RİSALE

M.FETHULLAH GÜLEN KÜLLİYATI

GİRİŞ

Programı hazırlayan: Ahmet Berk

www.ahmetberk.cjb.net

ahmetberkonline@hotmail.com


Yardım

Fethullah Gülen Hocaefendi
Külliyatı Yardım Bölümü

Çalışma Ortamı
Bu program özellikle Internet Explorer 4.0 ve daha üstü sürümleri için tasarlandı. Netscape'de problem çıktığından tavsiye etmiyoruz.

Programda arama yapma

Arama yapmak için üstteki menüden ara seçeneğine girip arayacağınız kelimeyi yazın ve aratın.Bütün külliyatta geçen kelimeyi renkli biçimde görmek için sunulan raporları açınız.

Farklı Karakterler
Bazı bölümlerde OÓÂNÓDÔËÔ«NDÔËÔ« şeklinde karakterlere rastlayabilirsiniz. Bunlar kitaptaki arapça kelimelerdir. Arapça kelimeleri buraya aktarma imkanımız olmadığı için büyük bir kısmı anlam bütünlüğünü bozmayacak şekilde çıkarıldı. Çıkarıldığı zaman anlam bozulmasına yol açacak olanlar ise üstteki gibi bırakıldı. Nasip olursa daha sonra arapça kısımlar da eklenebilir.

Font
Tüm yazılar Verdana fontunda yazıldı. Daha doğru gözükmesi için sisteminizde verdana fontu yüklenmiş olmalıdır.

Programdan Çıkma ve ekran boyutu
Tam boyutlu ekrandayasanız Alt + F4 tuşlarına basarak programdan çıkabilirsiniz.Ekan boyutunu ayrıca üst menüdeki gösteri tıklayarak gizleye çevirerek elde edebilirsiniz .Programda arama yapacağınızda ise seçeneklerden girişe basınız.

Yazdırma
1. Yazdırmak istediğiniz yazının üstüne gelip mouse'un sağ tuşuna tıklayın
2. Menü geldikten sonra Print'e tıklayın. (Kullandığınız program Türkçe ise Yazdır komutuna tıklayın)
3. Daha sonra OK tuşuna basarak yazıyı yazdırabilirsiniz.Üst menüdeki yazdır komutuna basarsanız aktif sayfayı yazdırırsınız.

İletişim
ahmetberkonline@hotmail.com

Diğer programlarımız için web sitemizin adı: www.ahmetberk.cjb.net


Buhranlar Anaforunda İnsan

This page uses frames, but your browser doesn't support them.


New Page 1

buhranlar_anaforunda_insan.JPG (2598 bytes)


Çağ ve Nesil

This page uses frames, but your browser doesn't support them.


New Page 7

Cag_ve_nesil.jpg (32184 bytes)


New Page 1

cag_ve_nesil.JPG (3301 bytes)


Günler Baharı soluklarken

This page uses frames, but your browser doesn't support them.


New Page 1

gunler_bahari_soluklarken.JPG (4996 bytes)


Zamanın Altın Dilimi

This page uses frames, but your browser doesn't support them.


New Page 1

zamanin_altin_dilimi.JPG (4279 bytes)


Yitirilmiş Cennete Doğru

This page uses frames, but your browser doesn't support them.


New Page 1

yitirilmis_cennete_dogru.JPG (2621 bytes)


Yeşeren Düşünceler

This page uses frames, but your browser doesn't support them.


New Page 1

yeseren_dusunceler.JPG (4079 bytes)


Base Frame

This page uses frames, but your browser doesn't support them.


New Page 1

cihad.JPG (2346 bytes)


New Page 1

fasildan_fasila_1.JPG (3366 bytes)


Fasıldan Fasıla 2

This page uses frames, but your browser doesn't support them.


New Page 1

fasildan_fasila_2.JPG (3571 bytes)


Fasıldan Fasıla 3

This page uses frames, but your browser doesn't support them.


New Page 1

fasildan_fasila_3.JPG (3651 bytes)


Asrın Getirdiği Tereddütler 4

This page uses frames, but your browser doesn't support them.


New Page 1

AsrinGetirdigiTerd_4.jpg (4946 bytes)


Hitap Çiçekleri

This page uses frames, but your browser doesn't support them.


New Page 1

hitap_cicekleri.JPG (3337 bytes)


İnancın Gölgesinde 1

This page uses frames, but your browser doesn't support them.


New Page 1

inancin_golgesinde_1.JPG (4455 bytes)


İnancın Gölgesinde 2

This page uses frames, but your browser doesn't support them.


New Page 1

inancin_golgesinde_2.JPG (3947 bytes)


Prizma 1

This page uses frames, but your browser doesn't support them.


New Page 1

prizma_1.jpg (2703 bytes)


Prizma 2

This page uses frames, but your browser doesn't support them.


New Page 1

prizma_2.jpg (2860 bytes)


Kalbin Zümrüt Tepeleri

This page uses frames, but your browser doesn't support them.


New Page 1

kalbin_zumrut_tepeleri_1.JPG (5073 bytes)


Kader

This page uses frames, but your browser doesn't support them.


New Page 1

kader.JPG (2332 bytes)


Kırık Mızrap

This page uses frames, but your browser doesn't support them.


New Page 1

kirik_mizrap.JPG (3427 bytes)


Ölçü 1

This page uses frames, but your browser doesn't support them.


New Page 1

olcu_1.JPG (2321 bytes)


Ölçü 2

This page uses frames, but your browser doesn't support them.


New Page 1

olcu_2.JPG (2382 bytes)


Ölçü 3

This page uses frames, but your browser doesn't support them.


New Page 1

olcu_3.JPG (1783 bytes)


Ölçü 4

This page uses frames, but your browser doesn't support them.


New Page 1

olcu_4.JPG (2546 bytes)


Sonsuz Nur 1

This page uses frames, but your browser doesn't support them.


New Page 1

sonsuz_nur_1.JPG (3023 bytes)


Sonsuz Nur 2

This page uses frames, but your browser doesn't support them.


New Page 1

sonsuz_nur_2.JPG (3052 bytes)


Sonsuz Nur 3

This page uses frames, but your browser doesn't support them.


New Page 1

sonsuz_nur_3.jpg (2960 bytes)


Asrın Getirdiği Tereddütler 1

This page uses frames, but your browser doesn't support them.


New Page 1

AsrinGetirdigiTerd_1.jpg (5052 bytes)


Asrın Getirdiği Tereddütler 2

This page uses frames, but your browser doesn't support them.


New Page 1

AsrinGetirdigiTerd_2.jpg (5078 bytes)


New Page 1

AsrinGetirdigiTerd_3.jpg (5014 bytes)


Küçük Dünyam

This page uses frames, but your browser doesn't support them.


New Page 1

kucuk_dunyam.JPG (3059 bytes)


İrşad Ekseni

This page uses frames, but your browser doesn't support them.


New Page 1

irsad_ekseni.JPG (2695 bytes)


Ruhumuzun Heykelini Dikerken

This page uses frames, but your browser doesn't support them.


New Page 1

ruhumuzun_heykelini_dikerken.JPG (2802 bytes)


Ölüm Ötesi Hayat

This page uses frames, but your browser doesn't support them.


New Page 1

olum_otesi_hayat.JPG (3693 bytes)


New Page 1

prizma_3.jpg (7902 bytes)


TEREDDÜTLER ÜZERİNE

Asırlardır biriken tereddüd ve şüpheler, beyinlerde bir törpü, bir burgu gibi içten içe, ferd ferd veya gruplar hâlinde insanların inançlarını aşındırıp delik-deşik etti. Bilhassa asrımızda toptan bir inkâr hâlinde ortaya çıktı. Hıristiyan âlemi bu şüpheler karşısında dayanamamıştı. Bizde de ilk anda sendelemeler oldu. Hatta, bu asrın başında inancını kaybeden bazı gençler, son olarak yazıp bıraktıkları mektuplarında iman olmadan yaşamanın mânâsızlığına dikkati çekerek intihar ediyorlardı. Bin senedir tedârik ve terâküm edilen müfsid âletler ile kalb-i umûmî ve efkâr-ı âmme dehşetli yaralanmış, insanımızın, bilhassa avam halkın istinatgâhları olan İslâmî esaslar, İslâmî cereyanlar, İslâmî şiârlar kırılmış; bunların neticesi vicdân-ı umumî bozulmaya yüz tutmuştu. Bu geniş yaralar Kuran’ın ve imanın ilaçları ile tedavi edilmeliydi...

Âlimlerimiz bunun farkındaydı... Ömer Nasuhi Merhum aynen şöyle diyordu: "Asrımızdaki İslâm âlimleri, bu zamanda zihinleri iz'âc eden bir takım yeni yeni felsefî nazariyeleri tenkide alarak bu nokta-i nazardan ilm-i kelâmda bir yenileme eseri göstermek mecburiyetinde bulunmaktadırlar" (Muvazzah İlm-i Kelâm), Asrımızın hâzık hekiminin teşhisiyle, "Maddiyyunluk (materyalizm) manevî bir tâun gibi tenkid kâbiliyeti geliştikçe yayılma imkânı artıyor. İlim ve fenden telkin, medeniyetten taklid almış... Yanlış anlaşılan hürriyet ve gurur da işin içine girince genişleyip dağılıyor. " Bu hastalık bazı meşhur yazarların teknik hâle getirerek romanlarında takdim etmelerinden sonra, bir vebâdan daha tehlikeli biçimde yaygın hâle geldi. Genç ve mukavemetsiz beyin ve kalblerde serpilip gelişti. Köyde, kentte hep bu şüphe ve tereddüdler konuşulur oldu. Okullarda, hatta kahve köşelerinde din ve iman namına bir konuşma olmasın ki, bunlardan söz edilmesin.

Bu durum karşısında bazıları kulağını tıkamışçasına bir tavır alıp içinden gelen imanın feverânı ile birer birer başlarını büküp ezmeye çalıştıkları tereddüd ve şüpheleri, kalb ve kafalarında hazırladıkları zindanlara attılar; cevaplarını bulamasalar da imanlarının sağlamlığı, ibadet neşvesinin verdiği manevî haz ve ruhanî lezzetler, şübhelere hayat hakkı tanımayacak şekilde kararlı ve gerilim içinde idiler.

Bazıları da, bu itirazları ileri sürenlerin niyetlerine hiç bakmadan, onları tekfir eder bir havaya büründüler. Böyle, kuru karşılıklar ise, kangrenin derinleşip yayılmasına sebep oldu. İyi niyetle cevap aramak için sorup araştıranlar ise, muknî cevapları bulamayınca, sükût-u hayâle, sonra da tehlikeli tereddüdlere düşmekle karşı karşıya kaldılar. Bu arada inkâr girdabına kapılan ve dipsiz gayyâlara yuvarlananlar da oldu.

Böyle bir pozisyon ise, maddeci görüşe sahip ve bu anlayışlarını bir ideolojik savaşa döndürenler için çok elverişliydi. Çoklarını bunlarla vurdular. Hiç olmazsa yaraladılar.

Eskiden inançsızlık cehâletten geliyordu; onun için gerçek, kendilerine anlatılınca cehâletler izâle ediliyor, nihayet doğruya kavuşmuşluk içinde huzura eriyorlardı. Şimdi ise, fen ve felsefe kisvesinde bin inkâr fırtınası esiyor. Hem bu çeşit anlayışa sahip kişiler, kendilerini biliyor zannettikleri için, ilmî kabul ettikleri bu kanaatları dışında da hiçbirşeyi kabul etmeye yanaşmıyorlardı. Ve artık gerçeği araştırma kâbiliyetleri körelmiş oluyordu. Onun için eskiden bunlardan ancak binde biri hidâyete gelirdi. O zaman iman umûmî olduğu için, yânî, ekseriyet inançlı olduğundan dolayı bunların pek fazla zararı olmuyordu. Halbuki asrımızda teslimiyet kırıldığından zaten çok kimsenin îtikâdı sarsılmış vaziyette... Onun için erâcifin yayılması ile, heryerde tereddüd ve şüpheler içinde bocalâyan, hatta artık herşeyini kaybedenlerle karşılaşır olduk.

İşte bütün bunlardan sonra, bu yaraya derin bir neşterin vurulma zamanının gelip geçtiğini sezen Muhterem yazarımız büyük bir ihtiyacı karşılayacağı düşüncesiyle bu kitabı hazırladı. Öyle görülüyor ki, muhtevâlı olarak oldukça geniş ve derince meselelerin tahlil edilmiş olması, inşâallah kalb ve kafalardaki tereddütlerin izâlesine vesile olacaktır.

Safvet Senih

(1) Efkâr-ı Âmme: Umum halkın, toplumun düşünceleri.


Kur’an’ın "Oku" diye başlamasında ne hikmet görüyorsunuz?

Kur’an’ın “Oku” diye başlamasında ne hikmet görüyorsunuz?

"İkrâ = Oku" İlâhi emri, O en şerefli varlığın zâtında tecellî ile beşere emanet edilen sonsuz kemâlata muhâtab ve mükellef olmak için bir vazife verme ve bir dâvettir.

Müşâhede edilecek, mânâ ve muhtevası anlaşılacak, anlaşıldıkça da, Hâlık'ın nizam ve kudretinin büyüklüğüne ihtişâm ve güzelliğine vukûf kazanılacak olan bu kâinat, Levh-i Mahfûz'un (1) bir tecellîsi ve yansımasıdır.

Allah, insan hâricindeki canlı ve cansız her varlığı "kalem" olarak vazifeli kılmış, böylece de, her varlık kendisine tevdî edilen, kendisinde tecelli eden vak'aları kaydetmiş ve kaydetmektedir.

Canlı ve cansız her varlık bir kitaptır. Bu îtibar iledir ki, "Gör, müşâhede eyle" suretinde değil de "Oku" şeklinde bir emir vâki' olmuştur. Zîrâ, kitap ancak okunur. Her biri birer kitap olan varlıklar ile dolu ve pınl pınl bu kâinat, elbette ve muhakkak ki, ilâhî bir kütüphânedir. İnsandan gayri bütün varlıklar sadece "yazmak" ile mükellef tutuldukları hâlde, insan, hem yazmak ama ve hele mutlaka "okumak" vazifesi ile şereflendirilmiştir.

İlim, kâinatta tecellî ede gelen nizâm ve değişik şekilde tecellî eden şeylerin birbiriyle olan münâsebetlerini idrakdan ve bu idrakların tasnîfi ve bir araya getirilmesinden ibaretdir. Kâinattaki bu nizam, nizamdaki ehemmiyetli hassasiyet ve muvâzene, kat'iyyen rastlantılara verilemez. Binâenaleyh, böyle, bir nizamın elbette bir kurucusu ve vaz'edicisi vardır hem de, varlığı herşeyden daha ayân bir kurucu.

Her nizam, ortaya konmadan önce tasavvur edilir. Tıpkı, kâğıda dökülüp çizilmeden önce bir mimarî plânın, mi'mar dimağında tasavvur edilmiş olacağı gibi... Beşerin kesâfetli yapısı ve düşüncesi, bu tasavvur ve var olmaya nasıl bir şekil verir, o bir tarafa; Kâinat çapındaki bu nizâm, Levh-i Mahfûz ise, Mukayyed nizâm da, Kur'ân-ı Kerim'dir ve Levh-i Mahfûz'un âyinesidir.

Buna göre insan okuyacaktır. Okudukça anlamaya çalışacak, zaman zaman yanlış anlayacak, hatalar yapacak; tecrübelere girişecek; hatâ-sevâb potasından geçirdiği ilim cevherini itimat ve güvenirliğe, emniyet ve sağlamlığa ulaştıracaktır. Bakmak başka, görmek başka; anlamak başka, anladığını kabullenip şuur ve gönlüne mâl etmek başka; bütün bunlardan sonra tatbik etmek başka ve tatbik ettiğini de gayra teslim ve tevdî etmek tamamen başkadır.

Evet, idrakla ilgili bütün bu başkalıklar dâima olup durmaktadır. Zîrâ, kâinatta birçok kanunlar vardır ve bunlar, kanun Vâzı'ı tarafından fevkalâde bir âhenk içinde cereyan ettirilmektedir. Bunların birkaçı şunlardan ibarettir:

1- Tek'den çok'a gidiş,

2- Çoklar arasında benzerler, farklılar ve zıtların bulunuşu,

3- Zıtlar arasında faâl bir denge ve âhenk,

4- Münâvebe (peşipeşine vazife devir teslimi),

5- Öğrenme, unutma ve yeniden öğrenme,

6- Cehd ve gayret,
7- Tahlil ve terkib, (çözülüp-sentezlenme)

8- İlham ve inkişaf, (içe doğma ve açıklığa kavuşma) . İnsan, bu kanunların bütününe tâbidir. Bu îtibar iledirki, elbette çok insan olacaktır ve insanlar arasında benzerler, farklılar ve zıtlar bulunacaktır. Kezâ; insanlar arasında benzer, farklı fikir, görüş, inanış, davranış ve hareketler de olacaktır. Ancak bütün bu fıtrî zıtlıklar durgun, boş değil, canlı ve faâl bir muvâzene içinde olacaktır.

Yine bu îtibar iledir ki, sadece imanı hedef alan bir gidişin ilmi kaybetmesi ve sadece ilmi hedef alan bir gidişin de imânı ihmâl ve kaybetmesi vukû bulacaktır.

Yine bu îtibar iledir ki, ilim ve cehil, ikrâr ve inkâr, fazilet ve redâet, &127;21 zulüm ve adâlet. muhabbet ve nefret, mücâdele ve barış içinde olma. gevşeklik ve atâlet muhtevâlı (31 bir tevekküle dayalı yaşayış temposu ve davranış tarzına mukâbil: her şeyi insanın yapabileceği inancına dayalı sabırsız bir sür'at, haşin bir "bozup-yapma, yıkıp-kurma" ihtirâs ve cinneti gibi esasların ve hâllerin peşipeşine gelmesi, münâvebesi de vukû bulacaktır.

Yine bu îtibar iledir ki; hattâ o Müstesnâ varlık, beşerin Medâr-ı iftihârının öğrettikleri dahi unutulabilecek; ama mutlakâ yeniden hatırlanıp yeniden öğrenilecektir. Kezâ; böyle bir cüz'lere ayrılma, bir tahlil, bir çeşitlenme, bir çoklaşma sonunda, elbette bunda da bir yeniden ele alma bir terkib cereyan edecek ve elbette bir ilhâm, bir zuhûr da olacaktır.

Bütün bunlar olmuştur, olmaktadır ve aralıksız olmaya devam edecektir. Hazret-i Mûsa'ya içtimâî ilimleri ve içtimâiyâtın sıhhatle devamını mümkün kılacak olan emirler "On emir", Hazret-i İsâ'ya beşerî münâsebetlerde yumuşaklık, şefkat, muhabbet ve müsâmahâ, sabr u tahammül; Hazret-i Peygamber'e (S.A.V) bütün bu hususlara ilâve olarak ilim, irâde, hikmet, muvâzene, te'lif, terkîb, özlü anlatma (icmâl) ve eksiksiz ifade (tekmîl) bahşedilmiş idi.

Bu îtibar iledir ki; müslüman olmak diğerlerinden bir bakıma daha külfetli, daha mes'ûliyetli, ama bir o kadar da lâtif ve yüksektir. Zirâ, içtimâî esaslar yanında, muhabbet ve müsâmahâ, hilm-ü şefkat; sabr-u tahammül yanında. ilim, irâde, hikmet, denge, te'lifci ve terkibci olmak gibi daha yüksek hususiyetıeri de gerektirmektedir.

Bundan ötürüdür ki; Fizik, Kimya, Astronomi, Biyoloji gibi ilimler sahasında yapılan keşifler, temin edilen terakkiyât, sonunda Levh-i Mahfûz'da tasavvur edilip, Kur'ân-ı Kerim'de kayda tâbî tutulan ve kâinatta yer yer ve peşipeşine tezâhür eden esaslardan bazılarının anlaşılmasına ve genişçe idrâk edilmesine hizmet ettiğinden dolayı, bütün ehl-i keşif ve himmeti tebrik ve takdir gerektir. Ancak, böyle bir hizmetin, kazanç ve muvaffakiyetine mukâbil, Hâlık ve Nâzım'ı inkâr, ilâhî ilhâm ve irşâdı red, insanı ilâhlaştırma, insan irâdesini mutlâk hâkim kılmak gibi bir kayba ve dalâlete düşmekten, insanlığı korumak da icâb edecektir.

Fizik ve Kimya laboratuvarlarında yapılan tecrübelere, öğrenilmiş kanunlara uyularak, fizik, kimya ve biyoloji vak'alarına yeni istikâmetler verilmezse, ibdâ ve ihtirâda (4) bulunmak muvaffakiyetine istinâden, gittikçe sabırsızlaşan, gittikçe hızlanan, gittikçe küstahlaşıp mes'ûliyetsizleşen, bir cüret ve keyfîlik üzere, insanı ve insan cemiyetini dahi, bütün bütün kaybetme ihtimâli var. Evet, değişik tecrübelere tâbi tutulma sath-ı mâilinde yuvarlanmakta olan bugünün beşer ölçülerine karşı, insanın bir "laboratuvar hayvanı", insan cemiyetinin de bir "laboratuvar" olmadığını lâyıkiyle hatırlamak lâzımdır.

Mevcut ilimleri donukluk ve durgunluktan, kuruluk ve abesiyetten kurtarmak; evvelâ ilimlere esas teşkil eden mes'elelerin lâyıkiyle anlaşılmasına yardım edecek; sâniyen insan irâde ve zihninin payına düşeni edâ, his ve kalbî sezişlerini, bir iç müşâhede ile müşâhede ettirmiş olacaktır.

O zaman işleyen aydın bir enfüs fasîh bir lisân kesilecek ve karşısına konulmuş kâinatı kelime - kelime, satır satır okuyacak, tıpkı bir kitap gibi. Zâten kâinatı bir kitaptan farklı görmek de âdeta imkânsızdır. Hele hele tekvînî emirlerde ilk yaratılan "kalem" olarak anlatılıp da, tenzîlî fermanda da ilk emir "oku" olursa...

Ne var ki, bu mesele, zannedildiği kadar kolay da değildir. Zâhirî ve bâtınî hassaların faâl ve vak'alar karşısında titiz oldukları nisbette bir duyuş, bir görüş olsa bile, bu hassalardan bir tanesindeki ârıza büyük ölçüde diğerlerini de tesirsiz kılar.

Onun için Kur'ân-ı Mu'ciz-ül Beyân'da körlük, sağırlık ve dilsizlik beraber zikredilir. Zirâ tekvînî emirler gözle okunduğu gibi, tenzîlî emirlerin ilk ma'kes bulacakları esrarlı perde de kulaktır. Ve bu müşâhede ve duyuşa tercüman ise lisândır.

Binâenaleyh, âfâk ve enfüsü göremeyen, kulağına geleni de duymayacak, duysa da anlamayacaktır. Kezâ; kulağına çarpan ilâhî emirlerle uyanmamış bir gönül, Şeriât-ı Fıtriye ile abes olarak iştigalden kendini kurtaramayacaktır.

Demek ki "oku", bir bütünleşmenin ve bütünleştirmenin; bir müşâhede ve değerlendirmenin; bir görme ve onun yanında sezmenin, sonra da bu iç irfâna dili tercüman kılmanın ifâdesi oluyor ki, bizim için bir ilk emir olması, ne kadar mânidardır.

Ehemmiyetine binâen uzun anlatıldı ve yer yer sadet harici mevzûlar kurcalandı.Tekrâren mütalâası bizi ma'zur gösterir ve affettirir ümidini beslemekteyiz.


Kur’an olmuş ve olacak herşeyden bahsediyor diyorlar.
Bu doğru mudur? Doğru ise, günümüzdeki bir kısım fen ve tekniğe ait meseleleri de bunun içinde mütalaa edebilir miyiz ?

Yüce Yaratıcı'nın, insanoğlunun öğrenmesine müsaâde ettiği ve onun maddî-manevî terakkisine vesile kıldığı herşeyden icmâlen bahsetmesi doğrudur. Ancak, Allah'ın (C.C) müsâade etmediği ve insanoğlunun da dünya ve âhiret hayatına bir fâidesi dokunmayan şeylerden söz etmesi, hele tafsilde bulunması asla bahis mevzuu değildir. Zîrâ, böyle birşeyi kabullenmek, hikmet dolu bir kitaba abes isnâd etmek olur ki, o mukaddes beyân bu türlü fâidesizlik ve abesiyetden çok muâllâdır!...

Kur'ân'ın ele alıp tahlile tâbi tuttuğu şeylerde, ta'kib ettiği bir yol vardır ki, o yol bilinmediği zaman, tahlilci çok defa hayâl kırıklığına uğrayabilir. Yani, aradığını onda bulamayabilir.

Bir kere, Kur'ân'ın en birinci hedefi, bu kâinat meşherindeki kelime, satır, paragraf ve kitablarla, meşher sâhibini tanıttırmak, iman ve ibâdet yolunu açmak; ferdî ve içtimâî hayatı düzenlemek; dünya saâdetinin, âhiretde dahi devam ve temadîsini te'min ederek insanı mutlak saâdete ulaştırmaktır.

Bu îtibarla o, bu yüce hedefi tahakkuk ettirme yolunda herşeyden bahisler açar. Ele aldığı şeyleri, o istikâmetde vesîle olarak kullanır ve ehemmiyetine göre onlardan söz eder. İnsandan, O'nun ehemmiyeti kadar; yıldızlardan derecelerine göre ve elektrikden kâmeti nisbetinde...

Böyle yapmayıp da o, sadece yirminci asrın "tabu"su sayılan bir kısım medeniyet hârikalarından bahsetseydi, pekçok şeyin anlatılıp tanıtılma hakkı zâyî olacak ve bir kısım sâbit hakikatlar, gelecek keşifler ve bilhassa insan, ihmâle uğrayacakdı. Bu ise, Kur'ân'ın, ruh ve maksad-ı aslîsine bütün bütün zıd bir keyfiyetdir.

Beşer için inen ve beşerin yaratıcısıyla münâsebetini onun ebedî saâdetini hedef alan Kur'ân, hedeflediği mevzûun azameti, genişliği ve hayâtîliği nisbetinde çok yönlü ve rengârenkdir. O'nun, bütün bu yönleı&127;ine âyine olabilmek için, kütübhâneler dolusu kitablar yazılmış ve tefsirler meydana getirilmiştir.

Edebî dâhiler, O'nun büyüleyici ifâdesine ve belâgat üstünlüğüne hayranlık destanları koşarken, nazarlarını âfâk ve enfüsde gezdiren ilim adamları, onun aydınlatıcı tayfları altında, eşya ve hâdiselerin hakiki yüzlerini görebilme ve anlayabilme bahtiyarlığına ermişlerdir. Psikologlar, sosyologlar, kitleler ve insan ruhuna âit en muğlak problemleri, onunla çözüme kavuştururken, ahlâkçı ve terbiyeciler de onu, bitip tükenme bilmeyen, alabildiğine zengin ve rengin bir menbâ kabûl etmiş, nesillerin terbiyesinde hep O'na müracaatda bulunmuşlardır.

Bu geniş ve zengin muhtevânın özüne uygun takdimini mevzuun mütehassıslarının pürüzsüz ve duru beyânlarına havâle edip, okuyucuyu, bu istikâmetde yazılmış kitaplarla başbaşa bırakacağım. Yoksa, bir seneyi aşkın bir zaman içinde ancak bazı hakikatları anlatılabilen Kur'ân'ı,bütün yönleriyle soru cevab sütununda ifâde etmenin kâbil olmayacağını, herhalde değerli okuyucularımız da takdir ederler.

Ancak, Kur'ân'ın bir yönü var ki; "Kur'ân muhtevâsı" deyince, daha ziyâde gençlerimizin aklına gelen de odur, o da, Kur'ân'ın fen ve teknikle, daha doğrusu pozitif ilimlerle alâkalı olabilecek yönüdür. Suâlde kasdedilen hususun bu olması itibariyle, biz de daha ziyâde o husus üzerinde duracağız.

Vâkıa, bu sahayı da bâkir sayamayız. Bu mevzûda şimdiye kadar yüzlerce eser yazıldı ve bunlarla Kur'ânî hakikatların yüzlercesine ışık tutuldu. Ancak pekçoğu îtibariyle, devrin, fen ve kültürünün tesirinde kalınarak kaleme alınan bu eserler, ihtivâ ettikleri tekellüflü te'villerden ötürü okuyucu tarafından hep kuşkuyla karşılanmıştır. Hele, sübut bulmamış nazariyeleri birer ilmî gerçek zannederek, Kur'ân'ın hakikatlarını onlara uydurmaya çalışmalar, bütün bütün Kur'ân'ı tahrif ve küçük düşürücü, mâhiyetde olmuştur. Oysa ki, Kur'ân'ın o mes'elelere dâir beyânı gayet açık ve az bir gayretle hemen herkesin anlayabileceği stildedir. Öyle ki, O'nu getiren Melekle, dağdaki çoban -letâifin zevki bir tarafa- ondaki ilâhî maksadı anlamada çok da fark göstermezler.

Bu îtibarla, onu anlatmada objektif olmak, ilâhî beyânın sağlamlık ve berraklığına sâdık kalmak ve onu vak'aların arkasından koşturmaktan daha ziyâde, bir endâm aynası hüviyetiyle hâdiselerin karşısına koymak esas olmalıdır. Dil, esbâb-ı nüzûl ve kelime nüansları bilinerek tahlîle tâbî tutmak, ilmî ıstılahlara girmediğinden ötürü garipsense bile, yanlış olmayacaktır. Bundan dolayıdır ki, sahâbe (R.A) tâbiîn ve İbn-i Cerîr gibi ilk müfessirlerin anlayışlarının, sübut bulmuş ilmî gerçeklere çok uygun olmasına karşılık daha mütefelsif (4) ve daha derin gibi görünen sonrakilerde, ilmin rûhuna uymayan tekelleflü te'villere raslanılmaktadır. Bu da bize yaşadığı devrin te'sirinde kalmadan, Kur'ân'ı anlatan tefsircilerin, onun rûhuna daha yakın olduğunu göstermektedir.

Şimdi de, arzetmeye çalıştığım şeylere birer misâl ve sorulan soruya da bir cevap teşkil etmesi maksadıyla, bir iki nümune takdim etmek istiyorum:

1- Ezelden ebede kadar herşeyi gören ve bilen Yüce Yaratıcı, evvelâ umumi mânâda geleceğin bir ilim ve irfan ve bunun zarûrî neticesi olarak da bir îmân devresi olacağına dikkati çekiyor. "Biz onlara, âfâkda (birbaştan birbaşa tabiatın sînesinde) ve kendi nefislerinde âyetlerimizi göstereceğiz ki, O Kur'ân in gerçek olduğu onlara iyice tebeyyün etsin." (Fussilet/53). İlk devirlerden günümüze kadar, bütün tasavvuf erbabının `mevrid' bilip sık sık mürâcaât ettiği bu âyet, bilhassa ilim gözüyle ele alındığında, tek başına bir mûcize olduğu kabul edilecektir.

Makro-âlemden mikro-âleme kadar, insanın araştırma ve düşünme sahası içine giren ne kadar şey varsa, gelecekte aydınlanan mâhiyetleriyle Kur'ân'ı doğrulayacak ve Yaratanın varlığını ve birliğini gösterecektir. Şimdi vitrinlerde teşhir edilen bu mevzû ile alâkalı yüzlerce kitaba bakınca, ilâhî beyânın süratle tahakkuk etmeye doğru gittiğini görüyor ve daha şimdiden, gelecekte anlaşılabilecek, tabiata ait binlerce dilin onu 'tesbîh ettiğini duyuyor gibi oluyoruz.

Vâkıa, bugün dahi pekçok hâdiselerin diliyle "yedi gök arz ve bunların içinde bulunanlar, O pu tesbîh ederler. O'nu hamdederek tesbih etmeyen hiçbir şey yoktur. Ama siz, onların tesbîhlerini anlamazsınız. " (İsrâ/44) hakikatinden anladığımız şeyler, küçümsenmeyecek kadardır. Evet, atomların çözülen dili, bize pek çok şey ifâde ettiği gibi nebulaların tarrakalarından da, bir hayli şey anlamış bulunuyoruz. Ne varki, henüz bu âlemşümûl tesbîhi duyacak ve anlayacak kimselerin sayısı pek az, onu dünyaya duyuracak Kur'ân cemaatı da pek cılız bulunmaktadır.

2- Kur'ân'ın anne karnında ceninin teşekkül ve gelişmesini anlatması da fevkalâde enteresandır: "Ey insanlar, eğer öldükten sonra dirilmekten şübhede iseniz biz sizi, toprakdan, sonra nutfe (sperm) den, sonra alaka'dan (embriyo), sonra yaratılışı belirli belirsiz bir çiğnem et parçasından yaratdık ki, size açıkdan göstereceğimizi gösterelim. . . " (Hac/5) . Başka bir yerde ise, kademe kademe anne karnında geçirilen safhalara parmak basılır ve aydınlık getirilir: "Andolsun ki biz insanı, çamurdan meydana gelen bir öz ve süzmeden yarattık. Sonra onu bir nutfe (sperma) olarak sağlam bir karargâha koyduk. Sonra nutfeyi alaka (embriyo) ya çevirdik. Arkasından alaka yı bir çiğnem et yaptık. Onun arkasından da, bir çiğnem eti kemik yaptık ve kemiklere et (adale) giydirdik. Sonra da onu başka bir yaratık olarak inşâ ettik (yani belli bir devreden sonra diğer canlılardan ayırarak istidâdına göre bir şekil verdik)': (Müminun 12-13-14). Bir başka âyetde ise; yine anne karnındaki değişik bir noktanın aydınlatıldığını görüyoruz: "Sizi annelerinizin karnında, üç karanlık içinde hilkatden hilkate (nutfe, alaka, mudğa) intikal ettirerek yaratmaktadır... " (Zümer/6) Bilindiği gibi rahim, dışından içe doğru üç dokudan meydana gelir: Parametrium, Miometrium, Endometrium. Bu dokular, su, ısı ve ışık geçirmez zarları sarmıştır. Kur'ân bu dokulara (zulmet) diyor ve insanın bu üç-zulmet içinde yaratıldığını ifâde ediyor.

Şimdi, modern anatomiye rehberlik yapmış olan bu âyetlerdeki özlü ifâdelerle hekimlerimizi başbaşa bırakıp ayrı bir hususa intikal edelim.

3- Kur'ân, sütün meydana geliş keyfiyetini de süt gibi dupduru ve berrak olarak anlatmaktadır: "Hayvanlarda da sizin için ibretler vardır. Onların karınlarından fers (yarr hazmedilmiş gıdalar) ile kan arasından tertemiz, içenlere içimi kolay süt içiriyoruz. " (Nahl/66) Alınan gıda maddelerinin, evvelâ yarı hazmı ve sonra emilen maddelerin, süt guddelerinde ikinci bir ameliye ve tasfiyeyi, Kur'ân, kelimesi kelimesine nakletmektedir.

4- Bir diğer mucizevî beyânı da, herşeyin bir erkek, bir de dişi olmak üzere çift çift yaratılmış olmalarıdır. "Ne yücedir O ki, toprağın bitirdiklerinden, insanların kendilerinden ve daha bilemedikleri nice şeyleri hep çift yarattı." (Yasin/36) Canlılardaki erkeklik dişilik öteden beri biliniyordu; ama, otların, ağaçların "ve daha bilemedikleri nice şeyler" sözüyle atomlara, bulutlara kadar pozitif ve negatif çiftini ta'mim, oldukça düşündürücü ve hayret vericidir. Kur'ân daha başka âyetleriyle de herşeyin çift olması esası üzerinde ısrarla durmaktadır. Arzedilen nümûnenin kâfi geleceği kanaatiyle diğer bir âyete geçmek istiyorum.

5- Kur'ân, kâinatın hilkati mevzûunu da, yine kendine has üslûbla ele alır: "İnkâr edenler görmediler mi ki, göklerle yer bitişik idi; biz onları ayırdık ve her canlı şeyi sudan yarattık. . " (Enbiva/30)

Bu anlatış o kadar berrakdır ki, ne dünkü Kant ve Laplas'ın, ne de modern çağın Asimow'larının faraziyeleriyle asla kirletilmemelidir.

İster hilkatin ilk maddesi esîr olsun, ister bütün kâinatlan dolduracak kadar kocaman bir sehabiye "kaos" olsun; ve, sonra ister hayata dâyelik yapan su, dünyadan yükselen gaz ve buharların, tekrar yağmur şeklinde geriye gelip denizleri teşkil ederek, canlılara müsâit vasat ve menşe olsun, ister başka şekilde meydana gelsin... Kâinatın, bir bütünün parçaları ve birbirine nümûne ve misâl tek hakikatin yaprakları olduğu anlatılıyor ve Kaliforniya çınarlarından insanlara kadar, vücudun dörtte üçünü teşkil eden suyun, hayatiyet ve ehemmiyetine parmak basılıyor.

6- Bütün kâinat içinde yıldızımız güneşin, ayrı bir ehemmiyeti vardır. Ve, Kur'ân, onun en mühim bir yanını dört kelimelik bir cümle içinde şöyle ifâde ediyor: "Güneş de kendi müstekarri (yani kendine tâyin edilen çizgide ve belli bir zaman içindeki muayyen istikâmet ve hareketi) içinde akrp gider. " (Yâsin/38)

Bu beyân, güneşin kendine tahsis edilen yörüngede akıp gittiğini anlattığı gibi, başka bir ağırlık merkezine doğru kayıp durduğunu da ifâde etmektedir. Aynı zamanda, vazîfesini bitirdikten sonra karar kılıp bir yerde duracağına da dikkat çekmektedir.

Kur'ân kelimelerinin zenginliğindendir ki, böyle dört sözcük ile pek çok hakikat ifâde edilir ve pek çok karanlık mesele vüzûha kavuşturulur. Böyle büyüleyici ve belîğane ifadelerinden bir tanesi de, mekân genişlemesiyle alâkalı olan âyetdir.

7- "Göğü kendi ellerimizle (kudret ve irâde) yaptık. Ve, Biz onu, devamlı genişletmekteyiz." (Zâriyat/47) Yine dört kelime, âlemşümûl bir meseleye dikkatimizi çekiyor. Siz, bu hususu, ister Huble'nin katsayısıyla îzâh edin; ister başka bir yolla; gök cisimleri arasındaki mesâfenin gittikçe arttığını anlatan âyet, kelimeleriyle, terkibiyle dupdurudur ve ne dediği de apaçıktır.

8- Bir diğer âyette ise, bu yaklaşma, uzaklaşma ve birbiri içinde dönüp durmadaki, îtibârî kanuna dikkat çekilmektedir. "Allah O'dıır ki, gökleri görebileceğiniz bir direk olmadan yükseltti.. " (Ra'd/2) Bir nizam içinde hareket eden sistemler, yıldızlar ve peykler, bir kâide ve direk üzerinde hareket etmektedirler ama, o direk bizim görebileceğimiz bir direk değildir. Bu direk cisimler arasındaki itme kanunudur (ani'1-merkez) . Hacc, 65'de ise, gök cisimlerinin yer üzerine düşme durumunda olduğunu, fakat Allah'ın müsâade etmediğini anlatıyor ki; bu da, cisimler arasındaki çekme kanunudur.

Bu mevzûda ister Newton'un "câzibe-i umumiye"si açısından, isterse modern astronomi çağının "hayyiziyle" ele alınsın anlatılan şey fevkalâde açık ve seçiktir.

9- Günümüzün aktüel meseleleri arasında mühim bir yer işgal eden, ay'a seyahat mevzuu da bir işâretle hissesini alıyor zannındayım. "Dolunay şeklini alan aya kasem ederim ki, siz mutlaka, tabakadan tabakaya binecek (yükselecek)siniz." (İnşikak/18-19). Daha önceleri tefsirciler "hâlden hâle, şekilden şekile uğrayarak değişiklikler göreceksiniz" tarzında uygun bir mânâ vermişler ise de biz aya kasem edildikten sonra, sibâk îtibariyle yukarıda gösterilen mânânın daha muvâfık olacağı kanaatindeyiz.

10- Küre-i arzın şekil değiştirmesiyle alâkalı beyân da fevkalâde câzibdir: "Bizim, yere gelip onu uçlarından eksilttiğimizi görmüyorlar mı? Gâlib gelen onlar mı, yoksa biz mi? (Enbiya/44)."

Yerin uçlarının eksilmesi; yağmur, sel ve rüzgârlarla dağların aşınmasından daha ziyade, kutub bölgelerinin basıklaşmasından ibaret olsa gerektir.

11- Son bir misâl de ay ve güneş benzerliklerinden verelim: "Biz gece ve gündüzü iki âyet (alâmet) yaptık. Gecenin âyetini (ayı) sildik; gündüzün âyetini aydınlatıcı kıldık. " (İsra/ 12) .

İbn-i Abbas, gecenin âyeti ay, gündüzün âyeti de güneşdir, diyor. Bu îtibarla gecenin âyetini sildik" sözünden, bir zamanlar ayın da güneş gibi ışık veren bir peyk olduğunu, ısının bulunduğunu; daha sonra Yüce Yaratıcının, O'nun ışık ve ısısını söndürdüğünü anlatıyor ki; bir yönüyle ayın geçmişini dile getirirken, bir yönüyle de, diğer yıldızların kader ve âkıbetlerine işaret etmektedir.

İşaret edilen bu bir kaç nümune gibi, Kur'an'da daha pekçok âyetler vardır ki, hem insanı alâkadar eden her mevzuun -hiç olmazsa- icmâli Kur'ân'da bulunduğunu, hem de bu meselelere dair, İlâhî beyânın herkesin anlayacağı şekilde, fakat beşer için ifâdesi imkânsız mûcizevî olduğunu göstermektedir.

İlerde iktidarlı birisinin, Kur'ân'ın bu kabil âyetlerini, zikredilen ölçüler içinde tefsir edeceği ümidiyle, ben daha fazla tasdî etmek istemiyorum.


Allah’ın özü ve nitelikleri nelerdir?

Allah, yarattığı şeylerden; onların hakikisinden ve izâfîsinden tamamen başkadır. Kaldı ki, insan, şu sınırlı âlemde hep, sınırlı düşünür, sınırlı görür, sınırlı duyar.

Evet, insanın bu âlemde gördüğü şeyler, milyonda beş nisbetindedir. Duyduğu şeyler de o kadar. Meselâ o, sâniyede 40 defa ihtizaz (titreşim) yapan bir sesi duymaz. Binleri aşan ihtizâzı da duymaz. Öyle ise insanın, sesleri duyup alması sınırlıdır. Bu da, ancak milyonda çok küçük nisbetde bir şeydir. O'nun görüş ve duyuş sahası da çok dardır. Bu kadar sınırlı gören, duyan, bilen bir insanın "Allah için görülmüyor? Nasıldır?" demesi -hâşâ!- O'na kemmiyet ve keyfiyet izâfe ederek, O'nun üzerinde düşünmesi, dolayısıyla da haddini bilmemesi demektir. Sen nesin ve neyi biliyorsun ki, Allah'ı da bilesin!.. Allah kemmiyet ve keyfiyetten münezzehtir ve senin nâkıs kıstaslarınla ölçülmeyecek kadar muâllâdır. n) Sen ışık hızıyla trilyon sene ötelere gitsen ve trilyonlar senelik öteleri görsen, sonra gördüğün bu kâinatları üst üste yığsan; bunlar, O'nun varlığına nisbetle mikroskobik birşey bile olamaz. Bizler daha Antartika kıtasını bilemezken, bütün kevn-ü mekânları evirip çeviren Allah'ın -hâşâ- ve kellâ- "nitelik" ve "niceliği" hakkında nereden bilgimiz olacak!! Allah, Allah olduğu için, O'nun tâbiriyle "nitelik" ve "nicelik"ten de mukaddes ve münezzehtir. O, bizim, her türlü tasavvurlarımızın ötesinde, ötelerin de ötesindedir...

Kelâmcı: "Aklına her ne gelirse, Allah ondan başkadır" der. Tasavvufçu ise: "Aklına ne gelirse, onun verâsının ve verâsının verâsındadır. Ve sen, dâima seni saran perdelerle âdetâ bir fanus içindesin..."

Descartes der ki: "İnsan, herşeyi ile sınırlıdır. Sınırlı olan birşey, sınırsızı düşünemez."Allah ise, varlığı sınırsızdır; nâmütenâhidir. Binâenaleyh, sınırlı düşünen insanoğlu O'nu ihâta edemez.

Alman edibi Goethe: "Seni binbir isminle anıyorlar, ey Mevcûd-u Meçhûl! Biri değil, seni binlerce isminle ansam, yine de seni senâ etmiş sayılamam. Çünkü sen, hertürlü tavsifin verâsındasın" sözüyle, bu mevcûd-u meçhûlu anlatır bize...

Mütefekkirler, Allah'ı mevcut, fakat idrâk edilmez bir mevcut olarak mütalâa ederler. Allah, insanın kavrayabileceği, bilebileceği şeylerden değildir. Göz, O'nu göremez, kulak O'nu işitemez. Öyle ise, sen, O'nun hakkında sadece Nebîlerin ta'limine uyup öylece inanmalısın!..

Allah nasıl bilinir ki: O vücudun da, ilmin de ilk mebdei, ilk illetidir. Varlığımız, O'nun varlığının nurunun gölgesi; ilmimiz, O'nun muhît olan ilm-i İlâhîsinin bir şemmesidir. Evet, bir seviyede, Allah'ı bilmenin ve irfan sahibi olmanın yolu vardır: Ne var ki bu yol, eşyayı bilme yolundan bütün bütün başkadır... Yanlış yolla O'nu tanımağa kalkanlar, nefislerinin gururunu kıramamış, iç müşâhedenin ne olduğunu duyamamış, tadamamış bir kısım talihsizlerdir ki; "Allah i aradım da bulamadım" hezeyânıyla fen ve felsefe nâmına dalâletlerini izhâr ederler.

Allah öyle bir Allah'tır ki, gerek enfüsî ve gerekse âfâkî, kalb ve ruhun mi'racında seyr-i rûhî ve kalbî varlığını ve varlığının zarûrî olduğunu gösterir ve ruhumuzun derinliklerinde kendini bize hissettirir. İşte bütün ilimlerimizin kökü olan bu vicdânî duygu, bizdeki sınırlı ilimlerin, şuurların, akılların, fikirlerin hepsinden daha kuvvetlidir. Böyle iken, biz çok defa vücudumuzdan ve bu iç sezişten zuhul ederiz de hata ve dalâletlere düşeriz.

Kâinat, bunu hatırlatıcı bin dil ve bin teldir. Kur'ân, belâğatlı lisaniyle en büyük hatırlatıcı, Peygamberimiz ise en mükemmel bir tebliğcisidir.

"Sığmam dedi hak, arz-u semâya Kenzen bilindi, dil ma'deninden",

Hazret-i Hakkı

Allah hakkında, biz bize öğretilenden başkasını bilemeyiz. Akıl, bu sahada bir şey söyleyemez. Bu mevzûda aklın yapacağı şey, vahyin rehberliğini kabulden ibarettir. Bunu şöyle bir misâlle anlaşılır hâle getirebiliriz:

Meselâ; bizler bir çatı altında oturuyoruz. Bir aralık kapının vurulduğunu duyduk. Evet, hakikaten kapı vuruluyordu. İçimizden bazıları, kapının vurulmasından anlaşılanı aşarak, bir kısım mütâlâalarda bulunmaya başladılar: "Efendim kapıyı vuran şöyle bir zâttır, böyle bir zâttır" ilh... Biz, buna tasavvur diyoruz. Bir diğer grup ise, böyle bir meselede, aklın tasavvur etmeye mecâli yoktur. Akla düşen şey, kapının vurulmasıyla arka tarafta birinin bulunduğunu tasdîk; fakat kim olduğunu belirleme hususunu, kapıyı vurmak suretiyle kendini bize tanıttırmak isteyen zâta bırakmak olacaktır. Biz buna teakkul akletme, anlama diyoruz.

Bu misâli, mevzuumuza şöylece tatbik edebiliriz: Biz Allah'ı (C.C) eserlerinden isimlerine, isimlerinden sıfatlarına, sıfatlarından tecelli-i zât'a yükselerek tanımağa çalışırız.

Yânî, eserlerinde tecelliden isimleriyle tecelli etmesine geçerek kâinatı dolaşır, sıfatların tecelli ufkuna ulaşır; gaybdan şuhûda yükseliriz ve müşahede zevkimiz arttıkça, tecelli-i zât için sermest ve bîhûş çırpınıp dururuz. Gâh cemâl ve şefkât esintileriyle inbisât eder ve neşeleniriz; gâh celâl, mehâbet ve korku içinde ra'şedâr olup ürpeririz.

Görülüyor ki Zât-ı Bârî hakkında, bizim "ma’rûfumuz" ve "malûmumuz" ölçüsü içinde bir şey diyemiyoruz. O'nun, bilinmesini, kendine has lisan ve lehçesi içinde, şehâdet ve gayb âleminin birleşme noktası olan vicdâna bırakıyoruz. Evet, Allah isimleriyle ma'lûm, sıfatlarıyla muhât, zâtıyla mevcuttur; Hz. Sıddîk'ın ifâdesiyle: O'nu idrâk, idrâkten acz ifâdesi içindedir. Veya en büyük Tarifçiye isnad edilen bir sözdeki itirafla, "Seni hakkıyla bilemedik ey Ma i-ûf" ölçüsüyle bir ma'rûf ve malûm'dur.

Kur'ân-ı Kerim'in, O'nun ef âli ve icraatına dâir verdiği tariflerde ise, O'nu ef âl ve sıfatlarıyla bir Ma'bûd-u Mutlak tanır; kemâl sıfatlarla bilinebileceğine kalben yükselir, cemâlde (sonsuz güzellik kaynağı) olan kemâlini (mutlak eksiksizlik ve kusursuzluğunu) görürüz.

Öyle ise, ahd u peymânımızı bir kere daha yenileyerek, şöyle diyebiliriz: Ey Ma'bûd-u Mutlak!... Seni hakkıyla bilemediğimiz muhakkak; ama bizlere şah damarlarından daha yakın olduğu ve normo âlemdeki bu yakınlığın içinde, bütün bir semâvatı kitap sayfaları gibi açıp kapamadaki azametini, sineğin gözü ile güneş manzûmesi arasında va'zettiğin şürimsi âhengi, rûhumuza bir nurlu yol kabul ederek, binlerce, yüzbinlerce menzilde sana ait eserlerle zâtını tanıyor, tecellilerinle bütünleşiyor ve itmi'nana eriyoruz.


Bazı kimseler "Biz niçin Allah’ı görmüyoruz?" diyorlar. Buna nasıl karşılık verilmelidir?

Bazı kimseler “Biz niçin Allah’ı görmüyoruz?” diyorlar. Buna nasıl karşılık verilmelidir?

Görme, ihâta meselesidir. Meselâ: İnsanın vücudunda mikroplar var, hatta bir dişin dibinde belki bir kaç milyon bakteri bulunur. Bunlar kendi ellerindeki imkân ve edevâtla, insanın dişini yontmaya, yıpratmaya, aşındırmaya çalışırlar. Halbuki insan, ne bunların gürültüsünü duyar, ne de mevcudiyetlerinden haberdardır. Onlar da tamamiyle insanı göremez ve hele katiyyen ihâta edemezler. Esasen, insanı görüp tam ihâta edebilmeleri için, onun dışında ve tamamen müstakil olmaları ve aynı zamanda onu görebilecekleri teleskop gibi bir göze sahip bulunmaları lâzımdır. Demek ki, ihâta edemeyişleri görmelerine mâni oluyor. Onlar ise, o anda neyin karşısında bulunuyorlarsa ancak onu görüyorlar...

Mikro âlemdeki bu misâle benzer bir misâl de, makro âlemden arzedelim; meselâ: Büyük bir teleskobun başına oturduğumuzu düşünelim ki; bu teleskop, ışık yılıyla dört milyar sene ötesini gösteriyor. Yine de, bütün kâinat ve mekânlar hakkındaki bilgimiz "deryada katre". Belki, sadece o teleskopla gördüğümüz saha hakkında, bulanık faraziyeler nev'inden bir kısım ma'lûmata sahib olabiliyoruz. Bu faraziyeler ile de yeni faraziyelere ulaşarak başka ma'lûmatlar elde etmeye çalışıyoruz.

Biz burada da, kâinatın idâresini, umumî şeklini, muhtevâsını ve mâhiyetini göremeyecek ve idrâk edemeyeceğiz. Çünkü, mikro âlemde olduğu gibi, makro âlemde de tam bir ihâtaya sahip değiliz.

Görülüyor ki, elimizde mikroskop veya X ışınları, mikro varlıklar karşısında ihatasızlık içinde olduğumuz gibi, makro âlemde de aynı ihâtasızlık içinde bulunuyoruz. Şimdi bir de, Allah'ı (C.C) düşünelim: Peygamber Efendimiz (S.A.V) buyuruyor ki: "Allah'ın kürsîsine nisbeten, bütün kevn ü mekânlar" yani ışık hızıyla trilyon defa trilyon derinlikleri bulunan kevn ü mekânlar, çöle atılmış bir halka gibidir. "O'nun arşına nisbeten de kürsî, çöle atılmış bir halka gibidir". Kemmiyet ve keyfiyet ölçüleri içinde, arş ve kürsî ele alınırken ortaya konan nisbetlerle bu ne müthiş azamet!.. Allah-u Teâlâ ve Tekaddes Hazretleri, emir ve irâdesini bu arş ve kürsîden tenfiz ve hükmünü oradan icrâ ediyor...

Şimdi, kâinatlara nisbeten mikroskobik bir hüviyetde olan sizlerin, bütün kevnü mekânları anlayabilme iddianız, nasıl abes bir iş ise, öyle de bütün mekânlar O'na nisbeten mikroskobik bir varlık hâline gelen; Arş-ı A'zam'ı anlama gayretiniz de o derece abes bir iştir. Kaldı ki, Arş-ı Âzam da ancak, Allah'ın emirlerinin tenfîz ve icrâ mahâllidir. Böyle olunca, Allah nasıl ihata edilip kavranacak ki?..

Onun için Kur'ân-ı Kerim'de "O'nu gözler ihata edemez; O (nun ilmi) ise bütün gözleri ihâta eder" buyurulmaktadır. (En'am, 103)

Evet, o basar ve basiretler O'nu idrâk ve ihâta edemez. Görmek için ihâta lâzımdır. O, bütün basar ve basiretleri idrâk buyurur, ihâta buyurur da, gözler O'nu ihâta edemez. Mevzuun aydınlığa kavuşması için, bu cihetin de böylece bilinmesi şarttır.

Bir diğer yönüyle; Nur, Allah'ın (C.C) hicâb'dır (perde) . Biz, nuru bile ihâta edemiyoruz. Efendimize (S.A.V) Miraç'dan dönüşte, sahâbî sordu: "Rabbini gördün mü?" Bir defa şöyle buyurdular: (Ebû Zerr naklediyor) “O bir Nûr; nasıl görürüm O'nu”. Başka bir yerde buyururlar ki: "Ben bir nûr gördüm." Halbuki nur, mahlûktur. Allah, Münevviru'n Nûr'dur (1). Nûr'a şekil veren, biçim veren, tasvîrini yapan Allah'dır (C.C). Nûr, Allah değildir; O'nun mahlûkudur. Başka bir hadiste tavzih buyururlar: "Allah in hicâbı nûrdur. " Yânî sizinle O'nun arasında bir nûr vardır. Siz, nûr ile muhâtsınız. Burada da ayrı bir derinlik var! Yine muhât diyoruz; ama sıfatları ile, başkası ile değil. Sıfatları ne gayri, ne de aynı...

Ulûhiyete dâir meselelere girince, mevzû derinleşiyor, ağırlaşıyor ve altından kalkılamaz bir hâl alıyor.

Netice olarak diyebiliriz ki: Allah (C.C) görülmez. Hicâbı, nurdur O'nun. Siz, görseniz-görseniz ancak nur görürsünüz. Meselâ: Nefs-i emmâre sırrını aşmağa çalıştığınız zaman, kızıl bir nur görürsünüz; nefs-i levvâmeye geldiğiniz zaman mavi; nefs-i mütmainneye geldiğiniz zaman da yeşil bir nûr görürsünüz. Sonra bir seviyeye gelirsiniz ki, orada gördüğünüz nûrun rengini tâyin ve tesbit edemezsiniz. Bunlar, ehlullahın müşâhedesidir ve ancak vicdânî tecrübelerle inkişaf eder.

Bir fikir verebilmek için, mevzûa bu renklerle girdim ve arzetmeye çalıştım. Binâenaleyh, sizin de göreceğiniz sadece, Cenab-ı Hakk'ın nurunun gölgesinin gölgesinden ibaret olacaktır. Bu îtibarla da yine görmüş sayılmayacaksınız.

Şimdi de, mevzûu bir üçüncü yönüyle ele alalım: İbrahim Hakkı Hazretleri der ki:

"Bulunmaz Rabbimin zıddı ve niddi, misli, âlemde ve sûretten münezzehtir, mukaddestir, Taâlallah"

Evvelâ, Rabbimizin zıddı yoktur. Bu çok mühim bir husustur. Bir şeyin zıddı olacak ki, görülebilsin. Yani sen ışığı görüyorsun; çünkü onun karşısında karanlık var. Kezâ, bir kısım uzunluklar hakkında fikrini söylüyorsun; Meselâ: Bu iki metre diğeri üç ilh... Zıddı olduğundan dolayı, bunlar tertibe girebiliyorlar.

Allah'ın ne zıddı, ne de niddi vardır ki: karanlık ışığı gösterdiği gibi, O da, zıddıyla görünsün.

Bir de bu meseleyi fizik açısından ele alalım. Acaba insan, şu önüne serilip teşhîr edilen kevn-ü mekânın kaçta kaçını görüyor. Evet, gördüğünüz şeyler hakkında bir rakam verebilir misiniz? Meselâ, düşünelim ki, görülebilecek şeylerden milyar-kere milyar eşya şu kâinat meşherinde bizim nazarımıza arzedilmiş ve "Buyurun, görün, ibret alın; Yaradanı alkışlayın!" denmiş. Halbuki nazarımıza arzedilen bu şeylerin ancak milyonda beşini görebiliyor, geri kalanları ise tanımıyoruz bile. Evet, sadece belli bir boyda, belli ışık dalgaları içinde olanları görüyoruz. O hâlde dikkat buyurun: "Ben niye Allah'ı görmüyorum?" diyen bir insan, milyonda beş gördüğü daracık kâinatın içine, bütün kevn-ü mekânı elinde tutan Allah'ı da sokmak istiyor!.. Âh, sefil düşünce!..

Evet, âyât-ı tekvîniyye (kâinat kitabının mevzû ve mes'eleleri) karşısında bin türlü kafa sancısı çeken O'nu görecektir.Büyük Nebi Hz. Musa ve Nebilerin efendisi Hz. Muhammed (S.A.V) kendi durumlarına göre mutlaka O'nu göreceklerdir. Diğerleri de kendi çaplarına göre... Ve, burada araştırma, tefekkür etme hususuna büyük bir teşvik vardır. Ahirette bey ve sultan olmak isteyenler, dünyada, kafa ve kalb yapılarını yenilemeye çalışacak, daha doğrusu, orada, fikren ve rûhen yükselmiş kimselere yakışır şekilde Allah'ı görmek ve duymak için burada, kalb ve ruhlarını yaşayacak, hürmetlerini âli tutacak; bir kova su ile oraya gitmeyecek, bir umman taşıyacaklar ötelere... Tabii istidatlarınca. Zayıf bir hadîste -bazıları mevzû da diyor- İbrahim Hakkı, zayıf olduğuna bakmadan tercüme etmiştir.

"Sığmam dedi Hak, arz-u semâya Kenzen bilindi, dil ma'deninden. "

Cihanlar, azameti yanında zerreler kadar dahi olmayan O yüce varlık, ne lütûfkârdır ki; her mü'minin kalbindeki “kenzen” bilinir ve O'nun duygularınır itmi'nânına vesîle olur!..

Herşeyin doğrusunu O bilir.


Deniliyor ki; Allah her şeyi yarattı, (hâşâ) O'nu kim yarattı?

Bu soru da çok sorulan sorulardan biridir.

Ben bu soruyu, Resûl-i Ekrem (S.A.V) in Peygamberliğinin bir alâmeti olarak görüyor ve verdiği gaybî ihbârın tahakkuku karşısında boynumu büküp "Eşhedü enne Muhammed'er-Resulûllah" diyerek şehâdet ediyorum. Evet, Resûl-i Ekrem (S.A.V) Allah'ın şerefli elçisidir. Kıyâmete kadar olup bitecek her şeyi, bir televizyon ekranından görüyor gibi seyretmiş ve söylediği her şeyi dosdoğru söylemiştir. Daha sonra meydana gelecek hâdiseler hakkında verdiği hükümler, söylediği şeyler o kadar isabetlidir ki; yeri geldiği zaman hepsi de aynı aynına doğru çıkmıştır. İşte, bu da onlardan bir tanesidir. Buyurur ki: (Sahabenin aklından böyle bir şey geçmez) `Bir gün gelecek ayağını ayağının üstüne atarak -gurur, kibir, enâniyet içinde ve her meseleyi hâlletmiş gibi- bunu Allah yarattı, şunu Allah yarattı, Allah'ı kimi yarattı?" diyecekler. Ben, bu soru tevcîh edildiği zaman kendi kendime düşündüm ve "Eşhedü enne Muhammed-er Rasulûllah" dedim. Nasıl da görmüşsün ve nasıl da doğru söylüyorsun!... Şu, nefisleri ve enâniyetleıi firavunlaşan, sebeplere ulûhiyet isnad eden ve her şeyi sebepler içinde îzâha kalkışan insanların idrâksizliğini, düşünce sefâletfni bundan daha güzel ifâde mümkün olamazdı...

Asıl mes'eleye gelince, bu da, inkârcılann ortaya attıklan sorulardan biridir. Çok defa, körpe dimağlar, bu türlü soruların altında kalır ve ezilirler. Evet onlar,nâmütenâhîliği anlayamaz; sebeplerin zincirleme uzayıp gitmesini ve böyle bir aldatmacanın bir şey ifâde edip etmemesini katiyyen değerlendiremezler.

Bundan ötürü tereddüde düşer de, zanneder ki; Allah da bir sebepdir; tıpkı herhangi bir sebep gibi... Ve Allah'ı, meydana getiren bir sebep vardır ki, Allah, ona göre müsebbebdir (sonuçtur) . Bu, bir yanlış kanâatın neticesidir. Ve temelinde de Yaratanın bilinmemesi vardır. Allah, müsebbib-ül-esbâbdır ve varlığının evveli yoktur.

Bugüne kadar kelâmcılar, sebeblerin, böyle zincirleme devam edip gidemeyeceğini belli usûllerle ortaya koyarak "Müsebbib'ül-esbâb'' olan Allah'ın varlığını isbâta çalışmışlardır. Onların, bu husustaki düşüncelerinin hülâsasını, bir iki misâlle anlatmakta fâide mülâhaza ediyoruz. Kelâmcılar derler ki: Sebeplerin zincirleme (teselsül) devam edip gideceğini düşünmek, o sebeplerin mâhiyetini bilmemenin ve Yaratıcıdan gaflet etmenin ifâdesidir. Evet, eşyanın sonsuzdan beri süregelen bir kısım sebepler zincirinden ibâret olduğuna ihtimâl vermek doğru değildir. Böyle birşeyi mümkün görüp ihtimâl vermek sırf bir aldanmışlıktır. Meselâ: Yeryüzünün yeşermesi, hava, su ve güneşe bağlı olsun; hava, su güneş de bir kısım madde parçacıklarına; Oksijen, hidrojen, karbon, azot ... vs. gibi.. bu madde parçaları da daha küçüklere ve onlar da kendilerinden küçüklere.. Bunun böyle uzayıp gitmesine ihtimâl vermek ve eşyanın bu yolla îzâh edileceğine inanmak bir aldanma ve muğâlatadır. Hele, bir yerde, bunun karşısına anti-madde, anti-atomla çıkılıyor ve metafizik fiziğe galebe çalıyorsa... Ve hele, ilk ve son bütün sebepler fevkalâde âhenk içinde birer kanun, birer me'mur gibi hareket ediyorlarsa!..

Evet, "Şu şundan, şu şundan, şu da şundan... " demek, herhangi bir meseleyi hâlletmesi şöyle dursun, bilâkis, herşeyi içinden çıkılmaz hâle getirmektedir. Zirâ, böyle bir meseleyi mümkün görmek, tıpkı "Yumurta tavuktan, tavuk yumurtadan "... düşüncesinin ilelebed sürüp gideceğine ihtimâl verme gibi bir safsataya benzer ki; bunlardan tavuk veya yumurtayı, Kudreti Sonsuz, Ezelî bir Zâta vereceğimiz âna kadar, iddialar hep mesnetsiz sayılır. Aksine, bunlar varlığı kendinden olan Yüce Yaratıcıya isnâd edilince mesele birden aydınlığa kavuşur. Ondan sonra, tek bir hücre olarak yumurtanın yaratılmış olması veya kendi neslini devam ettirmek için tavuğun yaratılmış bulunması ve yumurtanın ondan çıkması arasında fark yoktur.

Bunu böyle kabûl etmeyip de "o ondan, o da ondan ". .. demekle hiçbir şeye aydınlık getirilemeyeceği gibi, cevaplandırılan her soruyla beraber birkaç tane de istifham ortaya çıkacaktır. Meselâ: Yağmur, buluta bağlı, bulut, zâit-nâkıs (artreksi) habbeciklere, onlar buharlaşma hâdisesine. o da suların mevcûdiyetine ve nihayet o da suyu meydana getiren unsurlara... Böylece sebepler zinciri, belki birkaç adım daha ilerleyerek devam eder durur; ama durduğu yerde yine "şöyle de olabilir, böyle de" diyerek insan kendini faraziyelerin kucağında hisseder ve onlarla tatmin olmaya çalışır. Bu ise, fevkalâde bir nizam; bir âhenk ve birbiriyle münâsebet içinde, bir hikmet eliyle meydana geldiği sezilen bütün eşyayı çocuk hezeyanlarıyla îzâh etmeye yeltenmekten başka, birde ilimlerin ufkunu ve hedefini karartmak demektir. Oysa ki, her netîce için mutlaka makûl bir sebebe ihtiyaç vardır. Gayr-i makûl ve gayr-i mantıkî sebeplerin uzayıp gitmesi, uzayıp gitmenin kerâmeti olarak ma'kûl hâle geleceğini düşünmek, imkânsızı mümkün görmek gibi bir hezeyandır.

Şimdi bir misâlle bu hususu aydınlatmaya çalışalım. Meselâ: Ben, arka ayakları olmayan bir sandalye üzerinde oturuyorum. Sandalye, düşmemesi için, kendisi gibi bir diğer sandalyeye dayandırılmış, o da bir başkasına... İlâ nihâye devam edip gidiyor. Bu hâl, zaman ve mekânlara sığmayan rakamlarla sürüp gitse de, arka ayakları olan ve yere tam oturan bir mesnede dayandırılmadıktan sonra, işi zincirleme uzatıp durmak, sandalyeye arka ayak olamayacaktır.

Bir başka nümûne, meselâ: Önümüzde bir sıfır olduğunu düşünelim. Bu sıfır, solundaki bir rakamla omuz omuza gelmedikten sonra, mücerred sıfırların çoğaltılması katiyyen ona bir değer kazandırmayacaktır. Trilyon defa trilyon sıfırlar peşipeşine sıralansa dahi, kıymet yine sıfır olacaktır. Ne vakit soluna bir rakam konulacak, işte o zaman sıfır da solundaki rakama göre bir kıymet alacaktır. Bu, şunu ifâde etmektedir: Bir şeyin müstakillen varlığı yok ve kendi kendine kâim değilse, kendisi gibi muhtaçların ona varlık bahşetmelerine ve esas olmalarına imkân yoktur. Hep aynı şeye muhtaç ve aynı hususta âciz olanların bir araya gelmesi, ihtiyacı çoğaltma ve aczi arttırmadan başka bir işe yaramaz. Kaldı ki -muhâl farz- sebeplerin müdâhelesi kabul edilse bile, fiziğin sarsılmaz kanunlarından "tenâsüb-ü illiyet" prensibine göre, sebeple netice arasında ma'kûl bir münasebetin bulunması şarttır. Buna göre, meselâ; yer kürenin hayata müsâit hâle gelmesinden, insanın düşünür bir varlık olmasına kadar, her şeye bir sebep bulmak, hem de ma'kûl ve o neticeyi hâsıl etmeye gücü yetebilecek bir sebep bulmak lâzım gelir.

Oysa ki, küre-i arzın hâlihazırdaki durumundan; yani, hızı, güneşe olan mesâfesi, atmosfer tabakası, periyodiği, hikmetli meyli; atmosferi teşkil eden gazların ihtivâ ettiği maslahatlar.. gibi hususlardan tutun da, onun toprak ve nebat örtüsüne; denizlere ve onlarda cereyan eden esrarlı kanunlara, rüzgârlar ve onların yüklendikleri vazifelere kadar binlerce, yüzbinlerce hâdise, öyle bir âhenk içinde cereyan etmektedir ki; bütün bunları kör-sağır sebeplere ve serseri tesâdüflere havâle etmek, aklın kendi kendini nakz etmesi ve çürütmesi demektir.

Vâkıa, bu hususta, kelâmcıların "devir ve teselsül" yoluyla bütün sebepleri kesip biçtikten sonra, işi müsebbib'ülesbâb olan Allah'a ulaştınp sonra da herşeye "mümkin"ülvücûd' demelerine karşılık, bütün sebepleıin, bütün illetlerin gidip O'na dayandığı zâta "Vâcib-ül-vücûd" diyerek tevhide menfezler açmışlar ise de, onların elde ettikleri neticeyi daha selâmetli bir yolda elde etmek de mümkündür. Evet, Yüce Yaratıcının her eserinde kendine ait mühürlerin, sikkelerin bulunması, O'nun varlığına bir değil, binlerce delillerdir. himlerin, kâinatın sırlarına ışık tutmaya başladığı günümüzde, her fen kendine has diliyle O'nun varlığını ilân etmekte ve O'nu haykırmaktadır.

Bu mevzûda pek çok kimsenin yazdığı çok kıymetli eserlere iktifâ ederek sadede dönüyorum.

Evet, herşey sonradan var olmuştur. Var edense Allah'tır. Allah, Allah olduğu için, yaratılmamıştır. Yaratılan herşey mahlûk ve muhtaçtır. O ise, varlığı kendinden ve kimseye muhtaç olmayan bir Ganiyy-i ale'1-ıtlak'tır. &127;41 Her şey gidip O'na dayanmakta, bütün karanlıklar îzâh edilemeyecek gibi görünen şeyler, O'nunla aydınlığa kavuşmaktadır. Var eden O, varlığı sürdüren O, çeken O, iten O ve bir hedefe götüren de O'dur. Artık, O'ndan öte bir şey yoktur ki, O'na da bir sebep aransın!..

Bunu da yine bir-iki basit misâlle îzâh etmeye çalışalım: Meselâ; Vücudumu ayaklarım taşıyor, ayâklarımı da zemin. Artık böyle makûl bir taşıyıcı bulduktan sonra bunun ötesinde yeni sebepler aramaya hiç de gerek yoktur. Hem meselâ: Diyelim ki, trenin en arkadaki vagonunu onun önündeki hareket ettiriyor; onu da bir diğeri; onu da bir başkası; nihayet gelip lokomotife dayanınca; o, kendine has gücü, kuvveti, yapısı ve işleyişiyle "kendi kendine hareket ediyor" deriz. Verilen bu misâller. Allah'ın yarattığı eşyadan ve aldanmış akılların yeni yeni sebeplerle lokomotif değiştirmeleri mümkün olacak cinsten misâllerdir. Ne var ki, durmadan, lokomotif değiştirseler bile, tıkanıp kaldıkları noktaya "işte sebeplerin bitişi" deyip suratlarına çarpacağız.

Burada zihinleri bulandıran diğer bir mesele de, sınırlı düşünen insanoğlunun, ezel mefhumunu kavrayamayarak, maddeyi ezelî görmesi, daha sonra da, rakamlarla îzâh edilmeyecek bir geçmiş içinde, hiç olmayacak bazı şeylere olabilir ihtimâlini vermesidir.

Bir kere ezel gelmiş zamanın sonu değil, o bir zamansızlıktır. Zamanlar, kentrilyon defa "kentrilyon" seneleriyle, ezel karşısında bir âşire bile olamazlar. Oysa ki, sebeplerin teselsülünde bir esas olan maddenin bir başlangıcının bulunması bugün hemen herkes tarafından bilinip kabûl edilen bir mevzûdur. Elektronların hareketi, çekirdek fiziğindeki sır, devamlı radyasyon neşreden güneşteki esrarlı işleyiş ve termodinamik kanununun kâinat çapındaki geçerliliği, her şeyin bir sonu olacağına dâir yıldızlar cesâmetinde ve güneşler parlaklığında binbir mesajdır. Sonu olan herşeyin bir başlangıcının bulunması ise, üzerinde münâkaşa yapılmayacak kadar açık ve bedîhîdir.

Binâenaleyh herşey, başlangıçta varlığa mazhariyetiyle, Yaradandan bahsettiği gibi, sönüp gitmesiyle de O'nun evvel ve âhiri olmadığına delâlet etmektedir. Zîrâ, başlangıcı olanın bir gün sonunun geleceği tabiî olduğu gibi, evveli olmayanın, âhiri olmayacağı da zarûrîdir. Onun içindir ki bizler madde ve maddeden meydana gelen herşeye, bugün var olsa dahi, yarın yok olacağı nazariyle bakmaktayız. Ancak, kâinatların tedrici olarak eriyip gitmesi, maddenin yavaş yavaş tükenmesi, çoklarını aldatabilecek mâhiyetde ve oldukça âhestedir. Ne var ki, yavaş da olsa, uzun bir geçmişten bu yana gelişip genişleyen dünyalar. birgün büzüleçekile mutlaka silinip gideceklerdir. Evet madde bugün var ise de, bir kısım pozitif neticelerin ışığı altında, başkalaşmaya doğru gittiğinden kimsenin kuşkusu yoktur. Şimdi bunu size, yine bir tren misaliyle anlatmaya çalışalım:

Farz ediniz ki, İzmir'den kalkan bir tren, "50-55" km. ötede bulunan Turgutlu istikametine hareket etti. Hareket esnasında trenin hızı saatte "55" km.dir. Buna göre, trenimiz bu mesâfeyi ancak bir saatte alabilecektir. Bu hızla yarım saat kadar yürüyen tren, yolun geriye kalan kısmında hızını tam yarıya düşürür. Buna göre, yolun henüz katedilmedik "27.5" km.lik mesafesi kalmışdır ki, hızını yarıya düşüren tren bu 27.5 km.nin ancak yansını, yarım saatte alabilecektir. Bu tempoyla hareket eden tren yarım saat gittikten sonra yine hızını yarıya indirdiğini düşünelim; geriye kalan kısmın yarısını da yarım saatte katedebilecektir. Böylece her yarım saatte bir hızını yarıya düşüren tren, âdeta hiç bir zaman Turgutlu'ya ulaşamıyacaktır: 'Aslında mesafeler bitecek ve varılması gerekli olan yere mutlaka varılacaktır. Ancak, bu tempo ile hareket edildiği sürece, insan hiçbir zaman oraya varamayacağını zannedecektir.

Bunun gibi, madde de bir çözülme ve inhilâle doğru gitmektedir. Bu birkaç milyon sene sonra dahi olsa mutlaka tahakkuk edecektir. Ve, Varlığı Kendinden olanın dışında herşey fenâ ve zevâl bulup gidecek, sadece O kalacaktır.

Netice, Allah bizzat var ve her şeyin yaratıcısıdır. O'na yaratılmışlık isnâdı, yaratıcıyı yaratılandan ayıramama gibi bir düşünce sefâletidir. Bu türlü ürpertici bir tasavvuru ortaya atan zavallı münkirler, akıllı görüneyim derken, akılla nasıl bir tenâkuza düştüklerinin farkında bile değillerdir. Evet bugün artık, birinin kalkıp maddeye, ezeliyet kesip biçmesi ve Zât-ı Ulûhiyeti inkâr etmesi oldukça garip ve garip olduğu kadar da bağnazca bir iddiadır.

Ne var ki, eşya ve hâdiselere gerektiği gibi nüfuz edemeyen bir kısım materyalistler, maddenin ense köküne inen çözülüp dağılmayı, atomun karşısına dikilen tükenişi, mânâ ve neticeleriyle sezip idrâk edecekleri güne kadar düşüncelerinde hakikatsız, beyanlarında yalancı olmalarına rağmen bir kısım safderûn kimseleri aldatmaya devam edeceklerdir.

İşin doğrusunu, ilmi bütün eşyayı ihâta eden Zât-ı Uluhiyyet bilir.


Vahdet-i vücud nedir ve itikadımızla telif edilebilir mi?

Vücûd birliği sözcüğüyle ifade edeceğimiz "vahdet-i vücûd", daha ziyade tasavvufçular arasında bahis mevzuu olan bir meseledir.

"Vahdet-i vücûd ", çoklarına göre bir zevk ve hâl meselesi olmasına rağmen, bir kısım kimseler ona felsefî bir kisve giydirerek farklı anlamak istemişlerdir. Diğer bir kısmı ise, onunla, vahdet-i mevcûd, "monizm" arasında fark görmemişlerdir.

Müslümanların düşünce tarihinde oldukça mühim bir yer işgal eden "vahdet-i vücûd", anlayışı da, her meselede olduğu gibi ifrat ve tefritler içinde devam edegelmiştir. Aslında tamamen, Allah'ın zâtıyla alâkalı bu düşünce sistemi, yerinde, ifâde ve kelime yetersizliğinden; yerinde, onu şu görülen âleme tatbikden doğan eksikliklerden; yerinde de, felsefî bir hüviyeti olan "panteizmle" arasındaki benzerlikten, hem şimdiye kadar çok farklı anlaşılmış, hem de değişik telâkkilere sebebiyet vermiş, çok münâkaşa götürür mevzulardandır.

Bu ekole mensub olanlarca, tevhid'in üç mertebesi vardır: 1- Tevhîd-i ef'âl (Kâinatta meydana gelen her işin fâili Allah'dır, akidesi): Bu anlayışa göre, hangi sebeble, ne zaman bir iş meydana gelirse gelsin, onun için başka sebep aramaya lüzum yoktur. O. doğrudan doğruya Allah'ın fülidir. Burada kelâm ilminin mevzû edindiği şeylerden olan "kesb" ve "halk" hususlarına intikal ederek, meseleyi dağıtmakda fâide mülâhaza etmiyoruz. Aslında o husus kaderle alâkalı sorular arasında ele alınmıştı..

Bu görüşde olanların tevhîd-i ef'âli te'yîd eder delilleri de vardır. Ezcümle: "Allah, sizi de, yaptığınız şeyleri de yarattr." (Saffat/96) kezâ, "Hepsi Allah'dandır" (Nısâ/781 vs. gibi âyetler zikredilebilir.

2- Tevhîd-i sıfât (Bütün kudretlerin, iradelerin, ilimlerin Allah'a aid olduğuna itikad etme) : Buna göre bütün câzibeler, dâfialar ve her türlü kuvâ, meleke ondan bir mânâ, bir hal ve O'na mahsus bir iştir.

3- Tevhîd-i Zât: Vücud, yalnız bir zâtdan ibaretdir. O'nun dışında, görünen şeylere gelince, muhtelif mertebelerde onun zuhur ve tecellisinden başka birşey değildir.

Tevhîd'in mertebeleri olarak anlatılan bu hususların bütünü üzerinde münâkaşa yapılabilir; zuhur ve tecellî nüanslarına kadar kritiğe tâbî tutulabilir. Ne var ki, bizim mevzGmuz bunlardan, tevhîdin üçüncü mertebesi olarak ele alınan Tevhîd-i Zât'la alâkalı olduğu için, sadece onun üzerinde durmak istiyoruz.

Bu türlü tevhîd anlayışının zevk ve hâle inhisar ettirilmesi durumunda. kimsenin diyeceği birşey olmamış ve üzerinde münâkaşa da yapılmamıştır.

Aslında. bütün eşya ve hâdiseler. Allah'a. O'nun isimlerine dayandırılmadığı takdirde izah edilemeyeceği, ehlince sâbit bir hakikatdır. Böyle bir anlayışda da az-çok aynı mânâda bir tevhîd düşüncesi sezilir ki. tasavvufçuların düşünce tarzlarına oldukça yakındır.

Zaten, Sa'düddîn Teftâzânî'de "Şerh'ül-Makâsıd"ında, vahdet-i vücûda tarafdar olanları iki sınıfa ayırarak, bunlardan bir zümrenin, ehl-i sünnet'in düşünce sistemi içinde olduğunu söyler ki, biraz evvel arzedildiği üzere, böylelerin durumu hiçbir zaman münâkaşa mevzuu olmamıştır.

İmam Teftâzânî'ye göre, vahdet-i vücûdcular iki zümredir: Sofîyye ve mütasavvife. Sofîyye, mevcud gibi vücûdda da çokluğu kabûl eder; ancak hakikat yolcusu Allah'a ulaşınca, kendini irfan denizine gömülmüş görerek, zâtını Allah'ın zâtında, sıfatlannı Allah'ın sıfatlarında, fânî ve yok olmuş bilir ki, böyle bir sâlik'in nazarında, Allah'dan gayri herşey kaybolur ve Hak yolcusu, varlığını, Hak tecellîlerinin bir noktada mihraklaşmasından (odaklaşma) ibaret sayar ki, işte tasavvuf erbâbının"fenâ fi-l-tevhîd'dedikleri hâlet de budur. Çok defa, bu mertebedeki, ahvâl iyi tasavvur edilemeyişinden"hulûl''ve"ittihat"&127;41 ifâde eden sözler de sarfedilmiş olur.

Sofîlerden bir zümrenin nazarında böyle bir tevhîd, makâm-ı cem'in gereğidir. Tabii bu da, herşeyden evvel bir irfan, sonra da bir zevk meselesidir. Bu makamda insanın, eşyaya hakiki varlık vermesi, müşâhede ve duyuşa zıddır. Bu îtibarla da, o hâlet içinde sebepleri kabullenmek şirk hissini verir. Aksine bu idrak ve hâlâta ulaşmadan esbâbı inkâr, riyâkârlık ve mücerred bir iddiadır. Buna binaen cem'in ne demek olduğunu bilemeyen, irfansız; farkdan habersiz olan da kulluk esrârından habersiz addedilmiştir. Olgun insan ise fark ve cem'i yerine göre kabûl edendir.

İkinci zümre, açıkdan açığa vahdet-i vücûda taraftar olanlardır. Bunlara göre vücûd birdir; O da sırf Cenâb-ı Hakk'ın vücûdundan ibaretdir. Âlemde görülen çokluk ise, sadece bir hayâl ve serabdır.

Görüldüğü üzere, Sofîyyede, "Vahdet-i Vücûd" telakkisi bir zevk, bir hâl işi olmasına mukâbil, sonradan gelen mutasavvifede. hakîki bir kanaat ve felsefe olduğu hissini veriyor. Vâkıa kelâmcılardan da bu kanaata sahip olanlar ve hâtta Celâlüddin Devvânî gibi şiddetle müdafaa edenler de az değildir. Ne var ki, dünden bugüne Ehl-i Sünnet ulemâsı. eşyanın hakikatının mevcud ve sâbit olduğu mevzûunda ittifak hâlindedirler.

Şeyhülislâm M. Sabri Efendi "Mevkif'ul-akl" isimli kitabında. vahdet-i vücûd nazariyesinin arkasında Vücûd-u Hak. zâtının aynı olduğu düşüncesini göstermektedir. Bu ise vâkıf olanlarca bilindiği gibi, Kelâm ulemasına göre, Vücûd. mâhiyet üzere zâiddir. Ol Bu vâcibde de böyledir, mümkinde de... İmam Eş'arî ise, tam aksine, vücubda da, mümkinde de Vücûd'u. mâhiyetin aynı saymıştır. Filozoflar ise, vücûbda, Eş'arî ile aynı düşünceyi paylaşmasına karşılık, mümkinde, kelâm ulemâsının nokta-i nazarını benimser. Son iki ekol: vücudu, Zât-ı Bârî'nin aynı ve O'nun vücûdundan ibaret saydıklarından, eşyaya itibarî ve izâfî birer vücûd vererek herşeyi Allah'ın zâtından ibâret görmüşlerdir.

Aslında vücûd gibi, sâir, ilâhî sıfatların da, Zât'ının aynı veya gayri olması hususu öteden beri münâkaşa edile gelen mevzûlardandır. Ancak, pekçok ulemanın da içinde bulunduğu bir cemaat hakkında, vücûd-u Bâri'yi Zâtı'ın aynı sayma düşüncesinde, Vahdet-i Vücûd'a, hatta Vahdet-i Mevcûd'a (monizm) gidileceğini çıkarmak, bu büyük zâtları dalâlet yolunda görmeyi netice verir ki; böyle bir düşünce, mânevî mesûliyeti, altından kalkılamayacak büyük olsa gerektir.

Vâkıa Celâlüddîn Devvâni "Risâlet-ül Zevrâ'' üzerine olan beyanlarıyla, Hakk'ın varlığının Zâtı'nın aynı olduğunu ve Zât-ı Hakk'dan başka hakiki mevcud bulunmadığını ve buna göre, vücûd, vücûd olması itibariyle, Hakk'ın vücûdundan ibaret bulunduğunu ifâde ediyor ki, bu da Allah'dan gayri bütün mevcûdâtın vücûdunun, hakîkî olmayıp, itibârî ve mecâzı olduğunu anlatmaktan başka birşey değildir. Devvânî, aynı eserde bir kademe daha ileri giderek: Âlemin, Allah'dan başka bir takım müstakil varlıklar olarak mülâhazasının, hem vücûd îtibariyle, hem de zuhur îtibariyle imkânsız olduğunu ifâde eder. "Vi.icûd îtibariyle âlemin varolması düşünülemez. Zîrâ, Cenâb-ı Hakk'dan başka herhangi bir şeyin bizzat mevcud olması imkânsızdır. Zuhur itibariyle de mi.imkinâtın hakîkî varolması düşünülemez. Çünkü, bir şeyin zuhûru. ancak Hak'dan ibaret olan Vücûd'a irtibatla meydana gelir. Buna göre Hakk in vücûdundan başka müstakil hakîkatlar düşünülürse, o vücûdla alâkalı mülâhaza edilmesi lâzım gelirki, mevcudiyetine hükmedebilsin. demek ki. vehim ve hayâl olarak itîbar ettiğimiz hüviyetleri ve zâtları asla mevcud saymamak gerekdir" der.

Muhyiddin İbn-i Arabî bir derece daha ileri giderek. bir tezâhür ve yansımadan ibaret saydığı âlemin şu görülen hâli. aslâ mevcud ve hele devamlılık içinde bir mevcud olmadığını ısrarla ifâde etmektedir. Allah (C.C) daimi tecellî etmekte, âlem de yenilenip durmaktadır. Bu tecellîler birbirini takip etmekte ve âlem her ân bu tecellîlerle varlık ve yokluk arasında gelip-gitmektedir. Tecellîler o kadar serî ve kesilmeksizin cereyan etmektedir ki; devâm edegelen varlık silsilesinde herhangi bir kopukluk da hissedilmemektedir.

Mevlâna Celâleddin-i Rûmî Hazretleri de rengin ve zengin ifâdeleriyle, bu kanâate iştirâk eder: "Ey rûhumuzun rûhu, biz kim oluyoruz da, kendimize varlık biçip ortaya çıkalım. Biz bir alay hiçden ibaretiz. Bizim varlığımız da bir hiçdir. Sen ise, bir Vücûd-u Mutlaksın ki, herşeyin ortaya çıkacağı bir aynada, fânîleri gösteriyorsun. Bizler birer arslanlarız, fakat hakîkî değil, sancak üzerine nakşedilmiş ve esen rüzgârla hareket eden arslanlar. Sancak üzerindeki bu arslanların hareketleri hissedilir de, bunları hareket ettiren rüzgâr görünmez. -O görünmeyen eksik olmasın!- Bizlerin varlığı senin ihsanın, senin icâdındır. Yokluğa varlık lezzetini tattırıp, onu ezelde kendine âşık etmişsin." Kâinattaki bütün çalkalanma ve dalgalanmaları, Hakk'ın tecellisinden ibaret sayan bu düşünce. Hak'dan başka hiçbir şeye vücûd vermemektedir. Onun. bu âleme var nazarıyla bakması, mazhariyet alâkasından ötürü ve mecâzîdir.

Ne var ki. Hakk'ın tecellisinden ibaret olan varlıklarda, bir de değişiklik ve çokluk göze çarpmaktadır. Bu, âyinelerin istidâdına bağlı bir değişiklik ve çokluktur ki. Vücûd'un birliğine zarar vermez.

Cüneyd-i Bağdadî de bu hakikatı, "Suyun rengi tasın rengidir. " sözüyle ifâde eder. Binâenaleyh, hakiki vücûd birdir. Tıpkı bir nur gibi... Bütün varlık bu nûrun aksi ve mevcelenmesinden ibâretdir. Nasıl ki. muhtelif habbeciklerden meydana gelen yağmur, dolu. şimşek ve gökgürültüsü ayrı ayrı görüntüler arzediyor olmalarına rağmen, tek hakîkatın değişik ahvâlinden ibaretdir. Öyle de bir sel gibi akıp giden ve ayrı ayrı tezâhürleri olan eşya ve hâdiseler de, bir hakîkatın cilvelerinden ibarettir.

Görüldüğü üzere "Vahdet-i Vücûd" mevzuunu felsefi hüviyette ele alan mutasavvife, ilk sofîlerin vahdet-i şuhûd'a götüren, oldukça duru tevhîd akîdelerine mukabil, hulûl ve ittihâdı işmâm eder sözlerden kurtulamamışlardır. Aslında, meseleyi bir ilim ve felsefe mevzuu olarak kabul ettikten sonra böyle bir durumdan kurtulmaları da düşünülemez. Kaldı ki, bunun ötesinde, âyet ve hadîslerle de bir kısım tahşidâtın yapıldığı görülür.Bir kaçını arz edelim:

1) "Siz onları (kâfirleri) öldürmediniz; fakat Allah öldürdü. Attığını da (taş toprak ve silâh) sen atmadın, ancak Allah attı. "(Enfâl/16)

2) "Gerçekten sana biat edenler (Hudeybiye günü) ancak Allah'a biat etmiş olurlar. "(Fetih/10)

3) “Kasem olsun ki, insanı Biz yarattık ve nefsinin ona ne vesveseler verdiğini biliriz. Biz ona şah damarından daha yakınız.” (Kâf; 16)

Aynı istikametde delil olarak gösterilen Hadîs-i Şerifler de vardır. Ezcümle; İmam Müslim'in rivayet ettiği: "- Ey insanoğlu! Hasta oldum beni dolaşmadın? Kul: -Yarabbi, Sen Rabbülâleminsin. seni nasıl dolaşırım. Cenâb-ı Hak: -Bilmiyor musun. falan kulum hasta oldu onu ziyâret etmedin, eğer onu ziyaret etseydin, beni onun yanında bulurdun...'' Kezâ, yine aynı kaynakta: "Kulum nâfileler ile bana yaklaşır. böylece ben de onu severim ve sevdiğim vakitte de. onun işiten kulağı, gören gözü, tutan eli ve yürüyen ayağı olurum..."

Delil olarak getirilen bu kabil şeyleri çoğaltmak mümkündür. Ancak, çoğaltmanın herhangi bir değişiklik meydana getirmeyeceği mülâhazasıyla kısa kesiyoruz.

Başta, misâl olarak bir ikisini arzettiğim, tasavvuf büyüklerinin de, bu istikametde ifâde ettikleri şeyler küçümsenmeyecek kadar çokdur. Ne var ki sorulara cevap sadedinde, bütün bir "Vahdet-i Vücûd" tarihini ele almaya imkân olmadığı gibi gerek de yoktur. Biz burada sadece bir iki misâle temasla iktifa edeceğiz:

Evvelâ, Kur'ân-ı Kerim'den ilk iki âyeti, muhkemât'a hamlederek, Kelâm-ı İlâhî'de herhangi bir zıdlığa meydan vermeden, ma'kûl bir tefsire gitmek en isâbetli yoldur ki, şimdiye kadar büyük tefsirciler de hep böyle yapmışlardır. '

Bu te'vîl, ister fülin -kimden sâdır olursa olsun- Allah'a aid olduğunu ifâde etsin, ister bir mu'cize mânâsını ifâde etsin, ister en şerefli kulunun fülini, -onun şerefliliğini göstermek için- Zât-ı Ulûhiyetine izâfe etsin, isterse güçlülük, isâbet ve te'yid mânâlarını kastetsin, çok fark etmez...

Aslında, delil olarak getirilen bu âyetlerde, Vahdet-i Vücûddan daha ziyâde, eşyanın hakikatının te'yid edildiği görülmektedir. Zîrâ, kâfir-mü'min aynlığından, kâtil, maktûl aynlığından; muhâtab ve üçüncü şahıs ayrılığından bahsediyor ki; bundan, vücûd birliği çıkarmak ancak çok tekellüflü te'villerle mümkün olabilecektir. Hele, şahdamarından daha yakın olmayı ifâde eden âyetten, mezkur istikametde bir hüküm çıkarmak, kat'iyyen mümkün değildir.

Hadis-i Şeriflerde ise, Vücud birliği şöyle dursun, apaçık çoklukdan bahsedilmektedir. Kulun kurbiyet kazanacağı âna kadar, bir ikinci varlık olduğunu kabul ectip de, belli bir zaman sonra birlikden bahsetmek, mutasavvifenin dahi kabul edemeyeceği bir hülûl ve ittihad akîdesidir.

Hatta bu mevzûda ehlûllah'ın vahdet-i vücudu te'yid ediyor gibi görünen sözlerinde dahî, hep maksadlarının aksine, ikilik hissedilmektedir;

"Gâh güneş, gâh deniz olursun; gâh Kafdağı, gâh Ankâ olursun; sen zâtında ne o, ne de bu olursun. Ey aklın tasavvurundan müberrâ olan Zât! Sen sonsuz olduğun hâlde, bu kadar suretlerle tecelli ettiğinden dolayı hakkında hem tevhîd eden. hem de teşbîh eden hayretdedir" (Mevlânâ) Hiçbir te'vîl ve tefsire tâbi tutmadan, ikilik üzere seyredildiği apaçık meydandadır.

Kaldı ki, mutasavvife kendisi de bizzat çokluk semtinde görünmektedir. Muhteşem ifâdele.rin gölgesinde, başkaları Vahdet-i Vücûd'a delil arayadursun, nazariye tarafdarları, nefis öldürme, benliği imhâ etme... gibi, çokluk ifâde eden şeylerden bir türlü sıyrılamamışlardır.

Vahdetden hareket edenlerin, noksanlıklardan kurtulmak ve kemâlâta ermek için o kadar meşakkatlere katlanmalarına ne gerek var!... Hele, bu büyük zâtların Allah'a kulluk mevzuunda gösterdikleri hassâsiyet, kat'iyen felsefî "Vahdet-i Vücûd" anlayışını cerh etmektedir:

Bir kere, kendini mükellef kabul eden Vahdet-i Vücûdcu. âmir, me'mur ayrılığını da kabul etmiş demekdir. Me'muriyeti kabulle beraber, vücud birliğinden bahsetmek bir tenâkuzdur. Mükellefiyeti inkâr eden bir kısım zındıklar, istisnâ edilecek olursa, Allah karşısında me'muriyeti inkâra, şimdiye kadar hiçbir mü'min cesaret edememişdir. Öyle ise, sofiyyenin vahdet-i şuhûda bakan ve ona giden "Vahdet-i Vücûd" anlayışları, bir hâle mağlûbiyet, bir istiğrak ve gönülde duyulan şeyleri ifâdede bir kelime yetmezliği hali olmasına mukâbil, mutasavvifenin vahdet-i vücûd anlayışları, bu iç-idrak ve müşâhede de bir felsefe yapmak ve hatta bu istikametde, batıda yapılmış bir felsefenin malzemesini kullanmak tarzında bir televvündür.

Başkalarının iddiâ ettiği gibi, İslâm büyükleri, "neoplatonizm" tesirinde, bir “panteizm” felsefesi yapmak istedikleri şeklinde katiyyen anlaşılmamalıdır. Belki bu büyük zevât, iç-müşâhede ve duyuşlarını dile getirmek istediklerinde, âriye olarak "neoplatonizm "den aldıkları bir kısım kelimeleri kullanmada beis görmemişlerdir. Yoksa Zât-ı Ulûhiyet anlayışı açısından. iki zümre arasında dağlar kadar fark mevcutdur.

Herşeye rağmen Kur'ân'ın târif ettiği şekilde, bir dünya ve ukbâ muvâzenesine sâhib bir cemaatın, aşağıda arzedeceğim hususlar muvâcehesinde, mutasavvifeye isnâd edildiği şekilde bir Vahdet-i Vücûd anlayışına kail olmaları asla düşünülemez:

1- Bütün kâinata yayılmış, her yerde ve herşey sayılan bir ilâh akidesi, en uygunsuz, en münasebetsiz şeyleri dahi "Al)ah" kabul etmeyi netice verir ki; akıl ve nakil böyle bir münasebetsizliği şiddetle reddeder.

2- Kur'ân-ı Kerim, yer yer kâinattan, Allah'ın varlığına ve birliğine istidlâl eder, bu ise "eşyâ" hakikatının sâbit olduğunu gösterir.

3- Kur'ân-ı Kerim'de, mükerrer âyetler, kâinatın helâk olacağı üzerinde durmakda ve helâki müteâkib yeni dünyaların müjdesini vermektedir. Helâk; mevcud olan bir şeyin, yokolması demekdir. Başdan sâbit ve mevcud olmayan bir şeyin helâk olacağından bahsetmek abesdir. Kur'ân ise, abes şeylerden bahsetmekden çok yüce ve müberrâdır.

4- Bütün peygamberler (s.) istisnâsız, büyük, küçük herşeyin sonradan yaratıldığı dersini vermekde ve hâlık ile mahlûk arasındaki münâsebetin bir yaratıcı ve yaratılan münâsebeti olduğunu ısrarla telkin etmektedirler. Mutasavvifeye isnâd edildiği şekliyle "Vahdet-i Vücûd" düşüncesinde ise, hem peygamberlerin, hem de onların ellerindeki vahiy hakikatlarının tekzîb edilmesi bahis mevzuu olur ki, bu da dünyânın en doğru insanlarına, en şenî' bir tecâvüz ve isnâd sayılır.

5- "Vahdet-i Vücûd"a mesned olarak îrâd edilen delillerin hemen hepsinde. da'vaya delâletden daha ziyâde ikilik hissi müşâhede edilmektedir.

6 - Kur'ân-ı Kerîm'in büyük bir kısmı, itâat edenlere mükâfat, isyân edenlere de cezâ va'd ve tehdidini ifâde etmektedir. "Vahdet-i Vücûd " anlayışı içinde bu âyetlerden birşey çıkarmak imkân hâricidir. Zîrâ, "Ii`âat eden kim? Nimeı nerede? Suçlu kim? Azab nedir?" Sualleri buna göre hiçbir zaman cevab bulamayacakdır.

7- Bütün eşya O'ndan ibâret ve bir sel gibi akıp giden hâdiseler, O'nun bir çeşit tezâhürü kabul kabul edildiği takdirde, şirki ve müşriki, putu ve putperesti kınamak haksızlık olacakdır. Zîrâ, mâdem her tekevvün O'nun tezâhürüdür, bahsedilen şeyleri de O'ndan ayrı görmek düşünülmemelidir. Halbuki, tevhid akidesini tesbit eden Kur'ân ve sünnet, aynı zamanda putun ve putperestliğin de en büyük hasmıdırlar.

8- "Vahdet-i Vücûd "un, ikinci zümreye göre îzâh edilmesi halinde, maddenin kadîm olduğu hükmü hissedilmektedir. Bu ise, bil'icmâ küfürdür. Ve... ehlullah böyle bir küfrü irtikâbdan kat'iyyen müberrâdır.

Bütün bunlardan sonra, mutasavvifeye isnâd edilen Vahdet-i Vücûd mesleğiyle, felsefî Vahdet-i Vücûd mesleği arasında, daima açık farklar da göze çarpa gelmiştir.

Felsefî Vahdet-i Vücûd (Panteizm) zâhiren mutasavvifenin Vahdet-i Vücûd anlayışıyla alâkalı görülse bile, felsefî - nazarî olarak- Allah ile âlemi; bir şeyden ibaret görmektedir ki, bu da şu iki ana bölümde hülâsa edilebilir:

1- Yalnız Allah, hakîki bir varlıkdır; âlem bir kısım tezâhürâtın (manifestations), yahut meydana gelmeler, sâdır olmaların (emanations), heyet-i mecmuasından başka birşey değildir ki, "Spinoza"nın mezhebi budur.

2- Yalnız âlem hakîkidir. Allah mevcud olan şeylerin mecmuundan ibâretdir ki, bu da ya tabiî vücûdiyecilik (pantheisme naturaliste) veyahud maddî vücûdicilik (pantheisme naturalist) mezhebidir. Hegel ve tarafdarları da buna zahib olmuşlardır.

Buna binâen diyebiliriz ki:

İslâm mutasavvifesi, Vâcib'ül-Vücûd'da, fânî olmalarının ifâdesi olarak, kâinatı inkâr etmelerine mukâbil, berikiler, Hâlık-ı kâinatı sarıp sarmalayıp "hâşâ!" bir tarafa koyma gayreti içindedirler.

Mutasavvifenin, Vahdet-i Vücûd düşüncesi, zımnen Vahdet-i şuhûdu ifâde etmesine karşılık, berikilerin "Vahdet-iVücûdu" Vahdet-i Mevcûdu, (monizm) işmâm etınektedir.

Birinciler, hâl, müşâhede ve istiğrak gibi, ahvâli ifadede, kelime yetersizliğiyle o türlü müteşâbihâta girmelerine bedel; diğerleri, ilim yapma, felsefe yapma adına böyle bir yola sülûk etmişlerdir.

Birinciler, Allah (C.C) ile başlayıp, o noktadan eşya ve hâdiseleri değerlendirmelerine mukabil, ikinciler Cenab-ı Hakk'ı eşyaya tâbi kılarak meseleyi tedkike koyulmuşlardır.

Birincilerde İlâhî bir zevk, ikincilerde ise sadece nazarîlik...

Birinciler, kendilerini hakîr görme esası üzere yürümede, ikinciler ise, Vâcib'ül-Vücûda benzeme felsefesini yapma gibi farklılıklar göstermektedirler.

İşin doğrusunu O bilir.


İlhadın bu kadar ön almasının sebebi nedir?

İlhâd, netice îtibâriyle inkâr olduğundan, yayılıp gelişmesi. daha çok gönül dünyasının yıkılmasıyla alâkalıdır. Tabiî, başka sebeplerin mevcûdayetinden de bahsedilebilir.

İlhâd: Düşüncede. inkâr, Allah kabul etmeme ve bir ateizm: tasavvurda. sınırsız hürriyet ve alabildiğine serâzâd olma hâleti: amel ve davranışlarda ise, bir ibâhiye (yasak tanımama ve aklına esdiği gibi yaşama) keyfiyetidir.

Düşüncede ilhâd. nesillerin ihmâli, ilim ve ilim yuvalarının su-i istimâli neticesinde serpilip gelişdiği gibi, daha sonra arzedeceğim bir kısım hususlardan destek alarak da, hız kazanmakda ve yaygınlaşmaktadır.

Bir toplum iç'ınde ilhâdın ilk yeşerdiği vasat, serpilip gelişdiği atmosfer, cehâlet ve kalbsizliğin hâkim olduğu atmosferdir. Kalbi ve ruhu beslenemeyen kitleler ergeç ilhâdın pençesine düşerler ve Hak yardımı olmazsa bir daha da kurtulmaları imkânsız gibidir... Bir millet, kendini meydana getiren fertlere, öğretilmesi ve inandırılması gerekli olan şeylerin, öğretilmesi ve inandırılması uğrunda, lüzumu derecesinde hassasiyet göstermezse. bilgisizlikden askıya alınan o fertler, kendilerine telkin edilecek herşeyi kabule hazır hâle gelmiş ve dolayısıyla da ilhâdâ itilmiş olurlar.

İlhâd; evvelâ, inanç esaslarına karşı alâkasızlık, umursamazlık şeklinde belirir. İçinde biraz da fikir ve düşünce serbestiyeti gamzeden bu tavır, ilhâd ve inkâra destek olabilecek küçük bir emâre bulunca, hemen büyüyüp dal-budak salmaya başlar. İnkârın; ciddî, kayda değer ve ilmî hiçbir sebebi yokdur. Bazen. bir ihmâl, bazen bir gaflet. bazen de bir yanlış değerlendirme onu doğurabilir.

Günümüzde, bu hususların hemen hepsiyle helâk olmuş pek çok kimse vardır. Ancak, bunlar arasında, ehemmiyet derecesine göre baş sırayı alacakların te'siri, tahrîbi daha büyük olduğundan, biz de sadece onların üzerinde durmak istiyoruz.

Şunu da hemen arzedeyim ki, burada ilhâd ve inkârın izâlesi ve bu hususda gerekli olan delillerin ortaya konması mevkünde bulunmadığımızdan okuyucu bizden. mücelletlerle ifâde edilebilecek şeyleri istememelidir. Aslında. soru - cevap sütunlarında, çok yüklü sayılan böyle derin bir mevzuun, tahlil edilemeyeceği de herhâlde takdir buyurulur. Kaldı ki, o hususda meydana getirilen şaheserler varken. yazılacak şeyler olsa olsa onların tekrarı olacakdır.

Sadede dönelim. Günümüzde, herbiri, ilahî birer mektup olan eşyâ ve herbiri kudret kalemindan çıkmış hâdiseler: tabiri diğerle. tabiat ve onun kanunları, ilhâda "meşcerelik" gibi gösterilmekde ve nesiller iğfal edilmektedir. Oysa ki, şarkda ve garbda ellibin defa yazılıp çizildiği gibi tabiat kanunları, âhenkle işleyen bir mekanizma, istihsâli fevkalâde bol bir fabrika ise, bu âhenk ve ıttıradı: bu düzen ve istihsal gücünü nereden almışdır? Bir şür gibi akıcı, bir mûsiki gibi ruhları okşayan tabiat'ın, bu ses ve soluğunu kendine ve rastlantılara vermek mümkün müdür?.

Tabiat, zannedildiği gibi, inşâ edici bir güce sahipse, kendinin nasıl varolduğunu, bu gücü nereden elde ettiğini îzâh edebilir miyiz? Yoksa "kendi kendini yaratdı" mı diyeceğiz!. Bu ne korkunç muğâlata, ne inanılmaz yalandır!..

Bu hilâf-ı vâkinin içyüzü şudur: "Ağaç ağacı yaratdı; dağ. dağı: sema. semayı"... Böyle bir mantıksızlığa "evet" diyecek bir fert çıkacağını zannetmiyorum. Ve şayet "tabiat" denilince, doğrudan doğruya "şeriat-ı fıtriye" deki kanunlar kasdediliyorsa. bu da ayrı bir aldatmacadır. Zîra kanun -eskilerin ifadesiyle- bir arazdır. Araz, cevherin varlığıyla var ve onunla kâimdir. Yânî, bir mürekkebin, bir organizmanın heyet-i umumiyesini onu tamamlayan bütün parçaları, bir arada düşünmeden, onlarla alâkalı kanun mefhûmunu tasavvur etmek mümkün değildir. Başka bir ifâde ile. kanunlar varlıklarla kaimdirler. Neşvü nemâ kanunu bir tohum ve çekirdekle; câzibe kanunu, kütleler arasındaki değişik münâsebetler veya hayyizle kâimdir. Bunları çoğaltmak mümkündür. O halde, varlıkları düşünmeden. kanunları düşünmek ve hele, o kanunları varlığa menşe ve esas saymak. tamamen bir hokkabazlık ve diyalektikdir. Sebeplerin varlığa esas ve kâide olması da, bundan daha az garib değildir. Doğrusu, binbir hikmet ve incelikleri ihtiva eden şu âlemi, hiçbir ilmî kıymeti olmayan sebepler ve rastlantılarla îzâha kalkışmak, oldukça gülünç ve gülünç olduğu kadar da ilimlerin butlânını iddia gibi bir tenâkuz ve hezeyandır.

Müller'in denemeleri, sebeplerin yetersizliği ve tesadüflerin aczini îlân ederken, ilimler konuşmuş ve ilim hükmünü vermişdi. "Sovyetler Birliği Kimya Enstitüsü", Oparin başkanlığındaki 22 senelik çalışmasıyla, kimyevî kanunların ve kimyevî reaksiyonların varlığa ışık tutmakdan çok uzak bulunduğunu da yine ilimler ve ilim adamları söylüyordu.

Bugün yıllarca ilim mahfillerinde tecrübevî (pozitif) bir hakikat gibi tedris edilen "evolüsyon ve transformizm ", yeni ilmî buluşlar ve genetikle alâkalı gelişmeler karşısında, artık fantazi birer nazariye hâline gelerek tarihe malzeme olmadan başka hiçbir kıymet-i ilmiyeleri kalmamışdır. Ne acıdır ki, bu yetersiz ve mevsimlik vâhî meseleler hâlâtamamen muâllâkda olan, kültürsüz, mesnetsiz ve kaidesiz zavallı neslimizin ilhâdını netice vermektedir.

Bereket versin ki, diğer yanda buna muhâzî olarak, duygu ve düşüncelerimizdeki zedelenmeleri giderecek, kalbî ve rûhî yaralarımızı tedavi edecek bir kısım eserler de, piyasaya sürülmeye başlamışdır. Ve artık bugün, tabiat ve sebepleri. hakiki yüzleriyle aydınlığa kavuşduran kitapların, doğu ve batı dilleriyle yazılmış yüzlercesine hemen her yerde rastlamak mümkündür. Kendi dünyamızda yazılanları bir mizaç inhirâfı olarak yadırgasak bile, "Niçin Allah â İnanıyoruz" gibi kitabları. dünya efkârına arzeden yüze yakın batılı kalem, hiç olmazsa bu türlü müstağribleri düşündürmelidir!..

İlmî muhit ve atmosferin bu kadar aydınlığa kavuşmasından sonra. ilhâdın bir mizaç inhirâfı, bir inad ve peşin kararlılık ve biraz da çocuk ruhluluk olduğunu söylersek, mübâlâğa etmiş olmayız. Ne var ki gençliğimiz, henüz kendini idrâk edemediği, ruh dünyasıyla bütünleşemediği için; yukarıda işaret ettiğimiz, bir kısım müzelik ve tamâmen fantazi düşünceleri, ilmî gerçekler zannederek aldanmadan da bütün bütün kurtulmuş sayılmaz.

Bunun içindir ki, günümüzde artık doğruyu öğrenme ve öğretme seferberliği her türlü mükellefiyet ve vecibelerin üstünde bir ağırlık kazanmışdır. Bu yüce vazifenin görülmeyişi ise, toplumda telâfisi imkânsız uçurumlar meydana getirecekdir ve getirmiştir de. Belki de, yıllar yılı gerçek ızdırabımızın asıl sebebi de budur. Bizler kalb ve kafa izdivacına yükselmiş, kendi içinde derinleşmiş; öğretme aşkıyla yanıp tutuşan. muzdarib mürşidlerden mahrum bir kısım talihsizleriz. Ümid ederiz ki, gerçeğin öğreticileri, bu köklü ve beşerî vazifeyi yüklensinler ve bizi asırlık ızdırablarımızdan kurtarsınlar!

İşte o zaman nesiller. düşünce ve tasavvurda istikrâra kavuşacak, yanlış düşüncelere kapılmakdan, sarkaç gibi, sağa-sola gidip gelmeler ve sık sık yer değiştirmelerden kurtulacak. kısmen dahi olsa. ilhâddan korunmuş olacaklardır. Netice olarak diyebiliriz ki. düşüncede neslin ilhâdı. tamamen bilgisizlikden, terkib kabiliyetine sahib olamamadan, kalb ve ruh gıdasızlığından kaynaklanmaktadır. Zîrâ insan. çok iyi bildiğini -ve hele meziyetleri de varsa- sever: bilmediğine karşı ise. düşman kesilir: en azından alâkasız kalır.

Şimdi, başımızı kaldırıp, raflarda ve vitrinlerde sergilenen kitaplara ve o kitaplarla bize anlatılan fikirlere ve tanıtılan şahıslara bakalım. O zaman, sokakdaki çocuğun neden "apaçi" kıyafetine girdiğini; neden kendini "Zoro"ya benzettiğini ve nasıl "Don Juan" kesildiğini anlama imkânını bulacağız. Bahsettiğim şeyler, gerçeğe ışık tutan bir iki misâldir. Siz tahrib edici bu unsurların içtimâî ve iktisadî hüviyetde olanlarını da eklediğiniz zaman, iliklerinize kadar ürpereceğiniz daha bir sürü şeyle karşılaşabilirsiniz.

Dünden-bugüne insanımız, kendisine iyi olarak tanıttırılanı sevip arkasına düşdü. Tanıyıp bilmediklerine karşı da, hep yabancı ve alâkasız kaldı. Şimdi bizlere onun azgınlaşan ruhu karşısında, kendisine neler götürebileceğimizi düşünerek, bundan sonra olsun, onu boş bırakmamak ve aydınlık yolu göstermek düşüyor.

Neslin ilhâda sürüklenmesi ve inkârın yaygınlaşmasında ikinci mühim âmil de gençlik fıtratıdır. Onların sınırsız hürriyet arzuları, doyma bilmeyen iştihâları ve ankâ gönülleri bir muvâzenesizlik ifadesi olarak hep ilhâdı benimsemektedir. Bu serâzâd gönüller, "peşin bir dirhem lezzeti, ilerde batmanlarla elem ve ızdıraba tercih ettiklerinden'; acınacak âkıbetlerini hazırlama yolunda, şeytanın önlerine sürdüğü sûrî zevk ve lezzetlere pey çekmekde ve kendini ateşe atan kelebekler gibi, uçup uçup ilhâda düşmektedirler.

Bilgisizlik, kalb ve ruh gıdâsızlığı gibi hususlar arttıkça, madde ve cismâniyet. yüceltici duygulara galebe çalmakda ve Faust'un bir toyluk neticesi özünü Mefistoya kaptırdığı gibi. zavallı gençler de gönüllerini şeytana kaptırmaktadırlar. Evet, ruhlar ölü, kalbler fakir, akıllar alabildiğine hezeyan içinde. ilhâd mecbûrî istikamet demekdir. İnanç, mesuliyet duygusu, ısrarlı kalb. ruh terbiye ve tehzîbi ise, gençliğin diri lcalmasının en büyük te'minatıdır. Yoksa şeytanın. hevâ-i nefislerine musallat olduğu bir topluluk, hezeyandan hezeyana düşecek, durmadan mihrâb ve kıble değiştirecek ve her "nev-zuhûr" felsefeyi bir halaskâr olarak alkışlayacak ve bir dâye &127;4&127; sayıp kendini onun kucağına atacaktır.

Sabah kalktığında nihilizme alkış tutacak; öğlene doğru marksist-leninist sisteme selâm duracak; ikindiye doğru existansiyalizme pey çekecek ve belki de, akşam karanlığıyla beraber Hitler'e ait türküler söyleyecektir. Ama, hiç mi hiç, kendi ruh-köküne, ulu-millet ağacına, onun asırlık meyvelerine; kültür ve medeniyetine dönüp bakmayacaktır.

Tasavvur dünyası, bu denli bozulmuş bir neslin, hevâ ve hevesden kurtulması, zihin ve düşüncede istikâmete ermesi oldukça müşkül, belki de imkânsızdır.

Onun için, neslimize, bugüne kadar varlığımızı ona borçlu olduğumuz esaslardan müteşekkil, bir terminolojinin belletilmesi ve fikir hayatında sistemli ve müstakim düşünceye ulaştırılması şarttır. Yoksa, bu maymun iştihalılık ve:

“Bu hissizlikle, cemiyet, yaşar derlerse pek yanlış:

Bir millet göster. ölmüş ma'neviyâtryla sağ kalmış.”

M.A.

İlhâda diğer bir sâik de. herşeyin mübah görülmesi. "ibâhîlik" ve mevcud herşeyden istifâde edilmesi düşüncesidir. Dünya nimetlerinin bütününden kâm alma felsefesine dayanan bu anlayış, bilhassa günümüzde sistemleştirilerek bir felsefî mekteb haline getirilmiştir. Bize doğru gelirken, ilk defa "libido" ile sarsılan ve ırgalanan hayâ hissimiz. ).P. Sartre. A. Camus'la yerle bir edilmiş ve harâbeye döndürülmüştür.

İnsanı, insanlığından utandıran ve daha çok çöplüğe benzeyen bu "ruh sefâleti" felsefesi, "nesillere. insanın gerçek yanını aydınlığa kavuşturan" bir düşünce sistemi diye arz ve takdim edildi. Evvelâ, bütün Avrupa gençliği, daha sonra ise, taklitçi dünya, hipnoz edilmiş gibi bu akıma koştu. İnsanlık, onda, komünizmle güdükleşen benlik ağacının, yeniden serpilip gelişeceğini ve kendi kendine ereceğini zannediyordu. Heyhât! O, son bir kere daha aldatıldığının farkında değildi.

İşte, Yaratıcıyı kabuldeki, haramlar ve mubahlar inancı, böyle alabildiğine soysuzlaşmış ve yılışıklaşmış neslin, herşeyden kâm alma felsefesine ters geldiği için; o, kendini ilhâdın kucağına atmakda ve onda Hasan Sabbah'ın yalancı cennetlerini bulmağa çalışmaktadır.

Geleceğin basiretli sevk ve idarecilerinin, mürşid ve muallimlerinin, ilhadı durdurma adına nazar-ı itibâre alacakları mülâhazasıyla yukarıdaki hususları arzettik. Yoksa, ne serserilik ve hezeyanın sebepleri bunlardan ibaretdir; ne de buna karşı yapılması gerekli olan tahşidat söylenenlere münhasırdır.

Başlayan bu yeni dönemde. milletimizin kendi kendini feth ve keşfetmesi dileğiyle!...


Cenâb-ı Hak bizim bu dünyada nasıl hareket edeceğimizi biliyor. Emirlerine uyup uymayacağımızı da biliyor. İmtihana neden lüzum görüyor da bizi dünyaya gönderiyor.

Evet, Allah nasıl hareket edeceğimizi biliyor, bununla beraber imtihan etmek için dünyaya gönderiyor, tâ sırtımıza yüklediği mükellefiyetlere istidat ve kabiliyetlerimizi inkişaf ettirelim. Evet, O bizi yaratırken, tıpkı ma'denler gibi yaratmıştır. Bakır ma'deni, kömür ma'deni, demir ma'deni, altın ma'deni, gümüş ma'deni.

Bunu, herşeyi varedip geliştiren Rabbimiz olarak yapmış. Nasıl bir sanatkârın mimarî ve estetik gibi kabiliyetleri, mehâretleri olur. Ve o, bu sanat eseriyle görünüp bilinmeyi arzu eder. Aynen onun gibi; Cenab-ı Hakk'ın da birçok isimleri ve bunların tecellîsi olarak sanatları vardır. İşte, bu çeşit çeşit sanatlannı insanların nazarlanna arzetmek için, bu meşhergâhı açarak gizli güzelliklerini izhâr buyurmuştur.

Daha açık ifadesiyle, kömür ma'deninde isimler nasıl tecellî ediyor; demirde, altında, gümüşte nasıl kendisini gösteriyor; sonra insanın müdâhalesi ile som altında, som gümüşte; mamûl demirde nasıl tecellî ediyor. Ve, bir adım atmakla, kömürün elmas olmasında nasıl kendisini göstereceğini nazarımıza arzetmek için, çeşitli derece ve kademelerde isimlerinin cilvelerini sergiliyor ve böylece, kendisini tam tanıyabilmemize, tam bir fikir edinmemize imkân veriyor. Evet, herşeyi yapan O'dur. Hem de, her şeyden binlerce meyve verdirerek...

Neticede onun bu icraatıyla insanlar tasafi ediyor, saflaşıp berraklaşıyor ve cennete ehil hâle geliyor. Yani ma'denler altın oluyor, elmas oluyor; gümüş oluyor. Bu hususta Efendimiz (S.A.V.) bir hadis-i şeriflerinde şöyle buyııruyorlar: "İnsanlar tıpkı ma'den gibidirler. Câhiliyede hayırlı olanı, İslâmiyette de hayırlıdır. Yani, câhiliyede izzetli, onurlu Ömer, İslâmiyet'te de, vakârlı, ciddiyetli, gönül sahibi, azametli ve aziz ÖMER... Birinde, oldukça sert, oldukça haşin ve istediğini yaptırtan; öbüründe tevâzu kanatlan yerlere kadar ve insanların ayağının altında; fakat kâfirlere, fâcirlere karşı azîm, cesim bir Ömer!.. Câhiliye devrinde ma'den olarak nasılsa İslâmiyet'te de öyle.. Onun için atak, canlı, kanlı insanlar gördüğümüzde arzu ederiz ki, müslüman olsunlar... Çünkü câhiliyede aziz olan, İslâmda da aziz olacaktır.

İslâm insan unsuru olan bu ma'deni ele alır. Yoğurur; olgunlaştırır; som altın hâline getirir. Sahabi böyle som altın hâline gelmişti. Sonraları, değer ve ayar düşmeye başladı. 22 ayar, derken 21, 20, 18, 17, 15... Yirminci asırda müslümanlar arasında 1 ayara kadar düşenler de oldu. Evet bu asır, o kadar cürûfu, züyûfu fazlalaşmış bir asır!..

Demek ki biz, dünyada imtihana tâbi tutuluyoruz, tasaffî edelim... Bu arada Allah (C.C) ne yolla sâfileşeceğimizi biliyor da bizi imtihana tâbi tutuyor. -Hâşâ- O bilmediği şeyi bizden öğrenmek için değil. Yani O, bizi bizimle imtihan ediyor. Daha doğrusu biz kendi kendimizle imtihan oluyoruz.

Evet, biz cehd ve sa'y ettiğimiz, tasaffî etme yolunda bulunduğumuz; demir ma'deni isek demir olma; altın ma'deni isek, altın olma sevdâsına tutulup yoluna girdiğimiz.. evet, böyle bir gayretimiz olduğu takdirde Rabbimizin ezelde bildiği şeyin ortaya çıkmasına vesile olmuş bulunacağız. Ve, işte biz, bunlarla kendi kendimizi imtihan edip O'nun Yüce huzuruna kendi durumumuzla çıkacağız. Kur'ân'ın ifâde ettiği gibi "O gün onların elleri ayakları -ilâve edelim,- gözleri kulakları, dilleri, dudakları aleyhlerinde şehâdet edecek." Sen de bunu biliyorsan kendi kendinle imtihan olduğunu anlarsın. Allah (C.C) senin durumunu -hâşâ- öğrenmek için imtihan etmiyor. Bilâkis seni sana gösteriyor ve seni, seninle de imtihan ediyor.

Herşeyin iyisini O bilir.


Bütün peygamberler Arap Yarımadasından zuhur ettiğine göre, peygamber gönderilmeyen diğer kıtalarda yaşayanları inanç ve amel açısından mes’ul tutmak nasıl hak ve adalet olur?

Bu sualin iki yönü var: 1- Peygamberlerin yalnız Arab Yarımadası'ndan zuhûru ve diğer kıtalarda hiçbir Nebî'nin gelmeyişi. 2- Kendilerine peygamber gönderilmeyen milletlerin azâba uğratılmasının adâlet olmayacağı hususu.

Şimdi sırasıyla her iki hususu da ele alalım. Ancak, daha önce insanlar arasında Nebî'nin yerine dikkati çekmekte fâide. hatta zarûret olduğu üzerinde duralım.

Peygamberlik, üstün bir pâyedir. O, insanın öz yüceliğinin Hak'dan halka eğilmiş bir dalı ve tabiat içinde, tabiatın verâsını yaşayan varlığın gönlü ve dilidir. Onda hem bir seçilme ve yükseltilme, hem de gönderilip vazîfeli kılınma vardır. Dâhilerde olduğu gibi, Nebî, sadece yüce bir dimağ, eşya ve hâdiselere nüfuz eden bir istidât değildir. O, bütün melekeleriyle faâl, ceyyid, devamlı dalgalanan ve her dalgalanışta yeni bir arşiye çizen gökler ötesine yükselen mes'elelerine ilâhî esintilerden tahlil bekleyen, eşyanın ötelerle birleşme noktası sayılan ufuk insandır.

Onda, cisim rûha, akıl kalbe tâbi; nazar, isimler ve sıfâtlar âleminde: kadem. nazarın ulaşabildiği her yerde ve onunla beraberdir...

Nebîde. duygular en son tomurcuğuna kadar inkişaf etmiş; görme, duyma ve bilme tabiî sınırların çok ötelerine yükselmiştir. Onların görmelerini çeşitli dalga boylarıyla izah etme imkânı olmadığı gibi, duyup işitmelerini ses dalgalarıyla izah etmek de mümkün değildir. Hele bizim tahlil ve terkib ölçülerimiz içinde onların tabiat cidarlarını zorlayan ilimlerine erişmek asla kimseye müyesser olmayacaktır.

İnsanlık, onlar vasıtasıyla varlığa nüfûz edip eşyâyı keşfedebilir. Onların irşad ve tâlim dairelerinin dışında ne eşya ve hâdiselere mükemmel bir nüfûz ne de tabiata isabetli bir müdahale asla mümkün olmamıştır ve olamazda...

Tabiatın esrârı ve ondaki ilâhî kanunları beşere hediye etmek, onların birinci dersidir ve bu ders mübtedîlere has bir dersdir. Bunun ötesinde ise varlık âlemini, varlığına şahid gösteren Yüce Yaratıcı'nın. isim ve sıfatlarını bildirme; idrak edilmez Zât'ı hakkında ölçü ve incelerden ince temkin... Eğer bütün bu âlemleri elinde tutan; zerrelerden nebülozlara kadar hükmünü ve sözünü geçiren, onları tesbih dâneleri gibi evirip çeviren, hâlden hâle ve şekilden şekile sokan bir Muhteşem Kudret ve İrâde Sahibiyle, ona verilecek ünvanlar ve isnâd edilecek hususlar hakkında, Nebî'lerin apaydın beyanları olmasaydı, ne O'nun hakkında doğru bir söz söylemek, ne de doğru düşünmek mümkün olmayacaktı.

Demek ki Nebî, eşyâ ve hâdiselerin içine girip bütün bir hayatı bize ders verdiği gibi. her şey ve her hâdisenin en birinci dersi olan, Muhteşem Yaratıcı'yı. uhteşem Kudret ve İrâde Sahibini. isim ve sıfatlarıyla. Zât-ı Ulûhiyeti arasındaki ince muvâzene ve sırlı münâsebete riâyet ederek anlatan da yine O'dur.

Öyle ise, zeminin hiç bir kıtasının ve zamanın hiçbir parçasının onların feyiz ve nurundan mahrum kaldığına ihtimâl verilmemelidir. Nasıl verilir ki; onların irşâd dairelerinin dışında, varlık âlemine dâir, şimdiye kadar ne duru bir hüküm verilebilmiş, ne de felsefenin şübhe, tereddüd ve tenâkuz dolu sisli atmosferinin üstüne çıkılabilmiştir.

Esâsen, her kıt'a, her devrin, bir peygamberin vesâyâsı altında bulunmasını akıl, hikmet ve Kur'ân müştereken te'yid etmektedirler. Hem de aksine ihtimâl verilemeyecek şekilde...

En küçük bir müzede ve en basit bir fuarda dahi, teşrifatçılara ve tarifçilere ihtiyaç duyulduğu ve bir yol göstericinin rehberliği ile gezilip görüldüğü ve böyle bir rehber ve yol gösteren olmayınca, gelmenin de, gezmenin de bir mânâsı olmayacağı katiyyen gösterir ki, şu muhteşem kâinat sarayını, onu temâşâya gelen seyircilere anlatacak, ondaki ince noktalara dikkati çekecek ve bu âlemin sırlarını açıklayacak dellâl ve teşrifatçılara da ihtiyaç vardır.

Ayrıca, kurduğu bu düzen ve nizâmı, bu meşher ve sanatlar resm-i geçidini, bir fuar mâhiyetinde en mükemmel şekilde sergileyen ve bütün iş ve eseriyle kendini seyircilere tanıtmak isteyen Zât hiç mümkün mü ki, bu meşherleri açsın. eserlerini göstersin, seyircilerin dikkatini çeksin de, sonra intihab edeceği bir kısım müstesna kimselerle Zât, sıfat ve isimlerini, müştâk seyircilere tanıtıp bildirmesin; hikmet dolu işlerini hâşâ abes kılsın! Baş döndürücü icraâtını mânâsızlıkla ittiham ettirsin! Herşeyi, bir dil ve nağme hâline getirip, onunla bizlere hikmet ve maslahatlarını anlatan Yüce Varlık, her türlü abesden münezzeh ve mukaddesdir!

Kaldı ki. O Zât'ın kendi beyânı olan Kur'ân, zeminin her tarafından yer yer zuhûr etmiş peygamberlerden bahisler açmaktadır. "Celâlim hakkı için biz her millete -Al)ah'a ku!lukda bulunun ve putlara ibadetden kaçının- diye bir peygamber gönderdik. "(Nahl 36) Ne var ki, insanlık, bu yüce varlıklardan aldığı dersi, bir müddet sonra unutmuş veya sapıklığa gömülerek, Nebî ve ulu kişileri ilahlaşdırmış ve eski putperestliğe dönmüşdür.

Yunan'ın ilâhlar dağından, Ganj nehrine kadar, beşer hayâlinin totemleştirdiği bir sürü vesen vardır ki, şimdiki görünüşleriyle. çıkışları arasında çok büyük farklar olsa gerektir.

Ne Çin'in Konfüçyüs'ünü, ne de Hind'in Brahman ve Buda'sını, kendilerini hazırlayan şartlar ve getirdikleri şeylerle görmek mümkün değildir. Herşeyi aşındıran zaman ve değişen insan telâkkisinin, bunları da aslından ne kadar uzaklaştırdığını kestirmek oldukça zordur.

Eğer Kur'ân-ı Kerim, şüpheleri gideren beyânıyla, Hz. Îsa'yı bize tanıtmasaydı, kilisenin loş cidarları arasında, putperestlik telâkkilerine karışmış papaz anlayışları içinde, sağlam bir Hz. Mesih bulup çıkarmak mümkün olmayacaktı. İnsana Ulûhiyetin isnad edilmesi ve Zât-ı Ulûhiyetin insanlaştırılması; "üç" hem de "bir" tenakuzunun en birinci mesele olarak akîdeye yerleştirilmesi, akıl ve mantığı tezyif ve Allah'a karşı en büyük hayâsızlıktır.

Günümüzde, çığrından çıkarılmış hıristiyan âyin ve ibâdetleri, mâbed ve zâviyeleriyle, eski Roma ve Yunan putperestliği arasında, şekil olarak hiç de ciddi bir fark hissedilmemektedir. Kur'ân'ın aydınlatıcı ve vuzuh getirici beyanâtı nazara alınmadan, kilise ve orada olup bitenlere bakan bir kimsenin, Hz. Mesih'i (A.S.) Apollon'dan ayırması da oldukça zordur.

Bulunduğumuz çağa, bu kadar yakın bir devreye ait Hıristiyanlığın, kendi kitab ve peygamberlerini bu hâle getirdiği noktasından hareketle diyebiliriz ki; zamanın öğütücü korkunç dişleri arasında, kimbilir nice Mesihler ne hâle getirildi! Sıhhatli bir haberden öğrendiğimize göre, her Nebînin vazifesini kendinden sonra havarileri yapacağına ondan sonra ise, bir kısım mirasyediler herşeyi alt-üst edeceğine dair bir peygamber sözü var ki, çok önemlidir. Evet, buna binaen, bugün batıl din olarak gördüğümüz nice dinler vardır ki, temiz bir asıldan, vahiy kaynağından geldiği hâlde, müntesiplerini cehâleti ve düşmanlarının insafsızlığıyla, bugün hemen bütün esaslarıyla hurâfe yığını durumuna gelmişlerdir.

Öyle ise, günümüze kadar mevcudiyetini sürdüren bâtıl görünümlü dinlerin, pek çoğunun sağlam bir aslı olması ihtimâli, oldukça kuvvetli ve her devrin, bir peygamberin adını alması da gayet makûldür.

Peygamber olmayana peygamber demek, Nebî'nin peygamberliğini inkâr gibi küfür sayılır. Ancak, arz edilen hıristiyanlık misâliyle, Budizm'in menşeine kuşkulu bakmamak, Brahmanizm üzerine ihtiyatla gitmemek de insanın elinden gelmiyor. Hattâ Konfüçyüs'ü, onun o tıkanık felsefesinin ötesinde aramak; Şamanizm'in te'vil götürebileceği hesabıyla hareket etmek, akıllıca bir davranış sayılır zannediyorum.

Bunlar çıkışlarında ister bir zülâl, isterse bulanık bir sızıntı olsun, şu andaki durumlarından farklı bir hüviyete sahip olduklarında kimsenin tereddüdü yoktur. Zaman ve hâdiselerin onları. bazen aşındırıp, bazen de yeni ilâvelerle başkalaştırması, o kadar çok vukû' bulmuştur ki, muhâl-farz, kurucuları dönüp geriye gelselerdi, getirdikleri dini tanıyamayacaklardı.

Dünyada, daha bunlar gibi tahrif edilmiş pek çok din vardır ve bunların büyük bir kısmının temelindeki safveti kabul etmek de, zarûrîdir. Bir kere Kur'ân: "İçinde peygamber olmayan hiç bir millet yoktur"(Fâtır, 24) diyerek âlemşümûl bir hüküm vermektedir. Ne var ki biz, cihânın her tarafında zuhûr etmiş olan ve bir beyâ.na göre sayıları 124 bine bâliğ bulunan Nebîlerden ancak 28 tanesini bilmekteyiz. Kaldı ki, bunların içinde de, pek çoğunun ne zaman ve nerede yaşadıklarına dair her hangi bir ma'lûmata sahip bulunmamaktayız. Esâsen, gelmiş-geçmiş bütün peygamberleri bilme mükellefiyeti diye birşey de yoktur. Kur'ân: "Onların bir kısmını sana hikâye edip anlattık. bir kısmını anlatmadık"(Gâfir, 78) diyerek, anlatılmayanların üzerinde durulmamasını da ihtar etmektedir.

Şu kadar var ki, bugün dinler tarihi, felsefe ve antropoloji tetkik edildiğinde, birbirinden çok uzak topluluklarda dahi, bir hayli müşterek noktalar bulunduğu göze çarpmaktadır. Ezcümle, hepsinde "çok"dan "tek"e doğru gidiş; tahammül - fersâ musibetler karşısında herşeyi bir tarafa bırakarak, bir yüce dergâha el açış ve elleri yukarılara doğru kaldırış; fizik ötesi hâdiselerle münâsebete geçişte, müşterek tavır ve davranış; hep menbâ ve muâllim birliğine işaret etmektedir. Kanarya Adaları'ndaki yerlilerden, Maya'lara kadar; Kızılderililer'den Yamyamlar'a kadar, âyin ve dinî ilâhilerinde hep aynı renk ve dekor görülür, hep aynı nağme ve cümbüş hissedilir...

Prof.Dr. Mahmud Mustafa'nın, çok vahşi iki kabîle hakkındaki mütalâaları bu hususu te'yid etmektedir. Doktor'un ifâdesine göre Mavmav'lar Mucay isminde bir ilâha inanırlar. Bu ilâh, Zât'ında ve icraatında birdir. Birini doğurmuş ve biri tarafından doğurulmuş da değildir. Eşi, menendi de yoktur. O, görünmez, bilinmez; ancak eserleriyle tanınır. Neyamneyam Kabilesi için de, Mavmav'ların kanaatına benzer şeyler nakletmektedir: Onlar da herşeye sözü geçen, ormandaki herşeyi kendi iradesi ile hareket ettiren ve şerli kimselere yıldırım şerareleri gönderen bir ilâh vardır ki, işte O Ma'bud-u Mutlak'dır, diye düşünmektedirler.

Görülüyor ki, bunlardaki ilâh telâkkisi ile Kur'ân'daki Zât-ı Ulûhiyet düşüncesi arasında, hemen hemen fark yok gibidir. Hattâ, Mavmavlar, "Aynı İhlâs sûresinin muhtevasını söylüyorlar" desek yerinde olur.

Medeniyetden bu kadar uzak ve bildiğimiz peygamberlerin te'sir sahasının dışındaki bu ibtidaî kavimler, henüz hayatın en basit kanunlarını dahi bilmemelerine rağmen, bu en derin ve en duru Allah telâkkisini nereden bilecekler! Demek: "Her milletin bir Resûlü vardır ve Resûlleri geldiği vakit aralarında adaletle hüküm verilir ve hiçbirine zulmedilmez"(Yu"us-47) beyânı, ilâhî ve âlem-şümûl bir hakikattir ve hiçbir kıt'a bu hakikatin şümûl sahası haricinde değildir.

Dr. Mahmud Mustafa'nın naklettiği şeylere benzer aynı hususları 1968 yılında kendisiyle tanışma fırsatını bulduğum Kerkük'lü Matematik Profesörü Dr. Adil Bey de hikâye etmişlerdi. Doktorasını Amerika'da yaptığı yıllarda, sık sık yerli halkla da görüşen Doktor, kendini hayrete sevkedecek durumları şöyle naklediyordu: Yerliler, kendi aralarında tevhid akidesine uygun âyinler yapıyor ve Allah'ın, yemez, içmez, üzerinden zaman geçmez olduğuna inandıklarını ilân ediyor; hatta kâinatda cereyan eden herşeyin onun iradesine râm olduğunu tekrarlayıp duruyorlardı.

Ve daha, bir sürü selbî ve vücûdî sıfatlardan bahsediyorlar ki; düşüncelerindeki bu yüceliği, yaşayışlarındaki vahşet ve bedevilikle te'lif etmek katiyyen mümkün değildi...

Demek ki, doğu-batı, dünyanın en ücrâ yerlerinde, bu akîde ve telâkki birliği. ancak kâinattn sahibi tarafından oralara gönderilmiş elçilerle izâh edilebilir. Zira en büyük filozofların dahi kavrayamadığı bu türlü muvazeneli tevhîd akîdesini, vahşet içinde yüzen Mavmav'lara, Neyamneyam'lara veya Maya'lara vermek asla mümkün değildir. Demek, arı ve karıncayı anasız bırakmayan Rahmeti Sonsuz. beşer nev'ini de peygambersiz bırakmamış, zaman ve mekânlara, onlar vasıtasıyla nurlar serpmiş ve cihanları aydınlatmış...

Şimdi de, sorunun ikinci şıkkı olan, peygamberleri görmemiş kimselere, azab edilip edilmeyeceği hususunu inceleyelim. Evvelâ, birinci bölümde gördük ki; zemin, hiçbir zaman nur-u nübüvvetten mahrum kalmamış, arasıra muvakkat bir kuraklık hissedilmiş ise de, hemen arkadan sağanak sağanak rahmet boşalmış. Binâenaleyh, her ferd az-çok, bu rahmeti görmüş, duymuş, tadmış ve doymuştur. Ne var ki, tahrîfin süratli olduğu yerlerde fetret de o kadar çabuk bastırmış ve o mıntıkayı karanlığa boğmuştur. Her karanlığı bir aydınlık ve her aydınlığı bir karanlık tâkib edip dururken kendi irâdelerinin dışında karanlıkta kalanlara da Hak rahmet müjdesini vermiştir: "Biz peygamber göndermedikten sonra azab edicilerden değiliz"(İsrâ, 15).

Demek evvelâ uyarma, sonra mükellefiyet ve daha sonra da azab veya rahmet...

Vâkıa mezheb imamları, teferruatda biraz farklı düşünürler. Meselâ, İmam Maturidî ve taraftarı, kâinatda, herbiri bir kitab binlerce delil varken Allah'ı bilmeyen ma'zur olamaz derler. Eş'ariler ise: "Biz peygamber göndermeden azab edecek değiliz.. " meâl-i âlîsiyle ifâde edilen âyete dayanarak, azaba müstehak olmanın, tebliği müteâkib olacağı hususunu esas alırlar.

İki imamın nokta-ı nazarlarını te'lif edenler de vardır: Bir kimse hiçbir peygamber görmemiş ve fakat inkâr mesleğine girerek puta da tapmamışsa, ehli necâtdır. Zîrâ, insanlar arasında öyleleri vardır ki, hiçbir terkib ve tahlil kabiliyetine sahip olmadığı gibi, eşya ve hâdiselerin seyrinden de bir mânâ çıkarması mümkün değildir. Binâenaleyh, böyle biri, evvelâ irşad edilir, ondan sonra davranışlarına göre cezâ veya mükâfat verilir.

Ama bir insan, küfrü meslek ittihaz ederek, onun felsefesini yapıyor ve bilerek Allah'a karşı ilân-ı harb ediyorsa, o. dünyanın en ücra yerinde dahi olsa, inkâr ve ilhâdının cezâsını görecektir.

Netice olarak diyebiliriz ki: Allah'ın peygamber göndermediği boş bir kıt'a olmadığı gibi, içinde peygamber gelmeyen uzun bir fetret devri de mevcut değildir. Hemen her devrin insanı, az-çok bir Nebî'nin estirdiği meltemden nasîbini almış gibidir. Peygamberlerin adının tamamen unutulduğu ve eserlerini zamanın aşındırdığı yerlerde ise, ikinci bir peygamber gönderilinceye kadar, o devre "fetret devri" denmiş ve o devrin insanlarının azabdan bağışlanacağı ifâde edilmiştir. Elverir ki, bilerek ve şuurlu olarak inkârı ulûhiyete sapılmasın.

Herşeyin doğrusunu ilmiyle eşyayı muhît olan bilir.


Peygamberimizin (sav) çok kadınla evlenmesini kınıyorlar. Bu hususta bizleri aydınlatır mısınız?

Hemen arzedeyim ki, bu hususta ileri-geri söz söyleyenler, hiçbir şey okumamış ve düşünmemiş kimselerdir. Eğer, "Megâzi ' ve "Siyer"e azıcık bakmak zahmetine katlansalardı, kendilerini küçük düşürecek böyle bir soruyu sormayacaklardı.

Bu soruyu şimdiye kadar, beş altı yerde benden sordular; ben de her def'asında eksik-tamam bazı şeyler anlatmağa çalıştım. Bu defa da onlardan hatırımda kalanları tekrar edeceğim.

Peygamberler Sultanı Zât-ı Risâlet-penâhın izdivaçlarında, değişik yönler vardır: Zât-ı Ahmediye'ye (S.A.V) taâlluk eden hususlar, umumî olarak izdivaçlannda gözetilmiş olabilecek hedef ve maksatlar; bir kısım zarûretler ve nihayet zevcâtın hususi durumlarının gereğini yerine getirme gibi keyfiyetler... Şimdi sırasıyla bu hususları teker teker tahlil edelim.

Mevzûu ilk önce, o pâk şahsiyete bakan yönüyle ele alalım. Her şeyden evvel bilinmelidir ki, O mübebbcel Zât, yirmibeş yaşına kadar hiç evlenmedi. O sıcak memleketin hususi durumu da nazar-ı itibara alınacak olursa, bu kadar zaman iffetiyle yaşaması ve bunun da, dün ve bugün böylece kabul ve teslim edilmesi, O'nda iffetin esas olduğunu ve müthiş bir irade ve nefis hâkimiyeti bulunduğunu gösterir. Eğer bu hususta, küçük bir inhiraf bulunsaydı, dünkü ve bugünkü düşmanları, bunu cihâna ilân etmekden bir an bile geri kalmayacaklardı. Halbuki eski ve yeni bütün hasımları, O'na hiç olmayacak şeyleri isnad ettikleri hâlde, bu istikamette birşey söyleme cüretini gösterememişlerdir.

Peygamberimiz (S.A.V) ilk izdivaçlarını, yirmibeş yaşlarında iken yaptılar. Bu izdivaç Allah ve Resûlü katında çok yüce ve müstesnâ; fakat başından iki defa evlenme geçmiş kırk yaşındaki bir kadınla olmuştu. Bu mutlu yuva tam yirmiüç sene devam etmiş ve peygamberliğin sekizinci senesi, kapanan bir perde gibi arkada acı bir hasret bırakarak sona ermişdi. Bu defa Efendimiz (S.A.V) yirmibeş yaşına kadar olduğu gibi, yine yapayalnız kalmıştı. Evet, aile, çoluk-çocuk her şeyiyle yirmiüç senelik bu mesûd hayattan sonra, yeniden dört-beş sene bekâr olarak yaşamışlardı ki; yaşları da elli üçe ulaşmış bulunuyordu.

İşte, bütün izdivaçları da böyle izdivaca alâkanın azaldığı bu yaştan sonra başlar ve devam eder ki; sıcak bir memlekette ellibeş yaşından soıira yapılan izdivacda, beşerîlik ve şehevîlik görmek, ne insafla ne de iz'anla kat'iyyen telif edilemez.

Burada akla gelen diğer bir mesele de, Peygamberlik müessesesiyle çok evlenmenin te'lifi keyfiyetidir. Buna da bir iki cümle ile temas etmek istiyorum.

l. Evvelâ, bilinmelidir ki, bunu serrişte edenler, ya hiçbir din ve prensip kabul etmeyenlerdir ki, onların böyle bir şeyi kınamaya aslâ ve kat'â hakları yoktur; zîrâ onlar, bütün prensiplere karşı râfizîdirler. Hiçbir kânun ve kayda tâbi olmaksızın, pek-çok kadınla münasebet kurar; hatta mahremleriyle dahi nikâhı tecviz ederler. Yahut bunlar, Hıristiyan ve Yahudi gibi ehl-i kitap olanlardır. Onların hücumu da, insafsızca, garazlı ve teemmül edilmeden yapılmış, hattâ kendi namlarına üzülecek bir keyfiyetdir. Çünkü, İncil ve İncil ehlinin kabul ve tesüm ettiği; Tevrat ve Tevrat ehlinin, kendi peygamberleri bilip uydukları, nice Enbiyâyı İzâm vardır ki; bunlar daha çok kadınla evlenmiş ve başlarından daha çok nikâh geçmiştir. Bir Süleyman ve Davud Peygamberleri düşününce, her iki cemaatin de nasıl haksız ve tecâvüz içinde bulundukları açıkça ortaya çıkar. Binâenaleyh, çok kadınla izdivacı, Peygamberimiz (S.A.V) başlatmadığı gibi; aynı zamanda çok izdivâç, nübüvvetin ruhuna da zıd değildir. Kaldı ki; daha sonra anlatmağa çalışacağım hususlarda görüleceği gibi "teaddüd-ü zevcât"ın peygamberlik vazifesi nokta-i nazarından, tasavvurlar fevkinde fâideleri vardır.

Evet, çok kadınla izdivâç, bilhassa ahkâmla gelen Enbiyâ için bir bakıma zarûrîdir. Zîrâ, dinin, aile mahremiyeti içinde cereyan eden pek çok yönleri vardır ki, ona ancak bir insanın nikâhlısı muttali olabilir. Binâenaleyh, dinin bu yönlerini anlatmak için herhangi bir istiâre ve kinâyeye başvurmadan -ki çok defa bu türlü anlatma tarzı anlamayı bulandırır ve istinbatı zorlaştırır- herşeyi alabildiğine vuzûh içinde anlatacak, mürşidelere ihtiyaç vardır.

İşte, herşeyden evvel, nübüvvet hânesinde olan bu temiz ve pâkize zevcât, kadınlık âlemine karşı irşâd ve tebliğ vazifesinin sorumluları ve nakilcileri bulunmaları itibariyle, peygamber için de, peygamberlik için de; kadınlık âlemi için de gerekli, hattâ elzem olur.

2. Diğer bir husus da, umumî mânâda Efendimiz'in zevceleriyle alâkalı oluyor ki, o da:

a. Zevceler arasında, yaşlı, orta yaşlı ve gençler bulunması itibariyle, bu devre ve dönemlerin hepsine ait çeşitli ahkâm vaz'ediliyor. Ve bizzat peygamber (S.A.V) hânesi içinde bulunan bu pâkize zevceler sayesinde tatbik imkânı buluyordu.

b. Zevcelerin herbirerleri, çeşitli oymaklardan olması sebebiyle, evvelâ o kabileler arasında; sonra da muazzez şahsiyetiyle akrabalık tesis buyurduğu bütün cemâatler içinde, köklü bir sevgi ve alâkaya yol açılıyordu.Her kabile ve oymak, O'nu, kendinden biliyor, din hissinin yanında, cibillî bir bağlılıkla O'na karşı derin bir alâka hissediyordu.

c. Her kabileden aldığı kadın, O'nun hayatında ve irtihalinden sonra, kendi cemâatı arasında çok ciddi dînî hizmete vesîle olabiliyor; uzak yakın bütün akrabalarına, zâhir ve bâtın-ı Ahmediye (S.A.V) hususunda tercümanlık yapıyordu. Bu sayede O'nun kabilesi de, kadın ve erkeğiyle, Kur'ân'ı, tefsîri, hadîsi ondan öğreniyor ve dinin ruhuna vâkıf olabiliyordu.

ç. Bu izdivaçlar vâsıtasıyla, Nebiyy-i Ekmel, âdetâ bütün Ceziret-ül Arabla yakınlık te'sis etmiş gibi, her hânenin, teklifsiz misafiri hâline gelmişti. Herkes bu karâbet vasıtasıyla o mehâbet âbidesine yaklaşabiliyor ve dînî umûru öğrenme fırsatını buluyordu. Aynı zamanda bu ayrı ayrı aşîretlerin herbiri, bir çeşit, kendini ona yakın sayıyor ve bununla iftihar ediyordu. Mahzum Oğulları, Ümmü Seleme (r.) vasıtasıyla; Emevîler, Ümm-ü Habîbe (r.) vasıtasıyla; Hâşimîler, Zeynep bint-i Cahş (r.) vasıtasıyla kendilerini ona yakın kabul edip, bahtiyar sayıyorlardı...

3. Buraya kadar olanlar umumî mânâda ve bazı yönleriyle de, diğer peygamberlere şâmil olacak şekilde idi. Şimdi bir de,hususî mânâda ve teker teker her zevcenin serencâmesi içinde, meseleyi ele alalım:

Evet, burada dahi göreceğiz ki; mantık, vahiy ile müeyyed O Zât'ı hayat-ı seniyyesi karşısında toprak kadar aşağı kalıyor; ta'bir-i diğerle beşer düşüncesi Fetânet-i Â'zam önünde rükûa varıp iki-büklüm oluyor.

I. İlk zevceleri - seyyidetinâ - Hz. Hatîce'dir. (r.) Kendinden onbeş yaş daha büyük olan bu nâdîde kadınla izdivaçları, her evlilik için en büyük örnek mâhiyetindedir. O, bütün bir hayat boyu, derin bir vefâ ve sadakatla eşlerine bağlı kaldıkları gibi, zevcelerinin vefatından sonra dahi O'nu hiçbir zaman unutmamış, hatta her vesîle ve fırsatta O'ndan bahisler açmıştır.

Hz. Hatîce'den sonra Peygamberimiz (S.A.V) dört-beş sene evlenmediler. Başlarında birçok yetim bulunmasına rağmen, onların meûnetine katlanıp , bir bakıma hem annelik, hem de babalık vazifesini yürüttüler. Muhâl-farz, evvel ve âhir kadınlara karşı küçük bir za'fı olsaydı, böyle mi hareket ederlerdi?..

II. Sıra itibariyle olmasa bile ikinci zevceleri, Aişe-i Sıddîka'dır. En yakın arkadaşının kızı. Acı, tatlı bütün bir hayatı beraber yaşayan bu büyük insana karşı, Nebî'nin en mu'tenâ ikramı... Umum neseblerin sona erdiği günde, sona ermeyen karâbetiyle onun yanında bulunma şerefi ancak bu sayede olacaktır. Evet, Aişe-i Sıddîka ile, Hazreti Ebubekir, maddî-mânevî hiçbir boşluk bırakmayacak şekilde kurb-u Nebevîye mazhar olmuşlardı.

Ayrıca, Hz. Âişe gibi çok zekî bir nâdire-i fıtrat, da'vâyı nübüvvete tam vâris olabilecek yaradılışta idi. İzdivaçtan sonraki hayatı ve daha sonraki hizmetleriyle katiyyen sübut bulmuştur ki; O muallâ varlık, ancak Nebî zevcesi olabilirdi. Zira O, yerinde en büyük hadisci, en mükemmel tefsirci ve en nâdide fıkıhcı olarak kendini gösteriyor, zâhir ve bâtın-ı N.ühammedi (S.A.V) emsâlsiz kavrayışıyla, bihakkın temsil ediyordu.

Bunun içindir ki; Efendimize rüyasında, onunla izdivaç yapacağı iş'âr ediliyor ve henüz gözlerine başka hayâl girmeden peygamber hânesine kadem basıyordu...

Bu sayede O, Hz. Ebubekir (r.) için vesîle-i şeref olacak ve kadınlık âlemi içinde, bütün istîdat ve kâbiliyetlerini inkişaf ettirerek, Efendimizin en başta talebelerinden biri olma hüviyetiyle, büyük mürşide ve mübelliğe olmaya hazırlanacaktı. İşte böylece, O da hem bir zevce, hem de bir talebe olarak saadet hânesine intisab etmiş bulunuyordu.

III. Yine izdivaç sırasına göre olmamakla beraber üçüncü zevceleri, Ümmü Seleme'dir (r.). Mahzum Oymağı'ndan ve ilk müslümanlardan olan Ümmü Seleme, Mekke'de tazyik görmüş; ilk olarak Habeşistan'a, ikinci defa da Medine'ye hicret etmiş ve o günkü şartlara göre ilk safdakiler arasında yer almıştı.

Kendisiyle beraber bu uzun ve meşakkatli yolculuklara katlanan bir de kocası vardı. Ve, Ümmü Seleme'nin nazarında eşi, menendi olmayan bir insandı. Bütün çile devrini beraber yaşadığı, bu eşsiz hayat arkadaşı Ebu Seleme'yi Medine'de kaybedince çocuklarıyla baş başa kaldı. Yurdundan, yuvasından uzak, bir sürü yetimle, hayat külfetini yüklenmiş bu kadına, ilk şefkat elini, Ebubekir ve Ömer (r.a) uzatırlar; fakat o bu talepleri reddetti;zîrâ O'nun gözünde Ebu Seleme'nin yerini dolduracak insan yoktu.

Nihayet, izdivaç teklifiyle Allah Resûlü (S.A.V) O'na el uzattı. Bu izdivaç da gayet tabiiydi, zira İslâm ve iman uğrunda hiçbir fedâkârlıktan dûr olmayan bu muallâ kadın, arabın en soylu oymağı içinde uzun zaman yaşadıktan sonra yapayalnız kalmıştı ve dilenciliğe terk edilemezdi. Hele ihlâs, samimiyet ve İslâm için katlandığı şeyler düşünülünce, ona muhakkak ki el uzatılmalıydı... Ve, işte Kâinat'ın Fahri, onu nikâhı altına alırken bu inâyet elini uzatmıştı. Evet, gençliğinden beri yaptığı; kimsesizleri görüp gözetme ve yetimlere el uzatma iş ve vazifesini, o günkü şartların iktizasına göre bu şekilde yerine getiriyordu.

Ümmü Seleme de Hz. Aişe gibi dirâyet ve fetâneti olan bir kadındı. Bir mürşide ve mübelliğe olma isti'dâdındaydı. Onun için bir taraftan şefkat eli O'nu, himâyeye alırken diğer taraftan da, bilhassa kadınlık âleminin medyûn-u şükran olabileceği bir talebe daha ilim ve irşad medresesine kabul ediliyordu.

Yoksa, altmış yaşına yaklaşmış Fahr-i Kâinat Efendimizin, bir sürü çocuğu olan, bir dul kadınla evlenmesini ve evlenip bir sürü külfet altına girmesini,başka hiçbir şeyle îzah edemeyiz. Hele şehevîlik ve kadınlara düşkünlükle aslâ ve kat'â!. ..

IV. Bir diğer zevceleri de Remle bint-i Ebi Süfyan'dır (Ümmü Habîbe). Peygamber (S.A.v) ve peygamberlik karşısında bir müddet küfrü temsil eden birinin kızı... Bu da ilk müslüman olanlardan ve birinci safda yerini alanlardandı. Çile devrinde Habeşistan'a hicreti, orada kocasının önce tenassur etmesini, sonra da vefâtını görmüş mûzdarip bir kadın...

O gün Sahâbi, sayı itibariyle az; mal yönünden fakirdi. Her hangi birine bakacak, medar-ı maîşetini temin edecek durumları yoktu. Buna göre, Ümmü Habîbe ne yapacaktı? Ya tenassur edip, Hıristiyanların yardımına mazhar olacak; ya küfür yuvası olan baba evine dönecek veya kapı kapı dolaşıp dilenecekti. Bu en dindar, en soylu, aile itibariyle en zengin kadının bunlardan hiçbirini yapması mümkün değildi. Birtek şey kalıyordu; o da Efendimizin müdâhalesi ve muâlecesi...

İşte, Ümmü-Habîbe ile izdivaçda da bu yapılıyordu. Dini için her türlü fedakârlığa katlanmış bu kadın, yurdundan yuvasından uzak; zenciler arasında; kocasının irtidat ve vefâtı kendisini dilgîr ettiği günlerde; Necâşinin huzuruna çağırıp, Peygamberimizle nikâhının kıyılması gibi en tabiî birşey yapılıyordu. Bunu değil kınamak "Rahmeten li'I-âlemîn" olmanın gerektirdiği bir hususun ifâsı sayarak alkışlamak lâzımdır.

Kaldı ki; bu büyük kadının da, emsâli gibi kadın-erkek müslümanların irfan hayatına getireceği çok şey vardı. O da bu suretle hem bir zevce hem de bir talebe olarak, o saadethâneye intisab ediyordu.

Aynı zamanda bu evlilik sayesinde, Ebu-Süfyan ailesi de, Hâne-i Nübüvvete teklifsiz girip çıkma imkânını elde ediyor ve değişik bir bakış kazanarak yumuşamış oluyordu.. Hem değil sadece Ebu Süfyan ailesi, belki bütün Emevîlerde tesir icrâ edebilecek bir hâdise olma karakterinde. Hatta denebilir ki; alabildiğine sert ve bağnaz olan bu aile, Ü. Habîbe'nin nikâhı sayesinde oldukça yumuşadı ve her türlü hayrı kabul etmeye hazır hâle geldi.

VI. Saâdet-hânesine girenlerden biri de Zeyneb bint-i Cahş (r.)'dır. Alabildiğine asîl ve o kadar da ince, iç derinliğine sâhip Hz. Zeyneb Sultân-ı Enbiyânın yakın akrabası ve yanıbaşında büyüyen, gelişen bir kadındı. Efendimiz (S.A.V) Zeyd (r.) için O'nu talep ettiği zaman, ailesi biraz çekimser kalmış ve bu arada Efendimize verme temâyülünü göstermişlerdi. Sonunda Peygamberimizin (S.A.V) ısrarıyla Zeyd b. Hârise'ye vermeye râzı olmuşlardı.

Zeyd, bir zamanlar hürriyetini yitirmiş; esirler arasında girmiş ve sonra Kâinatın Efendisi tarafından hürriyetine kavuşturulmuş bir âzâtlı idi. Peygamber Efendimiz (S.A.V) bu izdivaçdaki ısrârıyla, insanlar arasındaki müsâvâtı tesis, tahkîm ve tersîn etmek istiyor ve bu çetin işe de, yine yakınlanyla başlıyordu. Ne var ki, Zeyneb gibi çok yüce fıtratlı bir kadın, emre imtisâlden ibâret olan bir evliliği, uzun sürdüremeyecek gibiydi. Bu evlilik, Zeyd için de bir şey getirmemiş ve sadece bir ızdırab ve hasret olmuştu.

Nihayet boşama hâdisesi oldu; fakat Efendimiz Zeyd'i vaz geçirmeye ve evliliğin devam ettirilmesine çalışıyordu. Tam o esnâda, Cibrîl (A.S) geldi ve semâvi fermanla, Zeyneb'in Efendimizle izdivaç etmesi emrini getirdi. Efendimizin ma'ruz kaldığı imtihan oldukça ağırdı, zira, o güne kadar, kimsenin cesaret edemediği birşey yapılıyor ve yerleşmiş, kök salmış âdetlere karşı, ilân-ı harb ediliyordu. Bu çok çetin bir mücâdeleydi. Ancak Allah emrettiği için yapılabilirdi. Ve işte Efendimiz, derin bir kulluk şuûruyla, nezih şahsiyetine karşı çok ağır gelen bu işi yaptı. Hz. Âişe'nin dediği gibi, muhâl-farz, peygamberimizin, Vahy-i Münzel'den bir şeyi ketmetmesi câiz olsaydı Zeyneb'le izdivâcını emreden âyetleri ketmederdi. Evet, Zât-ı Risâlet Penâhiye o kadar ağır gelmişti...

İlâhi hikmet ise, bu temiz ve yüce varlığı, Peygamber hânesine sokmak, ilim ve irfan yönüyle hazırlamak, irşad ve tebliğle vazifeli kılmak istiyordu. Nihayet, öyle de oldu. Ve daha sonraki nezih hayatı boyunca, Peygamber zevceliğinin iktizâ ettiği inceliklere riâyet etti.

Ayrıca, câhiliye devrinde, evlâtlıklara evlât deniyor ve onların eşleri de aynen evlâdın eşi gibi kabul ediliyordu. Câhiliyyeye ait bu âdet, kaldırılmak murad buyurulunca, yine tatbikata Efendimizle başlanıldı. Herhangi bir kimseye "evlâdım" demekle, evlâdınız olamayacağı gibi, "evlâdım" dediğinizin zevcesi de gelininiz olamaz.

Zeyneb'le izdivaç hususunda söylenecek daha çok şey olmakla beraber, sual-cevap mevzuunun istiâb haddini aşacağı için, şimdilik tek başına tahlîl edileceği âna havale ediyor ve kısa kesiyorum.

VI. Saâdet hânesiyle şerefyâb olanlardan biri de, Cüveyriye bint'ül-Hâris'dir. Gayr-i müslim olan kabîlesine karşı harb edilmiş ve kadın erkek esârete dûçar olmuşlardı. Hissiyatı alt üst olmuş, gururu kırılmış bu saray mensubu kadın, huzûr-u risâlete getirildiğinde, kin ve nefretle doluydu.

İşte o zaman Fetânet-i Âzam, yağdan kıl çekme kolaylığı içinde meseleyi bir hamlede hâlletti.

Hz. Cüveyriye (r.) ile nikâh akdedince Cüveyriye, mü'minlerin anası mevküne yükseldi ve sahâbînin bakışında bîr ihtirâm âbidesi hâline geldi. Hele Ashâb-ı Resulullâh'ın "Peygamberin akrabaları esir edilmez" deyip, ellerindeki esirleri bırakınca, hem Cüveyriye (r.) hem de aşîretin gönlü fethediliverdi.

Görülüyor ki, Peygamberimiz altmış yaşları dolaylarında, yaptıkları bu izdivaçta dahi pek çok meseleyi bir çırpıda hâllediyor; kızıl kıyamet hâdiselerin içinde, sulh ve sükûn meltemleri estiriyordu.

VII. Talihliler arasına karışanlardan birisi de, Safiyye bint-i Huyey'dir. (r.a.) Hayber emirlerinden birinin kızı. Meşhur, Hayber Vak'ası'nda, babası, kardeşi ve kocası öldürülmüş, kavim kabilesi de esir edilmişti. Safiyye (r.) büyük bir öfke ve intikâm hırsıyla yanıp tutuşuyordu. Nikâh akdedilip, mü'minlerin hürmet duyacağı, Efendimize zevce olma muâllâ mevküne yükselince, Ashab'ın (r.) "anam-anam" ta'zimleri ve Efendimizin eritici ve tüketici yüceliği karşısında, Safiyye de (r.) olup biten herşeyi unuttu ve Peygamberimize zevce olmakla iftihar etmeye başladı.

Ayrıca, Hz. Safiyye vasıtasıyla pek çok Yahudinin, Efendimizi yakından görüp tanıma ve yumuşama imkânı da doğuyordu. Bir şeyle her şey yapan ve bir fülinde binler hikmet bulunan Hazreti Allah, (C.C) bütün izdivaçlarda olduğu gibi, bunda da pek çok hayır ve bereket yaratmıştı.

Bundan başka, düşmanlarının iç âlemine muttalî olma bakımından, ümmetine bir ders vermiş olabileceğini zikretmek de muvafık olur zannederim. Hele hele yahudilere karşı. Hazreti Safiyye ve emsâli ayrı milletlerden olan kadınların, o milletlerin iç durumlarına nüfûz bakımından büyük ehemmiyeti vardır; elverir ki insan onların hâin olanlarıyla kendi sırlarını düşmanlara kaptırmasın.

VIII. Bu bahtiyarlardan biri de Sevde'dir. İlk safta yerini alanlardan; kocasıyla Habeşistan'a hicret edenlerden ve Ümmü-Habibe'nin kaderine benzer şekilde, kocasının vefatıyla ortada kalanlardan.

Efendimiz, bu kalbi kırığın da, yarasını sardı; O'nu perişan olmadan kurtardı ve O'na enîs oldu. Zaten sadece Efendimizin nikâhı altında bulunmayı düşünen bu büyük kadının, dünya adına istediği başka hiçbirşey de yoktu.

İşte bütün izdivaçlarında, bu türlü hikmet ve maslahatlar bulunan Peygamber Efendimiz (S.A.V) hiç mi hiç nefsânî duygularıyla bu işin içine girmemiştir. Ya Râşid Halifelerin ilk ikisine karşı olduğu gibi, vezirleriyle bir karâbet te'sisi ve zevcesi olacak kadındaki istidat ve kabiliyet veya teker teker, diğerlerinde gördüğümüz gibi, başka hikmet ve maslahatlarla evlenmiş ve büyük yük ve meûnetlerin altına girmiştir.

Bunlardan başka, bu kadar kadının, mesken, nafaka, elbise gibi ihtiyaçlarını, en âdil şekilde temin etmesi ve onlara karşı muâmelesinde kılı kırk yararcasına, adâlet ve hakkâniyete riâyette bulunması; aralarında meydana gelmesi muhtemel huzursuzlukları peşinen önlemesi, vârid olan geçimsizlikleri yağdan kıl çekme rahatlığı içinde hâlletmesi, Bernard Shaw'ın ifadesiyle "En büyük problemleri kahve içme kolaylığı içinde hâlleden" O müstesnâ Zât'ın peygamberliğine delâlet eder...

Bir kadın ve bir iki çocuğun dahi, idaresinin ne kadar müşkül olduğunu gören ve bilen bizler; daha evvel başka yuvalar kurmuş; başka âile yapılarına şâhid olmuş; girdiği yuvalarda farklı mîzaclar kazanmış pek çok kadını, bir şür âhengi ve ritmi içinde idare eden, o muâllâ ve mübeccel varlık karşısında iki büklüm oluyoruz.

Bir husus kaldı ki, o da, zevcelerin adedinin, ümmetine meşru kılınan adedin üstünde olma keyfiyetidir. Bu, bir hususî teşrî'dir. Evet, bildiğimiz ve bilemediğimiz pek çok maslahat ve hikmetleri hâvi bir hususî kanundur. Bir müddet bu mevzuda mutlak izin verilmiş; belli bir müddet sonra ise sınır konmuş ve evlenmesi yasak edilmiştir.

Suâlin ehemmiyetine binaen, mevzuu uzatma lüzumunu duydum; ma'zur görüleceğini umarım.


Bir din ki, Allah tarafından geldiğinden ve beşeriyetin hayrı için gönderildiğinden şüphe yoktur. Hal böyle iken nasıl oluyor da bu din köleliği mubah kılıyor?

Bu mevzûun tarihî, içtimâî ve psikolojik yönleri bulunmaktadır. Sabırla ta'kib ettiğimiz zaman, hem sualimizin cevabını hem de daha sonra aklımıza gelebilecek istifhamların cevabını bulabiliriz.

Evvelâ, köleliğe karşı duyduğumuz tiksinti ve ürpertinin eski ve yeni bir kısım sebepleri olduğunu hatırlatmakda faide var.

Tarihî materyalizmin tarih ve dünya görüşü, yani, işveren-işçi; zengin-fakir; ezilen ve ezen gibi düşünceler... Sonra içtimâînin tekâmülü içinde, tabiat ve fıtrat, kölelik ve esâret ve daha sonra, işçilik ve âdil olmayan ücret gibi mefhumlar biraz da istismâr edilerek öyle yaygınlaştı ki; hemen herkes ortada gezen bu düşünceleri, aksine ihtimâl vermeyecek şekilde alkışlamaya başladı. Hiç olmazsa, aksine de ihtimal verilerek, ihtiyatlı davranılması gerekirken tek taraflı düşünüldü, tek taraflı karar verildi.

2) Tarih'in eski devirlerinde; hususiyle Roma ve Mısır'da, kölelere yapılan vahşiyâne ve zâlimâne muamele, içimizde burkuntular hâsıl ediyor ve tiksindiriyor. Onun içindir ki; asırlar sonra dahi olsa, kölelerin ehramlara taş çektiğini, bir saman çöpü gibi harcın içine karışıp kaybolduğunu; zâlim idarecileri eğlendirmek için arenâlarda arslanlarda boğuştuğunu; boynundaki utandırıcı tasmasıyla görüyor, kölelikten de köleleştirenden de nefret ediyoruz.

3) Son olarak yakın tarihte ve günümüzde, esirlere karşı yapılan gayri insanî muamele; mürüvvetsizlik, her vicdan sahibi gibi bizim neslimizi de alâkadar etmiş, öfkelendirmiş ve ayağa kaldırmıştır.

İşte bütün bu sebeplerden ötürü neslimiz kölelikten nefret etti ve onu müdafaa eden sistemlere de düşman oldu. Bu düşünce ve ona karşı reaksiyonda o yerden göğe kadar haklıydı. Fakat, İslâm'a hücûm ve tenkidinde büyük bir haksızlık irtikâb ediyordu. Çünkü, menşe itibariyle kölelik İslâm'a dayanmadığı gibi, mevcudiyeti de onunla devam ettirilmiyordu. Kölelik geçmişinde ve bugün, daima başka millet ve devletlere dayandı ve mevcudiyetini sürdürdü. Bu itibarla biz de önce onu meydana getiren âmiller üzerinde durmak istiyoruz.

Kölelik, harbler yoluyla oluşur ve sonra devamını isteyen milletler içinde devam edip gider. Müreffeh bir hayat yaşamayı hedef almış Roma, kendi tarihinin şehâdetiyle bir zevk ve safâ devleti idi. Elbiselerin en güzelini giyerek; sofralarını çeşit çeşit süsleyerek; insanı utandırıcı en sefil arzular içinde, behîmî bir hayat yaşıyordu. Bu israf ve sefâhatın; bu lüks ve debdebenin devam etmesi için de, bitmeyen servet, sürekli ganîmet; esirler ve halâik gerekti. Bunun için, Romalı harb ediyor, müstemlekeler kuruyor ve bu istikâmetde dünya üzerindeki hâkimiyetini sürdürmek istiyordu. Müslümanlar, Mısır'ı fethettiklerinde bu havayı, bütün çirkinliğiyle orada müşâhede etmişlerdi. Ticarî emtia pazarları gibi, esir pazarları.. Kadın-erkek en haysiyetsiz şekilde zincirler içinde o pazarlara götürülmesi ve açık-saçık olarak müşterilerin önünde teşhir edilmesi.. Akşamları dönüp evlerine gidenlerin, pis kokulu ve haşarâtın gayet mebzûl bulunduğu izbe ve dehlizlerde yatırılması.. Hatta çok defa böyle bir yerde dahi, onlara yatıp istirahat etme imkânının verilmemesi... Ellisinin-yüzünün üst üste yığılıp bir yerde kalması, müslümanların bilmediği ve görmediği şeylerdi. Ve, bundan da çok müteessir olmuşlardı. Onlar uğradıkları her yerde, İslâmî prensiplerle, bu yarayı tedavi etmelerine karşılık, Batılı, eski Roma ve Mısır'ın bu çirkin mirasını, her hangi bir rötuşlamaya tâbi tutmadan, olduğu gibi alıyordu. Bundan sonra köle, batılı ağalara uşaklık yapacak; onların keyfi için dövüşecek; onları eğlendirmek için ölecek ve öldürecekti. Tıpkı sefîh ve sefîl Romalıyı eğlendirmek için, glâdyâtörlerin yaptığı gibi...

İslâm, evvelâ, onu bir vak'a olarak ele aldı. Sonra onların ne ticaret ne de eğlence metâı olmadığını hatırlattı ve insan olduklarına dikkati çekti: "Sizin ba zınız ba'zınızdandır" (Nisa-25) "Kim kölesini öldürürse onu öldürürüz, kim onu hapseder veya gıdasını keserse onu hapseder ve gıdasını keseriz, kim onu hadım yaparsa onu hadım yaparız, "(Buharî, Müslim, Tirmizî) gibi ilâhi prensibleri ilân ederek, düşünceye istikâmet verip inhirâfın önüne geçti. "Siz Âdem oğullarısınız. Âdem de topraktandır"(Müslim). "Biliniz ki, hiç bir Arabın Arab olmayana ve hiç bir Arab olmayanrn da Arab olana, hiçbir beyazın siyaha hiç bir siyahın da beyaza üstünlüğü yoktur. Üstünlük takvâ iledir. " Yani bütün üstünlük ve meziyet, Yaradanın insana bakışı ve insanın bu bakış ve hitab karşısında tavır ve davranışlarını düzeltmesine bağlanıyordu. İslâm'ın bu yumuşak havası sayesinde bütün bir mâzisi esârette geçmiş-hadîsin ifâdesiyle-nice saçı başı dağınık kimseler vardır ki, eşrâf ve ileri gelenlerden hep ta'zim görmüşlerdir. Hz. Ömer (r.) "Bilâ1 efendimiz, ve onu efendimiz Ebubekir (r.) hürriyete kavuşturdu" derken, bu mânâya saygısını ifâde ediyordu. İslâm, onları da, âlemşümûl kardeşliği içinde mütalâa ediyor ve her şeyden evvel "Hizmetçi ve köleleriniz kardeşlerinizdir. Kardeşi, elinin altında bulunan herferd, O'na yediğinden yedirsin, giydiğinden giydirsin. Onların yapamayacakları işleri emredip onlara yüklemesin. Eğer zor işler teklif ederseniz, behemehal onlara yardım ediniz. "(Buharî) "Sizden hiçbiriniz, bu kölemdir, bu câriyemdir, demesin. Kızım veya oğlum, yahut kardeşim desin. "(Müslim, Ebu Davud) Buna binâen, Hz. Ömer (r.) Mescid-i Aksâ'nın teslim alınması için yaptıkları seyahatlarında, Medine'den oraya kadar hizmetçisiyle bineği, nöbetleşe kullanmışlardı. Hz. Osman (r.) devlet reisi olduğu devrede kölesinin kulağını çektiği için, halkın gözünün önünde, kulağını kölenin eline verip çektirmişti. Ebû Zer (r.) takım elbisesinin bir parçasını hizmetçisine giydiriyor, bir parçasını da kendi sırtına alıyordu...

Bütün bunlarla kölenin de bir insan olduğunu, hatta diğer insanlardan farkı olmayan bir insan olduğu anlatılıyor ve böylece bu birinci merhale sağlama bağlanıyordu. Tekrar hatırlatmak gerekirse, dünyanın en metruk, en ücrâ bir yerinde, duyguları îtibâriyle bâkir bir topluluk için, bu büyük bir inkılâbdı. Zira muâsır millet ve devletler, kölenin insanlığı hususunu düşünmeye bile yanaşmadıkları bir dönemde, arenalardaki vahşi boğuşmalara, iş yerlerindeki insafsız kırbaçlara ve onların insanlıklarıyla istihzâ ve alaya karşı, en çaplı en tutarlı ve en müsbet bir davranış ma'şerî vicdânın kabûlüne takdim ediliyordu.

Bu yapıcı ve müsbet muâmelenin köleler üzerinde de değişik bir tesiri olmuştu. Köle müsavât prensibiyle insanlığına kavuşup, efendisinin yanında yerini almasına; hatta hürriyetini elde edip serbest bırakılmasına rağmen, efendisinden ayrılmak istemiyordu. Zeyd bin Hârise ile başlayan bu durum, devam edip gitmişti. Peygamber Efendimiz (S.A.V) Zeyd'i hürriyete kavuşturup, babasıyla gidebilme hususunda serbest bırakmasına rağmen, o; Efendimizin yanında kalmayı tercih etmişti. Ve daha sonra bir sürü köle de hep aynı şeyleri yapmışlardı. Zira, bunlar o kadar güzel muâmele görmüşlerdi ki, kendilerini, efendilerinin ailelerinden birer fert sayıyorlardı. Efendileri de öyle biliyor ve titizlikle onlaıın hukûkuna riayete çalışıyorlardı. Esâsen başka türlü yapamazlardı da. Çünkü bugün onlara mâlik görünseler bile yarın kimin kime mâlik olacağını kestirmek mümkün değildi. Kaldı ki prensipler de çok sert ve bu anlayışı ayakta tutacak güçte idi. "Kim kölesini öldürürse onu öldürürüz, kim kölesini hapseder veya gıdasını keserse onu hapseder ve gıdasını keseriz. " (Buhari, Müslim) Bu türlü cezâî müeyyideler karşısında efendi, ihtiyat ve tedbir içinde, köle ise gâyet emindi. Bütün bunlar, evvel ve âhir, tarihte eşi gösterilemeyecek büyük hâdiselerdi ki, bu mevzûda İslâm'ın getirdiği şeylerin birinci merhalesini teşkil ederler.

İkinci merhale, hürriyete kavuşturma merhalesidir. İnsanda asıl olan hürriyetdir. Hür olan bir insanı köleleştirme büyük günahlardan sayılır ve bundan elde edilen geliri kullanmak ve istifâde etmek ise, katiyyen haramdır. Hürriyete dokunan her hareket ve davranış kınanmış olmasına mukâbil, ona hizmet edici her hamle de, İslâm nazarında takdir görmüştür. Biı` insanın yarısını hürriyete kavuşturmak, hürriyete kavuşturan için vücûdunun yarısını âhiret azabından kurtarmak, bütününü azad etmek ise, vücûdunun tamamını teminat altına almak sayılmışdır. İslâm'da köleleri hürriyete kavuşturma, uğrunda bayrak açılan bir mevzûdur. İslâm, yerinde onu bir vazîfe sayar, yerinde fazîlet der, teşvik eder, yerinde efendi ve köle arasındaki anlaşma ve mukâvelelerle, ona giden kapıları açık tutar.

Bu hususta gösterilen en çalımlı gayret de her gayret gibi, yine İslâm'ın zuhûruyla başlamış ve devam etmiştir. Peygamberimizin (S.A.V) ve Hazreti Ebubekir'in (r.) köle alıp âzâd etme mevzuundaki gayretleri ve bu uğurda tükettikleri servet herkes tarafından bilinen hususlardandır.

Önceleri şahsî mal ve servetlerle sürdürülen bu faâliyet, daha sonraları devletçe ele alınıp yapılan vazifeler arasında mütalâa edilmeye başlandı. Peygamberimiz (S.A.V) on kişiye okuyup yazma öğreteni hürriyete kavuşturuyor ve bunu mâlî imkânsızlık'lar içinde kıvrandığı bir devrede yapıyordu. Daha sonraki devre, hususiyle Ömer b. Abdülaziz döneminde ise, zekâtın sarf yerlerinden biri şekliyle tatbikat zemini buluyor ve sağdan soldan gelen yığın yığın esir, hazineden paraları ödenerek hürriyete kavuşturuluyordu. Bunlardan başka, bazı dinî vazifelerdeki hatalar, ba'zı davranışlardaki inhiraflar ve bir kısım günah irtikapları, hep köle hürriyete kavuşturma mükellefiyetini getiriyordu.

Yemin edip, sonra da yemini bozmada, zihâr (1) muâmelesinde, adam öldürme cinayetinde hep bir tutsağın âzad edilmesi tavsiye ediliyordu. "Kim hataen bir mü inini öldürürse, onun keffâreti bir mü'min köleniıi âzâdı ve ölenin ehline teslîmen ödenecek bir diyetdir. "(Nisa-92)

Bir cinayetin hem cemiyete, hem de öldürülenin ailesine bakan yönleri bulunduğundan, diyet, maktûlün ehline verilmiş bir tarziye-,.vesilesi olduğu gibi, esiri hürriyete kavuşturmak da -topluma hür bir ferd kazandırma ölçüsüyle cemiyete ödenmiş bir hak sayılmaktadır. Buna göre de, bir ölü karşılığında, diğer bir insanın hürriyete erdirilmesi, âdetâ bir ferdi ihyaya denk tutulmuşdur.

Bunlardan başka İslâm'da "mükâtebe" ve "tedbir" yolları ile de, köleler hürriyete kavuşturulur. Bunlardan birincisi; efendisiyle köle arasında, üzerinde anlaşabilecekleri bir miktar mal te'diyesiyle yapılan yazışmadır. Böyle bir yazışma ile köleye hürriyet yolu açılır. Kur'ân'ın bu mevzudaki açık beyanından anlıyoruz ki, kölenin bu mevzûda getireceği teklifi, efendi kabûl ettikten sonra, geriye, üzerinde anlaşmaya varılan paranın kazanılıp getirilmesi kalıyor. İkincisi ise; efendinin vefâtı veya herhangi bir hâdiseye bağlamakla yapılan hürriyet va'didir ki, "ben vefat edince sen hürsün" şeklinde, söz verdikten sonra, tedbir yapılmış ve esire artık hürriyet yolu açılmıştır. Bundan başka sevap maksadıyla hürriyete kavuşturma faâliyeti her türlü tavsifin üstünde geniş bir yer işgâl etmektedir. Geçmişte yüzlerce tutsağı birden salıverip de, bununla Allah'ın ihsan ve lûtfunun umulduğu devirler olduğu gibi, mübarek aylar ve mübarek gün ve geceler gözetilerek esirlerin alınıp hürriyete kavuşturulduğu devirler de olmuştur.

Burada denilebilir ki; "Kölelerin hürriyete kavuşturulması ve onlara insanca muamele yapılmasında, ne kadar ileriye gidilirse gidilsin; hatta isterse hepsi birden hürriyete kavuşturulsun, yine de köleliğin kabcîl edildiğini, hükümlerinin buna göre getirilmiş olduğunu ve fıkıh kitaplarında da ahkâmın bu istikamette cereyan ettiğini görüyoruz ki, bu da köleliği kabûllenmesinden başka bir şey değildir. İnsanlığın dem ve damarına işlemiş pekçok fena huy ve âdetleri, bir hamlede kaldıran İslâm in, köleliği kaldıramaması düşünülemez. Kaldırabilirken kaldırmaması, onu tahkir etme mânâsına gelmez mi?"

Herşeyden evvel bilinmelidir ki, İslâm köleliği vâz' ve îcad etmediği gibi, onun koruyucusu ve devam ettiricisi de olmamışdır. Kölelik, devletlerin ve milletlerin savaşlar münâsebetiyle oluşturdukları bir müessedir. Devletler arasında harbler devam ettiği müddetçe -ki, insanlık tabiatını değiştirmedikten sonra kıyamete kadar devam edecektir- esâret ve köleliğin önüne geçmek de, tek başına hiçbir millete mukadder olmayacaktır. Şimdi düşünelim;

Biz bir devletle harbe tutuştuk; esir aldık ve bizden esir aldılar. Bu esirlere karşı yapılacak çeşitli muamele şekilleri vardır:

1- Bazı zâlim idarelerde olduğu gibi, hepsini kılıçtan geçirme,

2- Yahut esir kamplarında bakım ve görümlerini yapıp muhafaza etme.

3- Veya onlara kendi memleketlerine dönüp gitme imkânlarını sağlama.

4- Yahut da, alıp onları mü'minlere dağıtıp, ganimetten

bir parça sayma.

Şimdi geriye dönüp teker teker bunların üzerinde duralım:

1- Evvelâ hangi vicdan ve insaf, kadın-erkek, çoluk-çocuk bütün insanları acımaksızın kılıçtan geçirmeye taraftar olur. Aradan asırlar geçmiş olmasına rağmen, Kartacalılara revâ görülen mezâlim, hâlâ Romalının alnında utandırıcı bir leke olarak kendini göstermektedir. Buhtunnasır'ın acımaksızın yaptığı muamele; firavunların gadri ve cevri, beşerin hâfızasından silinmeyen zulüm tablolarındandır. Uzağa gitmeye ne lüzum var; Balkanlarda bizim çekip gördüklerimiz; Rusya'da doğranan otuz milyon kurban; Naziler tarafından katledilen binlerce insan... Bütün bunları hoş görecek bir insan gösterilebilir mi?..

2- Esir kamplarının tiksindiriciliği de bundan geri değildir. Yirminci asır, esir kamplarının en çirkinlerine şâhid olmuştur. Bilûmum Balkanlardaki esir kampları, hususiyle Edirne (Sarayiçi), vahşilere rahmet okutturacak kadar şenâetlerle doludur. Amerika'lılar, Japon kamplarından şikâyet ederler, eğer kadınlarının memelerinin kesilip, iffetlerine ilişildiği; erkekleri, ağaç kabuğu yiyerek ölüme terkedildiği (Sarayiçi) mazlumlarının; Azerbaycan ve Rusya'daki mağdurların uğradıkları zulümleri görselerdi, Japonlardaki çektiklerini de, onlara çektirdiklerini de çok hafif ve ehemmiyetsiz addedeceklerdi. İkinci Cihan Harbiyle, hem Avrupa, hem de Asya esir kamplarını en acı şekilleriyle hem gördü hem de yaşadı. Demek ki bu yol ve bu usûlü denemek ve tatbik etmek, insaf ve insanlıkla te'lifi mümkün olmayan bir vahşet ve hunharlıktan başka birşey değil!..

3- Esirleri kendi memleketlerine iâde gibi insanî bir yolu takdirle karşılarız; ancak, onlar bizden aldıkları esirleri öldürüyor ve iâde etmiyorlarsa, bu, kendi insanımıza karşı vefâsızlık ifâdesi olur.. hele iâde ettiğimiz kimselerin, bizden bir kısım ma'lûmatlarla yurtlarına ve birliklerine dönmeleri; hem düşmana strateji kaptırma, hem de kendi birliklerimizde morâl çöküntüsüne mukâbil, düşmanı cesaretlendirme, güçlendirme ve daha dinamik olarak saldırıya geçmelerine yardımcı olmadan başka bir şey değildir. Belki böyle bir iâde muamelesi, ancak, devletlerin karşılıklı anlaşmalarıyla tecviz edilebilir ki; bu da dün ve bugün sık sık başvurulan hususlardan biri olmuşdur. Bundan sonra da başvurulabilir ve bir ölçüde köle döküntüleri önlenmiş olur.

4- Bütün bunlardan sonra geriye, esirlerin, harbe iştirak edenler arasında taksimi mevzuu kalıyor ki, İslâm, işbu muvakkat esir etme yolunu tercih etmişdir. Ne öldürme, ne toptan imha yolu... Ne esir kampları ve oradaki mezâlim, ne de düşmanı cesaretlendirecek bir yol; belki bütün bunların çok fevkinde tabiat-ı beşere de yakışır bir yol...

Her mü'minin hânesindeki esir, doğruyu, güzeli, yakından görme imkânını bulacak. Gördüğü iyi muamele ve insanca davranışlarla gönlü fethedilecek -Nitekim binlerce misâliyle de öyle olmuştur- sonra da hürriyete kavuşturularak, müslümanların istifâde ettiği bütün haklardan istifâde etme imkânı kendisine verilecektir. Bu yol ve bu usûllerle binlerce mükemmel insan yetişmiştir. İmam Mâlik'in şeyhi Nâfî'den alın da, Tâvus bin Keysan ve Mesruk gibi yüzlerce Tabiîn imamını da içinde sayacağımız büyük bir "Mevâlî" topluluğu hep bu yolla yetiştirilmiştir.

Bununla beraber, biz bu tatbikata muvakkat dedik; zîrâ bu şekilde bir tatbikat tekerrür edip dursa bile, İslâm'da hürriyetin esas olması, esâretten kurtulma hususunda istifâde edilecek yolların çokluğu ve dîn'in değişik yollarla bu mevzûda yaptığı ısrarlı teşvikler, köleliğin ârız"ı ve tebeî olduğunu gösteriyor. Ne var ki, dünya devletleri aynı şey üzerinde ittifaka varacakları âna kadar, başka kesimlerde kölelik üretilecek ve işlettirilecektir. İslâm'ın bu mevzûda, tek başına verdiği hükümler ise, sadece kendi cemaatı dairesi içinde kalacakdır. Nitekim o, hükmünü vermiş ve prensiplerini vaz'etmiştir. Cihan sulhunu temine gayret gösterenler, sadece bu prensiplere âlem-şümûl tatbikat zemini hazırlamakla mükellefdirler. Zaten bu da İslâm'ın ta'dil ve ıslah etmek üzere ele aldığı hususlardandır ki; en vahşi ve gayr-i insanî bir durumdan, hayra ve güzelliğe çıkarma yolunu gösterir. Ve kendi sınırlarını aşan hususları da, geleceğin devlet idarecilerine teklif eder.

Bu mevzuda diğer bir husus da, kendi cemaatimizin bü&127;ün ferdlerinin, İslâmî ma'nâda olgunlaşmış olmamasıdır. Esasen herkesi melekler seviyesine çıkaracağına dair dînin, herhangi bir tekeffülü yoktur. O'nun, kudsî prensiplerine sımsıkı sarılmak suretiyle yükselip melekleşenler olduğu gibi, kendini aşamamış bir kısım ham-ruhlar da bulunabilecektir. Ve böylelerin, teferruata ait meselelerde ihmâl ve kusurları da görülecektir. İşte, bu tip insanlarda, köleliğin yaşaması arzusu ve bu hususda diğerlerinin, yani kölelik üreten milletlerin yanında bulunmaları da olabilecekdir.

Bir mesele kaldı ki; o da; belli devirlerde, hürriyete kavuşturma yolları mevcutken ve biliniyorken; uzun zaman mü'minler ellerinde esir ve köle bulundurmuş olmalarıdır. Bu ise, anlatılan şeylerle, pratikte görülen şeylerin tenâkuzu gibidir.

Evet, ilk asırdan başlayarak, belli devirlerde mü'minlerin bu müesseseyi işlettiğini görmekteyiz. Fakat, bunda iki ciddi sebeb ve sâik var: Bunlardan biri efendilerle alâkalı, diğeri de kölelerle. Biraz evvel temas ettiğim gibi, İslâm tatbikatta mükemmel insan teminatını, insandaki irade ve hürriyetle alâkalı olarak mütalâa etmektedir. Binaenaleyh, nâkıs ve nâtamam ferdler, olgun insanlara ait bir kısım işleri eksiksiz yapamayacaklardır. İşte, bu türlü ferdlerin, terbiye-i Muhammediye (S.A.V) ile olgunlaşacakları âna kadar, bu işin tam tatbikat bulmaması bir bakıma normâldir. Kaldı ki, üç beş sergerdanın behîmî hislerini yaşamalarını vesîle ederek İslâm'ı karartmağa çalışmak da haksızlık ve insafsızlıkdır.

İkinci şık, kölelerin kendileriyle alâkalıdır. Bu hususda da, İslâm'ın tatbikatı, tabiat-ı beşeri hesaba katma ölçüsü içindedir ve orjinaldır. İlk müslümanlar, köleleri evvelâ insan olduklarına inandırma, hürriyete karşı olan vahşetlerini izâle etme, aile kurma yolunu gösterme ve hayata alıştırma gibi terbiye edici prensiplerle ele almışlardır.

Îtiyat ve alışkanlıklar, insanda ikinci bir tabiat meydana getirir. Bunu giderme ve eski hâli ihyâ etme, bir vahşi hayvanı terbiye kadar zordur. Kölelik de öyledir. Ve o, bir fıtrat deformasyonudur. Islahı uzun zaman ister. İşte mü'minler de, bunu yapmışlardır.

Her mü'min, "Kardeşim" deyip bağnna bastığı kölesine, müstakil çalışma, müstakil kazanma; yuva kurma ve aile idare etme gibi hususları teker teker öğretmiş, alıştırmış zarar melhuz değilse veya hayır ümid ediyorsa- sonra da hürriyete kavuşturmuştur.

Eğer bu ameliyelere tâbi tutulmadan o istidat ve kabiliyetleri köreltilmiş insanlar, sırtlarında bir "âr" olarak taşıdıkları insanlıkla, topluluk içine salınsalardı, akvaryum balıkları veya kafes kuşları gibi, içtimâînin karmakarışık dolapları karşısında şaşkına dönecek ve eski hâllerine avdet hissine kapılacaklardı. Bu ise, köleler adına hiçbir hayır ifâde etmeyecekti. Nitekim, hayat kanunlarına karşı câhil pekçok köle daha sonraları arz edildiği şekilde hareket etmiştir. Amerika Reisicumhurlarından Abraham Lincoln'in bir hamlede bütün köleleri hürriyete kavuşturması, kölelerin yeniden eski efendilerinin yanına dönmesi şeklinde neticelenmişti. Başka türlü olması da düşünülemezdi. Bütün hayat boyu veya hayatının bir kısmında esir yaşamış bir insan, hep emir almağa alışmıştır. Belki çok güzel işler verdiği de olmuştur; ancak, makina gibi dıştan idare edildiği için, böyle biri, elli yaşında da olsa, çocuk mesâbesindedir. Hayatı bilen ve hayata açık olan birinin yanında, tâlim ve terbiye görmeye, hayat ve onun kanunlarını öğrenmeye ihtiyacı vardır. Bu husus, değil hürriyetini yitirmiş köleler için, belki müstemleke hâline getirilmiş ve uzun zaman istismar edilmiş pekçok devletlerde de hissedilen bir marazdır. Evet, bu milletlere dahi, uzun zaman terbiye verilip şahsiyet ve benlik kazandırılmazsa.. yabancı devletlere yabancı milletlere karşı bağlılıktan ve alkış tutmaktan geri kalmayacaklardır. Hattâ diyebilirim ki, şahsiyetini yitirmiş milletlere, yeniden benlik şuuru kazandırmak, esirlere insan olduklarını öğretmekden daha zordur. Her ne ise, sadet hârici oldu...

İşte İslâm, köleye benlik, insanlık şuurunu kazandırmakla işe başlamış, onun inhiraf etmiş ruhuna muvâzene getirmiş; kalbine hürriyet anlayış ve aşkını yerleştirmiş; âdeta "iste vereyim" der gibi yapmıştır. Sonra da, hayata salıvermişdir. Zeyd bin Hârise'nin yetiştirilip hürriyete kavuşturulması ve arkasından da soylu bir kadınla evlendirilmesi, sonra, içinde, eşrâfın da bulunduğu bir İslâm ordusuna kumandan ta'yin edilmesi, kademe kademe plânlanan hedefin gözetilmesinden başka bir şey değildir.

Bilâl-i Habeşî'nin (r.a) ilk saflarda yerini alması, Huzeyfe'nin kölesi Sâlim'in (r.a) müslümanlar nazarında gıpta edilecek bir mevkide olması, Selman-i Pâk'in ehl-i beyt-i Resûlûllah'dan sayılması, kölenin müslümanlıkda ve müslümanların hânelerinde ne hâl aldığının canlı misâlleridir. Bunları, yüzlerceye iblâğ edebilirz. Ancak soru cevap mevzuu içinde bu kadar kabarık muhtevâ sıkıcı olur mülâhazasıyla kısa kesiyorum...

Hülâsâ olarak diyebiliriz ki; İslâm köleliği vaz'etmedi; bilâkis onu ta'dile koyuldu ve kurutma yollarını gösterdi. Şayet harblerin döküntüsü esirler ve bir kısım sefil ruhların bunu teşvik ve terviçleri olmasaydı, kölelik İslâm'ın muâllâ bünyesinde, tenkid edildiği şekliyle asla pâyidâr olamazdı. Zaten, zarurî olarak karşısına çıkan kölelik için de o, ahkâm vâz' etmişdi ve onu arzedildiği şekilde sefâlet ve perişaniyetden; mazlumiyet ve mağduriyetden halâs ederek, mutlak hayra ve mutlak güzele yönelmişti.

İslâm'ın başlattığı, ferdî köleliği kaldırma hamlesiyle bugün, bu cins kölelik artık kurutulduğu gibi, devlet ve milletlerin köleliklerinin de, sona ermesi niyaz ve dileği ile sözlerime son veriyorum.


Tenasüh nedir ve müslümanlık inançlarına göre doğru mudur?

Nesih kökünden gelir ve ruhların bedenden bedene göç etmesi mânâsınadır. Fransızlar, "metempsycose" derler. Bu anlayışa kâil olanlara göre, cesedler ruhların kalıpları gibidir; ervah kışla mâhiyetindeki bu kalıplar içine girer, yaşar ve şenlendirirler. Girdikleri cesetler çözülünce de, daha başkalarına ve derken bir devr-i dâim içinde, bu beden değiştirmeler sürer gider.

En ibtidâî cemaatlar arasında dahi, tenâsüh akîdesine rastlamak mümkündür. Ancak, inanç, millî kültür ve muhit farklılığı itibariyle, o da farklı görünümlerde olmuştur. Bir Mısır tenâsüh anlayışıyla, Ganj'ın ebediyetle büyülenmiş insanının tenâsüh anlayışı arasında ciddi farklılıklar vardır. Hele Atinalı filozofların zengin ve rengin ifâdelerinde, bambaşka bir hüviyet kazanır.

Tenâsüh, çeşitli metapsişik tecrübelerin yaygınlaştırıldığı günümüzde de bir hayli meşhurdur. Ancak o, bugün, ruhların muhâceretini bir inanç sistemi hâline getiren mezheb gibidir. Hususiyle sosyete mahfillerinde maddenin yetersizliğine

bir reaksiyon olarak, bu türlü hâdiselere o kadar ciddî bir alâka vardır ki; nerede bir-kaç kişi biraraya gelirse hep, ruhların temessülünden, rehberliklerinden; anti-fizik'in fizik'e ve onun kanunlarına te'sirinden; hatta bir kısım ruhların îkaz ve irşadlarından veyahut aksine, baştan çıkarma ve saptırmalarından bahisler açılır ve sözedilir.

Sadedinde bulunduğumuz soru-cevap mevzûu, ne bütün bir tenâsüh tarihine, ne de günümüzün metapsişik ve parapsişik vakalarını anlatmaya akdarmaya yetmeyeceğinden, soruda mevzû edilen tenâsühün menşelerine işaret ederek asıl meseleye geçmek istiyorum.

Bir kısım çevreler, tenâsüh akidesinin çok köklü ve kadîm olduğu kanaatindedirler. Hatta, bunun için bir sürü tarihî üstûreye baş vurulmakta, Herodot'un naklettiği -çoğu yalan- hikayelere birer hakikat nazarıyla bakılmakta ve hatta, "Ovide'in" eserlerindeki rengin ve zengin masallar bu işe mesned yapılmağa çalışılmaktadır. Bu arada, bir kısım kimseler bu "ruhlar seyr-ü seferi"nin sadece insanlar arasında cereyan etmekle kalmayıp, hayvanlara, hatta otlara kadar uzayıp gittiğini iddia etmektedirler. "Camkitinüma" Şârihinin beyânına göre: Tenâsühcüler, ruhların bütün bir varlık âlemini içine alacak şekilde muhâceret mecbûriyetinde olduğu kanâatindedirler. Bir alay ruh, insanların bedenlerinden hayvanlara, onlardan nebat âlemine, cansızlara ve ma'denlere.. böyle karalardan denizlere, denizlerden karalara bitip tükenme bilmeyen cebrî bir sevkiyât ile devam eder durur. Rûhun bir insan bedeninden diğer insan bedenine intikâline "nesh", kendine münasib bir hayvan bedenine geçmesine "mesh", ot ve ağaçlara girmesine "resh", ma'denlere hülûluna ise "fesh" derler.

Bu anlayışda Âlem-şümûl bir ruh telâkkisinin kabûl edilmesinin te'siri var mıdır? Hülûl ve ittihadla alâkası ne kadardır? Mevzûu dağıtmadan hemen arzedeyim ki; inhiraf etmiş bu iki düşüncenin tenâsühe menşe olduğunu kabul etmemek oldukça güçtür. Hatta Taylor, tenâsüh anlayışının, ruh'un müstakillen bekâsıyla çok alâkadar bulunduğunu söyler. Bu anlayışa göre uzun asırlar, evlâd ve torunların atalarına benzemesini de tenâsühle izâh'a kalkışmışlardı ki, bugün pek âlâ verâset kanunuyla izâh edilebilmektedir.

Tenâsühün, evvelâ Nil havzasında geliştiği söylenir ki, mumyaların sevimsiz çehrelerinde, ehramların esrarengiz bina edilişlerinde, hemeıi hemen bu sezilmektedir. Mısır'dan Hindistan'a ve oradaıi cja Yunanistan'a götürülen bu düşünce, bir tarafda filozöfların sehhâr beyanları, beri tarafta da, Ganj ve Send havzasının sonsuzluk fikriyle büyülenmiş insanın nağmeleri arasında, ebediyet isteyen insan gönli'tnün ümit ve tesellisi haline getirilmiştir. Kabbalistler &127;4&127; tarafından yahudîliğe ve yahudi ma'rifetiyle de az dahi olsa Hıristiyanlığa ve en nihayet Kelâmcılar'ın bütün reddedici gayretlerine rağmen bir kısım mutasavvifeye de bulaştınlmış oluyordu. Ve bu arada, her iddiacı ortaya attığı şeyi isbat etmek için, bir kısım deliller de getiriyordu. Meselâ: Kabbalistler Tevrat'taki Niobe'nin mermer olmasını ve Hz. Lût'un zevcesinin tozdan bir heykel hâline gelmesini, daha sonrakilerin ise, yahudilerin bir kısmının maymuna ve bir kısmının da hınzıra dönüşmesini zikrettikleri gibi.. bir kısım kimseler de hayvanlardaki sevk-i ilâhîyi ve nebât âlemindeki baş döndürücü nizam ve âhengi, ağaçlaşmış veya hayvanlaşmış birer insan ruhu ile idare edildiklerini kabûllenecek kadar, işi ileriye götürüyor ve herşeye bir ruh kesip biçiyordu.

Aslında, aceleden verilmiş böyle bir hükmün, değil cansızlar ve nebat âlemine ta'mimi, insanlık âlemi için bahis mevzû edilişi dahi, o kadar tekellüflüdür ki, az bir düşünce ile öyle olmayacağı hemen anlaşılır.

Cansızlar ve nebatlar için bir program ve kaderîliğin bahis-mevzûu olduğunda şübhe yoktur. Ancak onlardaki nizam ve ölçüyü, onların içinde eskiden yaşamış tecrübeli ruhlarda aramak oldukça gülünç ve o kadar da mesnedsizdir. Vâkıa ağaç ve otların birer hayât-i nebâtiyeleri vardır, fakat bu hiç bir zaman alçalmış bir insan ruhu olmadığı gibi, yükselmeye hazırlanan ve insan olmaya namzet bulunan bir ruh da değildir.

Bu kadar umumî araştırmalara rağmen, hiç bir nebattan, kendisini idare eden tecrübeli bir insan rûhu'nun mevcudiyetine dair bir mesaj alınamadığı gibi, şu anda insanlık devresini sürdürdüğü kabûl edilen, hiçbir ruhdan da, O'nun nebatî ve hayvanî hayatına dair bir hâtıranın tesbit edildiği gösterilememiştir. Halbuki, bu husustaki iddialar arasında, eski ma'lûmat ve müktesebâtın intikâli de, mühim bir esas olarak üzerinde durulan meselelerdendir. Ne var ki, şu âna kadar bir iki akıl hastasının hezeyanından başka ve bir iki sansasyonel haberden gayri birşey de bilmemekteyiz.

Tevrat'ta mevzû edilen Niobe'nin mermer ve Hz. Lût'un zevcesi Etidhe'nin tozdan bir heykel hâline gelmesi, hiçbir zaman tenâsühe delil sayılmaz. Müsâmahalı davranıp böyle bir şeyi kabûl etsek bile, ruh kabzedilmiş, cesed ve mâruz kaldığı belânın keyfiyetine göre, ya yakıcı bir atmosferle toz toprak olmuş veya lâvlar altında kalan cansız cesetler gibi taşlaşmış demektir. Nitekim, dünyanın her yöresinde karşılaşılan bu kabil fosiller sayılmayacak kadar çoktur. Pompei'nin, Vezüv'ün püskürttüğü lâvlarla bir kül yığını hâline gelmesinden asırlarca sonra yapılan kazılar, karşımıza bir sürü mermerleşmiş Niobe çıkardı. Bugün sayfa sayfa bu enkaz yığınlarını çevirip dururken, ibretle seyrettiğimiz nâpak alınlarda utanç ve hacâlet dolu bir hayatın, insanı, kudurtmuşluğu hissedilmekte ve ilâhî gazâbın eserleri görülmektedir. ibret alınsın diye istikbâlin koruyucu sinesine teslim edilen bu etnoğrafik materyali tenâsühle tefsir etmek, hiçbir mesnede dayanmadan ortaya atılmış bir iddia ve işi hafife almaktan ibarettir.

Tenâsüh, vefat eden insanların ruhlarının başka cesetlere girip seyr-ü seyahatından ibaret ise, burada hangi ruh hangi cesede girmiştir. Belki pek çoğu itibariyle mücrim bir topluluğun ruhları kabzedilmiş, arkadan gelenlere bir ders ve ibret olsun diye, cesetleri de taş haline getirilmiştir.

Mısır'da, Yunan'da ve Ganj havzasında tenâsüh akidesi su-i istimal edilmiş bir âhiret inancına ve rûhun bekası arzusuna dayalı olarak gelişmiştir. Ne "Ahen-Aten"in Mısır'ında, ne de "Pythagore'un "Yunanistan"ında tahriflerin doğurduğu tenâsüh'ü kimse bilmiyordu. Aten'e göre, insanın yerdeki hayatının sona ermesiyle, semavî bir hayat başlar. Buna göre insan ölür ölmez rûhu yükseklerdeki "mahkeme-i kübra "ya varmak üzere yola çıkar ve yüksele yüksele Osiris'in huzuruna ulaşır. Huzura ulaşan her ruh, şu şekilde hesap verir: "Huzuruna günahsız geldim, ve hayatımda rabbanîleri hoşnud edecek herşeyi yaptım. Kan dökmedim, hırsızlık etmedim, fesat çıkarmadım ve huysuzluk yapmadım. Zinâ irtikabında bulunmadım..." Bunları söyleyen Osiris'in cemâatına katılır. Söylemeyen ve terazisi ağır basmayan, cehenneme atılır ve orada zebânîler tarafından parça parça edilir.

Yine, Aten dinine ait imanî hakikatları aksettiren kitabelerde şu saf ve dupduru inanışı görüyoruz: "Senin yaptıkların pek çok ve çoğunu da gözümüzgörmez. Ey biricik ilâh ki, senin kuvvetine kimse mâlik değildir. Sen bu arzı istediğin gibi yarattın ve sen yalnızdrn. İnsanlar ve büyükküçük yer yüzünde ayaklarıyla yürüyen bütün hayvanlar ve yükseklerde kanatlarıyla uçan bütün kuşlar, hepsine lâyık olduğu yeri sen seçersin ve bütün ihtiyaçlarıı&127;ı da sen görürsün... Bütün güzellikler senin sayende şekil alır ve bütüı&127; gözler bunlardan seni görür. Sen benim kalbimdesin..." (A. HİSTORY OF EGYPT, 371-376 Prof. Breasted, Ter: Ö.R. Doğrul) Hiçbir şey ilâve etmeden kaydettiğim şu mülâhazalar, takriben bundan dörtbin sene evvel Mısır'da birer büyük hakikat olarak kabul edilen şeylerdi.

Yunanda da, haşir ve bekâ-i ruh akîdesi oldukça sağlamdı. Büyük filozof Pythagore, cesedden ayrılan ruh'un kendine mahsus bir hayatı olacağını ve esasen ruh, arza inmezden evvel bu hayata mazhar bulunduğunu ve yeryüzüne bir kısım mükellefiyetlerle geldiğini ve burada yapacağı fenalıklara karşı cehenneme atılacağını ve zebânîler tarafından parçalanacağını; bunun aksine iyilikler yaptığı zaman da yüksek mertebeler ve mesûd bir hayata mazhar olacağını ifade etmektedir ki, aktarmalarla karıştırılan bir kısım aksaklıkların olabileceğini peşinen kabul edip, sonra anlatılanlara bakacak olursak, doğruya çok yakın bir haşir akidesinin rengin bir edâ ile ele alınmış olduğunu görürüz. Eflâtun'un "Cumhuriyet" kitabındaki beyanatı da bundan farksızdır. Eflâtun'a göre "Bedenden ayrılan ruh, cismanî hayah büsbütün unutur ve yalnız hakikatın tefekkürüyle meşgul kalır. Bu hâliyle o, kendine münasib bir âleme, hikmet ve ebediyetle doygun lâhûtî bir âleme yükselerek, orada noksanlıklardan, hafalardan, korkulardan hatta maddî hayatta onu kıvrandıran muhabbetlerden, aşklardan.. hâsılı, beşer tabiatının gereği gibi bütün fenalıklardan âzâde olarak yüksek bir saadete ve rabbânîlerle içli-dışlı birhayata nâil olur. "

Aslında düşünce sistemleri böyle olan milletlerin, akîdelerinde tenâsühvâri şeyler göze çarpacak olursa, artık bunun tahrif mahsûlü olmasından şübhe etmemek gerekdir.

Semavî bir din olan hıristiyanlık, bu tahrifle, nasıl Hz. Mesih'i Ulûhiyet tahtına oturtmağa kalktı ki; eğer Kur'ân'ın ışık tutucu, vuzûh getirici beyanı olmasaydı, Hıristiyanlığa bakışın bir Atenizm ve bir Brahmanizm'den farkı kalmayacaktı. Öyle de, eski Mısır dinleri, Hind dinleri ve Grek dinleri geçirdikleri istihâlelerden sonra tanınmaz birer hâl aldılar ki, tenâsüh akîdesi de bu tahriflerle yol bulup bu din ve bu mezheplerin içine girmiş sayılabilir.

Mısır'da kök salan tenâsüh akîdesi, bir baştan bir başa bütün Nil havzasında türkülere ve destanlara mevzû olduktan sonra, Yunan filozoflarının velûd dimağlarıyla daha rengin, daha hayâli kisvelere bürünerek masallara girdi ve topyekün yeryüzünün ustûresi hâline geldi.

Bu anlayışın esiri Hindli, maddeyi Brahman'ın son tecellisi saymakta ve ruh ile cesedin birleşmesini bir düşüş ve bir şer telâkki etmektedir. Buna mukâbil ölümü beşerî kusurlardan tecerrüd; vecd ve istiğrâk'a yükselmelere vesîle ve gerçeğe visâl saymaktadır. Hinduizmin en mühim kitabı olan "Vedanta"da ruh, Brahman'ın bir cüz'ü, bir şeraresi tasavvur edilmekte ve bunun kalıptan kalıba intikâl ederek, aslına avdet edeceği âna kadar, ızdırabdan kurtulamayacağı anlatılmaktadır. Ruh, maksadı olan "Marifef-i Mukaddese''yi benlikden ve ona aid bütün kötülüklerden sıyrılarak, bir nehrin denize koşması gibi, Mâbud-û Mutlak olan AIlah'a koşmakla elde eder. Vuslat olunca da, Budizmin Nirvana'sı gibi mutlak sükûn ve huzur hâsıl olur. Ne var ki, Budizmle bir durgunlaşma ve hareketsizlik hüküm-ferma olmasına karşılık, Brahmanizm'de aktif bir rûh vardır.

Tenâsüh akidesi daha sonraları yahudiler tarafından da benimsenmiştir. Hayata çok harîs, ruhun bekâsına çok meftûn yahudinin, haşir akidesini ortadan kaldırdıktan sonra, tenâsüh akidesini kabûllenmesi kadar normal bir şey olamaz. Daha sonraları ise, kabbalistler tarafından İskenderiye kilisesi gibi bir kısım manastırlara sokulan tenâsüh düşüncesi, Gulât-ı Şia tarafından ehl-i İslâm arasına az dahi olsa girebilmiştir. Tenâsühe kâil olan eski - yeni bütün milletlerde, ortak bir düşünce göze çarpmaktadır. O da; hulûl ve ittihad. Atenizmde Ahen-Aten, Brahmanizmde Brahman, yahudilikte Uzeyr (A.S), Hıristiyanlık'da Hz. Mesih (A.S) ve Gulât-ı Şiâ'da iseHz.Ali(r.) hep aynı şey olarak kabûl edilmek suretiyle, âlem-şümûl bir hata işlenmiş ve aynı inhiraf çizgisinde birleşilmiştir. Bunun dışında, bir kısım mutasavvifenin beyanlarında tenâsühü iş'âr eden sözler ise, ya garazlı kimselerin karıştırmaları veya te'vile tâbi tutulması gerekli olan remizlerdendir. Ehl-i Sünnet ulemâsı; hadîscisinden fıkıhcısına, ondan tefsir ve kelâmcısına kadar, bu anlayışın, İslâm'ın rûhuna aykırı olduğunda ittifak hâlindedirler. Her ferdin kendi kaderiyle yaşaması, kendi kaderiyle ölmesi ve kendi serencâmesiyle haşrolması; sonra imtihan hakikatının muayyen ferde bakması, muayyen muhâtabın kendi sevâb veya günahıyla aynı muayyeniyet içinde hesaba çekilmesi gibi hususlardan ötürü, tenâsüh akîdesini merdud görmüşlerdir.

Bu meseleyi vâzıhan intikal ettirebilmek için, gelecek hususların serdedilmesinde fâide mülâhaza ediyoruz! Evet, aşağıda anlatılan şeyler muvâcehesinde, tenâsüh akîdesini kabûl etmek mümkün değildir:

1- Haşir akidesi açısından, her ferdin hesabı, kendi hayatının girinti ve çıkıntılarına göre olacaktır. Buna göre, binlerce cesede girmiş-çıkmış bir ruh, hangi şahsiyetiyle haşrolacak ve hangi durumuna göre ceza veya mükâfat görecektir.

2- Bu dünya imtihan için açılmıştır. İmtihan da gaybe iman esası üzerine cereyan etmektedir. Yaptığı kötülüklerin cezasını aşağı bir mahlûk suretinde yaşıyan bir ruh, ikinci bir cesede girme fırsatını bulunca, hem mesele gaybîlikten çıkacak, hem de görüp tattığı ızdırablardan ötürü, sürekli beden değiştirme işini sona erdirebileceği bir yola girecektir ki, bu da tenâsüh düşüncesinin kendi kendini nakzetmesi, kendi kendini yıkması demektir.

3- Her ferdin mutlak saadete namzed olabilmesi için böyle çok ızdırablı bir ruhlar muhâceretine lüzum görüldüğü takdirde, Allah'ın zalimlere ceza, iyi kimselere de, mükâfat va'di abes olacaktır. Bu ise Zât-ı Ulûhiyet hakkında muhâldir, bâtıldır.

4- Kur'ân ve sâir semavî kitaplar'ın, günahların afvedileceğine dair olan beyanları, afvedilebilmek için ruhların ıstırablı ve uzun seyahatlarını fuzûlî ve mânâsız göstermektedir. rahmeti Sonsuz olana şâyeste olan da budur. Buda, bir sükûnet ve bir atâlet olan "Nirvana "sını bu meşakkatli yolculuktan daha huzur verici bulmuş olacak ki, Brahmanizm muzdariblerini daha huzurlu bulduğu bu ufka davet etmektedir.

Bizde ise, afvedilmeyecek günah yoktur. Ve Allah (C.Cj tevbe eden herkesin günahını bağışlayacağını va'detmektedir. Bu hususda günahının azlığına çokluğuna bakılmadığı gibi, son dakikalara kadar ferdin günah içinde bulunmasına da bakılmayacaktır. Bütün hayatı isyanla geçmiş bir mücrim, bir tek saatlik nezih hayatıyla, Allah'ın rahmetine mazhar olabilir...

5- Kezâ tenâsüh devr-i dâiın yücelebilmek için, uzun ve yorucu seyahat, Cenab-ı Hakk'ın hususi iltifat ve rahmetine zıddır. Zira, o istediği zaman erâcif içinde aldığı en pesbayağı şeyleri dahi som altın hâline getirir ve en kıymetli yapar. Bu da onun, hususî atâyâsı husûsi ihsânıdır.

6- Peygamberlere uyan kimseler arasında; ilk hayatları itibariyle çok şerli kimseler de bulunuyordu. Bu insanlar, uzun, kirli bir geçmişden sonra, velîleri çok geride bırakacak kadar muallâ bir mevkiye yükselmeleri o kadar vâkidir ki, aksine fikir beyan etmek âdetâ imkânsızdır. Böyle, bir hamlede ve bir nefhada olgunluğun zirvesine yükselmek, Allah'ın lûtfunu ifade ettiği gibi terakkî için umûmi bir muhâceretin yersizliğine de parmak basmaktadır.

7- Her cesed için ayrı bir ruh kabûl etmek, Kudreti Sonsuz olan Allah'ın sonsuz yaratıcılığına imanın ifadesidir. Bunun yerine bir tabur ruh'u bütün cesetlere sokup çıkarmak, Kudreti Sonsuza âcizlik isnadını işmâm eder. Bu noktada dahi tenâsüh akîdesinin akla mülâyim gelmediği açık ve vâzıhdır.

8- Bundan başka yeryüzünde yaşayan dört milyar insanın hiç olmazsa bir kaç milyonunda, başka ceseddeki sergüzeşt-i hayatlarına dair bir kısım emâreler bulunmalı değil miydi? Hiç olmazsa, bazı kimselerde, bir kaç kere dünyaya gelip gitmiş olmadan birikmiş umumî bir kültür olamaz mıydı? Bunun dünya nüfusuna göre binde bir olması dahi, ne büyük rakamlara ulaşacağı düşünülecek olursa, her yerde böyle bir kaç insanla karşılaşma zarureti, kendiliğinden ortaya çıkmaz mı? Halbuki nerede!?.

9- Bir de, toplumun hemen her kesiminde eski bir ruh taşıyan her ferd, 3-4 yaşına girer girmez, bütün eski müktesebâtiyle görünmesi gerekmez miydi? Bu hususda şimdiye kadar kaydedilmiş tek vak'a gösterilebilir mi? Bazı dâhi ve ilhâma mazhar kimselerde bir kısım hârikalar görülse bile bu, hazır bir malûmâtın kullanılmasından daha çok,ya semâvî desteklenme veya yüce fetânetin eşya ve hâdiseleri kavramasından ibarettir.

Şimdiye kadar bir-iki akıl hastasının hezeyâniyle yine bir-iki gazetenin neşrettiği sansasyonel haberden başka, herhangi bir cesedin başkasına aid bir ruhla yaşadığını gösterir, müdellel bir şeyden bahsetmek mümkün değildir.

10- Sâir canlılarda insanî fonksiyonları gösterir, herhangi bir emâre keşfedilmemiştir. Halbuki, daha evvelki cesedde kazanılmış bir kısım hususiyetleri taşıyan ruh, ne denli aşağı bir hayat yaşarsa yaşasın, fıtratın sınırlarını zorlayacak bir kısım infiâlleri olacaktı. Botanik çalışmaları çok ilerlemiş olmasına rağmen, bugüne kadar tenâsühü işmam eder herhangi bir garabete rastlanmamıştır.

Netice olarak diyebiliriz ki, tenâsüh akîdesi, eski toplumlar arasında bir inanç inhirâfı olarak yaşadığı gibi, günümüzün insanında da, habis ruhların aldatmacalığından ve şeytanların, bazı bünyelere girip hâkim olmasından öteye herhangi bir hakikatı yoktur. Evet, En Doğru Sözlü'nün beyânıyla, şeytanın kan damarları içinde dolaştığını, kalb ve kafayı te'sir altına aldığını öğreniyor, tenâsüh denen hezeyanın iç yüzüne biraz daha muttali olabiliyoruz.

Zaten hiçbir tecrübeye dayanmayan ve aklî mesnedi bulunmayan ve hele vahye müstenid olmayan böyle bir hurâfeye, yaratılış itibariyle çok şerefli olan insanın inanması asla düşünülemez. İşin doğrusunu O bilir.


Beş vakit namaz farzdır. Kutuplarda ise, bazen altı ay gece, altı ay da gündüz olur. Burada nasıl namaz kılınacak?

Bu soruyu soranların samimi olup olmadığını bilmiyoruz. Zîrâ, şimdiye kadar bu soru hep İslâmiyet'in âlem-şümûl bir din olduğunu inkâr eden mülhidler tarafından soruldu. Ve demek istendi ki: Siz İslâmiyet'i âlem-şümûl kabûl ediyorsunuz ama, altı ay gece ve altı ay gündüz olan bazı yerlerde namazıyla, orucuyla bunu yaşamak acaba mümkün olacak mıdır?

Hemen arz edeyim ki: Dünyada hiçbir sistem hatta, bu sistem sadece iktisâdî bir sistem dahi olsa, katiyyen, İslâm'ın ulaştığı âlem-şümûl hüviyete ulaşamaz. İşte günümüzdeki bin-ârıza sistemler ki, insan bunlara sistem demeye sıkılır. Hatta bunların içinde, daha sistemin nazariyecisi hayatta iken, bir kaç defa revizyona tâbi tutulanları da var... Meselâ, Marks'ın iktisâdî sistemi, Engels'le beraber birkaç defa gözden geçirilip düzeltilmiş olmasına rağmen, birbirini takip eden enternasyonellerde, yer yer yine ta'dilâta girilmiş, rötuşlar yapılmış ve her defasında ayrı bir kılığa sokulmuştur.

Bu husus, günümüzdeki her iktisadî sistemde böyle olduğu gibi, bütün zamanlarda ve çeşit çeşit sistemlerde de, sık sık göze çarpan tabiî kusur ve beşerîliğe ait bir ârızadır.

Şunu da hemen ilave edeyim ki, ben böyle mukayese ile işi ört-bas edip hafife almak niyetinde değilim. Ne var ki, hasımlarımızın meslek ve meşrebi diyalektik olduğundan bizim için de muvakkat bir tenezzül ve çocuk edâsına girmeye sebeb oluyor...

Sâniyen, acaba dünya nüfusunun kaçta kaçı bu türlü yerlerde yaşıyor ki, onların biraz da hususiyet arzeden durumlarıyla, öyle âlem-şümûl bir din tenkîde tâbi tutuluyor. Evet, o buzullar ve karanlıklar diyarında yaşayanlar insanlığın kaçta kaçıdır? Belki de milyonda biri bile değil. Öyle ise, küre-i arz'ın her tarafını ve bütün beşeri bir tarafa bırakarak, üç-beş gayr-i medeni ve zavallı kimselerin durumlarını mevzû kanunlara menat gibi gösterip tereddüt îmâl etmeye çalışmak, nasıl samimiyetle ve ilmîlikle te'lif edilecek ki! . .

Sâlisen, acaba kutuplarda müslüman var mıdır ki, müslümanlar'ın namaz meselesi dert ediliyor da, kutuplarda yaşayan insanların namaz kılacakları soruluyor. Eğer bir gün insanlık kutuplarda yerleşdikten sonra, bazı kimseler ibâdetü taatı sormaya gelirlerse o zaman böyle bir soru îrad etmenin de mânâsı olur. Yoksa şimdilik öyle bir soruyu sırf mâsum gönüllere şüphe atmak için uydurulmuş kabul edeceğiz. Materyalistlerle konuşurken, gönül istemediği hâlde dil, diyalektik yapıyor. Affola!

Şimdi de İslâm'ın bu hususda birşey deyip demediğini kısaca arzedelim. Şurası muhakkak ki hiç bir noktada açıklık bırakmayan İslâm bu mevzûu da ihmâl etmemiştir. Evet bu husus bir hâdise münasebetiyle, tâ ilk asırda vuzûha kavuşturulmuştur. İmam Buhârî'nin Sahih'i ile, Ahmet b. Hanbel'in Müsned'inde, Efendimizle Ashâbı arasında şöyle bir müzâkerenin cereyan ettiğini görüyoruz. Peygamberimiz: "Dinden dönüldüğü zaman, deccal çıkar" başka bir rivayette: "O, şarkdan zuhur eder ve kırk günde, yeri bir baştan bir başa dolaşır. O’nun bir günü sizin bir seneniz... Ve bir günü de vardır ki, bir ayınız; diğer bir günü bir haftanız; sâir günleri ise sizin günleriniz gibidir" buyurur. Sahâbi sorar: "- Miktarı bir sene olan o günde, bir günlük namaz yeter mi?" O cevap verir: "Hayır, takdir ve hesap edersiniz." yani, bütün bir gece ve gündüz olan ayları ve haftaları yirmidört saatlik günlere böler, ibadetinizi ona göre yaparsınız.

Mesele fukahanın eline geçince, herhangi bir yanlış anlamaya meydan vermeyecek şekilde, Şafiî'nin "El Umm" kitabından, mezhebindeki "Menhec"e kadar ve Hanefîlerin, kadîm kitaplarından "Tahtavi ' hâşiyesine kadar, üzerinde durulmuş ve işlene işlene herkesin bileceği bir mes'ele haline getirilmiştir.

Bu mevzû, vakitlerin namaza sebeb olması bahsinde ele alınır ve îzah edilir. Biz bu mevzûda sadece meselemizle alâkalı kısma temas edeceğiz.

Vakitler, namazların sebebleridir. Vakit bulamayınca, namaz da farz olmaz. Meselâ, bir yerde yatsının vakti tahakkuk etmiyorsa, yatsı namazı da farz olmaz. Ama bu, günün bir vaktinin bulunmadığı yerler içindir; yoksa deccal hadîsinde anlatıldığı gibi, senenin büyük bir kısmı gece veya gündüz olduğu yerlerde, o uzun gün veya geceyi, günlerimiz ve gecelerimiz ölçüsüne göre bölüp, hesap ve takdir etmekle vazifelerimizi yerine getiririz. Yani o mıntıkaya en yakın yerin imsakiyesini kullanarak, mevcut gece ve gündüzü, belli bölümlere ayırıp, geceleri, gecede yapılan ibadeti, gündüzleri de, gündüz yapılan ibadeti eda ederiz. Tıpkı yeme, içme, yatma ve kalkmada, tabiî ve fıtrî olarak bu parçalama işini yaptığımız gibi...

Evet aylarca güneşin batmadığı ve doğmadığı yerlerde, fıtrat kanunlarına karşı nasıl iki büklüm isek, oruç, namaz ve hac gibi ibadetlerde de, yaşadığımız hayata hemâhenk olarak, aynı âhengi muhafaza etme mecburiyetindeyiz.

Hâsılı, diyebiliriz ki, İslâm, bu hususu da katiyyen ihmâl etmemiş, kutuplara en yakın yerlerden, beş vaktin tahakkuk ettiği bir daireye ait evkât cetvelinin kullanılması prensibini getirmiştir.

Burada diğer bir meselenin de ele alınması uygun olacaktır. O da vaktin bulunmadığı yerde namazın da tahakkuk etmeyeceği hususudur. Evet, gerçi vakitler namazlara sebeb gösterilmiş ise de, namazın hakiki sebebi Allah'ın emridir. Binâenaleyh, vaktin tahakkuk etmediği yerlerde dahi başka bir vakit içinde o namazın kaza edilmesi ihtiyata muvafıktır.

İşin doğrusunu O bilir.


Hz. Adem’le Havva’dan dünyaya gelen çocuklar o zaman evleniyorlardı. Şimdi neden yasak edildi?

Bu sorunun da, benzeri sualler gibi, belli mihraklarca ayarlanıp, sistemli olarak gençler arasında neşredildiğini esefle müşahede etmekteyiz. Evvelâ, bu ve benzeri soruları ortaya atanların samimiyetine inanmak oldukça güçtür. Bunun arkasında söylemek istedikleri şey ise az bir dikkâtle anlaşılacak kadar açık ve vâzıhdır. Bu türlü soru imâl etme gayretlerinin en mühim hedeflerinden birisi, belki de birincisi, dinin esaslarında bir kısım tenâkuzların, zıtlıkların bulunduğu zannını uyarmakdır.

Ve, aynı cinsden soruların hemen hepsinde nifak rejiminin menfî kâideleri mevcuddur. Hâşâ... "Allah yoktur. Din bir afyondur. Mukaddesler birer tabu ve emperyalizmin istismâr vasıtaları... Âile ve onda haram ve helâl sınırları âlem-şümûl hakikatlara zıd ve belli bir dönemin değişik istismar ırnsurları . .. vs. " Perdenin aralanmasıyla ortaya çıkan şu şeyler ise doğrusu tüyler ürperticidir: Birbirine zıt emirterle, bugüne kadar devam edegelen din, artık akıl ve mantık'ın zaferi karşısında merci'iyetini kaybetmiştir. Öyle ise serâzâd ve çakırkeyf, aklımıza esen herşeyi yapmalıyız. Bu, kız kardeş, hala ve teyze ile evlenmek bile olsa...

İşte masum gibi görülen sualin arkasındaki, tüyler ürpertici, şenî tasavvurlar ve iğrenç plânlar! Ve işte "Pozitivizm" ve "Rasyonalizm" kalkan yapılarak, körpe dimağların iğfal edilmesi! . .

Cemiyetimizin bir kesiminde, din ve neslin muhâfazası prensiplerini tahrip etmeyi hedef alan bu türlü istifhamlar, îmâl edildiği çevreye bakılarak; "Bu da onların çarpık fikirlerinden biri, doğrular ise, onların iddiasının aksi olduğuna göre, bunun böyle olması en doğrudur" demek, en isabetli cevap olacaktır. Ama, biz, yine bir de bir iki cümle ile bunun üzerinde durup birşeyler söylemek istiyoruz.

1- Evvelâ, bu bir dînî mesele, hem de dinin teferruâtına âid bir meseledir. Dîne inanmayanın, hele dîn'in temel prensiplerini kabul etmeyenin, bu türlü şeyleri kurcalamağa asla hakkı yoktur.

2- Din, emir ve yasaklarıyla inananlar için bağlayıcı olduğunda kimsenin tereddüdü olmasa bile, inkârcılar için böyle birşey her zaman sözkonusu olmasa gerek. Bu îtibarladır ki, bir kısım kimseler serâzâd, çakırkeyf, her istediklerini yaptıkları halde, inanan hiçbir insan onlara karışmamaktadır; nitekim şu anda da bilip karışmadığı gibi. Zira, amel ve davranışlardaki sapıklık ve inhiraflar sadece ve sadece, düşünce, tasavvur ve kanaat bozukluğundan doğar. Bunlara istikâmet kazandırılamadıktan sonra, davranışları düzeltmeğe uğraşmak beyhûdedir.

3- Bu mesele, dinin teferruâtına âid bir meseledir. Bu türlü meselelerde, beşerin tekâmülüne muhâzî (paralel) olarak, gelişme mânâsında değişmeler her zaman olmuşdur. Şu anda muhatabı bulunduğumuz emir ve yasaklar -hikmetlerden kat-ı nazar- o zamanki emir ve yasaklardan farksızdır. Bu hususda mühim olan Âmirin emridir. O; dün bir batında dünyaya gelenlerin izdivacını yasaklar; bugün de anne - baba münasebeti zaviyesinden yeni yasaklar kor ve "bu muamele haramdır" der. Bu, tıpkı bir çocuğun bütün bir gelişme döneminde, hayatına âid kanunlara müdahale edilip, yemesi, içmesi, giymesi değiştirildiği; hatta seviyesine göre bir dil kullanılıp tenezzülât yapıldığı gibi.. devamlı gelişme kaydeden beşer hayatında da, aynı şeylere riayet edilmiştir. Nasıl ki, çocuğun bakım, görüm ve anlayışına riayet etmek bir küçüklük; hatta bilgisizlik değildir; aksine bir büyüklük ve irfan nişanesidir. Öyle de, dünden bugüne gelişen ve olgunlaşan insanlığın, her devrine göre kanun koymak ayn-ı hikmet ve hakikatdır.

4- Bu meselenin, suâlde ifâde edildiği şekilde cereyan etmesi, îtimad edeceğimiz kaynaklarda mevcud değildir. İsrailiyat menşeli de olabilir. Ancak, Kur'ân'ın naslarına istinâden, hilkat zincirini Âdem (A.S) ve zevcesine bağladığımız için, böyle bir şeyi kabûl etmeye kendimizi mecbur biliyoruz. Meselenin aslına inilmeden olduğu gibi kabûl edildiği takdirde, insanoğluna, maslahatlara riayet etme dersi vermek sadedinde, muvakkaten tecviz edilmiş, sonra da yasaklanmak suretiyle, zamanla bu kâbil ahkâmın değişebileceği hatırlatılmıştır.

5- Muvakkaten tecviz edilen böyle bir muamele, muhatablarının farklılığıyla hususiyet arzetmektedir. Evet, yetişdikleri yuva, gökten gelen emirlerle daima nurlu ve hâne halkı olarak vicdanları devamlı uyanık olan bir aile, elbetteki başkalarından çok farklı olacaktır.

Yeryüzünde ilk insan olma tazeliği; işlenen küçük günah'ın büyük cezasının, gönüllerde ürperti hasıl eden dehşetinin devam etmesi ve böyle bir sürçme ile cennetden uzaklaştırılmış anne ve babanın inkisâr dolu birer gönülle, başında bulundukları bir yuvada, mübahlar dahi endişe verici ve ürkütücüdür. Böyle bir yuvada, birbiriyle izdivaç yapacak kimseler, yanyana dursalar dahi, oruçlu insan gibi, ferman çıkacağı âna kadar birbirlerine ters bile bakmazlar. Böyle bir yuvada kalblerin eğilmesi, vahyin yıldırım gibi çarpan âyetleriyle düzeltilir. Ve, böyle bir yuvada bütün sınırlar yok edilse dahi, insanlar, vicdanlarının yol vermeyen surlarını aşamazlar ve aşmazlar.

Halbuki, günümüzdeki hânelerde, bahsedilen mânâların ve bağlayıcı hususların hiçbiri bulunmadığından, sınırlara riâyet edilemeyecektir. Belki de, çok erken yaşlarda münâsebetsiz davranışlar, bütün bir hayat boyu hacâlet hâlini alıp devam edecektir. Hele, yuva'nın muhtaç olduğu huzur ve emniyeti öyle ihlâl edecektir ki; o yuva artık bir çıyan yuvasına dönüşecektir.

Şimdi, bir kere düşünün! Kızkardeşine, halasına, yeğenlerine karşı, behimî hislerinin mağlûbu, sergerdân bir grubun barındığı evde, huzur tasavvur etmek mümkün müdür!. Böyle bir evde, herkes göz koyduğunu kapmak için, kötülükler düşünecek, hatta öz kardeşleriyle rekâbete girişecek...

Belki de, aynı düşünce ile Hz. Âdem'in (A.S) evlâtları arasında cereyan eden cinayetlere başvurulacak ve keşmekeşlikler sürüp gidecektir.

Demek ki, koruyucu müeyyideler, vicdanları uyanık tutan sâikler mevcut olduğu zaman, o türlü mevzuat sûi- istimâl edilmese bile, tenbih edici faktörlerin yok olması, bağlayıcı atmosferin silinip gitmesiyle her çeşit su-i istimâle kapı açılabilir.

Sırf bâtılı tasvir etmemek için duyduğum ve gördüğüm şeyleri şerhetmek istemiyorum. Yoksa, ailedeki küçük ihmâllerin neticesi, insanı insanlığından utandıracak öyle hâdiseler cereyan etmektedir ki, bunları duyup işidip ürpermemek mümkün değildir.

Bir hususu daha noktalarken diyebiliriz ki; barınaklarının duvarlarında "İniniz, ba'zınız bazınıza düşman olarak" (Bakara/36) sesinin ihtizazları duyulan bir topluluk, hâvi bulunduğu haşyet, saygı, ürperti ve sarsıcı endişelerle günümüzün hânelerine benzemediği gibi, o hâneye âit muvakkat ahkâm da, hânelerimizdeki âhkâma benzemeyecektir.

Kaldı ki, bu şekilde cereyan eden muamelenin adedi hakkında da birşey söylememiz oldukça güçtür. Belki, hâdise bir kere, belki de iki kere cereyan etmiştir!

6- İzdivacın tekeffül ettiği hikmetlerden bir tanesi de servet dağılımını temin ve malın belli ellerde terâküm ve tedâvülünü önlemektir. Halbuki, o devirde bütün insanlar Hz. Âdem'in evlâtlarından ibaret olduğu ve küre-i arz başdanbaşa onların istifâdelerine takdim edildiği için, ne temerküz, ne tehaşşüd (4), ne de terâküm asla bahis mevzûu değildi. Günümüzde ise, içtimâî yapı, kazandığı hüviyetle büyük farklılıklar arz etmektedir...

Şunu da hemen arz edeyim ki; başka tariklerle servet dağılımı yapılsa da, değişik ahkâm ortaya çıkması katiyyen sözkonusu değildir. Bu mevzûda söylenmiş ve söylenecek bir söz, mutlak hikmet sahibinin hikmetli beyanından ibarettir. Acaba, Cenab-ı Hakk, Âdem ve Havvâ'yı yaratmada, sonra da evlâtlarının izdivacından başka bir yol koyamaz mıydı?

Zât-ı Ulûhiyete karşı böyle bir soru, hem bilgisizlik hem de sû-i edebdir.

Allah (C.C) bir Âdem (A.S) ve Havvâ yarattığı gibi, ikinci bir Âdem ve Havvâ da yaratabilir. Hem şu anda ve bütün geçmiş devirlerde, binlerce, yüzbinlerce âlemler yaratan Allah'a, (C.C) ikinci bir Âdem ve Havvâ yaratmak hiç mi hiç ağır gelmez. Ne var ki, hikmeti öyle iktizâ ettiği için öyle yapmıştır.

Hem bizim sınırlı ve bozuk güzellik ölçülerimize hikmet ve hendesemize göre yaratacak değildi ya! Biz, kâinattaki güzellik ve çirkinlikleri, onun emir ve nehiyleri menşurundan (5) geçirmek suretiyle güzellik ve çirkinlik şuûruna erebildik. O'nun her emrini minhâc (6) edinerek eşya ve hâdiselerin tefsirine koyulduk. Her hükmünün, birer sâbit kanun olduğunu kavradığımız nisbette, ortaya attığımız prensiplerde isabet edebildik.

O, bütün insanlığı Âdem (A.S) ve Havvâ köküne bağladı ise, öyle olmasını en güzel kabûl ettik. Kaldı ki, insanlar arasındaki râbıtanın böyle bir kökle alâkası da, oldukça kuvvetlidir.

Cismaniyetdeki bu vahdet, ruhlardaki birliğin tohumunu taşımaktadır. Tıpkı bir ağacın köküne ve çekirdeğine inildikçe birlik zuhur ettiği gibi... Daha ileri gidilince her şeyin "Âdem" vahdeti içinde saklı olduğu görülecektir. Bu safhada ağaç hem erkek ve hem de dişiyi birden temsil etmektedir. Aşılayan da odur, aşılanan da. Birbirinden uzaklaşıp erkeklik-dişilik ayrılığı ortaya çıkınca, telkih ve telakkuh durumu da değişik olacaktır.

İnsan olarak herkese karşı duyduğumuz insanî alâkayı, Âdem (A.S) ve Havvâ vahdetiyle, yaradanın gönlümüze koyduğu muhabbetde ve insanlıkda görüyoruz. Dünkü ahkâmın bugünkü değişikliği ise, hükümleri karşısında iki büklüm olduğumuz Zât'ın hikmetine; hikmeti içindeki kökden uzaklaşmaya ve beşerî silsile içindeki techîz edilmeye; erkeğiyle kadınıyla insanlığın özüne aid mânâları yüklenmeye veriyor; "Her işde hikmeti vardır, abes fiil işlemez Allah" diyoruz.


Kâlû-belâ ne demektir?

Bu sözler, Yaradanın yaratdıklarıyla; hususiyle insanla olan mukâvelesine ait bir kısım sözlerdir ki, bu mukâvelede: "Ben sizin Rabbiniz değil miyim?" diye sorulur. Karşılığında da: "Evet, Rabbimizsin" cevabı alınır.

Bu meselenin iki yönü vardır: 1- Bu soru kime ve nasıl sorulmuştur? 2- Ne zaman sorulmuştur?

Birinci şık itibariyle, birkaç mülâhaza arzedilebilir.

1- İnsan henüz hiçbir şey değilken "var olma" emrini alması ve onun da bu emre, "evet" demesi ki; tekvînî mâhiyetde bir soru-cevab ve bir mukâvele sayılır.

2- İnsan atomlar âleminde, hattâ bu âlemin de ötesinde parçacıklardan ibâret iken, herşeyi bir kemâle doğru sevkedip terbiyeye tâbi tutan Rabbülâlemîn, bu parçacıklara insan olma şevkini duyurarak, o istikâmetde onlardan bir söz ve mîsâk almasıdır ki; bu da, her zerrenin kendi tâkatının çok üstünde, Kaf dağından ağır yükleri omuzlayarak, Rabbin "varetme" teklifine "evet" demesinden ibâret sayılabilir.

Bu iki şekilde cereyan eden "soru-cevap" veya "teklif ve kabûl" söz ve beyânla değil gibidir. Buna binâen, bir kısım tefsirciler bu mukâveleye istiâre-i temsîliye tarîkiyle yapılmış bir mukâvele nazariyle bakmışlardır. Yani, sanki öyle denilmiş, öyle cevab verilmiş ve öyle hukûkî kıymeti hâiz bir sözleşme kabûl edilmiş; yoksa, beyânla ve yazışma ile yapılmış bir akid değildir.

Aslında, binbir çeşit hitab ve binbir çeşit cevab sahibi Rabbin, "hitab ve cevab" indeksini (fihristini) nazara almadan böyle bir hükme varmak, tekellüfden sâlim olamaz. Yeri gelince ona da temas edeceğiz.

3. Bu türlü bir ikrar isteği ve şehâdetde bulunma sözleşmesi, insanın kendini duyması ve kendinin, kendinden başka birşey olmadığını anlamasından ibâret, bir nefis ma'rifeti, bir "Nefsini bilen Rabbini bilir" hakîkatını temsil; bir mâhiyet âyinesiiıi seyre koyulma ve bu yolla şuûruna akseden rengârenk hakîkatların petekleşmesine şâhid olma ve bu şehâdeti ilân etmekdir. Ne var ki, bu îcâb ve kabûl; Bu söz verip-söz alma, bu duyma ve duyurma, çok açık ve hemen sezilecek gibi de değildir. Belki, çok îkaz ve tenbihlerte duyulup hissedilebilecek şeylerdendir ki; irşâdın ehemmiyeti de, bu noktadan ileri gelmektedir.

İnsana emânet edilen nefis veya benlik "ego", Yaratıcı'nın yüce varlığını bilmek ve îtiraf etmek için ona verilmiştir. Zaten onun varlığının gâyesi de bu bilme ve îtirafdan ibarettir. Binâenaleyh, insan, varlığıyla O'nun varlığını, sıfatıyla O'nun sıfatlarını gösterdiği gibi, kusurlarıyla O'nun kemâlini, ihtiyaçlarıyla O'nun servet ve gınâsını, aczi ve fakrıyla O'nun iktidar ve ihsanlarını gösterir. Bu bir ilk mevhibe ve ilk ihsandır. Bu ilk ihsana terettüb eden idrâk ve irfan ise, her varlıkda onun varlığını; her ziyâda O'nun nurunu hissetiği yüce Yaratıcı'yı, ilân ve i'tiraftır. Bu ise "elestü" ve "belâ" mukâvelesi demekdir.

Bu sözleşme, kudret ve irâdenin yazdığı muhteşem kitabın mânâsını anlama ve hâdisat satırlarının sırlarını kavrama neticesinde, âdeta bir "icâb ve kabûl" gibidir.

4. Bu sözleşme ve sözleşme içindeki suâl-cevab, cismâniyâta göre düşünülmemeli ve yine ona göre değerlendirilmemelidir. Hak (C.C) bütün varlıklara, kendi mâhiyetlerine göre emirler verir ve yine mahlûkatdan yükselen sesleri, sadâları dinler.. anlar ve yerine göre onları is'âf eder, yerine getirir. Kelâmî ıstılahla ifade edecek olursak; insan gibi ayrı ayrı dil ve lehcelerle merâmını ifade eden varlıkların her dediğini anlayan Hz. Allah (C.C), aynı zamanda, öyle ayrı ayrı lisan ve lehcelerle, onlara emirler verir, hrkikatları anlatır; insan ve kâinatı şerheder; yarattıklarından sözler alır, mîsâklar yapar ve mukâvelelerde bulunur ki, lâfzî kelâm ve beyanla yapılan bunların hepsi "kelâm-ı lâfzi ' cümlesindendir. Bir de. bize göre kelâm ve beyân olduğu açık olmayan, hayvanlara olan ilhamdan meleklerin mazhar olduğu ilâhî hitab tarzına kadar, Hakk'ın bir çeşit konuşması vardır ki, o da, "Kelâm-ı nefsi" nin ayrı bir tezâhür ve tecellîsidir.

Allah'ın, bu çeşit konuşması, insanın kalbine gelen esintilerden, melekler âlemine kadar çok geniş bir dâirede cereyan ediyor olmasına rağmen, her dâirenin "alma-verme" keyfiyeti başka başka olduğu için, bu dâirelerden herhangi birine gelen mesajı, ondan yükselen söz ve ifadeyi, bir başka dâireye göre ne duymak, ne de tesbit etmek mümkün değildir.

Aslında bizlerin, herşeyi duyabileceğini iddia etmek de çok yanlış bir kanaattir. Zira, bugün artık anlamış bulunuyoruz ki, bizler, duyulma cinsinden olan şeylerin ancak, milyonda bir kaçını duyabilmekte; görülebilecek şeylerden de ancak, o kadarını görebilmekteyiz. Bu demektir ki, bizim duyduğumuz ve gördüğümüz âlem, duymadığımız ve görmediğimiz âlemlere nisbeten hiç hükmündedir.

Bu îtibarla, Cenab-ı Hakk'ın zerrelerle konuşması; sistemlere emirler vermesi; terkibler, tahliller yapması, çok yüce buudlarda cereyan edip durduğundan bizim küçük ölçücüklerimizle tesbit edilmesi mümkün olmayacaktır.

Allah (C.C) zerrelerle mukâvele yapacak, moleküllerle mukâvele yapacak, hücrelerle mukâvele yapacak; atomlar âleminde, anne karnında, çocukluk devresinde mukâvele yapacak, fakat biz bunları, kendi ölçülerimiz içinde açık seçik olarak hiçbir zaman tesbit edemeyeceğiz.

Hele bu görüşme, insan ruhu ve o ruhda bir mekanizma olan vicdanla olmuşsa...

İnsan ruhu, müstakil bir varlıkdır ve bu husus bugün artık münakaşa götürmeyecek şekilde vüzûha kavuşmuştur. Çeşitli dallarıyla, bütün ilim dünyasını saran parapsikoloji, günümüzde ruhu, mevcudiyetiyle, fonksiyonlarıyla; düşleriyle, temennileriyle; ümitleriyle, emelleriyle öylesine merak mevzûu hâline getirdi ki, ondan bahsedilmedik bir sosyete salonu ve ilmî mehâfil kalmadı... Tamamen ayrı ve müstakil bir mevzû teşkil eden ruhun üzerinde başka zaman durduğumuz için, şimdilik mevzûumuzla alâkalı kısmına temas edeceğiz.

Ruh, insan bedeninden evvel ve bir bakıma zamanüstü mâhiyete sahib bulunduğundan, mîsâkla alâkalı icâb ve kabûl onunla yapıldığı takdirde, anlama ve anlatma kıstaslarımız içinde onu kavramamız katiyyen mümkün olmayacaktır. Evet, o rüyalardaki diline ve duymasına benzer şekiIde konuşuyor, telepatide olduğu gibi, ses titreşimlerine ihtiyaç duymadan muhâbere te'min edip anlaşabiliyor ve hatta bu husus kendine has ağırlığıyla, Sovyetler Birliği'nde dahi -materyalist bir dünya olması itibariyle çok ma'nidârdır- alâka görüyorsa, ruhun kendine mahsus konuşması kabûl ediliyor demektir. Bu farklı konuşma, farklı bantlara alınacak; farklı kasetlerde korunacak ve yeri geldiğinde kendine has hitâbetle ortaya çıkacak; kendi dilini kullanarak konuşacak ve yine nev'i şahsına mahsus (orijinal) tedâileriyle (çağrışım) ortaya çıkacaktır.

Binâenaleyh, "elest" bezminde de ruhlar Rab'le mukâveleye çağrıldılar. Cismâniyet berzâhı arada olmadığı için, herşeyi ayan beyan gördüler ve "evet" diyerek böyle bir mukâveleye imza attılar. Ancak günümüzde çokca bulunduğu gibi bir kısım kimseler, ruh kitabının vicdan bölümünü hiç kurcalamadıkları için böyle bir imzaya ve mîsâka rastlamadılar. Rastlamalarına da imkân yoktu; çünkü o âleme ne bir bakışları, ne de araştırmaları olmamıştı. Aslında, Kant'ın; yaratıcıyı tarif istikametinde yazılan bütün kitabları arkaya atarak, Bergson'un, umum kâinata sırt çevirerek dinlemek istedikleri sessiz kitab da işte bu idi... Ruh dinlenilecek; ruhun ilhamlarına kulak verilecek; vicdanın dilini anlama laboratuarları tesis edilecek ve şuûra akseden indeksde hakikat'ın çehresi görülmeye çalışılacak...

Bu kitab başlı başına yüce hakikatın en yanılmaz şâhidi ve mukaveleye imza atan âkiddir ama, böyle bir dili öğrenme cehdinden mahrum olanlara bunu anlatmak çok da kolay olmayacaktır.

Şayet kafalar şartlanmışlıkdan arınabilseydi, insan, vicdanının bu ilk mîsâka "evet" dediğini duyacak ve görecekdi. Aslında âfâkî ve enfüsî tefekkür ve araştırmalardan maksad da budur: Zihin kendi saplantılarından kurtarılacak; mefkûreye hürriyet kazandırılacak ve serbest düşünce adesesiyle vicdandaki bu ince yazılar okunmağa çalışılacak... Bu yolla kalbin derinliklerine bakmağa kendini alıştırmış nice kimseler vardır ki, iç-müşâhede ve iç duygularıyla, elde ettikleri vâridatı, hiçbir kitabda görmeleri mümkün değildir. İlâhî kitabların remiz ve işaretleri dahi, ancak bu adese altında kendilerine has renklilikleriyle zuhur ederler. Bu ufku göremeyen ve kendini aşamayanlar ise, bundan hiçbir zaman, hiç bir şey anlayamayacaklardır.

Şimdi, gelelim meselenin ikinci yönüne. Acaba bu mukâvele ne zaman yapıldı? Hemen arzedeyim ki; bu mevzûda, âyet ve hadis olarak birşeyin gösterilmesi oldukça güçtür. Ancak bir kısım tefsirciler'in, bir kısım beyanlarından bahsetmek mümkündür.

Bu îcâb ve kabûl, spermin dölyatağına seyahâtı esnasında olmuşdur. Ceninin insan şeklini iktisab ettiği zaman olmuşdur. Veyahud, çocuğun rüşde erdiği, kendini bildiği zaman olmuştur... ilh.

Bütün mütâlâaların kendilerine göre müdâfaa yol ve usûlleri de vardır. Ne var ki, bunlardan birini diğerine tercih ettirecek; hatta bunlardan başka bir diğer hususu râcih kılacak ciddi bir sebep göstermek de bir hayli zordur.

Bu misâk ruhlar âleminde olabildiği gibi, ruhun kendi atomlarıyla münâsebete geçtiği başka bir âlemde de olabilir. Embriyolojik safhaların herhangi bir devresinde olduğu gibi, rüşde erileceği âna kadar geçen her hangi bir devrede de olabilir...

Düne, bugünle beraber seslenen ve dünü bugünle beraber duyan ve dinleyen Allah (C.C) bütün bu devrelerin hepsinde de, bu misâkı almış olabilir. Bizler, vicdanlarımızın derinliklerinden gelen böyle bir sesi duymakta ve kalbimizin bu bezme şehâdetine muttali bulunmaktayız.

Ne var ki, mide, açlığını kendine has diliyle anlattığı, vücud, elem ve acılarını kendi kelimeleriyle dile getirdiği gibi, vicdan da kendi dilini kullanarak, kendi terminolojisine sâdık kalarak sözleşmelerden bahisler açıyor, duyduğu acı ve ıstırablar için inliyor;verdiği sözde sâdık kalmak için çırpınıyor ve muttasıl bir dalgalanma hâlinde heyecanlarını sürdürüyor. Bir çocuk gibi, iniltileriyle dikkati çektiğinde, kendini mes'ud ve tâlihli sayıyor; hâ(ini anlatamadığı, derdine nigehbân bulamadığı zamanlarda da inkisar içinde kıvranıp duruyor.

En yüce hakikata pırıl pırıl bir ayna olan gönül, ne zengin bir kütübhâne, ne muhteşem bir kayıt defteri, ne âlî bir mahfazadır ama; ondan anlayan mütâlâacının nazarında!..


Şüphe nedir ve bir kısım kimselerin endişe ettiği kadar korkulacak bir şey midir?

Şüphe, insanı sinsi sinsi kemiren ve yavaş yavaş ölüme götüren korkunç bir hastalıkdır. İnsan; bir kere inanç, düşünce ve tasavvurlarıyla kendini bu hastalığa kaptırdı mı, artık hayatî bütün fonksiyonlarıyla, rûhî bütün melekeleriyle felç olmuş demekdir.

Şüphe ve şüpheciliğin iki esasa dayandırılması mümkündür:

1- İrâdî olarak benimsenen, eskilerin reybîlik ve hisbânîlik dedikleri şüphecilik;

2- İç idrak ve dış müşâhede muvâzenesizliğinden; niyet ve nazar inhirâfından; bilgide, terkib kabiliyetine sahip bulunamayışından doğan diğer bir şüphecilik...

İkinci şık şüphecilik, hemen hemen her yerde üzerinde durduğumuz bir mevzûdur ve kanâatimce izâlesi de mümkündür. Birinci şık şüphecilik ise; o, bir mizâc inhirafı, bir cinnet ve bir marazdır. Bu kabil şüpheciler için Spinoza: "Hakîkî reybî (şüpheci)nin vazifesi susup oturmakdır. " demişdi. Keşke bu nasihatı dinlemiş olsalardı. Hiç olmazsa zararları başkalarına dokunmaz; nefislerine münhasır kalırdı.

Vâkıa şüphenin, bir de ilmî maksad ile şartlandırılmış ve muvakkat olanı vardır ki, o türlü şübheye kimsenin diveceği birşey yoktur. Ne var ki, bizim burada hastalık dediğimiz şüphe, Dr. Paul Sollier'in de ifade ettiği gibi "Hâlli imkânsız ve çözülmeyecek gibi olan şüphedir. " Böyle bir şüphe, sürekli olarak şuurumuzu baskı altına alır ve devam eder. Sonra bütün ahvâl-i rûhiyemizi ve bütün zihnî faaliyetlerimizi felce uğratır. Bu hâle gelmiş bir insan rûhu, binbir tereddüdün odak noktası olduğu gibi, binbir kararsızlığın, iç-içe kesişip durduğu karmaşık ve içinden çıkılmaz yollara benzer.

Şüphelerini aşamamış ve onlara söz dinletememiş bir insan için; bedenî iktidarsızlık, zihnî ve ahlâkî teşevvüş ve inhiraflar önüne geçilmez cebrî hâdiselerdendir.

Şüphe insanın tavırlarında katılık, ruhunda sıkıntı ve beceriksizlik hâsıl eder. Binaenaleyh şüpheci kimseler, bedene mütevakkıf işlerde hep kaçmak arzusu; yorgunluk getiren şeylere karşı da nefret izhar ederler. Hiçbir iş görmeden yorulmuş bu türlü tiplere, psikiyatrinin koyacağı teşhisler ne kadar iddialı olursa olsun, bunlar hakkında, iç yetmezliğin fonksiyonunu inkâr etmek kabil olmayacaktır.

Şüphenin zihin üzerindeki tesirine gelince, bu maraza mübtelâ olanlar devamlı ve ciddî zihnî faaliyet gösteremezler. Azçok dimağı uzun süre şübhe dalgalarıyla sarsılmış bir insanın. sâlim düşünebilmesi bir hayli müşküldür. Böylelerin en bâriz yanları, dikkatlerinin za'fa maruz kalması, zihinlerinin cevvâliyetini kaybetmesi ve hafızalarının dumura uğraması gibi hâllerdir. Artık, bu tipler için, herşey gitgide gayri mümkün bir şekle girer ve önlerine "olmazlardan" aşılmayan tepeler dikilir. Onların önünde birtek açık kapı ve yürünebilir bir tek yol vardır; o da başkalarını tenkid yolu. Bununla yaşar ve bununla varlıklarını sürdürürler.

Bir de şüphenin, ahlâkı baskı altında tutması bahis mevzûudur ki, bana göre en tehlikelisi de budur. Arzu ve isteklerin; ihtiras ve temâyüllerin; hülâsa şahsiyetin en bâtınî ve samimî esasını teşkil eden şeylerin ma'ruz kaldıkları sarsıntılar ve zıd dalgalanmalar, şübheli insanların zihinlerinde meydana getirdikleri neticelerin bir aynını da ahlâkî sahada meydana getirirler.

İş hayatlarındaki beceriksizlik, sıkıntı ve harekete geçirici fakültelerinde (vaso moteurs) teşevvüşler hâsıl olan kimselerde, ürkeklik, merdümgirizlik gibi şeyler baş gösterir. Böyleleri, eğlence ve zevk u safaya tâlib oldukları hâlde, herkesden kaçmak ve uzlet hayatı yaşamak isterler. Bu itibarla da bir türlü hüzün ve kederden kurtulamazlar. Bunlar hür düşünceden mahrum, ma'nevi mukavemet itibariyle de alabildiğine zayıftırlar.

Hele, ileri safhadaki büyük şüphecilerde, ba'zen hiçbir şeyden müteessir olmama gibi bir sertlik, katılık ve cansızlık hükmettiği gibi, ba'zen de, tamamen yıkılmış ma'nevî şahsiyetleri itibariyle, toplum insanı olma vasfını bütün bütün kaybederler.

Şüphe, ictimâî neticeleri itibariyle de çok tehlikeli bir hastalıktır. Çevresinden ve çevresinde olup biten şeylerden şüpheye düşmüş bir kimse, göz göre göre kendisini bin bir endişe içine atar, hem kendini hem de çevresini rahatsız eder. Ve hele, mütereddid ve şübhelere mübtelâ olanların, mes'ûliyet endişesiyle, hareket etmenin gerekli olduğu yerde geri çekilmeleri veyahut hareket vaktini kaçırma gibi durumları o kadar tehlikelidir ki; bazen bir cemaatin bütün bütün mahvolmasına sebebiyet verebilir. Bilhassa ehemmiyetli ve büyük işlerde, siyaset ve harblerde, başı tutanların tereddüd ve şüpheleri milletleri ve orduları batırmaya yeter ve artar.

Aslında, kendinden şüphe edenin başkaları için bir istinatgâh olması da düşünülemez, zîrâ, kendinden şübhe edenin, nasıl hareket edeceği belli olmadığından, arkasında bir kaç defa yanılmaya maruz kalmış yığıniar, O'nun, en mâsum ve ma'kûl davranışlarını da hep kuşkuyla karşılarlar.

Ma'mâfih, şübhecilerin büyük bir kısmının "olduğu gibi" kalma meylinde olmalarına karşılık, az bir kısmının da, ileri gitme, hamle yapma gayretleri küçümsenmeyecek nisbettedir.

Hâsılı, şüphecilerin ne düşüncelerinde, ne de iş ve davranışlarında i'tidâl ve muvâzene yoktur. Onlar içinde, mevkilerini, mesleklerini, me'muriyetlerini mes'uliyet korkusuyla terk eden o kadar çok kimse vardır ki -maâzallah- böyleleri kritik bir dönemde bir millet ve bir devleti felç edebilir. Bunların atılganlıkları bir mâcera olduğu gibi, vehim uzantısı tedbirleri de bir sönüp gitme ve donukluktur. Bazılarına göre bu hâl bir iradesizlikden kaynaklanıyor gibi görünse bile aslında hiç de öyle değildir. Aslında bu hâl isâbetli ve seri karar verememeden, hayatla alâkalı umum ahvâl ve hâdiselerin bize ifâde ettiği çeşitli çözüm yollarından birini tercih edememekden kaynaklanmaktadır.

Tereddüd ve tercih edememe keyfiyetiyle şüpheci, atılgandan daha zararlı ve daha tehlikelidir. Hareket edenin yönlendirilmesi ve davranışlarının kanalize edilmesi gibi bir problem olsa bile, hiç olmazsa o, hareket etmektedir. Şüpheciye gelince, onun hareketi durma, durması da hareket gibi bir garâbet arzettiğinden, ne hamlesine ne de geriye çekilmesine bel bağlanamaz...

Hele, atılganlığındaki çılgınlığı cesaret, vehim ve korkaklığını da ihtiyat ve tedbir sayıyorsa, artık o, bu marazî ruh hâleti ile, hem kendini, hem de beraberindekileri mahvedecek bir ifrit hâlini almıştır.

Tehlike ânında cebheyi terk eden nice idâreci veya kumandan vardır ki; bütün bir milleti böyle bir reybîliğe kurban etmişlerdir. Açdıkları gediklerde, sadece kendileri helâk olsalardı "dayansın ehl-i kubûr" demekle iktifâ edilebilirdi. Ama, ne acı ki; böyle birkaç şüpheci sergerdan, maiyetlerindeki bir sürü zavallının felâketine sebebiyet vermişlerdir.

Modern reybîlerden. milleti temsil makamında, küfrünü izhâr edecek kadar mertler bulunduğu gibi, mâhiyetini setredebilen ve pek çok felâketlere sebebiyet vermiş nâmert şüpheciler de vardır:

"Ben ki hepsinden iştibâh ederim.
Kime sorsan diyor ki yok haberim.
Kimbilir belki hepsi vehmiyyât.
Belki aldanmak ihtiyâc-ı hayat.
Kimbilir de belki hepsi doğru da ben
Bîhaber kendi sehvî hissimden
Varı yok bilmek istedim, yoku var
İştibâh işte töhmetim, ne zarar...
Kimbilir belki aslımız toprak
Bunu bir muzdarib çamur yapmak
Hangi hâin tesadüfün işi bu
Bunu bir Hâlık irtikab etmez
Halk eden mahveder harab etmez."

Zavallı Fikret!.. Küfründeki aşırılığın, günümüzün reybîlerine göre çok geri kaldığını görseydi, kimbilir ne kadar hayıflanacak ve ne kadar öfkelenecekti?..

Ama, yine de o şüpheci, bedbîn ve karamsar düşünceleriyle, tenâsüh görmüş, sanki günümüzün şüphecilerinin içinde yaşıyor gibi...

Burada reybîliğin çeşitlerini, delilleriyle red ve cerhetme durumunda olmadığımızdan onu felsefe kitablarındaki tenkidleriyle başbaşa bırakarak biı-tek hususu belirtmede fayda mülâhaza ediyoruz. O da, her teşebbüsün başında, aksine ihtimâl vermeyecek şekilde bir iman ve o imandan kaynaklanan bir irade ve sönmeyen bir azme ihtiyaç olduğu keyfiyetidir. Bunların birinde şüphe ve tereddüd, diğerlerinin de te'sirini kırar ve akîm bırakır.

Mükâfat ve ceza gününe kat'i inanç, fert için de cemaat için de tekâmülde ilk şart ve en ehemmiyetli unsurdur. Bu inanç istikâmetinde, teklif edilen yolu yaşamaya gelince o, en akıllıca bir davranış ve en ehemmiyetli bir hamledir. Bir insanın, kanaat, tasavvur ve davranışlarındaki zikzaklar ise bir başarısızlık âmili ve bir felakettir.

Mâmâfih, şüpheye düşen birisi için, şu hususlar üzerinde durulmasında fayda vardır:

1- Böyle birisi mutlaka, bir mârifet ehline gitmeli ve götürülmelidir. Böyle bir müdâhele sâyesinde, şüphenin marazî olup olmadığı. derinliği ve hangi hususlara dâir olduğu ortaya çıkacakdır ki. bu da tedâviyi kolaylaştırma ve şüpheyi gidermede önemli olsa gerekdir.

2- Şüphe. inanç mevzûlarıyla alâkalı ise, o sahada; ibâdetle ilgili ise. o hususda; düşünce sistemimize dâirse, o yönde genişçe tahşîdat yapılmalı; şüpheye sürükleyen sebebler nazara alınarak deliller getirilmeli ve tereddütler birer birer giderilmelidir.

3- Ayrıca. şüpheye düşen kimse; düşünce ufku aydın. kalbî ve ruhî hayatı olan kimselerle sık sık görüştürülmeli, onların hayat-bahş olan sohbetlerinden istifâde ettirilmelidir.

4- Böyleleri için bazan îmanca derin, ibâdetçe zengin ve düşüncede istikâmete ermiş kimselerin umumi manzarası da oldukça faydalıdır. Yurt içinde ve yurt dışında, düşüncemizin şuurluca ve yürekden temsilcileriyle bu türlü hastaların görüştürülmesi, çok defa bin nasihatdan daha tesirli olabilir.

5- Bundan başka, şüpheci, mâzînin zengin ve rengin atlasında sık sık gezdirilmeli; tarih ve siyerin çağıltılarıyla yüzü, bencilliğin karanlık izbelerinden, kehkeşânların kol gezdiği şanlı geçmişimize çevrilmelidir. Bu yolla geçmişin aydın yüzünü ve gür soluklarını duyan hemen herkesin, ruhunu saran.bulanık düşüncelerden kurtulduğu ve az-çok gönülde dirilişe yöneldiği çokca görülen vak'alardandır.

6- Şüphe bir hastalık hâlini almış ve etrafa da yayılma istîdâdında ise, hastanın bir hekim müşâhedesinde tecrîde tâbi tutulması ve hezeyanlarının toplum içinde yayılmasına meydan verilmemesi gerekir.

Reybîlîk ve hisbânilik: Şüphecilik.
Merdümgiriz: İnsanlardan kaçan, sıkılan.
Tenâsül: Türemek, nesil yetiştirmek, üremek.


İrade-i Külliyenin yalnız ve yalnız Allah’a ait olduğu Kur’an-ı Kerim’de Allah’a ait olduğu Kur’an-ı Kerimde beyan olmuştur. Bunun yanı sıra, cüz’i iradenin insana verildiği malumdur. Hal böyle olunca, günah işleyen bir kişi kendi iradesine uyarak mı günah işler, yoksa Cenab-ı Hakk’ın İrâde-i Külliy

İrade-i Külliyenin yalnız ve yalnız Allah’a ait olduğu Kur’an-ı Kerim’de Allah’a ait olduğu Kur’an-ı Kerimde beyan olmuştur. Bunun yanı sıra, cüz’i iradenin insana verildiği malumdur. Hal böyle olunca, günah işleyen bir kişi kendi iradesine uyarak mı günah işler, yoksa Cenab-ı Hakk’ın İrâde-i Külliyesi mi günah işletir?

Meselenin kısaca ifâdesi şudur: İnsanın elinde irâde vardır. Biz buna ister cüz'î irâde, ister meşiet-i beşeriye, isterse insanın kesb (kazanma) gücü diyelim. Cenab-ı Hakk'ın yaratmasına da, küllî irâde, halketme kuvveti yani kudret, irâde ve tekvinin tasarrufu diyelim. (Bunlar Allah'ın sıfatlarıdır). Mesele, Cenab-ı Hakk'a ait yönü ile ele alındığında, âdeta, Cenab-ı Hak zorluyor da, olacak şeyler öyle oluyor, şeklinde anlaşılır ve bu suretle de, işin içine cebir giriyor. Mesele, insana ait yönüyle ele alındığı zaman ise,insan kendi işlerini kendi yapıyor, şeklinde anlaşılıyor ki, o zaman da işin içine "herkes kendi fiilinin hâlıkı" düşüncesinden ibâret olan mu'tezilî düşünce giriyor.

Kâinatta olup biten herşeyi Allah yaratır. Bu soruda "küllî irade" diye geçen şey de işte budur. Hatta, "Vallâhü halakaküm vemâ ta'melûn: Sizi de, işinizi de, Allah yarattı.. " Yani sizin de, sizden sâdır olan ef'âlin de Hâlıkı yalnız Allah'tır.

Meselâ: Siz bir taksi-yapsanız, bir ev inşâ etseniz, bu işleri yaratan Allah'tır. Siz ve ef'âliniz Allah'a aitsiniz. Ama ortaya gelen bütün bu işlerde, size ait bir husus da vardır ki, o da kesb ve mübâşerettir. Bu ise âdî bir şart ve basit bir sebeptir. Tıpkı dünyaları aydınlatacak dev bir elektrik şebekesinin düğmesine dokunmak gibi... Bu durumda "Sizin hiçbir şeyiniz, hiçbir müdâhaleniz yok" denemeyeceği gibi, işin tamamen size ait olduğu da söylenemez. İş tamamiyle Allah'a aittir. Fakat, Allah size ait bu işleri yaratırken, sizin cüzî müdâhalenizi de âdi şart olarak kabul buyurmuş ve yapacağı şeyleri onun üzerine bina etmiştir.

Meselâ: Şu câminin içindeki elektrik mekanizmasını, Allah kurmuş; işler ve çalışır hâle getirmiştir. Yeniden bunu tenvir etme işi, ameliyesi de Allah'a aittir. Elektron akımlarından bir ışık meydana getirme, câmiyi tenvir etme birer fiildir. Ve bunlar da "Nıır'un-Nur, Münevvir'un-nur, Musavvir'un-Nur" olan Hz. Allah'a (C.C) aittir. Ama bu câminin aydınlanması mevzuunda, sizin de bir mübâşeretiniz vardır; o da Allah'ın kurduğu bu mekanizmada, Allah'ın ayarladığı düğmeye sadece dokunmanızdır. Sizin irâde ve takatınızın çok fevkinde, o mekanizmanın, tenvir vazifesi yapması ise tamamen Allah'a aittir.

Bir nümûne daha arzedelim: Meselâ; hazırlanıp, işler, çalışır, yürür hâle getirilmiş bir makina düşünelim ki; sadece çalıştırmak için onun düğmesine dokunma vazifesi, size verilmiş. O makinayı harekete getirmek ise, onu kuran ve inşâ eden Zât'a mahsustur. Binaenaleyh, beşere ait bu küçük mübâşerete, "kesb" veya "Cüz l irâde" diyoruz. Allah'a ait olana ise "halk etme, yaratma" diyoruz. Ve böylece bir irâde inkısâmı karşımıza çıkıyor:

A) Küllî irâde,

B) Cüz'î İrâde. İrâde dediğimiz ki; murad etme, dileme demektir, bu tamamen Allah'a aittir. "Vemâ teşâûne illâ en yeşâ Allah = Allah'ın dilediğinden başkasını dileyemezsiniz. Bu husus, yanlış anlaşılmasın. Biz böyle düşünürken, kulun da "bir parmak dokundurma denecek kadar irâdesi vardır" diyerek, tamamen cebrî bir determinizm'den uzaklaşmış bulunuyoruz. İşi meydana getiren Allah'tır, derken de. mûtezile mezhebi ve rasyonalistler gibi düşünmediğimizi gösteriyoruz. Bu suretle de ne Ulûhiyetinde, ne de Rubûbiyetinde Allah'a eş ve ortak koşmamış oluyoruz. Allah (C.C) nasıl ki, Zâtında birdir; icrâatında da birdir.. işini başkasına yaptırtmaz. Allah (C.C) her şeyi kendisi yaratmıştır. Fakat, teklif, imtihan gibi bir takım sırlar ve hikmetler için, beşerin mübâşeretini de şart-ı âdî olarak kabul buyurmuştur.

Meseleyi daha fazla tenvir için, bir büyük zâtın bu mtevzûda îrad ettiği bir misâli sunmak istiyorum. Diyor ki: "Sen bir çocuğun isteğiyle, onu kucağına alsan; sonra sana dese ki; beni falan yere götür; sen de onu oraya götürsen; o da orada üşüyüp hastalansa.. sana: "Beni niye buraya getirdin" diye itirazda bulunabilir mi? tabii ki bulunamaz. Çünkü; kendisi istedi. Üstelik ona: "Sen istedin" diyerek iki de tokat vurursun. Şimdi bu hususta çocuğun iradesi inkâr edilebilir mi? Elbette edilemez. Zira; o talep etti ve istedi. Ama onu oraya götüren sensin... Hastalanmayı da, çocuk kendisi yapmadı. Belki ondan sadece bir talep sâdır oldu. Binâenaleyh, burada hastalığı verenle oraya götüren ve bu işi talep eden birbirinden ayrılmış olur. Biz kadere ve insanın irâdesine bu mânâ ve bu anlayışla bakarız. "

İşin doğrusunu herşeyi takdir eden bilir.


Kur’an-ı Kerim’de "Kime delalet murad edersem, delaletten ayrılmaz; kime hidayet murat edersem, delaletten ayrılmaz" deniliyor, hem de "İnsanoğluna akıl, fikir verdim, iradesini kendi elime bıraktım, ayrıca doğru yolu da eğri yolu da gösterdim. Hangisinden giderse gitsin" deniliyor. Bunlar nasıl tel

Kur’an-ı Kerim’de “Kime delalet murad edersem, delaletten ayrılmaz; kime hidayet murat edersem, delaletten ayrılmaz” deniliyor, hem de “İnsanoğluna akıl, fikir verdim, iradesini kendi elime bıraktım, ayrıca doğru yolu da eğri yolu da gösterdim. Hangisinden giderse gitsin” deniliyor. Bunlar nasıl telif edilir?

Bu soruda iki şık var: Birincisi Cenâb-ı Hak külli irâdesiyle nasıl diliyorsa, öyle mi oluyor; yoksa insan kendi iradesiyle mi yapıyor? Bu sorudaki âyet şöyledir: "Men yehdillâhu felâ mudille leh. Ve men yudlil felâ hâdiye leh: AIlah (C.C) bir kimseyi hidayete erdirirse kimse onu saptıramaz. O kimi de, dalâlete iterse, kimse onu hidayete getiremez. " Mânâ olarak, hidayet: Doğru yol, rüşd, Nebîlerin gittiği istikâmetli şehrahdır. Dalâlet ise, sapıkların yolu; doğru yolu kaybetme ve istikametten ayrılma demektir.

Dikkat edilirse, bunların her ikisi de birer iş, birer fiildir. Ve beşere ait yönü ile birer üf'ûle, birer fonksiyondur. Bu îtibarla, bunların her ikisini de Allah'a vermek iktizâ eder. Arzettiğimiz gibi, her fül Alİah'a râcîdir. Ona râcî olmayan hiçbir iş gösterilemez. Dalâleti, Mudil isminin iktizâsıyla yaratan, hidâyeti, Hâdi isminin tecellisine bağlayan ancak Allah (C.C)'dir. Evet, ikisini veren de Haktır.

Ama, bu demek değildir ki; kulun hiçbir dahli, mübâşereti olmadan, Allah tarafından cebren dalâlete itiliyor veya hidâyete sevk ediliyor da, o da ya dâll (sapık) veya râşid (dürüst) bir insan oluyor.

Bu meseleyi kısaca şöyle anlamak da mümkündür. Hidâyete ermede veya dalâlete düşmede, bir ameliye ne kadarsa; meselâ: Bu iş on ton ağırlığında bir iş ise, bunun aşr-ı mi'şârını dahi insana vermek hatadır Hakiki mülk sahibi Allah'tır ve o iş mutlaka mülk sahibine verilmelidir.

Müşahhas bir misâl arzedeyim: Allah hidayet eder ve hidayetinin vesileleri vardır. Camiye gelmek, nasihat dinlemek, fikren tenevvür etmek, hidayetin birer yoludur. Kur'ân-ı Kerim'i dinlemek, mânâsını tedkik edip derinliklerine nüfuz etmek de hidâyet yollarındandır. Resûl-i Ekrem'in (S.A.V) Huzur-u Risâlet-Penâhilerine gitmek, rahle-i tedrisi önünde oturmak, onu can kulağı ile diniemek; keza, bir mürşidin rahle-i tedrisi önünde oturmak, onun cennetâsâ iklimine girmek, onun gönülden ifâde edilen sözlerine kulak vermek ve ondan gelen tecellîlere gönlünü ma'kes yapmak, hidâyet yollarından birer yoldur. İnsan bu yollarla, hidâyete mübâşeret eder. Evet, câmiye geliş küçük bir mübâşeret olsa da, Allah (C.C) camiye gelişi hidâyete vesile kılabilir. Hidâyet eden Allah'tır; fakat, bu hidâyete ermede Allah'ın kapısını, "kesb" ünvanıyla döven kuldur.

İnsan, demhâneye, meyhâneye, puthâneye gider; böylece "Mudill" isminin kapısının tokmağına dokunmuş ve "Beni saptır" demiş olur. Allah da murad buyurursa onu saptırır. Ama dilerse engel çıkarır, saptırmaz. Dikkat buyurulursa, insanın elinde o kadar cüz'i birşey vardır ki, bu ne o hidâyete ne de dalâlete hakiki sebep olacak mahiyette değildir.

Şöyle bir misâl arzedeyim: Siz, Kur'ân-ı Kerim'i ve vâz u nasihatı dinlediğiniz keza, ilmî bir eser okuduğunuz zaman, içiniz nûra gark olur. Halbuki bir başkası minarenin gölgesinde ezân-ı Muhammediyi duyarken, vâz u nasihati işitirken, hatta en içten münâcatlara kulak verirken rahatsız ve tedirgin olur da; "Bu çatlak sesler de ne?" diye ezanlar hakkında şikayette bulunur.

Demek oluyor ki; hidâyet eden de, dalâleti veren de Allah'tır (C.C). Ama bir kimse delâletin yoluna girdiyse, Allah (C.C) da, binde 999,9 ötesi kendisine ait işi yaratır; -tıpkı düğmeye dokunma gibi- sonra da insanı, dalâlete meyil ve arzusundan ötürü ya cezalandırır, veya afveder.


Allah çok insanlara, araba, apartman, mal, mülk, şan, şöhret vermiş. Bazı insanlara da fakirlik, dert, musibet, elem, keder vermiş; sonraki insanlar çok mu kötü, yoksa Allah öbürlerini çok mu seviyor?

Böyle bir soru, ancak öğrenmek maksadı ile sorulabilir. Yoksa başka türlü günaha girilmiş olur. Esasen, içinde böyle bir derdi olan insanın da, bunu sorması lâzımdır.

Allah (C.C) dilediğine at, araba, han, hamam, taksi, apartman verir; dilediğine de fakr u zaruret. Fakat, bütün bunlarda, âile ve sâireden gelen bazı sebepler de inkâr edilmemelidir. Meselâ, bir insanın mal kazanma dirâyet ve kiyâsetini inkâr etmek mümkün olmadığı gibi, kendi devrinin şartları içinde kazanma yollarını bilmesi de, kazanç sebebi olması bakımından inkâr edilemez. Bununla beraber Allah (C.C), bazı kimseler, liyâkat izhar ettiği halde, yine onlara mal-menâl vermiyor. Mâmâfih, zayıf bir Hadis-i Şerifde; Allah, malı istediğine, ilmi ise isteyene verdiği ifade edilmektedir ki, mevzûmuz itibariyle oldukça ma'nidardır...

Bir de, mal-mülk mutlaka hayır sayılmamalıdır. Evet, bazen Allah (C.C) mal-menâl, dünyevî huzur ve saadet isteyenlere, istediklerini verir; bazen de vermez. Ama, Allah'ın (C.C) hem vermesi, hem de vermemesi hayırlıdır. Zira, sen iyi bir insan ve verileni de yerinde kullanacak isen, senin için hayırlıdır. İyi bir insan değil ve istikametden de ayrılmış isen, Allah'ın vermesi de vermemesi de senin için hayırlı değildir.

Evet, istikametin yoksa, fakirlik senin için küfre bir vesiledir. Çünkü, seni Allah'a karşı başkaldırmaya sevk eder de, hergün O'na karşı bir isyân bayrağı açarsın. Yine, şayet sen istikamette değilsen; kalbî ve ruhî hayatın da yoksa, senin zenginliğin senin için bir belâ ve musibettir.

Şimdiye kadar çok kimseler bu imtihanı kaybetmiştir. Nice servet sahibi kimseler vardır ki, servet içinde yüzdükleri halde, nankörlüklerinden ötürü, kalblerinde tecellîden en ufak bir parıltı ve aydınlık yoktur.

Binâenaleyh, bunlara Cenab-ı Hakk'ın mal ve menâl vermesi bir istidraçtır dolayısıyla da sapmalarına bir vesiledir. Ama bunlar, herşeyden evvel ruhî ve kalbî hayatlarını öldürdükleri ve Allah'ın verdiği fıtrî kabiliyetleri çürüttükleri için, buna müstahak olmuşlardır.

Bu arada, Efendimizin (S.A.V) şu hadislerini kaydetmek de yerinde olur. "İçinizde öyleleri vardır ki,ellerini kaldrrrp Allah'a kasem ettikleri zaman, Allah (C.C), onların yeminlerini yerine getirir. Ve yeminlerinde hânis kalmaz. Berâ İbn-i Mâlik. onlardan birisidir. " Halbuki Enes'in kardeşi Berâ'nın ne yiyeceği ne de yatacak bir yeri yoktu, kût-u lâyemûtla yaşıyordu. Işte, Berâ gibi saçı başı karışık, nice pejmûrde görünüşlü ve perişan sayılacak kimse vardır ki, onlara büyük insanlar nazarıyla bakılmış ve kalblerinin büyüklüğü, içlerinin aydınlığıyla değerlendirilmişlerdir. Ve işte bunlardır ki, Resûl-ü Ekrem (S.A.V) diliyle, yemin etseler, Allah yeminlerinde yalan çıkarmayacağı kişiler olarak vasıflandırılmışlardır.

Onun için; müstakillen ne servet, ne de fakirlik bir felâket, veya nimet sayılmamalıdır. Belki yerine göre fakirlik, Allah'ın en büyük nimetlerindendir. Allah Resûlü (S.A.V) irâdesiyle fakirliği ihtiyar buyurmuş. "Emâ terdâ en tekûne le hümü'd-dünyâ. ve lenâ'I-âhiretü” İstemez misin dünya onların olsun. âhiref bizim" buyurmuşlardır. Hz. Ömer, dünya servetleri devlet hazinesine aktığı halde, bir fakir insan gibi, kût-u lâ yemûtla geçinmiş ve fazlasını istememiştir.

Ama, öyle fakirlik de vardır ki, -Allah muhafaza buyursun- küfür ve dalâlettir. Meselâ: Yukarıdaki sözler tahkik niyetiyle bir mü'minin ağzından çıkmasaydı da, bir nankörün ağzından çıksaydı, Allah'ın nimetlerine karşı şikâyet eden o kişi, kâfir olurdu.

Demek ki, yerine göre fakirlik nimet, yerine göre de devlet. Asıl mesele, kalbde musaddıkın bulunmasıdır. Yani,

Ya Rabbi, senden ne gelirse gelsin makbûlümdür. "Hoştur bana senden gelen, ya hıl'at ü yahut kefen”, Ya taze gül, yahut diken, Iûtfun da hoş, kahrın da hoş" Şarkî Anadolu'da; "Senden, o hem hoş, hem bu hoş" derler.

İnsan hil'at da giyse, servet içinde de yüzse, Allah'la beraber olduğu takdirde, Abdülkadir Geylanî gibi, yine ayağı velilerin omuzunda ve mübarek başı da Resûl-ü Ekrem'in (S.A.V) dâmenine dokunacaktır. Ama Allah ile münasebeti yoksa, o fakirin dünyâsı da hüsrân, âhireti de hüsran olacaktır. Kezâ, Allah ile beraber olmayan zengin, zâhiren dünyada mesud gibi görünse de, neticede ağır bir hüsrâna uğrayacaktır.


Allah niçin kullarını bir yaratmadı? Kimini kör, kimisini topal olarak yarattı?

1- Allah mülk sahibidir. Mülkünde istediği gibi tasarruf eder. Kimse O'na karışamaz ve O'nun îcâdına müdâhale edemez. Senin zerratını yaratan, terkibini düzenleyip insanî hüviyeti bahşeden Allah'tır (c.c). Sen bunları sana lûtfeden Allah'a daha evvel birşey vermemişsin ki, O'nun karşısında bir hak iddia edebilesin..

Eğer sen, sana verilenler mukâbilinde Allah'a bir şey vermiş olsaydın, "Bir göz değil iki göz ver, bir el değil iki el ver!" gibi iddialarda bulunmaya; "Niye iki tane değil de bir ayak verdin?" diye îtiraz etmeye belki hakkın olurdu. Halbuki sen Allah'a (c.c) bir şey vermemişsin ki -Hâşâ ve Kellâ O'na adaletsizlik isnadında bulunasın. Haksızlık, ödenmeyen bir haktan gelir. Senin O'na karşı ne hakkın var ki yerine getirilmedi de haksızlık irtikab edildi!..

Allah-u Teâlâ hazretleri seni yokluktan çıkarıp var etmiş: hem de insan olarak... Dikkat etsen; senin dûnunda birçok mahlûkat var ki, pekâlâ onlara bakıp nelere mazhar olduğunu düşünebilirsin.

2- Cenâb-ı Allah, ba'zen insan'ın ayağını alır; onun karşılığında ahirette pekçok şey verir. Ayağını almakla o kimseye aczini, zaafını, fakrını hissettirir. Kalbini kendisine çevirtip, o insanın duygularına inkişaf verirse, çok az birşey almakla, pek çok şeyler vermiş olur. Demek ki zâhiren olmasa bile, hakikatda bu ona, Allah'ın lûtfunun ifâdesidir. Tıpkı şehid edip cenneti vermesi gibi... Bir insan, muharebede şehid olur. Bu şehâdetle mahkeme-i Kübrâ ve Allah'ın huzurunda, sıddîkların, sâlihlerin gıpta edeceği bir makama yükselir. Onu gören başkaları "Keşke Allah bize de harp meydanında şehâdet nasip etseydi" derler. Binâenaleyh, böyle bir insan parça parça da olsa çok şey kaybetmiş sayılmaz. Belki aldığı şey ona nisbeten çok daha büyüktür.

Çok nâdir olarak, bazı kimseler, bu mevzûda küskünlük, kırgınlık, bedbinlik ve aşağılık duygusu ile inhiraf etseler bile, pek çok kimselerde bu kabil eksiklikler, daha fazla, Allah'a teveccühe vesile olmuştur. Bu itibarla haşarât-ı muzırra nev'inden bir kısım kimselerin, bu meseledeki kayıplarının serrişte edilmesi yerinde değildir. Bu mevzûda esas olan, ebede namzet insanların ruhlarında o âleme âit iştiyâkı uyarmakdır. Bu ârızalıda, ârızaların itmesiyle Hakk'a teveccühü; başkalarında da ondan ibret alarak kanatlanmaları şeklinde kendini gösteriyorsa, maksada uygun ve hikmetlidir.

"Her işte hikmeti vardır, Abes fiil işlemez Allah. . "

Hz.İ. Hakkı


Bir tabii afette ölenlerin hepsinin eceli birden mi gelmiştir?

Ecel, bir varlığın kendi şartları ve kendi buutları içinde geçireceği sürenin sonu ve o varlığın hayat serencâmesinin bitimi demektir. Sonradan var olan herşey. aslında böyle bir “son” ve "bitim" yazısıyla dünyaya gelir.

Varlığın akıp gidişi içinde, başlangıçla bitimi birbirinden ayırmak mümkün değildir. Herşey, bir damla gibi ergeç toprağııı bağı-ıııa düşer, erir. Ve bir ırmak gibi ergeç akar bir denize karışır.

Bu, hemen bütün varlıkların müşterek alın yazısıdır. Bu yazı ile her varlık günyüzüne çıkar ve yine bu yazı ile geldiği gibi ayrılır gider.

Başlangıçlar bitimin emâresi; sonradan meydana gelişler, sona erişin esasıdır. Başlangıcı olmayanın sonu da yoktur. Ezelî olandır ki, ancak ebedî olan da O'dur.

Sonradan meydana gelen herşeyin varlığına hükmeden, onu belli bir programla bu âleme gönderip ve her şeyini görüp gözeten bir Yüce Varlıkdır ki; bütün bu gelip gitmelerin, doğup-batmaların dışındadır. Olmuş, olacak bütün müddetler ve süreler de, O'nun tasarrufu altındadır.

Bu îtibarla da, ne gelmelere ne gitmelere "tabii ' demek doğru olmayacağı gibi, âfetler ve onlara bağlı hâdiselere de "tabiî" demek katiyyen uygun değildir. Eşyanın varlığa mazhariyeti, hârici bir emir ve irâde ile ve aynı zamanda bir vazife çizgisinde cereyan etmektedir.

İnsan, hayvan, nebât ve diğer bütün varlıklar, kendilerine hükmeden bir kudretle günyüzüne çıkar, teşhîr ve âyinedarlık vazifelerini yerine getirir, sonra yerlerini başkalarına bırakarak sahneden silinip giderler.

Bu âlemde, hem doğuşlar, hem de ölüşler birer teşhîr, birer imtihan olarak cereyan etmektedir. Her şeyin varlığa erişi, gizli bir Mevcûd'un apaçık delil ve tercümanı olduğu gibi, müddet hitâmında ayrılıp gitmesi de, evveli olmayan O gizli varlığın, ebediyet ve ölümsüzlüğüne delâlet etmektedir. Evet, hiçden ve yokdan varlığa eren biz ve herşey, varlığımızla birinin varlığını; görmemiz, duymamız ve bilmemizle, gören; bir hayat-boyu sırtımızda emânet olarak taşıdığımız herşeyi terkedip gitıııekle de, bir - bir gelip birbir gidenlere, gidip de gelmeyenlere mukâbil, gaybi olan bir "BİR"i göstermekteyiz. O, "O"dur ki, hanginiz daha güzel iş yapacağınızın imtihanını vermek için, hayatı ve ölümü yaratmıştır."(Mülk, 2. meâlen)

Gelişin sırrını kavrama, bulunuşun imtihanını verme ve gidişe hazır olma. İşte insan için mühim olan da budur.

Şimdi bu küçük hazırlıkdan sonra, mevzûumuz olan "bir anda ölenlerin hepsinin eceli birden mi gelmişdir" hususunu ele alalım:

Evet. hepsinin eceli birden gelmiştir. Ve böyle olması için de ciddî ve kayda değer hiçbir mânî yokdur. Varlığı, bütünüyle elinde tutan Yüce Zât, zerrelerden sistemlere kadar herşeyi ve herkesi kendi kaderi içinde birden var ettiği gibi, birden de öldürebilir. Ne ayrı ayrı yerlerde bulunmaları, ne de vasıf ve keyfiyet farklılığı bu mevzûda hiçbir mânî teşkil edemez.

Kudreti Sonsuzun tasarrufunu göstermek için, tamı tamına o kudreti aksettirecek misâl bulamamakla beraber, yine de, O'na ayna olabilecek, bir fikir verebilecek pekçok şeyden bahsetmek mümkündür.

Ezcümle; güneşe yönelen değişik evsâf ve keyfiyetdeki varlıklar, herhangi bir karışılıklığa sebebiyet vermeden, ona bakarak hayatlarını sürdürür; onun ziyâsı altında renkden renge girer; onunla en revnakdâr hâle gelir ve onun doğuşu ve batışıyla ölgünleşir; pörsür ve söner giderler. Aynen onun gibi, herşey aynı baharın kucağında döllenir: aynı yazda serpilir gelişir ve aynı sonbaharda hazanla sararır; fakat, hepsinin kaderi ayrı ayrıdır. Hepsi, o geniş ilmin plân ve programıyla, o sonsuz irâde ve meşîetin yönlendirmesiyle.. evet, gelişi-güzel ve kendi isteklerine göre değil, o muhteşem Meşiet ve irâdenin isteği istikâmetde varlık gösterir ve mevcudiyetlerini sürdürürler. "O, karada ve denizde olan herşeyi bilir. . Düşen bir yaprak ve karanlıklar içine gömülen hiçbir dâne yokdur ki, apaçık bir kitabda bulunmasın. "(k.k.m.)

Ağaçların, otların, tohumların. dânelerin hayat ve ölümleri, gelişme ve semereleri bu kadar ciddi takib edilipde. insan gibi en ekmel bir varlık hiç başıboş bırakılır mı? Birşeyi görmesi diğer şeyi görmesine; bir şeyi işitmesi diğer şeyi işitmesine mâni olmayan kâinatların Yüce Sâhibi. elbetde en azîz mahlûku, en değerli san'atı olan insan'ın. her hâline ehemmiyet verecek ve O'nun bir ferdine. sâir varlıkların cins ve nevinin mazhar oldukları şeyleri lûtfederek, âlemlerin fihristi olan insanı, hususi olarak ele alacak, hususî iltifatına mazhar edecek, husûsî sevkiyâtıyla da huzurunda şereflendirecektir.

Bu da'vet ve sevkiyâf, bazen bir döşekde, bazen bir harp meydanında, bazen de herhangi bir felâket ve âfetle olabilir. Hatta, ayrı ayrı mıntıkalarda, toplu olarak veya teker teker de meydana gelebilir. Yaratıcının insana bakışı zâviyesinden, bunlar, aslâ neticeye te'sir etmezler. Her insanın zimâmını elinde bulunduran; her canlıyı istediği kadar hayatta tutup sonra da salıveren sonsuz ilim ve Kudret Sahibi, nezdindeki kitaba göre, belli ferd ve kitlelerin ruhlarını kabzetmesi gayet normal ve ma'kûldür. Evvelce de temas edildiği gibi, bu, önceden terhîs edilmeleri tesbit edilmiş bir askerî birliğin, vakti gelince, en büyük kumandan tarafından tezkere işleminin icrâ edilmesi gibi bir şeydir...

Ayrıca, ruhların kabziyle vazîfeli meleğin vazîfesinin şümûlüne temas edildiği yerde de belirtildiği gibi, ruhları kabzetme vazıfesiyle mükellef o kadar çok melek vardır ki; bir anda binlerce âfetin kol gezdiği her yerde, sâhibinin irâde ve takdîri altında, her vefat edenle bir değil birkaç melek görüşebilir ve ellerindeki kitablara göre, değişik takdîrlerle kurbanlarını istikbâl edebilirler.

Bu türlü âfetler, çok ciddî tetkiklere tâbî tutulduğu zaman, gerçekten de hem bir ilk takdîri, hem de ölenlerin ecellerinin birden geldiğini görmemek mümkün değildir. Bu hususdaki enteresan ve hârika hâdiselerin bütününü tesbit etmek için cildler lâzımdır. Ustelik yazılanlar da cildleri aşacak kadar çoktur. Gün geçmiyor ki, kitablara mevzû olacak, böyle fevkalâde hâdiselerden birkaçını matbuatda görmüş olmayalım.

Meselâ. şehirlerin altını üstüne getiren korkunç bir zelzelede. binlerce insanın bütün gayretlere rağmen kurtarılamamalarına mukâbil. zelzeleden günlerce sonra. kendini korumadan âciz yüzlerce çocuk, hiç bir zarar ve ziyâna uğramadan toprağın altında istirahat ederken bulunmaları.. hem kanala yuvarlanan bir romörk içindeki bütün işçilerin boğulmalarına karşılık, çok ötelerde hiç bir ârızaya uğramadan. suyun üzerinde yüzüp duran kundakda bir çocuğun bulunması, hem bir uçak kazasında, en mâhir ve tecrübeli kimselerin kaçamayıp cayır cayır yanmalarının yanında, uçağın düşmesiyle ikiyüz metre öteye fırlayan mini mini bir yavrunun hiç ârıza almadan kurtulması gibi... yüzlerce hâdise isbat efmektedir ki; hayat da ölüm de, kendi kendine olmayıp; aksine, bilen, gören ve idâre eden bırinin tedbiriyle meydana gelmektedir.

Hayâta, birer birer veya toplu olarak gelen her varlık, kütük ve sicil defterlerindeki vazife bitimi ve ecellerine kadar. fıtratın ince sırlarını kavrama. tabiat ötesi gizlilikleri keşfetme, bizleri ve onları gönderen Zâta âyine ve tercüman olma rnükellefiyetiyle ömürlerini doldurur. parça parça veya toplu olarak terhîs edilirler.

Bu bilme tesbit ve sonra da vefat ettirme. yâni aynı anda ecellerini getirme ve işlerini bitirme. herşeyi başdan sona en iyi şekilde bilen Allah (C.C) için. gayet kolaydır. Kaldı ki. her insanın etrafında bir yığın meleğin bulunduğunu ve bundan başka pekçok can alan meleklerin de olduğunu. gizli açık herşeyi Bilenden öğreniyoruz.

Bu bahisde ayrıca. şöyle küçük bir itiraz da vârid olabilir: Bu kabil musîbetlerde. müstahak olanlarla beraber. bir hayli de ma'sum telef olup gitmektedir. Acaba buna dâir bir şeyler söyleyebilir misiniz?

Hemen arzedeyim ki. bu istifham da yine. akîde ve tasavvurdaki bir yanlışlıkdan doğmaktadır. Eğer hayat, sadece dünyevî hayatdan ibaret bulunsaydı ve insanın evvel ve âhir yeri burası olsaydı; belki bu itirazın da ma'kûl bir yanı ve bir mesnedi olduğu iddia edilebilirdi. Halbuki, insan için burası bir ekim yeri. bir gayret sahası ve bir bekleme salonu ise: öteki âlem. bir harman ve hasat yeri, bir bağbozumu ve semere zamanı ve nihayet sıkıntılardan kurtulup saâdetlere erme yeridir. Bu itibarla da, burada iyinin kötüyle mücrimin nezihle vefât etmesinde hiçbir gayri tabiîlik yokdur. Bilakis, işin böyle cereyan etmesi en ma'kûl ve en mantıkî olanıdır. Zîrâ ikinci dirilişde, herkes niyetle davranışlarına göre hususi bir varlığa erecek, ona göre muâmele görecek ve ona göre ya tekdire ma'ruz kalacak veya lütûfa mazhar olacaklardır.

Hâsılı; ölüm ve ecel, bu dünyada bulunma ve hizmet etme süresinin bitiminden ibaretdir. Böyle bir süre, insanın irâdesini nefyetmeme çizgisinde, önceden hazırlanmış, tescil edilip kütüklere geçirilmiş bir plân keyfiyetinde olup; ve yine herşeyi bilip gören zâtın emir ve fermanıyla, mevsimi geldiğinde infâz edilmesinden başka birşey değildir. Bunun toplu olmasıyla, münferid olması arasında da, mantıkî hiçbir fark yoktur.

Öyle zannediyorum ki, pekçok meselelerde olduğu gibi burada da, Yüce Yaratıcının sonsuz ilim, kudret ve irâdesini bilememe, inhirâfın başlıca sebeblerinden birini teşkil etmektedir. Diğer bir sebeb de, eşya ve hâdiselere bakış zâviyesinin yanlışlığıdır. Olup biten şeyler muvâcehesinde, kafalarımızı, hatalı tabiat ve tesadüfler anlayışından sıyıramamış ve gönüllerde tecrîde erememişsek; içimiz zayıf akîdelerle. şeytanî vesveselerin muhârebe meydanı hâline gelecekdir.

Bir de gönül dünyamızın fakirliği ve yeterince beslenememesine karşılık -mesnetsiz dahi olsa- her gün kâse kâse şübhe ve tereddütlerin içirilmesi, öyle korkunç bir felâketdir ki; nesillerin istikâmetinin bozulmasına değil de, hâlâ istikâmetini muhafazada muvaffak olmalarına hayret edilmelidir.

Ehemmiyetsiz gibi görünen bu kabil meselelerde, haddinden fazla tahşîdat yapıldığı iddiâ edilebilir. Ne var ki, imana taâlluk eden hususların hiçbirinde biz, böyle bir düşünceye katılmayacağız. Nazarımızda,îtikadla alâkalı en küçük mesele, dağlar cesâmetinde ve cihan - pahâdır. Bu îtibarla da üzerinde ne kadar titizlikle durulsa, değer ve yerindedir.

Bu hususu nazar-ı îtibara alan arkadaşlarımızın sıkılmayacaklarını ve bizi bağışlayacaklarını umarız.


Azrail (as) bir tane olduğu halde, bir anda vefat eden bir sürü insanın ruhunu nasıl kabzediyor?

Bu soruda da yine, beşerî ölçü ve kıstasların insanı yanıltmış olduğunu görüyoruz. Meleğin insana benzetilmesi bir yanlışlık olduğu gibi, "nomen"i "Fenomen"de görmek, ruh'un fonksiyonunu cesedde aramak da birer yanlışlıkdır. Buna binâen, suâlin ortaya çıkmasına sebebiyet veren anlayış inhiraflarını, terminolojik hataları îzah etmeden soruyu cevablandırmak, muvâfık olmayacakdır. Evvelâ inhiraf noktaları bilinmeli, sonra soruya cevap verilmelidir.

Melek, tâbî bulunduğu âlem itibariyle; hilkat ve mâhiyeti, mükellefiyet ve vazîfeleriyle tamamen farklı bir varlıkdır. Onu, kendi âlemine bakmadan, mâhiyet ve vazifesini düşünmeden tahlil etmek, hakkında hükümler vermek, elbetteki hatalı olacaktır. Bu itibarla, evvelâ onun bu yönleriyle tanınmasında zarûret olduğu kanâatindeyiz.

Melek, kuvvet demek olan "melk"den veya elçilik ma'nâsına gelen "mel'ek"den alınmıştır. Birincisi itibariyle çok kuvvetli, belki ayn-ı kuvvet ma'nâsına; ikincisi îtibariyle de emr-i ilâhî'nin (Allah'ın emri) âhize ve nâkilesi (alıcı - verici) olarak elçilik ma'nâsına gelir.

Bu üstün vasıflar Cenab-ı Hakk'ın yarattığı umum meleklerde bulunur. Bilhassa, vahyi getirmekle vazîfelendirilenlerde, bulunmasında zarûret vardır. Bu üstün varlıklar, hayât'a, memât'a nezâret edenlerden alın da, arş-ı ilâhi hamelesi ve Hak divanının gözü hayret dolu vazîfelilerine kadar, geniş bir sahada, Allah'ın icraâtına nezâret ve temaşâ ile mükelleftirler.

Makro-âlemden mikro-âleme kadar, bütün değişme ve ta avvüller; bütün terekküb (sentez) ve çözülmeler hep bu kuvvet ve elçilik temsilcisi meleklerin nezâretinde olduğu gibi, Allah'ın "kelâm" sıfatından, beşere gelen teşriı emirlerde, yine bu emin ve güçlü varlıklar tarafından temsil edilmektedir. Âlem-şümûl "evrensel" câzibe ve dâfia "çekme ve itme" kanunlarından, elektronların çekirdek etrafındaki muntazam hareketlerine kadar, bu ağır ve ince işlere nezâret, ne müdhiş bir kuvvet istemekde ve ne emin elçiliğe vâbestedir!..

Melekler, o kadar eşyâ ve hâdiselerin içindedirler ki, onlarsız ne bir yağmur damlası,ne de bir gök gürültüsü düşünmek mümkün değildir. İşte şeriat-ı fıtriyede "kâinatta cereyan eden kanunlar" bu şuurlu kuvvetler herşeyi elinde tutan Hakk'ın, sonsuz kuvvetinin -kâbiliyet ve isti'datlarına göre- onlardaki tecellisinden ibaret olduğu gibi, bu büyük ve muhteşem tecellinin nokta-i mihrâkiyesi olan, en değerli varlık insanoğlunun, hareket ve davranışlarını düzenlemek üzere, ilâhî âlemden esip esip gelen vahiy ve ilham meltemleri de, yine vahiy ve ilham sahibinin onlardaki tecellisinden başka birşey değildir.

Bu îtibarla, yaratanla yaratık arasında vasıta olan ve yaratıcının muhteşem kudretine dayanarak, atomlardan nebülozlara kadar geniş bir sahada, melekûtî güç ve kuvvetin nezâret ve tasarrufunun vazîfelileri olan melekleri beşere benzetmek ve beşer için zarûri olan bir kısım kayıtları onlar için de vârit görmek, bir düşünce inhirâfı ve bir cehâlet ifâdesidir.

Evet; eğer melek de, insanlar gibi sırtında maddî bir cesed taşıyıp çözülme ve dağılmaya mâruz kalsa ve her canlı gibi zaman tarafından aşındırılsaydı, onun hakkında vereceğimiz hükümler de, insanı, bir ölçü, bir mikyas kabul etmek mümkün olurdu. Halbuki, bütün bu farklılık var; hem de iki sınıfın birbirine kıyas edilmesini imkânsız kılacak kadar var!..

Melekler, yaratılış itibariyle de insandan farklıdırlar. Bu farklılık, onların çok geniş bir sahadaki mükellefiyetleriyle alâkalı bulunmaktadır. Yaratılışlarındaki bu duruluk ve nurluluk, onları daha nüfuzlu ve daha seyyâl kılmaktadır. Bir anda pekçok ruh'a aksetme,pek çok göz tarafından görülme ve birken çokluk cilvesiyle tezâhür etme gibi hususiyetlere mâlik bulunan melâike, Hz. Aişe'nin (A.A) naklettiği bir hadîse göre nurdan yaradılmışlardır. Bu itibarla da, nur'un hususiyetlerine mazhardırlar.

Güneş gibi parlak cisimlerin, birtek şey olmalarıyla beraber, her şeffaf cisimde aksiyle görüldüğü, her göz bebeğine bir anda girebildiği gibi, varlıkları "nur"dan olan melekler dahi, aynı anda pek çok ruh'a birden aksedebilir, binlercesi ile bir anda muâmelede bulunabilirler.

Kaldı ki, mâhiyetleri lâtif olan melekler, güneş gibi maddî ve kesif şeylerden de çok farklıdırlar. Onların, değişik şekil ve suret almaları kâbil olduğu gibi, bir anda değişik şekillerde görünmeleri de kâbildir. Öteden beri dindarlar arasında, şimdi ise yaygınlaşmış şekliyle sosyete mahfillerinde, bu temessül keyfiyeti, o kadar bilinen bir mevzû haline gelmiştir ki, erbâbınca, tecrübeye dayalı neticeler kadar kat'idir. Allah'ın günü, gazete ve mecmua haberlerinde, her hangi bir insan dublesi ve bir perisprinin, cismin bulunduğu yerden çok uzaklarda bulunması ve bulunduğu yerlerde iktidar ve tasarruf izhâr etmesinden bahsedilmektedir ki; meselenin aslı ne olursa olsun, ruh gibi lâtif varlıkların cisme nisbetle daha seyyâl, daha aktif ve daha muktedir olduğunu göstermektedir.

Bu madde ötesi seyyâliyet ve cevvâliyet cismin rağmına ikinci varlığın daha aktif olduğunu gösterdiği gibi, ruh'a nisbetle daha cevvâl olan melâike'nin tabiat kanunlarının üstündeki fonksiyonuna işaret etmektedir.

Melâike ve ruhların temessülleri öteden beri bilinen şeylerdir. Başta Nebîler olarak pekçok gönül erbâbı bu mevzûdaki müşâhedelerini anlatmış ve avamdan pek çok kimseyi de buna şâhid göstermişlerdir.

Cebraîl'in (A.S) değişik suretlerde görünmesi ve hangi hâdise münâsebetiyle gelmişse, o hâdiseye göre şekil alması; meselâ, vahiy esnasında elçilik vazifesine uygun bir şekilde; muhârebe sırasında da bir muhârib suretinde zuhûr etmesi gibi durumlar, hep temessüle misâl olabilecek şeylerdir. Meleğin teme$sülü hem çok, hem de umum melekler için vâkidir. Cibril (A.S) Hazreti Dıhye (A.A) suretinde göründüğü gibi, ismini bilemediğimiz bir başka melek de "Uhud" harbinin en hareketli ânında, Mus'âb b. Umeyr şekline girerek, Resulûllah'ın (S.A.V) önünde akşama kadar harbeder. Kezâ, pek çok melekler, Zubeyr b. Avvam suretinde, Bedir harbine iştirak ederek mü'minlerin kuvve-i ma'neviyelerini takviyeye medâr olurlar.

Hak dostlarının, buna benzer şekilde, gayb âleminin erleriyle temasları sayılmayacak kadar çokdur. Hele, rü'yalar vasıtasiyle umum halka tezâhürü, mes'elemize, inkâra meydan bırakmayacak şekilde kuvvet kazandırmaktadır. Hemen hemen herkes, bildiği ve tanıdığı ve kendisiyle yakından alâkadar görünen bir rûh'un, rüyâlar vâsıtasıyla kendisine yol gösterdiğine, ışık tutduğuna şâhid olmuşdur. Ne var ki, bir kısım kimseler rü'yaların ancak bir kısmı için bahis mevzuu olan, "şuuraltı" meselesini ta'mim ederek bu işin de anlaşılmaz hale getirilmesine çalışmaktadırlar, veyl olsun cehâlete!

Bu meselenin tamamını, melâike, temessül ve ruhlarla alâkalı hususların tafsîlen anlatıldığı yerlere havâle ederek, netice olarak diyebiliriz ki; her varlık aynalarda misâliyle göründüğü gibi, melek de kendisine ayna olabilecek her yerde görünebilir, hem de maddî ve kesif cisimler gibi, sadece şekil olarak değil, aynıyle ve bütün fonksiyonlarıyla görünebilir...

Bu hususda onun bir ferd olmasının hiçbir zararı yoktur. Bulunduğu yerden bir şua gibi aksederek, istediği yere elini uzatabilir ve istenilen tasarrufda bulunabilir. Ona, ne mesafelerin uzaklığı, ne de münâsebet kurduğu şahısların çokluğu mânî' olamaz. Güneşin bir tek şey olmasına rağmen, kendisine bağrını açan âyinelerin kabiliyetlerine göre, her yerde görülüp hissedildiği ve te'sirine şâhid olunduğu gibi, tamamen nur ve nurâni olan melekler, evveliyetle her yerde görünebilir ve icraatda bulunabilirler.. Hayat üfleyebilir ve ruhları kabzedebilirler.

Kaldı ki, can alan ve ruhları kabzeden haddizâtında Allah'dır (C.C). Azrail'e (A.S) gelince, Hakk'ın her işinde bir kısım nezâretçi ve alkışcıları olduğu gibi, ruhların kabzedilmesi işinde o bir nezâretçi ve alkışcıdır. Her yerde hâzır ve nâzır olan Yaratıcı, akla, hayâle gelmez ve hesab altırıa girmez pekçok işi birden yapdığı gibi, milyarlarca varlığı aynı anda hem var, hem de yok edebilir. İşte bu baş döndürücü kudret ve bütün eşyayı her an görüp bilen sonsuz ilimdir ki -bazıları akıldan. uzak görseler bile- Kâinatın zerreleı-i adedince işleri bir arada şaşırmadan görebilir ve her yerde ölenlerin ruhlarını da kabzedebilir.

Ayrıca, ruhları kabzetme işini ister Yüce Yaratıcı, isterse Azrâil aleyhisselâm yapsın; her ruh'u kabzedilecek zât, va'desi dolunca ona teveccüh eder ve ruh'u kabzedilir. Bir fikir verebilmek için şu misâli arzedebiliriz. Meselâ: Aynı frekansda çalışan binlerce radyo gibi alıcıları düşünelim; bunların çalıştığı frekansda gönderme yapan bir "göndermeç" düğmesine dokunulduğu an, hepsine bir sinyâl -ve olursa mors- alfabesinden bazı harfler duyulmağa başlar. Aynen onun gibi; acz, fakr ve ihtiyaç çehreleriyle; güçlü ve müstağni bir kapıya yüzleri dönük bulunan mahlûkat, va'de ve müddet bitimi düğmesiyle, hayat üfleyen ve hayat kabzeden Zât'a karşı ne zaman açılırsa, ya oldurucu veya öldürücü sinyâlleri ruhunda duymaya başlar. Âciz beşer, bir telsiz şarteli veya bir telemprumör tuşlarıyla, kilometrelerce ötedeki cihazlarla oynayabilirse, neden bizim kayıtlı bulunduğumuz kusur ve noksanlıklardan berî olan zât, bir anda, canlı makinalardan ibaret olan insan ruhuyla münasebet kuramasın, istediği zaman onu alıp ve istediği zaman devam ettiremesin?

Bütün bunlar bir yana, ruhların kabzedilmesi hususunda farklı mütalaâlar vardır:

1- Beyan ettiğimiz üzere, her canlıya hayatı veren AIlah (C.C) olduğu gibi, onu alan da yine O'dur. Buna göre Azrâil'in (A.S) vazifesi sadece bu muhteşem icraâta nezâret ve alkışlamakdır.

2- Allah'ın emri ve izniyle her ruh'u Azrâil aleyhisselâm'ın kabzetmesidir ki; bir ferdin tek başına bu kadar şeyi yapmasının mümkün olacağına dair bir kısım misâller vererek meseleyi aydınlatmağa çalıştık.

3- Kâinat çapında cereyan eden bütün işlere, bir temsilci başkanlığı altında pekçok melek nezaret ettiği gibi, ruhların kabzedilmesi vazifesinde de, Hz. Azrâil (A.S) yardımcı olacak bir çok melâike vardır ve sınıf sınıfdırlar. Bir kısmı ise, incitmeden, telaşlandırmadan usulcacık kabzediciler; bir diğer sınıf ise, aldıkları ruh'u bulutlar gibi semalarda yüzerek Yüceler Yücesine ulaştırıcıdırlar ki; Kur'ân bu sınıfların hepsine işaret eder.

"O yerinden koparan ve derinden daldırıp çekenlere ve usulcacık çekip alanlara ve yüzüp yüzüp gidenlere kasem olsun. "(Nâziat/1-3)

Bu itibaria ruhu kabzedilecek her ferde, ayrı ayrı gönderilecek pek çok melek vardır ve bunların bütünü Hz. Azrail'in (A.S) kumandası altındadır. O, Allah'ın (C.C) emriyle, iyi ve kötü ruhlara göre değişik melekler gönderir ve ruhları kabzettirir.

Netice olarak diyebiliriz ki, baştaki suâle sebebiyet veren, evvelâ bir anlayış inhirâfıdır. Yânî meleklerin insana benzetilmesi suretiyle yanlışlık yapılmaktadır. Oysa ki, katiyyen görüp kanaat getirdik ki; melek ne yaradılışı itibariyle, ne de mâhiyetiyle asla insana benzememekte; insana benzemediği gibi, icrâatı itibariyle de, tamamen ondan farklı bir durum arz etmektedir. O, tıpkı insan rûh'u gibi temessül eder; bir anda pek çok yerde bulunabilir ve pekçok şeyle münâsebet kurabilir. Günümüzde alabildiğine yaygınlaşan medyumluk, ruh çağırma ve görünmeyen varlıklarla münâsebet kurma, hatta ispirtizma ve manyetizma gibi şeyler, fizik kanunlarını aşan ve onların ötesinde akıl almaz işler gören pekçok şuurlu ve müşahhas kanunların mevcudiyeti mevzûunda, kanaat-ı katiyye verecek mahiyettedir. Binaenaleyh, bu kabil varlıkların benzerleri olan melâike, bunlarında kat kat üstünde vazife görebilir ve tasarrufda bulunabilir. Hele hele, ruhların kabzedilmesi gibi bir vazifede, her canlı, hayat müddetinin bitimiyle bu vazifelilerle aynı frekansa girerse.. Bir de mükelleflerin bir tâne değil de, sayılmayacak kadar çok olduğunu ve her vefat edecek zât'a gidebilecek bir meleğin mevcudiyetini düşünürsek, tereddüde düşürecek bir hususun kalmadığını görürüz.

Herşeyin doğrusunu O bilir.


İnsanın ne zaman ve nasıl öleceği önceden belirlendiğine göre, onu öldürenin suçu ne?

Herşey gibi ölümün de zaman ve keyfiyeti, önceden tesbit edilmiştir. Yani kâinat için vârid ve vâki olan herşey, insan, insanın hayatı ve ölümü için de vârid ve vâkidir. Belli yollarla varlığa erme, yine belli esaslar içinde varlığı sürdürme ve belli zaman sonra da sahneden çekilme, her varlık için kaçınılmaz bir hakikatdır. Herşey, çok geniş ve umumî bir kader dairesi içinde ve kendisi için belirlenmiş bir çizgide doğar, gelişir; sonra da söner gider. Bu, ezelî, değişmez bir yol ve ebedlere kadar da devam edecek bir çark ve nizamdır. '

Zerrelerden sistemlere kadar, hayret verici bir düzen ve baş döndürücü bir âhenkle işleyen şu koca kâinatın bağrında ortaya çıkarılıp geliştirilen pozitif ilimler, o ilimlere âid sâbit prensibler ve âlem-şümûl kâidelerle, herşey için böyle bir ilk belirleme, bir ta'yin ve takdîr açıkça müşâhede edilmektedir. Böyle bir ilk plânlama olmadan, ne kâinatdaki nizam ve âhengi îzâh etmek, ne de onunla alâkalı, müsbet ilimlerden herhangi birini geliştirmek mümkün değildir. Kâinatın alabildiğine hendesî, alabildiğine riyâzı; yânî, tesbit ve takdirlere göre hareket etmesi sayesindedir ki; fizik laboratuarında belli prensiplere göre araştırma yapmak, anatomiyi belli kâideler içinde mütalâa etmek ve anlatmak ve yine sâbit bir kısım kâidelerle, fezânın derinliklerine açılmak kâbil olmuştur.

Âhenksiz bir kâinatda, plânsız programsız bir dünyada ve nizamsız işleyen bir tabiat mecmuasında, pozitif ilimlerden hiçbirini düşünmeye imkân yoktur. Aslında ilimler mevcut olan bir kısım kâide ve prensiplere adese olmuş, onları göstermiş ve onlara belli ad ve ünvanlar kazandırmışlardır.

Bu ifade ile, ilimleri ve keşifleri küçümsemek istemiyoruz; sadece,onların yer ve ağırlıklarına dikkati çekerek, çok daha mühim hususların nazara alınması lâzım geldiğini belirtiyoruz ki; o da, ilimlerden ve keşiflerden evvel kâinatın sinesinde bir kalb gibi atan nizam ve âhenkdir. Bu nizam ve âhengi, bir ilk belirleme ve kaderî bir proğramla bütün cihanlara esas yapan kudret ve mübecceldir!

Bugün, bütün varlıklar için hükümfermâ görünen bu kanunları, insan topluluklarına tatbik etmek isteyen içtimaiyatçılar bile var. Böyle koyu bir kadercilik, daha doğrusu aşırı cebriyecilik her zaman tenkid edilecek bir mevzû olsa bile, âlem - şümûl bir âhenk ve bu âhengin dayandığı ezelî proğramı itiraf bakımından, oldukça ma'nidardır.

Aslında inanç ve itikada müteallik her hakikat, kendi kendine var ve hârici destek ve itiraflara dayanma ihtiyacından da çok muallâ ve müberrâdır. Ne var ki, bakışları bu türlü hâriciliklerle bulanmış, kalbi bunlara ait beyanlarla yerinden oynamış talihsiz neslimize "Yerine dön!" çağrısında bulunurken, onu başdan çıkaranların tenâkuzlarına, işaret yoluyla dahi olsa-temas etmekde fâideolacağı, kanaatindeyiz. Ve, işte bunun için sözü uzattık ve sadet harici beyanlarda bulunduk. Yoksa, bütün kâinatın fevkalâde bir tenâsüb ve uyumluluk içinde işlemesi, atomlardan, galaksilere kadar herşeyin göz doldurucu bir nizam ve intizamla hareketi, bütün eşyayı kıskıvrak bağlayan bir tayin ve takdire, bir hâkimiyet ve cebre delâlet etmektedir. Kuruldu kurulalı bütün dünyalar, bu mutlak hâkimiyete boyun eğmiş, O'nun iradesine râm ve O'na inkiyad üzere, hâlden hâle dönerek, bugüne kadar devam edegelmiştir.

Ancak, insan ve benzeri, irâde ve hürriyete sahib varlıklar için, ilk yaratılış tamamen cebrî ve sâir varlıklarla aynı çizgide olsa bile, daha sonra irâdeliler, irâdeleri altına giren hususlarda, emsâllerinden bütün bütün ayrılırlar. Böyle bir farklılıkdan ötürü de "önceden belirleme"nin ma'nâsı, insan ve benzerleri için değişik bir hüviyet alır. Ve, esasen sorulan soru da, insanın bu farklı yönünü sezememiş olmadan ve onu da tıpkı diğer eşya gibi mütalâa etmekden doğmaktadır. Bu îtibarla, insan ve sâir varlıklar arasında mevcut böyle bir farkı kavrama, kısmen dahi olsa, meseleyi halledeceği kanaatindeyiz. Gerisi, ilm-i İlâhî'nin bütün eşyayı çepeçevre ihâta etmesini kabûllenmekten ibaretdir.

Evet, insanın bir hürriyet ve irâdesi, bir meyil ve seçme istidâdı vardır. Ve o hürriyet ve irâde, meyil ve seçmeye göre; iyi ve kötü, sevab ve günah insana nisbet edilir. İnsan irâde ve isteğinin, meydana gelen neticeler karşısında, ağırlığı ne olursa olsun; o irâde, Yüce Yaratıcı tarafından bir şart ve sebep olarak kabûl edilmişse, onu hayırlara ve şerlere çevirmesine göre suçlu veya suçsuz olması; irâde dediğimiz şeyin hayra veya şerre meyil göstermesine dayanmaktadır. Bu meylin neticesinde meydana gelen hâdise, insanoğlunun sırtına vurulmayacak kadar ağır da olsa, o bu temayülle ona çağrıda bulunduğu için, mes'ûliyet ve cürüm de ona aittir.. O mes'uliyet ve cürümü önceden tâyin ve takdîr eden, sonra da belirlediği zaman içinde onu yaratan zât, mes'ûliyet ve cürümden muâllâ ve müberrâdır.

Meselâ, O Yüce Zât, iklimlerin değişmesi gibi çok büyük bir hâdiseyi, bizim nefes alıp vermemize bağlamış olup da, dese ki; "Eğer dakikada, şu miktarın üsti,inde nefes alıp verirseniz, bulunduğunuz yerin coğrafî durumunu değiştiririm. " Bizler, tenâsüb-ü illiyet prensibi açısından nefes alıp-verme ile, iklimlerin değişmesi arasında bir münâsebet görmediğimiz için, yasak edilen şeyi işlesek; o da, va'dettiği gibi iklimleri değiştirse, takatımızın çok fevkinde dahi olsa bu işe, biz sebebiyet verdiğimiz için, suçlu da biz oluruz.

İşte bunun gibi, herkes elindeki cüz'î irâde ve ihtiyâriyle, sebebiyet verdiği şeylerin ıieticeleı-inden ötürü, ya suçlu sayılır ve muâheze görür veya vefâlı sayılır mükâfâta mazhar olur.

Binâenaleyh, ölüme sebebiyet veren de suçlu olur; ulu dergâhda afvedilmediği takdirde de mutlaka muâheze görür.

Şimdi, biraz da meselenin ikinci şıkkı üzerinde duralım. Yani, Yaratıcının, herşeyi çepeçevre içine alan ilmiyle, insan irâdesinin tevfik edilme keyfiyetini...

Allah'ın ilmine göre, bütün varlık ve varlık ötesi herşey, sebeb ve neticeleriyle içiçe ve yanyanadır. O noktada, öncesonra; sebeb-netice; illet-ma'lûl; evlat-baba, bahar-yaz bir vâhidin iki yüzü hâline gelir. Ve yine o ilme göre sonra,önce gibi; netice, sebep gibi; ma'lûl de illet gibi; bilinir ve hükmedilir.

Kimin, hangi istikâmetde nasıl bir temâyülü olacak ve kim âdî bir şart ve sebebden ibaret olan irâdesini, hangi yönde kullanacak, bütün bunlar, önceden bilindiği için; o sebeblere göre meydana gelecek neticeler takdîr ve tesbit etmek, insan irâdesini bağlamamakta ve zorlamamaktadır. Aksine, onun meyilleri hesaba katılarak hakkında takdirler yapıldığı için, irâdesi kabûl edilmekte ve destek görmektedir. Nitekim, bir büyük zât, hizmetçilerine: "Sizler öksürüğünüzü tuttuğunuz zaman, şahâne hediyeler elde edeceksiniz; sebebsiz öksürdüğünüz takdirde ise, hediyeleri kaybetmekle beraber, bir de itâb göreceksiniz" dese, onların irâdesini kabûl etmiş ve desteklemiş olur. Aynen öyle de, Yüce Yaratıcı kullarından birine: "Sen şu istikâmetde bir meyil gösterecek olursan, ben de, senin meyil gösterdiğin o şeyi yaratacağım. Ve, işte senin o temâyülüne göre de, şimdiden onu belirlemiş bulunuyorum."Ferman etse, O'nun irâdesine ehemmiyet atfetmiş ve kıymet vermiş olur.

Binaenaleyh, "ilk belirleme" de irâdeyi bağlama olmadığı gibi, insanı, rızâsı hilâfına herhangi bir işe zorlama da yoktur.

Ayrıca kader ve ilk belirleme Allah (C.C)'ın ilmî proğramlarından ibaretdir. Yânî, kimlerin hangi istikâmetlerde meyilleri olacak, onu bilmesi ve kendinin yapıp yaratacağı şeylerle, bir plân ve proğram hâline getirmesi demekdir. Bilmekse, hâricde olacak şeylerin, şöyle veya böyle olmasını gerekdirmez. Hâricde olup biten şeylerin, şöyle veya böyle olmasını, insanın temayüllerine göre, yaratıcının kudret ve irâdesi îcad eder. Bu itibarla varlığa erip meydana gelen şeyler, öyle bilindikleri için varolmuş değillerdir. Bilâkis, var oldukları şekillerle bilinmektedirler ki; ilk takdîr ve ta'yin de, işte budur. Kelâmcılar bunu, "ilim, ma'lûma tâbîdir"sözüyle ifâde ediyorlardı. Yânî, nasıl olacak öyle biliniyor; yoksa öyle bilindiği için meydana gelmiyor. Nasıl ki, bizim, ilmî tasarı ve plânlarımız pratikde, tasavvur ettiğimiz şeylerin vücûd bulmasını gerektirmez. Öyle de, Yüce Yaratıcının tasarı ve plânları sayabileceğimiz ilk belirlemeler de, hâricde, herhangi bir şeyin varolmasını mecbûrî kılmaz.

Hâsılı; Allah, olmuş, olacak herşeyi ihâta eden geniş ilmiyle; sebebleri neticeler gibi; neticeleri de sebebler gibi bilmektedir. Kimlerin iyi işler yapmaya niyet edeceklerini ve kimlerin kötü şeylere teşebbüsde bulunacaklarını ve bu teşebbüs ve niyetlere göre neler yaratacağını belirlemiş ve takdîr etmiştir. Zamanı gelince de, mükellefin meyil ve niyetlerine göre, takdîr buyurduğu şeyleri dilediği gibi yaratacaktır.

Onun için, bir insanın nasıl ve ne zaman öleceğinin ve bir başkasının da bu fiile sebebiyet vereceğinin önceden ta'yin edilmiş olması, mesûliyeti giderici değildir. Zîrâ takdir, onun hürriyet ve irâdesi hesaba katılarak yapılmıştır. Bu itibarla da, cürmü kendisine isnad edilecek ve ona göre de, muâhezeye tâbî tutulacakdır.

Kaderle alâkalı, bu derin meselenin, bilhassa kendi kaynaklarında, tekrar tekrar mütâlâa edilmesi şarttır. Bizim bildiğimiz şey, selefin sağlam prensibleri içinde meselenin avam anlayışına intikal ettirilmesinden ibarettir.


Adâlet sözünden ne anlaşılır veya ne anlamalıyız?

Adâlet, ifrat ve tefrit arasında bir orta hâldir. Yani: Aşırılıkla, alâkasızlık arası dengeli bir yoldur. Adâlet, pek çok hayra vesile olmak üzere insanın mâhiyetinde bulunan bir kısım istidatların, yaratıcı tarafından belirlenen yönde kullanılmasından ibarettir. Evet, insanda bulunan şehvet, öfke, vehim ve akıl gibi kuvva ve istidatlar, güzelce kanalize edilirse adalet; ifrat ve tefrite düşülürse, sapıklıklar meydana gelir.

Meselâ: İnsandaki şehvet duygusu ki; umumî mânâsı itibariyle hem ferdin hayatının devamına, hem de insan nev'inin devamına vesile olan şeylere arzu duyma anlamına gelir. Bu duygunun bir yönü olan yeme, içme ve sâire gibi şeylerle insan, cismani varlığını ve sıhhatini devam ettirmeye muvaffak olur. Şimdi, bu duyguya, arzedilen mülâhazanın dışında bakıldığında, ya onu, kemâle giden yolda önümüzü kesen bir cellâd görerek ve kilise babalarının yâptığı gibi, ondan tamamen uzaklaşacağız ki, işte bu bir tefrit ve alâkasızlıktır. Veya günümüzün sefil anlayışı içinde, hiçbir ölçü tanımadan bu mevzûda her münasebeti meşrû sayacağız ki, bu da bir ifrat ve taşkınlıktır.

Öfke de öyledir; hiç olmayacak şeyler karşısında feve, ran ve halk dilinde “pireye kızıp yorgan yakmak” bir ifrat en aziz ve mukaddes şeylerin pâyimâl oluşu; ırzın çiğnenip, namusun doğranması karşısında sükût da, bir tefrittir. Adâlet ise, küfür, zulüm ve cevr karşısında bir kükreme ve bunların berisinde ve bilhassa sabır ve hayra vesile olacak yerlerde de, müsâmahalı ve yumuşak olma hâlidir.

Aynı durum, vehimde na de cereyan eder; olmayacak şeylerden korku ve endişe, hayatı azaba çeviren bir ifrat; korkulması, endişe edilmesi gereken şeylerden korkup endişe etmeme işi, bir tefrittir. Birinde kâinattaki her şeyden korkup, her şeye ulûhiyet isnâd etme düşüncesi vardır ki; Ganj dolayları, bu telâşın doğurduğu putlarla doludur. Diğeri de, yerde ve gökte kimseden endişe etmeme gibi bir cinnet, kendini ve kendine bağlı olanları ölümlere sürükleyebilecek bir çılgınlıktır. Adâlet ise, hayâtî ehemmiyet arzeden şeyleri hesaba katarak, ihtiyat ve tedbire riâyetle beraber, çok uzak iHtimâllerle melhuz olan bir kısım endişe verici şeylere karşı da olduğundan fazla ehemmiyet vermemekten ibarettir.

Akıl için de benzeri mütalâalar serd edilebilir: Müşahede ve hissin ürünlerini hesaba katmadan, sadece akla itimad bir ifrat; aklı tamamen azl edip, katı bir pozivitizme girme veya sadece vicdânı esas alıp; onun dışındaki her şeyi inkâr etmek de bir tefrittir. Birincisinde eski mantıkçıların cerbezelerini, şimdiki materyalistlerin de diyalektiğini; ikincisinde de, Auguste Comte pozitivizmini ve hıristiyan mistisizmini görürüz. Akılda adâlet, his ve müşâhedenin mahsüllerini değerlendirerek yeni terkibler yapma, bununla his ve müşâhede altına girmeyen şeyleri kavramaya çalışmaktır. Aklın istikâmeti ise, ancak vahyin aydınlatıcı tayfları altında mümkün görülmektedir. Semavî esintilere sırtı dönük bir akıl, ya Aristotales gururu içinde bir fir'avun veya kilise duvarları içinde acezeden kış sineği gibi bir şey olmaya mahkûmdur.

Hâiz olduğumuz bu duygularda adâlet bir esas olduğu gibi, mükellef olduğumuz şeylerin bütününde de bir esastır. Bu cümleden olarak îtikadda adâlet şarttır ve en başta da, bir ilâhın vücudunu tasdik ve O'nun kemâl sıfatlarıyla muttasıf, noksan sıfatlardan da münezzeh olduğu gelir. Zîrâ; bir ilâhın vücudunu veyahut sıfatını kabul etmeme bir ilhâd ve ta'til olduğu gibi, "Allah cisimdir, cevlıerdir, uzuvlardan meydana gelmiştir ve bir mekânı vardır" demek dahi bir teşbih ve küfürdür. "Allah vardır, kemâl sıfatlarıyla vardır, cisim, cevher; azâ ve âlet gibi şeylerden münezzehtir. Mekândan müstağnidir" düşünce ve akîdesi ise, evvelki iki inhiraf arasında orta bir yol ve adalettir.

Diğer itikadî meseleleri de aynı usûlle ele almak mümkündür. Meselâ, "İnsanın kudreti ve ihtiyârı yoktur" demek bir cebir, "İnsan, kendinden meydana gelen bütün işlerin mûcid ve hâlıkıdır" demek de, ifratkâr bir irâdeciliktir. Şart-ı âdî kaydıyla, insan irâdesini kabul etmek ve herşeyi AIlah'ın yaratması esasıyla ele almak ise, bir adâlettir.

Amelî hususlarda da adâletin cereyanına şâhid oluruz. Evvelâ, mutlak olarak bütün işlerimizi dünya ve ukbâ, ruh ve cesed müvâzenesi içinde ele almak bir adâlettir. Buna rağmen cismanî yaşayış ve hayvanî hayat; âhirete ve kalbî hayata baktırmayacak şekilde ise, bu bir maddiyecilik ve ifrattır. Cismâniyeti nefy ve inkâr eden mistikce bir spritüalizm ise, bir tefrittir. Ve, bu iki şey arasındaki müvâzene ise istikâmettir.

Bu hususlardan birini yahudilik temsil ediyorsa diğerini de hıristiyanlık temsil etmektedir. Meselâ, yâhudilikte kasden adam öldürüldüğünde afv tarafına gidilmeden behemehal kâtilin öldürülmesi gerekmektedir. Hıristiyanlıkta ise mutlaka afvedilmesi lâzımdır. Bu hâliyle birinde ifrat, diğrinde de tefrit vardır. Adâlet ise, afv yolu açık olmakla beraber kısasın yapılmasıdır. Nazarî ve amelî bütün bir hayat içinde bu şekilde adâleti görmek ve göstermek mümkündür.

Günümüzde çok bahis mevzûu edilen "sosyal adâlet" ise, adâlet anlayışının içtimâiye akseden bölümlerinden sadece biridir. Tasavvurda ve pratikte istikâmete ermiş kimselerin adâletsizliği düşünülemeyeceği gibi, onlar arasında içtimâi adaletsizlikten söz etmek de, asla bahis mevzûu olmayacaktır.

Belki sosyal-adâletten ne anladığımızı merak edip soranlarda olacaktır. Ne var ki, sual-cevap mevzûu içine sıkıştıramayacağımız böyle bir hususu tahlilde, şimdilik fâide mülâhaza etmemekteviz.


Niyet insanı kurtarabilir mi?

Neticede bir iş ve amele götüren niyet insanı kurtarabilir. Aksine, azim ve gayrete inkılâb etmeyen bir niyet ise asla...

Niyet, bir kasd ve teveccüh, bir azim ve şuur demektir. Niyet sâyesinde insan, nereye yöneldiğini, ne istediğini bilir ve yine onun sayesinde bir bulma ve elde etme şuuruna ulaşır.

İnsanın, bütün fiillerinin esası niyet olduğu gibi, eğilimlerine göre, "benim" deyip sahip çıkacağı işlerin vesilesi de yine niyettir. Kezâ; irâdenin en sarsılmaz kâidesi ve insandaki inşâ gücünün en metin temeli de niyetdir. Hatta, diyebiliriz ki; kâinatda ve insan nefsinde herşey, hem başlangıç itibariyle, hem de devam itibaı-iyle niyete bağlıdır. Ona dayandırmadan ne bir şeye varlık kazandırabilmek, ne de daha sonra onu devam ettirebilmek mümkün değildir.

Herşey, evvelâ zihinde bir tasarı olarak belirir. İkinci bir teveccühle plânlaşdırılır. Daha sonra da azim ve kararlılıkla tahakkuk ettirilir. Bu ilk tasarı ve plân olmadan, herhangi bir işe başlamak neticesiz olacağı gibi, irâde ve azim görmeyen her tasarı ve plân da akîm ve neticesiz kalacaktır.

Niyetteki bu güç ve müesseriyete delâlet edecek pekçok şey vardır. Ne var ki, çokları, yaşadıkları hayatın şuurunda olmadıkları için, bu güç ve müessiriyetden de haberleri yoktur.

Niyet, insanın iyiliklerine ve kötülüklerine bakan yönüyle de oldukça ehemmiyet arzetmektedir. Bu noktada o, ya bin - şifâ va'diyle gelen bir iksir veya bütün iş ve davranışların semere ve neticelerini alıp götüren bir tufan ve bir kasırgadır. Nice küçük işler vardır ki; niyet sâyesinde büyür; bir dane iken bin başak, bir damla iken derya olur. Ve nice dağ cesâmetinde himmet ve gayretler de vardır ki, kötü niyet yüzünden semeresiz ve güdük kalmışlardır.

Kulluk şuur ve idrâkiyle yatıp kalkmalar, yerlere kapanmalar; aç susuz durmalar ve meşru' bir kısım arzu ve isteklerden uzaklaşmalar, insanın başını en yüce âlemlere ulaştırır ve onu sultan kılar. Oysa ki, aynı hareketler ve daha binlercesi, bu idrâktan uzak yerine getirildiği zaman, ızdırap çekme ve yorulmadan başka birşeye yaramaz. Demek ki, yaradanı hoşnud etmek yolunda insan, hem işlediği şeyler, hem de terk ettiği şeylerle yükseliyor ve "ahsen-i ı`akvîm "e n1 mazhar oluyor. O'nun hoşnudluğu dışında ise, bin amel ve gayret hiçbir işe yaramıyor...

Niyet, öyle bir mâyedir ki, "yok" onunla "var" olup bir cilve gösterir; var gibi görünen şeyler de yine ondaki bozukluktan ötürü ölür ve te'sirsiz kalır.

Gazâda, kanlı elbiseleri boynunda, ölüp gayyaya yuvarlananlar az olmadığı gibi, dupduru niyeti sayesinde, yumuşak döşeklerde ölüp cennetlere gidenler de az değildir. Şerirlerle yaka-paça boğuşup yarınları aydınlatmak isteyen merdlerin, sâf niyetlerinin yanıbaşında; bu kavgayı şahsî çıkarları ve hasis menfaatleri için verenler de küçümsenmeyecek bir yeküne sahibdirler. Birinciler, arşiyeler çizerek yukarılara doğru yükselirken; ikinciler de başaşağı yıkılıp “Tamu”ya gideceklerdir.

Niyet, bu mahdut ve muvakkat dünya hayatında, sınırsızlığa kapı ve pencere açan esrarlı bir anahtar ve belli bir ömürde ebedî saâdet veya şekâvet va'deden müthiş bir dildir. Bu âleti güzel kullanan vazifeşinaslar, hayatlarında ölü ve muzlim bir nokta bırakmayacak şekilde, dünyalarına nur serpip ebedî aydınlık ve huzura erebilirler. Zîrâ, günlük, haftalık, aylık vazîfeler, samimiyetle edâ edildikçe, o vazîfelere terettüb eden fazîlet ve sevâb, sadece vazifenin edâ edildiği zamana münhasır kalmayacak; bilakis, bütün bir hayatın sâniye ve dakikalarını içine alacak şekilde te'sir ve şümûl gösterecektir.

Cihâda hâzır bir asker, fiilen cihâdda bulunmadığı zamanlarda dahî, mücahidlerin hissesine düşen sevâbı alacak. Kışlada nöbet saatinin gelmesini bekleyen bir er de, nöbet bekliyor gibi, aylar ve aylar, kendini ibadete vermiş birinin ibâdetine terettüb eden hasenâtı elde edecekdir.

İşte bu sırdandır ki, inanan insan, muvakkat bir hayatta ebedi saadet ve ölümsüzlüğe erdiği gibi; inkâr eden de ebedî şekâvet ve talihsizliğe namzed olacakdır. Yoksa zâhiri adâletin iktizâsına göre, herkes kendi ibâdet ve fazîleti kadar veya rezâlet ve denâeti mikdarınca lütûf ve ihsâna; kahır ve azâba dûçâr olması uygun düşerdi ki; o da, iyilerin cennetlerde kalacakları sürenin, iyi insan olarak yaşadıkları süre kadar, kötülerin de cehennemde kalacakları süre kötülükleri kadar olabilecekti. Halbuki, ebediyet hem kötüler için, hem de iyiler için kazanılmış en son durumdur ve ötesinde hiçbir şey düşünmek de mümkün değildir.

İşte böyle, hem bitmeyen bir saâdet, hem de tükenip yok olmayan bir azâb ve şekâvet, sadece insanın niyetinde aranmalıdır. Ebedî iman ve istikâmet düşüncesi, ebedî saâdete vesile olacağı gibi, ebedî küfran ve inhiraf düşüncesi de, ebedî talihsizliği netice verecektir.

Son dakikalarında kalbi, kulluk şuûruyla dolu bir insan, binlerce yıl ömrü olsa, düşünce dünyası istikâmetinde sarfedeceği için, o niyet ve kararlılıkda bulunduğundan ötürü, niyeti aynen amel kabul edilerek, ona göre muâmeleye tâbî tutulur. "Mü'minin niyeti amelinden hayırlıdır"(h) . Öyle de, son dakikalarını yaşayan bir inkârcı, o ilhad ve küfür düşünceleri içinde, geleceğin binlerce yüzbinlerce yılını karartma niyetinde olduğu için, niyetine göre cezaya çarptırılacaktır.

Demek oluyor ki, bu mevzûda esas olan şey, onların yaşadıkları mahdud ve sınırlı hayatın vesileliğinden daha ziyade -aslında o mahdut hayat da niyetin tezahüründen ibaretdir- onların niyetleridir. Ebedî saâdete iman ve onu kazanma -milyonlarca seneye vâbeste olsa dahi- mü'min ferde ebedi cenneti kazandırıyor; aksi de, kâfire cehennemi.

İnkârcı,isteyerek ve dileyerek içinde yaşattığı küfrün cezasını çekeceği gibi, bütün küfür ve taşkınlıklara sebebiyet veren şeytan dahî, bağrında barındırdığı devamlı inkâr düşüncesinin cezasını, hem de bitmeyen bir azab olarak çekecektir.

Aslında, yaratılışına terettüb eden şeyler itibariyle, şeytanın gördüğü bir hayli iş ve hizmetler de vardır. İnsanın bir kısım istidat ve kabiliyetlerini inkişaf ettirilmesinde, beşerin fıtratında bulunan pek çok müsbet ma'denin tasfiye görüp açığa çıkmasında; hatta, kalb ve ruhun uyanık ve tetkikde bulunmasında inkâr edilmeyecek kadar tesiri görülür şeytanın...

Evet o, fertlere ve cemaatlere musallat olur. Onların gönüllerine zehirli tohumlar saçarak, o gönülleri kötülüğün ve karanlığın yetiştirildiği tarlalar haline getirmeğe çalışır. Onun bu ifsad ve saptırma gayretlerine karşılık, bünyedeki ma'nevi duygular alârma geçer, tıpkı, antibiyotiğe karşı vücudun teyakkuza geçmesi gibi... Bu ise insan letâifinin gelişmesini, kuvvetlenmesini, hatta, bu en can alıcı hasım karşısında sık sık Yaradana sığınmasını netice verir ki, bu da insanın kalbî ve ruhî hayatı adına, pek az bir zarar ihtimâline karşılık, pekçok şey kazanması demekdir. Böyle mânevî bir te'sirle insanoğlunda mücâdele azminin kamçılanması ve onun dikkate ve teyakkuza sevkedilmesi, nice saf madenlerin som altın ve nice evliyâ ve asfiyânın, büyük mücâhidler ve kahraman gâziler olarak ortaya çıkmalarına vesîle olmuştur.

Ne var ki, şeytanın, bu güzîde insanları, mücâhede ve mücâdeleye sevk edip, onlara pâyeler kazandırmasına mukâbil, kendisi için hiçbir mükâfat bahis mevzûu değildir. Çünkü o, yaptığı bu şeyleri, hak dostları yücelsin diye yapmıyor; bilâkis, onları günahlara sokmak ve yıkmak için yapıyor...

Demek oluyor ki, şeytanın hem niyeti bozuk, hem de ameli. O başkalarına kazandırdığı yüceliklerle değil; kendi pestliğine, niyet ve davranışlarının fena olmasına göre muâmeleye tâbi tutulacaktır.

Şeytanın, niyeti bozuk ve davranışları da fenâdır. Bir kere,.isyânı şuurluca ve saptırması bilerekdir. "Ben sana secde ile emretmişken, seni, secde etmekten alıkoyan neydi? O (İblis) dedi: - Ben ondan daha hayırlıyım; beni ateşten yarattın, onu çamurdan yarattın. Allah (C.C) buyurdu: - İn oradan (cennetden) sana orada kibirlenmek gerekmez, çık. Çünkü sen, hor ve bayağı kimselerdensin. İblis: - Bana ba'solunacak güne kadar mühlet ver, dedi. Allah da: - Sen mühlet verilenlerdensin, buyurdu."(Arâf, 12-16) Bu ilk isyan ve baş kaldırma, şuurluca bir cedel ve sonra da küfür yolunu seçmektir. İnsanlığı baştan çıkaracağına dâir olan yeminleri ise, beşerin bitip tükenme bilmeyen dramının esâsıdır.

Şeytanın, bu kararlılık ve niyetinden ötürüdür ki; onun düşmanlığı sâyesinde uyanan bir kısım duygular, sâhibi için faziletlere götürücü olsa bile, şeytan, o gayretinden ötürü asla mükâfat alamayacaktır.

Netice olarak diyebiliriz ki, niyet mü'minin hayatında herşeydir. Ferdin ölü davranışlarına canlılık kazandıran o olduğu gibi, onun bütün bir ömrünü "binveren" bir tarla haline getiren de odur. Sınırlı bir dünya hayatında, ebedî saadete bakan bütün kapı ve pencereleri açan o olduğu gibi, ebedî talihsizliği ve ebedî hüsrânı hazırlayan da odur.

"Ameller niyetlere göredir. " Muâmele de amele göre cereyan edecektir.


Ülfet nedir ve menfi tesirleri nelerden ibarettir?

Ülfet; alışıklık, dostluk, muhabbet karşılığı bir kelimedir. Burada kasdedilen ma'nâ ise, az çok bunlarla alâkası bulunmakla beraber, daha geniş ve daha şümûllüdür.

İnsanın eşyâ ve hâdiselerle münâsebeti, böyle bir münasebetten hâsıl olan ma'nâlar ve bu ma'nâların vicdan derûnunda bırakacağı akisler, esintiler ve daha sonra insanın davranışlarında beliren farklılıklar.. bir düzine vak'alardır ki, birbirini netice veren bütün bu şeinlerle, ruh canlı, dinamik ve duyarlı kalır.

Evet, varlığın güzellik ve câzibesine karşı insanın duyacağı hayranlık, kezâ bir saat gibi işleyen umumi nizama karşı onun içinde uyanan merak ve tecessüs, keşfettiği her yeni şeyle vâsıl olduğu irfan ve daha derinlere inme arzusu; nihayet bu bilgi parçacıklarını biraraya getirerek derli toplu düşünmeye ulaşması, onu her hâdise karşısında duyarlılığa, zihnî cevvâliyete, rûhî faâliyete ve daima uyanık bulunmaya sevkeder.

Aksine, etrafındaki binbir güzellik cümbüşünü duyup görmemesi ve birbiriyle uyum içinde olan kombinezonlar karşısında hissiz ve alâkasız kalması; gördüğü şeylerin sebeb ve hikmetlerine inememesi; gördüğü şeyleri görüp geçmesi; ruhunda bir türlü irfana erememesi, onun duygusuzluğunun, rûhî ölgünlüğünün ve gözleri kapalı yaşamasının ifâdesidir ki; böylelerine, ne kâinatın esrarlı kitabı, ne de hergün gözleri önünde enfüsün yaprak yaprak açılması hiçbir şey anlatamayacaktır. "Üzerine uğrayıp geçtikleri nice mucize (ve hârikalar) vardır ki, ondan yüz çevirip durmuşlardır. "(k) Yararlanamamışlardır olup bitenlerden; ibret alamamışlardır doğup batanlardan!..

Etrafında olup bitenleri sezen bir insanın, varlığa karşı duyduğu hayranlık ve tecessüs, onun için, önü sonu olmayan nâmütenahî denizlere açılma gibidir. Bu seyahatin her merhalesinde kendisine esrarlı sarayların altın anahtarları verilir. Dupduru gönlüyle, kanatlanan duygularıyla, terkibci zihniyle, ilham esintilerine hazır ruhuyla teveccüh edip yürüdükçe ve emip hazmettiği şeyleri vicdanına duyurdukça "her taraf bağ-ı irem" olan düşünce dünyasında cennet bağları serpilip gelişmeye başlar.

Bu rûh ve bu anlayışa eremeyenler ise, etraflarını çepeçevre saran alışkanlıklar çeperinden bir türlü dışarıya çıkamadıkları için, eşya ve hâdiselerin monotonluğundan şikâyet eder dururlar. Bunların nazarında herşey kaos, herşey karanlık ve mânâsızdır. "Her mûcizeyi de görseler yine ona inanmazlar". Dimağlarında zincir, ruhlarında bukağı ve "kalblerine mühür vurulmuştur, anlamazlar" Böylelerinden hiçbir hayır ve semere beklenemez, bunlardan bir şeyler ümid etmek beyhûdedir.

Bir de bilip duyduktan, görüp anladıktan veya öyle olduğunu zannettikden sonra, alışkanlığa dönüp gömülme vardır ki; her hâlde suâlle öğrenilmek istenen de budur. Yânî, bir parça görüp bildikten, az buçuk inanıp irfana erdikten sonra, değişen dünyâlar, yenileşen güzellikler; derinleşmeyi, buûtlaşmayı gerektirdiği hâlde alâka ve duyarlılığını yitirip hiçbir şeyden ders almama vardır ki, maâzallâh, bu hâl insan için bir sukut ve duygularının ölümü demektir.

Böyle bir duruma dûçar olan, eğer tez elden gözünün çapaklarını silip, eşyadaki hikmet inceliklerini anlamaya koşmaz ve koşdurulmazsa; kulağını açıp mele-i a'lâ'dan gelen ilâhî mesajları dinleyip anlamaya koyulmazsa, içden içe yanıp karbonlaşması ve devrilip gitmesi mukadderdir.

Bunun içindir ki, kâinatın Nâzımı Yüce Yaratıcı, dâima değişik ses ve soluklarla ders ve îkazlarda bulunup, hep yeni yeni, açık dilli ve açık mûcizeli sâfî mürşidler göndererek, ezelî nutkunu tekrar ettirip gönüllere fer, bakışlara da aydınlık getirmiştir. Ve, yine onun içindir ki, insanların alışkanlık peydâ ettikleri şeylere karşı, daima onların vicdanlarını uyarmış ve aklın eline verdiği tabloların tekrar tekrar gözden geçirilmesini istemiştir.

Evet, O kitabında, insanoğlunun yaratılıp yeryüzüne yayılması; bir hayat arkadaşıyla huzur ve itmi'nana kavuşması; göklerin ve yerin hilkatindeki azamet ve ihtişâmı; dillerin; lehçelerin ihtilâfı gibi düşünmeyi gerektiren hususları, gece ve gündüz deverânının getirdiklerini, şimşek ve yağmurla gelen rahmet gibi şeyleri, değişik ifâdelerle o kadar çok zikretmiştir ki, düşünen, bilen, duyan ve aklını kullananlar için, hiçbir alışkanlık ve ülfete mahâl bırakmamıştır. "O'nun âyetlerinden (kudretinin mucizelerinden) biri de, sizi topraktan yaratmasıdır. Sonra siz yeryüzüııe yayılan insanlar oluverdiniz. O'nun âyetlerinden biri de, kendileriyle kaynaşıp itmi'nana ermeniz için size kendi nefislerinizden eşler yaratması ve aranıza sevgi ve merhamet koymasıdrr. Şüphesiz bunda düşünen bir toplum, için ibretler vardır. O'nun âyetlerinden biri de göklerin ve yerin yaratılması, dillerinizin ve renklerinizin değişik olmasıdır. Şüphesiz bunda bilenler için ibretler vardır. O'nun âyetlerinden biri de geceleyin uyumanız ve gündüzleri O'nun lütfundan rızık ve nasibinizi aramanızdır. Şüphesiz bunda işiten bir toplum için ibretler vardır. O'nun âyetlerinden biri de, size korku ve ümit dolu şimşeği göstermesi, gökden su indirip öldükten sonra onunla yeri diriltmesidir. Şüphesiz bunda aklını kullanan bir kavim için ibretler vardır. "(Rürı,, 20-24) Semavî beyâıı, daha yüzlerce îkaz ve irşadlarıyla, yanından geçip yüzünü göremediğimiz, binlerce hârika ve mucizeye dikkatimizi çekerek, ülfeti dağıtmaktadır. Ama yine de herbiri bir bülbül gibi şakıyan hâdiseleri görüp hissedemezler. "O mâhiler ki, deryada yaşar, deryayı bilmezler.'

Bundan başka bir de, düşünce ve tasavvurdaki ülfetin, insanın davranışlarına,ibadetlerine aksetmesi vardır ki,ferdin aşk, vecd ve heyecânının ölümü demektir. Bu duruma düşen fertte, ibadet aşkı, mesuliyet duygusu" mâsiyetten nefret, günahlarına ağlama gibi şeyler bütün bütün zâil olur gider. Bundan böyle onu, eski hâline ircâ da, oldukça zordur. Çok temiz soluklar, dupduru hatırlatmalar gerektir ki, o, yeniden kendini bulsun; etrafını görsün ve gönlüne inip çıkana nigehbân olsun.

İnsanoğlunda, yepyeni bir rûh mayalamak için, gelen her yeni nefes, ona bu mânâyı fısıldamışdır. Evet, insanlık için eskime ve kadavralaşma mukadderdir; ama, kendini yenilemek de imkânsız değildir. Elverir ki katılaşmasına karşı ruhuna neşter çalan ele saygılı olunsun. "Hâlâ insanlar için vakit gelmedi mi ki, kalbleri Allah'ın (C.C) zikrine ve inen hakikata saygrlı olup da, bundan önce kendilerine kitab verilmiş, sonra üzerlerinden uzun bir zaman geçmesiyle kalbleri katılaşmış ve çoğu da yoldan çıkmış kimseler gibi olmasınlar. "(Hadîd, 16)

Hülâsa olarak diyebiliriz ki, ülfet, insanoğluna musallat büyük bir musîbettir. Ve çokları da, bu musibete giriftâr olmaktadır. Bu duruma düşen kimse, etrafında olup biten şeylere karşı gâfil; kâinat kitabındaki güzelliklere karşı kör ve hâdiselerin hak söyleyen dillerine karşı sağırdır. Bu îtibarla da, inancında sığ ve yetersiz, ibadetinde aşksız ve vecdsiz, beşerî muamelelerinde de muhasebesiz ve haksızdır. Onun bu durumdan kurtarılması, kuvvetli bir inâyet elinin uzanmasına; kulağını işitir, gözünü görür kılmasına vâbestedir.

Bunun için de ülfete düşenlere, âfâkî ve enfüsî sağlam bir tefekkür; ölüm ve âhirete ait levhaların düşündürülmesi; çeşitli hizmet müesseselerinin gezdirilip gösterilmesi; dînî ve içtimâî bir kısım vazîfelere zorlanması... ayrıca böylelerine mâzînin altın sayfaları sık sık mütâlâa ettirilerek şanlı geçmişlerimizin nazara verilmesi; düşünce ufku aydın, vecd ve heyecan insanlarıyla karşılaştırılmaları gibi sebeblerle kendilerini yenilemelerine zemin hazırlanmalıdır.

Kısaca arzedilen bu altı husus gibi, yapılacak ve söylenecek başka hususlar da olabilir; ancak biz, bir fikir verebildiğimiz kanaatıyla bu kadarını kâfî görüyoruz.

Kalbler'ın anahtarı elinde olanın, ülfetimizi gidermesi dileğiyle. .


Sperm bankalarından bahsediliyor

Sperm bankalarından bahsediliyor; ne dersiniz?

Bu bankalar, "sun'î ilkâhı" (aşılama) insanlara da tatbik etme maksadıyla kurulmuş müesseselerdir. Hayvanları aşılama, epey zamandan beri bilinen bir husustu. Ancak, sperm bankaları vasıtasıyla, aynı usûlün insanları da içine alacak şekilde, çok geniş bir sahada tatbiki fikri oldukça yenidir.

Hayvanlar için, bir ıslah etme ve soylulaştırma hareketi olarak üzerinde durulması bahis mevzûu olsa bile, aynı şeyi insanlar için düşünmek, insanlık mânâsına karşı bir saygısızlık olduğunda şüphe yoktur.

Sperm, eskilerin "hüveyne" (küçük canlı) dedikleri, nebâtat âlemine nisbeten tohum, dâne mesâbesinde ve her hangi bir canlının fihristi, proğram sandukçası ve ilk habbesidir.

Tohum, toprağın bağnnda döllenip gelişir. Hüveyne de, anne karnında, dölyatağında... Her ikisi de kendi âlemlerine ait ilk nüve ve ilk hücre olup, omuzlarında yükseltecekleri varlığın geleceğine dair mânâ ve hususiyetler taşırlar.

Bu îtibarla, nebâtat âleminde tohum, canlılarda sperm, nev'in, "tür" ve neslin devamını tefekkül eden çok mühim unsurlardır. Soy-ağacı buna dayanarak gelişir. Evsâf ve karakterler bununla geleceğe intikâl eder.

Hayvanat âleminde, sırf cinsinin muhâfaza veya mükemmelleştirilmesi açısından ehemmiyet arzeden bu husus, insanlar için aynı zamanda hukûkî bir kısım prensiplere de esas teşkil etmektedir.

Bundan başka, "şeriat-ı fıtriye" (kâinatda câri ilâhî kanunlar) itibariyle de, üzerinde durulması gerekli bir mevzûu olduğu düşüncesindeyiz.

Sperm bankalarının iç yüzü ve hedefi, tıpkı ağaçlarda ve yakın tarihde de, hayvanlarda tatbik edilegeldiği gibi, insanlara da "suni ilkâh"ın yapılması teklifinden başka birşey değildir. Böyle bir muâlece'nin, ilk iki türü için münâkaşa edilmezliğini kabûl etsek bile, miras, izdivaç, mahremiyet gibi mevzûlardan ötürü, insan için oldukça farklı bir durum arzetmektedir. Ve onun içindir ki, döllenme ve tenâsül keyfiyetlerinin kayd altına alınması, ilk insanla beraber varolmuş; su-i istimâl edildiği devirlerin dışında da, insanla beraber devam edegelmiştir.

Böyle bir kayd altına alma, ister insanoğlunun tahdid edilmemiş hayvânî hislerinden, isterse beşerî garîzelerinden ötürü olsun, ictimâî-tarih ve dinî kitablar bunun böyle olmasında ittifak hâlindedirler.

Bu itibarladır ki, ilk kadın ve erkeğin bir araya gelişinin, bu bağlayıcı ilâhi prensiplerle kayd altına alınmış olduğu inancındayız. Hukukun tekevvün ettiği devirden bu yana da o, beş temel esasdan (usûl-i hamse) biri olan "neslin korunması" aslıyla sağlamlık ve tam bir hukukîlik kazanmıştır.

Bu esas bize şunu anlatıyor: İnsan için, tohumun ve tohum atılacak yerin (dölyatağı) ilk bir kayd ve mukâvele ile birbirine bağlanması şartdır. Başka bir ifâde ile tohumla, tohum atılan yerin, daha önceden bir vâhid hâline gelmesi ve ayrı ayrı görünen erkek ve dişi hakikatının îtibârî olarak bütünleşmesi demektir ki, aile vâhidinin üçüncü yüzü olan evlâd, bu sayede bütüne nisbeti temin edilebilsin. Din, bu vahdeti nikâha bağlamış ve onu aile üçlüsünün en sağlam esası saymıştır.

Nikâhsız biraraya gelmeler ise, din nazarında sifah (zina), ahlâkî şüyûîlik ve aile üçlüsünü bozarak nisbetsizlik hâsıl etmekdir. Böyle bir nisbetsizlikde, babaya zâni, anneye zâniye çocuğa da nesebsiz denir.

Bu îtibarladır ki, bütünüyle semâvî dinler, nikâh üzerinde hassasiyetle durmuş ve onu insanlığın lâzımı saymışlardır. Buna mukâbil, zînâ ve sifâh ise, azgınlaşmış beşer ruhunun, tecâvüzleri ve hezeyanları içinde mütâlâa edilmiş ve insanın hayvanlaşmasına verilmiştir.

Şimdi, geriye dönelim. Tohum'un ve dölyatağının birbirine bağlı olması esasına göre ele alınan ve kime ait olduğu bilinmeyen bir "hüveyne" ile yapıldığında, bunda meşrûiyet kalır mı?

Aslında, böyle bir döllenme ile, gayr-i meşrû bir yoldan edinilen evlâd arasında hiçbir fark yoktur. Her iki şekilde de tohumlanan yer arasında herhangi bir mukâvele bahis mevzûu olmadığı için, nisbet kesilmekde ve neseb ağacı baltalanmaktadır.

Böyle bir durumda ise, miras, izdivaç, mahremiyet gibi, halli imkânsız bir kısım hukûkî meseleler karşımıza çıkacaktır ki, bundan da sun'î ilkâh mevzûunun, öyle pek de savsaklanacak bir husus olmadığı anlaşılacaktır.

Bundan başka, psiko-sosyolojik açıdan, aile psikolojisi açısından oldukça rizikli bir mesele gibi gözükmektedir:Evlâdının kendi tohumuyla meydana gelmediğini bilen bir baba, bağrında büyüttüğü o günahsız yavruya karşı, içindeki yabancılığı silemeyecek ve daima ürkek bir hisle onu karşılayacaktır. Böyle bir pozisyonda annenin nasıl bir bakışa sahip olacağı da, oldukça düşündürücüdür.

Soy-ağaçlarının devamını, kendisine tevdi edecekleri yavru, babanın emanet babalığını ve kendi sırtında taşıdığı âriye evlatlık gömleğini, her hissedişde iki büklüm olacak ve yerin dibine girecektir. Hissedişinde diyorum; zirâ, böyle bir mesele daima duyulma ihtimâlini taşıdığı gibi, belli pozisyonlarda, babanın bakış ve tavırlarından da anlaşılabilecektir.

Burada şöyle bir îtiraz vârid olabilir: Bizim maksadımız, bir kadına, kendi nikâhlısı olan erkekden alınan spermin telkihine dairdir. Acaba bu da câiz değil midir?

Bu şekilde tavzih edilmiş bir soruya da, hemen bir çırpıda "evet" demeyi, aceleden verilmiş bir fetva sayacağız. Zîrâ suâl, her ne kadar vüzûhundan ötürü "evet" dedirtecek mâhiyette ise de, altındaki sû-i niyet ve demagoji, bizi daha ihtiyatlı olmağa sevketmektedir.

Neden acaba, tabiî ve fıtrî yol varken, böyle gayr-i tabiî bir yol intihâb ediliyor. Bütün eşyada câri ahkâma tevfîk-i hareket ederek, ilâhî hikmete râm olmak daha uygun olmaz mı? İnsan için fıtratın kanunlarına uymak bir esas olduğuna göre, sun'î ilkâh gayr-i fıtrî bir yol ve buna hizmet eden müesseseler de zımnî zina müesseseleri sayılmaz mı?..

Bundan başka, şöyle bir îtiraz da vârid olabilir: Sizin bu dediğiniz baba telkîhe, anne de telekkuha (aşılanma) muktedir oldukları zaman doğrudur. Ve böyle bir durumda, tabiî ve fıtrî yolun tercih edilmesi esasdır. Ne var ki, her zaman baba telkîhe kabil olamayabilir.

Biz de. o zaman böyle bir aşılama kimin tohumuyla yapılacaktır, sorusunu sormak isteriz. Şayet baba, erkeklik yönüyle zaîf ve yetersizse ve ondan ayrılan spermler, kendilerinden beklenen fonksiyonu eda edemiyorlarsa, böyle bir babadan alınan hüveynenin ilkâh edilmeyeceği muhakkakdır... O zaman yine yabancı mâî ve zamnî sifah...

Eğer, böyle "sun'î ilkâh"a sevkeden rahim yolları tıkanıklığı, rahim yetersizliği ve rahim ârızaları ise, o takdirde de hekim müdâhalesine ihtiyaç vardır. Meşrû dairedeki böyle bir müdâhale, dölyatağı ve yollarına "karâr-ı mekîn" hüviyetini kazandırırsa, yine en tabiî ve fitrî yolla erkeğin muâlecesi esasdır. Ve, şayet rahim kendinden beklenileni edâ edemeyecekse, ilkâhın da hiçbir mânâsı olmayacaktır.

O hâlde, meseleyi basite ircâ edip "tohum kocasından ise câizdir; yoksa değildir.." şeklinde fetva, doğru ise de eksik ve su-i istimâl edilmeye müsâiddir.

Öyle zannediyorum ki; bu meseleyi ilk plânda ileri sürenler de, böyle bir sû-istimâl kapısını açmağa vesîle ittihaz edecekleri, bir fetvâ koparma maksadına mâtuf bu istifhâmı i'mâl ediyorlar. Yoksa, o bankalar var; meşrû'u ve gayr-i meşrûu itibarî sayanlar için de, kapıları sonuna kadar açıktır.

Bundan başka "şerîat-ı fıtriye" zâviyesinden de mesele her zaman tenkid edilebilir. Ancak çok su götürür böyle bir hususa, derinlemesine temas etmede ne bir fâide var, ne de benim sahamdır. Onu, ilerdeki mütahassıs hekimlere ve hayvanata ait yönüyle de veterinerlere ve zoologlara havâle etmek en eslem yoldur.

Şu kadar var ki, böyle bir usûlün eşyânın tabiatına zıt olduğundan da katiyyen şüphe yoktur. Çünkü her canlı, kendi cins ve nevini devam ettirmek için tenâsüle zorlanmaktadır. Gördürülen bu esrarlı hizmette de, kendilerine avans mâhiyetinde cüz'i bir ücret, geçici bir lezzet verilmektedir. Bunu, varlığın sînesine derceden eşyanın Sahibi de değiştirmek istememektedir.

Binâenaleyh, hiç kimsenin, fıtrata ait bu kanunu değiştirmeye ve kaldırmağa hakkı yoktur. Böyle bir teşebbüs, hilkat ve fıtratı değiştirmeğe teşebbüstür.

Bu ise temelden merdut ve şeytânî bir yoldur. Ve hele, insanı sâir canlılar içinde mütâlâa etme gibi, insanlık mânâsına karşı küçük düşürücü bir yanı var ki; insan olan herkes, böyle bir teşebbüsü protesto etmelidir.

Ne var ki, günümüzün insanı, henüz tabiî ilimlerin elifbe'sinde emeklediği için, onu eşya ve hâdiseler hakkındaki hezeyanlardan kurtarmak çok da kolay olmayacaktır.

Bu ve benzer mes'elelerde, Galile'nin, rasat ve tesbitleri ile, Darwin'in, bilhassa zooloji sahasında tertib ve tensikleriyle, insanın ahsen-i takvim üzere yaratılması arasında sun'î zıtlıklar ortaya atılarak ilimle din çatıştırılmak istenmektedir.

Her sahada olduğu gibi ilimlerde de tıkanmaların açılacağını beklediğimiz şu günlerde uyur-gezerlerimizin gerçekleri görmeleri dileğiyle!..


Esîr var mıdır ve keyfiyeti nedir?

Esîrin varlığı kat'î değil. Ne var ki, yüzde yüz itimad edeceğimiz bazı zevâtın, misâl sadedinde dahi olsa bunları îrâd edip kullanmaları, bizi hiç olmazsa dikkatli olmaya davet etmektedir.

Çok eskilerde, HUYGENS'in tereddütle ortaya attığı bu, her yere nâfiz ve gayet ince bir mevcut olan Eter fikri, J.Clerk Maxwell tarafından şu şekilde te'yid görünce, artık mutlak boşluk düşüncesi unutulmuştu. Maxwell şöyİe diyordu: Mekân dâhilinde elektrikî-mıknatıs hâdiselerin vücudunu ispat ettikten sonra, esîr gibi bir vasatın lüzumuna ihtiyaç vardır. Makro âlemden, mikro âleme kadar herşey bu esîr içinde hareket eder. Maxwell, bu keşfin ilk neticesi olarak ziya dalgalarının elektrikî-mıknatıs dalgalarından başka birşey olmadığını ve binâenaleyh ziyânın da bir elektrikî mıknatıs hâdise olduğunu iddia ediyordu ki, bu keşif hakikatte, tabiî hâdiseleri bir birliğe doğru götürmek yolunda atılmış ilk adımdı.

Hadd-i zâtında Maxwell'den evvel FARADAY da elektromanyetik hamûlelerin boş mekân içinde hareket edemeyecek ve faâl olamayacaklarını, mutlaka bir vasata muhtaç bulunduklarını düşündükten sonra, bulduğu kanunlarla bu hamûlelerin, enine dalgalı cereyânlar halinde dalgalanacağını ve bu dalgaların aynen ışık gibi aksetme, kırılma ve çift kırılmaya tâbi olacağını haber veriyordu. Maxwell ise, ışığın nisbeten kısa elektromanyetik bir dalgadan ibaret olduğunu iddia ediyordu. Daha sonra ise HERTZ yaptığı pek çok tecrübelerle, Maxwell'in nazariyesini ispat etti. Yani, bir odanın herhangi bir köşesinde meydana getirdiği elektrik akımını odanın diğer köşesinde hiçbir irtibat vasıtası olmayan elektrik devresinde şerâreler hâsıl ettiğini, bu dalgaların süratinin, ışığın süratine müsâvî olduğunu gördü ki, bu dalgalara, adını izâfeten HERTZ dalgaları dendi. Aslında bununla bugün herkesin çok iyi bilip ve istifâde ettiği radyo, telsiz, telefon esası keşfedilmiş oluyordu.

Esîr fikri, uzun zaman hâkim olduktan sonra, onun gerçekten var olup olmadığını MORLEY ve MİCHELSON tecrübe ile öğrenmek istemiş ve şöyle düşünmüşlerdi: Arzın bir noktasına tesbit edilen bir cihazda, bir ışık şuâının yarısı yerin hareket istikâmetine doğru bir noktaya aksettirildiğinde, şuanın diğer yarısı da arzın hareket istikametine amûd (dikey) istikametindeki noktaya gönderilse ve oradan da yine cihazdaki muayyen noktaya yansıtıldığı takdirde, arzın hareket istikâmetindeki şua parçasına vâsıl olması lâzım gelir. Çünkü arzın hareket istikametinde giden ve dönen şua, esirin içinde daha yavaş gidecek ve dönecekti. Halbuki, yerin hareket istikametine amûd (dikey) olarak gönderilen şua parçası esirin ters akışına maruz kalmayacağı için daha çabuk gidecek ve tabii aynı zamanda daha çabuk dönmüş olacaktı. Michelson ve arkadaşının yaptıkları tecrübe menfi olarak "eter"in aleyhinde çıktı. Hatta âletin yanlış olabileceği hususu düşünüldü ve tecrübe yenilendi. Yine aynı netice elde edildi. Demek ki eter diye birşey yoktur. Haddizâtında bu tecrübeye radyo dalgalarının bir yerden bir yere intikali için, bir vasata ihtiyaç bulunmadığını da açıklıyordu.

Bu menfî neticeye îtiraz edenler oldu. Bunlardan LORENTZ, cisimlerin hareket istikametinde boyundan kaybedecekleri prensibine dayanarak Michelson'un denemelerinde de aynı durumun bahis mevzuu olduğunu söylüyor, her iki şuanın merkez noktaya aynı anda avdet ettiğini riyâzî olarak isbatlamaya çalışıyordu ki, meselenin ilk tecrübe ile isbat edildiği devrede bu oldukça makûl bir itiraz sayılırdı. Ancak, Michelson'un nasıl bir mevcudu tecrübe ettiğini, hem de Lorentz'in esîr vardır ifadesinden ne kasd edildiğini anlamak oldukça mühimdir.

Bunlardan biri, yaptığı tecrübe ile ona yok derken, her halde esîrin katı bir madde olduğu tasavvuruna karşı diyordu. Ve en azından onu hava gibi kabul ediyor ve bir çeşit atmosfer hüviyetinde, arzı saran bu seyyâl maddenin arzla beraber hareketini de düşünüyor ve tecrübesini böyle hayâlî bir "eter" içinde yapıyordu.

Acaba, esir denen şey, madde üstü bir şey olamaz mıydı ki, günümüzde anti-madde, anti-atom, anti-proton, anti-nötron gibi meşhûd dünya karşısında gayri meşhûd ve gayr-i meş'ûr bir âlem olarak zıd bir çizgiyle îzâh edilen bu yanlış anlayışlarla te'lif edilmesin. Kaldı ki Bilim-Teknik ve Sızıntı gibi popüler bir kısım mecmualar, yeniden esire dönüş hususunda oldukça dikkate değer şeyler de kaydediyorlar.

Netice olarak diyebiliriz ki; Esîr mevzuunda müşâhede ve tecrübeye dayalı herhangi bir hüküm mevcud değilse bile,"Ceff'el-Kalem" esîr yoktur diye kestirip atacak kadar mâlûmata da, henüz sâhib bulunmamaktayız.

Mekân fiziğindeki yeni temayüller etere yeşil ışık yakadursun, biz terminolojide mutâbakata varılmadan sürdürülen bu mücadelenin daha yıllarca devam edip gideceği kanaatindeyiz.

Bu hususda sözlerimi bitirirken, en doğru sözlünün beyânı içinde toprak, su, hava, ateş mürekkeblerinden evvel arş-ı rahmet bir "amâ" üzerinde olduğu ve bunun altında, üstünde hava bulunmadığı sözünü, geleceğin fizikçilerine tedkik mevzûu olarak arzedip geçelim...


Neden herşey ölüme dayalıdır? Mesela; canlıların hayatı, bitkilerin ölümüne; insanların hayatı hayvanların ölümüne...

Eşyada tasarruf eden Zât'ın israf etmemesinden, en süflî şeylerden dahi en nâdide varlıkları îcad etme âdetinden; herşeye daimî yenilikler bahşetmesinden ve bütün varlıkları kamçılayıp tekâmüle sevketmesinden, bir baştan bir başa varlık âleminde her grubu bir tulû ta'kib etmektedir. Tıpkı, yer dilimlerinden gündüzün geceyi kovalayıp durması; ışık, yerini karanlığa terketmesi ve bu baş döndürücü nizamdan daima yeni, taze ve usandırmayan semerelerin alınması.. ve daha pek çok yüce maksadlar için, Güneş küre-i arz münâsebeti içinde, hayatı ölümün arkasına takdığı gibi...

Şimdi kısaca, bu hususlar üzerinde duralım; Ancak, herşeyden önce ölümü tanımak gerekmektedir.

Ölüm, tabiî bir sona eriş, bir inkiraz, bir kendi kendine tükeniş ve ebedî yok olma değildir. O, bir yer değiştirme, hâl değiştirme, buut değiştirme ve vazife külfetinden sıyrılarak rahata ve rahmete ermektir. Hatta bir bakıma, herşeyin kendi özüne ve hakikatına intikâl etmesinden ibâretdir.

Bu îtibarla ölüm, hayat kadar câzib; dostlara vuslat kadar sevindirici ve ölümsüzlüğe ermek kadar büyük bir nîmetdir.

Ölümün bu hakikatını göremeyen maddeciler, hep onu ürpertici olarak tasvir etmiş ve hakkında yanık yanık ağıtlar yakmışlardır. Dünden bugüne ölümün hakîkatını idrak edemeyen talihsizlerin durumları hemen hep aynı çizgide cereyan etmiştir.

Vâkıa ölüm, bir ayrılık olması îtibariyle. aklın nazarında ve insanın insanlığı üzerinde oldukça müessir bir hâdisedir. Böyle bir te'siri bütün bütün inkâr etmek kâbil olmadığı gibi, kalbin dilini bağlamak da mümkün değildir. Hele ince gönüllerde, hassas ruhlarda -geçici dahi olsa- onun meydana getireceği fırtınalar cidden çok müdhişdir. Böyleleri için "ba'su-ba'd el-mevt" akîdesi, herşeyini kaybeden dilenciye sultanlık bağışlanması ve îdam edilecek birinin ebedî hayata erme fermanını alması gibi, bütün üzüntüleri unutturacak ve onu fevkalâde sevindirecek büyük bir hâdisedir.

Bunun içindir ki, ölüm, onun hakîkatini idrak edenlerin nazarında, bir terhis, bir tebdîl-i mekân ve yüzde doksandokuz dostların ve sevdiklerin bulunduğu âleme bir seyahat olmasına mukâbil, hakikatını idrâk edemeyen ve sadece dış yüzündeki ürpertici durumu gören bir kısım talihsizler için ise o, bir cellâd, bir darağacı; dibsiz bir kuyu, karanlık bir koridordur...

Ölümü ikinci ve ebedi bir varoluşun başlangıcı sayanlar. sînelerinde onun tatlı tatlı esintilerini duydukça Cennet baharları gözlerinin önünde tüllenmeye başlar. Bu îtikadî zevk ve neş'eden mahrum inkârcı ise, onu hatırladığı her lâhza, vicdanında yaşattığı Cehenneme girer-çıkar ve ızdırap çeker. Çektiği acılar, sadece kendine ait olsa yine bir derece, kendiyle beraber, alâkadar olduğu ve lezzetlerinden lezzet alıp, acılarını ruhunda duyduğu ne kadar varlık varsa, onların elemlerini de gönlünde yaşar ve iki büklüm olur.

İnanan insanın nazarında herşeyin ölümü, hayat külfetinden dünyevî meşakkatlerden bir paydos olması ve onların misâlî hüviyetleri, ilmî mâhiyetleriyle başka âlemlerde varlıklarını sürdürmeleri cihetiyle de bir tekemmül, bir terakkî ve daha ulvî bir mâhiyet kazanmaktan ibâretdir.

Evet, ölüm, ebedi varolmayı sünbül vermesi ve insanı hayatın meşakkâtlerinden kurtarması îtibariyle büyük bir nîmet ve insana en kıymetli bir ilahî armağandır. Ne var ki, her kemâl ve terakkî; dolayısıyla her lütûf ve mazhariyet, bir kısım imbiklerden geçmeye ve bir kısım potalarda şekillenmeye vâbeste olduğu gibi, bütün varlıklar da, böyle daimî bir erime arınma yoluyla daha üst seviyelere tırmanmaktadırlar. Meselâ: Altın ma'deni ve demir cevheri, ancak, eridikten ve bir bakıma ölüp yok olduktan sonra, öz ve hakîkatlarıyla görünme seviyesine ulaşmış olurlar. Yoksa, böyle bir ameliyeye tâbîı tutulmadıkları takdirde, kendi hakîkatlarına zıd bir suretde, taş ve toprak hüviyetinde devam edip giderler.

Altın ve demire, diğer şeyleri de kıyas ettiğimiz zaman, anlarız ki; herşeyin bir noktada gurub edip gitmesi, eriyip tükenmesi, zâhiren yokolma gibi görünse bile, hakîkatde daha yüce bir hâle intikal etmekden başka birşey değildir.

Havanın zerrelerinden, suyun atomlarına; otların, ağaçların moleküllerinden, canlıların hücrelerine kadar herşey, fevkalâde bir şevk ve alabildiğine bir zevk içinde ölüme giderken, haddizâtında kendisi için mukadder kemâle koşmaktadır. Hidrojen ve oksijen terkibe girince husüsi mâhiyetleri îtibariyle ölürler; fakat, bütün varlıklar için, en hayatî bir unsur olma yolunda ayrı bir dirilişe ererler.

Bundan dolayıdır ki, biz ölümle kayboluşa; yer değiştirme, hâl değiştirme diyoruz, ama katiyyen inkıraz ve tükenme demiyoruz. Nasıl diyebiliriz ki; partiküllerden en büyük mürekkeblere kadar, kâinatın sinesindeki bütün çalkalanmalar, hâlden hâle intikâller, erimeler, dağılmalar hep en iyiyi, en güzeli ve en tazeyi netice verip durmaktadır. Buna dense dense, varlıkların seyahat ve tenezzühü denir; ama kat'iyyen ve asla yokluğa gitmeleri denemez!..

Diğer bir zâviyeden ölüm, mülk sahibinin nazarında, vazîfe devir ve tesliminden ibâretdir. Her varlık, kendine has çizgide, kendini varlığa erdiren zâtın huzurunda bir resmi geçit vazifesiyle mükellefdir. Merâsim bitip, istenilen resim ve sûretler tesbit edildikten sonra, onun gitmesi; yerine başkalarının gelmesi, sahneyi monotonluktan kurtarma ve en ceyyid, en yeni şeylerle hep ona canlılık kazandırmanın gereğidir. Böylece, varlıklar, figürler gibi sahneye çıkar, kendine ait rolü oynar, söyleyeceği sözü söyler ve sonra perdenin arkasına çekilir. Tâ başkaları da kendilerine ait oyunu oynama ve soluklarını duyurma imkânını bulsunlar. "Gelen gider, konan göçer" fakat, bu gelip gitmelerde yenilikler, canlılıklar ve câzibeler meydana gelir.

Bir başka cebheden de; ölümün sessiz nasihatında, hiçbir varlığın kendi kendine ve bizzat kâim olmadığını; herşeyin yanıp-sönen ışıklar gibi, sönmeyen ebedî bir güneşe delâlet ettiğini göstermek suretiyle, fenâ ve zevâlin öldürücü pençeleri altında, inleyen kırık gönüllere, oturaklaşma, huzura erme yolunu iş'âr etme vardır. Yânî, gönlümüzü kaptırdığımız şeylerin, arkalarına bakmadan çekip gitmeleri, bizde bâki bir sevgili arama hissini uyarır. Böyle bir hissin uyanması ise, duygular dünyamızda ebediyete ermenin ilk merhalesidir. İşte ölüm, bu ilk merhaleye insanı alıp yükselten sırlı bir asansör hükmündedir.

Bundan ötürü, fenâ ve zevâle, kesip biçen bir kılıç nazarıyla bakmakdan daha çok, tımar eden, aşılayan bir el ve neşter nazarıyla bakmak daha muvâfıkdır. Hatta, bir bakıma, fenâ ve zevâli. zâtî görmek de sakat ve hatalı bir anlayıştır. Zîrâ, mutlak yokluk katiyyen bahis mevzû değildir. Bilâkis herşey, bizim dar müşâhede buutlarımıza göre kaybolur, misâlî ve ilmî hüviyetiyle, hâfızalarımızdan Levh-i Mahfuz'a ve nihayet bütün eşyayı kuşatan geniş daire-i ilme kadar, değişik buutlarda ve buutlar ötesi âlemlerde, farklı mâhiyetlerle varlıklarını sürdürürler. Âdeta herşey, bir tohum hâlinde çürür, bir çiçek hâlinde pörsür gider; fakat, ruhu ve özü, binlerce başak ve tomurcukda devamlılığa erer. Şimdi, değişik bir zâviyeden tekrar suâle dönelim. Herşey, ölüme değil de, hayata dayansaydı, yânî, hiçbir şey fenâ ve zevâl bulmasaydı; varlık, varolma içinde dalgalanıp dursaydı da, eşya ve hâdiseler tek taraflı işleseydi ne olurdu?

Evvelâ, geçen hususlar, ölümün bir rahmet ve hikmet eseri olduğuna kanaat vermekle beraber, diyebiliriz ki; ölümün rahmete dayanmasına mukabil, âlem-şümûl ölümsüzlük, öylesine bir abesiyet ve öyle korkunç bir felâketdir ki; eğer olduğu gibi tasvir etme imkânı olsaydı, insanlar ölüme değil de, ona ağlayacak ve ona âh u vâh edeceklerdi!..

Bir kere düşünün! Hiçbir şey yok olmadığı takdirde, daha ilk asırlarda, değil insanların yaşaması, bir sinek bile yaşama vasat ve imkânını bulamayacaktı. Canlılardan sadece karıncalar, otlardan sarmaşıklar, yeryüzünü hâkimiyetleri altında bulundurup; sonra da, hiçbir sarmaşık, çürümeseydi ve hiçbir karınca da ölmeseydi, bir asırda yeryüzünü saran sarmaşık ve karınca kalınlığı yüzlerce metreye ulaşırdı. Böylesine sevimsiz, korkunç bir tabloyu düşündükçe ölümün rahmet olduğunu, çürümenin hikmet olduğunu görmemek kabil mi?

Hele şimdi, müşâhede ettiğimiz kâinatın o akıllara durgunluk veren güzelliklerinden, kaçta kaçını karınca ve sarmaşık yumağının monoton çehresinde görebilirdik?.. En antika ve çarpıcı sanat eserlerinin teşhiri için açılan yeryüzü sergisinde bunlar mı gösterilecek!.. Her tarafta, güzelliklerin akislerini görüp durduğumuz muhteşem sanatkârın hangi güzelliğini bu karanlık simâda görecektik!.. Bu sevimsiz çehrede, değil kâinatın kuruluşuna vesîle âlî temâşâların bulunması, eğer yaşamaları kabil olsaydı, en sefil mahlûklar bile bu mezbelelikten kaçacaklardı..

Diğer taraftan da, bu koca kâinatın idaresinde öyle fevkalâde bir hikmet var ki, zerre mikdar israf ve abesiyet göze çarpmamaktadır. En süflî ve pes şeylerden, en kıymetli şeyleri meydana getiren Mutlak hikmet Sâhibi, elbetteki, hiçbirşeyi isrâf etmeyecek ve en değersiz enkâz ve kalıntıları daha başka yerlerde kullanacak ve yeni yeni âlemler icad edecektir.Hele, ruhunu ve özünü nezdine aldığı canlıların, hususiyle insanın, o ruh ve öze hizmet eden zerrelerini muhakkak ki, en iyi şekilde kullanacak ve taze taze ceyyid mahlûklar meydana getirecekdir. Yoksa, önce değer verip varlığa mazhar ettiği bu nâzenin mahlûkları, enkâz hâlinde terk etmek suretiyle, âlemşümûl hikmetine aykırı icraatda bulunmuş olacaktı ki; Şân-ı Ulûhiyet bundan muallâ ve müberrâdır.

Netice olarak diyebiliriz ki; bütün eşya, tertib, tanzim, sevk ve idâre edilmesi îtibariyle, selîm akıllara, zevkden anlayan gönüllere, şâirane ilhamlar bahşedecek kadar yerli yerinde ve mükemmeldir. Zerrelerin hareket ve çözülmelerinden, otların, ağaçların hâlden hâle geçmelerine; ımakların fenâ bulma istikâmetinde denizlere koşmalarından, denizlerin,kendi aleyhlerine buharlaşıp bulutlara yükselmelerine kadar; hatta, oradan da başaşağı, yeniden zemîne inerek toprağın bağrında eriyip gitmelerine kadar, herşey ciddî bir şevk içinde,.bir keyfiyetden daha âlî diğer bir keyfiyete doğru koştuğu müşahede edilmektedir.

Ne âlemdir bu âlem aklı, fikri bî-karar eyler,

Hep i'câzât-ı kudret pîş-i çeşmimde güzâr eyler,

Semâvî handelerdir gökyüzünden Hak nisâr eyler,

Serâser nurlardan renklerle istitâr eyler,

Çemendir, bahrdır, kühsârdır, subh-ı rebîdir,

Bu yerlerde doğan bir şâir olmak pek tabiîdir.(*)

A. Hâmid.

(*) Bu âlem öyle bir âlemdir ki; insanın aklını fikrini kararsız kılar. Kudretin bütün mucizeleri gözümün önünden gelir geçer. Gökyüzünden Hakk'ın saçıp dağıttıkları, semâvî tebessümlerdir. Başdanbaşa nurlardan renklerle perdeler. Çimendir, denizdir, dağlıkdır, bahar sabahıdır. Bu yerlerde doğanın şâir olması pek tabiidir.


Allah kelimesi ile tanrı kelimesi arasında nasıl bir fark vardır?

Bizim eski atalarımız müslüman olmadan önce yaratıcı bir zâta inanıyorlardı. Belki kendilerine göre, değişik tanrıları da vardı. Ama onlar daha çok kendi lehçeleri ile "Tengri" dedikleri zaman, zât-ı ulûhiyeti kasdediyorlardı. Bu kelime sonra biraz daha incelik kazandı ve tanrı şeklini aldı ki, aslında mabud demektir ve Arapçadaki "İlâh"ın, Fransızcadaki "Diyo"nun, Farsçadaki "Hudâ"nın karşılığı olan bir kelimedir. Ama hiçbir zaman, Cenab-ı Hakk'ın bütün Esmâ-i Hüsnâsını câmî, İsm-i Zât olan Allah kelimesinin karşılığı değildir. Allah dendiği an,bütün kâinatta tecelli eden isimleriyle bir Zât-ı Ecell-i A'lâ akla gelir. Allah kelimesiyle anlaşılan budur. Yani O, Ma'bud-u Mutlak, Hâlık-ı Mutlak, Maksûd-u Mutlak, Rezzâk-ı Mutlak, Bâri-i Mutlak, Cemîl-i Mutlak'tır. İlh... Esmâ-i Hüsnâ'yı (2) câmî Allah kelimesinde böyle umumi bir mânâ anlaşılır. Ve, bu îtibarla da Allah'ın (C.C) ism-i hâssıdır. Allah dendiği an bu Ma'bud-u Mutlak anlaşılır ve Vâcib-ül Vücûd akla gelir. Ama, tanrı dendiği zamân Yunanlının aklına Zeus gelir. Mısırlının Apis Boğası ve Hintlinin aklına da kendi inekleri... Demek tanrı kelimesiyle yerli-yersiz ma'but kelimesinin akla gelmesine karşılık, Lafz-i Celâle olan Allah kelimesi Vâcibül Vücûd'un ism-i hâssı olarak sadece o Esmâ-i Hüsnâ sahibi Zât-ı Zülcelâl-i akla getirir. Onun için bir insan, tanrı demekle Allah yerinde kullanırsa, maksadını anlatamaz ve hata etmiş olur. Tanrı, ilâh kelimesi yerinde Hudâ, Diyo ve God yerinde kullanılabilir; fakat Allah yerinde değil.. AIlah, Cenâb-ı Hakk'ın Zâtının has ismidir. Onun için "LÂ İLÂHE İLLALLAH" diyoruz; fakat "Lâ Allah'a illallah" demiyoruz. Evvelâ ilâhlar, tanrılar ne varsa hepsi nefyediliyor, sonra da isbatta, Ma'bud-u Mutlak, getiriliyor ve sadece Allah vardır, deniliyor.

Mevlid yazarı Süleyman Çelebi, bu hususu çok güzel tefrik ederek "Birdir Allah ondan artık tanrı yok" deyip, her iki kelimenin yerini de tayin ve tesbit etmiştir.

Buna binâen bir insanın ağzından tanrı kelimesi çıktığında, hemen reaksiyon göstermemeli, o adamın maksadına bakmalı, Allah yerinde o mânâyı kullanmışsa tatlıca îkâz etmeli. Aksine, tehevvür gösterilmemeli. Hele günümüzde katiyyen!..


İnançsız birine önce neyi ve nasıl anlatmalı?

Sorunun cevabına geçmeden önce bazı hususları belirtmek fâideli olacaktır.

Evvelâ inançsızlığın çeşitleri vardır: Şahsın husûsî kanaati, iman karşısındaki davranışları; inanılacak şeylerin bütününe inanıp inanmama gibi hâlleriyle çeşitlilik arzetmektedir.

İman esaslarına karşı alâkasızlıkdan inançsız olan birisi, o esasları kabul etmeyen bir diğerinden farklı olduğu gibi bu da, o erkânın bütününü reddeden ve yok kabul edenden tamamen farklıdır.

Daha değişik bir ifâde ile bu hususu şöyle bir tertibe tâbî tutmak da mümkündür;

1- İnanılması gerekli olan şeylerin varlığını düşünmeden, sırf bir alâkasızlık ve lâubâlîlikden doğan inançsızlıkdır ki ; büyük bir kısmı îtibariyle muhâkemesizlerin, budalaların veya hevâ ve hevesinin esiri zelil ruhların ve sefil akılların işidir. İnanç adına bunlara birşeyler anlatmak oldukça zor, belki de imkânsızdır. Bunların davranışlarına insiyâkilik hâkimdir. Kitlenin ağır baskısıyla hareket eder, onunla oturur, onunla kalkarlar.

2- İnanç esaslarını kabul etmeyenlerdir. Bunlar hangi sâikle bu duruma gelirlerse gelsinler, münkir ve mülhiddirler. Her toplum içinde en kabarık olan da hemen hemen bunlardır.

3- İnanılması gerekli olan şeyleri yok kabul edenlerdir ki; eski devirlerdeki emsâllerine nisbeten, günümüzde bunların sayıları da oldukça fazladır.

Bu son iki bölümde ele alınan inançsızı, ayrıca;

a) Herşeyi maddeye irca eden ve hiçbir metafizik hâdiseye inanmayanlar,

b) Bazı metafizik ve parapsikolojik hâdiseleri inananlar, diye ikiye ayırmak da mümkündür.

İnançsızlık, günümüzde, azgınlaşan insanoğlunun en bâriz vasfıdır. Ve asrımızda gençliğin, bunalım sebeplerinden birisidir.

İnançsızlık bütünüyle bir felâket ve bütünüyle anarşinin temel rüknü ve kaynağıdır. Diyebiliriz ki, insanlık en huzursuz demlerini, en îmansız olduğu devrelerde yaşadı. "Rönesansın" serâzâd efendileriyle, Fransız İhtilâlinin serserileri, tabakât-ı beşer çapında ilk inançsızlığı temsil eden ve onu yaygınlaştıranlar oldular. Daha sonra ise, müjik bir tip, ona bir "din" deyip sahib çıktı. Ve onu, bugün dünyanın dörtbir bucağında tutuşturulan fitne ateşlerinin kibriti ve çırası hâline getirdi.

Artık bir serserilik ve çılgınlık felsefesi olduğu iyiden iyiye anlaşılan günümüzdeki ilhâdın; içtimâiyatçılardan, iktisâdiyatçılardan daha çok, psikiyatristlerin üzerine eğilmeleri gereken bir mevzû olduğu kanâatindeyiz. Evet, psikiyatri kitaplarındaki deli tipleriyle, günümüzdeki inançsız neslin durumu karşılaştırılınca, buna hak vermemek elden gelmez.

Ne var ki, bu ne benim mevzuumdur, ne de sorulan soruyla doğrudan doğruya münâsebeti vardır. Ancak, hem bunu arzederken, hem de inançsızlığı basit bir tertibe tâbi tutarken, inancın dereceleri ve farklılığı gibi, inançsızlığın da dereceleri ve çeşitleri olduğunu göstermeye çalıştık ki, her inançsıza, her söylenen sözün derman olamayacağına, farklı inkârların farklı şekillerde ele alınması lâzım geldiğine ve her münkirin durumuna göre irşâdın yapılması zaruretine dikkatleri çekmiş olalım.

Binâenaleyh, inançsızlık içindeki farklılıklar kadar, irşad, uyarma ve ıslahda da, az çok birbirinden ayrı usûllere başvurmada fâide vardır. İyi bir uyarı ve irşâdın yapılabilmesi için, muhâtabın, yukarıda işaret edilen bölümlerden hangisine girdiğini önceden tesbit etmek bir kısım uygunsuz beyân ve falsoları önlemiş olur. İşin bu kısmı bir hekim hazâkati içinde ele alındıktan sonra inançsıza neyin ve nasıl anlatılması lâzım geldiği de, bir ölçüde belirlenebilir. Mâmâfih, biz yine de gerekli gördüğümüz şu hususları sıralamak istiyoruz:

1- Muhâtabın inançsızlığının nasıl bir inançsızlık olduğu; bütüne mi yoksa bazı rükûnlara mı râcî bıılunduğu hususunun tesbiti lâzımdır ki, etrafında tahşîdat yapılması lâzım gelen mes'eleye, gereken ehemmiyet verilmiş olsun. Bu arada körükörüne saplantısı olan veya lâubâlî bulunan biriyle de, boşurıa uğraşılıp vakit kaybına sebebiyet verilmesin.

2- Muhâtabın kültür seviyesinin, içtimâî ufkunun bilinmesi ve anlayabileceği bir dille kendisiyle konuşulması çok mühim bir unsurdur.

Kültür seviyesi oldukça yüksek birisine, daha az ma'lûmatı olan birinin bir şeyler anlatmağa çalışması, umumiyet îtibariyle aksülamel (reaksiyon) le karşılanır. Bilhassa günümüzde, enâniyeti çok inkişâf etmiş kimselere ve hele biraz da birşeyler biliyorsa, lâf anlatmak kâbil değildir. Böylelerine, kendi seviyelerinde birinin ve doğrudan doğruya onları muhâtab alıyor hissini de vermeden anlatılması gerekli olan şeyleri anlatmalıdır ki, maksat hasıl olsun.

Muhâtabın anlayabileceği bir dil kullanma da çok mühimdir. Günümüzde, düşüncedeki sakatlıklar, dilimize aksede ede, onu öylesine yıkdı ki, aynı vatan sınırları içinde yaşayan nesillerin, aynı dili kullandıklarını iddia etmek âdeta imkânsızdır. Vâkıâ; matbuât ve TRT'nin birleştirici unsurlar olarak tek-dil ve tek-stil mevzuunda müsbet bazı şeyler yapabilecekleri düşünülebilir. Ancak, çeşitli ideolojilere gönlünü kaptırmış, farklı grupların kendilerine göre kitabları, kendilerine göre gazete ve mecmuaları bulunduğundan zavallı nesiller kendi içine kapalı hizipler olarak yaşamaktan kurtulamamaktadır. Ayrı ayrı terminolojiler ve ayrı ayrı metodolojiler, nesiller arasında aşılmaz uçurumlar meydana getirmektedir.

Bu îtibarla, kendisine birşeyler anlatılması düşünülen kimsenin, hangi sözlere ve anlatma usûlüne, ne kadar âşinâ olduğunun çok iyi tesbit edilmesi lâzımdır. Yoksa, birbirini tanımayan iki yabancının, şaşkınlık içinde geçen musâhabelerine benzeyecek ki, çok da fâideli olacağı kanaatinde değiliz. Maksat ve maksada ışık tutacak terminoloji ve düşüncenin fevkalâde berrak olmasına bilhassa dikkat edilmelidir.

3- Anlatacağımız şeylerin, önceden çok iyi bilinmesi, hatta takdim edeceğimiz hususlar hakkında vârit olabilecek suallere, iknâ edici mâhiyette cevapların hazırlanması şarttır. Aksine, küçük bir falso, ehemmiyetsiz bir yanlış herşeyi alt-üst edebilir.

Bu arada bizim bilgisizlik ve görgüsüzlüğümüzle solgun görünen yüce hakikatlar, muhâtabımızın nazarında küçülür, değersizleşir ve söner gider. Daha sonra başkalarıyla, bu türlü biraraya gelme ve musâhabeler için de farklı bir bakış meydana gelmesine sebep olur ki; kanaatimce karşı taraf bir daha da böyle bir pozisyona düşmemeye gayret edecektir.

Böyle bir duruma sebebiyet veren şahıs, ne kadar da hüsnü niyetli olursa olsun hatası büyük sayılır. Kimbilir günümüzde böyle yarım mürşidlerden ötürü, ilhadda şartlanan ne kadar genç vardır!.. Eskiler; "yarım molla din götürür, yarım hekim de can" derlerdi. Aslında, yarım mürşidin zararı, yarım hekimden çok daha büyüktür. Zîrâ hekimin bilgisizliği veya yanlışı, kısacık maddi hayatı tehdit etmesine mukabil, mürşidinki çok uzun ve ebedî hayatı bozup mahvına sebebiyet vermektedir.

4- Anlatmada, diyalektik ve ilzâm yoluna katiyyen girilmemelidir. Ferdde enaniyeti tahrik eden bu usûl, aynı zamanda neticesizdir. Gönülde inanç nurlarının yayılıp gelişmesi, o imanı yaratacak Zât'la sıkı münâsebet içinde olmağa bağlıdır. O'nun hoşnudluğu ve görüp gözetmesi hesaba katılmadan, iddiâlı münakaşalar ve ehl-i gaflet usûlû münâzaralar hasmı ilzâm etme ve susturmağa yarasa bile, te'siri olabileceği kat'iyyen iddiâ edilemez. Hele böyle bir münâkaşa ve münâzara zemininin açılacağı başdan biliniyor ve oraya hazırlıklı ve yüksek gerilimle geliniyorsa.. böyleleri münâzaracıdan daha ziyade birer hasım halinde kinle oturur ve öfke ile ayrılırlar. Kalkarken de, iknâ olmamış gönüllerinde, anlatılmak istenen şeylere cevaplar araştırma düşüncesiyle kalkarlar. Ötesi ise mâlûmdur artık.. Dostlarına müracaat edecek, kitab karıştıracak ve bin yola başvurup, kafasına sokmağa çalıştığımız şeylerin cevaplarını araştıracaktır. Bu ise, onları inançsızlıkda bir kademe daha ileri götürecektir ki; irşadcının, asıl yapmak istediği şeye zıd bir duruma sebebiyet verilmiş olacaktır.

5- Anlatmada, muhâtabın gönlüne seslenilmelidir. Her cümle samimiyet ve sevgiyle başlayıp, aynı şekilde sona ermelidir. Karşımızdakine veya düşüncelerine yönelik herhangi bir huşûnet, anlatacağımız şeylerin tesirini bütün bütün kıracağı gibi, muhâtabı da küstürecektir.

Mürşid, hastasını mutlaka iyi etme kararında olan müşfîk bir hekim gibi, ona eğilen, onu dinleyen ve onun ma'nevi ızdırablarını vicdanında yaşayan, gerçek bir havârî ve hakikat eridir. Ses ve söz, bu anlayış içinde mûsikîleşir ve tatlı bir zemzem ile karşıdakinin gönlüne akacak olursa, onu fethettiğimizden emin olabiliriz.

Hatta muhâtabımızın mimiklerine ve işmîzazlarına dikkat kesilerek, kendimizi sık sık akord etmek suretiyle, onu bıkdıran, usandıran şeyleri tekrarlamamış oluruz.

Burada; şu nokta, asla hatırdan çıkarılmamalıdır:

Muhâtabımız yanımızdan ayrılırken, samimiyet gamzeden davranışlarımızı, tebessüm eden bakışlarımızı ve vücûdumuzun her tarafından akıp dökülen ihlâs ve inanışımızı alıp götürecek ve hiçbir zaman unutmayacaktır. Bir de buna, ikinci bir defa karşılaşma arzusunun duyulduğunu ilâve edecek olursak, anlatılması gerekli olan şeylerin büyük bir kısmını anlatmış sayılırız.

6- Muhatabın yanlış düşünceleri, isâbetsiz beyanları, gururuna dokunacak şekilde tenkid edilmemelidir. Hele, başkalarının yanında onu küçük düşürecek şeylere aslâ tevessül edilmemelidir. Maksat, onun gönlüne birşeyler yerleştirmekse, icâbında bu uğurda bizim onurumuz çiğnenmeli ve bizim gururumuz kırılmalıdır. Kaldı ki, karşımızdakinin "demine-damarına" dokundurarak, ona bir şey kabul ettirmek de katiyyen mümkün değildir. Aksine, onu her örseleyiş, bizden ve düşüncemizden uzaklaştıracaktır.

7- Bazen böyle bir inançsızı, itikadı sağlam, içi aydın, davranışları düzgün arkadaşlarla tanıştırma, bin nasihattan daha tesirli olur. Ancak, böyle bir yol, her inançsız için değildir. Bu itibarla irşadcı az-çok tilmizini tanıyıp ona göre bir metod tatbik etmelidir.

8- Bunun aksi olarak. davranışlarında gayri ciddi; düşüncelerinde tutarsız: Yüce Yaratıcıya karşı teveccüh ve huzuru zayıf kimselerle de asla görüştürülmemelidir. Hele, mütedeyyin ve bilgili geçindiği halde ibâdet aşkından mahrum, duygu ve düşünceleri bulanık kimselerle tanışıp temasa geçmesine katiyyen mâni olunmalıdır.

9- Onu, yer yer dinleyip kendisine konuşma fırsatı verilmelidir. Onun da bir insan olduğu düşünülerek, aziz tutulup fikirlerine müsâmaha ile bakılmalıdır.

Bir ferdin inancındaki keskinliği, kendi içine dönük olduğu nisbette onu olgunlaştırır, faziletli kılar. Dışa ve hususiyle birşey bilmeyenlere karşı ise onu kaçırma ve nefret hissi vermeden başka birşeye yaramaz.

Vâkıa, bâtıl fikirleri dinlemek ruhda yara yapar ve sâfi düşünceleri ifsâd eder. Ancak, bu türlü ezâya katlanmakla bir gönül kazanılacaksa, dişimizi sıkıp sabretmeliyiz.

Yoksa ona hakk-ı fikir, hakk-ı beyân tanımadan, anlatmayı daima elde tutacak olursak, meclis soluklarımızla dolsa taşsa bile, muhâtabın kafasına birşey girmeyecekdir. Bu hususda sevimsizleşen nice kimseler vardır ki; dibi delik kovayla su çekiyor gibi, dünyalar dolusu gayretine rağmen bir ferde istikâmet dersi verememiştir.

Veyl olsun, başkalarını dinleme nezâketinden mahrum konuşma hastalarına!

10- Anlatılan şeylerde, anlatanın yalnız olmadığını, kadîmden bu yana pek çok kimsenin de aynı şekilde düşündüğünü ifâde etmek yararlı olur. Hatta günümüzde bir-iki inanmayana bedel, bir hayli mütefekkirin sağlam inançlı olduğunu mutlaka anlatmak lazımdır. Hem, kavl-i mücerred olarak değil, misâlleriyle anlatmak lâzımdır.

11- Bu çerçeve içinde, anlatmak istediğimiz şeylerin ilki hiç şüphe yok ki: "Kelime-i tevhid "in iki rüknü olmalıdır. Ancak daha evvelki müktesebâtıyla veya o anda verilen şeylerle, kalben inanç ve iz'âna erdiği hissedilirse, başka hususlara geçilebilir.

İnanç babında gönlü sağlama bağlanmadıktan sonra, inkârcının her zaman tenkidine cür'et gösterebileceği mes'elelerin anlatılmasından katiyyen sakınılmalıdır.

Netice olarak diyebiliriz ki, inançsız'ın durumunu tesbit ettikten sonra, zikredilen usûl çerçevesinde birinci derecede anlatılması gerekli olan şeyler iman esasları olmalıdır. Bunlarda, gönlün itminana kavuşduğunu hissettikten sonra, diğer meseleleri anlatabilme imkân ve fırsatı doğmuş olur. Aksine, günümüzde olduğu gibi, "ata et, ite ot" vermelere veya yemek verme usûlü bilmeyen garson gibi, ilk defa sofraya hoşafları sıralama nevinden hatalı takdimler olacaktır ki, biz böyle bir takdimi, ne kadar beğenirsek beğenelim karşı taraf üzerinde menfî tesiri büyük olacaktır.

Bu yazıyı, millî duygu ve düşünceye susamış ve inançsızlık girdabı içinde her hareket edişte ölüm deliğine doğru yaklaşan biçâre neslimizin kurtarılma. vazifesini yüklenmiş muazzez maârif ordusuna armağan ediyoruz.

Müjik: Kaba,köylü tipli, Kus köylüsü.
Hazâkat: İhtisas. Meharet peyda etmek. Üstad olmak.
Kavl-i mücerred: Delilsiz söz.


New Page

TEREDDÜTLER ÜZERİNE

Asırlardır biriken tereddüd ve şüpheler, beyinlerde bir törpü, bir burgu gibi içten içe, ferd ferd veya gruplar hâlinde insanların inançlarını aşındırıp delik-deşik etti. Bilhassa asrımızda toptan bir inkâr hâlinde ortaya çıktı. Hıristiyan âlemi bu şüpheler karşısında dayanamamıştı. Bizde de ilk anda sendelemeler oldu. Hatta, bu asrın başında inancını kaybeden bazı gençler, son olarak yazıp bıraktıkları mektuplarında iman olmadan yaşamanın mânâsızlığına dikkati çekerek intihar ediyorlardı. Bin senedir tedârik ve terâküm edilen müfsid âletler ile kalb-i umûmî ve efkâr-ı âmme dehşetli yaralanmış, insanımızın, bilhassa avam halkın istinatgâhları olan İslâmî esaslar, İslâmî cereyanlar, İslâmî şiârlar kırılmış; bunların neticesi vicdân-ı umumî bozulmaya yüz tutmuştu. Bu geniş yaralar Kuran’ın ve imanın ilaçları ile tedavi edilmeliydi...

Âlimlerimiz bunun farkındaydı... Ömer Nasuhi Merhum aynen şöyle diyordu: "Asrımızdaki İslâm âlimleri, bu zamanda zihinleri iz'âc eden bir takım yeni yeni felsefî nazariyeleri tenkide alarak bu nokta-i nazardan ilm-i kelâmda bir yenileme eseri göstermek mecburiyetinde bulunmaktadırlar" (Muvazzah İlm-i Kelâm), Asrımızın hâzık hekiminin teşhisiyle, "Maddiyyunluk (materyalizm) manevî bir tâun gibi tenkid kâbiliyeti geliştikçe yayılma imkânı artıyor. İlim ve fenden telkin, medeniyetten taklid almış... Yanlış anlaşılan hürriyet ve gurur da işin içine girince genişleyip dağılıyor. " Bu hastalık bazı meşhur yazarların teknik hâle getirerek romanlarında takdim etmelerinden sonra, bir vebâdan daha tehlikeli biçimde yaygın hâle geldi. Genç ve mukavemetsiz beyin ve kalblerde serpilip gelişti. Köyde, kentte hep bu şüphe ve tereddüdler konuşulur oldu. Okullarda, hatta kahve köşelerinde din ve iman namına bir konuşma olmasın ki, bunlardan söz edilmesin.

Bu durum karşısında bazıları kulağını tıkamışçasına bir tavır alıp içinden gelen imanın feverânı ile birer birer başlarını büküp ezmeye çalıştıkları tereddüd ve şüpheleri, kalb ve kafalarında hazırladıkları zindanlara attılar; cevaplarını bulamasalar da imanlarının sağlamlığı, ibadet neşvesinin verdiği manevî haz ve ruhanî lezzetler, şübhelere hayat hakkı tanımayacak şekilde kararlı ve gerilim içinde idiler.

Bazıları da, bu itirazları ileri sürenlerin niyetlerine hiç bakmadan, onları tekfir eder bir havaya büründüler. Böyle, kuru karşılıklar ise, kangrenin derinleşip yayılmasına sebep oldu. İyi niyetle cevap aramak için sorup araştıranlar ise, muknî cevapları bulamayınca, sükût-u hayâle, sonra da tehlikeli tereddüdlere düşmekle karşı karşıya kaldılar. Bu arada inkâr girdabına kapılan ve dipsiz gayyâlara yuvarlananlar da oldu.

Böyle bir pozisyon ise, maddeci görüşe sahip ve bu anlayışlarını bir ideolojik savaşa döndürenler için çok elverişliydi. Çoklarını bunlarla vurdular. Hiç olmazsa yaraladılar.

Eskiden inançsızlık cehâletten geliyordu; onun için gerçek, kendilerine anlatılınca cehâletler izâle ediliyor, nihayet doğruya kavuşmuşluk içinde huzura eriyorlardı. Şimdi ise, fen ve felsefe kisvesinde bin inkâr fırtınası esiyor. Hem bu çeşit anlayışa sahip kişiler, kendilerini biliyor zannettikleri için, ilmî kabul ettikleri bu kanaatları dışında da hiçbirşeyi kabul etmeye yanaşmıyorlardı. Ve artık gerçeği araştırma kâbiliyetleri körelmiş oluyordu. Onun için eskiden bunlardan ancak binde biri hidâyete gelirdi. O zaman iman umûmî olduğu için, yânî, ekseriyet inançlı olduğundan dolayı bunların pek fazla zararı olmuyordu. Halbuki asrımızda teslimiyet kırıldığından zaten çok kimsenin îtikâdı sarsılmış vaziyette... Onun için erâcifin yayılması ile, heryerde tereddüd ve şüpheler içinde bocalâyan, hatta artık herşeyini kaybedenlerle karşılaşır olduk.

İşte bütün bunlardan sonra, bu yaraya derin bir neşterin vurulma zamanının gelip geçtiğini sezen Muhterem yazarımız büyük bir ihtiyacı karşılayacağı düşüncesiyle bu kitabı hazırladı. Öyle görülüyor ki, muhtevâlı olarak oldukça geniş ve derince meselelerin tahlil edilmiş olması, inşâallah kalb ve kafalardaki tereddütlerin izâlesine vesile olacaktır.

Safvet Senih

(1) Efkâr-ı Âmme: Umum halkın, toplumun düşünceleri.

Kur’an’ın “Oku” diye başlamasında ne hikmet görüyorsunuz?

"İkrâ = Oku" İlâhi emri, O en şerefli varlığın zâtında tecellî ile beşere emanet edilen sonsuz kemâlata muhâtab ve mükellef olmak için bir vazife verme ve bir dâvettir.

Müşâhede edilecek, mânâ ve muhtevası anlaşılacak, anlaşıldıkça da, Hâlık'ın nizam ve kudretinin büyüklüğüne ihtişâm ve güzelliğine vukûf kazanılacak olan bu kâinat, Levh-i Mahfûz'un (1) bir tecellîsi ve yansımasıdır.

Allah, insan hâricindeki canlı ve cansız her varlığı "kalem" olarak vazifeli kılmış, böylece de, her varlık kendisine tevdî edilen, kendisinde tecelli eden vak'aları kaydetmiş ve kaydetmektedir.

Canlı ve cansız her varlık bir kitaptır. Bu îtibar iledir ki, "Gör, müşâhede eyle" suretinde değil de "Oku" şeklinde bir emir vâki' olmuştur. Zîrâ, kitap ancak okunur. Her biri birer kitap olan varlıklar ile dolu ve pınl pınl bu kâinat, elbette ve muhakkak ki, ilâhî bir kütüphânedir. İnsandan gayri bütün varlıklar sadece "yazmak" ile mükellef tutuldukları hâlde, insan, hem yazmak ama ve hele mutlaka "okumak" vazifesi ile şereflendirilmiştir.

İlim, kâinatta tecellî ede gelen nizâm ve değişik şekilde tecellî eden şeylerin birbiriyle olan münâsebetlerini idrakdan ve bu idrakların tasnîfi ve bir araya getirilmesinden ibaretdir. Kâinattaki bu nizam, nizamdaki ehemmiyetli hassasiyet ve muvâzene, kat'iyyen rastlantılara verilemez. Binâenaleyh, böyle, bir nizamın elbette bir kurucusu ve vaz'edicisi vardır hem de, varlığı herşeyden daha ayân bir kurucu.

Her nizam, ortaya konmadan önce tasavvur edilir. Tıpkı, kâğıda dökülüp çizilmeden önce bir mimarî plânın, mi'mar dimağında tasavvur edilmiş olacağı gibi... Beşerin kesâfetli yapısı ve düşüncesi, bu tasavvur ve var olmaya nasıl bir şekil verir, o bir tarafa; Kâinat çapındaki bu nizâm, Levh-i Mahfûz ise, Mukayyed nizâm da, Kur'ân-ı Kerim'dir ve Levh-i Mahfûz'un âyinesidir.

Buna göre insan okuyacaktır. Okudukça anlamaya çalışacak, zaman zaman yanlış anlayacak, hatalar yapacak; tecrübelere girişecek; hatâ-sevâb potasından geçirdiği ilim cevherini itimat ve güvenirliğe, emniyet ve sağlamlığa ulaştıracaktır. Bakmak başka, görmek başka; anlamak başka, anladığını kabullenip şuur ve gönlüne mâl etmek başka; bütün bunlardan sonra tatbik etmek başka ve tatbik ettiğini de gayra teslim ve tevdî etmek tamamen başkadır.

Evet, idrakla ilgili bütün bu başkalıklar dâima olup durmaktadır. Zîrâ, kâinatta birçok kanunlar vardır ve bunlar, kanun Vâzı'ı tarafından fevkalâde bir âhenk içinde cereyan ettirilmektedir. Bunların birkaçı şunlardan ibarettir:

1- Tek'den çok'a gidiş,

2- Çoklar arasında benzerler, farklılar ve zıtların bulunuşu,

3- Zıtlar arasında faâl bir denge ve âhenk,

4- Münâvebe (peşipeşine vazife devir teslimi),

5- Öğrenme, unutma ve yeniden öğrenme,

6- Cehd ve gayret,
7- Tahlil ve terkib, (çözülüp-sentezlenme)

8- İlham ve inkişaf, (içe doğma ve açıklığa kavuşma) . İnsan, bu kanunların bütününe tâbidir. Bu îtibar iledirki, elbette çok insan olacaktır ve insanlar arasında benzerler, farklılar ve zıtlar bulunacaktır. Kezâ; insanlar arasında benzer, farklı fikir, görüş, inanış, davranış ve hareketler de olacaktır. Ancak bütün bu fıtrî zıtlıklar durgun, boş değil, canlı ve faâl bir muvâzene içinde olacaktır.

Yine bu îtibar iledir ki, sadece imanı hedef alan bir gidişin ilmi kaybetmesi ve sadece ilmi hedef alan bir gidişin de imânı ihmâl ve kaybetmesi vukû bulacaktır.

Yine bu îtibar iledir ki, ilim ve cehil, ikrâr ve inkâr, fazilet ve redâet, &127;21 zulüm ve adâlet. muhabbet ve nefret, mücâdele ve barış içinde olma. gevşeklik ve atâlet muhtevâlı (31 bir tevekküle dayalı yaşayış temposu ve davranış tarzına mukâbil: her şeyi insanın yapabileceği inancına dayalı sabırsız bir sür'at, haşin bir "bozup-yapma, yıkıp-kurma" ihtirâs ve cinneti gibi esasların ve hâllerin peşipeşine gelmesi, münâvebesi de vukû bulacaktır.

Yine bu îtibar iledir ki; hattâ o Müstesnâ varlık, beşerin Medâr-ı iftihârının öğrettikleri dahi unutulabilecek; ama mutlakâ yeniden hatırlanıp yeniden öğrenilecektir. Kezâ; böyle bir cüz'lere ayrılma, bir tahlil, bir çeşitlenme, bir çoklaşma sonunda, elbette bunda da bir yeniden ele alma bir terkib cereyan edecek ve elbette bir ilhâm, bir zuhûr da olacaktır.

Bütün bunlar olmuştur, olmaktadır ve aralıksız olmaya devam edecektir. Hazret-i Mûsa'ya içtimâî ilimleri ve içtimâiyâtın sıhhatle devamını mümkün kılacak olan emirler "On emir", Hazret-i İsâ'ya beşerî münâsebetlerde yumuşaklık, şefkat, muhabbet ve müsâmahâ, sabr u tahammül; Hazret-i Peygamber'e (S.A.V) bütün bu hususlara ilâve olarak ilim, irâde, hikmet, muvâzene, te'lif, terkîb, özlü anlatma (icmâl) ve eksiksiz ifade (tekmîl) bahşedilmiş idi.

Bu îtibar iledir ki; müslüman olmak diğerlerinden bir bakıma daha külfetli, daha mes'ûliyetli, ama bir o kadar da lâtif ve yüksektir. Zirâ, içtimâî esaslar yanında, muhabbet ve müsâmahâ, hilm-ü şefkat; sabr-u tahammül yanında. ilim, irâde, hikmet, denge, te'lifci ve terkibci olmak gibi daha yüksek hususiyetıeri de gerektirmektedir.

Bundan ötürüdür ki; Fizik, Kimya, Astronomi, Biyoloji gibi ilimler sahasında yapılan keşifler, temin edilen terakkiyât, sonunda Levh-i Mahfûz'da tasavvur edilip, Kur'ân-ı Kerim'de kayda tâbî tutulan ve kâinatta yer yer ve peşipeşine tezâhür eden esaslardan bazılarının anlaşılmasına ve genişçe idrâk edilmesine hizmet ettiğinden dolayı, bütün ehl-i keşif ve himmeti tebrik ve takdir gerektir. Ancak, böyle bir hizmetin, kazanç ve muvaffakiyetine mukâbil, Hâlık ve Nâzım'ı inkâr, ilâhî ilhâm ve irşâdı red, insanı ilâhlaştırma, insan irâdesini mutlâk hâkim kılmak gibi bir kayba ve dalâlete düşmekten, insanlığı korumak da icâb edecektir.

Fizik ve Kimya laboratuvarlarında yapılan tecrübelere, öğrenilmiş kanunlara uyularak, fizik, kimya ve biyoloji vak'alarına yeni istikâmetler verilmezse, ibdâ ve ihtirâda (4) bulunmak muvaffakiyetine istinâden, gittikçe sabırsızlaşan, gittikçe hızlanan, gittikçe küstahlaşıp mes'ûliyetsizleşen, bir cüret ve keyfîlik üzere, insanı ve insan cemiyetini dahi, bütün bütün kaybetme ihtimâli var. Evet, değişik tecrübelere tâbi tutulma sath-ı mâilinde yuvarlanmakta olan bugünün beşer ölçülerine karşı, insanın bir "laboratuvar hayvanı", insan cemiyetinin de bir "laboratuvar" olmadığını lâyıkiyle hatırlamak lâzımdır.

Mevcut ilimleri donukluk ve durgunluktan, kuruluk ve abesiyetten kurtarmak; evvelâ ilimlere esas teşkil eden mes'elelerin lâyıkiyle anlaşılmasına yardım edecek; sâniyen insan irâde ve zihninin payına düşeni edâ, his ve kalbî sezişlerini, bir iç müşâhede ile müşâhede ettirmiş olacaktır.

O zaman işleyen aydın bir enfüs fasîh bir lisân kesilecek ve karşısına konulmuş kâinatı kelime - kelime, satır satır okuyacak, tıpkı bir kitap gibi. Zâten kâinatı bir kitaptan farklı görmek de âdeta imkânsızdır. Hele hele tekvînî emirlerde ilk yaratılan "kalem" olarak anlatılıp da, tenzîlî fermanda da ilk emir "oku" olursa...

Ne var ki, bu mesele, zannedildiği kadar kolay da değildir. Zâhirî ve bâtınî hassaların faâl ve vak'alar karşısında titiz oldukları nisbette bir duyuş, bir görüş olsa bile, bu hassalardan bir tanesindeki ârıza büyük ölçüde diğerlerini de tesirsiz kılar.

Onun için Kur'ân-ı Mu'ciz-ül Beyân'da körlük, sağırlık ve dilsizlik beraber zikredilir. Zirâ tekvînî emirler gözle okunduğu gibi, tenzîlî emirlerin ilk ma'kes bulacakları esrarlı perde de kulaktır. Ve bu müşâhede ve duyuşa tercüman ise lisândır.

Binâenaleyh, âfâk ve enfüsü göremeyen, kulağına geleni de duymayacak, duysa da anlamayacaktır. Kezâ; kulağına çarpan ilâhî emirlerle uyanmamış bir gönül, Şeriât-ı Fıtriye ile abes olarak iştigalden kendini kurtaramayacaktır.

Demek ki "oku", bir bütünleşmenin ve bütünleştirmenin; bir müşâhede ve değerlendirmenin; bir görme ve onun yanında sezmenin, sonra da bu iç irfâna dili tercüman kılmanın ifâdesi oluyor ki, bizim için bir ilk emir olması, ne kadar mânidardır.

Ehemmiyetine binâen uzun anlatıldı ve yer yer sadet harici mevzûlar kurcalandı.Tekrâren mütalâası bizi ma'zur gösterir ve affettirir ümidini beslemekteyiz.

Kur’an olmuş ve olacak herşeyden bahsediyor diyorlar. Bu doğru mudur? Doğru ise, günümüzdeki bir kısım fen ve tekniğe ait meseleleri de bunun içinde mütalaa edebilir miyiz ?

Yüce Yaratıcı'nın, insanoğlunun öğrenmesine müsaâde ettiği ve onun maddî-manevî terakkisine vesile kıldığı herşeyden icmâlen bahsetmesi doğrudur. Ancak, Allah'ın (C.C) müsâade etmediği ve insanoğlunun da dünya ve âhiret hayatına bir fâidesi dokunmayan şeylerden söz etmesi, hele tafsilde bulunması asla bahis mevzuu değildir. Zîrâ, böyle birşeyi kabullenmek, hikmet dolu bir kitaba abes isnâd etmek olur ki, o mukaddes beyân bu türlü fâidesizlik ve abesiyetden çok muâllâdır!...

Kur'ân'ın ele alıp tahlile tâbi tuttuğu şeylerde, ta'kib ettiği bir yol vardır ki, o yol bilinmediği zaman, tahlilci çok defa hayâl kırıklığına uğrayabilir. Yani, aradığını onda bulamayabilir.

Bir kere, Kur'ân'ın en birinci hedefi, bu kâinat meşherindeki kelime, satır, paragraf ve kitablarla, meşher sâhibini tanıttırmak, iman ve ibâdet yolunu açmak; ferdî ve içtimâî hayatı düzenlemek; dünya saâdetinin, âhiretde dahi devam ve temadîsini te'min ederek insanı mutlak saâdete ulaştırmaktır.

Bu îtibarla o, bu yüce hedefi tahakkuk ettirme yolunda herşeyden bahisler açar. Ele aldığı şeyleri, o istikâmetde vesîle olarak kullanır ve ehemmiyetine göre onlardan söz eder. İnsandan, O'nun ehemmiyeti kadar; yıldızlardan derecelerine göre ve elektrikden kâmeti nisbetinde...

Böyle yapmayıp da o, sadece yirminci asrın "tabu"su sayılan bir kısım medeniyet hârikalarından bahsetseydi, pekçok şeyin anlatılıp tanıtılma hakkı zâyî olacak ve bir kısım sâbit hakikatlar, gelecek keşifler ve bilhassa insan, ihmâle uğrayacakdı. Bu ise, Kur'ân'ın, ruh ve maksad-ı aslîsine bütün bütün zıd bir keyfiyetdir.

Beşer için inen ve beşerin yaratıcısıyla münâsebetini onun ebedî saâdetini hedef alan Kur'ân, hedeflediği mevzûun azameti, genişliği ve hayâtîliği nisbetinde çok yönlü ve rengârenkdir. O'nun, bütün bu yönleı&127;ine âyine olabilmek için, kütübhâneler dolusu kitablar yazılmış ve tefsirler meydana getirilmiştir.

Edebî dâhiler, O'nun büyüleyici ifâdesine ve belâgat üstünlüğüne hayranlık destanları koşarken, nazarlarını âfâk ve enfüsde gezdiren ilim adamları, onun aydınlatıcı tayfları altında, eşya ve hâdiselerin hakiki yüzlerini görebilme ve anlayabilme bahtiyarlığına ermişlerdir. Psikologlar, sosyologlar, kitleler ve insan ruhuna âit en muğlak problemleri, onunla çözüme kavuştururken, ahlâkçı ve terbiyeciler de onu, bitip tükenme bilmeyen, alabildiğine zengin ve rengin bir menbâ kabûl etmiş, nesillerin terbiyesinde hep O'na müracaatda bulunmuşlardır.

Bu geniş ve zengin muhtevânın özüne uygun takdimini mevzuun mütehassıslarının pürüzsüz ve duru beyânlarına havâle edip, okuyucuyu, bu istikâmetde yazılmış kitaplarla başbaşa bırakacağım. Yoksa, bir seneyi aşkın bir zaman içinde ancak bazı hakikatları anlatılabilen Kur'ân'ı,bütün yönleriyle soru cevab sütununda ifâde etmenin kâbil olmayacağını, herhalde değerli okuyucularımız da takdir ederler.

Ancak, Kur'ân'ın bir yönü var ki; "Kur'ân muhtevâsı" deyince, daha ziyâde gençlerimizin aklına gelen de odur, o da, Kur'ân'ın fen ve teknikle, daha doğrusu pozitif ilimlerle alâkalı olabilecek yönüdür. Suâlde kasdedilen hususun bu olması itibariyle, biz de daha ziyâde o husus üzerinde duracağız.

Vâkıa, bu sahayı da bâkir sayamayız. Bu mevzûda şimdiye kadar yüzlerce eser yazıldı ve bunlarla Kur'ânî hakikatların yüzlercesine ışık tutuldu. Ancak pekçoğu îtibariyle, devrin, fen ve kültürünün tesirinde kalınarak kaleme alınan bu eserler, ihtivâ ettikleri tekellüflü te'villerden ötürü okuyucu tarafından hep kuşkuyla karşılanmıştır. Hele, sübut bulmamış nazariyeleri birer ilmî gerçek zannederek, Kur'ân'ın hakikatlarını onlara uydurmaya çalışmalar, bütün bütün Kur'ân'ı tahrif ve küçük düşürücü, mâhiyetde olmuştur. Oysa ki, Kur'ân'ın o mes'elelere dâir beyânı gayet açık ve az bir gayretle hemen herkesin anlayabileceği stildedir. Öyle ki, O'nu getiren Melekle, dağdaki çoban -letâifin zevki bir tarafa- ondaki ilâhî maksadı anlamada çok da fark göstermezler.

Bu îtibarla, onu anlatmada objektif olmak, ilâhî beyânın sağlamlık ve berraklığına sâdık kalmak ve onu vak'aların arkasından koşturmaktan daha ziyâde, bir endâm aynası hüviyetiyle hâdiselerin karşısına koymak esas olmalıdır. Dil, esbâb-ı nüzûl ve kelime nüansları bilinerek tahlîle tâbî tutmak, ilmî ıstılahlara girmediğinden ötürü garipsense bile, yanlış olmayacaktır. Bundan dolayıdır ki, sahâbe (R.A) tâbiîn ve İbn-i Cerîr gibi ilk müfessirlerin anlayışlarının, sübut bulmuş ilmî gerçeklere çok uygun olmasına karşılık daha mütefelsif (4) ve daha derin gibi görünen sonrakilerde, ilmin rûhuna uymayan tekelleflü te'villere raslanılmaktadır. Bu da bize yaşadığı devrin te'sirinde kalmadan, Kur'ân'ı anlatan tefsircilerin, onun rûhuna daha yakın olduğunu göstermektedir.

Şimdi de, arzetmeye çalıştığım şeylere birer misâl ve sorulan soruya da bir cevap teşkil etmesi maksadıyla, bir iki nümune takdim etmek istiyorum:

1- Ezelden ebede kadar herşeyi gören ve bilen Yüce Yaratıcı, evvelâ umumi mânâda geleceğin bir ilim ve irfan ve bunun zarûrî neticesi olarak da bir îmân devresi olacağına dikkati çekiyor. "Biz onlara, âfâkda (birbaştan birbaşa tabiatın sînesinde) ve kendi nefislerinde âyetlerimizi göstereceğiz ki, O Kur'ân in gerçek olduğu onlara iyice tebeyyün etsin." (Fussilet/53). İlk devirlerden günümüze kadar, bütün tasavvuf erbabının `mevrid' bilip sık sık mürâcaât ettiği bu âyet, bilhassa ilim gözüyle ele alındığında, tek başına bir mûcize olduğu kabul edilecektir.

Makro-âlemden mikro-âleme kadar, insanın araştırma ve düşünme sahası içine giren ne kadar şey varsa, gelecekte aydınlanan mâhiyetleriyle Kur'ân'ı doğrulayacak ve Yaratanın varlığını ve birliğini gösterecektir. Şimdi vitrinlerde teşhir edilen bu mevzû ile alâkalı yüzlerce kitaba bakınca, ilâhî beyânın süratle tahakkuk etmeye doğru gittiğini görüyor ve daha şimdiden, gelecekte anlaşılabilecek, tabiata ait binlerce dilin onu 'tesbîh ettiğini duyuyor gibi oluyoruz.

Vâkıa, bugün dahi pekçok hâdiselerin diliyle "yedi gök arz ve bunların içinde bulunanlar, O pu tesbîh ederler. O'nu hamdederek tesbih etmeyen hiçbir şey yoktur. Ama siz, onların tesbîhlerini anlamazsınız. " (İsrâ/44) hakikatinden anladığımız şeyler, küçümsenmeyecek kadardır. Evet, atomların çözülen dili, bize pek çok şey ifâde ettiği gibi nebulaların tarrakalarından da, bir hayli şey anlamış bulunuyoruz. Ne varki, henüz bu âlemşümûl tesbîhi duyacak ve anlayacak kimselerin sayısı pek az, onu dünyaya duyuracak Kur'ân cemaatı da pek cılız bulunmaktadır.

2- Kur'ân'ın anne karnında ceninin teşekkül ve gelişmesini anlatması da fevkalâde enteresandır: "Ey insanlar, eğer öldükten sonra dirilmekten şübhede iseniz biz sizi, toprakdan, sonra nutfe (sperm) den, sonra alaka'dan (embriyo), sonra yaratılışı belirli belirsiz bir çiğnem et parçasından yaratdık ki, size açıkdan göstereceğimizi gösterelim. . . " (Hac/5) . Başka bir yerde ise, kademe kademe anne karnında geçirilen safhalara parmak basılır ve aydınlık getirilir: "Andolsun ki biz insanı, çamurdan meydana gelen bir öz ve süzmeden yarattık. Sonra onu bir nutfe (sperma) olarak sağlam bir karargâha koyduk. Sonra nutfeyi alaka (embriyo) ya çevirdik. Arkasından alaka yı bir çiğnem et yaptık. Onun arkasından da, bir çiğnem eti kemik yaptık ve kemiklere et (adale) giydirdik. Sonra da onu başka bir yaratık olarak inşâ ettik (yani belli bir devreden sonra diğer canlılardan ayırarak istidâdına göre bir şekil verdik)': (Müminun 12-13-14). Bir başka âyetde ise; yine anne karnındaki değişik bir noktanın aydınlatıldığını görüyoruz: "Sizi annelerinizin karnında, üç karanlık içinde hilkatden hilkate (nutfe, alaka, mudğa) intikal ettirerek yaratmaktadır... " (Zümer/6) Bilindiği gibi rahim, dışından içe doğru üç dokudan meydana gelir: Parametrium, Miometrium, Endometrium. Bu dokular, su, ısı ve ışık geçirmez zarları sarmıştır. Kur'ân bu dokulara (zulmet) diyor ve insanın bu üç-zulmet içinde yaratıldığını ifâde ediyor.

Şimdi, modern anatomiye rehberlik yapmış olan bu âyetlerdeki özlü ifâdelerle hekimlerimizi başbaşa bırakıp ayrı bir hususa intikal edelim.

3- Kur'ân, sütün meydana geliş keyfiyetini de süt gibi dupduru ve berrak olarak anlatmaktadır: "Hayvanlarda da sizin için ibretler vardır. Onların karınlarından fers (yarr hazmedilmiş gıdalar) ile kan arasından tertemiz, içenlere içimi kolay süt içiriyoruz. " (Nahl/66) Alınan gıda maddelerinin, evvelâ yarı hazmı ve sonra emilen maddelerin, süt guddelerinde ikinci bir ameliye ve tasfiyeyi, Kur'ân, kelimesi kelimesine nakletmektedir.

4- Bir diğer mucizevî beyânı da, herşeyin bir erkek, bir de dişi olmak üzere çift çift yaratılmış olmalarıdır. "Ne yücedir O ki, toprağın bitirdiklerinden, insanların kendilerinden ve daha bilemedikleri nice şeyleri hep çift yarattı." (Yasin/36) Canlılardaki erkeklik dişilik öteden beri biliniyordu; ama, otların, ağaçların "ve daha bilemedikleri nice şeyler" sözüyle atomlara, bulutlara kadar pozitif ve negatif çiftini ta'mim, oldukça düşündürücü ve hayret vericidir. Kur'ân daha başka âyetleriyle de herşeyin çift olması esası üzerinde ısrarla durmaktadır. Arzedilen nümûnenin kâfi geleceği kanaatiyle diğer bir âyete geçmek istiyorum.

5- Kur'ân, kâinatın hilkati mevzûunu da, yine kendine has üslûbla ele alır: "İnkâr edenler görmediler mi ki, göklerle yer bitişik idi; biz onları ayırdık ve her canlı şeyi sudan yarattık. . " (Enbiva/30)

Bu anlatış o kadar berrakdır ki, ne dünkü Kant ve Laplas'ın, ne de modern çağın Asimow'larının faraziyeleriyle asla kirletilmemelidir.

İster hilkatin ilk maddesi esîr olsun, ister bütün kâinatlan dolduracak kadar kocaman bir sehabiye "kaos" olsun; ve, sonra ister hayata dâyelik yapan su, dünyadan yükselen gaz ve buharların, tekrar yağmur şeklinde geriye gelip denizleri teşkil ederek, canlılara müsâit vasat ve menşe olsun, ister başka şekilde meydana gelsin... Kâinatın, bir bütünün parçaları ve birbirine nümûne ve misâl tek hakikatin yaprakları olduğu anlatılıyor ve Kaliforniya çınarlarından insanlara kadar, vücudun dörtte üçünü teşkil eden suyun, hayatiyet ve ehemmiyetine parmak basılıyor.

6- Bütün kâinat içinde yıldızımız güneşin, ayrı bir ehemmiyeti vardır. Ve, Kur'ân, onun en mühim bir yanını dört kelimelik bir cümle içinde şöyle ifâde ediyor: "Güneş de kendi müstekarri (yani kendine tâyin edilen çizgide ve belli bir zaman içindeki muayyen istikâmet ve hareketi) içinde akrp gider. " (Yâsin/38)

Bu beyân, güneşin kendine tahsis edilen yörüngede akıp gittiğini anlattığı gibi, başka bir ağırlık merkezine doğru kayıp durduğunu da ifâde etmektedir. Aynı zamanda, vazîfesini bitirdikten sonra karar kılıp bir yerde duracağına da dikkat çekmektedir.

Kur'ân kelimelerinin zenginliğindendir ki, böyle dört sözcük ile pek çok hakikat ifâde edilir ve pek çok karanlık mesele vüzûha kavuşturulur. Böyle büyüleyici ve belîğane ifadelerinden bir tanesi de, mekân genişlemesiyle alâkalı olan âyetdir.

7- "Göğü kendi ellerimizle (kudret ve irâde) yaptık. Ve, Biz onu, devamlı genişletmekteyiz." (Zâriyat/47) Yine dört kelime, âlemşümûl bir meseleye dikkatimizi çekiyor. Siz, bu hususu, ister Huble'nin katsayısıyla îzâh edin; ister başka bir yolla; gök cisimleri arasındaki mesâfenin gittikçe arttığını anlatan âyet, kelimeleriyle, terkibiyle dupdurudur ve ne dediği de apaçıktır.

8- Bir diğer âyette ise, bu yaklaşma, uzaklaşma ve birbiri içinde dönüp durmadaki, îtibârî kanuna dikkat çekilmektedir. "Allah O'dıır ki, gökleri görebileceğiniz bir direk olmadan yükseltti.. " (Ra'd/2) Bir nizam içinde hareket eden sistemler, yıldızlar ve peykler, bir kâide ve direk üzerinde hareket etmektedirler ama, o direk bizim görebileceğimiz bir direk değildir. Bu direk cisimler arasındaki itme kanunudur (ani'1-merkez) . Hacc, 65'de ise, gök cisimlerinin yer üzerine düşme durumunda olduğunu, fakat Allah'ın müsâade etmediğini anlatıyor ki; bu da, cisimler arasındaki çekme kanunudur.

Bu mevzûda ister Newton'un "câzibe-i umumiye"si açısından, isterse modern astronomi çağının "hayyiziyle" ele alınsın anlatılan şey fevkalâde açık ve seçiktir.

9- Günümüzün aktüel meseleleri arasında mühim bir yer işgal eden, ay'a seyahat mevzuu da bir işâretle hissesini alıyor zannındayım. "Dolunay şeklini alan aya kasem ederim ki, siz mutlaka, tabakadan tabakaya binecek (yükselecek)siniz." (İnşikak/18-19). Daha önceleri tefsirciler "hâlden hâle, şekilden şekile uğrayarak değişiklikler göreceksiniz" tarzında uygun bir mânâ vermişler ise de biz aya kasem edildikten sonra, sibâk îtibariyle yukarıda gösterilen mânânın daha muvâfık olacağı kanaatindeyiz.

10- Küre-i arzın şekil değiştirmesiyle alâkalı beyân da fevkalâde câzibdir: "Bizim, yere gelip onu uçlarından eksilttiğimizi görmüyorlar mı? Gâlib gelen onlar mı, yoksa biz mi? (Enbiya/44)."

Yerin uçlarının eksilmesi; yağmur, sel ve rüzgârlarla dağların aşınmasından daha ziyade, kutub bölgelerinin basıklaşmasından ibaret olsa gerektir.

11- Son bir misâl de ay ve güneş benzerliklerinden verelim: "Biz gece ve gündüzü iki âyet (alâmet) yaptık. Gecenin âyetini (ayı) sildik; gündüzün âyetini aydınlatıcı kıldık. " (İsra/ 12) .

İbn-i Abbas, gecenin âyeti ay, gündüzün âyeti de güneşdir, diyor. Bu îtibarla gecenin âyetini sildik" sözünden, bir zamanlar ayın da güneş gibi ışık veren bir peyk olduğunu, ısının bulunduğunu; daha sonra Yüce Yaratıcının, O'nun ışık ve ısısını söndürdüğünü anlatıyor ki; bir yönüyle ayın geçmişini dile getirirken, bir yönüyle de, diğer yıldızların kader ve âkıbetlerine işaret etmektedir.

İşaret edilen bu bir kaç nümune gibi, Kur'an'da daha pekçok âyetler vardır ki, hem insanı alâkadar eden her mevzuun -hiç olmazsa- icmâli Kur'ân'da bulunduğunu, hem de bu meselelere dair, İlâhî beyânın herkesin anlayacağı şekilde, fakat beşer için ifâdesi imkânsız mûcizevî olduğunu göstermektedir.

İlerde iktidarlı birisinin, Kur'ân'ın bu kabil âyetlerini, zikredilen ölçüler içinde tefsir edeceği ümidiyle, ben daha fazla tasdî etmek istemiyorum.

Allah’ın özü ve nitelikleri nelerdir?

Allah, yarattığı şeylerden; onların hakikisinden ve izâfîsinden tamamen başkadır. Kaldı ki, insan, şu sınırlı âlemde hep, sınırlı düşünür, sınırlı görür, sınırlı duyar.

Evet, insanın bu âlemde gördüğü şeyler, milyonda beş nisbetindedir. Duyduğu şeyler de o kadar. Meselâ o, sâniyede 40 defa ihtizaz (titreşim) yapan bir sesi duymaz. Binleri aşan ihtizâzı da duymaz. Öyle ise insanın, sesleri duyup alması sınırlıdır. Bu da, ancak milyonda çok küçük nisbetde bir şeydir. O'nun görüş ve duyuş sahası da çok dardır. Bu kadar sınırlı gören, duyan, bilen bir insanın "Allah için görülmüyor? Nasıldır?" demesi -hâşâ!- O'na kemmiyet ve keyfiyet izâfe ederek, O'nun üzerinde düşünmesi, dolayısıyla da haddini bilmemesi demektir. Sen nesin ve neyi biliyorsun ki, Allah'ı da bilesin!.. Allah kemmiyet ve keyfiyetten münezzehtir ve senin nâkıs kıstaslarınla ölçülmeyecek kadar muâllâdır. n) Sen ışık hızıyla trilyon sene ötelere gitsen ve trilyonlar senelik öteleri görsen, sonra gördüğün bu kâinatları üst üste yığsan; bunlar, O'nun varlığına nisbetle mikroskobik birşey bile olamaz. Bizler daha Antartika kıtasını bilemezken, bütün kevn-ü mekânları evirip çeviren Allah'ın -hâşâ- ve kellâ- "nitelik" ve "niceliği" hakkında nereden bilgimiz olacak!! Allah, Allah olduğu için, O'nun tâbiriyle "nitelik" ve "nicelik"ten de mukaddes ve münezzehtir. O, bizim, her türlü tasavvurlarımızın ötesinde, ötelerin de ötesindedir...

Kelâmcı: "Aklına her ne gelirse, Allah ondan başkadır" der. Tasavvufçu ise: "Aklına ne gelirse, onun verâsının ve verâsının verâsındadır. Ve sen, dâima seni saran perdelerle âdetâ bir fanus içindesin..."

Descartes der ki: "İnsan, herşeyi ile sınırlıdır. Sınırlı olan birşey, sınırsızı düşünemez."Allah ise, varlığı sınırsızdır; nâmütenâhidir. Binâenaleyh, sınırlı düşünen insanoğlu O'nu ihâta edemez.

Alman edibi Goethe: "Seni binbir isminle anıyorlar, ey Mevcûd-u Meçhûl! Biri değil, seni binlerce isminle ansam, yine de seni senâ etmiş sayılamam. Çünkü sen, hertürlü tavsifin verâsındasın" sözüyle, bu mevcûd-u meçhûlu anlatır bize...

Mütefekkirler, Allah'ı mevcut, fakat idrâk edilmez bir mevcut olarak mütalâa ederler. Allah, insanın kavrayabileceği, bilebileceği şeylerden değildir. Göz, O'nu göremez, kulak O'nu işitemez. Öyle ise, sen, O'nun hakkında sadece Nebîlerin ta'limine uyup öylece inanmalısın!..

Allah nasıl bilinir ki: O vücudun da, ilmin de ilk mebdei, ilk illetidir. Varlığımız, O'nun varlığının nurunun gölgesi; ilmimiz, O'nun muhît olan ilm-i İlâhîsinin bir şemmesidir. Evet, bir seviyede, Allah'ı bilmenin ve irfan sahibi olmanın yolu vardır: Ne var ki bu yol, eşyayı bilme yolundan bütün bütün başkadır... Yanlış yolla O'nu tanımağa kalkanlar, nefislerinin gururunu kıramamış, iç müşâhedenin ne olduğunu duyamamış, tadamamış bir kısım talihsizlerdir ki; "Allah i aradım da bulamadım" hezeyânıyla fen ve felsefe nâmına dalâletlerini izhâr ederler.

Allah öyle bir Allah'tır ki, gerek enfüsî ve gerekse âfâkî, kalb ve ruhun mi'racında seyr-i rûhî ve kalbî varlığını ve varlığının zarûrî olduğunu gösterir ve ruhumuzun derinliklerinde kendini bize hissettirir. İşte bütün ilimlerimizin kökü olan bu vicdânî duygu, bizdeki sınırlı ilimlerin, şuurların, akılların, fikirlerin hepsinden daha kuvvetlidir. Böyle iken, biz çok defa vücudumuzdan ve bu iç sezişten zuhul ederiz de hata ve dalâletlere düşeriz.

Kâinat, bunu hatırlatıcı bin dil ve bin teldir. Kur'ân, belâğatlı lisaniyle en büyük hatırlatıcı, Peygamberimiz ise en mükemmel bir tebliğcisidir.

"Sığmam dedi hak, arz-u semâya Kenzen bilindi, dil ma'deninden",

Hazret-i Hakkı

Allah hakkında, biz bize öğretilenden başkasını bilemeyiz. Akıl, bu sahada bir şey söyleyemez. Bu mevzûda aklın yapacağı şey, vahyin rehberliğini kabulden ibarettir. Bunu şöyle bir misâlle anlaşılır hâle getirebiliriz:

Meselâ; bizler bir çatı altında oturuyoruz. Bir aralık kapının vurulduğunu duyduk. Evet, hakikaten kapı vuruluyordu. İçimizden bazıları, kapının vurulmasından anlaşılanı aşarak, bir kısım mütâlâalarda bulunmaya başladılar: "Efendim kapıyı vuran şöyle bir zâttır, böyle bir zâttır" ilh... Biz, buna tasavvur diyoruz. Bir diğer grup ise, böyle bir meselede, aklın tasavvur etmeye mecâli yoktur. Akla düşen şey, kapının vurulmasıyla arka tarafta birinin bulunduğunu tasdîk; fakat kim olduğunu belirleme hususunu, kapıyı vurmak suretiyle kendini bize tanıttırmak isteyen zâta bırakmak olacaktır. Biz buna teakkul akletme, anlama diyoruz.

Bu misâli, mevzuumuza şöylece tatbik edebiliriz: Biz Allah'ı (C.C) eserlerinden isimlerine, isimlerinden sıfatlarına, sıfatlarından tecelli-i zât'a yükselerek tanımağa çalışırız.

Yânî, eserlerinde tecelliden isimleriyle tecelli etmesine geçerek kâinatı dolaşır, sıfatların tecelli ufkuna ulaşır; gaybdan şuhûda yükseliriz ve müşahede zevkimiz arttıkça, tecelli-i zât için sermest ve bîhûş çırpınıp dururuz. Gâh cemâl ve şefkât esintileriyle inbisât eder ve neşeleniriz; gâh celâl, mehâbet ve korku içinde ra'şedâr olup ürpeririz.

Görülüyor ki Zât-ı Bârî hakkında, bizim "ma’rûfumuz" ve "malûmumuz" ölçüsü içinde bir şey diyemiyoruz. O'nun, bilinmesini, kendine has lisan ve lehçesi içinde, şehâdet ve gayb âleminin birleşme noktası olan vicdâna bırakıyoruz. Evet, Allah isimleriyle ma'lûm, sıfatlarıyla muhât, zâtıyla mevcuttur; Hz. Sıddîk'ın ifâdesiyle: O'nu idrâk, idrâkten acz ifâdesi içindedir. Veya en büyük Tarifçiye isnad edilen bir sözdeki itirafla, "Seni hakkıyla bilemedik ey Ma i-ûf" ölçüsüyle bir ma'rûf ve malûm'dur.

Kıır'ân-ı Kerim'in, O'nun ef âli ve icraatına dâir verdiği tariflerde ise, O'nu ef âl ve sıfatlarıyla bir Ma'bûd-u Mutlak tanır; kemâl sıfatlarla bilinebileceğine kalben yükselir, cemâlde (sonsuz güzellik kaynağı) olan kemâlini (mutlak eksiksizlik ve kusursuzluğunu) görürüz.

Öyle ise, ahd u peymânımızı bir kere daha yenileyerek, şöyle diyebiliriz: Ey Ma'bûd-u Mutlak!... Seni hakkıyla bilemediğimiz muhakkak; ama bizlere şah damarlarından daha yakın olduğu ve normo âlemdeki bu yakınlığın içinde, bütün bir semâvatı kitap sayfaları gibi açıp kapamadaki azametini, sineğin gözü ile güneş manzûmesi arasında va'zettiğin şürimsi âhengi, rûhumuza bir nurlu yol kabul ederek, binlerce, yüzbinlerce menzilde sana ait eserlerle zâtını tanıyor, tecellilerinle bütünleşiyor ve itmi'nana eriyoruz.

Bazı kimseler “Biz niçin Allah’ı görmüyoruz?” diyorlar. Buna nasıl karşılık verilmelidir?

Görme, ihâta meselesidir. Meselâ: İnsanın vücudunda mikroplar var, hatta bir dişin dibinde belki bir kaç milyon bakteri bulunur. Bunlar kendi ellerindeki imkân ve edevâtla, insanın dişini yontmaya, yıpratmaya, aşındırmaya çalışırlar. Halbuki insan, ne bunların gürültüsünü duyar, ne de mevcudiyetlerinden haberdardır. Onlar da tamamiyle insanı göremez ve hele katiyyen ihâta edemezler. Esasen, insanı görüp tam ihâta edebilmeleri için, onun dışında ve tamamen müstakil olmaları ve aynı zamanda onu görebilecekleri teleskop gibi bir göze sahip bulunmaları lâzımdır. Demek ki, ihâta edemeyişleri görmelerine mâni oluyor. Onlar ise, o anda neyin karşısında bulunuyorlarsa ancak onu görüyorlar...

Mikro âlemdeki bu misâle benzer bir misâl de, makro âlemden arzedelim; meselâ: Büyük bir teleskobun başına oturduğumuzu düşünelim ki; bu teleskop, ışık yılıyla dört milyar sene ötesini gösteriyor. Yine de, bütün kâinat ve mekânlar hakkındaki bilgimiz "deryada katre". Belki, sadece o teleskopla gördüğümüz saha hakkında, bulanık faraziyeler nev'inden bir kısım ma'lûmata sahib olabiliyoruz. Bu faraziyeler ile de yeni faraziyelere ulaşarak başka ma'lûmatlar elde etmeye çalışıyoruz.

Biz burada da, kâinatın idâresini, umumî şeklini, muhtevâsını ve mâhiyetini göremeyecek ve idrâk edemeyeceğiz. Çünkü, mikro âlemde olduğu gibi, makro âlemde de tam bir ihâtaya sahip değiliz.

Görülüyor ki, elimizde mikroskop veya X ışınları, mikro varlıklar karşısında ihatasızlık içinde olduğumuz gibi, makro âlemde de aynı ihâtasızlık içinde bulunuyoruz. Şimdi bir de, Allah'ı (C.C) düşünelim: Peygamber Efendimiz (S.A.V) buyuruyor ki: "Allah'ın kürsîsine nisbeten, bütün kevn ü mekânlar" yani ışık hızıyla trilyon defa trilyon derinlikleri bulunan kevn ü mekânlar, çöle atılmış bir halka gibidir. "O'nun arşına nisbeten de kürsî, çöle atılmış bir halka gibidir". Kemmiyet ve keyfiyet ölçüleri içinde, arş ve kürsî ele alınırken ortaya konan nisbetlerle bu ne müthiş azamet!.. Allah-u Teâlâ ve Tekaddes Hazretleri, emir ve irâdesini bu arş ve kürsîden tenfiz ve hükmünü oradan icrâ ediyor...

Şimdi, kâinatlara nisbeten mikroskobik bir hüviyetde olan sizlerin, bütün kevnü mekânları anlayabilme iddianız, nasıl abes bir iş ise, öyle de bütün mekânlar O'na nisbeten mikroskobik bir varlık hâline gelen; Arş-ı A'zam'ı anlama gayretiniz de o derece abes bir iştir. Kaldı ki, Arş-ı Âzam da ancak, Allah'ın emirlerinin tenfîz ve icrâ mahâllidir. Böyle olunca, Allah nasıl ihata edilip kavranacak ki?..

Onun için Kur'ân-ı Kerim'de "O'nu gözler ihata edemez; O (nun ilmi) ise bütün gözleri ihâta eder" buyurulmaktadır. (En'am, 103)

Evet, o basar ve basiretler O'nu idrâk ve ihâta edemez. Görmek için ihâta lâzımdır. O, bütün basar ve basiretleri idrâk buyurur, ihâta buyurur da, gözler O'nu ihâta edemez. Mevzuun aydınlığa kavuşması için, bu cihetin de böylece bilinmesi şarttır.

Bir diğer yönüyle; Nur, Allah'ın (C.C) hicâb'dır (perde) . Biz, nuru bile ihâta edemiyoruz. Efendimize (S.A.V) Miraç'dan dönüşte, sahâbî sordu: "Rabbini gördün mü?" Bir defa şöyle buyurdular: (Ebû Zerr naklediyor) “O bir Nûr; nasıl görürüm O'nu”. Başka bir yerde buyururlar ki: "Ben bir nûr gördüm." Halbuki nur, mahlûktur. Allah, Münevviru'n Nûr'dur (1). Nûr'a şekil veren, biçim veren, tasvîrini yapan Allah'dır (C.C). Nûr, Allah değildir; O'nun mahlûkudur. Başka bir hadiste tavzih buyururlar: "Allah in hicâbı nûrdur. " Yânî sizinle O'nun arasında bir nûr vardır. Siz, nûr ile muhâtsınız. Burada da ayrı bir derinlik var! Yine muhât diyoruz; ama sıfatları ile, başkası ile değil. Sıfatları ne gayri, ne de aynı...

Ulûhiyete dâir meselelere girince, mevzû derinleşiyor, ağırlaşıyor ve altından kalkılamaz bir hâl alıyor.

Netice olarak diyebiliriz ki: Allah (C.C) görülmez. Hicâbı, nurdur O'nun. Siz, görseniz-görseniz ancak nur görürsünüz. Meselâ: Nefs-i emmâre sırrını aşmağa çalıştığınız zaman, kızıl bir nur görürsünüz; nefs-i levvâmeye geldiğiniz zaman mavi; nefs-i mütmainneye geldiğiniz zaman da yeşil bir nûr görürsünüz. Sonra bir seviyeye gelirsiniz ki, orada gördüğünüz nûrun rengini tâyin ve tesbit edemezsiniz. Bunlar, ehlullahın müşâhedesidir ve ancak vicdânî tecrübelerle inkişaf eder.

Bir fikir verebilmek için, mevzûa bu renklerle girdim ve arzetmeye çalıştım. Binâenaleyh, sizin de göreceğiniz sadece, Cenab-ı Hakk'ın nurunun gölgesinin gölgesinden ibaret olacaktır. Bu îtibarla da yine görmüş sayılmayacaksınız.

Şimdi de, mevzûu bir üçüncü yönüyle ele alalım: İbrahim Hakkı Hazretleri der ki:

"Bulunmaz Rabbimin zıddı ve niddi, misli, âlemde ve sûretten münezzehtir, mukaddestir, Taâlallah"

Evvelâ, Rabbimizin zıddı yoktur. Bu çok mühim bir husustur. Bir şeyin zıddı olacak ki, görülebilsin. Yani sen ışığı görüyorsun; çünkü onun karşısında karanlık var. Kezâ, bir kısım uzunluklar hakkında fikrini söylüyorsun; Meselâ: Bu iki metre diğeri üç ilh... Zıddı olduğundan dolayı, bunlar tertibe girebiliyorlar.

Allah'ın ne zıddı, ne de niddi vardır ki: karanlık ışığı gösterdiği gibi, O da, zıddıyla görünsün.

Bir de bu meseleyi fizik açısından ele alalım. Acaba insan, şu önüne serilip teşhîr edilen kevn-ü mekânın kaçta kaçını görüyor. Evet, gördüğünüz şeyler hakkında bir rakam verebilir misiniz? Meselâ, düşünelim ki, görülebilecek şeylerden milyar-kere milyar eşya şu kâinat meşherinde bizim nazarımıza arzedilmiş ve "Buyurun, görün, ibret alın; Yaradanı alkışlayın!" denmiş. Halbuki nazarımıza arzedilen bu şeylerin ancak milyonda beşini görebiliyor, geri kalanları ise tanımıyoruz bile. Evet, sadece belli bir boyda, belli ışık dalgaları içinde olanları görüyoruz. O hâlde dikkat buyurun: "Ben niye Allah'ı görmüyorum?" diyen bir insan, milyonda beş gördüğü daracık kâinatın içine, bütün kevn-ü mekânı elinde tutan Allah'ı da sokmak istiyor!.. Âh, sefil düşünce!..

Evet, âyât-ı tekvîniyye (kâinat kitabının mevzû ve mes'eleleri) karşısında bin türlü kafa sancısı çeken O'nu görecektir.Büyük Nebi Hz. Musa ve Nebilerin efendisi Hz. Muhammed (S.A.V) kendi durumlarına göre mutlaka O'nu göreceklerdir. Diğerleri de kendi çaplarına göre... Ve, burada araştırma, tefekkür etme hususuna büyük bir teşvik vardır. Ahirette bey ve sultan olmak isteyenler, dünyada, kafa ve kalb yapılarını yenilemeye çalışacak, daha doğrusu, orada, fikren ve rûhen yükselmiş kimselere yakışır şekilde Allah'ı görmek ve duymak için burada, kalb ve ruhlarını yaşayacak, hürmetlerini âli tutacak; bir kova su ile oraya gitmeyecek, bir umman taşıyacaklar ötelere... Tabii istidatlarınca. Zayıf bir hadîste -bazıları mevzû da diyor- İbrahim Hakkı, zayıf olduğuna bakmadan tercüme etmiştir.

"Sığmam dedi Hak, arz-u semâya Kenzen bilindi, dil ma'deninden. "

Cihanlar, azameti yanında zerreler kadar dahi olmayan O yüce varlık, ne lütûfkârdır ki; her mü'minin kalbindeki “kenzen” bilinir ve O'nun duygularınır itmi'nânına vesîle olur!..

Herşeyin doğrusunu O bilir.

Deniliyor ki; Allah her şeyi yarattı, (hâşâ) O'nu kim yarattı?

Bu soru da çok sorulan sorulardan biridir.

Ben bu soruyu, Resûl-i Ekrem (S.A.V) in Peygamberliğinin bir alâmeti olarak görüyor ve verdiği gaybî ihbârın tahakkuku karşısında boynumu büküp "Eşhedü enne Muhammed'er-Resulûllah" diyerek şehâdet ediyorum. Evet, Resûl-i Ekrem (S.A.V) Allah'ın şerefli elçisidir. Kıyâmete kadar olup bitecek her şeyi, bir televizyon ekranından görüyor gibi seyretmiş ve söylediği her şeyi dosdoğru söylemiştir. Daha sonra meydana gelecek hâdiseler hakkında verdiği hükümler, söylediği şeyler o kadar isabetlidir ki; yeri geldiği zaman hepsi de aynı aynına doğru çıkmıştır. İşte, bu da onlardan bir tanesidir. Buyurur ki: (Sahabenin aklından böyle bir şey geçmez) `Bir gün gelecek ayağını ayağının üstüne atarak -gurur, kibir, enâniyet içinde ve her meseleyi hâlletmiş gibi- bunu Allah yarattı, şunu Allah yarattı, Allah'ı kimi yarattı?" diyecekler. Ben, bu soru tevcîh edildiği zaman kendi kendime düşündüm ve "Eşhedü enne Muhammed-er Rasulûllah" dedim. Nasıl da görmüşsün ve nasıl da doğru söylüyorsun!... Şu, nefisleri ve enâniyetleıi firavunlaşan, sebeplere ulûhiyet isnad eden ve her şeyi sebepler içinde îzâha kalkışan insanların idrâksizliğini, düşünce sefâletfni bundan daha güzel ifâde mümkün olamazdı...

Asıl mes'eleye gelince, bu da, inkârcılann ortaya attıklan sorulardan biridir. Çok defa, körpe dimağlar, bu türlü soruların altında kalır ve ezilirler. Evet onlar,nâmütenâhîliği anlayamaz; sebeplerin zincirleme uzayıp gitmesini ve böyle bir aldatmacanın bir şey ifâde edip etmemesini katiyyen değerlendiremezler.

Bundan ötürü tereddüde düşer de, zanneder ki; Allah da bir sebepdir; tıpkı herhangi bir sebep gibi... Ve Allah'ı, meydana getiren bir sebep vardır ki, Allah, ona göre müsebbebdir (sonuçtur) . Bu, bir yanlış kanâatın neticesidir. Ve temelinde de Yaratanın bilinmemesi vardır. Allah, müsebbib-ül-esbâbdır ve varlığının evveli yoktur.

Bugüne kadar kelâmcılar, sebeblerin, böyle zincirleme devam edip gidemeyeceğini belli usûllerle ortaya koyarak "Müsebbib'ül-esbâb'' olan Allah'ın varlığını isbâta çalışmışlardır. Onların, bu husustaki düşüncelerinin hülâsasını, bir iki misâlle anlatmakta fâide mülâhaza ediyoruz. Kelâmcılar derler ki: Sebeplerin zincirleme (teselsül) devam edip gideceğini düşünmek, o sebeplerin mâhiyetini bilmemenin ve Yaratıcıdan gaflet etmenin ifâdesidir. Evet, eşyanın sonsuzdan beri süregelen bir kısım sebepler zincirinden ibâret olduğuna ihtimâl vermek doğru değildir. Böyle birşeyi mümkün görüp ihtimâl vermek sırf bir aldanmışlıktır. Meselâ: Yeryüzünün yeşermesi, hava, su ve güneşe bağlı olsun; hava, su güneş de bir kısım madde parçacıklarına; Oksijen, hidrojen, karbon, azot ... vs. gibi.. bu madde parçaları da daha küçüklere ve onlar da kendilerinden küçüklere.. Bunun böyle uzayıp gitmesine ihtimâl vermek ve eşyanın bu yolla îzâh edileceğine inanmak bir aldanma ve muğâlatadır. Hele, bir yerde, bunun karşısına anti-madde, anti-atomla çıkılıyor ve metafizik fiziğe galebe çalıyorsa... Ve hele, ilk ve son bütün sebepler fevkalâde âhenk içinde birer kanun, birer me'mur gibi hareket ediyorlarsa!..

Evet, "Şu şundan, şu şundan, şu da şundan... " demek, herhangi bir meseleyi hâlletmesi şöyle dursun, bilâkis, herşeyi içinden çıkılmaz hâle getirmektedir. Zirâ, böyle bir meseleyi mümkün görmek, tıpkı "Yumurta tavuktan, tavuk yumurtadan "... düşüncesinin ilelebed sürüp gideceğine ihtimâl verme gibi bir safsataya benzer ki; bunlardan tavuk veya yumurtayı, Kudreti Sonsuz, Ezelî bir Zâta vereceğimiz âna kadar, iddialar hep mesnetsiz sayılır. Aksine, bunlar varlığı kendinden olan Yüce Yaratıcıya isnâd edilince mesele birden aydınlığa kavuşur. Ondan sonra, tek bir hücre olarak yumurtanın yaratılmış olması veya kendi neslini devam ettirmek için tavuğun yaratılmış bulunması ve yumurtanın ondan çıkması arasında fark yoktur.

Bunu böyle kabûl etmeyip de "o ondan, o da ondan ". .. demekle hiçbir şeye aydınlık getirilemeyeceği gibi, cevaplandırılan her soruyla beraber birkaç tane de istifham ortaya çıkacaktır. Meselâ: Yağmur, buluta bağlı, bulut, zâit-nâkıs (artreksi) habbeciklere, onlar buharlaşma hâdisesine. o da suların mevcûdiyetine ve nihayet o da suyu meydana getiren unsurlara... Böylece sebepler zinciri, belki birkaç adım daha ilerleyerek devam eder durur; ama durduğu yerde yine "şöyle de olabilir, böyle de" diyerek insan kendini faraziyelerin kucağında hisseder ve onlarla tatmin olmaya çalışır. Bu ise, fevkalâde bir nizam; bir âhenk ve birbiriyle münâsebet içinde, bir hikmet eliyle meydana geldiği sezilen bütün eşyayı çocuk hezeyanlarıyla îzâh etmeye yeltenmekten başka, birde ilimlerin ufkunu ve hedefini karartmak demektir. Oysa ki, her netîce için mutlaka makûl bir sebebe ihtiyaç vardır. Gayr-i makûl ve gayr-i mantıkî sebeplerin uzayıp gitmesi, uzayıp gitmenin kerâmeti olarak ma'kûl hâle geleceğini düşünmek, imkânsızı mümkün görmek gibi bir hezeyandır.

Şimdi bir misâlle bu hususu aydınlatmaya çalışalım. Meselâ: Ben, arka ayakları olmayan bir sandalye üzerinde oturuyorum. Sandalye, düşmemesi için, kendisi gibi bir diğer sandalyeye dayandırılmış, o da bir başkasına... İlâ nihâye devam edip gidiyor. Bu hâl, zaman ve mekânlara sığmayan rakamlarla sürüp gitse de, arka ayakları olan ve yere tam oturan bir mesnede dayandırılmadıktan sonra, işi zincirleme uzatıp durmak, sandalyeye arka ayak olamayacaktır.

Bir başka nümûne, meselâ: Önümüzde bir sıfır olduğunu düşünelim. Bu sıfır, solundaki bir rakamla omuz omuza gelmedikten sonra, mücerred sıfırların çoğaltılması katiyyen ona bir değer kazandırmayacaktır. Trilyon defa trilyon sıfırlar peşipeşine sıralansa dahi, kıymet yine sıfır olacaktır. Ne vakit soluna bir rakam konulacak, işte o zaman sıfır da solundaki rakama göre bir kıymet alacaktır. Bu, şunu ifâde etmektedir: Bir şeyin müstakillen varlığı yok ve kendi kendine kâim değilse, kendisi gibi muhtaçların ona varlık bahşetmelerine ve esas olmalarına imkân yoktur. Hep aynı şeye muhtaç ve aynı hususta âciz olanların bir araya gelmesi, ihtiyacı çoğaltma ve aczi arttırmadan başka bir işe yaramaz. Kaldı ki -muhâl farz- sebeplerin müdâhelesi kabul edilse bile, fiziğin sarsılmaz kanunlarından "tenâsüb-ü illiyet" prensibine göre, sebeple netice arasında ma'kûl bir münasebetin bulunması şarttır. Buna göre, meselâ; yer kürenin hayata müsâit hâle gelmesinden, insanın düşünür bir varlık olmasına kadar, her şeye bir sebep bulmak, hem de ma'kûl ve o neticeyi hâsıl etmeye gücü yetebilecek bir sebep bulmak lâzım gelir.

Oysa ki, küre-i arzın hâlihazırdaki durumundan; yani, hızı, güneşe olan mesâfesi, atmosfer tabakası, periyodiği, hikmetli meyli; atmosferi teşkil eden gazların ihtivâ ettiği maslahatlar.. gibi hususlardan tutun da, onun toprak ve nebat örtüsüne; denizlere ve onlarda cereyan eden esrarlı kanunlara, rüzgârlar ve onların yüklendikleri vazifelere kadar binlerce, yüzbinlerce hâdise, öyle bir âhenk içinde cereyan etmektedir ki; bütün bunları kör-sağır sebeplere ve serseri tesâdüflere havâle etmek, aklın kendi kendini nakz etmesi ve çürütmesi demektir.

Vâkıa, bu hususta, kelâmcıların "devir ve teselsül" yoluyla bütün sebepleri kesip biçtikten sonra, işi müsebbib'ülesbâb olan Allah'a ulaştınp sonra da herşeye "mümkin"ülvücûd' demelerine karşılık, bütün sebepleıin, bütün illetlerin gidip O'na dayandığı zâta "Vâcib-ül-vücûd" diyerek tevhide menfezler açmışlar ise de, onların elde ettikleri neticeyi daha selâmetli bir yolda elde etmek de mümkündür. Evet, Yüce Yaratıcının her eserinde kendine ait mühürlerin, sikkelerin bulunması, O'nun varlığına bir değil, binlerce delillerdir. himlerin, kâinatın sırlarına ışık tutmaya başladığı günümüzde, her fen kendine has diliyle O'nun varlığını ilân etmekte ve O'nu haykırmaktadır.

Bu mevzûda pek çok kimsenin yazdığı çok kıymetli eserlere iktifâ ederek sadede dönüyorum.

Evet, herşey sonradan var olmuştur. Var edense Allah'tır. Allah, Allah olduğu için, yaratılmamıştır. Yaratılan herşey mahlûk ve muhtaçtır. O ise, varlığı kendinden ve kimseye muhtaç olmayan bir Ganiyy-i ale'1-ıtlak'tır. &127;41 Her şey gidip O'na dayanmakta, bütün karanlıklar îzâh edilemeyecek gibi görünen şeyler, O'nunla aydınlığa kavuşmaktadır. Var eden O, varlığı sürdüren O, çeken O, iten O ve bir hedefe götüren de O'dur. Artık, O'ndan öte bir şey yoktur ki, O'na da bir sebep aransın!..

Bunu da yine bir-iki basit misâlle îzâh etmeye çalışalım: Meselâ; Vücudumu ayaklarım taşıyor, ayâklarımı da zemin. Artık böyle makûl bir taşıyıcı bulduktan sonra bunun ötesinde yeni sebepler aramaya hiç de gerek yoktur. Hem meselâ: Diyelim ki, trenin en arkadaki vagonunu onun önündeki hareket ettiriyor; onu da bir diğeri; onu da bir başkası; nihayet gelip lokomotife dayanınca; o, kendine has gücü, kuvveti, yapısı ve işleyişiyle "kendi kendine hareket ediyor" deriz. Verilen bu misâller. Allah'ın yarattığı eşyadan ve aldanmış akılların yeni yeni sebeplerle lokomotif değiştirmeleri mümkün olacak cinsten misâllerdir. Ne var ki, durmadan, lokomotif değiştirseler bile, tıkanıp kaldıkları noktaya "işte sebeplerin bitişi" deyip suratlarına çarpacağız.

Burada zihinleri bulandıran diğer bir mesele de, sınırlı düşünen insanoğlunun, ezel mefhumunu kavrayamayarak, maddeyi ezelî görmesi, daha sonra da, rakamlarla îzâh edilmeyecek bir geçmiş içinde, hiç olmayacak bazı şeylere olabilir ihtimâlini vermesidir.

Bir kere ezel gelmiş zamanın sonu değil, o bir zamansızlıktır. Zamanlar, kentrilyon defa "kentrilyon" seneleriyle, ezel karşısında bir âşire bile olamazlar. Oysa ki, sebeplerin teselsülünde bir esas olan maddenin bir başlangıcının bulunması bugün hemen herkes tarafından bilinip kabûl edilen bir mevzûdur. Elektronların hareketi, çekirdek fiziğindeki sır, devamlı radyasyon neşreden güneşteki esrarlı işleyiş ve termodinamik kanununun kâinat çapındaki geçerliliği, her şeyin bir sonu olacağına dâir yıldızlar cesâmetinde ve güneşler parlaklığında binbir mesajdır. Sonu olan herşeyin bir başlangıcının bulunması ise, üzerinde münâkaşa yapılmayacak kadar açık ve bedîhîdir.

Binâenaleyh herşey, başlangıçta varlığa mazhariyetiyle, Yaradandan bahsettiği gibi, sönüp gitmesiyle de O'nun evvel ve âhiri olmadığına delâlet etmektedir. Zîrâ, başlangıcı olanın bir gün sonunun geleceği tabiî olduğu gibi, evveli olmayanın, âhiri olmayacağı da zarûrîdir. Onun içindir ki bizler madde ve maddeden meydana gelen herşeye, bugün var olsa dahi, yarın yok olacağı nazariyle bakmaktayız. Ancak, kâinatların tedrici olarak eriyip gitmesi, maddenin yavaş yavaş tükenmesi, çoklarını aldatabilecek mâhiyetde ve oldukça âhestedir. Ne var ki, yavaş da olsa, uzun bir geçmişten bu yana gelişip genişleyen dünyalar. birgün büzüleçekile mutlaka silinip gideceklerdir. Evet madde bugün var ise de, bir kısım pozitif neticelerin ışığı altında, başkalaşmaya doğru gittiğinden kimsenin kuşkusu yoktur. Şimdi bunu size, yine bir tren misaliyle anlatmaya çalışalım:

Farz ediniz ki, İzmir'den kalkan bir tren, "50-55" km. ötede bulunan Turgutlu istikametine hareket etti. Hareket esnasında trenin hızı saatte "55" km.dir. Buna göre, trenimiz bu mesâfeyi ancak bir saatte alabilecektir. Bu hızla yarım saat kadar yürüyen tren, yolun geriye kalan kısmında hızını tam yarıya düşürür. Buna göre, yolun henüz katedilmedik "27.5" km.lik mesafesi kalmışdır ki, hızını yarıya düşüren tren bu 27.5 km.nin ancak yansını, yarım saatte alabilecektir. Bu tempoyla hareket eden tren yarım saat gittikten sonra yine hızını yarıya indirdiğini düşünelim; geriye kalan kısmın yarısını da yarım saatte katedebilecektir. Böylece her yarım saatte bir hızını yarıya düşüren tren, âdeta hiç bir zaman Turgutlu'ya ulaşamıyacaktır: 'Aslında mesafeler bitecek ve varılması gerekli olan yere mutlaka varılacaktır. Ancak, bu tempo ile hareket edildiği sürece, insan hiçbir zaman oraya varamayacağını zannedecektir.

Bunun gibi, madde de bir çözülme ve inhilâle doğru gitmektedir. Bu birkaç milyon sene sonra dahi olsa mutlaka tahakkuk edecektir. Ve, Varlığı Kendinden olanın dışında herşey fenâ ve zevâl bulup gidecek, sadece O kalacaktır.

Netice, Allah bizzat var ve her şeyin yaratıcısıdır. O'na yaratılmışlık isnâdı, yaratıcıyı yaratılandan ayıramama gibi bir düşünce sefâletidir. Bu türlü ürpertici bir tasavvuru ortaya atan zavallı münkirler, akıllı görüneyim derken, akılla nasıl bir tenâkuza düştüklerinin farkında bile değillerdir. Evet bugün artık, birinin kalkıp maddeye, ezeliyet kesip biçmesi ve Zât-ı Ulûhiyeti inkâr etmesi oldukça garip ve garip olduğu kadar da bağnazca bir iddiadır.

Ne var ki, eşya ve hâdiselere gerektiği gibi nüfuz edemeyen bir kısım materyalistler, maddenin ense köküne inen çözülüp dağılmayı, atomun karşısına dikilen tükenişi, mânâ ve neticeleriyle sezip idrâk edecekleri güne kadar düşüncelerinde hakikatsız, beyanlarında yalancı olmalarına rağmen bir kısım safderûn kimseleri aldatmaya devam edeceklerdir.

İşin doğrusunu, ilmi bütün eşyayı ihâta eden Zât-ı Uluhiyyet bilir.

Vahdet-i vücud nedir ve itikadımızla telif edilebilir mi?

Vücûd birliği sözcüğüyle ifade edeceğimiz "vahdet-i vücûd", daha ziyade tasavvufçular arasında bahis mevzuu olan bir meseledir.

"Vahdet-i vücûd ", çoklarına göre bir zevk ve hâl meselesi olmasına rağmen, bir kısım kimseler ona felsefî bir kisve giydirerek farklı anlamak istemişlerdir. Diğer bir kısmı ise, onunla, vahdet-i mevcûd, "monizm" arasında fark görmemişlerdir.

Müslümanların düşünce tarihinde oldukça mühim bir yer işgal eden "vahdet-i vücûd", anlayışı da, her meselede olduğu gibi ifrat ve tefritler içinde devam edegelmiştir. Aslında tamamen, Allah'ın zâtıyla alâkalı bu düşünce sistemi, yerinde, ifâde ve kelime yetersizliğinden; yerinde, onu şu görülen âleme tatbikden doğan eksikliklerden; yerinde de, felsefî bir hüviyeti olan "panteizmle" arasındaki benzerlikten, hem şimdiye kadar çok farklı anlaşılmış, hem de değişik telâkkilere sebebiyet vermiş, çok münâkaşa götürür mevzulardandır.

Bu ekole mensub olanlarca, tevhid'in üç mertebesi vardır: 1- Tevhîd-i ef'âl (Kâinatta meydana gelen her işin fâili Allah'dır, akidesi): Bu anlayışa göre, hangi sebeble, ne zaman bir iş meydana gelirse gelsin, onun için başka sebep aramaya lüzum yoktur. O. doğrudan doğruya Allah'ın fülidir. Burada kelâm ilminin mevzû edindiği şeylerden olan "kesb" ve "halk" hususlarına intikal ederek, meseleyi dağıtmakda fâide mülâhaza etmiyoruz. Aslında o husus kaderle alâkalı sorular arasında ele alınmıştı..

Bu görüşde olanların tevhîd-i ef'âli te'yîd eder delilleri de vardır. Ezcümle: "Allah, sizi de, yaptığınız şeyleri de yarattr." (Saffat/96) kezâ, "Hepsi Allah'dandır" (Nısâ/781 vs. gibi âyetler zikredilebilir.

2- Tevhîd-i sıfât (Bütün kudretlerin, iradelerin, ilimlerin Allah'a aid olduğuna itikad etme) : Buna göre bütün câzibeler, dâfialar ve her türlü kuvâ, meleke ondan bir mânâ, bir hal ve O'na mahsus bir iştir.

3- Tevhîd-i Zât: Vücud, yalnız bir zâtdan ibaretdir. O'nun dışında, görünen şeylere gelince, muhtelif mertebelerde onun zuhur ve tecellisinden başka birşey değildir.

Tevhîd'in mertebeleri olarak anlatılan bu hususların bütünü üzerinde münâkaşa yapılabilir; zuhur ve tecellî nüanslarına kadar kritiğe tâbî tutulabilir. Ne var ki, bizim mevzGmuz bunlardan, tevhîdin üçüncü mertebesi olarak ele alınan Tevhîd-i Zât'la alâkalı olduğu için, sadece onun üzerinde durmak istiyoruz.

Bu türlü tevhîd anlayışının zevk ve hâle inhisar ettirilmesi durumunda. kimsenin diyeceği birşey olmamış ve üzerinde münâkaşa da yapılmamıştır.

Aslında. bütün eşya ve hâdiseler. Allah'a. O'nun isimlerine dayandırılmadığı takdirde izah edilemeyeceği, ehlince sâbit bir hakikatdır. Böyle bir anlayışda da az-çok aynı mânâda bir tevhîd düşüncesi sezilir ki. tasavvufçuların düşünce tarzlarına oldukça yakındır.

Zaten, Sa'düddîn Teftâzânî'de "Şerh'ül-Makâsıd"ında, vahdet-i vücûda tarafdar olanları iki sınıfa ayırarak, bunlardan bir zümrenin, ehl-i sünnet'in düşünce sistemi içinde olduğunu söyler ki, biraz evvel arzedildiği üzere, böylelerin durumu hiçbir zaman münâkaşa mevzuu olmamıştır.

İmam Teftâzânî'ye göre, vahdet-i vücûdcular iki zümredir: Sofîyye ve mütasavvife. Sofîyye, mevcud gibi vücûdda da çokluğu kabûl eder; ancak hakikat yolcusu Allah'a ulaşınca, kendini irfan denizine gömülmüş görerek, zâtını Allah'ın zâtında, sıfatlannı Allah'ın sıfatlarında, fânî ve yok olmuş bilir ki, böyle bir sâlik'in nazarında, Allah'dan gayri herşey kaybolur ve Hak yolcusu, varlığını, Hak tecellîlerinin bir noktada mihraklaşmasından (odaklaşma) ibaret sayar ki, işte tasavvuf erbâbının"fenâ fi-l-tevhîd'dedikleri hâlet de budur. Çok defa, bu mertebedeki, ahvâl iyi tasavvur edilemeyişinden"hulûl''ve"ittihat"&127;41 ifâde eden sözler de sarfedilmiş olur.

Sofîlerden bir zümrenin nazarında böyle bir tevhîd, makâm-ı cem'in gereğidir. Tabii bu da, herşeyden evvel bir irfan, sonra da bir zevk meselesidir. Bu makamda insanın, eşyaya hakiki varlık vermesi, müşâhede ve duyuşa zıddır. Bu îtibarla da, o hâlet içinde sebepleri kabullenmek şirk hissini verir. Aksine bu idrak ve hâlâta ulaşmadan esbâbı inkâr, riyâkârlık ve mücerred bir iddiadır. Buna binaen cem'in ne demek olduğunu bilemeyen, irfansız; farkdan habersiz olan da kulluk esrârından habersiz addedilmiştir. Olgun insan ise fark ve cem'i yerine göre kabûl edendir.

İkinci zümre, açıkdan açığa vahdet-i vücûda taraftar olanlardır. Bunlara göre vücûd birdir; O da sırf Cenâb-ı Hakk'ın vücûdundan ibaretdir. Âlemde görülen çokluk ise, sadece bir hayâl ve serabdır.

Görüldüğü üzere, Sofîyyede, "Vahdet-i Vücûd" telakkisi bir zevk, bir hâl işi olmasına mukâbil, sonradan gelen mutasavvifede. hakîki bir kanaat ve felsefe olduğu hissini veriyor. Vâkıa kelâmcılardan da bu kanaata sahip olanlar ve hâtta Celâlüddin Devvânî gibi şiddetle müdafaa edenler de az değildir. Ne var ki, dünden bugüne Ehl-i Sünnet ulemâsı. eşyanın hakikatının mevcud ve sâbit olduğu mevzûunda ittifak hâlindedirler.

Şeyhülislâm M. Sabri Efendi "Mevkif'ul-akl" isimli kitabında. vahdet-i vücûd nazariyesinin arkasında Vücûd-u Hak. zâtının aynı olduğu düşüncesini göstermektedir. Bu ise vâkıf olanlarca bilindiği gibi, Kelâm ulemasına göre, Vücûd. mâhiyet üzere zâiddir. Ol Bu vâcibde de böyledir, mümkinde de... İmam Eş'arî ise, tam aksine, vücubda da, mümkinde de Vücûd'u. mâhiyetin aynı saymıştır. Filozoflar ise, vücûbda, Eş'arî ile aynı düşünceyi paylaşmasına karşılık, mümkinde, kelâm ulemâsının nokta-i nazarını benimser. Son iki ekol: vücudu, Zât-ı Bârî'nin aynı ve O'nun vücûdundan ibaret saydıklarından, eşyaya itibarî ve izâfî birer vücûd vererek herşeyi Allah'ın zâtından ibâret görmüşlerdir.

Aslında vücûd gibi, sâir, ilâhî sıfatların da, Zât'ının aynı veya gayri olması hususu öteden beri münâkaşa edile gelen mevzûlardandır. Ancak, pekçok ulemanın da içinde bulunduğu bir cemaat hakkında, vücûd-u Bâri'yi Zâtı'ın aynı sayma düşüncesinde, Vahdet-i Vücûd'a, hatta Vahdet-i Mevcûd'a (monizm) gidileceğini çıkarmak, bu büyük zâtları dalâlet yolunda görmeyi netice verir ki; böyle bir düşünce, mânevî mesûliyeti, altından kalkılamayacak büyük olsa gerektir.

Vâkıa Celâlüddîn Devvâni "Risâlet-ül Zevrâ'' üzerine olan beyanlarıyla, Hakk'ın varlığının Zâtı'nın aynı olduğunu ve Zât-ı Hakk'dan başka hakiki mevcud bulunmadığını ve buna göre, vücûd, vücûd olması itibariyle, Hakk'ın vücûdundan ibaret bulunduğunu ifâde ediyor ki, bu da Allah'dan gayri bütün mevcûdâtın vücûdunun, hakîkî olmayıp, itibârî ve mecâzı olduğunu anlatmaktan başka birşey değildir. Devvânî, aynı eserde bir kademe daha ileri giderek: Âlemin, Allah'dan başka bir takım müstakil varlıklar olarak mülâhazasının, hem vücûd îtibariyle, hem de zuhur îtibariyle imkânsız olduğunu ifâde eder. "Vi.icûd îtibariyle âlemin varolması düşünülemez. Zîrâ, Cenâb-ı Hakk'dan başka herhangi bir şeyin bizzat mevcud olması imkânsızdır. Zuhur itibariyle de mi.imkinâtın hakîkî varolması düşünülemez. Çünkü, bir şeyin zuhûru. ancak Hak'dan ibaret olan Vücûd'a irtibatla meydana gelir. Buna göre Hakk in vücûdundan başka müstakil hakîkatlar düşünülürse, o vücûdla alâkalı mülâhaza edilmesi lâzım gelirki, mevcudiyetine hükmedebilsin. demek ki. vehim ve hayâl olarak itîbar ettiğimiz hüviyetleri ve zâtları asla mevcud saymamak gerekdir" der.

Muhyiddin İbn-i Arabî bir derece daha ileri giderek. bir tezâhür ve yansımadan ibaret saydığı âlemin şu görülen hâli. aslâ mevcud ve hele devamlılık içinde bir mevcud olmadığını ısrarla ifâde etmektedir. Allah (C.C) daimi tecellî etmekte, âlem de yenilenip durmaktadır. Bu tecellîler birbirini takip etmekte ve âlem her ân bu tecellîlerle varlık ve yokluk arasında gelip-gitmektedir. Tecellîler o kadar serî ve kesilmeksizin cereyan etmektedir ki; devâm edegelen varlık silsilesinde herhangi bir kopukluk da hissedilmemektedir.

Mevlâna Celâleddin-i Rûmî Hazretleri de rengin ve zengin ifâdeleriyle, bu kanâate iştirâk eder: "Ey rûhumuzun rûhu, biz kim oluyoruz da, kendimize varlık biçip ortaya çıkalım. Biz bir alay hiçden ibaretiz. Bizim varlığımız da bir hiçdir. Sen ise, bir Vücûd-u Mutlaksın ki, herşeyin ortaya çıkacağı bir aynada, fânîleri gösteriyorsun. Bizler birer arslanlarız, fakat hakîkî değil, sancak üzerine nakşedilmiş ve esen rüzgârla hareket eden arslanlar. Sancak üzerindeki bu arslanların hareketleri hissedilir de, bunları hareket ettiren rüzgâr görünmez. -O görünmeyen eksik olmasın!- Bizlerin varlığı senin ihsanın, senin icâdındır. Yokluğa varlık lezzetini tattırıp, onu ezelde kendine âşık etmişsin." Kâinattaki bütün çalkalanma ve dalgalanmaları, Hakk'ın tecellisinden ibaret sayan bu düşünce. Hak'dan başka hiçbir şeye vücûd vermemektedir. Onun. bu âleme var nazarıyla bakması, mazhariyet alâkasından ötürü ve mecâzîdir.

Ne var ki. Hakk'ın tecellisinden ibaret olan varlıklarda, bir de değişiklik ve çokluk göze çarpmaktadır. Bu, âyinelerin istidâdına bağlı bir değişiklik ve çokluktur ki. Vücûd'un birliğine zarar vermez.

Cüneyd-i Bağdadî de bu hakikatı, "Suyun rengi tasın rengidir. " sözüyle ifâde eder. Binâenaleyh, hakiki vücûd birdir. Tıpkı bir nur gibi... Bütün varlık bu nûrun aksi ve mevcelenmesinden ibâretdir. Nasıl ki. muhtelif habbeciklerden meydana gelen yağmur, dolu. şimşek ve gökgürültüsü ayrı ayrı görüntüler arzediyor olmalarına rağmen, tek hakîkatın değişik ahvâlinden ibaretdir. Öyle de bir sel gibi akıp giden ve ayrı ayrı tezâhürleri olan eşya ve hâdiseler de, bir hakîkatın cilvelerinden ibarettir.

Görüldüğü üzere "Vahdet-i Vücûd" mevzuunu felsefi hüviyette ele alan mutasavvife, ilk sofîlerin vahdet-i şuhûd'a götüren, oldukça duru tevhîd akîdelerine mukabil, hulûl ve ittihâdı işmâm eder sözlerden kurtulamamışlardır. Aslında, meseleyi bir ilim ve felsefe mevzuu olarak kabul ettikten sonra böyle bir durumdan kurtulmaları da düşünülemez. Kaldı ki, bunun ötesinde, âyet ve hadîslerle de bir kısım tahşidâtın yapıldığı görülür.Bir kaçını arz edelim:

1) "Siz onları (kâfirleri) öldürmediniz; fakat Allah öldürdü. Attığını da (taş toprak ve silâh) sen atmadın, ancak Allah attı. "(Enfâl/16)

2) "Gerçekten sana biat edenler (Hudeybiye günü) ancak Allah'a biat etmiş olurlar. "(Fetih/10)

3) “Kasem olsun ki, insanı Biz yarattık ve nefsinin ona ne vesveseler verdiğini biliriz. Biz ona şah damarından daha yakınız.” (Kâf; 16)

Aynı istikametde delil olarak gösterilen Hadîs-i Şerifler de vardır. Ezcümle; İmam Müslim'in rivayet ettiği: "- Ey insanoğlu! Hasta oldum beni dolaşmadın? Kul: -Yarabbi, Sen Rabbülâleminsin. seni nasıl dolaşırım. Cenâb-ı Hak: -Bilmiyor musun. falan kulum hasta oldu onu ziyâret etmedin, eğer onu ziyaret etseydin, beni onun yanında bulurdun...'' Kezâ, yine aynı kaynakta: "Kulum nâfileler ile bana yaklaşır. böylece ben de onu severim ve sevdiğim vakitte de. onun işiten kulağı, gören gözü, tutan eli ve yürüyen ayağı olurum..."

Delil olarak getirilen bu kabil şeyleri çoğaltmak mümkündür. Ancak, çoğaltmanın herhangi bir değişiklik meydana getirmeyeceği mülâhazasıyla kısa kesiyoruz.

Başta, misâl olarak bir ikisini arzettiğim, tasavvuf büyüklerinin de, bu istikametde ifâde ettikleri şeyler küçümsenmeyecek kadar çokdur. Ne var ki sorulara cevap sadedinde, bütün bir "Vahdet-i Vücûd" tarihini ele almaya imkân olmadığı gibi gerek de yoktur. Biz burada sadece bir iki misâle temasla iktifa edeceğiz:

Evvelâ, Kur'ân-ı Kerim'den ilk iki âyeti, muhkemât'a hamlederek, Kelâm-ı İlâhî'de herhangi bir zıdlığa meydan vermeden, ma'kûl bir tefsire gitmek en isâbetli yoldur ki, şimdiye kadar büyük tefsirciler de hep böyle yapmışlardır. '

Bu te'vîl, ister fülin -kimden sâdır olursa olsun- Allah'a aid olduğunu ifâde etsin, ister bir mu'cize mânâsını ifâde etsin, ister en şerefli kulunun fülini, -onun şerefliliğini göstermek için- Zât-ı Ulûhiyetine izâfe etsin, isterse güçlülük, isâbet ve te'yid mânâlarını kastetsin, çok fark etmez...

Aslında, delil olarak getirilen bu âyetlerde, Vahdet-i Vücûddan daha ziyâde, eşyanın hakikatının te'yid edildiği görülmektedir. Zîrâ, kâfir-mü'min aynlığından, kâtil, maktûl aynlığından; muhâtab ve üçüncü şahıs ayrılığından bahsediyor ki; bundan, vücûd birliği çıkarmak ancak çok tekellüflü te'villerle mümkün olabilecektir. Hele, şahdamarından daha yakın olmayı ifâde eden âyetten, mezkur istikametde bir hüküm çıkarmak, kat'iyyen mümkün değildir.

Hadis-i Şeriflerde ise, Vücud birliği şöyle dursun, apaçık çoklukdan bahsedilmektedir. Kulun kurbiyet kazanacağı âna kadar, bir ikinci varlık olduğunu kabul ectip de, belli bir zaman sonra birlikden bahsetmek, mutasavvifenin dahi kabul edemeyeceği bir hülûl ve ittihad akîdesidir.

Hatta bu mevzûda ehlûllah'ın vahdet-i vücudu te'yid ediyor gibi görünen sözlerinde dahî, hep maksadlarının aksine, ikilik hissedilmektedir;

"Gâh güneş, gâh deniz olursun; gâh Kafdağı, gâh Ankâ olursun; sen zâtında ne o, ne de bu olursun. Ey aklın tasavvurundan müberrâ olan Zât! Sen sonsuz olduğun hâlde, bu kadar suretlerle tecelli ettiğinden dolayı hakkında hem tevhîd eden. hem de teşbîh eden hayretdedir" (Mevlânâ) Hiçbir te'vîl ve tefsire tâbi tutmadan, ikilik üzere seyredildiği apaçık meydandadır.

Kaldı ki, mutasavvife kendisi de bizzat çokluk semtinde görünmektedir. Muhteşem ifâdele.rin gölgesinde, başkaları Vahdet-i Vücûd'a delil arayadursun, nazariye tarafdarları, nefis öldürme, benliği imhâ etme... gibi, çokluk ifâde eden şeylerden bir türlü sıyrılamamışlardır.

Vahdetden hareket edenlerin, noksanlıklardan kurtulmak ve kemâlâta ermek için o kadar meşakkatlere katlanmalarına ne gerek var!... Hele, bu büyük zâtların Allah'a kulluk mevzuunda gösterdikleri hassâsiyet, kat'iyen felsefî "Vahdet-i Vücûd" anlayışını cerh etmektedir:

Bir kere, kendini mükellef kabul eden Vahdet-i Vücûdcu. âmir, me'mur ayrılığını da kabul etmiş demekdir. Me'muriyeti kabulle beraber, vücud birliğinden bahsetmek bir tenâkuzdur. Mükellefiyeti inkâr eden bir kısım zındıklar, istisnâ edilecek olursa, Allah karşısında me'muriyeti inkâra, şimdiye kadar hiçbir mü'min cesaret edememişdir. Öyle ise, sofiyyenin vahdet-i şuhûda bakan ve ona giden "Vahdet-i Vücûd" anlayışları, bir hâle mağlûbiyet, bir istiğrak ve gönülde duyulan şeyleri ifâdede bir kelime yetmezliği hali olmasına mukâbil, mutasavvifenin vahdet-i vücûd anlayışları, bu iç-idrak ve müşâhede de bir felsefe yapmak ve hatta bu istikametde, batıda yapılmış bir felsefenin malzemesini kullanmak tarzında bir televvündür.

Başkalarının iddiâ ettiği gibi, İslâm büyükleri, "neoplatonizm" tesirinde, bir “panteizm” felsefesi yapmak istedikleri şeklinde katiyyen anlaşılmamalıdır. Belki bu büyük zevât, iç-müşâhede ve duyuşlarını dile getirmek istediklerinde, âriye olarak "neoplatonizm "den aldıkları bir kısım kelimeleri kullanmada beis görmemişlerdir. Yoksa Zât-ı Ulûhiyet anlayışı açısından. iki zümre arasında dağlar kadar fark mevcutdur.

Herşeye rağmen Kur'ân'ın târif ettiği şekilde, bir dünya ve ukbâ muvâzenesine sâhib bir cemaatın, aşağıda arzedeceğim hususlar muvâcehesinde, mutasavvifeye isnâd edildiği şekilde bir Vahdet-i Vücûd anlayışına kail olmaları asla düşünülemez:

1- Bütün kâinata yayılmış, her yerde ve herşey sayılan bir ilâh akidesi, en uygunsuz, en münasebetsiz şeyleri dahi "Al)ah" kabul etmeyi netice verir ki; akıl ve nakil böyle bir münasebetsizliği şiddetle reddeder.

2- Kur'ân-ı Kerim, yer yer kâinattan, Allah'ın varlığına ve birliğine istidlâl eder, bu ise "eşyâ" hakikatının sâbit olduğunu gösterir.

3- Kur'ân-ı Kerim'de, mükerrer âyetler, kâinatın helâk olacağı üzerinde durmakda ve helâki müteâkib yeni dünyaların müjdesini vermektedir. Helâk; mevcud olan bir şeyin, yokolması demekdir. Başdan sâbit ve mevcud olmayan bir şeyin helâk olacağından bahsetmek abesdir. Kur'ân ise, abes şeylerden bahsetmekden çok yüce ve müberrâdır.

4- Bütün peygamberler (s.) istisnâsız, büyük, küçük herşeyin sonradan yaratıldığı dersini vermekde ve hâlık ile mahlûk arasındaki münâsebetin bir yaratıcı ve yaratılan münâsebeti olduğunu ısrarla telkin etmektedirler. Mutasavvifeye isnâd edildiği şekliyle "Vahdet-i Vücûd" düşüncesinde ise, hem peygamberlerin, hem de onların ellerindeki vahiy hakikatlarının tekzîb edilmesi bahis mevzuu olur ki, bu da dünyânın en doğru insanlarına, en şenî' bir tecâvüz ve isnâd sayılır.

5- "Vahdet-i Vücûd"a mesned olarak îrâd edilen delillerin hemen hepsinde. da'vaya delâletden daha ziyâde ikilik hissi müşâhede edilmektedir.

6 - Kur'ân-ı Kerîm'in büyük bir kısmı, itâat edenlere mükâfat, isyân edenlere de cezâ va'd ve tehdidini ifâde etmektedir. "Vahdet-i Vücûd " anlayışı içinde bu âyetlerden birşey çıkarmak imkân hâricidir. Zîrâ, "Ii`âat eden kim? Nimeı nerede? Suçlu kim? Azab nedir?" Sualleri buna göre hiçbir zaman cevab bulamayacakdır.

7- Bütün eşya O'ndan ibâret ve bir sel gibi akıp giden hâdiseler, O'nun bir çeşit tezâhürü kabul kabul edildiği takdirde, şirki ve müşriki, putu ve putperesti kınamak haksızlık olacakdır. Zîrâ, mâdem her tekevvün O'nun tezâhürüdür, bahsedilen şeyleri de O'ndan ayrı görmek düşünülmemelidir. Halbuki, tevhid akidesini tesbit eden Kur'ân ve sünnet, aynı zamanda putun ve putperestliğin de en büyük hasmıdırlar.

8- "Vahdet-i Vücûd "un, ikinci zümreye göre îzâh edilmesi halinde, maddenin kadîm olduğu hükmü hissedilmektedir. Bu ise, bil'icmâ küfürdür. Ve... ehlullah böyle bir küfrü irtikâbdan kat'iyyen müberrâdır.

Bütün bunlardan sonra, mutasavvifeye isnâd edilen Vahdet-i Vücûd mesleğiyle, felsefî Vahdet-i Vücûd mesleği arasında, daima açık farklar da göze çarpa gelmiştir.

Felsefî Vahdet-i Vücûd (Panteizm) zâhiren mutasavvifenin Vahdet-i Vücûd anlayışıyla alâkalı görülse bile, felsefî - nazarî olarak- Allah ile âlemi; bir şeyden ibaret görmektedir ki, bu da şu iki ana bölümde hülâsa edilebilir:

1- Yalnız Allah, hakîki bir varlıkdır; âlem bir kısım tezâhürâtın (manifestations), yahut meydana gelmeler, sâdır olmaların (emanations), heyet-i mecmuasından başka birşey değildir ki, "Spinoza"nın mezhebi budur.

2- Yalnız âlem hakîkidir. Allah mevcud olan şeylerin mecmuundan ibâretdir ki, bu da ya tabiî vücûdiyecilik (pantheisme naturaliste) veyahud maddî vücûdicilik (pantheisme naturalist) mezhebidir. Hegel ve tarafdarları da buna zahib olmuşlardır.

Buna binâen diyebiliriz ki:

İslâm mutasavvifesi, Vâcib'ül-Vücûd'da, fânî olmalarının ifâdesi olarak, kâinatı inkâr etmelerine mukâbil, berikiler, Hâlık-ı kâinatı sarıp sarmalayıp "hâşâ!" bir tarafa koyma gayreti içindedirler.

Mutasavvifenin, Vahdet-i Vücûd düşüncesi, zımnen Vahdet-i şuhûdu ifâde etmesine karşılık, berikilerin "Vahdet-iVücûdu" Vahdet-i Mevcûdu, (monizm) işmâm etınektedir.

Birinciler, hâl, müşâhede ve istiğrak gibi, ahvâli ifadede, kelime yetersizliğiyle o türlü müteşâbihâta girmelerine bedel; diğerleri, ilim yapma, felsefe yapma adına böyle bir yola sülûk etmişlerdir.

Birinciler, Allah (C.C) ile başlayıp, o noktadan eşya ve hâdiseleri değerlendirmelerine mukabil, ikinciler Cenab-ı Hakk'ı eşyaya tâbi kılarak meseleyi tedkike koyulmuşlardır.

Birincilerde İlâhî bir zevk, ikincilerde ise sadece nazarîlik...

Birinciler, kendilerini hakîr görme esası üzere yürümede, ikinciler ise, Vâcib'ül-Vücûda benzeme felsefesini yapma gibi farklılıklar göstermektedirler.

İşin doğrusunu O bilir.

İlhadın bu kadar ön almasının sebebi nedir?

İlhâd, netice îtibâriyle inkâr olduğundan, yayılıp gelişmesi. daha çok gönül dünyasının yıkılmasıyla alâkalıdır. Tabiî, başka sebeplerin mevcûdayetinden de bahsedilebilir.

İlhâd: Düşüncede. inkâr, Allah kabul etmeme ve bir ateizm: tasavvurda. sınırsız hürriyet ve alabildiğine serâzâd olma hâleti: amel ve davranışlarda ise, bir ibâhiye (yasak tanımama ve aklına esdiği gibi yaşama) keyfiyetidir.

Düşüncede ilhâd. nesillerin ihmâli, ilim ve ilim yuvalarının su-i istimâli neticesinde serpilip gelişdiği gibi, daha sonra arzedeceğim bir kısım hususlardan destek alarak da, hız kazanmakda ve yaygınlaşmaktadır.

Bir toplum iç'ınde ilhâdın ilk yeşerdiği vasat, serpilip gelişdiği atmosfer, cehâlet ve kalbsizliğin hâkim olduğu atmosferdir. Kalbi ve ruhu beslenemeyen kitleler ergeç ilhâdın pençesine düşerler ve Hak yardımı olmazsa bir daha da kurtulmaları imkânsız gibidir... Bir millet, kendini meydana getiren fertlere, öğretilmesi ve inandırılması gerekli olan şeylerin, öğretilmesi ve inandırılması uğrunda, lüzumu derecesinde hassasiyet göstermezse. bilgisizlikden askıya alınan o fertler, kendilerine telkin edilecek herşeyi kabule hazır hâle gelmiş ve dolayısıyla da ilhâdâ itilmiş olurlar.

İlhâd; evvelâ, inanç esaslarına karşı alâkasızlık, umursamazlık şeklinde belirir. İçinde biraz da fikir ve düşünce serbestiyeti gamzeden bu tavır, ilhâd ve inkâra destek olabilecek küçük bir emâre bulunca, hemen büyüyüp dal-budak salmaya başlar. İnkârın; ciddî, kayda değer ve ilmî hiçbir sebebi yokdur. Bazen. bir ihmâl, bazen bir gaflet. bazen de bir yanlış değerlendirme onu doğurabilir.

Günümüzde, bu hususların hemen hepsiyle helâk olmuş pek çok kimse vardır. Ancak, bunlar arasında, ehemmiyet derecesine göre baş sırayı alacakların te'siri, tahrîbi daha büyük olduğundan, biz de sadece onların üzerinde durmak istiyoruz.

Şunu da hemen arzedeyim ki, burada ilhâd ve inkârın izâlesi ve bu hususda gerekli olan delillerin ortaya konması mevkünde bulunmadığımızdan okuyucu bizden. mücelletlerle ifâde edilebilecek şeyleri istememelidir. Aslında. soru - cevap sütunlarında, çok yüklü sayılan böyle derin bir mevzuun, tahlil edilemeyeceği de herhâlde takdir buyurulur. Kaldı ki, o hususda meydana getirilen şaheserler varken. yazılacak şeyler olsa olsa onların tekrarı olacakdır.

Sadede dönelim. Günümüzde, herbiri, ilahî birer mektup olan eşyâ ve herbiri kudret kalemindan çıkmış hâdiseler: tabiri diğerle. tabiat ve onun kanunları, ilhâda "meşcerelik" gibi gösterilmekde ve nesiller iğfal edilmektedir. Oysa ki, şarkda ve garbda ellibin defa yazılıp çizildiği gibi tabiat kanunları, âhenkle işleyen bir mekanizma, istihsâli fevkalâde bol bir fabrika ise, bu âhenk ve ıttıradı: bu düzen ve istihsal gücünü nereden almışdır? Bir şür gibi akıcı, bir mûsiki gibi ruhları okşayan tabiat'ın, bu ses ve soluğunu kendine ve rastlantılara vermek mümkün müdür?.

Tabiat, zannedildiği gibi, inşâ edici bir güce sahipse, kendinin nasıl varolduğunu, bu gücü nereden elde ettiğini îzâh edebilir miyiz? Yoksa "kendi kendini yaratdı" mı diyeceğiz!. Bu ne korkunç muğâlata, ne inanılmaz yalandır!..

Bu hilâf-ı vâkinin içyüzü şudur: "Ağaç ağacı yaratdı; dağ. dağı: sema. semayı"... Böyle bir mantıksızlığa "evet" diyecek bir fert çıkacağını zannetmiyorum. Ve şayet "tabiat" denilince, doğrudan doğruya "şeriat-ı fıtriye" deki kanunlar kasdediliyorsa. bu da ayrı bir aldatmacadır. Zîra kanun -eskilerin ifadesiyle- bir arazdır. Araz, cevherin varlığıyla var ve onunla kâimdir. Yânî, bir mürekkebin, bir organizmanın heyet-i umumiyesini onu tamamlayan bütün parçaları, bir arada düşünmeden, onlarla alâkalı kanun mefhûmunu tasavvur etmek mümkün değildir. Başka bir ifâde ile. kanunlar varlıklarla kaimdirler. Neşvü nemâ kanunu bir tohum ve çekirdekle; câzibe kanunu, kütleler arasındaki değişik münâsebetler veya hayyizle kâimdir. Bunları çoğaltmak mümkündür. O halde, varlıkları düşünmeden. kanunları düşünmek ve hele, o kanunları varlığa menşe ve esas saymak. tamamen bir hokkabazlık ve diyalektikdir. Sebeplerin varlığa esas ve kâide olması da, bundan daha az garib değildir. Doğrusu, binbir hikmet ve incelikleri ihtiva eden şu âlemi, hiçbir ilmî kıymeti olmayan sebepler ve rastlantılarla îzâha kalkışmak, oldukça gülünç ve gülünç olduğu kadar da ilimlerin butlânını iddia gibi bir tenâkuz ve hezeyandır.

Müller'in denemeleri, sebeplerin yetersizliği ve tesadüflerin aczini îlân ederken, ilimler konuşmuş ve ilim hükmünü vermişdi. "Sovyetler Birliği Kimya Enstitüsü", Oparin başkanlığındaki 22 senelik çalışmasıyla, kimyevî kanunların ve kimyevî reaksiyonların varlığa ışık tutmakdan çok uzak bulunduğunu da yine ilimler ve ilim adamları söylüyordu.

Bugün yıllarca ilim mahfillerinde tecrübevî (pozitif) bir hakikat gibi tedris edilen "evolüsyon ve transformizm ", yeni ilmî buluşlar ve genetikle alâkalı gelişmeler karşısında, artık fantazi birer nazariye hâline gelerek tarihe malzeme olmadan başka hiçbir kıymet-i ilmiyeleri kalmamışdır. Ne acıdır ki, bu yetersiz ve mevsimlik vâhî meseleler hâlâtamamen muâllâkda olan, kültürsüz, mesnetsiz ve kaidesiz zavallı neslimizin ilhâdını netice vermektedir.

Bereket versin ki, diğer yanda buna muhâzî olarak, duygu ve düşüncelerimizdeki zedelenmeleri giderecek, kalbî ve rûhî yaralarımızı tedavi edecek bir kısım eserler de, piyasaya sürülmeye başlamışdır. Ve artık bugün, tabiat ve sebepleri. hakiki yüzleriyle aydınlığa kavuşduran kitapların, doğu ve batı dilleriyle yazılmış yüzlercesine hemen her yerde rastlamak mümkündür. Kendi dünyamızda yazılanları bir mizaç inhirâfı olarak yadırgasak bile, "Niçin Allah â İnanıyoruz" gibi kitabları. dünya efkârına arzeden yüze yakın batılı kalem, hiç olmazsa bu türlü müstağribleri düşündürmelidir!..

İlmî muhit ve atmosferin bu kadar aydınlığa kavuşmasından sonra. ilhâdın bir mizaç inhirâfı, bir inad ve peşin kararlılık ve biraz da çocuk ruhluluk olduğunu söylersek, mübâlâğa etmiş olmayız. Ne var ki gençliğimiz, henüz kendini idrâk edemediği, ruh dünyasıyla bütünleşemediği için; yukarıda işaret ettiğimiz, bir kısım müzelik ve tamâmen fantazi düşünceleri, ilmî gerçekler zannederek aldanmadan da bütün bütün kurtulmuş sayılmaz.

Bunun içindir ki, günümüzde artık doğruyu öğrenme ve öğretme seferberliği her türlü mükellefiyet ve vecibelerin üstünde bir ağırlık kazanmışdır. Bu yüce vazifenin görülmeyişi ise, toplumda telâfisi imkânsız uçurumlar meydana getirecekdir ve getirmiştir de. Belki de, yıllar yılı gerçek ızdırabımızın asıl sebebi de budur. Bizler kalb ve kafa izdivacına yükselmiş, kendi içinde derinleşmiş; öğretme aşkıyla yanıp tutuşan. muzdarib mürşidlerden mahrum bir kısım talihsizleriz. Ümid ederiz ki, gerçeğin öğreticileri, bu köklü ve beşerî vazifeyi yüklensinler ve bizi asırlık ızdırablarımızdan kurtarsınlar!

İşte o zaman nesiller. düşünce ve tasavvurda istikrâra kavuşacak, yanlış düşüncelere kapılmakdan, sarkaç gibi, sağa-sola gidip gelmeler ve sık sık yer değiştirmelerden kurtulacak. kısmen dahi olsa. ilhâddan korunmuş olacaklardır. Netice olarak diyebiliriz ki. düşüncede neslin ilhâdı. tamamen bilgisizlikden, terkib kabiliyetine sahib olamamadan, kalb ve ruh gıdasızlığından kaynaklanmaktadır. Zîrâ insan. çok iyi bildiğini -ve hele meziyetleri de varsa- sever: bilmediğine karşı ise. düşman kesilir: en azından alâkasız kalır.

Şimdi, başımızı kaldırıp, raflarda ve vitrinlerde sergilenen kitaplara ve o kitaplarla bize anlatılan fikirlere ve tanıtılan şahıslara bakalım. O zaman, sokakdaki çocuğun neden "apaçi" kıyafetine girdiğini; neden kendini "Zoro"ya benzettiğini ve nasıl "Don Juan" kesildiğini anlama imkânını bulacağız. Bahsettiğim şeyler, gerçeğe ışık tutan bir iki misâldir. Siz tahrib edici bu unsurların içtimâî ve iktisadî hüviyetde olanlarını da eklediğiniz zaman, iliklerinize kadar ürpereceğiniz daha bir sürü şeyle karşılaşabilirsiniz.

Dünden-bugüne insanımız, kendisine iyi olarak tanıttırılanı sevip arkasına düşdü. Tanıyıp bilmediklerine karşı da, hep yabancı ve alâkasız kaldı. Şimdi bizlere onun azgınlaşan ruhu karşısında, kendisine neler götürebileceğimizi düşünerek, bundan sonra olsun, onu boş bırakmamak ve aydınlık yolu göstermek düşüyor.

Neslin ilhâda sürüklenmesi ve inkârın yaygınlaşmasında ikinci mühim âmil de gençlik fıtratıdır. Onların sınırsız hürriyet arzuları, doyma bilmeyen iştihâları ve ankâ gönülleri bir muvâzenesizlik ifadesi olarak hep ilhâdı benimsemektedir. Bu serâzâd gönüller, "peşin bir dirhem lezzeti, ilerde batmanlarla elem ve ızdıraba tercih ettiklerinden'; acınacak âkıbetlerini hazırlama yolunda, şeytanın önlerine sürdüğü sûrî zevk ve lezzetlere pey çekmekde ve kendini ateşe atan kelebekler gibi, uçup uçup ilhâda düşmektedirler.

Bilgisizlik, kalb ve ruh gıdâsızlığı gibi hususlar arttıkça, madde ve cismâniyet. yüceltici duygulara galebe çalmakda ve Faust'un bir toyluk neticesi özünü Mefistoya kaptırdığı gibi. zavallı gençler de gönüllerini şeytana kaptırmaktadırlar. Evet, ruhlar ölü, kalbler fakir, akıllar alabildiğine hezeyan içinde. ilhâd mecbûrî istikamet demekdir. İnanç, mesuliyet duygusu, ısrarlı kalb. ruh terbiye ve tehzîbi ise, gençliğin diri lcalmasının en büyük te'minatıdır. Yoksa şeytanın. hevâ-i nefislerine musallat olduğu bir topluluk, hezeyandan hezeyana düşecek, durmadan mihrâb ve kıble değiştirecek ve her "nev-zuhûr" felsefeyi bir halaskâr olarak alkışlayacak ve bir dâye &127;4&127; sayıp kendini onun kucağına atacaktır.

Sabah kalktığında nihilizme alkış tutacak; öğlene doğru marksist-leninist sisteme selâm duracak; ikindiye doğru existansiyalizme pey çekecek ve belki de, akşam karanlığıyla beraber Hitler'e ait türküler söyleyecektir. Ama, hiç mi hiç, kendi ruh-köküne, ulu-millet ağacına, onun asırlık meyvelerine; kültür ve medeniyetine dönüp bakmayacaktır.

Tasavvur dünyası, bu denli bozulmuş bir neslin, hevâ ve hevesden kurtulması, zihin ve düşüncede istikâmete ermesi oldukça müşkül, belki de imkânsızdır.

Onun için, neslimize, bugüne kadar varlığımızı ona borçlu olduğumuz esaslardan müteşekkil, bir terminolojinin belletilmesi ve fikir hayatında sistemli ve müstakim düşünceye ulaştırılması şarttır. Yoksa, bu maymun iştihalılık ve:

“Bu hissizlikle, cemiyet, yaşar derlerse pek yanlış:

Bir millet göster. ölmüş ma'neviyâtryla sağ kalmış.”

M.A.

İlhâda diğer bir sâik de. herşeyin mübah görülmesi. "ibâhîlik" ve mevcud herşeyden istifâde edilmesi düşüncesidir. Dünya nimetlerinin bütününden kâm alma felsefesine dayanan bu anlayış, bilhassa günümüzde sistemleştirilerek bir felsefî mekteb haline getirilmiştir. Bize doğru gelirken, ilk defa "libido" ile sarsılan ve ırgalanan hayâ hissimiz. ).P. Sartre. A. Camus'la yerle bir edilmiş ve harâbeye döndürülmüştür.

İnsanı, insanlığından utandıran ve daha çok çöplüğe benzeyen bu "ruh sefâleti" felsefesi, "nesillere. insanın gerçek yanını aydınlığa kavuşturan" bir düşünce sistemi diye arz ve takdim edildi. Evvelâ, bütün Avrupa gençliği, daha sonra ise, taklitçi dünya, hipnoz edilmiş gibi bu akıma koştu. İnsanlık, onda, komünizmle güdükleşen benlik ağacının, yeniden serpilip gelişeceğini ve kendi kendine ereceğini zannediyordu. Heyhât! O, son bir kere daha aldatıldığının farkında değildi.

İşte, Yaratıcıyı kabuldeki, haramlar ve mubahlar inancı, böyle alabildiğine soysuzlaşmış ve yılışıklaşmış neslin, herşeyden kâm alma felsefesine ters geldiği için; o, kendini ilhâdın kucağına atmakda ve onda Hasan Sabbah'ın yalancı cennetlerini bulmağa çalışmaktadır.

Geleceğin basiretli sevk ve idarecilerinin, mürşid ve muallimlerinin, ilhadı durdurma adına nazar-ı itibâre alacakları mülâhazasıyla yukarıdaki hususları arzettik. Yoksa, ne serserilik ve hezeyanın sebepleri bunlardan ibaretdir; ne de buna karşı yapılması gerekli olan tahşidat söylenenlere münhasırdır.

Başlayan bu yeni dönemde. milletimizin kendi kendini feth ve keşfetmesi dileğiyle!...

Cenâb-ı Hak bizim bu dünyada nasıl hareket edeceğimizi biliyor. Emirlerine uyup uymayacağımızı da biliyor. İmtihana neden lüzum görüyor da bizi dünyaya gönderiyor.

Evet, Allah nasıl hareket edeceğimizi biliyor, bununla beraber imtihan etmek için dünyaya gönderiyor, tâ sırtımıza yüklediği mükellefiyetlere istidat ve kabiliyetlerimizi inkişaf ettirelim. Evet, O bizi yaratırken, tıpkı ma'denler gibi yaratmıştır. Bakır ma'deni, kömür ma'deni, demir ma'deni, altın ma'deni, gümüş ma'deni.

Bunu, herşeyi varedip geliştiren Rabbimiz olarak yapmış. Nasıl bir sanatkârın mimarî ve estetik gibi kabiliyetleri, mehâretleri olur. Ve o, bu sanat eseriyle görünüp bilinmeyi arzu eder. Aynen onun gibi; Cenab-ı Hakk'ın da birçok isimleri ve bunların tecellîsi olarak sanatları vardır. İşte, bu çeşit çeşit sanatlannı insanların nazarlanna arzetmek için, bu meşhergâhı açarak gizli güzelliklerini izhâr buyurmuştur.

Daha açık ifadesiyle, kömür ma'deninde isimler nasıl tecellî ediyor; demirde, altında, gümüşte nasıl kendisini gösteriyor; sonra insanın müdâhalesi ile som altında, som gümüşte; mamûl demirde nasıl tecellî ediyor. Ve, bir adım atmakla, kömürün elmas olmasında nasıl kendisini göstereceğini nazarımıza arzetmek için, çeşitli derece ve kademelerde isimlerinin cilvelerini sergiliyor ve böylece, kendisini tam tanıyabilmemize, tam bir fikir edinmemize imkân veriyor. Evet, herşeyi yapan O'dur. Hem de, her şeyden binlerce meyve verdirerek...

Neticede onun bu icraatıyla insanlar tasafi ediyor, saflaşıp berraklaşıyor ve cennete ehil hâle geliyor. Yani ma'denler altın oluyor, elmas oluyor; gümüş oluyor. Bu hususta Efendimiz (S.A.V.) bir hadis-i şeriflerinde şöyle buyııruyorlar: "İnsanlar tıpkı ma'den gibidirler. Câhiliyede hayırlı olanı, İslâmiyette de hayırlıdır. Yani, câhiliyede izzetli, onurlu Ömer, İslâmiyet'te de, vakârlı, ciddiyetli, gönül sahibi, azametli ve aziz ÖMER... Birinde, oldukça sert, oldukça haşin ve istediğini yaptırtan; öbüründe tevâzu kanatlan yerlere kadar ve insanların ayağının altında; fakat kâfirlere, fâcirlere karşı azîm, cesim bir Ömer!.. Câhiliye devrinde ma'den olarak nasılsa İslâmiyet'te de öyle.. Onun için atak, canlı, kanlı insanlar gördüğümüzde arzu ederiz ki, müslüman olsunlar... Çünkü câhiliyede aziz olan, İslâmda da aziz olacaktır.

İslâm insan unsuru olan bu ma'deni ele alır. Yoğurur; olgunlaştırır; som altın hâline getirir. Sahabi böyle som altın hâline gelmişti. Sonraları, değer ve ayar düşmeye başladı. 22 ayar, derken 21, 20, 18, 17, 15... Yirminci asırda müslümanlar arasında 1 ayara kadar düşenler de oldu. Evet bu asır, o kadar cürûfu, züyûfu fazlalaşmış bir asır!..

Demek ki biz, dünyada imtihana tâbi tutuluyoruz, tasaffî edelim... Bu arada Allah (C.C) ne yolla sâfileşeceğimizi biliyor da bizi imtihana tâbi tutuyor. -Hâşâ- O bilmediği şeyi bizden öğrenmek için değil. Yani O, bizi bizimle imtihan ediyor. Daha doğrusu biz kendi kendimizle imtihan oluyoruz.

Evet, biz cehd ve sa'y ettiğimiz, tasaffî etme yolunda bulunduğumuz; demir ma'deni isek demir olma; altın ma'deni isek, altın olma sevdâsına tutulup yoluna girdiğimiz.. evet, böyle bir gayretimiz olduğu takdirde Rabbimizin ezelde bildiği şeyin ortaya çıkmasına vesile olmuş bulunacağız. Ve, işte biz, bunlarla kendi kendimizi imtihan edip O'nun Yüce huzuruna kendi durumumuzla çıkacağız. Kur'ân'ın ifâde ettiği gibi "O gün onların elleri ayakları -ilâve edelim,- gözleri kulakları, dilleri, dudakları aleyhlerinde şehâdet edecek." Sen de bunu biliyorsan kendi kendinle imtihan olduğunu anlarsın. Allah (C.C&127; senin durumunu -hâşâ- öğrenmek için imtihan etmiyor. Bilâkis seni sana gösteriyor ve seni, seninle de imtihan ediyor.

Herşeyin iyisini O bilir.

Bütün peygamberler Arap Yarımadasından zuhur ettiğine göre, peygamber gönderilmeyen diğer kıtalarda yaşayanları inanç ve amel açısından mes’ul tutmak nasıl hak ve adalet olur?

Bu sualin iki yönü var: 1- Peygamberlerin yalnız Arab Yarımadası'ndan zuhûru ve diğer kıtalarda hiçbir Nebî'nin gelmeyişi. 2- Kendilerine peygamber gönderilmeyen milletlerin azâba uğratılmasının adâlet olmayacağı hususu.

Şimdi sırasıyla her iki hususu da ele alalım. Ancak, daha önce insanlar arasında Nebî'nin yerine dikkati çekmekte fâide. hatta zarûret olduğu üzerinde duralım.

Peygamberlik, üstün bir pâyedir. O, insanın öz yüceliğinin Hak'dan halka eğilmiş bir dalı ve tabiat içinde, tabiatın verâsını yaşayan varlığın gönlü ve dilidir. Onda hem bir seçilme ve yükseltilme, hem de gönderilip vazîfeli kılınma vardır. Dâhilerde olduğu gibi, Nebî, sadece yüce bir dimağ, eşya ve hâdiselere nüfuz eden bir istidât değildir. O, bütün melekeleriyle faâl, ceyyid, devamlı dalgalanan ve her dalgalanışta yeni bir arşiye çizen gökler ötesine yükselen mes'elelerine ilâhî esintilerden tahlil bekleyen, eşyanın ötelerle birleşme noktası sayılan ufuk insandır.

Onda, cisim rûha, akıl kalbe tâbi; nazar, isimler ve sıfâtlar âleminde: kadem. nazarın ulaşabildiği her yerde ve onunla beraberdir...

Nebîde. duygular en son tomurcuğuna kadar inkişaf etmiş; görme, duyma ve bilme tabiî sınırların çok ötelerine yükselmiştir. Onların görmelerini çeşitli dalga boylarıyla izah etme imkânı olmadığı gibi, duyup işitmelerini ses dalgalarıyla izah etmek de mümkün değildir. Hele bizim tahlil ve terkib ölçülerimiz içinde onların tabiat cidarlarını zorlayan ilimlerine erişmek asla kimseye müyesser olmayacaktır.

İnsanlık, onlar vasıtasıyla varlığa nüfûz edip eşyâyı keşfedebilir. Onların irşad ve tâlim dairelerinin dışında ne eşya ve hâdiselere mükemmel bir nüfûz ne de tabiata isabetli bir müdahale asla mümkün olmamıştır ve olamazda...

Tabiatın esrârı ve ondaki ilâhî kanunları beşere hediye etmek, onların birinci dersidir ve bu ders mübtedîlere has bir dersdir. Bunun ötesinde ise varlık âlemini, varlığına şahid gösteren Yüce Yaratıcı'nın. isim ve sıfatlarını bildirme; idrak edilmez Zât'ı hakkında ölçü ve incelerden ince temkin... Eğer bütün bu âlemleri elinde tutan; zerrelerden nebülozlara kadar hükmünü ve sözünü geçiren, onları tesbih dâneleri gibi evirip çeviren, hâlden hâle ve şekilden şekile sokan bir Muhteşem Kudret ve İrâde Sahibiyle, ona verilecek ünvanlar ve isnâd edilecek hususlar hakkında, Nebî'lerin apaydın beyanları olmasaydı, ne O'nun hakkında doğru bir söz söylemek, ne de doğru düşünmek mümkün olmayacaktı.

Demek ki Nebî, eşyâ ve hâdiselerin içine girip bütün bir hayatı bize ders verdiği gibi. her şey ve her hâdisenin en birinci dersi olan, Muhteşem Yaratıcı'yı. uhteşem Kudret ve İrâde Sahibini. isim ve sıfatlarıyla. Zât-ı Ulûhiyeti arasındaki ince muvâzene ve sırlı münâsebete riâyet ederek anlatan da yine O'dur.

Öyle ise, zeminin hiç bir kıtasının ve zamanın hiçbir parçasının onların feyiz ve nurundan mahrum kaldığına ihtimâl verilmemelidir. Nasıl verilir ki; onların irşâd dairelerinin dışında, varlık âlemine dâir, şimdiye kadar ne duru bir hüküm verilebilmiş, ne de felsefenin şübhe, tereddüd ve tenâkuz dolu sisli atmosferinin üstüne çıkılabilmiştir.

Esâsen, her kıt'a, her devrin, bir peygamberin vesâyâsı altında bulunmasını akıl, hikmet ve Kur'ân müştereken te'yid etmektedirler. Hem de aksine ihtimâl verilemeyecek şekilde...

En küçük bir müzede ve en basit bir fuarda dahi, teşrifatçılara ve tarifçilere ihtiyaç duyulduğu ve bir yol göstericinin rehberliği ile gezilip görüldüğü ve böyle bir rehber ve yol gösteren olmayınca, gelmenin de, gezmenin de bir mânâsı olmayacağı katiyyen gösterir ki, şu muhteşem kâinat sarayını, onu temâşâya gelen seyircilere anlatacak, ondaki ince noktalara dikkati çekecek ve bu âlemin sırlarını açıklayacak dellâl ve teşrifatçılara da ihtiyaç vardır.

Ayrıca, kurduğu bu düzen ve nizâmı, bu meşher ve sanatlar resm-i geçidini, bir fuar mâhiyetinde en mükemmel şekilde sergileyen ve bütün iş ve eseriyle kendini seyircilere tanıtmak isteyen Zât hiç mümkün mü ki, bu meşherleri açsın. eserlerini göstersin, seyircilerin dikkatini çeksin de, sonra intihab edeceği bir kısım müstesna kimselerle Zât, sıfat ve isimlerini, müştâk seyircilere tanıtıp bildirmesin; hikmet dolu işlerini hâşâ abes kılsın! Baş döndürücü icraâtını mânâsızlıkla ittiham ettirsin! Herşeyi, bir dil ve nağme hâline getirip, onunla bizlere hikmet ve maslahatlarını anlatan Yüce Varlık, her türlü abesden münezzeh ve mukaddesdir!

Kaldı ki. O Zât'ın kendi beyânı olan Kur'ân, zeminin her tarafından yer yer zuhûr etmiş peygamberlerden bahisler açmaktadır. "Celâlim hakkı için biz her millete -Al)ah'a ku!lukda bulunun ve putlara ibadetden kaçının- diye bir peygamber gönderdik. "(Nahl 36) Ne var ki, insanlık, bu yüce varlıklardan aldığı dersi, bir müddet sonra unutmuş veya sapıklığa gömülerek, Nebî ve ulu kişileri ilahlaşdırmış ve eski putperestliğe dönmüşdür.

Yunan'ın ilâhlar dağından, Ganj nehrine kadar, beşer hayâlinin totemleştirdiği bir sürü vesen vardır ki, şimdiki görünüşleriyle. çıkışları arasında çok büyük farklar olsa gerektir.

Ne Çin'in Konfüçyüs'ünü, ne de Hind'in Brahman ve Buda'sını, kendilerini hazırlayan şartlar ve getirdikleri şeylerle görmek mümkün değildir. Herşeyi aşındıran zaman ve değişen insan telâkkisinin, bunları da aslından ne kadar uzaklaştırdığını kestirmek oldukça zordur.

Eğer Kur'ân-ı Kerim, şüpheleri gideren beyânıyla, Hz. Îsa'yı bize tanıtmasaydı, kilisenin loş cidarları arasında, putperestlik telâkkilerine karışmış papaz anlayışları içinde, sağlam bir Hz. Mesih bulup çıkarmak mümkün olmayacaktı. İnsana Ulûhiyetin isnad edilmesi ve Zât-ı Ulûhiyetin insanlaştırılması; "üç" hem de "bir" tenakuzunun en birinci mesele olarak akîdeye yerleştirilmesi, akıl ve mantığı tezyif ve Allah'a karşı en büyük hayâsızlıktır.

Günümüzde, çığrından çıkarılmış hıristiyan âyin ve ibâdetleri, mâbed ve zâviyeleriyle, eski Roma ve Yunan putperestliği arasında, şekil olarak hiç de ciddi bir fark hissedilmemektedir. Kur'ân'ın aydınlatıcı ve vuzuh getirici beyanâtı nazara alınmadan, kilise ve orada olup bitenlere bakan bir kimsenin, Hz. Mesih'i (A.S.) Apollon'dan ayırması da oldukça zordur.

Bulunduğumuz çağa, bu kadar yakın bir devreye ait Hıristiyanlığın, kendi kitab ve peygamberlerini bu hâle getirdiği noktasından hareketle diyebiliriz ki; zamanın öğütücü korkunç dişleri arasında, kimbilir nice Mesihler ne hâle getirildi! Sıhhatli bir haberden öğrendiğimize göre, her Nebînin vazifesini kendinden sonra havarileri yapacağına ondan sonra ise, bir kısım mirasyediler herşeyi alt-üst edeceğine dair bir peygamber sözü var ki, çok önemlidir. Evet, buna binaen, bugün batıl din olarak gördüğümüz nice dinler vardır ki, temiz bir asıldan, vahiy kaynağından geldiği hâlde, müntesiplerini cehâleti ve düşmanlarının insafsızlığıyla, bugün hemen bütün esaslarıyla hurâfe yığını durumuna gelmişlerdir.

Öyle ise, günümüze kadar mevcudiyetini sürdüren bâtıl görünümlü dinlerin, pek çoğunun sağlam bir aslı olması ihtimâli, oldukça kuvvetli ve her devrin, bir peygamberin adını alması da gayet makûldür.

Peygamber olmayana peygamber demek, Nebî'nin peygamberliğini inkâr gibi küfür sayılır. Ancak, arz edilen hıristiyanlık misâliyle, Budizm'in menşeine kuşkulu bakmamak, Brahmanizm üzerine ihtiyatla gitmemek de insanın elinden gelmiyor. Hattâ Konfüçyüs'ü, onun o tıkanık felsefesinin ötesinde aramak; Şamanizm'in te'vil götürebileceği hesabıyla hareket etmek, akıllıca bir davranış sayılır zannediyorum.

Bunlar çıkışlarında ister bir zülâl, isterse bulanık bir sızıntı olsun, şu andaki durumlarından farklı bir hüviyete sahip olduklarında kimsenin tereddüdü yoktur. Zaman ve hâdiselerin onları. bazen aşındırıp, bazen de yeni ilâvelerle başkalaştırması, o kadar çok vukû' bulmuştur ki, muhâl-farz, kurucuları dönüp geriye gelselerdi, getirdikleri dini tanıyamayacaklardı.

Dünyada, daha bunlar gibi tahrif edilmiş pek çok din vardır ve bunların büyük bir kısmının temelindeki safveti kabul etmek de, zarûrîdir. Bir kere Kur'ân: "İçinde peygamber olmayan hiç bir millet yoktur"(Fâtır, 24) diyerek âlemşümûl bir hüküm vermektedir. Ne var ki biz, cihânın her tarafında zuhûr etmiş olan ve bir beyâ.na göre sayıları 124 bine bâliğ bulunan Nebîlerden ancak 28 tanesini bilmekteyiz. Kaldı ki, bunların içinde de, pek çoğunun ne zaman ve nerede yaşadıklarına dair her hangi bir ma'lûmata sahip bulunmamaktayız. Esâsen, gelmiş-geçmiş bütün peygamberleri bilme mükellefiyeti diye birşey de yoktur. Kur'ân: "Onların bir kısmını sana hikâye edip anlattık. bir kısmını anlatmadık"(Gâfir, 78) diyerek, anlatılmayanların üzerinde durulmamasını da ihtar etmektedir.

Şu kadar var ki, bugün dinler tarihi, felsefe ve antropoloji tetkik edildiğinde, birbirinden çok uzak topluluklarda dahi, bir hayli müşterek noktalar bulunduğu göze çarpmaktadır. Ezcümle, hepsinde "çok"dan "tek"e doğru gidiş; tahammül - fersâ musibetler karşısında herşeyi bir tarafa bırakarak, bir yüce dergâha el açış ve elleri yukarılara doğru kaldırış; fizik ötesi hâdiselerle münâsebete geçişte, müşterek tavır ve davranış; hep menbâ ve muâllim birliğine işaret etmektedir. Kanarya Adaları'ndaki yerlilerden, Maya'lara kadar; Kızılderililer'den Yamyamlar'a kadar, âyin ve dinî ilâhilerinde hep aynı renk ve dekor görülür, hep aynı nağme ve cümbüş hissedilir...

Prof.Dr. Mahmud Mustafa'nın, çok vahşi iki kabîle hakkındaki mütalâaları bu hususu te'yid etmektedir. Doktor'un ifâdesine göre Mavmav'lar Mucay isminde bir ilâha inanırlar. Bu ilâh, Zât'ında ve icraatında birdir. Birini doğurmuş ve biri tarafından doğurulmuş da değildir. Eşi, menendi de yoktur. O, görünmez, bilinmez; ancak eserleriyle tanınır. Neyamneyam Kabilesi için de, Mavmav'ların kanaatına benzer şeyler nakletmektedir: Onlar da herşeye sözü geçen, ormandaki herşeyi kendi iradesi ile hareket ettiren ve şerli kimselere yıldırım şerareleri gönderen bir ilâh vardır ki, işte O Ma'bud-u Mutlak'dır, diye düşünmektedirler.

Görülüyor ki, bunlardaki ilâh telâkkisi ile Kur'ân'daki Zât-ı Ulûhiyet düşüncesi arasında, hemen hemen fark yok gibidir. Hattâ, Mavmavlar, "Aynı İhlâs sûresinin muhtevasını söylüyorlar" desek yerinde olur.

Medeniyetden bu kadar uzak ve bildiğimiz peygamberlerin te'sir sahasının dışındaki bu ibtidaî kavimler, henüz hayatın en basit kanunlarını dahi bilmemelerine rağmen, bu en derin ve en duru Allah telâkkisini nereden bilecekler! Demek: "Her milletin bir Resûlü vardır ve Resûlleri geldiği vakit aralarında adaletle hüküm verilir ve hiçbirine zulmedilmez"(Yu"us-47) beyânı, ilâhî ve âlem-şümûl bir hakikattir ve hiçbir kıt'a bu hakikatin şümûl sahası haricinde değildir.

Dr. Mahmud Mustafa'nın naklettiği şeylere benzer aynı hususları 1968 yılında kendisiyle tanışma fırsatını bulduğum Kerkük'lü Matematik Profesörü Dr. Adil Bey de hikâye etmişlerdi. Doktorasını Amerika'da yaptığı yıllarda, sık sık yerli halkla da görüşen Doktor, kendini hayrete sevkedecek durumları şöyle naklediyordu: Yerliler, kendi aralarında tevhid akidesine uygun âyinler yapıyor ve Allah'ın, yemez, içmez, üzerinden zaman geçmez olduğuna inandıklarını ilân ediyor; hatta kâinatda cereyan eden herşeyin onun iradesine râm olduğunu tekrarlayıp duruyorlardı.

Ve daha, bir sürü selbî ve vücûdî sıfatlardan bahsediyorlar ki; düşüncelerindeki bu yüceliği, yaşayışlarındaki vahşet ve bedevilikle te'lif etmek katiyyen mümkün değildi...

Demek ki, doğu-batı, dünyanın en ücrâ yerlerinde, bu akîde ve telâkki birliği. ancak kâinattn sahibi tarafından oralara gönderilmiş elçilerle izâh edilebilir. Zira en büyük filozofların dahi kavrayamadığı bu türlü muvazeneli tevhîd akîdesini, vahşet içinde yüzen Mavmav'lara, Neyamneyam'lara veya Maya'lara vermek asla mümkün değildir. Demek, arı ve karıncayı anasız bırakmayan Rahmeti Sonsuz. beşer nev'ini de peygambersiz bırakmamış, zaman ve mekânlara, onlar vasıtasıyla nurlar serpmiş ve cihanları aydınlatmış...

Şimdi de, sorunun ikinci şıkkı olan, peygamberleri görmemiş kimselere, azab edilip edilmeyeceği hususunu inceleyelim. Evvelâ, birinci bölümde gördük ki; zemin, hiçbir zaman nur-u nübüvvetten mahrum kalmamış, arasıra muvakkat bir kuraklık hissedilmiş ise de, hemen arkadan sağanak sağanak rahmet boşalmış. Binâenaleyh, her ferd az-çok, bu rahmeti görmüş, duymuş, tadmış ve doymuştur. Ne var ki, tahrîfin süratli olduğu yerlerde fetret de o kadar çabuk bastırmış ve o mıntıkayı karanlığa boğmuştur. Her karanlığı bir aydınlık ve her aydınlığı bir karanlık tâkib edip dururken kendi irâdelerinin dışında karanlıkta kalanlara da Hak rahmet müjdesini vermiştir: "Biz peygamber göndermedikten sonra azab edicilerden değiliz"(İsrâ, 15).

Demek evvelâ uyarma, sonra mükellefiyet ve daha sonra da azab veya rahmet...

Vâkıa mezheb imamları, teferruatda biraz farklı düşünürler. Meselâ, İmam Maturidî ve taraftarı, kâinatda, herbiri bir kitab binlerce delil varken Allah'ı bilmeyen ma'zur olamaz derler. Eş'ariler ise: "Biz peygamber göndermeden azab edecek değiliz.. " meâl-i âlîsiyle ifâde edilen âyete dayanarak, azaba müstehak olmanın, tebliği müteâkib olacağı hususunu esas alırlar.

İki imamın nokta-ı nazarlarını te'lif edenler de vardır: Bir kimse hiçbir peygamber görmemiş ve fakat inkâr mesleğine girerek puta da tapmamışsa, ehli necâtdır. Zîrâ, insanlar arasında öyleleri vardır ki, hiçbir terkib ve tahlil kabiliyetine sahip olmadığı gibi, eşya ve hâdiselerin seyrinden de bir mânâ çıkarması mümkün değildir. Binâenaleyh, böyle biri, evvelâ irşad edilir, ondan sonra davranışlarına göre cezâ veya mükâfat verilir.

Ama bir insan, küfrü meslek ittihaz ederek, onun felsefesini yapıyor ve bilerek Allah'a karşı ilân-ı harb ediyorsa, o. dünyanın en ücra yerinde dahi olsa, inkâr ve ilhâdının cezâsını görecektir.

Netice olarak diyebiliriz ki: Allah'ın peygamber göndermediği boş bir kıt'a olmadığı gibi, içinde peygamber gelmeyen uzun bir fetret devri de mevcut değildir. Hemen her devrin insanı, az-çok bir Nebî'nin estirdiği meltemden nasîbini almış gibidir. Peygamberlerin adının tamamen unutulduğu ve eserlerini zamanın aşındırdığı yerlerde ise, ikinci bir peygamber gönderilinceye kadar, o devre "fetret devri" denmiş ve o devrin insanlarının azabdan bağışlanacağı ifâde edilmiştir. Elverir ki, bilerek ve şuurlu olarak inkârı ulûhiyete sapılmasın.

Herşeyin doğrusunu ilmiyle eşyayı muhît olan bilir.

Peygamberimizin (sav) çok kadınla evlenmesini kınıyorlar. Bu hususta bizleri aydınlatır mısınız?

Hemen arzedeyim ki, bu hususta ileri-geri söz söyleyenler, hiçbir şey okumamış ve düşünmemiş kimselerdir. Eğer, "Megâzi ' ve "Siyer"e azıcık bakmak zahmetine katlansalardı, kendilerini küçük düşürecek böyle bir soruyu sormayacaklardı.

Bu soruyu şimdiye kadar, beş altı yerde benden sordular; ben de her def'asında eksik-tamam bazı şeyler anlatmağa çalıştım. Bu defa da onlardan hatırımda kalanları tekrar edeceğim.

Peygamberler Sultanı Zât-ı Risâlet-penâhın izdivaçlarında, değişik yönler vardır: Zât-ı Ahmediye'ye (S.A.V) taâlluk eden hususlar, umumî olarak izdivaçlannda gözetilmiş olabilecek hedef ve maksatlar; bir kısım zarûretler ve nihayet zevcâtın hususi durumlarının gereğini yerine getirme gibi keyfiyetler... Şimdi sırasıyla bu hususları teker teker tahlil edelim.

Mevzûu ilk önce, o pâk şahsiyete bakan yönüyle ele alalım. Her şeyden evvel bilinmelidir ki, O mübebbcel Zât, yirmibeş yaşına kadar hiç evlenmedi. O sıcak memleketin hususi durumu da nazar-ı itibara alınacak olursa, bu kadar zaman iffetiyle yaşaması ve bunun da, dün ve bugün böylece kabul ve teslim edilmesi, O'nda iffetin esas olduğunu ve müthiş bir irade ve nefis hâkimiyeti bulunduğunu gösterir. Eğer bu hususta, küçük bir inhiraf bulunsaydı, dünkü ve bugünkü düşmanları, bunu cihâna ilân etmekden bir an bile geri kalmayacaklardı. Halbuki eski ve yeni bütün hasımları, O'na hiç olmayacak şeyleri isnad ettikleri hâlde, bu istikamette birşey söyleme cüretini gösterememişlerdir.

Peygamberimiz (S.A.V) ilk izdivaçlarını, yirmibeş yaşlarında iken yaptılar. Bu izdivaç Allah ve Resûlü katında çok yüce ve müstesnâ; fakat başından iki defa evlenme geçmiş kırk yaşındaki bir kadınla olmuştu. Bu mutlu yuva tam yirmiüç sene devam etmiş ve peygamberliğin sekizinci senesi, kapanan bir perde gibi arkada acı bir hasret bırakarak sona ermişdi. Bu defa Efendimiz (S.A.V) yirmibeş yaşına kadar olduğu gibi, yine yapayalnız kalmıştı. Evet, aile, çoluk-çocuk her şeyiyle yirmiüç senelik bu mesûd hayattan sonra, yeniden dört-beş sene bekâr olarak yaşamışlardı ki; yaşları da elli üçe ulaşmış bulunuyordu.

İşte, bütün izdivaçları da böyle izdivaca alâkanın azaldığı bu yaştan sonra başlar ve devam eder ki; sıcak bir memlekette ellibeş yaşından soıira yapılan izdivacda, beşerîlik ve şehevîlik görmek, ne insafla ne de iz'anla kat'iyyen telif edilemez.

Burada akla gelen diğer bir mesele de, Peygamberlik müessesesiyle çok evlenmenin te'lifi keyfiyetidir. Buna da bir iki cümle ile temas etmek istiyorum.

l. Evvelâ, bilinmelidir ki, bunu serrişte edenler, ya hiçbir din ve prensip kabul etmeyenlerdir ki, onların böyle bir şeyi kınamaya aslâ ve kat'â hakları yoktur; zîrâ onlar, bütün prensiplere karşı râfizîdirler. Hiçbir kânun ve kayda tâbi olmaksızın, pek-çok kadınla münasebet kurar; hatta mahremleriyle dahi nikâhı tecviz ederler. Yahut bunlar, Hıristiyan ve Yahudi gibi ehl-i kitap olanlardır. Onların hücumu da, insafsızca, garazlı ve teemmül edilmeden yapılmış, hattâ kendi namlarına üzülecek bir keyfiyetdir. Çünkü, İncil ve İncil ehlinin kabul ve tesüm ettiği; Tevrat ve Tevrat ehlinin, kendi peygamberleri bilip uydukları, nice Enbiyâyı İzâm vardır ki; bunlar daha çok kadınla evlenmiş ve başlarından daha çok nikâh geçmiştir. Bir Süleyman ve Davud Peygamberleri düşününce, her iki cemaatin de nasıl haksız ve tecâvüz içinde bulundukları açıkça ortaya çıkar. Binâenaleyh, çok kadınla izdivacı, Peygamberimiz (S.A.V) başlatmadığı gibi; aynı zamanda çok izdivâç, nübüvvetin ruhuna da zıd değildir. Kaldı ki; daha sonra anlatmağa çalışacağım hususlarda görüleceği gibi "teaddüd-ü zevcât"ın peygamberlik vazifesi nokta-i nazarından, tasavvurlar fevkinde fâideleri vardır.

Evet, çok kadınla izdivâç, bilhassa ahkâmla gelen Enbiyâ için bir bakıma zarûrîdir. Zîrâ, dinin, aile mahremiyeti içinde cereyan eden pek çok yönleri vardır ki, ona ancak bir insanın nikâhlısı muttali olabilir. Binâenaleyh, dinin bu yönlerini anlatmak için herhangi bir istiâre ve kinâyeye başvurmadan -ki çok defa bu türlü anlatma tarzı anlamayı bulandırır ve istinbatı zorlaştırır- herşeyi alabildiğine vuzûh içinde anlatacak, mürşidelere ihtiyaç vardır.

İşte, herşeyden evvel, nübüvvet hânesinde olan bu temiz ve pâkize zevcât, kadınlık âlemine karşı irşâd ve tebliğ vazifesinin sorumluları ve nakilcileri bulunmaları itibariyle, peygamber için de, peygamberlik için de; kadınlık âlemi için de gerekli, hattâ elzem olur.

2. Diğer bir husus da, umumî mânâda Efendimiz'in zevceleriyle alâkalı oluyor ki, o da:

a. Zevceler arasında, yaşlı, orta yaşlı ve gençler bulunması itibariyle, bu devre ve dönemlerin hepsine ait çeşitli ahkâm vaz'ediliyor. Ve bizzat peygamber (S.A.V) hânesi içinde bulunan bu pâkize zevceler sayesinde tatbik imkânı buluyordu.

b. Zevcelerin herbirerleri, çeşitli oymaklardan olması sebebiyle, evvelâ o kabileler arasında; sonra da muazzez şahsiyetiyle akrabalık tesis buyurduğu bütün cemâatler içinde, köklü bir sevgi ve alâkaya yol açılıyordu.Her kabile ve oymak, O'nu, kendinden biliyor, din hissinin yanında, cibillî bir bağlılıkla O'na karşı derin bir alâka hissediyordu.

c. Her kabileden aldığı kadın, O'nun hayatında ve irtihalinden sonra, kendi cemâatı arasında çok ciddi dînî hizmete vesîle olabiliyor; uzak yakın bütün akrabalarına, zâhir ve bâtın-ı Ahmediye (S.A.V) hususunda tercümanlık yapıyordu. Bu sayede O'nun kabilesi de, kadın ve erkeğiyle, Kur'ân'ı, tefsîri, hadîsi ondan öğreniyor ve dinin ruhuna vâkıf olabiliyordu.

ç. Bu izdivaçlar vâsıtasıyla, Nebiyy-i Ekmel, âdetâ bütün Ceziret-ül Arabla yakınlık te'sis etmiş gibi, her hânenin, teklifsiz misafiri hâline gelmişti. Herkes bu karâbet vasıtasıyla o mehâbet âbidesine yaklaşabiliyor ve dînî umûru öğrenme fırsatını buluyordu. Aynı zamanda bu ayrı ayrı aşîretlerin herbiri, bir çeşit, kendini ona yakın sayıyor ve bununla iftihar ediyordu. Mahzum Oğulları, Ümmü Seleme (r.) vasıtasıyla; Emevîler, Ümm-ü Habîbe (r.) vasıtasıyla; Hâşimîler, Zeynep bint-i Cahş (r.) vasıtasıyla kendilerini ona yakın kabul edip, bahtiyar sayıyorlardı...

3. Buraya kadar olanlar umumî mânâda ve bazı yönleriyle de, diğer peygamberlere şâmil olacak şekilde idi. Şimdi bir de,hususî mânâda ve teker teker her zevcenin serencâmesi içinde, meseleyi ele alalım:

Evet, burada dahi göreceğiz ki; mantık, vahiy ile müeyyed O Zât'ı hayat-ı seniyyesi karşısında toprak kadar aşağı kalıyor; ta'bir-i diğerle beşer düşüncesi Fetânet-i Â'zam önünde rükûa varıp iki-büklüm oluyor.

I. İlk zevceleri - seyyidetinâ - Hz. Hatîce'dir. (r.) Kendinden onbeş yaş daha büyük olan bu nâdîde kadınla izdivaçları, her evlilik için en büyük örnek mâhiyetindedir. O, bütün bir hayat boyu, derin bir vefâ ve sadakatla eşlerine bağlı kaldıkları gibi, zevcelerinin vefatından sonra dahi O'nu hiçbir zaman unutmamış, hatta her vesîle ve fırsatta O'ndan bahisler açmıştır.

Hz. Hatîce'den sonra Peygamberimiz (S.A.V) dört-beş sene evlenmediler. Başlarında birçok yetim bulunmasına rağmen, onların meûnetine katlanıp , bir bakıma hem annelik, hem de babalık vazifesini yürüttüler. Muhâl-farz, evvel ve âhir kadınlara karşı küçük bir za'fı olsaydı, böyle mi hareket ederlerdi?..

II. Sıra itibariyle olmasa bile ikinci zevceleri, Aişe-i Sıddîka'dır. En yakın arkadaşının kızı. Acı, tatlı bütün bir hayatı beraber yaşayan bu büyük insana karşı, Nebî'nin en mu'tenâ ikramı... Umum neseblerin sona erdiği günde, sona ermeyen karâbetiyle onun yanında bulunma şerefi ancak bu sayede olacaktır. Evet, Aişe-i Sıddîka ile, Hazreti Ebubekir, maddî-mânevî hiçbir boşluk bırakmayacak şekilde kurb-u Nebevîye mazhar olmuşlardı.

Ayrıca, Hz. Âişe gibi çok zekî bir nâdire-i fıtrat, da'vâyı nübüvvete tam vâris olabilecek yaradılışta idi. İzdivaçtan sonraki hayatı ve daha sonraki hizmetleriyle katiyyen sübut bulmuştur ki; O muallâ varlık, ancak Nebî zevcesi olabilirdi. Zira O, yerinde en büyük hadisci, en mükemmel tefsirci ve en nâdide fıkıhcı olarak kendini gösteriyor, zâhir ve bâtın-ı N.ühammedi (S.A.V) emsâlsiz kavrayışıyla, bihakkın temsil ediyordu.

Bunun içindir ki; Efendimize rüyasında, onunla izdivaç yapacağı iş'âr ediliyor ve henüz gözlerine başka hayâl girmeden peygamber hânesine kadem basıyordu...

Bu sayede O, Hz. Ebubekir (r.) için vesîle-i şeref olacak ve kadınlık âlemi içinde, bütün istîdat ve kâbiliyetlerini inkişaf ettirerek, Efendimizin en başta talebelerinden biri olma hüviyetiyle, büyük mürşide ve mübelliğe olmaya hazırlanacaktı. İşte böylece, O da hem bir zevce, hem de bir talebe olarak saadet hânesine intisab etmiş bulunuyordu.

III. Yine izdivaç sırasına göre olmamakla beraber üçüncü zevceleri, Ümmü Seleme'dir (r.). Mahzum Oymağı'ndan ve ilk müslümanlardan olan Ümmü Seleme, Mekke'de tazyik görmüş; ilk olarak Habeşistan'a, ikinci defa da Medine'ye hicret etmiş ve o günkü şartlara göre ilk safdakiler arasında yer almıştı.

Kendisiyle beraber bu uzun ve meşakkatli yolculuklara katlanan bir de kocası vardı. Ve, Ümmü Seleme'nin nazarında eşi, menendi olmayan bir insandı. Bütün çile devrini beraber yaşadığı, bu eşsiz hayat arkadaşı Ebu Seleme'yi Medine'de kaybedince çocuklarıyla baş başa kaldı. Yurdundan, yuvasından uzak, bir sürü yetimle, hayat külfetini yüklenmiş bu kadına, ilk şefkat elini, Ebubekir ve Ömer (r.a) uzatırlar; fakat o bu talepleri reddetti;zîrâ O'nun gözünde Ebu Seleme'nin yerini dolduracak insan yoktu.

Nihayet, izdivaç teklifiyle Allah Resûlü (S.A.V) O'na el uzattı. Bu izdivaç da gayet tabiiydi, zira İslâm ve iman uğrunda hiçbir fedâkârlıktan dûr olmayan bu muallâ kadın, arabın en soylu oymağı içinde uzun zaman yaşadıktan sonra yapayalnız kalmıştı ve dilenciliğe terk edilemezdi. Hele ihlâs, samimiyet ve İslâm için katlandığı şeyler düşünülünce, ona muhakkak ki el uzatılmalıydı... Ve, işte Kâinat'ın Fahri, onu nikâhı altına alırken bu inâyet elini uzatmıştı. Evet, gençliğinden beri yaptığı; kimsesizleri görüp gözetme ve yetimlere el uzatma iş ve vazifesini, o günkü şartların iktizasına göre bu şekilde yerine getiriyordu.

Ümmü Seleme de Hz. Aişe gibi dirâyet ve fetâneti olan bir kadındı. Bir mürşide ve mübelliğe olma isti'dâdındaydı. Onun için bir taraftan şefkat eli O'nu, himâyeye alırken diğer taraftan da, bilhassa kadınlık âleminin medyûn-u şükran olabileceği bir talebe daha ilim ve irşad medresesine kabul ediliyordu.

Yoksa, altmış yaşına yaklaşmış Fahr-i Kâinat Efendimizin, bir sürü çocuğu olan, bir dul kadınla evlenmesini ve evlenip bir sürü külfet altına girmesini,başka hiçbir şeyle îzah edemeyiz. Hele şehevîlik ve kadınlara düşkünlükle aslâ ve kat'â!. ..

IV. Bir diğer zevceleri de Remle bint-i Ebi Süfyan'dır (Ümmü Habîbe). Peygamber (S.A.v) ve peygamberlik karşısında bir müddet küfrü temsil eden birinin kızı... Bu da ilk müslüman olanlardan ve birinci safda yerini alanlardandı. Çile devrinde Habeşistan'a hicreti, orada kocasının önce tenassur etmesini, sonra da vefâtını görmüş mûzdarip bir kadın...

O gün Sahâbi, sayı itibariyle az; mal yönünden fakirdi. Her hangi birine bakacak, medar-ı maîşetini temin edecek durumları yoktu. Buna göre, Ümmü Habîbe ne yapacaktı? Ya tenassur edip, Hıristiyanların yardımına mazhar olacak; ya küfür yuvası olan baba evine dönecek veya kapı kapı dolaşıp dilenecekti. Bu en dindar, en soylu, aile itibariyle en zengin kadının bunlardan hiçbirini yapması mümkün değildi. Birtek şey kalıyordu; o da Efendimizin müdâhalesi ve muâlecesi...

İşte, Ümmü-Habîbe ile izdivaçda da bu yapılıyordu. Dini için her türlü fedakârlığa katlanmış bu kadın, yurdundan yuvasından uzak; zenciler arasında; kocasının irtidat ve vefâtı kendisini dilgîr ettiği günlerde; Necâşinin huzuruna çağırıp, Peygamberimizle nikâhının kıyılması gibi en tabiî birşey yapılıyordu. Bunu değil kınamak "Rahmeten li'I-âlemîn" olmanın gerektirdiği bir hususun ifâsı sayarak alkışlamak lâzımdır.

Kaldı ki; bu büyük kadının da, emsâli gibi kadın-erkek müslümanların irfan hayatına getireceği çok şey vardı. O da bu suretle hem bir zevce hem de bir talebe olarak, o saadethâneye intisab ediyordu.

Aynı zamanda bu evlilik sayesinde, Ebu-Süfyan ailesi de, Hâne-i Nübüvvete teklifsiz girip çıkma imkânını elde ediyor ve değişik bir bakış kazanarak yumuşamış oluyordu.. Hem değil sadece Ebu Süfyan ailesi, belki bütün Emevîlerde tesir icrâ edebilecek bir hâdise olma karakterinde. Hatta denebilir ki; alabildiğine sert ve bağnaz olan bu aile, Ü. Habîbe'nin nikâhı sayesinde oldukça yumuşadı ve her türlü hayrı kabul etmeye hazır hâle geldi.

VI. Saâdet-hânesine girenlerden biri de Zeyneb bint-i Cahş (r.)'dır. Alabildiğine asîl ve o kadar da ince, iç derinliğine sâhip Hz. Zeyneb Sultân-ı Enbiyânın yakın akrabası ve yanıbaşında büyüyen, gelişen bir kadındı. Efendimiz (S.A.V) Zeyd (r.) için O'nu talep ettiği zaman, ailesi biraz çekimser kalmış ve bu arada Efendimize verme temâyülünü göstermişlerdi. Sonunda Peygamberimizin (S.A.V) ısrarıyla Zeyd b. Hârise'ye vermeye râzı olmuşlardı.

Zeyd, bir zamanlar hürriyetini yitirmiş; esirler arasında girmiş ve sonra Kâinatın Efendisi tarafından hürriyetine kavuşturulmuş bir âzâtlı idi. Peygamber Efendimiz (S.A.V) bu izdivaçdaki ısrârıyla, insanlar arasındaki müsâvâtı tesis, tahkîm ve tersîn etmek istiyor ve bu çetin işe de, yine yakınlanyla başlıyordu. Ne var ki, Zeyneb gibi çok yüce fıtratlı bir kadın, emre imtisâlden ibâret olan bir evliliği, uzun sürdüremeyecek gibiydi. Bu evlilik, Zeyd için de bir şey getirmemiş ve sadece bir ızdırab ve hasret olmuştu.

Nihayet boşama hâdisesi oldu; fakat Efendimiz Zeyd'i vaz geçirmeye ve evliliğin devam ettirilmesine çalışıyordu. Tam o esnâda, Cibrîl (A.S) geldi ve semâvi fermanla, Zeyneb'in Efendimizle izdivaç etmesi emrini getirdi. Efendimizin ma'ruz kaldığı imtihan oldukça ağırdı, zira, o güne kadar, kimsenin cesaret edemediği birşey yapılıyor ve yerleşmiş, kök salmış âdetlere karşı, ilân-ı harb ediliyordu. Bu çok çetin bir mücâdeleydi. Ancak Allah emrettiği için yapılabilirdi. Ve işte Efendimiz, derin bir kulluk şuûruyla, nezih şahsiyetine karşı çok ağır gelen bu işi yaptı. Hz. Âişe'nin dediği gibi, muhâl-farz, peygamberimizin, Vahy-i Münzel'den bir şeyi ketmetmesi câiz olsaydı Zeyneb'le izdivâcını emreden âyetleri ketmederdi. Evet, Zât-ı Risâlet Penâhiye o kadar ağır gelmişti...

İlâhi hikmet ise, bu temiz ve yüce varlığı, Peygamber hânesine sokmak, ilim ve irfan yönüyle hazırlamak, irşad ve tebliğle vazifeli kılmak istiyordu. Nihayet, öyle de oldu. Ve daha sonraki nezih hayatı boyunca, Peygamber zevceliğinin iktizâ ettiği inceliklere riâyet etti.

Ayrıca, câhiliye devrinde, evlâtlıklara evlât deniyor ve onların eşleri de aynen evlâdın eşi gibi kabul ediliyordu. Câhiliyyeye ait bu âdet, kaldırılmak murad buyurulunca, yine tatbikata Efendimizle başlanıldı. Herhangi bir kimseye "evlâdım" demekle, evlâdınız olamayacağı gibi, "evlâdım" dediğinizin zevcesi de gelininiz olamaz.

Zeyneb'le izdivaç hususunda söylenecek daha çok şey olmakla beraber, sual-cevap mevzuunun istiâb haddini aşacağı için, şimdilik tek başına tahlîl edileceği âna havale ediyor ve kısa kesiyorum.

VI. Saâdet hânesiyle şerefyâb olanlardan biri de, Cüveyriye bint'ül-Hâris'dir. Gayr-i müslim olan kabîlesine karşı harb edilmiş ve kadın erkek esârete dûçar olmuşlardı. Hissiyatı alt üst olmuş, gururu kırılmış bu saray mensubu kadın, huzûr-u risâlete getirildiğinde, kin ve nefretle doluydu.

İşte o zaman Fetânet-i Âzam, yağdan kıl çekme kolaylığı içinde meseleyi bir hamlede hâlletti.

Hz. Cüveyriye (r.) ile nikâh akdedince Cüveyriye, mü'minlerin anası mevküne yükseldi ve sahâbînin bakışında bîr ihtirâm âbidesi hâline geldi. Hele Ashâb-ı Resulullâh'ın "Peygamberin akrabaları esir edilmez" deyip, ellerindeki esirleri bırakınca, hem Cüveyriye (r.) hem de aşîretin gönlü fethediliverdi.

Görülüyor ki, Peygamberimiz altmış yaşları dolaylarında, yaptıkları bu izdivaçta dahi pek çok meseleyi bir çırpıda hâllediyor; kızıl kıyamet hâdiselerin içinde, sulh ve sükûn meltemleri estiriyordu.

VII. Talihliler arasına karışanlardan birisi de, Safiyye bint-i Huyey'dir. (r.a.) Hayber emirlerinden birinin kızı. Meşhur, Hayber Vak'ası'nda, babası, kardeşi ve kocası öldürülmüş, kavim kabilesi de esir edilmişti. Safiyye (r.) büyük bir öfke ve intikâm hırsıyla yanıp tutuşuyordu. Nikâh akdedilip, mü'minlerin hürmet duyacağı, Efendimize zevce olma muâllâ mevküne yükselince, Ashab'ın (r.) "anam-anam" ta'zimleri ve Efendimizin eritici ve tüketici yüceliği karşısında, Safiyye de (r.) olup biten herşeyi unuttu ve Peygamberimize zevce olmakla iftihar etmeye başladı.

Ayrıca, Hz. Safiyye vasıtasıyla pek çok Yahudinin, Efendimizi yakından görüp tanıma ve yumuşama imkânı da doğuyordu. Bir şeyle her şey yapan ve bir fülinde binler hikmet bulunan Hazreti Allah, (C.C) bütün izdivaçlarda olduğu gibi, bunda da pek çok hayır ve bereket yaratmıştı.

Bundan başka, düşmanlarının iç âlemine muttalî olma bakımından, ümmetine bir ders vermiş olabileceğini zikretmek de muvafık olur zannederim. Hele hele yahudilere karşı. Hazreti Safiyye ve emsâli ayrı milletlerden olan kadınların, o milletlerin iç durumlarına nüfûz bakımından büyük ehemmiyeti vardır; elverir ki insan onların hâin olanlarıyla kendi sırlarını düşmanlara kaptırmasın.

VIII. Bu bahtiyarlardan biri de Sevde'dir. İlk safta yerini alanlardan; kocasıyla Habeşistan'a hicret edenlerden ve Ümmü-Habibe'nin kaderine benzer şekilde, kocasının vefatıyla ortada kalanlardan.

Efendimiz, bu kalbi kırığın da, yarasını sardı; O'nu perişan olmadan kurtardı ve O'na enîs oldu. Zaten sadece Efendimizin nikâhı altında bulunmayı düşünen bu büyük kadının, dünya adına istediği başka hiçbirşey de yoktu.

İşte bütün izdivaçlarında, bu türlü hikmet ve maslahatlar bulunan Peygamber Efendimiz (S.A.V) hiç mi hiç nefsânî duygularıyla bu işin içine girmemiştir. Ya Râşid Halifelerin ilk ikisine karşı olduğu gibi, vezirleriyle bir karâbet te'sisi ve zevcesi olacak kadındaki istidat ve kabiliyet veya teker teker, diğerlerinde gördüğümüz gibi, başka hikmet ve maslahatlarla evlenmiş ve büyük yük ve meûnetlerin altına girmiştir.

Bunlardan başka, bu kadar kadının, mesken, nafaka, elbise gibi ihtiyaçlarını, en âdil şekilde temin etmesi ve onlara karşı muâmelesinde kılı kırk yararcasına, adâlet ve hakkâniyete riâyette bulunması; aralarında meydana gelmesi muhtemel huzursuzlukları peşinen önlemesi, vârid olan geçimsizlikleri yağdan kıl çekme rahatlığı içinde hâlletmesi, Bernard Shaw'ın ifadesiyle "En büyük problemleri kahve içme kolaylığı içinde hâlleden" O müstesnâ Zât'ın peygamberliğine delâlet eder...

Bir kadın ve bir iki çocuğun dahi, idaresinin ne kadar müşkül olduğunu gören ve bilen bizler; daha evvel başka yuvalar kurmuş; başka âile yapılarına şâhid olmuş; girdiği yuvalarda farklı mîzaclar kazanmış pek çok kadını, bir şür âhengi ve ritmi içinde idare eden, o muâllâ ve mübeccel varlık karşısında iki büklüm oluyoruz.

Bir husus kaldı ki, o da, zevcelerin adedinin, ümmetine meşru kılınan adedin üstünde olma keyfiyetidir. Bu, bir hususî teşrî'dir. Evet, bildiğimiz ve bilemediğimiz pek çok maslahat ve hikmetleri hâvi bir hususî kanundur. Bir müddet bu mevzuda mutlak izin verilmiş; belli bir müddet sonra ise sınır konmuş ve evlenmesi yasak edilmiştir.

Suâlin ehemmiyetine binaen, mevzuu uzatma lüzumunu duydum; ma'zur görüleceğini umarım.

Bir din ki, Allah tarafından geldiğinden ve beşeriyetin hayrı için gönderildiğinden şüphe yoktur. Hal böyle iken nasıl oluyor da bu din köleliği mubah kılıyor?

Bu mevzûun tarihî, içtimâî ve psikolojik yönleri bulunmaktadır. Sabırla ta'kib ettiğimiz zaman, hem sualimizin cevabını hem de daha sonra aklımıza gelebilecek istifhamların cevabını bulabiliriz.

Evvelâ, köleliğe karşı duyduğumuz tiksinti ve ürpertinin eski ve yeni bir kısım sebepleri olduğunu hatırlatmakda faide var.

Tarihî materyalizmin tarih ve dünya görüşü, yani, işveren-işçi; zengin-fakir; ezilen ve ezen gibi düşünceler... Sonra içtimâînin tekâmülü içinde, tabiat ve fıtrat, kölelik ve esâret ve daha sonra, işçilik ve âdil olmayan ücret gibi mefhumlar biraz da istismâr edilerek öyle yaygınlaştı ki; hemen herkes ortada gezen bu düşünceleri, aksine ihtimâl vermeyecek şekilde alkışlamaya başladı. Hiç olmazsa, aksine de ihtimal verilerek, ihtiyatlı davranılması gerekirken tek taraflı düşünüldü, tek taraflı karar verildi.

2) Tarih'in eski devirlerinde; hususiyle Roma ve Mısır'da, kölelere yapılan vahşiyâne ve zâlimâne muamele, içimizde burkuntular hâsıl ediyor ve tiksindiriyor. Onun içindir ki; asırlar sonra dahi olsa, kölelerin ehramlara taş çektiğini, bir saman çöpü gibi harcın içine karışıp kaybolduğunu; zâlim idarecileri eğlendirmek için arenâlarda arslanlarda boğuştuğunu; boynundaki utandırıcı tasmasıyla görüyor, kölelikten de köleleştirenden de nefret ediyoruz.

3) Son olarak yakın tarihte ve günümüzde, esirlere karşı yapılan gayri insanî muamele; mürüvvetsizlik, her vicdan sahibi gibi bizim neslimizi de alâkadar etmiş, öfkelendirmiş ve ayağa kaldırmıştır.

İşte bütün bu sebeplerden ötürü neslimiz kölelikten nefret etti ve onu müdafaa eden sistemlere de düşman oldu. Bu düşünce ve ona karşı reaksiyonda o yerden göğe kadar haklıydı. Fakat, İslâm'a hücûm ve tenkidinde büyük bir haksızlık irtikâb ediyordu. Çünkü, menşe itibariyle kölelik İslâm'a dayanmadığı gibi, mevcudiyeti de onunla devam ettirilmiyordu. Kölelik geçmişinde ve bugün, daima başka millet ve devletlere dayandı ve mevcudiyetini sürdürdü. Bu itibarla biz de önce onu meydana getiren âmiller üzerinde durmak istiyoruz.

Kölelik, harbler yoluyla oluşur ve sonra devamını isteyen milletler içinde devam edip gider. Müreffeh bir hayat yaşamayı hedef almış Roma, kendi tarihinin şehâdetiyle bir zevk ve safâ devleti idi. Elbiselerin en güzelini giyerek; sofralarını çeşit çeşit süsleyerek; insanı utandırıcı en sefil arzular içinde, behîmî bir hayat yaşıyordu. Bu israf ve sefâhatın; bu lüks ve debdebenin devam etmesi için de, bitmeyen servet, sürekli ganîmet; esirler ve halâik gerekti. Bunun için, Romalı harb ediyor, müstemlekeler kuruyor ve bu istikâmetde dünya üzerindeki hâkimiyetini sürdürmek istiyordu. Müslümanlar, Mısır'ı fethettiklerinde bu havayı, bütün çirkinliğiyle orada müşâhede etmişlerdi. Ticarî emtia pazarları gibi, esir pazarları.. Kadın-erkek en haysiyetsiz şekilde zincirler içinde o pazarlara götürülmesi ve açık-saçık olarak müşterilerin önünde teşhir edilmesi.. Akşamları dönüp evlerine gidenlerin, pis kokulu ve haşarâtın gayet mebzûl bulunduğu izbe ve dehlizlerde yatırılması.. Hatta çok defa böyle bir yerde dahi, onlara yatıp istirahat etme imkânının verilmemesi... Ellisinin-yüzünün üst üste yığılıp bir yerde kalması, müslümanların bilmediği ve görmediği şeylerdi. Ve, bundan da çok müteessir olmuşlardı. Onlar uğradıkları her yerde, İslâmî prensiplerle, bu yarayı tedavi etmelerine karşılık, Batılı, eski Roma ve Mısır'ın bu çirkin mirasını, her hangi bir rötuşlamaya tâbi tutmadan, olduğu gibi alıyordu. Bundan sonra köle, batılı ağalara uşaklık yapacak; onların keyfi için dövüşecek; onları eğlendirmek için ölecek ve öldürecekti. Tıpkı sefîh ve sefîl Romalıyı eğlendirmek için, glâdyâtörlerin yaptığı gibi...

İslâm, evvelâ, onu bir vak'a olarak ele aldı. Sonra onların ne ticaret ne de eğlence metâı olmadığını hatırlattı ve insan olduklarına dikkati çekti: "Sizin ba zınız ba'zınızdandır" (Nisa-25) "Kim kölesini öldürürse onu öldürürüz, kim onu hapseder veya gıdasını keserse onu hapseder ve gıdasını keseriz, kim onu hadım yaparsa onu hadım yaparız, "(Buharî, Müslim, Tirmizî) gibi ilâhi prensibleri ilân ederek, düşünceye istikâmet verip inhirâfın önüne geçti. "Siz Âdem oğullarısınız. Âdem de topraktandır"(Müslim). "Biliniz ki, hiç bir Arabın Arab olmayana ve hiç bir Arab olmayanrn da Arab olana, hiçbir beyazın siyaha hiç bir siyahın da beyaza üstünlüğü yoktur. Üstünlük takvâ iledir. " Yani bütün üstünlük ve meziyet, Yaradanın insana bakışı ve insanın bu bakış ve hitab karşısında tavır ve davranışlarını düzeltmesine bağlanıyordu. İslâm'ın bu yumuşak havası sayesinde bütün bir mâzisi esârette geçmiş-hadîsin ifâdesiyle-nice saçı başı dağınık kimseler vardır ki, eşrâf ve ileri gelenlerden hep ta'zim görmüşlerdir. Hz. Ömer (r.) "Bilâ1 efendimiz, ve onu efendimiz Ebubekir (r.) hürriyete kavuşturdu" derken, bu mânâya saygısını ifâde ediyordu. İslâm, onları da, âlemşümûl kardeşliği içinde mütalâa ediyor ve her şeyden evvel "Hizmetçi ve köleleriniz kardeşlerinizdir. Kardeşi, elinin altında bulunan herferd, O'na yediğinden yedirsin, giydiğinden giydirsin. Onların yapamayacakları işleri emredip onlara yüklemesin. Eğer zor işler teklif ederseniz, behemehal onlara yardım ediniz. "(Buharî) "Sizden hiçbiriniz, bu kölemdir, bu câriyemdir, demesin. Kızım veya oğlum, yahut kardeşim desin. "(Müslim, Ebu Davud) Buna binâen, Hz. Ömer (r.) Mescid-i Aksâ'nın teslim alınması için yaptıkları seyahatlarında, Medine'den oraya kadar hizmetçisiyle bineği, nöbetleşe kullanmışlardı. Hz. Osman (r.) devlet reisi olduğu devrede kölesinin kulağını çektiği için, halkın gözünün önünde, kulağını kölenin eline verip çektirmişti. Ebû Zer (r.) takım elbisesinin bir parçasını hizmetçisine giydiriyor, bir parçasını da kendi sırtına alıyordu...

Bütün bunlarla kölenin de bir insan olduğunu, hatta diğer insanlardan farkı olmayan bir insan olduğu anlatılıyor ve böylece bu birinci merhale sağlama bağlanıyordu. Tekrar hatırlatmak gerekirse, dünyanın en metruk, en ücrâ bir yerinde, duyguları îtibâriyle bâkir bir topluluk için, bu büyük bir inkılâbdı. Zira muâsır millet ve devletler, kölenin insanlığı hususunu düşünmeye bile yanaşmadıkları bir dönemde, arenalardaki vahşi boğuşmalara, iş yerlerindeki insafsız kırbaçlara ve onların insanlıklarıyla istihzâ ve alaya karşı, en çaplı en tutarlı ve en müsbet bir davranış ma'şerî vicdânın kabûlüne takdim ediliyordu.

Bu yapıcı ve müsbet muâmelenin köleler üzerinde de değişik bir tesiri olmuştu. Köle müsavât prensibiyle insanlığına kavuşup, efendisinin yanında yerini almasına; hatta hürriyetini elde edip serbest bırakılmasına rağmen, efendisinden ayrılmak istemiyordu. Zeyd bin Hârise ile başlayan bu durum, devam edip gitmişti. Peygamber Efendimiz (S.A.V) Zeyd'i hürriyete kavuşturup, babasıyla gidebilme hususunda serbest bırakmasına rağmen, o; Efendimizin yanında kalmayı tercih etmişti. Ve daha sonra bir sürü köle de hep aynı şeyleri yapmışlardı. Zira, bunlar o kadar güzel muâmele görmüşlerdi ki, kendilerini, efendilerinin ailelerinden birer fert sayıyorlardı. Efendileri de öyle biliyor ve titizlikle onlaıın hukûkuna riayete çalışıyorlardı. Esâsen başka türlü yapamazlardı da. Çünkü bugün onlara mâlik görünseler bile yarın kimin kime mâlik olacağını kestirmek mümkün değildi. Kaldı ki prensipler de çok sert ve bu anlayışı ayakta tutacak güçte idi. "Kim kölesini öldürürse onu öldürürüz, kim kölesini hapseder veya gıdasını keserse onu hapseder ve gıdasını keseriz. " (Buhari, Müslim) Bu türlü cezâî müeyyideler karşısında efendi, ihtiyat ve tedbir içinde, köle ise gâyet emindi. Bütün bunlar, evvel ve âhir, tarihte eşi gösterilemeyecek büyük hâdiselerdi ki, bu mevzûda İslâm'ın getirdiği şeylerin birinci merhalesini teşkil ederler.

İkinci merhale, hürriyete kavuşturma merhalesidir. İnsanda asıl olan hürriyetdir. Hür olan bir insanı köleleştirme büyük günahlardan sayılır ve bundan elde edilen geliri kullanmak ve istifâde etmek ise, katiyyen haramdır. Hürriyete dokunan her hareket ve davranış kınanmış olmasına mukâbil, ona hizmet edici her hamle de, İslâm nazarında takdir görmüştür. Biı` insanın yarısını hürriyete kavuşturmak, hürriyete kavuşturan için vücûdunun yarısını âhiret azabından kurtarmak, bütününü azad etmek ise, vücûdunun tamamını teminat altına almak sayılmışdır. İslâm'da köleleri hürriyete kavuşturma, uğrunda bayrak açılan bir mevzûdur. İslâm, yerinde onu bir vazîfe sayar, yerinde fazîlet der, teşvik eder, yerinde efendi ve köle arasındaki anlaşma ve mukâvelelerle, ona giden kapıları açık tutar.

Bu hususta gösterilen en çalımlı gayret de her gayret gibi, yine İslâm'ın zuhûruyla başlamış ve devam etmiştir. Peygamberimizin (S.A.V) ve Hazreti Ebubekir'in (r.) köle alıp âzâd etme mevzuundaki gayretleri ve bu uğurda tükettikleri servet herkes tarafından bilinen hususlardandır.

Önceleri şahsî mal ve servetlerle sürdürülen bu faâliyet, daha sonraları devletçe ele alınıp yapılan vazifeler arasında mütalâa edilmeye başlandı. Peygamberimiz (S.A.V) on kişiye okuyup yazma öğreteni hürriyete kavuşturuyor ve bunu mâlî imkânsızlık'lar içinde kıvrandığı bir devrede yapıyordu. Daha sonraki devre, hususiyle Ömer b. Abdülaziz döneminde ise, zekâtın sarf yerlerinden biri şekliyle tatbikat zemini buluyor ve sağdan soldan gelen yığın yığın esir, hazineden paraları ödenerek hürriyete kavuşturuluyordu. Bunlardan başka, bazı dinî vazifelerdeki hatalar, ba'zı davranışlardaki inhiraflar ve bir kısım günah irtikapları, hep köle hürriyete kavuşturma mükellefiyetini getiriyordu.

Yemin edip, sonra da yemini bozmada, zihâr (1) muâmelesinde, adam öldürme cinayetinde hep bir tutsağın âzad edilmesi tavsiye ediliyordu. "Kim hataen bir mü inini öldürürse, onun keffâreti bir mü'min köleniıi âzâdı ve ölenin ehline teslîmen ödenecek bir diyetdir. "(Nisa-92)

Bir cinayetin hem cemiyete, hem de öldürülenin ailesine bakan yönleri bulunduğundan, diyet, maktûlün ehline verilmiş bir tarziye-,.vesilesi olduğu gibi, esiri hürriyete kavuşturmak da -topluma hür bir ferd kazandırma ölçüsüyle cemiyete ödenmiş bir hak sayılmaktadır. Buna göre de, bir ölü karşılığında, diğer bir insanın hürriyete erdirilmesi, âdetâ bir ferdi ihyaya denk tutulmuşdur.

Bunlardan başka İslâm'da "mükâtebe" ve "tedbir" yolları ile de, köleler hürriyete kavuşturulur. Bunlardan birincisi; efendisiyle köle arasında, üzerinde anlaşabilecekleri bir miktar mal te'diyesiyle yapılan yazışmadır. Böyle bir yazışma ile köleye hürriyet yolu açılır. Kur'ân'ın bu mevzudaki açık beyanından anlıyoruz ki, kölenin bu mevzûda getireceği teklifi, efendi kabûl ettikten sonra, geriye, üzerinde anlaşmaya varılan paranın kazanılıp getirilmesi kalıyor. İkincisi ise; efendinin vefâtı veya herhangi bir hâdiseye bağlamakla yapılan hürriyet va'didir ki, "ben vefat edince sen hürsün" şeklinde, söz verdikten sonra, tedbir yapılmış ve esire artık hürriyet yolu açılmıştır. Bundan başka sevap maksadıyla hürriyete kavuşturma faâliyeti her türlü tavsifin üstünde geniş bir yer işgâl etmektedir. Geçmişte yüzlerce tutsağı birden salıverip de, bununla Allah'ın ihsan ve lûtfunun umulduğu devirler olduğu gibi, mübarek aylar ve mübarek gün ve geceler gözetilerek esirlerin alınıp hürriyete kavuşturulduğu devirler de olmuştur.

Burada denilebilir ki; "Kölelerin hürriyete kavuşturulması ve onlara insanca muamele yapılmasında, ne kadar ileriye gidilirse gidilsin; hatta isterse hepsi birden hürriyete kavuşturulsun, yine de köleliğin kabcîl edildiğini, hükümlerinin buna göre getirilmiş olduğunu ve fıkıh kitaplarında da ahkâmın bu istikamette cereyan ettiğini görüyoruz ki, bu da köleliği kabûllenmesinden başka bir şey değildir. İnsanlığın dem ve damarına işlemiş pekçok fena huy ve âdetleri, bir hamlede kaldıran İslâm in, köleliği kaldıramaması düşünülemez. Kaldırabilirken kaldırmaması, onu tahkir etme mânâsına gelmez mi?"

Herşeyden evvel bilinmelidir ki, İslâm köleliği vâz' ve îcad etmediği gibi, onun koruyucusu ve devam ettiricisi de olmamışdır. Kölelik, devletlerin ve milletlerin savaşlar münâsebetiyle oluşturdukları bir müessedir. Devletler arasında harbler devam ettiği müddetçe -ki, insanlık tabiatını değiştirmedikten sonra kıyamete kadar devam edecektir- esâret ve köleliğin önüne geçmek de, tek başına hiçbir millete mukadder olmayacaktır. Şimdi düşünelim;

Biz bir devletle harbe tutuştuk; esir aldık ve bizden esir aldılar. Bu esirlere karşı yapılacak çeşitli muamele şekilleri vardır:

1- Bazı zâlim idarelerde olduğu gibi, hepsini kılıçtan geçirme,

2- Yahut esir kamplarında bakım ve görümlerini yapıp muhafaza etme.

3- Veya onlara kendi memleketlerine dönüp gitme imkânlarını sağlama.

4- Yahut da, alıp onları mü'minlere dağıtıp, ganimetten

bir parça sayma.

Şimdi geriye dönüp teker teker bunların üzerinde duralım:

1- Evvelâ hangi vicdan ve insaf, kadın-erkek, çoluk-çocuk bütün insanları acımaksızın kılıçtan geçirmeye taraftar olur. Aradan asırlar geçmiş olmasına rağmen, Kartacalılara revâ görülen mezâlim, hâlâ Romalının alnında utandırıcı bir leke olarak kendini göstermektedir. Buhtunnasır'ın acımaksızın yaptığı muamele; firavunların gadri ve cevri, beşerin hâfızasından silinmeyen zulüm tablolarındandır. Uzağa gitmeye ne lüzum var; Balkanlarda bizim çekip gördüklerimiz; Rusya'da doğranan otuz milyon kurban; Naziler tarafından katledilen binlerce insan... Bütün bunları hoş görecek bir insan gösterilebilir mi?..

2- Esir kamplarının tiksindiriciliği de bundan geri değildir. Yirminci asır, esir kamplarının en çirkinlerine şâhid olmuştur. Bilûmum Balkanlardaki esir kampları, hususiyle Edirne (Sarayiçi), vahşilere rahmet okutturacak kadar şenâetlerle doludur. Amerika'lılar, Japon kamplarından şikâyet ederler, eğer kadınlarının memelerinin kesilip, iffetlerine ilişildiği; erkekleri, ağaç kabuğu yiyerek ölüme terkedildiği (Sarayiçi) mazlumlarının; Azerbaycan ve Rusya'daki mağdurların uğradıkları zulümleri görselerdi, Japonlardaki çektiklerini de, onlara çektirdiklerini de çok hafif ve ehemmiyetsiz addedeceklerdi. İkinci Cihan Harbiyle, hem Avrupa, hem de Asya esir kamplarını en acı şekilleriyle hem gördü hem de yaşadı. Demek ki bu yol ve bu usûlü denemek ve tatbik etmek, insaf ve insanlıkla te'lifi mümkün olmayan bir vahşet ve hunharlıktan başka birşey değil!..

3- Esirleri kendi memleketlerine iâde gibi insanî bir yolu takdirle karşılarız; ancak, onlar bizden aldıkları esirleri öldürüyor ve iâde etmiyorlarsa, bu, kendi insanımıza karşı vefâsızlık ifâdesi olur.. hele iâde ettiğimiz kimselerin, bizden bir kısım ma'lûmatlarla yurtlarına ve birliklerine dönmeleri; hem düşmana strateji kaptırma, hem de kendi birliklerimizde morâl çöküntüsüne mukâbil, düşmanı cesaretlendirme, güçlendirme ve daha dinamik olarak saldırıya geçmelerine yardımcı olmadan başka bir şey değildir. Belki böyle bir iâde muamelesi, ancak, devletlerin karşılıklı anlaşmalarıyla tecviz edilebilir ki; bu da dün ve bugün sık sık başvurulan hususlardan biri olmuşdur. Bundan sonra da başvurulabilir ve bir ölçüde köle döküntüleri önlenmiş olur.

4- Bütün bunlardan sonra geriye, esirlerin, harbe iştirak edenler arasında taksimi mevzuu kalıyor ki, İslâm, işbu muvakkat esir etme yolunu tercih etmişdir. Ne öldürme, ne toptan imha yolu... Ne esir kampları ve oradaki mezâlim, ne de düşmanı cesaretlendirecek bir yol; belki bütün bunların çok fevkinde tabiat-ı beşere de yakışır bir yol...

Her mü'minin hânesindeki esir, doğruyu, güzeli, yakından görme imkânını bulacak. Gördüğü iyi muamele ve insanca davranışlarla gönlü fethedilecek -Nitekim binlerce misâliyle de öyle olmuştur- sonra da hürriyete kavuşturularak, müslümanların istifâde ettiği bütün haklardan istifâde etme imkânı kendisine verilecektir. Bu yol ve bu usûllerle binlerce mükemmel insan yetişmiştir. İmam Mâlik'in şeyhi Nâfî'den alın da, Tâvus bin Keysan ve Mesruk gibi yüzlerce Tabiîn imamını da içinde sayacağımız büyük bir "Mevâlî" topluluğu hep bu yolla yetiştirilmiştir.

Bununla beraber, biz bu tatbikata muvakkat dedik; zîrâ bu şekilde bir tatbikat tekerrür edip dursa bile, İslâm'da hürriyetin esas olması, esâretten kurtulma hususunda istifâde edilecek yolların çokluğu ve dîn'in değişik yollarla bu mevzûda yaptığı ısrarlı teşvikler, köleliğin ârız"ı ve tebeî olduğunu gösteriyor. Ne var ki, dünya devletleri aynı şey üzerinde ittifaka varacakları âna kadar, başka kesimlerde kölelik üretilecek ve işlettirilecektir. İslâm'ın bu mevzûda, tek başına verdiği hükümler ise, sadece kendi cemaatı dairesi içinde kalacakdır. Nitekim o, hükmünü vermiş ve prensiplerini vaz'etmiştir. Cihan sulhunu temine gayret gösterenler, sadece bu prensiplere âlem-şümûl tatbikat zemini hazırlamakla mükellefdirler. Zaten bu da İslâm'ın ta'dil ve ıslah etmek üzere ele aldığı hususlardandır ki; en vahşi ve gayr-i insanî bir durumdan, hayra ve güzelliğe çıkarma yolunu gösterir. Ve kendi sınırlarını aşan hususları da, geleceğin devlet idarecilerine teklif eder.

Bu mevzuda diğer bir husus da, kendi cemaatimizin bü&127;ün ferdlerinin, İslâmî ma'nâda olgunlaşmış olmamasıdır. Esasen herkesi melekler seviyesine çıkaracağına dair dînin, herhangi bir tekeffülü yoktur. O'nun, kudsî prensiplerine sımsıkı sarılmak suretiyle yükselip melekleşenler olduğu gibi, kendini aşamamış bir kısım ham-ruhlar da bulunabilecektir. Ve böylelerin, teferruata ait meselelerde ihmâl ve kusurları da görülecektir. İşte, bu tip insanlarda, köleliğin yaşaması arzusu ve bu hususda diğerlerinin, yani kölelik üreten milletlerin yanında bulunmaları da olabilecekdir.

Bir mesele kaldı ki; o da; belli devirlerde, hürriyete kavuşturma yolları mevcutken ve biliniyorken; uzun zaman mü'minler ellerinde esir ve köle bulundurmuş olmalarıdır. Bu ise, anlatılan şeylerle, pratikte görülen şeylerin tenâkuzu gibidir.

Evet, ilk asırdan başlayarak, belli devirlerde mü'minlerin bu müesseseyi işlettiğini görmekteyiz. Fakat, bunda iki ciddi sebeb ve sâik var: Bunlardan biri efendilerle alâkalı, diğeri de kölelerle. Biraz evvel temas ettiğim gibi, İslâm tatbikatta mükemmel insan teminatını, insandaki irade ve hürriyetle alâkalı olarak mütalâa etmektedir. Binaenaleyh, nâkıs ve nâtamam ferdler, olgun insanlara ait bir kısım işleri eksiksiz yapamayacaklardır. İşte, bu türlü ferdlerin, terbiye-i Muhammediye (S.A.V) ile olgunlaşacakları âna kadar, bu işin tam tatbikat bulmaması bir bakıma normâldir. Kaldı ki, üç beş sergerdanın behîmî hislerini yaşamalarını vesîle ederek İslâm'ı karartmağa çalışmak da haksızlık ve insafsızlıkdır.

İkinci şık, kölelerin kendileriyle alâkalıdır. Bu hususda da, İslâm'ın tatbikatı, tabiat-ı beşeri hesaba katma ölçüsü içindedir ve orjinaldır. İlk müslümanlar, köleleri evvelâ insan olduklarına inandırma, hürriyete karşı olan vahşetlerini izâle etme, aile kurma yolunu gösterme ve hayata alıştırma gibi terbiye edici prensiplerle ele almışlardır.

Îtiyat ve alışkanlıklar, insanda ikinci bir tabiat meydana getirir. Bunu giderme ve eski hâli ihyâ etme, bir vahşi hayvanı terbiye kadar zordur. Kölelik de öyledir. Ve o, bir fıtrat deformasyonudur. Islahı uzun zaman ister. İşte mü'minler de, bunu yapmışlardır.

Her mü'min, "Kardeşim" deyip bağnna bastığı kölesine, müstakil çalışma, müstakil kazanma; yuva kurma ve aile idare etme gibi hususları teker teker öğretmiş, alıştırmış zarar melhuz değilse veya hayır ümid ediyorsa- sonra da hürriyete kavuşturmuştur.

Eğer bu ameliyelere tâbi tutulmadan o istidat ve kabiliyetleri köreltilmiş insanlar, sırtlarında bir "âr" olarak taşıdıkları insanlıkla, topluluk içine salınsalardı, akvaryum balıkları veya kafes kuşları gibi, içtimâînin karmakarışık dolapları karşısında şaşkına dönecek ve eski hâllerine avdet hissine kapılacaklardı. Bu ise, köleler adına hiçbir hayır ifâde etmeyecekti. Nitekim, hayat kanunlarına karşı câhil pekçok köle daha sonraları arz edildiği şekilde hareket etmiştir. Amerika Reisicumhurlarından Abraham Lincoln'in bir hamlede bütün köleleri hürriyete kavuşturması, kölelerin yeniden eski efendilerinin yanına dönmesi şeklinde neticelenmişti. Başka türlü olması da düşünülemezdi. Bütün hayat boyu veya hayatının bir kısmında esir yaşamış bir insan, hep emir almağa alışmıştır. Belki çok güzel işler verdiği de olmuştur; ancak, makina gibi dıştan idare edildiği için, böyle biri, elli yaşında da olsa, çocuk mesâbesindedir. Hayatı bilen ve hayata açık olan birinin yanında, tâlim ve terbiye görmeye, hayat ve onun kanunlarını öğrenmeye ihtiyacı vardır. Bu husus, değil hürriyetini yitirmiş köleler için, belki müstemleke hâline getirilmiş ve uzun zaman istismar edilmiş pekçok devletlerde de hissedilen bir marazdır. Evet, bu milletlere dahi, uzun zaman terbiye verilip şahsiyet ve benlik kazandırılmazsa.. yabancı devletlere yabancı milletlere karşı bağlılıktan ve alkış tutmaktan geri kalmayacaklardır. Hattâ diyebilirim ki, şahsiyetini yitirmiş milletlere, yeniden benlik şuuru kazandırmak, esirlere insan olduklarını öğretmekden daha zordur. Her ne ise, sadet hârici oldu...

İşte İslâm, köleye benlik, insanlık şuurunu kazandırmakla işe başlamış, onun inhiraf etmiş ruhuna muvâzene getirmiş; kalbine hürriyet anlayış ve aşkını yerleştirmiş; âdeta "iste vereyim" der gibi yapmıştır. Sonra da, hayata salıvermişdir. Zeyd bin Hârise'nin yetiştirilip hürriyete kavuşturulması ve arkasından da soylu bir kadınla evlendirilmesi, sonra, içinde, eşrâfın da bulunduğu bir İslâm ordusuna kumandan ta'yin edilmesi, kademe kademe plânlanan hedefin gözetilmesinden başka bir şey değildir.

Bilâl-i Habeşî'nin (r.a) ilk saflarda yerini alması, Huzeyfe'nin kölesi Sâlim'in (r.a) müslümanlar nazarında gıpta edilecek bir mevkide olması, Selman-i Pâk'in ehl-i beyt-i Resûlûllah'dan sayılması, kölenin müslümanlıkda ve müslümanların hânelerinde ne hâl aldığının canlı misâlleridir. Bunları, yüzlerceye iblâğ edebilirz. Ancak soru cevap mevzuu içinde bu kadar kabarık muhtevâ sıkıcı olur mülâhazasıyla kısa kesiyorum...

Hülâsâ olarak diyebiliriz ki; İslâm köleliği vaz'etmedi; bilâkis onu ta'dile koyuldu ve kurutma yollarını gösterdi. Şayet harblerin döküntüsü esirler ve bir kısım sefil ruhların bunu teşvik ve terviçleri olmasaydı, kölelik İslâm'ın muâllâ bünyesinde, tenkid edildiği şekliyle asla pâyidâr olamazdı. Zaten, zarurî olarak karşısına çıkan kölelik için de o, ahkâm vâz' etmişdi ve onu arzedildiği şekilde sefâlet ve perişaniyetden; mazlumiyet ve mağduriyetden halâs ederek, mutlak hayra ve mutlak güzele yönelmişti.

İslâm'ın başlattığı, ferdî köleliği kaldırma hamlesiyle bugün, bu cins kölelik artık kurutulduğu gibi, devlet ve milletlerin köleliklerinin de, sona ermesi niyaz ve dileği ile sözlerime son veriyorum.

Tenasüh nedir ve müslümanlık inançlarına göre doğru mudur?

Nesih kökünden gelir ve ruhların bedenden bedene göç etmesi mânâsınadır. Fransızlar, "metempsycose" derler. Bu anlayışa kâil olanlara göre, cesedler ruhların kalıpları gibidir; ervah kışla mâhiyetindeki bu kalıplar içine girer, yaşar ve şenlendirirler. Girdikleri cesetler çözülünce de, daha başkalarına ve derken bir devr-i dâim içinde, bu beden değiştirmeler sürer gider.

En ibtidâî cemaatlar arasında dahi, tenâsüh akîdesine rastlamak mümkündür. Ancak, inanç, millî kültür ve muhit farklılığı itibariyle, o da farklı görünümlerde olmuştur. Bir Mısır tenâsüh anlayışıyla, Ganj'ın ebediyetle büyülenmiş insanının tenâsüh anlayışı arasında ciddi farklılıklar vardır. Hele Atinalı filozofların zengin ve rengin ifâdelerinde, bambaşka bir hüviyet kazanır.

Tenâsüh, çeşitli metapsişik tecrübelerin yaygınlaştırıldığı günümüzde de bir hayli meşhurdur. Ancak o, bugün, ruhların muhâceretini bir inanç sistemi hâline getiren mezheb gibidir. Hususiyle sosyete mahfillerinde maddenin yetersizliğine

bir reaksiyon olarak, bu türlü hâdiselere o kadar ciddî bir alâka vardır ki; nerede bir-kaç kişi biraraya gelirse hep, ruhların temessülünden, rehberliklerinden; anti-fizik'in fizik'e ve onun kanunlarına te'sirinden; hatta bir kısım ruhların îkaz ve irşadlarından veyahut aksine, baştan çıkarma ve saptırmalarından bahisler açılır ve sözedilir.

Sadedinde bulunduğumuz soru-cevap mevzûu, ne bütün bir tenâsüh tarihine, ne de günümüzün metapsişik ve parapsişik vakalarını anlatmaya akdarmaya yetmeyeceğinden, soruda mevzû edilen tenâsühün menşelerine işaret ederek asıl meseleye geçmek istiyorum.

Bir kısım çevreler, tenâsüh akidesinin çok köklü ve kadîm olduğu kanaatindedirler. Hatta, bunun için bir sürü tarihî üstûreye baş vurulmakta, Herodot'un naklettiği -çoğu yalan- hikayelere birer hakikat nazarıyla bakılmakta ve hatta, "Ovide'in" eserlerindeki rengin ve zengin masallar bu işe mesned yapılmağa çalışılmaktadır. Bu arada, bir kısım kimseler bu "ruhlar seyr-ü seferi"nin sadece insanlar arasında cereyan etmekle kalmayıp, hayvanlara, hatta otlara kadar uzayıp gittiğini iddia etmektedirler. "Camkitinüma" Şârihinin beyânına göre: Tenâsühcüler, ruhların bütün bir varlık âlemini içine alacak şekilde muhâceret mecbûriyetinde olduğu kanâatindedirler. Bir alay ruh, insanların bedenlerinden hayvanlara, onlardan nebat âlemine, cansızlara ve ma'denlere.. böyle karalardan denizlere, denizlerden karalara bitip tükenme bilmeyen cebrî bir sevkiyât ile devam eder durur. Rûhun bir insan bedeninden diğer insan bedenine intikâline "nesh", kendine münasib bir hayvan bedenine geçmesine "mesh", ot ve ağaçlara girmesine "resh", ma'denlere hülûluna ise "fesh" derler.

Bu anlayışda Âlem-şümûl bir ruh telâkkisinin kabûl edilmesinin te'siri var mıdır? Hülûl ve ittihadla alâkası ne kadardır? Mevzûu dağıtmadan hemen arzedeyim ki; inhiraf etmiş bu iki düşüncenin tenâsühe menşe olduğunu kabul etmemek oldukça güçtür. Hatta Taylor, tenâsüh anlayışının, ruh'un müstakillen bekâsıyla çok alâkadar bulunduğunu söyler. Bu anlayışa göre uzun asırlar, evlâd ve torunların atalarına benzemesini de tenâsühle izâh'a kalkışmışlardı ki, bugün pek âlâ verâset kanunuyla izâh edilebilmektedir.

Tenâsühün, evvelâ Nil havzasında geliştiği söylenir ki, mumyaların sevimsiz çehrelerinde, ehramların esrarengiz bina edilişlerinde, hemeıi hemen bu sezilmektedir. Mısır'dan Hindistan'a ve oradaıi cja Yunanistan'a götürülen bu düşünce, bir tarafda filozöfların sehhâr beyanları, beri tarafta da, Ganj ve Send havzasının sonsuzluk fikriyle büyülenmiş insanın nağmeleri arasında, ebediyet isteyen insan gönli'tnün ümit ve tesellisi haline getirilmiştir. Kabbalistler &127;4&127; tarafından yahudîliğe ve yahudi ma'rifetiyle de az dahi olsa Hıristiyanlığa ve en nihayet Kelâmcılar'ın bütün reddedici gayretlerine rağmen bir kısım mutasavvifeye de bulaştınlmış oluyordu. Ve bu arada, her iddiacı ortaya attığı şeyi isbat etmek için, bir kısım deliller de getiriyordu. Meselâ: Kabbalistler Tevrat'taki Niobe'nin mermer olmasını ve Hz. Lût'un zevcesinin tozdan bir heykel hâline gelmesini, daha sonrakilerin ise, yahudilerin bir kısmının maymuna ve bir kısmının da hınzıra dönüşmesini zikrettikleri gibi.. bir kısım kimseler de hayvanlardaki sevk-i ilâhîyi ve nebât âlemindeki baş döndürücü nizam ve âhengi, ağaçlaşmış veya hayvanlaşmış birer insan ruhu ile idare edildiklerini kabûllenecek kadar, işi ileriye götürüyor ve herşeye bir ruh kesip biçiyordu.

Aslında, aceleden verilmiş böyle bir hükmün, değil cansızlar ve nebat âlemine ta'mimi, insanlık âlemi için bahis mevzû edilişi dahi, o kadar tekellüflüdür ki, az bir düşünce ile öyle olmayacağı hemen anlaşılır.

Cansızlar ve nebatlar için bir program ve kaderîliğin bahis-mevzûu olduğunda şübhe yoktur. Ancak onlardaki nizam ve ölçüyü, onların içinde eskiden yaşamış tecrübeli ruhlarda aramak oldukça gülünç ve o kadar da mesnedsizdir. Vâkıa ağaç ve otların birer hayât-i nebâtiyeleri vardır, fakat bu hiç bir zaman alçalmış bir insan ruhu olmadığı gibi, yükselmeye hazırlanan ve insan olmaya namzet bulunan bir ruh da değildir.

Bu kadar umumî araştırmalara rağmen, hiç bir nebattan, kendisini idare eden tecrübeli bir insan rûhu'nun mevcudiyetine dair bir mesaj alınamadığı gibi, şu anda insanlık devresini sürdürdüğü kabûl edilen, hiçbir ruhdan da, O'nun nebatî ve hayvanî hayatına dair bir hâtıranın tesbit edildiği gösterilememiştir. Halbuki, bu husustaki iddialar arasında, eski ma'lûmat ve müktesebâtın intikâli de, mühim bir esas olarak üzerinde durulan meselelerdendir. Ne var ki, şu âna kadar bir iki akıl hastasının hezeyanından başka ve bir iki sansasyonel haberden gayri birşey de bilmemekteyiz.

Tevrat'ta mevzû edilen Niobe'nin mermer ve Hz. Lût'un zevcesi Etidhe'nin tozdan bir heykel hâline gelmesi, hiçbir zaman tenâsühe delil sayılmaz. Müsâmahalı davranıp böyle bir şeyi kabûl etsek bile, ruh kabzedilmiş, cesed ve mâruz kaldığı belânın keyfiyetine göre, ya yakıcı bir atmosferle toz toprak olmuş veya lâvlar altında kalan cansız cesetler gibi taşlaşmış demektir. Nitekim, dünyanın her yöresinde karşılaşılan bu kabil fosiller sayılmayacak kadar çoktur. Pompei'nin, Vezüv'ün püskürttüğü lâvlarla bir kül yığını hâline gelmesinden asırlarca sonra yapılan kazılar, karşımıza bir sürü mermerleşmiş Niobe çıkardı. Bugün sayfa sayfa bu enkaz yığınlarını çevirip dururken, ibretle seyrettiğimiz nâpak alınlarda utanç ve hacâlet dolu bir hayatın, insanı, kudurtmuşluğu hissedilmekte ve ilâhî gazâbın eserleri görülmektedir. ibret alınsın diye istikbâlin koruyucu sinesine teslim edilen bu etnoğrafik materyali tenâsühle tefsir etmek, hiçbir mesnede dayanmadan ortaya atılmış bir iddia ve işi hafife almaktan ibarettir.

Tenâsüh, vefat eden insanların ruhlarının başka cesetlere girip seyr-ü seyahatından ibaret ise, burada hangi ruh hangi cesede girmiştir. Belki pek çoğu itibariyle mücrim bir topluluğun ruhları kabzedilmiş, arkadan gelenlere bir ders ve ibret olsun diye, cesetleri de taş haline getirilmiştir.

Mısır'da, Yunan'da ve Ganj havzasında tenâsüh akidesi su-i istimal edilmiş bir âhiret inancına ve rûhun bekası arzusuna dayalı olarak gelişmiştir. Ne "Ahen-Aten"in Mısır'ında, ne de "Pythagore'un "Yunanistan"ında tahriflerin doğurduğu tenâsüh'ü kimse bilmiyordu. Aten'e göre, insanın yerdeki hayatının sona ermesiyle, semavî bir hayat başlar. Buna göre insan ölür ölmez rûhu yükseklerdeki "mahkeme-i kübra "ya varmak üzere yola çıkar ve yüksele yüksele Osiris'in huzuruna ulaşır. Huzura ulaşan her ruh, şu şekilde hesap verir: "Huzuruna günahsız geldim, ve hayatımda rabbanîleri hoşnud edecek herşeyi yaptım. Kan dökmedim, hırsızlık etmedim, fesat çıkarmadım ve huysuzluk yapmadım. Zinâ irtikabında bulunmadım..." Bunları söyleyen Osiris'in cemâatına katılır. Söylemeyen ve terazisi ağır basmayan, cehenneme atılır ve orada zebânîler tarafından parça parça edilir.

Yine, Aten dinine ait imanî hakikatları aksettiren kitabelerde şu saf ve dupduru inanışı görüyoruz: "Senin yaptıkların pek çok ve çoğunu da gözümüzgörmez. Ey biricik ilâh ki, senin kuvvetine kimse mâlik değildir. Sen bu arzı istediğin gibi yarattın ve sen yalnızdrn. İnsanlar ve büyükküçük yer yüzünde ayaklarıyla yürüyen bütün hayvanlar ve yükseklerde kanatlarıyla uçan bütün kuşlar, hepsine lâyık olduğu yeri sen seçersin ve bütün ihtiyaçlarıı&127;ı da sen görürsün... Bütün güzellikler senin sayende şekil alır ve bütüı&127; gözler bunlardan seni görür. Sen benim kalbimdesin..." (A. HİSTORY OF EGYPT, 371-376 Prof. Breasted, Ter: Ö.R. Doğrul) Hiçbir şey ilâve etmeden kaydettiğim şu mülâhazalar, takriben bundan dörtbin sene evvel Mısır'da birer büyük hakikat olarak kabul edilen şeylerdi.

Yunanda da, haşir ve bekâ-i ruh akîdesi oldukça sağlamdı. Büyük filozof Pythagore, cesedden ayrılan ruh'un kendine mahsus bir hayatı olacağını ve esasen ruh, arza inmezden evvel bu hayata mazhar bulunduğunu ve yeryüzüne bir kısım mükellefiyetlerle geldiğini ve burada yapacağı fenalıklara karşı cehenneme atılacağını ve zebânîler tarafından parçalanacağını; bunun aksine iyilikler yaptığı zaman da yüksek mertebeler ve mesûd bir hayata mazhar olacağını ifade etmektedir ki, aktarmalarla karıştırılan bir kısım aksaklıkların olabileceğini peşinen kabul edip, sonra anlatılanlara bakacak olursak, doğruya çok yakın bir haşir akidesinin rengin bir edâ ile ele alınmış olduğunu görürüz. Eflâtun'un "Cumhuriyet" kitabındaki beyanatı da bundan farksızdır. Eflâtun'a göre "Bedenden ayrılan ruh, cismanî hayah büsbütün unutur ve yalnız hakikatın tefekkürüyle meşgul kalır. Bu hâliyle o, kendine münasib bir âleme, hikmet ve ebediyetle doygun lâhûtî bir âleme yükselerek, orada noksanlıklardan, hafalardan, korkulardan hatta maddî hayatta onu kıvrandıran muhabbetlerden, aşklardan.. hâsılı, beşer tabiatının gereği gibi bütün fenalıklardan âzâde olarak yüksek bir saadete ve rabbânîlerle içli-dışlı birhayata nâil olur. "

Aslında düşünce sistemleri böyle olan milletlerin, akîdelerinde tenâsühvâri şeyler göze çarpacak olursa, artık bunun tahrif mahsûlü olmasından şübhe etmemek gerekdir.

Semavî bir din olan hıristiyanlık, bu tahrifle, nasıl Hz. Mesih'i Ulûhiyet tahtına oturtmağa kalktı ki; eğer Kur'ân'ın ışık tutucu, vuzûh getirici beyanı olmasaydı, Hıristiyanlığa bakışın bir Atenizm ve bir Brahmanizm'den farkı kalmayacaktı. Öyle de, eski Mısır dinleri, Hind dinleri ve Grek dinleri geçirdikleri istihâlelerden sonra tanınmaz birer hâl aldılar ki, tenâsüh akîdesi de bu tahriflerle yol bulup bu din ve bu mezheplerin içine girmiş sayılabilir.

Mısır'da kök salan tenâsüh akîdesi, bir baştan bir başa bütün Nil havzasında türkülere ve destanlara mevzû olduktan sonra, Yunan filozoflarının velûd dimağlarıyla daha rengin, daha hayâli kisvelere bürünerek masallara girdi ve topyekün yeryüzünün ustûresi hâline geldi.

Bu anlayışın esiri Hindli, maddeyi Brahman'ın son tecellisi saymakta ve ruh ile cesedin birleşmesini bir düşüş ve bir şer telâkki etmektedir. Buna mukâbil ölümü beşerî kusurlardan tecerrüd; vecd ve istiğrâk'a yükselmelere vesîle ve gerçeğe visâl saymaktadır. Hinduizmin en mühim kitabı olan "Vedanta"da ruh, Brahman'ın bir cüz'ü, bir şeraresi tasavvur edilmekte ve bunun kalıptan kalıba intikâl ederek, aslına avdet edeceği âna kadar, ızdırabdan kurtulamayacağı anlatılmaktadır. Ruh, maksadı olan "Marifef-i Mukaddese''yi benlikden ve ona aid bütün kötülüklerden sıyrılarak, bir nehrin denize koşması gibi, Mâbud-û Mutlak olan AIlah'a koşmakla elde eder. Vuslat olunca da, Budizmin Nirvana'sı gibi mutlak sükûn ve huzur hâsıl olur. Ne var ki, Budizmle bir durgunlaşma ve hareketsizlik hüküm-ferma olmasına karşılık, Brahmanizm'de aktif bir rûh vardır.

Tenâsüh akidesi daha sonraları yahudiler tarafından da benimsenmiştir. Hayata çok harîs, ruhun bekâsına çok meftûn yahudinin, haşir akidesini ortadan kaldırdıktan sonra, tenâsüh akidesini kabûllenmesi kadar normal bir şey olamaz. Daha sonraları ise, kabbalistler tarafından İskenderiye kilisesi gibi bir kısım manastırlara sokulan tenâsüh düşüncesi, Gulât-ı Şia tarafından ehl-i İslâm arasına az dahi olsa girebilmiştir. Tenâsühe kâil olan eski - yeni bütün milletlerde, ortak bir düşünce göze çarpmaktadır. O da; hulûl ve ittihad. Atenizmde Ahen-Aten, Brahmanizmde Brahman, yahudilikte Uzeyr (A.S), Hıristiyanlık'da Hz. Mesih (A.S) ve Gulât-ı Şiâ'da iseHz.Ali(r.) hep aynı şey olarak kabûl edilmek suretiyle, âlem-şümûl bir hata işlenmiş ve aynı inhiraf çizgisinde birleşilmiştir. Bunun dışında, bir kısım mutasavvifenin beyanlarında tenâsühü iş'âr eden sözler ise, ya garazlı kimselerin karıştırmaları veya te'vile tâbi tutulması gerekli olan remizlerdendir. Ehl-i Sünnet ulemâsı; hadîscisinden fıkıhcısına, ondan tefsir ve kelâmcısına kadar, bu anlayışın, İslâm'ın rûhuna aykırı olduğunda ittifak hâlindedirler. Her ferdin kendi kaderiyle yaşaması, kendi kaderiyle ölmesi ve kendi serencâmesiyle haşrolması; sonra imtihan hakikatının muayyen ferde bakması, muayyen muhâtabın kendi sevâb veya günahıyla aynı muayyeniyet içinde hesaba çekilmesi gibi hususlardan ötürü, tenâsüh akîdesini merdud görmüşlerdir.

Bu meseleyi vâzıhan intikal ettirebilmek için, gelecek hususların serdedilmesinde fâide mülâhaza ediyoruz! Evet, aşağıda anlatılan şeyler muvâcehesinde, tenâsüh akîdesini kabûl etmek mümkün değildir:

1- Haşir akidesi açısından, her ferdin hesabı, kendi hayatının girinti ve çıkıntılarına göre olacaktır. Buna göre, binlerce cesede girmiş-çıkmış bir ruh, hangi şahsiyetiyle haşrolacak ve hangi durumuna göre ceza veya mükâfat görecektir.

2- Bu dünya imtihan için açılmıştır. İmtihan da gaybe iman esası üzerine cereyan etmektedir. Yaptığı kötülüklerin cezasını aşağı bir mahlûk suretinde yaşıyan bir ruh, ikinci bir cesede girme fırsatını bulunca, hem mesele gaybîlikten çıkacak, hem de görüp tattığı ızdırablardan ötürü, sürekli beden değiştirme işini sona erdirebileceği bir yola girecektir ki, bu da tenâsüh düşüncesinin kendi kendini nakzetmesi, kendi kendini yıkması demektir.

3- Her ferdin mutlak saadete namzed olabilmesi için böyle çok ızdırablı bir ruhlar muhâceretine lüzum görüldüğü takdirde, Allah'ın zalimlere ceza, iyi kimselere de, mükâfat va'di abes olacaktır. Bu ise Zât-ı Ulûhiyet hakkında muhâldir, bâtıldır.

4- Kur'ân ve sâir semavî kitaplar'ın, günahların afvedileceğine dair olan beyanları, afvedilebilmek için ruhların ıstırablı ve uzun seyahatlarını fuzûlî ve mânâsız göstermektedir. rahmeti Sonsuz olana şâyeste olan da budur. Buda, bir sükûnet ve bir atâlet olan "Nirvana "sını bu meşakkatli yolculuktan daha huzur verici bulmuş olacak ki, Brahmanizm muzdariblerini daha huzurlu bulduğu bu ufka davet etmektedir.

Bizde ise, afvedilmeyecek günah yoktur. Ve Allah (C.Cj tevbe eden herkesin günahını bağışlayacağını va'detmektedir. Bu hususda günahının azlığına çokluğuna bakılmadığı gibi, son dakikalara kadar ferdin günah içinde bulunmasına da bakılmayacaktır. Bütün hayatı isyanla geçmiş bir mücrim, bir tek saatlik nezih hayatıyla, Allah'ın rahmetine mazhar olabilir...

5- Kezâ tenâsüh devr-i dâiın yücelebilmek için, uzun ve yorucu seyahat, Cenab-ı Hakk'ın hususi iltifat ve rahmetine zıddır. Zira, o istediği zaman erâcif içinde aldığı en pesbayağı şeyleri dahi som altın hâline getirir ve en kıymetli yapar. Bu da onun, hususî atâyâsı husûsi ihsânıdır.

6- Peygamberlere uyan kimseler arasında; ilk hayatları itibariyle çok şerli kimseler de bulunuyordu. Bu insanlar, uzun, kirli bir geçmişden sonra, velîleri çok geride bırakacak kadar muallâ bir mevkiye yükselmeleri o kadar vâkidir ki, aksine fikir beyan etmek âdetâ imkânsızdır. Böyle, bir hamlede ve bir nefhada olgunluğun zirvesine yükselmek, Allah'ın lûtfunu ifade ettiği gibi terakkî için umûmi bir muhâceretin yersizliğine de parmak basmaktadır.

7- Her cesed için ayrı bir ruh kabûl etmek, Kudreti Sonsuz olan Allah'ın sonsuz yaratıcılığına imanın ifadesidir. Bunun yerine bir tabur ruh'u bütün cesetlere sokup çıkarmak, Kudreti Sonsuza âcizlik isnadını işmâm eder. Bu noktada dahi tenâsüh akîdesinin akla mülâyim gelmediği açık ve vâzıhdır.

8- Bundan başka yeryüzünde yaşayan dört milyar insanın hiç olmazsa bir kaç milyonunda, başka ceseddeki sergüzeşt-i hayatlarına dair bir kısım emâreler bulunmalı değil miydi? Hiç olmazsa, bazı kimselerde, bir kaç kere dünyaya gelip gitmiş olmadan birikmiş umumî bir kültür olamaz mıydı? Bunun dünya nüfusuna göre binde bir olması dahi, ne büyük rakamlara ulaşacağı düşünülecek olursa, her yerde böyle bir kaç insanla karşılaşma zarureti, kendiliğinden ortaya çıkmaz mı? Halbuki nerede!?.

9- Bir de, toplumun hemen her kesiminde eski bir ruh taşıyan her ferd, 3-4 yaşına girer girmez, bütün eski müktesebâtiyle görünmesi gerekmez miydi? Bu hususda şimdiye kadar kaydedilmiş tek vak'a gösterilebilir mi? Bazı dâhi ve ilhâma mazhar kimselerde bir kısım hârikalar görülse bile bu, hazır bir malûmâtın kullanılmasından daha çok,ya semâvî desteklenme veya yüce fetânetin eşya ve hâdiseleri kavramasından ibarettir.

Şimdiye kadar bir-iki akıl hastasının hezeyâniyle yine bir-iki gazetenin neşrettiği sansasyonel haberden başka, herhangi bir cesedin başkasına aid bir ruhla yaşadığını gösterir, müdellel bir şeyden bahsetmek mümkün değildir.

10- Sâir canlılarda insanî fonksiyonları gösterir, herhangi bir emâre keşfedilmemiştir. Halbuki, daha evvelki cesedde kazanılmış bir kısım hususiyetleri taşıyan ruh, ne denli aşağı bir hayat yaşarsa yaşasın, fıtratın sınırlarını zorlayacak bir kısım infiâlleri olacaktı. Botanik çalışmaları çok ilerlemiş olmasına rağmen, bugüne kadar tenâsühü işmam eder herhangi bir garabete rastlanmamıştır.

Netice olarak diyebiliriz ki, tenâsüh akîdesi, eski toplumlar arasında bir inanç inhirâfı olarak yaşadığı gibi, günümüzün insanında da, habis ruhların aldatmacalığından ve şeytanların, bazı bünyelere girip hâkim olmasından öteye herhangi bir hakikatı yoktur. Evet, En Doğru Sözlü'nün beyânıyla, şeytanın kan damarları içinde dolaştığını, kalb ve kafayı te'sir altına aldığını öğreniyor, tenâsüh denen hezeyanın iç yüzüne biraz daha muttali olabiliyoruz.

Zaten hiçbir tecrübeye dayanmayan ve aklî mesnedi bulunmayan ve hele vahye müstenid olmayan böyle bir hurâfeye, yaratılış itibariyle çok şerefli olan insanın inanması asla düşünülemez. İşin doğrusunu O bilir.


New Page 1

TEREDDÜTLER ÜZERİNE

Asırlardır biriken tereddüd ve şüpheler, beyinlerde bir törpü, bir burgu gibi içten içe, ferd ferd veya gruplar hâlinde insanların inançlarını aşındırıp delik-deşik etti. Bilhassa asrımızda toptan bir inkâr hâlinde ortaya çıktı. Hıristiyan âlemi bu şüpheler karşısında dayanamamıştı. Bizde de ilk anda sendelemeler oldu. Hatta, bu asrın başında inancını kaybeden bazı gençler, son olarak yazıp bıraktıkları mektuplarında iman olmadan yaşamanın mânâsızlığına dikkati çekerek intihar ediyorlardı. Bin senedir tedârik ve terâküm edilen müfsid âletler ile kalb-i umûmî ve efkâr-ı âmme dehşetli yaralanmış, insanımızın, bilhassa avam halkın istinatgâhları olan İslâmî esaslar, İslâmî cereyanlar, İslâmî şiârlar kırılmış; bunların neticesi vicdân-ı umumî bozulmaya yüz tutmuştu. Bu geniş yaralar Kuran’ın ve imanın ilaçları ile tedavi edilmeliydi...

Âlimlerimiz bunun farkındaydı... Ömer Nasuhi Merhum aynen şöyle diyordu: "Asrımızdaki İslâm âlimleri, bu zamanda zihinleri iz'âc eden bir takım yeni yeni felsefî nazariyeleri tenkide alarak bu nokta-i nazardan ilm-i kelâmda bir yenileme eseri göstermek mecburiyetinde bulunmaktadırlar" (Muvazzah İlm-i Kelâm), Asrımızın hâzık hekiminin teşhisiyle, "Maddiyyunluk (materyalizm) manevî bir tâun gibi tenkid kâbiliyeti geliştikçe yayılma imkânı artıyor. İlim ve fenden telkin, medeniyetten taklid almış... Yanlış anlaşılan hürriyet ve gurur da işin içine girince genişleyip dağılıyor. " Bu hastalık bazı meşhur yazarların teknik hâle getirerek romanlarında takdim etmelerinden sonra, bir vebâdan daha tehlikeli biçimde yaygın hâle geldi. Genç ve mukavemetsiz beyin ve kalblerde serpilip gelişti. Köyde, kentte hep bu şüphe ve tereddüdler konuşulur oldu. Okullarda, hatta kahve köşelerinde din ve iman namına bir konuşma olmasın ki, bunlardan söz edilmesin.

Bu durum karşısında bazıları kulağını tıkamışçasına bir tavır alıp içinden gelen imanın feverânı ile birer birer başlarını büküp ezmeye çalıştıkları tereddüd ve şüpheleri, kalb ve kafalarında hazırladıkları zindanlara attılar; cevaplarını bulamasalar da imanlarının sağlamlığı, ibadet neşvesinin verdiği manevî haz ve ruhanî lezzetler, şübhelere hayat hakkı tanımayacak şekilde kararlı ve gerilim içinde idiler.

Bazıları da, bu itirazları ileri sürenlerin niyetlerine hiç bakmadan, onları tekfir eder bir havaya büründüler. Böyle, kuru karşılıklar ise, kangrenin derinleşip yayılmasına sebep oldu. İyi niyetle cevap aramak için sorup araştıranlar ise, muknî cevapları bulamayınca, sükût-u hayâle, sonra da tehlikeli tereddüdlere düşmekle karşı karşıya kaldılar. Bu arada inkâr girdabına kapılan ve dipsiz gayyâlara yuvarlananlar da oldu.

Böyle bir pozisyon ise, maddeci görüşe sahip ve bu anlayışlarını bir ideolojik savaşa döndürenler için çok elverişliydi. Çoklarını bunlarla vurdular. Hiç olmazsa yaraladılar.

Eskiden inançsızlık cehâletten geliyordu; onun için gerçek, kendilerine anlatılınca cehâletler izâle ediliyor, nihayet doğruya kavuşmuşluk içinde huzura eriyorlardı. Şimdi ise, fen ve felsefe kisvesinde bin inkâr fırtınası esiyor. Hem bu çeşit anlayışa sahip kişiler, kendilerini biliyor zannettikleri için, ilmî kabul ettikleri bu kanaatları dışında da hiçbirşeyi kabul etmeye yanaşmıyorlardı. Ve artık gerçeği araştırma kâbiliyetleri körelmiş oluyordu. Onun için eskiden bunlardan ancak binde biri hidâyete gelirdi. O zaman iman umûmî olduğu için, yânî, ekseriyet inançlı olduğundan dolayı bunların pek fazla zararı olmuyordu. Halbuki asrımızda teslimiyet kırıldığından zaten çok kimsenin îtikâdı sarsılmış vaziyette... Onun için erâcifin yayılması ile, heryerde tereddüd ve şüpheler içinde bocalâyan, hatta artık herşeyini kaybedenlerle karşılaşır olduk.

İşte bütün bunlardan sonra, bu yaraya derin bir neşterin vurulma zamanının gelip geçtiğini sezen Muhterem yazarımız büyük bir ihtiyacı karşılayacağı düşüncesiyle bu kitabı hazırladı. Öyle görülüyor ki, muhtevâlı olarak oldukça geniş ve derince meselelerin tahlil edilmiş olması, inşâallah kalb ve kafalardaki tereddütlerin izâlesine vesile olacaktır.

Safvet Senih

(1) Efkâr-ı Âmme: Umum halkın, toplumun düşünceleri.

Kur’an’ın “Oku” diye başlamasında ne hikmet görüyorsunuz?

"İkrâ = Oku" İlâhi emri, O en şerefli varlığın zâtında tecellî ile beşere emanet edilen sonsuz kemâlata muhâtab ve mükellef olmak için bir vazife verme ve bir dâvettir.

Müşâhede edilecek, mânâ ve muhtevası anlaşılacak, anlaşıldıkça da, Hâlık'ın nizam ve kudretinin büyüklüğüne ihtişâm ve güzelliğine vukûf kazanılacak olan bu kâinat, Levh-i Mahfûz'un (1) bir tecellîsi ve yansımasıdır.

Allah, insan hâricindeki canlı ve cansız her varlığı "kalem" olarak vazifeli kılmış, böylece de, her varlık kendisine tevdî edilen, kendisinde tecelli eden vak'aları kaydetmiş ve kaydetmektedir.

Canlı ve cansız her varlık bir kitaptır. Bu îtibar iledir ki, "Gör, müşâhede eyle" suretinde değil de "Oku" şeklinde bir emir vâki' olmuştur. Zîrâ, kitap ancak okunur. Her biri birer kitap olan varlıklar ile dolu ve pınl pınl bu kâinat, elbette ve muhakkak ki, ilâhî bir kütüphânedir. İnsandan gayri bütün varlıklar sadece "yazmak" ile mükellef tutuldukları hâlde, insan, hem yazmak ama ve hele mutlaka "okumak" vazifesi ile şereflendirilmiştir.

İlim, kâinatta tecellî ede gelen nizâm ve değişik şekilde tecellî eden şeylerin birbiriyle olan münâsebetlerini idrakdan ve bu idrakların tasnîfi ve bir araya getirilmesinden ibaretdir. Kâinattaki bu nizam, nizamdaki ehemmiyetli hassasiyet ve muvâzene, kat'iyyen rastlantılara verilemez. Binâenaleyh, böyle, bir nizamın elbette bir kurucusu ve vaz'edicisi vardır hem de, varlığı herşeyden daha ayân bir kurucu.

Her nizam, ortaya konmadan önce tasavvur edilir. Tıpkı, kâğıda dökülüp çizilmeden önce bir mimarî plânın, mi'mar dimağında tasavvur edilmiş olacağı gibi... Beşerin kesâfetli yapısı ve düşüncesi, bu tasavvur ve var olmaya nasıl bir şekil verir, o bir tarafa; Kâinat çapındaki bu nizâm, Levh-i Mahfûz ise, Mukayyed nizâm da, Kur'ân-ı Kerim'dir ve Levh-i Mahfûz'un âyinesidir.

Buna göre insan okuyacaktır. Okudukça anlamaya çalışacak, zaman zaman yanlış anlayacak, hatalar yapacak; tecrübelere girişecek; hatâ-sevâb potasından geçirdiği ilim cevherini itimat ve güvenirliğe, emniyet ve sağlamlığa ulaştıracaktır. Bakmak başka, görmek başka; anlamak başka, anladığını kabullenip şuur ve gönlüne mâl etmek başka; bütün bunlardan sonra tatbik etmek başka ve tatbik ettiğini de gayra teslim ve tevdî etmek tamamen başkadır.

Evet, idrakla ilgili bütün bu başkalıklar dâima olup durmaktadır. Zîrâ, kâinatta birçok kanunlar vardır ve bunlar, kanun Vâzı'ı tarafından fevkalâde bir âhenk içinde cereyan ettirilmektedir. Bunların birkaçı şunlardan ibarettir:

1- Tek'den çok'a gidiş,

2- Çoklar arasında benzerler, farklılar ve zıtların bulunuşu,

3- Zıtlar arasında faâl bir denge ve âhenk,

4- Münâvebe (peşipeşine vazife devir teslimi),

5- Öğrenme, unutma ve yeniden öğrenme,

6- Cehd ve gayret,
7- Tahlil ve terkib, (çözülüp-sentezlenme)

8- İlham ve inkişaf, (içe doğma ve açıklığa kavuşma) . İnsan, bu kanunların bütününe tâbidir. Bu îtibar iledirki, elbette çok insan olacaktır ve insanlar arasında benzerler, farklılar ve zıtlar bulunacaktır. Kezâ; insanlar arasında benzer, farklı fikir, görüş, inanış, davranış ve hareketler de olacaktır. Ancak bütün bu fıtrî zıtlıklar durgun, boş değil, canlı ve faâl bir muvâzene içinde olacaktır.

Yine bu îtibar iledir ki, sadece imanı hedef alan bir gidişin ilmi kaybetmesi ve sadece ilmi hedef alan bir gidişin de imânı ihmâl ve kaybetmesi vukû bulacaktır.

Yine bu îtibar iledir ki, ilim ve cehil, ikrâr ve inkâr, fazilet ve redâet, &127;21 zulüm ve adâlet. muhabbet ve nefret, mücâdele ve barış içinde olma. gevşeklik ve atâlet muhtevâlı (31 bir tevekküle dayalı yaşayış temposu ve davranış tarzına mukâbil: her şeyi insanın yapabileceği inancına dayalı sabırsız bir sür'at, haşin bir "bozup-yapma, yıkıp-kurma" ihtirâs ve cinneti gibi esasların ve hâllerin peşipeşine gelmesi, münâvebesi de vukû bulacaktır.

Yine bu îtibar iledir ki; hattâ o Müstesnâ varlık, beşerin Medâr-ı iftihârının öğrettikleri dahi unutulabilecek; ama mutlakâ yeniden hatırlanıp yeniden öğrenilecektir. Kezâ; böyle bir cüz'lere ayrılma, bir tahlil, bir çeşitlenme, bir çoklaşma sonunda, elbette bunda da bir yeniden ele alma bir terkib cereyan edecek ve elbette bir ilhâm, bir zuhûr da olacaktır.

Bütün bunlar olmuştur, olmaktadır ve aralıksız olmaya devam edecektir. Hazret-i Mûsa'ya içtimâî ilimleri ve içtimâiyâtın sıhhatle devamını mümkün kılacak olan emirler "On emir", Hazret-i İsâ'ya beşerî münâsebetlerde yumuşaklık, şefkat, muhabbet ve müsâmahâ, sabr u tahammül; Hazret-i Peygamber'e (S.A.V) bütün bu hususlara ilâve olarak ilim, irâde, hikmet, muvâzene, te'lif, terkîb, özlü anlatma (icmâl) ve eksiksiz ifade (tekmîl) bahşedilmiş idi.

Bu îtibar iledir ki; müslüman olmak diğerlerinden bir bakıma daha külfetli, daha mes'ûliyetli, ama bir o kadar da lâtif ve yüksektir. Zirâ, içtimâî esaslar yanında, muhabbet ve müsâmahâ, hilm-ü şefkat; sabr-u tahammül yanında. ilim, irâde, hikmet, denge, te'lifci ve terkibci olmak gibi daha yüksek hususiyetıeri de gerektirmektedir.

Bundan ötürüdür ki; Fizik, Kimya, Astronomi, Biyoloji gibi ilimler sahasında yapılan keşifler, temin edilen terakkiyât, sonunda Levh-i Mahfûz'da tasavvur edilip, Kur'ân-ı Kerim'de kayda tâbî tutulan ve kâinatta yer yer ve peşipeşine tezâhür eden esaslardan bazılarının anlaşılmasına ve genişçe idrâk edilmesine hizmet ettiğinden dolayı, bütün ehl-i keşif ve himmeti tebrik ve takdir gerektir. Ancak, böyle bir hizmetin, kazanç ve muvaffakiyetine mukâbil, Hâlık ve Nâzım'ı inkâr, ilâhî ilhâm ve irşâdı red, insanı ilâhlaştırma, insan irâdesini mutlâk hâkim kılmak gibi bir kayba ve dalâlete düşmekten, insanlığı korumak da icâb edecektir.

Fizik ve Kimya laboratuvarlarında yapılan tecrübelere, öğrenilmiş kanunlara uyularak, fizik, kimya ve biyoloji vak'alarına yeni istikâmetler verilmezse, ibdâ ve ihtirâda (4) bulunmak muvaffakiyetine istinâden, gittikçe sabırsızlaşan, gittikçe hızlanan, gittikçe küstahlaşıp mes'ûliyetsizleşen, bir cüret ve keyfîlik üzere, insanı ve insan cemiyetini dahi, bütün bütün kaybetme ihtimâli var. Evet, değişik tecrübelere tâbi tutulma sath-ı mâilinde yuvarlanmakta olan bugünün beşer ölçülerine karşı, insanın bir "laboratuvar hayvanı", insan cemiyetinin de bir "laboratuvar" olmadığını lâyıkiyle hatırlamak lâzımdır.

Mevcut ilimleri donukluk ve durgunluktan, kuruluk ve abesiyetten kurtarmak; evvelâ ilimlere esas teşkil eden mes'elelerin lâyıkiyle anlaşılmasına yardım edecek; sâniyen insan irâde ve zihninin payına düşeni edâ, his ve kalbî sezişlerini, bir iç müşâhede ile müşâhede ettirmiş olacaktır.

O zaman işleyen aydın bir enfüs fasîh bir lisân kesilecek ve karşısına konulmuş kâinatı kelime - kelime, satır satır okuyacak, tıpkı bir kitap gibi. Zâten kâinatı bir kitaptan farklı görmek de âdeta imkânsızdır. Hele hele tekvînî emirlerde ilk yaratılan "kalem" olarak anlatılıp da, tenzîlî fermanda da ilk emir "oku" olursa...

Ne var ki, bu mesele, zannedildiği kadar kolay da değildir. Zâhirî ve bâtınî hassaların faâl ve vak'alar karşısında titiz oldukları nisbette bir duyuş, bir görüş olsa bile, bu hassalardan bir tanesindeki ârıza büyük ölçüde diğerlerini de tesirsiz kılar.

Onun için Kur'ân-ı Mu'ciz-ül Beyân'da körlük, sağırlık ve dilsizlik beraber zikredilir. Zirâ tekvînî emirler gözle okunduğu gibi, tenzîlî emirlerin ilk ma'kes bulacakları esrarlı perde de kulaktır. Ve bu müşâhede ve duyuşa tercüman ise lisândır.

Binâenaleyh, âfâk ve enfüsü göremeyen, kulağına geleni de duymayacak, duysa da anlamayacaktır. Kezâ; kulağına çarpan ilâhî emirlerle uyanmamış bir gönül, Şeriât-ı Fıtriye ile abes olarak iştigalden kendini kurtaramayacaktır.

Demek ki "oku", bir bütünleşmenin ve bütünleştirmenin; bir müşâhede ve değerlendirmenin; bir görme ve onun yanında sezmenin, sonra da bu iç irfâna dili tercüman kılmanın ifâdesi oluyor ki, bizim için bir ilk emir olması, ne kadar mânidardır.

Ehemmiyetine binâen uzun anlatıldı ve yer yer sadet harici mevzûlar kurcalandı.Tekrâren mütalâası bizi ma'zur gösterir ve affettirir ümidini beslemekteyiz.

Kur’an olmuş ve olacak herşeyden bahsediyor diyorlar. Bu doğru mudur? Doğru ise, günümüzdeki bir kısım fen ve tekniğe ait meseleleri de bunun içinde mütalaa edebilir miyiz ?

Yüce Yaratıcı'nın, insanoğlunun öğrenmesine müsaâde ettiği ve onun maddî-manevî terakkisine vesile kıldığı herşeyden icmâlen bahsetmesi doğrudur. Ancak, Allah'ın (C.C) müsâade etmediği ve insanoğlunun da dünya ve âhiret hayatına bir fâidesi dokunmayan şeylerden söz etmesi, hele tafsilde bulunması asla bahis mevzuu değildir. Zîrâ, böyle birşeyi kabullenmek, hikmet dolu bir kitaba abes isnâd etmek olur ki, o mukaddes beyân bu türlü fâidesizlik ve abesiyetden çok muâllâdır!...

Kur'ân'ın ele alıp tahlile tâbi tuttuğu şeylerde, ta'kib ettiği bir yol vardır ki, o yol bilinmediği zaman, tahlilci çok defa hayâl kırıklığına uğrayabilir. Yani, aradığını onda bulamayabilir.

Bir kere, Kur'ân'ın en birinci hedefi, bu kâinat meşherindeki kelime, satır, paragraf ve kitablarla, meşher sâhibini tanıttırmak, iman ve ibâdet yolunu açmak; ferdî ve içtimâî hayatı düzenlemek; dünya saâdetinin, âhiretde dahi devam ve temadîsini te'min ederek insanı mutlak saâdete ulaştırmaktır.

Bu îtibarla o, bu yüce hedefi tahakkuk ettirme yolunda herşeyden bahisler açar. Ele aldığı şeyleri, o istikâmetde vesîle olarak kullanır ve ehemmiyetine göre onlardan söz eder. İnsandan, O'nun ehemmiyeti kadar; yıldızlardan derecelerine göre ve elektrikden kâmeti nisbetinde...

Böyle yapmayıp da o, sadece yirminci asrın "tabu"su sayılan bir kısım medeniyet hârikalarından bahsetseydi, pekçok şeyin anlatılıp tanıtılma hakkı zâyî olacak ve bir kısım sâbit hakikatlar, gelecek keşifler ve bilhassa insan, ihmâle uğrayacakdı. Bu ise, Kur'ân'ın, ruh ve maksad-ı aslîsine bütün bütün zıd bir keyfiyetdir.

Beşer için inen ve beşerin yaratıcısıyla münâsebetini onun ebedî saâdetini hedef alan Kur'ân, hedeflediği mevzûun azameti, genişliği ve hayâtîliği nisbetinde çok yönlü ve rengârenkdir. O'nun, bütün bu yönleı&127;ine âyine olabilmek için, kütübhâneler dolusu kitablar yazılmış ve tefsirler meydana getirilmiştir.

Edebî dâhiler, O'nun büyüleyici ifâdesine ve belâgat üstünlüğüne hayranlık destanları koşarken, nazarlarını âfâk ve enfüsde gezdiren ilim adamları, onun aydınlatıcı tayfları altında, eşya ve hâdiselerin hakiki yüzlerini görebilme ve anlayabilme bahtiyarlığına ermişlerdir. Psikologlar, sosyologlar, kitleler ve insan ruhuna âit en muğlak problemleri, onunla çözüme kavuştururken, ahlâkçı ve terbiyeciler de onu, bitip tükenme bilmeyen, alabildiğine zengin ve rengin bir menbâ kabûl etmiş, nesillerin terbiyesinde hep O'na müracaatda bulunmuşlardır.

Bu geniş ve zengin muhtevânın özüne uygun takdimini mevzuun mütehassıslarının pürüzsüz ve duru beyânlarına havâle edip, okuyucuyu, bu istikâmetde yazılmış kitaplarla başbaşa bırakacağım. Yoksa, bir seneyi aşkın bir zaman içinde ancak bazı hakikatları anlatılabilen Kur'ân'ı,bütün yönleriyle soru cevab sütununda ifâde etmenin kâbil olmayacağını, herhalde değerli okuyucularımız da takdir ederler.

Ancak, Kur'ân'ın bir yönü var ki; "Kur'ân muhtevâsı" deyince, daha ziyâde gençlerimizin aklına gelen de odur, o da, Kur'ân'ın fen ve teknikle, daha doğrusu pozitif ilimlerle alâkalı olabilecek yönüdür. Suâlde kasdedilen hususun bu olması itibariyle, biz de daha ziyâde o husus üzerinde duracağız.

Vâkıa, bu sahayı da bâkir sayamayız. Bu mevzûda şimdiye kadar yüzlerce eser yazıldı ve bunlarla Kur'ânî hakikatların yüzlercesine ışık tutuldu. Ancak pekçoğu îtibariyle, devrin, fen ve kültürünün tesirinde kalınarak kaleme alınan bu eserler, ihtivâ ettikleri tekellüflü te'villerden ötürü okuyucu tarafından hep kuşkuyla karşılanmıştır. Hele, sübut bulmamış nazariyeleri birer ilmî gerçek zannederek, Kur'ân'ın hakikatlarını onlara uydurmaya çalışmalar, bütün bütün Kur'ân'ı tahrif ve küçük düşürücü, mâhiyetde olmuştur. Oysa ki, Kur'ân'ın o mes'elelere dâir beyânı gayet açık ve az bir gayretle hemen herkesin anlayabileceği stildedir. Öyle ki, O'nu getiren Melekle, dağdaki çoban -letâifin zevki bir tarafa- ondaki ilâhî maksadı anlamada çok da fark göstermezler.

Bu îtibarla, onu anlatmada objektif olmak, ilâhî beyânın sağlamlık ve berraklığına sâdık kalmak ve onu vak'aların arkasından koşturmaktan daha ziyâde, bir endâm aynası hüviyetiyle hâdiselerin karşısına koymak esas olmalıdır. Dil, esbâb-ı nüzûl ve kelime nüansları bilinerek tahlîle tâbî tutmak, ilmî ıstılahlara girmediğinden ötürü garipsense bile, yanlış olmayacaktır. Bundan dolayıdır ki, sahâbe (R.A) tâbiîn ve İbn-i Cerîr gibi ilk müfessirlerin anlayışlarının, sübut bulmuş ilmî gerçeklere çok uygun olmasına karşılık daha mütefelsif (4) ve daha derin gibi görünen sonrakilerde, ilmin rûhuna uymayan tekelleflü te'villere raslanılmaktadır. Bu da bize yaşadığı devrin te'sirinde kalmadan, Kur'ân'ı anlatan tefsircilerin, onun rûhuna daha yakın olduğunu göstermektedir.

Şimdi de, arzetmeye çalıştığım şeylere birer misâl ve sorulan soruya da bir cevap teşkil etmesi maksadıyla, bir iki nümune takdim etmek istiyorum:

1- Ezelden ebede kadar herşeyi gören ve bilen Yüce Yaratıcı, evvelâ umumi mânâda geleceğin bir ilim ve irfan ve bunun zarûrî neticesi olarak da bir îmân devresi olacağına dikkati çekiyor. "Biz onlara, âfâkda (birbaştan birbaşa tabiatın sînesinde) ve kendi nefislerinde âyetlerimizi göstereceğiz ki, O Kur'ân in gerçek olduğu onlara iyice tebeyyün etsin." (Fussilet/53). İlk devirlerden günümüze kadar, bütün tasavvuf erbabının `mevrid' bilip sık sık mürâcaât ettiği bu âyet, bilhassa ilim gözüyle ele alındığında, tek başına bir mûcize olduğu kabul edilecektir.

Makro-âlemden mikro-âleme kadar, insanın araştırma ve düşünme sahası içine giren ne kadar şey varsa, gelecekte aydınlanan mâhiyetleriyle Kur'ân'ı doğrulayacak ve Yaratanın varlığını ve birliğini gösterecektir. Şimdi vitrinlerde teşhir edilen bu mevzû ile alâkalı yüzlerce kitaba bakınca, ilâhî beyânın süratle tahakkuk etmeye doğru gittiğini görüyor ve daha şimdiden, gelecekte anlaşılabilecek, tabiata ait binlerce dilin onu 'tesbîh ettiğini duyuyor gibi oluyoruz.

Vâkıa, bugün dahi pekçok hâdiselerin diliyle "yedi gök arz ve bunların içinde bulunanlar, O pu tesbîh ederler. O'nu hamdederek tesbih etmeyen hiçbir şey yoktur. Ama siz, onların tesbîhlerini anlamazsınız. " (İsrâ/44) hakikatinden anladığımız şeyler, küçümsenmeyecek kadardır. Evet, atomların çözülen dili, bize pek çok şey ifâde ettiği gibi nebulaların tarrakalarından da, bir hayli şey anlamış bulunuyoruz. Ne varki, henüz bu âlemşümûl tesbîhi duyacak ve anlayacak kimselerin sayısı pek az, onu dünyaya duyuracak Kur'ân cemaatı da pek cılız bulunmaktadır.

2- Kur'ân'ın anne karnında ceninin teşekkül ve gelişmesini anlatması da fevkalâde enteresandır: "Ey insanlar, eğer öldükten sonra dirilmekten şübhede iseniz biz sizi, toprakdan, sonra nutfe (sperm) den, sonra alaka'dan (embriyo), sonra yaratılışı belirli belirsiz bir çiğnem et parçasından yaratdık ki, size açıkdan göstereceğimizi gösterelim. . . " (Hac/5) . Başka bir yerde ise, kademe kademe anne karnında geçirilen safhalara parmak basılır ve aydınlık getirilir: "Andolsun ki biz insanı, çamurdan meydana gelen bir öz ve süzmeden yarattık. Sonra onu bir nutfe (sperma) olarak sağlam bir karargâha koyduk. Sonra nutfeyi alaka (embriyo) ya çevirdik. Arkasından alaka yı bir çiğnem et yaptık. Onun arkasından da, bir çiğnem eti kemik yaptık ve kemiklere et (adale) giydirdik. Sonra da onu başka bir yaratık olarak inşâ ettik (yani belli bir devreden sonra diğer canlılardan ayırarak istidâdına göre bir şekil verdik)': (Müminun 12-13-14). Bir başka âyetde ise; yine anne karnındaki değişik bir noktanın aydınlatıldığını görüyoruz: "Sizi annelerinizin karnında, üç karanlık içinde hilkatden hilkate (nutfe, alaka, mudğa) intikal ettirerek yaratmaktadır... " (Zümer/6) Bilindiği gibi rahim, dışından içe doğru üç dokudan meydana gelir: Parametrium, Miometrium, Endometrium. Bu dokular, su, ısı ve ışık geçirmez zarları sarmıştır. Kur'ân bu dokulara (zulmet) diyor ve insanın bu üç-zulmet içinde yaratıldığını ifâde ediyor.

Şimdi, modern anatomiye rehberlik yapmış olan bu âyetlerdeki özlü ifâdelerle hekimlerimizi başbaşa bırakıp ayrı bir hususa intikal edelim.

3- Kur'ân, sütün meydana geliş keyfiyetini de süt gibi dupduru ve berrak olarak anlatmaktadır: "Hayvanlarda da sizin için ibretler vardır. Onların karınlarından fers (yarr hazmedilmiş gıdalar) ile kan arasından tertemiz, içenlere içimi kolay süt içiriyoruz. " (Nahl/66) Alınan gıda maddelerinin, evvelâ yarı hazmı ve sonra emilen maddelerin, süt guddelerinde ikinci bir ameliye ve tasfiyeyi, Kur'ân, kelimesi kelimesine nakletmektedir.

4- Bir diğer mucizevî beyânı da, herşeyin bir erkek, bir de dişi olmak üzere çift çift yaratılmış olmalarıdır. "Ne yücedir O ki, toprağın bitirdiklerinden, insanların kendilerinden ve daha bilemedikleri nice şeyleri hep çift yarattı." (Yasin/36) Canlılardaki erkeklik dişilik öteden beri biliniyordu; ama, otların, ağaçların "ve daha bilemedikleri nice şeyler" sözüyle atomlara, bulutlara kadar pozitif ve negatif çiftini ta'mim, oldukça düşündürücü ve hayret vericidir. Kur'ân daha başka âyetleriyle de herşeyin çift olması esası üzerinde ısrarla durmaktadır. Arzedilen nümûnenin kâfi geleceği kanaatiyle diğer bir âyete geçmek istiyorum.

5- Kur'ân, kâinatın hilkati mevzûunu da, yine kendine has üslûbla ele alır: "İnkâr edenler görmediler mi ki, göklerle yer bitişik idi; biz onları ayırdık ve her canlı şeyi sudan yarattık. . " (Enbiva/30)

Bu anlatış o kadar berrakdır ki, ne dünkü Kant ve Laplas'ın, ne de modern çağın Asimow'larının faraziyeleriyle asla kirletilmemelidir.

İster hilkatin ilk maddesi esîr olsun, ister bütün kâinatlan dolduracak kadar kocaman bir sehabiye "kaos" olsun; ve, sonra ister hayata dâyelik yapan su, dünyadan yükselen gaz ve buharların, tekrar yağmur şeklinde geriye gelip denizleri teşkil ederek, canlılara müsâit vasat ve menşe olsun, ister başka şekilde meydana gelsin... Kâinatın, bir bütünün parçaları ve birbirine nümûne ve misâl tek hakikatin yaprakları olduğu anlatılıyor ve Kaliforniya çınarlarından insanlara kadar, vücudun dörtte üçünü teşkil eden suyun, hayatiyet ve ehemmiyetine parmak basılıyor.

6- Bütün kâinat içinde yıldızımız güneşin, ayrı bir ehemmiyeti vardır. Ve, Kur'ân, onun en mühim bir yanını dört kelimelik bir cümle içinde şöyle ifâde ediyor: "Güneş de kendi müstekarri (yani kendine tâyin edilen çizgide ve belli bir zaman içindeki muayyen istikâmet ve hareketi) içinde akrp gider. " (Yâsin/38)

Bu beyân, güneşin kendine tahsis edilen yörüngede akıp gittiğini anlattığı gibi, başka bir ağırlık merkezine doğru kayıp durduğunu da ifâde etmektedir. Aynı zamanda, vazîfesini bitirdikten sonra karar kılıp bir yerde duracağına da dikkat çekmektedir.

Kur'ân kelimelerinin zenginliğindendir ki, böyle dört sözcük ile pek çok hakikat ifâde edilir ve pek çok karanlık mesele vüzûha kavuşturulur. Böyle büyüleyici ve belîğane ifadelerinden bir tanesi de, mekân genişlemesiyle alâkalı olan âyetdir.

7- "Göğü kendi ellerimizle (kudret ve irâde) yaptık. Ve, Biz onu, devamlı genişletmekteyiz." (Zâriyat/47) Yine dört kelime, âlemşümûl bir meseleye dikkatimizi çekiyor. Siz, bu hususu, ister Huble'nin katsayısıyla îzâh edin; ister başka bir yolla; gök cisimleri arasındaki mesâfenin gittikçe arttığını anlatan âyet, kelimeleriyle, terkibiyle dupdurudur ve ne dediği de apaçıktır.

8- Bir diğer âyette ise, bu yaklaşma, uzaklaşma ve birbiri içinde dönüp durmadaki, îtibârî kanuna dikkat çekilmektedir. "Allah O'dıır ki, gökleri görebileceğiniz bir direk olmadan yükseltti.. " (Ra'd/2) Bir nizam içinde hareket eden sistemler, yıldızlar ve peykler, bir kâide ve direk üzerinde hareket etmektedirler ama, o direk bizim görebileceğimiz bir direk değildir. Bu direk cisimler arasındaki itme kanunudur (ani'1-merkez) . Hacc, 65'de ise, gök cisimlerinin yer üzerine düşme durumunda olduğunu, fakat Allah'ın müsâade etmediğini anlatıyor ki; bu da, cisimler arasındaki çekme kanunudur.

Bu mevzûda ister Newton'un "câzibe-i umumiye"si açısından, isterse modern astronomi çağının "hayyiziyle" ele alınsın anlatılan şey fevkalâde açık ve seçiktir.

9- Günümüzün aktüel meseleleri arasında mühim bir yer işgal eden, ay'a seyahat mevzuu da bir işâretle hissesini alıyor zannındayım. "Dolunay şeklini alan aya kasem ederim ki, siz mutlaka, tabakadan tabakaya binecek (yükselecek)siniz." (İnşikak/18-19). Daha önceleri tefsirciler "hâlden hâle, şekilden şekile uğrayarak değişiklikler göreceksiniz" tarzında uygun bir mânâ vermişler ise de biz aya kasem edildikten sonra, sibâk îtibariyle yukarıda gösterilen mânânın daha muvâfık olacağı kanaatindeyiz.

10- Küre-i arzın şekil değiştirmesiyle alâkalı beyân da fevkalâde câzibdir: "Bizim, yere gelip onu uçlarından eksilttiğimizi görmüyorlar mı? Gâlib gelen onlar mı, yoksa biz mi? (Enbiya/44)."

Yerin uçlarının eksilmesi; yağmur, sel ve rüzgârlarla dağların aşınmasından daha ziyade, kutub bölgelerinin basıklaşmasından ibaret olsa gerektir.

11- Son bir misâl de ay ve güneş benzerliklerinden verelim: "Biz gece ve gündüzü iki âyet (alâmet) yaptık. Gecenin âyetini (ayı) sildik; gündüzün âyetini aydınlatıcı kıldık. " (İsra/ 12) .

İbn-i Abbas, gecenin âyeti ay, gündüzün âyeti de güneşdir, diyor. Bu îtibarla gecenin âyetini sildik" sözünden, bir zamanlar ayın da güneş gibi ışık veren bir peyk olduğunu, ısının bulunduğunu; daha sonra Yüce Yaratıcının, O'nun ışık ve ısısını söndürdüğünü anlatıyor ki; bir yönüyle ayın geçmişini dile getirirken, bir yönüyle de, diğer yıldızların kader ve âkıbetlerine işaret etmektedir.

İşaret edilen bu bir kaç nümune gibi, Kur'an'da daha pekçok âyetler vardır ki, hem insanı alâkadar eden her mevzuun -hiç olmazsa- icmâli Kur'ân'da bulunduğunu, hem de bu meselelere dair, İlâhî beyânın herkesin anlayacağı şekilde, fakat beşer için ifâdesi imkânsız mûcizevî olduğunu göstermektedir.

İlerde iktidarlı birisinin, Kur'ân'ın bu kabil âyetlerini, zikredilen ölçüler içinde tefsir edeceği ümidiyle, ben daha fazla tasdî etmek istemiyorum.

Allah’ın özü ve nitelikleri nelerdir?

Allah, yarattığı şeylerden; onların hakikisinden ve izâfîsinden tamamen başkadır. Kaldı ki, insan, şu sınırlı âlemde hep, sınırlı düşünür, sınırlı görür, sınırlı duyar.

Evet, insanın bu âlemde gördüğü şeyler, milyonda beş nisbetindedir. Duyduğu şeyler de o kadar. Meselâ o, sâniyede 40 defa ihtizaz (titreşim) yapan bir sesi duymaz. Binleri aşan ihtizâzı da duymaz. Öyle ise insanın, sesleri duyup alması sınırlıdır. Bu da, ancak milyonda çok küçük nisbetde bir şeydir. O'nun görüş ve duyuş sahası da çok dardır. Bu kadar sınırlı gören, duyan, bilen bir insanın "Allah için görülmüyor? Nasıldır?" demesi -hâşâ!- O'na kemmiyet ve keyfiyet izâfe ederek, O'nun üzerinde düşünmesi, dolayısıyla da haddini bilmemesi demektir. Sen nesin ve neyi biliyorsun ki, Allah'ı da bilesin!.. Allah kemmiyet ve keyfiyetten münezzehtir ve senin nâkıs kıstaslarınla ölçülmeyecek kadar muâllâdır. n) Sen ışık hızıyla trilyon sene ötelere gitsen ve trilyonlar senelik öteleri görsen, sonra gördüğün bu kâinatları üst üste yığsan; bunlar, O'nun varlığına nisbetle mikroskobik birşey bile olamaz. Bizler daha Antartika kıtasını bilemezken, bütün kevn-ü mekânları evirip çeviren Allah'ın -hâşâ- ve kellâ- "nitelik" ve "niceliği" hakkında nereden bilgimiz olacak!! Allah, Allah olduğu için, O'nun tâbiriyle "nitelik" ve "nicelik"ten de mukaddes ve münezzehtir. O, bizim, her türlü tasavvurlarımızın ötesinde, ötelerin de ötesindedir...

Kelâmcı: "Aklına her ne gelirse, Allah ondan başkadır" der. Tasavvufçu ise: "Aklına ne gelirse, onun verâsının ve verâsının verâsındadır. Ve sen, dâima seni saran perdelerle âdetâ bir fanus içindesin..."

Descartes der ki: "İnsan, herşeyi ile sınırlıdır. Sınırlı olan birşey, sınırsızı düşünemez."Allah ise, varlığı sınırsızdır; nâmütenâhidir. Binâenaleyh, sınırlı düşünen insanoğlu O'nu ihâta edemez.

Alman edibi Goethe: "Seni binbir isminle anıyorlar, ey Mevcûd-u Meçhûl! Biri değil, seni binlerce isminle ansam, yine de seni senâ etmiş sayılamam. Çünkü sen, hertürlü tavsifin verâsındasın" sözüyle, bu mevcûd-u meçhûlu anlatır bize...

Mütefekkirler, Allah'ı mevcut, fakat idrâk edilmez bir mevcut olarak mütalâa ederler. Allah, insanın kavrayabileceği, bilebileceği şeylerden değildir. Göz, O'nu göremez, kulak O'nu işitemez. Öyle ise, sen, O'nun hakkında sadece Nebîlerin ta'limine uyup öylece inanmalısın!..

Allah nasıl bilinir ki: O vücudun da, ilmin de ilk mebdei, ilk illetidir. Varlığımız, O'nun varlığının nurunun gölgesi; ilmimiz, O'nun muhît olan ilm-i İlâhîsinin bir şemmesidir. Evet, bir seviyede, Allah'ı bilmenin ve irfan sahibi olmanın yolu vardır: Ne var ki bu yol, eşyayı bilme yolundan bütün bütün başkadır... Yanlış yolla O'nu tanımağa kalkanlar, nefislerinin gururunu kıramamış, iç müşâhedenin ne olduğunu duyamamış, tadamamış bir kısım talihsizlerdir ki; "Allah i aradım da bulamadım" hezeyânıyla fen ve felsefe nâmına dalâletlerini izhâr ederler.

Allah öyle bir Allah'tır ki, gerek enfüsî ve gerekse âfâkî, kalb ve ruhun mi'racında seyr-i rûhî ve kalbî varlığını ve varlığının zarûrî olduğunu gösterir ve ruhumuzun derinliklerinde kendini bize hissettirir. İşte bütün ilimlerimizin kökü olan bu vicdânî duygu, bizdeki sınırlı ilimlerin, şuurların, akılların, fikirlerin hepsinden daha kuvvetlidir. Böyle iken, biz çok defa vücudumuzdan ve bu iç sezişten zuhul ederiz de hata ve dalâletlere düşeriz.

Kâinat, bunu hatırlatıcı bin dil ve bin teldir. Kur'ân, belâğatlı lisaniyle en büyük hatırlatıcı, Peygamberimiz ise en mükemmel bir tebliğcisidir.

"Sığmam dedi hak, arz-u semâya Kenzen bilindi, dil ma'deninden",

Hazret-i Hakkı

Allah hakkında, biz bize öğretilenden başkasını bilemeyiz. Akıl, bu sahada bir şey söyleyemez. Bu mevzûda aklın yapacağı şey, vahyin rehberliğini kabulden ibarettir. Bunu şöyle bir misâlle anlaşılır hâle getirebiliriz:

Meselâ; bizler bir çatı altında oturuyoruz. Bir aralık kapının vurulduğunu duyduk. Evet, hakikaten kapı vuruluyordu. İçimizden bazıları, kapının vurulmasından anlaşılanı aşarak, bir kısım mütâlâalarda bulunmaya başladılar: "Efendim kapıyı vuran şöyle bir zâttır, böyle bir zâttır" ilh... Biz, buna tasavvur diyoruz. Bir diğer grup ise, böyle bir meselede, aklın tasavvur etmeye mecâli yoktur. Akla düşen şey, kapının vurulmasıyla arka tarafta birinin bulunduğunu tasdîk; fakat kim olduğunu belirleme hususunu, kapıyı vurmak suretiyle kendini bize tanıttırmak isteyen zâta bırakmak olacaktır. Biz buna teakkul akletme, anlama diyoruz.

Bu misâli, mevzuumuza şöylece tatbik edebiliriz: Biz Allah'ı (C.C) eserlerinden isimlerine, isimlerinden sıfatlarına, sıfatlarından tecelli-i zât'a yükselerek tanımağa çalışırız.

Yânî, eserlerinde tecelliden isimleriyle tecelli etmesine geçerek kâinatı dolaşır, sıfatların tecelli ufkuna ulaşır; gaybdan şuhûda yükseliriz ve müşahede zevkimiz arttıkça, tecelli-i zât için sermest ve bîhûş çırpınıp dururuz. Gâh cemâl ve şefkât esintileriyle inbisât eder ve neşeleniriz; gâh celâl, mehâbet ve korku içinde ra'şedâr olup ürpeririz.

Görülüyor ki Zât-ı Bârî hakkında, bizim "ma’rûfumuz" ve "malûmumuz" ölçüsü içinde bir şey diyemiyoruz. O'nun, bilinmesini, kendine has lisan ve lehçesi içinde, şehâdet ve gayb âleminin birleşme noktası olan vicdâna bırakıyoruz. Evet, Allah isimleriyle ma'lûm, sıfatlarıyla muhât, zâtıyla mevcuttur; Hz. Sıddîk'ın ifâdesiyle: O'nu idrâk, idrâkten acz ifâdesi içindedir. Veya en büyük Tarifçiye isnad edilen bir sözdeki itirafla, "Seni hakkıyla bilemedik ey Ma i-ûf" ölçüsüyle bir ma'rûf ve malûm'dur.

Kur'ân-ı Kerim'in, O'nun ef âli ve icraatına dâir verdiği tariflerde ise, O'nu ef âl ve sıfatlarıyla bir Ma'bûd-u Mutlak tanır; kemâl sıfatlarla bilinebileceğine kalben yükselir, cemâlde (sonsuz güzellik kaynağı) olan kemâlini (mutlak eksiksizlik ve kusursuzluğunu) görürüz.

Öyle ise, ahd u peymânımızı bir kere daha yenileyerek, şöyle diyebiliriz: Ey Ma'bûd-u Mutlak!... Seni hakkıyla bilemediğimiz muhakkak; ama bizlere şah damarlarından daha yakın olduğu ve normo âlemdeki bu yakınlığın içinde, bütün bir semâvatı kitap sayfaları gibi açıp kapamadaki azametini, sineğin gözü ile güneş manzûmesi arasında va'zettiğin şürimsi âhengi, rûhumuza bir nurlu yol kabul ederek, binlerce, yüzbinlerce menzilde sana ait eserlerle zâtını tanıyor, tecellilerinle bütünleşiyor ve itmi'nana eriyoruz.

Bazı kimseler “Biz niçin Allah’ı görmüyoruz?” diyorlar. Buna nasıl karşılık verilmelidir?

Görme, ihâta meselesidir. Meselâ: İnsanın vücudunda mikroplar var, hatta bir dişin dibinde belki bir kaç milyon bakteri bulunur. Bunlar kendi ellerindeki imkân ve edevâtla, insanın dişini yontmaya, yıpratmaya, aşındırmaya çalışırlar. Halbuki insan, ne bunların gürültüsünü duyar, ne de mevcudiyetlerinden haberdardır. Onlar da tamamiyle insanı göremez ve hele katiyyen ihâta edemezler. Esasen, insanı görüp tam ihâta edebilmeleri için, onun dışında ve tamamen müstakil olmaları ve aynı zamanda onu görebilecekleri teleskop gibi bir göze sahip bulunmaları lâzımdır. Demek ki, ihâta edemeyişleri görmelerine mâni oluyor. Onlar ise, o anda neyin karşısında bulunuyorlarsa ancak onu görüyorlar...

Mikro âlemdeki bu misâle benzer bir misâl de, makro âlemden arzedelim; meselâ: Büyük bir teleskobun başına oturduğumuzu düşünelim ki; bu teleskop, ışık yılıyla dört milyar sene ötesini gösteriyor. Yine de, bütün kâinat ve mekânlar hakkındaki bilgimiz "deryada katre". Belki, sadece o teleskopla gördüğümüz saha hakkında, bulanık faraziyeler nev'inden bir kısım ma'lûmata sahib olabiliyoruz. Bu faraziyeler ile de yeni faraziyelere ulaşarak başka ma'lûmatlar elde etmeye çalışıyoruz.

Biz burada da, kâinatın idâresini, umumî şeklini, muhtevâsını ve mâhiyetini göremeyecek ve idrâk edemeyeceğiz. Çünkü, mikro âlemde olduğu gibi, makro âlemde de tam bir ihâtaya sahip değiliz.

Görülüyor ki, elimizde mikroskop veya X ışınları, mikro varlıklar karşısında ihatasızlık içinde olduğumuz gibi, makro âlemde de aynı ihâtasızlık içinde bulunuyoruz. Şimdi bir de, Allah'ı (C.C) düşünelim: Peygamber Efendimiz (S.A.V) buyuruyor ki: "Allah'ın kürsîsine nisbeten, bütün kevn ü mekânlar" yani ışık hızıyla trilyon defa trilyon derinlikleri bulunan kevn ü mekânlar, çöle atılmış bir halka gibidir. "O'nun arşına nisbeten de kürsî, çöle atılmış bir halka gibidir". Kemmiyet ve keyfiyet ölçüleri içinde, arş ve kürsî ele alınırken ortaya konan nisbetlerle bu ne müthiş azamet!.. Allah-u Teâlâ ve Tekaddes Hazretleri, emir ve irâdesini bu arş ve kürsîden tenfiz ve hükmünü oradan icrâ ediyor...

Şimdi, kâinatlara nisbeten mikroskobik bir hüviyetde olan sizlerin, bütün kevnü mekânları anlayabilme iddianız, nasıl abes bir iş ise, öyle de bütün mekânlar O'na nisbeten mikroskobik bir varlık hâline gelen; Arş-ı A'zam'ı anlama gayretiniz de o derece abes bir iştir. Kaldı ki, Arş-ı Âzam da ancak, Allah'ın emirlerinin tenfîz ve icrâ mahâllidir. Böyle olunca, Allah nasıl ihata edilip kavranacak ki?..

Onun için Kur'ân-ı Kerim'de "O'nu gözler ihata edemez; O (nun ilmi) ise bütün gözleri ihâta eder" buyurulmaktadır. (En'am, 103)

Evet, o basar ve basiretler O'nu idrâk ve ihâta edemez. Görmek için ihâta lâzımdır. O, bütün basar ve basiretleri idrâk buyurur, ihâta buyurur da, gözler O'nu ihâta edemez. Mevzuun aydınlığa kavuşması için, bu cihetin de böylece bilinmesi şarttır.

Bir diğer yönüyle; Nur, Allah'ın (C.C) hicâb'dır (perde) . Biz, nuru bile ihâta edemiyoruz. Efendimize (S.A.V) Miraç'dan dönüşte, sahâbî sordu: "Rabbini gördün mü?" Bir defa şöyle buyurdular: (Ebû Zerr naklediyor) “O bir Nûr; nasıl görürüm O'nu”. Başka bir yerde buyururlar ki: "Ben bir nûr gördüm." Halbuki nur, mahlûktur. Allah, Münevviru'n Nûr'dur (1). Nûr'a şekil veren, biçim veren, tasvîrini yapan Allah'dır (C.C). Nûr, Allah değildir; O'nun mahlûkudur. Başka bir hadiste tavzih buyururlar: "Allah in hicâbı nûrdur. " Yânî sizinle O'nun arasında bir nûr vardır. Siz, nûr ile muhâtsınız. Burada da ayrı bir derinlik var! Yine muhât diyoruz; ama sıfatları ile, başkası ile değil. Sıfatları ne gayri, ne de aynı...

Ulûhiyete dâir meselelere girince, mevzû derinleşiyor, ağırlaşıyor ve altından kalkılamaz bir hâl alıyor.

Netice olarak diyebiliriz ki: Allah (C.C) görülmez. Hicâbı, nurdur O'nun. Siz, görseniz-görseniz ancak nur görürsünüz. Meselâ: Nefs-i emmâre sırrını aşmağa çalıştığınız zaman, kızıl bir nur görürsünüz; nefs-i levvâmeye geldiğiniz zaman mavi; nefs-i mütmainneye geldiğiniz zaman da yeşil bir nûr görürsünüz. Sonra bir seviyeye gelirsiniz ki, orada gördüğünüz nûrun rengini tâyin ve tesbit edemezsiniz. Bunlar, ehlullahın müşâhedesidir ve ancak vicdânî tecrübelerle inkişaf eder.

Bir fikir verebilmek için, mevzûa bu renklerle girdim ve arzetmeye çalıştım. Binâenaleyh, sizin de göreceğiniz sadece, Cenab-ı Hakk'ın nurunun gölgesinin gölgesinden ibaret olacaktır. Bu îtibarla da yine görmüş sayılmayacaksınız.

Şimdi de, mevzûu bir üçüncü yönüyle ele alalım: İbrahim Hakkı Hazretleri der ki:

"Bulunmaz Rabbimin zıddı ve niddi, misli, âlemde ve sûretten münezzehtir, mukaddestir, Taâlallah"

Evvelâ, Rabbimizin zıddı yoktur. Bu çok mühim bir husustur. Bir şeyin zıddı olacak ki, görülebilsin. Yani sen ışığı görüyorsun; çünkü onun karşısında karanlık var. Kezâ, bir kısım uzunluklar hakkında fikrini söylüyorsun; Meselâ: Bu iki metre diğeri üç ilh... Zıddı olduğundan dolayı, bunlar tertibe girebiliyorlar.

Allah'ın ne zıddı, ne de niddi vardır ki: karanlık ışığı gösterdiği gibi, O da, zıddıyla görünsün.

Bir de bu meseleyi fizik açısından ele alalım. Acaba insan, şu önüne serilip teşhîr edilen kevn-ü mekânın kaçta kaçını görüyor. Evet, gördüğünüz şeyler hakkında bir rakam verebilir misiniz? Meselâ, düşünelim ki, görülebilecek şeylerden milyar-kere milyar eşya şu kâinat meşherinde bizim nazarımıza arzedilmiş ve "Buyurun, görün, ibret alın; Yaradanı alkışlayın!" denmiş. Halbuki nazarımıza arzedilen bu şeylerin ancak milyonda beşini görebiliyor, geri kalanları ise tanımıyoruz bile. Evet, sadece belli bir boyda, belli ışık dalgaları içinde olanları görüyoruz. O hâlde dikkat buyurun: "Ben niye Allah'ı görmüyorum?" diyen bir insan, milyonda beş gördüğü daracık kâinatın içine, bütün kevn-ü mekânı elinde tutan Allah'ı da sokmak istiyor!.. Âh, sefil düşünce!..

Evet, âyât-ı tekvîniyye (kâinat kitabının mevzû ve mes'eleleri) karşısında bin türlü kafa sancısı çeken O'nu görecektir.Büyük Nebi Hz. Musa ve Nebilerin efendisi Hz. Muhammed (S.A.V) kendi durumlarına göre mutlaka O'nu göreceklerdir. Diğerleri de kendi çaplarına göre... Ve, burada araştırma, tefekkür etme hususuna büyük bir teşvik vardır. Ahirette bey ve sultan olmak isteyenler, dünyada, kafa ve kalb yapılarını yenilemeye çalışacak, daha doğrusu, orada, fikren ve rûhen yükselmiş kimselere yakışır şekilde Allah'ı görmek ve duymak için burada, kalb ve ruhlarını yaşayacak, hürmetlerini âli tutacak; bir kova su ile oraya gitmeyecek, bir umman taşıyacaklar ötelere... Tabii istidatlarınca. Zayıf bir hadîste -bazıları mevzû da diyor- İbrahim Hakkı, zayıf olduğuna bakmadan tercüme etmiştir.

"Sığmam dedi Hak, arz-u semâya Kenzen bilindi, dil ma'deninden. "

Cihanlar, azameti yanında zerreler kadar dahi olmayan O yüce varlık, ne lütûfkârdır ki; her mü'minin kalbindeki “kenzen” bilinir ve O'nun duygularınır itmi'nânına vesîle olur!..

Herşeyin doğrusunu O bilir.

Deniliyor ki; Allah her şeyi yarattı, (hâşâ) O'nu kim yarattı?

Bu soru da çok sorulan sorulardan biridir.

Ben bu soruyu, Resûl-i Ekrem (S.A.V) in Peygamberliğinin bir alâmeti olarak görüyor ve verdiği gaybî ihbârın tahakkuku karşısında boynumu büküp "Eşhedü enne Muhammed'er-Resulûllah" diyerek şehâdet ediyorum. Evet, Resûl-i Ekrem (S.A.V) Allah'ın şerefli elçisidir. Kıyâmete kadar olup bitecek her şeyi, bir televizyon ekranından görüyor gibi seyretmiş ve söylediği her şeyi dosdoğru söylemiştir. Daha sonra meydana gelecek hâdiseler hakkında verdiği hükümler, söylediği şeyler o kadar isabetlidir ki; yeri geldiği zaman hepsi de aynı aynına doğru çıkmıştır. İşte, bu da onlardan bir tanesidir. Buyurur ki: (Sahabenin aklından böyle bir şey geçmez) `Bir gün gelecek ayağını ayağının üstüne atarak -gurur, kibir, enâniyet içinde ve her meseleyi hâlletmiş gibi- bunu Allah yarattı, şunu Allah yarattı, Allah'ı kimi yarattı?" diyecekler. Ben, bu soru tevcîh edildiği zaman kendi kendime düşündüm ve "Eşhedü enne Muhammed-er Rasulûllah" dedim. Nasıl da görmüşsün ve nasıl da doğru söylüyorsun!... Şu, nefisleri ve enâniyetleıi firavunlaşan, sebeplere ulûhiyet isnad eden ve her şeyi sebepler içinde îzâha kalkışan insanların idrâksizliğini, düşünce sefâletfni bundan daha güzel ifâde mümkün olamazdı...

Asıl mes'eleye gelince, bu da, inkârcılann ortaya attıklan sorulardan biridir. Çok defa, körpe dimağlar, bu türlü soruların altında kalır ve ezilirler. Evet onlar,nâmütenâhîliği anlayamaz; sebeplerin zincirleme uzayıp gitmesini ve böyle bir aldatmacanın bir şey ifâde edip etmemesini katiyyen değerlendiremezler.

Bundan ötürü tereddüde düşer de, zanneder ki; Allah da bir sebepdir; tıpkı herhangi bir sebep gibi... Ve Allah'ı, meydana getiren bir sebep vardır ki, Allah, ona göre müsebbebdir (sonuçtur) . Bu, bir yanlış kanâatın neticesidir. Ve temelinde de Yaratanın bilinmemesi vardır. Allah, müsebbib-ül-esbâbdır ve varlığının evveli yoktur.

Bugüne kadar kelâmcılar, sebeblerin, böyle zincirleme devam edip gidemeyeceğini belli usûllerle ortaya koyarak "Müsebbib'ül-esbâb'' olan Allah'ın varlığını isbâta çalışmışlardır. Onların, bu husustaki düşüncelerinin hülâsasını, bir iki misâlle anlatmakta fâide mülâhaza ediyoruz. Kelâmcılar derler ki: Sebeplerin zincirleme (teselsül) devam edip gideceğini düşünmek, o sebeplerin mâhiyetini bilmemenin ve Yaratıcıdan gaflet etmenin ifâdesidir. Evet, eşyanın sonsuzdan beri süregelen bir kısım sebepler zincirinden ibâret olduğuna ihtimâl vermek doğru değildir. Böyle birşeyi mümkün görüp ihtimâl vermek sırf bir aldanmışlıktır. Meselâ: Yeryüzünün yeşermesi, hava, su ve güneşe bağlı olsun; hava, su güneş de bir kısım madde parçacıklarına; Oksijen, hidrojen, karbon, azot ... vs. gibi.. bu madde parçaları da daha küçüklere ve onlar da kendilerinden küçüklere.. Bunun böyle uzayıp gitmesine ihtimâl vermek ve eşyanın bu yolla îzâh edileceğine inanmak bir aldanma ve muğâlatadır. Hele, bir yerde, bunun karşısına anti-madde, anti-atomla çıkılıyor ve metafizik fiziğe galebe çalıyorsa... Ve hele, ilk ve son bütün sebepler fevkalâde âhenk içinde birer kanun, birer me'mur gibi hareket ediyorlarsa!..

Evet, "Şu şundan, şu şundan, şu da şundan... " demek, herhangi bir meseleyi hâlletmesi şöyle dursun, bilâkis, herşeyi içinden çıkılmaz hâle getirmektedir. Zirâ, böyle bir meseleyi mümkün görmek, tıpkı "Yumurta tavuktan, tavuk yumurtadan "... düşüncesinin ilelebed sürüp gideceğine ihtimâl verme gibi bir safsataya benzer ki; bunlardan tavuk veya yumurtayı, Kudreti Sonsuz, Ezelî bir Zâta vereceğimiz âna kadar, iddialar hep mesnetsiz sayılır. Aksine, bunlar varlığı kendinden olan Yüce Yaratıcıya isnâd edilince mesele birden aydınlığa kavuşur. Ondan sonra, tek bir hücre olarak yumurtanın yaratılmış olması veya kendi neslini devam ettirmek için tavuğun yaratılmış bulunması ve yumurtanın ondan çıkması arasında fark yoktur.

Bunu böyle kabûl etmeyip de "o ondan, o da ondan ". .. demekle hiçbir şeye aydınlık getirilemeyeceği gibi, cevaplandırılan her soruyla beraber birkaç tane de istifham ortaya çıkacaktır. Meselâ: Yağmur, buluta bağlı, bulut, zâit-nâkıs (artreksi) habbeciklere, onlar buharlaşma hâdisesine. o da suların mevcûdiyetine ve nihayet o da suyu meydana getiren unsurlara... Böylece sebepler zinciri, belki birkaç adım daha ilerleyerek devam eder durur; ama durduğu yerde yine "şöyle de olabilir, böyle de" diyerek insan kendini faraziyelerin kucağında hisseder ve onlarla tatmin olmaya çalışır. Bu ise, fevkalâde bir nizam; bir âhenk ve birbiriyle münâsebet içinde, bir hikmet eliyle meydana geldiği sezilen bütün eşyayı çocuk hezeyanlarıyla îzâh etmeye yeltenmekten başka, birde ilimlerin ufkunu ve hedefini karartmak demektir. Oysa ki, her netîce için mutlaka makûl bir sebebe ihtiyaç vardır. Gayr-i makûl ve gayr-i mantıkî sebeplerin uzayıp gitmesi, uzayıp gitmenin kerâmeti olarak ma'kûl hâle geleceğini düşünmek, imkânsızı mümkün görmek gibi bir hezeyandır.

Şimdi bir misâlle bu hususu aydınlatmaya çalışalım. Meselâ: Ben, arka ayakları olmayan bir sandalye üzerinde oturuyorum. Sandalye, düşmemesi için, kendisi gibi bir diğer sandalyeye dayandırılmış, o da bir başkasına... İlâ nihâye devam edip gidiyor. Bu hâl, zaman ve mekânlara sığmayan rakamlarla sürüp gitse de, arka ayakları olan ve yere tam oturan bir mesnede dayandırılmadıktan sonra, işi zincirleme uzatıp durmak, sandalyeye arka ayak olamayacaktır.

Bir başka nümûne, meselâ: Önümüzde bir sıfır olduğunu düşünelim. Bu sıfır, solundaki bir rakamla omuz omuza gelmedikten sonra, mücerred sıfırların çoğaltılması katiyyen ona bir değer kazandırmayacaktır. Trilyon defa trilyon sıfırlar peşipeşine sıralansa dahi, kıymet yine sıfır olacaktır. Ne vakit soluna bir rakam konulacak, işte o zaman sıfır da solundaki rakama göre bir kıymet alacaktır. Bu, şunu ifâde etmektedir: Bir şeyin müstakillen varlığı yok ve kendi kendine kâim değilse, kendisi gibi muhtaçların ona varlık bahşetmelerine ve esas olmalarına imkân yoktur. Hep aynı şeye muhtaç ve aynı hususta âciz olanların bir araya gelmesi, ihtiyacı çoğaltma ve aczi arttırmadan başka bir işe yaramaz. Kaldı ki -muhâl farz- sebeplerin müdâhelesi kabul edilse bile, fiziğin sarsılmaz kanunlarından "tenâsüb-ü illiyet" prensibine göre, sebeple netice arasında ma'kûl bir münasebetin bulunması şarttır. Buna göre, meselâ; yer kürenin hayata müsâit hâle gelmesinden, insanın düşünür bir varlık olmasına kadar, her şeye bir sebep bulmak, hem de ma'kûl ve o neticeyi hâsıl etmeye gücü yetebilecek bir sebep bulmak lâzım gelir.

Oysa ki, küre-i arzın hâlihazırdaki durumundan; yani, hızı, güneşe olan mesâfesi, atmosfer tabakası, periyodiği, hikmetli meyli; atmosferi teşkil eden gazların ihtivâ ettiği maslahatlar.. gibi hususlardan tutun da, onun toprak ve nebat örtüsüne; denizlere ve onlarda cereyan eden esrarlı kanunlara, rüzgârlar ve onların yüklendikleri vazifelere kadar binlerce, yüzbinlerce hâdise, öyle bir âhenk içinde cereyan etmektedir ki; bütün bunları kör-sağır sebeplere ve serseri tesâdüflere havâle etmek, aklın kendi kendini nakz etmesi ve çürütmesi demektir.

Vâkıa, bu hususta, kelâmcıların "devir ve teselsül" yoluyla bütün sebepleri kesip biçtikten sonra, işi müsebbib'ülesbâb olan Allah'a ulaştınp sonra da herşeye "mümkin"ülvücûd' demelerine karşılık, bütün sebepleıin, bütün illetlerin gidip O'na dayandığı zâta "Vâcib-ül-vücûd" diyerek tevhide menfezler açmışlar ise de, onların elde ettikleri neticeyi daha selâmetli bir yolda elde etmek de mümkündür. Evet, Yüce Yaratıcının her eserinde kendine ait mühürlerin, sikkelerin bulunması, O'nun varlığına bir değil, binlerce delillerdir. himlerin, kâinatın sırlarına ışık tutmaya başladığı günümüzde, her fen kendine has diliyle O'nun varlığını ilân etmekte ve O'nu haykırmaktadır.

Bu mevzûda pek çok kimsenin yazdığı çok kıymetli eserlere iktifâ ederek sadede dönüyorum.

Evet, herşey sonradan var olmuştur. Var edense Allah'tır. Allah, Allah olduğu için, yaratılmamıştır. Yaratılan herşey mahlûk ve muhtaçtır. O ise, varlığı kendinden ve kimseye muhtaç olmayan bir Ganiyy-i ale'1-ıtlak'tır. &127;41 Her şey gidip O'na dayanmakta, bütün karanlıklar îzâh edilemeyecek gibi görünen şeyler, O'nunla aydınlığa kavuşmaktadır. Var eden O, varlığı sürdüren O, çeken O, iten O ve bir hedefe götüren de O'dur. Artık, O'ndan öte bir şey yoktur ki, O'na da bir sebep aransın!..

Bunu da yine bir-iki basit misâlle îzâh etmeye çalışalım: Meselâ; Vücudumu ayaklarım taşıyor, ayâklarımı da zemin. Artık böyle makûl bir taşıyıcı bulduktan sonra bunun ötesinde yeni sebepler aramaya hiç de gerek yoktur. Hem meselâ: Diyelim ki, trenin en arkadaki vagonunu onun önündeki hareket ettiriyor; onu da bir diğeri; onu da bir başkası; nihayet gelip lokomotife dayanınca; o, kendine has gücü, kuvveti, yapısı ve işleyişiyle "kendi kendine hareket ediyor" deriz. Verilen bu misâller. Allah'ın yarattığı eşyadan ve aldanmış akılların yeni yeni sebeplerle lokomotif değiştirmeleri mümkün olacak cinsten misâllerdir. Ne var ki, durmadan, lokomotif değiştirseler bile, tıkanıp kaldıkları noktaya "işte sebeplerin bitişi" deyip suratlarına çarpacağız.

Burada zihinleri bulandıran diğer bir mesele de, sınırlı düşünen insanoğlunun, ezel mefhumunu kavrayamayarak, maddeyi ezelî görmesi, daha sonra da, rakamlarla îzâh edilmeyecek bir geçmiş içinde, hiç olmayacak bazı şeylere olabilir ihtimâlini vermesidir.

Bir kere ezel gelmiş zamanın sonu değil, o bir zamansızlıktır. Zamanlar, kentrilyon defa "kentrilyon" seneleriyle, ezel karşısında bir âşire bile olamazlar. Oysa ki, sebeplerin teselsülünde bir esas olan maddenin bir başlangıcının bulunması bugün hemen herkes tarafından bilinip kabûl edilen bir mevzûdur. Elektronların hareketi, çekirdek fiziğindeki sır, devamlı radyasyon neşreden güneşteki esrarlı işleyiş ve termodinamik kanununun kâinat çapındaki geçerliliği, her şeyin bir sonu olacağına dâir yıldızlar cesâmetinde ve güneşler parlaklığında binbir mesajdır. Sonu olan herşeyin bir başlangıcının bulunması ise, üzerinde münâkaşa yapılmayacak kadar açık ve bedîhîdir.

Binâenaleyh herşey, başlangıçta varlığa mazhariyetiyle, Yaradandan bahsettiği gibi, sönüp gitmesiyle de O'nun evvel ve âhiri olmadığına delâlet etmektedir. Zîrâ, başlangıcı olanın bir gün sonunun geleceği tabiî olduğu gibi, evveli olmayanın, âhiri olmayacağı da zarûrîdir. Onun içindir ki bizler madde ve maddeden meydana gelen herşeye, bugün var olsa dahi, yarın yok olacağı nazariyle bakmaktayız. Ancak, kâinatların tedrici olarak eriyip gitmesi, maddenin yavaş yavaş tükenmesi, çoklarını aldatabilecek mâhiyetde ve oldukça âhestedir. Ne var ki, yavaş da olsa, uzun bir geçmişten bu yana gelişip genişleyen dünyalar. birgün büzüleçekile mutlaka silinip gideceklerdir. Evet madde bugün var ise de, bir kısım pozitif neticelerin ışığı altında, başkalaşmaya doğru gittiğinden kimsenin kuşkusu yoktur. Şimdi bunu size, yine bir tren misaliyle anlatmaya çalışalım:

Farz ediniz ki, İzmir'den kalkan bir tren, "50-55" km. ötede bulunan Turgutlu istikametine hareket etti. Hareket esnasında trenin hızı saatte "55" km.dir. Buna göre, trenimiz bu mesâfeyi ancak bir saatte alabilecektir. Bu hızla yarım saat kadar yürüyen tren, yolun geriye kalan kısmında hızını tam yarıya düşürür. Buna göre, yolun henüz katedilmedik "27.5" km.lik mesafesi kalmışdır ki, hızını yarıya düşüren tren bu 27.5 km.nin ancak yansını, yarım saatte alabilecektir. Bu tempoyla hareket eden tren yarım saat gittikten sonra yine hızını yarıya indirdiğini düşünelim; geriye kalan kısmın yarısını da yarım saatte katedebilecektir. Böylece her yarım saatte bir hızını yarıya düşüren tren, âdeta hiç bir zaman Turgutlu'ya ulaşamıyacaktır: 'Aslında mesafeler bitecek ve varılması gerekli olan yere mutlaka varılacaktır. Ancak, bu tempo ile hareket edildiği sürece, insan hiçbir zaman oraya varamayacağını zannedecektir.

Bunun gibi, madde de bir çözülme ve inhilâle doğru gitmektedir. Bu birkaç milyon sene sonra dahi olsa mutlaka tahakkuk edecektir. Ve, Varlığı Kendinden olanın dışında herşey fenâ ve zevâl bulup gidecek, sadece O kalacaktır.

Netice, Allah bizzat var ve her şeyin yaratıcısıdır. O'na yaratılmışlık isnâdı, yaratıcıyı yaratılandan ayıramama gibi bir düşünce sefâletidir. Bu türlü ürpertici bir tasavvuru ortaya atan zavallı münkirler, akıllı görüneyim derken, akılla nasıl bir tenâkuza düştüklerinin farkında bile değillerdir. Evet bugün artık, birinin kalkıp maddeye, ezeliyet kesip biçmesi ve Zât-ı Ulûhiyeti inkâr etmesi oldukça garip ve garip olduğu kadar da bağnazca bir iddiadır.

Ne var ki, eşya ve hâdiselere gerektiği gibi nüfuz edemeyen bir kısım materyalistler, maddenin ense köküne inen çözülüp dağılmayı, atomun karşısına dikilen tükenişi, mânâ ve neticeleriyle sezip idrâk edecekleri güne kadar düşüncelerinde hakikatsız, beyanlarında yalancı olmalarına rağmen bir kısım safderûn kimseleri aldatmaya devam edeceklerdir.

İşin doğrusunu, ilmi bütün eşyayı ihâta eden Zât-ı Uluhiyyet bilir.

Vahdet-i vücud nedir ve itikadımızla telif edilebilir mi?

Vücûd birliği sözcüğüyle ifade edeceğimiz "vahdet-i vücûd", daha ziyade tasavvufçular arasında bahis mevzuu olan bir meseledir.

"Vahdet-i vücûd ", çoklarına göre bir zevk ve hâl meselesi olmasına rağmen, bir kısım kimseler ona felsefî bir kisve giydirerek farklı anlamak istemişlerdir. Diğer bir kısmı ise, onunla, vahdet-i mevcûd, "monizm" arasında fark görmemişlerdir.

Müslümanların düşünce tarihinde oldukça mühim bir yer işgal eden "vahdet-i vücûd", anlayışı da, her meselede olduğu gibi ifrat ve tefritler içinde devam edegelmiştir. Aslında tamamen, Allah'ın zâtıyla alâkalı bu düşünce sistemi, yerinde, ifâde ve kelime yetersizliğinden; yerinde, onu şu görülen âleme tatbikden doğan eksikliklerden; yerinde de, felsefî bir hüviyeti olan "panteizmle" arasındaki benzerlikten, hem şimdiye kadar çok farklı anlaşılmış, hem de değişik telâkkilere sebebiyet vermiş, çok münâkaşa götürür mevzulardandır.

Bu ekole mensub olanlarca, tevhid'in üç mertebesi vardır: 1- Tevhîd-i ef'âl (Kâinatta meydana gelen her işin fâili Allah'dır, akidesi): Bu anlayışa göre, hangi sebeble, ne zaman bir iş meydana gelirse gelsin, onun için başka sebep aramaya lüzum yoktur. O. doğrudan doğruya Allah'ın fülidir. Burada kelâm ilminin mevzû edindiği şeylerden olan "kesb" ve "halk" hususlarına intikal ederek, meseleyi dağıtmakda fâide mülâhaza etmiyoruz. Aslında o husus kaderle alâkalı sorular arasında ele alınmıştı..

Bu görüşde olanların tevhîd-i ef'âli te'yîd eder delilleri de vardır. Ezcümle: "Allah, sizi de, yaptığınız şeyleri de yarattr." (Saffat/96) kezâ, "Hepsi Allah'dandır" (Nısâ/781 vs. gibi âyetler zikredilebilir.

2- Tevhîd-i sıfât (Bütün kudretlerin, iradelerin, ilimlerin Allah'a aid olduğuna itikad etme) : Buna göre bütün câzibeler, dâfialar ve her türlü kuvâ, meleke ondan bir mânâ, bir hal ve O'na mahsus bir iştir.

3- Tevhîd-i Zât: Vücud, yalnız bir zâtdan ibaretdir. O'nun dışında, görünen şeylere gelince, muhtelif mertebelerde onun zuhur ve tecellisinden başka birşey değildir.

Tevhîd'in mertebeleri olarak anlatılan bu hususların bütünü üzerinde münâkaşa yapılabilir; zuhur ve tecellî nüanslarına kadar kritiğe tâbî tutulabilir. Ne var ki, bizim mevzGmuz bunlardan, tevhîdin üçüncü mertebesi olarak ele alınan Tevhîd-i Zât'la alâkalı olduğu için, sadece onun üzerinde durmak istiyoruz.

Bu türlü tevhîd anlayışının zevk ve hâle inhisar ettirilmesi durumunda. kimsenin diyeceği birşey olmamış ve üzerinde münâkaşa da yapılmamıştır.

Aslında. bütün eşya ve hâdiseler. Allah'a. O'nun isimlerine dayandırılmadığı takdirde izah edilemeyeceği, ehlince sâbit bir hakikatdır. Böyle bir anlayışda da az-çok aynı mânâda bir tevhîd düşüncesi sezilir ki. tasavvufçuların düşünce tarzlarına oldukça yakındır.

Zaten, Sa'düddîn Teftâzânî'de "Şerh'ül-Makâsıd"ında, vahdet-i vücûda tarafdar olanları iki sınıfa ayırarak, bunlardan bir zümrenin, ehl-i sünnet'in düşünce sistemi içinde olduğunu söyler ki, biraz evvel arzedildiği üzere, böylelerin durumu hiçbir zaman münâkaşa mevzuu olmamıştır.

İmam Teftâzânî'ye göre, vahdet-i vücûdcular iki zümredir: Sofîyye ve mütasavvife. Sofîyye, mevcud gibi vücûdda da çokluğu kabûl eder; ancak hakikat yolcusu Allah'a ulaşınca, kendini irfan denizine gömülmüş görerek, zâtını Allah'ın zâtında, sıfatlannı Allah'ın sıfatlarında, fânî ve yok olmuş bilir ki, böyle bir sâlik'in nazarında, Allah'dan gayri herşey kaybolur ve Hak yolcusu, varlığını, Hak tecellîlerinin bir noktada mihraklaşmasından (odaklaşma) ibaret sayar ki, işte tasavvuf erbâbının"fenâ fi-l-tevhîd'dedikleri hâlet de budur. Çok defa, bu mertebedeki, ahvâl iyi tasavvur edilemeyişinden"hulûl''ve"ittihat"&127;41 ifâde eden sözler de sarfedilmiş olur.

Sofîlerden bir zümrenin nazarında böyle bir tevhîd, makâm-ı cem'in gereğidir. Tabii bu da, herşeyden evvel bir irfan, sonra da bir zevk meselesidir. Bu makamda insanın, eşyaya hakiki varlık vermesi, müşâhede ve duyuşa zıddır. Bu îtibarla da, o hâlet içinde sebepleri kabullenmek şirk hissini verir. Aksine bu idrak ve hâlâta ulaşmadan esbâbı inkâr, riyâkârlık ve mücerred bir iddiadır. Buna binaen cem'in ne demek olduğunu bilemeyen, irfansız; farkdan habersiz olan da kulluk esrârından habersiz addedilmiştir. Olgun insan ise fark ve cem'i yerine göre kabûl edendir.

İkinci zümre, açıkdan açığa vahdet-i vücûda taraftar olanlardır. Bunlara göre vücûd birdir; O da sırf Cenâb-ı Hakk'ın vücûdundan ibaretdir. Âlemde görülen çokluk ise, sadece bir hayâl ve serabdır.

Görüldüğü üzere, Sofîyyede, "Vahdet-i Vücûd" telakkisi bir zevk, bir hâl işi olmasına mukâbil, sonradan gelen mutasavvifede. hakîki bir kanaat ve felsefe olduğu hissini veriyor. Vâkıa kelâmcılardan da bu kanaata sahip olanlar ve hâtta Celâlüddin Devvânî gibi şiddetle müdafaa edenler de az değildir. Ne var ki, dünden bugüne Ehl-i Sünnet ulemâsı. eşyanın hakikatının mevcud ve sâbit olduğu mevzûunda ittifak hâlindedirler.

Şeyhülislâm M. Sabri Efendi "Mevkif'ul-akl" isimli kitabında. vahdet-i vücûd nazariyesinin arkasında Vücûd-u Hak. zâtının aynı olduğu düşüncesini göstermektedir. Bu ise vâkıf olanlarca bilindiği gibi, Kelâm ulemasına göre, Vücûd. mâhiyet üzere zâiddir. Ol Bu vâcibde de böyledir, mümkinde de... İmam Eş'arî ise, tam aksine, vücubda da, mümkinde de Vücûd'u. mâhiyetin aynı saymıştır. Filozoflar ise, vücûbda, Eş'arî ile aynı düşünceyi paylaşmasına karşılık, mümkinde, kelâm ulemâsının nokta-i nazarını benimser. Son iki ekol: vücudu, Zât-ı Bârî'nin aynı ve O'nun vücûdundan ibaret saydıklarından, eşyaya itibarî ve izâfî birer vücûd vererek herşeyi Allah'ın zâtından ibâret görmüşlerdir.

Aslında vücûd gibi, sâir, ilâhî sıfatların da, Zât'ının aynı veya gayri olması hususu öteden beri münâkaşa edile gelen mevzûlardandır. Ancak, pekçok ulemanın da içinde bulunduğu bir cemaat hakkında, vücûd-u Bâri'yi Zâtı'ın aynı sayma düşüncesinde, Vahdet-i Vücûd'a, hatta Vahdet-i Mevcûd'a (monizm) gidileceğini çıkarmak, bu büyük zâtları dalâlet yolunda görmeyi netice verir ki; böyle bir düşünce, mânevî mesûliyeti, altından kalkılamayacak büyük olsa gerektir.

Vâkıa Celâlüddîn Devvâni "Risâlet-ül Zevrâ'' üzerine olan beyanlarıyla, Hakk'ın varlığının Zâtı'nın aynı olduğunu ve Zât-ı Hakk'dan başka hakiki mevcud bulunmadığını ve buna göre, vücûd, vücûd olması itibariyle, Hakk'ın vücûdundan ibaret bulunduğunu ifâde ediyor ki, bu da Allah'dan gayri bütün mevcûdâtın vücûdunun, hakîkî olmayıp, itibârî ve mecâzı olduğunu anlatmaktan başka birşey değildir. Devvânî, aynı eserde bir kademe daha ileri giderek: Âlemin, Allah'dan başka bir takım müstakil varlıklar olarak mülâhazasının, hem vücûd îtibariyle, hem de zuhur îtibariyle imkânsız olduğunu ifâde eder. "Vi.icûd îtibariyle âlemin varolması düşünülemez. Zîrâ, Cenâb-ı Hakk'dan başka herhangi bir şeyin bizzat mevcud olması imkânsızdır. Zuhur itibariyle de mi.imkinâtın hakîkî varolması düşünülemez. Çünkü, bir şeyin zuhûru. ancak Hak'dan ibaret olan Vücûd'a irtibatla meydana gelir. Buna göre Hakk in vücûdundan başka müstakil hakîkatlar düşünülürse, o vücûdla alâkalı mülâhaza edilmesi lâzım gelirki, mevcudiyetine hükmedebilsin. demek ki. vehim ve hayâl olarak itîbar ettiğimiz hüviyetleri ve zâtları asla mevcud saymamak gerekdir" der.

Muhyiddin İbn-i Arabî bir derece daha ileri giderek. bir tezâhür ve yansımadan ibaret saydığı âlemin şu görülen hâli. aslâ mevcud ve hele devamlılık içinde bir mevcud olmadığını ısrarla ifâde etmektedir. Allah (C.C) daimi tecellî etmekte, âlem de yenilenip durmaktadır. Bu tecellîler birbirini takip etmekte ve âlem her ân bu tecellîlerle varlık ve yokluk arasında gelip-gitmektedir. Tecellîler o kadar serî ve kesilmeksizin cereyan etmektedir ki; devâm edegelen varlık silsilesinde herhangi bir kopukluk da hissedilmemektedir.

Mevlâna Celâleddin-i Rûmî Hazretleri de rengin ve zengin ifâdeleriyle, bu kanâate iştirâk eder: "Ey rûhumuzun rûhu, biz kim oluyoruz da, kendimize varlık biçip ortaya çıkalım. Biz bir alay hiçden ibaretiz. Bizim varlığımız da bir hiçdir. Sen ise, bir Vücûd-u Mutlaksın ki, herşeyin ortaya çıkacağı bir aynada, fânîleri gösteriyorsun. Bizler birer arslanlarız, fakat hakîkî değil, sancak üzerine nakşedilmiş ve esen rüzgârla hareket eden arslanlar. Sancak üzerindeki bu arslanların hareketleri hissedilir de, bunları hareket ettiren rüzgâr görünmez. -O görünmeyen eksik olmasın!- Bizlerin varlığı senin ihsanın, senin icâdındır. Yokluğa varlık lezzetini tattırıp, onu ezelde kendine âşık etmişsin." Kâinattaki bütün çalkalanma ve dalgalanmaları, Hakk'ın tecellisinden ibaret sayan bu düşünce. Hak'dan başka hiçbir şeye vücûd vermemektedir. Onun. bu âleme var nazarıyla bakması, mazhariyet alâkasından ötürü ve mecâzîdir.

Ne var ki. Hakk'ın tecellisinden ibaret olan varlıklarda, bir de değişiklik ve çokluk göze çarpmaktadır. Bu, âyinelerin istidâdına bağlı bir değişiklik ve çokluktur ki. Vücûd'un birliğine zarar vermez.

Cüneyd-i Bağdadî de bu hakikatı, "Suyun rengi tasın rengidir. " sözüyle ifâde eder. Binâenaleyh, hakiki vücûd birdir. Tıpkı bir nur gibi... Bütün varlık bu nûrun aksi ve mevcelenmesinden ibâretdir. Nasıl ki. muhtelif habbeciklerden meydana gelen yağmur, dolu. şimşek ve gökgürültüsü ayrı ayrı görüntüler arzediyor olmalarına rağmen, tek hakîkatın değişik ahvâlinden ibaretdir. Öyle de bir sel gibi akıp giden ve ayrı ayrı tezâhürleri olan eşya ve hâdiseler de, bir hakîkatın cilvelerinden ibarettir.

Görüldüğü üzere "Vahdet-i Vücûd" mevzuunu felsefi hüviyette ele alan mutasavvife, ilk sofîlerin vahdet-i şuhûd'a götüren, oldukça duru tevhîd akîdelerine mukabil, hulûl ve ittihâdı işmâm eder sözlerden kurtulamamışlardır. Aslında, meseleyi bir ilim ve felsefe mevzuu olarak kabul ettikten sonra böyle bir durumdan kurtulmaları da düşünülemez. Kaldı ki, bunun ötesinde, âyet ve hadîslerle de bir kısım tahşidâtın yapıldığı görülür.Bir kaçını arz edelim:

1) "Siz onları (kâfirleri) öldürmediniz; fakat Allah öldürdü. Attığını da (taş toprak ve silâh) sen atmadın, ancak Allah attı. "(Enfâl/16)

2) "Gerçekten sana biat edenler (Hudeybiye günü) ancak Allah'a biat etmiş olurlar. "(Fetih/10)

3) “Kasem olsun ki, insanı Biz yarattık ve nefsinin ona ne vesveseler verdiğini biliriz. Biz ona şah damarından daha yakınız.” (Kâf; 16)

Aynı istikametde delil olarak gösterilen Hadîs-i Şerifler de vardır. Ezcümle; İmam Müslim'in rivayet ettiği: "- Ey insanoğlu! Hasta oldum beni dolaşmadın? Kul: -Yarabbi, Sen Rabbülâleminsin. seni nasıl dolaşırım. Cenâb-ı Hak: -Bilmiyor musun. falan kulum hasta oldu onu ziyâret etmedin, eğer onu ziyaret etseydin, beni onun yanında bulurdun...'' Kezâ, yine aynı kaynakta: "Kulum nâfileler ile bana yaklaşır. böylece ben de onu severim ve sevdiğim vakitte de. onun işiten kulağı, gören gözü, tutan eli ve yürüyen ayağı olurum..."

Delil olarak getirilen bu kabil şeyleri çoğaltmak mümkündür. Ancak, çoğaltmanın herhangi bir değişiklik meydana getirmeyeceği mülâhazasıyla kısa kesiyoruz.

Başta, misâl olarak bir ikisini arzettiğim, tasavvuf büyüklerinin de, bu istikametde ifâde ettikleri şeyler küçümsenmeyecek kadar çokdur. Ne var ki sorulara cevap sadedinde, bütün bir "Vahdet-i Vücûd" tarihini ele almaya imkân olmadığı gibi gerek de yoktur. Biz burada sadece bir iki misâle temasla iktifa edeceğiz:

Evvelâ, Kur'ân-ı Kerim'den ilk iki âyeti, muhkemât'a hamlederek, Kelâm-ı İlâhî'de herhangi bir zıdlığa meydan vermeden, ma'kûl bir tefsire gitmek en isâbetli yoldur ki, şimdiye kadar büyük tefsirciler de hep böyle yapmışlardır. '

Bu te'vîl, ister fülin -kimden sâdır olursa olsun- Allah'a aid olduğunu ifâde etsin, ister bir mu'cize mânâsını ifâde etsin, ister en şerefli kulunun fülini, -onun şerefliliğini göstermek için- Zât-ı Ulûhiyetine izâfe etsin, isterse güçlülük, isâbet ve te'yid mânâlarını kastetsin, çok fark etmez...

Aslında, delil olarak getirilen bu âyetlerde, Vahdet-i Vücûddan daha ziyâde, eşyanın hakikatının te'yid edildiği görülmektedir. Zîrâ, kâfir-mü'min aynlığından, kâtil, maktûl aynlığından; muhâtab ve üçüncü şahıs ayrılığından bahsediyor ki; bundan, vücûd birliği çıkarmak ancak çok tekellüflü te'villerle mümkün olabilecektir. Hele, şahdamarından daha yakın olmayı ifâde eden âyetten, mezkur istikametde bir hüküm çıkarmak, kat'iyyen mümkün değildir.

Hadis-i Şeriflerde ise, Vücud birliği şöyle dursun, apaçık çoklukdan bahsedilmektedir. Kulun kurbiyet kazanacağı âna kadar, bir ikinci varlık olduğunu kabul ectip de, belli bir zaman sonra birlikden bahsetmek, mutasavvifenin dahi kabul edemeyeceği bir hülûl ve ittihad akîdesidir.

Hatta bu mevzûda ehlûllah'ın vahdet-i vücudu te'yid ediyor gibi görünen sözlerinde dahî, hep maksadlarının aksine, ikilik hissedilmektedir;

"Gâh güneş, gâh deniz olursun; gâh Kafdağı, gâh Ankâ olursun; sen zâtında ne o, ne de bu olursun. Ey aklın tasavvurundan müberrâ olan Zât! Sen sonsuz olduğun hâlde, bu kadar suretlerle tecelli ettiğinden dolayı hakkında hem tevhîd eden. hem de teşbîh eden hayretdedir" (Mevlânâ) Hiçbir te'vîl ve tefsire tâbi tutmadan, ikilik üzere seyredildiği apaçık meydandadır.

Kaldı ki, mutasavvife kendisi de bizzat çokluk semtinde görünmektedir. Muhteşem ifâdele.rin gölgesinde, başkaları Vahdet-i Vücûd'a delil arayadursun, nazariye tarafdarları, nefis öldürme, benliği imhâ etme... gibi, çokluk ifâde eden şeylerden bir türlü sıyrılamamışlardır.

Vahdetden hareket edenlerin, noksanlıklardan kurtulmak ve kemâlâta ermek için o kadar meşakkatlere katlanmalarına ne gerek var!... Hele, bu büyük zâtların Allah'a kulluk mevzuunda gösterdikleri hassâsiyet, kat'iyen felsefî "Vahdet-i Vücûd" anlayışını cerh etmektedir:

Bir kere, kendini mükellef kabul eden Vahdet-i Vücûdcu. âmir, me'mur ayrılığını da kabul etmiş demekdir. Me'muriyeti kabulle beraber, vücud birliğinden bahsetmek bir tenâkuzdur. Mükellefiyeti inkâr eden bir kısım zındıklar, istisnâ edilecek olursa, Allah karşısında me'muriyeti inkâra, şimdiye kadar hiçbir mü'min cesaret edememişdir. Öyle ise, sofiyyenin vahdet-i şuhûda bakan ve ona giden "Vahdet-i Vücûd" anlayışları, bir hâle mağlûbiyet, bir istiğrak ve gönülde duyulan şeyleri ifâdede bir kelime yetmezliği hali olmasına mukâbil, mutasavvifenin vahdet-i vücûd anlayışları, bu iç-idrak ve müşâhede de bir felsefe yapmak ve hatta bu istikametde, batıda yapılmış bir felsefenin malzemesini kullanmak tarzında bir televvündür.

Başkalarının iddiâ ettiği gibi, İslâm büyükleri, "neoplatonizm" tesirinde, bir “panteizm” felsefesi yapmak istedikleri şeklinde katiyyen anlaşılmamalıdır. Belki bu büyük zevât, iç-müşâhede ve duyuşlarını dile getirmek istediklerinde, âriye olarak "neoplatonizm "den aldıkları bir kısım kelimeleri kullanmada beis görmemişlerdir. Yoksa Zât-ı Ulûhiyet anlayışı açısından. iki zümre arasında dağlar kadar fark mevcutdur.

Herşeye rağmen Kur'ân'ın târif ettiği şekilde, bir dünya ve ukbâ muvâzenesine sâhib bir cemaatın, aşağıda arzedeceğim hususlar muvâcehesinde, mutasavvifeye isnâd edildiği şekilde bir Vahdet-i Vücûd anlayışına kail olmaları asla düşünülemez:

1- Bütün kâinata yayılmış, her yerde ve herşey sayılan bir ilâh akidesi, en uygunsuz, en münasebetsiz şeyleri dahi "Al)ah" kabul etmeyi netice verir ki; akıl ve nakil böyle bir münasebetsizliği şiddetle reddeder.

2- Kur'ân-ı Kerim, yer yer kâinattan, Allah'ın varlığına ve birliğine istidlâl eder, bu ise "eşyâ" hakikatının sâbit olduğunu gösterir.

3- Kur'ân-ı Kerim'de, mükerrer âyetler, kâinatın helâk olacağı üzerinde durmakda ve helâki müteâkib yeni dünyaların müjdesini vermektedir. Helâk; mevcud olan bir şeyin, yokolması demekdir. Başdan sâbit ve mevcud olmayan bir şeyin helâk olacağından bahsetmek abesdir. Kur'ân ise, abes şeylerden bahsetmekden çok yüce ve müberrâdır.

4- Bütün peygamberler (s.) istisnâsız, büyük, küçük herşeyin sonradan yaratıldığı dersini vermekde ve hâlık ile mahlûk arasındaki münâsebetin bir yaratıcı ve yaratılan münâsebeti olduğunu ısrarla telkin etmektedirler. Mutasavvifeye isnâd edildiği şekliyle "Vahdet-i Vücûd" düşüncesinde ise, hem peygamberlerin, hem de onların ellerindeki vahiy hakikatlarının tekzîb edilmesi bahis mevzuu olur ki, bu da dünyânın en doğru insanlarına, en şenî' bir tecâvüz ve isnâd sayılır.

5- "Vahdet-i Vücûd"a mesned olarak îrâd edilen delillerin hemen hepsinde. da'vaya delâletden daha ziyâde ikilik hissi müşâhede edilmektedir.

6 - Kur'ân-ı Kerîm'in büyük bir kısmı, itâat edenlere mükâfat, isyân edenlere de cezâ va'd ve tehdidini ifâde etmektedir. "Vahdet-i Vücûd " anlayışı içinde bu âyetlerden birşey çıkarmak imkân hâricidir. Zîrâ, "Ii`âat eden kim? Nimeı nerede? Suçlu kim? Azab nedir?" Sualleri buna göre hiçbir zaman cevab bulamayacakdır.

7- Bütün eşya O'ndan ibâret ve bir sel gibi akıp giden hâdiseler, O'nun bir çeşit tezâhürü kabul kabul edildiği takdirde, şirki ve müşriki, putu ve putperesti kınamak haksızlık olacakdır. Zîrâ, mâdem her tekevvün O'nun tezâhürüdür, bahsedilen şeyleri de O'ndan ayrı görmek düşünülmemelidir. Halbuki, tevhid akidesini tesbit eden Kur'ân ve sünnet, aynı zamanda putun ve putperestliğin de en büyük hasmıdırlar.

8- "Vahdet-i Vücûd "un, ikinci zümreye göre îzâh edilmesi halinde, maddenin kadîm olduğu hükmü hissedilmektedir. Bu ise, bil'icmâ küfürdür. Ve... ehlullah böyle bir küfrü irtikâbdan kat'iyyen müberrâdır.

Bütün bunlardan sonra, mutasavvifeye isnâd edilen Vahdet-i Vücûd mesleğiyle, felsefî Vahdet-i Vücûd mesleği arasında, daima açık farklar da göze çarpa gelmiştir.

Felsefî Vahdet-i Vücûd (Panteizm) zâhiren mutasavvifenin Vahdet-i Vücûd anlayışıyla alâkalı görülse bile, felsefî - nazarî olarak- Allah ile âlemi; bir şeyden ibaret görmektedir ki, bu da şu iki ana bölümde hülâsa edilebilir:

1- Yalnız Allah, hakîki bir varlıkdır; âlem bir kısım tezâhürâtın (manifestations), yahut meydana gelmeler, sâdır olmaların (emanations), heyet-i mecmuasından başka birşey değildir ki, "Spinoza"nın mezhebi budur.

2- Yalnız âlem hakîkidir. Allah mevcud olan şeylerin mecmuundan ibâretdir ki, bu da ya tabiî vücûdiyecilik (pantheisme naturaliste) veyahud maddî vücûdicilik (pantheisme naturalist) mezhebidir. Hegel ve tarafdarları da buna zahib olmuşlardır.

Buna binâen diyebiliriz ki:

İslâm mutasavvifesi, Vâcib'ül-Vücûd'da, fânî olmalarının ifâdesi olarak, kâinatı inkâr etmelerine mukâbil, berikiler, Hâlık-ı kâinatı sarıp sarmalayıp "hâşâ!" bir tarafa koyma gayreti içindedirler.

Mutasavvifenin, Vahdet-i Vücûd düşüncesi, zımnen Vahdet-i şuhûdu ifâde etmesine karşılık, berikilerin "Vahdet-iVücûdu" Vahdet-i Mevcûdu, (monizm) işmâm etınektedir.

Birinciler, hâl, müşâhede ve istiğrak gibi, ahvâli ifadede, kelime yetersizliğiyle o türlü müteşâbihâta girmelerine bedel; diğerleri, ilim yapma, felsefe yapma adına böyle bir yola sülûk etmişlerdir.

Birinciler, Allah (C.C) ile başlayıp, o noktadan eşya ve hâdiseleri değerlendirmelerine mukabil, ikinciler Cenab-ı Hakk'ı eşyaya tâbi kılarak meseleyi tedkike koyulmuşlardır.

Birincilerde İlâhî bir zevk, ikincilerde ise sadece nazarîlik...

Birinciler, kendilerini hakîr görme esası üzere yürümede, ikinciler ise, Vâcib'ül-Vücûda benzeme felsefesini yapma gibi farklılıklar göstermektedirler.

İşin doğrusunu O bilir.

İlhadın bu kadar ön almasının sebebi nedir?

İlhâd, netice îtibâriyle inkâr olduğundan, yayılıp gelişmesi. daha çok gönül dünyasının yıkılmasıyla alâkalıdır. Tabiî, başka sebeplerin mevcûdayetinden de bahsedilebilir.

İlhâd: Düşüncede. inkâr, Allah kabul etmeme ve bir ateizm: tasavvurda. sınırsız hürriyet ve alabildiğine serâzâd olma hâleti: amel ve davranışlarda ise, bir ibâhiye (yasak tanımama ve aklına esdiği gibi yaşama) keyfiyetidir.

Düşüncede ilhâd. nesillerin ihmâli, ilim ve ilim yuvalarının su-i istimâli neticesinde serpilip gelişdiği gibi, daha sonra arzedeceğim bir kısım hususlardan destek alarak da, hız kazanmakda ve yaygınlaşmaktadır.

Bir toplum iç'ınde ilhâdın ilk yeşerdiği vasat, serpilip gelişdiği atmosfer, cehâlet ve kalbsizliğin hâkim olduğu atmosferdir. Kalbi ve ruhu beslenemeyen kitleler ergeç ilhâdın pençesine düşerler ve Hak yardımı olmazsa bir daha da kurtulmaları imkânsız gibidir... Bir millet, kendini meydana getiren fertlere, öğretilmesi ve inandırılması gerekli olan şeylerin, öğretilmesi ve inandırılması uğrunda, lüzumu derecesinde hassasiyet göstermezse. bilgisizlikden askıya alınan o fertler, kendilerine telkin edilecek herşeyi kabule hazır hâle gelmiş ve dolayısıyla da ilhâdâ itilmiş olurlar.

İlhâd; evvelâ, inanç esaslarına karşı alâkasızlık, umursamazlık şeklinde belirir. İçinde biraz da fikir ve düşünce serbestiyeti gamzeden bu tavır, ilhâd ve inkâra destek olabilecek küçük bir emâre bulunca, hemen büyüyüp dal-budak salmaya başlar. İnkârın; ciddî, kayda değer ve ilmî hiçbir sebebi yokdur. Bazen. bir ihmâl, bazen bir gaflet. bazen de bir yanlış değerlendirme onu doğurabilir.

Günümüzde, bu hususların hemen hepsiyle helâk olmuş pek çok kimse vardır. Ancak, bunlar arasında, ehemmiyet derecesine göre baş sırayı alacakların te'siri, tahrîbi daha büyük olduğundan, biz de sadece onların üzerinde durmak istiyoruz.

Şunu da hemen arzedeyim ki, burada ilhâd ve inkârın izâlesi ve bu hususda gerekli olan delillerin ortaya konması mevkünde bulunmadığımızdan okuyucu bizden. mücelletlerle ifâde edilebilecek şeyleri istememelidir. Aslında. soru - cevap sütunlarında, çok yüklü sayılan böyle derin bir mevzuun, tahlil edilemeyeceği de herhâlde takdir buyurulur. Kaldı ki, o hususda meydana getirilen şaheserler varken. yazılacak şeyler olsa olsa onların tekrarı olacakdır.

Sadede dönelim. Günümüzde, herbiri, ilahî birer mektup olan eşyâ ve herbiri kudret kalemindan çıkmış hâdiseler: tabiri diğerle. tabiat ve onun kanunları, ilhâda "meşcerelik" gibi gösterilmekde ve nesiller iğfal edilmektedir. Oysa ki, şarkda ve garbda ellibin defa yazılıp çizildiği gibi tabiat kanunları, âhenkle işleyen bir mekanizma, istihsâli fevkalâde bol bir fabrika ise, bu âhenk ve ıttıradı: bu düzen ve istihsal gücünü nereden almışdır? Bir şür gibi akıcı, bir mûsiki gibi ruhları okşayan tabiat'ın, bu ses ve soluğunu kendine ve rastlantılara vermek mümkün müdür?.

Tabiat, zannedildiği gibi, inşâ edici bir güce sahipse, kendinin nasıl varolduğunu, bu gücü nereden elde ettiğini îzâh edebilir miyiz? Yoksa "kendi kendini yaratdı" mı diyeceğiz!. Bu ne korkunç muğâlata, ne inanılmaz yalandır!..

Bu hilâf-ı vâkinin içyüzü şudur: "Ağaç ağacı yaratdı; dağ. dağı: sema. semayı"... Böyle bir mantıksızlığa "evet" diyecek bir fert çıkacağını zannetmiyorum. Ve şayet "tabiat" denilince, doğrudan doğruya "şeriat-ı fıtriye" deki kanunlar kasdediliyorsa. bu da ayrı bir aldatmacadır. Zîra kanun -eskilerin ifadesiyle- bir arazdır. Araz, cevherin varlığıyla var ve onunla kâimdir. Yânî, bir mürekkebin, bir organizmanın heyet-i umumiyesini onu tamamlayan bütün parçaları, bir arada düşünmeden, onlarla alâkalı kanun mefhûmunu tasavvur etmek mümkün değildir. Başka bir ifâde ile. kanunlar varlıklarla kaimdirler. Neşvü nemâ kanunu bir tohum ve çekirdekle; câzibe kanunu, kütleler arasındaki değişik münâsebetler veya hayyizle kâimdir. Bunları çoğaltmak mümkündür. O halde, varlıkları düşünmeden. kanunları düşünmek ve hele, o kanunları varlığa menşe ve esas saymak. tamamen bir hokkabazlık ve diyalektikdir. Sebeplerin varlığa esas ve kâide olması da, bundan daha az garib değildir. Doğrusu, binbir hikmet ve incelikleri ihtiva eden şu âlemi, hiçbir ilmî kıymeti olmayan sebepler ve rastlantılarla îzâha kalkışmak, oldukça gülünç ve gülünç olduğu kadar da ilimlerin butlânını iddia gibi bir tenâkuz ve hezeyandır.

Müller'in denemeleri, sebeplerin yetersizliği ve tesadüflerin aczini îlân ederken, ilimler konuşmuş ve ilim hükmünü vermişdi. "Sovyetler Birliği Kimya Enstitüsü", Oparin başkanlığındaki 22 senelik çalışmasıyla, kimyevî kanunların ve kimyevî reaksiyonların varlığa ışık tutmakdan çok uzak bulunduğunu da yine ilimler ve ilim adamları söylüyordu.

Bugün yıllarca ilim mahfillerinde tecrübevî (pozitif) bir hakikat gibi tedris edilen "evolüsyon ve transformizm ", yeni ilmî buluşlar ve genetikle alâkalı gelişmeler karşısında, artık fantazi birer nazariye hâline gelerek tarihe malzeme olmadan başka hiçbir kıymet-i ilmiyeleri kalmamışdır. Ne acıdır ki, bu yetersiz ve mevsimlik vâhî meseleler hâlâtamamen muâllâkda olan, kültürsüz, mesnetsiz ve kaidesiz zavallı neslimizin ilhâdını netice vermektedir.

Bereket versin ki, diğer yanda buna muhâzî olarak, duygu ve düşüncelerimizdeki zedelenmeleri giderecek, kalbî ve rûhî yaralarımızı tedavi edecek bir kısım eserler de, piyasaya sürülmeye başlamışdır. Ve artık bugün, tabiat ve sebepleri. hakiki yüzleriyle aydınlığa kavuşduran kitapların, doğu ve batı dilleriyle yazılmış yüzlercesine hemen her yerde rastlamak mümkündür. Kendi dünyamızda yazılanları bir mizaç inhirâfı olarak yadırgasak bile, "Niçin Allah â İnanıyoruz" gibi kitabları. dünya efkârına arzeden yüze yakın batılı kalem, hiç olmazsa bu türlü müstağribleri düşündürmelidir!..

İlmî muhit ve atmosferin bu kadar aydınlığa kavuşmasından sonra. ilhâdın bir mizaç inhirâfı, bir inad ve peşin kararlılık ve biraz da çocuk ruhluluk olduğunu söylersek, mübâlâğa etmiş olmayız. Ne var ki gençliğimiz, henüz kendini idrâk edemediği, ruh dünyasıyla bütünleşemediği için; yukarıda işaret ettiğimiz, bir kısım müzelik ve tamâmen fantazi düşünceleri, ilmî gerçekler zannederek aldanmadan da bütün bütün kurtulmuş sayılmaz.

Bunun içindir ki, günümüzde artık doğruyu öğrenme ve öğretme seferberliği her türlü mükellefiyet ve vecibelerin üstünde bir ağırlık kazanmışdır. Bu yüce vazifenin görülmeyişi ise, toplumda telâfisi imkânsız uçurumlar meydana getirecekdir ve getirmiştir de. Belki de, yıllar yılı gerçek ızdırabımızın asıl sebebi de budur. Bizler kalb ve kafa izdivacına yükselmiş, kendi içinde derinleşmiş; öğretme aşkıyla yanıp tutuşan. muzdarib mürşidlerden mahrum bir kısım talihsizleriz. Ümid ederiz ki, gerçeğin öğreticileri, bu köklü ve beşerî vazifeyi yüklensinler ve bizi asırlık ızdırablarımızdan kurtarsınlar!

İşte o zaman nesiller. düşünce ve tasavvurda istikrâra kavuşacak, yanlış düşüncelere kapılmakdan, sarkaç gibi, sağa-sola gidip gelmeler ve sık sık yer değiştirmelerden kurtulacak. kısmen dahi olsa. ilhâddan korunmuş olacaklardır. Netice olarak diyebiliriz ki. düşüncede neslin ilhâdı. tamamen bilgisizlikden, terkib kabiliyetine sahib olamamadan, kalb ve ruh gıdasızlığından kaynaklanmaktadır. Zîrâ insan. çok iyi bildiğini -ve hele meziyetleri de varsa- sever: bilmediğine karşı ise. düşman kesilir: en azından alâkasız kalır.

Şimdi, başımızı kaldırıp, raflarda ve vitrinlerde sergilenen kitaplara ve o kitaplarla bize anlatılan fikirlere ve tanıtılan şahıslara bakalım. O zaman, sokakdaki çocuğun neden "apaçi" kıyafetine girdiğini; neden kendini "Zoro"ya benzettiğini ve nasıl "Don Juan" kesildiğini anlama imkânını bulacağız. Bahsettiğim şeyler, gerçeğe ışık tutan bir iki misâldir. Siz tahrib edici bu unsurların içtimâî ve iktisadî hüviyetde olanlarını da eklediğiniz zaman, iliklerinize kadar ürpereceğiniz daha bir sürü şeyle karşılaşabilirsiniz.

Dünden-bugüne insanımız, kendisine iyi olarak tanıttırılanı sevip arkasına düşdü. Tanıyıp bilmediklerine karşı da, hep yabancı ve alâkasız kaldı. Şimdi bizlere onun azgınlaşan ruhu karşısında, kendisine neler götürebileceğimizi düşünerek, bundan sonra olsun, onu boş bırakmamak ve aydınlık yolu göstermek düşüyor.

Neslin ilhâda sürüklenmesi ve inkârın yaygınlaşmasında ikinci mühim âmil de gençlik fıtratıdır. Onların sınırsız hürriyet arzuları, doyma bilmeyen iştihâları ve ankâ gönülleri bir muvâzenesizlik ifadesi olarak hep ilhâdı benimsemektedir. Bu serâzâd gönüller, "peşin bir dirhem lezzeti, ilerde batmanlarla elem ve ızdıraba tercih ettiklerinden'; acınacak âkıbetlerini hazırlama yolunda, şeytanın önlerine sürdüğü sûrî zevk ve lezzetlere pey çekmekde ve kendini ateşe atan kelebekler gibi, uçup uçup ilhâda düşmektedirler.

Bilgisizlik, kalb ve ruh gıdâsızlığı gibi hususlar arttıkça, madde ve cismâniyet. yüceltici duygulara galebe çalmakda ve Faust'un bir toyluk neticesi özünü Mefistoya kaptırdığı gibi. zavallı gençler de gönüllerini şeytana kaptırmaktadırlar. Evet, ruhlar ölü, kalbler fakir, akıllar alabildiğine hezeyan içinde. ilhâd mecbûrî istikamet demekdir. İnanç, mesuliyet duygusu, ısrarlı kalb. ruh terbiye ve tehzîbi ise, gençliğin diri lcalmasının en büyük te'minatıdır. Yoksa şeytanın. hevâ-i nefislerine musallat olduğu bir topluluk, hezeyandan hezeyana düşecek, durmadan mihrâb ve kıble değiştirecek ve her "nev-zuhûr" felsefeyi bir halaskâr olarak alkışlayacak ve bir dâye &127;4&127; sayıp kendini onun kucağına atacaktır.

Sabah kalktığında nihilizme alkış tutacak; öğlene doğru marksist-leninist sisteme selâm duracak; ikindiye doğru existansiyalizme pey çekecek ve belki de, akşam karanlığıyla beraber Hitler'e ait türküler söyleyecektir. Ama, hiç mi hiç, kendi ruh-köküne, ulu-millet ağacına, onun asırlık meyvelerine; kültür ve medeniyetine dönüp bakmayacaktır.

Tasavvur dünyası, bu denli bozulmuş bir neslin, hevâ ve hevesden kurtulması, zihin ve düşüncede istikâmete ermesi oldukça müşkül, belki de imkânsızdır.

Onun için, neslimize, bugüne kadar varlığımızı ona borçlu olduğumuz esaslardan müteşekkil, bir terminolojinin belletilmesi ve fikir hayatında sistemli ve müstakim düşünceye ulaştırılması şarttır. Yoksa, bu maymun iştihalılık ve:

“Bu hissizlikle, cemiyet, yaşar derlerse pek yanlış:

Bir millet göster. ölmüş ma'neviyâtryla sağ kalmış.”

M.A.

İlhâda diğer bir sâik de. herşeyin mübah görülmesi. "ibâhîlik" ve mevcud herşeyden istifâde edilmesi düşüncesidir. Dünya nimetlerinin bütününden kâm alma felsefesine dayanan bu anlayış, bilhassa günümüzde sistemleştirilerek bir felsefî mekteb haline getirilmiştir. Bize doğru gelirken, ilk defa "libido" ile sarsılan ve ırgalanan hayâ hissimiz. ).P. Sartre. A. Camus'la yerle bir edilmiş ve harâbeye döndürülmüştür.

İnsanı, insanlığından utandıran ve daha çok çöplüğe benzeyen bu "ruh sefâleti" felsefesi, "nesillere. insanın gerçek yanını aydınlığa kavuşturan" bir düşünce sistemi diye arz ve takdim edildi. Evvelâ, bütün Avrupa gençliği, daha sonra ise, taklitçi dünya, hipnoz edilmiş gibi bu akıma koştu. İnsanlık, onda, komünizmle güdükleşen benlik ağacının, yeniden serpilip gelişeceğini ve kendi kendine ereceğini zannediyordu. Heyhât! O, son bir kere daha aldatıldığının farkında değildi.

İşte, Yaratıcıyı kabuldeki, haramlar ve mubahlar inancı, böyle alabildiğine soysuzlaşmış ve yılışıklaşmış neslin, herşeyden kâm alma felsefesine ters geldiği için; o, kendini ilhâdın kucağına atmakda ve onda Hasan Sabbah'ın yalancı cennetlerini bulmağa çalışmaktadır.

Geleceğin basiretli sevk ve idarecilerinin, mürşid ve muallimlerinin, ilhadı durdurma adına nazar-ı itibâre alacakları mülâhazasıyla yukarıdaki hususları arzettik. Yoksa, ne serserilik ve hezeyanın sebepleri bunlardan ibaretdir; ne de buna karşı yapılması gerekli olan tahşidat söylenenlere münhasırdır.

Başlayan bu yeni dönemde. milletimizin kendi kendini feth ve keşfetmesi dileğiyle!...

Cenâb-ı Hak bizim bu dünyada nasıl hareket edeceğimizi biliyor. Emirlerine uyup uymayacağımızı da biliyor. İmtihana neden lüzum görüyor da bizi dünyaya gönderiyor.

Evet, Allah nasıl hareket edeceğimizi biliyor, bununla beraber imtihan etmek için dünyaya gönderiyor, tâ sırtımıza yüklediği mükellefiyetlere istidat ve kabiliyetlerimizi inkişaf ettirelim. Evet, O bizi yaratırken, tıpkı ma'denler gibi yaratmıştır. Bakır ma'deni, kömür ma'deni, demir ma'deni, altın ma'deni, gümüş ma'deni.

Bunu, herşeyi varedip geliştiren Rabbimiz olarak yapmış. Nasıl bir sanatkârın mimarî ve estetik gibi kabiliyetleri, mehâretleri olur. Ve o, bu sanat eseriyle görünüp bilinmeyi arzu eder. Aynen onun gibi; Cenab-ı Hakk'ın da birçok isimleri ve bunların tecellîsi olarak sanatları vardır. İşte, bu çeşit çeşit sanatlannı insanların nazarlanna arzetmek için, bu meşhergâhı açarak gizli güzelliklerini izhâr buyurmuştur.

Daha açık ifadesiyle, kömür ma'deninde isimler nasıl tecellî ediyor; demirde, altında, gümüşte nasıl kendisini gösteriyor; sonra insanın müdâhalesi ile som altında, som gümüşte; mamûl demirde nasıl tecellî ediyor. Ve, bir adım atmakla, kömürün elmas olmasında nasıl kendisini göstereceğini nazarımıza arzetmek için, çeşitli derece ve kademelerde isimlerinin cilvelerini sergiliyor ve böylece, kendisini tam tanıyabilmemize, tam bir fikir edinmemize imkân veriyor. Evet, herşeyi yapan O'dur. Hem de, her şeyden binlerce meyve verdirerek...

Neticede onun bu icraatıyla insanlar tasafi ediyor, saflaşıp berraklaşıyor ve cennete ehil hâle geliyor. Yani ma'denler altın oluyor, elmas oluyor; gümüş oluyor. Bu hususta Efendimiz (S.A.V.) bir hadis-i şeriflerinde şöyle buyııruyorlar: "İnsanlar tıpkı ma'den gibidirler. Câhiliyede hayırlı olanı, İslâmiyette de hayırlıdır. Yani, câhiliyede izzetli, onurlu Ömer, İslâmiyet'te de, vakârlı, ciddiyetli, gönül sahibi, azametli ve aziz ÖMER... Birinde, oldukça sert, oldukça haşin ve istediğini yaptırtan; öbüründe tevâzu kanatlan yerlere kadar ve insanların ayağının altında; fakat kâfirlere, fâcirlere karşı azîm, cesim bir Ömer!.. Câhiliye devrinde ma'den olarak nasılsa İslâmiyet'te de öyle.. Onun için atak, canlı, kanlı insanlar gördüğümüzde arzu ederiz ki, müslüman olsunlar... Çünkü câhiliyede aziz olan, İslâmda da aziz olacaktır.

İslâm insan unsuru olan bu ma'deni ele alır. Yoğurur; olgunlaştırır; som altın hâline getirir. Sahabi böyle som altın hâline gelmişti. Sonraları, değer ve ayar düşmeye başladı. 22 ayar, derken 21, 20, 18, 17, 15... Yirminci asırda müslümanlar arasında 1 ayara kadar düşenler de oldu. Evet bu asır, o kadar cürûfu, züyûfu fazlalaşmış bir asır!..

Demek ki biz, dünyada imtihana tâbi tutuluyoruz, tasaffî edelim... Bu arada Allah (C.C) ne yolla sâfileşeceğimizi biliyor da bizi imtihana tâbi tutuyor. -Hâşâ- O bilmediği şeyi bizden öğrenmek için değil. Yani O, bizi bizimle imtihan ediyor. Daha doğrusu biz kendi kendimizle imtihan oluyoruz.

Evet, biz cehd ve sa'y ettiğimiz, tasaffî etme yolunda bulunduğumuz; demir ma'deni isek demir olma; altın ma'deni isek, altın olma sevdâsına tutulup yoluna girdiğimiz.. evet, böyle bir gayretimiz olduğu takdirde Rabbimizin ezelde bildiği şeyin ortaya çıkmasına vesile olmuş bulunacağız. Ve, işte biz, bunlarla kendi kendimizi imtihan edip O'nun Yüce huzuruna kendi durumumuzla çıkacağız. Kur'ân'ın ifâde ettiği gibi "O gün onların elleri ayakları -ilâve edelim,- gözleri kulakları, dilleri, dudakları aleyhlerinde şehâdet edecek." Sen de bunu biliyorsan kendi kendinle imtihan olduğunu anlarsın. Allah (C.C&127; senin durumunu -hâşâ- öğrenmek için imtihan etmiyor. Bilâkis seni sana gösteriyor ve seni, seninle de imtihan ediyor.

Herşeyin iyisini O bilir.

Bütün peygamberler Arap Yarımadasından zuhur ettiğine göre, peygamber gönderilmeyen diğer kıtalarda yaşayanları inanç ve amel açısından mes’ul tutmak nasıl hak ve adalet olur?

Bu sualin iki yönü var: 1- Peygamberlerin yalnız Arab Yarımadası'ndan zuhûru ve diğer kıtalarda hiçbir Nebî'nin gelmeyişi. 2- Kendilerine peygamber gönderilmeyen milletlerin azâba uğratılmasının adâlet olmayacağı hususu.

Şimdi sırasıyla her iki hususu da ele alalım. Ancak, daha önce insanlar arasında Nebî'nin yerine dikkati çekmekte fâide. hatta zarûret olduğu üzerinde duralım.

Peygamberlik, üstün bir pâyedir. O, insanın öz yüceliğinin Hak'dan halka eğilmiş bir dalı ve tabiat içinde, tabiatın verâsını yaşayan varlığın gönlü ve dilidir. Onda hem bir seçilme ve yükseltilme, hem de gönderilip vazîfeli kılınma vardır. Dâhilerde olduğu gibi, Nebî, sadece yüce bir dimağ, eşya ve hâdiselere nüfuz eden bir istidât değildir. O, bütün melekeleriyle faâl, ceyyid, devamlı dalgalanan ve her dalgalanışta yeni bir arşiye çizen gökler ötesine yükselen mes'elelerine ilâhî esintilerden tahlil bekleyen, eşyanın ötelerle birleşme noktası sayılan ufuk insandır.

Onda, cisim rûha, akıl kalbe tâbi; nazar, isimler ve sıfâtlar âleminde: kadem. nazarın ulaşabildiği her yerde ve onunla beraberdir...

Nebîde. duygular en son tomurcuğuna kadar inkişaf etmiş; görme, duyma ve bilme tabiî sınırların çok ötelerine yükselmiştir. Onların görmelerini çeşitli dalga boylarıyla izah etme imkânı olmadığı gibi, duyup işitmelerini ses dalgalarıyla izah etmek de mümkün değildir. Hele bizim tahlil ve terkib ölçülerimiz içinde onların tabiat cidarlarını zorlayan ilimlerine erişmek asla kimseye müyesser olmayacaktır.

İnsanlık, onlar vasıtasıyla varlığa nüfûz edip eşyâyı keşfedebilir. Onların irşad ve tâlim dairelerinin dışında ne eşya ve hâdiselere mükemmel bir nüfûz ne de tabiata isabetli bir müdahale asla mümkün olmamıştır ve olamazda...

Tabiatın esrârı ve ondaki ilâhî kanunları beşere hediye etmek, onların birinci dersidir ve bu ders mübtedîlere has bir dersdir. Bunun ötesinde ise varlık âlemini, varlığına şahid gösteren Yüce Yaratıcı'nın. isim ve sıfatlarını bildirme; idrak edilmez Zât'ı hakkında ölçü ve incelerden ince temkin... Eğer bütün bu âlemleri elinde tutan; zerrelerden nebülozlara kadar hükmünü ve sözünü geçiren, onları tesbih dâneleri gibi evirip çeviren, hâlden hâle ve şekilden şekile sokan bir Muhteşem Kudret ve İrâde Sahibiyle, ona verilecek ünvanlar ve isnâd edilecek hususlar hakkında, Nebî'lerin apaydın beyanları olmasaydı, ne O'nun hakkında doğru bir söz söylemek, ne de doğru düşünmek mümkün olmayacaktı.

Demek ki Nebî, eşyâ ve hâdiselerin içine girip bütün bir hayatı bize ders verdiği gibi. her şey ve her hâdisenin en birinci dersi olan, Muhteşem Yaratıcı'yı. uhteşem Kudret ve İrâde Sahibini. isim ve sıfatlarıyla. Zât-ı Ulûhiyeti arasındaki ince muvâzene ve sırlı münâsebete riâyet ederek anlatan da yine O'dur.

Öyle ise, zeminin hiç bir kıtasının ve zamanın hiçbir parçasının onların feyiz ve nurundan mahrum kaldığına ihtimâl verilmemelidir. Nasıl verilir ki; onların irşâd dairelerinin dışında, varlık âlemine dâir, şimdiye kadar ne duru bir hüküm verilebilmiş, ne de felsefenin şübhe, tereddüd ve tenâkuz dolu sisli atmosferinin üstüne çıkılabilmiştir.

Esâsen, her kıt'a, her devrin, bir peygamberin vesâyâsı altında bulunmasını akıl, hikmet ve Kur'ân müştereken te'yid etmektedirler. Hem de aksine ihtimâl verilemeyecek şekilde...

En küçük bir müzede ve en basit bir fuarda dahi, teşrifatçılara ve tarifçilere ihtiyaç duyulduğu ve bir yol göstericinin rehberliği ile gezilip görüldüğü ve böyle bir rehber ve yol gösteren olmayınca, gelmenin de, gezmenin de bir mânâsı olmayacağı katiyyen gösterir ki, şu muhteşem kâinat sarayını, onu temâşâya gelen seyircilere anlatacak, ondaki ince noktalara dikkati çekecek ve bu âlemin sırlarını açıklayacak dellâl ve teşrifatçılara da ihtiyaç vardır.

Ayrıca, kurduğu bu düzen ve nizâmı, bu meşher ve sanatlar resm-i geçidini, bir fuar mâhiyetinde en mükemmel şekilde sergileyen ve bütün iş ve eseriyle kendini seyircilere tanıtmak isteyen Zât hiç mümkün mü ki, bu meşherleri açsın. eserlerini göstersin, seyircilerin dikkatini çeksin de, sonra intihab edeceği bir kısım müstesna kimselerle Zât, sıfat ve isimlerini, müştâk seyircilere tanıtıp bildirmesin; hikmet dolu işlerini hâşâ abes kılsın! Baş döndürücü icraâtını mânâsızlıkla ittiham ettirsin! Herşeyi, bir dil ve nağme hâline getirip, onunla bizlere hikmet ve maslahatlarını anlatan Yüce Varlık, her türlü abesden münezzeh ve mukaddesdir!

Kaldı ki. O Zât'ın kendi beyânı olan Kur'ân, zeminin her tarafından yer yer zuhûr etmiş peygamberlerden bahisler açmaktadır. "Celâlim hakkı için biz her millete -Al)ah'a ku!lukda bulunun ve putlara ibadetden kaçının- diye bir peygamber gönderdik. "(Nahl 36) Ne var ki, insanlık, bu yüce varlıklardan aldığı dersi, bir müddet sonra unutmuş veya sapıklığa gömülerek, Nebî ve ulu kişileri ilahlaşdırmış ve eski putperestliğe dönmüşdür.

Yunan'ın ilâhlar dağından, Ganj nehrine kadar, beşer hayâlinin totemleştirdiği bir sürü vesen vardır ki, şimdiki görünüşleriyle. çıkışları arasında çok büyük farklar olsa gerektir.

Ne Çin'in Konfüçyüs'ünü, ne de Hind'in Brahman ve Buda'sını, kendilerini hazırlayan şartlar ve getirdikleri şeylerle görmek mümkün değildir. Herşeyi aşındıran zaman ve değişen insan telâkkisinin, bunları da aslından ne kadar uzaklaştırdığını kestirmek oldukça zordur.

Eğer Kur'ân-ı Kerim, şüpheleri gideren beyânıyla, Hz. Îsa'yı bize tanıtmasaydı, kilisenin loş cidarları arasında, putperestlik telâkkilerine karışmış papaz anlayışları içinde, sağlam bir Hz. Mesih bulup çıkarmak mümkün olmayacaktı. İnsana Ulûhiyetin isnad edilmesi ve Zât-ı Ulûhiyetin insanlaştırılması; "üç" hem de "bir" tenakuzunun en birinci mesele olarak akîdeye yerleştirilmesi, akıl ve mantığı tezyif ve Allah'a karşı en büyük hayâsızlıktır.

Günümüzde, çığrından çıkarılmış hıristiyan âyin ve ibâdetleri, mâbed ve zâviyeleriyle, eski Roma ve Yunan putperestliği arasında, şekil olarak hiç de ciddi bir fark hissedilmemektedir. Kur'ân'ın aydınlatıcı ve vuzuh getirici beyanâtı nazara alınmadan, kilise ve orada olup bitenlere bakan bir kimsenin, Hz. Mesih'i (A.S.) Apollon'dan ayırması da oldukça zordur.

Bulunduğumuz çağa, bu kadar yakın bir devreye ait Hıristiyanlığın, kendi kitab ve peygamberlerini bu hâle getirdiği noktasından hareketle diyebiliriz ki; zamanın öğütücü korkunç dişleri arasında, kimbilir nice Mesihler ne hâle getirildi! Sıhhatli bir haberden öğrendiğimize göre, her Nebînin vazifesini kendinden sonra havarileri yapacağına ondan sonra ise, bir kısım mirasyediler herşeyi alt-üst edeceğine dair bir peygamber sözü var ki, çok önemlidir. Evet, buna binaen, bugün batıl din olarak gördüğümüz nice dinler vardır ki, temiz bir asıldan, vahiy kaynağından geldiği hâlde, müntesiplerini cehâleti ve düşmanlarının insafsızlığıyla, bugün hemen bütün esaslarıyla hurâfe yığını durumuna gelmişlerdir.

Öyle ise, günümüze kadar mevcudiyetini sürdüren bâtıl görünümlü dinlerin, pek çoğunun sağlam bir aslı olması ihtimâli, oldukça kuvvetli ve her devrin, bir peygamberin adını alması da gayet makûldür.

Peygamber olmayana peygamber demek, Nebî'nin peygamberliğini inkâr gibi küfür sayılır. Ancak, arz edilen hıristiyanlık misâliyle, Budizm'in menşeine kuşkulu bakmamak, Brahmanizm üzerine ihtiyatla gitmemek de insanın elinden gelmiyor. Hattâ Konfüçyüs'ü, onun o tıkanık felsefesinin ötesinde aramak; Şamanizm'in te'vil götürebileceği hesabıyla hareket etmek, akıllıca bir davranış sayılır zannediyorum.

Bunlar çıkışlarında ister bir zülâl, isterse bulanık bir sızıntı olsun, şu andaki durumlarından farklı bir hüviyete sahip olduklarında kimsenin tereddüdü yoktur. Zaman ve hâdiselerin onları. bazen aşındırıp, bazen de yeni ilâvelerle başkalaştırması, o kadar çok vukû' bulmuştur ki, muhâl-farz, kurucuları dönüp geriye gelselerdi, getirdikleri dini tanıyamayacaklardı.

Dünyada, daha bunlar gibi tahrif edilmiş pek çok din vardır ve bunların büyük bir kısmının temelindeki safveti kabul etmek de, zarûrîdir. Bir kere Kur'ân: "İçinde peygamber olmayan hiç bir millet yoktur"(Fâtır, 24) diyerek âlemşümûl bir hüküm vermektedir. Ne var ki biz, cihânın her tarafında zuhûr etmiş olan ve bir beyâ.na göre sayıları 124 bine bâliğ bulunan Nebîlerden ancak 28 tanesini bilmekteyiz. Kaldı ki, bunların içinde de, pek çoğunun ne zaman ve nerede yaşadıklarına dair her hangi bir ma'lûmata sahip bulunmamaktayız. Esâsen, gelmiş-geçmiş bütün peygamberleri bilme mükellefiyeti diye birşey de yoktur. Kur'ân: "Onların bir kısmını sana hikâye edip anlattık. bir kısmını anlatmadık"(Gâfir, 78) diyerek, anlatılmayanların üzerinde durulmamasını da ihtar etmektedir.

Şu kadar var ki, bugün dinler tarihi, felsefe ve antropoloji tetkik edildiğinde, birbirinden çok uzak topluluklarda dahi, bir hayli müşterek noktalar bulunduğu göze çarpmaktadır. Ezcümle, hepsinde "çok"dan "tek"e doğru gidiş; tahammül - fersâ musibetler karşısında herşeyi bir tarafa bırakarak, bir yüce dergâha el açış ve elleri yukarılara doğru kaldırış; fizik ötesi hâdiselerle münâsebete geçişte, müşterek tavır ve davranış; hep menbâ ve muâllim birliğine işaret etmektedir. Kanarya Adaları'ndaki yerlilerden, Maya'lara kadar; Kızılderililer'den Yamyamlar'a kadar, âyin ve dinî ilâhilerinde hep aynı renk ve dekor görülür, hep aynı nağme ve cümbüş hissedilir...

Prof.Dr. Mahmud Mustafa'nın, çok vahşi iki kabîle hakkındaki mütalâaları bu hususu te'yid etmektedir. Doktor'un ifâdesine göre Mavmav'lar Mucay isminde bir ilâha inanırlar. Bu ilâh, Zât'ında ve icraatında birdir. Birini doğurmuş ve biri tarafından doğurulmuş da değildir. Eşi, menendi de yoktur. O, görünmez, bilinmez; ancak eserleriyle tanınır. Neyamneyam Kabilesi için de, Mavmav'ların kanaatına benzer şeyler nakletmektedir: Onlar da herşeye sözü geçen, ormandaki herşeyi kendi iradesi ile hareket ettiren ve şerli kimselere yıldırım şerareleri gönderen bir ilâh vardır ki, işte O Ma'bud-u Mutlak'dır, diye düşünmektedirler.

Görülüyor ki, bunlardaki ilâh telâkkisi ile Kur'ân'daki Zât-ı Ulûhiyet düşüncesi arasında, hemen hemen fark yok gibidir. Hattâ, Mavmavlar, "Aynı İhlâs sûresinin muhtevasını söylüyorlar" desek yerinde olur.

Medeniyetden bu kadar uzak ve bildiğimiz peygamberlerin te'sir sahasının dışındaki bu ibtidaî kavimler, henüz hayatın en basit kanunlarını dahi bilmemelerine rağmen, bu en derin ve en duru Allah telâkkisini nereden bilecekler! Demek: "Her milletin bir Resûlü vardır ve Resûlleri geldiği vakit aralarında adaletle hüküm verilir ve hiçbirine zulmedilmez"(Yu"us-47) beyânı, ilâhî ve âlem-şümûl bir hakikattir ve hiçbir kıt'a bu hakikatin şümûl sahası haricinde değildir.

Dr. Mahmud Mustafa'nın naklettiği şeylere benzer aynı hususları 1968 yılında kendisiyle tanışma fırsatını bulduğum Kerkük'lü Matematik Profesörü Dr. Adil Bey de hikâye etmişlerdi. Doktorasını Amerika'da yaptığı yıllarda, sık sık yerli halkla da görüşen Doktor, kendini hayrete sevkedecek durumları şöyle naklediyordu: Yerliler, kendi aralarında tevhid akidesine uygun âyinler yapıyor ve Allah'ın, yemez, içmez, üzerinden zaman geçmez olduğuna inandıklarını ilân ediyor; hatta kâinatda cereyan eden herşeyin onun iradesine râm olduğunu tekrarlayıp duruyorlardı.

Ve daha, bir sürü selbî ve vücûdî sıfatlardan bahsediyorlar ki; düşüncelerindeki bu yüceliği, yaşayışlarındaki vahşet ve bedevilikle te'lif etmek katiyyen mümkün değildi...

Demek ki, doğu-batı, dünyanın en ücrâ yerlerinde, bu akîde ve telâkki birliği. ancak kâinattn sahibi tarafından oralara gönderilmiş elçilerle izâh edilebilir. Zira en büyük filozofların dahi kavrayamadığı bu türlü muvazeneli tevhîd akîdesini, vahşet içinde yüzen Mavmav'lara, Neyamneyam'lara veya Maya'lara vermek asla mümkün değildir. Demek, arı ve karıncayı anasız bırakmayan Rahmeti Sonsuz. beşer nev'ini de peygambersiz bırakmamış, zaman ve mekânlara, onlar vasıtasıyla nurlar serpmiş ve cihanları aydınlatmış...

Şimdi de, sorunun ikinci şıkkı olan, peygamberleri görmemiş kimselere, azab edilip edilmeyeceği hususunu inceleyelim. Evvelâ, birinci bölümde gördük ki; zemin, hiçbir zaman nur-u nübüvvetten mahrum kalmamış, arasıra muvakkat bir kuraklık hissedilmiş ise de, hemen arkadan sağanak sağanak rahmet boşalmış. Binâenaleyh, her ferd az-çok, bu rahmeti görmüş, duymuş, tadmış ve doymuştur. Ne var ki, tahrîfin süratli olduğu yerlerde fetret de o kadar çabuk bastırmış ve o mıntıkayı karanlığa boğmuştur. Her karanlığı bir aydınlık ve her aydınlığı bir karanlık tâkib edip dururken kendi irâdelerinin dışında karanlıkta kalanlara da Hak rahmet müjdesini vermiştir: "Biz peygamber göndermedikten sonra azab edicilerden değiliz"(İsrâ, 15).

Demek evvelâ uyarma, sonra mükellefiyet ve daha sonra da azab veya rahmet...

Vâkıa mezheb imamları, teferruatda biraz farklı düşünürler. Meselâ, İmam Maturidî ve taraftarı, kâinatda, herbiri bir kitab binlerce delil varken Allah'ı bilmeyen ma'zur olamaz derler. Eş'ariler ise: "Biz peygamber göndermeden azab edecek değiliz.. " meâl-i âlîsiyle ifâde edilen âyete dayanarak, azaba müstehak olmanın, tebliği müteâkib olacağı hususunu esas alırlar.

İki imamın nokta-ı nazarlarını te'lif edenler de vardır: Bir kimse hiçbir peygamber görmemiş ve fakat inkâr mesleğine girerek puta da tapmamışsa, ehli necâtdır. Zîrâ, insanlar arasında öyleleri vardır ki, hiçbir terkib ve tahlil kabiliyetine sahip olmadığı gibi, eşya ve hâdiselerin seyrinden de bir mânâ çıkarması mümkün değildir. Binâenaleyh, böyle biri, evvelâ irşad edilir, ondan sonra davranışlarına göre cezâ veya mükâfat verilir.

Ama bir insan, küfrü meslek ittihaz ederek, onun felsefesini yapıyor ve bilerek Allah'a karşı ilân-ı harb ediyorsa, o. dünyanın en ücra yerinde dahi olsa, inkâr ve ilhâdının cezâsını görecektir.

Netice olarak diyebiliriz ki: Allah'ın peygamber göndermediği boş bir kıt'a olmadığı gibi, içinde peygamber gelmeyen uzun bir fetret devri de mevcut değildir. Hemen her devrin insanı, az-çok bir Nebî'nin estirdiği meltemden nasîbini almış gibidir. Peygamberlerin adının tamamen unutulduğu ve eserlerini zamanın aşındırdığı yerlerde ise, ikinci bir peygamber gönderilinceye kadar, o devre "fetret devri" denmiş ve o devrin insanlarının azabdan bağışlanacağı ifâde edilmiştir. Elverir ki, bilerek ve şuurlu olarak inkârı ulûhiyete sapılmasın.

Herşeyin doğrusunu ilmiyle eşyayı muhît olan bilir.

Peygamberimizin (sav) çok kadınla evlenmesini kınıyorlar. Bu hususta bizleri aydınlatır mısınız?

Hemen arzedeyim ki, bu hususta ileri-geri söz söyleyenler, hiçbir şey okumamış ve düşünmemiş kimselerdir. Eğer, "Megâzi ' ve "Siyer"e azıcık bakmak zahmetine katlansalardı, kendilerini küçük düşürecek böyle bir soruyu sormayacaklardı.

Bu soruyu şimdiye kadar, beş altı yerde benden sordular; ben de her def'asında eksik-tamam bazı şeyler anlatmağa çalıştım. Bu defa da onlardan hatırımda kalanları tekrar edeceğim.

Peygamberler Sultanı Zât-ı Risâlet-penâhın izdivaçlarında, değişik yönler vardır: Zât-ı Ahmediye'ye (S.A.V) taâlluk eden hususlar, umumî olarak izdivaçlannda gözetilmiş olabilecek hedef ve maksatlar; bir kısım zarûretler ve nihayet zevcâtın hususi durumlarının gereğini yerine getirme gibi keyfiyetler... Şimdi sırasıyla bu hususları teker teker tahlil edelim.

Mevzûu ilk önce, o pâk şahsiyete bakan yönüyle ele alalım. Her şeyden evvel bilinmelidir ki, O mübebbcel Zât, yirmibeş yaşına kadar hiç evlenmedi. O sıcak memleketin hususi durumu da nazar-ı itibara alınacak olursa, bu kadar zaman iffetiyle yaşaması ve bunun da, dün ve bugün böylece kabul ve teslim edilmesi, O'nda iffetin esas olduğunu ve müthiş bir irade ve nefis hâkimiyeti bulunduğunu gösterir. Eğer bu hususta, küçük bir inhiraf bulunsaydı, dünkü ve bugünkü düşmanları, bunu cihâna ilân etmekden bir an bile geri kalmayacaklardı. Halbuki eski ve yeni bütün hasımları, O'na hiç olmayacak şeyleri isnad ettikleri hâlde, bu istikamette birşey söyleme cüretini gösterememişlerdir.

Peygamberimiz (S.A.V) ilk izdivaçlarını, yirmibeş yaşlarında iken yaptılar. Bu izdivaç Allah ve Resûlü katında çok yüce ve müstesnâ; fakat başından iki defa evlenme geçmiş kırk yaşındaki bir kadınla olmuştu. Bu mutlu yuva tam yirmiüç sene devam etmiş ve peygamberliğin sekizinci senesi, kapanan bir perde gibi arkada acı bir hasret bırakarak sona ermişdi. Bu defa Efendimiz (S.A.V) yirmibeş yaşına kadar olduğu gibi, yine yapayalnız kalmıştı. Evet, aile, çoluk-çocuk her şeyiyle yirmiüç senelik bu mesûd hayattan sonra, yeniden dört-beş sene bekâr olarak yaşamışlardı ki; yaşları da elli üçe ulaşmış bulunuyordu.

İşte, bütün izdivaçları da böyle izdivaca alâkanın azaldığı bu yaştan sonra başlar ve devam eder ki; sıcak bir memlekette ellibeş yaşından soıira yapılan izdivacda, beşerîlik ve şehevîlik görmek, ne insafla ne de iz'anla kat'iyyen telif edilemez.

Burada akla gelen diğer bir mesele de, Peygamberlik müessesesiyle çok evlenmenin te'lifi keyfiyetidir. Buna da bir iki cümle ile temas etmek istiyorum.

l. Evvelâ, bilinmelidir ki, bunu serrişte edenler, ya hiçbir din ve prensip kabul etmeyenlerdir ki, onların böyle bir şeyi kınamaya aslâ ve kat'â hakları yoktur; zîrâ onlar, bütün prensiplere karşı râfizîdirler. Hiçbir kânun ve kayda tâbi olmaksızın, pek-çok kadınla münasebet kurar; hatta mahremleriyle dahi nikâhı tecviz ederler. Yahut bunlar, Hıristiyan ve Yahudi gibi ehl-i kitap olanlardır. Onların hücumu da, insafsızca, garazlı ve teemmül edilmeden yapılmış, hattâ kendi namlarına üzülecek bir keyfiyetdir. Çünkü, İncil ve İncil ehlinin kabul ve tesüm ettiği; Tevrat ve Tevrat ehlinin, kendi peygamberleri bilip uydukları, nice Enbiyâyı İzâm vardır ki; bunlar daha çok kadınla evlenmiş ve başlarından daha çok nikâh geçmiştir. Bir Süleyman ve Davud Peygamberleri düşününce, her iki cemaatin de nasıl haksız ve tecâvüz içinde bulundukları açıkça ortaya çıkar. Binâenaleyh, çok kadınla izdivacı, Peygamberimiz (S.A.V) başlatmadığı gibi; aynı zamanda çok izdivâç, nübüvvetin ruhuna da zıd değildir. Kaldı ki; daha sonra anlatmağa çalışacağım hususlarda görüleceği gibi "teaddüd-ü zevcât"ın peygamberlik vazifesi nokta-i nazarından, tasavvurlar fevkinde fâideleri vardır.

Evet, çok kadınla izdivâç, bilhassa ahkâmla gelen Enbiyâ için bir bakıma zarûrîdir. Zîrâ, dinin, aile mahremiyeti içinde cereyan eden pek çok yönleri vardır ki, ona ancak bir insanın nikâhlısı muttali olabilir. Binâenaleyh, dinin bu yönlerini anlatmak için herhangi bir istiâre ve kinâyeye başvurmadan -ki çok defa bu türlü anlatma tarzı anlamayı bulandırır ve istinbatı zorlaştırır- herşeyi alabildiğine vuzûh içinde anlatacak, mürşidelere ihtiyaç vardır.

İşte, herşeyden evvel, nübüvvet hânesinde olan bu temiz ve pâkize zevcât, kadınlık âlemine karşı irşâd ve tebliğ vazifesinin sorumluları ve nakilcileri bulunmaları itibariyle, peygamber için de, peygamberlik için de; kadınlık âlemi için de gerekli, hattâ elzem olur.

2. Diğer bir husus da, umumî mânâda Efendimiz'in zevceleriyle alâkalı oluyor ki, o da:

a. Zevceler arasında, yaşlı, orta yaşlı ve gençler bulunması itibariyle, bu devre ve dönemlerin hepsine ait çeşitli ahkâm vaz'ediliyor. Ve bizzat peygamber (S.A.V) hânesi içinde bulunan bu pâkize zevceler sayesinde tatbik imkânı buluyordu.

b. Zevcelerin herbirerleri, çeşitli oymaklardan olması sebebiyle, evvelâ o kabileler arasında; sonra da muazzez şahsiyetiyle akrabalık tesis buyurduğu bütün cemâatler içinde, köklü bir sevgi ve alâkaya yol açılıyordu.Her kabile ve oymak, O'nu, kendinden biliyor, din hissinin yanında, cibillî bir bağlılıkla O'na karşı derin bir alâka hissediyordu.

c. Her kabileden aldığı kadın, O'nun hayatında ve irtihalinden sonra, kendi cemâatı arasında çok ciddi dînî hizmete vesîle olabiliyor; uzak yakın bütün akrabalarına, zâhir ve bâtın-ı Ahmediye (S.A.V) hususunda tercümanlık yapıyordu. Bu sayede O'nun kabilesi de, kadın ve erkeğiyle, Kur'ân'ı, tefsîri, hadîsi ondan öğreniyor ve dinin ruhuna vâkıf olabiliyordu.

ç. Bu izdivaçlar vâsıtasıyla, Nebiyy-i Ekmel, âdetâ bütün Ceziret-ül Arabla yakınlık te'sis etmiş gibi, her hânenin, teklifsiz misafiri hâline gelmişti. Herkes bu karâbet vasıtasıyla o mehâbet âbidesine yaklaşabiliyor ve dînî umûru öğrenme fırsatını buluyordu. Aynı zamanda bu ayrı ayrı aşîretlerin herbiri, bir çeşit, kendini ona yakın sayıyor ve bununla iftihar ediyordu. Mahzum Oğulları, Ümmü Seleme (r.) vasıtasıyla; Emevîler, Ümm-ü Habîbe (r.) vasıtasıyla; Hâşimîler, Zeynep bint-i Cahş (r.) vasıtasıyla kendilerini ona yakın kabul edip, bahtiyar sayıyorlardı...

3. Buraya kadar olanlar umumî mânâda ve bazı yönleriyle de, diğer peygamberlere şâmil olacak şekilde idi. Şimdi bir de,hususî mânâda ve teker teker her zevcenin serencâmesi içinde, meseleyi ele alalım:

Evet, burada dahi göreceğiz ki; mantık, vahiy ile müeyyed O Zât'ı hayat-ı seniyyesi karşısında toprak kadar aşağı kalıyor; ta'bir-i diğerle beşer düşüncesi Fetânet-i Â'zam önünde rükûa varıp iki-büklüm oluyor.

I. İlk zevceleri - seyyidetinâ - Hz. Hatîce'dir. (r.) Kendinden onbeş yaş daha büyük olan bu nâdîde kadınla izdivaçları, her evlilik için en büyük örnek mâhiyetindedir. O, bütün bir hayat boyu, derin bir vefâ ve sadakatla eşlerine bağlı kaldıkları gibi, zevcelerinin vefatından sonra dahi O'nu hiçbir zaman unutmamış, hatta her vesîle ve fırsatta O'ndan bahisler açmıştır.

Hz. Hatîce'den sonra Peygamberimiz (S.A.V) dört-beş sene evlenmediler. Başlarında birçok yetim bulunmasına rağmen, onların meûnetine katlanıp , bir bakıma hem annelik, hem de babalık vazifesini yürüttüler. Muhâl-farz, evvel ve âhir kadınlara karşı küçük bir za'fı olsaydı, böyle mi hareket ederlerdi?..

II. Sıra itibariyle olmasa bile ikinci zevceleri, Aişe-i Sıddîka'dır. En yakın arkadaşının kızı. Acı, tatlı bütün bir hayatı beraber yaşayan bu büyük insana karşı, Nebî'nin en mu'tenâ ikramı... Umum neseblerin sona erdiği günde, sona ermeyen karâbetiyle onun yanında bulunma şerefi ancak bu sayede olacaktır. Evet, Aişe-i Sıddîka ile, Hazreti Ebubekir, maddî-mânevî hiçbir boşluk bırakmayacak şekilde kurb-u Nebevîye mazhar olmuşlardı.

Ayrıca, Hz. Âişe gibi çok zekî bir nâdire-i fıtrat, da'vâyı nübüvvete tam vâris olabilecek yaradılışta idi. İzdivaçtan sonraki hayatı ve daha sonraki hizmetleriyle katiyyen sübut bulmuştur ki; O muallâ varlık, ancak Nebî zevcesi olabilirdi. Zira O, yerinde en büyük hadisci, en mükemmel tefsirci ve en nâdide fıkıhcı olarak kendini gösteriyor, zâhir ve bâtın-ı N.ühammedi (S.A.V) emsâlsiz kavrayışıyla, bihakkın temsil ediyordu.

Bunun içindir ki; Efendimize rüyasında, onunla izdivaç yapacağı iş'âr ediliyor ve henüz gözlerine başka hayâl girmeden peygamber hânesine kadem basıyordu...

Bu sayede O, Hz. Ebubekir (r.) için vesîle-i şeref olacak ve kadınlık âlemi içinde, bütün istîdat ve kâbiliyetlerini inkişaf ettirerek, Efendimizin en başta talebelerinden biri olma hüviyetiyle, büyük mürşide ve mübelliğe olmaya hazırlanacaktı. İşte böylece, O da hem bir zevce, hem de bir talebe olarak saadet hânesine intisab etmiş bulunuyordu.

III. Yine izdivaç sırasına göre olmamakla beraber üçüncü zevceleri, Ümmü Seleme'dir (r.). Mahzum Oymağı'ndan ve ilk müslümanlardan olan Ümmü Seleme, Mekke'de tazyik görmüş; ilk olarak Habeşistan'a, ikinci defa da Medine'ye hicret etmiş ve o günkü şartlara göre ilk safdakiler arasında yer almıştı.

Kendisiyle beraber bu uzun ve meşakkatli yolculuklara katlanan bir de kocası vardı. Ve, Ümmü Seleme'nin nazarında eşi, menendi olmayan bir insandı. Bütün çile devrini beraber yaşadığı, bu eşsiz hayat arkadaşı Ebu Seleme'yi Medine'de kaybedince çocuklarıyla baş başa kaldı. Yurdundan, yuvasından uzak, bir sürü yetimle, hayat külfetini yüklenmiş bu kadına, ilk şefkat elini, Ebubekir ve Ömer (r.a) uzatırlar; fakat o bu talepleri reddetti;zîrâ O'nun gözünde Ebu Seleme'nin yerini dolduracak insan yoktu.

Nihayet, izdivaç teklifiyle Allah Resûlü (S.A.V) O'na el uzattı. Bu izdivaç da gayet tabiiydi, zira İslâm ve iman uğrunda hiçbir fedâkârlıktan dûr olmayan bu muallâ kadın, arabın en soylu oymağı içinde uzun zaman yaşadıktan sonra yapayalnız kalmıştı ve dilenciliğe terk edilemezdi. Hele ihlâs, samimiyet ve İslâm için katlandığı şeyler düşünülünce, ona muhakkak ki el uzatılmalıydı... Ve, işte Kâinat'ın Fahri, onu nikâhı altına alırken bu inâyet elini uzatmıştı. Evet, gençliğinden beri yaptığı; kimsesizleri görüp gözetme ve yetimlere el uzatma iş ve vazifesini, o günkü şartların iktizasına göre bu şekilde yerine getiriyordu.

Ümmü Seleme de Hz. Aişe gibi dirâyet ve fetâneti olan bir kadındı. Bir mürşide ve mübelliğe olma isti'dâdındaydı. Onun için bir taraftan şefkat eli O'nu, himâyeye alırken diğer taraftan da, bilhassa kadınlık âleminin medyûn-u şükran olabileceği bir talebe daha ilim ve irşad medresesine kabul ediliyordu.

Yoksa, altmış yaşına yaklaşmış Fahr-i Kâinat Efendimizin, bir sürü çocuğu olan, bir dul kadınla evlenmesini ve evlenip bir sürü külfet altına girmesini,başka hiçbir şeyle îzah edemeyiz. Hele şehevîlik ve kadınlara düşkünlükle aslâ ve kat'â!. ..

IV. Bir diğer zevceleri de Remle bint-i Ebi Süfyan'dır (Ümmü Habîbe). Peygamber (S.A.v) ve peygamberlik karşısında bir müddet küfrü temsil eden birinin kızı... Bu da ilk müslüman olanlardan ve birinci safda yerini alanlardandı. Çile devrinde Habeşistan'a hicreti, orada kocasının önce tenassur etmesini, sonra da vefâtını görmüş mûzdarip bir kadın...

O gün Sahâbi, sayı itibariyle az; mal yönünden fakirdi. Her hangi birine bakacak, medar-ı maîşetini temin edecek durumları yoktu. Buna göre, Ümmü Habîbe ne yapacaktı? Ya tenassur edip, Hıristiyanların yardımına mazhar olacak; ya küfür yuvası olan baba evine dönecek veya kapı kapı dolaşıp dilenecekti. Bu en dindar, en soylu, aile itibariyle en zengin kadının bunlardan hiçbirini yapması mümkün değildi. Birtek şey kalıyordu; o da Efendimizin müdâhalesi ve muâlecesi...

İşte, Ümmü-Habîbe ile izdivaçda da bu yapılıyordu. Dini için her türlü fedakârlığa katlanmış bu kadın, yurdundan yuvasından uzak; zenciler arasında; kocasının irtidat ve vefâtı kendisini dilgîr ettiği günlerde; Necâşinin huzuruna çağırıp, Peygamberimizle nikâhının kıyılması gibi en tabiî birşey yapılıyordu. Bunu değil kınamak "Rahmeten li'I-âlemîn" olmanın gerektirdiği bir hususun ifâsı sayarak alkışlamak lâzımdır.

Kaldı ki; bu büyük kadının da, emsâli gibi kadın-erkek müslümanların irfan hayatına getireceği çok şey vardı. O da bu suretle hem bir zevce hem de bir talebe olarak, o saadethâneye intisab ediyordu.

Aynı zamanda bu evlilik sayesinde, Ebu-Süfyan ailesi de, Hâne-i Nübüvvete teklifsiz girip çıkma imkânını elde ediyor ve değişik bir bakış kazanarak yumuşamış oluyordu.. Hem değil sadece Ebu Süfyan ailesi, belki bütün Emevîlerde tesir icrâ edebilecek bir hâdise olma karakterinde. Hatta denebilir ki; alabildiğine sert ve bağnaz olan bu aile, Ü. Habîbe'nin nikâhı sayesinde oldukça yumuşadı ve her türlü hayrı kabul etmeye hazır hâle geldi.

VI. Saâdet-hânesine girenlerden biri de Zeyneb bint-i Cahş (r.)'dır. Alabildiğine asîl ve o kadar da ince, iç derinliğine sâhip Hz. Zeyneb Sultân-ı Enbiyânın yakın akrabası ve yanıbaşında büyüyen, gelişen bir kadındı. Efendimiz (S.A.V) Zeyd (r.) için O'nu talep ettiği zaman, ailesi biraz çekimser kalmış ve bu arada Efendimize verme temâyülünü göstermişlerdi. Sonunda Peygamberimizin (S.A.V) ısrarıyla Zeyd b. Hârise'ye vermeye râzı olmuşlardı.

Zeyd, bir zamanlar hürriyetini yitirmiş; esirler arasında girmiş ve sonra Kâinatın Efendisi tarafından hürriyetine kavuşturulmuş bir âzâtlı idi. Peygamber Efendimiz (S.A.V) bu izdivaçdaki ısrârıyla, insanlar arasındaki müsâvâtı tesis, tahkîm ve tersîn etmek istiyor ve bu çetin işe de, yine yakınlanyla başlıyordu. Ne var ki, Zeyneb gibi çok yüce fıtratlı bir kadın, emre imtisâlden ibâret olan bir evliliği, uzun sürdüremeyecek gibiydi. Bu evlilik, Zeyd için de bir şey getirmemiş ve sadece bir ızdırab ve hasret olmuştu.

Nihayet boşama hâdisesi oldu; fakat Efendimiz Zeyd'i vaz geçirmeye ve evliliğin devam ettirilmesine çalışıyordu. Tam o esnâda, Cibrîl (A.S) geldi ve semâvi fermanla, Zeyneb'in Efendimizle izdivaç etmesi emrini getirdi. Efendimizin ma'ruz kaldığı imtihan oldukça ağırdı, zira, o güne kadar, kimsenin cesaret edemediği birşey yapılıyor ve yerleşmiş, kök salmış âdetlere karşı, ilân-ı harb ediliyordu. Bu çok çetin bir mücâdeleydi. Ancak Allah emrettiği için yapılabilirdi. Ve işte Efendimiz, derin bir kulluk şuûruyla, nezih şahsiyetine karşı çok ağır gelen bu işi yaptı. Hz. Âişe'nin dediği gibi, muhâl-farz, peygamberimizin, Vahy-i Münzel'den bir şeyi ketmetmesi câiz olsaydı Zeyneb'le izdivâcını emreden âyetleri ketmederdi. Evet, Zât-ı Risâlet Penâhiye o kadar ağır gelmişti...

İlâhi hikmet ise, bu temiz ve yüce varlığı, Peygamber hânesine sokmak, ilim ve irfan yönüyle hazırlamak, irşad ve tebliğle vazifeli kılmak istiyordu. Nihayet, öyle de oldu. Ve daha sonraki nezih hayatı boyunca, Peygamber zevceliğinin iktizâ ettiği inceliklere riâyet etti.

Ayrıca, câhiliye devrinde, evlâtlıklara evlât deniyor ve onların eşleri de aynen evlâdın eşi gibi kabul ediliyordu. Câhiliyyeye ait bu âdet, kaldırılmak murad buyurulunca, yine tatbikata Efendimizle başlanıldı. Herhangi bir kimseye "evlâdım" demekle, evlâdınız olamayacağı gibi, "evlâdım" dediğinizin zevcesi de gelininiz olamaz.

Zeyneb'le izdivaç hususunda söylenecek daha çok şey olmakla beraber, sual-cevap mevzuunun istiâb haddini aşacağı için, şimdilik tek başına tahlîl edileceği âna havale ediyor ve kısa kesiyorum.

VI. Saâdet hânesiyle şerefyâb olanlardan biri de, Cüveyriye bint'ül-Hâris'dir. Gayr-i müslim olan kabîlesine karşı harb edilmiş ve kadın erkek esârete dûçar olmuşlardı. Hissiyatı alt üst olmuş, gururu kırılmış bu saray mensubu kadın, huzûr-u risâlete getirildiğinde, kin ve nefretle doluydu.

İşte o zaman Fetânet-i Âzam, yağdan kıl çekme kolaylığı içinde meseleyi bir hamlede hâlletti.

Hz. Cüveyriye (r.) ile nikâh akdedince Cüveyriye, mü'minlerin anası mevküne yükseldi ve sahâbînin bakışında bîr ihtirâm âbidesi hâline geldi. Hele Ashâb-ı Resulullâh'ın "Peygamberin akrabaları esir edilmez" deyip, ellerindeki esirleri bırakınca, hem Cüveyriye (r.) hem de aşîretin gönlü fethediliverdi.

Görülüyor ki, Peygamberimiz altmış yaşları dolaylarında, yaptıkları bu izdivaçta dahi pek çok meseleyi bir çırpıda hâllediyor; kızıl kıyamet hâdiselerin içinde, sulh ve sükûn meltemleri estiriyordu.

VII. Talihliler arasına karışanlardan birisi de, Safiyye bint-i Huyey'dir. (r.a.) Hayber emirlerinden birinin kızı. Meşhur, Hayber Vak'ası'nda, babası, kardeşi ve kocası öldürülmüş, kavim kabilesi de esir edilmişti. Safiyye (r.) büyük bir öfke ve intikâm hırsıyla yanıp tutuşuyordu. Nikâh akdedilip, mü'minlerin hürmet duyacağı, Efendimize zevce olma muâllâ mevküne yükselince, Ashab'ın (r.) "anam-anam" ta'zimleri ve Efendimizin eritici ve tüketici yüceliği karşısında, Safiyye de (r.) olup biten herşeyi unuttu ve Peygamberimize zevce olmakla iftihar etmeye başladı.

Ayrıca, Hz. Safiyye vasıtasıyla pek çok Yahudinin, Efendimizi yakından görüp tanıma ve yumuşama imkânı da doğuyordu. Bir şeyle her şey yapan ve bir fülinde binler hikmet bulunan Hazreti Allah, (C.C) bütün izdivaçlarda olduğu gibi, bunda da pek çok hayır ve bereket yaratmıştı.

Bundan başka, düşmanlarının iç âlemine muttalî olma bakımından, ümmetine bir ders vermiş olabileceğini zikretmek de muvafık olur zannederim. Hele hele yahudilere karşı. Hazreti Safiyye ve emsâli ayrı milletlerden olan kadınların, o milletlerin iç durumlarına nüfûz bakımından büyük ehemmiyeti vardır; elverir ki insan onların hâin olanlarıyla kendi sırlarını düşmanlara kaptırmasın.

VIII. Bu bahtiyarlardan biri de Sevde'dir. İlk safta yerini alanlardan; kocasıyla Habeşistan'a hicret edenlerden ve Ümmü-Habibe'nin kaderine benzer şekilde, kocasının vefatıyla ortada kalanlardan.

Efendimiz, bu kalbi kırığın da, yarasını sardı; O'nu perişan olmadan kurtardı ve O'na enîs oldu. Zaten sadece Efendimizin nikâhı altında bulunmayı düşünen bu büyük kadının, dünya adına istediği başka hiçbirşey de yoktu.

İşte bütün izdivaçlarında, bu türlü hikmet ve maslahatlar bulunan Peygamber Efendimiz (S.A.V) hiç mi hiç nefsânî duygularıyla bu işin içine girmemiştir. Ya Râşid Halifelerin ilk ikisine karşı olduğu gibi, vezirleriyle bir karâbet te'sisi ve zevcesi olacak kadındaki istidat ve kabiliyet veya teker teker, diğerlerinde gördüğümüz gibi, başka hikmet ve maslahatlarla evlenmiş ve büyük yük ve meûnetlerin altına girmiştir.

Bunlardan başka, bu kadar kadının, mesken, nafaka, elbise gibi ihtiyaçlarını, en âdil şekilde temin etmesi ve onlara karşı muâmelesinde kılı kırk yararcasına, adâlet ve hakkâniyete riâyette bulunması; aralarında meydana gelmesi muhtemel huzursuzlukları peşinen önlemesi, vârid olan geçimsizlikleri yağdan kıl çekme rahatlığı içinde hâlletmesi, Bernard Shaw'ın ifadesiyle "En büyük problemleri kahve içme kolaylığı içinde hâlleden" O müstesnâ Zât'ın peygamberliğine delâlet eder...

Bir kadın ve bir iki çocuğun dahi, idaresinin ne kadar müşkül olduğunu gören ve bilen bizler; daha evvel başka yuvalar kurmuş; başka âile yapılarına şâhid olmuş; girdiği yuvalarda farklı mîzaclar kazanmış pek çok kadını, bir şür âhengi ve ritmi içinde idare eden, o muâllâ ve mübeccel varlık karşısında iki büklüm oluyoruz.

Bir husus kaldı ki, o da, zevcelerin adedinin, ümmetine meşru kılınan adedin üstünde olma keyfiyetidir. Bu, bir hususî teşrî'dir. Evet, bildiğimiz ve bilemediğimiz pek çok maslahat ve hikmetleri hâvi bir hususî kanundur. Bir müddet bu mevzuda mutlak izin verilmiş; belli bir müddet sonra ise sınır konmuş ve evlenmesi yasak edilmiştir.

Suâlin ehemmiyetine binaen, mevzuu uzatma lüzumunu duydum; ma'zur görüleceğini umarım.

Bir din ki, Allah tarafından geldiğinden ve beşeriyetin hayrı için gönderildiğinden şüphe yoktur. Hal böyle iken nasıl oluyor da bu din köleliği mubah kılıyor?

Bu mevzûun tarihî, içtimâî ve psikolojik yönleri bulunmaktadır. Sabırla ta'kib ettiğimiz zaman, hem sualimizin cevabını hem de daha sonra aklımıza gelebilecek istifhamların cevabını bulabiliriz.

Evvelâ, köleliğe karşı duyduğumuz tiksinti ve ürpertinin eski ve yeni bir kısım sebepleri olduğunu hatırlatmakda faide var.

Tarihî materyalizmin tarih ve dünya görüşü, yani, işveren-işçi; zengin-fakir; ezilen ve ezen gibi düşünceler... Sonra içtimâînin tekâmülü içinde, tabiat ve fıtrat, kölelik ve esâret ve daha sonra, işçilik ve âdil olmayan ücret gibi mefhumlar biraz da istismâr edilerek öyle yaygınlaştı ki; hemen herkes ortada gezen bu düşünceleri, aksine ihtimâl vermeyecek şekilde alkışlamaya başladı. Hiç olmazsa, aksine de ihtimal verilerek, ihtiyatlı davranılması gerekirken tek taraflı düşünüldü, tek taraflı karar verildi.

2) Tarih'in eski devirlerinde; hususiyle Roma ve Mısır'da, kölelere yapılan vahşiyâne ve zâlimâne muamele, içimizde burkuntular hâsıl ediyor ve tiksindiriyor. Onun içindir ki; asırlar sonra dahi olsa, kölelerin ehramlara taş çektiğini, bir saman çöpü gibi harcın içine karışıp kaybolduğunu; zâlim idarecileri eğlendirmek için arenâlarda arslanlarda boğuştuğunu; boynundaki utandırıcı tasmasıyla görüyor, kölelikten de köleleştirenden de nefret ediyoruz.

3) Son olarak yakın tarihte ve günümüzde, esirlere karşı yapılan gayri insanî muamele; mürüvvetsizlik, her vicdan sahibi gibi bizim neslimizi de alâkadar etmiş, öfkelendirmiş ve ayağa kaldırmıştır.

İşte bütün bu sebeplerden ötürü neslimiz kölelikten nefret etti ve onu müdafaa eden sistemlere de düşman oldu. Bu düşünce ve ona karşı reaksiyonda o yerden göğe kadar haklıydı. Fakat, İslâm'a hücûm ve tenkidinde büyük bir haksızlık irtikâb ediyordu. Çünkü, menşe itibariyle kölelik İslâm'a dayanmadığı gibi, mevcudiyeti de onunla devam ettirilmiyordu. Kölelik geçmişinde ve bugün, daima başka millet ve devletlere dayandı ve mevcudiyetini sürdürdü. Bu itibarla biz de önce onu meydana getiren âmiller üzerinde durmak istiyoruz.

Kölelik, harbler yoluyla oluşur ve sonra devamını isteyen milletler içinde devam edip gider. Müreffeh bir hayat yaşamayı hedef almış Roma, kendi tarihinin şehâdetiyle bir zevk ve safâ devleti idi. Elbiselerin en güzelini giyerek; sofralarını çeşit çeşit süsleyerek; insanı utandırıcı en sefil arzular içinde, behîmî bir hayat yaşıyordu. Bu israf ve sefâhatın; bu lüks ve debdebenin devam etmesi için de, bitmeyen servet, sürekli ganîmet; esirler ve halâik gerekti. Bunun için, Romalı harb ediyor, müstemlekeler kuruyor ve bu istikâmetde dünya üzerindeki hâkimiyetini sürdürmek istiyordu. Müslümanlar, Mısır'ı fethettiklerinde bu havayı, bütün çirkinliğiyle orada müşâhede etmişlerdi. Ticarî emtia pazarları gibi, esir pazarları.. Kadın-erkek en haysiyetsiz şekilde zincirler içinde o pazarlara götürülmesi ve açık-saçık olarak müşterilerin önünde teşhir edilmesi.. Akşamları dönüp evlerine gidenlerin, pis kokulu ve haşarâtın gayet mebzûl bulunduğu izbe ve dehlizlerde yatırılması.. Hatta çok defa böyle bir yerde dahi, onlara yatıp istirahat etme imkânının verilmemesi... Ellisinin-yüzünün üst üste yığılıp bir yerde kalması, müslümanların bilmediği ve görmediği şeylerdi. Ve, bundan da çok müteessir olmuşlardı. Onlar uğradıkları her yerde, İslâmî prensiplerle, bu yarayı tedavi etmelerine karşılık, Batılı, eski Roma ve Mısır'ın bu çirkin mirasını, her hangi bir rötuşlamaya tâbi tutmadan, olduğu gibi alıyordu. Bundan sonra köle, batılı ağalara uşaklık yapacak; onların keyfi için dövüşecek; onları eğlendirmek için ölecek ve öldürecekti. Tıpkı sefîh ve sefîl Romalıyı eğlendirmek için, glâdyâtörlerin yaptığı gibi...

İslâm, evvelâ, onu bir vak'a olarak ele aldı. Sonra onların ne ticaret ne de eğlence metâı olmadığını hatırlattı ve insan olduklarına dikkati çekti: "Sizin ba zınız ba'zınızdandır" (Nisa-25) "Kim kölesini öldürürse onu öldürürüz, kim onu hapseder veya gıdasını keserse onu hapseder ve gıdasını keseriz, kim onu hadım yaparsa onu hadım yaparız, "(Buharî, Müslim, Tirmizî) gibi ilâhi prensibleri ilân ederek, düşünceye istikâmet verip inhirâfın önüne geçti. "Siz Âdem oğullarısınız. Âdem de topraktandır"(Müslim). "Biliniz ki, hiç bir Arabın Arab olmayana ve hiç bir Arab olmayanrn da Arab olana, hiçbir beyazın siyaha hiç bir siyahın da beyaza üstünlüğü yoktur. Üstünlük takvâ iledir. " Yani bütün üstünlük ve meziyet, Yaradanın insana bakışı ve insanın bu bakış ve hitab karşısında tavır ve davranışlarını düzeltmesine bağlanıyordu. İslâm'ın bu yumuşak havası sayesinde bütün bir mâzisi esârette geçmiş-hadîsin ifâdesiyle-nice saçı başı dağınık kimseler vardır ki, eşrâf ve ileri gelenlerden hep ta'zim görmüşlerdir. Hz. Ömer (r.) "Bilâ1 efendimiz, ve onu efendimiz Ebubekir (r.) hürriyete kavuşturdu" derken, bu mânâya saygısını ifâde ediyordu. İslâm, onları da, âlemşümûl kardeşliği içinde mütalâa ediyor ve her şeyden evvel "Hizmetçi ve köleleriniz kardeşlerinizdir. Kardeşi, elinin altında bulunan herferd, O'na yediğinden yedirsin, giydiğinden giydirsin. Onların yapamayacakları işleri emredip onlara yüklemesin. Eğer zor işler teklif ederseniz, behemehal onlara yardım ediniz. "(Buharî) "Sizden hiçbiriniz, bu kölemdir, bu câriyemdir, demesin. Kızım veya oğlum, yahut kardeşim desin. "(Müslim, Ebu Davud) Buna binâen, Hz. Ömer (r.) Mescid-i Aksâ'nın teslim alınması için yaptıkları seyahatlarında, Medine'den oraya kadar hizmetçisiyle bineği, nöbetleşe kullanmışlardı. Hz. Osman (r.) devlet reisi olduğu devrede kölesinin kulağını çektiği için, halkın gözünün önünde, kulağını kölenin eline verip çektirmişti. Ebû Zer (r.) takım elbisesinin bir parçasını hizmetçisine giydiriyor, bir parçasını da kendi sırtına alıyordu...

Bütün bunlarla kölenin de bir insan olduğunu, hatta diğer insanlardan farkı olmayan bir insan olduğu anlatılıyor ve böylece bu birinci merhale sağlama bağlanıyordu. Tekrar hatırlatmak gerekirse, dünyanın en metruk, en ücrâ bir yerinde, duyguları îtibâriyle bâkir bir topluluk için, bu büyük bir inkılâbdı. Zira muâsır millet ve devletler, kölenin insanlığı hususunu düşünmeye bile yanaşmadıkları bir dönemde, arenalardaki vahşi boğuşmalara, iş yerlerindeki insafsız kırbaçlara ve onların insanlıklarıyla istihzâ ve alaya karşı, en çaplı en tutarlı ve en müsbet bir davranış ma'şerî vicdânın kabûlüne takdim ediliyordu.

Bu yapıcı ve müsbet muâmelenin köleler üzerinde de değişik bir tesiri olmuştu. Köle müsavât prensibiyle insanlığına kavuşup, efendisinin yanında yerini almasına; hatta hürriyetini elde edip serbest bırakılmasına rağmen, efendisinden ayrılmak istemiyordu. Zeyd bin Hârise ile başlayan bu durum, devam edip gitmişti. Peygamber Efendimiz (S.A.V) Zeyd'i hürriyete kavuşturup, babasıyla gidebilme hususunda serbest bırakmasına rağmen, o; Efendimizin yanında kalmayı tercih etmişti. Ve daha sonra bir sürü köle de hep aynı şeyleri yapmışlardı. Zira, bunlar o kadar güzel muâmele görmüşlerdi ki, kendilerini, efendilerinin ailelerinden birer fert sayıyorlardı. Efendileri de öyle biliyor ve titizlikle onlaıın hukûkuna riayete çalışıyorlardı. Esâsen başka türlü yapamazlardı da. Çünkü bugün onlara mâlik görünseler bile yarın kimin kime mâlik olacağını kestirmek mümkün değildi. Kaldı ki prensipler de çok sert ve bu anlayışı ayakta tutacak güçte idi. "Kim kölesini öldürürse onu öldürürüz, kim kölesini hapseder veya gıdasını keserse onu hapseder ve gıdasını keseriz. " (Buhari, Müslim) Bu türlü cezâî müeyyideler karşısında efendi, ihtiyat ve tedbir içinde, köle ise gâyet emindi. Bütün bunlar, evvel ve âhir, tarihte eşi gösterilemeyecek büyük hâdiselerdi ki, bu mevzûda İslâm'ın getirdiği şeylerin birinci merhalesini teşkil ederler.

İkinci merhale, hürriyete kavuşturma merhalesidir. İnsanda asıl olan hürriyetdir. Hür olan bir insanı köleleştirme büyük günahlardan sayılır ve bundan elde edilen geliri kullanmak ve istifâde etmek ise, katiyyen haramdır. Hürriyete dokunan her hareket ve davranış kınanmış olmasına mukâbil, ona hizmet edici her hamle de, İslâm nazarında takdir görmüştür. Biı` insanın yarısını hürriyete kavuşturmak, hürriyete kavuşturan için vücûdunun yarısını âhiret azabından kurtarmak, bütününü azad etmek ise, vücûdunun tamamını teminat altına almak sayılmışdır. İslâm'da köleleri hürriyete kavuşturma, uğrunda bayrak açılan bir mevzûdur. İslâm, yerinde onu bir vazîfe sayar, yerinde fazîlet der, teşvik eder, yerinde efendi ve köle arasındaki anlaşma ve mukâvelelerle, ona giden kapıları açık tutar.

Bu hususta gösterilen en çalımlı gayret de her gayret gibi, yine İslâm'ın zuhûruyla başlamış ve devam etmiştir. Peygamberimizin (S.A.V) ve Hazreti Ebubekir'in (r.) köle alıp âzâd etme mevzuundaki gayretleri ve bu uğurda tükettikleri servet herkes tarafından bilinen hususlardandır.

Önceleri şahsî mal ve servetlerle sürdürülen bu faâliyet, daha sonraları devletçe ele alınıp yapılan vazifeler arasında mütalâa edilmeye başlandı. Peygamberimiz (S.A.V) on kişiye okuyup yazma öğreteni hürriyete kavuşturuyor ve bunu mâlî imkânsızlık'lar içinde kıvrandığı bir devrede yapıyordu. Daha sonraki devre, hususiyle Ömer b. Abdülaziz döneminde ise, zekâtın sarf yerlerinden biri şekliyle tatbikat zemini buluyor ve sağdan soldan gelen yığın yığın esir, hazineden paraları ödenerek hürriyete kavuşturuluyordu. Bunlardan başka, bazı dinî vazifelerdeki hatalar, ba'zı davranışlardaki inhiraflar ve bir kısım günah irtikapları, hep köle hürriyete kavuşturma mükellefiyetini getiriyordu.

Yemin edip, sonra da yemini bozmada, zihâr (1) muâmelesinde, adam öldürme cinayetinde hep bir tutsağın âzad edilmesi tavsiye ediliyordu. "Kim hataen bir mü inini öldürürse, onun keffâreti bir mü'min köleniıi âzâdı ve ölenin ehline teslîmen ödenecek bir diyetdir. "(Nisa-92)

Bir cinayetin hem cemiyete, hem de öldürülenin ailesine bakan yönleri bulunduğundan, diyet, maktûlün ehline verilmiş bir tarziye-,.vesilesi olduğu gibi, esiri hürriyete kavuşturmak da -topluma hür bir ferd kazandırma ölçüsüyle cemiyete ödenmiş bir hak sayılmaktadır. Buna göre de, bir ölü karşılığında, diğer bir insanın hürriyete erdirilmesi, âdetâ bir ferdi ihyaya denk tutulmuşdur.

Bunlardan başka İslâm'da "mükâtebe" ve "tedbir" yolları ile de, köleler hürriyete kavuşturulur. Bunlardan birincisi; efendisiyle köle arasında, üzerinde anlaşabilecekleri bir miktar mal te'diyesiyle yapılan yazışmadır. Böyle bir yazışma ile köleye hürriyet yolu açılır. Kur'ân'ın bu mevzudaki açık beyanından anlıyoruz ki, kölenin bu mevzûda getireceği teklifi, efendi kabûl ettikten sonra, geriye, üzerinde anlaşmaya varılan paranın kazanılıp getirilmesi kalıyor. İkincisi ise; efendinin vefâtı veya herhangi bir hâdiseye bağlamakla yapılan hürriyet va'didir ki, "ben vefat edince sen hürsün" şeklinde, söz verdikten sonra, tedbir yapılmış ve esire artık hürriyet yolu açılmıştır. Bundan başka sevap maksadıyla hürriyete kavuşturma faâliyeti her türlü tavsifin üstünde geniş bir yer işgâl etmektedir. Geçmişte yüzlerce tutsağı birden salıverip de, bununla Allah'ın ihsan ve lûtfunun umulduğu devirler olduğu gibi, mübarek aylar ve mübarek gün ve geceler gözetilerek esirlerin alınıp hürriyete kavuşturulduğu devirler de olmuştur.

Burada denilebilir ki; "Kölelerin hürriyete kavuşturulması ve onlara insanca muamele yapılmasında, ne kadar ileriye gidilirse gidilsin; hatta isterse hepsi birden hürriyete kavuşturulsun, yine de köleliğin kabcîl edildiğini, hükümlerinin buna göre getirilmiş olduğunu ve fıkıh kitaplarında da ahkâmın bu istikamette cereyan ettiğini görüyoruz ki, bu da köleliği kabûllenmesinden başka bir şey değildir. İnsanlığın dem ve damarına işlemiş pekçok fena huy ve âdetleri, bir hamlede kaldıran İslâm in, köleliği kaldıramaması düşünülemez. Kaldırabilirken kaldırmaması, onu tahkir etme mânâsına gelmez mi?"

Herşeyden evvel bilinmelidir ki, İslâm köleliği vâz' ve îcad etmediği gibi, onun koruyucusu ve devam ettiricisi de olmamışdır. Kölelik, devletlerin ve milletlerin savaşlar münâsebetiyle oluşturdukları bir müessedir. Devletler arasında harbler devam ettiği müddetçe -ki, insanlık tabiatını değiştirmedikten sonra kıyamete kadar devam edecektir- esâret ve köleliğin önüne geçmek de, tek başına hiçbir millete mukadder olmayacaktır. Şimdi düşünelim;

Biz bir devletle harbe tutuştuk; esir aldık ve bizden esir aldılar. Bu esirlere karşı yapılacak çeşitli muamele şekilleri vardır:

1- Bazı zâlim idarelerde olduğu gibi, hepsini kılıçtan geçirme,

2- Yahut esir kamplarında bakım ve görümlerini yapıp muhafaza etme.

3- Veya onlara kendi memleketlerine dönüp gitme imkânlarını sağlama.

4- Yahut da, alıp onları mü'minlere dağıtıp, ganimetten

bir parça sayma.

Şimdi geriye dönüp teker teker bunların üzerinde duralım:

1- Evvelâ hangi vicdan ve insaf, kadın-erkek, çoluk-çocuk bütün insanları acımaksızın kılıçtan geçirmeye taraftar olur. Aradan asırlar geçmiş olmasına rağmen, Kartacalılara revâ görülen mezâlim, hâlâ Romalının alnında utandırıcı bir leke olarak kendini göstermektedir. Buhtunnasır'ın acımaksızın yaptığı muamele; firavunların gadri ve cevri, beşerin hâfızasından silinmeyen zulüm tablolarındandır. Uzağa gitmeye ne lüzum var; Balkanlarda bizim çekip gördüklerimiz; Rusya'da doğranan otuz milyon kurban; Naziler tarafından katledilen binlerce insan... Bütün bunları hoş görecek bir insan gösterilebilir mi?..

2- Esir kamplarının tiksindiriciliği de bundan geri değildir. Yirminci asır, esir kamplarının en çirkinlerine şâhid olmuştur. Bilûmum Balkanlardaki esir kampları, hususiyle Edirne (Sarayiçi), vahşilere rahmet okutturacak kadar şenâetlerle doludur. Amerika'lılar, Japon kamplarından şikâyet ederler, eğer kadınlarının memelerinin kesilip, iffetlerine ilişildiği; erkekleri, ağaç kabuğu yiyerek ölüme terkedildiği (Sarayiçi) mazlumlarının; Azerbaycan ve Rusya'daki mağdurların uğradıkları zulümleri görselerdi, Japonlardaki çektiklerini de, onlara çektirdiklerini de çok hafif ve ehemmiyetsiz addedeceklerdi. İkinci Cihan Harbiyle, hem Avrupa, hem de Asya esir kamplarını en acı şekilleriyle hem gördü hem de yaşadı. Demek ki bu yol ve bu usûlü denemek ve tatbik etmek, insaf ve insanlıkla te'lifi mümkün olmayan bir vahşet ve hunharlıktan başka birşey değil!..

3- Esirleri kendi memleketlerine iâde gibi insanî bir yolu takdirle karşılarız; ancak, onlar bizden aldıkları esirleri öldürüyor ve iâde etmiyorlarsa, bu, kendi insanımıza karşı vefâsızlık ifâdesi olur.. hele iâde ettiğimiz kimselerin, bizden bir kısım ma'lûmatlarla yurtlarına ve birliklerine dönmeleri; hem düşmana strateji kaptırma, hem de kendi birliklerimizde morâl çöküntüsüne mukâbil, düşmanı cesaretlendirme, güçlendirme ve daha dinamik olarak saldırıya geçmelerine yardımcı olmadan başka bir şey değildir. Belki böyle bir iâde muamelesi, ancak, devletlerin karşılıklı anlaşmalarıyla tecviz edilebilir ki; bu da dün ve bugün sık sık başvurulan hususlardan biri olmuşdur. Bundan sonra da başvurulabilir ve bir ölçüde köle döküntüleri önlenmiş olur.

4- Bütün bunlardan sonra geriye, esirlerin, harbe iştirak edenler arasında taksimi mevzuu kalıyor ki, İslâm, işbu muvakkat esir etme yolunu tercih etmişdir. Ne öldürme, ne toptan imha yolu... Ne esir kampları ve oradaki mezâlim, ne de düşmanı cesaretlendirecek bir yol; belki bütün bunların çok fevkinde tabiat-ı beşere de yakışır bir yol...

Her mü'minin hânesindeki esir, doğruyu, güzeli, yakından görme imkânını bulacak. Gördüğü iyi muamele ve insanca davranışlarla gönlü fethedilecek -Nitekim binlerce misâliyle de öyle olmuştur- sonra da hürriyete kavuşturularak, müslümanların istifâde ettiği bütün haklardan istifâde etme imkânı kendisine verilecektir. Bu yol ve bu usûllerle binlerce mükemmel insan yetişmiştir. İmam Mâlik'in şeyhi Nâfî'den alın da, Tâvus bin Keysan ve Mesruk gibi yüzlerce Tabiîn imamını da içinde sayacağımız büyük bir "Mevâlî" topluluğu hep bu yolla yetiştirilmiştir.

Bununla beraber, biz bu tatbikata muvakkat dedik; zîrâ bu şekilde bir tatbikat tekerrür edip dursa bile, İslâm'da hürriyetin esas olması, esâretten kurtulma hususunda istifâde edilecek yolların çokluğu ve dîn'in değişik yollarla bu mevzûda yaptığı ısrarlı teşvikler, köleliğin ârız"ı ve tebeî olduğunu gösteriyor. Ne var ki, dünya devletleri aynı şey üzerinde ittifaka varacakları âna kadar, başka kesimlerde kölelik üretilecek ve işlettirilecektir. İslâm'ın bu mevzûda, tek başına verdiği hükümler ise, sadece kendi cemaatı dairesi içinde kalacakdır. Nitekim o, hükmünü vermiş ve prensiplerini vaz'etmiştir. Cihan sulhunu temine gayret gösterenler, sadece bu prensiplere âlem-şümûl tatbikat zemini hazırlamakla mükellefdirler. Zaten bu da İslâm'ın ta'dil ve ıslah etmek üzere ele aldığı hususlardandır ki; en vahşi ve gayr-i insanî bir durumdan, hayra ve güzelliğe çıkarma yolunu gösterir. Ve kendi sınırlarını aşan hususları da, geleceğin devlet idarecilerine teklif eder.

Bu mevzuda diğer bir husus da, kendi cemaatimizin bü&127;ün ferdlerinin, İslâmî ma'nâda olgunlaşmış olmamasıdır. Esasen herkesi melekler seviyesine çıkaracağına dair dînin, herhangi bir tekeffülü yoktur. O'nun, kudsî prensiplerine sımsıkı sarılmak suretiyle yükselip melekleşenler olduğu gibi, kendini aşamamış bir kısım ham-ruhlar da bulunabilecektir. Ve böylelerin, teferruata ait meselelerde ihmâl ve kusurları da görülecektir. İşte, bu tip insanlarda, köleliğin yaşaması arzusu ve bu hususda diğerlerinin, yani kölelik üreten milletlerin yanında bulunmaları da olabilecekdir.

Bir mesele kaldı ki; o da; belli devirlerde, hürriyete kavuşturma yolları mevcutken ve biliniyorken; uzun zaman mü'minler ellerinde esir ve köle bulundurmuş olmalarıdır. Bu ise, anlatılan şeylerle, pratikte görülen şeylerin tenâkuzu gibidir.

Evet, ilk asırdan başlayarak, belli devirlerde mü'minlerin bu müesseseyi işlettiğini görmekteyiz. Fakat, bunda iki ciddi sebeb ve sâik var: Bunlardan biri efendilerle alâkalı, diğeri de kölelerle. Biraz evvel temas ettiğim gibi, İslâm tatbikatta mükemmel insan teminatını, insandaki irade ve hürriyetle alâkalı olarak mütalâa etmektedir. Binaenaleyh, nâkıs ve nâtamam ferdler, olgun insanlara ait bir kısım işleri eksiksiz yapamayacaklardır. İşte, bu türlü ferdlerin, terbiye-i Muhammediye (S.A.V) ile olgunlaşacakları âna kadar, bu işin tam tatbikat bulmaması bir bakıma normâldir. Kaldı ki, üç beş sergerdanın behîmî hislerini yaşamalarını vesîle ederek İslâm'ı karartmağa çalışmak da haksızlık ve insafsızlıkdır.

İkinci şık, kölelerin kendileriyle alâkalıdır. Bu hususda da, İslâm'ın tatbikatı, tabiat-ı beşeri hesaba katma ölçüsü içindedir ve orjinaldır. İlk müslümanlar, köleleri evvelâ insan olduklarına inandırma, hürriyete karşı olan vahşetlerini izâle etme, aile kurma yolunu gösterme ve hayata alıştırma gibi terbiye edici prensiplerle ele almışlardır.

Îtiyat ve alışkanlıklar, insanda ikinci bir tabiat meydana getirir. Bunu giderme ve eski hâli ihyâ etme, bir vahşi hayvanı terbiye kadar zordur. Kölelik de öyledir. Ve o, bir fıtrat deformasyonudur. Islahı uzun zaman ister. İşte mü'minler de, bunu yapmışlardır.

Her mü'min, "Kardeşim" deyip bağnna bastığı kölesine, müstakil çalışma, müstakil kazanma; yuva kurma ve aile idare etme gibi hususları teker teker öğretmiş, alıştırmış zarar melhuz değilse veya hayır ümid ediyorsa- sonra da hürriyete kavuşturmuştur.

Eğer bu ameliyelere tâbi tutulmadan o istidat ve kabiliyetleri köreltilmiş insanlar, sırtlarında bir "âr" olarak taşıdıkları insanlıkla, topluluk içine salınsalardı, akvaryum balıkları veya kafes kuşları gibi, içtimâînin karmakarışık dolapları karşısında şaşkına dönecek ve eski hâllerine avdet hissine kapılacaklardı. Bu ise, köleler adına hiçbir hayır ifâde etmeyecekti. Nitekim, hayat kanunlarına karşı câhil pekçok köle daha sonraları arz edildiği şekilde hareket etmiştir. Amerika Reisicumhurlarından Abraham Lincoln'in bir hamlede bütün köleleri hürriyete kavuşturması, kölelerin yeniden eski efendilerinin yanına dönmesi şeklinde neticelenmişti. Başka türlü olması da düşünülemezdi. Bütün hayat boyu veya hayatının bir kısmında esir yaşamış bir insan, hep emir almağa alışmıştır. Belki çok güzel işler verdiği de olmuştur; ancak, makina gibi dıştan idare edildiği için, böyle biri, elli yaşında da olsa, çocuk mesâbesindedir. Hayatı bilen ve hayata açık olan birinin yanında, tâlim ve terbiye görmeye, hayat ve onun kanunlarını öğrenmeye ihtiyacı vardır. Bu husus, değil hürriyetini yitirmiş köleler için, belki müstemleke hâline getirilmiş ve uzun zaman istismar edilmiş pekçok devletlerde de hissedilen bir marazdır. Evet, bu milletlere dahi, uzun zaman terbiye verilip şahsiyet ve benlik kazandırılmazsa.. yabancı devletlere yabancı milletlere karşı bağlılıktan ve alkış tutmaktan geri kalmayacaklardır. Hattâ diyebilirim ki, şahsiyetini yitirmiş milletlere, yeniden benlik şuuru kazandırmak, esirlere insan olduklarını öğretmekden daha zordur. Her ne ise, sadet hârici oldu...

İşte İslâm, köleye benlik, insanlık şuurunu kazandırmakla işe başlamış, onun inhiraf etmiş ruhuna muvâzene getirmiş; kalbine hürriyet anlayış ve aşkını yerleştirmiş; âdeta "iste vereyim" der gibi yapmıştır. Sonra da, hayata salıvermişdir. Zeyd bin Hârise'nin yetiştirilip hürriyete kavuşturulması ve arkasından da soylu bir kadınla evlendirilmesi, sonra, içinde, eşrâfın da bulunduğu bir İslâm ordusuna kumandan ta'yin edilmesi, kademe kademe plânlanan hedefin gözetilmesinden başka bir şey değildir.

Bilâl-i Habeşî'nin (r.a) ilk saflarda yerini alması, Huzeyfe'nin kölesi Sâlim'in (r.a) müslümanlar nazarında gıpta edilecek bir mevkide olması, Selman-i Pâk'in ehl-i beyt-i Resûlûllah'dan sayılması, kölenin müslümanlıkda ve müslümanların hânelerinde ne hâl aldığının canlı misâlleridir. Bunları, yüzlerceye iblâğ edebilirz. Ancak soru cevap mevzuu içinde bu kadar kabarık muhtevâ sıkıcı olur mülâhazasıyla kısa kesiyorum...

Hülâsâ olarak diyebiliriz ki; İslâm köleliği vaz'etmedi; bilâkis onu ta'dile koyuldu ve kurutma yollarını gösterdi. Şayet harblerin döküntüsü esirler ve bir kısım sefil ruhların bunu teşvik ve terviçleri olmasaydı, kölelik İslâm'ın muâllâ bünyesinde, tenkid edildiği şekliyle asla pâyidâr olamazdı. Zaten, zarurî olarak karşısına çıkan kölelik için de o, ahkâm vâz' etmişdi ve onu arzedildiği şekilde sefâlet ve perişaniyetden; mazlumiyet ve mağduriyetden halâs ederek, mutlak hayra ve mutlak güzele yönelmişti.

İslâm'ın başlattığı, ferdî köleliği kaldırma hamlesiyle bugün, bu cins kölelik artık kurutulduğu gibi, devlet ve milletlerin köleliklerinin de, sona ermesi niyaz ve dileği ile sözlerime son veriyorum.

Tenasüh nedir ve müslümanlık inançlarına göre doğru mudur?

Nesih kökünden gelir ve ruhların bedenden bedene göç etmesi mânâsınadır. Fransızlar, "metempsycose" derler. Bu anlayışa kâil olanlara göre, cesedler ruhların kalıpları gibidir; ervah kışla mâhiyetindeki bu kalıplar içine girer, yaşar ve şenlendirirler. Girdikleri cesetler çözülünce de, daha başkalarına ve derken bir devr-i dâim içinde, bu beden değiştirmeler sürer gider.

En ibtidâî cemaatlar arasında dahi, tenâsüh akîdesine rastlamak mümkündür. Ancak, inanç, millî kültür ve muhit farklılığı itibariyle, o da farklı görünümlerde olmuştur. Bir Mısır tenâsüh anlayışıyla, Ganj'ın ebediyetle büyülenmiş insanının tenâsüh anlayışı arasında ciddi farklılıklar vardır. Hele Atinalı filozofların zengin ve rengin ifâdelerinde, bambaşka bir hüviyet kazanır.

Tenâsüh, çeşitli metapsişik tecrübelerin yaygınlaştırıldığı günümüzde de bir hayli meşhurdur. Ancak o, bugün, ruhların muhâceretini bir inanç sistemi hâline getiren mezheb gibidir. Hususiyle sosyete mahfillerinde maddenin yetersizliğine

bir reaksiyon olarak, bu türlü hâdiselere o kadar ciddî bir alâka vardır ki; nerede bir-kaç kişi biraraya gelirse hep, ruhların temessülünden, rehberliklerinden; anti-fizik'in fizik'e ve onun kanunlarına te'sirinden; hatta bir kısım ruhların îkaz ve irşadlarından veyahut aksine, baştan çıkarma ve saptırmalarından bahisler açılır ve sözedilir.

Sadedinde bulunduğumuz soru-cevap mevzûu, ne bütün bir tenâsüh tarihine, ne de günümüzün metapsişik ve parapsişik vakalarını anlatmaya akdarmaya yetmeyeceğinden, soruda mevzû edilen tenâsühün menşelerine işaret ederek asıl meseleye geçmek istiyorum.

Bir kısım çevreler, tenâsüh akidesinin çok köklü ve kadîm olduğu kanaatindedirler. Hatta, bunun için bir sürü tarihî üstûreye baş vurulmakta, Herodot'un naklettiği -çoğu yalan- hikayelere birer hakikat nazarıyla bakılmakta ve hatta, "Ovide'in" eserlerindeki rengin ve zengin masallar bu işe mesned yapılmağa çalışılmaktadır. Bu arada, bir kısım kimseler bu "ruhlar seyr-ü seferi"nin sadece insanlar arasında cereyan etmekle kalmayıp, hayvanlara, hatta otlara kadar uzayıp gittiğini iddia etmektedirler. "Camkitinüma" Şârihinin beyânına göre: Tenâsühcüler, ruhların bütün bir varlık âlemini içine alacak şekilde muhâceret mecbûriyetinde olduğu kanâatindedirler. Bir alay ruh, insanların bedenlerinden hayvanlara, onlardan nebat âlemine, cansızlara ve ma'denlere.. böyle karalardan denizlere, denizlerden karalara bitip tükenme bilmeyen cebrî bir sevkiyât ile devam eder durur. Rûhun bir insan bedeninden diğer insan bedenine intikâline "nesh", kendine münasib bir hayvan bedenine geçmesine "mesh", ot ve ağaçlara girmesine "resh", ma'denlere hülûluna ise "fesh" derler.

Bu anlayışda Âlem-şümûl bir ruh telâkkisinin kabûl edilmesinin te'siri var mıdır? Hülûl ve ittihadla alâkası ne kadardır? Mevzûu dağıtmadan hemen arzedeyim ki; inhiraf etmiş bu iki düşüncenin tenâsühe menşe olduğunu kabul etmemek oldukça güçtür. Hatta Taylor, tenâsüh anlayışının, ruh'un müstakillen bekâsıyla çok alâkadar bulunduğunu söyler. Bu anlayışa göre uzun asırlar, evlâd ve torunların atalarına benzemesini de tenâsühle izâh'a kalkışmışlardı ki, bugün pek âlâ verâset kanunuyla izâh edilebilmektedir.

Tenâsühün, evvelâ Nil havzasında geliştiği söylenir ki, mumyaların sevimsiz çehrelerinde, ehramların esrarengiz bina edilişlerinde, hemeıi hemen bu sezilmektedir. Mısır'dan Hindistan'a ve oradaıi cja Yunanistan'a götürülen bu düşünce, bir tarafda filozöfların sehhâr beyanları, beri tarafta da, Ganj ve Send havzasının sonsuzluk fikriyle büyülenmiş insanın nağmeleri arasında, ebediyet isteyen insan gönli'tnün ümit ve tesellisi haline getirilmiştir. Kabbalistler &127;4&127; tarafından yahudîliğe ve yahudi ma'rifetiyle de az dahi olsa Hıristiyanlığa ve en nihayet Kelâmcılar'ın bütün reddedici gayretlerine rağmen bir kısım mutasavvifeye de bulaştınlmış oluyordu. Ve bu arada, her iddiacı ortaya attığı şeyi isbat etmek için, bir kısım deliller de getiriyordu. Meselâ: Kabbalistler Tevrat'taki Niobe'nin mermer olmasını ve Hz. Lût'un zevcesinin tozdan bir heykel hâline gelmesini, daha sonrakilerin ise, yahudilerin bir kısmının maymuna ve bir kısmının da hınzıra dönüşmesini zikrettikleri gibi.. bir kısım kimseler de hayvanlardaki sevk-i ilâhîyi ve nebât âlemindeki baş döndürücü nizam ve âhengi, ağaçlaşmış veya hayvanlaşmış birer insan ruhu ile idare edildiklerini kabûllenecek kadar, işi ileriye götürüyor ve herşeye bir ruh kesip biçiyordu.

Aslında, aceleden verilmiş böyle bir hükmün, değil cansızlar ve nebat âlemine ta'mimi, insanlık âlemi için bahis mevzû edilişi dahi, o kadar tekellüflüdür ki, az bir düşünce ile öyle olmayacağı hemen anlaşılır.

Cansızlar ve nebatlar için bir program ve kaderîliğin bahis-mevzûu olduğunda şübhe yoktur. Ancak onlardaki nizam ve ölçüyü, onların içinde eskiden yaşamış tecrübeli ruhlarda aramak oldukça gülünç ve o kadar da mesnedsizdir. Vâkıa ağaç ve otların birer hayât-i nebâtiyeleri vardır, fakat bu hiç bir zaman alçalmış bir insan ruhu olmadığı gibi, yükselmeye hazırlanan ve insan olmaya namzet bulunan bir ruh da değildir.

Bu kadar umumî araştırmalara rağmen, hiç bir nebattan, kendisini idare eden tecrübeli bir insan rûhu'nun mevcudiyetine dair bir mesaj alınamadığı gibi, şu anda insanlık devresini sürdürdüğü kabûl edilen, hiçbir ruhdan da, O'nun nebatî ve hayvanî hayatına dair bir hâtıranın tesbit edildiği gösterilememiştir. Halbuki, bu husustaki iddialar arasında, eski ma'lûmat ve müktesebâtın intikâli de, mühim bir esas olarak üzerinde durulan meselelerdendir. Ne var ki, şu âna kadar bir iki akıl hastasının hezeyanından başka ve bir iki sansasyonel haberden gayri birşey de bilmemekteyiz.

Tevrat'ta mevzû edilen Niobe'nin mermer ve Hz. Lût'un zevcesi Etidhe'nin tozdan bir heykel hâline gelmesi, hiçbir zaman tenâsühe delil sayılmaz. Müsâmahalı davranıp böyle bir şeyi kabûl etsek bile, ruh kabzedilmiş, cesed ve mâruz kaldığı belânın keyfiyetine göre, ya yakıcı bir atmosferle toz toprak olmuş veya lâvlar altında kalan cansız cesetler gibi taşlaşmış demektir. Nitekim, dünyanın her yöresinde karşılaşılan bu kabil fosiller sayılmayacak kadar çoktur. Pompei'nin, Vezüv'ün püskürttüğü lâvlarla bir kül yığını hâline gelmesinden asırlarca sonra yapılan kazılar, karşımıza bir sürü mermerleşmiş Niobe çıkardı. Bugün sayfa sayfa bu enkaz yığınlarını çevirip dururken, ibretle seyrettiğimiz nâpak alınlarda utanç ve hacâlet dolu bir hayatın, insanı, kudurtmuşluğu hissedilmekte ve ilâhî gazâbın eserleri görülmektedir. ibret alınsın diye istikbâlin koruyucu sinesine teslim edilen bu etnoğrafik materyali tenâsühle tefsir etmek, hiçbir mesnede dayanmadan ortaya atılmış bir iddia ve işi hafife almaktan ibarettir.

Tenâsüh, vefat eden insanların ruhlarının başka cesetlere girip seyr-ü seyahatından ibaret ise, burada hangi ruh hangi cesede girmiştir. Belki pek çoğu itibariyle mücrim bir topluluğun ruhları kabzedilmiş, arkadan gelenlere bir ders ve ibret olsun diye, cesetleri de taş haline getirilmiştir.

Mısır'da, Yunan'da ve Ganj havzasında tenâsüh akidesi su-i istimal edilmiş bir âhiret inancına ve rûhun bekası arzusuna dayalı olarak gelişmiştir. Ne "Ahen-Aten"in Mısır'ında, ne de "Pythagore'un "Yunanistan"ında tahriflerin doğurduğu tenâsüh'ü kimse bilmiyordu. Aten'e göre, insanın yerdeki hayatının sona ermesiyle, semavî bir hayat başlar. Buna göre insan ölür ölmez rûhu yükseklerdeki "mahkeme-i kübra "ya varmak üzere yola çıkar ve yüksele yüksele Osiris'in huzuruna ulaşır. Huzura ulaşan her ruh, şu şekilde hesap verir: "Huzuruna günahsız geldim, ve hayatımda rabbanîleri hoşnud edecek herşeyi yaptım. Kan dökmedim, hırsızlık etmedim, fesat çıkarmadım ve huysuzluk yapmadım. Zinâ irtikabında bulunmadım..." Bunları söyleyen Osiris'in cemâatına katılır. Söylemeyen ve terazisi ağır basmayan, cehenneme atılır ve orada zebânîler tarafından parça parça edilir.

Yine, Aten dinine ait imanî hakikatları aksettiren kitabelerde şu saf ve dupduru inanışı görüyoruz: "Senin yaptıkların pek çok ve çoğunu da gözümüzgörmez. Ey biricik ilâh ki, senin kuvvetine kimse mâlik değildir. Sen bu arzı istediğin gibi yarattın ve sen yalnızdrn. İnsanlar ve büyükküçük yer yüzünde ayaklarıyla yürüyen bütün hayvanlar ve yükseklerde kanatlarıyla uçan bütün kuşlar, hepsine lâyık olduğu yeri sen seçersin ve bütün ihtiyaçlarıı&127;ı da sen görürsün... Bütün güzellikler senin sayende şekil alır ve bütüı&127; gözler bunlardan seni görür. Sen benim kalbimdesin..." (A. HİSTORY OF EGYPT, 371-376 Prof. Breasted, Ter: Ö.R. Doğrul) Hiçbir şey ilâve etmeden kaydettiğim şu mülâhazalar, takriben bundan dörtbin sene evvel Mısır'da birer büyük hakikat olarak kabul edilen şeylerdi.

Yunanda da, haşir ve bekâ-i ruh akîdesi oldukça sağlamdı. Büyük filozof Pythagore, cesedden ayrılan ruh'un kendine mahsus bir hayatı olacağını ve esasen ruh, arza inmezden evvel bu hayata mazhar bulunduğunu ve yeryüzüne bir kısım mükellefiyetlerle geldiğini ve burada yapacağı fenalıklara karşı cehenneme atılacağını ve zebânîler tarafından parçalanacağını; bunun aksine iyilikler yaptığı zaman da yüksek mertebeler ve mesûd bir hayata mazhar olacağını ifade etmektedir ki, aktarmalarla karıştırılan bir kısım aksaklıkların olabileceğini peşinen kabul edip, sonra anlatılanlara bakacak olursak, doğruya çok yakın bir haşir akidesinin rengin bir edâ ile ele alınmış olduğunu görürüz. Eflâtun'un "Cumhuriyet" kitabındaki beyanatı da bundan farksızdır. Eflâtun'a göre "Bedenden ayrılan ruh, cismanî hayah büsbütün unutur ve yalnız hakikatın tefekkürüyle meşgul kalır. Bu hâliyle o, kendine münasib bir âleme, hikmet ve ebediyetle doygun lâhûtî bir âleme yükselerek, orada noksanlıklardan, hafalardan, korkulardan hatta maddî hayatta onu kıvrandıran muhabbetlerden, aşklardan.. hâsılı, beşer tabiatının gereği gibi bütün fenalıklardan âzâde olarak yüksek bir saadete ve rabbânîlerle içli-dışlı birhayata nâil olur. "

Aslında düşünce sistemleri böyle olan milletlerin, akîdelerinde tenâsühvâri şeyler göze çarpacak olursa, artık bunun tahrif mahsûlü olmasından şübhe etmemek gerekdir.

Semavî bir din olan hıristiyanlık, bu tahrifle, nasıl Hz. Mesih'i Ulûhiyet tahtına oturtmağa kalktı ki; eğer Kur'ân'ın ışık tutucu, vuzûh getirici beyanı olmasaydı, Hıristiyanlığa bakışın bir Atenizm ve bir Brahmanizm'den farkı kalmayacaktı. Öyle de, eski Mısır dinleri, Hind dinleri ve Grek dinleri geçirdikleri istihâlelerden sonra tanınmaz birer hâl aldılar ki, tenâsüh akîdesi de bu tahriflerle yol bulup bu din ve bu mezheplerin içine girmiş sayılabilir.

Mısır'da kök salan tenâsüh akîdesi, bir baştan bir başa bütün Nil havzasında türkülere ve destanlara mevzû olduktan sonra, Yunan filozoflarının velûd dimağlarıyla daha rengin, daha hayâli kisvelere bürünerek masallara girdi ve topyekün yeryüzünün ustûresi hâline geldi.

Bu anlayışın esiri Hindli, maddeyi Brahman'ın son tecellisi saymakta ve ruh ile cesedin birleşmesini bir düşüş ve bir şer telâkki etmektedir. Buna mukâbil ölümü beşerî kusurlardan tecerrüd; vecd ve istiğrâk'a yükselmelere vesîle ve gerçeğe visâl saymaktadır. Hinduizmin en mühim kitabı olan "Vedanta"da ruh, Brahman'ın bir cüz'ü, bir şeraresi tasavvur edilmekte ve bunun kalıptan kalıba intikâl ederek, aslına avdet edeceği âna kadar, ızdırabdan kurtulamayacağı anlatılmaktadır. Ruh, maksadı olan "Marifef-i Mukaddese''yi benlikden ve ona aid bütün kötülüklerden sıyrılarak, bir nehrin denize koşması gibi, Mâbud-û Mutlak olan AIlah'a koşmakla elde eder. Vuslat olunca da, Budizmin Nirvana'sı gibi mutlak sükûn ve huzur hâsıl olur. Ne var ki, Budizmle bir durgunlaşma ve hareketsizlik hüküm-ferma olmasına karşılık, Brahmanizm'de aktif bir rûh vardır.

Tenâsüh akidesi daha sonraları yahudiler tarafından da benimsenmiştir. Hayata çok harîs, ruhun bekâsına çok meftûn yahudinin, haşir akidesini ortadan kaldırdıktan sonra, tenâsüh akidesini kabûllenmesi kadar normal bir şey olamaz. Daha sonraları ise, kabbalistler tarafından İskenderiye kilisesi gibi bir kısım manastırlara sokulan tenâsüh düşüncesi, Gulât-ı Şia tarafından ehl-i İslâm arasına az dahi olsa girebilmiştir. Tenâsühe kâil olan eski - yeni bütün milletlerde, ortak bir düşünce göze çarpmaktadır. O da; hulûl ve ittihad. Atenizmde Ahen-Aten, Brahmanizmde Brahman, yahudilikte Uzeyr (A.S), Hıristiyanlık'da Hz. Mesih (A.S) ve Gulât-ı Şiâ'da iseHz.Ali(r.) hep aynı şey olarak kabûl edilmek suretiyle, âlem-şümûl bir hata işlenmiş ve aynı inhiraf çizgisinde birleşilmiştir. Bunun dışında, bir kısım mutasavvifenin beyanlarında tenâsühü iş'âr eden sözler ise, ya garazlı kimselerin karıştırmaları veya te'vile tâbi tutulması gerekli olan remizlerdendir. Ehl-i Sünnet ulemâsı; hadîscisinden fıkıhcısına, ondan tefsir ve kelâmcısına kadar, bu anlayışın, İslâm'ın rûhuna aykırı olduğunda ittifak hâlindedirler. Her ferdin kendi kaderiyle yaşaması, kendi kaderiyle ölmesi ve kendi serencâmesiyle haşrolması; sonra imtihan hakikatının muayyen ferde bakması, muayyen muhâtabın kendi sevâb veya günahıyla aynı muayyeniyet içinde hesaba çekilmesi gibi hususlardan ötürü, tenâsüh akîdesini merdud görmüşlerdir.

Bu meseleyi vâzıhan intikal ettirebilmek için, gelecek hususların serdedilmesinde fâide mülâhaza ediyoruz! Evet, aşağıda anlatılan şeyler muvâcehesinde, tenâsüh akîdesini kabûl etmek mümkün değildir:

1- Haşir akidesi açısından, her ferdin hesabı, kendi hayatının girinti ve çıkıntılarına göre olacaktır. Buna göre, binlerce cesede girmiş-çıkmış bir ruh, hangi şahsiyetiyle haşrolacak ve hangi durumuna göre ceza veya mükâfat görecektir.

2- Bu dünya imtihan için açılmıştır. İmtihan da gaybe iman esası üzerine cereyan etmektedir. Yaptığı kötülüklerin cezasını aşağı bir mahlûk suretinde yaşıyan bir ruh, ikinci bir cesede girme fırsatını bulunca, hem mesele gaybîlikten çıkacak, hem de görüp tattığı ızdırablardan ötürü, sürekli beden değiştirme işini sona erdirebileceği bir yola girecektir ki, bu da tenâsüh düşüncesinin kendi kendini nakzetmesi, kendi kendini yıkması demektir.

3- Her ferdin mutlak saadete namzed olabilmesi için böyle çok ızdırablı bir ruhlar muhâceretine lüzum görüldüğü takdirde, Allah'ın zalimlere ceza, iyi kimselere de, mükâfat va'di abes olacaktır. Bu ise Zât-ı Ulûhiyet hakkında muhâldir, bâtıldır.

4- Kur'ân ve sâir semavî kitaplar'ın, günahların afvedileceğine dair olan beyanları, afvedilebilmek için ruhların ıstırablı ve uzun seyahatlarını fuzûlî ve mânâsız göstermektedir. rahmeti Sonsuz olana şâyeste olan da budur. Buda, bir sükûnet ve bir atâlet olan "Nirvana "sını bu meşakkatli yolculuktan daha huzur verici bulmuş olacak ki, Brahmanizm muzdariblerini daha huzurlu bulduğu bu ufka davet etmektedir.

Bizde ise, afvedilmeyecek günah yoktur. Ve Allah (C.Cj tevbe eden herkesin günahını bağışlayacağını va'detmektedir. Bu hususda günahının azlığına çokluğuna bakılmadığı gibi, son dakikalara kadar ferdin günah içinde bulunmasına da bakılmayacaktır. Bütün hayatı isyanla geçmiş bir mücrim, bir tek saatlik nezih hayatıyla, Allah'ın rahmetine mazhar olabilir...

5- Kezâ tenâsüh devr-i dâiın yücelebilmek için, uzun ve yorucu seyahat, Cenab-ı Hakk'ın hususi iltifat ve rahmetine zıddır. Zira, o istediği zaman erâcif içinde aldığı en pesbayağı şeyleri dahi som altın hâline getirir ve en kıymetli yapar. Bu da onun, hususî atâyâsı husûsi ihsânıdır.

6- Peygamberlere uyan kimseler arasında; ilk hayatları itibariyle çok şerli kimseler de bulunuyordu. Bu insanlar, uzun, kirli bir geçmişden sonra, velîleri çok geride bırakacak kadar muallâ bir mevkiye yükselmeleri o kadar vâkidir ki, aksine fikir beyan etmek âdetâ imkânsızdır. Böyle, bir hamlede ve bir nefhada olgunluğun zirvesine yükselmek, Allah'ın lûtfunu ifade ettiği gibi terakkî için umûmi bir muhâceretin yersizliğine de parmak basmaktadır.

7- Her cesed için ayrı bir ruh kabûl etmek, Kudreti Sonsuz olan Allah'ın sonsuz yaratıcılığına imanın ifadesidir. Bunun yerine bir tabur ruh'u bütün cesetlere sokup çıkarmak, Kudreti Sonsuza âcizlik isnadını işmâm eder. Bu noktada dahi tenâsüh akîdesinin akla mülâyim gelmediği açık ve vâzıhdır.

8- Bundan başka yeryüzünde yaşayan dört milyar insanın hiç olmazsa bir kaç milyonunda, başka ceseddeki sergüzeşt-i hayatlarına dair bir kısım emâreler bulunmalı değil miydi? Hiç olmazsa, bazı kimselerde, bir kaç kere dünyaya gelip gitmiş olmadan birikmiş umumî bir kültür olamaz mıydı? Bunun dünya nüfusuna göre binde bir olması dahi, ne büyük rakamlara ulaşacağı düşünülecek olursa, her yerde böyle bir kaç insanla karşılaşma zarureti, kendiliğinden ortaya çıkmaz mı? Halbuki nerede!?.

9- Bir de, toplumun hemen her kesiminde eski bir ruh taşıyan her ferd, 3-4 yaşına girer girmez, bütün eski müktesebâtiyle görünmesi gerekmez miydi? Bu hususda şimdiye kadar kaydedilmiş tek vak'a gösterilebilir mi? Bazı dâhi ve ilhâma mazhar kimselerde bir kısım hârikalar görülse bile bu, hazır bir malûmâtın kullanılmasından daha çok,ya semâvî desteklenme veya yüce fetânetin eşya ve hâdiseleri kavramasından ibarettir.

Şimdiye kadar bir-iki akıl hastasının hezeyâniyle yine bir-iki gazetenin neşrettiği sansasyonel haberden başka, herhangi bir cesedin başkasına aid bir ruhla yaşadığını gösterir, müdellel bir şeyden bahsetmek mümkün değildir.

10- Sâir canlılarda insanî fonksiyonları gösterir, herhangi bir emâre keşfedilmemiştir. Halbuki, daha evvelki cesedde kazanılmış bir kısım hususiyetleri taşıyan ruh, ne denli aşağı bir hayat yaşarsa yaşasın, fıtratın sınırlarını zorlayacak bir kısım infiâlleri olacaktı. Botanik çalışmaları çok ilerlemiş olmasına rağmen, bugüne kadar tenâsühü işmam eder herhangi bir garabete rastlanmamıştır.

Netice olarak diyebiliriz ki, tenâsüh akîdesi, eski toplumlar arasında bir inanç inhirâfı olarak yaşadığı gibi, günümüzün insanında da, habis ruhların aldatmacalığından ve şeytanların, bazı bünyelere girip hâkim olmasından öteye herhangi bir hakikatı yoktur. Evet, En Doğru Sözlü'nün beyânıyla, şeytanın kan damarları içinde dolaştığını, kalb ve kafayı te'sir altına aldığını öğreniyor, tenâsüh denen hezeyanın iç yüzüne biraz daha muttali olabiliyoruz.

Zaten hiçbir tecrübeye dayanmayan ve aklî mesnedi bulunmayan ve hele vahye müstenid olmayan böyle bir hurâfeye, yaratılış itibariyle çok şerefli olan insanın inanması asla düşünülemez. İşin doğrusunu O bilir.


New Page 2

Beş vakit namaz farzdır. Kutuplarda ise, bazen altı ay gece, altı ay da gündüz olur. Burada nasıl namaz kılınacak?

Bu soruyu soranların samimi olup olmadığını bilmiyoruz. Zîrâ, şimdiye kadar bu soru hep İslâmiyet'in âlem-şümûl bir din olduğunu inkâr eden mülhidler tarafından soruldu. Ve demek istendi ki: Siz İslâmiyet'i âlem-şümûl kabûl ediyorsunuz ama, altı ay gece ve altı ay gündüz olan bazı yerlerde namazıyla, orucuyla bunu yaşamak acaba mümkün olacak mıdır?

Hemen arz edeyim ki: Dünyada hiçbir sistem hatta, bu sistem sadece iktisâdî bir sistem dahi olsa, katiyyen, İslâm'ın ulaştığı âlem-şümûl hüviyete ulaşamaz. İşte günümüzdeki bin-ârıza sistemler ki, insan bunlara sistem demeye sıkılır. Hatta bunların içinde, daha sistemin nazariyecisi hayatta iken, bir kaç defa revizyona tâbi tutulanları da var... Meselâ, Marks'ın iktisâdî sistemi, Engels'le beraber birkaç defa gözden geçirilip düzeltilmiş olmasına rağmen, birbirini takip eden enternasyonellerde, yer yer yine ta'dilâta girilmiş, rötuşlar yapılmış ve her defasında ayrı bir kılığa sokulmuştur.

Bu husus, günümüzdeki her iktisadî sistemde böyle olduğu gibi, bütün zamanlarda ve çeşit çeşit sistemlerde de, sık sık göze çarpan tabiî kusur ve beşerîliğe ait bir ârızadır.

Şunu da hemen ilave edeyim ki, ben böyle mukayese ile işi ört-bas edip hafife almak niyetinde değilim. Ne var ki, hasımlarımızın meslek ve meşrebi diyalektik olduğundan bizim için de muvakkat bir tenezzül ve çocuk edâsına girmeye sebeb oluyor...

Sâniyen, acaba dünya nüfusunun kaçta kaçı bu türlü yerlerde yaşıyor ki, onların biraz da hususiyet arzeden durumlarıyla, öyle âlem-şümûl bir din tenkîde tâbi tutuluyor. Evet, o buzullar ve karanlıklar diyarında yaşayanlar insanlığın kaçta kaçıdır? Belki de milyonda biri bile değil. Öyle ise, küre-i arz'ın her tarafını ve bütün beşeri bir tarafa bırakarak, üç-beş gayr-i medeni ve zavallı kimselerin durumlarını mevzû kanunlara menat gibi gösterip tereddüt îmâl etmeye çalışmak, nasıl samimiyetle ve ilmîlikle te'lif edilecek ki! . .

Sâlisen, acaba kutuplarda müslüman var mıdır ki, müslümanlar'ın namaz meselesi dert ediliyor da, kutuplarda yaşayan insanların namaz kılacakları soruluyor. Eğer bir gün insanlık kutuplarda yerleşdikten sonra, bazı kimseler ibâdetü taatı sormaya gelirlerse o zaman böyle bir soru îrad etmenin de mânâsı olur. Yoksa şimdilik öyle bir soruyu sırf mâsum gönüllere şüphe atmak için uydurulmuş kabul edeceğiz. Materyalistlerle konuşurken, gönül istemediği hâlde dil, diyalektik yapıyor. Affola!

Şimdi de İslâm'ın bu hususda birşey deyip demediğini kısaca arzedelim. Şurası muhakkak ki hiç bir noktada açıklık bırakmayan İslâm bu mevzûu da ihmâl etmemiştir. Evet bu husus bir hâdise münasebetiyle, tâ ilk asırda vuzûha kavuşturulmuştur. İmam Buhârî'nin Sahih'i ile, Ahmet b. Hanbel'in Müsned'inde, Efendimizle Ashâbı arasında şöyle bir müzâkerenin cereyan ettiğini görüyoruz. Peygamberimiz: "Dinden dönüldüğü zaman, deccal çıkar" başka bir rivayette: "O, şarkdan zuhur eder ve kırk günde, yeri bir baştan bir başa dolaşır. O’nun bir günü sizin bir seneniz... Ve bir günü de vardır ki, bir ayınız; diğer bir günü bir haftanız; sâir günleri ise sizin günleriniz gibidir" buyurur. Sahâbi sorar: "- Miktarı bir sene olan o günde, bir günlük namaz yeter mi?" O cevap verir: "Hayır, takdir ve hesap edersiniz." yani, bütün bir gece ve gündüz olan ayları ve haftaları yirmidört saatlik günlere böler, ibadetinizi ona göre yaparsınız.

Mesele fukahanın eline geçince, herhangi bir yanlış anlamaya meydan vermeyecek şekilde, Şafiî'nin "El Umm" kitabından, mezhebindeki "Menhec"e kadar ve Hanefîlerin, kadîm kitaplarından "Tahtavi ' hâşiyesine kadar, üzerinde durulmuş ve işlene işlene herkesin bileceği bir mes'ele haline getirilmiştir.

Bu mevzû, vakitlerin namaza sebeb olması bahsinde ele alınır ve îzah edilir. Biz bu mevzûda sadece meselemizle alâkalı kısma temas edeceğiz.

Vakitler, namazların sebebleridir. Vakit bulamayınca, namaz da farz olmaz. Meselâ, bir yerde yatsının vakti tahakkuk etmiyorsa, yatsı namazı da farz olmaz. Ama bu, günün bir vaktinin bulunmadığı yerler içindir; yoksa deccal hadîsinde anlatıldığı gibi, senenin büyük bir kısmı gece veya gündüz olduğu yerlerde, o uzun gün veya geceyi, günlerimiz ve gecelerimiz ölçüsüne göre bölüp, hesap ve takdir etmekle vazifelerimizi yerine getiririz. Yani o mıntıkaya en yakın yerin imsakiyesini kullanarak, mevcut gece ve gündüzü, belli bölümlere ayırıp, geceleri, gecede yapılan ibadeti, gündüzleri de, gündüz yapılan ibadeti eda ederiz. Tıpkı yeme, içme, yatma ve kalkmada, tabiî ve fıtrî olarak bu parçalama işini yaptığımız gibi...

Evet aylarca güneşin batmadığı ve doğmadığı yerlerde, fıtrat kanunlarına karşı nasıl iki büklüm isek, oruç, namaz ve hac gibi ibadetlerde de, yaşadığımız hayata hemâhenk olarak, aynı âhengi muhafaza etme mecburiyetindeyiz.

Hâsılı, diyebiliriz ki, İslâm, bu hususu da katiyyen ihmâl etmemiş, kutuplara en yakın yerlerden, beş vaktin tahakkuk ettiği bir daireye ait evkât cetvelinin kullanılması prensibini getirmiştir.

Burada diğer bir meselenin de ele alınması uygun olacaktır. O da vaktin bulunmadığı yerde namazın da tahakkuk etmeyeceği hususudur. Evet, gerçi vakitler namazlara sebeb gösterilmiş ise de, namazın hakiki sebebi Allah'ın emridir. Binâenaleyh, vaktin tahakkuk etmediği yerlerde dahi başka bir vakit içinde o namazın kaza edilmesi ihtiyata muvafıktır.

İşin doğrusunu O bilir.

Hz. Adem’le Havva’dan dünyaya gelen çocuklar o zaman evleniyorlardı. Şimdi neden yasak edildi?

Bu sorunun da, benzeri sualler gibi, belli mihraklarca ayarlanıp, sistemli olarak gençler arasında neşredildiğini esefle müşahede etmekteyiz. Evvelâ, bu ve benzeri soruları ortaya atanların samimiyetine inanmak oldukça güçtür. Bunun arkasında söylemek istedikleri şey ise az bir dikkâtle anlaşılacak kadar açık ve vâzıhdır. Bu türlü soru imâl etme gayretlerinin en mühim hedeflerinden birisi, belki de birincisi, dinin esaslarında bir kısım tenâkuzların, zıtlıkların bulunduğu zannını uyarmakdır.

Ve, aynı cinsden soruların hemen hepsinde nifak rejiminin menfî kâideleri mevcuddur. Hâşâ... "Allah yoktur. Din bir afyondur. Mukaddesler birer tabu ve emperyalizmin istismâr vasıtaları... Âile ve onda haram ve helâl sınırları âlem-şümûl hakikatlara zıd ve belli bir dönemin değişik istismar ırnsurları . .. vs. " Perdenin aralanmasıyla ortaya çıkan şu şeyler ise doğrusu tüyler ürperticidir: Birbirine zıt emirterle, bugüne kadar devam edegelen din, artık akıl ve mantık'ın zaferi karşısında merci'iyetini kaybetmiştir. Öyle ise serâzâd ve çakırkeyf, aklımıza esen herşeyi yapmalıyız. Bu, kız kardeş, hala ve teyze ile evlenmek bile olsa...

İşte masum gibi görülen sualin arkasındaki, tüyler ürpertici, şenî tasavvurlar ve iğrenç plânlar! Ve işte "Pozitivizm" ve "Rasyonalizm" kalkan yapılarak, körpe dimağların iğfal edilmesi! . .

Cemiyetimizin bir kesiminde, din ve neslin muhâfazası prensiplerini tahrip etmeyi hedef alan bu türlü istifhamlar, îmâl edildiği çevreye bakılarak; "Bu da onların çarpık fikirlerinden biri, doğrular ise, onların iddiasının aksi olduğuna göre, bunun böyle olması en doğrudur" demek, en isabetli cevap olacaktır. Ama, biz, yine bir de bir iki cümle ile bunun üzerinde durup birşeyler söylemek istiyoruz.

1- Evvelâ, bu bir dînî mesele, hem de dinin teferruâtına âid bir meseledir. Dîne inanmayanın, hele dîn'in temel prensiplerini kabul etmeyenin, bu türlü şeyleri kurcalamağa asla hakkı yoktur.

2- Din, emir ve yasaklarıyla inananlar için bağlayıcı olduğunda kimsenin tereddüdü olmasa bile, inkârcılar için böyle birşey her zaman sözkonusu olmasa gerek. Bu îtibarladır ki, bir kısım kimseler serâzâd, çakırkeyf, her istediklerini yaptıkları halde, inanan hiçbir insan onlara karışmamaktadır; nitekim şu anda da bilip karışmadığı gibi. Zira, amel ve davranışlardaki sapıklık ve inhiraflar sadece ve sadece, düşünce, tasavvur ve kanaat bozukluğundan doğar. Bunlara istikâmet kazandırılamadıktan sonra, davranışları düzeltmeğe uğraşmak beyhûdedir.

3- Bu mesele, dinin teferruâtına âid bir meseledir. Bu türlü meselelerde, beşerin tekâmülüne muhâzî (paralel) olarak, gelişme mânâsında değişmeler her zaman olmuşdur. Şu anda muhatabı bulunduğumuz emir ve yasaklar -hikmetlerden kat-ı nazar- o zamanki emir ve yasaklardan farksızdır. Bu hususda mühim olan Âmirin emridir. O; dün bir batında dünyaya gelenlerin izdivacını yasaklar; bugün de anne - baba münasebeti zaviyesinden yeni yasaklar kor ve "bu muamele haramdır" der. Bu, tıpkı bir çocuğun bütün bir gelişme döneminde, hayatına âid kanunlara müdahale edilip, yemesi, içmesi, giymesi değiştirildiği; hatta seviyesine göre bir dil kullanılıp tenezzülât yapıldığı gibi.. devamlı gelişme kaydeden beşer hayatında da, aynı şeylere riayet edilmiştir. Nasıl ki, çocuğun bakım, görüm ve anlayışına riayet etmek bir küçüklük; hatta bilgisizlik değildir; aksine bir büyüklük ve irfan nişanesidir. Öyle de, dünden bugüne gelişen ve olgunlaşan insanlığın, her devrine göre kanun koymak ayn-ı hikmet ve hakikatdır.

4- Bu meselenin, suâlde ifâde edildiği şekilde cereyan etmesi, îtimad edeceğimiz kaynaklarda mevcud değildir. İsrailiyat menşeli de olabilir. Ancak, Kur'ân'ın naslarına istinâden, hilkat zincirini Âdem (A.S) ve zevcesine bağladığımız için, böyle bir şeyi kabûl etmeye kendimizi mecbur biliyoruz. Meselenin aslına inilmeden olduğu gibi kabûl edildiği takdirde, insanoğluna, maslahatlara riayet etme dersi vermek sadedinde, muvakkaten tecviz edilmiş, sonra da yasaklanmak suretiyle, zamanla bu kâbil ahkâmın değişebileceği hatırlatılmıştır.

5- Muvakkaten tecviz edilen böyle bir muamele, muhatablarının farklılığıyla hususiyet arzetmektedir. Evet, yetişdikleri yuva, gökten gelen emirlerle daima nurlu ve hâne halkı olarak vicdanları devamlı uyanık olan bir aile, elbetteki başkalarından çok farklı olacaktır.

Yeryüzünde ilk insan olma tazeliği; işlenen küçük günah'ın büyük cezasının, gönüllerde ürperti hasıl eden dehşetinin devam etmesi ve böyle bir sürçme ile cennetden uzaklaştırılmış anne ve babanın inkisâr dolu birer gönülle, başında bulundukları bir yuvada, mübahlar dahi endişe verici ve ürkütücüdür. Böyle bir yuvada, birbiriyle izdivaç yapacak kimseler, yanyana dursalar dahi, oruçlu insan gibi, ferman çıkacağı âna kadar birbirlerine ters bile bakmazlar. Böyle bir yuvada kalblerin eğilmesi, vahyin yıldırım gibi çarpan âyetleriyle düzeltilir. Ve, böyle bir yuvada bütün sınırlar yok edilse dahi, insanlar, vicdanlarının yol vermeyen surlarını aşamazlar ve aşmazlar.

Halbuki, günümüzdeki hânelerde, bahsedilen mânâların ve bağlayıcı hususların hiçbiri bulunmadığından, sınırlara riâyet edilemeyecektir. Belki de, çok erken yaşlarda münâsebetsiz davranışlar, bütün bir hayat boyu hacâlet hâlini alıp devam edecektir. Hele, yuva'nın muhtaç olduğu huzur ve emniyeti öyle ihlâl edecektir ki; o yuva artık bir çıyan yuvasına dönüşecektir.

Şimdi, bir kere düşünün! Kızkardeşine, halasına, yeğenlerine karşı, behimî hislerinin mağlûbu, sergerdân bir grubun barındığı evde, huzur tasavvur etmek mümkün müdür!. Böyle bir evde, herkes göz koyduğunu kapmak için, kötülükler düşünecek, hatta öz kardeşleriyle rekâbete girişecek...

Belki de, aynı düşünce ile Hz. Âdem'in (A.S) evlâtları arasında cereyan eden cinayetlere başvurulacak ve keşmekeşlikler sürüp gidecektir.

Demek ki, koruyucu müeyyideler, vicdanları uyanık tutan sâikler mevcut olduğu zaman, o türlü mevzuat sûi- istimâl edilmese bile, tenbih edici faktörlerin yok olması, bağlayıcı atmosferin silinip gitmesiyle her çeşit su-i istimâle kapı açılabilir.

Sırf bâtılı tasvir etmemek için duyduğum ve gördüğüm şeyleri şerhetmek istemiyorum. Yoksa, ailedeki küçük ihmâllerin neticesi, insanı insanlığından utandıracak öyle hâdiseler cereyan etmektedir ki, bunları duyup işidip ürpermemek mümkün değildir.

Bir hususu daha noktalarken diyebiliriz ki; barınaklarının duvarlarında "İniniz, ba'zınız bazınıza düşman olarak" (Bakara/36) sesinin ihtizazları duyulan bir topluluk, hâvi bulunduğu haşyet, saygı, ürperti ve sarsıcı endişelerle günümüzün hânelerine benzemediği gibi, o hâneye âit muvakkat ahkâm da, hânelerimizdeki âhkâma benzemeyecektir.

Kaldı ki, bu şekilde cereyan eden muamelenin adedi hakkında da birşey söylememiz oldukça güçtür. Belki, hâdise bir kere, belki de iki kere cereyan etmiştir!

6- İzdivacın tekeffül ettiği hikmetlerden bir tanesi de servet dağılımını temin ve malın belli ellerde terâküm ve tedâvülünü önlemektir. Halbuki, o devirde bütün insanlar Hz. Âdem'in evlâtlarından ibaret olduğu ve küre-i arz başdanbaşa onların istifâdelerine takdim edildiği için, ne temerküz, ne tehaşşüd (4), ne de terâküm asla bahis mevzûu değildi. Günümüzde ise, içtimâî yapı, kazandığı hüviyetle büyük farklılıklar arz etmektedir...

Şunu da hemen arz edeyim ki; başka tariklerle servet dağılımı yapılsa da, değişik ahkâm ortaya çıkması katiyyen sözkonusu değildir. Bu mevzûda söylenmiş ve söylenecek bir söz, mutlak hikmet sahibinin hikmetli beyanından ibarettir. Acaba, Cenab-ı Hakk, Âdem ve Havvâ'yı yaratmada, sonra da evlâtlarının izdivacından başka bir yol koyamaz mıydı?

Zât-ı Ulûhiyete karşı böyle bir soru, hem bilgisizlik hem de sû-i edebdir.

Allah (C.C) bir Âdem (A.S) ve Havvâ yarattığı gibi, ikinci bir Âdem ve Havvâ da yaratabilir. Hem şu anda ve bütün geçmiş devirlerde, binlerce, yüzbinlerce âlemler yaratan Allah'a, (C.C) ikinci bir Âdem ve Havvâ yaratmak hiç mi hiç ağır gelmez. Ne var ki, hikmeti öyle iktizâ ettiği için öyle yapmıştır.

Hem bizim sınırlı ve bozuk güzellik ölçülerimize hikmet ve hendesemize göre yaratacak değildi ya! Biz, kâinattaki güzellik ve çirkinlikleri, onun emir ve nehiyleri menşurundan (5) geçirmek suretiyle güzellik ve çirkinlik şuûruna erebildik. O'nun her emrini minhâc (6) edinerek eşya ve hâdiselerin tefsirine koyulduk. Her hükmünün, birer sâbit kanun olduğunu kavradığımız nisbette, ortaya attığımız prensiplerde isabet edebildik.

O, bütün insanlığı Âdem (A.S) ve Havvâ köküne bağladı ise, öyle olmasını en güzel kabûl ettik. Kaldı ki, insanlar arasındaki râbıtanın böyle bir kökle alâkası da, oldukça kuvvetlidir.

Cismaniyetdeki bu vahdet, ruhlardaki birliğin tohumunu taşımaktadır. Tıpkı bir ağacın köküne ve çekirdeğine inildikçe birlik zuhur ettiği gibi... Daha ileri gidilince her şeyin "Âdem" vahdeti içinde saklı olduğu görülecektir. Bu safhada ağaç hem erkek ve hem de dişiyi birden temsil etmektedir. Aşılayan da odur, aşılanan da. Birbirinden uzaklaşıp erkeklik-dişilik ayrılığı ortaya çıkınca, telkih ve telakkuh durumu da değişik olacaktır.

İnsan olarak herkese karşı duyduğumuz insanî alâkayı, Âdem (A.S) ve Havvâ vahdetiyle, yaradanın gönlümüze koyduğu muhabbetde ve insanlıkda görüyoruz. Dünkü ahkâmın bugünkü değişikliği ise, hükümleri karşısında iki büklüm olduğumuz Zât'ın hikmetine; hikmeti içindeki kökden uzaklaşmaya ve beşerî silsile içindeki techîz edilmeye; erkeğiyle kadınıyla insanlığın özüne aid mânâları yüklenmeye veriyor; "Her işde hikmeti vardır, abes fiil işlemez Allah" diyoruz.

Kâlû-belâ ne demektir?

Bu sözler, Yaradanın yaratdıklarıyla; hususiyle insanla olan mukâvelesine ait bir kısım sözlerdir ki, bu mukâvelede: "Ben sizin Rabbiniz değil miyim?" diye sorulur. Karşılığında da: "Evet, Rabbimizsin" cevabı alınır.

Bu meselenin iki yönü vardır: 1- Bu soru kime ve nasıl sorulmuştur? 2- Ne zaman sorulmuştur?

Birinci şık itibariyle, birkaç mülâhaza arzedilebilir.

1- İnsan henüz hiçbir şey değilken "var olma" emrini alması ve onun da bu emre, "evet" demesi ki; tekvînî mâhiyetde bir soru-cevab ve bir mukâvele sayılır.

2- İnsan atomlar âleminde, hattâ bu âlemin de ötesinde parçacıklardan ibâret iken, herşeyi bir kemâle doğru sevkedip terbiyeye tâbi tutan Rabbülâlemîn, bu parçacıklara insan olma şevkini duyurarak, o istikâmetde onlardan bir söz ve mîsâk almasıdır ki; bu da, her zerrenin kendi tâkatının çok üstünde, Kaf dağından ağır yükleri omuzlayarak, Rabbin "varetme" teklifine "evet" demesinden ibâret sayılabilir.

Bu iki şekilde cereyan eden "soru-cevap" veya "teklif ve kabûl" söz ve beyânla değil gibidir. Buna binâen, bir kısım tefsirciler bu mukâveleye istiâre-i temsîliye tarîkiyle yapılmış bir mukâvele nazariyle bakmışlardır. Yani, sanki öyle denilmiş, öyle cevab verilmiş ve öyle hukûkî kıymeti hâiz bir sözleşme kabûl edilmiş; yoksa, beyânla ve yazışma ile yapılmış bir akid değildir.

Aslında, binbir çeşit hitab ve binbir çeşit cevab sahibi Rabbin, "hitab ve cevab" indeksini (fihristini) nazara almadan böyle bir hükme varmak, tekellüfden sâlim olamaz. Yeri gelince ona da temas edeceğiz.

3. Bu türlü bir ikrar isteği ve şehâdetde bulunma sözleşmesi, insanın kendini duyması ve kendinin, kendinden başka birşey olmadığını anlamasından ibâret, bir nefis ma'rifeti, bir "Nefsini bilen Rabbini bilir" hakîkatını temsil; bir mâhiyet âyinesiiıi seyre koyulma ve bu yolla şuûruna akseden rengârenk hakîkatların petekleşmesine şâhid olma ve bu şehâdeti ilân etmekdir. Ne var ki, bu îcâb ve kabûl; Bu söz verip-söz alma, bu duyma ve duyurma, çok açık ve hemen sezilecek gibi de değildir. Belki, çok îkaz ve tenbihlerte duyulup hissedilebilecek şeylerdendir ki; irşâdın ehemmiyeti de, bu noktadan ileri gelmektedir.

İnsana emânet edilen nefis veya benlik "ego", Yaratıcı'nın yüce varlığını bilmek ve îtiraf etmek için ona verilmiştir. Zaten onun varlığının gâyesi de bu bilme ve îtirafdan ibarettir. Binâenaleyh, insan, varlığıyla O'nun varlığını, sıfatıyla O'nun sıfatlarını gösterdiği gibi, kusurlarıyla O'nun kemâlini, ihtiyaçlarıyla O'nun servet ve gınâsını, aczi ve fakrıyla O'nun iktidar ve ihsanlarını gösterir. Bu bir ilk mevhibe ve ilk ihsandır. Bu ilk ihsana terettüb eden idrâk ve irfan ise, her varlıkda onun varlığını; her ziyâda O'nun nurunu hissetiği yüce Yaratıcı'yı, ilân ve i'tiraftır. Bu ise "elestü" ve "belâ" mukâvelesi demekdir.

Bu sözleşme, kudret ve irâdenin yazdığı muhteşem kitabın mânâsını anlama ve hâdisat satırlarının sırlarını kavrama neticesinde, âdeta bir "icâb ve kabûl" gibidir.

4. Bu sözleşme ve sözleşme içindeki suâl-cevab, cismâniyâta göre düşünülmemeli ve yine ona göre değerlendirilmemelidir. Hak (C.C) bütün varlıklara, kendi mâhiyetlerine göre emirler verir ve yine mahlûkatdan yükselen sesleri, sadâları dinler.. anlar ve yerine göre onları is'âf eder, yerine getirir. Kelâmî ıstılahla ifade edecek olursak; insan gibi ayrı ayrı dil ve lehcelerle merâmını ifade eden varlıkların her dediğini anlayan Hz. Allah (C.C), aynı zamanda, öyle ayrı ayrı lisan ve lehcelerle, onlara emirler verir, hrkikatları anlatır; insan ve kâinatı şerheder; yarattıklarından sözler alır, mîsâklar yapar ve mukâvelelerde bulunur ki, lâfzî kelâm ve beyanla yapılan bunların hepsi "kelâm-ı lâfzi ' cümlesindendir. Bir de. bize göre kelâm ve beyân olduğu açık olmayan, hayvanlara olan ilhamdan meleklerin mazhar olduğu ilâhî hitab tarzına kadar, Hakk'ın bir çeşit konuşması vardır ki, o da, "Kelâm-ı nefsi" nin ayrı bir tezâhür ve tecellîsidir.

Allah'ın, bu çeşit konuşması, insanın kalbine gelen esintilerden, melekler âlemine kadar çok geniş bir dâirede cereyan ediyor olmasına rağmen, her dâirenin "alma-verme" keyfiyeti başka başka olduğu için, bu dâirelerden herhangi birine gelen mesajı, ondan yükselen söz ve ifadeyi, bir başka dâireye göre ne duymak, ne de tesbit etmek mümkün değildir.

Aslında bizlerin, herşeyi duyabileceğini iddia etmek de çok yanlış bir kanaattir. Zira, bugün artık anlamış bulunuyoruz ki, bizler, duyulma cinsinden olan şeylerin ancak, milyonda bir kaçını duyabilmekte; görülebilecek şeylerden de ancak, o kadarını görebilmekteyiz. Bu demektir ki, bizim duyduğumuz ve gördüğümüz âlem, duymadığımız ve görmediğimiz âlemlere nisbeten hiç hükmündedir.

Bu îtibarla, Cenab-ı Hakk'ın zerrelerle konuşması; sistemlere emirler vermesi; terkibler, tahliller yapması, çok yüce buudlarda cereyan edip durduğundan bizim küçük ölçücüklerimizle tesbit edilmesi mümkün olmayacaktır.

Allah (C.C) zerrelerle mukâvele yapacak, moleküllerle mukâvele yapacak, hücrelerle mukâvele yapacak; atomlar âleminde, anne karnında, çocukluk devresinde mukâvele yapacak, fakat biz bunları, kendi ölçülerimiz içinde açık seçik olarak hiçbir zaman tesbit edemeyeceğiz.

Hele bu görüşme, insan ruhu ve o ruhda bir mekanizma olan vicdanla olmuşsa...

İnsan ruhu, müstakil bir varlıkdır ve bu husus bugün artık münakaşa götürmeyecek şekilde vüzûha kavuşmuştur. Çeşitli dallarıyla, bütün ilim dünyasını saran parapsikoloji, günümüzde ruhu, mevcudiyetiyle, fonksiyonlarıyla; düşleriyle, temennileriyle; ümitleriyle, emelleriyle öylesine merak mevzûu hâline getirdi ki, ondan bahsedilmedik bir sosyete salonu ve ilmî mehâfil kalmadı... Tamamen ayrı ve müstakil bir mevzû teşkil eden ruhun üzerinde başka zaman durduğumuz için, şimdilik mevzûumuzla alâkalı kısmına temas edeceğiz.

Ruh, insan bedeninden evvel ve bir bakıma zamanüstü mâhiyete sahib bulunduğundan, mîsâkla alâkalı icâb ve kabûl onunla yapıldığı takdirde, anlama ve anlatma kıstaslarımız içinde onu kavramamız katiyyen mümkün olmayacaktır. Evet, o rüyalardaki diline ve duymasına benzer şekiIde konuşuyor, telepatide olduğu gibi, ses titreşimlerine ihtiyaç duymadan muhâbere te'min edip anlaşabiliyor ve hatta bu husus kendine has ağırlığıyla, Sovyetler Birliği'nde dahi -materyalist bir dünya olması itibariyle çok ma'nidârdır- alâka görüyorsa, ruhun kendine mahsus konuşması kabûl ediliyor demektir. Bu farklı konuşma, farklı bantlara alınacak; farklı kasetlerde korunacak ve yeri geldiğinde kendine has hitâbetle ortaya çıkacak; kendi dilini kullanarak konuşacak ve yine nev'i şahsına mahsus (orijinal) tedâileriyle (çağrışım) ortaya çıkacaktır.

Binâenaleyh, "elest" bezminde de ruhlar Rab'le mukâveleye çağrıldılar. Cismâniyet berzâhı arada olmadığı için, herşeyi ayan beyan gördüler ve "evet" diyerek böyle bir mukâveleye imza attılar. Ancak günümüzde çokca bulunduğu gibi bir kısım kimseler, ruh kitabının vicdan bölümünü hiç kurcalamadıkları için böyle bir imzaya ve mîsâka rastlamadılar. Rastlamalarına da imkân yoktu; çünkü o âleme ne bir bakışları, ne de araştırmaları olmamıştı. Aslında, Kant'ın; yaratıcıyı tarif istikametinde yazılan bütün kitabları arkaya atarak, Bergson'un, umum kâinata sırt çevirerek dinlemek istedikleri sessiz kitab da işte bu idi... Ruh dinlenilecek; ruhun ilhamlarına kulak verilecek; vicdanın dilini anlama laboratuarları tesis edilecek ve şuûra akseden indeksde hakikat'ın çehresi görülmeye çalışılacak...

Bu kitab başlı başına yüce hakikatın en yanılmaz şâhidi ve mukaveleye imza atan âkiddir ama, böyle bir dili öğrenme cehdinden mahrum olanlara bunu anlatmak çok da kolay olmayacaktır.

Şayet kafalar şartlanmışlıkdan arınabilseydi, insan, vicdanının bu ilk mîsâka "evet" dediğini duyacak ve görecekdi. Aslında âfâkî ve enfüsî tefekkür ve araştırmalardan maksad da budur: Zihin kendi saplantılarından kurtarılacak; mefkûreye hürriyet kazandırılacak ve serbest düşünce adesesiyle vicdandaki bu ince yazılar okunmağa çalışılacak... Bu yolla kalbin derinliklerine bakmağa kendini alıştırmış nice kimseler vardır ki, iç-müşâhede ve iç duygularıyla, elde ettikleri vâridatı, hiçbir kitabda görmeleri mümkün değildir. İlâhî kitabların remiz ve işaretleri dahi, ancak bu adese altında kendilerine has renklilikleriyle zuhur ederler. Bu ufku göremeyen ve kendini aşamayanlar ise, bundan hiçbir zaman, hiç bir şey anlayamayacaklardır.

Şimdi, gelelim meselenin ikinci yönüne. Acaba bu mukâvele ne zaman yapıldı? Hemen arzedeyim ki; bu mevzûda, âyet ve hadis olarak birşeyin gösterilmesi oldukça güçtür. Ancak bir kısım tefsirciler'in, bir kısım beyanlarından bahsetmek mümkündür.

Bu îcâb ve kabûl, spermin dölyatağına seyahâtı esnasında olmuşdur. Ceninin insan şeklini iktisab ettiği zaman olmuşdur. Veyahud, çocuğun rüşde erdiği, kendini bildiği zaman olmuştur... ilh.

Bütün mütâlâaların kendilerine göre müdâfaa yol ve usûlleri de vardır. Ne var ki, bunlardan birini diğerine tercih ettirecek; hatta bunlardan başka bir diğer hususu râcih kılacak ciddi bir sebep göstermek de bir hayli zordur.

Bu misâk ruhlar âleminde olabildiği gibi, ruhun kendi atomlarıyla münâsebete geçtiği başka bir âlemde de olabilir. Embriyolojik safhaların herhangi bir devresinde olduğu gibi, rüşde erileceği âna kadar geçen her hangi bir devrede de olabilir...

Düne, bugünle beraber seslenen ve dünü bugünle beraber duyan ve dinleyen Allah (C.C) bütün bu devrelerin hepsinde de, bu misâkı almış olabilir. Bizler, vicdanlarımızın derinliklerinden gelen böyle bir sesi duymakta ve kalbimizin bu bezme şehâdetine muttali bulunmaktayız.

Ne var ki, mide, açlığını kendine has diliyle anlattığı, vücud, elem ve acılarını kendi kelimeleriyle dile getirdiği gibi, vicdan da kendi dilini kullanarak, kendi terminolojisine sâdık kalarak sözleşmelerden bahisler açıyor, duyduğu acı ve ıstırablar için inliyor;verdiği sözde sâdık kalmak için çırpınıyor ve muttasıl bir dalgalanma hâlinde heyecanlarını sürdürüyor. Bir çocuk gibi, iniltileriyle dikkati çektiğinde, kendini mes'ud ve tâlihli sayıyor; hâ(ini anlatamadığı, derdine nigehbân bulamadığı zamanlarda da inkisar içinde kıvranıp duruyor.

En yüce hakikata pırıl pırıl bir ayna olan gönül, ne zengin bir kütübhâne, ne muhteşem bir kayıt defteri, ne âlî bir mahfazadır ama; ondan anlayan mütâlâacının nazarında!..

Şüphe nedir ve bir kısım kimselerin endişe ettiği kadar korkulacak bir şey midir?

Şüphe, insanı sinsi sinsi kemiren ve yavaş yavaş ölüme götüren korkunç bir hastalıkdır. İnsan; bir kere inanç, düşünce ve tasavvurlarıyla kendini bu hastalığa kaptırdı mı, artık hayatî bütün fonksiyonlarıyla, rûhî bütün melekeleriyle felç olmuş demekdir.

Şüphe ve şüpheciliğin iki esasa dayandırılması mümkündür:

1- İrâdî olarak benimsenen, eskilerin reybîlik ve hisbânîlik dedikleri şüphecilik;

2- İç idrak ve dış müşâhede muvâzenesizliğinden; niyet ve nazar inhirâfından; bilgide, terkib kabiliyetine sahip bulunamayışından doğan diğer bir şüphecilik...

İkinci şık şüphecilik, hemen hemen her yerde üzerinde durduğumuz bir mevzûdur ve kanâatimce izâlesi de mümkündür. Birinci şık şüphecilik ise; o, bir mizâc inhirafı, bir cinnet ve bir marazdır. Bu kabil şüpheciler için Spinoza: "Hakîkî reybî (şüpheci)nin vazifesi susup oturmakdır. " demişdi. Keşke bu nasihatı dinlemiş olsalardı. Hiç olmazsa zararları başkalarına dokunmaz; nefislerine münhasır kalırdı.

Vâkıa şüphenin, bir de ilmî maksad ile şartlandırılmış ve muvakkat olanı vardır ki, o türlü şübheye kimsenin diveceği birşey yoktur. Ne var ki, bizim burada hastalık dediğimiz şüphe, Dr. Paul Sollier'in de ifade ettiği gibi "Hâlli imkânsız ve çözülmeyecek gibi olan şüphedir. " Böyle bir şüphe, sürekli olarak şuurumuzu baskı altına alır ve devam eder. Sonra bütün ahvâl-i rûhiyemizi ve bütün zihnî faaliyetlerimizi felce uğratır. Bu hâle gelmiş bir insan rûhu, binbir tereddüdün odak noktası olduğu gibi, binbir kararsızlığın, iç-içe kesişip durduğu karmaşık ve içinden çıkılmaz yollara benzer.

Şüphelerini aşamamış ve onlara söz dinletememiş bir insan için; bedenî iktidarsızlık, zihnî ve ahlâkî teşevvüş ve inhiraflar önüne geçilmez cebrî hâdiselerdendir.

Şüphe insanın tavırlarında katılık, ruhunda sıkıntı ve beceriksizlik hâsıl eder. Binaenaleyh şüpheci kimseler, bedene mütevakkıf işlerde hep kaçmak arzusu; yorgunluk getiren şeylere karşı da nefret izhar ederler. Hiçbir iş görmeden yorulmuş bu türlü tiplere, psikiyatrinin koyacağı teşhisler ne kadar iddialı olursa olsun, bunlar hakkında, iç yetmezliğin fonksiyonunu inkâr etmek kabil olmayacaktır.

Şüphenin zihin üzerindeki tesirine gelince, bu maraza mübtelâ olanlar devamlı ve ciddî zihnî faaliyet gösteremezler. Azçok dimağı uzun süre şübhe dalgalarıyla sarsılmış bir insanın. sâlim düşünebilmesi bir hayli müşküldür. Böylelerin en bâriz yanları, dikkatlerinin za'fa maruz kalması, zihinlerinin cevvâliyetini kaybetmesi ve hafızalarının dumura uğraması gibi hâllerdir. Artık, bu tipler için, herşey gitgide gayri mümkün bir şekle girer ve önlerine "olmazlardan" aşılmayan tepeler dikilir. Onların önünde birtek açık kapı ve yürünebilir bir tek yol vardır; o da başkalarını tenkid yolu. Bununla yaşar ve bununla varlıklarını sürdürürler.

Bir de şüphenin, ahlâkı baskı altında tutması bahis mevzûudur ki, bana göre en tehlikelisi de budur. Arzu ve isteklerin; ihtiras ve temâyüllerin; hülâsa şahsiyetin en bâtınî ve samimî esasını teşkil eden şeylerin ma'ruz kaldıkları sarsıntılar ve zıd dalgalanmalar, şübheli insanların zihinlerinde meydana getirdikleri neticelerin bir aynını da ahlâkî sahada meydana getirirler.

İş hayatlarındaki beceriksizlik, sıkıntı ve harekete geçirici fakültelerinde (vaso moteurs) teşevvüşler hâsıl olan kimselerde, ürkeklik, merdümgirizlik gibi şeyler baş gösterir. Böyleleri, eğlence ve zevk u safaya tâlib oldukları hâlde, herkesden kaçmak ve uzlet hayatı yaşamak isterler. Bu itibarla da bir türlü hüzün ve kederden kurtulamazlar. Bunlar hür düşünceden mahrum, ma'nevi mukavemet itibariyle de alabildiğine zayıftırlar.

Hele, ileri safhadaki büyük şüphecilerde, ba'zen hiçbir şeyden müteessir olmama gibi bir sertlik, katılık ve cansızlık hükmettiği gibi, ba'zen de, tamamen yıkılmış ma'nevî şahsiyetleri itibariyle, toplum insanı olma vasfını bütün bütün kaybederler.

Şüphe, ictimâî neticeleri itibariyle de çok tehlikeli bir hastalıktır. Çevresinden ve çevresinde olup biten şeylerden şüpheye düşmüş bir kimse, göz göre göre kendisini bin bir endişe içine atar, hem kendini hem de çevresini rahatsız eder. Ve hele, mütereddid ve şübhelere mübtelâ olanların, mes'ûliyet endişesiyle, hareket etmenin gerekli olduğu yerde geri çekilmeleri veyahut hareket vaktini kaçırma gibi durumları o kadar tehlikelidir ki; bazen bir cemaatin bütün bütün mahvolmasına sebebiyet verebilir. Bilhassa ehemmiyetli ve büyük işlerde, siyaset ve harblerde, başı tutanların tereddüd ve şüpheleri milletleri ve orduları batırmaya yeter ve artar.

Aslında, kendinden şüphe edenin başkaları için bir istinatgâh olması da düşünülemez, zîrâ, kendinden şübhe edenin, nasıl hareket edeceği belli olmadığından, arkasında bir kaç defa yanılmaya maruz kalmış yığıniar, O'nun, en mâsum ve ma'kûl davranışlarını da hep kuşkuyla karşılarlar.

Ma'mâfih, şübhecilerin büyük bir kısmının "olduğu gibi" kalma meylinde olmalarına karşılık, az bir kısmının da, ileri gitme, hamle yapma gayretleri küçümsenmeyecek nisbettedir.

Hâsılı, şüphecilerin ne düşüncelerinde, ne de iş ve davranışlarında i'tidâl ve muvâzene yoktur. Onlar içinde, mevkilerini, mesleklerini, me'muriyetlerini mes'uliyet korkusuyla terk eden o kadar çok kimse vardır ki -maâzallah- böyleleri kritik bir dönemde bir millet ve bir devleti felç edebilir. Bunların atılganlıkları bir mâcera olduğu gibi, vehim uzantısı tedbirleri de bir sönüp gitme ve donukluktur. Bazılarına göre bu hâl bir iradesizlikden kaynaklanıyor gibi görünse bile aslında hiç de öyle değildir. Aslında bu hâl isâbetli ve seri karar verememeden, hayatla alâkalı umum ahvâl ve hâdiselerin bize ifâde ettiği çeşitli çözüm yollarından birini tercih edememekden kaynaklanmaktadır.

Tereddüd ve tercih edememe keyfiyetiyle şüpheci, atılgandan daha zararlı ve daha tehlikelidir. Hareket edenin yönlendirilmesi ve davranışlarının kanalize edilmesi gibi bir problem olsa bile, hiç olmazsa o, hareket etmektedir. Şüpheciye gelince, onun hareketi durma, durması da hareket gibi bir garâbet arzettiğinden, ne hamlesine ne de geriye çekilmesine bel bağlanamaz...

Hele, atılganlığındaki çılgınlığı cesaret, vehim ve korkaklığını da ihtiyat ve tedbir sayıyorsa, artık o, bu marazî ruh hâleti ile, hem kendini, hem de beraberindekileri mahvedecek bir ifrit hâlini almıştır.

Tehlike ânında cebheyi terk eden nice idâreci veya kumandan vardır ki; bütün bir milleti böyle bir reybîliğe kurban etmişlerdir. Açdıkları gediklerde, sadece kendileri helâk olsalardı "dayansın ehl-i kubûr" demekle iktifâ edilebilirdi. Ama, ne acı ki; böyle birkaç şüpheci sergerdan, maiyetlerindeki bir sürü zavallının felâketine sebebiyet vermişlerdir.

Modern reybîlerden. milleti temsil makamında, küfrünü izhâr edecek kadar mertler bulunduğu gibi, mâhiyetini setredebilen ve pek çok felâketlere sebebiyet vermiş nâmert şüpheciler de vardır:

"Ben ki hepsinden iştibâh ederim.

Kime sorsan diyor ki yok haberim.

Kimbilir belki hepsi vehmiyyât.

Belki aldanmak ihtiyâc-ı hayat.

Kimbilir de belki hepsi doğru da ben

Bîhaber kendi sehvî hissimden

Varı yok bilmek istedim, yoku var

İştibâh işte töhmetim, ne zarar...

Kimbilir belki aslımız toprak

Bunu bir muzdarib çamur yapmak

Hangi hâin tesadüfün işi bu

Bunu bir Hâlık irtikab etmez

Halk eden mahveder harab etmez."

Zavallı Fikret!.. Küfründeki aşırılığın, günümüzün reybîlerine göre çok geri kaldığını görseydi, kimbilir ne kadar hayıflanacak ve ne kadar öfkelenecekti?..

Ama, yine de o şüpheci, bedbîn ve karamsar düşünceleriyle, tenâsüh görmüş, sanki günümüzün şüphecilerinin içinde yaşıyor gibi...

Burada reybîliğin çeşitlerini, delilleriyle red ve cerhetme durumunda olmadığımızdan onu felsefe kitablarındaki tenkidleriyle başbaşa bırakarak biı-tek hususu belirtmede fayda mülâhaza ediyoruz. O da, her teşebbüsün başında, aksine ihtimâl vermeyecek şekilde bir iman ve o imandan kaynaklanan bir irade ve sönmeyen bir azme ihtiyaç olduğu keyfiyetidir. Bunların birinde şüphe ve tereddüd, diğerlerinin de te'sirini kırar ve akîm bırakır.

Mükâfat ve ceza gününe kat'i inanç, fert için de cemaat için de tekâmülde ilk şart ve en ehemmiyetli unsurdur. Bu inanç istikâmetinde, teklif edilen yolu yaşamaya gelince o, en akıllıca bir davranış ve en ehemmiyetli bir hamledir. Bir insanın, kanaat, tasavvur ve davranışlarındaki zikzaklar ise bir başarısızlık âmili ve bir felakettir.

Mâmâfih, şüpheye düşen birisi için, şu hususlar üzerinde durulmasında fayda vardır:

1- Böyle birisi mutlaka, bir mârifet ehline gitmeli ve götürülmelidir. Böyle bir müdâhele sâyesinde, şüphenin marazî olup olmadığı. derinliği ve hangi hususlara dâir olduğu ortaya çıkacakdır ki. bu da tedâviyi kolaylaştırma ve şüpheyi gidermede önemli olsa gerekdir.

2- Şüphe. inanç mevzûlarıyla alâkalı ise, o sahada; ibâdetle ilgili ise. o hususda; düşünce sistemimize dâirse, o yönde genişçe tahşîdat yapılmalı; şüpheye sürükleyen sebebler nazara alınarak deliller getirilmeli ve tereddütler birer birer giderilmelidir.

3- Ayrıca. şüpheye düşen kimse; düşünce ufku aydın. kalbî ve ruhî hayatı olan kimselerle sık sık görüştürülmeli, onların hayat-bahş olan sohbetlerinden istifâde ettirilmelidir.

4- Böyleleri için bazan îmanca derin, ibâdetçe zengin ve düşüncede istikâmete ermiş kimselerin umumi manzarası da oldukça faydalıdır. Yurt içinde ve yurt dışında, düşüncemizin şuurluca ve yürekden temsilcileriyle bu türlü hastaların görüştürülmesi, çok defa bin nasihatdan daha tesirli olabilir.

5- Bundan başka, şüpheci, mâzînin zengin ve rengin atlasında sık sık gezdirilmeli; tarih ve siyerin çağıltılarıyla yüzü, bencilliğin karanlık izbelerinden, kehkeşânların kol gezdiği şanlı geçmişimize çevrilmelidir. Bu yolla geçmişin aydın yüzünü ve gür soluklarını duyan hemen herkesin, ruhunu saran.bulanık düşüncelerden kurtulduğu ve az-çok gönülde dirilişe yöneldiği çokca görülen vak'alardandır.

6- Şüphe bir hastalık hâlini almış ve etrafa da yayılma istîdâdında ise, hastanın bir hekim müşâhedesinde tecrîde tâbi tutulması ve hezeyanlarının toplum içinde yayılmasına meydan verilmemesi gerekir.

Reybîlîk ve hisbânilik: Şüphecilik.

Merdümgiriz: İnsanlardan kaçan, sıkılan.

Tenâsül: Türemek, nesil yetiştirmek, üremek.

İrade-i Külliyenin yalnız ve yalnız Allah’a ait olduğu Kur’an-ı Kerim’de Allah’a ait olduğu Kur’an-ı Kerimde beyan olmuştur. Bunun yanı sıra, cüz’i iradenin insana verildiği malumdur. Hal böyle olunca, günah işleyen bir kişi kendi iradesine uyarak mı günah işler, yoksa Cenab-ı Hakk’ın İrâde-i Külliyesi mi günah işletir?

Meselenin kısaca ifâdesi şudur: İnsanın elinde irâde vardır. Biz buna ister cüz'î irâde, ister meşiet-i beşeriye, isterse insanın kesb (kazanma) gücü diyelim. Cenab-ı Hakk'ın yaratmasına da, küllî irâde, halketme kuvveti yani kudret, irâde ve tekvinin tasarrufu diyelim. (Bunlar Allah'ın sıfatlarıdır). Mesele, Cenab-ı Hakk'a ait yönü ile ele alındığında, âdeta, Cenab-ı Hak zorluyor da, olacak şeyler öyle oluyor, şeklinde anlaşılır ve bu suretle de, işin içine cebir giriyor. Mesele, insana ait yönüyle ele alındığı zaman ise,insan kendi işlerini kendi yapıyor, şeklinde anlaşılıyor ki, o zaman da işin içine "herkes kendi fiilinin hâlıkı" düşüncesinden ibâret olan mu'tezilî düşünce giriyor.

Kâinatta olup biten herşeyi Allah yaratır. Bu soruda "küllî irade" diye geçen şey de işte budur. Hatta, "Vallâhü halakaküm vemâ ta'melûn: Sizi de, işinizi de, Allah yarattı.. " Yani sizin de, sizden sâdır olan ef'âlin de Hâlıkı yalnız Allah'tır.

Meselâ: Siz bir taksi-yapsanız, bir ev inşâ etseniz, bu işleri yaratan Allah'tır. Siz ve ef'âliniz Allah'a aitsiniz. Ama ortaya gelen bütün bu işlerde, size ait bir husus da vardır ki, o da kesb ve mübâşerettir. Bu ise âdî bir şart ve basit bir sebeptir. Tıpkı dünyaları aydınlatacak dev bir elektrik şebekesinin düğmesine dokunmak gibi... Bu durumda "Sizin hiçbir şeyiniz, hiçbir müdâhaleniz yok" denemeyeceği gibi, işin tamamen size ait olduğu da söylenemez. İş tamamiyle Allah'a aittir. Fakat, Allah size ait bu işleri yaratırken, sizin cüzî müdâhalenizi de âdi şart olarak kabul buyurmuş ve yapacağı şeyleri onun üzerine bina etmiştir.

Meselâ: Şu câminin içindeki elektrik mekanizmasını, Allah kurmuş; işler ve çalışır hâle getirmiştir. Yeniden bunu tenvir etme işi, ameliyesi de Allah'a aittir. Elektron akımlarından bir ışık meydana getirme, câmiyi tenvir etme birer fiildir. Ve bunlar da "Nıır'un-Nur, Münevvir'un-nur, Musavvir'un-Nur" olan Hz. Allah'a (C.C) aittir. Ama bu câminin aydınlanması mevzuunda, sizin de bir mübâşeretiniz vardır; o da Allah'ın kurduğu bu mekanizmada, Allah'ın ayarladığı düğmeye sadece dokunmanızdır. Sizin irâde ve takatınızın çok fevkinde, o mekanizmanın, tenvir vazifesi yapması ise tamamen Allah'a aittir.

Bir nümûne daha arzedelim: Meselâ; hazırlanıp, işler, çalışır, yürür hâle getirilmiş bir makina düşünelim ki; sadece çalıştırmak için onun düğmesine dokunma vazifesi, size verilmiş. O makinayı harekete getirmek ise, onu kuran ve inşâ eden Zât'a mahsustur. Binaenaleyh, beşere ait bu küçük mübâşerete, "kesb" veya "Cüz l irâde" diyoruz. Allah'a ait olana ise "halk etme, yaratma" diyoruz. Ve böylece bir irâde inkısâmı karşımıza çıkıyor:

A) Küllî irâde,

B) Cüz'î İrâde. İrâde dediğimiz ki; murad etme, dileme demektir, bu tamamen Allah'a aittir. "Vemâ teşâûne illâ en yeşâ Allah = Allah'ın dilediğinden başkasını dileyemezsiniz. Bu husus, yanlış anlaşılmasın. Biz böyle düşünürken, kulun da "bir parmak dokundurma denecek kadar irâdesi vardır" diyerek, tamamen cebrî bir determinizm'den uzaklaşmış bulunuyoruz. İşi meydana getiren Allah'tır, derken de. mûtezile mezhebi ve rasyonalistler gibi düşünmediğimizi gösteriyoruz. Bu suretle de ne Ulûhiyetinde, ne de Rubûbiyetinde Allah'a eş ve ortak koşmamış oluyoruz. Allah (C.C) nasıl ki, Zâtında birdir; icrâatında da birdir.. işini başkasına yaptırtmaz. Allah (C.C) her şeyi kendisi yaratmıştır. Fakat, teklif, imtihan gibi bir takım sırlar ve hikmetler için, beşerin mübâşeretini de şart-ı âdî olarak kabul buyurmuştur.

Meseleyi daha fazla tenvir için, bir büyük zâtın bu mtevzûda îrad ettiği bir misâli sunmak istiyorum. Diyor ki: "Sen bir çocuğun isteğiyle, onu kucağına alsan; sonra sana dese ki; beni falan yere götür; sen de onu oraya götürsen; o da orada üşüyüp hastalansa.. sana: "Beni niye buraya getirdin" diye itirazda bulunabilir mi? tabii ki bulunamaz. Çünkü; kendisi istedi. Üstelik ona: "Sen istedin" diyerek iki de tokat vurursun. Şimdi bu hususta çocuğun iradesi inkâr edilebilir mi? Elbette edilemez. Zira; o talep etti ve istedi. Ama onu oraya götüren sensin... Hastalanmayı da, çocuk kendisi yapmadı. Belki ondan sadece bir talep sâdır oldu. Binâenaleyh, burada hastalığı verenle oraya götüren ve bu işi talep eden birbirinden ayrılmış olur. Biz kadere ve insanın irâdesine bu mânâ ve bu anlayışla bakarız. "

İşin doğrusunu herşeyi takdir eden bilir.

Kur’an-ı Kerim’de “Kime delalet murad edersem, delaletten ayrılmaz; kime hidayet murat edersem, delaletten ayrılmaz” deniliyor, hem de “İnsanoğluna akıl, fikir verdim, iradesini kendi elime bıraktım, ayrıca doğru yolu da eğri yolu da gösterdim. Hangisinden giderse gitsin” deniliyor. Bunlar nasıl telif edilir?

Bu soruda iki şık var: Birincisi Cenâb-ı Hak külli irâdesiyle nasıl diliyorsa, öyle mi oluyor; yoksa insan kendi iradesiyle mi yapıyor? Bu sorudaki âyet şöyledir: "Men yehdillâhu felâ mudille leh. Ve men yudlil felâ hâdiye leh: AIlah (C.C) bir kimseyi hidayete erdirirse kimse onu saptıramaz. O kimi de, dalâlete iterse, kimse onu hidayete getiremez. " Mânâ olarak, hidayet: Doğru yol, rüşd, Nebîlerin gittiği istikâmetli şehrahdır. Dalâlet ise, sapıkların yolu; doğru yolu kaybetme ve istikametten ayrılma demektir.

Dikkat edilirse, bunların her ikisi de birer iş, birer fiildir. Ve beşere ait yönü ile birer üf'ûle, birer fonksiyondur. Bu îtibarla, bunların her ikisini de Allah'a vermek iktizâ eder. Arzettiğimiz gibi, her fül Alİah'a râcîdir. Ona râcî olmayan hiçbir iş gösterilemez. Dalâleti, Mudil isminin iktizâsıyla yaratan, hidâyeti, Hâdi isminin tecellisine bağlayan ancak Allah (C.C)'dir. Evet, ikisini veren de Haktır.

Ama, bu demek değildir ki; kulun hiçbir dahli, mübâşereti olmadan, Allah tarafından cebren dalâlete itiliyor veya hidâyete sevk ediliyor da, o da ya dâll (sapık) veya râşid (dürüst) bir insan oluyor.

Bu meseleyi kısaca şöyle anlamak da mümkündür. Hidâyete ermede veya dalâlete düşmede, bir ameliye ne kadarsa; meselâ: Bu iş on ton ağırlığında bir iş ise, bunun aşr-ı mi'şârını dahi insana vermek hatadır Hakiki mülk sahibi Allah'tır ve o iş mutlaka mülk sahibine verilmelidir.

Müşahhas bir misâl arzedeyim: Allah hidayet eder ve hidayetinin vesileleri vardır. Camiye gelmek, nasihat dinlemek, fikren tenevvür etmek, hidayetin birer yoludur. Kur'ân-ı Kerim'i dinlemek, mânâsını tedkik edip derinliklerine nüfuz etmek de hidâyet yollarındandır. Resûl-i Ekrem'in (S.A.V) Huzur-u Risâlet-Penâhilerine gitmek, rahle-i tedrisi önünde oturmak, onu can kulağı ile diniemek; keza, bir mürşidin rahle-i tedrisi önünde oturmak, onun cennetâsâ iklimine girmek, onun gönülden ifâde edilen sözlerine kulak vermek ve ondan gelen tecellîlere gönlünü ma'kes yapmak, hidâyet yollarından birer yoldur. İnsan bu yollarla, hidâyete mübâşeret eder. Evet, câmiye geliş küçük bir mübâşeret olsa da, Allah (C.C) camiye gelişi hidâyete vesile kılabilir. Hidâyet eden Allah'tır; fakat, bu hidâyete ermede Allah'ın kapısını, "kesb" ünvanıyla döven kuldur.

İnsan, demhâneye, meyhâneye, puthâneye gider; böylece "Mudill" isminin kapısının tokmağına dokunmuş ve "Beni saptır" demiş olur. Allah da murad buyurursa onu saptırır. Ama dilerse engel çıkarır, saptırmaz. Dikkat buyurulursa, insanın elinde o kadar cüz'i birşey vardır ki, bu ne o hidâyete ne de dalâlete hakiki sebep olacak mahiyette değildir.

Şöyle bir misâl arzedeyim: Siz, Kur'ân-ı Kerim'i ve vâz u nasihatı dinlediğiniz keza, ilmî bir eser okuduğunuz zaman, içiniz nûra gark olur. Halbuki bir başkası minarenin gölgesinde ezân-ı Muhammediyi duyarken, vâz u nasihati işitirken, hatta en içten münâcatlara kulak verirken rahatsız ve tedirgin olur da; "Bu çatlak sesler de ne?" diye ezanlar hakkında şikayette bulunur.

Demek oluyor ki; hidâyet eden de, dalâleti veren de Allah'tır (C.C). Ama bir kimse delâletin yoluna girdiyse, Allah (C.C) da, binde 999,9 ötesi kendisine ait işi yaratır; -tıpkı düğmeye dokunma gibi- sonra da insanı, dalâlete meyil ve arzusundan ötürü ya cezalandırır, veya afveder.

Allah çok insanlara, araba, apartman, mal, mülk, şan, şöhret vermiş. Bazı insanlara da fakirlik, dert, musibet, elem, keder vermiş; sonraki insanlar çok mu kötü, yoksa Allah öbürlerini çok mu seviyor?

Böyle bir soru, ancak öğrenmek maksadı ile sorulabilir. Yoksa başka türlü günaha girilmiş olur. Esasen, içinde böyle bir derdi olan insanın da, bunu sorması lâzımdır.

Allah (C.C) dilediğine at, araba, han, hamam, taksi, apartman verir; dilediğine de fakr u zaruret. Fakat, bütün bunlarda, âile ve sâireden gelen bazı sebepler de inkâr edilmemelidir. Meselâ, bir insanın mal kazanma dirâyet ve kiyâsetini inkâr etmek mümkün olmadığı gibi, kendi devrinin şartları içinde kazanma yollarını bilmesi de, kazanç sebebi olması bakımından inkâr edilemez. Bununla beraber Allah (C.C), bazı kimseler, liyâkat izhar ettiği halde, yine onlara mal-menâl vermiyor. Mâmâfih, zayıf bir Hadis-i Şerifde; Allah, malı istediğine, ilmi ise isteyene verdiği ifade edilmektedir ki, mevzûmuz itibariyle oldukça ma'nidardır...

Bir de, mal-mülk mutlaka hayır sayılmamalıdır. Evet, bazen Allah (C.C) mal-menâl, dünyevî huzur ve saadet isteyenlere, istediklerini verir; bazen de vermez. Ama, Allah'ın (C.C) hem vermesi, hem de vermemesi hayırlıdır. Zira, sen iyi bir insan ve verileni de yerinde kullanacak isen, senin için hayırlıdır. İyi bir insan değil ve istikametden de ayrılmış isen, Allah'ın vermesi de vermemesi de senin için hayırlı değildir.

Evet, istikametin yoksa, fakirlik senin için küfre bir vesiledir. Çünkü, seni Allah'a karşı başkaldırmaya sevk eder de, hergün O'na karşı bir isyân bayrağı açarsın. Yine, şayet sen istikamette değilsen; kalbî ve ruhî hayatın da yoksa, senin zenginliğin senin için bir belâ ve musibettir.

Şimdiye kadar çok kimseler bu imtihanı kaybetmiştir. Nice servet sahibi kimseler vardır ki, servet içinde yüzdükleri halde, nankörlüklerinden ötürü, kalblerinde tecellîden en ufak bir parıltı ve aydınlık yoktur.

Binâenaleyh, bunlara Cenab-ı Hakk'ın mal ve menâl vermesi bir istidraçtır dolayısıyla da sapmalarına bir vesiledir. Ama bunlar, herşeyden evvel ruhî ve kalbî hayatlarını öldürdükleri ve Allah'ın verdiği fıtrî kabiliyetleri çürüttükleri için, buna müstahak olmuşlardır.

Bu arada, Efendimizin (S.A.V) şu hadislerini kaydetmek de yerinde olur. "İçinizde öyleleri vardır ki,ellerini kaldrrrp Allah'a kasem ettikleri zaman, Allah (C.C), onların yeminlerini yerine getirir. Ve yeminlerinde hânis kalmaz. Berâ İbn-i Mâlik. onlardan birisidir. " Halbuki Enes'in kardeşi Berâ'nın ne yiyeceği ne de yatacak bir yeri yoktu, kût-u lâyemûtla yaşıyordu. Işte, Berâ gibi saçı başı karışık, nice pejmûrde görünüşlü ve perişan sayılacak kimse vardır ki, onlara büyük insanlar nazarıyla bakılmış ve kalblerinin büyüklüğü, içlerinin aydınlığıyla değerlendirilmişlerdir. Ve işte bunlardır ki, Resûl-ü Ekrem (S.A.V) diliyle, yemin etseler, Allah yeminlerinde yalan çıkarmayacağı kişiler olarak vasıflandırılmışlardır.

Onun için; müstakillen ne servet, ne de fakirlik bir felâket, veya nimet sayılmamalıdır. Belki yerine göre fakirlik, Allah'ın en büyük nimetlerindendir. Allah Resûlü (S.A.V) irâdesiyle fakirliği ihtiyar buyurmuş. "Emâ terdâ en tekûne le hümü'd-dünyâ. ve lenâ'I-âhiretü” İstemez misin dünya onların olsun. âhiref bizim" buyurmuşlardır. Hz. Ömer, dünya servetleri devlet hazinesine aktığı halde, bir fakir insan gibi, kût-u lâ yemûtla geçinmiş ve fazlasını istememiştir.

Ama, öyle fakirlik de vardır ki, -Allah muhafaza buyursun- küfür ve dalâlettir. Meselâ: Yukarıdaki sözler tahkik niyetiyle bir mü'minin ağzından çıkmasaydı da, bir nankörün ağzından çıksaydı, Allah'ın nimetlerine karşı şikâyet eden o kişi, kâfir olurdu.

Demek ki, yerine göre fakirlik nimet, yerine göre de devlet. Asıl mesele, kalbde musaddıkın bulunmasıdır. Yani,

Ya Rabbi, senden ne gelirse gelsin makbûlümdür. "Hoştur bana senden gelen, ya hıl'at ü yahut kefen”, Ya taze gül, yahut diken, Iûtfun da hoş, kahrın da hoş" Şarkî Anadolu'da; "Senden, o hem hoş, hem bu hoş" derler.

İnsan hil'at da giyse, servet içinde de yüzse, Allah'la beraber olduğu takdirde, Abdülkadir Geylanî gibi, yine ayağı velilerin omuzunda ve mübarek başı da Resûl-ü Ekrem'in (S.A.V) dâmenine dokunacaktır. Ama Allah ile münasebeti yoksa, o fakirin dünyâsı da hüsrân, âhireti de hüsran olacaktır. Kezâ, Allah ile beraber olmayan zengin, zâhiren dünyada mesud gibi görünse de, neticede ağır bir hüsrâna uğrayacaktır.

Allah niçin kullarını bir yaratmadı? Kimini kör, kimisini topal olarak yarattı?

1- Allah mülk sahibidir. Mülkünde istediği gibi tasarruf eder. Kimse O'na karışamaz ve O'nun îcâdına müdâhale edemez. Senin zerratını yaratan, terkibini düzenleyip insanî hüviyeti bahşeden Allah'tır (c.c). Sen bunları sana lûtfeden Allah'a daha evvel birşey vermemişsin ki, O'nun karşısında bir hak iddia edebilesin..

Eğer sen, sana verilenler mukâbilinde Allah'a bir şey vermiş olsaydın, "Bir göz değil iki göz ver, bir el değil iki el ver!" gibi iddialarda bulunmaya; "Niye iki tane değil de bir ayak verdin?" diye îtiraz etmeye belki hakkın olurdu. Halbuki sen Allah'a (c.c) bir şey vermemişsin ki -Hâşâ ve Kellâ O'na adaletsizlik isnadında bulunasın. Haksızlık, ödenmeyen bir haktan gelir. Senin O'na karşı ne hakkın var ki yerine getirilmedi de haksızlık irtikab edildi!..

Allah-u Teâlâ hazretleri seni yokluktan çıkarıp var etmiş: hem de insan olarak... Dikkat etsen; senin dûnunda birçok mahlûkat var ki, pekâlâ onlara bakıp nelere mazhar olduğunu düşünebilirsin.

2- Cenâb-ı Allah, ba'zen insan'ın ayağını alır; onun karşılığında ahirette pekçok şey verir. Ayağını almakla o kimseye aczini, zaafını, fakrını hissettirir. Kalbini kendisine çevirtip, o insanın duygularına inkişaf verirse, çok az birşey almakla, pek çok şeyler vermiş olur. Demek ki zâhiren olmasa bile, hakikatda bu ona, Allah'ın lûtfunun ifâdesidir. Tıpkı şehid edip cenneti vermesi gibi... Bir insan, muharebede şehid olur. Bu şehâdetle mahkeme-i Kübrâ ve Allah'ın huzurunda, sıddîkların, sâlihlerin gıpta edeceği bir makama yükselir. Onu gören başkaları "Keşke Allah bize de harp meydanında şehâdet nasip etseydi" derler. Binâenaleyh, böyle bir insan parça parça da olsa çok şey kaybetmiş sayılmaz. Belki aldığı şey ona nisbeten çok daha büyüktür.

Çok nâdir olarak, bazı kimseler, bu mevzûda küskünlük, kırgınlık, bedbinlik ve aşağılık duygusu ile inhiraf etseler bile, pek çok kimselerde bu kabil eksiklikler, daha fazla, Allah'a teveccühe vesile olmuştur. Bu itibarla haşarât-ı muzırra nev'inden bir kısım kimselerin, bu meseledeki kayıplarının serrişte edilmesi yerinde değildir. Bu mevzûda esas olan, ebede namzet insanların ruhlarında o âleme âit iştiyâkı uyarmakdır. Bu ârızalıda, ârızaların itmesiyle Hakk'a teveccühü; başkalarında da ondan ibret alarak kanatlanmaları şeklinde kendini gösteriyorsa, maksada uygun ve hikmetlidir.

"Her işte hikmeti vardır, Abes fiil işlemez Allah. . "

Hz.İ. Hakkı

Bir tabii afette ölenlerin hepsinin eceli birden mi gelmiştir?

Ecel, bir varlığın kendi şartları ve kendi buutları içinde geçireceği sürenin sonu ve o varlığın hayat serencâmesinin bitimi demektir. Sonradan var olan herşey. aslında böyle bir “son” ve "bitim" yazısıyla dünyaya gelir.

Varlığın akıp gidişi içinde, başlangıçla bitimi birbirinden ayırmak mümkün değildir. Herşey, bir damla gibi ergeç toprağııı bağı-ıııa düşer, erir. Ve bir ırmak gibi ergeç akar bir denize karışır.

Bu, hemen bütün varlıkların müşterek alın yazısıdır. Bu yazı ile her varlık günyüzüne çıkar ve yine bu yazı ile geldiği gibi ayrılır gider.

Başlangıçlar bitimin emâresi; sonradan meydana gelişler, sona erişin esasıdır. Başlangıcı olmayanın sonu da yoktur. Ezelî olandır ki, ancak ebedî olan da O'dur.

Sonradan meydana gelen herşeyin varlığına hükmeden, onu belli bir programla bu âleme gönderip ve her şeyini görüp gözeten bir Yüce Varlıkdır ki; bütün bu gelip gitmelerin, doğup-batmaların dışındadır. Olmuş, olacak bütün müddetler ve süreler de, O'nun tasarrufu altındadır.

Bu îtibarla da, ne gelmelere ne gitmelere "tabii ' demek doğru olmayacağı gibi, âfetler ve onlara bağlı hâdiselere de "tabiî" demek katiyyen uygun değildir. Eşyanın varlığa mazhariyeti, hârici bir emir ve irâde ile ve aynı zamanda bir vazife çizgisinde cereyan etmektedir.

İnsan, hayvan, nebât ve diğer bütün varlıklar, kendilerine hükmeden bir kudretle günyüzüne çıkar, teşhîr ve âyinedarlık vazifelerini yerine getirir, sonra yerlerini başkalarına bırakarak sahneden silinip giderler.

Bu âlemde, hem doğuşlar, hem de ölüşler birer teşhîr, birer imtihan olarak cereyan etmektedir. Her şeyin varlığa erişi, gizli bir Mevcûd'un apaçık delil ve tercümanı olduğu gibi, müddet hitâmında ayrılıp gitmesi de, evveli olmayan O gizli varlığın, ebediyet ve ölümsüzlüğüne delâlet etmektedir. Evet, hiçden ve yokdan varlığa eren biz ve herşey, varlığımızla birinin varlığını; görmemiz, duymamız ve bilmemizle, gören; bir hayat-boyu sırtımızda emânet olarak taşıdığımız herşeyi terkedip gitıııekle de, bir - bir gelip birbir gidenlere, gidip de gelmeyenlere mukâbil, gaybi olan bir "BİR"i göstermekteyiz. O, "O"dur ki, hanginiz daha güzel iş yapacağınızın imtihanını vermek için, hayatı ve ölümü yaratmıştır."(Mülk, 2. meâlen)

Gelişin sırrını kavrama, bulunuşun imtihanını verme ve gidişe hazır olma. İşte insan için mühim olan da budur.

Şimdi bu küçük hazırlıkdan sonra, mevzûumuz olan "bir anda ölenlerin hepsinin eceli birden mi gelmişdir" hususunu ele alalım:

Evet. hepsinin eceli birden gelmiştir. Ve böyle olması için de ciddî ve kayda değer hiçbir mânî yokdur. Varlığı, bütünüyle elinde tutan Yüce Zât, zerrelerden sistemlere kadar herşeyi ve herkesi kendi kaderi içinde birden var ettiği gibi, birden de öldürebilir. Ne ayrı ayrı yerlerde bulunmaları, ne de vasıf ve keyfiyet farklılığı bu mevzûda hiçbir mânî teşkil edemez.

Kudreti Sonsuzun tasarrufunu göstermek için, tamı tamına o kudreti aksettirecek misâl bulamamakla beraber, yine de, O'na ayna olabilecek, bir fikir verebilecek pekçok şeyden bahsetmek mümkündür.

Ezcümle; güneşe yönelen değişik evsâf ve keyfiyetdeki varlıklar, herhangi bir karışılıklığa sebebiyet vermeden, ona bakarak hayatlarını sürdürür; onun ziyâsı altında renkden renge girer; onunla en revnakdâr hâle gelir ve onun doğuşu ve batışıyla ölgünleşir; pörsür ve söner giderler. Aynen onun gibi, herşey aynı baharın kucağında döllenir: aynı yazda serpilir gelişir ve aynı sonbaharda hazanla sararır; fakat, hepsinin kaderi ayrı ayrıdır. Hepsi, o geniş ilmin plân ve programıyla, o sonsuz irâde ve meşîetin yönlendirmesiyle.. evet, gelişi-güzel ve kendi isteklerine göre değil, o muhteşem Meşiet ve irâdenin isteği istikâmetde varlık gösterir ve mevcudiyetlerini sürdürürler. "O, karada ve denizde olan herşeyi bilir. . Düşen bir yaprak ve karanlıklar içine gömülen hiçbir dâne yokdur ki, apaçık bir kitabda bulunmasın. "(k.k.m.)

Ağaçların, otların, tohumların. dânelerin hayat ve ölümleri, gelişme ve semereleri bu kadar ciddi takib edilipde. insan gibi en ekmel bir varlık hiç başıboş bırakılır mı? Birşeyi görmesi diğer şeyi görmesine; bir şeyi işitmesi diğer şeyi işitmesine mâni olmayan kâinatların Yüce Sâhibi. elbetde en azîz mahlûku, en değerli san'atı olan insan'ın. her hâline ehemmiyet verecek ve O'nun bir ferdine. sâir varlıkların cins ve nevinin mazhar oldukları şeyleri lûtfederek, âlemlerin fihristi olan insanı, hususi olarak ele alacak, hususî iltifatına mazhar edecek, husûsî sevkiyâtıyla da huzurunda şereflendirecektir.

Bu da'vet ve sevkiyâf, bazen bir döşekde, bazen bir harp meydanında, bazen de herhangi bir felâket ve âfetle olabilir. Hatta, ayrı ayrı mıntıkalarda, toplu olarak veya teker teker de meydana gelebilir. Yaratıcının insana bakışı zâviyesinden, bunlar, aslâ neticeye te'sir etmezler. Her insanın zimâmını elinde bulunduran; her canlıyı istediği kadar hayatta tutup sonra da salıveren sonsuz ilim ve Kudret Sahibi, nezdindeki kitaba göre, belli ferd ve kitlelerin ruhlarını kabzetmesi gayet normal ve ma'kûldür. Evvelce de temas edildiği gibi, bu, önceden terhîs edilmeleri tesbit edilmiş bir askerî birliğin, vakti gelince, en büyük kumandan tarafından tezkere işleminin icrâ edilmesi gibi bir şeydir...

Ayrıca, ruhların kabziyle vazîfeli meleğin vazîfesinin şümûlüne temas edildiği yerde de belirtildiği gibi, ruhları kabzetme vazıfesiyle mükellef o kadar çok melek vardır ki; bir anda binlerce âfetin kol gezdiği her yerde, sâhibinin irâde ve takdîri altında, her vefat edenle bir değil birkaç melek görüşebilir ve ellerindeki kitablara göre, değişik takdîrlerle kurbanlarını istikbâl edebilirler.

Bu türlü âfetler, çok ciddî tetkiklere tâbî tutulduğu zaman, gerçekten de hem bir ilk takdîri, hem de ölenlerin ecellerinin birden geldiğini görmemek mümkün değildir. Bu hususdaki enteresan ve hârika hâdiselerin bütününü tesbit etmek için cildler lâzımdır. Ustelik yazılanlar da cildleri aşacak kadar çoktur. Gün geçmiyor ki, kitablara mevzû olacak, böyle fevkalâde hâdiselerden birkaçını matbuatda görmüş olmayalım.

Meselâ. şehirlerin altını üstüne getiren korkunç bir zelzelede. binlerce insanın bütün gayretlere rağmen kurtarılamamalarına mukâbil. zelzeleden günlerce sonra. kendini korumadan âciz yüzlerce çocuk, hiç bir zarar ve ziyâna uğramadan toprağın altında istirahat ederken bulunmaları.. hem kanala yuvarlanan bir romörk içindeki bütün işçilerin boğulmalarına karşılık, çok ötelerde hiç bir ârızaya uğramadan. suyun üzerinde yüzüp duran kundakda bir çocuğun bulunması, hem bir uçak kazasında, en mâhir ve tecrübeli kimselerin kaçamayıp cayır cayır yanmalarının yanında, uçağın düşmesiyle ikiyüz metre öteye fırlayan mini mini bir yavrunun hiç ârıza almadan kurtulması gibi... yüzlerce hâdise isbat efmektedir ki; hayat da ölüm de, kendi kendine olmayıp; aksine, bilen, gören ve idâre eden bırinin tedbiriyle meydana gelmektedir.

Hayâta, birer birer veya toplu olarak gelen her varlık, kütük ve sicil defterlerindeki vazife bitimi ve ecellerine kadar. fıtratın ince sırlarını kavrama. tabiat ötesi gizlilikleri keşfetme, bizleri ve onları gönderen Zâta âyine ve tercüman olma rnükellefiyetiyle ömürlerini doldurur. parça parça veya toplu olarak terhîs edilirler.

Bu bilme tesbit ve sonra da vefat ettirme. yâni aynı anda ecellerini getirme ve işlerini bitirme. herşeyi başdan sona en iyi şekilde bilen Allah (C.C) için. gayet kolaydır. Kaldı ki. her insanın etrafında bir yığın meleğin bulunduğunu ve bundan başka pekçok can alan meleklerin de olduğunu. gizli açık herşeyi Bilenden öğreniyoruz.

Bu bahisde ayrıca. şöyle küçük bir itiraz da vârid olabilir: Bu kabil musîbetlerde. müstahak olanlarla beraber. bir hayli de ma'sum telef olup gitmektedir. Acaba buna dâir bir şeyler söyleyebilir misiniz?

Hemen arzedeyim ki. bu istifham da yine. akîde ve tasavvurdaki bir yanlışlıkdan doğmaktadır. Eğer hayat, sadece dünyevî hayatdan ibaret bulunsaydı ve insanın evvel ve âhir yeri burası olsaydı; belki bu itirazın da ma'kûl bir yanı ve bir mesnedi olduğu iddia edilebilirdi. Halbuki, insan için burası bir ekim yeri. bir gayret sahası ve bir bekleme salonu ise: öteki âlem. bir harman ve hasat yeri, bir bağbozumu ve semere zamanı ve nihayet sıkıntılardan kurtulup saâdetlere erme yeridir. Bu itibarla da, burada iyinin kötüyle mücrimin nezihle vefât etmesinde hiçbir gayri tabiîlik yokdur. Bilakis, işin böyle cereyan etmesi en ma'kûl ve en mantıkî olanıdır. Zîrâ ikinci dirilişde, herkes niyetle davranışlarına göre hususi bir varlığa erecek, ona göre muâmele görecek ve ona göre ya tekdire ma'ruz kalacak veya lütûfa mazhar olacaklardır.

Hâsılı; ölüm ve ecel, bu dünyada bulunma ve hizmet etme süresinin bitiminden ibaretdir. Böyle bir süre, insanın irâdesini nefyetmeme çizgisinde, önceden hazırlanmış, tescil edilip kütüklere geçirilmiş bir plân keyfiyetinde olup; ve yine herşeyi bilip gören zâtın emir ve fermanıyla, mevsimi geldiğinde infâz edilmesinden başka birşey değildir. Bunun toplu olmasıyla, münferid olması arasında da, mantıkî hiçbir fark yoktur.

Öyle zannediyorum ki, pekçok meselelerde olduğu gibi burada da, Yüce Yaratıcının sonsuz ilim, kudret ve irâdesini bilememe, inhirâfın başlıca sebeblerinden birini teşkil etmektedir. Diğer bir sebeb de, eşya ve hâdiselere bakış zâviyesinin yanlışlığıdır. Olup biten şeyler muvâcehesinde, kafalarımızı, hatalı tabiat ve tesadüfler anlayışından sıyıramamış ve gönüllerde tecrîde erememişsek; içimiz zayıf akîdelerle. şeytanî vesveselerin muhârebe meydanı hâline gelecekdir.

Bir de gönül dünyamızın fakirliği ve yeterince beslenememesine karşılık -mesnetsiz dahi olsa- her gün kâse kâse şübhe ve tereddütlerin içirilmesi, öyle korkunç bir felâketdir ki; nesillerin istikâmetinin bozulmasına değil de, hâlâ istikâmetini muhafazada muvaffak olmalarına hayret edilmelidir.

Ehemmiyetsiz gibi görünen bu kabil meselelerde, haddinden fazla tahşîdat yapıldığı iddiâ edilebilir. Ne var ki, imana taâlluk eden hususların hiçbirinde biz, böyle bir düşünceye katılmayacağız. Nazarımızda,îtikadla alâkalı en küçük mesele, dağlar cesâmetinde ve cihan - pahâdır. Bu îtibarla da üzerinde ne kadar titizlikle durulsa, değer ve yerindedir.

Bu hususu nazar-ı îtibara alan arkadaşlarımızın sıkılmayacaklarını ve bizi bağışlayacaklarını umarız.

Azrail (as) bir tane olduğu halde, bir anda vefat eden bir sürü insanın ruhunu nasıl kabzediyor?

Bu soruda da yine, beşerî ölçü ve kıstasların insanı yanıltmış olduğunu görüyoruz. Meleğin insana benzetilmesi bir yanlışlık olduğu gibi, "nomen"i "Fenomen"de görmek, ruh'un fonksiyonunu cesedde aramak da birer yanlışlıkdır. Buna binâen, suâlin ortaya çıkmasına sebebiyet veren anlayış inhiraflarını, terminolojik hataları îzah etmeden soruyu cevablandırmak, muvâfık olmayacakdır. Evvelâ inhiraf noktaları bilinmeli, sonra soruya cevap verilmelidir.

Melek, tâbî bulunduğu âlem itibariyle; hilkat ve mâhiyeti, mükellefiyet ve vazîfeleriyle tamamen farklı bir varlıkdır. Onu, kendi âlemine bakmadan, mâhiyet ve vazifesini düşünmeden tahlil etmek, hakkında hükümler vermek, elbetteki hatalı olacaktır. Bu itibarla, evvelâ onun bu yönleriyle tanınmasında zarûret olduğu kanâatindeyiz.

Melek, kuvvet demek olan "melk"den veya elçilik ma'nâsına gelen "mel'ek"den alınmıştır. Birincisi itibariyle çok kuvvetli, belki ayn-ı kuvvet ma'nâsına; ikincisi îtibariyle de emr-i ilâhî'nin (Allah'ın emri) âhize ve nâkilesi (alıcı - verici) olarak elçilik ma'nâsına gelir.

Bu üstün vasıflar Cenab-ı Hakk'ın yarattığı umum meleklerde bulunur. Bilhassa, vahyi getirmekle vazîfelendirilenlerde, bulunmasında zarûret vardır. Bu üstün varlıklar, hayât'a, memât'a nezâret edenlerden alın da, arş-ı ilâhi hamelesi ve Hak divanının gözü hayret dolu vazîfelilerine kadar, geniş bir sahada, Allah'ın icraâtına nezâret ve temaşâ ile mükelleftirler.

Makro-âlemden mikro-âleme kadar, bütün değişme ve ta avvüller; bütün terekküb (sentez) ve çözülmeler hep bu kuvvet ve elçilik temsilcisi meleklerin nezâretinde olduğu gibi, Allah'ın "kelâm" sıfatından, beşere gelen teşriı emirlerde, yine bu emin ve güçlü varlıklar tarafından temsil edilmektedir. Âlem-şümûl "evrensel" câzibe ve dâfia "çekme ve itme" kanunlarından, elektronların çekirdek etrafındaki muntazam hareketlerine kadar, bu ağır ve ince işlere nezâret, ne müdhiş bir kuvvet istemekde ve ne emin elçiliğe vâbestedir!..

Melekler, o kadar eşyâ ve hâdiselerin içindedirler ki, onlarsız ne bir yağmur damlası,ne de bir gök gürültüsü düşünmek mümkün değildir. İşte şeriat-ı fıtriyede "kâinatta cereyan eden kanunlar" bu şuurlu kuvvetler herşeyi elinde tutan Hakk'ın, sonsuz kuvvetinin -kâbiliyet ve isti'datlarına göre- onlardaki tecellisinden ibaret olduğu gibi, bu büyük ve muhteşem tecellinin nokta-i mihrâkiyesi olan, en değerli varlık insanoğlunun, hareket ve davranışlarını düzenlemek üzere, ilâhî âlemden esip esip gelen vahiy ve ilham meltemleri de, yine vahiy ve ilham sahibinin onlardaki tecellisinden başka birşey değildir.

Bu îtibarla, yaratanla yaratık arasında vasıta olan ve yaratıcının muhteşem kudretine dayanarak, atomlardan nebülozlara kadar geniş bir sahada, melekûtî güç ve kuvvetin nezâret ve tasarrufunun vazîfelileri olan melekleri beşere benzetmek ve beşer için zarûri olan bir kısım kayıtları onlar için de vârit görmek, bir düşünce inhirâfı ve bir cehâlet ifâdesidir.

Evet; eğer melek de, insanlar gibi sırtında maddî bir cesed taşıyıp çözülme ve dağılmaya mâruz kalsa ve her canlı gibi zaman tarafından aşındırılsaydı, onun hakkında vereceğimiz hükümler de, insanı, bir ölçü, bir mikyas kabul etmek mümkün olurdu. Halbuki, bütün bu farklılık var; hem de iki sınıfın birbirine kıyas edilmesini imkânsız kılacak kadar var!..

Melekler, yaratılış itibariyle de insandan farklıdırlar. Bu farklılık, onların çok geniş bir sahadaki mükellefiyetleriyle alâkalı bulunmaktadır. Yaratılışlarındaki bu duruluk ve nurluluk, onları daha nüfuzlu ve daha seyyâl kılmaktadır. Bir anda pekçok ruh'a aksetme,pek çok göz tarafından görülme ve birken çokluk cilvesiyle tezâhür etme gibi hususiyetlere mâlik bulunan melâike, Hz. Aişe'nin (A.A) naklettiği bir hadîse göre nurdan yaradılmışlardır. Bu itibarla da, nur'un hususiyetlerine mazhardırlar.

Güneş gibi parlak cisimlerin, birtek şey olmalarıyla beraber, her şeffaf cisimde aksiyle görüldüğü, her göz bebeğine bir anda girebildiği gibi, varlıkları "nur"dan olan melekler dahi, aynı anda pek çok ruh'a birden aksedebilir, binlercesi ile bir anda muâmelede bulunabilirler.

Kaldı ki, mâhiyetleri lâtif olan melekler, güneş gibi maddî ve kesif şeylerden de çok farklıdırlar. Onların, değişik şekil ve suret almaları kâbil olduğu gibi, bir anda değişik şekillerde görünmeleri de kâbildir. Öteden beri dindarlar arasında, şimdi ise yaygınlaşmış şekliyle sosyete mahfillerinde, bu temessül keyfiyeti, o kadar bilinen bir mevzû haline gelmiştir ki, erbâbınca, tecrübeye dayalı neticeler kadar kat'idir. Allah'ın günü, gazete ve mecmua haberlerinde, her hangi bir insan dublesi ve bir perisprinin, cismin bulunduğu yerden çok uzaklarda bulunması ve bulunduğu yerlerde iktidar ve tasarruf izhâr etmesinden bahsedilmektedir ki; meselenin aslı ne olursa olsun, ruh gibi lâtif varlıkların cisme nisbetle daha seyyâl, daha aktif ve daha muktedir olduğunu göstermektedir.

Bu madde ötesi seyyâliyet ve cevvâliyet cismin rağmına ikinci varlığın daha aktif olduğunu gösterdiği gibi, ruh'a nisbetle daha cevvâl olan melâike'nin tabiat kanunlarının üstündeki fonksiyonuna işaret etmektedir.

Melâike ve ruhların temessülleri öteden beri bilinen şeylerdir. Başta Nebîler olarak pekçok gönül erbâbı bu mevzûdaki müşâhedelerini anlatmış ve avamdan pek çok kimseyi de buna şâhid göstermişlerdir.

Cebraîl'in (A.S) değişik suretlerde görünmesi ve hangi hâdise münâsebetiyle gelmişse, o hâdiseye göre şekil alması; meselâ, vahiy esnasında elçilik vazifesine uygun bir şekilde; muhârebe sırasında da bir muhârib suretinde zuhûr etmesi gibi durumlar, hep temessüle misâl olabilecek şeylerdir. Meleğin teme$sülü hem çok, hem de umum melekler için vâkidir. Cibril (A.S) Hazreti Dıhye (A.A) suretinde göründüğü gibi, ismini bilemediğimiz bir başka melek de "Uhud" harbinin en hareketli ânında, Mus'âb b. Umeyr şekline girerek, Resulûllah'ın (S.A.V) önünde akşama kadar harbeder. Kezâ, pek çok melekler, Zubeyr b. Avvam suretinde, Bedir harbine iştirak ederek mü'minlerin kuvve-i ma'neviyelerini takviyeye medâr olurlar.

Hak dostlarının, buna benzer şekilde, gayb âleminin erleriyle temasları sayılmayacak kadar çokdur. Hele, rü'yalar vasıtasiyle umum halka tezâhürü, mes'elemize, inkâra meydan bırakmayacak şekilde kuvvet kazandırmaktadır. Hemen hemen herkes, bildiği ve tanıdığı ve kendisiyle yakından alâkadar görünen bir rûh'un, rüyâlar vâsıtasıyla kendisine yol gösterdiğine, ışık tutduğuna şâhid olmuşdur. Ne var ki, bir kısım kimseler rü'yaların ancak bir kısmı için bahis mevzuu olan, "şuuraltı" meselesini ta'mim ederek bu işin de anlaşılmaz hale getirilmesine çalışmaktadırlar, veyl olsun cehâlete!

Bu meselenin tamamını, melâike, temessül ve ruhlarla alâkalı hususların tafsîlen anlatıldığı yerlere havâle ederek, netice olarak diyebiliriz ki; her varlık aynalarda misâliyle göründüğü gibi, melek de kendisine ayna olabilecek her yerde görünebilir, hem de maddî ve kesif cisimler gibi, sadece şekil olarak değil, aynıyle ve bütün fonksiyonlarıyla görünebilir...

Bu hususda onun bir ferd olmasının hiçbir zararı yoktur. Bulunduğu yerden bir şua gibi aksederek, istediği yere elini uzatabilir ve istenilen tasarrufda bulunabilir. Ona, ne mesafelerin uzaklığı, ne de münâsebet kurduğu şahısların çokluğu mânî' olamaz. Güneşin bir tek şey olmasına rağmen, kendisine bağrını açan âyinelerin kabiliyetlerine göre, her yerde görülüp hissedildiği ve te'sirine şâhid olunduğu gibi, tamamen nur ve nurâni olan melekler, evveliyetle her yerde görünebilir ve icraatda bulunabilirler.. Hayat üfleyebilir ve ruhları kabzedebilirler.

Kaldı ki, can alan ve ruhları kabzeden haddizâtında Allah'dır (C.C). Azrail'e (A.S) gelince, Hakk'ın her işinde bir kısım nezâretçi ve alkışcıları olduğu gibi, ruhların kabzedilmesi işinde o bir nezâretçi ve alkışcıdır. Her yerde hâzır ve nâzır olan Yaratıcı, akla, hayâle gelmez ve hesab altırıa girmez pekçok işi birden yapdığı gibi, milyarlarca varlığı aynı anda hem var, hem de yok edebilir. İşte bu baş döndürücü kudret ve bütün eşyayı her an görüp bilen sonsuz ilimdir ki -bazıları akıldan. uzak görseler bile- Kâinatın zerreleı-i adedince işleri bir arada şaşırmadan görebilir ve her yerde ölenlerin ruhlarını da kabzedebilir.

Ayrıca, ruhları kabzetme işini ister Yüce Yaratıcı, isterse Azrâil aleyhisselâm yapsın; her ruh'u kabzedilecek zât, va'desi dolunca ona teveccüh eder ve ruh'u kabzedilir. Bir fikir verebilmek için şu misâli arzedebiliriz. Meselâ: Aynı frekansda çalışan binlerce radyo gibi alıcıları düşünelim; bunların çalıştığı frekansda gönderme yapan bir "göndermeç" düğmesine dokunulduğu an, hepsine bir sinyâl -ve olursa mors- alfabesinden bazı harfler duyulmağa başlar. Aynen onun gibi; acz, fakr ve ihtiyaç çehreleriyle; güçlü ve müstağni bir kapıya yüzleri dönük bulunan mahlûkat, va'de ve müddet bitimi düğmesiyle, hayat üfleyen ve hayat kabzeden Zât'a karşı ne zaman açılırsa, ya oldurucu veya öldürücü sinyâlleri ruhunda duymaya başlar. Âciz beşer, bir telsiz şarteli veya bir telemprumör tuşlarıyla, kilometrelerce ötedeki cihazlarla oynayabilirse, neden bizim kayıtlı bulunduğumuz kusur ve noksanlıklardan berî olan zât, bir anda, canlı makinalardan ibaret olan insan ruhuyla münasebet kuramasın, istediği zaman onu alıp ve istediği zaman devam ettiremesin?

Bütün bunlar bir yana, ruhların kabzedilmesi hususunda farklı mütalaâlar vardır:

1- Beyan ettiğimiz üzere, her canlıya hayatı veren AIlah (C.C) olduğu gibi, onu alan da yine O'dur. Buna göre Azrâil'in (A.S) vazifesi sadece bu muhteşem icraâta nezâret ve alkışlamakdır.

2- Allah'ın emri ve izniyle her ruh'u Azrâil aleyhisselâm'ın kabzetmesidir ki; bir ferdin tek başına bu kadar şeyi yapmasının mümkün olacağına dair bir kısım misâller vererek meseleyi aydınlatmağa çalıştık.

3- Kâinat çapında cereyan eden bütün işlere, bir temsilci başkanlığı altında pekçok melek nezaret ettiği gibi, ruhların kabzedilmesi vazifesinde de, Hz. Azrâil (A.S) yardımcı olacak bir çok melâike vardır ve sınıf sınıfdırlar. Bir kısmı ise, incitmeden, telaşlandırmadan usulcacık kabzediciler; bir diğer sınıf ise, aldıkları ruh'u bulutlar gibi semalarda yüzerek Yüceler Yücesine ulaştırıcıdırlar ki; Kur'ân bu sınıfların hepsine işaret eder.

"O yerinden koparan ve derinden daldırıp çekenlere ve usulcacık çekip alanlara ve yüzüp yüzüp gidenlere kasem olsun. "(Nâziat/1-3)

Bu itibaria ruhu kabzedilecek her ferde, ayrı ayrı gönderilecek pek çok melek vardır ve bunların bütünü Hz. Azrail'in (A.S) kumandası altındadır. O, Allah'ın (C.C) emriyle, iyi ve kötü ruhlara göre değişik melekler gönderir ve ruhları kabzettirir.

Netice olarak diyebiliriz ki, baştaki suâle sebebiyet veren, evvelâ bir anlayış inhirâfıdır. Yânî meleklerin insana benzetilmesi suretiyle yanlışlık yapılmaktadır. Oysa ki, katiyyen görüp kanaat getirdik ki; melek ne yaradılışı itibariyle, ne de mâhiyetiyle asla insana benzememekte; insana benzemediği gibi, icrâatı itibariyle de, tamamen ondan farklı bir durum arz etmektedir. O, tıpkı insan rûh'u gibi temessül eder; bir anda pek çok yerde bulunabilir ve pekçok şeyle münâsebet kurabilir. Günümüzde alabildiğine yaygınlaşan medyumluk, ruh çağırma ve görünmeyen varlıklarla münâsebet kurma, hatta ispirtizma ve manyetizma gibi şeyler, fizik kanunlarını aşan ve onların ötesinde akıl almaz işler gören pekçok şuurlu ve müşahhas kanunların mevcudiyeti mevzûunda, kanaat-ı katiyye verecek mahiyettedir. Binaenaleyh, bu kabil varlıkların benzerleri olan melâike, bunlarında kat kat üstünde vazife görebilir ve tasarrufda bulunabilir. Hele hele, ruhların kabzedilmesi gibi bir vazifede, her canlı, hayat müddetinin bitimiyle bu vazifelilerle aynı frekansa girerse.. Bir de mükelleflerin bir tâne değil de, sayılmayacak kadar çok olduğunu ve her vefat edecek zât'a gidebilecek bir meleğin mevcudiyetini düşünürsek, tereddüde düşürecek bir hususun kalmadığını görürüz.

Herşeyin doğrusunu O bilir.

İnsanın ne zaman ve nasıl öleceği önceden belirlendiğine göre, onu öldürenin suçu ne?

Herşey gibi ölümün de zaman ve keyfiyeti, önceden tesbit edilmiştir. Yani kâinat için vârid ve vâki olan herşey, insan, insanın hayatı ve ölümü için de vârid ve vâkidir. Belli yollarla varlığa erme, yine belli esaslar içinde varlığı sürdürme ve belli zaman sonra da sahneden çekilme, her varlık için kaçınılmaz bir hakikatdır. Herşey, çok geniş ve umumî bir kader dairesi içinde ve kendisi için belirlenmiş bir çizgide doğar, gelişir; sonra da söner gider. Bu, ezelî, değişmez bir yol ve ebedlere kadar da devam edecek bir çark ve nizamdır. '

Zerrelerden sistemlere kadar, hayret verici bir düzen ve baş döndürücü bir âhenkle işleyen şu koca kâinatın bağrında ortaya çıkarılıp geliştirilen pozitif ilimler, o ilimlere âid sâbit prensibler ve âlem-şümûl kâidelerle, herşey için böyle bir ilk belirleme, bir ta'yin ve takdîr açıkça müşâhede edilmektedir. Böyle bir ilk plânlama olmadan, ne kâinatdaki nizam ve âhengi îzâh etmek, ne de onunla alâkalı, müsbet ilimlerden herhangi birini geliştirmek mümkün değildir. Kâinatın alabildiğine hendesî, alabildiğine riyâzı; yânî, tesbit ve takdirlere göre hareket etmesi sayesindedir ki; fizik laboratuarında belli prensiplere göre araştırma yapmak, anatomiyi belli kâideler içinde mütalâa etmek ve anlatmak ve yine sâbit bir kısım kâidelerle, fezânın derinliklerine açılmak kâbil olmuştur.

Âhenksiz bir kâinatda, plânsız programsız bir dünyada ve nizamsız işleyen bir tabiat mecmuasında, pozitif ilimlerden hiçbirini düşünmeye imkân yoktur. Aslında ilimler mevcut olan bir kısım kâide ve prensiplere adese olmuş, onları göstermiş ve onlara belli ad ve ünvanlar kazandırmışlardır.

Bu ifade ile, ilimleri ve keşifleri küçümsemek istemiyoruz; sadece,onların yer ve ağırlıklarına dikkati çekerek, çok daha mühim hususların nazara alınması lâzım geldiğini belirtiyoruz ki; o da, ilimlerden ve keşiflerden evvel kâinatın sinesinde bir kalb gibi atan nizam ve âhenkdir. Bu nizam ve âhengi, bir ilk belirleme ve kaderî bir proğramla bütün cihanlara esas yapan kudret ve mübecceldir!

Bugün, bütün varlıklar için hükümfermâ görünen bu kanunları, insan topluluklarına tatbik etmek isteyen içtimaiyatçılar bile var. Böyle koyu bir kadercilik, daha doğrusu aşırı cebriyecilik her zaman tenkid edilecek bir mevzû olsa bile, âlem - şümûl bir âhenk ve bu âhengin dayandığı ezelî proğramı itiraf bakımından, oldukça ma'nidardır.

Aslında inanç ve itikada müteallik her hakikat, kendi kendine var ve hârici destek ve itiraflara dayanma ihtiyacından da çok muallâ ve müberrâdır. Ne var ki, bakışları bu türlü hâriciliklerle bulanmış, kalbi bunlara ait beyanlarla yerinden oynamış talihsiz neslimize "Yerine dön!" çağrısında bulunurken, onu başdan çıkaranların tenâkuzlarına, işaret yoluyla dahi olsa-temas etmekde fâideolacağı, kanaatindeyiz. Ve, işte bunun için sözü uzattık ve sadet harici beyanlarda bulunduk. Yoksa, bütün kâinatın fevkalâde bir tenâsüb ve uyumluluk içinde işlemesi, atomlardan, galaksilere kadar herşeyin göz doldurucu bir nizam ve intizamla hareketi, bütün eşyayı kıskıvrak bağlayan bir tayin ve takdire, bir hâkimiyet ve cebre delâlet etmektedir. Kuruldu kurulalı bütün dünyalar, bu mutlak hâkimiyete boyun eğmiş, O'nun iradesine râm ve O'na inkiyad üzere, hâlden hâle dönerek, bugüne kadar devam edegelmiştir.

Ancak, insan ve benzeri, irâde ve hürriyete sahib varlıklar için, ilk yaratılış tamamen cebrî ve sâir varlıklarla aynı çizgide olsa bile, daha sonra irâdeliler, irâdeleri altına giren hususlarda, emsâllerinden bütün bütün ayrılırlar. Böyle bir farklılıkdan ötürü de "önceden belirleme"nin ma'nâsı, insan ve benzerleri için değişik bir hüviyet alır. Ve, esasen sorulan soru da, insanın bu farklı yönünü sezememiş olmadan ve onu da tıpkı diğer eşya gibi mütalâa etmekden doğmaktadır. Bu îtibarla, insan ve sâir varlıklar arasında mevcut böyle bir farkı kavrama, kısmen dahi olsa, meseleyi halledeceği kanaatindeyiz. Gerisi, ilm-i İlâhî'nin bütün eşyayı çepeçevre ihâta etmesini kabûllenmekten ibaretdir.

Evet, insanın bir hürriyet ve irâdesi, bir meyil ve seçme istidâdı vardır. Ve o hürriyet ve irâde, meyil ve seçmeye göre; iyi ve kötü, sevab ve günah insana nisbet edilir. İnsan irâde ve isteğinin, meydana gelen neticeler karşısında, ağırlığı ne olursa olsun; o irâde, Yüce Yaratıcı tarafından bir şart ve sebep olarak kabûl edilmişse, onu hayırlara ve şerlere çevirmesine göre suçlu veya suçsuz olması; irâde dediğimiz şeyin hayra veya şerre meyil göstermesine dayanmaktadır. Bu meylin neticesinde meydana gelen hâdise, insanoğlunun sırtına vurulmayacak kadar ağır da olsa, o bu temayülle ona çağrıda bulunduğu için, mes'ûliyet ve cürüm de ona aittir.. O mes'uliyet ve cürümü önceden tâyin ve takdîr eden, sonra da belirlediği zaman içinde onu yaratan zât, mes'ûliyet ve cürümden muâllâ ve müberrâdır.

Meselâ, O Yüce Zât, iklimlerin değişmesi gibi çok büyük bir hâdiseyi, bizim nefes alıp vermemize bağlamış olup da, dese ki; "Eğer dakikada, şu miktarın üsti,inde nefes alıp verirseniz, bulunduğunuz yerin coğrafî durumunu değiştiririm. " Bizler, tenâsüb-ü illiyet prensibi açısından nefes alıp-verme ile, iklimlerin değişmesi arasında bir münâsebet görmediğimiz için, yasak edilen şeyi işlesek; o da, va'dettiği gibi iklimleri değiştirse, takatımızın çok fevkinde dahi olsa bu işe, biz sebebiyet verdiğimiz için, suçlu da biz oluruz.

İşte bunun gibi, herkes elindeki cüz'î irâde ve ihtiyâriyle, sebebiyet verdiği şeylerin ıieticeleı-inden ötürü, ya suçlu sayılır ve muâheze görür veya vefâlı sayılır mükâfâta mazhar olur.

Binâenaleyh, ölüme sebebiyet veren de suçlu olur; ulu dergâhda afvedilmediği takdirde de mutlaka muâheze görür.

Şimdi, biraz da meselenin ikinci şıkkı üzerinde duralım. Yani, Yaratıcının, herşeyi çepeçevre içine alan ilmiyle, insan irâdesinin tevfik edilme keyfiyetini...

Allah'ın ilmine göre, bütün varlık ve varlık ötesi herşey, sebeb ve neticeleriyle içiçe ve yanyanadır. O noktada, öncesonra; sebeb-netice; illet-ma'lûl; evlat-baba, bahar-yaz bir vâhidin iki yüzü hâline gelir. Ve yine o ilme göre sonra,önce gibi; netice, sebep gibi; ma'lûl de illet gibi; bilinir ve hükmedilir.

Kimin, hangi istikâmetde nasıl bir temâyülü olacak ve kim âdî bir şart ve sebebden ibaret olan irâdesini, hangi yönde kullanacak, bütün bunlar, önceden bilindiği için; o sebeblere göre meydana gelecek neticeler takdîr ve tesbit etmek, insan irâdesini bağlamamakta ve zorlamamaktadır. Aksine, onun meyilleri hesaba katılarak hakkında takdirler yapıldığı için, irâdesi kabûl edilmekte ve destek görmektedir. Nitekim, bir büyük zât, hizmetçilerine: "Sizler öksürüğünüzü tuttuğunuz zaman, şahâne hediyeler elde edeceksiniz; sebebsiz öksürdüğünüz takdirde ise, hediyeleri kaybetmekle beraber, bir de itâb göreceksiniz" dese, onların irâdesini kabûl etmiş ve desteklemiş olur. Aynen öyle de, Yüce Yaratıcı kullarından birine: "Sen şu istikâmetde bir meyil gösterecek olursan, ben de, senin meyil gösterdiğin o şeyi yaratacağım. Ve, işte senin o temâyülüne göre de, şimdiden onu belirlemiş bulunuyorum."Ferman etse, O'nun irâdesine ehemmiyet atfetmiş ve kıymet vermiş olur.

Binaenaleyh, "ilk belirleme" de irâdeyi bağlama olmadığı gibi, insanı, rızâsı hilâfına herhangi bir işe zorlama da yoktur.

Ayrıca kader ve ilk belirleme Allah (C.C)'ın ilmî proğramlarından ibaretdir. Yânî, kimlerin hangi istikâmetlerde meyilleri olacak, onu bilmesi ve kendinin yapıp yaratacağı şeylerle, bir plân ve proğram hâline getirmesi demekdir. Bilmekse, hâricde olacak şeylerin, şöyle veya böyle olmasını gerekdirmez. Hâricde olup biten şeylerin, şöyle veya böyle olmasını, insanın temayüllerine göre, yaratıcının kudret ve irâdesi îcad eder. Bu itibarla varlığa erip meydana gelen şeyler, öyle bilindikleri için varolmuş değillerdir. Bilâkis, var oldukları şekillerle bilinmektedirler ki; ilk takdîr ve ta'yin de, işte budur. Kelâmcılar bunu, "ilim, ma'lûma tâbîdir"sözüyle ifâde ediyorlardı. Yânî, nasıl olacak öyle biliniyor; yoksa öyle bilindiği için meydana gelmiyor. Nasıl ki, bizim, ilmî tasarı ve plânlarımız pratikde, tasavvur ettiğimiz şeylerin vücûd bulmasını gerektirmez. Öyle de, Yüce Yaratıcının tasarı ve plânları sayabileceğimiz ilk belirlemeler de, hâricde, herhangi bir şeyin varolmasını mecbûrî kılmaz.

Hâsılı; Allah, olmuş, olacak herşeyi ihâta eden geniş ilmiyle; sebebleri neticeler gibi; neticeleri de sebebler gibi bilmektedir. Kimlerin iyi işler yapmaya niyet edeceklerini ve kimlerin kötü şeylere teşebbüsde bulunacaklarını ve bu teşebbüs ve niyetlere göre neler yaratacağını belirlemiş ve takdîr etmiştir. Zamanı gelince de, mükellefin meyil ve niyetlerine göre, takdîr buyurduğu şeyleri dilediği gibi yaratacaktır.

Onun için, bir insanın nasıl ve ne zaman öleceğinin ve bir başkasının da bu fiile sebebiyet vereceğinin önceden ta'yin edilmiş olması, mesûliyeti giderici değildir. Zîrâ takdir, onun hürriyet ve irâdesi hesaba katılarak yapılmıştır. Bu itibarla da, cürmü kendisine isnad edilecek ve ona göre de, muâhezeye tâbî tutulacakdır.

Kaderle alâkalı, bu derin meselenin, bilhassa kendi kaynaklarında, tekrar tekrar mütâlâa edilmesi şarttır. Bizim bildiğimiz şey, selefin sağlam prensibleri içinde meselenin avam anlayışına intikal ettirilmesinden ibarettir.

Adâlet sözünden ne anlaşılır veya ne anlamalıyız?

Adâlet, ifrat ve tefrit arasında bir orta hâldir. Yani: Aşırılıkla, alâkasızlık arası dengeli bir yoldur. Adâlet, pek çok hayra vesile olmak üzere insanın mâhiyetinde bulunan bir kısım istidatların, yaratıcı tarafından belirlenen yönde kullanılmasından ibarettir. Evet, insanda bulunan şehvet, öfke, vehim ve akıl gibi kuvva ve istidatlar, güzelce kanalize edilirse adalet; ifrat ve tefrite düşülürse, sapıklıklar meydana gelir.

Meselâ: İnsandaki şehvet duygusu ki; umumî mânâsı itibariyle hem ferdin hayatının devamına, hem de insan nev'inin devamına vesile olan şeylere arzu duyma anlamına gelir. Bu duygunun bir yönü olan yeme, içme ve sâire gibi şeylerle insan, cismani varlığını ve sıhhatini devam ettirmeye muvaffak olur. Şimdi, bu duyguya, arzedilen mülâhazanın dışında bakıldığında, ya onu, kemâle giden yolda önümüzü kesen bir cellâd görerek ve kilise babalarının yâptığı gibi, ondan tamamen uzaklaşacağız ki, işte bu bir tefrit ve alâkasızlıktır. Veya günümüzün sefil anlayışı içinde, hiçbir ölçü tanımadan bu mevzûda her münasebeti meşrû sayacağız ki, bu da bir ifrat ve taşkınlıktır.

Öfke de öyledir; hiç olmayacak şeyler karşısında feve, ran ve halk dilinde “pireye kızıp yorgan yakmak” bir ifrat en aziz ve mukaddes şeylerin pâyimâl oluşu; ırzın çiğnenip, namusun doğranması karşısında sükût da, bir tefrittir. Adâlet ise, küfür, zulüm ve cevr karşısında bir kükreme ve bunların berisinde ve bilhassa sabır ve hayra vesile olacak yerlerde de, müsâmahalı ve yumuşak olma hâlidir.

Aynı durum, vehimde na de cereyan eder; olmayacak şeylerden korku ve endişe, hayatı azaba çeviren bir ifrat; korkulması, endişe edilmesi gereken şeylerden korkup endişe etmeme işi, bir tefrittir. Birinde kâinattaki her şeyden korkup, her şeye ulûhiyet isnâd etme düşüncesi vardır ki; Ganj dolayları, bu telâşın doğurduğu putlarla doludur. Diğeri de, yerde ve gökte kimseden endişe etmeme gibi bir cinnet, kendini ve kendine bağlı olanları ölümlere sürükleyebilecek bir çılgınlıktır. Adâlet ise, hayâtî ehemmiyet arzeden şeyleri hesaba katarak, ihtiyat ve tedbire riâyetle beraber, çok uzak iHtimâllerle melhuz olan bir kısım endişe verici şeylere karşı da olduğundan fazla ehemmiyet vermemekten ibarettir.

Akıl için de benzeri mütalâalar serd edilebilir: Müşahede ve hissin ürünlerini hesaba katmadan, sadece akla itimad bir ifrat; aklı tamamen azl edip, katı bir pozivitizme girme veya sadece vicdânı esas alıp; onun dışındaki her şeyi inkâr etmek de bir tefrittir. Birincisinde eski mantıkçıların cerbezelerini, şimdiki materyalistlerin de diyalektiğini; ikincisinde de, Auguste Comte pozitivizmini ve hıristiyan mistisizmini görürüz. Akılda adâlet, his ve müşâhedenin mahsüllerini değerlendirerek yeni terkibler yapma, bununla his ve müşâhede altına girmeyen şeyleri kavramaya çalışmaktır. Aklın istikâmeti ise, ancak vahyin aydınlatıcı tayfları altında mümkün görülmektedir. Semavî esintilere sırtı dönük bir akıl, ya Aristotales gururu içinde bir fir'avun veya kilise duvarları içinde acezeden kış sineği gibi bir şey olmaya mahkûmdur.

Hâiz olduğumuz bu duygularda adâlet bir esas olduğu gibi, mükellef olduğumuz şeylerin bütününde de bir esastır. Bu cümleden olarak îtikadda adâlet şarttır ve en başta da, bir ilâhın vücudunu tasdik ve O'nun kemâl sıfatlarıyla muttasıf, noksan sıfatlardan da münezzeh olduğu gelir. Zîrâ; bir ilâhın vücudunu veyahut sıfatını kabul etmeme bir ilhâd ve ta'til olduğu gibi, "Allah cisimdir, cevlıerdir, uzuvlardan meydana gelmiştir ve bir mekânı vardır" demek dahi bir teşbih ve küfürdür. "Allah vardır, kemâl sıfatlarıyla vardır, cisim, cevher; azâ ve âlet gibi şeylerden münezzehtir. Mekândan müstağnidir" düşünce ve akîdesi ise, evvelki iki inhiraf arasında orta bir yol ve adalettir.

Diğer itikadî meseleleri de aynı usûlle ele almak mümkündür. Meselâ, "İnsanın kudreti ve ihtiyârı yoktur" demek bir cebir, "İnsan, kendinden meydana gelen bütün işlerin mûcid ve hâlıkıdır" demek de, ifratkâr bir irâdeciliktir. Şart-ı âdî kaydıyla, insan irâdesini kabul etmek ve herşeyi AIlah'ın yaratması esasıyla ele almak ise, bir adâlettir.

Amelî hususlarda da adâletin cereyanına şâhid oluruz. Evvelâ, mutlak olarak bütün işlerimizi dünya ve ukbâ, ruh ve cesed müvâzenesi içinde ele almak bir adâlettir. Buna rağmen cismanî yaşayış ve hayvanî hayat; âhirete ve kalbî hayata baktırmayacak şekilde ise, bu bir maddiyecilik ve ifrattır. Cismâniyeti nefy ve inkâr eden mistikce bir spritüalizm ise, bir tefrittir. Ve, bu iki şey arasındaki müvâzene ise istikâmettir.

Bu hususlardan birini yahudilik temsil ediyorsa diğerini de hıristiyanlık temsil etmektedir. Meselâ, yâhudilikte kasden adam öldürüldüğünde afv tarafına gidilmeden behemehal kâtilin öldürülmesi gerekmektedir. Hıristiyanlıkta ise mutlaka afvedilmesi lâzımdır. Bu hâliyle birinde ifrat, diğrinde de tefrit vardır. Adâlet ise, afv yolu açık olmakla beraber kısasın yapılmasıdır. Nazarî ve amelî bütün bir hayat içinde bu şekilde adâleti görmek ve göstermek mümkündür.

Günümüzde çok bahis mevzûu edilen "sosyal adâlet" ise, adâlet anlayışının içtimâiye akseden bölümlerinden sadece biridir. Tasavvurda ve pratikte istikâmete ermiş kimselerin adâletsizliği düşünülemeyeceği gibi, onlar arasında içtimâi adaletsizlikten söz etmek de, asla bahis mevzûu olmayacaktır.

Belki sosyal-adâletten ne anladığımızı merak edip soranlarda olacaktır. Ne var ki, sual-cevap mevzûu içine sıkıştıramayacağımız böyle bir hususu tahlilde, şimdilik fâide mülâhaza etmemekteviz.

Niyet insanı kurtarabilir mi?

Neticede bir iş ve amele götüren niyet insanı kurtarabilir. Aksine, azim ve gayrete inkılâb etmeyen bir niyet ise asla...

Niyet, bir kasd ve teveccüh, bir azim ve şuur demektir. Niyet sâyesinde insan, nereye yöneldiğini, ne istediğini bilir ve yine onun sayesinde bir bulma ve elde etme şuuruna ulaşır.

İnsanın, bütün fiillerinin esası niyet olduğu gibi, eğilimlerine göre, "benim" deyip sahip çıkacağı işlerin vesilesi de yine niyettir. Kezâ; irâdenin en sarsılmaz kâidesi ve insandaki inşâ gücünün en metin temeli de niyetdir. Hatta, diyebiliriz ki; kâinatda ve insan nefsinde herşey, hem başlangıç itibariyle, hem de devam itibaı-iyle niyete bağlıdır. Ona dayandırmadan ne bir şeye varlık kazandırabilmek, ne de daha sonra onu devam ettirebilmek mümkün değildir.

Herşey, evvelâ zihinde bir tasarı olarak belirir. İkinci bir teveccühle plânlaşdırılır. Daha sonra da azim ve kararlılıkla tahakkuk ettirilir. Bu ilk tasarı ve plân olmadan, herhangi bir işe başlamak neticesiz olacağı gibi, irâde ve azim görmeyen her tasarı ve plân da akîm ve neticesiz kalacaktır.

Niyetteki bu güç ve müesseriyete delâlet edecek pekçok şey vardır. Ne var ki, çokları, yaşadıkları hayatın şuurunda olmadıkları için, bu güç ve müessiriyetden de haberleri yoktur.

Niyet, insanın iyiliklerine ve kötülüklerine bakan yönüyle de oldukça ehemmiyet arzetmektedir. Bu noktada o, ya bin - şifâ va'diyle gelen bir iksir veya bütün iş ve davranışların semere ve neticelerini alıp götüren bir tufan ve bir kasırgadır. Nice küçük işler vardır ki; niyet sâyesinde büyür; bir dane iken bin başak, bir damla iken derya olur. Ve nice dağ cesâmetinde himmet ve gayretler de vardır ki, kötü niyet yüzünden semeresiz ve güdük kalmışlardır.

Kulluk şuur ve idrâkiyle yatıp kalkmalar, yerlere kapanmalar; aç susuz durmalar ve meşru' bir kısım arzu ve isteklerden uzaklaşmalar, insanın başını en yüce âlemlere ulaştırır ve onu sultan kılar. Oysa ki, aynı hareketler ve daha binlercesi, bu idrâktan uzak yerine getirildiği zaman, ızdırap çekme ve yorulmadan başka birşeye yaramaz. Demek ki, yaradanı hoşnud etmek yolunda insan, hem işlediği şeyler, hem de terk ettiği şeylerle yükseliyor ve "ahsen-i ı`akvîm "e n1 mazhar oluyor. O'nun hoşnudluğu dışında ise, bin amel ve gayret hiçbir işe yaramıyor...

Niyet, öyle bir mâyedir ki, "yok" onunla "var" olup bir cilve gösterir; var gibi görünen şeyler de yine ondaki bozukluktan ötürü ölür ve te'sirsiz kalır.

Gazâda, kanlı elbiseleri boynunda, ölüp gayyaya yuvarlananlar az olmadığı gibi, dupduru niyeti sayesinde, yumuşak döşeklerde ölüp cennetlere gidenler de az değildir. Şerirlerle yaka-paça boğuşup yarınları aydınlatmak isteyen merdlerin, sâf niyetlerinin yanıbaşında; bu kavgayı şahsî çıkarları ve hasis menfaatleri için verenler de küçümsenmeyecek bir yeküne sahibdirler. Birinciler, arşiyeler çizerek yukarılara doğru yükselirken; ikinciler de başaşağı yıkılıp “Tamu”ya gideceklerdir.

Niyet, bu mahdut ve muvakkat dünya hayatında, sınırsızlığa kapı ve pencere açan esrarlı bir anahtar ve belli bir ömürde ebedî saâdet veya şekâvet va'deden müthiş bir dildir. Bu âleti güzel kullanan vazifeşinaslar, hayatlarında ölü ve muzlim bir nokta bırakmayacak şekilde, dünyalarına nur serpip ebedî aydınlık ve huzura erebilirler. Zîrâ, günlük, haftalık, aylık vazîfeler, samimiyetle edâ edildikçe, o vazîfelere terettüb eden fazîlet ve sevâb, sadece vazifenin edâ edildiği zamana münhasır kalmayacak; bilakis, bütün bir hayatın sâniye ve dakikalarını içine alacak şekilde te'sir ve şümûl gösterecektir.

Cihâda hâzır bir asker, fiilen cihâdda bulunmadığı zamanlarda dahî, mücahidlerin hissesine düşen sevâbı alacak. Kışlada nöbet saatinin gelmesini bekleyen bir er de, nöbet bekliyor gibi, aylar ve aylar, kendini ibadete vermiş birinin ibâdetine terettüb eden hasenâtı elde edecekdir.

İşte bu sırdandır ki, inanan insan, muvakkat bir hayatta ebedi saadet ve ölümsüzlüğe erdiği gibi; inkâr eden de ebedî şekâvet ve talihsizliğe namzed olacakdır. Yoksa zâhiri adâletin iktizâsına göre, herkes kendi ibâdet ve fazîleti kadar veya rezâlet ve denâeti mikdarınca lütûf ve ihsâna; kahır ve azâba dûçâr olması uygun düşerdi ki; o da, iyilerin cennetlerde kalacakları sürenin, iyi insan olarak yaşadıkları süre kadar, kötülerin de cehennemde kalacakları süre kötülükleri kadar olabilecekti. Halbuki, ebediyet hem kötüler için, hem de iyiler için kazanılmış en son durumdur ve ötesinde hiçbir şey düşünmek de mümkün değildir.

İşte böyle, hem bitmeyen bir saâdet, hem de tükenip yok olmayan bir azâb ve şekâvet, sadece insanın niyetinde aranmalıdır. Ebedî iman ve istikâmet düşüncesi, ebedî saâdete vesile olacağı gibi, ebedî küfran ve inhiraf düşüncesi de, ebedî talihsizliği netice verecektir.

Son dakikalarında kalbi, kulluk şuûruyla dolu bir insan, binlerce yıl ömrü olsa, düşünce dünyası istikâmetinde sarfedeceği için, o niyet ve kararlılıkda bulunduğundan ötürü, niyeti aynen amel kabul edilerek, ona göre muâmeleye tâbî tutulur. "Mü'minin niyeti amelinden hayırlıdır"(h) . Öyle de, son dakikalarını yaşayan bir inkârcı, o ilhad ve küfür düşünceleri içinde, geleceğin binlerce yüzbinlerce yılını karartma niyetinde olduğu için, niyetine göre cezaya çarptırılacaktır.

Demek oluyor ki, bu mevzûda esas olan şey, onların yaşadıkları mahdud ve sınırlı hayatın vesileliğinden daha ziyade -aslında o mahdut hayat da niyetin tezahüründen ibaretdir- onların niyetleridir. Ebedî saâdete iman ve onu kazanma -milyonlarca seneye vâbeste olsa dahi- mü'min ferde ebedi cenneti kazandırıyor; aksi de, kâfire cehennemi.

İnkârcı,isteyerek ve dileyerek içinde yaşattığı küfrün cezasını çekeceği gibi, bütün küfür ve taşkınlıklara sebebiyet veren şeytan dahî, bağrında barındırdığı devamlı inkâr düşüncesinin cezasını, hem de bitmeyen bir azab olarak çekecektir.

Aslında, yaratılışına terettüb eden şeyler itibariyle, şeytanın gördüğü bir hayli iş ve hizmetler de vardır. İnsanın bir kısım istidat ve kabiliyetlerini inkişaf ettirilmesinde, beşerin fıtratında bulunan pek çok müsbet ma'denin tasfiye görüp açığa çıkmasında; hatta, kalb ve ruhun uyanık ve tetkikde bulunmasında inkâr edilmeyecek kadar tesiri görülür şeytanın...

Evet o, fertlere ve cemaatlere musallat olur. Onların gönüllerine zehirli tohumlar saçarak, o gönülleri kötülüğün ve karanlığın yetiştirildiği tarlalar haline getirmeğe çalışır. Onun bu ifsad ve saptırma gayretlerine karşılık, bünyedeki ma'nevi duygular alârma geçer, tıpkı, antibiyotiğe karşı vücudun teyakkuza geçmesi gibi... Bu ise insan letâifinin gelişmesini, kuvvetlenmesini, hatta, bu en can alıcı hasım karşısında sık sık Yaradana sığınmasını netice verir ki, bu da insanın kalbî ve ruhî hayatı adına, pek az bir zarar ihtimâline karşılık, pekçok şey kazanması demekdir. Böyle mânevî bir te'sirle insanoğlunda mücâdele azminin kamçılanması ve onun dikkate ve teyakkuza sevkedilmesi, nice saf madenlerin som altın ve nice evliyâ ve asfiyânın, büyük mücâhidler ve kahraman gâziler olarak ortaya çıkmalarına vesîle olmuştur.

Ne var ki, şeytanın, bu güzîde insanları, mücâhede ve mücâdeleye sevk edip, onlara pâyeler kazandırmasına mukâbil, kendisi için hiçbir mükâfat bahis mevzûu değildir. Çünkü o, yaptığı bu şeyleri, hak dostları yücelsin diye yapmıyor; bilâkis, onları günahlara sokmak ve yıkmak için yapıyor...

Demek oluyor ki, şeytanın hem niyeti bozuk, hem de ameli. O başkalarına kazandırdığı yüceliklerle değil; kendi pestliğine, niyet ve davranışlarının fena olmasına göre muâmeleye tâbi tutulacaktır.

Şeytanın, niyeti bozuk ve davranışları da fenâdır. Bir kere,.isyânı şuurluca ve saptırması bilerekdir. "Ben sana secde ile emretmişken, seni, secde etmekten alıkoyan neydi? O (İblis) dedi: - Ben ondan daha hayırlıyım; beni ateşten yarattın, onu çamurdan yarattın. Allah (C.C) buyurdu: - İn oradan (cennetden) sana orada kibirlenmek gerekmez, çık. Çünkü sen, hor ve bayağı kimselerdensin. İblis: - Bana ba'solunacak güne kadar mühlet ver, dedi. Allah da: - Sen mühlet verilenlerdensin, buyurdu."(Arâf, 12-16) Bu ilk isyan ve baş kaldırma, şuurluca bir cedel ve sonra da küfür yolunu seçmektir. İnsanlığı baştan çıkaracağına dâir olan yeminleri ise, beşerin bitip tükenme bilmeyen dramının esâsıdır.

Şeytanın, bu kararlılık ve niyetinden ötürüdür ki; onun düşmanlığı sâyesinde uyanan bir kısım duygular, sâhibi için faziletlere götürücü olsa bile, şeytan, o gayretinden ötürü asla mükâfat alamayacaktır.

Netice olarak diyebiliriz ki, niyet mü'minin hayatında herşeydir. Ferdin ölü davranışlarına canlılık kazandıran o olduğu gibi, onun bütün bir ömrünü "binveren" bir tarla haline getiren de odur. Sınırlı bir dünya hayatında, ebedî saadete bakan bütün kapı ve pencereleri açan o olduğu gibi, ebedî talihsizliği ve ebedî hüsrânı hazırlayan da odur.

"Ameller niyetlere göredir. " Muâmele de amele göre cereyan edecektir.

Ülfet nedir ve menfi tesirleri nelerden ibarettir?

Ülfet; alışıklık, dostluk, muhabbet karşılığı bir kelimedir. Burada kasdedilen ma'nâ ise, az çok bunlarla alâkası bulunmakla beraber, daha geniş ve daha şümûllüdür.

İnsanın eşyâ ve hâdiselerle münâsebeti, böyle bir münasebetten hâsıl olan ma'nâlar ve bu ma'nâların vicdan derûnunda bırakacağı akisler, esintiler ve daha sonra insanın davranışlarında beliren farklılıklar.. bir düzine vak'alardır ki, birbirini netice veren bütün bu şeinlerle, ruh canlı, dinamik ve duyarlı kalır.

Evet, varlığın güzellik ve câzibesine karşı insanın duyacağı hayranlık, kezâ bir saat gibi işleyen umumi nizama karşı onun içinde uyanan merak ve tecessüs, keşfettiği her yeni şeyle vâsıl olduğu irfan ve daha derinlere inme arzusu; nihayet bu bilgi parçacıklarını biraraya getirerek derli toplu düşünmeye ulaşması, onu her hâdise karşısında duyarlılığa, zihnî cevvâliyete, rûhî faâliyete ve daima uyanık bulunmaya sevkeder.

Aksine, etrafındaki binbir güzellik cümbüşünü duyup görmemesi ve birbiriyle uyum içinde olan kombinezonlar karşısında hissiz ve alâkasız kalması; gördüğü şeylerin sebeb ve hikmetlerine inememesi; gördüğü şeyleri görüp geçmesi; ruhunda bir türlü irfana erememesi, onun duygusuzluğunun, rûhî ölgünlüğünün ve gözleri kapalı yaşamasının ifâdesidir ki; böylelerine, ne kâinatın esrarlı kitabı, ne de hergün gözleri önünde enfüsün yaprak yaprak açılması hiçbir şey anlatamayacaktır. "Üzerine uğrayıp geçtikleri nice mucize (ve hârikalar) vardır ki, ondan yüz çevirip durmuşlardır. "(k) Yararlanamamışlardır olup bitenlerden; ibret alamamışlardır doğup batanlardan!..

Etrafında olup bitenleri sezen bir insanın, varlığa karşı duyduğu hayranlık ve tecessüs, onun için, önü sonu olmayan nâmütenahî denizlere açılma gibidir. Bu seyahatin her merhalesinde kendisine esrarlı sarayların altın anahtarları verilir. Dupduru gönlüyle, kanatlanan duygularıyla, terkibci zihniyle, ilham esintilerine hazır ruhuyla teveccüh edip yürüdükçe ve emip hazmettiği şeyleri vicdanına duyurdukça "her taraf bağ-ı irem" olan düşünce dünyasında cennet bağları serpilip gelişmeye başlar.

Bu rûh ve bu anlayışa eremeyenler ise, etraflarını çepeçevre saran alışkanlıklar çeperinden bir türlü dışarıya çıkamadıkları için, eşya ve hâdiselerin monotonluğundan şikâyet eder dururlar. Bunların nazarında herşey kaos, herşey karanlık ve mânâsızdır. "Her mûcizeyi de görseler yine ona inanmazlar". Dimağlarında zincir, ruhlarında bukağı ve "kalblerine mühür vurulmuştur, anlamazlar" Böylelerinden hiçbir hayır ve semere beklenemez, bunlardan bir şeyler ümid etmek beyhûdedir.

Bir de bilip duyduktan, görüp anladıktan veya öyle olduğunu zannettikden sonra, alışkanlığa dönüp gömülme vardır ki; her hâlde suâlle öğrenilmek istenen de budur. Yânî, bir parça görüp bildikten, az buçuk inanıp irfana erdikten sonra, değişen dünyâlar, yenileşen güzellikler; derinleşmeyi, buûtlaşmayı gerektirdiği hâlde alâka ve duyarlılığını yitirip hiçbir şeyden ders almama vardır ki, maâzallâh, bu hâl insan için bir sukut ve duygularının ölümü demektir.

Böyle bir duruma dûçar olan, eğer tez elden gözünün çapaklarını silip, eşyadaki hikmet inceliklerini anlamaya koşmaz ve koşdurulmazsa; kulağını açıp mele-i a'lâ'dan gelen ilâhî mesajları dinleyip anlamaya koyulmazsa, içden içe yanıp karbonlaşması ve devrilip gitmesi mukadderdir.

Bunun içindir ki, kâinatın Nâzımı Yüce Yaratıcı, dâima değişik ses ve soluklarla ders ve îkazlarda bulunup, hep yeni yeni, açık dilli ve açık mûcizeli sâfî mürşidler göndererek, ezelî nutkunu tekrar ettirip gönüllere fer, bakışlara da aydınlık getirmiştir. Ve, yine onun içindir ki, insanların alışkanlık peydâ ettikleri şeylere karşı, daima onların vicdanlarını uyarmış ve aklın eline verdiği tabloların tekrar tekrar gözden geçirilmesini istemiştir.

Evet, O kitabında, insanoğlunun yaratılıp yeryüzüne yayılması; bir hayat arkadaşıyla huzur ve itmi'nana kavuşması; göklerin ve yerin hilkatindeki azamet ve ihtişâmı; dillerin; lehçelerin ihtilâfı gibi düşünmeyi gerektiren hususları, gece ve gündüz deverânının getirdiklerini, şimşek ve yağmurla gelen rahmet gibi şeyleri, değişik ifâdelerle o kadar çok zikretmiştir ki, düşünen, bilen, duyan ve aklını kullananlar için, hiçbir alışkanlık ve ülfete mahâl bırakmamıştır. "O'nun âyetlerinden (kudretinin mucizelerinden) biri de, sizi topraktan yaratmasıdır. Sonra siz yeryüzüııe yayılan insanlar oluverdiniz. O'nun âyetlerinden biri de, kendileriyle kaynaşıp itmi'nana ermeniz için size kendi nefislerinizden eşler yaratması ve aranıza sevgi ve merhamet koymasıdrr. Şüphesiz bunda düşünen bir toplum, için ibretler vardır. O'nun âyetlerinden biri de göklerin ve yerin yaratılması, dillerinizin ve renklerinizin değişik olmasıdır. Şüphesiz bunda bilenler için ibretler vardır. O'nun âyetlerinden biri de geceleyin uyumanız ve gündüzleri O'nun lütfundan rızık ve nasibinizi aramanızdır. Şüphesiz bunda işiten bir toplum için ibretler vardır. O'nun âyetlerinden biri de, size korku ve ümit dolu şimşeği göstermesi, gökden su indirip öldükten sonra onunla yeri diriltmesidir. Şüphesiz bunda aklını kullanan bir kavim için ibretler vardır. "(Rürı,, 20-24) Semavî beyâıı, daha yüzlerce îkaz ve irşadlarıyla, yanından geçip yüzünü göremediğimiz, binlerce hârika ve mucizeye dikkatimizi çekerek, ülfeti dağıtmaktadır. Ama yine de herbiri bir bülbül gibi şakıyan hâdiseleri görüp hissedemezler. "O mâhiler ki, deryada yaşar, deryayı bilmezler.'

Bundan başka bir de, düşünce ve tasavvurdaki ülfetin, insanın davranışlarına,ibadetlerine aksetmesi vardır ki,ferdin aşk, vecd ve heyecânının ölümü demektir. Bu duruma düşen fertte, ibadet aşkı, mesuliyet duygusu" mâsiyetten nefret, günahlarına ağlama gibi şeyler bütün bütün zâil olur gider. Bundan böyle onu, eski hâline ircâ da, oldukça zordur. Çok temiz soluklar, dupduru hatırlatmalar gerektir ki, o, yeniden kendini bulsun; etrafını görsün ve gönlüne inip çıkana nigehbân olsun.

İnsanoğlunda, yepyeni bir rûh mayalamak için, gelen her yeni nefes, ona bu mânâyı fısıldamışdır. Evet, insanlık için eskime ve kadavralaşma mukadderdir; ama, kendini yenilemek de imkânsız değildir. Elverir ki katılaşmasına karşı ruhuna neşter çalan ele saygılı olunsun. "Hâlâ insanlar için vakit gelmedi mi ki, kalbleri Allah'ın (C.C) zikrine ve inen hakikata saygrlı olup da, bundan önce kendilerine kitab verilmiş, sonra üzerlerinden uzun bir zaman geçmesiyle kalbleri katılaşmış ve çoğu da yoldan çıkmış kimseler gibi olmasınlar. "(Hadîd, 16)

Hülâsa olarak diyebiliriz ki, ülfet, insanoğluna musallat büyük bir musîbettir. Ve çokları da, bu musibete giriftâr olmaktadır. Bu duruma düşen kimse, etrafında olup biten şeylere karşı gâfil; kâinat kitabındaki güzelliklere karşı kör ve hâdiselerin hak söyleyen dillerine karşı sağırdır. Bu îtibarla da, inancında sığ ve yetersiz, ibadetinde aşksız ve vecdsiz, beşerî muamelelerinde de muhasebesiz ve haksızdır. Onun bu durumdan kurtarılması, kuvvetli bir inâyet elinin uzanmasına; kulağını işitir, gözünü görür kılmasına vâbestedir.

Bunun için de ülfete düşenlere, âfâkî ve enfüsî sağlam bir tefekkür; ölüm ve âhirete ait levhaların düşündürülmesi; çeşitli hizmet müesseselerinin gezdirilip gösterilmesi; dînî ve içtimâî bir kısım vazîfelere zorlanması... ayrıca böylelerine mâzînin altın sayfaları sık sık mütâlâa ettirilerek şanlı geçmişlerimizin nazara verilmesi; düşünce ufku aydın, vecd ve heyecan insanlarıyla karşılaştırılmaları gibi sebeblerle kendilerini yenilemelerine zemin hazırlanmalıdır.

Kısaca arzedilen bu altı husus gibi, yapılacak ve söylenecek başka hususlar da olabilir; ancak biz, bir fikir verebildiğimiz kanaatıyla bu kadarını kâfî görüyoruz.

Kalbler'ın anahtarı elinde olanın, ülfetimizi gidermesi dileğiyle. .

Sperm bankalarından bahsediliyor; ne dersiniz?

Bu bankalar, "sun'î ilkâhı" (aşılama) insanlara da tatbik etme maksadıyla kurulmuş müesseselerdir. Hayvanları aşılama, epey zamandan beri bilinen bir husustu. Ancak, sperm bankaları vasıtasıyla, aynı usûlün insanları da içine alacak şekilde, çok geniş bir sahada tatbiki fikri oldukça yenidir.

Hayvanlar için, bir ıslah etme ve soylulaştırma hareketi olarak üzerinde durulması bahis mevzûu olsa bile, aynı şeyi insanlar için düşünmek, insanlık mânâsına karşı bir saygısızlık olduğunda şüphe yoktur.

Sperm, eskilerin "hüveyne" (küçük canlı) dedikleri, nebâtat âlemine nisbeten tohum, dâne mesâbesinde ve her hangi bir canlının fihristi, proğram sandukçası ve ilk habbesidir.

Tohum, toprağın bağnnda döllenip gelişir. Hüveyne de, anne karnında, dölyatağında... Her ikisi de kendi âlemlerine ait ilk nüve ve ilk hücre olup, omuzlarında yükseltecekleri varlığın geleceğine dair mânâ ve hususiyetler taşırlar.

Bu îtibarla, nebâtat âleminde tohum, canlılarda sperm, nev'in, "tür" ve neslin devamını tefekkül eden çok mühim unsurlardır. Soy-ağacı buna dayanarak gelişir. Evsâf ve karakterler bununla geleceğe intikâl eder.

Hayvanat âleminde, sırf cinsinin muhâfaza veya mükemmelleştirilmesi açısından ehemmiyet arzeden bu husus, insanlar için aynı zamanda hukûkî bir kısım prensiplere de esas teşkil etmektedir.

Bundan başka, "şeriat-ı fıtriye" (kâinatda câri ilâhî kanunlar) itibariyle de, üzerinde durulması gerekli bir mevzûu olduğu düşüncesindeyiz.

Sperm bankalarının iç yüzü ve hedefi, tıpkı ağaçlarda ve yakın tarihde de, hayvanlarda tatbik edilegeldiği gibi, insanlara da "suni ilkâh"ın yapılması teklifinden başka birşey değildir. Böyle bir muâlece'nin, ilk iki türü için münâkaşa edilmezliğini kabûl etsek bile, miras, izdivaç, mahremiyet gibi mevzûlardan ötürü, insan için oldukça farklı bir durum arzetmektedir. Ve onun içindir ki, döllenme ve tenâsül keyfiyetlerinin kayd altına alınması, ilk insanla beraber varolmuş; su-i istimâl edildiği devirlerin dışında da, insanla beraber devam edegelmiştir.

Böyle bir kayd altına alma, ister insanoğlunun tahdid edilmemiş hayvânî hislerinden, isterse beşerî garîzelerinden ötürü olsun, ictimâî-tarih ve dinî kitablar bunun böyle olmasında ittifak hâlindedirler.

Bu itibarladır ki, ilk kadın ve erkeğin bir araya gelişinin, bu bağlayıcı ilâhi prensiplerle kayd altına alınmış olduğu inancındayız. Hukukun tekevvün ettiği devirden bu yana da o, beş temel esasdan (usûl-i hamse) biri olan "neslin korunması" aslıyla sağlamlık ve tam bir hukukîlik kazanmıştır.

Bu esas bize şunu anlatıyor: İnsan için, tohumun ve tohum atılacak yerin (dölyatağı) ilk bir kayd ve mukâvele ile birbirine bağlanması şartdır. Başka bir ifâde ile tohumla, tohum atılan yerin, daha önceden bir vâhid hâline gelmesi ve ayrı ayrı görünen erkek ve dişi hakikatının îtibârî olarak bütünleşmesi demektir ki, aile vâhidinin üçüncü yüzü olan evlâd, bu sayede bütüne nisbeti temin edilebilsin. Din, bu vahdeti nikâha bağlamış ve onu aile üçlüsünün en sağlam esası saymıştır.

Nikâhsız biraraya gelmeler ise, din nazarında sifah (zina), ahlâkî şüyûîlik ve aile üçlüsünü bozarak nisbetsizlik hâsıl etmekdir. Böyle bir nisbetsizlikde, babaya zâni, anneye zâniye çocuğa da nesebsiz denir.

Bu îtibarladır ki, bütünüyle semâvî dinler, nikâh üzerinde hassasiyetle durmuş ve onu insanlığın lâzımı saymışlardır. Buna mukâbil, zînâ ve sifâh ise, azgınlaşmış beşer ruhunun, tecâvüzleri ve hezeyanları içinde mütâlâa edilmiş ve insanın hayvanlaşmasına verilmiştir.

Şimdi, geriye dönelim. Tohum'un ve dölyatağının birbirine bağlı olması esasına göre ele alınan ve kime ait olduğu bilinmeyen bir "hüveyne" ile yapıldığında, bunda meşrûiyet kalır mı?

Aslında, böyle bir döllenme ile, gayr-i meşrû bir yoldan edinilen evlâd arasında hiçbir fark yoktur. Her iki şekilde de tohumlanan yer arasında herhangi bir mukâvele bahis mevzûu olmadığı için, nisbet kesilmekde ve neseb ağacı baltalanmaktadır.

Böyle bir durumda ise, miras, izdivaç, mahremiyet gibi, halli imkânsız bir kısım hukûkî meseleler karşımıza çıkacaktır ki, bundan da sun'î ilkâh mevzûunun, öyle pek de savsaklanacak bir husus olmadığı anlaşılacaktır.

Bundan başka, psiko-sosyolojik açıdan, aile psikolojisi açısından oldukça rizikli bir mesele gibi gözükmektedir:Evlâdının kendi tohumuyla meydana gelmediğini bilen bir baba, bağrında büyüttüğü o günahsız yavruya karşı, içindeki yabancılığı silemeyecek ve daima ürkek bir hisle onu karşılayacaktır. Böyle bir pozisyonda annenin nasıl bir bakışa sahip olacağı da, oldukça düşündürücüdür.

Soy-ağaçlarının devamını, kendisine tevdi edecekleri yavru, babanın emanet babalığını ve kendi sırtında taşıdığı âriye evlatlık gömleğini, her hissedişde iki büklüm olacak ve yerin dibine girecektir. Hissedişinde diyorum; zirâ, böyle bir mesele daima duyulma ihtimâlini taşıdığı gibi, belli pozisyonlarda, babanın bakış ve tavırlarından da anlaşılabilecektir.

Burada şöyle bir îtiraz vârid olabilir: Bizim maksadımız, bir kadına, kendi nikâhlısı olan erkekden alınan spermin telkihine dairdir. Acaba bu da câiz değil midir?

Bu şekilde tavzih edilmiş bir soruya da, hemen bir çırpıda "evet" demeyi, aceleden verilmiş bir fetva sayacağız. Zîrâ suâl, her ne kadar vüzûhundan ötürü "evet" dedirtecek mâhiyette ise de, altındaki sû-i niyet ve demagoji, bizi daha ihtiyatlı olmağa sevketmektedir.

Neden acaba, tabiî ve fıtrî yol varken, böyle gayr-i tabiî bir yol intihâb ediliyor. Bütün eşyada câri ahkâma tevfîk-i hareket ederek, ilâhî hikmete râm olmak daha uygun olmaz mı? İnsan için fıtratın kanunlarına uymak bir esas olduğuna göre, sun'î ilkâh gayr-i fıtrî bir yol ve buna hizmet eden müesseseler de zımnî zina müesseseleri sayılmaz mı?..

Bundan başka, şöyle bir îtiraz da vârid olabilir: Sizin bu dediğiniz baba telkîhe, anne de telekkuha (aşılanma) muktedir oldukları zaman doğrudur. Ve böyle bir durumda, tabiî ve fıtrî yolun tercih edilmesi esasdır. Ne var ki, her zaman baba telkîhe kabil olamayabilir.

Biz de. o zaman böyle bir aşılama kimin tohumuyla yapılacaktır, sorusunu sormak isteriz. Şayet baba, erkeklik yönüyle zaîf ve yetersizse ve ondan ayrılan spermler, kendilerinden beklenen fonksiyonu eda edemiyorlarsa, böyle bir babadan alınan hüveynenin ilkâh edilmeyeceği muhakkakdır... O zaman yine yabancı mâî ve zamnî sifah...

Eğer, böyle "sun'î ilkâh"a sevkeden rahim yolları tıkanıklığı, rahim yetersizliği ve rahim ârızaları ise, o takdirde de hekim müdâhalesine ihtiyaç vardır. Meşrû dairedeki böyle bir müdâhale, dölyatağı ve yollarına "karâr-ı mekîn" hüviyetini kazandırırsa, yine en tabiî ve fitrî yolla erkeğin muâlecesi esasdır. Ve, şayet rahim kendinden beklenileni edâ edemeyecekse, ilkâhın da hiçbir mânâsı olmayacaktır.

O hâlde, meseleyi basite ircâ edip "tohum kocasından ise câizdir; yoksa değildir.." şeklinde fetva, doğru ise de eksik ve su-i istimâl edilmeye müsâiddir.

Öyle zannediyorum ki; bu meseleyi ilk plânda ileri sürenler de, böyle bir sû-istimâl kapısını açmağa vesîle ittihaz edecekleri, bir fetvâ koparma maksadına mâtuf bu istifhâmı i'mâl ediyorlar. Yoksa, o bankalar var; meşrû'u ve gayr-i meşrûu itibarî sayanlar için de, kapıları sonuna kadar açıktır.

Bundan başka "şerîat-ı fıtriye" zâviyesinden de mesele her zaman tenkid edilebilir. Ancak çok su götürür böyle bir hususa, derinlemesine temas etmede ne bir fâide var, ne de benim sahamdır. Onu, ilerdeki mütahassıs hekimlere ve hayvanata ait yönüyle de veterinerlere ve zoologlara havâle etmek en eslem yoldur.

Şu kadar var ki, böyle bir usûlün eşyânın tabiatına zıt olduğundan da katiyyen şüphe yoktur. Çünkü her canlı, kendi cins ve nevini devam ettirmek için tenâsüle zorlanmaktadır. Gördürülen bu esrarlı hizmette de, kendilerine avans mâhiyetinde cüz'i bir ücret, geçici bir lezzet verilmektedir. Bunu, varlığın sînesine derceden eşyanın Sahibi de değiştirmek istememektedir.

Binâenaleyh, hiç kimsenin, fıtrata ait bu kanunu değiştirmeye ve kaldırmağa hakkı yoktur. Böyle bir teşebbüs, hilkat ve fıtratı değiştirmeğe teşebbüstür.

Bu ise temelden merdut ve şeytânî bir yoldur. Ve hele, insanı sâir canlılar içinde mütâlâa etme gibi, insanlık mânâsına karşı küçük düşürücü bir yanı var ki; insan olan herkes, böyle bir teşebbüsü protesto etmelidir.

Ne var ki, günümüzün insanı, henüz tabiî ilimlerin elifbe'sinde emeklediği için, onu eşya ve hâdiseler hakkındaki hezeyanlardan kurtarmak çok da kolay olmayacaktır.

Bu ve benzer mes'elelerde, Galile'nin, rasat ve tesbitleri ile, Darwin'in, bilhassa zooloji sahasında tertib ve tensikleriyle, insanın ahsen-i takvim üzere yaratılması arasında sun'î zıtlıklar ortaya atılarak ilimle din çatıştırılmak istenmektedir.

Her sahada olduğu gibi ilimlerde de tıkanmaların açılacağını beklediğimiz şu günlerde uyur -.gezerlerimizin gerçekleri görmeleri dileğiyle!..

Esîr var mıdır ve keyfiyeti nedir?

Esîrin varlığı kat'î değil. Ne var ki, yüzde yüz itimad edeceğimiz bazı zevâtın, misâl sadedinde dahi olsa bunları îrâd edip kullanmaları, bizi hiç olmazsa dikkatli olmaya davet etmektedir.

Çok eskilerde, HUYGENS'in tereddütle ortaya attığı bu, her yere nâfiz ve gayet ince bir mevcut olan Eter fikri, J.Clerk Maxwell tarafından şu şekilde te'yid görünce, artık mutlak boşluk düşüncesi unutulmuştu. Maxwell şöyİe diyordu: Mekân dâhilinde elektrikî-mıknatıs hâdiselerin vücudunu ispat ettikten sonra, esîr gibi bir vasatın lüzumuna ihtiyaç vardır. Makro âlemden, mikro âleme kadar herşey bu esîr içinde hareket eder. Maxwell, bu keşfin ilk neticesi olarak ziya dalgalarının elektrikî-mıknatıs dalgalarından başka birşey olmadığını ve binâenaleyh ziyânın da bir elektrikî mıknatıs hâdise olduğunu iddia ediyordu ki, bu keşif hakikatte, tabiî hâdiseleri bir birliğe doğru götürmek yolunda atılmış ilk adımdı.

Hadd-i zâtında Maxwell'den evvel FARADAY da elektromanyetik hamûlelerin boş mekân içinde hareket edemeyecek ve faâl olamayacaklarını, mutlaka bir vasata muhtaç bulunduklarını düşündükten sonra, bulduğu kanunlarla bu hamûlelerin, enine dalgalı cereyânlar halinde dalgalanacağını ve bu dalgaların aynen ışık gibi aksetme, kırılma ve çift kırılmaya tâbi olacağını haber veriyordu. Maxwell ise, ışığın nisbeten kısa elektromanyetik bir dalgadan ibaret olduğunu iddia ediyordu. Daha sonra ise HERTZ yaptığı pek çok tecrübelerle, Maxwell'in nazariyesini ispat etti. Yani, bir odanın herhangi bir köşesinde meydana getirdiği elektrik akımını odanın diğer köşesinde hiçbir irtibat vasıtası olmayan elektrik devresinde şerâreler hâsıl ettiğini, bu dalgaların süratinin, ışığın süratine müsâvî olduğunu gördü ki, bu dalgalara, adını izâfeten HERTZ dalgaları dendi. Aslında bununla bugün herkesin çok iyi bilip ve istifâde ettiği radyo, telsiz, telefon esası keşfedilmiş oluyordu.

Esîr fikri, uzun zaman hâkim olduktan sonra, onun gerçekten var olup olmadığını MORLEY ve MİCHELSON tecrübe ile öğrenmek istemiş ve şöyle düşünmüşlerdi: Arzın bir noktasına tesbit edilen bir cihazda, bir ışık şuâının yarısı yerin hareket istikâmetine doğru bir noktaya aksettirildiğinde, şuanın diğer yarısı da arzın hareket istikametine amûd (dikey) istikametindeki noktaya gönderilse ve oradan da yine cihazdaki muayyen noktaya yansıtıldığı takdirde, arzın hareket istikâmetindeki şua parçasına vâsıl olması lâzım gelir. Çünkü arzın hareket istikametinde giden ve dönen şua, esirin içinde daha yavaş gidecek ve dönecekti. Halbuki, yerin hareket istikametine amûd (dikey) olarak gönderilen şua parçası esirin ters akışına maruz kalmayacağı için daha çabuk gidecek ve tabii aynı zamanda daha çabuk dönmüş olacaktı. Michelson ve arkadaşının yaptıkları tecrübe menfi olarak "eter"in aleyhinde çıktı. Hatta âletin yanlış olabileceği hususu düşünüldü ve tecrübe yenilendi. Yine aynı netice elde edildi. Demek ki eter diye birşey yoktur. Haddizâtında bu tecrübeye radyo dalgalarının bir yerden bir yere intikali için, bir vasata ihtiyaç bulunmadığını da açıklıyordu.

Bu menfî neticeye îtiraz edenler oldu. Bunlardan LORENTZ, cisimlerin hareket istikametinde boyundan kaybedecekleri prensibine dayanarak Michelson'un denemelerinde de aynı durumun bahis mevzuu olduğunu söylüyor, her iki şuanın merkez noktaya aynı anda avdet ettiğini riyâzî olarak isbatlamaya çalışıyordu ki, meselenin ilk tecrübe ile isbat edildiği devrede bu oldukça makûl bir itiraz sayılırdı. Ancak, Michelson'un nasıl bir mevcudu tecrübe ettiğini, hem de Lorentz'in esîr vardır ifadesinden ne kasd edildiğini anlamak oldukça mühimdir.

Bunlardan biri, yaptığı tecrübe ile ona yok derken, her halde esîrin katı bir madde olduğu tasavvuruna karşı diyordu. Ve en azından onu hava gibi kabul ediyor ve bir çeşit atmosfer hüviyetinde, arzı saran bu seyyâl maddenin arzla beraber hareketini de düşünüyor ve tecrübesini böyle hayâlî bir "eter" içinde yapıyordu.

Acaba, esir denen şey, madde üstü bir şey olamaz mıydı ki, günümüzde anti-madde, anti-atom, anti-proton, anti-nötron gibi meşhûd dünya karşısında gayri meşhûd ve gayr-i meş'ûr bir âlem olarak zıd bir çizgiyle îzâh edilen bu yanlış anlayışlarla te'lif edilmesin. Kaldı ki Bilim-Teknik ve Sızıntı gibi popüler bir kısım mecmualar, yeniden esire dönüş hususunda oldukça dikkate değer şeyler de kaydediyorlar.

Netice olarak diyebiliriz ki; Esîr mevzuunda müşâhede ve tecrübeye dayalı herhangi bir hüküm mevcud değilse bile,"Ceff'el-Kalem" esîr yoktur diye kestirip atacak kadar mâlûmata da, henüz sâhib bulunmamaktayız.

Mekân fiziğindeki yeni temayüller etere yeşil ışık yakadursun, biz terminolojide mutâbakata varılmadan sürdürülen bu mücadelenin daha yıllarca devam edip gideceği kanaatindeyiz.

Bu hususda sözlerimi bitirirken, en doğru sözlünün beyânı içinde toprak, su, hava, ateş mürekkeblerinden evvel arş-ı rahmet bir "amâ" üzerinde olduğu ve bunun altında, üstünde hava bulunmadığı sözünü, geleceğin fizikçilerine tedkik mevzûu olarak arzedip geçelim...

Neden herşey ölüme dayalıdır? Mesela; canlıların hayatı, bitkilerin ölümüne; insanların hayatı hayvanların ölümüne...

Eşyada tasarruf eden Zât'ın israf etmemesinden, en süflî şeylerden dahi en nâdide varlıkları îcad etme âdetinden; herşeye daimî yenilikler bahşetmesinden ve bütün varlıkları kamçılayıp tekâmüle sevketmesinden, bir baştan bir başa varlık âleminde her grubu bir tulû ta'kib etmektedir. Tıpkı, yer dilimlerinden gündüzün geceyi kovalayıp durması; ışık, yerini karanlığa terketmesi ve bu baş döndürücü nizamdan daima yeni, taze ve usandırmayan semerelerin alınması.. ve daha pek çok yüce maksadlar için, Güneş küre-i arz münâsebeti içinde, hayatı ölümün arkasına takdığı gibi...

Şimdi kısaca, bu hususlar üzerinde duralım; Ancak, herşeyden önce ölümü tanımak gerekmektedir.

Ölüm, tabiî bir sona eriş, bir inkiraz, bir kendi kendine tükeniş ve ebedî yok olma değildir. O, bir yer değiştirme, hâl değiştirme, buut değiştirme ve vazife külfetinden sıyrılarak rahata ve rahmete ermektir. Hatta bir bakıma, herşeyin kendi özüne ve hakikatına intikâl etmesinden ibâretdir.

Bu îtibarla ölüm, hayat kadar câzib; dostlara vuslat kadar sevindirici ve ölümsüzlüğe ermek kadar büyük bir nîmetdir.

Ölümün bu hakikatını göremeyen maddeciler, hep onu ürpertici olarak tasvir etmiş ve hakkında yanık yanık ağıtlar yakmışlardır. Dünden bugüne ölümün hakîkatını idrak edemeyen talihsizlerin durumları hemen hep aynı çizgide cereyan etmiştir.

Vâkıa ölüm, bir ayrılık olması îtibariyle. aklın nazarında ve insanın insanlığı üzerinde oldukça müessir bir hâdisedir. Böyle bir te'siri bütün bütün inkâr etmek kâbil olmadığı gibi, kalbin dilini bağlamak da mümkün değildir. Hele ince gönüllerde, hassas ruhlarda -geçici dahi olsa- onun meydana getireceği fırtınalar cidden çok müdhişdir. Böyleleri için "ba'su-ba'd el-mevt" akîdesi, herşeyini kaybeden dilenciye sultanlık bağışlanması ve îdam edilecek birinin ebedî hayata erme fermanını alması gibi, bütün üzüntüleri unutturacak ve onu fevkalâde sevindirecek büyük bir hâdisedir.

Bunun içindir ki, ölüm, onun hakîkatini idrak edenlerin nazarında, bir terhis, bir tebdîl-i mekân ve yüzde doksandokuz dostların ve sevdiklerin bulunduğu âleme bir seyahat olmasına mukâbil, hakikatını idrâk edemeyen ve sadece dış yüzündeki ürpertici durumu gören bir kısım talihsizler için ise o, bir cellâd, bir darağacı; dibsiz bir kuyu, karanlık bir koridordur...

Ölümü ikinci ve ebedi bir varoluşun başlangıcı sayanlar. sînelerinde onun tatlı tatlı esintilerini duydukça Cennet baharları gözlerinin önünde tüllenmeye başlar. Bu îtikadî zevk ve neş'eden mahrum inkârcı ise, onu hatırladığı her lâhza, vicdanında yaşattığı Cehenneme girer-çıkar ve ızdırap çeker. Çektiği acılar, sadece kendine ait olsa yine bir derece, kendiyle beraber, alâkadar olduğu ve lezzetlerinden lezzet alıp, acılarını ruhunda duyduğu ne kadar varlık varsa, onların elemlerini de gönlünde yaşar ve iki büklüm olur.

İnanan insanın nazarında herşeyin ölümü, hayat külfetinden dünyevî meşakkatlerden bir paydos olması ve onların misâlî hüviyetleri, ilmî mâhiyetleriyle başka âlemlerde varlıklarını sürdürmeleri cihetiyle de bir tekemmül, bir terakkî ve daha ulvî bir mâhiyet kazanmaktan ibâretdir.

Evet, ölüm, ebedi varolmayı sünbül vermesi ve insanı hayatın meşakkâtlerinden kurtarması îtibariyle büyük bir nîmet ve insana en kıymetli bir ilahî armağandır. Ne var ki, her kemâl ve terakkî; dolayısıyla her lütûf ve mazhariyet, bir kısım imbiklerden geçmeye ve bir kısım potalarda şekillenmeye vâbeste olduğu gibi, bütün varlıklar da, böyle daimî bir erime arınma yoluyla daha üst seviyelere tırmanmaktadırlar. Meselâ: Altın ma'deni ve demir cevheri, ancak, eridikten ve bir bakıma ölüp yok olduktan sonra, öz ve hakîkatlarıyla görünme seviyesine ulaşmış olurlar. Yoksa, böyle bir ameliyeye tâbîı tutulmadıkları takdirde, kendi hakîkatlarına zıd bir suretde, taş ve toprak hüviyetinde devam edip giderler.

Altın ve demire, diğer şeyleri de kıyas ettiğimiz zaman, anlarız ki; herşeyin bir noktada gurub edip gitmesi, eriyip tükenmesi, zâhiren yokolma gibi görünse bile, hakîkatde daha yüce bir hâle intikal etmekden başka birşey değildir.

Havanın zerrelerinden, suyun atomlarına; otların, ağaçların moleküllerinden, canlıların hücrelerine kadar herşey, fevkalâde bir şevk ve alabildiğine bir zevk içinde ölüme giderken, haddizâtında kendisi için mukadder kemâle koşmaktadır. Hidrojen ve oksijen terkibe girince husüsi mâhiyetleri îtibariyle ölürler; fakat, bütün varlıklar için, en hayatî bir unsur olma yolunda ayrı bir dirilişe ererler.

Bundan dolayıdır ki, biz ölümle kayboluşa; yer değiştirme, hâl değiştirme diyoruz, ama katiyyen inkıraz ve tükenme demiyoruz. Nasıl diyebiliriz ki; partiküllerden en büyük mürekkeblere kadar, kâinatın sinesindeki bütün çalkalanmalar, hâlden hâle intikâller, erimeler, dağılmalar hep en iyiyi, en güzeli ve en tazeyi netice verip durmaktadır. Buna dense dense, varlıkların seyahat ve tenezzühü denir; ama kat'iyyen ve asla yokluğa gitmeleri denemez!..

Diğer bir zâviyeden ölüm, mülk sahibinin nazarında, vazîfe devir ve tesliminden ibâretdir. Her varlık, kendine has çizgide, kendini varlığa erdiren zâtın huzurunda bir resmi geçit vazifesiyle mükellefdir. Merâsim bitip, istenilen resim ve sûretler tesbit edildikten sonra, onun gitmesi; yerine başkalarının gelmesi, sahneyi monotonluktan kurtarma ve en ceyyid, en yeni şeylerle hep ona canlılık kazandırmanın gereğidir. Böylece, varlıklar, figürler gibi sahneye çıkar, kendine ait rolü oynar, söyleyeceği sözü söyler ve sonra perdenin arkasına çekilir. Tâ başkaları da kendilerine ait oyunu oynama ve soluklarını duyurma imkânını bulsunlar. "Gelen gider, konan göçer" fakat, bu gelip gitmelerde yenilikler, canlılıklar ve câzibeler meydana gelir.

Bir başka cebheden de; ölümün sessiz nasihatında, hiçbir varlığın kendi kendine ve bizzat kâim olmadığını; herşeyin yanıp-sönen ışıklar gibi, sönmeyen ebedî bir güneşe delâlet ettiğini göstermek suretiyle, fenâ ve zevâlin öldürücü pençeleri altında, inleyen kırık gönüllere, oturaklaşma, huzura erme yolunu iş'âr etme vardır. Yânî, gönlümüzü kaptırdığımız şeylerin, arkalarına bakmadan çekip gitmeleri, bizde bâki bir sevgili arama hissini uyarır. Böyle bir hissin uyanması ise, duygular dünyamızda ebediyete ermenin ilk merhalesidir. İşte ölüm, bu ilk merhaleye insanı alıp yükselten sırlı bir asansör hükmündedir.

Bundan ötürü, fenâ ve zevâle, kesip biçen bir kılıç nazarıyla bakmakdan daha çok, tımar eden, aşılayan bir el ve neşter nazarıyla bakmak daha muvâfıkdır. Hatta, bir bakıma, fenâ ve zevâli. zâtî görmek de sakat ve hatalı bir anlayıştır. Zîrâ, mutlak yokluk katiyyen bahis mevzû değildir. Bilâkis herşey, bizim dar müşâhede buutlarımıza göre kaybolur, misâlî ve ilmî hüviyetiyle, hâfızalarımızdan Levh-i Mahfuz'a ve nihayet bütün eşyayı kuşatan geniş daire-i ilme kadar, değişik buutlarda ve buutlar ötesi âlemlerde, farklı mâhiyetlerle varlıklarını sürdürürler. Âdeta herşey, bir tohum hâlinde çürür, bir çiçek hâlinde pörsür gider; fakat, ruhu ve özü, binlerce başak ve tomurcukda devamlılığa erer. Şimdi, değişik bir zâviyeden tekrar suâle dönelim. Herşey, ölüme değil de, hayata dayansaydı, yânî, hiçbir şey fenâ ve zevâl bulmasaydı; varlık, varolma içinde dalgalanıp dursaydı da, eşya ve hâdiseler tek taraflı işleseydi ne olurdu?

Evvelâ, geçen hususlar, ölümün bir rahmet ve hikmet eseri olduğuna kanaat vermekle beraber, diyebiliriz ki; ölümün rahmete dayanmasına mukabil, âlem-şümûl ölümsüzlük, öylesine bir abesiyet ve öyle korkunç bir felâketdir ki; eğer olduğu gibi tasvir etme imkânı olsaydı, insanlar ölüme değil de, ona ağlayacak ve ona âh u vâh edeceklerdi!..

Bir kere düşünün! Hiçbir şey yok olmadığı takdirde, daha ilk asırlarda, değil insanların yaşaması, bir sinek bile yaşama vasat ve imkânını bulamayacaktı. Canlılardan sadece karıncalar, otlardan sarmaşıklar, yeryüzünü hâkimiyetleri altında bulundurup; sonra da, hiçbir sarmaşık, çürümeseydi ve hiçbir karınca da ölmeseydi, bir asırda yeryüzünü saran sarmaşık ve karınca kalınlığı yüzlerce metreye ulaşırdı. Böylesine sevimsiz, korkunç bir tabloyu düşündükçe ölümün rahmet olduğunu, çürümenin hikmet olduğunu görmemek kabil mi?

Hele şimdi, müşâhede ettiğimiz kâinatın o akıllara durgunluk veren güzelliklerinden, kaçta kaçını karınca ve sarmaşık yumağının monoton çehresinde görebilirdik?.. En antika ve çarpıcı sanat eserlerinin teşhiri için açılan yeryüzü sergisinde bunlar mı gösterilecek!.. Her tarafta, güzelliklerin akislerini görüp durduğumuz muhteşem sanatkârın hangi güzelliğini bu karanlık simâda görecektik!.. Bu sevimsiz çehrede, değil kâinatın kuruluşuna vesîle âlî temâşâların bulunması, eğer yaşamaları kabil olsaydı, en sefil mahlûklar bile bu mezbelelikten kaçacaklardı..

Diğer taraftan da, bu koca kâinatın idaresinde öyle fevkalâde bir hikmet var ki, zerre mikdar israf ve abesiyet göze çarpmamaktadır. En süflî ve pes şeylerden, en kıymetli şeyleri meydana getiren Mutlak hikmet Sâhibi, elbetteki, hiçbirşeyi isrâf etmeyecek ve en değersiz enkâz ve kalıntıları daha başka yerlerde kullanacak ve yeni yeni âlemler icad edecektir.Hele, ruhunu ve özünü nezdine aldığı canlıların, hususiyle insanın, o ruh ve öze hizmet eden zerrelerini muhakkak ki, en iyi şekilde kullanacak ve taze taze ceyyid mahlûklar meydana getirecekdir. Yoksa, önce değer verip varlığa mazhar ettiği bu nâzenin mahlûkları, enkâz hâlinde terk etmek suretiyle, âlemşümûl hikmetine aykırı icraatda bulunmuş olacaktı ki; Şân-ı Ulûhiyet bundan muallâ ve müberrâdır.

Netice olarak diyebiliriz ki; bütün eşya, tertib, tanzim, sevk ve idâre edilmesi îtibariyle, selîm akıllara, zevkden anlayan gönüllere, şâirane ilhamlar bahşedecek kadar yerli yerinde ve mükemmeldir. Zerrelerin hareket ve çözülmelerinden, otların, ağaçların hâlden hâle geçmelerine; ımakların fenâ bulma istikâmetinde denizlere koşmalarından, denizlerin,kendi aleyhlerine buharlaşıp bulutlara yükselmelerine kadar; hatta, oradan da başaşağı, yeniden zemîne inerek toprağın bağrında eriyip gitmelerine kadar, herşey ciddî bir şevk içinde,.bir keyfiyetden daha âlî diğer bir keyfiyete doğru koştuğu müşahede edilmektedir.

Ne âlemdir bu âlem aklı, fikri bî-karar eyler,

Hep i'câzât-ı kudret pîş-i çeşmimde güzâr eyler,

Semâvî handelerdir gökyüzünden Hak nisâr eyler,

Serâser nurlardan renklerle istitâr eyler,

Çemendir, bahrdır, kühsârdır, subh-ı rebîdir,

Bu yerlerde doğan bir şâir olmak pek tabiîdir.(*)

A. Hâmid.

(*) Bu âlem öyle bir âlemdir ki; insanın aklını fikrini kararsız kılar. Kudretin bütün mucizeleri gözümün önünden gelir geçer. Gökyüzünden Hakk'ın saçıp dağıttıkları, semâvî tebessümlerdir. Başdanbaşa nurlardan renklerle perdeler. Çimendir, denizdir, dağlıkdır, bahar sabahıdır. Bu yerlerde doğanın şâir olması pek tabüdir.

Allah kelimesi ile tanrı kelimesi arasında nasıl bir fark vardır?

Bizim eski atalarımız müslüman olmadan önce yaratıcı bir zâta inanıyorlardı. Belki kendilerine göre, değişik tanrıları da vardı. Ama onlar daha çok kendi lehçeleri ile "Tengri" dedikleri zaman, zât-ı ulûhiyeti kasdediyorlardı. Bu kelime sonra biraz daha incelik kazandı ve tanrı şeklini aldı ki, aslında mabud demektir ve Arapçadaki "İlâh"ın, Fransızcadaki "Diyo"nun, Farsçadaki "Hudâ"nın karşılığı olan bir kelimedir. Ama hiçbir zaman, Cenab-ı Hakk'ın bütün Esmâ-i Hüsnâsını câmî, İsm-i Zât olan Allah kelimesinin karşılığı değildir. Allah dendiği an,bütün kâinatta tecelli eden isimleriyle bir Zât-ı Ecell-i A'lâ akla gelir. Allah kelimesiyle anlaşılan budur. Yani O, Ma'bud-u Mutlak, Hâlık-ı Mutlak, Maksûd-u Mutlak, Rezzâk-ı Mutlak, Bâri-i Mutlak, Cemîl-i Mutlak'tır. İlh... Esmâ-i Hüsnâ'yı (2) câmî Allah kelimesinde böyle umumi bir mânâ anlaşılır. Ve, bu îtibarla da Allah'ın (C.C) ism-i hâssıdır. Allah dendiği an bu Ma'bud-u Mutlak anlaşılır ve Vâcib-ül Vücûd akla gelir. Ama, tanrı dendiği zamân Yunanlının aklına Zeus gelir. Mısırlının Apis Boğası ve Hintlinin aklına da kendi inekleri... Demek tanrı kelimesiyle yerli-yersiz ma'but kelimesinin akla gelmesine karşılık, Lafz-i Celâle olan Allah kelimesi Vâcibül Vücûd'un ism-i hâssı olarak sadece o Esmâ-i Hüsnâ sahibi Zât-ı Zülcelâl-i akla getirir. Onun için bir insan, tanrı demekle Allah yerinde kullanırsa, maksadını anlatamaz ve hata etmiş olur. Tanrı, ilâh kelimesi yerinde Hudâ, Diyo ve God yerinde kullanılabilir; fakat Allah yerinde değil.. AIlah, Cenâb-ı Hakk'ın Zâtının has ismidir. Onun için "LÂ İLÂHE İLLALLAH" diyoruz; fakat "Lâ Allah'a illallah" demiyoruz. Evvelâ ilâhlar, tanrılar ne varsa hepsi nefyediliyor, sonra da isbatta, Ma'bud-u Mutlak, getiriliyor ve sadece Allah vardır, deniliyor.

Mevlid yazarı Süleyman Çelebi, bu hususu çok güzel tefrik ederek "Birdir Allah ondan artık tanrı yok" deyip, her iki kelimenin yerini de tayin ve tesbit etmiştir.

Buna binâen bir insanın ağzından tanrı kelimesi çıktığında, hemen reaksiyon göstermemeli, o adamın maksadına bakmalı, Allah yerinde o mânâyı kullanmışsa tatlıca îkâz etmeli. Aksine, tehevvür gösterilmemeli. Hele günümüzde katiyyen!..

İnançsız birine önce neyi ve nasıl anlatmalı?

Sorunun cevabına geçmeden önce bazı hususları belirtmek fâideli olacaktır.

Evvelâ inançsızlığın çeşitleri vardır: Şahsın husûsî kanaati, iman karşısındaki davranışları; inanılacak şeylerin bütününe inanıp inanmama gibi hâlleriyle çeşitlilik arzetmektedir.

İman esaslarına karşı alâkasızlıkdan inançsız olan birisi, o esasları kabul etmeyen bir diğerinden farklı olduğu gibi bu da, o erkânın bütününü reddeden ve yok kabul edenden tamamen farklıdır.

Daha değişik bir ifâde ile bu hususu şöyle bir tertibe tâbî tutmak da mümkündür;

1- İnanılması gerekli olan şeylerin varlığını düşünmeden, sırf bir alâkasızlık ve lâubâlîlikden doğan inançsızlıkdır ki ; büyük bir kısmı îtibariyle muhâkemesizlerin, budalaların veya hevâ ve hevesinin esiri zelil ruhların ve sefil akılların işidir. İnanç adına bunlara birşeyler anlatmak oldukça zor, belki de imkânsızdır. Bunların davranışlarına insiyâkilik hâkimdir. Kitlenin ağır baskısıyla hareket eder, onunla oturur, onunla kalkarlar.

2- İnanç esaslarını kabul etmeyenlerdir. Bunlar hangi sâikle bu duruma gelirlerse gelsinler, münkir ve mülhiddirler. Her toplum içinde en kabarık olan da hemen hemen bunlardır.

3- İnanılması gerekli olan şeyleri yok kabul edenlerdir ki; eski devirlerdeki emsâllerine nisbeten, günümüzde bunların sayıları da oldukça fazladır.

Bu son iki bölümde ele alınan inançsızı, ayrıca;

a) Herşeyi maddeye irca eden ve hiçbir metafizik hâdiseye inanmayanlar,

b) Bazı metafizik ve parapsikolojik hâdiseleri inananlar, diye ikiye ayırmak da mümkündür.

İnançsızlık, günümüzde, azgınlaşan insanoğlunun en bâriz vasfıdır. Ve asrımızda gençliğin, bunalım sebeplerinden birisidir.

İnançsızlık bütünüyle bir felâket ve bütünüyle anarşinin temel rüknü ve kaynağıdır. Diyebiliriz ki, insanlık en huzursuz demlerini, en îmansız olduğu devrelerde yaşadı. "Rönesansın" serâzâd efendileriyle, Fransız İhtilâlinin serserileri, tabakât-ı beşer çapında ilk inançsızlığı temsil eden ve onu yaygınlaştıranlar oldular. Daha sonra ise, müjik bir tip, ona bir "din" deyip sahib çıktı. Ve onu, bugün dünyanın dörtbir bucağında tutuşturulan fitne ateşlerinin kibriti ve çırası hâline getirdi.

Artık bir serserilik ve çılgınlık felsefesi olduğu iyiden iyiye anlaşılan günümüzdeki ilhâdın; içtimâiyatçılardan, iktisâdiyatçılardan daha çok, psikiyatristlerin üzerine eğilmeleri gereken bir mevzû olduğu kanâatindeyiz. Evet, psikiyatri kitaplarındaki deli tipleriyle, günümüzdeki inançsız neslin durumu karşılaştırılınca, buna hak vermemek elden gelmez.

Ne var ki, bu ne benim mevzuumdur, ne de sorulan soruyla doğrudan doğruya münâsebeti vardır. Ancak, hem bunu arzederken, hem de inançsızlığı basit bir tertibe tâbi tutarken, inancın dereceleri ve farklılığı gibi, inançsızlığın da dereceleri ve çeşitleri olduğunu göstermeye çalıştık ki, her inançsıza, her söylenen sözün derman olamayacağına, farklı inkârların farklı şekillerde ele alınması lâzım geldiğine ve her münkirin durumuna göre irşâdın yapılması zaruretine dikkatleri çekmiş olalım.

Binâenaleyh, inançsızlık içindeki farklılıklar kadar, irşad, uyarma ve ıslahda da, az çok birbirinden ayrı usûllere başvurmada fâide vardır. İyi bir uyarı ve irşâdın yapılabilmesi için, muhâtabın, yukarıda işaret edilen bölümlerden hangisine girdiğini önceden tesbit etmek bir kısım uygunsuz beyân ve falsoları önlemiş olur. İşin bu kısmı bir hekim hazâkati içinde ele alındıktan sonra inançsıza neyin ve nasıl anlatılması lâzım geldiği de, bir ölçüde belirlenebilir. Mâmâfih, biz yine de gerekli gördüğümüz şu hususları sıralamak istiyoruz:

1- Muhâtabın inançsızlığının nasıl bir inançsızlık olduğu; bütüne mi yoksa bazı rükûnlara mı râcî bıılunduğu hususunun tesbiti lâzımdır ki, etrafında tahşîdat yapılması lâzım gelen mes'eleye, gereken ehemmiyet verilmiş olsun. Bu arada körükörüne saplantısı olan veya lâubâlî bulunan biriyle de, boşurıa uğraşılıp vakit kaybına sebebiyet verilmesin.

2- Muhâtabın kültür seviyesinin, içtimâî ufkunun bilinmesi ve anlayabileceği bir dille kendisiyle konuşulması çok mühim bir unsurdur.

Kültür seviyesi oldukça yüksek birisine, daha az ma'lûmatı olan birinin bir şeyler anlatmağa çalışması, umumiyet îtibariyle aksülamel (reaksiyon) le karşılanır. Bilhassa günümüzde, enâniyeti çok inkişâf etmiş kimselere ve hele biraz da birşeyler biliyorsa, lâf anlatmak kâbil değildir. Böylelerine, kendi seviyelerinde birinin ve doğrudan doğruya onları muhâtab alıyor hissini de vermeden anlatılması gerekli olan şeyleri anlatmalıdır ki, maksat hasıl olsun.

Muhâtabın anlayabileceği bir dil kullanma da çok mühimdir. Günümüzde, düşüncedeki sakatlıklar, dilimize aksede ede, onu öylesine yıkdı ki, aynı vatan sınırları içinde yaşayan nesillerin, aynı dili kullandıklarını iddia etmek âdeta imkânsızdır. Vâkıâ; matbuât ve TRT'nin birleştirici unsurlar olarak tek-dil ve tek-stil mevzuunda müsbet bazı şeyler yapabilecekleri düşünülebilir. Ancak, çeşitli ideolojilere gönlünü kaptırmış, farklı grupların kendilerine göre kitabları, kendilerine göre gazete ve mecmuaları bulunduğundan zavallı nesiller kendi içine kapalı hizipler olarak yaşamaktan kurtulamamaktadır. Ayrı ayrı terminolojiler ve ayrı ayrı metodolojiler, nesiller arasında aşılmaz uçurumlar meydana getirmektedir.

Bu îtibarla, kendisine birşeyler anlatılması düşünülen kimsenin, hangi sözlere ve anlatma usûlüne, ne kadar âşinâ olduğunun çok iyi tesbit edilmesi lâzımdır. Yoksa, birbirini tanımayan iki yabancının, şaşkınlık içinde geçen musâhabelerine benzeyecek ki, çok da fâideli olacağı kanaatinde değiliz. Maksat ve maksada ışık tutacak terminoloji ve düşüncenin fevkalâde berrak olmasına bilhassa dikkat edilmelidir.

3- Anlatacağımız şeylerin, önceden çok iyi bilinmesi, hatta takdim edeceğimiz hususlar hakkında vârit olabilecek suallere, iknâ edici mâhiyette cevapların hazırlanması şarttır. Aksine, küçük bir falso, ehemmiyetsiz bir yanlış herşeyi alt-üst edebilir.

Bu arada bizim bilgisizlik ve görgüsüzlüğümüzle solgun görünen yüce hakikatlar, muhâtabımızın nazarında küçülür, değersizleşir ve söner gider. Daha sonra başkalarıyla, bu türlü biraraya gelme ve musâhabeler için de farklı bir bakış meydana gelmesine sebep olur ki; kanaatimce karşı taraf bir daha da böyle bir pozisyona düşmemeye gayret edecektir.

Böyle bir duruma sebebiyet veren şahıs, ne kadar da hüsnü niyetli olursa olsun hatası büyük sayılır. Kimbilir günümüzde böyle yarım mürşidlerden ötürü, ilhadda şartlanan ne kadar genç vardır!.. Eskiler; "yarım molla din götürür, yarım hekim de can" derlerdi. Aslında, yarım mürşidin zararı, yarım hekimden çok daha büyüktür. Zîrâ hekimin bilgisizliği veya yanlışı, kısacık maddi hayatı tehdit etmesine mukabil, mürşidinki çok uzun ve ebedî hayatı bozup mahvına sebebiyet vermektedir.

4- Anlatmada, diyalektik ve ilzâm yoluna katiyyen girilmemelidir. Ferdde enaniyeti tahrik eden bu usûl, aynı zamanda neticesizdir. Gönülde inanç nurlarının yayılıp gelişmesi, o imanı yaratacak Zât'la sıkı münâsebet içinde olmağa bağlıdır. O'nun hoşnudluğu ve görüp gözetmesi hesaba katılmadan, iddiâlı münakaşalar ve ehl-i gaflet usûlû münâzaralar hasmı ilzâm etme ve susturmağa yarasa bile, te'siri olabileceği kat'iyyen iddiâ edilemez. Hele böyle bir münâkaşa ve münâzara zemininin açılacağı başdan biliniyor ve oraya hazırlıklı ve yüksek gerilimle geliniyorsa.. böyleleri münâzaracıdan daha ziyade birer hasım halinde kinle oturur ve öfke ile ayrılırlar. Kalkarken de, iknâ olmamış gönüllerinde, anlatılmak istenen şeylere cevaplar araştırma düşüncesiyle kalkarlar. Ötesi ise mâlûmdur artık.. Dostlarına müracaat edecek, kitab karıştıracak ve bin yola başvurup, kafasına sokmağa çalıştığımız şeylerin cevaplarını araştıracaktır. Bu ise, onları inançsızlıkda bir kademe daha ileri götürecektir ki; irşadcının, asıl yapmak istediği şeye zıd bir duruma sebebiyet verilmiş olacaktır.

5- Anlatmada, muhâtabın gönlüne seslenilmelidir. Her cümle samimiyet ve sevgiyle başlayıp, aynı şekilde sona ermelidir. Karşımızdakine veya düşüncelerine yönelik herhangi bir huşûnet, anlatacağımız şeylerin tesirini bütün bütün kıracağı gibi, muhâtabı da küstürecektir.

Mürşid, hastasını mutlaka iyi etme kararında olan müşfîk bir hekim gibi, ona eğilen, onu dinleyen ve onun ma'nevi ızdırablarını vicdanında yaşayan, gerçek bir havârî ve hakikat eridir. Ses ve söz, bu anlayış içinde mûsikîleşir ve tatlı bir zemzem ile karşıdakinin gönlüne akacak olursa, onu fethettiğimizden emin olabiliriz.

Hatta muhâtabımızın mimiklerine ve işmîzazlarına dikkat kesilerek, kendimizi sık sık akord etmek suretiyle, onu bıkdıran, usandıran şeyleri tekrarlamamış oluruz.

Burada; şu nokta, asla hatırdan çıkarılmamalıdır:

Muhâtabımız yanımızdan ayrılırken, samimiyet gamzeden davranışlarımızı, tebessüm eden bakışlarımızı ve vücûdumuzun her tarafından akıp dökülen ihlâs ve inanışımızı alıp götürecek ve hiçbir zaman unutmayacaktır. Bir de buna, ikinci bir defa karşılaşma arzusunun duyulduğunu ilâve edecek olursak, anlatılması gerekli olan şeylerin büyük bir kısmını anlatmış sayılırız.

6- Muhatabın yanlış düşünceleri, isâbetsiz beyanları, gururuna dokunacak şekilde tenkid edilmemelidir. Hele, başkalarının yanında onu küçük düşürecek şeylere aslâ tevessül edilmemelidir. Maksat, onun gönlüne birşeyler yerleştirmekse, icâbında bu uğurda bizim onurumuz çiğnenmeli ve bizim gururumuz kırılmalıdır. Kaldı ki, karşımızdakinin "demine-damarına" dokundurarak, ona bir şey kabul ettirmek de katiyyen mümkün değildir. Aksine, onu her örseleyiş, bizden ve düşüncemizden uzaklaştıracaktır.

7- Bazen böyle bir inançsızı, itikadı sağlam, içi aydın, davranışları düzgün arkadaşlarla tanıştırma, bin nasihattan daha tesirli olur. Ancak, böyle bir yol, her inançsız için değildir. Bu itibarla irşadcı az-çok tilmizini tanıyıp ona göre bir metod tatbik etmelidir.

8- Bunun aksi olarak. davranışlarında gayri ciddi; düşüncelerinde tutarsız: Yüce Yaratıcıya karşı teveccüh ve huzuru zayıf kimselerle de asla görüştürülmemelidir. Hele, mütedeyyin ve bilgili geçindiği halde ibâdet aşkından mahrum, duygu ve düşünceleri bulanık kimselerle tanışıp temasa geçmesine katiyyen mâni olunmalıdır.

9- Onu, yer yer dinleyip kendisine konuşma fırsatı verilmelidir. Onun da bir insan olduğu düşünülerek, aziz tutulup fikirlerine müsâmaha ile bakılmalıdır.

Bir ferdin inancındaki keskinliği, kendi içine dönük olduğu nisbette onu olgunlaştırır, faziletli kılar. Dışa ve hususiyle birşey bilmeyenlere karşı ise onu kaçırma ve nefret hissi vermeden başka birşeye yaramaz.

Vâkıa, bâtıl fikirleri dinlemek ruhda yara yapar ve sâfi düşünceleri ifsâd eder. Ancak, bu türlü ezâya katlanmakla bir gönül kazanılacaksa, dişimizi sıkıp sabretmeliyiz.

Yoksa ona hakk-ı fikir, hakk-ı beyân tanımadan, anlatmayı daima elde tutacak olursak, meclis soluklarımızla dolsa taşsa bile, muhâtabın kafasına birşey girmeyecekdir. Bu hususda sevimsizleşen nice kimseler vardır ki; dibi delik kovayla su çekiyor gibi, dünyalar dolusu gayretine rağmen bir ferde istikâmet dersi verememiştir.

Veyl olsun, başkalarını dinleme nezâketinden mahrum konuşma hastalarına!

10- Anlatılan şeylerde, anlatanın yalnız olmadığını, kadîmden bu yana pek çok kimsenin de aynı şekilde düşündüğünü ifâde etmek yararlı olur. Hatta günümüzde bir-iki inanmayana bedel, bir hayli mütefekkirin sağlam inançlı olduğunu mutlaka anlatmak lazımdır. Hem, kavl-i mücerred olarak değil, misâlleriyle anlatmak lâzımdır.

11- Bu çerçeve içinde, anlatmak istediğimiz şeylerin ilki hiç şüphe yok ki: "Kelime-i tevhid "in iki rüknü olmalıdır. Ancak daha evvelki müktesebâtıyla veya o anda verilen şeylerle, kalben inanç ve iz'âna erdiği hissedilirse, başka hususlara geçilebilir.

İnanç babında gönlü sağlama bağlanmadıktan sonra, inkârcının her zaman tenkidine cür'et gösterebileceği mes'elelerin anlatılmasından katiyyen sakınılmalıdır.

Netice olarak diyebiliriz ki, inançsız'ın durumunu tesbit ettikten sonra, zikredilen usûl çerçevesinde birinci derecede anlatılması gerekli olan şeyler iman esasları olmalıdır. Bunlarda, gönlün itminana kavuşduğunu hissettikten sonra, diğer meseleleri anlatabilme imkân ve fırsatı doğmuş olur. Aksine, günümüzde olduğu gibi, "ata et, ite ot" vermelere veya yemek verme usûlü bilmeyen garson gibi, ilk defa sofraya hoşafları sıralama nevinden hatalı takdimler olacaktır ki, biz böyle bir takdimi, ne kadar beğenirsek beğenelim karşı taraf üzerinde menfî tesiri büyük olacaktır.

Bu yazıyı, millî duygu ve düşünceye susamış ve inançsızlık girdabı içinde her hareket edişte ölüm deliğine doğru yaklaşan biçâre neslimizin kurtarılma. vazifesini yüklenmiş muazzez maârif ordusuna armağan ediyoruz.

Müjik: Kaba,köylü tipli, Kus köylüsü.

Hazâkat: İhtisas. Meharet peyda etmek. Üstad olmak. (3) Kavl-i mücerred: Delilsiz söz.


TAKDİM

20. Asır ilim ve teknik asır olmanın yanında İslam'ın da inkişaf ettiği, bilhassa tahsilli zümreler arasında Şuurlu bir şekilde yaşanmaya başlandığı bir asır olmuştur.

Umumi manada da insanların dinden uzaklaşıp kiliselerin cemaatsizlikten kapandığı bir zamanda, onların zıddına İslamın şahlanışı, iç ve dışdaki İslâm düşmanlarını endişeye düşürmüş, bunu engelleyebilmek için müslüman gençliğin imanını zedeleyecek, kalb ve kafalarına vesvese verecek sorular üretip yaymaya başlamışlardır.

Başlatılan bu kampanyanın zararını önlemek için, ortaya atılan meselelerin doyurucu bir Sek!lde halledilmesi gerektiğine inanan değerli müellifimiz bu kıymetli eserinde,gençlerin içine atılan, zihinlerine takılan bütün istifhamları ikna edici bir şekilde izah etmiştir.

Elimizdeki kitabın 2. cildinde Cenab-ı Hakk'ın zatıyla a/âkalı sualler, vahdet-i vücud ve kaderle alakalı meseleler, Peygamberimizin çok evlenmesinin hikmetleri, kölelik ve tenasüh gibi birçok mühim mevzular halledilmişti.

2. Cildi olan bu kitabda da bizim için hayatî diyebileceğimiz nice meseleler vuzuha kavuşmuş bulunuyor. Bunlardan ezcümle:

Zaman ihtiyarladıkça Kur'an'ın gençleşmesi; ilim ve teknikle alâkalı âyetlerin, zamanla ilimlerin inkişafı sayesinde nasıl daha iyi anlaşıldığı misalleriyle izah edilerek;

Kur'an-ı Kerim'in Efendimizin kelamı olamayacağı; belâgat ve fesahat cihetiyle Kur'an ve hadisler mukayese edilerek, ilim ve teknikle alâkalı âyetlerde haber verilen hususların 14 asır evvel bilinmesinin imkansız oluşu ve Kur'an'ın istikbale matuf verdiği haberlerin de bir insan tarafından bilinemeyeceği yine misalleriyle arzedilerek;

Peygamberlerin sayısı, Dünyanın her yerine Peygamber gelmiş olduğu, şeytanın küfürde ısrarının sebebi, AIDS'in dabbet'ül-arz'la alâkasının olup olmadığı, (bu bahisde, zuhur eden hadiselerle âyet ve hadisler arasında irtibat kurarken çok dikkatli, çok müteyakkız bulunulması, aksi takdirde İslâm aleyhinde yeni yeni tenkid kapıları açılabileceği hususu da güzel bir şekilde dile getirilmiş bulunuyor.), yine en çok serrişte edilen meselelerden; ecnebi diyarında doğduğundan kâfir olanların durumu, akaid ilmi açısından ele alınmış ariz, amik izah edilmiş,

İslâmi sömürücü görenlere karşı tarihde ve günümüzde hakiki sömürücülerin kimler ve hangi devletler olduğu vs. daha nice mühim meseleler aydınlatılmış durumda.

Burada şu kanaatimizi ifade etmek istiyoruz:

İmanımızın selâmetini ve İslâm'a hizmeti arzulayan müslümanlar olarak bu kitaplarda ele alınan meselelerden müstağni olamayız.

Evvela, bu istifham!ar kulağımıza gelmiş, kâlb ve kafamızda küçük dahi olsa bazı tereddütler meydana getirmişse; bu tereddütleri izaleye, imanımız üzerine konan tozları temizlemeye muhtacız.

Saniyen, bu cihetle ihtiyacımız yoksa, yarın değilse bile öbür gün bu mevzular karsımıza çıktığında muhatablarımızı ikna edip onların imanlarını tereddüt ve vesveselerden kurtarabilmek için yine bu kitabları mütalâaya, ele alınan meseleleri hazmetmeye ihtiyacımız var.

Rabbimizden milletimize faydalı olması ve 3. cildin 2.'yi takib etmesi niyaziyle...

T.Ö. V. Yayınevi


"Zaman ihtiyarladıkça Kur'ân gençleşiyor" deniliyor, izah eder misiniz?.

Kur'ân-ı Kerim ezelden gelmiş, ebede kadar da devam edecektir. Hâl-i hazır, geçmiş ve gelecek zamanı bütünüyle, tâbiri caizse son noktasına kadar bilen Hz. Allah'ın ilminden gelmiş Kur'ân-ı Mu'ciz-ül Beyân'ın, günümüze ve günümüzden sonraki devrelere ait meseleleri insanlığın durumunu ve onun kazanacağı halleri parlak olarak anlatması Kur'ân'ın mu'cizesidir ve Kur'ân'a şayeste bir keyfiyettir. Evet, Kur'ân.l4 asır evvel nâzil olmuştur ama, O, Mele-i Alâdan, herşeye hakim bir noktadan, dünü, bugünü, yarını kabza-i kudretinde tesbih taneleri gibi çeviren, sistemleri idare eden, kalbimizin atışlarını dahi bilen Allah'ın ezelî ve ebedî ilminden gelmiştir.

Evet, zamanın ihtiyarlaması ile Kur'ân gençleşiyor. Nasıl ki, insan yaşlandıkça beynine doğru giden bir kısım damarlar açılıyor, genişliyor belki hafızasında zaaf hâsıl oluyor. Fakat terkib kabiliyetinde inkişaf meydana geliyor, daha sâlim, daha oturaklı düşünüyor ve daha isabetli karar veriyor. İşte fert böyle olduğu gibi cemaatlar de böyle, zaman da böyledir. Yani zaman ihtiyarladıkça sanki zamanı besleyen bir kısım kanallar ve damarlar açılıp genişliyor ve zamanın içinde ona esas değer kazandıran insanların sa'yi, cehdi ve gayreti ile kâinattaki sırlı şeyleri gözlerimiz önüne seren ilimler ortaya çıkıyor. Bu halde, sanki Fizik zamanın damarları içinde gelişen, inkişaf eden ve onu besleyen; daha doğrusu onu aksettiren bir ilim olarak karşımıza çıkıyor. Kimya, Astronomi, Astrofizik, Tıp ve sair ilimler de böyle... Yani her fen zamanın içinde ve zamanın seyri ile kâinata ait bir kısım esrarı alıyor ve onu teşhir ediyor. Dolayısıyla zaman kıyâmete doğru giderken, biz dünyamızı daha olgunlaşmış ve daha kâmil bir halde görüyoruz. İlimler âdeta, dünyamızın şakaklarında ak tüyler gibi kemâl emaresi olarak belirmiş ve ahir zamanda ölüm kendisine yaklaştıkça o daha da kâmil görünüyor.

İşte bu hâl Kur'ân'ın anlaşılmasına yardım ediyor;ve bir gün gelecek Avrupa'da en âli mahfillerde, ilimlerin sırlı hakikatları casus gibi araştırması neticesinde Kur'ân'ın anlaşılması ile rükûa giden insanlar olacak ve insanlık, "Allah im ne büyüksün" diyecekdir. Evet, teleskoplarla ışık hızıyla trilyon sene öteleri gördüklerinde, Paskal gibi, hıçkıra hıçkıra ağlayacak ve "Allah'ım ne büyüksün" diyecekler.

Kur'ân-ı Kerim 14 asır evvel en ârızasız bir toplumun içtimâî kanununu vaz' etmiş, fakat biz bunu henüz anlıyamamışız, anlayamadığımız için de, kapitalizm, kominizm, faşizm, liberalizm karşısında Kur'ân'ın bu içtimâi yönünü aksettiren meseleleri gerektiği gibi anlatamamışız. Sadece, içtimâî noktaları değil, beşerin hayatına taallûk eden diğer bütün noktaları da anlayamamışız... Şimdi bütün bunları izah edip asrın hastalıklarına karşı çare haline getirme, bir reçete gibi arz etme bize düşüyor. Biz Allah'ın izniyle bunu yaptığımızda, Kur'ân-ı Kerim'in nasıl derin bir menbadan geldiği, dış görünüş itibariyle derinliği sezilememesine rağmen içinde binbir ilmî gerçeğin sergilendiği görülecektir. Biz bugün daha iktisadî meselelerimizi halledememişiz! Dün bir sistem ortaya konuyor, ertesi gün o sistem başımıza bin gaile açınca, bu sefer "bu memleket şu sistemle yükselir" diyor; ancak onun uygulanması sonucunda da bir sürü banker ve bunun karşısında birçok mağdur, sefil ve perişan insanlarla karşılaşıyoruz. Bütün bunlar durmadan değişip gidiyor ve bizler de sistemlerin elinde oyuncak olup gidiyoruz. Kur'ân-ı Kerimin yeniden ele alındığında ve zaman ihtiyarladıkça gelişen ilimler sayesinde ondan çok cedîd ve ceyyid şeyler anlaşılacak ve o yeni nazil olmuş gibi kendisini gösterecektir. Henüz Kur'ân hakkında çok derin araştırmalar yapılmadığı günümüzde bile minik kafalarımızla ve hiçbir hakikat içerisine girmeyecek kadar dar gönüllerimizle, bazan Kur'ân'dan öyle şeyler anlıyoruz ki;` bunu beşer söyleyemez;' demek mecburiyetinde kalıyoruz.

Evet, fennin çeşitli dallarına ait hakikatları Kur'ân birer cümleyle ifade etmiş ve gözlerimiz önüne sermiştir. Bu zâviyeden hangi sahada araştırma yapılırsa yapılsın, elde edilecek ilmî neticeler ile Kur'ân ayetleri arasında muvâfakat bulunacak ve heryerde Kur'ân'ın bayrağının dalgalandığı görülecektir. Buraya kadar söylediğimiz sözler birer iddia değil, ilmî tecrübe ve denemelerle ortaya konarak isbatlanmış şeylerdir.

Bir iki misal ile buna ışık tutmaya çalışalım:

"Allah kimi doğru yola iletmek isterse onun göğsünü İslâm’â açar. Kimi de saptırmak isterse onun göğsünü (o kimse) göğe çıkıyormuş gibi dar ve tıkanık yapar. Allah, inanmıyanların üstüne işte böyle pislik (sıkıntı ve musibet) çökertir. " (En'am-125)

Bu ayet bir tabiat kanununa işaret etmektedir. Şöyle ki burada "Sema" kelimesi kullanılıyor' Yessa'adu" fii-linin aslı "sa âdu yessa âdu" yükselme, yukarı doğru çıkma demek, bu tefe'ül babına konulup denilerek, tekellüfün hakim olduğu,yani yukarılara doğru çıkarken bir zorlamanın esas olduğu hakikatına işaret edilmektedir. Yessaâdu fiili okunurken bile, okuyanın nefesini kesmektedir. İşte bunlarla Kur'ân şu gerçeği dile getiriyor: İnsan yükseğe çıktıkça basınç düşer ve nefes alması zorlaşır. Zira her yüz metre yükseldikçe hava basıncı bir derece düşmektedir. 20.000 metreyi geçince özel cihazlar (oksijen maskeleri) olmadıkça insan nefes alamaz ve ölür.

Başka bir misal:

"Rüzgarları aşılayıcı olarak gönderdik de gökten su indirdik, böylece sizi suladık. (Yoksa) siz suyu depo edemezdiniz. " (Hicr-22)

Bu âyet de henüz 20. yüzyılda anlaşılan ilmî gerçeği Kur'ân'ın 14 asır önce söylediğinin bir göstergesidir. Şöyle ki; Rüzgârlar su buharından meydana gelen bulutları birbirine çarpıştırır. Bu çarpışmada bulutlarda pozitif-negatif elektron geçişmesi olur, şimşek meydana gelir. Rüzgârlar bulutlan sıkıştırarak yere yağmuru aşılar. Aynı zamanda rüzgârlar, bitkiler üzerinden eserken erkek tohumları dişi tohumların üzerine kondurmak suretiyle onları aşılar. Bitkilerde döllenmeye yardım eder.

Yine bu âyet, gökten inen yağmur sularının yerin dibinde depo edildiğini, oradan çeşmeler ve kuyular açmak suretiyle çıkarılarak canlıların sulanabileceğini anlatmaktadır ki Kur'ân 14 asır önce bu tabiat kanununa işaret ederek mucize olduğunu göstermektedir.

Bir başka âyet; "ve min külli şey'in halaknâ zevceyn" "Her şeyden iki çift (erkek, dişi) yarattık" (Zâriyat-49) Arapça'da, "umum" bütün mânâsına gelen "kül" kelimesi marifeye (bilinen) muzaaf olursa umum eczayı ifade eder. Yani bütünün parçalarını içine alır. Nekreye (bilinmeyen) muzaaf olursa umum efrâdı ifade eder. Ne kadar ferd varsa hepsini ihtiva eder. "Ve min külli şey'in halaknâ zevceyn "derken buradaki "Şey 'kelimesi nekredir.

"Herşeyi çift yarattık" demektir. Allah'a bile "şey" denir. Fakat sözü söyleyen Allah olduğundan O, bunun dışındadır. O'nun dışında olan herşey çift olarak yaratılmıştır.

İnsanlar nasıl çiftse, sair canlılarda öyle çifttir. Nebâtat ta çift olup onlar arasında da erkeklik dişilik vardır. Âyetteki "Zevceyn" kelimesi erkek ve dişiyi belirtir. Hatta herşeyin asıl maddesi olan atomlar bile çifttir. Onların da bir kısmı artı, bir kısmı eksi yüklüdür. Ayrıca herşeyde câzibe ve dâfia olmak yönüyle de bu ikilik değişik bir şekilde tezahür etmektedir. Eşyadaki bu hususiyet ortadan kalktığı takdirde mevcudatın kendi kendilerini devam ettirmeleri de düşünülemez.

Yâsin sûresindeki âyet bu hakikatı daha mufassal olarak şöyle anlatıyor:

"O Allah'ı tesbîh ü takdis ederiz ki; yerin bitirdiklerinden, nefislerinden ve daha bilmedikleri nice şeylerden olan bütün çiftleri yaratmıştır. " (Yasin-36)

Görüldüğü gibi o günün insanının müşahedesine arzedilen tablonun dışında o devre göre bilinmeyen bir kısım şeylerden bahsediliyor. Ve diyor ki;"daha sizin bilmediğiniz şeyleri de çift yarattı''.

Başka bir âyet ve başka bir mevzu:

"Semâyı azametle biz kurduk ve ona durmadan vüs'at veriyor ve genişletiyoruz. " (Zâriyat-47)

Arapçada fiil cümleleri teceddüt, isim cümleleri sebat ve süreklilik ifade eder. "Ve innâ Ie mûsiûn,' bir isim cümlesidir ve mânâ itibariyle üç zamandan birine inhisar etmeyip süreklilik ifade eder. Yani, "Eskiden genişlettik, bıraktık ", "Şu anda genişletiyoruz ","İleride genişleteceğiz" gibi mânâlara değil de "Devamlı ve sürekli olarak durmadan genişletiyoruz" mânâsına geliyor.

En yakındaki beş veya altı galaksi müstesna,bütün galaksilerin bizden uzaklıkları ile mütenasip hızlarla uzaklaştıklarını 1922'de Astronom Hubble bildirilmişti. Ona göre bir milyon ışık senesi bizden uzak olan bir sehâbiye (Galaksi elemanı, yıldız ) bizden senede yüzaltmışsekiz kilometrelik bir hızla uzaklaşıyor; iki milyon ışık senesi uzaklıkta olan iki misli, üç milyon ışık senesi uzaklıkta olan da üç misli hıza ulaşmakta. Bu da Belçika'lı matematik alimi, râhip Lemaitre'nin iddia ettiği gibi kâinat'ın,genişleme (expansion) halinde olduğuna delâlet eder.

İlim mahfillerinde ağırlığını devam ettiren "Mekân genişlemesi" 1400 sene evvel Kur'ân-ı Kerim'de zikrediliyordu.

Bütün ilim dünyası, ilim âlemi, bir ümminin göıüyle görülen bu hakikât karşısında Kur'ân'a "senin taleben oldum" devip hayret secdesine kapanması gerekirken, maalesef ortada görülen yalnız onların nankörlükleridir.

Bir diğer ayetde ise :

"Gökleri ve yer'i hak ile yarattı. Geceyi gündüzün üzerine doluyor, gündüzü de gecenin üzerine doluyor Güneş'i ve Ay'ı buyruğu altına aldı"(Zümer-5) buyuruluyor.

Dünya, kutuplardan biraz basık bir küre şeklindedir.

Arapçada tekvîr kelimesi, bir yuvarlak etrafına sarık sarma, bir yuvarlak etrafında dönme mânâsına gelir. Buna göre ayet; "Geceyi gündüze gündüzü` geceye sarıyor. " demektir. Böylece yükevviru kelimesiyle Küre-i Arz'ın küreviyetine apaçık parmak basmaktadır. Diğer taraftan Naziat Sûresinin 30. âyetinde bu mesele kelimenin kökü itibariyle daha açık, anlatılmaktadır; "Uel ârda ba'de zâlike dehâhâ" "Gökleri nizâma, intizâma koyduktan sonra Yer'i de Allah, deve kuşu yumurtası haline getirdi. " (Nâztât-30)

Demek oluyor ki; dünyamız kutuplardan basık bir küre, bir deve kuşu yumurtası şeklindedir. Te'vil ve tefsire girmeden çok sarih bir şekilde Kur'ân'ın bu hakikatını da hâfızada tutmada yarar var.

Bu hususlarda Kur'ân'ın işaret etmiş olduğu çok âyet-i kerimeleri sıralamak mümkün. Fakat bu kadarı ile iktifa ediyoruz.

Ayrıca; Kur'ân terbiyeye ait bir kısım esaslar da vaz'etmiştir. Ama terbiye-i Kur'ân bırakılarak, denenen bütün terbiye sistemleri, psikoloji ve sosyolojinin uygulanan bütün kanunları karşımıza bir sürü problemli genç, sergerdan ve çakır keyif tipler çıkarmıştır. Bu böyle devam ettiği müddetçe beşer bunalımdan bunalıma sürüklenecektir. Ama insanlık Kur'ân'la tanıştığı zaman, onu anlayacak, idrak edecek, O'na teslim olacak; gönülleri huzura kavuşturma, kalbleri düzene koyma, kafaları zapt-ü rabt altına alma da yine Kur'ân'ın emirleri ile tahakkuk edecektir.

İşte bütün bunlardan dolayıdır ki, zaman ihtiyarlarken daha doğrusu kâmilleşirken, bizim "ahirzaman" dediğimiz zamanın şu devresinde, Kur'ân'ın hakikatları-inşaallah-araştırıcılar tarafından gökteki yıldızlardan daha parlak, daha derin, daha yapıcı ve beşerin gönlünü ikna edici mahiyette ortaya konulacak ve Kur'ân'ın gençliği bir kere daha apaçık görülecektir. Belki insanın iradesi elinden alınmayacak ama, akla çok kapılar açılacak ve çok kimseler Lâ ilâhe illallah Muhammeden Resûlüllâh diyecektir.


Kur'ân, Peygamberimizin (sav) beyânı olamaz mı? Değilse nasıl isbât edilir?

Bu mevzuda şimdiye kadar, hiçbir tereddüde, hiçbir şüpheye meydan bırakmayacak şekilde, pekçok şey söylenmiş ve pekçok şey yazılmıştır. Biz, sual-cevap sütununun müsaadesi ölçüsünde ve hülâsa mahiyetinde birkaç ana başlığı zikretmekle yetineceğiz.

Kur'ân-ı Kerim'in, Efendimiz veya başka biri tarafından tertib edildiği iddiası birkaç gözü dönmüş cahiliye insanıyla, günümüzün, Kur'ân düşmanı müsteşrikleri tarafından sık sık ortaya atılan bir mevzudur ve bununla bilgisiz, görgüsüz kimselerin zihinlerinin bulandırılması hedeflenmektedir. Kanaatimce, dünün müşrikleri gibi, bugünün müşrikleri de, bu mevzuda düşünmeden garazlı davranıyor ve garazlı konuşuyorlar. Zira Kur'ân, kim tarafından olursa olsun, insafla ele alındığı zaman bir beşere mal edilemeyecek kadar muallâ ve ilâhî olduğu anlaşılacaktır.

Şimdi bu ciddî mevzuun derinlemesine tahlilini dev adamların devâsâ kitaplarına havale edip sadece birkaç ana başlığı hatırlatacağız:

1 . Bir kere Kur'ân'ın üslubuyla hadislerin üslubu birbirlerinden o kadar farklıdır ki; Arablar, Efendimizin Kur' ân dışı beyanlarını, kendi muhavere ve konuşma tarzlarına uygun buluyorlardı ama, Kur'ân karşısında hayret ve hayranlıktan kendilerini alamıyorlardı.

2. Hadisleri okurken, arkasında düşünen, konuşan, Allah haşyetiyle iki büklüm olan bir insan imajı sezilir. Oysa ki, Kur'ân'ın sesinde yüksek bir celâdet, heybetli bir edâ ve cebbar bir şive hissedilir. Bir insan beyanında, birbirinden öyle çok farklı iki üslubu birden tasavvur etmek ne makuldür ne de mümkün.

3. Mektep-medrese görmemiş ümmî bir insanın -O ümmîye ruhlar feda olsun- eksiksiz, kusursuz; ferdî, ailevî, içtimâî, iktisâdî ve hukukî bir sistem getirip vaz' etmesi, herşeyden evvel düşünce ve aklın bedâhetine terstir. Hele bu sistem, asırlar boyu, dost-düşman bir sürü millet tarafından tatbik edilecek kadar harika ve bugüne kadar tazeliğini korumuşsa.

4. Kur'ân'da varlık, hayat ve bunlarla alâkalı ibadet , hukuk ve iktisad gibi mevzular birbiriyle öyle dengeli ve yerli yerince ele alınmıştır ki; bunları görmemezlikten gelerek onu beşer kelâmı farzetmek, bir bakıma onun mübelliğini beşer kabul etmemek demektir. Zira, yukarıdaki meselelerin bir teki bile, süreklilik ve zaman üstü olma gibi, hususiyetleriyle en büyük dâhilerin dahi altından kalkamayacağı ağır meselelerdir. Böyle, yüzlerce meselesinden herbiri, birkaç dâhinin üstesinden gelemeyeceği zengin muhtevalı bir kitabı, mektep-medrese görmemiş bir ümmîye isnad etmek mücerred bir iddiadır.

5. Kur'ân, geçmişe-geleceğe dair verdiği haberler itibariyle de hârikadır ve katiyyen beşer kelâmı olamaz. Bugün, yeni yeni keşiflerle ortaya çıkarılan, geçmiş kavimlerin yaşayış tarzları, iyi veya kötü akıbetleri kelimesi kelimesine asırlârca evvel Kur'ân-ı Kerim'in haber verdiği gibi çıkmıştır. İşte, Hz. Sâlih, Hz. Lüt ve Hz. Musa gibi peygamberler, işte onların kavimleri ve işte herbiri başlı başına birer ibret meşheri olan meskenleri..!

Kur'ân'ın, geçmişe dair verdiği haberlerin katiyyet ve doğruluğu kadar, geleceğe aid ihbarâtı da o ölçüde önemli ve başlı başına bir mucizedir. Mesela: senelerce evvel Mekke'nin fethedileceğini ve Kâbe'ye emniyet içinde girileceğini "Allah dilediğinde, güven içinde başlarınızı traş ederek ve saçlarınızı kısaltarak korkmadan Mescid-i Haram’â gireceksiniz" (Fetih suresi/27) ayetiyle haber verdiği gibi, İslâm'ın bütün bâtıl sistemlere galebe çalacağını da "O, Resûlünü, hidayet ve hak dinle gönderdi ki bütün dinlere galebe çalsın. Şâhid olarak.Allah yeter" (Fetsh/28) beyanıyla ilân etti. Kezâ, o gün Roma'lılar karşısında savaş galibi görünen Sâsânilerin yenileceğini ve aynı zamanda, Bedir gâlibiyetiyle müslümanların da sevineceğini "Rum yenildi (bölgenize) en yakın bir yerde. Onlar bu mağlubiyetden sonra (yeniden) galebe çalacaklar. Birkaç yıl içinde. Bundan önce de sonra da iş Allah'a aiddir. O gün mü'minler de sevinirler." (Rum/2-4) müjdesiyle duyurmuşdu; vakti gelince

Kur'ân'ın haber verdiği gibi çıktı. Bunun gibi, "Ey Resûl, Rabbinden sana indirileni duyur; eğer bunu yapmazsan O'nun elçiliğini yapmamış olursun. Allah seni (insanlardan gelen kötülüklerden) koruyacaktır" (Maide/67) ayetiyle de, en yakınındaki amcasından, düşman millet ve düşman devletlere kadar çevresi düşmanlıklarla sarılı olduğu halde, hayatını emniyet içinde geçireceği va'dolunmuşdu ve öyle de oldu.

Değişik ilim dallarının inkişâfıyla, âfâk ve enfüsün yâni insan mâhiyeti ve mekânların didik didik edileceğini, ilmî buluş ve tesbitlerin, yeni yeni keşiflerin insanoğlunu inanmaya zorlayacağını "Biz onlara, ufuklarda ve kendi nefislerinde mucizelerimizi göstereceğiz ki, o (Kur'ân ve Kur'ân'ın getirdikleri)nin gerçek olduğu onlara iyice belli olsun. Rabbinin herşeye şâhid olması yetmez mi?" (Fussilet/53) mucizevî beyanıyla ifâde etmişti ki, günümüzde süratle o noktaya doğru gidilmektedir.

Ayrıca, Kur'ân, nazil olduğu günden bu yana "Deki: And olsun, eğer insanlar ve cinler şu Kur'ân'ın bir benzerini getirmek için toplansalar, yine O'nun benzerini getiremezler. Birbirlerine arka verseler de." (İsra/88) deyip, hasımlarının damarlarına dokundurduğu halde, bir-iki küçük hezeyanın dışında, kimsenin ona nazire yapmaya teşebbüs etmemesi ve edememesi, onun verdiği haberi doğrulamakda ve mucize olduğunu ilan etmektedir.

Kur'ân-ı Kerim'in nâzil olduğu ilk yıllarda, müslümanlar az, zayıf, iktidarsız ve geleceğe aid hiçbir düşünceleri yoktu. Ne bir devlet, ne dünya hakimiyeti ne de yeryüzündeki sistemleri altüst edecek dinamikleri hâvi yeni dinin güç kaynağı adına hiçbirşey bilmiyorlardı. Oysa ki, Kur'ân "Allah sizden, inanıp iyi işler yapanlara va'deti ki; onlardan öncekilerini nasıl hükümrân kıldıysa, onları da yeıyüzünde hükümran kılacak ve kendi!eri için seçip beğendiği dinlerini sağlama bağlayacak ve korkularının ardından da onları güvene erdirecektir." (Nur/55) ayetiyle onlara, bu yüksek hedefleri gösteriyor ve cihanın hakimi olacakları müjdesini veriyordu.

Daha bunlar gibi, müslümanlığın ve müslümanların geleceği, zafer ve hezimetleri, terakkî ve tedennîleriyle alâkalı pekçok ayetler varki, hepsini burada zikretmemiz mümkün değil.

Kur'ân-ı Kerim'in gelecekle alâkalı verdiği haberlerin büyük bir bölümünü, değişik ilim dallarının varacakları nihâi hudutlarla ilgili olan ayetler teşkil eder. İlmî tesbitlerle alâkalı, kısa fezlekeler halinde, Kur'ân'ın verdiği haberler o kadar hârika ve o kadar erişilmezdir ki, onun bu mevzudaki beyanlarını kulak ardı etmek mümkün olmayacağı gibi, bu mevzudaki beyanlarıyla ona beşer kelâmı demek de mümkün değildir.

Yüzlerce âyetin sarâhat, delâlet ve işaret yoluyla ifâde ettikleri harikalara dair pekçok eser yazıldığından, bu meselenin tafsilâtını o eserlere havale ederek, misâl teşkil edecek birkaç ayetin işaret ve delâlet ettikleri hususları kaydedip geçeceğiz.

1. Kâinatın Yaratılışı

Kâinatın yaratılışıyla alâkalı olarak "İnkâr edenler, gökler ve yer bitişik bir durumdayken, onları birbirinden ayırdığımızı, sonra da bütün canlıları sudan yarattığımızı görüp düşünmüyorlar mı? Halâ imân etmeyecekler mi?" (Enbiya/30) ayetinin anlattığı yüksek hakikat, teferruatına dair farklı mütalâalar ileri sürülse bile ilk hilkatla alâkalı değişmeyen en sabit bir prensiptir. Ayette anlatılan, bitişik olma ve ayrılma, ister gazlardan müteşekkil kitlenin, nebulolara ayrılması, ister güneş sistemi gibi sistemlere bölünüp şekillenmesi ve manzumelerin ortaya çıkması, isterse bir sehâbiye ve bir dumanın bölünüp, parçalanıp, zabt-ü rabt altına alınması şeklinde olsun netîce değişmez. Âyet, kullandığı malzeme ve seçtiği üslup itibariyle, ilmî araştırmalar için hep bir ışık kaynağı olmuş, bütün faraziye ve nazariyelerin eskiyip atılmasına karşılık o, tazeliğini korumuş, bugünlere gelmiş ulaşmış ve yarınlara hakim olmaya da namzed görünmektedir.

2. Astronomi

Kur'ân-ı Kerim'de astronomiye esas teşkil edecek o kadar çok âyet vardır ki, bunların biraraya getirilerek teker teker tahlil edilmeleri, cildler ister. Biz bir-iki âyetin işaretiyle iktifâ edeceğiz. "Allah o zattır ki, gökleri, görebildiğiniz bir direk olmaksızın yükseltti; sonra da iradesini (tekvin) arşına yöneltti. Artık hepsi belli bir süreyle kayıtlı olarak akıp gitmektedir." (Ra'd/2) Âyet, göklerin yükseltilmesini, genişleyip büyümesini hatırlattığı gibi, herşeyin nizam içinde baş başa, omuz omuza olmasını da (bilebileceğimiz cinsten bir direk olmaksızın) sözüyle ifade etmektedir. Evet, kubbe-ı âsumânı tutup, dağılmasına meydan vermeyen, görebileceğimiz cinsten bir direk yok ama, yine de bütün bütün direksiz değil. Zira, kütlelerin dağılmaması ve gelip birbirine çarpmaması için, görülsün görülmesin mevcut nizama esas teşkil edebilecek kanun, kaide, prensip mânâsında böyle bir direğin vücudu zarurîdir.

Kur'ân bu ifadesiyle bizlere, kültürlerarası ile'1-merkez (merkez çek) an'il-merkez (merkez kaç) prensibini düşündürmektedir ki, bunun, Newton'un çekim kanununa veya Einstein'in (hayyiz)'ine* uyup uymaması birşey ifade etmez.

Hele âyetin, Güneş ve Ay'ın akıp gittiğini ifade etmesi çok enteresandır ve üzerinde durulmaya değer. Rahmân suresindeki "Güneş ve Ay'ın hareketleri. tamamen bir hesaba bağlıdır" (Rahman/5), Enbiya suresindeki "Geceyi, gündüzü, Güneşi, Ay'ı yaratan O'dur. Bunların herbiri bir yörüngede yüzmektedirler" (Enbsya/33), Yâsin suresindeki "Güneş kendine mahsus yörüngede akıp gitmektedir" dedikten sonra "Bunların herbiri belli bir yörüngede döner dururlar"(Yasin/38-40) diyerek,Güneş, Ay ve sair gezegenlerin bir nizama göre yaratıldıklarını, bir âhengi temsil ettiklerini ve riyazî bir gerçeğe dayalı bulunduklarını apaçık dile getirmektedir.

Yerin Yuvarlaklığı

"Geceyi gündüzün üstüne, gündüzü de gecenin üstüne doluyor" (Zümer/5) ayeti, kullandığı malzeme itibariyle, gece ve gündüzün birbirini takib etmesini, sarığın başa sarılması gibi, ışık ve karanlığın,Yerküre'nin başına "sarık gibi dolanması" sözüyle anlatıyor. Bir diğer âyette ise "Arkasından da yeryüzünü mücessem kat-ı nâkıs (yâni yerküreyi elips şeklinde), söbüleştirdi" (Naziat/30) diyerek müşahidlere peygamberlik buudunda varılmış en nihâi noktayı göstermektedir.

Mekân genişlemesi hususunda:

"Semâyı biz kendi elimizle kurduk ve sürekli genişletmekteyiz" (Zariyat/47) Bu genişleme ister Einsteine'nin anladığı mânâda, ister Edwin Hubble'in Güneş sisteminin dahil olduğu galaksiden, nebulozların uzaklaşması şeklinde olsun fark etmez. Önemli olan Kur'ân'ın, ana teme parmak basıp, tecrübî ilimlerin çok önünde zirveleri tutup onlara ışık neşretmesidir.

3. Meteoroloji

Hava akımları, bulutların kesâfet kazanması, havanın elektriklenmesi, şimşeklerin çakması ve yıldırımların meydana gelmesi Kur'ân-ı Kerim'de, yer yer ilâhî nimetleri hatırlatma ve yer yer de insanları tehdid etme sadedinde çokça zikredilen hususlardan biri. Meselâ "Baksana, Allah bulutları sürüyor, sonra toparlayıp birleştiriyor, sonra da üstüste yığıyor.. Bir de bakıyorsun bunun arkasından yağmur ortaya çıkıyor. Doluyu da yukarıda dağlar gibi olanlardan indiriyor; onunla dilediğini vuruyor, dilediğinden de onu öteye çeviriyor" (Nur/43) Heryerde olduğu gibi, burada da Kur'ân yağmur vak'asının nihâî durumunu ihtâr ederek, fezâyı velveleye veren, bulut, yağmur, şimşek ve yıldırımlar gibi ürperten, haşyet veren hadiselerin arkasındaki in'amperver eli göstermek ve ruhları ona karşı uyanık olmaya çağırmakta aynı anda, belli disiplinlere bağlı olarak yağmur ve dolunun meydana geliş keyfiyetlerini ve sonra da yeryüzüne inmelerini öyle garib bir biçimde anlatmaktadır ki; böyle bir anlatış tarzından hemen herkes bugün bilinene ters düşmeyecek şekilde yağmur ve dolunun meydana geliş keyfiyetlerini anlar ve Kur'ân'ın beyanına hayranlık duyar. Kur'ân, iki ayrı çeşit elektriğin birbirini çekmesi, aynı cinsten elektrik yükünün birbirini itmesi , rüzgârların devreye girerek birbirini iten bu bulutları birleştirmesi; yerden yukarıya yükselen pozitif yüklü akımların fezadaki mevcut elektrikle birleşmesi neticesinde elektriklenmenin meydana gelmesi ve bu noktada buharın su damlaları halinde yere inmesi gibi teferruâtla meşgul olmaz. O ana vak'a ve asıl tem üzerinde durur; teferruata ait diğer meselelerin izah ve isimlendirilmelerini zamanın tefsirine bırakır.

Hicr suresindeki "Aşılayıcı rüzgârları gönderip onunla gökyüzünden su indirip size takdim ettik (yoksa) siz o suyu depo edemezdiniz" (Hacr/22) ayeti, bu hususa ayrı bir buud ilâve ederek ağaçların ve çiçeklerin aşılanmasında rüzgârların fonksiyonuna dikkati çektiği gibi onların bilhassa, bulutları aşılama vazifesini de ihtar etmektedir. Oysa ki, Kur'ân nâzil olduğu zaman, ne otun, ağacın, çiçeğin ne de bulutların aşılanma ihtiyaçları bilinmediği gibi, rüzgârların çelik-çavak bu önemli vazifeyi gördüklerinden de hiç kimse haberdar değildi...

4. Fizik

Varlığın ana unsuru madde ve onun çift ve tek olma gibi hususiyetleri de Kur'ân-ı Kerim'in ele alıp anlattığı mevzulardandır.

Meselâ, Zâriyat suresinde "iyice düşünesiniz diye biz herşeyi çift olarak yarattık" (Zariyat/49) herşeyin çift olarak yaratıldığı ve Kur'ân'ın kullandığı malzeme itibariyle, bunun önemli bir esas ve âlem-şümul bir prensip olduğu anlaşılmakta. Şuarâ suresindeki ayette ise" Yeryüzüne bakmıyorlar mı? Biz onda nice içaçıcı çiftler yaratıp yetiştirdik" (şuara/7)denilerek, her sene gözümüzün önünde haşr-ü neşr olan yüzbinlerce çifte dikkat çekilmekte ve Allâh'ın nimetleri hatırlatılmakta. Yâsin suresindeki ayet ise, daha şümullü ve daha enteresan. "Ne yücedir o Allah’ki toprağın bitirdiklerinden, (onların) kendilerinden ve daha bilmedikleri nice şeylerden hep çiftler yaratmıştır" (Yasin/36) şeklindeki beyanıyla, bugün bilip tesbit edebildiğimiz çift yaratıkların yanında, henüz bilemediğimiz birçok çiftlerin varlığı da, ihtar edilmektedir.

Evet, Allah, insanlardaki erkeklik ve dişilikten, otların, ağaçların çift olma esasına; atomlar, atomlardaki elektron ve çekirdek ikiliğinden, madde -anti madde zıd eşliliğine kadar, canlı-cansız, yerde-gökte değişik keyfiyet ve buudda ne kadar çift varsa, umum nimetlerini tâdâd sadedinde, kendinden başka herşeyin çift olduğunu zikredip bizleri düşünmeye davet ediyor.

Sırf birer misal teşkil etsin diye, yukarıda zikrettiğimiz âyetlerden başka, pekçok ilâhî beyan var ki, herbirisi başlı başına birer mucize olması itibariyle, hem Kur'ân'ın Allah kelâmı olduğuna hem de Peygamberimizin O'nun elçisi bulunduğuna apaçık delâlet etmektedir.

Evet, Kur'ân yeryüzünde hayatın ortaya çıkışından, bitkilerin aşılanma ve üremelerine, hayvan topluluklarının yaratılmasından hayatlarını onlarla devam ettirdikleri bir kısım sırlı düsturlara, bal arısı ve karıncanın esrarlı dünyalarından kuşların uçuş keyfiyetine, hayvan sütünün hasıl olma yollarından insanın anne karnında geçirdiği safhalara kadar pekçok mevzuda, kendine has ifade tarzıyla, öyle veciz, öyle muhtevâlı, öyle hâkim bir üslupla ele aldığı şeyleri takib etmektedir ki; bizim yorumlarımız bir yana, ne zaman onlara müracaat edilse hep taze, genç ve ilimlerin varabilecekleri en son hedefleri tutmuş oldukları görülecektir.

Şimdi, bir kitap, binlerce insanın, bilmem kaç asırlık çalışmaları neticesinde varabildikleri noktaların dahi ötesine parmak basıyor, mevzua hakim bir üslupla o mevzuun hülâsasını veriyorsa, o kitabı, değil ondört asır evvelki bir insana, günümüzün mütefennin yüzlerce, binlerce dâhisinin mesâisine vermek dahi mümkün değildir. Hele o kitap, Kur'ân gibi muhtevası zengin, ifadeleri çarpıcı, üslubu âli, şivesi de ilâhi olursa...

Şimdi dönüp muhatabımıza soralım, ümmîliği mucize o Zât, mektebin, medresenin, kitabın bilinmediği o cahilî vasatta, canlılarda sütün meydana geliş keyfiyetini kimden öğrendi? Rüzgârların aşılayıcı olduğunu, nebatât ve bulutları telkih ettiğini, yağmur ve dolunun meydana gelme noktalarını nasıl bilebildi? Yerkürenin elipsî olduğunu O'na kim ta'lim etti? Mekân genişlemesini hangi rasathanede ve hangi dev teleskoplarla tesbit edebildi? Atmosferin yapı taşlarını ve yukarılara doğru çıktıkça oksijenin azlığını hangi laboratuvarda öğrendi? Hangi röntgen şualarıyla cenînin anne karnında geçirdiği safhaları aynı aynıya tesbit etti? Sonra da bütün bu bilgilerin teferruâtına vâkıf, mütehassıs bir ilim adamı edasıyla, tereddüdsüz, fütursuz ve kendinden gayet emin bir tarzda muhatablarına anlattı?..

5. Kur'ân-ı Kerim, Efendimizin vazife, mes'uliyet ve selâhiyetlerini anlatıp O'na yol gösterdiği gibi, yer yer de seviyesine uygun olarak O'na itâbda bulunmakta ve ikaz edip ırgalamaktadır. Meselâ: Bir defa münafıklara, izin vermemesi gerekirken izin verdiğinden dolayı "Allah seni affetsin, doğru söyleyenler sana iyice belli olup ve yalan söyleyenleri bilmezden önce niçin onlara izin verdin?" (Tevbe/43) şeklinde tenbihde bulunduğu gibi, Bedir esirleri hakkındaki tatbikatından dolayı da "Yeryüzünde tam yerleşip istikrar kazanıncaya kadar hiçbir peygambere esirler sahibi olmak yakışmaz. Siz geçici dünya malını istiyorsunuz, Allah ise (sizin için) ahireti istiyor. Allah daima üstün ve hikmet sahibidir... (Enfâl/67) "Eğer Allah'tan (affınıza dair) bir yazı ve takdir geçmemiş olsaydı, aldığınız fidyeden dolayı size mutlaka büyük bir azab dokunurdu." (Enfal/68) mahiyetinde itabda bulunmuştu. Bir keresinde, Allah'ın dilemesine havale etmeden, "yarın bu işi yaparım" dediği için "Hiçbir şey için bunu yarın yapacağım deme. Ancak Allah dilerse(de). Unuttuğun zaman Rabbini an ve "Umarım Rabbim beni bundan daha doğru bir bilgiye ulaştırır de" (Kehf/23-24) emir ve tenbihinde bulunmuş, bir başka sefer "insanlardan korkup çekiniyordun; oysa asıl çekinmeye lâyık olan Allah idi" (Ahzsb/37) itab işmâm eder mahiyette sadece AIlah'tan korkulması lâzım geldiğini ihtar etmişti. Zevcelerini bir meseledeki tavırlarına karşı bal şerbeti içmemeye yemin edince "Ey Peygamber! Eşlerinin rızasını arıyarak Allah'ın sana helâl kıldığı şeyi niçin haram kılıyorsun? Allah çok gafûr ve rahimdir" (Tahrim/1) diyerek sertçe ikaz ediyordu.

Daha bunlar gibi, pekçok âyetle, bir taraftan O'nun vazife, mes'uliyet ve selâhiyetlerinin sınırları belirlenirken, diğer taraftan az dahi olsa bu sınırlara riâyet edilmediği, vazife ve mes'uliyetin mukarrabine göre yerine getirilmediği zamanlarda O'na itab edilmiş, tenbihde bulunulmuş ve yeryer sertçe uyarmalar yapılmıştır.

Şimdi hiç akıl kabul edermi ki, bir insan bir kitap telif etsin, sonra da o kitabın muhtelif yerlerine kendi hakkında, itab, kınama, ikaz ve ihtar ifade eden âyetler yerleştirsin. Hâşâ!... O kitap Allah kitabı, O zât da O'nun şerefli mübelliğidir...

6. Kur'ân-ı Kerim, bir belâğat harikasıdır ve bu sahada eşi menendi yoktur. Bu itibarla da onu bir beşere maletmek mümkün değildir.

Efendimiz (sav) Peygamberlikle ortaya çıktığı zaman, kitleleri arkasından sürükleyen bir sürü şâir, edib ve söz üstâdı vardı. Bunlar pekçoğu itibariyle de O'na muârız idiler. Yeryer kafa kafaya verip düşünüyor; Kur'ân'ı bir kalıba yerleştirmek, birşeye benzetmek ve ne olursa olsun mutlaka hakkından gelmek istiyorlardı. Hatta, zaman zaman hristiyan ve yahudi âlimleriyle de görüşüyor, onların düşüncelerini alıyorlardı . Ne pahasına olursa olsun Kur'ân çağlayanını durdurmak ve kurutmak için akıllarına gelen herşeyi yapma kararındaydılar. Bütün bu engellere ve engellemelere, akla hayâle gelmedik karşı koymalara aldırmadan yoluna devam eden Hz. Muhammed (sav), bilumum inkârlara, ilhadlara karşı sadece ve sadece Kur'ân'la muâraza ediyor ve mücadelesini de zaferle noktalıyordu. Hem de bunca hasıma rağmen.

Evet, o gün, hristiyan ve yahudi ulemasıyla beraber, belâğatın dev temsilcileri, tek cebhe olup etrafı velveleye verdikleri bir dönemde, Kur'ân o üstün ifade gücü, o büyüleyici beyanı, o başdöndürücü üslûbu, o insanın içini ürperten ledünniliği ve ruhâniliğiyle muhatablarının gönlüne girdi; arşı, ferşi çınlatacak bir ses, bir soluk oldu yükseldi.. bir mübâriz gibi hasımlarını muârazaya çağırdı, tehdit etti, meydan okudu "siz de Kur'ân'a benzer bir kitap, hiç olmazsa onun bir suresine denk birşey, daha da olmazsa aynı ağırlıkta bir âyet ortaya koyun; yoksa savulun gidin!.." dediği ve o günden bugüne de "Eğer kulumuz Muhammed'e (sav) indirdiğimizden şüphe içindeyseniz, haydi onun gibi bir sûre getiriniz ve eğer doğru iseniz; Allah'tan başka bütün yardımcılarınızı da çağırınız." (Bakara/23) "De ki: and olsun, eğer insanlar ve cinler şu Kur'ân’ın bir benzerini getirmek için toplansalar, yine onun benzerini getiremezler.

Birbirlerine arka çıkıp yardım etseler de" (İsra/88) "Yoksa onu uydurdu mu diyorlar? De ki: Öyle ise siz de onun benzeri on uydurulmuş (dahi olsa) sure getiriniz. (Hatta) eğer doğru iseniz, Allah'dan başka çağırabildiklerinizi de çağırınız" (Hıld/13) ayetleriyle aynı şeyleri tekrar edip durduğu halde, bir-iki hezeyanın dışında, Kur'ân'ın bu meydan okuyuşuna cevab verilmemesi, onun. kaynağının beşerî olmadığını gösterir. Zira, tarih şahitdir ki, Kur'ân'ın muârızları O'na ve O'nun mübelliğine her türlü kötülük yapmayı denedikleri halde, Kur'ân'a nazire yapmayı akıllarından bile geçirmediler. Böyle birşeye güçleri yetseydi, nazire ile Kur'ân'ın sesini kesecek, tehlikelerle dolu muharebe yoluna girmeyeceklerdi.

Evet, o koca belâğat üstadları, şeref, haysiyet hatta ırz, namus gibi en değerli şeylerini tehlikeye atıp muharebe yolunu seçmeleri, Kur'ân'a nazire yapılamamasının en açık delîlidir. Eğer nazire yapmak mümkün olsaydı, münazara yolunu muharebe yoluna tercîh edecek ve geleceklerini katiyyen tehlikeye atmayacaklardı.

Arab şâir ve nâşirlerinin, Kur'ân'ın benzerini getirememeleri tahakkuk edince, ona hristiyan ve yahudiler arasında menşe' aramak beyhude ve bir çaresizlik ifadesidir. Hem, hristiyan ve yahudiler bu muhteva ve bu ifade zenginliğinde bir kitap hazırlayıp ortaya koymaya güçleri yetseydi, ne diye onu başkasına nisbet edeceklerdi. "Biz yaptık" der ve onunla övünürlerdi...

Kaldı ki, dünden bugüne, dikkatsiz veya garazlı bir iki müsteşrik ve müşrike bedel, bir sürü ilim adamı, araştırmacı ve mütefekkir Kur'ân'ın muhteva zenginliği, ifade gücü karşısında hayranlıklarını gizleyememiş ve onu alkışlamışlardır.

Charles Milles; Kur'ân'ın üslubundaki zenginlik itibariyle tanzîr ve tercüme edilmeyecek kadar yüksek bir edâya sahib olduğunu... Victor İmberdes; Kur'an'ın, bütün hukuk esaslarına kaynak olabilecek zengin bir muhtevaya sahib bulunduğunu... Ernest Renan; Kur'ân'ın dînî bir inkılâb kadar edebî bir inkılâb da yaptığını... Gustave Le Bon; Kur'ân'la gelen İslâm'ın en saf, en hâlis bir tevhid anlayışını dünyaya tebliğ ettiğini... CI. Huart; Kur'ân'ın Allah kelâmı olup, vahiy yoluyla Hz. Muhammed'e (sav) tebliğ edildiğini... H. Holman; Hz.Muhammed (sav)'in Allah'ın son peygamberi, İslâmiyetin de vahyedilmiş dinlerin en sonuncusu bulunduğunu... Emile Dermenyhem; Kur'an'ın, Peygamber (A.S.)'in birinci mucizesi olduğunu, edebî güzelliği itibariyle de erişilmez bir muamma olduğunu... Arthur Bellegri; Hz. Muhammed'in (sav) tebliğ ettiği Kur'ân'ın bizzat Allah'ın eseü olduğunu.,. Jean Paul Roux; Peygamberimizin en güçlü mucizesinin melek vasıtasıyla gönderilen Kur'ân-ı Kerim olduğunu... Raymond Charles; Kur'ân'ın, hükmü hâlâ devam eden ve Allah'ın bir elçi vasıtasıyla müminlere tebliğ ettiği beyanların en canlısı olduğunu... Dr. Maurice; Kur'an'ın her türlü tenkîdin fevkinde bir mucize, bir harika olduğunu hatta daha da ileri giderek, edebiyatla ilgilenenler için Kur'ân'ın bir edebî kaynak, lisan mütehassısları için lâfızlar hazinesi ve şairler için bir ilham menbaı bulunduğunu... Manuel King; Kur'ân'ın, peygamberimizin peygamberliği süresince Allah'dan aldığı emirlerin mecmuu bulunduğunu... Mr. Rodwell; İnsanın Kur'ân'ı okudukça hayretler içinde kaldığını ifâde eder ve onu takdirlerle alkışlarlar.

Sadece birer cümleciklerini alıp naklettiğimiz bu seçkin ilim adamı ve mütefekkirler gibi, daha yüzlerce düşünür ve araştırmacı bilgilerinin vüs'ati nisbetinde, aynı hakikatlara parmak basmış ve Kur'ân karşısında takdirle iki büklüm olmuşlardır.

Binlerce mütehassıs ve üstad kalemlerden çıkmış çok ciddi eserlerin yanında, Kur'ân hakkında söz söylemek bize düşmezdi ama, başta sâhib-i Kur'ân'ın, sonra da kalem erbâbıbın bağışlayacağı mülâhazasıyla, yaptıkları hizmete iştirak arzusuyla bu cür'ette bulunduk.


Dünyaya gelen peygamberlerin sayısı ne kadardır? Hepsi erkek midir? Niçin?

Dünyanın her yerine peygamber gönderilmiştir. Peygamberlerin sayısını bilemiyoruz. Yalnız hadis kitaplarında, bir rivâyette 124 bin, diğer bir rivâyette de 224 bin peygamber gönderildiği bildirilmektedir. Hadis usulü açısından bu rivâyetlerin hepsi tenkid edilebilir. Ancak, ister 124 bin, ister 224 bin olsun, sayı mühim değildir. Mi'ıhim olan husus şudur: Allah, hiç bir devri boş bırakmamış hemen her devirde peygamber göndermiştir.

Peygamberler bir bölgeye ve belli topluluklara değil, dünyanın çeşitli ülkelerine, ayrı ayrı mıntıkalara gönderilmişlerdir. Nass-ı kat'i ile: "Hiç bir millet yoktur ki, içlerinde, onları eğri yolun encamından sakındıran bir nebi zuhur etmiş olmasın." (Fatır-24) buyurulmaktadır. Kur'ân'ın bu kat'i nassı gösteriyor ki, yeryüzünde hemen her topluluk içinde peygamber zuhur etmiştir. Bunun böyle olması kat'idir.

Başka bir ayette, Allah şöyle ferman etmiştir:

"Peygamber göndermedikçe (hiçbir millete) azab edecek değiliz. "(İsra-15)Yani Allah'ın peygamber göndermedikten sonra, bir cemaati hesaba, sigâya çekmesi ve azab etmesi, O'nun rahmetinin şümûlüne muvâfık değildir. Zira O:

"Kim zerre kadar hayır yaparsa onu görecek, kim de zerre kadar şer yaparsa onu görecektir. " (Zilzal-7,8) kat'i fermaniyle, hayrın, şerrin karşılıksız bırakılmayacağını ifâde etmektedir. Oysaki, kendilerine peygamber gönderilmemiş kimseler, hayrı şerri bilmediklerine göre, azab olacakları da söylenemez. Binâenaleyh; Allah, hayrın-şerrin hesabını soracağına göre, demek ki, herkese peygamber gönderilmiştir. Herkese Peygamber gönderen Allah (C.C), bu hükmü:

"Hiç bir millet yoktur ki, içlerinde onları eğri yolun encamından sakındıran bir Nebi gönderilmiş olmasın." (Fâtır-24) şeklinde ifade etmiştir.

Şu birbirine bağlı mantık silsilesi içindeki, üç kanuna dikkati çektikten sonra, şimdi esas meseleyi arzetmeye çalışayım: Yeryüzünün hemen her tarafına Allah, muhtelif devirlerde, ayrı ayrı Peygamberler göndermiştir. Bu Peygamberler, bir kısım kimselerin zannettikleri gibi, sadece ArabYarımadası'nda da zuhur etmemiştir. Hiçbir delile dayanmadan, bütün Peygamberlerin Arab Yarımadasında zuhur ettiğini iddia etmek, Kur'ân'in naslarına aykırıdır. Aslında biz, ne Arab Yarımadası'nda zuhur eden Peygamberlerin bütününü, ne de dünyanın başka yerlerinde zuhur eden Peygamberleri bilmiyoruz. İster Peygamberlerin sayısı 224 bin, ister 124 bin olsun, biz bunların içinde ancak, üçü şüpheli olmak kaydıyla, 28 tanesini bilebiliyoruz.

Evet, Kur'ân-ı Kerim'in bildirmesiyle, Hz. Adem'den Efendimize (savI kadar ancak 28 tanesini bildiğimizi söyleyebiliriz. Bunların da, nerelerde zuhur ettiklerini göstermek mümkün değildir. Hz. Adem'in türbesinin Cidde'de olduğu kanaatı kavidir. Ancak bunların hiçbiri de sıhhatli değildir. Hz. Havva ile Hz. Adem'in Cidde'de buluştuklarına dâir rivâyetler de kuvvetli değildir. Binâenâleyh, biz, daha başta, Hz. Adem'in nerede peygamberlik yaptığını bilmiyoruz. Birazcık Hz. İbrahim'i bildiğimizi söyleyebiliriz. Evet, Bâbil ve Anadolu dolaylarında dolaşmış, Suriye'ye gitmiştir. Lût Peygamberin de, Sodom, Gomora ve Lût Gölü çevresinde vazife yaptığını zannediyoruz. Medyen'de bulunan Hz. Şuayb'ı, Mısır'da neşet eden Hz. Musa'yı tanıdığımızı söyleyebiliriz. Hz.Yahya ve Zekeriyâ'nın da Akdeniz memleketlerinde bulunduklarını kabul edebiliriz. Muhtemelen Anadolu'ya da geçmiş olabilirler... Meselâ Efes'in Hz.İsâ ve Hz. Mervem'le alâkası,bu mevzuda fikir verebilir, ama, bunların hiçbiri müdellel ve kat'i değildir.

Bu yirmisekiz Nebi'nin dışındaki peygamberlerin pek çoğunun, nerede neş'et ettiğini ise hiç bilemiyoruz. Bundan anlaşılıyor ki, bizim bu mevzuda bir hükme varabilmemiz kat'iyyen mümkün değildir. Hele bir de bu dinlerin aslı kaybolmuş, peygamberliğin izi, âsârı kalmamış ise... Bu itibarla, peygamber gelmiş midir, gelmemiş midir? Herhangi bir hükme varmamız tamamen imkânsızdır.

Meselâ; hristiyanlık ele alınacak olursa; ilk hristiyanlık anlayışına ters olarak, İznik toplantısında meseleye ayrı bir veche verildi. Tevhid anlayışı bütün bütün terkedilerek, onun yerine "ekânim-i selase" anlayışı yerleştirildi ve hristiyanlık kendi mensubları tarafından en büyük ihanete uğradı. Evet, onun, gökten inmiş kitabı, doğrudan doğruya Hz. İsa'nın arkasından gelenler tarafından tahrif edildi.. İlâhi iken, beşerileştirildi. Tevhidle gelmişken teslise alet edildi: Kimisi Peygamberlerine Allah'ın oğlu dedi ve o mübareklerden mübarek Zatın mübarek annesine de -hâşâ ve kellâûlûhiyet gerçeğinin bir parçası nazarıyla baktı. Kimisi de, Allah'ı cisimlerle birleştirdi. Cisimlere hulûl ettirdi ve sapıklığın en ürperticilerini irtikâb etti. İşte şu vesenîleştirilmiş hristiyanlık akîdesi ile, Yunanlıların Zeus ve Afrodit anlayışı arasında esas itibariyle hiçbir fark yoktur. Kitaplarını tahrif edenler de, tıpkı Yunanlılar gibi, büyüklerini ilâh kabul etti ve şirke girdiler.

İnsanlık tarihindeki bütün inhiraflar hep böyle başlamış, sonra da bu yanlışlıklar, bu tahrifler sürüp gitmiştir. Şayet Kur'â.n-ı Kerim, Hz. İsâ'nın, Allah'ın Peygamberi olduğunu, Hz. Meryem'in de çok azîze bir kadın bulunduğunu söylemeseydi; biz, Hz. Mesih'e de Hz. Meryem'e de, Zeus ve Afrodit'e baktığımız gibi bakacaktık...

Demek ki, pek çok dinler var ki, insanlar tarafından tahrib edildiğinde bunların ilâhîlik yanı da tamamen silinip gitmiştir. Onun için bugün; şu ülkeye, şu mıntıkaya, şu topluluğa bir Peygamber gitmiş midir, gitmemiş midir; kât'i hüküm vermek oldukça zordur. Kimbilir, (kât'î bir şey söylenemez ama) belki de, Konfüçyüs Nübüvvetten hissedârdı. Dinler tarihinin bu mevzudaki beyanı tatmin edici değildir. Hakkında yazılıp çizilenler de, derleme-toplama malumâttan ibârettir. Ama biz, tarihte bir Konfüçyüs, bir Buda'nın varolduklarını ve bunların birer dinlerinin bulunduğunu ve bu dinlerin çok kalabalık cemaatler içinde hüküm-fermâ olduklarını.. şu andaki hüviyetleriyle, ilâhî, fıtrî, tabii olmadıklarını, içlerinde yanlışlıkların,tahriflerin mevcutolduğunu; biliyor bundan dolayı da, sığıra tapma, kendini yakma, altı ay bir şey yemeden girip mağarada yatma gibi acaiblikleriyle bunları din olarak kabul edemiyoruz. Belki, bunlar da, birer hak kaynağa bağlı idiler; ama, daha sonra hristiyanlığın bozulduğu gibi bozuldular.

Eğer müslümanlar, dinlerinin kaynaklarını hassasiyetle korumamış olsalardı, aynı akibet müslümanlığın da başına getirilmek istenecekti. Aslında, dünden-bugüne böyle bir gayretin yokolduğu da söylenemez. Bir taraftan kasıtlı kimseler, diğer tarafdan da gâfil müslümanlar, yakıştırma te'villeriyle aynı şeyleri yapmak istemektedirler. Meselâ; bir kişinin içki içerken, zinâ irtikâb ederken yine de, kendini bütünüyle müslümanlığı yaşıyor gibi görmesi, amelî sahada böyle bir tahribin ifâdesidir. Hırsızlığı, kumarı, fâizi de buna kıyâs edebiliriz.

Konfüçyüs'e "peygamber"diyemeyiz, çünkü peygamber olmayanâ “peygamberdir” demek küfür olduğu gibi, peygamber olana da değildir demek yine küfürdür. Konfüçyüs ve ülkesi için düşündüğümüz aynı şeyler, Avrupa için de, bahis mevzuudur. Ama, kât'i birşey söyleyemeyiz. Zirâ, birşey bilemiyoruz.

Sokrates için söylentiler vardır; ama, Sokrates'in hayatı da bize tam intikâl etmemiştir. Yahudiliğin te'sirinde bir feylesof mudur, başka bir fikir adamı mıdır? Tam birşey bilemiyoruz. Bazı düşünürler, O'nun yahudilik te'sirinde bir feylesof olduğuna hükmederler. Ancak tarihî vesikâlar, Sokrates'in böyle olduğu mevzuunda, herhangi bir kanaat serdetmemektedirler. Eflâtun'un, kendisinden naklettiği şeylere bakılırsa, Sokrates diyor ki: "Benim gözüme bazı şeyler görünüyordu. -Hallüsünasyon olabilir- Bana insanlığın irşadı için birşeyler telkin ediyorlardı. Çocukluğumdan beri, bütün insanlara, Allah fikrini telkin etmek, onları Allah'a tevcih etmek için vazifeli bir insan olacağımı biliyordum..." Binâenâleyh, Sokrates'in söylediklerinde şayet bir hakikat payı olsaydı; fikre, felsefeye daha yakın ve daha uyumlu, Avrupa topluluğu için zuhur etmiş bir peygamber olduğu söylenebilirdi. Dikkat buyurun "Sokrates peygamberdir, " demiyorum. Çünkü değilse küfre girerim. Ama bir ihtimâl ile sadece "olabilir" diyoruz...

Hadisin beyanına göre 124 bin veya 224 bin Peygamber gelmiş. Biz bunların nerede zuhur ettiğini bilemiyoruz; ancak 4 tanesinin yerini bilebiliyoruz. Muhbir-i Sadık Hz. Muhammed (sav) her yerde bunların zuhur edebileceğini söylüyor. O'nun bu irşadına binaen size, dünyanın çeşitli yerlerinde, adını sayısını bilemediğimiz bu peygamberlerin zuhur ettiğine dair bir kısım emareler arz edeceğim:

Bunlardan birisini bugün Riyad Üniversitesinde matematik profesörü, Kerkük Türklerinden Adil Bey'den nakledeceğim. Hoca diyor ki: "Amerikada doktoramı yaptığım sırada, yer yer Amerika yerlileri ve zencilerle görüştüğüm oluyordu. Bu kabileler arasında bazen öyle dînî prensiblerle karşı karşıya kaldım ki, bu prensibler aynen bizdeki ulûhiyet akidesine uyuyordu. Meselâ: “Allah’ın eşi ortağı yoktur. Çünkü iki ilâh olsa idare karışır..." diyorlardı ki, bu, hemen hemen "Eğer yerde, gökte Allah'tan başka tanrılar olsaydı, ikisi de, yer de gök de) bozulup gitmişti." (Enbiya-22) ayetinin mânâsını ifâde ediyordu. Eğer bu hakikatı zencilere bir peygamber fısıldamasaydı, bunu kendi kendilerine bilmeleri mümkün değildi. Yine bu zenciler "Allah doğmaz, doğurmaz. " diyorlardı ki; bu da ancak aydınlanmış bir zihnin ifâdesi olabilirdi. Çünkü doğmak, doğurmak beşere ait bir hassadır ve ihtiyaçtan ileri gelir. Allah böyle şeylerden müstağnidir. Eğer bir peygamber onların kulaklarına bu meseleyi üflemeseydi bunu nereden bileceklerdi? Binâenâleyh, hâlâ ateş dansları, yaşlıların kesilip yenmesi ve daha değişik telâkkileriyle bu ibtidâi cemaatlerde, böylesine derin, köklü ve ancak mütekâmil milletlerde rastlayabileceğimiz bir uldhiyet akidesinin bulunması mümkün değildir. Olsa olsa bu onlara, dıştan bir Nebi diliyle üflenmiş, telkin edilmiş bir hakikat olabilir.

Asrımızın fikir adamlarından profesör Mustafa Mahmud, -Trablusgarblı olsa gerek- ateizmden dönmüş bu insan, daha evvel, günümüzün modası olarak materyalizmin hayranı iken, Kur'ân-ı Kerim'i tetkik edip, İslâmiyet'i inceledikten sonra, 180 derece bir dönüşle, küfürden uzaklaşmış ve füze hızı ile mescide ulaşmış birisi... Dr. Mustafa bir seyahatinden bahsederken, diyor ki: Afrika'da, Niyam-Niyam ve Mav-Mav kabileleriyle karşılaştım. Neye inandıklarını sordum. Dediler ki; "Biz öyle bir Mabud'a inanıyoruz ki, gökte durur, yerdekileri idâre eder." Allah gerçi gökte durmaz ama, öteden beri "O Rahman, Arş'a istiva etmiş (oturmuş)tir. (Tâhâ-5) âyet-i kerimesiyle ifâde edildiği gibi, ilâhi emir ve hükümler gökten gelir. Onun için nazarlar ve eller göklere doğru kaldırılır..-Ve gördüm ki, İhlâs suresinin manasını söylüyorlar: "Allah, herşey kendisine dayanan ve kendisi hiç bir şeye dayanmayan bir varlıktır. O bir ana ve babadan doğmamıştır. O'nun eşi benzeri yoktur..." Başka bir kabileye gittim. Hâlâ, yaşlı ve hastaları kesip-yiyor olmalarına rağmen, bu vâhşiler, Allah'a tıpkı bizler gibi inanıyorlardı. Kur'ân'ın anlattığına yakın bir tevhid anlayışları vardı. Şayet bu hususlar onların kulaklarına bir Nebi tarafından fısıldanmış olmasaydı, bunları bilmeleri düşünülemezdi. Evet bu gerçekleri onlara Nebiler fısıldadı. Sonra da âbâ emced, bu asra kadar gelip ulaşdı...

Evet, ister Kur'ân-ı Kerim, ister realite, isterse tarih? gerçekler bizlere sayısını tam bilmesek bile, dünyanın hemen her yanına pek çok peygamberin gelmiş olduğunu göstermektedir.

Bu arada kadından peygamberler gelip-gelmeyeceğini arzetmekte de yarar var. Ehl-i sünnet vel-cemaatten, ulemâ, fukahâ ve cumhur-u muhaddisin derler ki, kadından peygamber gelmemiştir. Şazz olarak rivayet edilen, Hz. Meryem ve Hz. Asiye'nin peygamberliği meselesi ise, kuvvetli değildir. Neticede de şu hükme varırlar. Kadınlardan peygamber geldiğine dâir kat'î bir hüküm yoktur. Esâs itibariyle kadından bir peygamberin gelip-gelmeyişi de bir eksiklik değildir. Cenâb ı Hak bütün eşyayı yaratırken zâid (+) nâkıs (-) esası üzerine yaratıyor. Müsâvi şeyler arasında birbirini itme vardır. Madde parça ve parçacıkları dahi eğer sırlı bir izolasyona tâbi tutulmasalardı, aynı yükleri taşıyanlar birbirlerini iterlerdi ve çekirdek de dağılıverirdi. Esâsen patlama işi de, bundan ileri gelmektedir. Bunlar öyle bir hesapla yapılmıştır ki, kimi zâid, kimi nâkıs bu zıtlar, en küçük âlem olan atomlardan tutun da, ta nebulozlara kadar hepsinde aynı kanun cereyan etmektedir. Atomların teşkil ettiği insan ise, mikro âlem ile makro âlem arasında muvâzene kuracak yapıdadır ve normo âlemin efendisidir.Ve insanda da, aynı kanunlar hükümfermâdır. Yani insanda da, aıtı ve eksi olacak ki, birbirini celbetsin. Birinin şefkâti, zaafı; öbürünün gücü, kuvveti bunları bir araya getirsin ve böylece atomdaki, nebulozlardaki vahdet gibi bunların aralarında bir âile vahdeti teşekkül etsin.

Kadını, sun'î olarak erkek seviyesine getirmek ve erkekleştirmek, artık günümüzde, herkesin gülüp geçtiği ve zaman zaman da içini çekip üzüldüğü mevzulardan biri olmuştur. Günümüzde kadın kadınlıkdan çıkarılıp bütün bütün erkekleştirilince, bu sefer kadın erkeğe karşı diş göstermeye başlamış, âilede reis kalmayınca da, âilenin huzuru kaçmış, derken çocuklar ana okullarına, kreşlere bırakılmış, anne-baba da kendilerine yeni muhitler aramaya başlamışlardır.

Allah'ın kadın mevzuundaki bu umumî kanunu, bir kadının peygamber olup, olmama meselesinde de üzerinde durulmaya değer önemli bir husustur.

Ayrıca kadın çocuk doğuruyor. Bu çocuğu erkek dahi doğursaydı her halde erkekten peygamber gelmemesi lâzımdı. Çünkü, nübüvvet vazifesini ayda 15 gün hayızdan dolayı yapamayacak, imâmete geçemeyecek, orucunu tutamayacaktı. Tabii bir de lohusalık durumu var... ve hele hâmile olunca, işleri yürütmesi bütün bütün zorlaşacaktı. Zira çocuğu karnında veya kucağında taşırken, sevk'ül-ceyş yapacak; insanları idare edecek; strateji tesbitinde bulunacak ve fizikî durumunun gereği, bütün boşluklara rağmen, en önde bulunması gerekli olan bir insan kadar çelik-çavak hareket edecek... Bütün bunlar, kadının peygamberliğini imkânsız kılan şeylerdir. Evet, bunların kadınlar tarafından, kadınlara has arızalarla birlikte yürütülmesinin imkânı yoktur. Efendiler efendisi de, (sav) bu hususa dikkati çekmiş ve onları: "Yani dine aid meseleleri tam yerine getirmeyen ve bazı şeyleri idrak edemeyenler" diye anlatmıştır. Evet, dediğimiz gibi, neredeyse, ayın yarısı arızalı... Keza, çocuk yüzünden ibâdetleri kusurlu, ve noksan sonra da peygamberlik..! Halbuki Peygamber, Muktedâbih, rehber ve kusursuz bir önderdir. Çünkü herkes onun vaziyetine bakıp durumunu ayarlayacaktır. Herkes kadınlığa aid keyfiyetleri de, Peygamberin saadet hanesindeki kadınlardan öğrenecektir.


Allah'ın bizim ibadetimize ihtiyacı olmadığına göre, biz ibadetlerimizi neden kendi keyif ve isteğimize göre yapmıyoruz?

İbadet duygusu insanda Cenab-ı Hakk'ı bilmeye terettüp eden bir keyfiyettir. Yani insan, bir tarafta bu muhteşem kâinatı yaratan Zat'a delâlet edecek tablolar, levhâlar.. meselâ nizam ve intizâm levhâları görür. Sonra bu fevkalâde nizamı kuran, nizam sahibi nâzıma intikâl eder. İşte böyle, dikkat ve ibretle kâinata bakabilen hiçbir şeyi gayesiz, nizamsız göremez ve dolayısıyla kendisinin de bu nizama göre hareket etmesi lâzım geldiğini anlar.

Kezâ; varlığa güzellik ve estetik yönünden baksa, onu öylesine güzel, o kadar harika bulur ki, âdeta daha güzelini tasavvur etmek imkânsızdır. İnsanın çehresinden zeminin yüzüne, ondan semanın yıldızlarla yaldızlanmış simasına kadar öyle büyüleyici bir güzellik, öyle başdöndürücü bir edâ ve insanı çıldırtan öyle tatlı bir şive vardır ki, bu çizgiler, bu renk ve bu âhengi görüpte, bu muhteşem ve sihirli meşheri sergileyen Zat'ı görüp bilmemek mümkün değildir...

İster âfâkî, ister enfüsî tetkik ve tefekkür, insana, içini okşayan öyle şirin ilhamlar kazandırır, öyle coşturur ve öyle tablodan tabloya koşdurur ki, sevinç ve heyecandan bir çocuk gibi çığlık atıp zıplamak gelir insanın içinden... En güzel iş ve icraat üzerinde en güzel isimlerin ışıkdan kelebekler gibi konup kalkdığını gördükçe, bizleri bütün insanî duygularımızla alıp içinde eriten bu güzelliklerin kaynağı, güzel sıfatları takdirlerle alkışlar; hayret, hayranlık ve edeple onların Sahib-i Zîşanı karşısında kendimizden geçeriz.

Bir başka zaviyeden kâinatta herşey, âdeta bir başka yerde hazırlanmış ve insanın istifadesine arz edilmiş gibidir. Kimisi konserve, kimisi meyve şeklinde takdim edilen bu nimetlerle, yeryüzü âdetâ geniş bir nimet sofrası; bağlar, bahçeler de birer tablacı haline gelirler. İnsan önüne konan bu nimet sofrasındaki nimetlere elini uzattıkça, gerçek nimet sahibini duyuyor, hissediyor gibi olur. Ve kendini bir başka zevk, haz, hayret ve hayranlık buudunda bulur. Evet, şuurlu farzedildiği takdirde bir yavru, ağzını, rahmet muslukları olan annesinin memelerine yapıştırdığı zaman, kendisi için hazırlanmış çok nâfi bir gıdanın, bir başka âlemden onun imdadına koştuğunu duyar ve hadiselerin ötesinde fevkalâde nimet veren, fevkalâde ikramda bulunan birisini hisseder. O'nu düşünür, O'nun nimetleri karşısında, iki büklüm olur.

Evet, her nimet her ihsân bir tarafdan o nimet ve ihsan sahibine delalet eder, diğer taraftan da bizleri, O'nun karşısında saygılı olmaya zorlar. Nerede bir nimet , bir güzellik, bir nizam ve intizam tablosu varsa, orada, o ni'met, o güzellik, o in'am, o ihsan tablolarına karşı takdir, hayranlık ve kulluk tablosu da olmalıdır. Yani Allah (C.C)'ın kendisine bildirmesine karşı hemen ubudiyyetle mukabele edilmelidir. Bu noktadan hareket ederek, Mu'tezile ve bir ölçüde Mâturîdiler -ki, itikatda bizim de bağlı bulunduğumuz mezheptir-, derler ki: Hiç bir Nebi gelmese ve hiçbir mürşid insanları irşad etmeseydi, kâinatın yüzüne serpiştirilen hakikatlara bakarak, insan Allah'ı bilme ve ona göre tavır alma mecburiyetindeydi. Mâturîdilerin noktayı nazarına bir hayli misâl bulmak mümkündür. Meselâ Efendimizin (sav) çevresindeki bazı kimseler, putlarla dolu olan Kâbe'nin hariminde neş'et etmiş, kendilerine Allah'a giden yolu gösteren kimseyi görmemişlerdi. Başta Efendimiz olmak üzere, tevhid adına kendilerine bir şey telkin edilmemişti. Fakat Bedevüıin dediği gibi: "Bir yerde bir hayvan tersi oradan hayvan geçtiğini, bir yerde izler ise orada birisinin yürümüş olduğunu gösterir. Bakın şu burç burç olan semâ ve onun âhengine ve vâdi vâdi yeryüzüne, bütün bunlar, herşeyi bilen ve her şeyden haberdâr olan Allah'a delalet etmez mi?" Bedevi söylüyor bunu. Çölden, kumdan başka bir şey bilmeyen birisi böyle düşünürse, diğerlerini hesap etmek lazım... Efendimiz insanlığı kurtarıp yükseltecek çok geniş bir idrakle gelmişti. Tabir caizse insan üstü bir insandı. O, ısmarlama anlayış ve idrakiyle kâinatın gerçek ma'nasını kavramış ve kendisine henüz peygamberlik gelmeden kâinat kitabında Hakk'ı sezmiş; aramaya başlamış ve Gâr-ı Hira'ya çekilerek; kendini ibadete vermişti... Ayşe vâlidemiz Buhari'nin başındaki bir Hadis-i Şerifte, Hatice validemizden naklen kendisini ibadete verdiğini ve ancak azığını tedarik etmek maksadıyla ara-sıra evine döndüğünü söylüyor ki, bunlar, idrakla, insanın bazı şeyleri keşfedeceğini ve keşfettikten sonra da Cenab-ı Hakk'a belli ölçüde kulluk yapılabileceğini ifade etmektedir. Bu mevzuda, Zeyd bin Amr'ın vefatı esnasındaki düşünce ve sözleri de üzerinde durulmaya değer mahiyettedir. Zeyd, Hz. Ömer'in amcası oluyordu. Vefatı sırasında, bütün aile efradını etrafına topladı ve gelecek peygamberle alâkalı bildiği şeyleri onlara anlattı. Bu zat, Efendimiz'in (sav) peygamberliğine yetişememişti. Yani atını sürmüş, sahile yanaşmış, fakat İslâm vapuruna yetişememişti... Ama, bütün ruhuyla Efendimiz'in (sav)atmosferini, O'nun gerçek mânâ ve mahiyetini, hakikât-ı Ahmediye'yi sezmiş, iliklerine kadar doymuş; ancak, duyduğu hissettiği bu şeylere ad koyamamıştı. Diyor ki: "Allah'ın ufukda bir nuru var. Zuhur edeceğine inanıyorum. O'nun âsârını başımızın üzerinde görüyor gibi oluyorum. " Sonra, Cenab-ı Hakk'a teveccüh ediyor: "Ey Yüce Yaratıcı, ben seni tam bilemedim; bilseydim yüzümü yere koyacak bir daha da kaldırmayacaktım" mealinde hislerini ifade ediyor. Görüldüğü gibi, tertemiz, dupduru bir vicdan, şayet putperestlikle telvis edilmemiş ve şartlanmamışsa; kâinata, nizama, âhenge baktığı zaman, bu umumi armoni içinde o da kendine çeki-düzen verip ubûdiyet tavrı takınacak ve Allah'a kulluk yapacaktır.

Demek Allah'ı bilme ve tanımanın yanında, hemen AIlah'a kulluk başlıyor... Evet, mâdem bu binbir nimetle bizi perverde eden Allah var. Öyle ise kulluk da var. İşte Allah (C.C), insan vicdanında mekni olan bu kulluk düşüncesini formüle ediyor. Yani "Yüzümü yere koyacağım, kıyamete kadar başımı kaldırmayacağım.. azametin karşısında iki büklüm duracağım.. " ve Recaizade Ekrem'in "Nerede Allah'ım dizlerin, başımı koyayım.. " Bir başkasının: "Nerede o mübarek elin ki başımın üstünde olduğunu hissediyorum." Bunlar ve bunlar gibi ilâhî aşk, ilâhi heyecanla, insanın ne diyeceğini bilemediği esnada, vahy-i semavî gerçek kulluk düşüncesi, kulluk şekli ve kulluk anlayışıyla gelip, bizlerde düşünce sürçmelerine meydan vermeyecek aşk ve heyecanımızı Yaratıcının emirlerine göre imâle edecektir. Yani, Allah O'na: "Ben Allah'ım, sen de benim kulumsun. Nimetlerimle beni tanıdın. Ben de sana kulluğun adabını öğreteceğim. Benim huzuruma şöyle girilir. Evvelâ abdest alınır, ondan sonra içeriye girildiği zaman da nefsi boğazlama mânasına "Büyük sensin Allah’ım, senden gayri her şey küçüktür" denir.. kulluk şuuru içinde elpençe-divan durulur ve sonra, benim huzurumda derinleşilebildiği kadar derinleşilir. Miracının gölgesinde, dereceye göre, ruhen Nebiler Sultanının yükseldiği yerlere yükselme arzusu uyanır, yükseldikçe şükran hissiyle rükua gidilir, rükûda eğildikçe yeni bir buuda ulaşılır, derken, secdeye varılır; oradaki mahviyet ve tevazuu ölçüsünde ayrı bir derinliğe erilir. Kalkılır, bir soluk alınır, sonra yeni bir arayışla tekrar ikinci secdeye gidilir ve daha sonra "Kulun Rabbisine en yakın olduğu an secde ânıdır. Secde ettiğiniz zaman Allah'a çok dua ediniz" buyruğu vicdanlarda duyulur."Ve tekallubeke fissâcidîn" (şuara-219) "Secde edenler arasında dolaşmanı da görüyor" sırrıyle, secde edenler arasında kıvrım kıvrım eğilip bükülmeler ve hakiki namaz içinde, kabiliyetlere göre, namazın aslı sayılan miraca muvaffak olunur.

İşte, ibadet,"Allah'a iman ve Zât-ı Ulûhiyet hakkındaki marifet ve buğu buğu bu marifetten yükselen muhabbet ve hayretle yapılması gerekli olan şeylerin, Cenab-ı Hakk'ın iş'ar ve irşadıyla yine O'nun emirlerine göre kanalize ve formüle edilmesi " demektir.

Bunlarla meselenin bir yönünü arzetmiş oluyorum. Yani, Rabbimizi bilip tanıma karşısında şaşkınca ve uygunsuz işler yapmamak için, O'nun âyât-ı beyyinâtının rehberliği ve Efendimizin neşrettiği ışıklar altında, matluba uygun kulluk yapıyor ve yaratıcının hoşnutluğunu araştırıyoruz.

İkinci meseleye gelince, insan; ticarî, ilmî, fennî, ziraî, ve sınaî işlerinde daima bir rehbere ve ondan bazı şeyler öğrenmeye muhtaçtır. Meselâ; diyelim ki, her birerlerinizin bir işi var. Kiminizin bir fabrikası var ve mensucatçılık yapıyor; kiminiz plâstikle meşgul oluyor, kiminiz de tuhafiyecilikle... Birisi, bizim menfaat ve faydamızı, yaptığımız şeylerde aldanmamamızı, ticari prensipleri iyi bilerek, iyi iş yapmamızı temin için bizleri, alıp önüne oturtuyor ve diyor ki: "Siz bu işi mutlaka yapacaksınız. Çünkü, bunu yapmanız hem bir zaruret hem de bir ihtiyaçtır. Ancak, bu işi en iyi şekilde, en semereli biçimde yapmanız için, insan unsurunu, güç unsurunu çok iyi kullanmanız şu tasarruf tedbirlerini almanız ve daha... şunu şunu yapmanız lazımdır..

Şimdi, bizde zerre kadar insaf varsa, onun yaptığı bu ikaz ve irşad karşılığında hiçbir talepde bulunmayan bu ihlaslı, bu hayırhah insanı dinler, onun fizibilite raporlarına önem verir ve tekliflerine göre bir düzenlemeye gideriz. Aynen bunun gibi; Rabbinize karşı olan ibadet-ü taatı, kendi arzumuza ve şaşkınlık içinde yapacağımız herhangi bir keyfiyete göre değil de, belki herbirisiyle bizleri ayrı bir sema yolculuğuna hazırlayan, herbirisinde ayrı bir mirac ruhu bulunan O'nun formüle ettiği ibadet kalıpları içinde yerine getirdiğimiz zaman, yaptığımız şeyler "yedi-veren" başaklar gibi bereketlenecektir. Bilemiyoruz; belki de,"Allahu ekber" dediğimiz zaman rahmet âlemlerinin düğmesine dokunmuş oluyor ve ruhumuz bunlarla ilhamlara açılıyordur. Belki, Fâtiha-i Şerif'i okuduğumuz zaman sırlı bir anahtarla, şifreli bir kilidi açıyoruzdur. Ve daha namazın diğer rükünleriyle; hatta diğer ibadet şekilleriyle kimbilir ne sırlı kapıları açmaya muvaffak oluyoruzdur. Evet, secdeye vardığımızda bütün yolların dümdüz olup, bütün kapıların açıldığını söyleyebiliriz. Dualarımızın ona yükselip, soluklarımızın nezd-i uluhiyyette duyulduğunu ve melaike-i kiram'ın etrafımızı aldığını ifade edebiliriz. Bütün bunların olmadığını kim iddia edebelir ki... Kaldı ki Muhbir-i Sadık'ın bunları destekleyen nurlu beyanları da var... Öyleyse en makul ibâdet keyfiyeti, Rabbimizin bize tarif buyurduğu keyfiyettir. Zira, şu insan makinesini yapan Allah (C.C), bu makinanın en semereli şekilde çalışmasını, dünya ve ukbâ adına en verimli olmasını da yine kendisi bilir. Makina ve fabrikayı yapan zat, onun bir tarafına şayet bir katalog sıkıştırmışsa, onu, ona göre idare etmek en akıllıca idare şeklidir. İşte bu itibarladır ki, şu-bu şekilde değil; Efendimiz (sav)'in tâlim dairesi içinde ve Allah'ın emirlerine uygun şekilde kulluk yapmak en akıllıca kulluk şeklidir. Bunu Allah, Ümmet-i Muhammed'e ihsan etmiş.. Ümmet-i Muhammed içinde de bihakkın, kulluk şuurunda olanlara ve bilhassa, değişik devirlerde, dini ihya hareketleri içinde vazife alanlara lutfetmiş ve gözlerini hakikata açmıştır. Buna, sadece"hâzâmin fadli rabbî "veya "min fadli rabbenâ "deriz. Evet bu, Rabbimizin bize sırf bir ihsanıdır. Rabbim lütfuyla, bunu bizlere verdiği, bağışladığı gibi, yine lütfuyla devam ve temâdîsini temin buyursun. Bizi-Efendimiz'in (sav) duasıyla arzedeyim göz açıp kapayıncaya kadar, hatta daha az bir süre içinde nefsimizle başbaşa bırakmasın!..


Şeytan Cehenneme gideceğini bildiği halde niçin küfürde ısrar ediyor?

Şeytan, kelime ma'nası itibariyle, Hakk'ın dergâhından kovulmuş, rahmetten uzaklaştırılmış; elindeki bütün kozları aleyhine çevirmiş, kazanç kuşağında kaybeden demektir. O, bulunduğu bu durum itibariyle hakkı duyup anlayamayacak mesâfelere kayıp gitmiş bir fâsid daire kurbanıdır. Bir hususa dikkatinizi rica edeceğim. Fâsid daire (kısır döngü) sözcüğünü hekimlikteki mânâsından biraz farklı kullanıyorum. Hekimlikte fâsid daire, meselâ; sinir gazı tevlit etti, gaz siniri, sinir gazı, gaz siniri... Fâsid bir halka teşekkül eder ve sürer gider. Şeytan evvelâ gurur ve kibirle vurulmuştur. Meselâ: "Ben ondan daha hayırlıyım" demiş ve ilk şeytânî düşünce, ilk diyalektik olarak fâsid dairenin ilk turunu yapmış, öldürücü girdaba ilk adımını atmış bütün istiğfâr menfezlerini mazeret çamuruyla sıvamış ve "ben ondan daha hayırlıyım"demiştir. Bunda evvela, bir iç beğenme sonra da dışa taşmış bir kibir vardır. Ve bu hareketle fâsid dairenin ilk halkası meydana gelmiş olur.

Şeytan günah işlediği zaman, Hz. Adem de hata etmiş ve o memnu meyveye elini uzatmıştı. Fakat Hz. Adem meseleyi anlayınca, hemen dize gelmiş: "Rabbim nefsimize zulmettik. Eğer mağfiret etmezsen, bütün bütün kaybedenlerden olacağız." (Araf- 23) demiştir. Af araya girince Adem hakkında fâsit daire teşekkül etmemiş ve Adem Nebi kurtulmuştu. Şeytansa, Şeytânî mazeretlerle nefsini müdafaa etti. Hakkında yapılan ikâzât karşısında kusurunu itirafdan kaçındı ve "Ben ondan hayırlıyım" diyerek helak oldu. Daha sonra da insanoğlunun baş düşmanı kesildi. Bakın, nasıl görülüyor. "Senin uluhiyetine yemin ediyorum ki. onların hepsini baştan çıkaracağım" (Sâd-82) Başka bir Ayet-i Kerime'de: "Sağlarından, sollarından, önlerinden, arkalarından geleceğim ve onların çoğunu, şükürsüz bulacaksın. Nep nankör yaşayacaklar. Senin nimetlerini yiyecek, başkalarına kulluk yapacaklar. Ni'metlerin içinde yüzecek seni bilmeyecekler..." (Araf-17) diyor. Kur'ân-ı Kerim daha pek çok yerlerde şeytanın bu mevzuudaki mübarezesini, insan oğluna karşı düşmanlığını ve Rabbine karşı da isyanını anlatır. Şimdi onun bu isyanı, Allah tarafından kovulmayı netice verdi. O, "ben ondan hayırlıyım" deyince, Cenab-ı Hak da ona karşı: "İnin aşağıya hepiniz" hizlanına uğrattı. Bir taraftan kabahatinden büyük mazeretleri, diğer taraftan da yeminli, kasemli insanoğluna düşmanlığı, onu, Rabbin yapıcı, yumuşatıcı, yükseltici Rahmet atmosferinden bütün bütün uzaklaştırdı. Daha sonra tamamen şeytânî mantığa teslim oldu ve "İzzetine and olsun onların hepsini baştan çıkaracağım" diye homurdandı ve yol olarak aldatıcılığı seçti. Aldattıkça uzaklaştı; uzaklaştıkça hıncı arttı; derken fesatla, nankörlükle bütünleşmiş ikinci bir fıtrat kazandı. Her uzaklaştıkça iyice azıtıyor, kovuldukça kinini, nefretini, gayzını, kibrini ve ucbünü ifâde edip duruyordu. Allah'a karşı cedele kalkışıyor, diyalektik yapıyor ve böylece Allah'ın rahmetinden uzaklaşması onu isyana, isyan da uzaklaşmaya sevkediyordu. Ve Şeytan, kendi fâsit dairesinin kurbanı olarak "hatm"e maruz kaldı; yani kalbi mühürlendi. Bunun mânâsı şu demekti; içinde fenâlık düşüncesinden başka bir şey kalmadı ve iyiliğe ait bütün fakülteler, bütün ışık kaynakları da sönüp gitti.

Bunu anlayabilmemiz için bir misâl arzedeyim: İnsan çok mükerrem bir varlıktır; kendisine bahşedilen dinamikleri değerlendirdiği takdirde melekleşebilir. Şimdi, gayet şefkatli, namazında, niyazında, orucunda, haccında, zekâtında ve insanlarla münasebetlerinde fevkalâde mükemmel bir insan düşünün. Ama, bu mükemmel insanın bir yerde ırzına dokunulmuş, namusuyla uğraşılmış, hassasiyeti rencide edilmiş ve bir insan olarak aslâ kâle alınmamış; derken sinir sistemi üzerine kocaman dağlar gibi yükler yüklenmiş hatta bir aralık, öyle bir hale gelmiş ki, adam dayanamamış patlayıvermiş. O esnada onun kafasında artık, ne hilim, ne silim, ne af, ne de müsamaha kalır. Atmosferi bütünüyle kin ve nefret şahaplarıyla dolmuş bu adamı, o anda formüle etseniz cehennemden fışkıran kıvılcımlar gibi sadece kin ve öfke görürsünüz. O dakikada ona nasihat etseniz dahi, hiçbir şey anlatamazsınız...

Herkes kendi şahsi hayatında buna benzer şeyler görmüş ve yaşamıştır. İşte Şeytan, hayatının her saniyesinde, her âşiresinde, her sâlisesinde, böyle kinlerin nefretlerin, gayızların, içinde kol gezip durduğu bir varlıktır. Bütün hayatı boyunca ve yaşadığı sürece kötülükten başka bir şey düşünmemektedir. O kadar gerilim içindedir ki, tabii faideli bir gerilim değil, şeytânî bir gerilim... Bu haliyle o sadece şeytanlık düşünmektedir. İçi tamamen fenalıklarla dolu olduğundan dolayı da hiçbir iyilik düşünmeye fırsat bulamamaktadır. Bu itibarladır ki o, bir yönüyle Allah'ı biliyor gibi olsa da, öfkeli mü'minin Allah'ı bildiği halde öfkelenmesi esnasında hilmi silmi unuttuğu gibi, o da, Allah'ı biliyor olduğu halde, Allah'ı hatırlayamıyor ve imân edemiyor. Çünkü içindeki şeyler buna mânidir. Böyle fâsit dairelerin kurbanı Şeytan gibi aynı şeylere kurban olmuş pek çok insan da vardır. Onlar da böyle fena duygu ve tutkuların kurbanı olmuş ego ve nefis putuna taabbüd etmektedirler. Bu mevzuda, kimsenin te'minat altında olduğu da söylenemez. Hatta bizlerin de mü'minler olarak tek teminatımız Allah'a (C.C) güven ve itimadımızdır. O'na tevekkül ediyor ve O'na dayanıyoruz. Rabbim şeytanî yollarda sülûk etmekden bizi muhafaza buyursun.


Kıyamet alâmeti olarak anlatılan Dabbetül-Arz’ın AIDS hastalığı ile alakası var mıdır, izah eder misiniz?

AIDS (Acquired Immun Deficiency Syndrome: Kazanılmış Immun Yetmezlik Sendromu) Virüslerin sebep olduğu bir enfeksiyon olup hızla yayıldığı ve öldürücü olduğu için "asrın hastalığı" olarak isimlendirilmektedir. Yakalanan kisi sayısr 10 ayda iki katına çıkmakla birlikte AIDS'i ilk tarif eden ilim adamlarından olan Dr. M. Gottlieb'in tabiri ile "tedavi kelimesi henüz lügatte yoktur. "

AİDS ilk olarak 1981 yılında farkedildi ve gösterilen alâka sonraki yıllarda giderek büyüdü. Tıp camiası ne olduğunu, nasıl bulaştığını, nasıl seyrettiğini, tedavisini ortaya koymak için seferber olurken, halk arasında da büyük bir panik meydana geldi.

1980'li yıllara kadar böyle bir hastalık bilinmezken AIDS'in aniden ortaya çıkışı hakkında bazı ilim adamları, gelişmiş ülkelerde virüslerle yapılan araştırmalarda, bazı virüslerin yapısının değiştirildiği ve bu virüslerin iyi muhafaza edilemeyerek insanları enfekte etmesi ile AIDS'in yaygınlık kazandığı iddiasında bulunmaktadırlar.

Başlıca bulaşma yolu eşcinsel ilişkidir ve kurbanların yaklaşık %72'si eşcinsel erkeklerdir. Kan ve kan ürünlerinin verilmesi ile bulaşabileceği gibi virüsü taşıyan hamile anneden çocuğuna geçebilir. Hastaların yaklaşık %17'si uyuşturucu müptelalarıdır.

Virüslerle her enfekte oranda AIDS gelişmez. Bu kişilerde ya belirti yoktur veya hafif şikayetler vardır, fakat virüsü taşırlar ve yukarıda bahsedilen yollarla başkalarına AIDS'i bulaştırabilirler,

AIDS amilleri, bağışıklık sisteminin işleyişini bozduğu için bulaşıcı hastalıklara direnci azalır ve Pneumocystis Carinü pnomonisi, Condida albicans, Herpes .Simpiex enfeksiyonları gibi fırsatçı enfeksiyonlar, Kapesi sarkomu baş gösterir ve hasta kısa sürede ölüme gider.

Bu mesele günün meselelerinden ve aktüel mevzulardan biri olması itibariyle, bir seneden beri belki bir kaç defa soruldu; ben de her defasında birşeyler demeye çalıştım. Şimdi bir kere daha sormuş oluyorlar. Ben de bu arzuya hürmeten bir kere daha arzedeceğim.

Dabbetül-arz tabiri hem Kur'ân-ı Kerim'de hem de hadis-i şeriflerde var. Dabbe kelimesi, yerde debelenen, ayakları üzerine yürüyen, canlı demektir. Meselâ, Allah, yeryüzünde debelenip duran, yürüyen, ayakları üzerine emekleyen değişik varlıkları bir çırpıda anlatırken buyuruyor ki: "Allah her canlıyı sudan yarattı: Onlardan kimi karnı üzerinde (sürünerek) yürür, kimi iki ayak üstünde yürür, kimi de dört (ayak) üstünde yürür. Allah dilediğini yaratır..." (Nur45) Bunlar, şu ana kadar sizin bildikleriniz. Evet mikroorganizmalardan en büyük varlıklara kadar, eskilerin dinazorları, daha sonraların mamutları, filleri ve gergedanları; bütün bu varlıkların hepsi, bu umûmî hükmün altına girer. Ama, bir de sizin bilmediğiniz şeyler vardır ki, Allah murat buyurduğu zaman, ilerde, değişik değişik türleriyle onlar da yaratılacaktır. Mikroorganizma türüyle Aids de onlardan olabilir. Atmosfere, iklime göre değişik,çeşit çeşit varlıklar olabilir. Hatta bunlar canlı varlık olmayıp başka tür varlıklar da olabilir...

Kur'ân-ı Kerim'de, başka bir yerde, dâbbe; Allah'ın rızıklandırdığı dâbbeler sadedinde "Yeryüzünde hiç bir canlı yoktur ki rızkı Allah'a aid olmasın." (Hûd-6) "Nice canlı (dâbbe) var ki rızkını taşıyamaz, onları da sizi de Allah besler. "( Ankebut-60 ) Evet, nice dâbbeler vardır ki, sizin de onların da rızkını Allah tekeffül ve taahhüd buyurmuştur. Besleyen, büyüten ve çoğaltan yalnız O'dur.

Mevzumuzla alakalı dâbbe ise, Neml suresinde geçer. "O söz, başlarına geldiği zaman, onlara yerden bir Dabbe (canlı) çıkarırız; o, onlara insanların, ayetlerimize içtenlikle inanmadıklarını söyler" (Nemf-82) yani, işiniz bitti artık yeryüzünde teşhir vazifesini gördünüz, yeryüzü de, meşher olma vazifesini bitirdi. Bu meşherin açılmasından maksat şu idi: Allah burada, bilinip tanınmasını ve bunun ilan edilmesini istiyordu. Şu anda artık bilinmediğine ve yeryüzünde Allah diyenlerin sayısı hergün biraz daha azaldığına göre, öyleyse, Allah sizin hakkınızda yok olma hükmünü verdi. İşte bu hükmün verilmesi için de biz, yerden konuşan bir dâbbe çıkarıverdik. O dâbbe ister kâliyle, ister mikrofonla, isterse hâl diliyle olsun konuşan bir dâbbedir ve artık bundan böyle, insanların iman etmeyeceklerini ilân edecektir. Yani dâbbenin çıkması, mevcut îmanî durum ve iman kadrosunun duraklaması, bir ölçüde geriye gitmesi zayıflaması, hatta bitmesi ve tükenmesi demektir. Zaten bu ayetin arkasında da hemen haşr-ü neşirle alâkalı ayetler geliyor ki; bundan da, bunun önemli bir kıyamet alâmeti olduğu anlaşılıyor.

Dâbbetül-arz, zuhur edecek 10 kıyamet alâmetinden bir tanesi ve ihtimal ki aynı zamanda sonuncularından birisidir. Öyle bir sonuncu ki, ayetin siyak ve sibakından anlaşıldığına göre, bu hayvanın zuhuruyla aıtık yeryüzünde iman mevcelenmesi, çağlaması duracak ve İslâm'a ait herşey, süratle kuruma ve tükenmeye doğru gidecek. İnanmışları, arkadan başka inananlar takip etmeyecek, inanmış olanlar da bundan böyle inançları adına yakîn hasıl edemiyecekler. Demek ki, fen ve felsefe çok ileriye gidecek; teknik ve teknolojide başdöndürücü muvaffakiyetler olacak; insanlar yaratma (!) sevdasına kapılacaklar.. tüplerde, tüp bebekler yapacaklar ve robot adamlar yapılacak; dünyanın idaresi de onlara bırakılacak... Her yanı, “yarattım” diyen sergerdanlar saracak ve katiyyen Allah hakkında yakîne yanaşmayacaklar. İşte ayetin siyak ve sibakından anlaşılan şeyler. . .

Dabbetü'l-arz Efendimiz (sav)'in mübarek hadislerinde de, Kur'ân-ı Kerim'in anlattığı şekle uygun olarak ele alınmakda ve yapacağı şeylere temas edilmektedir."Dabbe çıkacak, yeryüzünde dolaşacak ve hemen her tarafta görülecek" gibi hususlarıyla...

Dabbet'ü arz'ın Aids ile alâkası olup olmadığına gelince, evvelâ, şunu arzetmek istiyorum. Bir kısım arkadaşlarımız -muhakkak ki hüsnü niyetlidirler- günümüzde zuhur eden bir kısım hadiselerle, âyetler ve hadisler arasında bir mutâbakat aramak suretiyle,Kur'ân ve Efendimiz'in beyanlarının takviyesini düşünmektedirler. Bir yönüyle bu türlü gayretler, gelişen fünun-u müsbete, pozitivizm ve rasyonalizm cereyanları karşısında -doğru veya yanlış- Kur'ân ve Sünnete ait meseleleri, ilmî ve tecrübî neticelerle, tevfîk etmek, desteklemek; bu yolla ilim ve tecrübe insanına birşeyler anlatmak maksadıyla yapılmaktadır. Ve kanaat-i acizânemce, gelecekte tenkid edilebilme durumu mahfuz olmakla beraber, şimdilik bütün bütün zararlı olduğunu söylemek de acelecilik olsa gerek... Vakıa, Kur'ân'ın ve Sünnetin nurlu beyanları, ilimlerin koltuk değneğine ihtiyaç olmadan da, insan vicdanı tarafından sezilecek kadar parlak ve yanıltmaz olduğundan, her zaman hüsnü kabul görecek mahiyettedir. Bundan da öte, beyan edilecek her delil, Kur'ân ve Sünneti, ilimlerle uzlaştırma, anlaştırma, tevfik etme istikametinde gösterilen her gayrete, bizim, kendi zavallı akıllarımızı saran tozu toprağı süpürme maksadıyla müracaat ediliyorsa, buna bir şey demiyeceğim; kimse de dememelidir. Yok, bu deliller, bu sözler, bu beyan ve bu gayretler, Kur'ân ve Sünnet hakikatını omuzlayıp taşımak içinse, bence o omuzlar bu yüce hakikatları taşıyamıyacak kadar cılız ve çelimsizdirler. Binaenaleyh, hal-i hazırdaki durumları itibariyle dahi ümit ve itimad va'detmeyen bu şeylere nasıl bel bağlanabilir? Yarın bir başka ilmî fırtına tarafından sürüklenip bir tarafa itilmiyeceklerine kim teminât verebilir? Ve böyle vâhî emirlere Kur'ân ve Resulullah'ın beyanlarını bina etmek, hatta Kitab ve Sünneti ilme vize ettirmeye kalkmak, müdafaasını üzerimize aldığımız hakikatlara karşı saygısızlık olmaz mı..?

Şimdi de, Aids ile Dâbbetül-arz'ın alâkası üzerinde duralım: Bildiğiniz gibi bu mesele, asrın dışa vurmuş çirkinliklerinden sadece bir tanesi... Düşüncem icabı, bâtılı tasvir etmek istemem. Hele (Aids) gibi, söylerken dahi, utanıp kulaklarımıza kadar kızardığımız bir mevzuda...

Şimdi sâfi zihinleri bulandırmayacak şekilde arzetmeye çalışayım. Evvela, "Aids Dabbet-ül arz cüz'iyatının bir parçasıdır" denmesi doğru olsa da,"(Aids), dabbedir"demek doğru değildir. Zira, onu ayete biricik te'vil yapmak, yıkılıp gittiği zaman, ayetin ruhunu zedeleyecektir. Bugüne kadar çok hastalıklar çıktı ve insanlığı kastı kavurdu, sonra da çekip gitti. "Allah devâsını indirmediği bir hastalık indirmemiştir." Ebu Davud'un Ümmü Seleme validemizden rivayet buyurduğu bu hadisde,"her hastalık karşısında, Allah'ın bir de ilaç indirdiği anlatılmaktadır ve dermanı bulunmayan dert yoktur, sadece: Ölümün dermanı bulunmamaktadır; Efendimizin bir diğer ifadesinde; “bir de ihtiyarlığın dermanı yoktur.” denilmektedir . Herkes behemehal ihtiyarlıyacak ve ölecektir. Evet ihtiyarlık ve ölümün çaresi yoktur, ama bunun dışında her derde derman olabilir. . .

Şimdi bununla onun tevfikini yapmaya çalışalım:

Bir kere. Aids dediğimiz bu hastalık, dünyanın bazı yerlerinde görüldü ama -çok şükür- Türkiye'de çok fazla görüldüğü söylenemez. Bunu da kafalarımızdan atıp da, ruhlarımızdan söküp atamadığımız, İslâm'ın yüksek ahlâk ve disiplinlerine borçluyuz. (Aids) bir zamanların verem ve vebasının, şimdilerin kanserinin ulaştığı noktaya henüz ulaşmamıştır. Dün o hastalıklara, bugün de kansere Dâbbet-ül arz denebilirdi ve denmelidir de. Ama "Dabbet-ül arz" küllî hakikatının bir cüz'ü olarak, geçmişin o dehşetli heyulaları verem ve veba, Allah'ın yarattığı ilaçlara yenildi ve "Dabbet-ül arz" defterinden silindiler. Kanser son tabyelerini kullanıyor; darısı (Aids)in başına.. Veba eskilerin korkulu rüyasıydı. Düşünün ki, tek bir tablo olarak, Amvas'da, Ashab-ı Kiram arasında otuz bine yakın insanı alıp götürmesi ne müthiş hadise..! Bazı ihmâle uğramış ülkeler müstesnâ, günümüzde artık bu türlü hastalıklara rastlanmıyor. Eğer veba, önü alınmadan evvel böyle ayet ve hadislerle, günümüzde yorumlandığı gibi yorumlansaydı, Dâbbetülarz'a veba virüsü demek uygun düşecekti. Zira hem çok yaygın, hem de çok korkunçdu.

Keza, bugün insanların çoğunda kanser var. Bu mevzuda uzmanlar diyorlar ki; bir insanda beliren kanser hücrelerinin, ancak çok zaman sonra önü alınmaz bir tehlike olduğu sezilebilmektedir. Bugün, dünya çapında yapılan istatistiklere göre, kanserli nisbetinin, insanın içinde ürperti hasıl edecek seviyede olduğu söylenmektedir. Ve henüz ciddi bir tedavi sisteminin tatbik edildiği de söylenemez. Söylenemez ama, uğraşıyorlar, Allah'ın izni ve inâyetiyle önleyecek gibi görünüyorlar. Şimdi eğer bir şeye Dâbbetül-arz nazarıyla bakılacaksa, bence kanser de bu mevzuda hatırı sayılan namzetlerden biridir. Hatta, kanser ve (Aids) bugüne göre, nisbetlendirilse, Aids'in" kanserin yüzde birine ulaşmadığı görülür. Evet, mesele kemmiyet planında ele alınacak olursa, bugünkü durumu itibariyle Aids'in çok önünde korkunç hastalıklar var: Dermanı olmadığından dolayı, keyfiyet planında düşünülüyorsa; yarın, buna da derman bulunduğu takdirde acaba, hadise karşı itimadı sarsmış olmayız mı?.. Müsaadenizle bir hadisle alâkalı, küçük bir mütâlaa ile buna ışık tutmağa çalışacağım:

Bir çoğunuz duymuşsunuzdur; bir kısım kimseler, önünü arkasını düşünmeden ve ilim adına bir şeyler yapıyorum diye hadisleri ve âyetleri aceleden te'vil ederek, Efendimiz (sav)'in: "Cüzzamdan aslandan kaçar gibi kaçınız" mealindeki hadisine, sözde ilmî ve Efendimiz'in gaybe aşinâ olduğuna delalet eder bir yorum getirmek için, diyorlar ki: "Biliyor musunuz, neden peygamberimiz, arslandan kaçma teşbihiyle anlattı ? Çünkü, cüzzamın mikrobu, tıpkı aslana benziyor da ondan..." Şimdi bu, o kadar aceleden söylenmiş bir sözdür ki, ilerde bu mikrobun, mikroskobun altında hiç de arslana benzemediği oıtaya çıkınca, dine yararlı mı, zararlı mı olacağı hesab edilmemiştir. Zira, izah hadise dayandırılarak yapıldığından, sanki hadis böyle demiş gibi anlaşılmaktadır. Dolayısıyla izâhın yanlışlığı mikroskop altında ortaya çıkınca -hâşâ- bu hilâf-ı vâki beyan, Efendimiz'den şerefsudur olmuş gibi kabul edilecek ve dolayısıyla hadis darbelenecektir.

Bu itibarladır ki, işin aslını iyi öğrenmeden böyle şeyler söylemek çok yanlış ve zararlı olmaktadır. Değil bunlar gibi vâhî teviller; islâmî meseleler, pozitif usullerle en sağlam yorumlara tabî tutulduğunda dahi, eskilerin ifâdesiyle "fihi nazar" deyip mülâhaza dairesini açık bırakmak, başka ihtimâlleri gözardı etmemek ve ifâdelerin müsaadesi ölçüsünde alternatif yorumlara da yer vermek mecburiyetindeyiz. Kaldı ki bugün, pozitivizmin ayaklan yerden kesilmiştir. Ve ona artık şüphe ve tereddüt içinde bakılmaktadır. Bugün Batı'da ilim adına en yaygın düşünce, her şeyin bir ölçüde yanlışlığını kabul etmek çizgisinden hareketle, ilim adına bu yanlışları bıraka bıraka ilerde yanlışsız ilime ulaşma düşüncesidir. Bu düşünce de, diğer düşünce sistemleri gibi tenkid edilebilir. Ne var ki, pozitivizm ve rasyonalizmin saltanatlarının sarsıldığını ifade bakımından oldukça önemlidir.

Binaenaleyh, bugün en sağlam gibi görülen, tecrübî ilimlerde dahi bu kadar kuşku, bu kadar tereddüt bahis mevzuu olursa; o kadar dahi güç Ye ağırlığı olmayan nazariyelerle, âyâtü beyyinatı ve hadis-i şerifleri bu nazariyelere göre te'vil etmek;`ayete ve sünnete kuvvet kazandırıyoruz" derken, onlara karşı bir cinayet mânâsınadır. Günümüzde bu mevzuda bir kitap enflasyonu var. Evet kısa zamanda çok kitap yazıldı; ama fazla değil, bir kaç sene sonra, bunların hepsini alıp okuyacak nesiller, bunlara gülecek ve bizler gibi yazıp anlatanların talihsizliğine vereceklerdir... Ama meseleyi değişik ihtimaller içinde ve daha geniş perspektifli ele alarak, şu da, şu da olur diyenler, yazıp söyledikleri şeylerin üzerinden 100 sene dahi geçse, yine de taze ve orjinal bulunacaklardır.

Evet, bu anlayışla yazılan eserlerin üzerinden asırlar geçmiş olmasına rağmen hâlâ tatlı, hâlâ cedid, hâlâ ceyyit, hâlâ, taze, hâlâ duru, hâlâ tertemiz olarak bulunuyorlar.

Meselâ, önce delil dediğimiz nesnelerin doğruluğunu kabul ediyor; sonra, netice ve müddeayı bunlara dayıyoruz. Oysa yukardan aşağıya doğru tedellî usulüyle gelmek de mümkün. Mesela: Allah var ve bu deliller de O'nu gösteriyor, Resulullah Hatem'ül enbiyadır; şunlar da ona delalet ediyor. Ayağımın altında şu küçük karıncalar, şu mikroskobik organizma size anlatmak istediğim hakikatlara işaret ediyorlar. . . şeklinde olmalı. Bu bakış başka; “delil” diye ele aldığımız bu zayıf, bu cılız şeylere tutuna tutuna, göklerin ve yerin yaratıcısı, O, "Lehd makâlî düssemâvâti vel-ard" olan Zat'ı anlatmak başkadır. İşte, zannımca Aids'de de, böyle bir bakış zaviyesi hatası yapıldı. Bunu imanlı ve insaflı kimseler yaptıkları için; yaptıkları işin sevabını da kazandılar. Ancak, yarınki imansız ve insafsızlar, bu tahlîl ve te'villeri, serrişte ettikleri zaman, bu iman ve Kur'ân kahramanları çok utanacak ve yanlış yorumlarının hacaletiyle iki büklüm olacaklardır.

Bu itibarladır ki, hadisler ve Kur'ân'ın ayetleri bahis mevzuu olduğu yerlerde, her mümin, çok dikkatli konuşmalı, dikkatli düşünmeli ve onlarla âlâkalı hususlarda dikkatli olmalıdır.

Eğer bu mevzuu hüsn-ü niyetle ele alan kardeşlerimiz deselerdi ki; Aids'de Dâbbet-ül-arz nev'inden bir ferd olabilir- İnşaallah maksat ve niyetleri de budur-Ben bunu öper başıma kordum. Evet Aids, Dabbet-ül arz hakikatının bir parçası olabilir ve ona ait bir vazifeyi de görebilir. Hâlâ tahribatını bütün şiddetiyle devam ettiren kanser de o Dabbet-ül arz nevinin bir ferdi olup ona ait bir kısım küçük vazifeleri görebilir. Ancak, bütün bunlar, insanların artık sağlam inanmıyacağına bir dil, bir tercüman olduğu ifade edilen, teknoloji ve ilmin su-i istimalinden meydana geleceği sezilen, kendine has mânasıyla "Dabbet-ül arz" herşeyden başka hatta kendi cüzlerinden de başka, nevi şahsına mahsus, garabetinden zor sezilen bir harikadır ve onun çıkması da islâmî değerlerin sonu demektir. Oysa ki biz hâlâ, Buhari ve Müslim'de zikredilen bir hadis-i şerife dayanarak diyoruz ki: Müslümanlar ergeç birgün mutlaka dünyaya hakim olacaklar. Şimdi eğer Dâbbetül-arz çıkmışsa; bu bizim ümidimize indirilmiş büyük darbedir. Çünkü Dâbbet-ül-arz, diyor ki; bundan sonra yakîn, bundan sonra iman yok; bundan sonra sükut, bundan sonra gerileme var. Oysa ki biz, İslâm'ın, afâk-ı âlemde şehbâl açacağına ve dünya muvazenesinde yeniden ağırlık kazanacağına inanıyoruz. Bugün burada gördüğümüz insanlar gibi, dünyanın dört bir bucağında da müslümanlar, soluk soluğa Hz. Muhammed (sav)'ı arayacak ve O'nunla bir kere daha buluşacaklardır. Dabbetül-arzın canı cehenneme! Biz onu daha sonraları bekliyoruz ve inancımıza göre o,kâfirlerin başına Kıyametin kopacağı ana yakın zuhur edecektir. Aksine bir düşünce ise hem akidemize ters, hem de ümidimize indirilmiş bir darbeden başka birşey değildir.

Hem, Dabbet-ül-arz olmaya namzet, sıra bekleyen, muhakkak ve mutasavver daha bir sürü yaratık var. Meselâ, onlardan bir tanesi şimdi de kurgu bilim yazarlarını meşgul eden ve ilerde insanlığın kaderine hakim olacağından bahsedilen robotlar... Kur'ân işaret ediyor ki: Yeryüzünde şu tür, şu tür canlıların dışında Allah'ın yaratacağı bazı şeyler var ki siz onları bilmiyorsunuz. Yani ne laf dinlerler, ne merhametten anlarlar. Ne ağlamaları, sızlamaları dinler ne de ayaklarına kapanmakla merhametlerini celbedebilirsiniz...

Hatta böyle birşey, şimdiden o kadar endişe salmaktadır ki, bu teknolojiyle meşgul olanlar bile, bir gün bunlar programlanıp, ayarlanıp fezaya salındıktan sonra etrafı yakıp yıkacaklarından; sulh istense dahi sulha yanaşmıyacaklarından; yeryüzünde tam bir fesat unsuru olarak herşeyin altını üstüne getireceklerinden bahsediyorlar ki: Dâbbe hakikatının bir cüz'üne ciddi bir namzet gibi görünmekte...

Ancak bu kadarı dahi, aceleden verilmiş bir karar olacağından, daha dikkatli konuşmak icabedecektir. Öyleyse tekniğin tankından; geleceğin robot adamlarına kadar; bugünün küçük virüslerinden, bilmem daha sonraların hangi azgın ve salgın hastalıklarına ve küçük yaratıklara kadar; ondan da, Ahir zamanda, eşi görülmedik büyük, katliâmlarla hortlayacak ve milyonların ölümünü netice verecek, henüz adı konmamış hastalık amillerine kadar hepsi; önce ruhun, sonra bedenin ölümünün dili olan “Dabbet-ül arz”ın birer temsilcisi olabilir. Bence, meseleye böyle bakmakla, bir ölçüde, Kur'ân'ın ayâtü beyyinatına ve Sünnete karşı saygı korunduğu gibi, diğer yandan da metinlerin lâhûti buudları açık tutulmuş olacaktır.

Şunu kemal-i samimiyetle ifâde edeyim ki, yukarda bahsedilen yorumcu arkadaşların saffet ve samimiyetleri yanında, kendime bir dirhemlik beyân hakkını dahi lâyık görmediğim o muhlis kardeşlerim, çok ihlâslı olmalarına rağmen, ihlâsın sadece bir rükün teşkil ettiği çok yönlü bir mesele de yanlış iş yapıyorlar. İhlas ayrı mesele; Sünnete, Kitaba saygılı olma ve onların ruhuna sadakat içinde bulunma ayrı bir meseledir.


Ecnebi memleketlerinde doğanların durumları ötede nasıl olacaktır?

Bu soru öteden beri sorula gelen mes'elelerden biridir ve zannımca, diyalektik yapılmak istenmektedir. Yani "biz Allah'a ve O'nun Peygamberine inandığımızdan dolayı Cennet'e gireceğiz; ama İslâm dünyasına çok uzak memleketlerde, meselâ, Paris'de, Londra'da, Moskova'da doğan kimseler bizim sahip bulunduğumuz imkânlara sahip olamadıklarından; erdiğimiz nura eremiyecekler ve dolayısiyle bütünüyle Cehennem'e girecekler?"sorusunda iki husus var: Merhamet-i İlahi den daha fazla merhamet gösterme. İslâm'a karşı sinsice bir tenkid...

Evvelâ, soruda belirtildiği ve çoklar tarafından zannedildiği gibi"bize uzak diyarlarda bulunan kimseler, Cehennem'e girecekler"şeklinde umumî bir hüküm yok. Şöyle bir hüküm var: Efendimiz Sallallahü Aleyhi ve Sellem'in davasını duymuş, davetini işitmiş, O'nun neşrettiği nura şahid olmuş kimseler, inatlarından bu işi kabul etmiyor ve kulaklarını kapıyorlarsa, evet bunlar Cehennem'e gireceklerdir. Burada Allah'ın merhametinden daha fazla merhamet ileri sürerek. başka türlü iddialarda bulunmak ukalâlıkdan başka birşey değildir. Evet, Cehennem'e gireceklerdir. Hem de sadece yabancı ülkelerde olanlar değil. bizim memleketimizde de, Efendimiz Sallallahü Aleyhi ve Sellem'in davasını işitip O'na, icabet etmeyenler, getirdiği esaslarda O'na başkaldırıp arkasından gitmeyenler; onlar da, cehennem'e girecek ve ebedî hüsrana uğrayanlardan olacaklardır.

Rabb'in sonsuz rahmetinden ümid ediyoruz ki, bizleri O'nun davetine icabet eden, arkasından koşan; herkesin O'nu terkettiği dönemde O'na sahip çıkan kimselerden, eylesin!..

Bu mevzu,öteden beri Kur'ân ve Sünnetin meselelerini, akıl, mantık, muhakeme, saf düşünce ve felsefe yoluyla isbat, teyid ve takviyeye çalışan kelamcılar tarafından da ele alınmış ve enine boyuna tahlîl edilmiş bir mevzudur. Evet, acaba, O'na icabet etmeyenler gibi, icabet etme fırsatını bulamayanlar da ehl-i Cehennem midir?Yoksa bu ikisi arasında bir fark var mıdır?

Günümüzün pek çok önemli meselelerinin yanında, şimdilik bu kâbil sorular üzerinde durulmalı mı, durulmamalı mı? Bu türlü soruların cevabını bulmak, uhrevî hayatımız adına bize ne kazandınr? Pratik hayatımız adına va'dettiği şeyler nelerdir? Dev mezheb imamlarının, bu kadar titizlikle üzerinde durdukları bu mesele o kadar önemli ve hayatî bir mesele miydi ki onu, halletmek için bu kadar mesaî sarfettiler?...

Şimdi, bunlar ve bunlar gibi bir sürü soruyu da beraberinde getiren bu meseleyi önce, akaid imamlarının mütalaa ve görüşlerinin hülasası içinde takdim etmeye çalışalım:

Akîde de, iki önemli Ehl-i Sünnet akımından Eş'arîler derler ki: Cenab-ı Hakk'ın adını duymayan, O'na dair hiç bir tebliğe şahit olmayan kimse, nerede, nasıl yaşarsa yaşasın, ehl-i fetret, dolayısıyle de ehl-i necattır. Sizler, Ümmet-i Muhammed olarak Efendimiz'e ait mesajları alıp, dünyanın karanlık iklimlerine götürmemiş iseniz, Eş'âri'ye göre o karanlıkdaki kimseler ehl-i necatdırlar ve kurtulmuşlardır. Cenab-ı Hak, belli bir ölçüde onları mükâfâtlandıracak ve Cennet'ten istifâde ettirecekdir...

Maturidîlere gelince ki; bir noktada Mutezile'nin düşüncesi de aynıdır. Derler ki; "bir insan, aklıyla Yaratıcısını bulursa, adını ünvanını bilsin bilmesin kurtulur. Ama aklıyla mücerred olsun Yaratıcıyı bulamamışsa o kurtulamaz."Aslında bu iki görüş aynı olmasa bile, birbirinden çok uzak da sayılmaz. Maturidi'ye göre bir insan nerede olursa olsun; dağda, bayırda, çölde şurada veya burada, güneşlerin doğup batmasından ayların tulû ve gurubuna, yıldızların parıldamasından, zeminin nizam-ı intizam içindeki binbir güzelliklerine, dağların mehip duruşlarından, tepelerin ünsiyetli esintilerine; koruların gürül gürül inleyen ikliminden otların-ağaçların ince ince salınmalarına, çiçeklerin cilve çakıp tebessüm etmelerine kadar herşey O'ndan sırlı birer mesaj ve O Sultanlar Sultanını anlatan beliğ birer lisandır. İşte, aklı başında bir insan göz kamaştıran bu tablolar ve yürekleri hoplatan bu ses ve renk cümbüşü karşısında, herşeyin arkasındaki o gizli eli sezecek ve mutlaka bir Yaratıcı'nın olduğuna inanacaktır. O Yaratıcı'nın ad ve ünvanlarını, O'nun kitap ve elçilerini bilmese de böyle birisi ehl-i necattır.

İşte bu itibarladır ki, başka memleketlerde yaşıyan insanlar hakkında hemen ulu orta, "inanmadı,öyle ise Cehennem'e gidecektir" demiyoruz, diyemeyiz de. Zirâ, mezheb imamlarının bu şekildeki nokta-i nazarı en azından sükut etmemizi gerektirmektedir...

İmam Eşarî hazretleri elde ettiği hükmü,"Biz Peygamber göndermedikçe (hiçbir millete) azab edecek değiliz." (İsra-15) gibi ayetlerden istinbat ediyordu. Evet, Allah Kur'ân'da "Peygamber göndermeden azab etmeyeceğiz" diyordu. Öyle ise; Peygamber görmemiş duymamış kimselere azap edilmese gerek.

Maturidî hazretlerine göre akıl,"hüsün-kubûh"mevzuunda da üzerinde durulduğu gibi,önemli bir unsurdur ve bir ölçüde iyiyi kötüden ayırdedecek kapasitededir. İnsan,aklıyla bir kısım şeyleri birbirinden tefrik edebilir. Bu güzel, bu da çirkin diyebilir. Vakıa aklın, herşeyi sezip bilebileceğini iddia da yanlıştır... Onun içindir ki, Allah iyileri emretmiş, kötüleri de yasaklamış ve bu önemli işi her zaman yanılabilirliği müsellem olan akla havale etmemiştir. Vahy ile bunları tanzim etmiş. aydınlatmış; peygamberleriyle vüzuha kavuşturmuş ve bir nokta muzlim bırakmamıştır. Maturidilere göre akıl, zinanın çirkinliğini. sezebilir. Çünkü onda nesebin zay'i olup karışması bahis mevzuu. Kimin malı kimin evlâdına kalacak? Şayet bir kadın iffetini koruyamıyorsa ve çocuklarının nesebi şüpheliyse, evet o zaman kimin malı kime kalacak? Öyleyse zinanın aklen çirkin olduğu söylenebilir. Hırsızlığın da aklen çirkin olduğu sezilebilir. Çünkü, başkasının kan-ter elde ettiği şeyler onun elinden almak çirkindir. Aklen içkinin çirkinliği de sezilebilir. Çünkü insanın aklını izale ediyor. Nesiller üzerinde menfi te'siri sürüp gidiyor ve bir kısım hastalıklara da sebep oluyor... Daha bunlar gibi bir kısım şeylerin bir ölçüde akliliği her zaman söylenebilir...

İyi ve güzel şeyler hakkında da aynı durum bahis mevzuudur. Meselâ; adalet, başkalarına iyilikte bulunma güzel şeylerdir ve bunlar aklen sezilebilir. Kur'ân ve Sünnet ise bu mevzuda emirler vermiş, aydınlatmış ve bizi yanlış anlamadan kurtarmışlardır.

Bunun gibi Allah'a iman da güzel bir şeydir. Çünkü insan o sayede itminana ulaşır. Daha hayatta iken başı cennetlere erer ve ötelere ait güzellikleri burada yaşar. Aynı zamanda, imana ulaştıran yol da,akıl ve muhakeme ile sezilecek mahiyettedir. Nitekim çöldeki bir bedevi bile bunu hissetmiştir. Huzur-u Risaletpanâhi ye gelmiş ve nasıl bir yolla Yüce Yaratıcı'ya ulaştığı sorulunca: "Bir yerde bir deve tersi, oradan bir devenin geçtiğine, ayak izleri de orada yüründüğüne delâlet eder. Şu sema burç burç ahenk içinde, bu yer, vâdi vâdi güzellikleriyle, bir Alîm ve Habîr olan Allah'a delâlet etmez mi?" diyor. Demek ki bir deve çobanı dâhi aklıyla; her şeyi kabzay-ı tasarrufunda tutan, herşeyi ilimle idare eden ve her şeyden haberdar olan bir Zât'ın varlığına intikâl edebiliyor. Öyleyse imanda, aklîliği bütün bütün kulakardı da edemeyiz.

İşte bu noktadan hareketle, Maturidi; "insan,aklıyla Yaratıcıyı sezebilir" demiştir. Nitekim cahiliye döneminde ve fetret devrinde bu mesele, çok kimse tarafından hissedilmiştir. Mesela, bunlardan Varaka bin Nevfel ki, büyük Kadın Hatice-i Kübrâ Validemizin amcazâdesidir. Efendimiz Aleyhisselatü Vesselam ilk vahiy gelince, Cebrail'i, Arz ve Sema arasında, bütün buudlarıyla kanatlarıyla görmüş, irkilmiş, ürpermiş ve koşa koşa evine gelmiş ve durumu Hatice Validemize hikaye etmişti. O da Peygamberimizi (sav) alıp Varaka'ya götürmüştü. İşte bu zat, daha Efendimiz'e (sav) peygamberlik gelmeden, Yüce Yaratıcı'nın varlığını sezmiş, putların hiçbir şey yaratamıyacağını hissetmiş ve aklıyla Allah'ın var olduğuna inanmıştı... Bunlardan bir diğeri de Zeyd idi. Hz. Ömer. Efendimizin amcası... Yer yer putlara sırtını döner ve şöyle derdi: "Bunlara ibadet edilmez, bunların hepsi bâtıldır, bir Yaratıcı var ama, ben bilemiyorum kimdir?... " Vefat ederken de Hz. Ömer ve oğlu Hz. Said de dahil, aile fertlerini topladı ve şöyle dedi: "Ben Allah in bir dini olduğuna inanıyorum ki, onun gölgesi, emâreleri başınızın üzerindedir. " Efendimiz, Peygamberliğini henüz ilân etmiş veya etmemiş; işte o dönemlerde "Ben o dinin gölgesinin başınızın üzerinde olduğunu hissediyorum. O din zuhur ettiği zaman, vakit fevtetmeden hemen dehalet ediniz"diyor, bir çok şeyi aklı ve ferasetiyle anlamış olduğunu gösteriyordu ki, bu da,"insanların elleriyle yapılan bu şeyler asla ilâh olamazlar" demekti. Dolayısıyle, insan eliyle dikilen bu put ve heykellerin hiçbiri, insanların ihtiyaçlarını karşılayamaz. Zira, aslında onlar insanlara muhtaç. Kendileri muhtaç olunca, başkalarının ihtiyaçlarına nasıl cevap verecekler ki?

Binaenaleyh böyle basit bir düşünce ile dahi, hemen herkes, gökleri ve yeri elinde tutan bir Zat'ı idrak edebilir. Zeyd ve Varaka, yakınlarının vicdanlarında birer çığlık olarak kalakalsınlar, zaman ve mekânın Efendisi ilk talili dostlarını, hakikata erken uyanmış bu halkadan seçip, muhakeme ve aklın dizginlerini vahyin eline vererek sonsuzluğa yelken açıp yürüyecektir...

Şimdi yeniden dönüp soruyu tekrar edelim: İslâm diyarının dışında doğan kimseler hemen Cehennem'e mi gidecekler? Evet, Efendimiz Sallallahu aleyhi ve Sellem'i, Kur'ân'ı duymuş ve Peygamberimizin peygamberliğine şahid olmuş, ama araştırma lüzumunu duymamış ve araştırmamış olanlar Cehennem'e girecekler. Fakat bu kadarcık olsun herhangi bir imkâna sahip olamamış, karanlıkta yetişmiş, karanlıkta kalmış, hep karanlık soluklamış, karanlık içinde yatmış-kalkmış kimselere gelince, ümit ederiz ki, Cenab-ı Hakk'ın merhametinden istifâde ederek muaheze görmesinler. . .

Müsaadenizle bizi alâkadar etmesi bakımından meselenin bir başka buudunu arzetmek istiyorum. İlk müslümanlar, müslümanlığı tam temsil edip, Efendimiz'e (sav) ait mesajları dünyanın dörtbir yanına götürüyor ve ma'şeri vicdanı uyarıyorlardı. Bugün, onların menkibelerinin gölgelerinde dahi, öyle büyük, öyle derin bir ruh haleti sezilmektedir ki, insan onların hakikatlarını düşününce, götürdükleri mesajlara insanlığın lakayt kalamıyacağını hemen anlar. Bu, alabildiğine pervasız, alabildiğine fütursuz,: gözünü budaktan esirgemeyen insanlar, çok kısa zamanda, dünyanın dört bir yanında öyle bir velvele meydana getirdiler ki, âdeta seslerini duymadık hiçbir yer kalmadı. Ve İslâm nuru en karanlık, en muzlim noktaları dahi aydınlattı. Evet, onlar çok hızlı, çok hareketli ve çok üst seviyede İslâm'ı temsil etti ve Kur'ân'ın mesajlarını, Sebt boğazından Aral gölüne, Anadolu kıyılarından Çin seddine kadar ulaştırdılar. Evet Hz. Osman döneminde müslümanlık buralara kadar gelip ulaşmış, Hz. Muaviye döneminde Ukbe İbn-i Nafî'ler vasıtasıyla Herkül burcuna gidip dayanmıştı. Bütün Berberîler, bugünkü Fas, Tunus, Cezayir topyekün Mağrip memleketleri İslâm'ın vesâyâsı altına girmiş ve artık emri ondan alıyordu. Başlangıç itibariyle hesap edilecek olursa henüz 30 sene olmamıştı. Bu 30 sene içinde dünyanın dört bir yanında şem'alar, meş'aleler yaktı ve dünyaları aydınlattılar. Girdikleri yerlerde bihakkın İslâm'ı temsil etti, herkes tarafından sevilip sayıldı ve benimsendiler. Hem öylesine benimsendiler ki, artık Hristiyan ve Yahudiler onları kendi dindaşlarına tercih ediyorlardı. Hz. Ömer Mescid-i Aksa'ya giderken, Ebû Ubeyde Şam'a girerken sevgiyle karşılanıyordu. Hatta bir aralık müslümanların Şam'dan çekilmeleri bahis mevzuu olunca, Hristiyanlar, rahip ve ruhbanlarıyla kiliselere dolup müslüman vesayasının devamı için dui ettiler. Ve müslümanlara; "Gittiğiniz gibi inşaallah yine gelirsiniz. Cizye verir ve himayenizde oluruz" dediler. İlk müslümanların böyle şirin görünmesinden gürül gürül müslümanlığa akın oluyordu. Aslında her birisi birer Ömer, o mübarek topluluğu görenlerin, Müslüman olmaması da düşünülemezdi ya!... Gece, Hak huzurunda ibadet-ü taat ve âh-u enînlerle yürekler yakan, gündüz at üstünde elinde kılıç kahramanlardan, kahraman ve o "ruhbanun filleyli ve fuısanun finnehar " olan yiğitler, öyle gönüllere girmiş, herkes üzerinde öyle bir intiba bırakmışlardı ki, çok yakın bir gelecekte bütün cihan kapılarının onlara açılacağına muhakkak nazarıyla bakılıyordu.

Şimdilerde bizler, birer ada ve adacığa söz geçiremememize, elde ettiğimiz yerlerde dahi asayişi te'min edemememize karşılık, onların emniyet, kiyâset, dirâyet ve diyanetleri karşısında, onlara, kalelerin kapıları ardına kadar açılıyor ve fahri hemşehrilikler, sembolik anahtarlar değil; hakiki reislik ve gerçek anahtarlar veriliyordu.

Bugünkü Suriye ve Filistin, müslümanların eline geçince, orada bulunan ordu kumandanları Mescid-i Aksa'nın anahtarlarını istemişlerdi. Vazifeli papaz: "Mescid-i Aksa'nın anahtarlarını alacak zatın şemailini biliyoruz ve bu anahtarları O'ndan başkasına vermemiz mümkün değildir." diyordu. Onlar aralarında konuşa dursunlar, Hz. Ömer çoktan yola çıkmış geliyordu bile... Ve kimsenin nasıl geldiğinden de haberi yoktu. Ama o, papazın bildiği gibi geliyordu. Hazineden bir deve almış onunla yola revan olmuştu. Taksi yok, araba,yoktu ama, bir tane at olabilirdi. Ne var ki, o at da yoktu. Hizmetçisiyle beraber bir deveye münavebeten binerek geliyordu. Yaklaştıklarında kumandanlar, dua ettiler; inşaallah, Ürdün nehrini geçerken binme sırası Hz. Ömer'e gelir. Zira, bu Bizans halkı, kendi saraylarında ihtişâm ve debdebeden başka birşey görmediği için, başımızdaki halifeyi böyle görürlerse; yani, paçalarını sıvamış, hizmetçisi devenin üzerinde ve kendi deveyi yediyor görürlerse ayıp olur. Haddi zatında ayıp olan şey, adaletsizlik ve hakkaniyetsizlikti; Hz. Ömer de bunu irtikab etmemeye çalışıyordu. Onlar dua ede dursunlar, Allah (cc) en hayırlı olanı tahakkuk ettirmişdi bile. Tam nehri geçecekleri zaman, devenin yularından tutma sırası Hz. Ömer'e gelmişti. O, deveden indi yerine köle bindi ve Hz. Ömer devenin yularından tuttu ırmağı öyle geçtiler!.. Devenin üstünde oraya gelinceye kadar, elbiseleri, semere sürtüne sürtüne yırtılmıştı. Oraya gelinceye kadar kimbilir kaç defa eline bir iğne, bir iplik aldı ve bir kenara oturdu, elbisesini yamadı... Üzerindeki elbisede o gün, 14 tane yama vardı. Estağfirullah! ona yama dememek, ona şeref işareti demek lazım... Bu durumu gören papaz: "Tamam, bizim kitaplarımızda yazılı olan bu zattır" diye bağırdı. Meğer büyüklerinin istihraçlarına göre seyahat boyu Hz. Ömer'in yaptığı şeylerin hepsi biliniyormuş. Onun için Hz. Ömer'i tanıma fırsatı bulan papaz: "Biz anahtarları ancak buna veririz" dedi.

Anahtarların ona verilmesi, Mescid-i Aksa'nın müslümanlara teslim edilmesi gürül gürül müslümanlığa iltihaklara vesile oldu.

Ben size, Hz. Ömer gibi İslâm'ın şerefi bir kâmetle alakalı vak'aları sıralayıp, his dünyanızı tehyiç etmeyi düşünmedim. Maksadım, dün olduğu gibi, acaba bugün de İslâm, kendi ulviyetine uygun temsil edilebiliyor mu? Onlar 20-25 sene içinde büyük ölçüde Afrika'yı, Taşkent'leri, Semerkantları, Buharaları... Buharileri, Müslimleri, Tirmizileri, İbni Sinaları, Fârâbileri, Birûnîleri yetiştiren mübarek bir dünyayı bir solukta, bir hamlede, bir nefhada elde etmiş; Kafkasya, Azerbeycan, Irak ve İran üzerinde hakimiyet kurmuşlardı. Evet bir hamlede dünyanın dört bir bucağında "Lâ ilâhe illallah Muhammedün Rasûlullah" hakikatını temsil etmiş ve İslâm mesajını herkese duyurmuşlardı.

Bugün o uzak ülkeleri bırakın, biz doğru dürüst kendi dünyamıza dahi birşey anlattığımızı söyleyemeyiz. Bizi dinleyen bir cemaat içinde bulunuyor, onları inandırmağa çalışıyoruz. Ama, bir türlü inanmıyorlar. Söylediğimiz sözler, buzdan duvarlara aksediyor gibi, soğuk soğuk gelip yüzümüze çarpıyor. Sözde anlatıyoruz ama, bir türlü ruhlarına giremiyoruz. Bunları, Rabbimizin sonsuz lütuflarına karşı küfran-ı nimet sadedinde arz etmiyorum; edemem de. İlk devrin insanlarıyla bizleri mukayese ederken, Ashab-ı Kiram'la, aramızdaki mesafeye dikkatlerinizi çekmek maksadıyla takdîm ediyorum.

Üveykler gibi kanatlanmış, küheylanlar gibi şahlanmış ve omuzladıkları ilâhî mesajı herkese, her yere duyurmak için dört-bir yana dağılmışlardı, İran'a, Turan'a ve bütün bir dünyaya... Ukbe bin Nâfi'ye de Afrika'nın fethi düşmüştü. Üstüste muvaffakiyetleriyle, müslümanların yüzünün akı haline gelen Ukbe, çekemeyenler tarafından gammazlanmış, devrin Emiri tahrik edilmiş ve koluna bir zincir vurularak, İslâm'ı duyurma hareketinden alıkonmuştu., bileklerinde zincir, beş senelik hicran döneminde en büyük hasreti, İslâm'ı anlatmadan alıkonması olmuştu. "Bir baştan bir başa Afrika'da müslümanlığı neşretmek istiyorum, buna manî oldular ve işte buna üzülüyorum" diyordu. Birgün, İslam'a çok büyük zararlarının yanında, Ukbe'nin kolundaki zinciri de çözüp, onu yeniden Afrika'ya Vali tayin etmek suretiyle, en büyük iyiliği yapmış olan Yezid, seyyiatına denk bir hayır yapıp Ukbe'yi salıvermekle, tıkanan İslâm fütuhatı ve İslâmlaştırma hareketini yeniden başlattı; Ukbe de varıp bir solukta son noktaya ulaştı. Atını okyanusa sürüyor, denizin içine kadar giriyor ve "Allah im, diyor: "Bu zulmet denizi önüme çıkmasaydı, senin yüce adını denizler aşırı dünyalara da götürecektim!..." Dünyayı öyle biliyor. İhtimal ki, ona yeni bir dünyadan, Amerika'dan bahsedilseydi,"oraya nasıl gidilir" diye onu da düşünecekti...

Evet, bu insanların yaşadığı dönemde, müslümanlık duyuruluyor ve herkese anlatılıyordu. Duyuramadıkları yerler adına da ızdıraplar çekiliyordu. Bize gelince, ne onu kendi değerleri ölçüsünde temsil edebildik, ne de yıldırım hızıyla dünyanın dört bir yanına götürebildik. Evet, onlar gibi, bu işi varlığımızın gayesi olarak bilemedik. Onun için şahsî işlerimizi terkedemedik. Onun için bir kerecik olsun evlerimizin yolunu unutmadık. Bu işe"birinci iştir" deyip diğer işlerimize, sırasıyla;` ikinci üçüncü dördüncü..."diyemedik. Vakıa, biz de diyâr-ı küfre gittik; gittik ama, mark getirmeye, dolar getirmeye, şilin getirmeye, frank getirmeye gittik. Allah'ın yüce adını götürmeye gitmedik. Binaenaleyh, onlara yüce hakikatları duyuramadık. Bugün onlar bizim gayretsizliğimizden, bizim aczimizden, bizim beceriksizliğimizden, dalalet, küfür ve küfranlarını yaşıyorlarsa, her halde bir soru onlara, bir soru da bize sorulacaktır.

Dün bir arkadaşımızın marifetiyle oralarda verilen bir konferansı seyretme imkânına sahip oldum. Konferans almanca veriliyordu ve ben hiç bir kelime anlayamıyordum. Fakat, tablo ve manzara bana çok şey ifade ediyordu. Çok kısa zaman, önce Berlin'de bir mezarın başında ayaklarımın bağı çözülmüş ve: "Kurban olayım Allah’ım, senin mübarek namını buralara ve buradakilere duyuramadık" deyip inlemiştim. Şimdi, bu kasedi seyrederken, kendi kendime Neler hissettim neler: "Hollanda'da bir kilisede, bir müslüman genç konferans veriyor ve kilisenin papazı da oturmuş onu dinliyor. Müslüman olmuş, başı kapalı Hollandalı kadınlar ve iştiyakla İslâm'ı öğrenmek isteyen daha başka kadınlar.. sorular soruluyor, cevaplar veriliyor..." Şimdi, burada onları dile getirmekten aciz bulunuyorum. Ancak, bütün bunlar birer cılız ses ve deneme mahiyetinde amatörce şeylerden ibaret.. Bu türlü gayretler, hizmet yolunda bulunmak sayılsa da, hizmetin kendisi olmadığı muhakkak.

Biz, bugün henüz bu büyük sarayın sofasında dolaşıp durmaktayız. Çok büyük şeyler yaptığımız söylenemez. Ve işte bundan dolayı da çok kimseler hâlâ dalâletlerini yaşamaktadırlar. Zaman zaman oralara din, diyanet adına gittiğimiz de oldu; ama, kısır çekişmelerden kendimizi kurtaramadık. Ve hâlâ kat'iyyen, bir Hz. Ömer seviyesinde, Ukbe bin Nafî seviyesinde, Ebu Ubeyde seviyesinde, Ahnef bin Kays seviyesinde, Mugire bin Şu'be seviyesinde, Ka'ka'a seviyesinde bu meseleyi temsil edemedik. Kimbilir onların celâdeti, civanmertliği, insanlığı, inancı, azmi ve kararlılığı karşısında hasımlarının yüreği kaç defa hopluyordu ve onları gören gözler kaç defa iman etmeye karar verdiler?.. Onların bu mevzudaki gayretlerine, çok azı müstesna, bugün bağrında müslümanları barındıran ülkelerin, o ilk kudsîler tarafından fethedilmesi şahit olarak yeter!..

İşte meseleyi bu zaviyeden ele alınca, o zaman Paris'de, Londra'da, Newyork'da yaşıyanlara biraz daha müsamahalı bakacak; hatta belki dizinizi dövecek ve elinizi vicdanınıza götürerek; "Bizlere yazıklar olsun, diyemedik; duyuramadık ve karanlıkları yararak bunları akgünlere çıkaramadık" diyeceksiniz.

Burada meşhur vaizlerimizden Nursaçan Hoca'nın hikaye ettiği yaşanmış bir vak'ayı aklımda kalanlarıyla nakletmek istiyorum: Bizim işçilerden birisi, Avrupa'da bir evde misafir olarak kalıyor. Beraber oturuyor, beraber kalkıyor, belki beraber yiyor ve beraber içiyorlar. Sonra o işine gidiyor, onlar da kendi işlerine.. ama; müslüman, dînî duygu ve dînî düşüncelerini yaşama ve anlatmada kusur etmiyor. Gel zaman, git zaman hane sahibi müslüman oluyor ve tıpkı Amir İbni Tüfeyl gibi, o, müslüman olunca, hanımı "Efendi şimdiye kadar hep beraberdik yine beraber olalım. Sırat'ta beraber, Cennette beraber. Şayet, müslümanlık insanı ötelere ulaştıran bir şey ise, sen gideceksin de ben niye kalacağım" diyor ve "Lâ ilâhe illallah"cümlesiyle o da kanatlanıyor. Derken, cıvıl cıvıl çocuklar ve bütün aile fertleri tekmil müslüman oluyorlar. İslâmiyetle tanışdıktan sonra, evleri birden bire cennet köşelerinden bir köşe haline geliyor. Aradan bir zaman geçtikten sonra, birgün ev sahibi, mürşidine, hepimizi şaşırtacak şu sözleri söylüyor: "Vallahi bazen sevinç ve inşirahımdan seni bağrıma basıp her tarafından öpesim geliyor. Fakat, bazen de öyle öfkeleniyorum ki, yakandan tutup hırpalamak, tokatlamak, dövmek geliyor içimden. Zira, sen bizim evimize geldin, şeref misafiri oldun, seni Efendimiz (sav) takip etti. Evet, sen gelince Hz. muhammed Sallallahü Aleyhi Vesellem de geldi, Kur'ân da geldi, Allah'a iman da geldi. Ve sayende evimiz bir cennet köşesi oldu. Ama benim bir babam vardı. Saf, temiz bir insandı. Sen gelmeden az önce hristiyan olarak vefat etmişti. Niye daha önce gelip de ona da anlatmadın?" Bence bu feryad, bu çığlık, bu sarsma ve ırgalama, bütün hristiyan ve yahudi dünyasının, müslümanlığa karşı, bir siteminin ifadesidir. Biz gidemedik. İslâm'ı götüremedik. Hatta, bulunduğumuz yerlerde dahi dun-himmet olarak davrandık; onu çevremize götüremedik. İslâm'ı yaşayamadık, anlatamadık ve onu muhtaç gönüllere duyuramadık.

Müsaadenizle bir başka hususa da temas etmek istiyorum! Bizi müslümanlıktan uzaklaştıranlar, -onların ifadesiyle arz edeyim- bu millete sürekli Batı uygarlığı seviyesinde bir hayat tarzı vadettiler. Aradan bir asra yakın, hatta bir yönüyle 150 sene gibi bir zaman geçmiş olmasına rağmen, hâlâ Batı kapısında dilencilik yapıyoruz. Değişen hiç bir şey yok. Bir çuvaldız boyu yol alındığı dahi söylenemez. O gün bugün de Batı bizleri hep kapıkulu ve halâiki gibi gördü. Üç-beş kuruş için yurdunu yuvasını terk eden kapıkulları... Şimdi ben size bir şey soracağım: "Hristiyan ve yahudiler müslüman olmuyor ve elimizdeki bu güzel prensipleri kabul etmiyorlar. Bunun neden böyle olduğunu hiç düşündünüz mü? Sebep gayet basit; birisi böyle güzel prensiplerle size gelse ve mesajların en güzelini getirse, hatta göklerin kapılarını açsa, cennetlere giden yolu gösterse; ama bu zât sizin kapıkulunuz olsa, sizin hizmetlerinizi görse, küçük gördüğünüz işlerde çalışsa siz bunun dinine girmeyi düşünür müsünüz?.. Herhalde, kapıkulunuzun arkasından gitmeyecek hizmetçinize tâbi ve dilencinize dilence olmayacaksınız!.."

Bugün âlem-i İslâm denen bu dünya, beklendiği şekilde derlenip toparlanamamış; kendine gelememiş; İslâm'ı, hayatıyla gösterememiş,temsil edememiş ve hâlâ Batı kapısında dilencilik yapmaktadır. Sen, dünkü, kapıkullarının karşısında böyle elli defa nakavt olur, elli defa onların eşiklerine yüz sürer ve onların karşısında tir tir titrersen, Batılının seni dinlemesi, mesajlarına kulak vermesi katiyyen düşünülemez. Binaenaleyh, tıpkı seleflerimiz gîbi izzetli ve şahsiyetli insanlar olarak çok üst seviyede İslâm'ı temsil edip ve onun temsilcileri hüviyetiyle, Batı kapılarına dayandığımız zaman, bizi dinleyecek ve kabul edeceklerdir."Dilencilerinin dinini kabul etmek istemiyor, kapılarında amele ve işçi olarak çalıştırdıkları kimselere kulak vermek istemiyorlarsa bir bakıma haklıdırlar;' diyemiyeceğim ama, kendilerini mazur görebilir ve ihtimal ki, ötede, bir soru onlara sorulduğu takdirde, bir soru da ,İslâm'ı temsil ediyor gibi görünüp de, yüzüne gözüne bulaştıranlara sorulacaktır.

Bence, mesele evvelâ bu zaviyeden ele alınmalı, bize ve onlara ait mesuliyetler müşterek olarak mütalaa edilmeli, hükümler de adalet ve istikamet dairesi içinde verilmelidir. Yoksa bir kısım muvazenesiz kimselerin, dış ülkelerde yaşayan herkesi Cehennem'e doldurup, kapısına bekçi gibi dikilmesi gibi bir anlayıştan biz fersah fersah uzağız. Keza, müslümanlık adına ortaya çıkıp ve yarım yamalak mesajlarını sunar sunmaz, alemin koşup onları takip edeceklerini bekleme hayalperestliklerinden de fersah fersah uzak bulunuyoruz.

Ama inanıyoruz ki, bir gün dünya muvazenesinde bir değişiklik olacak. Orta kuşağın inci mercan dünyası, Türkiye, Mısır, Türkistan gibi ülkeler derlenip toparlanacak. Bu mübarek dünya, şahsiyetli ve yaşatma zevkiyle yaşama arzularından sıyrılabilmiş; tertemiz ve hasbî ruhlar sayesinde yeniden dünya muvazenesindeki yerini alacak... İşte o zaman cihanın doğusu da, batısı da bizi dinleyecektir.

Bu olmayacak diye bir şey yok. Olacaktır, hatta olmaya başlamıştır da. Bugün Batının fikir adamları, müslümanlığın çarpıcılığı, tazeliği karşısında büyülenmiş gibidir. Ve bu bakış çok ciddi değişikliklere sebeb olacak gibi görünmektedir. Çok yakın bir gelecekte, içtimaî coğrafyada ciddi değişikliklerin olacağını uzak görmemek lazım. Evet dünya haritasında bir kısım değişiklikler olacaktır. Ancak, bunu, şahsiyetli, özüyle bütünleşmiş insanlar yapacaktır; kendi işinin altında kalıp ezilmiş, bu türlü meseleleri, bulacağı boş vakitlere bırakmış, tutarsız, yetersiz insanlar değil...

Bir başka zaman arzettiğim gibi, başlarını mezardan kaldırıp, mezar taşlarının arasından size bakanlar, “işte bunlar onlardır” dedikleri zaman, sizin işiniz tamam, dünyanın da işi bitmiştir. Evet işte o zaman dünya ile hesaplaşabilirsiniz.


"Ben sizin Rabbiniz değil miyim?" sualine "Evet Rabbimizsin"ile cevap verildiğine aklî delil var mıdır?

“Ben sizin Rabbiniz değil miyim?” sualine “Evet Rabbimizsin”ile cevap verildiğine aklî delil var mıdır?

Bazı meseleler vardır ki, bunları aklen izâh etmek çok zordur. Ancak bu gibi şeylerin imkânı anlatılabilir. Aslında, Allah (C.C) böyle birşeyden bahsediyorsa, artık meselenin itiraz edilecek tarafı kalmaz.

Bu soruyu iki cihetten ele alabiliriz:

1- Böyle birşey vâki olmuş mudur? Olmuşsa, bunun isbatı nasıl yapılır?

2- Mümin ferd bu işten haberdar olmuş mudur? Evvelâ, Cenab-ı Hakkın, bir âlemde, ruhlara "Ben sizin Rabbiniz değil miyim?" Onların da: "Evet, Rabbimizsin. " demesi, kati midir? suali varid oluyor. Bu mevzu Kur'an-ı Kerim'de iki âyette ele alınmıştır. Birisinde: "Rabbin, Âdem oğullarından, onların bellerinden zürriyetlerini almış ve onları kendilerine şâhit tutarak `Ben sizin Rabbiniz değil miyim ' (demişti) (A'râf -172) denilmekte ve böyle bir sözün alındığından bahsedilmektedir. Eski ve yeni bütün tefsirciler bu söz alınma meselesinin zaman hakkında ihtilaf içindedirler.

Bir kısmı"zerrât âleminde daha atomlar halindeyken, ileride terkib hâline gelecek bu zerrelerden, ruhları ile beraber söz alınmıştır"demektedir. Bazı tefsirciler ise; “bu,çocuğun anne karnına düştüğü zaman alınmış bir sözdür” derler. Bir Hadis-i Şerifin de te'yidine dayanarak, bazı mudakkik müfessirler de derler ki, “hayat nefh edildiği anda o insandan alınmış bir sözdür.”

Esas itibariyle Cenab-ı Hakk'ın varlıklarla konuşması çeşit çeşit ve değişiktir. Biz burada, belli bir şekil, belli bir sitilde konuşuyoruz. Ama, bundan başka bizim iç ve dış duygularımız, zâhir ve bâtınımız, kafa ve ruhumuz, nefsî ve lafzî konuşma tarzlarımız var... Zaman zaman bu dilleri de kullanır ve onlardan anlayanlara birşeyler anlatırız.

Kalbin kendine göre bir konuşması vardır ki, kaib konuşur ama bu konuşma duyulmaz. Bize deseler: "Kendi içinizden ne konuştunuz öyle?" Biz de: "Şunu, şunu dedik" diye anlatırız. Kelimeleri de sırayla diziveririz. Bu nefsî bir konuşmadır.

Bazen olur ki, rüyâlarımızda birşeyler konuşuruz. Başkalarından da birşeyler duyarız. Ama yanımızda bulunan hiç kimse bunu duymamıştır. Sonra da kalkar, kelimesi, kelimesine, konuştuğumuz ve duyduğumuz şeyleri başkalarına naklederiz. Bu da değişik sitilde bir konuşma şeklidir.

Bazı kimseler uyanıkken dahi, misâl âleminden nazarlarına arz edilen misâlî levhaları görür ve misâlî şahıslarla konuşurlar. Belki çok maddeciler bunlara inanmaz ve "halüsinasyon " derler, varsın desinler... Resul-ü Ekrem'in (sav) mazhariyetlerinden bir tanesi de bu idi: Âlem-i misâle, âlem-i berzaha ait misâlî levhalar, O'nun (sav) kudsî nazarına arz edilir, O'da gördüğünü, duyduğunu, anladığını başkalarına naklederdi. Bu da ayrı bir konuşma şeklidir. Vahiy ise,başka bir konuşma tarzıdır. Hz. Peygamber'e(sav), vahiy geliyordu. Efendimiz (sav) de şuuru açık olarak duyuyor ve hissediyordu; ama, buudlar âdeta başkaydı. Efendimizin (sav) dışında kimse birşey duymuyor ve anlamıyordu. Eğer bu maddî kulağa gelecek birşey idiyse yakınında bulunan kimselerin de duyması gerekirdi. Oysa ki, bazan zevcelerinden bir tanesinin dizine başını koyup yatarken, bazan bir sahabinin göğsüne başını dayayıp otururken, mübarek dizini birinin dizine koyduğu halde vahiy gelirdi de, O, (sav) duyardı ama, öbürleri ne birşey duyar, ne de hissederlerdi. Resul-ü Ekrem (sav), vahyi, harfiyyen beller ve onlara anlatırdı: Bu da başka bir ses, başka bir konuşma tarzı.

Velinin kalbine ilham geliyor: âdeta onun içine fısıldanıyor. Bu da değişik sitilde bir konuşma. Morsla konuşma gibi birşey... Morsda nasıl "di..di..dit; dâ..dâ..dit" = - ..., ---., denir; operatör hemen maksadı anlar. Öyle de bir kısım şeyler velinin kalbine dikte edilir, Veli de onlardan bir kısım mânâlar çıkarır. Meselâ: veli: "Şu anda falan oğlu falan kapının önüne geldi." der, açarlar kapıyı bakarlar o adam karşılarında... Bu da ayrı bir konuşmadır.

Bir de telepati var... Şimdinin ilim adamları, bir gün o yolla muhabereleşmeyi hesaplıyorlar. Bu da ayrı bir konuşma şeklidir. Kalbin kalbe teveccühü, insanların birbiriyle içten muhabereleşmesi. Bu da bir başka beyan.

Bütün bunlardan anlaşılıyor ki, Allah (C.C) "lâ yuâd velâ yuhsâ" (sayısız, pekçok) konuşma sitilleri yaratmış.

Şimdi gelelim meselemize. Allah (C.C) bize "Ben sizin Rabbiniz değil miyim?" buyurdu; ama,bunu hangi konuşma sitilinde söyledi, bilemiyoruz. Şayet, velinin kalbine dikte edilen mors alfabesi gibi bir tarzla bildirmişse; bunu, herhalde kulaklarımızla duyacağımız bir sesle beklememiz doğru olmaz. Bu bir ilham ise, vahiy değildir. Vahiy ise, ilham değildir. Ruha bir konuşma ise, cesede bir konuşma değildir. Cesede bir hitap ise ruha hitap nevinden değildir...

Şu nokta çok önemlidir, insanlar, misâl âleminde, berzah âleminde veya ervah âleminde gördükleri duydukları şeyleri, bu âlemin mikyasları ile değerlendirdikleri takdirde yanılırlar. Muhbir-i Sâdık (sav) bize diyor ki: "Kabirde Münker-Nekir gelir, size soru sorar" Acaba adamın neyine soru soracaklar? İster cesedine sorsunlar, ister ruhuna; netice değişmez; Ama, ölü duysa bile onun yanında bulunan kimseler bunu duymazlar. Hatta bir teyp koyup, mikrofonunu da kabrin içine sokuverseler, yine bir ses tesbit edemezler. Çünkü, artık mükâleme başka buudlarda oluyor; sizin buudlarınızda değil. Hani Einstein'in ve daha başkalarının ortaya attığı dördüncü, beşinci buud var ya,işte bunun gibi, mekân değişikliğine göre mesele değişecek, başka bir hüviyetle karşınıza çıkacaktır.

Binaenaleyh, bu elestû bi-Rabbikum 'Allah'ın(C.C) ruhla olan, ruha mahsus bir mukâlemesidir. Bunun tesirini ben duyayım hıfz edeyim şeklinde beklememek lâzımdır. Belki vicdandan bir his şeklinde aksedeceğini intizar etmek gerekdir. Biz vicdanla ve ona gelen ilhamlarla bunu hissedebiliriz.

Bir keresinde bu meselenin izâhını yaparken, birisi dedi ki: "Ben bunu duymadım." Ben de "Duydum" dedim. "Sen duymamışsan başının çaresine bak! Çünkü, ben duyduğumu çok iyi hatırlıyorum." Ne ile duyduğum sorulacak olursa, içimdeki ebed arzusuyla, mütenâhi olduğum halde nâmütenâhi arzularımla duydum bu sesi. Evet esasen ben Allah'ı da bilemem; çünkü sınırlıyım. Sınırsızı nasıl idrâk edeyim. İşte sınırsıza karşı içimdeki bu hâhişkârlık ve arzu ile duyduğumu anlıyorum. Şu sınırlı âlemde benim gibi bir böcek, sınırlı aleminde, sınırlı hayatını yaşayıp ölmesi gerekirken ve onun düşünce sahasına giren şeyler de böyle sınırlı şeylerden ibaret olması gerekirken,ben sınırsızlık içinde nâmütenâhiyi düşünüyorum. İçimde ebed arzusu var; Cennet ve Cemâlullah arzusunu taşıyorum. Bütün dünya benim olsa, gamım gitmiyor. İçimde bu hâl var da, bundan dolayı ben "onu duydum" diyorum.

Vicdan dediğimiz şey ne ise, kendisine ait fakülteleriyle, bölümleriyle daima Allah'ı terennüm eder ve hiç yalan söylemez. Ona arzu ettiği, taleb ettiği şeyi verdiğiniz zaman, onu huzura kavuşturmuş olursunuz. Onun için Lâtife-i Rabbâniye olan kalbin ancak, vicdanın bu huzuru ile huzura kavuşacağına işareten Kur'an-ı Kerim "Dikkat edin, kalbler, ancak Allah’ı anış ve onu duyuşla mutmain olur, oturaklaşır ve huzura kavuşur. " (Ra'd -28) buyuruyor.

Bir diğer husus da şudur. Bergson gibi bir kısım feylesoflar bütün aklî, naklî delilleri bir tarafa bırakarak, Allah'ın varlığında sadece vicdanlarını delil olarak kullanmışlardır. Bir noktada Kant, "Ben, Allah’ı azametine uygun anlıyabilmek için bütün malumatımı arkaya attım!" diyor. Bergson sadece "sezgi" siyle bu istikamette gidiyor; tek delil de vicdanı... Vicdan, Allah'ı inkârdan muzdaribtir. Vicdan Allah'a imanla huzura kavuşur. İnsan vicdanının sesini derinden derine dinlediği zaman ezelî ve ebedî bir Mabud arzusunu onun içinde duyacaktır. İşte bu hava, bu edâ, insanın vicdanında sessiz kelimelerle ifadesini bulan ve Allahu Tealâ’nın: "Ben sizin Rabbiniz değil miyim?" hitabına verilen "Evet Rabbimizsin" cevabıdır ki; dikkat etse herkes, ruhun derinliklerinden kopup yükselen bu sesi duyabilir. Yoksa bu kafada, cesedde aranırsa tenakuza düşülmüş olur. O, herkesin vicdanında vardır, meknîdir. Ancak, isbatı, kendi sahasında yapılabilir bir hususdur. Ehl-i tahkik, ehl-i şuhud, asfiyâ, evliya ve Enbiya, bunu açık ve seçik, görmüş ve göstermişlerdir.

Ama, aklî isbatına gelince, tabii, bazı meselelere aklî dendiği zaman mahsusâtı isbat ettiğimiz gibi, yani size bir çınar ağacını, bir çam ağacını göstermek gibi, bunu göstermemiz mümkün değildir. Vicdanını dinleyen, içinden geçenleri seyreden, bunu görecek, bilecek ve duyacaktır.


“İslâm emperyalist sistemler gibi, "fetih" adı altında değişik yerleri işgal ve istilâ etmiş, sonra da sömürmüştür” diyorlar. İzah eder misiniz?

Bu iddianın da, benzeri isnadlar gibi İslâm düşmanları tarafından maksatlı olarak ortaya atılmış diğer isnadlardan farkı yoktur. Her meselede olduğu gibi, bunda da İslâm'ı bilmeyen müslümanlar yanıltılmak ve idlâl edilmek istenmektedir.

Bir kere, Arap yarımadasında, Mekke ve Medine'deki insan, kimi sömürecek ve neyi istismar edecektir? Bir insanın kendi kavim ve kabilesini işgal ve istilâsı, sonra da sömürmesi nerede görülmüş? Hele, sömürüldüğü iddia edilen, o günkü Hicaz insanı ve Hicaz toprakları gibi fakir halk ve verimsiz arazi olursa..?

Kaldı ki, İslâm'ın mesajını dünyanın dörtbir yanına ulaştırmak için yığın yığın tehlikeyi göğüsleyen ve inandığı dava uğrunda şehid olmayı en büyük pâye sayan ve ömürlerini dört bir bucakta, kendilerinden onbeş-yirmi kat daha fazla güçlerle yaka-paça olarak geçiren o yüksek ruhlu ideal insanlara müstemlekeciliği, emperyalizmi, sömürüyü yakıştırmak gülünçtür ve imkânsızdır. Acaba, bu insanlar bunca sıkıntı, bunca mahrumiyet ve bunca fedakârlık karşılığı neyi elde etmiş, neyi istismar etmiş ve nelerden faydalanmışlardır? Aslında senelerce, yurdundan, yuvasından, çoluk-çocuğundan uzak yerlerde Rabbisini anlatmaktan başka birşey düşünmeyen, ölümü ve şehadeti en tatlı ideal haline getiren ve her muharebe neticesinde ölüp dostlarına kavuşamamanın üzüntüsünü yaşayan bu insanlara sömürü isnadında bulunmayı, bu iddiayı ortaya atanlar da kabul etmezler ya!..

Yeryüzünde işgâl ve istilâyı, en iğrenç yanlanyla emperyalizmi, İskender’den Napolyon'a, Romalılar'dan Cermenler'e, Moğollar'dan günümüzün Avrupa devletlerine, Rus diktatörlüğünden Amerika İmparatorluğu'na kadar "sömürü" sistemleri yaptılar. Girdikleri yerleri harâb ettiler. Ahlâkı bozup milleti birbirine düşürdüler sonra da arkalarında "harâb eller, yıkılmış hân-u manlar, kimsesiz çöller, emek mahrumu günler, fikr-î ferdâ bilmez akşamlar" ve kandan, irinden seylâplar bırakıp öyle gittiler.

Bugün ise, yavuz hırsız hesabı, kalkmış kendi iğrenç işlerini, utandırıcı muamelelerini örtmek için İslâm'ı ve onun şanlı Peygamberi'ni (sav), Peygamber'in mümtaz halifelerini ve şanlı Osmanlı devletini, devlet idarecilerini, müstemlekecilik ve sömürü ile karalamak istiyorlar.

Müslümanlar, tarihin hiçbir devrinde ve dünyanın hiçbir yerinde ne devlet ve millet olarak ne de fert olarak kimseyi sömürmedikleri; kimseyi istismar etmedikleri gibi, hâkim oldukları yerlerde sömürü ve istismâra da izin vermediler.

Evet, cihanın dörtbir yanında, fetihlerin fetihleri takib ettiği bir dönemde, İslâm devletinin başındaki halife: "Bana müslüman fertlerin, en fakirinin hayat seviyesinde yaşamak yaraşır" diyerek günlük birkaç zeytinle hayatını geçirirken neyi sömürdüğünü ve kimi istismar ettiğini iddia edeceğiz?..

Bir muharebe esnasında öldürdüğü şahsın eşyası kendisine verilmek istendiğinde, elini gırtlağına götürerek: "Ben gırtlağından bir ok yiyip şehit olmak için bu muharebeye iştirak ettim; ganimet için değil!" diyen gözü ötelere uyanmış birisi neyi sömürüyordu?

Bir başka karşılaşmada, müslümanlara ciddi zarar veren kâfirlerin ileri gelenlerinden biı-isini öldürüp yoluna devam eden bir müslüman, maktulün ganimeti başında İslâm ordusu komutanının Allah adına and verdirerek çağırmasına karşılık, komutanın yanına gelmeye mecbur olur ve yüzü peçeli muharible komutan arasında şu konuşma cereyan eder:

- Allah için bunu sen mi öldürdün? - Evet.

- Öyleyse al şu bin dinarı.

- Ben bu işi Allah için yapmıştım.

- Senin ismin ne?

- Ne yapacaksın ismimi? Yoksa âleme duyurup da sevabımı zayi etmek mi istiyorsun?..

Rica ederim, bu insanların insanlığı sömürmesine ve yeryüzünde müstemlekeler kurmasına imkân var mıdır? Doğrusu, kin ve adavet belli bir seviyeye ulaşınca insanın ne gözü görüyor, ne kulağı işitiyor ne de makûl ve mantıkî olabiliyor...

Şimdi gelelim asıl meseleye: Sömürü ve emperyalizm nedir ve onu kim yapmıştır?

Emperyalizm veya diğer bir ifadesiyle müstemlekecilik, bir toplumun başka bir toplum veya bir devletin başka bir devlet üzerinde hakimiyet kurması, onu sömürmesi ve ondan faydalanması şeklinde tarif edilebilir. Ancak, işgal, hâkimiyet ve sömürme her zaman aynı olmayabilir. Bunu günümüzdeki şekilleriyle şöyle sıralayabiliriz:

1. Mutlak işgal ve hâkimiyet: Bir ülkenin asıl sahiplerini bertaraf ederek gelip o ülkeye yerleşmeye denir ki; Amerikalılar Kızılderililer'e, Avustralya'yı işgal edenler Avustralya yerlilerine ve Filistin'i işgal edenler de Filistin halkına böyle davranmışlardı.

2. Askerî işgal: Bir ülke üzerinde askerî hakimiyet kurup o ülke insanının her meselesine müdahale etmeye denir ki; Hindistan'ı işgal eden Britanya askerleri senelerce yerli halka böyle davranmışlardı.

3. Müdahalecilik: Bir ülkenin hariciye, emniyet, müdafaa ve iktisâdi işleıine açık-kapalı müdahale şeklinde olur ki, günümüzde Doğu ve Batı'nın, fakir, güçsüz ve geri kalmış ülkelere karşı tavrı hep bu türlü müdahelecilik şekliyle olmuştur.

4.Entellektüel transfer etme sistemi ki; günümüzde emperyalizmin en yaygın ve en tehlikeli olanıdır. Bu sisteme göre sömürülmek üzere plâna alınan ülkenin,kâbiliyetli, atılgan, müteşebbis evlatları seçilerek, yurt içinde, yurt dışında hususî eğitimden geçirilip, hususî localara kaydettirilip ülkenin kaderine hakim hale getirilirler. Daha sonra ise, bu yerli-yabancı entellektüel, sistemli olarak ülkenin idaresinde en hayâti noktalara yerleştirilerek kale içten fethedilmiş olur.

Son asırlarda, Batılı müstemlekecilerin kullandıkları bu sistem çok geçerli olmuş ve bu yolla karşı tarafa boy hedefi olmadan, onlarda nefret uyandırmadan yumuşakça hedefe varılmıştır ki; günümüzün İslâm dünyasını, büyük ölçüde bu kabil bir istismar ve sömürü çıkmazı içinde sayabiliriz.

Hangi şekliyle olursa olsun, emperyalizmin işgaline uğrayan ülkelerde:

1. Asimilasyonlarla yerli halk özünden uzaklaştırılmış; geçmişi ve tarihi unutturulmaya çalışılmış ve bir kimlik bunalımına çekilmiştir.

2.Millî himmet öldürülmüş; arazı verimsizleştirilmiş; sanayi emperyalist ülkeye bağlı hale getirilmiş; ilim kısırlaştınlmış ve araştırmacılığın yerine şablonculuk ikame edilmiştir.

3.Öldürmeme-kaldırmama politikasıyla, yerli halk, cankeş edilerek hep başkalarına muhtaç hâle getirilmiş ve bütün bir hayat boyu, ilericilik, Batıcılık, uygarlık, çağdaşlık gibi ne ifade ettikleri belli olmayan kelimelerle avutulmuş ve uyutulmuşlardır.

4.Dış destek ve dış yardımlar itibariyle ülke ablukaya alınmış; ithalât ve ihracata açık-kapalı hacir konmuş, kalkınma ve büyüme inhisara alınarak bütün bütün zorlaştırılmıştır.

5.Bir taraftan ülke insanının fakir bırakılması için lâzım gelen herşey yapılmış; diğer yandan da, yığınlar lükse, isrâfa çekilmiş ve millet içine sürekli tatminsizlik hissi saçılarak kavgaya varan hoşnutsuzluklar meydana getirilmiştir.

6.İlim-teknik-teknoloji açısından araştırma ruhu öldürülmüş; maârif yuvaları kopyacılığa, fabrikalar montajcılığa alıştırılmış, kışlalar da emperyalist güçlerin, döküntü harp malzemelerinin meşherleri haline getirilmiştir.

Şimdi acaba, İslâm'ı ve İslâm fütuhatını, bu kadar kötülüğü de beraberinde getiren emperyalist sisteınÎere ve sömürü düzenlerine benzetmek ne derece makûldür?..

Birkere İslâm, kimseyi yurdundan, yuvasından etmediği gibi, kimsenin eline, ayağına zincir vurarak çalışmasını da engellememiştir. O, fethettiği ülkelerin insanlarını dinleriyle, duygularıyla, düşünceleriyle serbest bırakmış ve onları her hususta kendi dindaşları, vatandaşları gibi himaye etmiştir. Müslüman fâtihler, girdikleri hemen her ülkeye huzur ve emniyet getirmiş ve yerli halk arasında kabul edilen, sevilen, sayılan insanlar olmuşlardır. Böyle olmasaydı, Suriye hristiyanları, ülkelerinin Roma İmparatoru tarafından istirdat edileceği endişesi karşısında kiliselere dolup müslümanların zaferi için dua ederler miydi? Ve böyle olmasaydı, bir ucundan diğer ucuna altı ayda varılamayan alabildiğine geniş bir ülkede asırlar boyu emniyet ve asâyişi devam ettirmek nasıl mümkün olabilirdi?.. Bugünkü komünikasyon imkânları, son model askerî araç ve gereçlere rağmen, avuç kadar bir yerde bunca mekanize güçlerimizle emniyet ve asayişin temin edilemediğini gördükçe onların bu mevzuda başvurdukları dinamiklere hayran kalmamak mümkün mü? Zannediyorum, günümüzün pekçok münevveri de bu hakikatı anlamış olacak ki, dünya hakimiyeti dönemimize ait varlık ve bekâmıza esas teşkil eden dinamiklerin yeniden gözden geçirilmesi lüzûmunu izhar etmeye başladılar.

Müslüman fâtihler, fethettikleri ülkelerin kapılarıyla beraber, gönül kapılarının da kendilerine açılmasını başarabildi ve fethettikleri ülke insanlarının saygı, itimat ve güvenine mazhar oldular.

Girdikleri ülkelerdeki ilim ve sanat birikimini değerlendirip, ilim ve sanat adamlarına çalışma zemini hazırladılar. Hangi dinden olursa olsun, âlimlere ve fikir adamlarına ayrı birer değer atfederek onları islâmî toplum içinde aziz ve mükerrem tuttular.

Müslüman fâtihler hiçbir zaman, Amerikalı sığır çobanlarının,Yeni Dünya'nın yerli halkına, Fransızların Cezayir insanına, İngilizlerin Avustralya yerlilerine, Hollandalılar'ın Endonezyalılar'a, yirminci asır Amerikalılannın Vietnam halkına yaptıkları gibi yapmadılar. Yapmak şöyle dursun, fethettikleri ülke halkına kendi dindaşları, kendi soydaşları gibi davrandı ve onlara, aynı vatandaşları gibi muamelede bulundular.

Halife Hz. Ömer, Mekke'li bir soyludan tokat yiyen bir kıptîye: "Dön; sen de ona bir tokat vur" diyor; Amr b. Âs'ın Mısır yerlilerinden birisini rencide ettiğini duyunca da: "İnsanlar analarından hür olarak doğdular. Ne zamandan beri onları kul-köle olarak kullanıyorsunuz?" diyerek itâbda bulunuyordu. Mescid-i Aksâ'nın anahtarlarını almak için Filistin'de bulunduğu sırada, namaz vakitlerinden birisini içinde bulunduğu bir kilisede idrâk ettiğinde Papaz'ın ısrarla kilisede namaz kılmasını istemesine rağmen: "Hayır! halife Ömer burada namaz kıldı diye yarın sizi iz'âc edebilirler" diyerek dışarıda toprak üzerinde namaz kılmayı tercih ediyor ve mağluplara karşı İslâm'ın fevkalâde insânî, alabildiğine yumuşak ve henüz günümüzde ulaşılamamış seviyedeki tavrını gösteriyordu.

Rica ederim, bu insanların başkalarını istismar etmeleri mümkün mü? Bunların başkalarını sömürmesi düşünülebilir mi? Ve bu yüksek ruhların temsil ettikleri Kur'ân sistemine emperyalist düzen denir mi?


Dinde Zorlama

İslâmiyet bir taraftan "Dinde zorlama yoktur. Çünkü doğruluk, sapıklık ve eğrilikten ayrılmıştır." (Bakara/256) ve "De ki: Hak Rabbinizdir, öyleyse dileyen iman etsin, dileyen inkar etsin" (Kehf/29) gibi ayetlerle, müsamaha, hoşgörü ve insanların inanıp inanmamalarını onların iradelerine havale etmeyi esas alıyor görünürken; diğer taraftan, "Ey Peygamber! Kâfirler ve münafıklarla savaş, onların varacağı yer Cehennem'dir. O ne kötü gidilecek bir yerdir" (Tahrîm/9) ve "Eğer yüz çevirirlerse onları yakalayınız, bulduğunuz yerile öldürünüz ve hiçbirini dost ve yardımcı edinmeyiniz:' (Nisa/89) ve "Kendilerine kitap verilenlerden Allah'a ve Ahiret gününe inanmayan, Allah ve Resulü'nün haram kıldığını haram saymayan ve Hak dini din edinmeyenlerle, hor hakir duruma düşüp cizye verecekleri âna kadar savaşınız" (Tövbe/29) gibi beyanlarla İslâmiyet'te kılıç ve zorlama olduğu, dolayısıyla da onun silahla yayıldığı mânâsı anlaşılmaktadır. Bu hususların te'lifi ve İslâm'daki cihad emrinin mânâsını izah eder misiniz?

Peygamber (as), Mekke'de, takriben 13 sene halkı açık-kapalı tevhide ve İslâm'ın getirdiği yüksek anlayışa davet etti. Daha sonra davetini Mekke'nin dışında Tâif ve Medine halkına müteveccihen sürdürdü. O'nun bu değişik yerlerdeki davet ve tebliğ vazifesine karşı ilk duyarlılık gösteren, daha doğrusu, topluca icabet eden Medine halkı oldu. Ve çok kısa zaman zarfında İslâmiyet'in ilk pâyitahtı ve İslâm medeniyetinin beşiği Medine'de, tevhid dininin girmediği bir ev kalmadı. O güne kadar yapılan hizmetlerde ve İslâmlaştırma hareketinde ne bir zorlama, ne bir tazyik, ne de silâh bahis mevzuu olmadı. Herkes dinledi, tetkik etti, düşündü ve seçeceği nurlu yolu kendi iradesiyle seçti.

Böylece, müslümanlar için gidip yerleşecekleri ve İslâm dinini neşredecekleri bir vasat meydana gelmişti ki, bu da onların kendi düşünce dünyalarını, imân ve akide hayatlarını serbest ve müdahalesiz yaşamaları demekti.

Bu yeni toplum, kendine has çizgileriyle. Arap yarımadasında kendini hissettirip, muzdarip ve karanlıkta olan insanlığa başvurulacak bir mihrâb haline geldikçe, zaten ruhlarında ciddi düşmanlık olan Kureyş, hergün biraz daha azgınlaşıyor, her fırsatta müslümanlığa ve müslümanlara saldırıyor ve ne pahasına olursa olsun, bu yeni dinin hakkından gelmek istiyordu. Ondaki bu şiddetli arzu ve düşmanlık duygusu, zaten cibilliyetinde her dine karşı adâvet bulunan Yahudi zekâ ve nifâkıyla birleşince; henüz hayatının baharında bir filiz ve bir fide durumunda bulunan bu yeni dinin etrafında bir kısım tehdit edici rüzgârlar esmeye başladı ki, bu esintiler gelecekte Sâsânileri, Romalıları da içine alacak şekilde yayılacak, genişleyecek, İslâm ve müslümanlara karşı ebedî bir düşmanlık olarak sürüp gidecekti.

Günümüze kadar devam edegelen, İslâm'a karşı, Yahudi ve haçlı ortak düşmanlığının nüveleri, tâ site İslâm devleti temelinin atıldığı o ilk Medine günlerine dayanır. İslâm’ın, hertürlü yanlış ve sapık düşüncelerle mücadelesi, insana, kaybettiği haysiyetini kazandırma yolundaki kavgası, tabakât-ı harb etmesi, putperestliğin yanında kilise'yi, kilise'nin yanında da Havra'yı harekete geçirmişti. O günden bugüne de -değişik ad ve ünvanlarla da olsa- bu müfsid üçlünün kan seylapları İslâm'ın bağrında akıp durmaktadır.

Bu itibarladır ki, peygamberimiz döneminde, İslâm nurunu söndürmeye azimli bu üç grupla muharebeler meydana geldi. Bu üç grubu şöyle bir tasnife tâbi tutarak teker teker üzerlerinde durmakta yarar var:

1 . Mekke müşrikleri

2. Medine ve Hayber yahudileri

3. Romalılar ve onların emrinin altındaki Gassân arapları.

1. Mekke Müşrikleri:

Peygamberimiz (s.a.v), önce de geçtiği gibi, 13 sene Mekke'de, fevkalâde bir sabır ve tahammül ile akla, hayâle gelmedik sıkıntılara katlandı; gördüğü şeyleri sinesine çekti; Kıır'ân-ı Kerim'in "O halde peygamberlerden azim sahibi olanların sabrettiği gibi sen de sabret. Onlar (düşmanların) hakkında acele etme; onlar vadedildikleri azabı gördükleri gün sanki dünyada bir günün sadece bir saati kadar kaldıklarını sanırlar. " (Ahkaf/35) ve "Sen şimdi sabret. Bilki Allah'ın va'di gerçektir. İyi inanmamış olanlar sakın seni gevşekliğe sevketmesin" (Rum/60) ve "Şimdi sen sabret. Çünkü Allah'ın va'di gerçektir ve günahının bağışlanmasını iste; akşam-sabah da Rabbini hamd ile tesbîh et"(Mü'min/55) gibi ayetleriyle kendinden evvel gelmiş geçmiş Peygamberleri misâl kabul ederek ûl'ü'1-azmâne bir sebatla vazifesini sürdürdü.

Binbir sıkıntı içinde geçirilen 13 senelik bu ilk süreden sonra tazyik, tahammül-fersâ hâle geldi. Baskılar arttı ve onlar için artık Mekke yaşanmaz bir yer oldu. Derken hicrete müsaade çıktı ve müslümanlar peyderpey yurtlarını yuvalarını, hatta çoluk-çocuklarını Mekke'de bırakarak Medine'ye hicret etmeye başladılar. Onların hicretini müteâkip de, müşrikler iyice işi azıttı ve müslümanların arkada bıraktıkları mallarını aralarında yağma ettiler. Artık onların ne Mekke'de ne de Medine'de dünya adına hiçbir şeyleri kalmamıştı. Vâkıâ, bu yeni mübarek belde, tarihin bu en şerefli mazlum ve mağdurlarına bağrını açıp "buyurun" etmişti; etmişti ama, ne başlarını sokacak kendilerine aid bir yerleri, ne de kendi öz mallarından bir lokma yiyecekleri yoktu. Kutlu beldenin mübarek insanları, kendilerine "Ensâr" namının verilmesine vesile olabilecek şekilde, muhacirlerin bu içiçe yokluklarını göğüsleyip, onlara birşey hissettirmemeye çalıştı iseler de, bir taraftan ele-âleme bâr olma gibi vicdani sıkıntı, diğer taraftan el konulan mallarının şurada-burada pazara sürüldüğünü gördükçe ihkâk-ı hak etme ve mallarını geriye alma düşüncesiyle gerildikçe geriliyorlardı.

İşte, bir tarafta böyle her türlü yaşama hakkından mahrum edilmek istenen bu mazlum ve mağdur insanlar; diğer tarafta ise, müslümanları yurtlarından yuvalarından ettikten sonra mallarına el koyup, servetlerini katlayan zâlim ve gaddarlar... Buna, Medine'deki Yahudi ve münafıkların, Kureyş müşriklerini, müslümanların aleyhinde tahrik edip, bütün İslâm nurunu söndürme gayretleri de inzimâm edince, doğrusu, müslümanların sabır ve tahammüllerine, Allah'ın emirlerine boyun eğmedeki hassasiyetlerine hayran kalmamak mümkün değil.

İşte böyle, zulmün ve gadrin doruğa ulaştığı, müminlerin de sabırda zirveleştiği esnadaydı ki, içinde müslümanların malı ve hakkı da bulunan Kureyş kervanının Medine yakınlarından geçtiği haberi müslümanlara ulaştı. O güne kadar müslümanlar bütün servetlerini müşriklere kaptırmışlardı. İlk plânda düşündükleri şey, haklarını geriye almak ve Medine insanına yük olmakdan kurtulmak idi. Ancak Allah; müslümanlara, müşrikleri te'dib etme, yahudi ve münafıkları sindirme, yâni Kureyş'le hesaplaşma ve her fırsatta müslümanlığın üzerine çullanmayı plânlayan bu dev gâileye haddini bildirme yolunu gösterdi. "Kendileri ile savaşılanlara (müminlere) zulme uğramış olmalan sebebiyle, (savaş mevzuunda) izin verildi. Şüphe yok ki Allah onlara yardım etmeye kâdirdir: Onlar başka değil, sırf "Rabbimiz Allah'tır" dedikleri için haksız yere yurtlarından çıkarılmış kimselerdir"(Hac/39-40)meâlindeki âyetlerle cihada izin verildiği gibi "Onları (yani size karşr savaşanları) yakaladığınız yerde öldürün. Onlar sizi (yurtlannızdan) çıkardıkları gibi, siz de onları çıkarın. (Onlar fitne çıkarıyorlar) fitne çıkarmak adam öldürmekten daha kötüdür." (Bakara/191) gibi beyanlarla da her fırsatta müslümanlara karşı zulümde, tecavüzde bulunan, ev ve arsalarına el koyan mallarını yağma eden saldırganlara hadlerini bildirme emri veriliyordu. Evet işte, böyle zulme uğrayıp yurtlarından edilen, kendi ülkelerinde binbir türlü haksızlığa uğratılıp, bir lokma ekmeğe muhtaç bırakılan bu mağdur ve mazlum insanlara 13 senelik çileden sonra hasımlarıyla hesaplaşma ve ellerinden alınan şeylerin geriye alınması yolu gösteriliyordu. Artık, Allah adını açıkça ilân edebilecek ve bunu engellemek isteyenlerle de savaşacaklardı. "Size ne oldu da Allah yolunda ve "Rabbimiz; Bizi, halkı zâlim olan bu şehirden çıkar, bize tarafından bir sahib gönder ve bir yardımcı yolla "diyen zavallı erkekler, kadınlar ve çocuklar uğrunda savaşmıyorsunuz" (Nisâ/75) ilâhî beyanıyla; Allah yolunda, İslâm'ın izzeti uğrunda ve kâfirlerin elinde inim inim inleyen yaşlı, zayıf çoluk-çocuk ve kadınları kurtarıp hürriyete kavuşturma, onları koruyup kollama istikametinde savaşacaklardı ve bu savaş, yaşama hakkını kaybedenlere bu haklarını iade, itibarlarını yitirenlere itibarlarını yeniden kazandırma ve cihân dininin yayılmasını engelleyenleri de sindirmeyi hedefliyordu ki, Hakk'ın takdiriyle plânlanan şeylerin bütünü tahakkuk etmiş ve Bedr-i Kübrâ (Bedir Savaş) meydana gelmişti. Bilmem ki, müşrik ve putperestlerin ettiği bunca şeyden sonra "gelmeseydi" diyebilecek birisi çıkar mı?..

2. Uhud Savaşı:

Zulme, gadre alışmış; tâlânı, yağmayı meslek haline getirmiş; gaddar, mütecaviz, mağrur bir toplumun, Bedir'deki hesaplaşmayı hazmedememesi ve böyle giderse, kendilerine yağmacılık yollarının kapanması endişesi ve Mekke liderliğinin Medine'ye kayması Kureyş zorbalarını çileden çıkarıyor ve onlarda yeni bir intikam ve hesaplaşma duygusu meydana getiriyordu. Bu hınç ve duyguyla da tâ Medine önlerine kadar geldiler ve zâlimlerin harb anlayışı içinde müslümanlara saldırdılar. Su muharebede müslümanlar tamamen bir müdafaa savaşı verdiler. Dinlerini, ırzlarını, namuslarını korumak için başka birşey de yapamazlardı. Kimse de yapamazdı ve aslında yapılmamalıydı da...

3. Hendek Vak'ası:

Bir türlü sönme bilmeyen müşriklerin kan ve nefretleri, Uhud'dan sonra yeniden alevlendi, müteakip aylar içinde bu yangın yayıldı, büyüdü; yahudilerin düşmanlığıyla da bütünleşerek, bütün bütün İslâm nurunu söndürme düşüncesiyle Medine-i Münevvere'yi dörtbir yandan sardı. Bunca yıllık müşrik kin ve nefreti, yahudi hesap ve plânı Medine'deki bir avuç müslümanı boğmak için omuz omuza vermiş ve tarihin en utandırıcı şenaati işleniyordu. Buna karşılık müslümanlar da, yine tarihde eşi görülmedik bir sebat ve cesaretle, din, iman, ırz ve namuslarını koruma uğrunda ebedlere kadar iftihar edilecek ve sinelerde bir yâd-ı cemil olarak kalıp gidecek en büyük kahramanlıkları gösteriyorlardı.

Hendek de bir müdafaa harbiydi; dün olduğu gibi, bugün de aynı şekilde tecavüze uğrayan her milletin yapabileceği cinsten bir muharebeydi.

4. Mekke Fethi:

Zulüm ve gadrin en utandırıcısıyla yurtlarından, yuvalarından edilmiş, mallarına, mülklerine el konmuş müslümanların yuvalarına dönmek,bağ ve bahçelerini tımar etmek isterken, karşılarına çıkan haksız engellemeleri bertaraf edip, günde beş defa dönüp namaz kıldıkları Ka'be'yi putlardan temizlemeleri, yıllardan beri müşriklerin elinde esir bulunan zayıf, mağdur, aciz kadın ve çocukları yaşama, ibadet etme hak ve hürriyetine kavuşturmaları maksadıyla, kan dökülmemesi mevzuunda hassasiyet gösterilerek gerçekleştirilmiş peygamberâne bir operasyon ve beklenen bir fetihti. Hem de, hayat, duygu ve düşüncelerini Mekke reislerinin arzu, istek ve anlayışlarına göre ayarlayan çevredeki bütün kabile ve cemaatlerin akın akın İslâm'a girmelerine, bütün gönüllerin İslâm'a açılmasına vesile olan bereketli bir fetih.

Mekke fethi, başta düşünülüp plânlandığı gibi tahakkuk etti. Allah Resulünün (s.a.v) "Ebu Süfyan in evine giren, Hakim b. İz'ar’in hânesine giren, Kâbe'ye sığınan ve evine girip kapısını kapıyan herkes emniyettedir. " sözleriyle ilân ettiği umumî af, müsâmaha ve yücelik karşısında, o katı ve müsamahasız ruhlar, birdenbire yumaşamış, gözleriyle beraber gönülleri de açılmış ve emîn beldenin emîn insanları olmaya namzedler haline gelmişlerdi. Artık, o güne kadar ettiklerinin hicabıyla iki büklüm oluyor ve günahlarına kefaret arıyorlardı.

Bu kısa ve mücmel hatırlatmalarla da görüldüğü gibi, Allah Resulü, hemen bütün muharebelerini imânı neşir, Hakk'ı ikâme, mazlum ve mağduru müdafâa, maddî-manevî mutluluğa giden yolları engellerden temizleme, İslâm nurunun yayılmasına mâni teşkil eden düşmanlıkları bertaraf etme düşünce, mülâhaza ve gayretiyle yapmıştır. Ve çok garibtir; bu 23 senelik muharebe ve hesaplaşmalar neticesinde sadece ve sadece 375 insan ölmüştür ki; bu da şimdilerde bir aylık trafik kurbanlarının sayısına ya denk gelir ya da gelmez!

5. Efendimiz'in Yahudiler'e karşı muharebeleri:

Yahudiler, hiçbir zaman peygamberimizin peygamberliğini hazmedemediler. Bedir muvaffakiyetinden sonra ise, bütün bütün kindarlık ve kıskançlıkla hareket etmeye başladılar ve düşmanlıklarını açığa vurdular.

Evet, Bedir'den sonra, Beni Kaynuka yahudileri işi iyice azıtmış; bir taraftan gizli gizli düşman kutuplarla müslümanlar ve müslümanlığın aleyhinde oyunlar çevirirken, diğer yandan da "Ya Muhammed (s.a.v)! Bedir'de, harb ve darbten anlamayan bir cemaati yendim diye gururlanma..." diyerek açıktan açığa Peygamberi tehdit ediyor ve onunla karşılaşmaya vesile arıyorlardı. Hatta, İbn-i Esîr'in tesbitine göre bu esnada Kaynuka civarında bir müslüman kadına da saldırmışlardı. (EI-Kâmıl/C.2-5.96) Böylece, Medine-i Münevvere'de ilk defa ahdi bozan, fitne çıkaran ve müslüman kadınlara taarruz eden Kaynuka kabilesi oluyordu.

Benî Nadr, baştan Peygamberimizle anlaşma yaptıkları halde daha sonra, el altından Kureyş'le sözbirliği ederek Efendimiz'e karşı müşterek bir cephe oluşturdular. Benî Kureyza'da, önceleri müslümanlarla sözleşme akdetmiş olmasına rağmen, Hendek Vak'ası gibi en kritik, en sıkışık bir anda anlaşmayı bozup Kureyş cephesine iltihak etti ve bilfiil İslâmiyet'i içten çökertmek istediler.

Hasan İbrahim Hasan'ın da "İslâm Tarihi" adlı kitabında belirttiği gibi, yahudilerden üstüste gelen bu hıyânet darbelerine karşı Peygamberimiz; adalet, istikâmet ve yumuşaklıktan katiyyen ayrılmadı. Onların bunca ihânet ve İslâm'ı arkadan vurmaya çalışmalarına karşı, müslümanların ve müslümanlığın hukuku adına ancak yaptıkları cürümler ölçüsünde Cezalandırdı (H.İbrahim Hasan/İslam Tarihi C.I, Sh. 132).

Bir türlü dinme bilmeyen yahudi kin ve nefreti Hendek Vak'asından sonra da sürüp gitti. Bir taraftan. Peygamberimizin yiyeceği ete zehir katıyor, oturduğu yere yukarıdan taş atıyor ve ardarda komplolar hazırlıyor; diğer yandan da müslümanlığa karşı her çeşit İslâm düşmanını tahrik ediyor ve gizli açık harb vaziyetini almadan geri durmuyordu. Hele, Medine-i Münevvere'de fitne çıkarma arzu ve isteklerinin bir türlü ardı arkası kesilmiyordu. Bütün bunları nazar-ı itibâre alarak İslâm pâyitahtının emniyet ve güvenliği için Peygamberimiz onları Medine'den çıkarmaya karar verdi. Bu def'a da, Medine'den uzaklaştırılan bu yahudiler ve daha başkaları Hayber'i bir üs ve karargâh olarak kullanmak üzere orada toplanmaya başladılar. Şimdi durum daha da ciddiyet arzediyordu. Zira, Hayber yahudileri, bir yandan çeşitli ticâri ahlâksızlıklarla fakir arapları eziyor, diğer yandan da kâh Kureyş'le, kâh Romalılar'la işbirliği yaparak, mutlaka müslümanların hakkından gelmek ve İslâm nurunu söndürmek istiyorlardı. Bunların bir türlü bitip tükenme bilmeyen bu entrikaları karşısında peygamber efendimiz (sav) Hayber'i de İslâmî usüllerle idare etmeye karar verdi ve Ahzâb Vak'asından sonra orayı da fethederek Allah'ın âdil nizamıyla yahudileri hâkimiyeti altına aldı. Bu son fetihle, bir taraftan işleri, muameleleri, hile, entrika, yalan ve başkalarını aldatmadan ibaret olan yahudiler zabt-u rabt altına alınıyor, başkalarına zarar vermeleri önleniyor; diğer taraftan da müslümanların ve müslümanlığın geleceği emniyet altına alınıyordu.

Yahudiler, Peygamberimizden sonra, Râşit halifeler döneminde de hıyanet ve ihanetlerine devam ettiler. İrtidât hadiselerinde, kışkırtıcı rollerini oynadılar, müslümanlar iç meseleleriyle meşgul olurken Romalılar'ı tahrik ettiler,onlar ve Sasâniler hesabına casusluk şebekeleri kurarâk müslümanlığı çökertmekten bir lâhza geri durmadılar. En nihayet. Emîr-ül'müminin Hz. Ömer'in oğlu Abdullah'a su-i kast'ta bulundular. Sonunda Hz. Ömer, müslümanlar ve müslümanlık için daima bir çıbanbaşı olan yahudilerin Peygamberimizin de bir işaretine binaen Arap yarımadasından çıkarılması hususunu ashâbla müzakere etti ve başka yerlerde kendilerine mal-mülk ve arazi verilmek üzere, payitahttan uzak yerlere yerleştirildiler.

Bilmem ki, yahudilerin o günkü müslümanlara yaptıkları, bugünkü devletlerden herhangi birine yapılsaydı başka bir muamelede mi bulunurlardı?..

6. Gassan hristiyanlanna karşı Peygamberimiz'in hareketi:

Efendimiz (s.a.v) hicretin 8. senesi, Şucâ bin Vehb'ül Esedi yi, Roma İmparatorunun yakını Gassân meliki Hâris'e göndermiş ve onu nezih bir üslupla İslâm'a dâvet etmişti. Devletlerarası, bir prensip olarak kabul edilen "Elçiye zeval yoktur" esasına rağmen Hâris, elçiyi öldürmüş ve Medine üzerine yürümek istediğini belirterek Roma İmparatorundan yardım istemişti. Bu maksatla büyük bir ordu teşekkül etmeye başlamıştı ki, Efendimiz tam vaktinde haberdâr oldu ve Zeyd b. Hârise kumandasındaki 3 bin kişilik bir orduyu gayet seri olarak Mu'te'ye gönderdi. Müslümanlar Mu'te'de, kendilerinden 20-30 kat daha fazla Roma destekli Gassânilerle karşılaştılar ve Hâlid'in usta mânevrâlan sayesinde az bir zâyiatla düşmanı durdurup Medine'ye döndüler.

Daha sonra, hem Roma cephesinde hem de Sasâni cephesinde İslâm'a karşı tavır daha da ciddileşti, muharrikler daha da arttı ama, Efendimiz'in hayât-ı seniyyelerinde değişik grup ve kesimlere karşı, büyük ölçüde müdâfaa harblerinin hülâsası bundan ibaretti. Denebilir ki, O, nurlu hayatlarında, harbin içine çekilmeden kat'iyyen kılıç kullanmadı. Aslında O peygamber olarak gönderilmişti. Allah'tan getirdiği âlem-şumul mesajları dünyanın dörtbir yanına ulaştıracak ve bütün insanlığa tebliğ edecekti. Bunu yapmamak elinden gelmezdi. Zira O, Hakk'ın elçisiydi ve insanlık da O'nun sunacağı bu mesajlar sayesinde Hakk'a, hakikata, saadete uyanacaktı. Cihan peygamberi, bu mutlak hayrı yerine getirirken, yukarıda bahsi geçen cephelerden engellemeler olacaktı; oldu da. Ama, Allah Resulü bunları birer birer aştı ve bir kısım aklı gözüne inmişlerce yadırganacak şeylerin de bulunmasına rağmen güzeller güzeli neticelere ulaştı ki, önemli olan da oydu.

Aslında cihan peygamberi, Kur'ân'ın elmas burhanlariyle gönülleri fethetmek, insanlığı dünya ve ukbâ saadetine uyarmak, şuraya-buraya dağılmış gönülleri Allah'a bağlayıp tevhide yöneltmek, insanoğluna insanlığını yeniden kazandırmak, insanlar arasında sarsılan denge ve yıkılan müsâvaatı ihya edip âlemşümul ilâhî adaleti bir kere daha te'sis etmek; ırz, namus, mal, can ve nesil emniyetini sağlam esaslara bağlamak için gönderilmişti. Bu büyük vazifeyi yaparken de akılları, kalbleri, ruhları muhatab alacak ve kat'iyyen zor kullanmayacaktı; öyle de yaptı. Evet O "Dinde zorlama yoktur. Çünkü doğruluk, sapıklık ve eğrilikten artık ayırd edilmiştir" (Bakara/256) ilâhi prensibine uyarak iknâ ve talim usulünü seçip "Sen, Rabbin yoluna hikmet ve güzel öğütle çağır ve mücadeleni yolların en güzeliyle sürdür" (Nahl/125) düsturunun ışığında kafa ve kalblere seslendi ve "De ki: Allah'a itaat edin; Peygamber'e de itaat edin. Eğer yüz çevirirseniz şunu biliniz ki, Peygamber'in sorumluluğu kendisine, sizin mükellefiyetiniz de size aiddir. Eğer O'na itaat ederseniz doğru yolu bulmuş olursunuz. Zaten Peygamber'e düşen de açık seçik duyurmaktır" (Nur/54) ayetinin irşâdıyla, Peygamber'in vazifesinin şe'ni rububiyetin gereğiyle karıştırılmaması lazım geldiğini bilip "Öğüt ver. Çünkü sen ancak öğüt vericisin. Onların üzerinde bir zorba değilsin "(Gâşiye/21-22) ilâhî ihtârını kendisine düstur-u hareket ve rehber kabul ederek "Biz onların dediklerini çok iyf biliriz. Sen onların üzerinde bir zorlayıcı değilsin. Şimdi sadece tehdidinden korkanlara Kur'ân'la öğüt ver." (Kâf/45) beyanının aydınlığında yoluna devam etti. Hem de bütün uygunsuz hareket ve davranışlara rağmen. Evet, o, senelerce yılmadan, usanmadan ve kendisine karşı yapılan kötülüklere mukabele etmeden temiz ruh ve temiz vicdanları aradı, insanlığını yitirmemiş kalblere seslendi; küfür ve ilhadla şahlanmamış dimağlarla diyaloga geçti ve en ağır şartlar altında dahi vazifesini yerine getirmeden geri durmadı.

Birgün gelip Hak nuru dörtbir yanı tutunca, karanlığa, zulme, haksızlığa alışmış ruhlar, iyiden iyiye rahatsız olmaya başladı ve ne pahasına olursa olsun İslâm nurunu söndürmek, müslümanların hakkından gelmek için cepheler teşkil ettiler. Ne var ki aı-tık, Allah'ın emri, Peygamber'in de vazifesi olan bu nurlu iş, müminler tarafından da benimsenmiş ve onların sevdası, mefkuresi haline gelmişti. Gayri neye mâl olursa olsun insanın câhilî düşüncelerden kurtarılmasına, hurâfelerin yıkılmasına, yalancı ma'butların ma'bed ve sinelerden atılmasına, zayıf ve mazlumların himaye edilmesine, her türlü zulüm ve taşkınlığın önlenmesine, din ve itikad hürriyetinin yerleştirilmesine, İslâm nurunun emniyet ve güven içinde neşredilmesine, insanlar arasında adalet, müsâvaat ve kardeşlik düşüncesinin gelişmesine kendini adamış bu insanların, İslâm'ın bu nurlu yolundan geriye dönmeleri düşünülemezdi ve dönmediler de.

Bundan böyle, Hak nurunun, cihadı aydınlatmasına engel olanların bertaraf edilmesi, İslâm'a tecavüzde bulunanların karşılık görmesi, onun nurunu söndürmek isteyenlerin cezalandırılması, cihan sulh ve salâhı adına zaruret halini almıştı ve bu, katiyyen İslâm'ın kılıçla yayıldığı manasına gelmemeliydi.

Bir kere İslâm, dünden bugüne hakim olduğu yerlerin pekçoğuna askersiz ve muharebesiz girmişti. Peygamber efendimiz döneminde araplar arasında böyle yayıldığı gibi, daha sonra Afrika ve cenubî Asya'da da böyle intişar etmişti. Hatta denebilir ki; ilk müslümanlar müslümanlığı şuraya-buraya götürmekten daha ziyâde, dünyanın dörtbir yanındaki insanların kalblerini fethedip onları müslümanlığın yanına getirip onlarla bütünleştiler. Evet, bir kısım küçük istisnalar bertaraf edilecek olursa, müslümanlar, sadece ve sadece dünya muvazenesi, mazlum ve mağdurların himayesi ve İslâm nurunun intişarının engellenmesi karşısında sert davrandı; zâlimi, gaddarı, nur düşmanını te'dib ettiler; ama kat'iyyen adalet ve istikametten ayrılmadılar.

Evet, harb ederken, cezalandırırken hatta müstehak birini öldürürken dahi hak ve istikametten ayrılmayan bir toplum varsa o da İslâm toplumudur. İşte ilk halifeden günümüze kadar tatbik edilegelen önemli düsturlardan sadece bir kaçı:

1 . Hıyânet etmeyin ve yağmacılık yapmayın.

2. Düşmanlarınız dahi olsa gadirde bulunmayın ve işkence etmeyin.

3. Zinhâr küçük çocuklara ilişmeyin.

4 . Yaşlılara ve kadınlara dokunmayın.

5 . Hurma ağaçlarını kesmeyin, bağ ve bahçeleri yakıp harâb etmeyin.

6 . Koyun, sığır ve develeri öldürmeyin.

7. İbadethanelere çekilmiş ve kendilerini ibadete vermiş kimselere dokunmayın (EI-Kâmil C.III, Sh. 227; Taberî C.III,Sh 226).

Sadece bir kısmını ifadeye çalıştığımız bu cihâd disiplinleriyle dahi, ilk müslümanların modern dünyayı çok gerilerde bırakmış oldukları görülecektir.

Evet, İslâmiyet, düşmanlara dahi işkenceyi,ateşle azâbı, onların bağ ve bahçelerini yakmayı yasaklamış; ilân-ı harb etmeden evvel, düşman cepheye, harbedeceğini iletmeyi esas kabul etmiş ve harbe hazırlanırken de, dîne davet ve hakikatı duyurmadan taarruza geçmeyi tasvîb etmemiştir. Harekete geçerken de, sırf Allah'ın yüce adını dörtbir yana duyurmak için hareket edilmesi lâzım geldiği hususu üzerinde ısrarla durmuştur. Onların bu hasbilik ve samimiyetleri, Allah için oturup Allah için kalkmaları, Allah için işleyip Allah için başlamaları sayesindedir ki, fethedilen yerlerde çarçabuk emniyet ve güven telkin ettiler ve arkasından da kitleler halinde İslâmiyet'e iltihaklar başladı. Zaten olmasaydı, çölden gelen bir avuç insanın, dünyanın üç kıtasında hakimiyet tesis edip, onu asırlarca devam ettirmesini izah etmek mümkün olmayacaktı. Tarihde silah zoru ve asker gücüyle kurulmuş pekçok imparatorluklar vardır ki, kurucuları ile beraber yıkılıp gitmişlerdir de geriye izleri bile kalmamıştır. İslâm, bunca haricî taarruz ve tahribe rağmen bin küsür seneden beri dünyanın pekçok yerlerinde hâlâ ağırlığını hissettiriyorsa, bunun sırrı onun ruhundaki sulhu salâh, emniyet ve güven ve âlem-şümul merhamettir.

Hâsılı; İslâm'da silâh ve kuvvet esas değil, o bir tâbi, Kur'ân hikmetinin bekçisi ve İslâm nurunun da muhafızıdır O, Hakk'ı kuvvette gören, cismanî yaşayışı gâye bilen, zulüm ve gadirden lezzet alan ve kendilerini yarı ilâh gören şartlanmış düşünce, kapalı gönüllere karşı, Hakk'ın ihyası, düşünce hürriyetinin ikâmesi, mazlum ve mağdur ahlarının dindirilmesi, zayıf ve güçsüzlere melce' ve dayanak olması yolunda kullanılmış; herkese seçme ve inanma imkânını hazırlamıştır ki, bu da, herkesin, temiz vicdanlarla, salim düşüncelerle, akıl, mantık ve tabiatla içli-dışlı olan İslâm'ı kabullenip benimsenmesine yetmiş artmıştır.

Evet, o, ruhun aradığı, düşüncenin fıtrî ve tabiî bulduğu, muhâkeme ve mantığın teslim-i silâh ettiği bir sistemdi. Silâh ise, güç ve kuvveti herşey sayan beden insanına karşı, bir güzellikler meşheri olan İslâm'ın görülmesine mâni perdeleri parçalıyor; onun güzel iklimine giden yollardaki hakikate baş kaldırmış ifritleri bertaraf ediyor; masum, mağdur ve hakikatı arayan ruhlara, üzerinden geçip ebedi mutluluğa erecekleri köprüleri gösteriyordu.

Aslında dünden bugüne, bütün İslâm düşmanları, kendi zulüm ve gadirlerini, kendi çapulculuk ve hunharlıklarını perdelemek ve dikkatleri başka tarafa çekmek için bir lahza olsun, müslümanlığı ve müslümanları karalamadan geriye durmamışlardır.

Zulmü Firavun yapmış ,silâh ve askeri o kullanmış, milletini "aton"a ibadete zorlamak için başka mabutlara karşı harb ilân etmiş ve başka bütün mabetleri kapamıştı. Budizm "azoka"nın gayret, baskı ve zorlamaları ile Seylan ve cenubî Asya'ya ulaşabilmişti. Mazdeizm, "Kobat"ın akıttığı kan seylaplarıyla yürüyen bir gemiydi ve kendiyle beraber de tarihe gömüldü. Hristiyanlık milâdın 313. senesinden itibaren, Konstantin'in akla-hayâle gelmedik hileleri, zulmü ve istibdatıyla zorla herkese kabul ettirildi. Şarlman Saksonlarla tam 33 sene savaşarak, onları bitap hâle getirip Hristiyanlığa girmeye mecbur etti. Mısır, dünyalar kadar kan döküldükten sonra hristiyanlaştırılabilmiştir. Rusya, Danimarka karşısında, kandan-irinden göller içinde boğulmamak için kerhen Mesihiyyet'e girdi.

Zaten Ehl-i Salîb'in bir hiç uğruna asırlarca İslâm dünyasına çektirdikleri hertürlü tarif ve tavsîfin üzerlerindedir. Bunlar sözde, Hristiyanlık uğruna, geçtikleri yerleri yakıp yıkıyor; kadın, çoluk-çocuk demeden insanları kesiyor; mezarları, mabetleri soyuyor; mescidleri, zaviyeleri hayvan ahırları haline getiriyorlardı ki, kendi kitaplan ve günümüzde her tarafta teşhir ettikleri antik-islâm eserleri bunun en canlı şahidleridir.

Hele İsrail, hele İsrail!.. Bugün olsun onun işlediği bunca fezaât ve şenaatleri görmeyen veya görmemezlikten gelen Batılı yazarlar ve onların İslâm dünyasındaki şuursuz mukallitleri bu mevzuda ne derece objektif olabilirler ki onlara ve dediklerine itimat edilebilsin.

Arzettiğimiz hususlar, müceızed iddialar değil; bilhassa son zamanlarda Thomas Arnold ve Toynbee gibi insaflı yazarların yüzlercesinin yazıp üzerinde durdukları müdellel gerçeklerdir. Bunlar, İslâm'ın, girdiği yerlerde kan dökülmediği, kuvvet ve cebir kullanılmadığını ısrarla ifade etmektedirler.

Bu cümleden olarak birkaç vak'ayı hatırlatmakta fayda mülahaza ediyoruz:

l. Müslümanlar Şam'ı aldıklarında, halkın büyük bir kısmı hemen müslüman oldu. Diğerleri de önce müslümanların zimmetini kabul edip bir süre öyle kaldıktan sonra, peyderpey kendi irade ve ihtiyarlarıyla Müslümanlığı seçtiler. Hatta bir aralık, Şam'ın yeniden Romalılar'ın eline geçmesi endişesi belirince, hristiyan ahâli mabedlere dolup, müslümanların zaferi için dualar ettiler.

2. Başta Mısır olmak üzere, Romalılaı'ın girdiği her Afrika ülkesinin, İslâm hâkim olacağı güne kadar hristiyan idarecilerin elinde inim inim inlediğini "İslâm'a davet" kitabında Thomas Arnold yazıyor. Müslümanlık'la yeniden insanlığa uyanan Mısır halkı, birbaştan birbaşa Afrika'nın fethinde önemli bir merkez, daha sonraki dönemlerde de ilim ve kültür hareketlerinin beşiği haline gelmişti.

3. İspanya halkının İslâm'a karşı hâhiş izhâr etmesi ve asır İslâm'ın önemli bir ilim ve kültür merkezi haline gelmesi, çok dostlarla beraber bir kısım düşmanların da, düşünce ve sözbirliği ettiği bir gerçektir. Daha sonra Batılılar'ın, insana, insanlığa, ilim ve kültüre karşı edip-eylediklerini ifade etmeye terbiyemiz müsaid değil.

4. İstanbul, Balkanlar ve Şarkî Avrupa'nın Osm-anlılar tarafından fethedilmesi, tamamen insaf, istikamet, adalet ve merhamet çerçevesi içinde cereyan etmiş ve mağlup ülkelerin irade ve ihtiyarlarıyla İslâm'ı benimsemesine vesile olmuştur.

5. Maverâünnehir halkı ve daha sonraları Selçuklular'ın kendi rıza ve kendi istekleriyle İslâmiyet'i seçtikleri, asırlarca İslâm'ın bayraktarlığı vazifesini yüklendikleri ve bunu İslâm nurunun aydınlığında geliştirdikleri hemen herkesin üzerinde ittifak ettiği gerçeklerdendir.

6. Zaten, Uganda, Somali, Sumatra, Cawa ve Filipinler'e İslâm, sofî ve dervişler vasıtasıyla girdi. Bu sevimli mürşitlerin sevimli davranışlarıyla, girdiği heryerde hüsn-ü kabul gördü, yaşandı ve kitleler tarafından benimsendi. Bunun böyle olduğunu T.CarIayl, Gustav Le Bon, Thomas Arnold Toynbee gibi münsif yazarlar da kabul etmektedirler.

Başlangıçtan bugüne kadar, İslâm hakimiyeti altına giren hemen her yerde, müslümanlar siyânet melekleri gibi tanınıp kabul edildi ve hiçbir zaman zimmîlerden bir şikâyet olmadı; bu uzun sükûnet ve itmi'nân hâli, Batılılar'ın İslâm bünyesindeki zimmîleri tahrik edip dünyanın dörtbir yanında peşipeşine hadiseler çıkaracakları güne kadar da devam etti. Vâkıa, Batılılar'ın oyununa gelip tahrik olan bu milletler, daha sonraları ettiklerine nâdim olup ağladılar; ağladılar ama; artık iş işten geçmişti.

Evet, İslâmiyet cihan sulhu prensipleriyle gelmiş, akla, ruha, vicdana beraber seslenmiş ve hasımlarına iknâ ile galebe çalmış eşi olmayan tek sistemdir. Bu sistemin temsilcileri olan müslümanlar, cân-ı gönülden bağlı oldukları Kur'ân ve Sünnetin aydınlık ikliminde, kâinata "mehd-i uhuvvet" nazanyla baktı ve bir ölçüde herkesle diyaloğa girme yollarını araştırdılar. Kur'ân onlara "Allah, din uğrunda sizinle savaşmayan ve sizi yurtlarınızdan çıkarmayanlara iyilikde bulunmayı ve âdil davranmayı yasaklamaz. Çünkü Allah, adaletli olanları sever" (Mümtehine/8) diyerek mürüvvet ve insanlığın esas olduğunu ihtar ediyor ve müminlere hedeflerin en yükseğini gösteriyordu. Hatta denebilir ki, kime karşı olursa olsun, o daima iyiliği ve güzelliği yeğliyordu. "Biz insana, ana-babasına iyi davranmasını tavsiye etmişizdir. Zira anası onu nice sıkıntılarla taşımıştır. Sütten ayrılması da iki yıl içinde olur. (Bunun için) önce bana, sonra da anne-babana şükret diye tavsiyede bulunmuşuzdur. Dönüş ancak banadır. Eğer onlar seni hakkında bilgin olmayan birşeyi bana ortak koşmak için zorlarlarsa, onlara itaat etme. (Bununla beraber dünyada onlarla iyi geçin...) (Lokman/14-15) fermanıyla, müslüman evlâda, müşrik anne ve babasına karşı insanca davranmayı tavsiye ediyor, "İçlerinden zulmedenleri bir yana kitap ehliyle en güzel tarzda (münazara ve) mücadele edin" (Ankebut/46) beyân-ı sübhânisiyle de ehl-i kitaba hak ve hakikatın anlatılmasın da yolların en yumuşağını gösteriyordu.

Bu itibarladır ki, Peygamberimiz hayat-ı seniyyelerinde, İslâm'a sığınan hemen herkese iyi davranmış, onlara ikramda bulunmuş ve zimmetimizi kabul edenleri, hukukta müslümanlarla bir tutınuş ve her fırsatta, âlemlere rahmet olduğunu onlara da hissettirmiştir. Dâvet ettiklerinde davetlerine icabet etmiş, cenazelerine saygı göstermiş ve hastalarını ziyarette bulunmuştur. Ehl-i Kitap'tan borç para almış, onlara rehin vermiş, onlarla ticaret yapmış ve müslümanların vesâyâsı altında bulunanları gül gibi aziz tutmuştur. "Zimmîye eziyet eden benden değildir" (Ebu Dâvud) buyurarak zimmî hukukunu en ulaşılmaz seviyede ele almış ve "ahd-u zimmetimizde bulunan birisini öldüren Cennet'in kokusunu duyamaz" (Buharî-Ahmed b. Hanbel) ferman ederek hayatını müslümanların içinde geçiren zimmîlere yapılan eziyetin Cennet'ten mahrumiyete sebebiyet vereceği tenbinde bulunmuş; ne evvel ne de âhir hiçbir hukukî sistemin, hiçbir hümanist düşüncenin ulaşamadığı ve ulaşamayacağı en yüksek insanî değerler zirvesini göstermiştir.

Onun aydınlık döneminde, herşey böyle seviyeler üstü cereyan ettiği gibi, pek az talihsiz devirlerin istisnasıyla günümüze kadar gelen müslüman idareciler de ondan tevarüs ettikleri İslâm emanetinin korunması hususunda aynı hassasiyeti göstermişlerdir.

Allah'ın rıza ve rıdvanı üzerlerine olsun.


Kur’ân-ı Kerim'in 23 senede inmesinin hikmeti nedir?

Kur'ân-ı Kerim 23 yılda inmeseydi de, bir anda inseydi, o zaman da "Niçin Kur'ân-ı Kerim birden bire indi de, ceste ceste inmedi?" derlerdi...

Bu gibi meselelerde esas, teslimiyet ve Hakk'ın takdirini yerinde bulma olmalıdır. Yoksa, her meselede sorular sorulmaya başlar: "Öğlen namazı niçin on rekâttır? Cuma namazı neden cuma günü; zekât neden kırkda bir de, kırkbirde bir değil? ilh... " soruların arkası kesilmez gider. Onun için bunların bir ubûdiyet sırrı olduğunu bilmemiz lâzımdır. Zâtî olarak namazın bir kısım hikmetleri olabilir. Evet, ferdin günde beş defa, Mevlâsının huzuruna gelmesinin, elbette bir takım maslahatları ve faideleri vardır. Ama, rekâtların adetlerine gelince, vitir üç rekât, akşamın farzı üç rekât, ikindinin dört rekâttır. Ve bu sayılar Allah tarafından vaz edilmiştir. Eğer bize denilseydi ki: "Günde beş defa ibâdetle mükellefsiniz, fakat ibâdet şekillerini siz tesbit ediniz. " Biz rekât sayıları üzerinde çeşitli fikirler yürütebilirdik... Ve tabii günlük işlerimize, yaşayış şartlarımıza göre bir program düşünürdük. Adedi tayin keyfiyetinde aklın yolu başka, vahyin yolu başka... Vahiyde senin maneviyâtın, ledüniyatın hesabına ayrı bir kalem oynamakta, ayrı bir hikmet nescedilmektedir. Binâenâleyh burada namazın hikmetleri araştırılır, rekât sayılarınınki değil...

Kur'ân-ı Keıim'in 23 senede nüzulünde de, bu türlü hikmetleri vardır. Ayrıca Kur'ân-ı Kerim'in nâzil olduğu dönem, beşerin kemâle yüz tuttuğu bir dönemdir. Onun için en kâmil ve en mütekâmil Nebi gelmişti. Evet, yeryüzüne, Allah'ın matmah-ı nazarı, kâinatın , yüzü suyu hürmetine yaratıldığı Hz.Muhammed (sav) gelmişti. Onun cemaatinin yapacağı şey, o gün. için en müterâkki, en mütekâmil olma, tekâmülün merdivenlerini son basamağına kadar katetme, medenî milletlere muallimlik yapma işi idi. Halbuki o güne kadar onların iktisab ettikleri kötü ahlâk ve fena huylar ruh ve damarlarına öylesine işlemişti ki, bunları teker teker söküp atmak; ayrıca yerlerine ahlâk-ı âliyeyi getirip vaz'etmek, fıtratlarına güzel huyları yerleştirmek, ayrı ayrı işlerdi. Kur'ân bir anda bütün emirleri ile birden gelip onların karşılarına dikilseydi, altından kalkamazlardı. Aslında, böyle bir durum, insanlığın, tekemmülünde tâkib ettiği seyre de aykırı olurdu.

Günümüzden misâl verecek olursak; bir kısım sigara, içki mübtelası veya sokaklarda gezme hastası, yahut kahvede oturma alışkanlığı olan kimseler düşünelim. Bunların başlarını kesseniz ve "Arkadaş kahveye gidersen öleceksin" deseniz,o yine bir takım bahaneler ileri sürerek gidecektir. Eğer bir gün kahveye gitmeyip evde kalsa, evinde bir köşeye oturacak, üf-üf edecek ve fırsat bulunca da kahvenin yolunu tutacaktır. Çünkü alışageldiği hayat şekli değişmiştir. Halbuki o, lüzumlu olmayan basit bir adetini terketmiştir.

Şimdi bir de, sigara tiryakisini ele alalım; nikotik olmuş bir adama diyorsunuz ki: "Vücuduna zararlı olan bu sigarayı terkef. Çünkü senin sigara içmen tedrici bir intihardır. Sanki elindeki hançeri birdenbire değil de, yavaş yavaş sinene saplıyor ve âheste âheste intiharı tamamlamış oluyorsun. " Hatta bunu bir hekime anlattırsanız, yâni doktor dese ki: "Sigarada, hiçbir fayda olmadığı gibi, şöyle şöyle, zararları da var. " bu adam sigarayı terketmek için bir hayli tereddüt geçirecektir. Bırakın onu, bildiği halde doktorun kendisi de vazgeçmiyor ya...

Bir de alkolik kimseyi ele alınız; adam mest olmuş, sireti değişmiş, iç alemi başkalaşmış. O kadar ki, bir adım daha atsa kendinden aşağı tabakadaki mahlûklara benzeyecek. Şimdi bu kimseye birden: "İçkiyi bırak" demek; “fıtratını değiştir” demek gibi olacaktır.

Böylesine, insanların dem ve damarlarına işlemiş âdetleri, ahlâk-ı seyyieyi binlerceye çıkarınız ve sonra Kur'ân'ın inişindeki tedriciliği düşününüz...

Evet dikenleri kesip evvela çapa yapıyor, kötü şeyleri tahliye edip temizliyor. Sonra tezyin ediyor. Yani kötü huyları onların ruhlarından çıkararak, âli huyları getirip yerleştiriyor ve kısa denecek bir zamanda binlerce iş yapıyor. Buna göre biz, Kur'ân-ı Kerim'in 23 senede nüzulünü çok sür'atli buluyoruz. Nur mürşidin dediği gibi: "Acaba şu asrın filozofları Ceziret'üI-Arab'a gitseler, çalışsalar, o zamana nisbeten, o zâtın bir senede yaptığının yüzde birini yüz senede yapabilirler mi?" İşte, hodri meydan! İçkiden binlerce yuvanın yıkıldığı meydandadır. Yeşilay Cemiyeti her sene konferanslar vermektedir. Bu işi genişleterek orta, lise mekteblerine kadar götürmektedir. Buna karşılık acaba kaç kişi içkiyi terketmektedir. Buyurun üniversite, bütün profesörleriyle seferber olsun, bir sene çalışsınlar acaba yirmi adama içkiyi terkettirebilecekler mi? Şayet başarabilirlerse, bunu onlar hesabına çok büyük muvaffakiyet sayacak ve Efendimiz'in (S.A.V) icraatının yanına altın yazılarla yazıp asıvereceğiz... Heyhat, o bir kere olmuştu! Dost-düşman, o sûrette ikincisini muhal görüyor.

Evet, 23 sene çok seridir; bu yüzden de, Kur'ân'ın yaptıkları mucizedir. Beşer, Efendimiz'in (S.A.V) 23 senede kat ettiği mesafeyi binlerce senede kat'edememiş; kat'edemez de...

Kur'ân-ı Kerim bir taraftan böyle kötü huyların binlercesinin kaldırılmasını hedef almış, diğer taraftan da kaldırılan bu kötü huyların yerini ahlâk-ı âliyey-i' Kur'âniye ile donatmak, tezyin etmek vazifesini hedeflemiş ve bütün bunları kimseyi örselemeden, törpülemeden, ürkütmeden, ruhlarını rencide etmeden onlara kabul ettirmiş... Ortaya attığı bir çok meseleyi o kadar çeşitli safhalardan geçirip tatbikat sahasına getirmişdir ki; bugün onların birkaçının pratik hayata hâkim olması için dahi bilmem ne kadar 23 seneye ihtiyaç duyulmaktadır.

Bu 23 sene, süreye ihtiyaç duyulan bir kısım emir ve yasakların, o günün insanının kabullenip benimsemesi için gerekli olan bir zamandı ve belli şeylerin tedricen kaldırılması, belli şeylerin de vaz'edilmesi için bu süreye ihtiyaç vardı. Meselâ, bu süre zarfında üç dört devrede içki yasaklanmış, iki devrede kız çocuklarının diri diri gömülmesi kaldırılmış; darma dağınık kabile hayatı, bir iki hamlede halledilmiş ve kabileler arasında vahdet temin edilerek kitleler içtimaî şuura yükseltilmiş, böylece kendilerine bir cemiyet teşkil etme liyâkati kazandırılmıştır ki, bütün kötü huyların atılması, onların yerlerine ahlâk-ı âliyenin getirilip ikâme edilmesi gibi çok çetin icraatlarla mümkün olabilmiştir. Bundan dolayı da daha uzun zamana ve mehile ihtiyaç hasıl olmuştur.

Ayrıca görüyoruz ki, bizim hayatımızda, şu sene şartlar şöyle gitti, binâenaleyh şöyle bir içtimâî denge ve düzen iktiza ediyor. Buna göre gelecek sene şartların değişeceği hesap edilerek, plân elâstikiyeti ona göre ayarlanıyor; daha sonraki senelerin şartlarına göre, teferruattaki değişmelerin dizaynı yapılıyor: derken zamanın akıcılığı ve eşyanın tabiatına uygunluk aranarak yaptığımız şeylerin sürekliliğini temine çalışıyoruz. Bunun gibi saadet devrinde de, müslümanlar tıpkı bir ağaç gibi büyüyor âheste âheste yeni şartlara adapte oluyor ve fıtrî olarak gelişiyorlardı. Müslümanlığa hergün iltihâklar, ısınmalar oluyor, hergün yeni yeni fikirler, şuurlar kazanılıyor; onlara alıştırmalar yapılıyor ve derken ferdler, içtimaî ferdler haline geliyordu. Bunlar yavaş yavaş oluyordu ama; bütün olmalar âhenk içinde birbirini takip ediyordu. İşte, bu seyr içindeki çeşitli safhalar, ebedlere kadar devam edecek olan İslâm hakikatının mikro planda, zaman buuduna ait bütün hususiyetlerini aksettiren bir ayna oluyordu...

Bu, 23 senede değil de, birden bire yapılmak istenseydi, bir ölçüde o bedevî cemiyet bu işe dayanamıyacak ve ölecekti. Bunu, şuna benzetebiliriz. Meselâ: bir insan güneşe maruz kaldığı zaman, cildinde değişmeler olur. Soğuk memleketlere götürüldüğü zaman da bu defa ona göre bir takım küçük küçük değişmeler meydana gelir, ama katiyyen 20 mutasyon ağırlığında ciddi bir değişiklik birden olamaz. Olsa, bu türlü seri fizikî değişmelerde canlı öldüğü gibi, bunda da öyle olur. Bu tıpkı (bir) atmosfer basınç altında duran birinin birden bire 20 bin fitlik bir irtifaya çıkması gibi birşey olur ki, insan orada hemen ölüverir. O noktaya uçaklar dahi çıkarken, oksijen maskeleri ve sâire ile sizi ihtiyatla çıkarıyorlar.

İşte böyle birden 20 bin fit irtifaa yükselmek nasıl öldürüyor; öyle de hayat anlayışı, aile anlayışı, ferd anlayışı sıfır derecede olan bir cemiyete, birden bire, Kur'ân inip aynı günde hemen: "İşte ahkâm tatbik edin. Bu kitaptaki hükümlerin hepsini eksiksiz yaşayın. " diye karşılarına çıksaydı, o cemiyetten hiç kimse bunu kabul etmezdi. Çünkü bu, birden bire cemiyetin 20 bin fite yükselmesi demekdi ki o cemiyet buna dayanamıyacaktı. Öyleyse Kur'ân-ı Kerim'in, ahkâmını insanlara 23 senede getirmesi, ceste ceste, peyderpey telkin etmesi, insan fıtratına riayetin iktizasıdır ve tabiat-ı beşere de en uygun olanıdır.

İnsanı kâinattan ayıramıyacağımıza göre, onu kâinatın içindeki hadiselerin seyrine göre ele alma mecburiyetinde olduğumuzu ve onu kâinattaki gelişmelerin dışında mütalaa edemiyeceğimizi, kabullenme mecburiyetindeyiz. Kâinatta nasıl ki, tedrici gelişme oluyor ve kanunlar o istika mette hareket ediyor,insanın tekamül ve terakkisi de, aynı şekilde olacaktır. O terakkinin zenbereği, esası ve prensibler mecmuası olan Kur'ân-ı Kerim de, işte bu esasa binaen 23 senede nâzil olmuştur.

Allah'ın hikmeti bu süreyi 23 yapmış... Bu 24 de olabilirdi, 25 de. Nebiler Sultanının (s.a.v) mukaddes hayatları 63 yıl olacakmış. 23 sene sonra hayatına, nübüvvetten hatime verilecekmiş, vahiy de sona erecekmiş. Ama 64 sene olurdu, vahiy de 24 seneye çıkardı. Biz de onu, aynı hikmet çerçevesi içinde kabul ederdik...

Gerçeği yalnız Allah bilir.


Şahs-ı Manevi

Muhyiddin-i Arabi Hazretleri çok rahatsız, baygın olduğu bir anında mânevi âlemde birisinin kendisini düşmanlardan koruduğunu, sonra da "Ben Yasin Suresiyim" dediğini, kendisine gelince de başında Yasin Suresinin okunduğunu söylüyor. Böylece her surenin bir şahs-ı mânevîsi bulunduğu iddıa ediliyor. Şimdi, bazı müslümanların, devamlı okudukları virdler ve tefsirler için de aynı şeyleri söyleyebilir miyiz? Söylenebilir mi? Yoksa bütün bunlar bir his yanılması mı?

Muhyiddin İbn-i Arabî gibi hakikâtbîn bir göz, eğer bir şey gördüğünü söylüyorsa bu doğrudur, muhakkakdır. Bizlerin hilâf-ı vâki beyanda bulunması ihtimâl dâhilinde olsa bile, Allah'a bu denli merbut bulunan ruh insanları için bunu düşünmek mümkün değildir. Evet, bizim gibi zayıf ve hakikata pamuk ipliğiyle bağlı kimselerden ara-sıra hilaf-ı vâki beyanlar sudûr edebilir. Fakat, Muhyiddin İbn-i Arabî gibi dâima Rabbin azametini, mehabetini üstünde hisseden ve her zaman kesret cehennemlerinin dehşetini ruhunda duyan, vahdet cennetlerinin büyüleyici güzellikleri karşısında mest-u mahmur dolaşan birisinin,Hak'tan hakikâttan ayrılıp hilâf-ı vaki beyanlarda bulunması, muhaldir. Binaenaleyh, ne demişlerse doğrudur. Ancak, söyledikleri sözler içinde, Kur'ân ve hadisin müteşabihatı olduğu gibi, yani, bizler tarafından asıl maksadının anlaşılması imkânsız veya çok zor bir kısım beyanlar bulunduğu gibi, mânâsını hiç anlayamadığımız ifadeler de bulunmaktadır. Meselâ, Kur'ân-ı Kerim "Allah'ın eli onların ellerinin üzerindedir" (Fetih 24) buyuruyor. Şimdi bu kelimeleri hakikatına hamletmek -haşa- Allah'a bizim ellerimiz gibi el isnat etme ma'nasına geleceğinden, selef: “Allah” a el, yüz, ayak gibi isnat edilen kelimeler hem Kur'ân'da, hem de sünnette vardır ama; bunların, hakikatlarını sadece Allah bilir"demişler... Sonradan gelen ülemâ (halef) ise, tecsim, teşbih gibi meselelere kapı açar endişesiyle bu kelimeleri uygun şekilde te'vil etmişlerdir. Meselâ, "yed"i kudretle, "vech"i de zâtla tevil etmişlerdir.

Sonraki ûlemanın bu mevzuda gösterdikleri endişe ve hassasiyet yerindeydi. Zirâ, müslümanlar sahabe dönemindeki gibi artık saf değillerdi. Az dahi olsa, teşbihci ve tecsimci felsefeyle tanışmış ve yara almışlardı. Bu kelimelerin olduğu gibi bırakılmasında, su-i niyetli kimselere, su-i istimâl kapısı açılabilirdi. Bu itibarla onları, "muhkemat"la tesbit edilen hakikatlara irca etmekde zaruret vardı. Vakıa, bugün dahi, Kur'an'ın bu türlü müteşâbihi, ya ilm-i ilâhîye havale edilir, veya halefin yaptığı gibi tefsire tabi tutulur.

Kur'ânda bu türlü, anlaşılmayan veya te'vil isteyen kelime ve cümleler olduğu gibi, Efendimiz'in (sav) beyanında da müteşâbihât görüyoruz. Meselâ Tirmizi'nin rivayet ettiği bir hadiste buyuruyorlar ki: "Allah elini benim göğsüme koydu ve bana dedi ki: `Yâ Muhammed, Mele-i Âlâ'nın sâkinleri neyin mütalaa ve müzakeresini yapıyorlar?...' O esnada ben O'nun elinin soğukluğunu göğsümün üzerinde hissettim..." Bu da bir müteşâbihdir ve halefe göre, Cenâb-ı Hakk'ın rahmetiyle rezonans olma, bâtınî hakikatlara tam uyanma; göklerin sırlarına, eşyânın hakikatına vakıf olma şeklinde te'vil edilir ki, hadisin sonu da bunu te'yid eder mahiyettedir.

Bu hadisde olduğu gibi, daha pek çok yerde, Efendimiz'in (sav) beyanları içinde, düz mânâ ile işin içinden çıkamıyacağımız bir hayli müteşâbih göstermek mümkündür. Ancak asıl mevzumuz bu olmadığı için, bu kadarıyla yetinmek istiyoruz...

Muhyiddin İbn-i Arabi gibi zevatin da sözlerinde müteşâbihât vardır. Yâsin Sûre-i Celilesi'nin temessül edip başında durması, olduğu gibi de kabul edilebilir, müteşâbih de sayılabilir.

Temessül ve misâlî levhalar, Muhyiddin İbn-i Arabî hazretleri gibi, İmam-ı Rabbanî hazretleri ve "Hüccetullahülbaliğa" sahibi Şah Veliyullah Dehlevî hazretleri tarafından kabul görüp sık sık başvurulan bir mevzu ve bir gerçektir. Temessül, Kur'ân-ı Kerîm'de:

" Melek Meryem validemizin yanına gelince müstâkim, görkemli bir erkek suretinden temessül etti" (Meryem -17) ayetiyle ele alınır ve anlatılır. Melek, Allah'ın nurdan yarattığı bir varlıktır. Kendi şeklinde göründüğü, görünebildiği gibi başka şekillerde de görünebilir. Onun, asıl şeklinin dışındaki bütün görünme şekillerine "temessül "diyoruz. Yani belli bir hâle ait, belli bir zâtın belli bir keyfiyetini veya Cenab-ı Hakk'ın icraatına ait herhangi bir şeyi temsil ediyor demektir. Meselâ, yerinde Efendimiz (S.A.V)'e vahyi getirmeye has bir keyfiyetle geliyor ve o vazifede bir hakikatı temsil ediyor. Yerinde bir muharibi temsil ediyor. Meselâ, Ahzab vak'asından sonra Efendimiz (S.A.V) Beni Kurayza'ya gideceği zaman, Cebrail (A.S) bir muharip kıyafetinde gelmişti. Üstü başı toz toprak içindeydi. Bu vak'a münasebetiyle Ayşe validemiz diyor ki, sütreyi sıyırdım; Efendimizın (S.A.V) yanında birisi vardı ve Efendimiz'le (S.A.V) konuşuyordu. Diyordu ki: "Ya Muhammed, siz zırhlarınızı, mihverlerinizi çıkardınız mı? Biz melekler tayfası henüz çıkarmadık. Namaz falan yerde kılınacak... " Bir başka sefer, Dıhye sûretinde gelmiş ve Efendimiz (S.A.V)'e vahyi getirmişti... Bunun gibi; melek hangi vazife ile Efendimiz (S.A.V)'in huzuruna gelirse o vazifenin keyfiyetine göre temessül ederdi. Şayet, başkalarının başına ateş saçacaksa, ona göre bir keyfiyet ve bir şekil alırdı...

Melekler, Allah'ın emri ve izniyle başka başka şekil ve suretler aldıkları gibi, ruhâniler, cinler, şeytanlar; eşyanın ruhundaki kanunlar, mânâlar.. Kur'ânlar, dualar, tesbihler hepsi Allah'ın izniyle temessül edebilir. İnsanın rüyalarına akseden şeylerin bütünü, bu temessülattan ibarettir.

Meselâ siz rüyanızda bir elma görürsünüz. Bu elma âlem-i mânâ ve âlem-i misalde bir hakikatı temsil eder. Elma, tatlı söze de delâlet eder. Meselâ, elma gören bir insan, yarın tatlı söz konuşacak ve birinin gönlünü alacak demektir...

Ancak, Kur'ân ve Sünnet ışığı altında, mülhem gönüllerin bu türlü şeylerden bahsetmelerinde bir mahzur olmasa bile, hakikata kapalı ruhların böyle şeylerden bahsetmeleri, katiyyen doğru değildir. Bunu bir vak'a ile te'yid etmek istiyorum. Geçende bir arkadaş: "Falanın evine, falan büyük zat uçarak gelmiş, evden içeriye girmiş, Ve sonra da çıkıp gitmiş.. " dedi. Tabii böyle güzel görünümlü bir rüyadan herkes memnun, rüyayı gören de, rüyanın, içinde cereyan ettiği ev halkı da... Çünkü başlarına devlet kuşu konmuş gibi bir iltifat sanıyorlardı bu rüyayı. Derken orada bulunan bir zat ürperdi ve dedi ki.: "O, cenazeye delalet eder. Bu daire içinde mühim zatlardan birisi ölecek demektir. " Aradan az bir zaman geçmişdi ki, gelip dediler. "Arkadaşlarımızdan falan kıymetli zât, hiç beklenmedik bir anda, zâhiri esbab açısından yanlış bir iğne ile birdenbire vefât etti... " Demek ki, misâl alemine ait, tabloların umumî güzelliklerinin yanında belki ondan da evvel, sembollerin ne mânâya geldiğini anlamak ve ona göre çözmek icabedecek...

Kur'ân, dua ve münacatlar da böyle değişik şekillerde temessül edebilir. Bazan bir dua, Kur'ân'dan bir sûre, sahabiden Üseyd bin Hudayr'a olduğu gibi, bir bulut, bir buğu şeklinde temessül edip görülebilir ki, Muhyiddin İbn-i Arabî hazretlerinin ınüşahede ettiği şey de işte böyle, duadan, senadan, evraddan, ezkardan temessül etmiş bir şeydir...

Bu mevzuda ikinci bir husus da şudur: Her hakikata her şe'ne, her zikre, her fikre, müekkel bir melâike vardır; bizim evrad-u ezkarımızı,Cenab-ı Hakk'a intikâl ettirmek için o işe nezaret eder. Yâsin-i Şerif'i intikal ettirmede de öyle vazifeli bir melek vardır ve o, Yâsin'in muhtevasına göre bir şekildedir. Adetâ Yâsin o meleğin şemâlini çizmektedir. Yâsin için bir şekil düşünebilirsiniz , ki düşünmek biraz zor, hatta çokları için imkânsızdır. Bunu mümkün görsek de, bu ancak âlem-i misâle muttali olanlar için mümkündür. İşte, bilenlerin bileceği, bizim bilemiyeceğimiz bir surette, Yâsin'i temsil eden melek; Yasin'in misâlî hakikatına uygun temessül eder. Bir başka melek te Amme sûre-i celilesini temsil eder. Böylece, surelerin temessül edip belli bir şekilde ortaya çıkması, çok lüzumlu bir anda bize yâr-ı vefâdâr olması mümkün olabileceği gibi, aynı zamanda o sûreye nezaret eden meleğin görünmesi de mümkündür.

Sahih Hadis-i Şerifler'de rivayet edilmiştir ki: "Mü'min, kabrine konduğu zamanda başının ucunda güzel yüzlü bir kişi görünür. " Adam ona der ki: "Sen nesin?" O da: "Ben senin amelinim. Kıyamete kadar sana yâr-ı vefâdar ve enîsim... " Keza.. kötü bir insan da kabre konduğu zaman başının ucunda, habis, çirkin ve manzarası cehennem azabını taddıracak bir insan beliriverir. Adam ona sorar: "Sen nesin?" O da: "Ben senin kötü amelinim. Kıyamete kadar senin vefâsız yarın ve dostunum..." Tabirlerde tasarrufla, meseleyi takdimde farklı sözler söylemiş olabilirim; ama, meselenin hakikatı aynen Efendimiz (S.A.V)'in ifade buyurdukları gibidir. Demek ki, amel de temessül ediyor. Hatta denebilir ki cennette çeşit çeşit ni'metlerin inkişafı, mü'minin, ameline bağlıdır: Binaenaleyh, Ehl-i Sünnet vel'Cemaatın görüşüne göre, Cennet mevcuttur. Cennet'i inkar etmek Ehl-i Sünnet vel-Cemaat daire-i kudsiyesinden dışarıya çıkmak demektir. Ancak, cennetin, bir çekirdeğin bir ağaç haline gelmesi gibi, gelişip inkişaf etmesi, müminlerin amellerine bağlıdır. Ameller devam ettikçe de o, inkişâf edecektir. O halde denebilir ki, her bir mü'minin cenneti, henüz kendisi hakkında tam, inkişaf etmemiş, bir kısım dalıbudağı henüz tamamlanmamış.. Mümin, namazıyla, orucuyla, haccıyla, zekatıyla müslümanlıkta sadakatiyle o cennete yeni yeni buudlar, renkler kazandıracak, revnâkdarlığını arttıracak, nihayet, haşr-u neşrolup âhirete gittiği zaman onu tam inkişâf etmiş olarak bulacaktır. Bunun gibi, insanın amelleri de cennetlerde temessül edecek ve mü'min onlardan istifâde edecektir. Bu hususu ifâde için, Ehlullah'dan bir zat: "Burada bir sübhânallah der, orada bir meyve-i Cennet yersin ". buyurur. Evet burada bir elhamdülillah der, orada Allah'ın nimetlerinden istifade edersin. Binaenaleyh her amel, orada değişik şekilde insanın istifadesine takdim edilecektir ki, biz bunların. hepsine temessül diyoruz.

Bazı müslümanların devamlı olarak okudukları evrad da böyle temessül edebilir. Veya o evrad, bir melek tarafından Cenab-ı Hakk'a takdiın edilirken, o melek ona nezâret eder. Sanki o melek, okunan evradı temsil ediyor gibi olur. Hz. Muhyiddin gibi kimselerin gözüne görünen de işte odur. Sahabe-i Kiram ve daha başkalarına da, Kur'ân-ı Kerim okudukları zaman böyle sekine inmiş ve onlara görünmüştü...

Ez-cümle, hitam-ı misk olsun diye, Üseyd İbn-i Hudayr'la alakalı bir husus arzedeceğim: "Efendimize geliyor, telaş ve heyecan içinde:

- Yâ Resulallah,.akşam Kur'ân-ı Kerim okuyordum. Yanımda da atım vardı. Çocukta ata yakın bir yerde duruyordu: Birden bire at kişnedi, coştu, şahlandı. Çocuğu çiğneyecek diye, Kur'ân-i Kerim-i kesdim. Ben Kur'ân-ı kesince de at durdu. Ben okumaya başlayınca, sanki birşeyler görüyor gibi o da serkeşleşiyordu. Ben Kur'ân-ı bırakınca yine duruyordu. Sonra başımı, kaldırdım baktım. Bizi bir bulut sarmıştı. Ben Kur'ân okudukça o yaklaşıyordu. Ben Kur'an'ı kesincede o bizden uzaklaşıyordu."Efendimiz buyurdular ki: "- Şayet sabaha kadar Kur'ân okusaydın, oda sizi sarmaya devam edecekti. O, sekineydi?" Kur'ân-ı Kerim'de de bir kaç yerde geçen bu "sekine" tabiri, ister gönüllere Allah'tan gelen bir itminan, isterse meleklerin. dışında insanın ruhuna istikrar kazandıran ve O'nun kuvve-i maneviyesini takviye eden ruh-ul kudüs, isterse, doğrudan doğruya, zât-ı Uluhiyyetin tecellisi olsun; alâ külli hâl, bir kısım evrad-ı ezkar ve Kur'an'a karşı böyle bir teveccühün olduğuna emâre, işaret ve delil demektir.

Herşeyin doğrusunu Allah bilir.


Rızkın Allah taahhüdü altında olduğu söyleniyor. Halbuki biz bazı ülkelerde elli, altmış günlük açlıktan sonra ölenleri biliyoruz, açıklar mısınız?

Rızkın Allah'ın taahhüdü altında olduğunu Kur'ân'da pek çok âyet anlatıyor. Meselâ: "Yeryüzünde yürüyen, hareket eden hiçbir canlı yoktur ki, Allah onun rızkını taahhüd altına almış olmasın." (Hûd: 6) "Kuvvet ve metanet sahibi Hz. Allah, Rezzak-ı âlem O'dur. Evet, rızkı veren O'dur. " (Zarıyat-58) Kur'ân-ı Kerim'de aynı meâlde daha pek çok âyet var. Bunların hepsi de rızkın taahhüd-ü Rabbânî altında olduğunu gösterir. Kimse acından ölmemektedir. Ancak, insanlar bilmelidirler ki, vücutlarının zaruri ihtiyacı olan, rızıkları taahhüd altına alınmıştır ama; zaruri ihtiyaçlarının dışındaki rızık taahhüd altına alınmamıştır. Yani israfla, suistimalle, su-i itiyatla, kötü alışkanlıklarla rızık sayılmayan bir kısım şeyler, onun için zaruri rızık haline gelmişse ve o insan, o türlü rızıksızlıktan ölüyorsa, böyle bir rızk taahhüd altına alınmamıştır ki, bu ölen insanlara da, "rızıksızlıkdan ölüyorlar" diyelim...

Şimdi bir kısım basit misallerle arzetmeye çalışalım. Meselâ: bir afyonkeş, afyona alışıyor. Onu afyondan alıkoydukları zaman çıldırıyor. Belki de, alışkanlık derecesine göre ölüyor. Şimdi bu adam, afyon verilmediğinden ölüyor. Ölüyor ama; evvela afyon alışkanlığından sonra da o alışkanlığı usulüne uygun olmayacak şekilde terk ettiğinden dolayı ölüyor. Kezâ, bir başkası sigaraya alışmış ve nikotik olmuş. Sigarayı usulsüz bırakınca bir kısım a'razlar baş gösteriyor. Hatta bazen eli, yüzü, ayağı şiyiyor ve doktorlar ona diyorlar ki: "Sen bunu bu şekilde terkedemezsin. Böyle münasebetsiz kesişin bir kısım komplikasyonları olabilir. " Bundan dolayı eskiler: "adetleri terk öldürür. " demişler... Daha başka alışkanlıklar da olabilir. Bir insanın vücudunun günlük ihtiyacı elli gramlık bir protein olmasına karşılık, o her gün bir-iki kilo yemeye alışmışsa; hatta bu arada, aynı şahıs bir kilo meyve bir kilo baklava, bir kilo da et yiyorsa bu alışkanlığı terk edince sarsılabilir, hatta hastalanabilir ve bir daha da belini doğrultamaz. Halbuki bir insan normal olarak 50-l00 gram ağırlığında meyve almış ve o kadar da protein kullanmışsa, günlük ihtiyacını görmüş demektir. Belki bu aldığı şeyler -alışmaya bağlı- bir kaç gün de yetebilir. Hücreler, şuhum-u müdahhare (ihtiyaç stoku) halinde stoklarını alırlar. Ve sonra dıştan gıda gelmezse, o stoklardan azar azar kullanırlar ve böylece de vücud beslenir gider.

Bunun gibi, şurada, burada açlıktan ölen kimseler var. Bunlar eğer Cenâb-ı Hakk'ın kendilerine lutfettiği rızkı mukannen olarak alsalar; meselâ diyelim ki, Cenab-ı Hak bir insana, bir çuval buğday veriyor. O ise, bu bir çuval buğdayı, hemen iki ayda bitiriyor. Ondan sonra on ay aç kalıyor ve bir müddet sonra da acından ölüyor. Ama o insan,o bir çuval buğdayı, mukannen kullanmak suretiyle, her gün birer avuç yese idi, bir sene ona yetecekdi ve tabii esbab açısından ölmeyecekti...

Demek ki, insanlar ölüyorlarsa, rızıksızlıktan, açlıkdan ve ihtiyaçdan değil, belki Allah'ın verdiği rızık bir sene kendilerine yetecekken, çarçur ettiklerinden ve vücutlarında da su-i itiyad hâsıl olduğundan ötürü, âdetlerini terk ediyor, dolayısıyla, şeriat-ı fıtriyenin kanunlarının mahkumu olarak ölüyorlar. Rızıksızlıktan ölmüyorlar...


İbn-i Arabi Hazretlerinin "Şeceretün Nûmâniye" işaretleri hakikatlarla ne ölçüde telif edilebilir?

İbn-i Arabi Hazretlerinin “Şeceretün Nûmâniye” işaretleri hakikatlarla ne ölçüde telif edilebilir?

Bu kitabın matbuunu bilmiyorum. El yazması bir kaç kütüphanede var zannediyorum. Bunlardan biri de Edirne'de Selimiye kütüphanesindedir. Şeceretün-Nûmâniye gibi hemen çok eşerlerinde Hz. Muhyiddin, o gaybbîn, gözüyle bazı hakikâtlârı keşfedebilmesi, bazı gaybî haberler verebilmesi; Allah'ın ihsânı olan ilham esintileriyle, hali hazırdaki durumu apaydınlık gördüğü gibi, Allah'ın lütfuyla geçmişi; geleceği de önündeki kitabın sayfaları gibi görüp okuyan, açık-kapalı te'villerde bulunan bir meşrebin kutbu ve hârika bir zattır. Bu arada, O'nun geleceğe ait hadiselerden bahsetmesi, meselâ, falan tarihte şöyle bir şey, filan tarihte şöyle birşey ve filan tarihte de şöyle birşey... olacak demesi, O'nda, oldukça açık ve herkesden farklıdır. Vakıa, birçok Hak dostu, Allah'ın emri ve izniyle benzeri şeyler yapmışlardır ama, O'nun kadar açık ve ileri değillerdir.

Hz. Muhyiddin bu mevzuuda ilk olmadığı gibi, son da değildir. Ondan sonra da bir çokları aynı şekilde ve aynı istikamette bazı şeylerden haber vermişlerdir. Daha ötede Üstad-ı Küll Rehber-i Ekmel Efendimiz, geçmiş ve gelecekle alakalı bu türlü şeylerden haber vermektedir. Evet O sultanlar sultanı, kıyamete kadar zuhur edecek hadiseleri, âdeta bir televizyon ekranında seyrediyor gibi ümmetinin enzarına arz ve takdim buyurmuşlardır ki, bunların bir kısmı açıktır, sarihdir, te'vile lüzum hasıl olmayacak kadar vâzıhtır. Bir kısmı ise, Kur'ân'ın müteşâbihatı nev'inden ancak, te'vile, tefsire tabi tutulunca hakikatlarına vâkıf olunabilmektedir. Hele bir kısmı var ki onlar sadece ehl-i tahkikin anlayabileceği mahiyettedir...

Daha sonra, Ehlullah'ın, bu mevzudaki istihraçları ise, yani bir kısım hükümler çıkararak, bize ait aydınlatıcı bir kısım şeylerden haber vermeleri; ya Kur'ân'a dayandırılır, ya Efendimizin (S.A.V) sünnetine ya da, doğrudan doğruya mişkât-ı nübüvvetin vesâyası altında, kendi gönüllerine esip gelen ilhamlara...İşte bu sayede hak erleri, bir kısım hakikatlara nigâhbân olur. Sonra da hususî bir dil kullanarak onları başkalarına anlatırlar. Ancak bu türlü hakikatları ortaya atan hakikat erleri, halkla fevkalâde bir münâsebet içinde bulundukları gibi, iddia ve tefahürden de fevkâlâde uzaktırlar. Binbir hârika şeyler ortaya döker, binbir gizli mesaj sunarlar ama, katiyyen iddiaya sapmazlar. Hepsinin de dilinden düşürmediği tek şey: "İşin doğrusunu Allah bilir" kelimesidir. Temelde bu anlayış olunca, yani herşeyi bildiren ve işin temelini, nüvesini lütfeden Allah olunca, bu türlü ihbarlara karşı itiraz, sırf itiraz etmek için itiraz olur ki, herbiri nefsin ayrı bir hırıltısı olan bu kabil mırıldanmaların hiçbir ilmî kıymeti yoktur.

"Vahy-i metluv" olan Kur'ân'dan başka, Efendimizin (S.A.V), dellâlı bulunduğu diğer iki mübârek kaynak daha vardı: Kudsî hâdisler ve onların dışındaki söz ve beyanları. Bunlar vahy ve ilhamın hangi derecesinden gelirse gelsin, ilahi kaynaklıdır. Efendimiz (S.A.V) arabın efsahi olarak, maksatlarını en güzel anlatanlar arasında, harika bir üslûpla anlatan bir insan olarak, kalbine vahyolunan şeyleri, ruhundaki esintileri, en güzel kelime ve kalıblar içinde dile getirmiş, o esintileri en iyi şekilde değerlendirmiş ve bize intikâl ettirmişdir. Şimdi bir veli, herşeyi, üstadı sayılan Hace-i Kâinat'a dayandırıyor ve O'nun ilm-i ledünnî deryasından birşeyler çıkarıyorsa, bunu yadırgayıp istiğrab edecek ne var?..

Bazan bir velinin nazarına, uzaktan bir kısım hakikatler gösterilir. Bunlar dün olduğu gibi bugün de olabilir. Veli bazan mesafeyi ayarlayamaz ve hakikatı olduğu gibi tesbit edemez. Bazen herhangi bir hadiseyi sembol halinde görür ve teviline muttali olamaz; olamaz da kendine göre tevil yapar. Yaparken de hatasız bir tevil yaptığını zanneder. Halbuki maksad-ı ilâhi başkadır, onların yaptıkları teviller başka... Tıpkı, insanın gördüğü rüyaları gibi... Meselâ, siz rüyada altın-gümüş görür ve zannedersiniz ki, Cenab-ı Hak bugün size tatlı bir lütufta bulunacak veya maddi ve manevi istifade edecek ve bir şeye mazhar olacaksınız... Halbuki, altın ve gümüşün mânâsı hevây-ı nefis ve nefs-i emmâre bakımından kuvvet kazanma demektir... Keza görseniz ki, Hz. Cebrail, hanenizin penceresinden içeriye giriyor, siz zannedersiniz ki, ruh-u emin ve ruh-u metin hanemize girdiğine göre, evimizde ilâhi esintilerden birşey olacak. Halbuki âlem-i misâlde böyle bir vak'a ile sembolize edilen hakikatın manası o evden yüce ruhlu birisinin vefat edip gitmesi demektir. Kezâ.. birisi rüyasında, uygun olmayacak şekilde, herhangi bir insanla buluştuğunu görür. Günaha girdiğini ve gireceğini zanneder. Oysa ki, bunun ma'na ve tevili, öteki insana yardımı dokunması şeklindedir. Böyle bir vak'a aynen Harun Reşid'in hanımı Hz. Zübeyde için bahis mevzudur. Bu mübarek kadın, rüyasında görür ki, Bağdad halkı gelip bununla temas ediyorlar. İffetine, namusuna fevkalâde düşkün olan Zübeyde Hatun titrer ve ürperir. Sonra da bir ta'birciye sorar. Tabirci ona: "Sultanım öyle bir hayır yapacaksın ki, bütün insanlık âlemi ondan istifade edecek. " Neden sonra Zübeyde Hatun Harem-i Şerif'e su getirme lütfuna mazhar olur.

Şimdi veli, misâl âleminden hakâik adına aldığı sembollerin gerçek mânâlarını bilmiyorsa, onları te'vil edecek ve belki bazılarında da yanılacaktır. Nüve ve çekirdek itibâriyle velinin bahsettiğiyle, nefsü'1-emirdeki hakikât arasında fark yoktur. Fark, icmal ve tafsilde, bizim dilimizle sembollerin dilinin farklılığındadır. Bu farklılığı ortadan kaldırıp, insanlara yanıltmıyan mesajlar sunmak sadece peygamberler ve onların has varislerine müyesser olmuştur. Peygamberler yanılmazlar, yanılırlarsa Allah hemen düzeltir. Zira, kitlelere imam olduklarından, onların yanılmaları kendilerine münhasır kalmaz; arkalarındakileri de yanıltır: Onların herşeyi objektif ve bütün insanlığı kucaklayıcı, içine alıcı mahiyettedir.

İşte Hz. Muhyiddin'in, eğer Kur'ân, eğer Sünnet, eğerse kendi ilhamlarına dayanıp söylediği şeyler haktır. Ancak kendisine sembollerle anlatılan, mesleği, meşrebi, vazifesi ve devri itibariyle, te'viline kapalı olduğu bir kısım meselelerde, sünnete muhalif beyanlarda bulunmuştur ki, İmam Şârânî, Molla Cami gibi ehl-i tahkik, ma'kul tevillerle, Hazretin anlatmak istediklerini anlatmağa çalışmışlardır.

Şeceretün-Nûmaniye'deki meselelere gelince, bunların bir kısmı zuhur etmiş; bir kısmı da Allah dilerse zuhur edecektir. Meselâ, Hz. Muhyiddin, Osmanlı Devleti'nin kuruluşundan evvel yaşadığı, hatta Mevlânâ Celaleddin-i Rumî Hazretleri'nden daha yaşlı yani Selçukî döneminde yaşadığı halde, Osmanlı dönemine ve daha sonralara ait bir kısım vukuatı açık-kapalı haber vermiştir. Hz. Muhyiddin'in mezarı, Yavuz Sultan Selim hazretleri zamanında bulunur ve ortaya çıkartılır. Ona.ait olduğu söylenen şu söz, çok şâyân-ı dikkattir. "Sin şına girince Muhyiddin'in kabri ortaya çıkar. " Yani "Sin" Selim, "Şın" Şam'a girince, Muhyiddin'in kabri belli olur ve saygıdeğer yerini alır. Şimdi O, Cenab-ı Hak'tan gelen esintiler ve ilâhi tayflara dayanarak bunları söylüyor. Kendinden değil, zira et ve kemikten ibaret bir varlık bunları söyleyemez. O bütün benliğiyle Allah'a yönelmiş, mahiyetiyle melekleşmiş, Rabbimiz de onun melekleşen mahiyetine bir lütuf olarak, ona ruhlar ve ruhaniler seviyesinde bir letâfet vermiş. Bu letâfet sayesinde, eşyânın hakikatına, hatta geçmiş ve gelecek zamanlara nüfuz ile geçmişdeki mübhem vak'alardan, gelecekdeki meçhul hadiselerden, meselâ; Devlet-i âliyenin kuruluş ve gelişmesinden, bir kısım tarih çapındaki önemli vakalardan; Meselâ; 4. Murad'ın altı ayda Revân'a gidip, Revân'ı fethedeceğinden ve benzeri daha bir sürü şeyden bahsetmektedir. Bu arada Edison'u hayret ve takdirlere sevkeden "Fütuhat"daki elektrik bahsi de zikredilmeye değer kerametlerdendir.

Aslında, Muhyiddin bu mevzuda yalnız değildir. Meselâ Manisalı Müştak efendi, Cumhuriyet'ten takriben yüz sene evvel, İstanbul'a bedel payitahtın Ankara'ya intikâl edeceğini söylemiştir ki, gazeteler yazdı. Ancak Muhyiddin bu mevzuda kutub gibidir.

Bütün bunlarla beraber,bu büyük zevâtın muttali oldukları hakikatlar değişmez değildir. Allah, herşeyi değiştirdiği gibi, onların da görüp, duyup bilebildikleri şeyleri değiştirebilir. Zira O, eli kolu bağlı -hâşâ- âtıl bir varlık değildir. "Her ân O ayrı bir şe'ndedir. " (Rahman-29) Her an insanın başını döndürücü ayrı bir icraatta bulunur. Binâenaleyh, Allah (C.C) "levh-i mahv ve isbat"ta, yani, bizim göremeyeceğimiz buuddaki tabloları da tıpkı gördüğümüz herşeyi değiştirdiği gibi değiştirir; başka türlü yazar. Dilediğini mahveder, dilediğini tesbit buyurur. Ana kitaba gelince, o ilm-i ilâhîdir; kader de zâten, ilm-i ilâhînin bir ünvanıdır. Hz. Muhyiddin de buraya ittılâı nisbetinde ne söylemişse, hak söylemiştir. Hakka uymayan bazı şeyler varsa, ya O, tevilini anlamamış veya o hakikâtın henüz vakti gelmemiş; yahut biz, Hz. Muhyiddin'in beyanını anlamıyoruz demektir.


Mü’minde gerilim nelere karşı ve nasıl olmalıdır?

Gerilim, müsbet yönüyle, insanın iyi şeylere karşı fevkalâde arzu duyması ve hahişkârlığı, dolu oluşu ve tetikte bulunmasıdır. Din ve dine ait şeyleri, dînî duygu ve düşünceyi âşıkâne arzu etmesi, ızdırap çekmesi, hatta bu hususta huzursuz olması, gece gündüz mâşukunu düşünür gibi hep onu düşünmesi, onunla oturup-kalkması.. dinin, hayata hayat olmasını, adeta bir visâl arzusuyla bekler gibi beklemesi.. başta kendi milleti olmak üzere, insanlığı dînî duygu ve dînî düşünceye uyarmayı en büyük emel, hattâ hayâtının gayesi bilmesidir. Ayrıca, küfre, küfrâna, ahlâksızlığa ve dâlâlete karşı, nefret duyup, nefret göstermelidir ki, canlılığını koruyabilsin. Aksine az gevşeklik gösterdiği takdirde din adına hiçbir şey yapamaz, hiçbir hizmet veremez. Yani Allah'ın marziyâtının tahakkuku, O'nun istediği âhenk, sistem ve nizamın hayata hâkim olması istikâmetinde bir gayret ve şiddetli iştiyâkla mümkündür; fertte hertürlü sapkınlığa, azgınlığa karşı bir mücadele azmi ve mücâdelede kararlılık olmazsa; hele bir de, küfürle, çeşit çeşit sapıklıklarla içli-dışlı olur ve bundan da müteessir değilse,o bütün bütün gerilimi kaybetmiş, kolu-kanadı kırılmış demektir.

Mevzu ile alakalı Efendimizin (S.A.V) tavrı gayet açıktır: "Hiçbiriniz imân etmiş olamazsınız beni, kendinden, anne-babasından evlâtlarından daha artık sevmedikçe" buyurur. Tutulacak ve atılacak hususların hepsinde gerilimi koruma ve tavrını ortaya koyma mevzuunda da Şöyle buyurur: "Üç şey vardır ki, onu yaşayan imanın tadını tatmış demektir." Evet vicdânında onu duyan ve bulan imânın şuurunda demektir. Evvela, Allah ve Resulü ona dünyada herşeyden daha sevimli olmalıdır. Onlar üzerinde tercih edeceği hiçbir şey bulunmamalıdır. Anne-babanın evlada, evladın da anne ve babaya karşı cibillî ve fıtrî sevgileri, alakaları ne kadar derin olursa olsun; bir insanın, mantık, muhakeme, düşünce ve kadirşinaslık açısından Allah ve Resulüne olan alâkâsı herşeyin üzerinde olmalıdır. Aslında, Allah ve Resulüne karşı duyulan alâkâ ve sevgi bir tefekkür ve sezme, bir araştırma ve bulmanın ifadesidir. Araştırarak ve tefekkürle insan, vicdanında böyle bir sevgiye ermişse, buna tercih edeceği hiçbir şey yoktur. Ve imânının tadını tatmış insanda aranılan birinci vasıf da işte budur: Allah ve Resulullahı her şeye tercih etmek. Daha şumullü, bir ifadeyle: Erkan-ı imaniyeyi herşeye tercih etmek. Sinelerde Allah sevgisi, simalarda allah nuru varsa, herşey var; varolmanın mânâsı da var.. Yoksa, varlıkla yokluk arasında fark yok demektir. İşte bu anlayışla bütünleşen mümin, bütün müminleri, hattâ bir ölçüde bütün varlığı, sevgisinin içinde eridiği Zat'tan ötürü ve garazsız, ivazsız sever. Evet, "Sevdiği kişiyi Allah için sever.

Bu birinci mesele, Allah'ın istediği bir cemaatin teşekkülünde oldukça mühim bir unsurdur. Diğer önemli mesele de küfre karşı gerilim ve tavır belirleme. Evet, "Allah bir insanı, küfür ve dalâletten kurtardıktan sonra, o insan, yeniden ona dönmeyi, ateşe atılıyor gibi görmüyorsa, imanın tadını tatmamıştır. " Müminin içinde küfre, küfrana,'dalalete, yanlışa, eğriye, sevimsize karşı tiksinti ve ürperti olmalıdır. İçinde bu nefreti kaybeden bir insan, ne küfrün gitmesini, ne de onun yerine, neslin kalbine imanın gelip hâkim olmasını arzu edemez. Böyle bir şey için evvela, ciddi bir imân aşkı, sonra da küfre karşı çok ciddi bir nefret olmalıdır. Evet, her türlü kötülüğün fenalığın, anarşinin, huzursuzluğun, istikrarsızlığın ve düzensizliğin temelinde yatan küfre karşı, böyle bir tavır belirlemek, hem müminin gerilimi için, hem de ülke, millet, hatta bütün insanlık için şarttır. Din ve ülke düşmanlarının bu millete karşı en büyük kötülükleri onun metafizik gerilimini kırmaları olmuştur. Bu mel'un düşünce, cihada bâğilik, zafere işgal deyip durmuş ve tarihten gelen arslan bir milleti, şair İkbal'in ifadesiyle koyunlaştırmıştır. Artık onu, ne işgale uğramalar, ne istismarlar, ne de izzet ve gururuyla oynamalar müteessir etmemektedir. Böyleleri, ırz çiğnense, namus payimâl olsa, şeref, haysiyet diye bir şey kalmasa, herşey delik deşik edilse, yine of demiyecektir. Çünkü gerilimi yoktur. Bu gerilim sayesinde insan, arzuladığı, özlediği şeyleri elde edebileceği gibi yine bu gerilim sayesinde de Allah'ın sevmediği şeylerden uzaklaşabilir.

Hûlasa, metafizik gerilim, ferdin küfürden, dalâletten, tuğyandan nefret ve derin bir iman arzusudur. Fakat, bu gerilim sokağa dökülme, sokakta kavga verme değildir. Belki, bin kavganın hergün vicdanında meydana getireceği heyecan ve helecanı yaşama, binbir ıstırapla hergün, birkaç deta iki büklüm olma; daimâ milletin problemleriyle meşgul bulunma; milletin iman selâmeti uğruna cehennemin alevleri içine girmeye hazır olma; hayatında sadece bir defa değil, hergün birkaç defa ölüp ölüp dirilme; içinde bulunduğu toplumun ızdıraplarını vicdanında yaşama; hergün onların, böyle biribirine bağlı zincirin halkaları gibi yuvarlanıp yuvarlanıp cehenneme gidişleri karşısında "of" deyip inleme, iki büklüm olup kıvranma; imandan nasipsizler karşısında, adeta, onların burkuntu içinde olan vicdânlarını, kendi hissiyatında duyup yaşama; nasıl yaşıyorlar, nasıl bu inim inim hayata katlanıyorlar? Nasıl küfür ve dalaletin bu boğucu ve öldürücü atmosferi içinde hayatlarını sürdürebiliyorlar diye hergün cehennemleri vicdanında yaşama, işte gerilim insanı!..

Böyleleri, bu temiz, bu insânî duygularla hergün bir gazilik, bir şehitlik kazanırlar. Bunun içindir ki, ne şartların ağırlaşması, ne yolların daralıp yürünmez hale gelmesi, ne de zulmetlerin zulmetleri takib etmesi ve ortalığın sürekli sis ve duman olması onları korkutamaz, sindiremez, gevşekliğe sevkedemez. Ve hele, asla küfre boyun eğdiremez. Bizim anladığımız metafizik gerilim budur. Bir toplum bu gerilimi kaybettiği an, suretî var olsa bile, çokdan ölmüş ve mezara gömülmüş demektir. Sonra da, ölmüş ruhlarının yanına cesetlerini ulaştırmak için, Allah (CC) zalimleri onların başlarına musallat eder; cesetlerini de ezdirir ve ruh-ceset beraber mezara alır.

Evvelâ ölüm ruhta ve kalbde başlar; sonra cesedi de alır götürür. Ruhunda ölmemiş insanları, Allah, hiçbir zaman çiğnetmemiştir. Aksine, devamlı ruh cephesindeki mağlubiyeti, madde cephesindeki mağlubiyet tâkib etmiştir.

Bundan başka böylelerinin dini hayatı arzulamaları, beyhude ve mâlihülyadır. Kim olursa olsun, gerilimini koruyamamış kimselerin akibeti ölümdür. Eğer bir diriliş bekleniyorsa, o da metafizik gerilimi olan kimselerin omuzunda olacaktır. Her meselede yegâne destek, sadece ve sadece O'ndandır.


Salavat

Bizim salavat getirmemizle Cenab-ı Allah Peygamberimiz üzerine rahmeti ve selamı indirir mi? Zaten Cenab-ı Allah O'nun üzerine rahmetini indiriyor. Bizim salavat getirmemizin hikmeti nedir?

Resul-ü Ekrem (sav) büyük hayırların, yümünlerin, bereketlerin temelinde bir nüve gibidir. O size, doğru yolu gösteren, dosdoğru çığırı açan, sırat-ı müstakîme delalet eden yanılmaz, yanıltmaz bir rehber, bir müktedâ-yı küll'dür.

Bu nurlu yolda, insanları zulmetten nura çıkarmaya vesile olan O Zât'a, bu nurlu yolda yürüyen herkesin sevabından bir hisse verilecektir. " essebebu kel fail " sırrınca ümmetinin işlediği hasenâtın bir misli O'nun defterine kaydedilecektir.

Makam-ı Mahmud'un Sâhibi olan Resulü Ekrem'in (S.A.V) vefatiyle defteri kapanmayacak, yığın yığın hasenât, sâlih amel devamlı O'nun defterine kaydolacak; makamı büyüdükçe büyüyecek, salahiyet sınırları genişledikçe genişleyecek -ve İnşallah- hergün, ümmetinden daha geniş kitlelere şefaat etme hakkını kazanacaktır.,Binaenaleyh, bu meseleye değişik iki zaviyede ele almak icabeder:

Birincisi, bizler Resul-ü Ekrem'e (S.A.V) salâtü selâm okumakla, ahd-ü peymanımızı yeniliyor ümmet olma isteği ile kendisine müracaat ediyoruz. Yani "Seni andık, seni düşündük; Hakkın senin kadrini yüceltmesi için dua ve dilekte bulunduk" diyor ve dehalet ediyoruz. İşin bu yönüyle bizim dualarımız, "Makam-ı Mahmud'un" Sâhibinin (S.A.V) makamını yükseltmesi niyetiyle yapıldığından, O'nun (S.A.V) şefaat dairesi genişlemiş oluyor. Böylece daha çok kimseler o şefaat dairesinden istifade edebiliyorlar.

İkincisi, bir kişinin Peygamberimizin (S.A.V) hakkında, O'nun kadir ve kıymetinin yükselmesi istikametinde yapacağı dua, kendisinin, O'nun himâyesi altına girmesine vesile olması içindir. Böylece, o kişi hakkında şefaat dairesi vüs'at kazanmış oluyor. Binaenaleyh, salâtü selâma Efendimizden (S.A.V) daha çok ona biz muhtaç bulunuyoruz. Müracaatımızla mevcudiyetini, büyüklüğünü kabullenmiş ve küçüklüğümüzü, hiçliğimizi ilan etmiş oluyoruz. Devletini büyük tanıyıp yardım için ona müracaat eden kimse gibi, biz de, aczimiz ve fakrımızla beraber, şiddetli ve çok büyük bir günün endişesiyle şimdiden sarsılmışlık içinde, melce ve menca olarak Resul-ü Ekrem'e (S.A.V) dehâlet ediyor, arz-ı ihtiyaç ve arz-ı halde de bulunuyoruz.

Cenab-ı Hak Şefâat-ı Uzmâ Sahibi Muhammed (S.A.V)'ın şefaatına bizi mazhar eylesin.

Bu işin beşaretini de arzedeyim. Deniliyor ki, her Peygamberin kendi ümmetine verdiği birşey vardır. Efendimiz (S.A.V) buyurmuştur ki: "Ben, ümmetime vereceğimi, Ahirete sakladım. O da şefaatımdır."


Peygamber ' Efendimiz (S.A.V) Bir Defasında "Bu Ağızdan Sadece Hak Çıkar" Demesine Rağmen Hurmaların Aşılanması Tavsiyesi Üzerine Meydana Gelen Netice İçin "Ben Bir Beşerim" Demesi Nasıl Tevfik' Edilir?

Peygamber Efendimiz (S.A.V) Bir Defasında "Bu Ağızdan Sadece Hak Çıkar" Demesine Rağmen Hurmaların Aşılanması Tavsiyesi Üzerine Meydana Gelen Netice İçin "Ben Bir Beşerim" Demesi Nasıl Tevfik' Edilir?

Bu soruda iki hadisin birbirine zıt olmasından bahsediliyor. Bunlardan I. hadis: "Bu ağızdan doğrudan başka birşey çıkmaz. "Buradaki ifâde daha ziyade, mübarek ağızlarına işaret ederek: "Yaz! Nefsim elinde olan Allah'a yemin ederim ki, buradan hakdan başka birşey çıkmaz... " şeklindedir.

Hadis başta Buharî, Müslim olmak üzere pek çok sahih hadis kitabının rivayet ettiği bir hadistir. Bu hadisin ravisi de Abdullah İbn-i Amr-İbn-il-As (R.A.)tır. Daha evvel de arzetmiş olabilirim. O, Efendimizin (S.A.V) fem-i güheri Nebevisinden dökülen her inciyi tesbit eder ve hiç birini kaçırmazdı. Hatta Ebu Hureyre, kendisinden daha çok hadis rivayet ettiğini ifade sadedinde: "Ben hadisleri yazmadım. Ama, Abdullah İbn-i Amr yazardı. O bakımdan benden daha çok hadis kaydetmiş olabilir" der. Abdullah İbn-i Amr İbn-il As, çok abid, zâhid bir insandı. O devirde ibadet-ü taatiyle tanınırdı. Efendimiz kendisine: "Birgün iftar et, bir gün imsak et. Hz. Dâvud'un orucudur bu" dediği zaman, bunu azımsamış "Dahasını yapabilirim Yâ Resûlullah, " demişti. "Gecenin üçte birinde ibadet et, diğerinde de istirahat... " O, "Dahasına muktedirim" diyerek hep ileri seviyede bir kulluk anlayışı içinde olmuşdu. Evet, takvada, incelikte, ibadette derin bir insandı. Bir de peygamberimizin her sözüne karşı öyle saygıyla doluydu ki, Efendimizin ağzından çıkan hemen herşeyi yazardı.

İşte, bu hadislerden birincisi, bunu ifade ediyor. Abdullah bin Amr diyor ki: "Bana, Efendimizin ağzından çıkan herşeyi yazıyorsun, ama; O'da bir beşerdir. Yumuşak olduğu an da olur, öfkeli olduğu an da.. bazen arzu etmediği şeyler de söyleyebilir, (haşa) Sen ise, tefrik etmeden herşeyi yazıyorsun." dediler. Bunun üzerine ben de, yazıyı bıraktım. Sonra Efendimizle karşılaştığımda dedim ki: "Yâ Resûlullah böyle böyle diyorlar ..!" Buyurdular ki: "Yaz! Nefsim elinde olan Allah’â yemin ederim ki, bu ağızdan hakdan başka birşey çıkmaz"

Vak'anın birişi bu; diğeri de şöyle: Ekmel-üttehâya Efendimiz Medine'ye teşrif buyurduklarında, Medinelilerin, hurmaları, aşıladıklarını görüyor ve "Bu aşılamanın neticeyi değiştireceğine kânii değilim" diyor. Yani "Aşılamanın, kat'iyen faydası yoktur" demiyor. Neticeye tesir etmiyeceğini ifade buyuruyor. Onlar da hangi stilde aşı yapıyorlarsa onu bırakıyorlar. Ertesi sene de verim alınamıyor. Kimbilir belki Allah'ın takdiri, o sene meyve olmayacaktı ..? Sonra buyuruyorlar ki: "Dünyanızın işlerini siz iyi bilirsiniz". "Benden daha iyi bilirsiniz" şeklinde anlamak doğru değildir. İhtimal ki, Efendimizin maksadı, "Siz bunları aşılıyorsunuz ama, Allah'ın dediğinden, dilediğinden başka bir şey olmayacaktır. " Ondan sonra tevafukan ertesi sene meyve olmadı. Zeytin de bir sene olur, bir sene olmaz. Olmadığı seneye rastladı. Onların hallerine baktı, sözlerindeki hikmeti kavrayamadıklarını anladı. "Dünyanızın işlerini siz iyi bilirsiniz" dedi. Yani vicdanî tecrübe ile kazanacakları önemli bir husus için henüz vaktin erken olduğuna işaret buyurdu.

İkinçi bir husus cahiliyye devrinde çeşitli sebeblere te'sir-i hakiki veriyorlardı Meselâ yine Buharı, Muslim'de gördüğümüz "Yağmuru bize nev'verdi" diyorlardı. Yani "falan yıldız zuhur edince, bulut teşekkül eder ve o yıldız bize yağmur verir" itikadında idiler.

Bu hususta Efendimiz (S.A.V) buyururlar ki: "Yıldızın zuhur veya sükutuyla yağmur geldi diyenler kafir oldu, yağmuru Allah verdi diyenler de mümin..." Evet, bir cemaat, her lütfu Allah'dan bildiği gibi, yağmurun da Allah'dan geldiğine inanıyor. İşte onlar mümin... Diğer bir topluluk ise, herşey gibi yağmuru da sebeblere veriyor. Onlar da Allah'a karşı küfür etmiş oluyorlar. O devirde, böyle esbaba tesir-i hakik'ı verme çok yaygındı. Bunu, kökünden kesip atmak, herşeyin Allah'ın elinde olduğunu göstermek. .O'nun, Ulûhiyetinde bir olduğu gibi, Rubûbiyetinde dahi bir olduğunu işar için, değil emare ve alâmetler, sebebler dahi zabt-u, rabt altına alınmıştır.

Evet nasıl Allah zâtında tekdir, öyle de icraatında dahi, vezir-ü vüzeraya ihtiyacı yoktur. Yıldız doğsa da doğmasa da yağmuru veren Allah'tır. Ama çok defa yağmurun gelmesini herhangi bir sebeb veya bir yıldızın zuhuruna mukarin kılar. Bu bir iktirandır. Tâ insanlar yağmurun geleceğine hazırlansınlar. Ama O, yağdırmayabilir de. Evet O, ne isterse onu yapabilir... Efendimiz bu hakikata inandırmak için, yani esbab ve vasıtaların te'siri olmadığını, herşeyin Müsebbib'ül Esbâb olan Allah'ın elinde bulunduğunu göstermek için, halkın eşya ve hâdîselere, sebep ve vesile saydığı herşeyi yıkıyor ve nazarları Kudret-i Sonsuz'a çeviriyordu.

Bir başka vaka; birgün, bir bedevi Resulullah'ın huzuruna geldi ve: "Yâ Rasûlallah, devem uyuzlu develerin yanına bağlandığından uyuz oldu. " Buyurdular ki: "O uyuzlu deve, uyuzu yanına bağlandığı deveden aldı öbürü nereden aldı?. .. " Burada hastalığın sirayetini nefyetme yok. Öyle olsaydı hiç: "Bir yerde sari bir illet varsa oraya girmeyin; içerdeyseniz dışarıya çıkmayın" şeklinde ikazda bulunur muydu? Esasen Efendimiz, cahiliye akıl ve mantığına karşı savaşıyordu. Yoksa sebepleri nefyetmiyordu. Ona göre sebeplerin bir hikmet-i vücudu vardı. Virüslerin, mikropların hastalık yapabileceğine dahi, işârette bulunuyorlardı. Ancak, sebebler herşey demek değildi. Sebeblere riayet bir mükellefiyet ve vazife; neticenin, Allah'ın elinde olduğuna inanmak ise tevhiddi. İşte, bu ince hususu göstermek için Efendimiz, "O uyuzlu deve, uyuzu öbür deveden aldı. O kimden aldı?" diyerek, meseleyi, devir ve teselsül zemininde, devir ve teselsülün batıl olmalarıyla noktalıyordu. Yani, o, ondan o da bir öncekinden... Pekala ilk deve kimden aldı?... Ve neticede "Allah" dedirtiyordu. Öyleyse, daha sonra sebebler tahtında cereyan eden şeyler ta baştan Allah'ın emir ve iradesi altında oluyor demektir. Herşeyi yaratan Allah'(C.C)tır. Böylece Efendimiz (S.A.V), Tevhid-i Rubûbiyete dair bir şirkin başına balyoz indiriyor, ruhları şirke karşı uyarıyor ve çok önemli bir hususa dikkatimizi çekiyordu.

Şimdi, aşılama meselesine gelelim. Aşılama mevzuunda da cahiliye, devrinde öyle bir itikat vardı. ki,..hurmayı aşıladığın zaman on verir, aşılamazsan hiç olmaz. Bunda da gizli bir şirk vardı yani, sanki aşılama, hurmanın meydana gelmesine tek sebep gibiydi. Efendimiz, bu batıl anlayışı yerinden söküp attı ve sebeblerin, sadece, Allah'ın izzet ve azametinin perdeleri olduğunu onlara anlattı. Anlattı ama, ashabın kendi mantık çizgilerinde anlattı. Evvelâ onlara bir ders verdi. Sonra da onlar, belli bir anlayış içinde karşısına çıkınca "dünyanızın işlerini siz bilirsiniz" dedi. Burda ciddi bir iltifat mı var? Yoksa, anlattığı hakikatı kendi istediği mânâda kavrayamamadan ötürü bir tenbih mi var? Üzerinde düşünülmeye değer.:.

Üçüncü bir husus: Efendimiz' (S.A.V) in söylediği her söz bütün bir hayatı tâlim istikametindedir. Eğer onların hayatlarının her noktasına doğrudan doğruya teşri maksadıyla katılsa ve karışsaydı; meselâ, deseydi ki; sularınızı şöyle akıtın, içerken bardağı şöyle sofranın etrafında dolaştırıp için; şu işi yaparken şöyle yapın, ağacı keserken alttan kesin, demiri döverken şöyle dövün; böyle ocağa sokun gibi, herşeyi tâlim etseydi, bu emirlere de, diğer teşrii emirleri gibi uyulmasını zaruri görüp kıyamete kadar aynı şeyleri yapacaklardı ve yapacaktık. Halbuki Allâmulguyûb'un kendisine bildirmesiyle, buğdaydan bire on almak mümkün olduğu gibi, bire yüz almak ta mümkündü. Tecrübe ve aşılamalarla, meselâ; narenciye yumruk kadarken; bir kavun, bir karpuz haline getirilebilirdi. Böylece onlara, bilgi, görgü ve mumareselerini arttırma güven ve itimadını verdi.

Dördüncü bir husus var ki, cidden çok mühimdir. Cenab-ı Hak beşere, Şeriat-ı Fıtriyeye müdahale etme hakkını vermiştir. Madem insan yeryüzünde Allah'ın halifesidir. O halde Allah'ın yarattığı şeylerde, şart-ı âdi kaydiyle bir kısım müdahaleleri olacaktır. Bu husus, aynı zamanda iradenin hikmet-i vücudu ve insanın,Yaratan'a halife olmasının bir neticesidir. Halbuki bu mevzuda dahi, Efendimizin teşriatına uyacak, diyeceklerdi ki, "aşılama" dedi aşılamadık, "aşıla" dedi aşıladık. Böylece, beşerî ilgi ve bilgi kaynakları kuruyacak; tecrübe birikimleri hebâ olup gidecek ve fıtratı ta'lim etme vazifesiyle gelen zat, fıtratla zıtlaşmış olacaktı.0ysaki Efendimiz (S.A.V), bir söz söylerken kıyamete kadar devam edecek şekilde söyler. O'nun vaz' ettiği kanunlar kıyamete kadar câridir. Binaenaleyh, O, öyle kat'i,şeyler söylemeliydi ki, ilerde yanlış anlamalara meydan verilmesin. Ve herkes her zaman, büyük bir güvenle o âb-ı hayat kaynağına baş vurabilsin. Onun için o ağızdan hep doğru çıkmalıydı. O ağızdan hep doğru çıktı. Ve doğrudan başka birşey çıkmadı...

Beşinci bir hususda, Efendimiz (S.A.V) bir insandı, insan hürriyetinin ne demek olduğunu çok iyi biliyordu. İnsan hür değilse insan da değildir. Esir bir insana insan denemez. Zindandaki bir insana da insan denemez. Kefere ve fecerenin sultası altında, onların müsaade ettiği hayatı yaşama, onların müsaade etmediği hayatı yaşamama gibi bir zillet içinde bulunmak da insanlık demek değildir. Böyle insanlıktan Allah'a sığınırız. Böylesi bir hayata razı olanları da Allah ıslah eylesin!

Evet, insan, iradesiyle insandır. Ve irade çok mühim bir meseledir. İrade öyle bir meseledir ki, tıpkı, toprağa düşen bir tohum gibi, toprağın bağrına düşer düşmez, düşdüğü yeri hemen kocaman bir ağaca hamile hale getirir. Efendimiz (S.A.V) onların iradelerine zincir vurmadı. Evvelâ onları bir denedi, sonra,"sizin iradenizin neticesi, semeresi hatta daha sonraki semereleri için öyle hareket etmeniz doğrudur" dedi.

"Dünyanızın işlerini siz bilirsiniz" demek suretiyle bu hakikatı anlattı ki, anlattıkları doğrudan başka bir şey değildir.


Hz. Havva’nın, Hz. Adem’in (as) eğe kemiğinden yaratılması...

İnsan, tekâmül neticesi şu hali iktisab etmiş bir varlık değildir. O müstakillen, bir nev'i olarak yaradılmıştır. Yoksa, nev'ilerin değişmesi neticesinde birşeyler iktisab ede ede bu hâle gelmemiştir. İstifa-i tabii'ye (natürel seleksiyon) uğrayarak da bu hale gelmiş değildir. İnsan, nev'i olarak, Allah tarafından yaradılmıştır. Hz. Adem de bir bakıma, Hz. Mesih gibi mucize olarak yaradılmışdır. Sebebler alemi içinde mucizeyi izah etmeye de imkan yoktur. Doğrusu, canlının meydana gelişini, ne tabiatçılar, ne de tekamülcüler pozitif olarak ispat etmiş değillerdir. Ortaya attıkları nazariyeler, ilmî bir tarafı olmayan tutarsız şeylerdir ve çok zayıf payandalar üzerinde durmaktadırlar... Yapılan haklı tenkidler karşısında da, artık iflas etmiş sayılırlar. Bu hususda yazılmış eserler, yapılmış konuşmalar var; istifade için onlara başvurulabilir...

Sebebler alemi içinde bir meseleyi ele alırken, onu illet-malul (sebeb-netice) dengesi içinde "tenâsüb-ü illiyet prensibi"ne göre ele alırız. Mesela diyoruz ki; bir tohumdan bir ağacın meydana gelmesi için, Allah'ın (C.C) izniyle evvelâ buna zemin, toprak, vasat, atmosfer, tohumun ve tohumun da ukde-i hayatiyesinin müsaid olması gibi şartlar lazımdır. İşte bu sebebler, omuz omuza verince "illet-i tâmme" dediğimiz şey meydana gelir. Bu illet (sebeb), malûlün (netice) vücudunu zarurî kılar. Yani, Allah'ın izniyle bu sebebler toplanınca, bir ruşeym bir başak, bir yumurta da bir civciv olur.

İnsanın ilk yaradılışı bir mucizedir. Bu meseleyi sebeb-netice münasebeti içinde şöyle ele alabiliriz. Diyelim ki; bir canlıdan, diğer bir canlı elde etmek için, bir kuşla bir tavuğu veya bir atla merkebi çiftleşdirdiniz; birincisinden hiçbir şey olmaz. İkincisinden de nesli devam etmiyecek olan katır meydana gelir. Burada illet eksiktir; yani "tenâsüb-ü illiyet" prensibine göre neticeye gitmede kusur vardır. Ama, erkek ve kadından, bir insanın elde edilmesi için, erkek spermi, kadının rahminde yumurta ile bütünleşirse, mualece tam, sebebler eksiksiz ve herşey mükemmeldir. O zaman Allah'ın emri ve izniyle cenin teşekkül edebilir, büyür.. geçireceği safhaları geçirir ve dünyaya gelir. Burada, sebebler tam içtima ettiğinden, beklediğiniz neticeyi elde etmiş olursunuz. Vakıa, harikulâde kabilinden Allah (C.C) onu da değiştirebilir ve ayrı bir kabiliyette, değişik mahiyette de dünyaya getirebilir...

Evet bu, işin esbab içinde îzahıdır. Mesele, illetle-ma'lûller, sebebler-neticeler üstü cereyan ederse, o zaman evolüsyonla, naturel seleksiyonla değil, Allah'ın (C.C) ve Resulünün (SAV) anlattığı şekilde kabul etmemiz iktiza eder.

Allah diyor ki: "Sizin izah edemediğiniz noktayı ben size anlatayım;"bu bir mûcizedir. Hz.Adem annesiz babasız; Hz. Mesih ise babasız bir mucizedir. Allah, herhangi bir varlığı bazan anasız, bazan babasız meydana getirdiği gibi, bazan da hem anasız, hem de babasız yaratabilir. Ve işte, Hz. Adem'in yaratılması da böyledir ve bu yaratılışı sebeblerle izah etmeye, imkân yoktur. Kur'an-ı Kerim meydan okuyor. "Gezsinler yeryüzünü, hilkat nasıl başladı görsünler." (Ankebut -20)Yokluktan varlığa geçişi nasıl izah edecekler?

Bunun gibi, Hz. Havva'nın, Hz. Adem'den yaratılması meselesi de, başka bir mucizedir. Onun için, sebeblerin cereyanı içinde bunu da, izah edemiyoruz. Tabii edemiyoruz diye inkâra kalkışmak da, safdillik olur. Çünkü aynı şey Hz. Adem ve Hz. Mesih için de bahis mevzuudur.

Hz. Adem ve Havva'nın yaradılışı unutulduğu için, Hz. Mesih'in yaratılışı ile Allah, yeniden ilk yaratılışa nazarları çeviriverdi ve Hz. Mesih'in dünyaya gelişini soranlara: "AIlah'ın nezdinde Hz. İsâ'nın durumu, Hz. Adem'in durumu gibidir. Allah onu topraktan yarattı. Sonra da ona "ol" dedi ve oluverdi." (Alı İmran/59) buyurmaktadır..

Evet, insanlık ilk mebdei unutmuştu. Hz. Mesih'le Allah (C.C) onu yeniden hatırlatıverdi.

Şimdi serrişte edilmek istenen Hz. Havva'nın, Hz. Adem'in eğe-kemiğinden yaratılması meselesine gelelim: Ben bu hususda da yine bir diyalektik yapılmak istendiği kanaatindeyim. Diyalaktiğe mevzu teşkil eden husus şu: Hz. Adem'in kaburgalarının en küçük, en kısa kaburgasından bir parça alınıp, ondan Hz. Havvâ yaratılıyor.. Niye eğe kemiği ve niye Hz. Adem'den? Evvelâ şuna dikkatinizi rica edeceğim; insanın Allah tarafından yaratıldığına o kadar kuvvetli deliller vardır ki, bunu inkâr etmek mümkün değildir. Ve aynı zamanda bu, Allah'ın varlığına zâhir ve bâhir bir delildir. Kâinat binlerce kanun, nizam ve prensibleriyle aynı şeyi anlatıyor. İnsanın, enfüsi hüviyeti, iç alemi, kalbi, sırrı, daha keşfedilemeyen bir sürü letâifi hep Allah'ı gösteriyor. Daha bunlar gibi Allah'ın varlığına kati şâhid olacak binlerce delil var. Hemen herkes; feylosof, mütefekkir, kelamcı, bu delillerden bir kısmına tutunmuş, onlarla sahil-i selamete çıkmağa çalışıyor. Hele bunların bin tânesi bir araya getirilince, Allah'ın varlığını gösteren ne müthiş, ne güçlü bir delil olur, kıyası dahi kabil değil.

Şimdi bir kısım inkârcılar, bütün delillere gözlerini kapayarak sadece, Hz. Adem'in eğe kemiğinden, Hz. Havva'nın, yaratılması meselesini, inkâra vesile gibi göstermek istemektedirler. Bunların durumunu Büyük Mürşit şöyle bir misalle dile getiriyor: "Arkadaş!Nefsin vücudunda bir körlük vardır. O körlük onun vücudunda devam ettiği müddetçe, hakikat güneşinin görünmesine bir engel teşkil eder. Evet, müşahede ile sabittir ki; bir mimar elinden çıktığını gösteren katı, yakîn bürhan ve delillerle dolu büyük bir kalede. küçük bir taşda, küçük bir muvezenesizlik görülse, o kör olası nefis, o kaleyi tamamen inkâr eder ve altını üstüne getirir. İşte nefsin cehaleti, hamakati bu gibi insafsızca tahribatian anlaşılır." Bu düpedüz bir şartlanmışlık, bir peşin hükümlülük ve muhakemesizlikden başka birşey değildir. Evet, ister insan, ister kâinat, baştan aşağıya, Allah'ın varlığı hakkında, binlerce delil, binlerce beyan olarak bu hakikatı ilân ettiği halde, herşeye böyle tek taraflı bakmak, mahrumiyet değil de ya nedir..?

Eğe kemiği meselesi, Buhari, Müslim, Ahmed b. Hanbel'in Müsned'inde anlatılıyor. Bu kitaplarda zikredilen hadis-i şerif, Hz. Havva'nın, Hz. Adem'in eğe kemiğinden yaratıldığını ifade ettiği gibi, Kur'an-ı Kerim de Nisa suresinde "Ey insanlar O Adab'a karşı gelmekten sakının, korkun ve himayesine girin ki, O sizi bir nefisten yarattı ve eşini de ondan yarattı." Sure şeklinde meseleye temas ediyor. Burada arap dilinin karakteristik hususlarından birisine dikkatinizi rica edeceğim. Dişiye râci zamirler "Hâ" şeklinde; erkeğe râci zamirler "Hû" şeklindedir. Bunu aşağıdaki ayette açık olarak görmek mümkündür: "Sizi bir nefisden yarattı; eşinizi de ondan yarattı." (Zümer -6) Bu ifade üzerinde biraz duralım. Demek ki, Cenab-ı Hak evvelâ Hz. Havva'yı, zât-ı Adem'den değil de mâhiyet-i Adem'den yarattı. Çok dakik bir husustur bu... Nefs-i Adem, mâhiyet-i Adem'den başkadır. Meselâ bir insanın, "zatı budur, boyu şu kadar, kilosu bu kadar, edası şöyledir" denilir. Bir de onun mahiyeti, iç ve dış âlemi, düşünceleri, Allah'a yakınlık ve uzaklığı vardır. Eğer bir insan esas benliği ile ele alınacaksa, ikinci şıkkı, yani mâhiyetiyle ele alınacaktır. Aslında öbür yanı, sırf bir iskelettir. Şimdi bu mânâdaki bir insan, benliği ve nefsi itibariyle başka, cesedi itibariyle başkadır. Kur'an-ı Kerim Hz.Havva'nın hilkatini ele alırken:"minha"sözüyle "o nefisten" diyor; Adem'den değil.

Ayrıca, hadis mütevatir olmayıp, âhâdi olduğu için, böyle tek kişinin rivayet ettiği bir hadisi âyetle izah etmek icab eder. Bu husus ayet ve hadislerin izahında önemli bir usûldur. Ayet burada mütevatir ve Allah'ın kelâmıdır. Öyle ise, hadisi ayete ircâ etmek ve mübhem noktaları ayetle aydınlatmak gerekir. Evvela, Resul-ü Ekrem'in (S.A.V) bu Hadis-iŞerif'i ifade buyururken, bu sözün söylenmesine esas teşkil eden hususun bilinmesi çok önemlidir ve mutlaka buna dikkat etmek lazım gelir. Buyuruyor ki:"Kadınlara hayır tavsiye edin."Yani,onlara daima iyiliği, güzelliği anlatın ve nasihatçı olun ki, istikamet kazansınlar. Çünkü kadın eğe kemiğinden yaratılmıştır. Eğer onları çarçabuk düzeltmeye kalkarsanız kırıverirsiniz; İhmal ederseniz, bu sefer de eğri kalırlar. Demek ki, burada sözün irâdına sebeb olan şey, yani hadisin üzerinde dönüp durduğu husus, "menat" kadının terbiyesi ve ev siyasetidir. Evet, onu çabuk düzelteyim derseniz kırıverirsiniz; hiç düzeltmeyeyim derseniz, bu defa da olduğu gibi kalır.

Allah'ın Resulü (S.A.V) bunu anlatmak için bir husus tesbit ediyor. O da, erkeğe nisbeten kadının eğriliğe daha müsait olması, inceliği ve kırılırlığı... Demek ki, esasen Hadis-i Şerif'te anlatılmak istenilen şey, Hz.Havva'nın eğe kemiğinden yaratılmış olması değil; kadının kendi haline bırakılırsa eğri kalacağı, ölçüsüz bir düzeltmeye gidince de, kırılacağı hususudur.

Tabii, burada ifadenin bu şekilde irâd edilmesi ne hikmete binâendir, o da ayrı bir mesele...

Resul-ü Ekrem(S.A.V)bunu ifade ederken,"min dal'ihî" "eğe kemiğinden" demiş. Buradaki `inin" Türkçemizde, "den" karşılığıdır. Ama bu bazan "teb'iz" içindir, birşeyin bir parçasından, bazısından demektir. Bazen "beyan" mânâsına gelir, şu cins şeyden demektir. Binâenaleyh, burada Resul-ü Ekrem (S.A.V) meseleyi kestirip atmadığına göre, başka mânâlar da akla gelebilir.

Efendimiz'in (S.A.V) bu türden pek çok ifadeleri vardır... Meselâ buyuruyor ki, "Ner canlının bir şeytanı vardır. Hayvanların şeytanı da şudur." Kaçan bir deve münasebeti ile, bunu söylüyor. Ve devam ediyor; "Deve şeytandan yaratılmıştır." Şeytanın artığından gibi bir şey... Esasen Efendimiz (S.A.V) bu ifadelerinde; nasıl insanların şeytanları var;öyle de, hayvanlar içinde de, şeytanların yaptığı şeyleri yapanlar vardır; diyerek şeytandan ziyade, şeytanca davranışa dikkati çekmiştir. Aslında bizler de duygusuz, hissiz bir adama: "Bu adam odundandır." deriz. Elbetteki hiç kimse, bu adamın maddesinin odun olduğuna hükmetmez. Belki duygusuz, katı, en ufak bir hassasiyet yoktur, mânâsına hamleder ve öyle anlar. Bunun gibi "Falan insan şeytandır" dendiği zaman; iğfal, idlâl eder, insanları baştan çıkarır mânâsı kasdedilmiştir.

Şimdi, başta söylediğim âyetin mânâsına dikkat ederek Efendimiz'in (S.A.V) sözüne bakalım. Kadın, erkeğin "eğe kemiği"nden yaratılmıştır. Yani, bir bakıma kadın erkeğin bir parçasındandır; yani, aynen erkeğin cinsinden ve mahiyetinden bir varlıktır. Yani onun protein çorbası ne ise, onun ki de odur. Yoksa aynı cinsten olmasalar, telkih ve aşılama olmadığı gibi nesil de üremez. Çünkü ayetin sonunda şöyle diyor:

"Sonra onlardan birçok erkek ve kadınlar üretiverdi. " (Nisa-1) Ayrı cinsten olsa üreme olmayacaktı. Demek ki aynı olması lazım...

Hadiste “dalâa” kelimesinin kullanılması, kök itibariyle eğrilik tabirinden daha çok,eğriliğe meyilli olduğuna, çabuk eğrilebilecek durumda olduğuna işaret içindir.

Resul-ü Ekrem (S.A.V) bu tabiri seçmişlerdir. Yani kadın erkekten daha çabuk bozulabilir ki, böyle bir husus, münakaşası yapılmayacak kadar açıktır ve hal-i âlem buna şâhiddir. Evet, bugün ehl-i gaflet, ehl-i dalâlet; kadını, erkekleri baştan çıkarmak için bir olta olarak kullanmaktadır. Hele şu 20. asırda kadın, öyle pâyimâl olmuştur ki, hiçbir devirde onun bu kadar zebil olduğunu göstermek mümkün değildir. Reklamlar müessir olsun diye en âdi reklamlarda dahi onun âlet edilmesi, hadisde işaret buyurduğu gibi, onun boşluk ve zaaflarını göstermesi bakımından fevkalâde manidâr olur.. Tekerleklerin üzerine; helâ ve banyo malzemesi üzerine, sucuk ve sosis üzerine yapıştırılan kadın resimlerini izah etmek mümkün müdür? Ve bu bayağı şeylerle kadın arasındaki münasebet nedir...? Demek ki, kadın ehl-i dalâlet ve ehl-i gaflet tarafından bir kısım eğriliğe-büğrülüğe alet edilecekmiş ki, ileride zuhur edecek böyle bir eğriliği, Resul-ü Ekrem (S.A.V) erkeğin en eğri tarafından alınmış diye ifade buyurdular. Evet, sanki kadın, o cinsin en eğri yanlannı nefsinde toplamış da bir mânâda eğriliğin timsali olmuş gibidir. Herhalde bu hususu ifade etmek için, bundan daha güzel ve tatlı bir tâbir seçilemezdi.

Ayrı bir hususu daha bu münasebetle ele alalım. Tevratın Tekvin bölümünde Hz. Havva'nın, Hz. Adem'in bir tarafından alınıp yaratıldığı açıkca ifade edilmektedir. Esasen Hz. Adem'in herhangi bir tarafından Hz. Havva'nın alınmasında hiç bir beis yoktur. Allah'ın mucize olarak yarattığı Hz. Adem, daha su-toprak arası bir halde iken, o çorbanın bir tarafından bir parça alınıp, ondan da Hz. Havva'nıı yaratılması, hiçte istiğrab edilecek bir husus değil. Aslında, ilk hilkat bir mucizedir. Hz. Adem de, Havva da bu mucizenin eseridirler. İlim, bu hususta kolsuz, kanatsız, gözsüz ve sağırdır ve ilk hilkat için birşey söyliyememekte, ma'kul bir tefsir getirememektedir. Binâenâleyh ilk hilkati zaten mucize olarak ele alıyor ve Allah'ın dediğine teslim oluyoruz. Bunu da ceffel-kalem, körü körüne değil, bilakis, atomdan-kâinata, herşeyde Allah'ın ilim, irade ve kudretinin Kahhar hakimiyetini ilim ve fen pencerelerinden göre göre, hissede hissede kabul ediyoruz.

Doğruyu O bilir ve doğru O'nun dediklerinde aranmalıdır.


"Ve alleme Âdemel esmâe kulleha" ayeti neler anlatmaktadır?

“Ve alleme Âdemel esmâe kulleha" ayeti neler anlatmaktadır?

Sure-i Bakara (31. Ayet)'daki bu ayetin mefhum-u münifi "Allah (C.C) Hz. Adem'e bütün esmâyı talim etti" şeklindedir. Malum! İsimlerin Hz. Adem'e öğretilmesi, Kur'ân-ı Hakim'de, Hz. Adem'in hilafetinin bahis mevzuu edildiği yerde ele alınır. Melekler, insanın cibilliyet ve mâhiyetindeki bir kısım unsurlardan ötürü, yeryüzünde fesat çıkaraca,ğı, kan dökeceği istibsarı (önsezi) ile, Cenab-ı Hakk'a mukabelede bulunurlar. Yani: "Ya Rab insanın mâhiyetine bakınca, bu, kan döker, insan öldürür, nifak çıkarır gibi görünüyor..." derler. Tıpkı, insanın yüzündeki hatlardan onun ruh ve mahiyetini okuyan insanlar gibi; melekler de, Hz. Adem'in mânevî simasında bunu görürler. Çünkü, yerin çamurundan, hamurundan alınan bir varlığın simasında bunlar yazılıydı... Onda, ilâhî nefhaya ait başka şeyler de yazılıydı ama, Melâike-i Kiram'ın gözüne birinci şık ilişmişti. Evet, bir yönü toprak, diğer yönü nefha-i ilâhî olan insan. Toprak yönü ile onda, şehvetler, kaprisler, hırslar, kinler, nefretler vardı; nefha-i ilâhî yönüyle de, A'lâ-yı İlliyyîne çıkıp, ahsen-i takvim suretini alacak ve Mele-i A'lânın sâkinleri arasına girecek bir kabiliyeti bulunuyordu.

İşte, melekler, Adem'in cismâniyetine ait bu vaziyeti hissedip, Cenab-ı Hakk'a istifsârda bulundular. "Yeryüzünde nifak çıkaran, kan döken birisini mi yaratacaksın?" Allah (C.C) da melekleri imtihan için önce Adem'e Esmayı talim buyurdu; (Esmâ, isimler demektir) yani, taş, ağaç, kandil, toprak, avize vs... gibi şeyleri. Fakat mücerred esmâ bir şey ifade etmeyeceğinden, esmânın verâsında mücmel olarak müsemmâyı da O'na öğretti. Esasen kâinatta herşey, isim ve ismin delalet ettiği müsemmâ (isme esas teşkil eden zat) itibariyle iki yönü olan bir vahitdir. Bu itibarla, Hz. Adem'e isimleri öğretti demek, dolayısıyla isimlerin delalet ettikleri şeyleri de ta'lim etti demektir. Hz. Adem'e icmalen öğretilen isimlerin tafsilini Allah, Hz. Muhammed (Aleyhisselam)’â talim buyurmuştur. Evet, Hz. Adem'e okutulan fihristin bir kitap olarak tafsilatı Peygamberimiz'e (S.A.V) anlatılmıştır.

Cenab-ı Hak, talim-i esmâ ünvanı ile, Hz. Adem'in halife olduğunu göstermiştir. Arz in edîm'inden, yani, yerin yüzünden alınan maddelerle yaratılan ve Adem ismiyle yadedilen Hz. Adem, Muhyidin İbn-i Arabi nin Fusus'ul Hikem'inde anlattığı gibi, Allah'ın (C.C) yeryüzünde halifesi ve makam-ı cem'in sahibidir. Eşyaya Adem merceği ile bakılırsa, "vahdet-i vücut" görülür. İnsan yeryüzünde Allah'ın matmah-ı nazarıdır ve o, câmi-i esmâıdır. Makam-ı fark'ın değil; makam-ı cemin) sâhibidir. Allah, bu önemli mansıbın Hz. Adem'e ihsanını talim-i esmâ ünvanıyla ifade etmişdir.

Demek oluyor ki, Allah Hz. Adem'e bütün ilimlerin hülâsasını ilham etti. Bu sayede Hz. Adem bir taraftan dinî hakikatların hülasasını, diğer taraftan kimya, fizik, astronomi, tıp gibi ilim ve fenlerin hülasasını vahyen öğrendi. Yani, bu mevzudaki temel kaide ve esas prensipleri; yoksa, ilim ve fenlerin nihayet hududuna kadar tafsilatını değil. Evet, bunlar mücmel şeyler, belki de bir kısım remizlerle ifade edilen şeylerdi. Bu kadarı bile çok muazzam idi ki, Melâike-i Kirâm'a arzedildiği zaman bilemediler.

Bu bilememe meselesinde, şöyle bir husus anlaşılabilir: Alem-i cismâniyet, (cisimler alemi), Alem-i ervahtan (ruhlar alemi) daima farklıdır. Bizler bir yanımızla cismani âleme ait varlıklarız. Bunun gibi, müşahede ettiğimiz şu tabiat kitabının herbir parçası da, yine cismani aleme ait şeylerdir. Cismaniyete ait, canlı-cansız tablolar, bir ölçüde cismanî olmayanlar tarafından tam bilinemez. Meselâ cismanî âlemde görme, duyma buudları vardır ki, bu buudların dışına çıkılamaz. Meselâ, insanlar görülebilecek şeylerin ancak milyonda beşini görür, verasını göremezler. Ne var ki, bu görme, duyma da, yine cismani âlemde olur. Halbuki Meiâkie-i Kirâm'ın görüş' ve duyuş buudu tamamen başkadır. Çünkü onlar ruhânidirler. Onun içindir ki, bir kısım ecsâm-ı lâtîfe, hattâ ruhaniler ve cinniler, alem-i şehadeti seyretmek için, cismanî olan bir varlığın gölgesi altında, onun ceset adesesini kullanır, onun gözüyle alem-i cisman.yi seyrederler. Senin nazarında, şu kevn ü fesaddaki keyfiyet, cismanî olanlardan tamamen başkadır. Melaike-i Kiram, baharı, yazı; çiçekleri, haşeratı, hevamı senin gördüğünden farklı görürler. Evet, onlar değişik buudlardan baktıkları için, senin bakış, görüş, duyuş ve hazzedişinden çok değişik şeyler müşahede ederler. Cenab-ı Hakkin Hz. Adem'e (A.S) talim ettiği esmâ, âyât-ı tekviniye, şeriat-ı fıtriye ve kâinatta cari kanunlara ait mücmel hakikatlardı. Cism-i latif olan Melâike-i Kiram, kesif cismin hassası olan bu şeyleri bir ölçüde bilemedikleri için "Senin öğrettiğinden başkasını biz bilemeyiz. Seni tesbih ve takdis ederiz." dediler. (Bakara - 32)

Bu iki meseleyi telif ettiğimiz zaman, şu neticeye varıyoruz. Cenab-ı Hak, kâinattaki mücmel hakaiki Hz. Adem'e talim etti. Ve bu talim, gelişe gelişe olgunlaştı, kemâle erdi ve Kâmil-i Mutlak, Makam-ı Mahmud'un Sahibi Hz. Muhammed'de (S.A.V) noktalandı. O öğretilecek her şeye mazhar olması cihetiyle, Muhammed, Ahmed, Mahmud ve Hâmid oldu. Yani herşeyi ile hamd-ü senâya giden yolların ayrımından yol gösteren ve etrafı aydınlatan bir zat olarak zuhur etti. Onun mazhar olduğu şeylere, şimdiye kadar kimse mazhar olmamıştı. O, bütün isimlerin mazharı Kur'an-ı Kerim gibi, umum isimleri temsil için gönderildi; Kur'an'a göre`Fatiha"ne ise0 da enbiyaya öyle fatiha oldu.

Fatiha'daki 7 âyetin ilk mazharı Hz. Ademdi ve 7 ayetin bir odak noktasıydı. (Nokta-i mihrakiye). Evet, Hz. Adem 7 sıfatın da nokta-i mihrakiyesiydi. 7 ayet ledünni yönüyle 7 sıfata bakmaktadır. 7 hakikatı göstermektedir.

Namazda insan bu işi tam temsil ettiğinden 7 uzvuyla secde etmekte ve 7 ayete bakmaktadır. Resul-ü Ekrem (S.A.V) ise, Kur'ân-ı Kerim'le tafsil edilen Fatiha'nın tamamına mazhardır. Yani Fatiha, Resul-ü Ekrem'de (S.A.V) tafsil edilmiştir. Onun için O'na (S.A.V) "Ahmed", Ümmetine, "Hammâdün" ve O'nun (S.A.V) etrafına toplanıp gölgelenilen bayrağına da "Livaü'I-Hamd" denilmiştir.

Evet, talim-i Esma, tafsilen Hz. Muhammed'e (S.A.V) ilham buyrulmuştur. Ne mutlu O'na (S.A.V), ne mutlu bize. Esasen ulüm ve fünun-u müsbete de, yine talim-i esmâ ünvanı altında anlatılmaktadır. Büyük Mürşidin de dediği gibi: "Şu ayetin, insanın câmi istidad ve kabiliyeti cihetiyle mazhar olduğu bütün ilmî kemalât ve fennî terakki' ve sanat hârikalarını (Talim-i Esmâ) ünvanı ile ifâde ve tâbir etmesinde, şöyle lâtif ve ulvî bir remiz var ki: Herbir kemalin, herbir ilmin, her bir terakkinin, herbir fennin âli bir hakikatı var ve o hakikat, ilâhî bir isme dayanıyor. Yoksa, herşey, yarım yamalak bir suret ve nakıs bir gölgeden ibaret kalır.

Meselâ: Hendese bir fendir. Onun hakikatı Cenâb-ı Hakkın Adl ve Mukaddir ismine yetişip, hendese aynasında, o ismin hikmet dolu cilveleriııi bütün ihtişamıyla müşahade etmektir. Tıp bir fen ve bir sanattır. O'nun hakikat ve son sınırını yakalamak ise, O Mutlak Hekim'in "Şâfi" (dertlilere şifa veren) ismine dayanıp ve O Yüce Yaratıcının yeryüzü çapındaki geniş eczanesinde, O’nun rahmetinin cilvelerini görmek ve hâkiki şifâ verenin O olduğunu bilmekle kâbildir.

Bunun gibi, sair fen ve san'atlar da, her biri, Allah'ın nurlu isimlerinden birine dayandırıldığı, daha doğrusu dayalı oluş keyfiyeti sezildiği ölçüde, önü açılacak, tıkanıklığa maruz kalmayacak ve gerçek değerleriyle bilineceklerdir. Yoksa, faraziye ve nazariyelerin karanlığında, varılsa varılsa evhâma varılır.

Herşeyin doğrusunu en iyi bilen O'dur.


Hızır Aleyhisselam ile görüşülebilir mi?

İnsan, düşünce ile alâkalı meseleler üzerinde durup, o meseleleri ihtiva eden kitapları tetkik ettiği nisbette derinleşir. Kalbî hayatı ile ilgili meseleler üzerinde durup, onlara inhimak ettiği zaman, kalbî hayat açısından buud kazanır. İlmî meseleler üzerinde ısrarla durup ve bu mevzuda hergün yeni yeni terkiplere ulaşabildiği, yeni yeni komprimelere varabildiği nisbette de ilmî derinliklere erer. Bütün bunları aşabilerek sırf rıza-i ilâhi ve Cenab-ı Hakk'ı hoşnud etme üzerinde ısrarla duran bir insan da Allah'la olan münâsebetlerinde derinleşir (Halik-Mahluk, kul-mabut münasebetlerinde).

Aslında, Allah'la münasebette derinleşen bir insan, netice ve encam itibariyle, diğer yollarla elde edilebilecek herşeyi de elde edebilir. Belki çok az bir çalışma, cüzî bir malumat ile Cenab-ı Hak, onun ilmine keramet-i ilmiye lutfetmek suretiyle, birini bin yapar ve onu yılların gayretiyle elde edilemiyecek neticelere ulaştırır. Artık böyleleri bir defa okur ama, ondan binlerce terkibe varabilir.

Zâhirî ilimler, öğrenildiği kadar insanın dimâğ ve kalbinde yer işgal eder ve insanın sâyi nisbetinde bir arzı (eni) bir de tulû (boyu) olur. İnsan'ın, Allah ile münasebetlerinde derinleşmesi sayesinde ise, hem bâtın âlemine ait marifet, hem de zâhir âlemiyle alakalı muktesebat elde edilir. Evet beriki sadece zâhirde kalırken, bu,bâtın âlemin sınırlarını aşar, zâhiri de kavrayabilecek noktaya ulaşır.

Maddeciliğin esas alındığı bir asırda yaşadığımız için, herşey maddi kıstas ve maddî kriterlerle ele alınır oldu. Bu itibarla da pek çoğumuz maneviyata karşı yabancılaşdık ve rûhî değerlerden yoksun kaldık. Bu hızlı maddileşme, dimağımızdan maneviyatı silip süpürüp götürdü. Rahmet-i ilâhiden ümit ve recâ ediyoruz bizleri yeniden, mânâ ve rûh insanları haline getirsin...

Allah'la münâsebette derinleşen bir insan, gayb âlemine muttâli olur, melâike-i kiramla görüşebilir, cinlerle münasebete geçer, rûhânilerle muhabereye girişebilir, Hızır Aleyhisselâmı görür, hatta onun makamına yükselir.. Hz. Mesih'le hemdem olur; Hz. Mehdî ile tecdîd musahabesinde bulunur... Evet, İnsan Allah ile münasebette derinleşir, şekilden, suretten kurtulup, rûhun bütün dinamiklerini Allah'a vâsıl olmada kullanabilirse olur bütün bunlar...

Binâenaleyh, bazı kimselerin"Hızır (A.S) ile görüşüyorlarmış nasıl olur? Biz de görüşebilir miyiz?" gibi mülahaza ve düşünceleri biraz işin dışında olma ve yabancılıkdan kaynaklanıyor. Hızır (A.S)'ı görmek herkes için mümkündür. Kim bilir, belki câmide, saflarınızın arasında bile bulunabilir. En azından, câmilerde, Hızır (A.S)'ın mübarek gölgesinde, seyr-ü sülük eden birisi mutlaka vardır. İçinizde melâike-i kiram da vardır. Belki âlem-i cismaniyette, âlem-i cismani- yeti seyre dalan; yani sizin bakışlarınızda fâni olan ve sizin bakışlarınızla âlem-i şehâdeti seyre dalan ruhâniler de vardır. Sizin içinizde, kalb ve hissiyatınızla bütünleşen lâtif mahluklar da vardır. Ama hissedemezsiniz bunları... Cenab-ı Hak maddi sahada beşerin inkişâfına muhâzi olarak, mânevi sahada da bizleri inkişâfa muktedir kılsın!...

Sıdkına, sadakatına sadık ve masdûk olduğuna inandığımız Efendimizden (S.A.V), devrimize kadar pek büyük sâfi kimseler, ruh-u sâfiye'ye mazhar olan kişiler, Hızır Aleyhisselâmla da, Melâike-i Kiramla da, ruhanilerle de görüştüklerini ifâde ediyorlar.

Efendimiz'den (S.A.v) başlayarak, devrimize kadar temâdi edip gelen bu büyük kimselerin; evet, Allah'tan çok korkan, kalbleri haşyetle tir tir titreyen, bu zâtların, böyle bâlâ pervâzâne iddialarda bulunmaları mümkün değildir. Bunlar katiyyen doğru söylemektedirler. Biz de aksine ihtimâl vermeyecek şekilde buna inanıyoruz.

Ehl-i keşif ve ehl-i müşâhade Hızır (A.S)'ın hayatta olduğuna kaîldirler. Muhaddisin-i Kiram devrinde, Buhari ve emsâli bazı kimseler"vefât etmiş;'diye hükmetseler bile, başta müçtehidlerden dört imam ve sair fukahâ, Hızır Aleyhisselâm'ın hayatta olduğu kanaatindedirler. Binaenaleyh, ister zıllinde olsun, isterse bizzat kendisiyle olsun, bazı kimseler onunla mülâkat temin edebilirler veya O, onlarla görüşebilir. . .

Hızır'la görüşebilecek kimseler, Hızır makamına yükselmiş kimselerdir. Kısacası kendini aşmış, benliğini yenmiş kimseler. Bir misâlle arzedeyim. Malûm Yunus Emre, Taptuk'un evine hep düz odun taşırmış. "Niçin hep düz; ormanda hiç eğri odun yok mu?" demişler. "Taptuk'un evine odunun bile eğrisi giremez" demiş. Evet düz gidecek ve hedefe varacaksın..! Ok gibi düz ol ki, dosdoğru hedefe varasın...

Taptuk denemiş. (Bunu Belhli İbrahim Edhem, Mevlâna, Şibli ve Şems-i Tebrizi için de söylerler...) Müridlerinden bir başkası, eline kovaları almış çeşmeden geliyor. Bu arada âdeta, mahmuzlu çizmelerle atı mahmuzlar gibi, varıp Yunus'un ayaklarına ve kalçalarına dürtüyor ve kanatıyor. Kapının önüne kadar hiçbir şey demiyor. Kapının önünde: "Biz o meseleyi çoktan sarı köyde bıraktık." diyor. Yani nefsimizi düşünmeyi, bu acıları kâle almamayı, biz çoktan köyümüzde bıraktık, demek istiyor. Mürid şeyhine geliyor. Şeyh: "ne dedi?" diyor. Mürid: "Sarı köyde bırakdık" diyor. Şeyh: "Hâlâ kendini düşünüyor. Olmamış daha çekmesi .lâzım. " cevabını veriyor.

Yunus ne güzel der:

"Vurana elsiz gerek Sövene dilsiz gerek Derviş gönülsüz gerek Sen derviş olamazsın. "

Devrin mürşidleri, mübelliğleri de böyle olmalı.. yani, vurana elsiz, sövene dilsiz,Kur'ân talebesi gönülsüz gerek. Kırılan, darılan Kur'ân talebesi olamaz. Hızırla görüşmek için kendini düşünmemek lâzım. Nakşibendiler'in"Der tariki Nakşi bendi lâzım âmed çâr-ı terk; terk-i dünya, terk-i ukba, terk-i hesti, terk-i terk" diye, dört esasları vardır. Bu devirde Hızır'ı görme maksadını da terk lâzım geldiğinden, bizim yolumuzda da dört şey vardır. "Acz-i mutlak, şevk-i mutlak, fakr-ı mutlak, şükr-ü mutlak, ey aziz."


Ruhlar mütegayyir olmadığına göre hâdis te olamaz, sualine nasıl cevap verebiliriz?

Bu da, kelâm ilminin derin meselelerinden bir tanesidir ve bu sualin altında şunlar var. Kâinat mütegayyirdir. Değişmeye tâbidir ve mütemadiyen değişip durmakdadır. Biz, bu açıdan kâinata hâdis deriz. Yani sonradan olmuş ve çözülmeye doğru gidiyor, daimi bir çözülme içinde hareket etmektedir. Binaenaleyh;`bütün bu çözülmeleri, hiç çözülmeyen, tebeddülden, tegayyürden müberrâ birisi dizmiş, tanzim etmiştir"diyoruz. Bu prensibe, değişen üzerinde, değişmeyen bir zâtın bulunduğunu gösterme prensibi denebilir. Tebeddül ve tegayyür eden herşey, tebeddülden, tegayyürden, elvandan, eşkâlden münezzeh, müberrâ olan bir Zât-ı Ecell-i A'laya (C.C.) delâlet eder ki, O da Allah'tır, Vâcibül-vücuddur. Bütün beşerî ve kevnî hâdiselerden, ârızalardan münezzeh ve mukaddestir. İşte zat-ı ûlûhiyet için serdedilen bu mukaddime üzerine şöyle bir soru ortaya çıkmaktadır.

Allah, mütegayyir değildir, Allah değişmez, O yemez, içmez, isrâfâtı, vâridatı yoktur. Ezelîdir; varlığı zatî ve kendindendir, aynı zamanda da, ebedîdir.

Öbür taraftan ruhun da bir besâteti vardır. Yani ruh maddeden mürekkeb değildir. Aynı zamanda âlem-i halktan değil, Kur'ân'ın beyaniyle, âlem-i emirdendir. Yani o, atomların bir araya gelmesiyle hasıl olan bir varlık değil; melâike-i kiram gibi Allah'ın emriyle meydana gelen, zişuur nûrânî kanunlardan ibârettir. Tohumdaki nemâlanma kanunu, küreler ve atomlar, hatta çekirdekle elektronlar arasındaki çekme kanunu gibi, ruh da, bir kanundur. Fakat ruh şuurludur. Diğer kanunların ise hayat ve şuuru yoktur.

Ruh maddeden mürekkeb olmadığı için basittir; çözülmez ve iyonlaşmaya doğru gitmez, Sabit bir varlığı vardır. Şimdi bu yönü ile, -haşa- bazılarının aklına, Allah'a benziyor gibi birşey gelmekte. Yani Allah tegayyürden münezzeh olduğu gibi, ruhta da tegayyür ve tebeddül yok, öyleyse farkları ne?

Allah'ın tebeddülden, tegayyürden, elvan-u eşkâlden münezzeh ve müberrâ olması zâtındandır. Ruh ise, basit bir varlık olarak Allah tarafından yaratılmıştır. Allah, hâlıktır, ruh ise mahluktur. Allah, kendi kendine kâim ve varlığı kendindendir. Ruh dahil herşey, O'nunla kaimdir. Herşey elini O'na uzatmış istiâne etmekte O ise, "iyyake nestain" sözü ile yapılan bütün istiânelere, iâne etmekte, yardımda bulunmaktadır. Ruh da, Allah'ın yardım elini uzattığı, mahluklarından birisidir. Ruhun varlığı da Allah ile kâimdir. Evet, ruh da Allah'a dayandığı sürece vardır. Allah'a dayanmadığı zaman o da mahvolur. Allah şuurlu, hayatlı bir kanun olarak ruhu kendi kudret ve iradesine dayamış ve böylece onun varlığını devam ettirmektedir.

Bir misalle arzedecek olursak; Güneşte şua, ışık ve renkler vardır. Ay'da da, bunu müşahede ederiz. Fakat Güneş'i yok farzettiğimiz zaman, ayda o ışıkları düşünmemize imkân yoktur. Ayın üzerindeki o ârazi ışıklar,Güneşte zâtî olan ışıkların cilvesidir. Biz hayalen Güneş'i yok farzettiğimiz zaman, Ay'ın üzerinde ışık devamına imkân kalmaz. Siz Ay ile Güneşi bu durumda müsâvi tutabilir misiniz? Hayır. Kur'an Ay için "nur" veya "münir" tabirini, Güneş için ise parıl parıl yanan bir lamba ifadesini kullanmıştır. Bu benzetmeler bir bakıma Cenab-ı Hak için pek uygun olmuyor. Ama, meselenin kavranması için müşahhas temsile ihtiyaç var.

Ahirette de, Allah; ruh ile beraber cesedleri de bâki kılacaktır. Allah bâki, onlar da bâki, ama; onların bekası Allah ile kâim. Dilerse hepsini yok ediverir. Fakat onun varlığı kendi Zâtı ile kâim. Onlar yok olabilirler ama. Zât-ı Ecell-i A'lâ her türlü avârızdan muallâ ve müberrâdır.


Cenab-ı Hak bir ayetinde "Ben istediğim kulıımu hidayete erdiririm" diyor. Bu durumda Cenab-ı Hak kulları arasında bir ayrım yapıyor mu?

Cenab-ı Hak bir ayetinde "Ben istediğim kulıımu hidayete erdiririm”diyor. Bu durumda Cenab-ı Hak kulları arasında bir ayrım yapıyor mu?

Evvelâ Allah bir ayırım yapsa, kimin hakkı var ki, O'na: "Niçin ayırım yaptın?" desin. Allah, mülk sahibidir. Hepimizi belli şeyler içinde, evirîp çeviriyor; ama, kimsenin, herhangi bir hak iddia etmeye de hakkı yoktur. "O mülk sahibi mülkünde dilediği gibi tasarruf eder" hakikatının sahibidir. Ayrıca, O'nunla alâkalı sual sorulurken, çok nezihane, edibâne sormak lazımdır. Allah, herşeyi kabza-ı tasarrufunda tutan Mâlik'ül-Mülk'tür. Kimsenin böyle, bu tarzda soru sormaya hakkı yoktur ve edebe münâfidir.

Ancak şöyle denebilir. "Cenab-r Hak beni hidayete veya dalalete atıyorsa sonra acaba beni hangi esas, hangi prensip ve hangi hikmete binaen muaheze edecektir? Zira, O, Hakîm-i Mutlaktır. Acaba bu hususdaki hikmetinedir?"

Evet, Allah dilediğini hidayete, dilediğini de dalalete götürür. Bu husus, Kur'an-ı Kerim'in mükerrer yerlerinde hep böyle zikredilmiştir. Meşiet-i İlâhi esastır. Bu mevzuda dikkat edilmesi gerekli olan husus da şudur: Hidayet ve dalâlet Allah'ın yaratmasıyladır. Ama sebebiyet, kulun mübaşere tidir. Kulun mübaşereti o kadar zayıftır ki, âdeta hiç hesaba katılmamakta ve doğrudan doğruya bütün kâinatların yaratılması, kendisine ait olan Allah (C.C) Zatı zikredilmektedir.

Bir misal ile meseleyi tavzih edelim: Meselâ; Bizler, yemek yeme, su içme ameliyesini yapıyoruz. Bu yeme ve içmenin neticesinde içimize giren çeşitli proteinler, vitaminler, demirler, bakırlar yerlerini alıyor ve bedende, kendilerine has fonksiyonları ifa ediyorlar. Bütün bu meseleler öyle hassas hesaplarla yapılıyor ki, insanın sadece lokmayı ağzına koyması bu işlerin halli için yetmiyor. Yettiği farzedilse bile, insanın ağzına lokmayı koyması için gerekli olan elindeki kuvvet, kafasındaki dirayet, ta baştan Allah tarafından verilmiş. İnsan lokmayı ağzına koyar-koymaz, Allah tükürük bezlerini harekete geçiriyor, ağzı sulandırıyor ve yemek daha ağızda ıslanırken, hemen beyne haber gidiyor; oradan da mideye şifreler çekiliyor ve ona: "Dikkatli ol!" deniliyor. "Hangi çeşit usare ve asidi ihaz edeceksen, et, çünkü şu cinsten, şu çeşit yemek geliyor. " Derken, midedeki bütün fakülteler faaliyete geçiyor. Sadece buraya kadar olanları dahi, insan, kafasıyla düşünmeye kalkışsa, bunların pek azını bile yapamaz. Kaldı ki onun, bazan yanlışlıkla dahi çiğnediği de oluyor.

Mide kendine ait fonksiyonu ifa ediyor. Kendi eriteceği şeyleri, meselâ; nişastalı, glikozlu şeyleri eritiyor. Ve iş bununla bitmiyor; bağırsağa giderken ona da, bir şifre gönderiliyor: "Şunlar geliyor. " Yani sert ve ancak asitli şeylerle halledilebilir cinsden nesneler. İnsanın bundan sonraki safhada hiç dahli yoktur. Sonra selülozlu şeyler bağırsaklara giriyor, derken onlar faaliyete geçiyor. Bunların bir kısmı, meselâ; elma kabuğu gibi şeylerse -insan vücudunda bu gibi enzimler olmadığından- erimiyor ve dışarıya atılıyorlar. Bütün bunların hepsi fevkâlade hassasiyet içinde ve haberli olarak cereyan ediyor. Evet, midede ne erir, ne erimez bunların hepsi de haberli oluyor. Sonra sıra karaciğere geliyor ve karaciğer de, kendisine ait yüzlerce vazifeyi yapıyor...

Görüyoruz ki, bir lokma, insanın midesine girdikten sonra, onun vücuduna faydalı hale gelinceye kadar, bin ameliye görüp-geçiriyor. Ve bu bin ameliyenin hiç birinde insanın dahli olmuyor.

Şimdi, bu nankör insan kalkıp dese ki; "Ben, lokmayı ağzıma koydum, vücuduma demiri, kömürü gönderdim, stok yaptırdım. Hangi hücrelerin nelere ihtiyacı varsa, onları onlara tevdi ettim. Vitamin isteyene vitamin, protein isteyene protein gönderdim. Hararetlerini de, ayarlayıp hepsini faaliyete geçirdim. " Allah'ın bu icraatına şerik olduğunu iddia etmiş olmaz mı?

Belki, bu mevzuda düşünülmesi ve söylenmesi gerekli olan şey şudur: "Bu esrarengiz mekanizma, gaybî bir el ile çalıştırılıyor. Ben lokmayı ağzıma koyunca, birden bire esrarengiz şeyler olmaya başlıyor. Binaenaleyh, bu lokmanın halledilmesi mevzuunda benim bir dahlim yoktur. Bu işi yaratan Allah (C.C)'tır. Hazım ve sonrasını yaratan da, O'dur." Böyle demekle insana ait iş, Allah'a isnad edilmiş olmaz. Belki Allah'ın işi, Allah'a isnad edilmiş olur. İnsanın bu mevzuda o kadar cüzî bir mübaşereti vardır ki, bunca işi kendisine isnad etmeye aslâ hakkı yoktur.

Gelelim hidayete. Hidayet, öyle mühim bir meseledir ki, insanın onu elde etmedeki iradesi, çok küçük bir izhâr-ı liyakattan ibarettir. Meselâ; çok defa isterim ki; kalbî bir inşirah bir inbisat içinde bütün hissiyatımla içimi cemaata dökeyim. Halbuki "ve mâ teşaune illâ en yeşaallah" "Allah dilemedikçe siz bir şey dileyemezsiniz" (Insan-30)'in sahibi olduğundan, bütün içimi, hissiyatımı ifade edemiyorum: ancak, alâ kaderil-imkân birşeyler söyleyebiliyorum. İstiyorum ki, nâfiz ü'1-kelîm ve alabildiğine muhlis olarak, Ahkâm-ı İlâhiyeyi, Ahkâm-ı Kur'aniyeyi nakledeyim. Halbuki herşey bir noktada takılıp kalıyor. Ne kadar arzu ediyorum, namaza durduğum zaman kendimden geçeyim; vecd ve istiğraklarla kendimi unutayım, dünya ve mâfihadan bütün bütün sıyrılayım. Halbuki bu arzumun binde birine dahi muvaffak olamıyorum. Demek ki, elimde samimi isem sırf bir istek var. Geri kalanları tamamen Yaratana ait... Ey Rab, göz açıp-kapayıncaya kadar dahi olsa bizi bize bırakma!. .

Dikkat buyurulsun; iman zevki, iman aşkı, iman hazzı, cennet iştiyakı ve Cenab-ı Hak'tan gelen herşeyi almaya, kabul etmeye teşne olma keyfiyeti, bütün bunlar öyle ilâhî mevhibelerdir ki, bunları insanın sinesine ancak Allah yerleştirebilir. İnsan, sadece mübâşeret eder. Onun için Saduddin-i Taftazani bu mevzuda "İman, insanın cüzî iradesini kullanması suretiyle, Allah in onun ruhunda yaktığı bir şem'adır. " Şem'ayı yakana ruhlar feda olsun! Böyle büyük bir neticede senin cüz'i irâdeni kullanmaktan başka bir dahlin yoktur. Sanki düğmeye dokunuyorsun ve hayatın tenvir ediliyor. Binler avizenin, bir tek düğmeye dokunmakla etrafı aydınlatması gibi, iman tarafına, cüzi iradenin o kadarcık yönelişi, hidayet nurunun yakılmasına vesile oluyor.

Evet, bu meseleyi de ağızdaki lokma gibi anlama mecburiyetindeyiz." "Ulemâ teşaune illâ enyeşaallah" "Allah dilemedikçe siz bir şey dileyemezsiniz" (İnsan-30) "Allah dilediğini sapıklıkta bırakır, dilediğini doğru yola iletir" (Müddessr-31) fehvâsınca kimse, O'nun dilediğinden başkasını dileyemez... O'nun saptırdıklarını hidayete erdiremez, O'nun hidayete erdirdiklerini de saptıramaz.

Netice olarak: İşin çoğu O'na aittir. Bize ait olan o kadar cüz"ı, o kadar küçüktür ki, bunları görmemezlikten gelerek,olan şeylerin bütününe sahip çıkmamız Allah'a karşı su-i edeb ve cür'etkârlıkdan başka birşey değildir.


Ölen kimselerden, sağ olan evliyadan daha çok yardım görüldüğü iddia ediliyor; bu doğru mudur?

İnsana Allah'tan başka kimse yardım edemez. Yardım medet, inayet Allah'tan gelir. Veli de Allah'ın dostu demektir. Herkes derecesine göre Allah'ın dostudur; bilhassa mü'minler... Fakat dostluğu ileri götürerek tam kurbiyet kazanmış bir kısım kimseler vardır ki, hadis-i şerifin ifadesiyle, nafile ibadetlere gönül vererek, Allah'a yaklaşırlar.. yaklaşırlar da, Allah,gören gözleri, işiten kulakları, söyleyen ağızlan olur. Yani Cenab-ı Hak onlara basiret verir. Onlar da aıtık doğruyu görür, doğru değerlendirir ve doğru konuşurlar. Onların gönülleri "mehbet-i ilham-ı ilâhi" olıır ve Allah (C.C), ilhamlarıyla bunlan serfirâz kılar. Bu insanlar, Allah'a biraz daha yaklaşıp, kurbiyet kazanınca, tam hak dostluğuna erer. O'nun inayet ve desteğine mazhar olurlar. "Bu, Allah in, inananların yardrmcısı olmasından dolayıdır. Kâfirlere gelince onların yardımcıları yoktur. " Evet mü'minlerin mevlası yani velisi Allah'tır. Mü'minler de, Allah nazarında Velidirler. Kâfirlere gelince, onlarda velâyet yoktur. Allah (C.C) onların ne gören gözleri, ne işiten kulaklan, ne de söyleyen ağızları olur. Onlar hızlân ve hüsrândadırlar.

Öyleyse velilik için bir sınır tesbit edemeyiz. Veliliğin mü'minlerin en küçüğünden, Rasul-ü Ekrem'e (S.A.V) kadar mertebeleri vardır. Birisi gözünü yumduğunda kabirlerin altında neler oluyor onu müşahede eder. Bu veliliğin en basit mertebesidir. Evet kabirlerin ve mezarda yatan kimselerin durumunun keşfedilmesi, velâyetin en basit mertebelerinden biri. İnsanın içinin bir kitap gibi okunması, daha ileri derecesi, başına gelecek şeyleri, Allah'ın ona bildirmesiyle bilmesi, farkında olarak veya olmayarak onları başkalarına anlatması, ayrı bir kademesidir. Çünkü Allah, onun konuşan dili olmuştur. Bunlar, velayetin bir kısım tezahürleri. Sonra veli öyle bir noktaya gelir ki, bunları da, işin fâkihesi olarak görür ve bu çerezlerle meşgul olmayı nakise bilir ve Yunus'un dediği gibi "Bana seni gerek, seni" diyecek bir makama yükselir. Aıtık keşif keramet yoktur ve işte sahabinin veliliği budur. Bazı kimseleri Allah (C.C) velayetin bir kısım sıkıntılı yollarından geçirmeden de sahabinin veliliğine getirebilir.

Ben şu yirminci asırda, din-i mübin-i İslâm'a sahip çıkan delikanlıları sahabinin velayetine mazhar görüyorum. Keşifleri, kerametleri, kabirleri müşahedeleri, hatta kalbî müşahadeleri olmayabilir ama, makamlarının büyük olduğu muhakkak. Çünkü Allah onları çok kudsi işlerde istihdam ediyor. Büyük kimselere, bu işin paşalarına mareşallerine yaptırdığı işi, bunlara yaptırıyor. Yani dinini onlarla ihya ediyor... İnşaallah, bunlar da, velidirler.

Fakat ister öyle veli olsun, ister böyle, Allah'ı hatıra getirmeden, "İnayet; meded" diye velinin kapısına gitmek, hatalıdır. İmam-ı Birgivi, bir insanın "Meded yâ Resulallah!" demesi dahi tehlikelidir der; vakıa biz bunu biraz yumuşatarak diyoruz ki: "İnsan hiç olmazsa Resul-ü Ekrem'e (S.A.V) bunu diyebilmelidir. Çünkü, Hak sarayının söz götürmez sultanıdır O. Allah indinde yaratılmışların en eşrefidir. " İmam Birgivi'nin büyük bir insan olduğu muhakkak ve müsellem. Bununla beraber Efendimiz (S.A.V) Allah'ın kendisine büyük selahiyetler bahşettiğini, bizzat kendileri anlatır.

Evet, O zat (S.A.V) Hak sarayının kapısına vurmadan içeriye giren mahremlerdendir. O'na kaç defa nazla gitmiş, niyazla dönmüştür. Evet O, bir insanın varamayacağı noktalara varmış, imkân ve vücub alemiyle dudak dudağa gelmiş, sonra da niyazla geri dönmüştür.

Sadede dönelim: Efendimiz gibi, O'nun ümmetinden bazı kimselerin insanlara inayeti, el uzatması, teveccühü olabilir. Fakat bunların hepsi vesile ve vasıtadır. Esas herşeyi yaratan Allah'tır. Ehl-i Sünnet akidesi böyledir. Allah bir kısım kimseleri afv edecektir de, Resul-ü Ekrem'in (S.A.V) şefaatini ona vesile yapar. Evet Mü'min, inayet ehlinin inayetini düşünürken böyle düşünmeli, böyle inanmalıdır.

Burada kendi mülâhazamı da şöyle anlatayım. Hiç bir zaman nefsimin muhasebesini yaparken, doğrudan doğruya Mevlâ'nın huzuruna kendi kendime gitmeyi düşünmedim. Kademe kademe önce, Resul-ü Ekrem'e (S.A.V) kendisiyle bağlı bulunduğum Zatın arkasına düştüm. Yani, Resul-ü Ekrem'in (S.A.V) ümmetine getirdiği nuru, feyzi, esrarı bana intikal ettiren, doğruyu gösteren, Kur'an'ın ayetlerini gökteki yıldızlar gibi tanıtan, içimde iz'ân hasıl olmasına yardımcı olan, Resul-ü Ekrem'i (S.A.V) göklerde kanat çırpıp uçan bir tavus gibi bana gösteren ve bir hurma ağacı gibi en tatlı, en leziz meyvelerini kalbimin dudaklarıyla vicdanıma duyuran, evet bütün bunları bana iş'ar ve işaret eden hangi zat ise, evvelâ onun vesayası altına giriverir, sonra onunla Huzur-u Resulullah'a (S.A.V) varırız. Orada beni mahcub etmemek için "Bu da bizdendir, yâ Resulallah" dediğini tahayyül etmeye duymağa çalışır ve Resul-ü Ekrem'e dehâlet etmiş olurum. Ama nazarı daha ilerilerde olanlar bu sefer Resulullah'ın (S.A.V) peşine düşer ve Resulü Ekrem (S.A.V) de "Bu da bizdendir yâ Rabbi!" der, gönlüm ve gönüller huzur ve itminana kavuşur.

Evet çoğumuz muhasebemizi yapıp, Huzur-u Hazret-i Kibriya'ya sığınırken hep böyle bir rabıta, bir ittisal ile gideriz. Böyle bir ittisalde de şirk ve şirki işmam eden şeyler yoktur. Çünkü neticede her şey fıllah'a dayanıyor. İşin esası, tek başımıza, kendimizi bu kapıları çalmaya, kapı tokmaklarına dokunmaya liyakatli görmüyor, hatta utanıyor ve birinin arkasına takılıyoruz.

Bu asrın âfâkında, büyük feyizler, büyük nur ve sırlarla tûlû' eden zât dahi, kendi muhasebesini yaparken: "Günahlarım beni mahcub etti. İsyanlar altında eziliyorum. Senin kapına geldim, ama, Efendim Abdülkadir Geylâni'nin sesiyle senin kapının tokmağına dokunuyorum" diyor ve O'nun söylediği sözlerle müracaat ediyor; adeta yukarıya gidecek dilekçesinin altına imzayı, o selâhiyetli zâta attırıyor. Böyle bir dehâlet, bir sığınma, şirk işmam eden tavırlardan uzak olduğu gibi, aynı zamanda cür'et ve su-i edebten de uzakhr. Abdulkadir Geylâni kendisine dehalet eden bu zah Resul-ü Ekrem'e (S.A.V) takdim edecektir. Abdülkadir Geylani ki, velayet dünyasının zirvesini tutmuş çok yukarlarda bir velidir. "Benim ayağım kıyamete kadar gelecek bütün velilerin omuzundadır" demiştir. Resul-ü Ekrem'e (S.A.V) iki yönle bağlıdır; hem Hasanî, hem Hüseynî. Sâhib-i selâhiyet büyük bir imamdır ve O'nun vesileliği, yolda kalmışlara Hakk'ın büyük bir rahmeti ve inayetidir.


Akraba;evlilikleri zararlı olduğu halde, dinimiz bundan sakındırmamış, hatta teşvik babından Hz. Ali ile Hz. Fatma (ra) izdivaç etmişler.

Evvelâ, akraba evlilikleriyle ortaya çıkması muhtemel hastalıklara bir gözatalım:

"İrsi hastalıklar": Ana babadan çocuğa"irsi olarak"geçen hastalıklara verilen addır. İrsî hastalıklara, yakın akraba olan (ana-babanın) çocuklarında, diğer çocuklara oranla daha çok rastlanır. Akrabalar arasında yapılan evliliklerden doğan çocuklarda, ortak atadan aktarılan ve irsî hastalığın taşıyıcısı olan genlerden iki tane bulunması ihtimali büyüktür.

Az rastlanan irsî hastalıklardan birisi akşınlık (Albinizm)dir. Akşınların gözlerinde ve saçlarında boya maddesi (Pigment) yoktur. Bu hastalık sadece görünüşü bozmakla kalmaz, yarı körlüğe de yol açar.

Veraseti , DNA adı verilen ve gen adlı birimlerde toplanmış olan bir madde gerçekleştirir. Genler organizmanın gelişmesini düzenleyen bilgiyi taşırlar.

Bazı hastalıklar irsîdir ve bu hastalıklara bir enzim yetersizliği yol açar. Vücutta meydana gelen bütün "biyokimyevi" hadiseler, enzimlerin kontrolü altında gerçekleşir. Bütün "birleşimler" ve "çözülmeler" belli bir sıra izlerler. Yani bir madde doğrudan doğruya son ürüne dönüşmez, daha önce çeşitli bileşik dizilerinden geçer. İstenilen son ürünü meydana getirmek için bu dizilerdeki bileşiklerin herbirine yeni maddeler eklenir ya da çıkarılır.

Zekâ geriliğine yol açtığı sanılan Mongolizm, Fenilketonüri gibi 28 kadar irsî hastalık bilinmektedir. Bunlarda yetersiz enzim tesbit edilmiştir.

Orak hücreli anemi, Talessemi gibi bazı kan hastalıkları, ayrıca sistinüri, ve galaktosemi de irsî hastalıklardır. Saniyen İslâm, akraba evliliklerini teşvik etmemiş, belli bir çerçevenin dışındakilerin evlenmelerini tecviz etmiştir. Salisen, İslam'ın yasaklar çerçevesi içine aldığı akrabalar da küçümsenmeyecek kadar bir yekûn teşkil etmektedir. Mamafih, aslında zararlı olan akraba evliliği değil anne-babada mekni bulunup evlenince, katlanıp çocukda ortaya çıkan hastalıklardır. Bir aile, bir sülale, bir oymak ve bir kabilede bu hastalıklardan biri varsa, aynı oymak içinde aynı hastalığı taşıyan iki kişi izdivacla bir araya gelince, hastalık ortaya çıkıyor. Yani çocuk annesinde ve babasında meknî bulunan bu hastalığı tevarüs edinmiş oluyor.

Şimdi, eğer, böyle bir hastalık taşıyan aile; kabile içinde değil de dıştan olsa, hatta evlenenlerin biri Çin'den biri de Maçin'den gelse hastalık olmayacak mı? Aksine, kimden ve nereden olursa olsun, çocuğun kaderi olarak ortaya çıkan, anne-baba hastalığı akrabadan olmuş, uzakdan olmuş farketmez. Binaenaleyh, asıl mahzurlu olan, iki hastanın bir araya gelmesi, çocukda, kâmil mânâda ortaya çıkan bu tür hastalıkla hasta olanların evlenmesidir.

Bu tür hastaların evlenmesiyle çocuklarda bir kısım ârızalar oluyorsa, hekimler bunu araştırmalı; şayet böyle bir hastalık varsa, bunların evlenmeleri tecviz edilmemelidir. Böyle, aynı kabile aynı oymak içinde, izdivaçla ortaya çıkan hastalıklarda hassasiyet gösterildiği gibi, dünyanın tâ öbür ucundan alıp evlendireceğimiz kimseler hakkında da titiz davranılmalıdır. Zira aynı hastalık onlarda da olabilir, dolayısıyla aynı vahim netice, onlar için de bahis mevzuudur. Binâenaleyh böyle bir meselede belli çerçevenin dışında akraba evliliklerine cebhe almak bir haksızlıktır ve ilim adına faraziyecilerin işine de çok yaramayacaktır...

Şayan-ı teessüfdür, bir kısım dindar ilim adamları da meseleyi faraziyecilerin aceleciliği içinde ele alarak, tıbbî hükme menat teşkil eden hususu tamamen kulak ardı edip, "zaten Kur'ân'da bütün bütün akraba evliliklerini yasak etmiştir" diyerek Kur'an' la tenakuza düşmektedirler. Bir kere Kur'ân-ı Kerim: "Ey peygamber, biz, ücretlerini (mehirlerini) verdiğin eşlerini, Âllah in sana ganimet olarak verdiği (savaş esir) lerinden elinin altında bulunan (câriye) leri, amcanın, halalarının, dayının ve teyzelerinin seninle beraber göç eden kızlarını sana helâl kıldık. Bir de kendisini (mehirsiz olarak) peygambere hibe eden ve peygamberin de kendisini almak dilediği inanmış kadını, diğer mü'minlere değil, sırf sana mahsus olmak üzere (helâl kıldık). Biz, eşleri ve ellerinin altında bulunan (cariye) leri hakkında müminlere ne farz ettiğimizi bildik (onların bu hususta ne yapması lâzım geldiğini açıkladık) ki,sana bir zorluk olmasın, (sen bir sıkıntıya, güç bir duruma düşmeyesin). Allah, çok bağışlayan, çok merhamet edendir. " (Ahzab-50)

Pratikte de, ne peygamberimiz ne de Ashab efendilerimiz, muharremât ayetiyle çerçevesi belirlenenlerin dışındakilerle evlenmede beis görmemiş ve bu mübahı kullanmışlardı. Efendimiz, (S.A.V) halasının kızı Zeyneb binti Cahş'la; Hz. Ali amca torunu Hz. Fatıma'yla ve daha yüzlercesi yüzlercesiyle evlenmişti... Hem sıhhatli bir oymak içinde niçin kız alınıp verilmesin ki? Hatta, o oymak ve o sülâlenin sıhhat, ruh, karakter ve fiziki yapısının korunması için bunda faydabile olabilir. Meselâ, Dâğıstan halkının umumiyet itibariyle bu mevzuudaki hassasiyetleri sayesinde, sağlam nesiller olarak bugünlere kadar gelip ulaşdıkları söylenmektedir. Denilebilir ki, bunlar daha sıhhatli, daha zinde, Allah'ın bir lütfu, ihsanı, takdiri olarak daha uzun ömürlü olabilmişler.

Şanlı Osmanlı devletinde de bu mübah kullanılıyordu ama, endişe edilen rahatsızlıkların pek çoğu yoktu. Hatta, bizzat Âl-î Osman Hânedanı bu mübaha karşı açıkdı ve bizim korkulu rüyalarımız sayılan hastalıklardan hiçbiri de bilinmiyordu. Hem bir insan kendi soyunun, sopunun, sıhhatini; güçlü, kuvvetli ve zinde olmasını düşünüyorsa, tabii ki, en sıhhatli ailelerden kız alacaktır. Kendi kabilesi en sıhhatli ise neden ondan almasın ki...?

Hasılı, çiftlerin bir araya gelmesinde mahzur teşkil eden şey uzak ve yakın olmakdan daha ziyade; eşlerin biraraya geldiklerinde, çocuğun acı kaderi olabilecek hastalıklardır. Ve zannımca üzerinde durulması gerekli olan da budur. Yoksa, insanlara faideli olan şeylerin en küçüğünü dahi ihmal etmeyip gösteren ve bir yudum içki gibi, zararın en küçüğünün üzerinde hassasiyetle durup onları sakındıran Kur'ân-ı Kerim, çok önemli şeyleri önemsememiş; çok önemsiz şeyler üzerinde de fazlaca durmuş sayılırdı ki, bu da onun herkesce kabul edilen "muvazene kitabı" olma ruhuna aykırı demektir.

Kur'ân-ı Kerim: "Size (şunlarla evlenmeniz) haram kılındı: Analarınız, kızlarınız, kızkardeşleriniz, halalarınız, teyzeleriniz, kardeş kızları, kız kardeş kızları, sizi emziren analarınız, süt bacılarınız, karılarınızın anaları, birleştiğiniz karılarınızdan olup evlerinizde bulunan üvey kızlarınız - eğer onlarla henüz birleşmemişseniz, (kızlarını almaktan ötürü) üzerinize bir günah yoktur - kendi sulbünüzden gelen oğullarınızın karıları ve iki kız kardeşi bir arada almanız. Ancak geçmişte olanlar hâriç. Şüphesiz Allah, çok bağışlayan, çok merhamet edendir" (N;sa-23) ayetiyle haram olanların çerçevesini belirledikten sonra, yukarıda temas edip geçdiğimiz Ahzab sûresinin 50. ayetiyle de şöyle buyurarak:

"Ey peygamber, biz, ücretlerini (mehirlerini) verdiğin eşlerini, Allah’in sana ganimet olarak verdiği (savaş esir) lerinden elinin altında bulunan (cariye)leri, amcanın, halalarının, dayının ve teyzelerinin seninle beraber göç eden kızlarını sana helâl kıldık. Bir de kendisini (mehirsiz olarak) peygambere hibe eden ve peygamberin de kendisini almak dilediği inanmış kadını, diğer mü'minlere değil, sırf sana mahsus olmak üzere (helal kıldık). Biz, eşleri ve ellerinin altında bulunan (cariye) leri hakkında müminlere ne farz ettiğimizi bildik (onların bu hususta ne yapması lâzım geldiğini açıkladık) ki, sana bir zorluk olmasın, (sen bir sıkıntıya, güç bir duruma düşmeyesin). Allah, çok bağışlayan, çok merhamet edendir." (Ahzab 50) herhangi bir iltibasa meydan vermeyecek şekilde, neyin yasak olup, neyin olmadığını apaçık göstermektedir.

Bununla beraber, evlenmeyi, sağlık prensiplerine riayet ölçüsü içinde mubah kılmak başka, izdivaca zorlamak başkadır. Belli bir çerçevenin dışındakilerin evlenmelerine yollar açık ve herhangi bir mâni yoktur. Ama, aynı zamanda, evleneceklerin sağlık açısından biraraya gelip gelemeyeceklerinin tetkik ve araştırılması neticesinde, şayet, bir mahzur bahis mevzuu ise böyle bir izdivacın engellenmesinde de sakınca yolctur. Hatta, engellemek, yararlı ve insanidir.

Her şeyin en iyisini Allah bilir.


Tefekkür

Bir saat tefekkur, bir sene nafile ibadet hükmüne geçer" mealinde Tefekkürün yolu, usulü, metodu nasıldır? Belli bir vird veya zikri var mıdır? En çok tefekküre sevkeden ayetler hangileridir? Sessizce yapılan dualar tefekkür yerine geçer mi?

Zannediyorum, soru sorulurken cevabı da verilmiş oldu. Bir saat tefekkür, bir sene nâfile ibâdet hükmünde olduğu zayıf bir hadis-i şerifte ifade ediliyor ama; hadisten daha ziyade K. Kerim'de bu meseleyi te'yid eden pekçok ayet var: "Göklerin ve yerin yaradılışında, gece ve gündüzün ihtilafında aklı başında olan kimseler için gerçekten açık ibretler vardır." (Ali imran-190). Evet, ayların, güneşlerin âhenk içinde doğup batmasında, nizamın baş döndürücü bir keyfiyetle deverân ve cereyan edip durmasında, düşünebilen kimseler için ibretler vardır. Bu ayet-i kerime tefekkür mevzûunda sarih bir delildir. Efendimiz (S.A.V), "Bir insan bu âyeti okur da düşünmezse, yazıklar olsun ona" buyururlar. Ümmü Seleme validemiz, bu ayet nâzil olduğu zaman veya Efendimiz (S.A.V) bu âyeti okurken, ağladığını nakleder. Zaman ve mekânın Efendisi bir gece, teheccüd vaktinde bu ayeti okuyup hıçkıra hıçkıra ağlamışdı. Düşünmeye açılan bir kapı ve tefekkür iklimine açılan yollarda birer rehber sayılan bu ve emsali ayetler, İslâm' da düşünce hayatının buudlarını göstermeleri bakımından çok önemlidirler.

Yalnız, önce tefekkürün ne demek olduğunu bilmek lâzım. Tefekkür, evvelâ, bir ilk bilgiye dayanmalıdır. Yoksa âmiyâne, câhilane tefekkürlerle hiçbir yere varılamaz. Böyle kapalı tefekkür, zamanla bıkkınlık meydana getirir. Sonra da insan tefekkür etmez olur. Bir insanın evvelâ, tefekkür edeceği mevzuu çok iyi bilmesi, tefekküre esas teşkil edecek hususları zihninde hazır malzeme haline getirmesi, yani bir mâlumat-ı sabıkası bulunması lâzımdır ki, sistemli düşünmesi mümkün olabilsin. Ayların, yıldızların, cereyân ve deverânını, onların insanoğluyla münâsebetini, insanı teşkil eden zerrelerin akıllara durgunluk veren hareket ve faaliyetlerini, biraz olsun biliyorsa, bunlarla alâkalı düşündüğü zaman bu bir "tefekkür" olabilir. Yoksa, ayların güneşlerin harekâtına bakıp da, şairane ilhâmlarla birşeyler duyup birşeyler söyleyenlere mütefekir değil, ilhamlarını söyleyen hayâlci denir. Keza; tabiat bataklığına saplanmış bir kısım natüralist düşünür ve şairlere de mütefekkir demek mümkün değildir. Hele Cumhuriyet dönemi, kalburüstü gösterilen şair ve yazarlarımız arasında mütefekkir o kadar azdır ki, bir elin parmak sayısını geçmez. Onlar da dînî duygu ve dînî düşüncelerinden ötürü ademe mahkûm edilmiş ve toplumun onları tanımasına katiyyen meydan verilmemiştir.

Bu dönemde az bir zümre, eşya ve varlığı kurcalamış ama, onlar da eşyanın hakikatına katiyen nüfuz edememişlerdir. Vakıa, bu dönemin tabiat sever şairlerinin beyanları içinde insan, cennetleri dinliyor gibi olur: Suların şakır şakır akmasında yağmurun şıpır şıpır yağmasında, ağaçların hemhemesinde, kuşların demdemesinde öyle destanlar keserler ki, insan kendisini cennetlerin ortasında zanneder. Fakat bu insanlar hep, netice ve ötelere kapalı yaşadıklarından, eskinin düşmanı, yeninin de cahili olarak kalakalmışlardır. Ömürleri, şehadet âleminin, tenteneli perdesi üzerinde sayıklamakla geçmiş ve tek kürekli sandalla seyahat ediyor gibi, kendi etraflarında dönüp durmuşlardır. Bunların, hayata dair düşüncelerinin her yanında bir tıkanıklık vardır; bunların tefekkür dedikleri şey de, bu tıkanıklık içindeki ümitsizce ızdıraplardır. Ve tabü böyle bir tefekkürün hiç bir faydası da yoktur.

Tefekkür etmek için evvelâ, bir ilk malumat; hâl-i hazırdaki durumun kavranması, öze uygun yeni terkipler, yeni komprimeler ve bütün bunlar üzerinde gerçeği arama düşüncesiyle fikir sancısı lâzımdır. Bu sistemle düşünebilen şahıs, düşüncede sürekli,'yeni yeni hükümlere varabilir; bu hükümleri daha başka düşünce hamlelerine esas yaparak, daha ilerilere sıçrayabilir; ondan yeni yeni neticeler çıkararak tefekküründe derinleşip buudlaşır. Sonrada tek buudlu veya çift buudlu düşüncesini. üç buııdlu, çok buudlu tefekküre ulaştırarak, zamanla "zülcenaheyn"bir mütefekkir ve bir insan-ı kâmil seviyesine çıkabilir.

Hasılı, düşünmenin ilk esası olarak; okuma, kâinat kitabını mütalaaya alışma, sinesini Hakk'dan gelen esintilere, kafasını şeriat-ı fıtriyenin prensiplerine karşı açık tutma, varlığa, onun mukaddes tercümesi sayılan Kur'an adesesiyle bakma gibi hususları sıralayabiliriz... Yoksa, kutup yıldızı şurada duruyor, güneş şöyle batıyor, Zühre şöyle, Merih böyle... başı, hedefi, gayesi belirlenememiş, cahilce eşyanın yüzüne bakış katiyyen tefekkür olmayacağı gibi, böyle bir düşünceyle bir yere varmağa da imkân yoktur. Sevap kazandırıp kazandırmadığı da her zaman münakaşa edilebilir.

Bir saat tefekkürün, senelerce yapılan ibadete denk olması şundandır. İnsan, bir saat sağlam tefekkür sayesinde onda, erkân-ı imaniye inkişaf eder; içinde marifet nurları parlar; derken kalbinde muhabbet-i ilâhi belirir... Sonra rûhanî zevklere ulaşır ve kanatlanmış gibi olur.

İşte böyle bir tefekkürle herhangi bir insan, bu türlü tefekkürden mahrum bir işin, bin ayda varabildiği mesafeye varmış, dolayısıyle de en büyük kazançlara ermiş sayılır. Böyle bir anlayış ve şuur içinde Rabbine teveccüh edememiş bir insana gelince, bin sene durmadan yatıp-kalksa, terakki adına bir adım atmış sayılmaz. Bu itibarla da yaptığı şeyler bir saat tefekküre mukabil gelmez. Ama bu demek değildir ki, onun bin sene yaptığı ibadet-ü taat boşa gitmiştir. -haşa- Allah karşısında onun ne bir rükûu, ne bir secdesi, ne bir kavmesi, ne de bir celsesi boşa gitmemiştir.

"Kim zerre kadar hayır yapsa onu görür, kim de, zerre kadar şer yapsa onu görür." (Zilzal7-8).Yani herkes kazancına göre bir kısım şeylere mazhar olur. Bu esasa binâen ne şekilde olursa olsun o da vazife-i ubûdiyetini edâ etmiş; kulluğunu yerine getirmiş ve Rabbiyle bir çeşit münasebete geçmiş sayılır. Fakat tefekkürden hâsıl olan şeyleri elde edemez.

Evet, bu ma'nâdaki bir tefekkür, arzettiğim gibi bin sene ibadete mukabil gelebilir.

Bir diğer şey daha soruluyor: Tefekküre esas teşkil eden veya vesile olan belli vird veya zikir var mıdır? Belli virdler ve zikirler insanın tefekkürünü geliştirebilir mi?

Bu da yine kâinat kitabını mütalaada olduğu gibi, şuurlu olmaya bağlıdır. Şuurlu dua, şuurlu münacat, şuurlu yakarış, bazen insanın içdünyasında en paslı gibi görünen kilitleri de açabilir. Ancak, bu vird ve zikrin, nereden, nasıl seçilip alınacağına dair birşey söyliyemiyeceğim. Bu durum, istidat ve kabiliyetlere göre farklılık arz edeceği gibi, şahısların inanç ve kanaatlerine göre de değişik olabilecektir. Bu itibarla, isteyen sinesini "cevşen'e, isteyen "evrad-ı kudsiye" ile isteyen "me'surât"la, isteyen Şazeli, Şah-ı Geylâni, Ahmet Rufaî ve Ahmet Bedevî Hazeratından birinin evradıyla coşturabilir. Bu büyük zatların, büyük virdleriyle meşgûl olurken, insan o zatları adeta yanında hisseder ve o huzur içinde okuduğu şeylerin zevkine doyamaz. Keşke, herkes bu virdleri okuyup onlardan istifade edebilseydi; kendilerini yenileyecek ve Allah'la münasebetlerini kuvvetlendireceklerdi...!

Bir diğer husus da şu; tefekküre sevkeden âyetler, sessizce yapılan duâlar, tefekkür yerine geçer mi?

Manâsı anlaşılmıyor ve insan onda derinleşemiyorsa tefekkür olmaz. Sevap olur da tefekkür olmaz. Tefekkür, fikretmeden gelir. Vak'alarla yeni vak'aları bir araya getirme ve terkipler yapmak demekdir. Bir şeyin sebebiyle neticesi illetle malul arasında münasebet kurma Allah'la kul-mabut münasebetini perçinleştirme her zaman bir tefekkür sayılsa da bu kudsî münasebete ulaşdırmayan evrad-u ezkar veya en mübarek zatların dersi de olsa, sevap olur, fakat tefekkür olmaz. Tefekkür olabilmesi, ruhu ve gönlü çalıştırmaya, tefekküre mevzu olan şeyin üzerinde durmaya, araştırmaya, Rabbimizle münasebetlerimizi derinleştirip kuvvetlendirmeye bağlıdır. Rabbim muvaffak eylesin. Günümüzde en kıt,en az olan şey tefekkürdür. Bu itibarla insanımızın tefekkür noktasında yaya olduğu söylense mübalağa yapılmış sayılmaz.


Ümmetimin fesada gittiği bir dönemde, sünnetime sımsıkı sarılana yüz şehid ecri vardır" deniliyor. Sünnet-i seniyye'yi öğrenip asrın şartları içinde tatbîk keyfiyetini açıklar mısınız?

Bu meselenin de yine elimizdeki kitaplarda fevkalâde terkibi yapılmış ve sünnet yolu Hakk'a vasıl olmanın merdiveni, mirkadı gösterilmiştir. Evet, hem yolu gösterilmiş hem de o yola fevkalâde teşvik yapılmıştır. Bu yol, öyle bir yoldur ki, binlerce veli ve binlerce dimağın bir araya gelmesiyle bulunacak bütün yollar ve o yolların mukaddes düstur ve prensipleri, sünnet-i seniyyenin en küçük meselesi yanında, çok küçük ve sönük kalacağı hakikatını, asrımıza kadar, yüzlerce hakikât eri, yüzlerce mürşid, tekrar be tekrar anlattı ve sünnet yolu, din yolu olduğuna tenbihde bulundular.

Farzlardan âdâba kadar, dînî hayatı bize tâlim eden Allah'ın(C.C), davranışlarını doğrudan doğruya kontrol altına aldığı, her iş ve hareketinde hayra yönlendirilen Efendimiz (S.A.V), bize hayatı tâlim etmek üzere gönderilmiş bir insandı. Farzı, vacibi, sünneti, müstehabı ve adabıyla.. .

Kul farzlarla Allah'a yaklaşır. Nafileyle o hâle gelir ki, -Kutsî hadiste ifâde buyrulduğu gibi- "Allah onun gören gözü, işiten kulağı, konuşan ağzı, tutan eli olur."Yani ona, gördüğü şeyleri doğru gösterir. Gördüğü şeyler isabetle değerlendirmeye muvaffak kılar ve herşeyden hakikate giden bir yol açar. Hidâyeti görse, kanatlanır, dalâleti görse kaçar. Hakikata çağıran iyi bir ses duyduğu zaman, Hak adına gerilir ve ruhunda yükselme başlar. Aynı zamanda konuşurken, Allah O'na hakkı konuşturur, iş yaparken hep yararlı şeylere sevkeder ve her zaman iyilik ve güzellik istikametinde götürür. Hasılı, onu, sürekli olarak Cennet yoluna sevkeder ve bir lahza nefsiyle başbaşa bırakmaz. O, davranışlarında Hakk'ın hoşnutluğunu aradığı için, Hak da onu hep, marziyat-ı sübhaniyesi içinde hareket ettirir. Binaenaleyh, Efendimiz'i (S.A.V) ve O'ndan sonraki mühim zevâtın hayatlarını, Cenab-ı Hak daima böyle kontrol altında tutmuş ve marziyata giden caddenin dışındaki bütün yolları onlara tıkayıp, mecburi istikamet olarak sadece sünnet yolunu göstermiş ve bu yolu işlettire işlettire âdeta şehrah haline getirmiş. Artık bugün, hedefe varabilen, te'minat altında olan bir yol varsa o da bu yoldur.

Tabii, ümmetin fesadı zamanında bu ehemmiyette olan sünnet-i seniyyenin ihyası, farzıyla, vacibiyle, sünnetiyle o yolun yeniden işler hale getirilmesi ve aynı zamanda o geniş caddenin kıyâmet'e kadar te'minât altına alınması uğrundaki hizmetler, o kadar mübârek ve o kadar kudsidir ki, böyle bir hizmete omuz veren zatların şehitlerle atbaşı gittiklerinde şübhe edilmemelidir. Hatta bunlar içinde, ömrünün hergününde birkaç şehit sevabı yakalıyanların sayısı hiç de az değildir. Bu arada hususiyle erkân-ı imânîyeyi yeniden ihya etmeye çalışanlar, yüz şehidden daha fazla sevap kazanabilir.

Evet o sünnet-i seniyye içinde öyle meseleler vardır ki, onların birini ihyâ eden yüzlerce şehit kadar sevap kazanabilir. Nasıl, gıybet içinde bazan öyle bir gıybet olur ki, adam öldürmekden, zina etmekden daha eşeddir. Evet, elbette toplumu biribirine katıp karıştıran gıybet, herhangi bir şahsın çekiştirilmesi gibi olamaz. Bu durumda o, ferdî büyük günahlardan daha büyüktür. Öyle de,günümüzde ümmetin fesada gittiği meselelerde, bütün İslâm çarkının bozulduğu hengâmda, dine ait herhangi bir meseleyi ihyâ etmek için gayret edenler, elbette yüz şehid belki bin şehid sevabı kazanacaklardır. Hele mübârek gün, mübârek an ve mübârek dakikalarda bu işi yapabilenler, belki daha çok sevap kazanacaklardır. Cenab-ı Hak Kur'ân-ı Kerim'in ifadesiyle, dilediğine fazlından dilediği kadar ihsanda bulunacağını ifade ediyor. Allah, evvelâ, bu yolda bizi kâim ve dâim eylesin. Sonra ihlâsla hizmete muvaffak kılsın!..

Çok bahtiyar ve talihliyiz. Hizmetimiz anlatılırken deniyor ki "İhsan-ı ilâhi olarak omuzumuza bir vazife yüklenmiş". Evet, bütün bütün herşeyin şirazeden çıktığı bu dönemde, çok kıymetli bir vazifeyle tavfiz edilmiş bulunuyoruz. Bunu müesseseleriyle, kadrosuyla, cemaatıyla ihya etmek, dünyada eşi menendi olmayan bir şeydir. Bir bakıma bu, Efendimiz'in (S.A.V) vazifesini yüklenmek demektir. Şah-ı Geylani'nin ma'nen, bize zahir olması, Hz. Ali (R.A)'nin asırları aşarak bize arka çıkması, bu asırda görülen hizmetlerin fevkalâde ehemmiyet kazanmış olmasına binaendir. Bu zatların bir sürü işaret ve beşaretlerinin yanında, çok sadık rüya ve murakabelerde Fahr-i Kâinat-aleyhi ekmelittahâya-Efendimiz'in, tenezzülen asrın garipleri arasında dolaşması; O'nların müesseselerini ziyaret etmesi, bazı şahıslara hususi iltifatlarda bulunması; sünnet ve sünnete hizmetin kerametinden başka birşey değildir. Şahsî meziyyet ve şahsi kemalat uğrunda gösterilen gayretlerle bu takdirlere mazhariyet düşünülemez ve düşünülmemelidir de... Temelde önemli hizmetlere vesile olmuş şahıs, gurup ve müesseselerin "essebebu kel fail "fehvâsınca bu mevzuda arslanpayı elde edecekleri de, Allah'ın ayrı bir lütfunun tezahürüdür. Ve O'nun rahmetinin vüs'atinden her zaman beklenebilir. Şimdi, bu iman ve Kur'ân hizmetini belli bir seviyeye getirenler, sonra, ihlas, samimiyet ve aynı coşku, aynı heyecan içinde durumu koruyamaz ve mevcudu muhafaza edemezlerse, yani aynı tempoda hareket edilmezse, emanet alınıp başkasına verilebilir. Refüze olmalar olabilir; yani bazıları dışarıya itilebilir, atılabilir. Bizler, Allah'ın inayetlerini takdir ve idrak edip, takatimiz ölçüsünde gayret gösterebildiğimiz ve takdir, teklif, ihsan buyrulan lütufları değerlendirebildiğimiz nisbette, imtihanı kazanmış, daha büyük lütuflara namzet bulunduğumuzu göstermiş olacağız.

Gönül arzu ediyor ki, her anı ayrı bir şehit sevabı kazandıran bu iman ve Kur'ân hizmetinde koşan arkadaşlar, işin başındaki aşk ve heyecanlarıyla, yakîn gelinceye kadar koşup dursunlar!..


Cin nedir? Nasıl çağrılır? Tedavide ve kayıp bulmakta kullanılabilir mi? Cincilik yapan hocaların İslâm'da yeri nedir? Mahzuru var mıdır? Uğraşan ilim adamları var mıdır?

Cin, "Cenne" kökünden gelen bir kelimedir. "Cennet" ve "Cinnet" de aynı kökten gelir. "Mecnun" kelimesi ise, ism-i mefuldür ve cinne tutulmuş gibi bir mânâya gelmektedir. Biz ona, delirmiş deriz. Cinnin lugat mânâsına gelince, "mestur" demektir. Cin demek; kapalı, görülmeyen demektir. Yani, zatında değil de,bizim için kapalı veya akla kapalı demektir. Ayrıca, birisine gönül vermiş, tutulmuş, tavır ve davranışlarını bizim ölçülerimiz içinde anlamaya imkân bulunamayan kimselere de "mecnun" diyoruz.

"Cennet" de bir bakıma bizim için şu anda kapalı, mestur bulunduğundan, o da cin âleminde, o da gaybî birşey... Cinnet kelimesi, deli olma hâli.. Cin de -Allahu â'lem- bütün bu işler için esbab planında zâhirî âmil, fâil ve faktör olan şeydir.

Cinlerin varlığı, öteden beri münâkaşası yapılagelmiş bir hususdur. Tabii, ruhla, melekle beraber. Aslında, Enbiya-ı izâm, onları görüp müşahede ettikden; Asfiya ile onların mülâkatları oldukdan ve milyonlarca ehl-i keşif onların varlıklarını kabul ettikten sonra maddeden başka birşey görmeyen üç-beş materyalistin münakaşasının ne ehemmiyeti olur ki... Bilhassa,görmediğimiz pek çok varlıkları kabul ettiğimiz bir dönemde, bunların varlığını inkâr etmek hem bir insâfsızlık, hem de lüzumsuz bir inattan başka birşey olmasa gerek...

Hele cinin, dünyanın dörtbir yanında, milyonların iştiğal mevzuu haline geldiği, günümüzde... Ve hele hele, erbab-ı ilim ve irfanın onunla meşgul olduğu bir dönemde!...

Cine itiraz edenler, niye itiraz ederler pek akıl almaz. Acaba, insanlar mevcud olan herşeyi görüyorlar mı ki; cini görmedikleri için itiraz ediyorlar? Biz biliyoruz ki, görme âlemi olarak nazarımıza arzedilen şeylerin ancak milyonda 4-5'ini görebiliyoruz. Yani, milyon çeşit varlık, milyon çeşit mahluk varsa, biz sadece bunların, dördünü veya beşini görebiliyoruz, diğerlerini görmüyoruz. Sonra bir kısım göremediklerimizi aletlerle tesbit etmeye çalışıyoruz. Meselâ; makro-âleme müteallik olanlan teleskopla, mikro-aleme ait olanları mikroskopla, diğer bir kısmını da x ve benzeri ışınlarla tesbit ediyoruz. Belki ileride daha pek çok şeyi, yeni cihaz ve yeni vasıtalarla insanlığın nazarına arzetme imkânları da doğacaktır...

Bu arada bir ilim adamının dediği gibi, her keşfedilen şey, keşfedilmemiş koskoca bir âlemi karşımıza çıkaracaktır. Binaenaleyh, şu âlem-i şehadet, görünmeyen gâyb âlemi üzerinde tenteneli bir perdedir. Cinler, melekler, ruhâniler de o perdenin arkasındadır. Vasıtalı vasıtasız, oraya ıttılaımız ölçüsünde, perde arkası o varlıklarla tanışma imkânı olacaktır.

Meselenin diğer bir yönü de şudur: Cin, ruh nevindendir... Şuurlu bir kanundur. Kütleler, büyük küreler arasında cazibe kanunu gibi bir kanun... Bu kanunla Güne, Küre-i Arz'ı etrafında döndürüyor. Dünya da tacilli bir hareketle, elektronların dönüşü gibi dönüyor. Dünya-Güneş etrafında bu tacilli hareketiyle dönerken,.Güneş tarafından çekiliyor. Bu ilel merkeze (merkez çek) karşılık, bir de anil merkez (merkez kaç) var. Bunlar birer kanundur; izâfî, itibari değerleri olan kanunlar...

Şimdi oıtada hiç bir şey yok derseniz; o da kütle, bu da kütle, küçük olan büyüğün etrafında dönmekte... Evet, şayet ortada bir şey yoksa, bu durum nasil izah edilecek? Bu ister Newton'a göre câzibe, ister Einstein'a göre hayyiz olsun, netice değişmez...

Hem meselâ, bir tohumu ele aldığımız zaman, onda bir ukde-i hayatiye var. Bakıyorsunuz hemen bir yerden rüşeym başını çıkarıyor, filiz oluyor, ot oliıyor, ağaç oluyor; ama, mutlaka kendi cinsinden bir şey oluyor. Bunda bir nümuv (büyüme, gelişme) kanunu var. Bu itibârî, izâfî bir kanundur. Ama bu kanun olmadan neşvünema olamaz. Meselâ, taşı diktiğimiz zaman bu kanun olmadığı için, bir büyüme, bir gelişme müşâhede edemiyoruz...

İşte bunlar Allah'ın birer kanunudur, cin ve ruh dediğimiz şeyler bu kabil kanunlardandır. Aradaki fark şudur:

Cazibe (çekim) kanununun aklı, irâdesi, şuuru yoktur. Ama bu cin kanununun, ruh kanununun, melek kanununun aklı, şuuru idrâki olduğu gibi, ayrıca izafî itibârî ve nisbî olmayıp hakiki birer varlığa sahiptirler. Onun için asrın dev mütefekkiri, şimdiye kadar görebildiğimiz tariflerin en câmii, en şumullüsünü, en veciz şekilde şöyle yapıyor: "Ruh zişuur bir kanun-u emridir."De ki: "Ruh Rabbimin emrindendir" (İsra - 85) hakikatını, bu kadar veciz takdim etme adeta imkânsızdır."Ruh, ziyahat, zîşuur, nurânî, vücud-u harici giydirilmiş câmî, hakikatdar, külliyet kesbetmeye müstaid birkanun-u emrîdir. Eğer eşyadaki kanunlara Kudret-i Halık,vücud-u harici giydirse, herbiri bir ruh olur. Eğer ruh, vücud libasını çıkarsa, başından da şuuru indirse, yine lâyemut bir kanun olur."Aslında bununla herşey anlatılmıştır. Ruh, sizin en küçük âlemden en büyük âleme kadar hepsinde kabul ettiğiniz kanunlar gibi birer kanundur, fakat şuuru vardır. Kaldı ki, bazı ilim adamlarının iddiasına göre, otlar büyürken onlarda da bir şuurluluk, meselâ; bir kısım mesajlara, tenbihlere cevaplar; çevre ile tanışma, kaynaşma veya irdeme gibi şeyler sezilip müşâhade edilmiştir. Ağaçlarda da öyle... Size, bir dergide, bu mevzuyla alakalı, kaleme alınmış yazılardan birinin hülâsasını arz edeceğim. Yazar diyor ki: "Benim kanaatım buğday ve arpa gibi şeylerin başaklarının şuurlu olduğu merkezindedir. Çünkü yapılan hareketler o kadar şuurludur ki, arpa, buğday vs. de bir şuur, bir akıl, bir idrâk düşünmeden, bu hareketleri izâh etmeye imkân yoktur. "

Meselâ,buğday henüz bir rüşeym ve filiz iken başını topraktan dışarıya çıkarır, etrafına bakar; şayet etrafı iki tane sap çıkarmaya müsâid ve şartlar da elverişli ise, bu durumda iki tane sap çıkarır. Havalar iyi gidiyor, rutubet kâfî, güneş şuaları da besleyici mâhiyette ise, iki filize karar verir. Hatta şartlar müsâit olursa, üç tane bile çıkarabilir. Uç tane sap çıkarınca biliriz ki, şartlar onları beslemeye yeterlidir. Eğer şartlar müsâit görülmezse, bir tane çıkarır. Sanki "Ben ancak bir tane besleyebilirim" der gibidir... Bir ağaç hastalandığı zaman, kendini kuıtarmak için, meyvelerini döküverir. Zirâatla uğraşan çiftçi, ne zannederse etsin, hastalanan meyve değil, hastalanan ağaçtır. Yâni, ağaç; "Ben meyvelere bakamıyacağım, kusura bakmayın. Şu durumum itibâriyle kendime bakmak mecburiyetindeyim. Şimdi, ben, bana lâzımım " demektedir. Biz bugün bunu tam mânâsıyla bilemiyoruz. İleride bütün bu işleri yapan bir mekanizmanın, nebâtların, içinde bunları dikte ettiğini öğreneceğiz. İşte bütün bunlar Allah'ın kanunlarıdır.

Hem nasıl hücrenin içinde (DNA) molekülüne, aynı şeyler atfediliyor ve deniyor ki, (DNA) şifre gönderiyor, (RNA) da bir mühendis ve kimyager gibi aldığı şifrelere göre çalışıyor.

Bize göre şuurlu mahlûk sadece cin ve insandır. Hayvanat ise hisle, sevk-i ilâhi ile hareket eder. Fakat onların bu şuurlu hareketlerinin verasında da, yine, Allah (C.C) vardır. Evet herşeyi belli bir noktaya sevk eden, herşeyi belli bir istikâmette geliştiren Allah'tır. Ama, ortada, inkâr edemiyeceğüniz, Allah'ın koymuş olduğu bir de kanunlar var. Bu kanunlar, o kadar müthiş ve hükümfermâdır ki, insan bunlara uzaktan baktığı zaman şuur diyesi gelir... Şimdi, bazı kimseler, etraflarında bunlar olup biterken, cinleri niye inkâr ederler, insan buna cevap bulamıyor ve cini inkâr edenlere "galiba cinnet getirmişler" diyesi geliyor. Çünkü bin tane kanun var, hepsi de aynen cin gibi cereyan ediyor. Demek ki, esasen meselenin imkânında şüphe yok. Mesela, onlar niye elektron akımı türünden bir şey olmasınlar. Dikkat buyurulsun; elektron akımı demiyoruz... Kur'ân-ı Kerim'de Allah, "Cinni mâric ve nâr (ateş) dan yarathk" (Rahman - 15) diyor... Fotonlarla ve Partiküllerle izah edilebilecek gibi birşey... Amma, ne foton ne de partikül, maric-u nardan yaratılmış, insan gibi mükellef, nimlâtif varlıklar... Bu türlü varlıkların olmaması için hiçbir sebeb yok. Olmamasını iddiâ etmek, bir bakıma mûkâbere ve mantıksızca bir iddiâdır.

Esasen, bu mevzuda asıl söz Kur'ân'a aittir ve Kur'ân-ı Kerim'in dediklerinin bilinmesinde yarar var. Kur'ân-ı Kerim, insanı ele aldığı hemen heryerde, arkadan, bir ümmet, bir millet olarak cin taifesinin yaratılışını da anlatmaktadır. Meselâ, insanın "fahhar" gibi "salsal"dan yaratıldığını anlattıktan sonra cin taifesinin üzerinde durur ve "Cinni biz mâric ve nar (ateş ) dan yarattık" (Rahman - 15) ferman eder. Bir çeşit ateşten yaratılmış ama; bu ateş, ne bir şua, ne parıldayıp yanan bir ateş, ne de sadece kömür gibi siyah bir duman. Demek, cinler, maddenin esaslarından olup etrafa şerareler saçan bir ateşten yaratılmıştır. Kur'ân-ı Kerim, cinlerin mâhiyeti mevzuunda; bu kadar malumat veriyor. Nebiler dâhil, ehl-i keşif ve Sahabe-i Kiram arasında cinlerle görüşenler ise, büyük ölçüde onların temessülleriyle görüşüyorlardı. Evet, temessüllerle görüşüyor-konuşuyor ve münasebet kuruyorlardı. Evet, cinler, lâtif bir madde ile zîşuur bir ruha sahip bulunup, bu iki hususun bir araya gelmesiyle hasıl olan ayrı bir buudu ihraz eder ve buudlarının hususiyetine göre temessülleri ortaya çıkarlar. Bu arada aynaların kâbiliyetlerinin, değişik temessüllere, şart-ı âdi olması keyfiyeti de kulakardı edilmemelidir.

Lâtif şeyler olan cinler, madde âlemine ait "nar ve maric"ten bir takım varlıklar olmakla beraber, tıpkı bizim gibi, maddeye kumanda eden bir ruha sâhiptirler ve zîşuurdurlar. Zîşuur olmaları yönüyle câmidler ve diğer canlılardan ayrılıp, tıpkı bizim gibi şuurlular, idrâklılar, mükellefler sırasına girerler. Onun için onlar da, bizim gibi, Allah'a inanmak, namaz kılmak, oruç tutmak; zekât vermekle mükelleftir: Yalnız, mâric ve nardan yaratılan cinler, bir çok hususlarda bizim gibi olmanın yanında, temessül de ederler. Yani cinler, rüyalarda bir kısım insanların mânâ âlemine girdikleri gibi, rüya dışında da temessül eder ve insanların yaşadığı alemi onlarla paylaşabilirler. Sen; babanı, amcanı, dedeni, nineni rüyanda gördüğün, onların temessülâtına şahit olduğun... kezâ, berzah aleminde bir kısım tabloları müşâhede ettiğin gibi, cin âlemi de, dâima temessül edip yeryüzünde insanlara görünebilirler. Fakat bu onların asıl hüviyetleri değildir. göründükleri insanların mir'at-ı ruhlarına (ruh aynalarına) aksediş şeklidir. Yani alıcının kabiliyet ve istidadına göre bir aksediştir. Onun için, cinleri, Hz. Ömer (r.a) başka, Ebu Hüreyre (r.a) başka, Ebu Zerr (r.a) 'de başka şekilds müşâhede etmişlerdir. Meselâ, İbn-i Mes'ud, Resulullah'ın (S.A.V) yanında bir gölge şeklinde müşâhede eder. Hz.Ömer, zaif nahif bir insan şeklinde, EbuZerr ise, daha başka surette... Bu müşâhedeler gösteriyor ki, cinlerin temessül keyfiyetleri başka başkadır.

Şimdi biraz da cinlerin çağrılmasına temas edelim. Bugün, hususiyle sosyete arasında, değişik cemiyetler, değişik ad ve ünvanlarla, bu işle iştigâl eden bir hayli insan var. Büyük ölçüde, bu metapisişik cemiyetler, daha ziyâde cin çağırma, ruh çağırma işleriyle meşgul oluyorlar. Evet, daha önceleri "Ruh ve madde" daha sonra "Ruh Dünyası" dergisini çıkaranlar, onların okuyucuları ve öyle düşünenler, daha çok bu meselelerle meşgul oluyorlar. Hatta meseleyi daha da ileriye götürerek, ruhların ve cinlerin fotoğraflarını çektiklerini iddiâ ediyorlar: `Cinler ve ruhlar bizim hakimiyetimiz altına girebilirler mi? Elimizdeki imkânlarla onları görebilmemiz mümkün mü, değilmi?"Bunların her zaman münâkaşası yapılabilir...

Cinleri çağırıp teşhir etme meselesine gelince, âhirzamanda cinlerin içine girme çok daha ilari seviyede olacak. Belki çok meselelerde, yâni, âlem-i şehâdete ait meselelerde -çünkü onlar da gaybı bilmezJer- bunlar vasıtasıyla haberler elde etme; cinlerle alâkalı istihbârat teşkilâtları kurma, cinlerin ruhuna daha uygun işlerde onları kullanma meselesi, bugünkü araştırmalarla ilmî gelişmeler içinde mümkün görülmektedir.

Cin çağrıldığına dair o kadar çok şeyler duyuyor ve okuyoruz ki, artık bu mesele günümüzde herkesin kabullendiği bir mesele haline gelmiştir. Bu cümleden olarak kendimle âlâkalı bir hususu anlatacağım: Bir hastaya bir kitap götürüyorum. Ben henüz merdivenlerin dibindeyken hasta, çığlık çığlığa "O kitabı kabul etmememi istiyorlar" diye bağırıyor. Keza hasta kitabın içinde ne olduğunu bilmediği halde, kitabı koynuna koyarken: "Hz. Hamza geldi diye kaçıyorsunuz değil mi? diyerek bağırmaya başlıyor. Çünkü o kitabın içinde Hz. Hamza'nın ismi vardı. (Kitap, Bedir Ashabının isimlerini ihtivâ ediyordu...)

Kezâ; hayır müesselerinden birinde hizmet veren bir arkadaşımızın, kaldığı binada, zaman zaman eşyânın hareketine, kapı kollarının zorlanmasına, sağda-solda gezenlerin olduğuna dair müşahedeler olmuşdu ki, fakir de orada birkaç saat kalmış ve bu zaman zarfı içinde pekçok hadiseye şahit olmuştu...

Psikiyatri mütehassısı olan bir arkadaşımız burada yedek subaylık yaparken, bir zamanlar şâhit olduğu bir vak'ayı bana şöyle anlatmıştı: "Bir yerde, fincan kullanarak ruhları çağırıyorlardı. Fincan belli harflere uğrayarak sorularımıza cevap veriyordu. Ben elimi fincanın üzerine koydum, fincanın hareket ettiğini gördüm. Fincanın, masa üzerindeki harflerin, rakamların karşısına gittiğini dikkatle takip ettim. Derken, bir aralık ruhları çağırırken şeytan geldi. "-Kimsin?" dedik. "-Şeytan!" diye yazdı ve ürperdik. Hazret-i Adem'den beri, insanlığın ezelî hasmı, hem de davet edilmeden gelmişti. Aklıma geldi; dedim: -Sana Meyve'nin altıncı meselesini okusam dinler misin?

- Dinlerim, dedi ve okumaya başladım.

- "Hem nasıl ki: Bir hârika şehirde milyonlar elektrik lâmbaları hareket ederek her yeri gezerler, yanmak maddeleri tükenmiyor bir tarzdaki elektrik lâmbaları ve fabrikası sekiz bedahetle elektriği idâre eden ve lambaları yapan ve fabrikayı kuran ve iştiâl maddelerini getiren bir mu'cizekâr ustayı ve fevkalâde kudretli bir elektrikçiyi hayretler ve tebriklerle tanıttırır. Yaşasınlar ile sevdirir. " Nasıl buldun?

- Evet, güzel. Ben okumaya devam ettim.

- "Aynen öyle de, bu âlem şehrinde dünya sarayının damındaki yıldız lâmbaları, bir kısmı -kozmoğrafyanın dediğine bakılsa- küre-i arzdan bin defadan daha büyük ve top güllesinden yetmiş defa daha sür'atli hareket ettikleri halde, intizamını bozmuyor, birbirine çarpmıyor, sönmüyor; yanma maddeleri tükenmiyor. Okuduğunuz kozmoğrafyanın dediğine göre, küre-i arzdan bir milyon defadan ziyâde büyük ve bir milyon seııeden ziyâde yaşıyan ve bu misâfirhane-i Rahmâniyye'de bir lâmba ve soba olan güneşimizin yanmasının devamı için, her gün küre-i arzın denizleri kadar gazyağı ve dağları kadar odun yığınları lâzımdır ki sönmesin ve onu ve onun gibi ulvî yıldızları gazyağsız, odunsuz, kömürsüz yandıran ve söndürmeyen ve beraber çabuk gezdiren ve birbirine çarptırmâyan bir nihayetsiz kudreti ve saltanatı, ışık parmaklarıyla gösteren bu kâinat şehr-i muhteşemindeki dünya sarayının elektrik lâmbaları ve idareleri ne derece o misalden daha büyük, daha mükemmeldir... O derecede sizin okuduğunuz veya okuyacağınız fenn-i elektrik mikyasıyla bu meşher-i a'zam-ı Kâinâtın Sultânı'nı Münevveri'ni, Müdebbirini, Sânii'ni, o nurâni yıldızları şahit göstererek tanıttırır. Tesbihatla, takdisatla sevdirir. Perestiş ettirir." Buna karşı çok şiddetli şekilde "- Hayır hayır" yazdı.

- Şimdi iyi dinle: "Nasıl ki mükemmel bir eczahane ki, her kavanozunda hârika ve hassas nizamlarla alınmış hayattar macunlar ve tiryâklar var. Şüphesiz gayet maharetli ve kimyager ve hakîm bir eczacıyı gösterir." Tamam mı?

- Tamam.

- "Öyle de, küre-i arz eczahanesinde bulunan dörtyüz bin çeşit nebatat,ve hayvanat kavanozlarındaki zîhayat macunlar ve tiryâklar cihetiyle, bu çarşıdaki eczahaneden ne derece ziyâde mükemmel ve büyük olması nisbetinde, okuduğunuz fenn-i tıp mikyasıyla küre-i arz eczahane-i kübrâsının eczası olan Hakim-i Zülcelâl'i hatta kör gcizlere de gösterir, tanıttırır.'.' Bir şey sormama lüzum kalmadan itirâzı bastı:

- Hayır, hayır...

Ben okurken, misâllere "Evet" misallerin gösterdikleri hakikatlara "Hayır" çekip durdu. Ve sonra, kendisine`Cevşeni okuyayım mı?'diye teklif ettim. "Oku" dedi. Ben Cevşen'ül-Kebir'i okurken, fincanın üzerine elimi koydum, o kadar sür'atli hareket ediyordu ki, parmağımla zabtedemi' yordum. Bir aralık düştü. Bir ara da "Bırak şıı gırgırı" diye yazıverdi.. .

Bu hususta büyük bir zât diyor ki: "Şu asırdâ bir kısım kimseler maddî vücudlannı atıverseler, şeytan olurlar. Şeytanlar da maddî vücut giyiverseler bu devirdeki bir kısım insanlar gibi olurlar. " İnsan ve cin şeytanlarının dikkat edildiği zaman tabirleri, ifâdeleri, idiyomları hep aynıdır. "Bırak şu gırgırı"... Ne kadar da insan suretinde olanlarınkine benziyor!. .

Bazıları "Ruh çağırıyoruz" diyorlar ama, aslında, gelenlerin cinler olması daha kuvvetlidir. Böylece onlar cinne, şeytana maskara oluyorlar. Bu iş daha ciddi, daha derin ele alındığı zaman, belki faydalı şeylere medar olabilir zannediyorum. Şimdikilerin yaptıkları maskaralıktan başka birşey değil...


Osmanlılar hakkındaki söylentilere ne dersiniz? Türkler Müslümanlığı niçin kabul etmişlerdir?

Bilhassa son zamanlarda Osmanlılar için akla hayale gelmedik isnâdlar, iftirâlar yapıldı. Son Osmanlı Şeyhülislâmlarından Mustafa Sabri Efendi "Mevkifü'I-Akl"kitabında çok ciddi bir hususa temas ediyor. Diyor ki: "Bizim milletimiz kadar, kendi âbâ u ecdâdına düşman, beşer tarihinde ikinci bir millet gösteremezsiniz. "Her milletin sonradan gelenleri (halefler), evvel gelmiş olanları (selefler), ister ilim adamı, ister içtimâiyatçı, ister veli, ister edip olsun alkışlamış ve tebrik etmiştir. Meselâ daha evvel, Batlamyus coğrafya ve kozmoğrafyaya dâir birşeyler yazmışdı. Kopernic geldi, onun bir kısım yazdıklarına yanlış dedi. Ama, şu manada dedi: "Batlamyus ruhun şad olsun! Gerçi söylediğin şeylerde eksikler var ama, ne yapacaksın, devrinin kültürü o kadardı, o kadar söyleyebildin. " Kopernic'ten az sonra Galileo, arkadan da Einstein geldi. Einstein Kopernic'i de Galileyi de alkışladı; temellerini attıkları sistemden dolayı onlara teşekkür etti ve tâbii yanlışlarını da düzeltti ve kat'iyyen onları lanetlemedi. Evet, Batılı böyle düşünür...

Sekiz asır evvel sıfır,Hindistan'dan Anadolu'ya,oradan da, müslümanların eliyle Avrupa'ya gitti. O gün Avrupa'lı, o çirkin Roma rakamlarını kullanıyordu. Aslında, bu rakamlarla ne matematik, ne de hendese yapılabilirdi. Anadolu müslümanı Avrupa'ya sıfırı ulaştırdı. Sıfır oraya ulaşır ulaşmaz, adetâ rakamlara hayat geldi. Avrupalı bir ölçüde, bizim ilim adamlarımıza karşı nankörlük yaptı. Ama, sıfırı kullanma meselesinde ve matematikle gelen yeni prensibler karşısında da, müslümanların mesailerini takdirle karşıladı ve değerlendirdi. Sıfır olmasaydı, ciddi hiçbir mesele çözülemez ve'fezâ fethedilemezdi. Bahşedilen bir sıfırdı ama; netice çok mühimdi.

Bizim millete gelince -bir fikir vermek için anlatıyorum- İmâm-ı Gazâlî Hazretleri 1058'de dünyaya teşrif etmiş. Yaklaşık bin senelik bir zaman... Kendi devrinin kültürüne göre, meselâ astronomi, tıp ve hendese ilimlerine dâir çok ileri şeyler söylemiş. Söylediği şeylerin çoğu devrini aşkındır. O'nun hakkında Gibb, aynen şöyle der: "Ben insanlık âleminde böylesine kendi devrinin kültürünü çok iyi bilen ve kendinden sonrakilere intikâl ettiren ikinci bir adam tanımıyorum."Yani "Gazâlî gibisini tanımıyorum"demektedir. Fahruddin-i Râzi nın yazdığı kitapları yığsak başımızı aşar. Ben, kendi hesabıma "bu kadar şey yazılmaz" diyorum. Sadece tefsire dâir yazdığı eser aşağı yukarı altıbin yaprak... Hesap ediyorlar, çocukluğu dâhil, hayatının her gününde 15-20 sayfa düşüyor. Size basit gelir ama; bir sayfayı yazmaya kalksanız, yarım saat, kırk dakikadan evvel yazamazsınız ve hele bunlar tenkit ve araştırma eseri ise...

Bu zatlar kendi devirlerinin kültürünü çok aşmışlar. Bir asır, iki asır, üç asır... Nazarlarını ötelerde, ötelerin de ötesinde gezdirmiş ve nazarlarının ulaşabildiği yere ayaklarını da koyabilmişlerdir. Ne acıdır ki, sonra gelen mirasyediler, bu muhteşem serveti daha ileriye götürememişlerdir. Meselâ Benû Musa gelmiş, o güne göre Bağdat'da en büyük rasathaneyi kurmuş; Avrupalının, şeytanlar aydan, yıldızdan haber getiriyor zannettiği bir zamanda, onlar keşif üstüne, keşifler yapmışlardır. Müslümanlar Endülüs'e gittiklerinde orayı da, ilim adına aynı şekilde feth ve keşfetmişlerdir.

Ama sonra, Avrupa kâfir zâlimleri, haçlıları ile iflâhımızı kesmiş ve bizlere düşünme ve çalışma fırsatı vermemişlerdir. Daha sonra ise, Avrupa kafalı kimseler, herşeyi Batı'dan görerek, kendi kökünden kopmuş, kültüründen, mazisinden, kitabından, kütüphanesinden uzaklaşmış ve ortada kalmışlardır.

Her kültür, bir evvelki kültürün neticesi ve kendinden sonra gelecek kültürün de mukaddimesidir. Kültürlerin telâhuku, tıpkı bina gibidir. Sen o binanın yapısına birşey koyacaksın, bir başkası gelecek, o da onun üstüne birşey koyacak; derken böyle öze bağlı tabü gelişme, içiçe sürüp gidecek... Nasıl ki, ilim ve felsefede Kopernik'ten, Gâlile'ye, Newton'a, Einstein'a kadar böyle olmuştu...

Evet ben, bütün bu karmakarışık şeylerle sözü, Osmanlı düşmanlığına getirmek istiyorum.

Efendim, Osmanlılar minâre yapacaklarına, neden ülkeyi fabrika bacalarıyla süslememişler? Bu maskaraca iddiâya gülmek lâzım... O devirde fabrika da, bacaları da henüz rüyalara bile girmemişti. O devirde yapılacak şeyin en büyüğü oydu ve onlar da onu yaptılar. Kaldı ki -düşmanların dahi itirafıyla- yeniçeri, milletten aldığı gücü, millete karşı kullanmasaydı; Batılılardan hiç de geri kalmayacaktık. Aslında, günümüzde de öyle değil mi?.. Osmanlı, kendi devrinin beyi, paşasıydı. Sözü o söylüyor, devletler arası dengeyi elinde o tutuyor, dünya çapında huzuru o te'min ediyordu. İnkâr edenler etseler bile, bu işin mütehâssısı olan Batılı münsif ilim adamları artık bunu itirâf ediyorlar.

Osmanlı düşmanlığı, Avrupalıların iğfali ve körükörüne onları taklitle yapılmaktadır. Meselâ; bir zamanlar Fransızlar, Sultan Abdulhamid için"LeSultan Rouge"demişler. Bizim gazeteler, bunu oradan alıp serlevha yaparak "Kızıl Sultan" diye hemen neşredivermişlerdir: Evet, bugün atalarımıza, soyumuza ait ne kadar sövmeler, küfürler varsa bütünüyle Avrupa'dan tercüme edilmiştir. Yani kaynak Avrupa'dır. Onun için, içimizde büyüklerimize karşı kullanılan hemen bütün uygunsuz laflar, nesebi gayr-ı sâhih ve Avrupa menşe'li kelimeierdir. Keşke, bu millet de en azından, Avrupalılar kadar kendi atalarına karşı saygılı olabilseydi!

Ayrıca biz, Osmanlının, müslümanlığı istismar ettiğini asla düşünemeyiz. Çünkü o, kuvvetli iken de,zayıf iken de müslümanlığa sımsıkı sarılmışdı.

Sadece Osmanlılar değil. Alparslan'ın amcası Tuğrul Bey, Abbasî devleti başındaki Halife el-Kâim hilafetin şahs-ı mânevisini, muhafaza ve müdafaa edemeyecek hale gelince, Halife el-Kâim'in huzuruna edeble girdi.Aslında, buna hiç de mecbur değildi, ama; karşısındaki zât, Efendimiz'e (S.A.V) ait vazifeyi temsil ediyordu. Bel kırıp, boyun bükerek makamında onu ziyâret etti. "Ben size dehâlet ediyorum. Efendimiz'e (S.A.V) ait büyük mânâların müdafası hususunda, bize düşen bir vazife varsa, emre âmâdeyiz" dedi ve teslim oldu. Halife yine el-Kâim'di ama, hilâfeti muhafaza eden, onun bayraktar kumandanı, Tuğrul Bey'di. O devirde, Türklerden bin çadır birden müslüman olmuştu. Tuğrul Bey de bunların idârecisiydi. Az bir tasarrufla, İsmail Hami Danışmend beyden naklettiğim bu satırlar, yüce milletimizin İslam'a karşı tavrını göstermesi bakımından çok önemlidir. Şimdi rica ederim, Tuğrul Bey'in şu asil davranışının istismarla ne alâkası var? Tuğrul Bey'in bu asil davranışını istismarla alakalı göstermek, şanlı milletimizi tanıyamama bahtsızlığından başka birşey değildir.

Osmanlı'nın temelinde de, işte bu ruh vardı. Ertuğrul Gazi de, baştan başa Anadolu'yu kat' edip, Söğüt civârında bir yere yerleştiğinde, yine islâm bayraktarı olarak yerleşmiş veya yerleştirilmişti. Müslümanlara karşı hiçbir menfi tavır ve vaziyeti olmadığı gibi, Halifeye de fevkâlâde saygılıydı. Kayıboyu Söğüt'e yerleştiğinde, Anadolu'da başka beyler ve beyliklerde vardı ve bunlar arasında kavgalar sürüp gidiyordu. Önce Ertuğrul Bey, sonra da Osman Gâzi bu umumî kargaşa içinde sadece ve sadece nazarını Bizans'a dikmiş, onunla hesaplaşma yolları araştırıyordu. Bu öyle erkân-ı harbce birşeydi ki, bir taraftan müslümana asıl hedefi gösteriliyor, diğer taraftan da müslümanların kuşkulanmalarına meydan verilmiyordu. Osman Gazi ilk iş olarak Anadolu'daki beylikleri bir araya getirmeye çalışabilirdi. Fakat babasından aldığı vasiyet, sahip olduğu müthiş dirâyet ve kiyâset, sonra da kayınpederi, Şeyhi (Edep Âlî)'nden aldığı dersle fevkâlâde itinâlı, temkinli hareket ediyor ve "müslümanların karşısında alternatif olarak küfür bulunursa, onlar benimle birleşirler, böylece kefere ve fecereyi ezeriz" diyordu.

Bunun için, hedef olarak Bizansı seçmiş onunla uğraşıyor ve müminlere kat'iyyen sataşmıyor ve onların arasındaki sürtüşmelere, vuruşmalara karışmıyordu. "Benim hedefim Bizans'dır. Ve birgün Konstantin mudaka fethedilecektir" diyordu. Bu kadar coşkun bir insanın, müslümanlığını istismarcılık ve jeopolitik olarak görüp göstermek kasıtlı değilse, akılsızlıktır. Osmanlı bütün samimiyetiyle altı asır, dünyanın en uzun ömürlü devletlerinden biri olarak, hiç bir aileye nasip olmamış bir lütfa mazhardır ve Kur'an'ın bayraktarı bir millettir. İçimizdeki hainler ona darbe vurmasalardı, bir, birbuçuk asır evvel, belki cihanın daha pek çok yerleri fethedilmiş olacaktı...

Osmanlılar en zayıf oldukları dönemde bile, dinlerine sımsıkı bağlı idiler. Voltaire'in yüz kızartıcı bir eseri vardır. O, bu eseriyle, doğrudan doğruya, gözümüzün nuru Hz. Muhammed'i (S.A.V) hedef alıyordu. Tam devletin hasta olduğu devirde, Fransa, bu eserin sahnede temsil edilmesini kararlaştırıyor. Ama, yaralı ve hasta aslan, Efendisine (S.A.V) yapılan böyle bir hakaret karşısında kükrüyor. Kızıl Sultan dedikleri adam (yüz bin defa hâşâ!) Fransızlara ültimatom gönderiyor: "Benim ve bütün müslümanların-Peygamberine (S.A.V) hakaret eden bu piyesi oynatırsanız, Hindistan, Arabistan ve bütün İslâm âlemini aleyhinize ayaklandırırım. " Keşke İslâm dünyasında o şuur olsaydı! Bu hasta aslanın kükreyişi, Fransa'da öyle bir sarsıntı meydana getirir ki, Fransızlar Voltaire'in piyesini temsile cesaret edemezler. Bu sefer, İngilizler sahneye koymak isterler; bizim yaralı aslan bir ültimatom da onlara gönderir; derken onlar da oynatamazlar. İşte şanlı ecdadımız budur!

Evet, hasta devrinde dahi,Peygamberinin (S.A.V) sakalına konacak bir gubar karşısında tir tir titreyen Osmanlıya uzatılan dil koparılmalı. Osmanlı, tarihde devlet olarak Sahabe'den sonra en muâllâ mevkiı işgâl etmiş ve altı asır Allah Resulü'nün (S.A.V) adını bayraklaştırmış üstün bir millettir.

Allah'ın binlerce rahmet ve mağfireti üzerlerine olsun!


Lut kavmi, Nuh kavmi gibi bazı kavimler belli suçlardan helak edilmişlerdir. Bugün bütün ahlâksızlıklar yapıldığı halde, neden toplu olarak milletler helâk edilmiyor?

Öteden beri ilâhi bir kanun olarak Cenâb-ı Hâk, âsî ve tağî kavimlere -âhirette cezâ vermesi muhâkkak ve mukadder olmakla beraber- terbiye ve te'dib için çok defa, dünyada da cezâ vermiştir. Hakikaten, Hz. Lût kavmi hakkındaki cezâ ürpertici ve ibret verici mahiyettedir. Hz. Lût'un vâzifeli olduğu Sodom ve Gomore Lût gölü çevresindedir. Bu bir kaç belde, bir gecede tek bir sayha ile yerle bir edilmişlerdir. Hz. Lût'un kavmini, utandırıcı günâhları ve su-î âkibetleriyle en ince teferruatına kadar anlatan Kur'ân-ı Kerim, Hz. Nuh'un kavmini de tafsilâtıyla nakleder: "Tûfan hâdisesi zuhur eder... " O günkü dünya karaları suların altında kalır; denizler buharlaşır; gökten yağmurlar yağar; yerden sular fışkırır ve bütün o âsî cemaat helâk olur... Ancak, sefîne-i Nuh'a (A.S) binen, az bir grup; bir kısım zayıf hadislere göre 60-70 insan Allah'ın tevfikiyle kurtulur. Sonra da insanlık, yeniden, bunlardan üreyip çoğalır. Bu mevzuda, arkeoloji uzmanları, bir takım emarelerle bu hadisenin cereyan ettiği yer ve cereyan keyfiyetini araştıradursun, biz kudsîler topluluğu üzerinde duralım.

Evet, Ümmet-i Muhammed'e (S.A.V) gelince, hakikâten ister Ummet-i davet (müslüman olmayanlar), isterse ümmet-i icâbet (müslümanlar) olsun, bugün hepsi de pek çok mel'âneti birden işlemektedir. Efendimiz'in (S.A.V) davetini duyan Avrupa, Amerika ve sâir yerlerde öyle kötülükler irtikâb edilmektedir ki, hâkikaten ne Hz. Lût, ne Hz. Sâlih, ne de Hz. Hûd devrinde bu melânetlerden hiçbirisi irtikâb edilmemiştir.

Ancak, O'nun ümmetinden olma husûsiyeti, âdetâ, bu ümmete paratoner olmuştur. Bu hususiyeti te'yid eden Kur'ân-ı Kerim'den bir âyetin işâretini ve Efendimiz'in (S.A.V) bir beşâretini zikretmek yerinde olur.

Enfâl suresindeki bir ayette:

"Sen onların içinde bulundukça, Allah, onlara azab edecek değildir. Ve onlar istiğfar ederlerken (içlerinde istiğfar edenler var iken) de Allah, onlara azab edecek değildir. " (Enfal, 33)

Hatta burada Resul-ü Ekrem'in (S.A.V) mukâyeselere gelmeyen büyüklüğünü mukâyese için, şu hususu belirtmekte yarar görüyoruz. Hz. Mesih'in şöyle dediğini Kur'ân-ı Kerim nakleder:

". .. Eğer onlara azab edersen, onlar senin kullarındır (dilediğini yaparsın); eğer onları bağışlarsan, şüphesiz sen Aziz ve Hâkim'sin." (Maide-118)

Evet, Hz. Mesih, azan, sapan cemaatinin durumunu Allah'a karşı ifâde ederken: "Eğer sen onlara azab edersen onlar senin kulların. Eğer mağfiret edersen, Aziz ve Hâkim sensin. " der. Halbuki Efendimiz (S.A.V) için Kur'ân'ın ifâdesi şöyledir:

Yani: "Habibim sen onların içindeyken ben onlara azab edecek değilim. Aynı zamanda istiğfar ettikleri,(bana döndükleri)müddetçe onlara azab etmiyeceğim..."

Ayetten anlaşılıyor ki, Ümmet-i Muhammed'in iki mühim paratoner ve iki mühim seddi var. Belâlar, bu paratonerlerle tesirsiz hale gelecek ve azaplar bu sedleri aşamayacaktır. Birincisi: Maddî ve manevî şahsiyet-i maneviye-i Ahmediye'nin (S.A.V) içimizde bulunması -İlâ yevm'il kıyâmete Allah devam ettirsin! -İkincisi: Ümmet-i Muhâmmed içinde hakka, hâkikata sahip çıkan ve dâima Allah'a yönelen ehl-i hizmet ve ehl-i istiğfar bir zümrenin bulunması... Bundan dolayı rahmetinden bekleriz - Allah bize, bilhassa toplu olarak azab etmiyecektir...

Hadis-i Şerif'e gelince, sahih hadis kitaplarında gördüğümüz şekliyle, Efendimiz (S.A.V) ümmetinin helâk olmaması için Allah'a (C.C) çok yalvardı. Bu yalvarmalarının en mühimi de Vedâ Haccı'nda, Arafat ve Müzdelife'de oldu. Bu iki mübarek yerde o, Allah'ın ilhâm ettiği ölçüde pek çok şey diledi. Hatta, kul haklarının affı için dahi yalvardı-yakardı. Ancak, bu husus kabul edildi mi, edilmedi mi birşey diyemiyeceğim!

Evet O Sultanlar Sultanı'nın, Ümmet-i Muhammed'in helâk olmaması mevzûunda pek çok yalvarış ve yakarışları olmuşdu. Bunu Sahâbe-i Kirâm'a şöyle anlatıyor: "Ben, Rabbimden, benim ümmetimi helâk etmemesini istedim. Rabbim benim bu duamı kabul buyurdu. Dedi ki: "-Onların helâki kendi aralarında olacaktır. Günah işledikleri zaman ben onları birbirine düşürecek ve vurduracağım. "Ben bunun da kalkmasını diledim; ama Rabbim, bunu kaldırmadı." Evet, irâdeleri ile halledecekleri bu mesele kaldırılmamıştı... Başka kavimler günah işledikçe semavî ve arzı âfetler onları kırıp geçirecek; ama, ümmet-i Muhammed cürüm işledikçe birbirine düşecek, ittihâd ve ittifâkları bozulacak, ihtilâflarla hırpalanacaklar. İşte, Resul-i Ekrem (S.A.V) bunun kalkmasını Rabbisinden çok diledi; ancak, Cenab-ı Hak -hikmetini kendi bilir- bunu kaldırmadı.

Bir de şu hususu, bir ayetin işâreti, ehl-i keşif ve tahkikin beyanı olarak arz edeceğim! Bir yerde az dahi olsa, Kur'ân-ı Muciz'ül-Beyan'a, dine ve diyanete samîmî hizmet varsa ve orada ehl-i hakkın mağlub olma endişe ve tehlikesi de bulunmuyorsa, bu işi yapan cemaat, paratoner gibi belâların def-u refine vesile olacaktır. Evet bu şekilde dine hizmet eden, on tane samimi adam olsa, bunlar paratoner gibi belâları kırıp def-u refine vesile olacaktır. Ama; ehl-i hak mağlûb ise, Allah'ü Teâlâ veTekaddes Hazretleri onları da sarsacakttr.

İşin doğrusunu Allah bilir.


Peygamberimizin peygamberliğinin kendi devrine aid ve araplara mahsus olduğu iddia ediliyor. Bu hususu açıklar mısınız?

Peygamberimizin peygamberliğinin, kendi devrine aid olduğuna dair en küçük bir vesika, hatta bir işaret bulunmadığı gibi, sırf araplara gönderildiğini gösteren herhangi bir delil de mevcut değildir. Aksine, mevcut bütün deliller, hayat-ı seniyyeleri boyunca, olanca güç ve kuvvetini kullanarak İslâm dinini dört bir yana yaymak istediği merkezindedir.

İskender, dünya hakimiyeti adına, Sezar, Roma ve Romalılar hesabına, Napolyon, bir saltanat uğruna cihanı fethetmeye ve bir cihan devleti kurmaya azmetmişlerdi. Varlığın özü, zaman ve mekânın efendisi Yüce Peygamberimiz (s.a.v) ise, arkasındakilerine cihanı fethetme direktiflerini verirken, dünyevî-uhrevî mutluluğa giden yollardaki tıkanıklıkları açmak, eşref-i mahluk olarak yaratılıp, başaşağı, aşağıların aşağısına yuvarlanan insanı, yaratılışındaki hedef noktaya ulaştırmak ve insanoğluna yitirdiği haysiyeti iade etmek için veriyordu. O bu gayeleri gerçekleştirmek için, Allah'ın elçisi olarak ve O'nun emir ve direktifleri altında, daha hayatta iken, ışık saçan mübarek elini dünyanın dörtbir yanına uzattı ve Hak'dan getirdiği mesajlan sesini duyurabildiği herkese ve heryere sundu.

Şimdi O'nun, vazifesinin şümûllü ve peygamberliğinin umumî olduğunu gösteren bazı hususları beraber gözden geçirelim:

1. Peygamberimiz (s.a.v) daha Mekke'de iken, bir kısım müslümanları Habeşistan'a göndermişti ki, bu ilk mürşidler sâyesinde pek çok Habeşli müslümanlıkla tanışma fırsatını buluyor ve tanışıyordu. Vâkıa, Habeşistan'a, bu ilk mesajı götürenlerin seyahatları, zâhiren bir hicretti; ama müslümanların oradaki gayretleri sayesinde, Necâşî ve çevresinin müslüman olması, İslâm Peygamberi'nin bir cihan peygamberi olmasına ilk işaret ve ilk evet demekti.

2. Saadet asrında, ilk müslümanlar arasında Habeşli Hz. Bilâl'in, Rum diyarından Hz. Süheyb'in ve Fars ülkesinden de Hz. Selmân'ın ayrı ayrı ırklardan oldukları halde, ilk safı teşkil edenler arasında yerlerini almaları hem başka başka ırklardan birer nümunenin bulunması, hem de arap olmayan bu insanlara pekçok arabın üstünde yüksek bir pâye verilmesi, İslâm'ın nasıl bir âlem-şümul düşünce ile ortaya çıktığını göstermesi bakımından çok manidârdır.

3. Peygamberimizin (s.a.v) Medine-i Münevvere'ye hicretleri esnasında, kendilerini takible vazifelendirilen Sürâka b. Mâlik'e, Irak'ın fethinden senelerce evvel, İran hükümdan Kisra b. Hürmüz'ün bileziklerini kollarına takacağını müjdelemesi (el-Kamil C:2/74) peygamberliği ile alâkalı mesajların İran'a götürüleceğine bir işaret ve götürülmesi lâzım geldiğine de bir delâletti ki; kendilerinden az sonra verilen bu beşaret gerçekleşmiş ve Irak baştan başa müslümanların eline geçmiş ve Sürâka da Kisrâ'nın bileziklerini alıp koluna takmıştı.

4. Peygamberimiz (s.a v) Ubâde b. Sâmit'in zevcesi Ümmü Hâram binti Milhân'ın hânelerinde istirahat buyururken, uyumuş, bir rüya görmüş ve uyandıklarında gülerek şöyle buyurmuşlardı: "Rüyamda ümmetim bana arz olundu. Koltuklara kurulmuş Melikler gibi deniz seferleri yaptıklarını gördüm. " (el-Bidâye ve'n-Nihaye C.7/152) Bir önceki vak'âda olduğu gibi, burada da, ilâhî mesajların denizaşırı ülkelere götürülmesi yolunda bir iş'âr ve işaret yapılıyordu ki bu mübarek müjde de yine sahabe döneminde gerçekleştirildi.

5. Bir keresinde ashâbına: "Benden sonra Mısır fethedilecektir. Mısır insanı hakkında hayırhâh olun ve yumuşak davranın, zira onlarla sizin aranızda hem bir akrabalık hem de zimmet var. " (Taberi c.4/228) diyerek, daha sahabe döneminde İslâm nurunun Mısır'a ulaşacağını haber veriyor ve Maria validemiz vasıtasıyla tahakkuk eden akrabalığın da korunmasını istiyordu.

6. Hendek Vak'ası öncesinde, Medine'nin etrafında hendek kazarken, kendileri de bizzat ashabı arasına girmiş, kazma-kürek, manivela kullanmış ve bu esnada onlara Hire'nin feth edileceğini, Kisrâ'nın sütunlarının yıkılacağını ve Şâm'ın müslümanların eline geçeceğini müjdelemişti.

Şimdi bunca delilden sonra O'nun peygamberliğinin araplara mahsus ve kendi devrine has olduğunu iddia edebilir miyiz? Yoksa, Hire'yi, Kisrâ'yı, Şam'ıArab yarımadası içinde mütalaa ederek Hirelilere, İranlılara, Şamlılara arap mı diyeceğiz?..

Kaldı ki, O'nun vazifesinin umumî ve davasının âlemşümu1 olduğuna dair pekçok âyet ve hadis zikretmek de mümkündür.

Şimdi nümune olarak birkaçına işaret edelim:

l. Bir hadis-i şeriflerinde "her peygamber, kendi cemaatine peygamber olarak gönderilmiştir. Ben bütün insanlığa gönderildim" diğer bir rivayette: "Siyaha-beyaza" şeklindedir. Taberi'nin bunu te'yiden naklettiği hadiste ise "Ben herkese, hem bir rahmet, hem de peygamber olarak gönderildim. Benim vazifemi yerine getirip tamamlayın. Allah'ın rahmeti üzerinize olsun." (Taberi C.2/625)

2. Peygamberimiz (s.a.v) Kisrâ'nın elçisi geldiğinde ona "Gelecekte dinim ve dinimin hakimiyeti Kisrâ'nın tahtına ulaşacaktır." (el-KamilC.2/146) diyerek, vazifesinin İran'ı -Turan'ı içine alacak şekilde bütün cihanı aydınlatmak olduğunu ihtar etmektedir.

3. Anadolu ve İstanbul, müslümanların eline geçmeden asırlarca önce birgün fâtih orduların gidip Avrupa kapılarına dayanacağını haber vermiş, feth-i mübini teşvik etmiş, fâtih asker ve fâtih kumandanı alkışlayarak "Mutlaka Konstantıniyye fethedilecektir. Fetheden kumandan nekumandan! Onun askerleri ne asker!" demiş ashâbına dünyanın dörtbir yanını göstermiştir.

Kur'ân'ın bu mevzudaki ifâdeleri ise, herhangi bir te'vile, tefsire tâbi tutulmayacak kadar açık-seçiktir. Meselâ:

1. Sâd suresinde "O Kur'ân bütün âlemlere öğüttür. " (Sât/87) diyerek, peygamberimizin bütün insanlığı uyarmakla vazifeli olarak gönderildiği ihtâr edilmektedir.

2. Yâsin suresinde daha açık bir ifadeyle "Bu Kur'ân Hz. Muhammed'e verildi ki, hayatta olan herkesi uyarsın ve inkâr edenlere de azâp hükmü hak olsun." (Yasin/7o) ferman ederek, O'nun peygamberliğinin, ins-cin yaşayan herkese şâmil olduğunu ve ne suretle olursa olsun O'na muarazanın da küfür ve nankörlük sayılacağını apaçık anlatmaktadır.

3. Sebe' suresinin "Biz seni ancak, topyekun insanlığa bir müjdeleyici ve uyancı olarak gönderdik. Ne var ki insanların çoğu bilmiyorlar" (Sebe'/28) meâlindeki âyetiyle...

4. A'raf suresinin, "De ki: Ey insanlar, ben sizin hepinize, göklerin ve yerin sahibi olan Allah'ın elçisiyim" (A'raf/158) meâlindeki ayetleri ise, O'nun bir cihan peygamberi olduğunu, Hak tarafından bütün beşere gönderilmiş bulunduğunu apaçık ifâde etmektedir. İş böyle iken, ciddi hiçbir şeye dayanmadan, kalkıp O'nun peygamberliğini zaman ve mekân itibariyle dar bir muhite sıkıştırıp; O'nu da sadece kendi devrine mahsus görüp göstermek gibi iddiaların manâsını anlamak oldukça zor.

Bundan başka, Kur'ân-ı Kerim'de sadece içinde yaşadıkları cemaatlere elçi olarak gönderilen peygamberlerin bu hususî elçilikleri açıkça anlatılarak cihan peygamberiyle diğerlerinin farklılıklarına dikkat çekilmiştir. Meselâ; Hz. Nuh (a.s) için "And olsun Nuh'u da kavmine gönderdik: Ey kavmim dedi. Allah'a kulluk edin, sizin O'ndan başka ma'budunuz yoktur." (A'raf/59). Kezâ, Hz. Hud (a.s.) için "Ad kavmine de kardeşleri Hûd'u gönderdik: Ey kavmim AIlah'a kulluk edin, sizin O'ndan başka ma'budunuz yoktur. " (A'raf/65) Bunun gibi Hz. Salih'le alâkalı olarak da: "Semûd kavmine de kardeşleri Salih'i gönderdik: Ey kavmim dedi. Allah'a kulluk edin. Sizin O'ndan başka ma'budunuzyoktur" (A'raf/73). 80. âyette, Hz. Lut için, 85. ayette Hz. Şuayb için aynı şeyler ifâde buyurulmakta; hatta Kur'ân-ı Kerim'de, bu peygamberlerin anlatıldığı hemen her yerde, onların kendi millet ve kendi cemaatlerine peygamber olarak gönderildiklerine de dikkat çekilmektedir ki bu da Kur'ân-ı Kerim'in meseleyi mutlak ve mübhem bırakmayıp,"kim cihan peygamberi, kim değil; kim kavim ve kabilesini irşâda memur edilmiş, kim bütün insanlığı aydınlatmakla vazifelendirilmiş" bu hususları tasrih ettiğini göstermektedir.

Aslında O'nun peygamberliği, peygamber olarak gönderildiği günden itibaren, dünyanın dörtbir yanında duyulmuş ve hüsn-ü kabul görmüş; sunduğu mesajlar, Merâkış'dan Maveraünnehir'e kadar geniş bir sahada te'sir icra etmiş ve hayata hayat otmuş; Allah'tan getirip va'z ettiği kanunlar asırlar boyu pekçok İslâm devleti tarafından benimsenip tatbik edilmiş ve beşere sunduğu esaslar, daima hayatla içli-dışlı, düşüncenin önünde, ilimlere rehber, düşünce ve araştırmanın teşvikçisi olmuş ve hele, asırlardan beri İslâm düşmanlarının bunca baskı, tecavüz ve tahriplerine rağmen O'nun getirdiği esasların hâtâ heryerde taze, yeni ve aranır olması; günümüzde dahi binlerce ilim adamı ve düşünürce, insanlığın yeniden fethedilmesinin ancak, O'nun getirdiği ruh ve esaslarla mümkün olacağında ittifak edilmesi, O'nun alemşümûl "evrensel" peygamberliğine bir değil, binlerce delil mahiyetindedir.

Hâsılı, peygamberliğini dünyanın dörtbir yanına duyurmak maksadıyla, bütün muteber hadis ve siyer kitaplarının belirttiği üzere, Roma İmparatoru Heraklios'dan, Mısır kralı Mukavkıs'a; İran'ın Kisrâ'sından, Habeşi'sine kadar nâmeler gönderip Hak dine davet ettiği o ilk günden asrımıza kadar o hep bir cihan peygamberi olarak kendisini tanıtmış, getirdiği dini esasların, beşerin büyük bir kısmı tarafından hüsn-ü kabul görmesi de O'nun öyle olduğunu ispatlamıştır. Artık aksine ihtimal verilmeyen böyle bir mevzuda yeni yeni şübheler üretmek, kin, garaz ve hased eseri olsa gerek.


İslam’da meşrebçilik var mıdır? Sahabe-i Kiram arasında böyle ayrılıklar oluyor muydu? Birleştirici bir fikir ne olabilir?

Meşreb kelimesi, arapçadır ve içmek mânâsına gelen "şurb" kökünden gelir.

Halk arasındaki mânâsı ile, insanların, aynı hakikatları teferruatta değişik anlaması demektir.

Hususiyle bugün, İslâm, iman ve Kur'ân'a hizmet etme davasında, maksatta hedefte bir olmakla beraber, vesile ve yollarda farklı mülahaza ve farklı düşüncelere "meşreb" nazarıyla bakabiliriz.

Dünyanın şarkında ve garbında, kim dine, imana hizmet eder; kim âli olan İslâm dinini âli gösterirse, meşrebi ne olursa olsun o kabul edilmeli, takdir görmeli ve alkışlanmalıdır. Yollar metodlar bir olmayabilir. Önemli olan hedef ve maksad birliğidir.

Bu yolların değiş'ık değişik olmasına tesir eden çeşitli sebebler vardır. İnsanın yetiştiği muhitin, aldığı kültürün, onun üzerinde tesiri olduğu gibi, aynı zamanda, Esmâ-i ilâhiyeye mazhariyet keyfiyetinin de tesiri vardır. Buna göre ayrı ayrı meşreblerin zuhur etmesi normaldir ve öteden beri de zuhur edegelmiştir.

Hz. Ali'nin meşrebi hiçbir zaman Hz. Ebu Bekir'le kâbil-i kıyas değildi. Faruk-u Azam Hz. Ömer'le Ebu Zer'in meşrebleri de tamamen birbirinden farklıydı. Halbuki ikisi de aynı celâdet ve şehâmet içinde idi. Fakat Hz. Ömer'de fevkâlâde bir devlet ve idâre anlayışı, mükemmel bir teşkilatçılık bulunmasına mukabil, Hz. Ebu Zerr, daha çok ferdi bir insandı...

Bundan anlaşılıyor ki, bütün dinleri tevhid, bütün meşrebleri telif eden ve bütün mizaç ve merakları aşan Resul-i Ekrem (S.A.V) devrinde dahi, meşrebler ve mizaçlar tamamen ortadan kalkmadı; meşreblerin tevhidine gidilemedi ve gidilmedi...

Aslında, bunları tevhid etmek fıtrata da aykırıdır. Zira, farklı farklı yaratılan kimselerin aynı şekilde düşünmesine imkân yoktur. Tabii, zorlamanın da çeşitli komplikasyonları olma ihtimâli vardır.

Denebilir ki, mezhebleri telif etmek isteyenler, fıtrattaki bu ince hususu kavrayamamış, insanın mâhiyetini tanıyamamış ve dolayısıyla, beşeri ve beşerdeki istidatları görmemezlikten gelen veya göremeyen kimselerdir. Allah'ın yarattığı kâbiliyetler, eğer O'nun hikmetleıinin iktizâsına göre faaliyet gösterecek ve fonksiyonlarını tam ifâ edeceklerse, elbette ayrı ayrı mezhebler de olacaktır.

Binâenaleyh, istidatlardaki bu farklılık fıkıhda, Hanefî, Şâfiî, Malikî, Hanbelî, Evzâî, Sevrî ve Zührî... ilâmaşallah mezhebler halinde zuhur edecektir. İnsanların gönlüne. hissiyatına, kalbine, vicdanına hitab eden ve şeriat-ı garrâ, din-i mübin-i İslâma hizmet etme maksadıyla, tâ devr-i risâlet penâhiden, bu güne kadar kurulmuş, kalb ve ruhun inkişâfının hedeflendiği sistemlerde de değişik tarikatlar şeklinde ortaya çıkacaktır.

İlk tarikatçılar, Süfyân-ı Sevrî, İbrahim bin Ethem bilhassa hemen her sofînın itimad ettiği Beyâzid-i Bistâmi, daha sonraları Cüneyd-i Bağdâdî.. hususiyle açtığı çığırla dev bir insan olarak, bütün ehl-i hak tarafından sevilip sayılan Gavs-ı Âzâm Abdülkâdir Geylanî ve şahlar şahı Şah-ı Nakşibendî Hazretleri ayrı ayrı meşrebleri, ayrı ayrı mizaçları temsil ederek, hep aynı rengin değişik tonlarında, Hı. Muhammed (S.A.v) hakikatını canlandırmaya çalışmışlardır.

Muhyiddin İbni Arabi'nin târikatını, İmam-ı Rabbanî Hazretlerininki ile yanyana koyacak olursanız, birbirinden çok uzak oldukları görülecektir. Büyük veli İmam-ı Rabbanî, sahabi mesleğinin büyük temsilcisi ve fark mezhebinin de kutbudur. Herkesin . ittifâkıyla Hakikat-ı Ahmedîye'yi (S.A.V) çok iyi anlamıştır. Zâhir ve bâtın-ı Ahmedî'yi(S.A.V) te'lif etmiş ve O'nun iç-dış bütünlüğünü en mükemmel şekilde anlatanlardan birisi belki de birincisi olmuştur. Dörtyüz seneden bu yana neşrettiği envârın aydınlığını hâlâ kalblerimizde hissetmekteyiz...

İşte bu dev insan, yer yer Muhyiddin İbni Arabi'ye karşı: "Fütuhat-ı Mekkiye değil, Fütuhat-ı Medeniye... " diyerek peygamber yolu ve sahabi mesleğini nazara verir ki, bu yol ehl-i sünnet vel'cemaat yolu ve bu cemaat de hakikat-ı Ahmedi yenin(S.A.V) temsilcileridirler. Haddi zatında bu mesele, bir meşreb meselesidir. İbn-i Arabi "Vahdet-i Vücud"a kâil ama, bu, bir ölçüde, "Allah'dan başka varlık yok" mânâsına değil de, "Allah'dan başka varlıkların bizzat vücudları yok" manasına "Vahdet-i şuhud"u işmam eden bir vahdet-i vücud demektir.

Ben, bu dolambaçlı ve karmakarışık yollara, meşreblerin ittihad edemediğini anlatmak için sizleri çekdim ve dolaşdırdım.

Soruya esas teşkil eden meseleye gelince, dünya durdukça, meşrebler ve mezhebler de ihtilaf edecek ve kimse bunun önüne geçemiyecektir. Ama, vesilelerde ayrılmalara rağmen, maksatta birleşilebileceği de her zaman mümkün olabilecektir. Diller ayrı ayrı da olsa, anlattıklaıı hakikat tektir ve tek olacaktır. Arap şairin dediği gibi:

"Bizim ifadelerimiz çok çeşidli ve dağınıktır. Ama senin güzelliğin birdir.

Hepsi senin o güzelliğine işaret etmektedir"

Sözler başka başka, ibâreler değişik; edâlar, havalar hepsi ayrı ayrı ama, hepsinin anlattığı da o biricik güzellik... Evet, ruhlarda, Allah n'rızası,,gönüllerde Şeriat-ı Ahmediye (S.A.V) sevgisi ve ruh bu esasa pervane olduktan sonra, ihtilâflar, sürtüşmeler bulunsa bile, anlaşıp, ittihat etme her zaman mümkün olacaktır.

Bugün, gerçek İslâm anlayışı ile, bir ittihâd ve vifâkın meydana gelmesi için lâzım gelen bir kısım şeyler varsa, ki bence vardır; onların üzerinde durmamız icab edecektir.

İttihad ve ittifak, birleşip bütünleşme ve meşreb anlayışını aşabilme, ya hissî planda veya fikrî ve mantıkî planda olur. Bir seviyede hissi plândaki bu ittihad ve ittifâk anlayışı, çeşitli cemaatlerin bir araya gelmelerine, sûrî dahi olsa bir vahdet tesis etmelerine kâfi gelebilir. Ama, insanlar belli bir seviyede sabit kalmadıkları, daima fikir ve ruh plânında inkişâf ettikleri için, çok zayıf ve pamukdan bir iplik mesabesinde olan bu hissî vahdet ve bu vahdeti meydana getiren bağ, bazan kâfi gelmeyebilir. Onun için insanlar hissî bağın kâfi geleceği noktaya kadar hissî bağlarla bağlansalar da, onun kâfi gelmediği noktada, bir masanın etrafında oturup fikrî ve mantıkî bir vahdet temin etmeleri şaıttır. Evet, hakkı, bâtılın savletinden kurtarmak; kefere ve fecere karşısında zilletten kurtulmak; Ummet-i Muhammed (S.A.V)' in insanlığın kaderine hakim olmasını temin etmek; Kur'ân-ı Muciz'ül-Beyan'ın yeryüzünde hakim olmasını sağlamak için, fikir ve mantık planında anlaşma mecburiyetindedirler.

Meseleyi bir ölçüde misâllerle müşahhaslandıracak olursak, insanlarımız arasında, 20-30 sene öncesine kadar hissî bir ittifâk ve ittihad vardı. Bu ittihad ve ittifâk, müslümanların karşısında alternatif olarak komünizm, ve inkârcılık gibi cereyanlar bulunduğundan dolayı idi... Yâni karşı tarafta, (hâşâ) Allah ve Resulullah (S.A.V) kabul etmeyen, Kur'ân-ı Kerim'i kökten inkâr eden bir züinre; beride de ne kadar antikomünist varsa-komünizm karşısında hür devletlerin ittifâkı gibi- bir araya gelip birleşmişlerdi. Meselâ, milliyetçilik esaslarıyla yürüyen, yeniden doğuş ve diriliş felsefesiyle yürüyen, iman esaslarının neşrini prensip olarak benimseyip öyle hareket eden,siyasî sahada işe vaziyet etmeyi düşünüp ve bu plâna göre hizmet veren ne kadar siyasî ve gayrî siyasî klik varsa, hemen hepsi, antikomünist bir birlik teşkiliyle, ittihâd ve ittifâk etmişlerdi. onun için ateizme karşı olan herhangi bir kişi, Sebil-ür Reşad okuduğu gibi,Yeni İstanbul, Hür Adam, Büyük Doğu, hatta Orkun ve Millî Yol da okuyordu. O günlerde inananlar cephesi adına münteşir gazete ve mecmuaların marufları bunlardı. Ama bunlardan birisi daha çok Altaylar ve Sübhandağı etrafında dolaşıyor, diğeri, Gâr-ı Hira'dan, Sevr mağarasından ve mukaddes şehir Medine'den bahsediyordu. Birisi gönülden, bir diğeri de dimağdan bahisler açıyordu. Bu hissî hava içinde, hemen pekçok kimse diyordu ki; "Ne olursa olsun, karşımızda Allah'ı inkâr edenlerin terâküm ettiği bir zamanda, vahdetimizi zedelememeliyiz."

Görüldüğü gibi, ittifâk o sıralarda böyle tamamen hissîlik üzerine müessesdi. Bu itibarla, bir an geldi ki, artık, mevcut uhuvvet anlayışı kâfî gelmez oldu. Müslümanlar fikir plânında, kalb planında ilerlediler. Düşünüp, araştırıp, okuyup, terâkki ettiler. Neyin ve hangi fikirlerin İslâm'a zıt olduğunu görüp öğrendiler veya büyük bir kısmı itibâriyle öyle zannettiler. Bir müşterek müdafaa, müşterek mülâhâzâ, müşterek hamle o güne kadar onları bir araya getirmişti. ve uzun zaman da beraber yatıp-kalkmış,aynı çatının altında beraber bulunmuş.. tıpkı, Allah'a Peygamber'e küfredenlerin bir çatı altında toplandığı gibi bunlar da, hissî müttefikleriyle yanyana gelmişlerdi. Kimbilir, belki de işte o zaman, akı-karayı, iyiyi-kötüyü enine boyuna görme imkânı elde ettiler ve herşeyi anladılar. Evet, görüp anladılar ki, kendileri, bütün efkâr ve kalbleriyle Medine medeniyetine doğru ve her plânda Resul-i Ekrem'le (S.A.V) gelen ilâhî gerçekleri hâkim kılmak istikâmetinde hareket ederken, başkaları başka sevdâda ve bu düşüncelerden fersah fersah uzak... Derken, o zamana kadar bağlandıkları hissî bağlar "çatır çatır" kopmaya başladı.. derken, bütün bütün duygu ve hislerin başka başka olduğu ortaya çıktı.

İşte, bu dönemden sonradır ki, hissî bağlar da yetmemeye başlamıştı. Bundan böyle, birbirinden kopup biri Çin'e biri Maçin'e, doğru, ayrı ayrı istikâmetlere giden kimseleri, fikir ve mantık planında bir araya getirecek esaslara, umdelere dinamiklere ihtiyaç vardı...

Biz kendi açımızdan, önce Türkiye, sonra da topyekûn âlem-i İslâm'da yeniden varoluş ve diriliş tablolarını müşâhade edip ve herkesin kendine düşeni yaparak, istikbâl örfânesine birşeyler hazırladığı inânç ve kanaatini muhafaza etsek bile, riâyetinde zâruret olan bir kısım esasların kulakardı edilmemesi gerektiğini hatırlatmakta da fâide mülahaza ediyoruz.

Evvelâ bugün herkesin, başkalarını kendi meşrebine sokmaya çalışmadan vazgeçerek, Hak yolundaki her hizmeti alkışlaması şarttır. Nasıl ki, değişik meslek erbâbı, sanatkâr ve zanaatkârlar birbirlerini kabullenip, semere-i sa'ylerini, çalışmalarının neticelerini mübâdele edip değiştiriyorlar ve umûmî maksat istikâmetinde birbirlerine destek oluyorlar. Öyle de, değişik meşreb ve mezhep mensupları arasında aynı anlayışın yolları araştırılmalı, maksad ve neticenin yumuşatıcılığıyla, sebeb ve vesilelerin sertliği mutlaka kırılmalıdır. Bunun için de yapılması gerekli olan tek şey; herkesi, kendi hizmet sahası içinde alkışlamak ve "Benim Allah'ımın adını anan, Peygamberimi (S.A.V) takdir ve tebcil eden herkes kardeşimdir" diyerek başkalarını kabullenmektir.

Kabullenip, kapitalizm ve komünizme yutulmamak, ateistlerin meydana getirdiği korkunç vakuma kapılmamak için, sûrî dahi olsa, bir ittihad ve ittifâk temin edilmelidir. İngiltere insanı, kendi kader ve kendi geleceği için (Anglo-sakson ve Galli ) olarak bir vahdet temin etmişlerdir. Bu iki ayrı ırk, birbirlerinden öyle nefret eder, öyle tiksinirler ki, bir Anglosakson'a "Galli" desen ağzına bir yumruk indirir. Galliye de "Anglo-sakson" desen o da sana bir yumruk savuruverir. Bununla beraber, bu iki zümre arasında, zâhir plânda bu güne kadar en ufak bir çekişme, bir mücâdele hissedilmemiştir. Çünkü bir masa başında oturmuş, aralarındaki farklı noktaları görüşmüş, asgarî müşterekleri tesbit etmiş, İngiltere'nin kaderi ve istikbâli adına bir kısım fedakârlıkları göze alarak, anlaşma noktalarını bulmuş ve anlaşmışlardır.

Bunun, bizim davamız açısından mânâsı şudur: Her birimiz hangi meşrebden olursak olalım, Allah'ımız bir, Kitabımız bir, Peygamberimiz bir, kıblemiz bir, yolumuz bir, yöntemimiz birdir. Evet işte, böyle bir anlayışla vahdetimizi hissîlikden çıkarıp bu (birbir)ler üzerine kurmak mecburiyetindeyiz. Zirâ, bütün bu "birler" birliği iktizâ etmekte ve vicdanlanmızı birlik ruhuna çağırmaktadır. Aksini iddiâ, nefsin mazeret mırıltılarından başka birşey değildir.

Şimdilerde, kıymetli bir hazineyi belli bir noktaya götürmeye azmetmiş olan bizler, onu yerine ulaştırdıktan sonra, ille de bir düello gerekiyorsa, o mel'un işi, emaneti sahiplerine devrettikten sonra yapalım. Fakat önce mutlaka, bu mübârek milletin bugününü-yarınını düşünelim. Ve şu memleketin, dinsizlere, inkârcılara peşkeş çekilmesine fırsat vermiyelim ve buna imkân hazırlamıyalım...

Bu mevzuuda ikinci yol da şudur: Hiç kimse, başkalarını kendi yol ve sistemine girmeye zorlamamalıdır. Varsın herkes kendi anlayışı içinde hizmet etsin. Şurası unutulmamalıdır ki, bir kısım kimselerin, içine düşdükleri fikirlerden vazgeçmeleri zor, hatta çok defa imkânsızdır. Zor kullanmak ise kat'iyyen çıkar yol olmadığı gibi, kâbil-i iltiyam olmayan inşikâklara da sebebiyet verebilir. Müsâmaha ve tolerarıs ise, Kur'ân'ın tâvsiyesidir. Toleranslı hareket edip müsâmahalı davrananlar, yarınlara ait önemli bir meseleyi halletmiş sayılırlar.

Üzerinde durulması gerekli olan diğer bir husus da şudur: Meşrebler, mizaçlar ittihad etmediği için, herkes kendi meşrebi içinde, Kur'ân ve imana hizmet ederken, oldukça mühim şeyler de yapmaktadır. Bir kısım büyük kalemler, hayat-ı içtimâiyemizle alâkâlı meseleleri, problemleri halletmektedirler ki,İslâm'ın bu türlü problemlerinin halledilmesine de ihtiyaç vardır. Binaenâleyh, bırakalım, bazıları içtimâî ve iktisâdî meseleleri halletsinler. Bizler de yapabileceğimiz şeylerle meşgûl olalım. Abbâsîler devrinde olduğu gibi, şimdilik onların adaptasyonlarını yapalım. Ehl-i sünnet kıstaslarıyla ölçüp biçelim, atacağımızı atıp tutacağımızı tutalım ve yeni terkiblerle,yepyeni bir dünyanın kurucuları ve hazırlayıcıları olmaya çalışalım.

Bir başka grup düşünelim ki, ehl-i sünnet açısından tenkid edilecek bazı yanları olabilir. Ama, böyle bir araştırma ve tetkik mevzuunda, değil onların, Batı'nın bile alınacak müsbet yönleri olduğunu kat'iyyen hatırdan çıkarmayalım. Bizim izzet ve onurumuz, onların da düşmanlık ve nefretleri hesaba katılarak, alınabilecek şeylerini almada ne zarar var! Aslında her bâtıl mezheb içinde dâhi, tür dâne-i hâkikat vardır ve o mezheb, hayatiyet ve mevcudiyetini ona borçludur. İşte, o tek dâne-i hakikat her zaman alınabilir ve alınmalıdır da...

Bu meseleyi izâh için bir mîsâl arzedeyim. Ehl-i sünnet ve'1-cemaat'ten ayrı müslümanlar içinde, öteden beri devam edegelen, birbirine zıt iki kutbun temsilcisi iki mezheb vardır.. Mûtezile ve Cebriye. Mûtezile mezhebi, "Kul fiilinin hâlıkıdır" prensibine göre hareket eder.. Cebriye mezhebi ise "Her şeyi Allah yaratır, kul robot gibidir" düşüncesiyle hareket eder. Bunlar, insanın irâdesi ve Allah'ın yaratması mevzuunda, bir birine zıt kutublarda bulunmaktadırlar.

Mûtezile: "İnsan kendi fiilini kendi yaratır, Allah müdâhale etmez" şeklinde düşünmüşdü. Günümüzde, rasyonalistlerin çoğu da Mûtezile gibi düşünmektedir.

Cebriye ise, bunun aksine, insana hiçbir pay ayırmamakta, hiçbir irâde tanımamaktadır. Onlara göre mükellefiyetleri ve irâdesizliğiyle insan, eli kolu bağlı, sırtından yediği bir tekme ile, suya düşürülmüş ve kendisine "sakın ıslanma!" denmiş gibi bir durum arzetmektedir.

Ehl-i sünnet, ondan aldığı bir dâne-i hâkikatle öbüründen aldığı başka bir hakikatı birbirine mezcetmiş ve bir sentez yapmıştır. Mûtezile'ye demiştir ki: "Evet insanın irâdesi vardır. Kur'ân'ın pek çok âyeti buna delâlet eder. İnsanın irâdesi vardır ki, insan irâdesiyle amel-i salih yapacak ve cennete girecektir. Vardır ki, Kur'ân-ı Kerim "İnsana çalışmasından başka birşey yoktur." (Necm - 39) demektedir. Fakat 'Âlemlerin Rabbi Allah dilemedikçe siz birşey dileyemezsiniz." (Tekvir-29) fehvasınca, Allah'ın dilediğinin, bir esas olduğu da katiyyen hatırdan çıkarılmamalıdır. Evet, sizin irâde dediğiniz şeyin, tasârruf dâiresi o kadar dardır ki, âdetâ varlığı ile yokluğu müsâvidir. Ama, şart-ı âdi olarak o irâde vardır ve günah-sevap, ceza-mükâfat gibi hususlara da bir esastır. "

Ben bütün bunlarla şunu anlatmaya çalıştım: Kapitalist bir sistem içinde de bir dâne-i hakikat vardır. Komünist sistem içinde de. Ama, komünizma onu istismâr ediyor. Devletçiliği, fakiri koruyup, kollamayı istismâr ediyor ve münâfıklık yapıyor. İşte bunlar kitleleri, cemaatleri sürükleyip götürüyorlar. İslam'a gelince, onun bütün meseleleri, bütün prensipleri hak, hakikât, istikâmet ve adâlettir. O, heryönüyle birleştirici prensibler mecmuasıdır.

Meşreblere gelince, her meşreb içinde bir dâne-i hakikât vardır. Cenâb-ı Hakk'ın, farklı mizâç, meşreb ve mezaklarda yarattığı şeyleri görmemezlikten gelerek, fıtrât hakikâtına karşı çıkıp, ayrı ayrı cedvellerden fışkıran suları karıştırarak, hayâlî vahdet yolları araştırmayalım. Herkes kendi sahasında envâr-ı Kur'ân ve imanı neşretsin ve başkaları ile uğraşmasın.. İttifâk edemiyorsa da hiç olmazsa ihtilâfa düşmesin. En azından müslümanları çekiştirip durmasın.Her müslümanı alkışlamasını bilsin.Her"Allah" diyenin arkasında olsun. -İnşallahü Teâla- o takdirde, kısa zaman sonra, ittihâd ve ittifâk teeessüs edebilir.


Hz. Hasan Hz. Muaviye varken (R. Anhüına), Ömer Bin Abdülaziz'in beşinci halife sayılmasının hikmetini açıklar mısınız?

Bu meseleyi zannediyorum, şimdiye kadar, kelâmcılar dahi mevzu etmemişlerdir. Ama, kafaya takılan bir soru olması itibariyle arzetıneye çalışayım. Raşid halifeler efendilerimiz dört tanedir. Bu hususda herkes ittifak halindedir. Hz. Ebu Bekir, Hz. Ömer, Hz. Osman, Hz. Ali (r.anhüm). Bunlar, Efendimizin (S.A.V) en eşref en ecmel, en ekmel, en ekber halifeleridir. Raşit Halifelerden sonra idare, Beni-Umeyye'nin eline geçti ve az sonra da, büyük ölçüde, müslümanlar arasında safvet ve samimiyetle beraber, hilafet ruhu da sarsıldı. Devlet, kısmen saltanata dönüştü; sarayları lüks ve debdebe sardı. Vasat, zayıf ruhlarda, zaafların ortaya çıkmasına müsait hale geldi. Bununla beraber Emeviler bütün bütün boş ve yoz kimseler değildi. İçlerinde Kitaba ve sünnete vukufu olan pek çok büyük insan vardı. Ama, aile olarak artık bozulmaya yüz tutmuştu. Derken böyle bir aile içinde, yani diken tarlasına benzer bir yerde, Ömer bin Abdülaziz gibi Raşit halifelerle atbaşı gidecek nadideler nadidesi bir gül yetişti. Ömer'i zirvelere ulaştıran hususlann başında, O'nun bir hamlede cismani arzulari aşarak, bedenin yerine ruhu, nefsin yeıine gönlü yerleştirip her işinde Resülullah'ın yolunu ve Allah'ın rızasını araştırması gelir. Bu mesele çok kolay değildi, hele O'nun için asla. Zira O, sarayda, debdebe ve ihtişam içinde yaşıyor, hergün ava çıkıyor, sahip olduğu bol imkânlarla, meşru dairede de olsa yiyor, içiyor ve zevk ediyor... Asr-ı saadet insanından -takriben- yüz sene uzaklaşmış, ondan uzaklaşmakla, kendilerini var eden dinamiklerden de uzaklaşmış bir toplum, bir aile içinde ve sarayın olanca imkânlarına sahip birisinin başka türlü olması da çok zordu. Tam bu esnada amcası Süleyman vefat ederken oğlunu, tâvsiye edeceğine, bazılarının ısrariyle, ana tarafından Hz. Ömer Efendimizin torunu olan yeğeni Ömer bin Abdülaziz'i tavsiye etmişti. Halk da kabullenip, biatta bulunmuşlardı. Kendisine hilafet vazifesi tevdi edildiği gün, hemen birdenbire kendine gelip ruhuna dönen Ömer, tepeden tırnağa değişivermişti. Artık bu Ömer o eski Ömer değildi. Ömer, o günden itibaren yeniden ilk halifeler dönemini ihyaya çalışır. Fenalıklarla yaka-paça olur. İyiliklere doğru yollar vurur; hayıra, hasenâta giden yollan kolaylaştırır. Haksızlıklan önler, zulme karşı ilân-ı harpeder. Hanımının boynundaki gerdanlık için, ganimetten gelmiştir mülahazasıyla "bana yaraşmaz" der, devlet hazinesine gönderir. Şübhelendiği şahsî.servetini "beyt-ül mal"a devreder, bir eski hırka sırtına geçirir ve devletin başına geçer...

O günkü devletin sınırları, Aral Gölü, Mâveraünnehir,

Afganistan ve Batı Türkistan'ı; Taşkentleıi, Buharalan, Semerkantları.. Batı Afrika'da, Cebel-i Tarık'ları, Fas, Tunus, Cezayir, Mısır, Suriye ve Libya'lar! içine alıp Anadolu yakasına uzanıyordu. Ve Ömer de bu devletin reisiydi... Evet, Arap Yarımadası bütünüyle fethedilmiş, Basra Körfezi memleketleri İslâm hakimiyeti altına alınmış. Bugünkü Türkiye kadar kırkbir devletin hakim olduğu sahada tek hakim, daha doğrusu, bu yerlerde Allah'ın biricik halifesiydi. Ve Ömer o devirde insanların en fakiriydi...

Muhaddisin-i Kiram derler ki: "Müminler zekât ve sadaka verecek insan bıılamazlardı"ki; Muhbir-i Sadık bunu aynen haber vermişti: "Birgün elinizde zekât, dolaşacaksınız, fakat verecek kimse bulamayacaksrnız. " Yani herkes zengin olacak. demekdir ki, Ömer Bin Abdülaziz devrinde, bunların hepsi görülmüştü. İşte o böyle bir devletin başına geçmişti... İki sene küsür ay bu devleti idare eder, ama; senelerce yaşamış gibi, semereli olur. Daha sonra Endülüs'e kadar uzanacak o devletin her yönünde ıslahat yapar. O güne kadar raşid halifeler efendilerimiz hakkındaki bütün yanlış telakkileri izâle eder. Hz. Ali (R.A)'nın muallâ mevkiini ilân eder. O güne kadar bir kısım kimselerin hutbelerindeki saygısızlığına son verir ve bugün dahi hutbelerimizde okuduğumuz,

"Allah, adaleti, ihsanı, akrabaya vermeyi emreder, fahşâ (edepsizlikten)' dan, münker (fenalık)'den ve bağy (azgınlık)'dan men'eder. Öğüt almanız için size böyle öğüt verir. " (Nahl-90) âyetiyle, adaletsizliğe, fuhşa, ahlâksızlığa, taşkınlığa karşı göğsünü siper eder; istikametli düşünür, âbidâne, zâhidane bir hayat yaşar. İşte, Ömer Bin Abdulaziz'in içinde bulunduğu şartlar hiç de böyle yaşamasına müsait olmadığı halde, böyle yaşaması, ham de o günkü Emeviler'de hayat anlayışı çok değişik olmasına rağmen bu kadar duru, bu kadar arızasız, bu kadar pürüzsüz ve tıpkı ilk halifeleri gibi bir sirete sahip olması, O'nu Asr-ı Saadet insanı seviyesine ulaştırmıştır. Bu itibârladır ki, daha sonradan gelen bazı kimseler O'na haklı olarak müceddid demişlerdir ve dört halifeden sonra eğer bir beşincisi bahis mevzuu ise, Onun Ömer Bin Abdülaziz olacağını söylemişlerdir. Yani dört halifeden sonra ille de bir beşincisi bahis mevzuu ise O mutlaka Ömer Bin Abdülaziz'dir, demişlerdir. Ama Ömer Bin Abdülaziz'i Seyyidina Hz. Hasan'a tercih etme, Hz. Muaviye'ye tercih etme meselesine gelince, bu bizim muvâzene, mukâyese imkân ve iktidârımızı aşan bir mevzudur. Bu mevzuuda Hasan Basri (R.A) kı, -Tabiinin imamlarından ve çocukken Efendimizin (S.A.V) zevcelerinden birinin kucağında oturma şerefine eren birisidir- kendisine Ömer bin Abdülaziz'le Vahşi'nin derece ve mertebeleri sorulunca, umumî fazilet açısından, yani Allah'ın Resulünü görüp bizzat feyiz alma bakımından, "Ömer Bin Abdülaziz ancak Vahşinin atının burnunda bir toz olabilir" demiştir. Çünkü Vahşi Sahabî idi. Ömer bin Abdülaziz sahabî değildi. Hususî bir kısım meziyetleriyle Ömer çok ileride olabilir. Yoksa mutlak fazilet sahabiye aittir. Hususî bir, veya bir kaç fazilette, mercuh kendisine tereccüh edenlere tereccüh edebilir; ama, mutlak fazilette racih racihdir.

Şimdi durum böyle olunca, Hz. Hasan Efendimiz ve Hz. Muaviye ile mukayese yapmamız mümkün değildir. Hem onların aralarındaki derecelerin, muhakeme, muhasebe, takdir ve kritiğini yapmak bize düşmez. Onlar o kadar muallâdırlar ki, Efendimizin Semâ-i Risâletinde, boy atmış, ser çekmiş, değişik gıda almış, değişik buudlarda gelişmiş, tıpkı Cennet varlıklarını hatırlatırlar. Belki pek çoğu itibariyle melekler seviyesine ulaşmışlardır. Biz onlar hakkında şöyle veya böyle bir hüküm verdiğimiz zaman, ihtimal, huzur-u Rabbûl-Âleminde çok mahcub oluruz. Bu tıpkı bir mahkemenin kapısında kapıcılık dahi yapamayacak kimselerin, o mahkemenin hâkimliğine tenezzül etmeyen kimseleri tenkidine benzer ki, bu ne müthiş utandıncı bir şeydir! Binaenaleyh, bizler hem dilimizi hem de kalbimizi korur, hepsine karşı derin bir saygı ve hürmet hissiyle iki büklüm olur, bizi kapı kulu kabul etmelerini dileriz!..


New Page

TAKDİM

20. Asır ilim ve teknik asır olmanın yanında İslam'ın da inkişaf ettiği, bilhassa tahsilli zümreler arasında Şuurlu bir şekilde yaşanmaya başlandığı bir asır olmuştur.

Umumi manada da insanların dinden uzaklaşıp kiliselerin cemaatsizlikten kapandığı bir zamanda, onların zıddına İslamın şahlanışı, iç ve dışdaki İslâm düşmanlarını endişeye düşürmüş, bunu engelleyebilmek için müslüman gençliğin imanını zedeleyecek, kalb ve kafalarına vesvese verecek sorular üretip yaymaya başlamışlardır.

Başlatılan bu kampanyanın zararını önlemek için, ortaya atılan meselelerin doyurucu bir Sek!lde halledilmesi gerektiğine inanan değerli müellifimiz bu kıymetli eserinde,gençlerin içine atılan, zihinlerine takılan bütün istifhamları ikna edici bir şekilde izah etmiştir.

Elimizdeki kitabın 2. cildinde Cenab-ı Hakk'ın zatıyla a/âkalı sualler, vahdet-i vücud ve kaderle alakalı meseleler, Peygamberimizin çok evlenmesinin hikmetleri, kölelik ve tenasüh gibi birçok mühim mevzular halledilmişti.

2. Cildi olan bu kitabda da bizim için hayatî diyebileceğimiz nice meseleler vuzuha kavuşmuş bulunuyor. Bunlardan ezcümle:

Zaman ihtiyarladıkça Kur'an'ın gençleşmesi; ilim ve teknikle alâkalı âyetlerin, zamanla ilimlerin inkişafı sayesinde nasıl daha iyi anlaşıldığı misalleriyle izah edilerek;

Kur'an-ı Kerim'in Efendimizin kelamı olamayacağı; belâgat ve fesahat cihetiyle Kur'an ve hadisler mukayese edilerek, ilim ve teknikle alâkalı âyetlerde haber verilen hususların 14 asır evvel bilinmesinin imkansız oluşu ve Kur'an'ın istikbale matuf verdiği haberlerin de bir insan tarafından bilinemeyeceği yine misalleriyle arzedilerek;

Peygamberlerin sayısı, Dünyanın her yerine Peygamber gelmiş olduğu, şeytanın küfürde ısrarının sebebi, AIDS'in dabbet'ül-arz'la alâkasının olup olmadığı, (bu bahisde, zuhur eden hadiselerle âyet ve hadisler arasında irtibat kurarken çok dikkatli, çok müteyakkız bulunulması, aksi takdirde İslâm aleyhinde yeni yeni tenkid kapıları açılabileceği hususu da güzel bir şekilde dile getirilmiş bulunuyor.), yine en çok serrişte edilen meselelerden; ecnebi diyarında doğduğundan kâfir olanların durumu, akaid ilmi açısından ele alınmış ariz, amik izah edilmiş,

İslâmi sömürücü görenlere karşı tarihde ve günümüzde hakiki sömürücülerin kimler ve hangi devletler olduğu vs. daha nice mühim meseleler aydınlatılmış durumda.

Burada şu kanaatimizi ifade etmek istiyoruz:

İmanımızın selâmetini ve İslâm'a hizmeti arzulayan müslümanlar olarak bu kitaplarda ele alınan meselelerden müstağni olamayız.

Evvela, bu istifham!ar kulağımıza gelmiş, kâlb ve kafamızda küçük dahi olsa bazı tereddütler meydana getirmişse; bu tereddütleri izaleye, imanımız üzerine konan tozları temizlemeye muhtacız.

Saniyen, bu cihetle ihtiyacımız yoksa, yarın değilse bile öbür gün bu mevzular karsımıza çıktığında muhatablarımızı ikna edip onların imanlarını tereddüt ve vesveselerden kurtarabilmek için yine bu kitabları mütalâaya, ele alınan meseleleri hazmetmeye ihtiyacımız var.

Rabbimizden milletimize faydalı olması ve 3. cildin 2.'yi takib etmesi niyaziyle...

T.Ö. V. Yayınevi

"Zaman ihtiyarladıkça Kur'ân gençleşiyor" deniliyor, izah eder misiniz?.

Kur'ân-ı Kerim ezelden gelmiş, ebede kadar da devam edecektir. Hâl-i hazır, geçmiş ve gelecek zamanı bütünüyle, tâbiri caizse son noktasına kadar bilen Hz. Allah'ın ilminden gelmiş Kur'ân-ı Mu'ciz-ül Beyân'ın, günümüze ve günümüzden sonraki devrelere ait meseleleri insanlığın durumunu ve onun kazanacağı halleri parlak olarak anlatması Kur'ân'ın mu'cizesidir ve Kur'ân'a şayeste bir keyfiyettir. Evet, Kur'ân.l4 asır evvel nâzil olmuştur ama, O, Mele-i Alâdan, herşeye hakim bir noktadan, dünü, bugünü, yarını kabza-i kudretinde tesbih taneleri gibi çeviren, sistemleri idare eden, kalbimizin atışlarını dahi bilen Allah'ın ezelî ve ebedî ilminden gelmiştir.

Evet, zamanın ihtiyarlaması ile Kur'ân gençleşiyor. Nasıl ki, insan yaşlandıkça beynine doğru giden bir kısım damarlar açılıyor, genişliyor belki hafızasında zaaf hâsıl oluyor. Fakat terkib kabiliyetinde inkişaf meydana geliyor, daha sâlim, daha oturaklı düşünüyor ve daha isabetli karar veriyor. İşte fert böyle olduğu gibi cemaatlar de böyle, zaman da böyledir. Yani zaman ihtiyarladıkça sanki zamanı besleyen bir kısım kanallar ve damarlar açılıp genişliyor ve zamanın içinde ona esas değer kazandıran insanların sa'yi, cehdi ve gayreti ile kâinattaki sırlı şeyleri gözlerimiz önüne seren ilimler ortaya çıkıyor. Bu halde, sanki Fizik zamanın damarları içinde gelişen, inkişaf eden ve onu besleyen; daha doğrusu onu aksettiren bir ilim olarak karşımıza çıkıyor. Kimya, Astronomi, Astrofizik, Tıp ve sair ilimler de böyle... Yani her fen zamanın içinde ve zamanın seyri ile kâinata ait bir kısım esrarı alıyor ve onu teşhir ediyor. Dolayısıyla zaman kıyâmete doğru giderken, biz dünyamızı daha olgunlaşmış ve daha kâmil bir halde görüyoruz. İlimler âdeta, dünyamızın şakaklarında ak tüyler gibi kemâl emaresi olarak belirmiş ve ahir zamanda ölüm kendisine yaklaştıkça o daha da kâmil görünüyor.

İşte bu hâl Kur'ân'ın anlaşılmasına yardım ediyor;ve bir gün gelecek Avrupa'da en âli mahfillerde, ilimlerin sırlı hakikatları casus gibi araştırması neticesinde Kur'ân'ın anlaşılması ile rükûa giden insanlar olacak ve insanlık, "Allah im ne büyüksün" diyecekdir. Evet, teleskoplarla ışık hızıyla trilyon sene öteleri gördüklerinde, Paskal gibi, hıçkıra hıçkıra ağlayacak ve "Allah'ım ne büyüksün" diyecekler.

Kur'ân-ı Kerim 14 asır evvel en ârızasız bir toplumun içtimâî kanununu vaz' etmiş, fakat biz bunu henüz anlıyamamışız, anlayamadığımız için de, kapitalizm, kominizm, faşizm, liberalizm karşısında Kur'ân'ın bu içtimâi yönünü aksettiren meseleleri gerektiği gibi anlatamamışız. Sadece, içtimâî noktaları değil, beşerin hayatına taallûk eden diğer bütün noktaları da anlayamamışız... Şimdi bütün bunları izah edip asrın hastalıklarına karşı çare haline getirme, bir reçete gibi arz etme bize düşüyor. Biz Allah'ın izniyle bunu yaptığımızda, Kur'ân-ı Kerim'in nasıl derin bir menbadan geldiği, dış görünüş itibariyle derinliği sezilememesine rağmen içinde binbir ilmî gerçeğin sergilendiği görülecektir. Biz bugün daha iktisadî meselelerimizi halledememişiz! Dün bir sistem ortaya konuyor, ertesi gün o sistem başımıza bin gaile açınca, bu sefer "bu memleket şu sistemle yükselir" diyor; ancak onun uygulanması sonucunda da bir sürü banker ve bunun karşısında birçok mağdur, sefil ve perişan insanlarla karşılaşıyoruz. Bütün bunlar durmadan değişip gidiyor ve bizler de sistemlerin elinde oyuncak olup gidiyoruz. Kur'ân-ı Kerimin yeniden ele alındığında ve zaman ihtiyarladıkça gelişen ilimler sayesinde ondan çok cedîd ve ceyyid şeyler anlaşılacak ve o yeni nazil olmuş gibi kendisini gösterecektir. Henüz Kur'ân hakkında çok derin araştırmalar yapılmadığı günümüzde bile minik kafalarımızla ve hiçbir hakikat içerisine girmeyecek kadar dar gönüllerimizle, bazan Kur'ân'dan öyle şeyler anlıyoruz ki;` bunu beşer söyleyemez;' demek mecburiyetinde kalıyoruz.

Evet, fennin çeşitli dallarına ait hakikatları Kur'ân birer cümleyle ifade etmiş ve gözlerimiz önüne sermiştir. Bu zâviyeden hangi sahada araştırma yapılırsa yapılsın, elde edilecek ilmî neticeler ile Kur'ân ayetleri arasında muvâfakat bulunacak ve heryerde Kur'ân'ın bayrağının dalgalandığı görülecektir. Buraya kadar söylediğimiz sözler birer iddia değil, ilmî tecrübe ve denemelerle ortaya konarak isbatlanmış şeylerdir.

Bir iki misal ile buna ışık tutmaya çalışalım:

"Allah kimi doğru yola iletmek isterse onun göğsünü İslâm’â açar. Kimi de saptırmak isterse onun göğsünü (o kimse) göğe çıkıyormuş gibi dar ve tıkanık yapar. Allah, inanmıyanların üstüne işte böyle pislik (sıkıntı ve musibet) çökertir. " (En'am-125)

Bu ayet bir tabiat kanununa işaret etmektedir. Şöyle ki burada "Sema" kelimesi kullanılıyor' Yessa'adu" fii-linin aslı "sa âdu yessa âdu" yükselme, yukarı doğru çıkma demek, bu tefe'ül babına konulup denilerek, tekellüfün hakim olduğu,yani yukarılara doğru çıkarken bir zorlamanın esas olduğu hakikatına işaret edilmektedir. Yessaâdu fiili okunurken bile, okuyanın nefesini kesmektedir. İşte bunlarla Kur'ân şu gerçeği dile getiriyor: İnsan yükseğe çıktıkça basınç düşer ve nefes alması zorlaşır. Zira her yüz metre yükseldikçe hava basıncı bir derece düşmektedir. 20.000 metreyi geçince özel cihazlar (oksijen maskeleri) olmadıkça insan nefes alamaz ve ölür.

Başka bir misal:

"Rüzgarları aşılayıcı olarak gönderdik de gökten su indirdik, böylece sizi suladık. (Yoksa) siz suyu depo edemezdiniz. " (Hicr-22)

Bu âyet de henüz 20. yüzyılda anlaşılan ilmî gerçeği Kur'ân'ın 14 asır önce söylediğinin bir göstergesidir. Şöyle ki; Rüzgârlar su buharından meydana gelen bulutları birbirine çarpıştırır. Bu çarpışmada bulutlarda pozitif-negatif elektron geçişmesi olur, şimşek meydana gelir. Rüzgârlar bulutlan sıkıştırarak yere yağmuru aşılar. Aynı zamanda rüzgârlar, bitkiler üzerinden eserken erkek tohumları dişi tohumların üzerine kondurmak suretiyle onları aşılar. Bitkilerde döllenmeye yardım eder.

Yine bu âyet, gökten inen yağmur sularının yerin dibinde depo edildiğini, oradan çeşmeler ve kuyular açmak suretiyle çıkarılarak canlıların sulanabileceğini anlatmaktadır ki Kur'ân 14 asır önce bu tabiat kanununa işaret ederek mucize olduğunu göstermektedir.

Bir başka âyet; "ve min külli şey'in halaknâ zevceyn" "Her şeyden iki çift (erkek, dişi) yarattık" (Zâriyat-49) Arapça'da, "umum" bütün mânâsına gelen "kül" kelimesi marifeye (bilinen) muzaaf olursa umum eczayı ifade eder. Yani bütünün parçalarını içine alır. Nekreye (bilinmeyen) muzaaf olursa umum efrâdı ifade eder. Ne kadar ferd varsa hepsini ihtiva eder. "Ve min külli şey'in halaknâ zevceyn "derken buradaki "Şey 'kelimesi nekredir.

"Herşeyi çift yarattık" demektir. Allah'a bile "şey" denir. Fakat sözü söyleyen Allah olduğundan O, bunun dışındadır. O'nun dışında olan herşey çift olarak yaratılmıştır.

İnsanlar nasıl çiftse, sair canlılarda öyle çifttir. Nebâtat ta çift olup onlar arasında da erkeklik dişilik vardır. Âyetteki "Zevceyn" kelimesi erkek ve dişiyi belirtir. Hatta herşeyin asıl maddesi olan atomlar bile çifttir. Onların da bir kısmı artı, bir kısmı eksi yüklüdür. Ayrıca herşeyde câzibe ve dâfia olmak yönüyle de bu ikilik değişik bir şekilde tezahür etmektedir. Eşyadaki bu hususiyet ortadan kalktığı takdirde mevcudatın kendi kendilerini devam ettirmeleri de düşünülemez.

Yâsin sûresindeki âyet bu hakikatı daha mufassal olarak şöyle anlatıyor:

"O Allah'ı tesbîh ü takdis ederiz ki; yerin bitirdiklerinden, nefislerinden ve daha bilmedikleri nice şeylerden olan bütün çiftleri yaratmıştır. " (Yasin-36)

Görüldüğü gibi o günün insanının müşahedesine arzedilen tablonun dışında o devre göre bilinmeyen bir kısım şeylerden bahsediliyor. Ve diyor ki;"daha sizin bilmediğiniz şeyleri de çift yarattı''.

Başka bir âyet ve başka bir mevzu:

"Semâyı azametle biz kurduk ve ona durmadan vüs'at veriyor ve genişletiyoruz. " (Zâriyat-47)

Arapçada fiil cümleleri teceddüt, isim cümleleri sebat ve süreklilik ifade eder. "Ve innâ Ie mûsiûn,' bir isim cümlesidir ve mânâ itibariyle üç zamandan birine inhisar etmeyip süreklilik ifade eder. Yani, "Eskiden genişlettik, bıraktık ", "Şu anda genişletiyoruz ","İleride genişleteceğiz" gibi mânâlara değil de "Devamlı ve sürekli olarak durmadan genişletiyoruz" mânâsına geliyor.

En yakındaki beş veya altı galaksi müstesna,bütün galaksilerin bizden uzaklıkları ile mütenasip hızlarla uzaklaştıklarını 1922'de Astronom Hubble bildirilmişti. Ona göre bir milyon ışık senesi bizden uzak olan bir sehâbiye (Galaksi elemanı, yıldız ) bizden senede yüzaltmışsekiz kilometrelik bir hızla uzaklaşıyor; iki milyon ışık senesi uzaklıkta olan iki misli, üç milyon ışık senesi uzaklıkta olan da üç misli hıza ulaşmakta. Bu da Belçika'lı matematik alimi, râhip Lemaitre'nin iddia ettiği gibi kâinat'ın,genişleme (expansion) halinde olduğuna delâlet eder.

İlim mahfillerinde ağırlığını devam ettiren "Mekân genişlemesi" 1400 sene evvel Kur'ân-ı Kerim'de zikrediliyordu.

Bütün ilim dünyası, ilim âlemi, bir ümminin göıüyle görülen bu hakikât karşısında Kur'ân'a "senin taleben oldum" devip hayret secdesine kapanması gerekirken, maalesef ortada görülen yalnız onların nankörlükleridir.

Bir diğer ayetde ise :

"Gökleri ve yer'i hak ile yarattı. Geceyi gündüzün üzerine doluyor, gündüzü de gecenin üzerine doluyor Güneş'i ve Ay'ı buyruğu altına aldı"(Zümer-5) buyuruluyor.

Dünya, kutuplardan biraz basık bir küre şeklindedir.

Arapçada tekvîr kelimesi, bir yuvarlak etrafına sarık sarma, bir yuvarlak etrafında dönme mânâsına gelir. Buna göre ayet; "Geceyi gündüze gündüzü` geceye sarıyor. " demektir. Böylece yükevviru kelimesiyle Küre-i Arz'ın küreviyetine apaçık parmak basmaktadır. Diğer taraftan Naziat Sûresinin 30. âyetinde bu mesele kelimenin kökü itibariyle daha açık, anlatılmaktadır; "Uel ârda ba'de zâlike dehâhâ" "Gökleri nizâma, intizâma koyduktan sonra Yer'i de Allah, deve kuşu yumurtası haline getirdi. " (Nâztât-30)

Demek oluyor ki; dünyamız kutuplardan basık bir küre, bir deve kuşu yumurtası şeklindedir. Te'vil ve tefsire girmeden çok sarih bir şekilde Kur'ân'ın bu hakikatını da hâfızada tutmada yarar var.

Bu hususlarda Kur'ân'ın işaret etmiş olduğu çok âyet-i kerimeleri sıralamak mümkün. Fakat bu kadarı ile iktifa ediyoruz.

Ayrıca; Kur'ân terbiyeye ait bir kısım esaslar da vaz'etmiştir. Ama terbiye-i Kur'ân bırakılarak, denenen bütün terbiye sistemleri, psikoloji ve sosyolojinin uygulanan bütün kanunları karşımıza bir sürü problemli genç, sergerdan ve çakır keyif tipler çıkarmıştır. Bu böyle devam ettiği müddetçe beşer bunalımdan bunalıma sürüklenecektir. Ama insanlık Kur'ân'la tanıştığı zaman, onu anlayacak, idrak edecek, O'na teslim olacak; gönülleri huzura kavuşturma, kalbleri düzene koyma, kafaları zapt-ü rabt altına alma da yine Kur'ân'ın emirleri ile tahakkuk edecektir.

İşte bütün bunlardan dolayıdır ki, zaman ihtiyarlarken daha doğrusu kâmilleşirken, bizim "ahirzaman" dediğimiz zamanın şu devresinde, Kur'ân'ın hakikatları-inşaallah-araştırıcılar tarafından gökteki yıldızlardan daha parlak, daha derin, daha yapıcı ve beşerin gönlünü ikna edici mahiyette ortaya konulacak ve Kur'ân'ın gençliği bir kere daha apaçık görülecektir. Belki insanın iradesi elinden alınmayacak ama, akla çok kapılar açılacak ve çok kimseler Lâ ilâhe illallah Muhammeden Resûlüllâh diyecektir.

Kur'ân, Peygamberimizin (sav) beyânı olamaz mı? Değilse nasıl isbât edilir?

Bu mevzuda şimdiye kadar, hiçbir tereddüde, hiçbir şüpheye meydan bırakmayacak şekilde, pekçok şey söylenmiş ve pekçok şey yazılmıştır. Biz, sual-cevap sütununun müsaadesi ölçüsünde ve hülâsa mahiyetinde birkaç ana başlığı zikretmekle yetineceğiz.

Kur'ân-ı Kerim'in, Efendimiz veya başka biri tarafından tertib edildiği iddiası birkaç gözü dönmüş cahiliye insanıyla, günümüzün, Kur'ân düşmanı müsteşrikleri tarafından sık sık ortaya atılan bir mevzudur ve bununla bilgisiz, görgüsüz kimselerin zihinlerinin bulandırılması hedeflenmektedir. Kanaatimce, dünün müşrikleri gibi, bugünün müşrikleri de, bu mevzuda düşünmeden garazlı davranıyor ve garazlı konuşuyorlar. Zira Kur'ân, kim tarafından olursa olsun, insafla ele alındığı zaman bir beşere mal edilemeyecek kadar muallâ ve ilâhî olduğu anlaşılacaktır.

Şimdi bu ciddî mevzuun derinlemesine tahlilini dev adamların devâsâ kitaplarına havale edip sadece birkaç ana başlığı hatırlatacağız:

1 . Bir kere Kur'ân'ın üslubuyla hadislerin üslubu birbirlerinden o kadar farklıdır ki; Arablar, Efendimizin Kur' ân dışı beyanlarını, kendi muhavere ve konuşma tarzlarına uygun buluyorlardı ama, Kur'ân karşısında hayret ve hayranlıktan kendilerini alamıyorlardı.

2. Hadisleri okurken, arkasında düşünen, konuşan, Allah haşyetiyle iki büklüm olan bir insan imajı sezilir. Oysa ki, Kur'ân'ın sesinde yüksek bir celâdet, heybetli bir edâ ve cebbar bir şive hissedilir. Bir insan beyanında, birbirinden öyle çok farklı iki üslubu birden tasavvur etmek ne makuldür ne de mümkün.

3. Mektep-medrese görmemiş ümmî bir insanın -O ümmîye ruhlar feda olsun- eksiksiz, kusursuz; ferdî, ailevî, içtimâî, iktisâdî ve hukukî bir sistem getirip vaz' etmesi, herşeyden evvel düşünce ve aklın bedâhetine terstir. Hele bu sistem, asırlar boyu, dost-düşman bir sürü millet tarafından tatbik edilecek kadar harika ve bugüne kadar tazeliğini korumuşsa.

4. Kur'ân'da varlık, hayat ve bunlarla alâkalı ibadet , hukuk ve iktisad gibi mevzular birbiriyle öyle dengeli ve yerli yerince ele alınmıştır ki; bunları görmemezlikten gelerek onu beşer kelâmı farzetmek, bir bakıma onun mübelliğini beşer kabul etmemek demektir. Zira, yukarıdaki meselelerin bir teki bile, süreklilik ve zaman üstü olma gibi, hususiyetleriyle en büyük dâhilerin dahi altından kalkamayacağı ağır meselelerdir. Böyle, yüzlerce meselesinden herbiri, birkaç dâhinin üstesinden gelemeyeceği zengin muhtevalı bir kitabı, mektep-medrese görmemiş bir ümmîye isnad etmek mücerred bir iddiadır.

5. Kur'ân, geçmişe-geleceğe dair verdiği haberler itibariyle de hârikadır ve katiyyen beşer kelâmı olamaz. Bugün, yeni yeni keşiflerle ortaya çıkarılan, geçmiş kavimlerin yaşayış tarzları, iyi veya kötü akıbetleri kelimesi kelimesine asırlârca evvel Kur'ân-ı Kerim'in haber verdiği gibi çıkmıştır. İşte, Hz. Sâlih, Hz. Lüt ve Hz. Musa gibi peygamberler, işte onların kavimleri ve işte herbiri başlı başına birer ibret meşheri olan meskenleri..!

Kur'ân'ın, geçmişe dair verdiği haberlerin katiyyet ve doğruluğu kadar, geleceğe aid ihbarâtı da o ölçüde önemli ve başlı başına bir mucizedir. Mesela: senelerce evvel Mekke'nin fethedileceğini ve Kâbe'ye emniyet içinde girileceğini "Allah dilediğinde, güven içinde başlarınızı traş ederek ve saçlarınızı kısaltarak korkmadan Mescid-i Haram’â gireceksiniz" (Fetih suresi/27) ayetiyle haber verdiği gibi, İslâm'ın bütün bâtıl sistemlere galebe çalacağını da "O, Resûlünü, hidayet ve hak dinle gönderdi ki bütün dinlere galebe çalsın. Şâhid olarak.Allah yeter" (Fetsh/28) beyanıyla ilân etti. Kezâ, o gün Roma'lılar karşısında savaş galibi görünen Sâsânilerin yenileceğini ve aynı zamanda, Bedir gâlibiyetiyle müslümanların da sevineceğini "Rum yenildi (bölgenize) en yakın bir yerde. Onlar bu mağlubiyetden sonra (yeniden) galebe çalacaklar. Birkaç yıl içinde. Bundan önce de sonra da iş Allah'a aiddir. O gün mü'minler de sevinirler." (Rum/2-4) müjdesiyle duyurmuşdu; vakti gelince

Kur'ân'ın haber verdiği gibi çıktı. Bunun gibi, "Ey Resûl, Rabbinden sana indirileni duyur; eğer bunu yapmazsan O'nun elçiliğini yapmamış olursun. Allah seni (insanlardan gelen kötülüklerden) koruyacaktır" (Maide/67) ayetiyle de, en yakınındaki amcasından, düşman millet ve düşman devletlere kadar çevresi düşmanlıklarla sarılı olduğu halde, hayatını emniyet içinde geçireceği va'dolunmuşdu ve öyle de oldu.

Değişik ilim dallarının inkişâfıyla, âfâk ve enfüsün yâni insan mâhiyeti ve mekânların didik didik edileceğini, ilmî buluş ve tesbitlerin, yeni yeni keşiflerin insanoğlunu inanmaya zorlayacağını "Biz onlara, ufuklarda ve kendi nefislerinde mucizelerimizi göstereceğiz ki, o (Kur'ân ve Kur'ân'ın getirdikleri)nin gerçek olduğu onlara iyice belli olsun. Rabbinin herşeye şâhid olması yetmez mi?" (Fussilet/53) mucizevî beyanıyla ifâde etmişti ki, günümüzde süratle o noktaya doğru gidilmektedir.

Ayrıca, Kur'ân, nazil olduğu günden bu yana "Deki: And olsun, eğer insanlar ve cinler şu Kur'ân'ın bir benzerini getirmek için toplansalar, yine O'nun benzerini getiremezler. Birbirlerine arka verseler de." (İsra/88) deyip, hasımlarının damarlarına dokundurduğu halde, bir-iki küçük hezeyanın dışında, kimsenin ona nazire yapmaya teşebbüs etmemesi ve edememesi, onun verdiği haberi doğrulamakda ve mucize olduğunu ilan etmektedir.

Kur'ân-ı Kerim'in nâzil olduğu ilk yıllarda, müslümanlar az, zayıf, iktidarsız ve geleceğe aid hiçbir düşünceleri yoktu. Ne bir devlet, ne dünya hakimiyeti ne de yeryüzündeki sistemleri altüst edecek dinamikleri hâvi yeni dinin güç kaynağı adına hiçbirşey bilmiyorlardı. Oysa ki, Kur'ân "Allah sizden, inanıp iyi işler yapanlara va'deti ki; onlardan öncekilerini nasıl hükümrân kıldıysa, onları da yeıyüzünde hükümran kılacak ve kendi!eri için seçip beğendiği dinlerini sağlama bağlayacak ve korkularının ardından da onları güvene erdirecektir." (Nur/55) ayetiyle onlara, bu yüksek hedefleri gösteriyor ve cihanın hakimi olacakları müjdesini veriyordu.

Daha bunlar gibi, müslümanlığın ve müslümanların geleceği, zafer ve hezimetleri, terakkî ve tedennîleriyle alâkalı pekçok ayetler varki, hepsini burada zikretmemiz mümkün değil.

Kur'ân-ı Kerim'in gelecekle alâkalı verdiği haberlerin büyük bir bölümünü, değişik ilim dallarının varacakları nihâi hudutlarla ilgili olan ayetler teşkil eder. İlmî tesbitlerle alâkalı, kısa fezlekeler halinde, Kur'ân'ın verdiği haberler o kadar hârika ve o kadar erişilmezdir ki, onun bu mevzudaki beyanlarını kulak ardı etmek mümkün olmayacağı gibi, bu mevzudaki beyanlarıyla ona beşer kelâmı demek de mümkün değildir.

Yüzlerce âyetin sarâhat, delâlet ve işaret yoluyla ifâde ettikleri harikalara dair pekçok eser yazıldığından, bu meselenin tafsilâtını o eserlere havale ederek, misâl teşkil edecek birkaç ayetin işaret ve delâlet ettikleri hususları kaydedip geçeceğiz.

1. Kâinatın Yaratılışı

Kâinatın yaratılışıyla alâkalı olarak "İnkâr edenler, gökler ve yer bitişik bir durumdayken, onları birbirinden ayırdığımızı, sonra da bütün canlıları sudan yarattığımızı görüp düşünmüyorlar mı? Halâ imân etmeyecekler mi?" (Enbiya/30) ayetinin anlattığı yüksek hakikat, teferruatına dair farklı mütalâalar ileri sürülse bile ilk hilkatla alâkalı değişmeyen en sabit bir prensiptir. Ayette anlatılan, bitişik olma ve ayrılma, ister gazlardan müteşekkil kitlenin, nebulolara ayrılması, ister güneş sistemi gibi sistemlere bölünüp şekillenmesi ve manzumelerin ortaya çıkması, isterse bir sehâbiye ve bir dumanın bölünüp, parçalanıp, zabt-ü rabt altına alınması şeklinde olsun netîce değişmez. Âyet, kullandığı malzeme ve seçtiği üslup itibariyle, ilmî araştırmalar için hep bir ışık kaynağı olmuş, bütün faraziye ve nazariyelerin eskiyip atılmasına karşılık o, tazeliğini korumuş, bugünlere gelmiş ulaşmış ve yarınlara hakim olmaya da namzed görünmektedir.

2. Astronomi

Kur'ân-ı Kerim'de astronomiye esas teşkil edecek o kadar çok âyet vardır ki, bunların biraraya getirilerek teker teker tahlil edilmeleri, cildler ister. Biz bir-iki âyetin işaretiyle iktifâ edeceğiz. "Allah o zattır ki, gökleri, görebildiğiniz bir direk olmaksızın yükseltti; sonra da iradesini (tekvin) arşına yöneltti. Artık hepsi belli bir süreyle kayıtlı olarak akıp gitmektedir." (Ra'd/2) Âyet, göklerin yükseltilmesini, genişleyip büyümesini hatırlattığı gibi, herşeyin nizam içinde baş başa, omuz omuza olmasını da (bilebileceğimiz cinsten bir direk olmaksızın) sözüyle ifade etmektedir. Evet, kubbe-ı âsumânı tutup, dağılmasına meydan vermeyen, görebileceğimiz cinsten bir direk yok ama, yine de bütün bütün direksiz değil. Zira, kütlelerin dağılmaması ve gelip birbirine çarpmaması için, görülsün görülmesin mevcut nizama esas teşkil edebilecek kanun, kaide, prensip mânâsında böyle bir direğin vücudu zarurîdir.

Kur'ân bu ifadesiyle bizlere, kültürlerarası ile'1-merkez (merkez çek) an'il-merkez (merkez kaç) prensibini düşündürmektedir ki, bunun, Newton'un çekim kanununa veya Einstein'in (hayyiz)'ine* uyup uymaması birşey ifade etmez.

Hele âyetin, Güneş ve Ay'ın akıp gittiğini ifade etmesi çok enteresandır ve üzerinde durulmaya değer. Rahmân suresindeki "Güneş ve Ay'ın hareketleri. tamamen bir hesaba bağlıdır" (Rahman/5), Enbiya suresindeki "Geceyi, gündüzü, Güneşi, Ay'ı yaratan O'dur. Bunların herbiri bir yörüngede yüzmektedirler" (Enbsya/33), Yâsin suresindeki "Güneş kendine mahsus yörüngede akıp gitmektedir" dedikten sonra "Bunların herbiri belli bir yörüngede döner dururlar"(Yasin/38-40) diyerek,Güneş, Ay ve sair gezegenlerin bir nizama göre yaratıldıklarını, bir âhengi temsil ettiklerini ve riyazî bir gerçeğe dayalı bulunduklarını apaçık dile getirmektedir.

Yerin Yuvarlaklığı

"Geceyi gündüzün üstüne, gündüzü de gecenin üstüne doluyor" (Zümer/5) ayeti, kullandığı malzeme itibariyle, gece ve gündüzün birbirini takib etmesini, sarığın başa sarılması gibi, ışık ve karanlığın,Yerküre'nin başına "sarık gibi dolanması" sözüyle anlatıyor. Bir diğer âyette ise "Arkasından da yeryüzünü mücessem kat-ı nâkıs (yâni yerküreyi elips şeklinde), söbüleştirdi" (Naziat/30) diyerek müşahidlere peygamberlik buudunda varılmış en nihâi noktayı göstermektedir.

Mekân genişlemesi hususunda:

"Semâyı biz kendi elimizle kurduk ve sürekli genişletmekteyiz" (Zariyat/47) Bu genişleme ister Einsteine'nin anladığı mânâda, ister Edwin Hubble'in Güneş sisteminin dahil olduğu galaksiden, nebulozların uzaklaşması şeklinde olsun fark etmez. Önemli olan Kur'ân'ın, ana teme parmak basıp, tecrübî ilimlerin çok önünde zirveleri tutup onlara ışık neşretmesidir.

3. Meteoroloji

Hava akımları, bulutların kesâfet kazanması, havanın elektriklenmesi, şimşeklerin çakması ve yıldırımların meydana gelmesi Kur'ân-ı Kerim'de, yer yer ilâhî nimetleri hatırlatma ve yer yer de insanları tehdid etme sadedinde çokça zikredilen hususlardan biri. Meselâ "Baksana, Allah bulutları sürüyor, sonra toparlayıp birleştiriyor, sonra da üstüste yığıyor.. Bir de bakıyorsun bunun arkasından yağmur ortaya çıkıyor. Doluyu da yukarıda dağlar gibi olanlardan indiriyor; onunla dilediğini vuruyor, dilediğinden de onu öteye çeviriyor" (Nur/43) Heryerde olduğu gibi, burada da Kur'ân yağmur vak'asının nihâî durumunu ihtâr ederek, fezâyı velveleye veren, bulut, yağmur, şimşek ve yıldırımlar gibi ürperten, haşyet veren hadiselerin arkasındaki in'amperver eli göstermek ve ruhları ona karşı uyanık olmaya çağırmakta aynı anda, belli disiplinlere bağlı olarak yağmur ve dolunun meydana geliş keyfiyetlerini ve sonra da yeryüzüne inmelerini öyle garib bir biçimde anlatmaktadır ki; böyle bir anlatış tarzından hemen herkes bugün bilinene ters düşmeyecek şekilde yağmur ve dolunun meydana geliş keyfiyetlerini anlar ve Kur'ân'ın beyanına hayranlık duyar. Kur'ân, iki ayrı çeşit elektriğin birbirini çekmesi, aynı cinsten elektrik yükünün birbirini itmesi , rüzgârların devreye girerek birbirini iten bu bulutları birleştirmesi; yerden yukarıya yükselen pozitif yüklü akımların fezadaki mevcut elektrikle birleşmesi neticesinde elektriklenmenin meydana gelmesi ve bu noktada buharın su damlaları halinde yere inmesi gibi teferruâtla meşgul olmaz. O ana vak'a ve asıl tem üzerinde durur; teferruata ait diğer meselelerin izah ve isimlendirilmelerini zamanın tefsirine bırakır.

Hicr suresindeki "Aşılayıcı rüzgârları gönderip onunla gökyüzünden su indirip size takdim ettik (yoksa) siz o suyu depo edemezdiniz" (Hacr/22) ayeti, bu hususa ayrı bir buud ilâve ederek ağaçların ve çiçeklerin aşılanmasında rüzgârların fonksiyonuna dikkati çektiği gibi onların bilhassa, bulutları aşılama vazifesini de ihtar etmektedir. Oysa ki, Kur'ân nâzil olduğu zaman, ne otun, ağacın, çiçeğin ne de bulutların aşılanma ihtiyaçları bilinmediği gibi, rüzgârların çelik-çavak bu önemli vazifeyi gördüklerinden de hiç kimse haberdar değildi...

4. Fizik

Varlığın ana unsuru madde ve onun çift ve tek olma gibi hususiyetleri de Kur'ân-ı Kerim'in ele alıp anlattığı mevzulardandır.

Meselâ, Zâriyat suresinde "iyice düşünesiniz diye biz herşeyi çift olarak yarattık" (Zariyat/49) herşeyin çift olarak yaratıldığı ve Kur'ân'ın kullandığı malzeme itibariyle, bunun önemli bir esas ve âlem-şümul bir prensip olduğu anlaşılmakta. Şuarâ suresindeki ayette ise" Yeryüzüne bakmıyorlar mı? Biz onda nice içaçıcı çiftler yaratıp yetiştirdik" (şuara/7)denilerek, her sene gözümüzün önünde haşr-ü neşr olan yüzbinlerce çifte dikkat çekilmekte ve Allâh'ın nimetleri hatırlatılmakta. Yâsin suresindeki ayet ise, daha şümullü ve daha enteresan. "Ne yücedir o Allah’ki toprağın bitirdiklerinden, (onların) kendilerinden ve daha bilmedikleri nice şeylerden hep çiftler yaratmıştır" (Yasin/36) şeklindeki beyanıyla, bugün bilip tesbit edebildiğimiz çift yaratıkların yanında, henüz bilemediğimiz birçok çiftlerin varlığı da, ihtar edilmektedir.

Evet, Allah, insanlardaki erkeklik ve dişilikten, otların, ağaçların çift olma esasına; atomlar, atomlardaki elektron ve çekirdek ikiliğinden, madde -anti madde zıd eşliliğine kadar, canlı-cansız, yerde-gökte değişik keyfiyet ve buudda ne kadar çift varsa, umum nimetlerini tâdâd sadedinde, kendinden başka herşeyin çift olduğunu zikredip bizleri düşünmeye davet ediyor.

Sırf birer misal teşkil etsin diye, yukarıda zikrettiğimiz âyetlerden başka, pekçok ilâhî beyan var ki, herbirisi başlı başına birer mucize olması itibariyle, hem Kur'ân'ın Allah kelâmı olduğuna hem de Peygamberimizin O'nun elçisi bulunduğuna apaçık delâlet etmektedir.

Evet, Kur'ân yeryüzünde hayatın ortaya çıkışından, bitkilerin aşılanma ve üremelerine, hayvan topluluklarının yaratılmasından hayatlarını onlarla devam ettirdikleri bir kısım sırlı düsturlara, bal arısı ve karıncanın esrarlı dünyalarından kuşların uçuş keyfiyetine, hayvan sütünün hasıl olma yollarından insanın anne karnında geçirdiği safhalara kadar pekçok mevzuda, kendine has ifade tarzıyla, öyle veciz, öyle muhtevâlı, öyle hâkim bir üslupla ele aldığı şeyleri takib etmektedir ki; bizim yorumlarımız bir yana, ne zaman onlara müracaat edilse hep taze, genç ve ilimlerin varabilecekleri en son hedefleri tutmuş oldukları görülecektir.

Şimdi, bir kitap, binlerce insanın, bilmem kaç asırlık çalışmaları neticesinde varabildikleri noktaların dahi ötesine parmak basıyor, mevzua hakim bir üslupla o mevzuun hülâsasını veriyorsa, o kitabı, değil ondört asır evvelki bir insana, günümüzün mütefennin yüzlerce, binlerce dâhisinin mesâisine vermek dahi mümkün değildir. Hele o kitap, Kur'ân gibi muhtevası zengin, ifadeleri çarpıcı, üslubu âli, şivesi de ilâhi olursa...

Şimdi dönüp muhatabımıza soralım, ümmîliği mucize o Zât, mektebin, medresenin, kitabın bilinmediği o cahilî vasatta, canlılarda sütün meydana geliş keyfiyetini kimden öğrendi? Rüzgârların aşılayıcı olduğunu, nebatât ve bulutları telkih ettiğini, yağmur ve dolunun meydana gelme noktalarını nasıl bilebildi? Yerkürenin elipsî olduğunu O'na kim ta'lim etti? Mekân genişlemesini hangi rasathanede ve hangi dev teleskoplarla tesbit edebildi? Atmosferin yapı taşlarını ve yukarılara doğru çıktıkça oksijenin azlığını hangi laboratuvarda öğrendi? Hangi röntgen şualarıyla cenînin anne karnında geçirdiği safhaları aynı aynıya tesbit etti? Sonra da bütün bu bilgilerin teferruâtına vâkıf, mütehassıs bir ilim adamı edasıyla, tereddüdsüz, fütursuz ve kendinden gayet emin bir tarzda muhatablarına anlattı?..

5. Kur'ân-ı Kerim, Efendimizin vazife, mes'uliyet ve selâhiyetlerini anlatıp O'na yol gösterdiği gibi, yer yer de seviyesine uygun olarak O'na itâbda bulunmakta ve ikaz edip ırgalamaktadır. Meselâ: Bir defa münafıklara, izin vermemesi gerekirken izin verdiğinden dolayı "Allah seni affetsin, doğru söyleyenler sana iyice belli olup ve yalan söyleyenleri bilmezden önce niçin onlara izin verdin?" (Tevbe/43) şeklinde tenbihde bulunduğu gibi, Bedir esirleri hakkındaki tatbikatından dolayı da "Yeryüzünde tam yerleşip istikrar kazanıncaya kadar hiçbir peygambere esirler sahibi olmak yakışmaz. Siz geçici dünya malını istiyorsunuz, Allah ise (sizin için) ahireti istiyor. Allah daima üstün ve hikmet sahibidir... (Enfâl/67) "Eğer Allah'tan (affınıza dair) bir yazı ve takdir geçmemiş olsaydı, aldığınız fidyeden dolayı size mutlaka büyük bir azab dokunurdu." (Enfal/68) mahiyetinde itabda bulunmuştu. Bir keresinde, Allah'ın dilemesine havale etmeden, "yarın bu işi yaparım" dediği için "Hiçbir şey için bunu yarın yapacağım deme. Ancak Allah dilerse(de). Unuttuğun zaman Rabbini an ve "Umarım Rabbim beni bundan daha doğru bir bilgiye ulaştırır de" (Kehf/23-24) emir ve tenbihinde bulunmuş, bir başka sefer "insanlardan korkup çekiniyordun; oysa asıl çekinmeye lâyık olan Allah idi" (Ahzsb/37) itab işmâm eder mahiyette sadece AIlah'tan korkulması lâzım geldiğini ihtar etmişti. Zevcelerini bir meseledeki tavırlarına karşı bal şerbeti içmemeye yemin edince "Ey Peygamber! Eşlerinin rızasını arıyarak Allah'ın sana helâl kıldığı şeyi niçin haram kılıyorsun? Allah çok gafûr ve rahimdir" (Tahrim/1) diyerek sertçe ikaz ediyordu.

Daha bunlar gibi, pekçok âyetle, bir taraftan O'nun vazife, mes'uliyet ve selâhiyetlerinin sınırları belirlenirken, diğer taraftan az dahi olsa bu sınırlara riâyet edilmediği, vazife ve mes'uliyetin mukarrabine göre yerine getirilmediği zamanlarda O'na itab edilmiş, tenbihde bulunulmuş ve yeryer sertçe uyarmalar yapılmıştır.

Şimdi hiç akıl kabul edermi ki, bir insan bir kitap telif etsin, sonra da o kitabın muhtelif yerlerine kendi hakkında, itab, kınama, ikaz ve ihtar ifade eden âyetler yerleştirsin. Hâşâ!... O kitap Allah kitabı, O zât da O'nun şerefli mübelliğidir...

6. Kur'ân-ı Kerim, bir belâğat harikasıdır ve bu sahada eşi menendi yoktur. Bu itibarla da onu bir beşere maletmek mümkün değildir.

Efendimiz (sav) Peygamberlikle ortaya çıktığı zaman, kitleleri arkasından sürükleyen bir sürü şâir, edib ve söz üstâdı vardı. Bunlar pekçoğu itibariyle de O'na muârız idiler. Yeryer kafa kafaya verip düşünüyor; Kur'ân'ı bir kalıba yerleştirmek, birşeye benzetmek ve ne olursa olsun mutlaka hakkından gelmek istiyorlardı. Hatta, zaman zaman hristiyan ve yahudi âlimleriyle de görüşüyor, onların düşüncelerini alıyorlardı . Ne pahasına olursa olsun Kur'ân çağlayanını durdurmak ve kurutmak için akıllarına gelen herşeyi yapma kararındaydılar. Bütün bu engellere ve engellemelere, akla hayâle gelmedik karşı koymalara aldırmadan yoluna devam eden Hz. Muhammed (sav), bilumum inkârlara, ilhadlara karşı sadece ve sadece Kur'ân'la muâraza ediyor ve mücadelesini de zaferle noktalıyordu. Hem de bunca hasıma rağmen.

Evet, o gün, hristiyan ve yahudi ulemasıyla beraber, belâğatın dev temsilcileri, tek cebhe olup etrafı velveleye verdikleri bir dönemde, Kur'ân o üstün ifade gücü, o büyüleyici beyanı, o başdöndürücü üslûbu, o insanın içini ürperten ledünniliği ve ruhâniliğiyle muhatablarının gönlüne girdi; arşı, ferşi çınlatacak bir ses, bir soluk oldu yükseldi.. bir mübâriz gibi hasımlarını muârazaya çağırdı, tehdit etti, meydan okudu "siz de Kur'ân'a benzer bir kitap, hiç olmazsa onun bir suresine denk birşey, daha da olmazsa aynı ağırlıkta bir âyet ortaya koyun; yoksa savulun gidin!.." dediği ve o günden bugüne de "Eğer kulumuz Muhammed'e (sav) indirdiğimizden şüphe içindeyseniz, haydi onun gibi bir sûre getiriniz ve eğer doğru iseniz; Allah'tan başka bütün yardımcılarınızı da çağırınız." (Bakara/23) "De ki: and olsun, eğer insanlar ve cinler şu Kur'ân’ın bir benzerini getirmek için toplansalar, yine onun benzerini getiremezler.

Birbirlerine arka çıkıp yardım etseler de" (İsra/88) "Yoksa onu uydurdu mu diyorlar? De ki: Öyle ise siz de onun benzeri on uydurulmuş (dahi olsa) sure getiriniz. (Hatta) eğer doğru iseniz, Allah'dan başka çağırabildiklerinizi de çağırınız" (Hıld/13) ayetleriyle aynı şeyleri tekrar edip durduğu halde, bir-iki hezeyanın dışında, Kur'ân'ın bu meydan okuyuşuna cevab verilmemesi, onun. kaynağının beşerî olmadığını gösterir. Zira, tarih şahitdir ki, Kur'ân'ın muârızları O'na ve O'nun mübelliğine her türlü kötülük yapmayı denedikleri halde, Kur'ân'a nazire yapmayı akıllarından bile geçirmediler. Böyle birşeye güçleri yetseydi, nazire ile Kur'ân'ın sesini kesecek, tehlikelerle dolu muharebe yoluna girmeyeceklerdi.

Evet, o koca belâğat üstadları, şeref, haysiyet hatta ırz, namus gibi en değerli şeylerini tehlikeye atıp muharebe yolunu seçmeleri, Kur'ân'a nazire yapılamamasının en açık delîlidir. Eğer nazire yapmak mümkün olsaydı, münazara yolunu muharebe yoluna tercîh edecek ve geleceklerini katiyyen tehlikeye atmayacaklardı.

Arab şâir ve nâşirlerinin, Kur'ân'ın benzerini getirememeleri tahakkuk edince, ona hristiyan ve yahudiler arasında menşe' aramak beyhude ve bir çaresizlik ifadesidir. Hem, hristiyan ve yahudiler bu muhteva ve bu ifade zenginliğinde bir kitap hazırlayıp ortaya koymaya güçleri yetseydi, ne diye onu başkasına nisbet edeceklerdi. "Biz yaptık" der ve onunla övünürlerdi...

Kaldı ki, dünden bugüne, dikkatsiz veya garazlı bir iki müsteşrik ve müşrike bedel, bir sürü ilim adamı, araştırmacı ve mütefekkir Kur'ân'ın muhteva zenginliği, ifade gücü karşısında hayranlıklarını gizleyememiş ve onu alkışlamışlardır.

Charles Milles; Kur'ân'ın üslubundaki zenginlik itibariyle tanzîr ve tercüme edilmeyecek kadar yüksek bir edâya sahib olduğunu... Victor İmberdes; Kur'an'ın, bütün hukuk esaslarına kaynak olabilecek zengin bir muhtevaya sahib bulunduğunu... Ernest Renan; Kur'ân'ın dînî bir inkılâb kadar edebî bir inkılâb da yaptığını... Gustave Le Bon; Kur'ân'la gelen İslâm'ın en saf, en hâlis bir tevhid anlayışını dünyaya tebliğ ettiğini... CI. Huart; Kur'ân'ın Allah kelâmı olup, vahiy yoluyla Hz. Muhammed'e (sav) tebliğ edildiğini... H. Holman; Hz.Muhammed (sav)'in Allah'ın son peygamberi, İslâmiyetin de vahyedilmiş dinlerin en sonuncusu bulunduğunu... Emile Dermenyhem; Kur'an'ın, Peygamber (A.S.)'in birinci mucizesi olduğunu, edebî güzelliği itibariyle de erişilmez bir muamma olduğunu... Arthur Bellegri; Hz. Muhammed'in (sav) tebliğ ettiği Kur'ân'ın bizzat Allah'ın eseü olduğunu.,. Jean Paul Roux; Peygamberimizin en güçlü mucizesinin melek vasıtasıyla gönderilen Kur'ân-ı Kerim olduğunu... Raymond Charles; Kur'ân'ın, hükmü hâlâ devam eden ve Allah'ın bir elçi vasıtasıyla müminlere tebliğ ettiği beyanların en canlısı olduğunu... Dr. Maurice; Kur'an'ın her türlü tenkîdin fevkinde bir mucize, bir harika olduğunu hatta daha da ileri giderek, edebiyatla ilgilenenler için Kur'ân'ın bir edebî kaynak, lisan mütehassısları için lâfızlar hazinesi ve şairler için bir ilham menbaı bulunduğunu... Manuel King; Kur'ân'ın, peygamberimizin peygamberliği süresince Allah'dan aldığı emirlerin mecmuu bulunduğunu... Mr. Rodwell; İnsanın Kur'ân'ı okudukça hayretler içinde kaldığını ifâde eder ve onu takdirlerle alkışlarlar.

Sadece birer cümleciklerini alıp naklettiğimiz bu seçkin ilim adamı ve mütefekkirler gibi, daha yüzlerce düşünür ve araştırmacı bilgilerinin vüs'ati nisbetinde, aynı hakikatlara parmak basmış ve Kur'ân karşısında takdirle iki büklüm olmuşlardır.

Binlerce mütehassıs ve üstad kalemlerden çıkmış çok ciddi eserlerin yanında, Kur'ân hakkında söz söylemek bize düşmezdi ama, başta sâhib-i Kur'ân'ın, sonra da kalem erbâbıbın bağışlayacağı mülâhazasıyla, yaptıkları hizmete iştirak arzusuyla bu cür'ette bulunduk.

Dünyaya gelen peygamberlerin sayısı ne kadardır? Hepsi erkek midir? Niçin?

Dünyanın her yerine peygamber gönderilmiştir. Peygamberlerin sayısını bilemiyoruz. Yalnız hadis kitaplarında, bir rivâyette 124 bin, diğer bir rivâyette de 224 bin peygamber gönderildiği bildirilmektedir. Hadis usulü açısından bu rivâyetlerin hepsi tenkid edilebilir. Ancak, ister 124 bin, ister 224 bin olsun, sayı mühim değildir. Mi'ıhim olan husus şudur: Allah, hiç bir devri boş bırakmamış hemen her devirde peygamber göndermiştir.

Peygamberler bir bölgeye ve belli topluluklara değil, dünyanın çeşitli ülkelerine, ayrı ayrı mıntıkalara gönderilmişlerdir. Nass-ı kat'i ile: "Hiç bir millet yoktur ki, içlerinde, onları eğri yolun encamından sakındıran bir nebi zuhur etmiş olmasın." (Fatır-24) buyurulmaktadır. Kur'ân'ın bu kat'i nassı gösteriyor ki, yeryüzünde hemen her topluluk içinde peygamber zuhur etmiştir. Bunun böyle olması kat'idir.

Başka bir ayette, Allah şöyle ferman etmiştir:

"Peygamber göndermedikçe (hiçbir millete) azab edecek değiliz. "(İsra-15)Yani Allah'ın peygamber göndermedikten sonra, bir cemaati hesaba, sigâya çekmesi ve azab etmesi, O'nun rahmetinin şümûlüne muvâfık değildir. Zira O:

"Kim zerre kadar hayır yaparsa onu görecek, kim de zerre kadar şer yaparsa onu görecektir. " (Zilzal-7,8) kat'i fermaniyle, hayrın, şerrin karşılıksız bırakılmayacağını ifâde etmektedir. Oysaki, kendilerine peygamber gönderilmemiş kimseler, hayrı şerri bilmediklerine göre, azab olacakları da söylenemez. Binâenaleyh; Allah, hayrın-şerrin hesabını soracağına göre, demek ki, herkese peygamber gönderilmiştir. Herkese Peygamber gönderen Allah (C.C), bu hükmü:

"Hiç bir millet yoktur ki, içlerinde onları eğri yolun encamından sakındıran bir Nebi gönderilmiş olmasın." (Fâtır-24) şeklinde ifade etmiştir.

Şu birbirine bağlı mantık silsilesi içindeki, üç kanuna dikkati çektikten sonra, şimdi esas meseleyi arzetmeye çalışayım: Yeryüzünün hemen her tarafına Allah, muhtelif devirlerde, ayrı ayrı Peygamberler göndermiştir. Bu Peygamberler, bir kısım kimselerin zannettikleri gibi, sadece ArabYarımadası'nda da zuhur etmemiştir. Hiçbir delile dayanmadan, bütün Peygamberlerin Arab Yarımadasında zuhur ettiğini iddia etmek, Kur'ân'in naslarına aykırıdır. Aslında biz, ne Arab Yarımadası'nda zuhur eden Peygamberlerin bütününü, ne de dünyanın başka yerlerinde zuhur eden Peygamberleri bilmiyoruz. İster Peygamberlerin sayısı 224 bin, ister 124 bin olsun, biz bunların içinde ancak, üçü şüpheli olmak kaydıyla, 28 tanesini bilebiliyoruz.

Evet, Kur'ân-ı Kerim'in bildirmesiyle, Hz. Adem'den Efendimize (savI kadar ancak 28 tanesini bildiğimizi söyleyebiliriz. Bunların da, nerelerde zuhur ettiklerini göstermek mümkün değildir. Hz. Adem'in türbesinin Cidde'de olduğu kanaatı kavidir. Ancak bunların hiçbiri de sıhhatli değildir. Hz. Havva ile Hz. Adem'in Cidde'de buluştuklarına dâir rivâyetler de kuvvetli değildir. Binâenâleyh, biz, daha başta, Hz. Adem'in nerede peygamberlik yaptığını bilmiyoruz. Birazcık Hz. İbrahim'i bildiğimizi söyleyebiliriz. Evet, Bâbil ve Anadolu dolaylarında dolaşmış, Suriye'ye gitmiştir. Lût Peygamberin de, Sodom, Gomora ve Lût Gölü çevresinde vazife yaptığını zannediyoruz. Medyen'de bulunan Hz. Şuayb'ı, Mısır'da neşet eden Hz. Musa'yı tanıdığımızı söyleyebiliriz. Hz.Yahya ve Zekeriyâ'nın da Akdeniz memleketlerinde bulunduklarını kabul edebiliriz. Muhtemelen Anadolu'ya da geçmiş olabilirler... Meselâ Efes'in Hz.İsâ ve Hz. Mervem'le alâkası,bu mevzuda fikir verebilir, ama, bunların hiçbiri müdellel ve kat'i değildir.

Bu yirmisekiz Nebi'nin dışındaki peygamberlerin pek çoğunun, nerede neş'et ettiğini ise hiç bilemiyoruz. Bundan anlaşılıyor ki, bizim bu mevzuda bir hükme varabilmemiz kat'iyyen mümkün değildir. Hele bir de bu dinlerin aslı kaybolmuş, peygamberliğin izi, âsârı kalmamış ise... Bu itibarla, peygamber gelmiş midir, gelmemiş midir? Herhangi bir hükme varmamız tamamen imkânsızdır.

Meselâ; hristiyanlık ele alınacak olursa; ilk hristiyanlık anlayışına ters olarak, İznik toplantısında meseleye ayrı bir veche verildi. Tevhid anlayışı bütün bütün terkedilerek, onun yerine "ekânim-i selase" anlayışı yerleştirildi ve hristiyanlık kendi mensubları tarafından en büyük ihanete uğradı. Evet, onun, gökten inmiş kitabı, doğrudan doğruya Hz. İsa'nın arkasından gelenler tarafından tahrif edildi.. İlâhi iken, beşerileştirildi. Tevhidle gelmişken teslise alet edildi: Kimisi Peygamberlerine Allah'ın oğlu dedi ve o mübareklerden mübarek Zatın mübarek annesine de -hâşâ ve kellâûlûhiyet gerçeğinin bir parçası nazarıyla baktı. Kimisi de, Allah'ı cisimlerle birleştirdi. Cisimlere hulûl ettirdi ve sapıklığın en ürperticilerini irtikâb etti. İşte şu vesenîleştirilmiş hristiyanlık akîdesi ile, Yunanlıların Zeus ve Afrodit anlayışı arasında esas itibariyle hiçbir fark yoktur. Kitaplarını tahrif edenler de, tıpkı Yunanlılar gibi, büyüklerini ilâh kabul etti ve şirke girdiler.

İnsanlık tarihindeki bütün inhiraflar hep böyle başlamış, sonra da bu yanlışlıklar, bu tahrifler sürüp gitmiştir. Şayet Kur'â.n-ı Kerim, Hz. İsâ'nın, Allah'ın Peygamberi olduğunu, Hz. Meryem'in de çok azîze bir kadın bulunduğunu söylemeseydi; biz, Hz. Mesih'e de Hz. Meryem'e de, Zeus ve Afrodit'e baktığımız gibi bakacaktık...

Demek ki, pek çok dinler var ki, insanlar tarafından tahrib edildiğinde bunların ilâhîlik yanı da tamamen silinip gitmiştir. Onun için bugün; şu ülkeye, şu mıntıkaya, şu topluluğa bir Peygamber gitmiş midir, gitmemiş midir; kât'i hüküm vermek oldukça zordur. Kimbilir, (kât'î bir şey söylenemez ama) belki de, Konfüçyüs Nübüvvetten hissedârdı. Dinler tarihinin bu mevzudaki beyanı tatmin edici değildir. Hakkında yazılıp çizilenler de, derleme-toplama malumâttan ibârettir. Ama biz, tarihte bir Konfüçyüs, bir Buda'nın varolduklarını ve bunların birer dinlerinin bulunduğunu ve bu dinlerin çok kalabalık cemaatler içinde hüküm-fermâ olduklarını.. şu andaki hüviyetleriyle, ilâhî, fıtrî, tabii olmadıklarını, içlerinde yanlışlıkların,tahriflerin mevcutolduğunu; biliyor bundan dolayı da, sığıra tapma, kendini yakma, altı ay bir şey yemeden girip mağarada yatma gibi acaiblikleriyle bunları din olarak kabul edemiyoruz. Belki, bunlar da, birer hak kaynağa bağlı idiler; ama, daha sonra hristiyanlığın bozulduğu gibi bozuldular.

Eğer müslümanlar, dinlerinin kaynaklarını hassasiyetle korumamış olsalardı, aynı akibet müslümanlığın da başına getirilmek istenecekti. Aslında, dünden-bugüne böyle bir gayretin yokolduğu da söylenemez. Bir taraftan kasıtlı kimseler, diğer tarafdan da gâfil müslümanlar, yakıştırma te'villeriyle aynı şeyleri yapmak istemektedirler. Meselâ; bir kişinin içki içerken, zinâ irtikâb ederken yine de, kendini bütünüyle müslümanlığı yaşıyor gibi görmesi, amelî sahada böyle bir tahribin ifâdesidir. Hırsızlığı, kumarı, fâizi de buna kıyâs edebiliriz.

Konfüçyüs'e "peygamber"diyemeyiz, çünkü peygamber olmayanâ “peygamberdir” demek küfür olduğu gibi, peygamber olana da değildir demek yine küfürdür. Konfüçyüs ve ülkesi için düşündüğümüz aynı şeyler, Avrupa için de, bahis mevzuudur. Ama, kât'i birşey söyleyemeyiz. Zirâ, birşey bilemiyoruz.

Sokrates için söylentiler vardır; ama, Sokrates'in hayatı da bize tam intikâl etmemiştir. Yahudiliğin te'sirinde bir feylesof mudur, başka bir fikir adamı mıdır? Tam birşey bilemiyoruz. Bazı düşünürler, O'nun yahudilik te'sirinde bir feylesof olduğuna hükmederler. Ancak tarihî vesikâlar, Sokrates'in böyle olduğu mevzuunda, herhangi bir kanaat serdetmemektedirler. Eflâtun'un, kendisinden naklettiği şeylere bakılırsa, Sokrates diyor ki: "Benim gözüme bazı şeyler görünüyordu. -Hallüsünasyon olabilir- Bana insanlığın irşadı için birşeyler telkin ediyorlardı. Çocukluğumdan beri, bütün insanlara, Allah fikrini telkin etmek, onları Allah'a tevcih etmek için vazifeli bir insan olacağımı biliyordum..." Binâenâleyh, Sokrates'in söylediklerinde şayet bir hakikat payı olsaydı; fikre, felsefeye daha yakın ve daha uyumlu, Avrupa topluluğu için zuhur etmiş bir peygamber olduğu söylenebilirdi. Dikkat buyurun "Sokrates peygamberdir, " demiyorum. Çünkü değilse küfre girerim. Ama bir ihtimâl ile sadece "olabilir" diyoruz...

Hadisin beyanına göre 124 bin veya 224 bin Peygamber gelmiş. Biz bunların nerede zuhur ettiğini bilemiyoruz; ancak 4 tanesinin yerini bilebiliyoruz. Muhbir-i Sadık Hz. Muhammed (sav) her yerde bunların zuhur edebileceğini söylüyor. O'nun bu irşadına binaen size, dünyanın çeşitli yerlerinde, adını sayısını bilemediğimiz bu peygamberlerin zuhur ettiğine dair bir kısım emareler arz edeceğim:

Bunlardan birisini bugün Riyad Üniversitesinde matematik profesörü, Kerkük Türklerinden Adil Bey'den nakledeceğim. Hoca diyor ki: "Amerikada doktoramı yaptığım sırada, yer yer Amerika yerlileri ve zencilerle görüştüğüm oluyordu. Bu kabileler arasında bazen öyle dînî prensiblerle karşı karşıya kaldım ki, bu prensibler aynen bizdeki ulûhiyet akidesine uyuyordu. Meselâ: “Allah’ın eşi ortağı yoktur. Çünkü iki ilâh olsa idare karışır..." diyorlardı ki, bu, hemen hemen "Eğer yerde, gökte Allah'tan başka tanrılar olsaydı, ikisi de, yer de gök de) bozulup gitmişti." (Enbiya-22) ayetinin mânâsını ifâde ediyordu. Eğer bu hakikatı zencilere bir peygamber fısıldamasaydı, bunu kendi kendilerine bilmeleri mümkün değildi. Yine bu zenciler "Allah doğmaz, doğurmaz. " diyorlardı ki; bu da ancak aydınlanmış bir zihnin ifâdesi olabilirdi. Çünkü doğmak, doğurmak beşere ait bir hassadır ve ihtiyaçtan ileri gelir. Allah böyle şeylerden müstağnidir. Eğer bir peygamber onların kulaklarına bu meseleyi üflemeseydi bunu nereden bileceklerdi? Binâenâleyh, hâlâ ateş dansları, yaşlıların kesilip yenmesi ve daha değişik telâkkileriyle bu ibtidâi cemaatlerde, böylesine derin, köklü ve ancak mütekâmil milletlerde rastlayabileceğimiz bir uldhiyet akidesinin bulunması mümkün değildir. Olsa olsa bu onlara, dıştan bir Nebi diliyle üflenmiş, telkin edilmiş bir hakikat olabilir.

Asrımızın fikir adamlarından profesör Mustafa Mahmud, -Trablusgarblı olsa gerek- ateizmden dönmüş bu insan, daha evvel, günümüzün modası olarak materyalizmin hayranı iken, Kur'ân-ı Kerim'i tetkik edip, İslâmiyet'i inceledikten sonra, 180 derece bir dönüşle, küfürden uzaklaşmış ve füze hızı ile mescide ulaşmış birisi... Dr. Mustafa bir seyahatinden bahsederken, diyor ki: Afrika'da, Niyam-Niyam ve Mav-Mav kabileleriyle karşılaştım. Neye inandıklarını sordum. Dediler ki; "Biz öyle bir Mabud'a inanıyoruz ki, gökte durur, yerdekileri idâre eder." Allah gerçi gökte durmaz ama, öteden beri "O Rahman, Arş'a istiva etmiş (oturmuş)tir. (Tâhâ-5) âyet-i kerimesiyle ifâde edildiği gibi, ilâhi emir ve hükümler gökten gelir. Onun için nazarlar ve eller göklere doğru kaldırılır..-Ve gördüm ki, İhlâs suresinin manasını söylüyorlar: "Allah, herşey kendisine dayanan ve kendisi hiç bir şeye dayanmayan bir varlıktır. O bir ana ve babadan doğmamıştır. O'nun eşi benzeri yoktur..." Başka bir kabileye gittim. Hâlâ, yaşlı ve hastaları kesip-yiyor olmalarına rağmen, bu vâhşiler, Allah'a tıpkı bizler gibi inanıyorlardı. Kur'ân'ın anlattığına yakın bir tevhid anlayışları vardı. Şayet bu hususlar onların kulaklarına bir Nebi tarafından fısıldanmış olmasaydı, bunları bilmeleri düşünülemezdi. Evet bu gerçekleri onlara Nebiler fısıldadı. Sonra da âbâ emced, bu asra kadar gelip ulaşdı...

Evet, ister Kur'ân-ı Kerim, ister realite, isterse tarih? gerçekler bizlere sayısını tam bilmesek bile, dünyanın hemen her yanına pek çok peygamberin gelmiş olduğunu göstermektedir.

Bu arada kadından peygamberler gelip-gelmeyeceğini arzetmekte de yarar var. Ehl-i sünnet vel-cemaatten, ulemâ, fukahâ ve cumhur-u muhaddisin derler ki, kadından peygamber gelmemiştir. Şazz olarak rivayet edilen, Hz. Meryem ve Hz. Asiye'nin peygamberliği meselesi ise, kuvvetli değildir. Neticede de şu hükme varırlar. Kadınlardan peygamber geldiğine dâir kat'î bir hüküm yoktur. Esâs itibariyle kadından bir peygamberin gelip-gelmeyişi de bir eksiklik değildir. Cenâb ı Hak bütün eşyayı yaratırken zâid (+) nâkıs (-) esası üzerine yaratıyor. Müsâvi şeyler arasında birbirini itme vardır. Madde parça ve parçacıkları dahi eğer sırlı bir izolasyona tâbi tutulmasalardı, aynı yükleri taşıyanlar birbirlerini iterlerdi ve çekirdek de dağılıverirdi. Esâsen patlama işi de, bundan ileri gelmektedir. Bunlar öyle bir hesapla yapılmıştır ki, kimi zâid, kimi nâkıs bu zıtlar, en küçük âlem olan atomlardan tutun da, ta nebulozlara kadar hepsinde aynı kanun cereyan etmektedir. Atomların teşkil ettiği insan ise, mikro âlem ile makro âlem arasında muvâzene kuracak yapıdadır ve normo âlemin efendisidir.Ve insanda da, aynı kanunlar hükümfermâdır. Yani insanda da, aıtı ve eksi olacak ki, birbirini celbetsin. Birinin şefkâti, zaafı; öbürünün gücü, kuvveti bunları bir araya getirsin ve böylece atomdaki, nebulozlardaki vahdet gibi bunların aralarında bir âile vahdeti teşekkül etsin.

Kadını, sun'î olarak erkek seviyesine getirmek ve erkekleştirmek, artık günümüzde, herkesin gülüp geçtiği ve zaman zaman da içini çekip üzüldüğü mevzulardan biri olmuştur. Günümüzde kadın kadınlıkdan çıkarılıp bütün bütün erkekleştirilince, bu sefer kadın erkeğe karşı diş göstermeye başlamış, âilede reis kalmayınca da, âilenin huzuru kaçmış, derken çocuklar ana okullarına, kreşlere bırakılmış, anne-baba da kendilerine yeni muhitler aramaya başlamışlardır.

Allah'ın kadın mevzuundaki bu umumî kanunu, bir kadının peygamber olup, olmama meselesinde de üzerinde durulmaya değer önemli bir husustur.

Ayrıca kadın çocuk doğuruyor. Bu çocuğu erkek dahi doğursaydı her halde erkekten peygamber gelmemesi lâzımdı. Çünkü, nübüvvet vazifesini ayda 15 gün hayızdan dolayı yapamayacak, imâmete geçemeyecek, orucunu tutamayacaktı. Tabii bir de lohusalık durumu var... ve hele hâmile olunca, işleri yürütmesi bütün bütün zorlaşacaktı. Zira çocuğu karnında veya kucağında taşırken, sevk'ül-ceyş yapacak; insanları idare edecek; strateji tesbitinde bulunacak ve fizikî durumunun gereği, bütün boşluklara rağmen, en önde bulunması gerekli olan bir insan kadar çelik-çavak hareket edecek... Bütün bunlar, kadının peygamberliğini imkânsız kılan şeylerdir. Evet, bunların kadınlar tarafından, kadınlara has arızalarla birlikte yürütülmesinin imkânı yoktur. Efendiler efendisi de, (sav) bu hususa dikkati çekmiş ve onları: "Yani dine aid meseleleri tam yerine getirmeyen ve bazı şeyleri idrak edemeyenler" diye anlatmıştır. Evet, dediğimiz gibi, neredeyse, ayın yarısı arızalı... Keza, çocuk yüzünden ibâdetleri kusurlu, ve noksan sonra da peygamberlik..! Halbuki Peygamber, Muktedâbih, rehber ve kusursuz bir önderdir. Çünkü herkes onun vaziyetine bakıp durumunu ayarlayacaktır. Herkes kadınlığa aid keyfiyetleri de, Peygamberin saadet hanesindeki kadınlardan öğrenecektir.

Allah'ın bizim ibadetimize ihtiyacı olmadığına göre, biz ibadetlerimizi neden kendi keyif ve isteğimize göre yapmıyoruz?

İbadet duygusu insanda Cenab-ı Hakk'ı bilmeye terettüp eden bir keyfiyettir. Yani insan, bir tarafta bu muhteşem kâinatı yaratan Zat'a delâlet edecek tablolar, levhâlar.. meselâ nizam ve intizâm levhâları görür. Sonra bu fevkalâde nizamı kuran, nizam sahibi nâzıma intikâl eder. İşte böyle, dikkat ve ibretle kâinata bakabilen hiçbir şeyi gayesiz, nizamsız göremez ve dolayısıyla kendisinin de bu nizama göre hareket etmesi lâzım geldiğini anlar.

Kezâ; varlığa güzellik ve estetik yönünden baksa, onu öylesine güzel, o kadar harika bulur ki, âdeta daha güzelini tasavvur etmek imkânsızdır. İnsanın çehresinden zeminin yüzüne, ondan semanın yıldızlarla yaldızlanmış simasına kadar öyle büyüleyici bir güzellik, öyle başdöndürücü bir edâ ve insanı çıldırtan öyle tatlı bir şive vardır ki, bu çizgiler, bu renk ve bu âhengi görüpte, bu muhteşem ve sihirli meşheri sergileyen Zat'ı görüp bilmemek mümkün değildir...

İster âfâkî, ister enfüsî tetkik ve tefekkür, insana, içini okşayan öyle şirin ilhamlar kazandırır, öyle coşturur ve öyle tablodan tabloya koşdurur ki, sevinç ve heyecandan bir çocuk gibi çığlık atıp zıplamak gelir insanın içinden... En güzel iş ve icraat üzerinde en güzel isimlerin ışıkdan kelebekler gibi konup kalkdığını gördükçe, bizleri bütün insanî duygularımızla alıp içinde eriten bu güzelliklerin kaynağı, güzel sıfatları takdirlerle alkışlar; hayret, hayranlık ve edeple onların Sahib-i Zîşanı karşısında kendimizden geçeriz.

Bir başka zaviyeden kâinatta herşey, âdeta bir başka yerde hazırlanmış ve insanın istifadesine arz edilmiş gibidir. Kimisi konserve, kimisi meyve şeklinde takdim edilen bu nimetlerle, yeryüzü âdetâ geniş bir nimet sofrası; bağlar, bahçeler de birer tablacı haline gelirler. İnsan önüne konan bu nimet sofrasındaki nimetlere elini uzattıkça, gerçek nimet sahibini duyuyor, hissediyor gibi olur. Ve kendini bir başka zevk, haz, hayret ve hayranlık buudunda bulur. Evet, şuurlu farzedildiği takdirde bir yavru, ağzını, rahmet muslukları olan annesinin memelerine yapıştırdığı zaman, kendisi için hazırlanmış çok nâfi bir gıdanın, bir başka âlemden onun imdadına koştuğunu duyar ve hadiselerin ötesinde fevkalâde nimet veren, fevkalâde ikramda bulunan birisini hisseder. O'nu düşünür, O'nun nimetleri karşısında, iki büklüm olur.

Evet, her nimet her ihsân bir tarafdan o nimet ve ihsan sahibine delalet eder, diğer taraftan da bizleri, O'nun karşısında saygılı olmaya zorlar. Nerede bir nimet , bir güzellik, bir nizam ve intizam tablosu varsa, orada, o ni'met, o güzellik, o in'am, o ihsan tablolarına karşı takdir, hayranlık ve kulluk tablosu da olmalıdır. Yani Allah (C.C)'ın kendisine bildirmesine karşı hemen ubudiyyetle mukabele edilmelidir. Bu noktadan hareket ederek, Mu'tezile ve bir ölçüde Mâturîdiler -ki, itikatda bizim de bağlı bulunduğumuz mezheptir-, derler ki: Hiç bir Nebi gelmese ve hiçbir mürşid insanları irşad etmeseydi, kâinatın yüzüne serpiştirilen hakikatlara bakarak, insan Allah'ı bilme ve ona göre tavır alma mecburiyetindeydi. Mâturîdilerin noktayı nazarına bir hayli misâl bulmak mümkündür. Meselâ Efendimizin (sav) çevresindeki bazı kimseler, putlarla dolu olan Kâbe'nin hariminde neş'et etmiş, kendilerine Allah'a giden yolu gösteren kimseyi görmemişlerdi. Başta Efendimiz olmak üzere, tevhid adına kendilerine bir şey telkin edilmemişti. Fakat Bedevüıin dediği gibi: "Bir yerde bir hayvan tersi oradan hayvan geçtiğini, bir yerde izler ise orada birisinin yürümüş olduğunu gösterir. Bakın şu burç burç olan semâ ve onun âhengine ve vâdi vâdi yeryüzüne, bütün bunlar, herşeyi bilen ve her şeyden haberdâr olan Allah'a delalet etmez mi?" Bedevi söylüyor bunu. Çölden, kumdan başka bir şey bilmeyen birisi böyle düşünürse, diğerlerini hesap etmek lazım... Efendimiz insanlığı kurtarıp yükseltecek çok geniş bir idrakle gelmişti. Tabir caizse insan üstü bir insandı. O, ısmarlama anlayış ve idrakiyle kâinatın gerçek ma'nasını kavramış ve kendisine henüz peygamberlik gelmeden kâinat kitabında Hakk'ı sezmiş; aramaya başlamış ve Gâr-ı Hira'ya çekilerek; kendini ibadete vermişti... Ayşe vâlidemiz Buhari'nin başındaki bir Hadis-i Şerifte, Hatice validemizden naklen kendisini ibadete verdiğini ve ancak azığını tedarik etmek maksadıyla ara-sıra evine döndüğünü söylüyor ki, bunlar, idrakla, insanın bazı şeyleri keşfedeceğini ve keşfettikten sonra da Cenab-ı Hakk'a belli ölçüde kulluk yapılabileceğini ifade etmektedir. Bu mevzuda, Zeyd bin Amr'ın vefatı esnasındaki düşünce ve sözleri de üzerinde durulmaya değer mahiyettedir. Zeyd, Hz. Ömer'in amcası oluyordu. Vefatı sırasında, bütün aile efradını etrafına topladı ve gelecek peygamberle alâkalı bildiği şeyleri onlara anlattı. Bu zat, Efendimiz'in (sav) peygamberliğine yetişememişti. Yani atını sürmüş, sahile yanaşmış, fakat İslâm vapuruna yetişememişti... Ama, bütün ruhuyla Efendimiz'in (sav)atmosferini, O'nun gerçek mânâ ve mahiyetini, hakikât-ı Ahmediye'yi sezmiş, iliklerine kadar doymuş; ancak, duyduğu hissettiği bu şeylere ad koyamamıştı. Diyor ki: "Allah'ın ufukda bir nuru var. Zuhur edeceğine inanıyorum. O'nun âsârını başımızın üzerinde görüyor gibi oluyorum. " Sonra, Cenab-ı Hakk'a teveccüh ediyor: "Ey Yüce Yaratıcı, ben seni tam bilemedim; bilseydim yüzümü yere koyacak bir daha da kaldırmayacaktım" mealinde hislerini ifade ediyor. Görüldüğü gibi, tertemiz, dupduru bir vicdan, şayet putperestlikle telvis edilmemiş ve şartlanmamışsa; kâinata, nizama, âhenge baktığı zaman, bu umumi armoni içinde o da kendine çeki-düzen verip ubûdiyet tavrı takınacak ve Allah'a kulluk yapacaktır.

Demek Allah'ı bilme ve tanımanın yanında, hemen AIlah'a kulluk başlıyor... Evet, mâdem bu binbir nimetle bizi perverde eden Allah var. Öyle ise kulluk da var. İşte Allah (C.C), insan vicdanında mekni olan bu kulluk düşüncesini formüle ediyor. Yani "Yüzümü yere koyacağım, kıyamete kadar başımı kaldırmayacağım.. azametin karşısında iki büklüm duracağım.. " ve Recaizade Ekrem'in "Nerede Allah'ım dizlerin, başımı koyayım.. " Bir başkasının: "Nerede o mübarek elin ki başımın üstünde olduğunu hissediyorum." Bunlar ve bunlar gibi ilâhî aşk, ilâhi heyecanla, insanın ne diyeceğini bilemediği esnada, vahy-i semavî gerçek kulluk düşüncesi, kulluk şekli ve kulluk anlayışıyla gelip, bizlerde düşünce sürçmelerine meydan vermeyecek aşk ve heyecanımızı Yaratıcının emirlerine göre imâle edecektir. Yani, Allah O'na: "Ben Allah'ım, sen de benim kulumsun. Nimetlerimle beni tanıdın. Ben de sana kulluğun adabını öğreteceğim. Benim huzuruma şöyle girilir. Evvelâ abdest alınır, ondan sonra içeriye girildiği zaman da nefsi boğazlama mânasına "Büyük sensin Allah’ım, senden gayri her şey küçüktür" denir.. kulluk şuuru içinde elpençe-divan durulur ve sonra, benim huzurumda derinleşilebildiği kadar derinleşilir. Miracının gölgesinde, dereceye göre, ruhen Nebiler Sultanının yükseldiği yerlere yükselme arzusu uyanır, yükseldikçe şükran hissiyle rükua gidilir, rükûda eğildikçe yeni bir buuda ulaşılır, derken, secdeye varılır; oradaki mahviyet ve tevazuu ölçüsünde ayrı bir derinliğe erilir. Kalkılır, bir soluk alınır, sonra yeni bir arayışla tekrar ikinci secdeye gidilir ve daha sonra "Kulun Rabbisine en yakın olduğu an secde ânıdır. Secde ettiğiniz zaman Allah'a çok dua ediniz" buyruğu vicdanlarda duyulur."Ve tekallubeke fissâcidîn" (şuara-219) "Secde edenler arasında dolaşmanı da görüyor" sırrıyle, secde edenler arasında kıvrım kıvrım eğilip bükülmeler ve hakiki namaz içinde, kabiliyetlere göre, namazın aslı sayılan miraca muvaffak olunur.

İşte, ibadet,"Allah'a iman ve Zât-ı Ulûhiyet hakkındaki marifet ve buğu buğu bu marifetten yükselen muhabbet ve hayretle yapılması gerekli olan şeylerin, Cenab-ı Hakk'ın iş'ar ve irşadıyla yine O'nun emirlerine göre kanalize ve formüle edilmesi " demektir.

Bunlarla meselenin bir yönünü arzetmiş oluyorum. Yani, Rabbimizi bilip tanıma karşısında şaşkınca ve uygunsuz işler yapmamak için, O'nun âyât-ı beyyinâtının rehberliği ve Efendimizin neşrettiği ışıklar altında, matluba uygun kulluk yapıyor ve yaratıcının hoşnutluğunu araştırıyoruz.

İkinci meseleye gelince, insan; ticarî, ilmî, fennî, ziraî, ve sınaî işlerinde daima bir rehbere ve ondan bazı şeyler öğrenmeye muhtaçtır. Meselâ; diyelim ki, her birerlerinizin bir işi var. Kiminizin bir fabrikası var ve mensucatçılık yapıyor; kiminiz plâstikle meşgul oluyor, kiminiz de tuhafiyecilikle... Birisi, bizim menfaat ve faydamızı, yaptığımız şeylerde aldanmamamızı, ticari prensipleri iyi bilerek, iyi iş yapmamızı temin için bizleri, alıp önüne oturtuyor ve diyor ki: "Siz bu işi mutlaka yapacaksınız. Çünkü, bunu yapmanız hem bir zaruret hem de bir ihtiyaçtır. Ancak, bu işi en iyi şekilde, en semereli biçimde yapmanız için, insan unsurunu, güç unsurunu çok iyi kullanmanız şu tasarruf tedbirlerini almanız ve daha... şunu şunu yapmanız lazımdır..

Şimdi, bizde zerre kadar insaf varsa, onun yaptığı bu ikaz ve irşad karşılığında hiçbir talepde bulunmayan bu ihlaslı, bu hayırhah insanı dinler, onun fizibilite raporlarına önem verir ve tekliflerine göre bir düzenlemeye gideriz. Aynen bunun gibi; Rabbinize karşı olan ibadet-ü taatı, kendi arzumuza ve şaşkınlık içinde yapacağımız herhangi bir keyfiyete göre değil de, belki herbirisiyle bizleri ayrı bir sema yolculuğuna hazırlayan, herbirisinde ayrı bir mirac ruhu bulunan O'nun formüle ettiği ibadet kalıpları içinde yerine getirdiğimiz zaman, yaptığımız şeyler "yedi-veren" başaklar gibi bereketlenecektir. Bilemiyoruz; belki de,"Allahu ekber" dediğimiz zaman rahmet âlemlerinin düğmesine dokunmuş oluyor ve ruhumuz bunlarla ilhamlara açılıyordur. Belki, Fâtiha-i Şerif'i okuduğumuz zaman sırlı bir anahtarla, şifreli bir kilidi açıyoruzdur. Ve daha namazın diğer rükünleriyle; hatta diğer ibadet şekilleriyle kimbilir ne sırlı kapıları açmaya muvaffak oluyoruzdur. Evet, secdeye vardığımızda bütün yolların dümdüz olup, bütün kapıların açıldığını söyleyebiliriz. Dualarımızın ona yükselip, soluklarımızın nezd-i uluhiyyette duyulduğunu ve melaike-i kiram'ın etrafımızı aldığını ifade edebiliriz. Bütün bunların olmadığını kim iddia edebelir ki... Kaldı ki Muhbir-i Sadık'ın bunları destekleyen nurlu beyanları da var... Öyleyse en makul ibâdet keyfiyeti, Rabbimizin bize tarif buyurduğu keyfiyettir. Zira, şu insan makinesini yapan Allah (C.C), bu makinanın en semereli şekilde çalışmasını, dünya ve ukbâ adına en verimli olmasını da yine kendisi bilir. Makina ve fabrikayı yapan zat, onun bir tarafına şayet bir katalog sıkıştırmışsa, onu, ona göre idare etmek en akıllıca idare şeklidir. İşte bu itibarladır ki, şu-bu şekilde değil; Efendimiz (sav)'in tâlim dairesi içinde ve Allah'ın emirlerine uygun şekilde kulluk yapmak en akıllıca kulluk şeklidir. Bunu Allah, Ümmet-i Muhammed'e ihsan etmiş.. Ümmet-i Muhammed içinde de bihakkın, kulluk şuurunda olanlara ve bilhassa, değişik devirlerde, dini ihya hareketleri içinde vazife alanlara lutfetmiş ve gözlerini hakikata açmıştır. Buna, sadece"hâzâmin fadli rabbî "veya "min fadli rabbenâ "deriz. Evet bu, Rabbimizin bize sırf bir ihsanıdır. Rabbim lütfuyla, bunu bizlere verdiği, bağışladığı gibi, yine lütfuyla devam ve temâdîsini temin buyursun. Bizi-Efendimiz'in (sav) duasıyla arzedeyim göz açıp kapayıncaya kadar, hatta daha az bir süre içinde nefsimizle başbaşa bırakmasın!..

Şeytan Cehenneme gideceğini bildiği halde niçin küfürde ısrar ediyor?

Şeytan, kelime ma'nası itibariyle, Hakk'ın dergâhından kovulmuş, rahmetten uzaklaştırılmış; elindeki bütün kozları aleyhine çevirmiş, kazanç kuşağında kaybeden demektir. O, bulunduğu bu durum itibariyle hakkı duyup anlayamayacak mesâfelere kayıp gitmiş bir fâsid daire kurbanıdır. Bir hususa dikkatinizi rica edeceğim. Fâsid daire (kısır döngü) sözcüğünü hekimlikteki mânâsından biraz farklı kullanıyorum. Hekimlikte fâsid daire, meselâ; sinir gazı tevlit etti, gaz siniri, sinir gazı, gaz siniri... Fâsid bir halka teşekkül eder ve sürer gider. Şeytan evvelâ gurur ve kibirle vurulmuştur. Meselâ: "Ben ondan daha hayırlıyım" demiş ve ilk şeytânî düşünce, ilk diyalektik olarak fâsid dairenin ilk turunu yapmış, öldürücü girdaba ilk adımını atmış bütün istiğfâr menfezlerini mazeret çamuruyla sıvamış ve "ben ondan daha hayırlıyım"demiştir. Bunda evvela, bir iç beğenme sonra da dışa taşmış bir kibir vardır. Ve bu hareketle fâsid dairenin ilk halkası meydana gelmiş olur.

Şeytan günah işlediği zaman, Hz. Adem de hata etmiş ve o memnu meyveye elini uzatmıştı. Fakat Hz. Adem meseleyi anlayınca, hemen dize gelmiş: "Rabbim nefsimize zulmettik. Eğer mağfiret etmezsen, bütün bütün kaybedenlerden olacağız." (Araf- 23) demiştir. Af araya girince Adem hakkında fâsit daire teşekkül etmemiş ve Adem Nebi kurtulmuştu. Şeytansa, Şeytânî mazeretlerle nefsini müdafaa etti. Hakkında yapılan ikâzât karşısında kusurunu itirafdan kaçındı ve "Ben ondan hayırlıyım" diyerek helak oldu. Daha sonra da insanoğlunun baş düşmanı kesildi. Bakın, nasıl görülüyor. "Senin uluhiyetine yemin ediyorum ki. onların hepsini baştan çıkaracağım" (Sâd-82) Başka bir Ayet-i Kerime'de: "Sağlarından, sollarından, önlerinden, arkalarından geleceğim ve onların çoğunu, şükürsüz bulacaksın. Nep nankör yaşayacaklar. Senin nimetlerini yiyecek, başkalarına kulluk yapacaklar. Ni'metlerin içinde yüzecek seni bilmeyecekler..." (Araf-17) diyor. Kur'ân-ı Kerim daha pek çok yerlerde şeytanın bu mevzuudaki mübarezesini, insan oğluna karşı düşmanlığını ve Rabbine karşı da isyanını anlatır. Şimdi onun bu isyanı, Allah tarafından kovulmayı netice verdi. O, "ben ondan hayırlıyım" deyince, Cenab-ı Hak da ona karşı: "İnin aşağıya hepiniz" hizlanına uğrattı. Bir taraftan kabahatinden büyük mazeretleri, diğer taraftan da yeminli, kasemli insanoğluna düşmanlığı, onu, Rabbin yapıcı, yumuşatıcı, yükseltici Rahmet atmosferinden bütün bütün uzaklaştırdı. Daha sonra tamamen şeytânî mantığa teslim oldu ve "İzzetine and olsun onların hepsini baştan çıkaracağım" diye homurdandı ve yol olarak aldatıcılığı seçti. Aldattıkça uzaklaştı; uzaklaştıkça hıncı arttı; derken fesatla, nankörlükle bütünleşmiş ikinci bir fıtrat kazandı. Her uzaklaştıkça iyice azıtıyor, kovuldukça kinini, nefretini, gayzını, kibrini ve ucbünü ifâde edip duruyordu. Allah'a karşı cedele kalkışıyor, diyalektik yapıyor ve böylece Allah'ın rahmetinden uzaklaşması onu isyana, isyan da uzaklaşmaya sevkediyordu. Ve Şeytan, kendi fâsit dairesinin kurbanı olarak "hatm"e maruz kaldı; yani kalbi mühürlendi. Bunun mânâsı şu demekti; içinde fenâlık düşüncesinden başka bir şey kalmadı ve iyiliğe ait bütün fakülteler, bütün ışık kaynakları da sönüp gitti.

Bunu anlayabilmemiz için bir misâl arzedeyim: İnsan çok mükerrem bir varlıktır; kendisine bahşedilen dinamikleri değerlendirdiği takdirde melekleşebilir. Şimdi, gayet şefkatli, namazında, niyazında, orucunda, haccında, zekâtında ve insanlarla münasebetlerinde fevkalâde mükemmel bir insan düşünün. Ama, bu mükemmel insanın bir yerde ırzına dokunulmuş, namusuyla uğraşılmış, hassasiyeti rencide edilmiş ve bir insan olarak aslâ kâle alınmamış; derken sinir sistemi üzerine kocaman dağlar gibi yükler yüklenmiş hatta bir aralık, öyle bir hale gelmiş ki, adam dayanamamış patlayıvermiş. O esnada onun kafasında artık, ne hilim, ne silim, ne af, ne de müsamaha kalır. Atmosferi bütünüyle kin ve nefret şahaplarıyla dolmuş bu adamı, o anda formüle etseniz cehennemden fışkıran kıvılcımlar gibi sadece kin ve öfke görürsünüz. O dakikada ona nasihat etseniz dahi, hiçbir şey anlatamazsınız...

Herkes kendi şahsi hayatında buna benzer şeyler görmüş ve yaşamıştır. İşte Şeytan, hayatının her saniyesinde, her âşiresinde, her sâlisesinde, böyle kinlerin nefretlerin, gayızların, içinde kol gezip durduğu bir varlıktır. Bütün hayatı boyunca ve yaşadığı sürece kötülükten başka bir şey düşünmemektedir. O kadar gerilim içindedir ki, tabii faideli bir gerilim değil, şeytânî bir gerilim... Bu haliyle o sadece şeytanlık düşünmektedir. İçi tamamen fenalıklarla dolu olduğundan dolayı da hiçbir iyilik düşünmeye fırsat bulamamaktadır. Bu itibarladır ki o, bir yönüyle Allah'ı biliyor gibi olsa da, öfkeli mü'minin Allah'ı bildiği halde öfkelenmesi esnasında hilmi silmi unuttuğu gibi, o da, Allah'ı biliyor olduğu halde, Allah'ı hatırlayamıyor ve imân edemiyor. Çünkü içindeki şeyler buna mânidir. Böyle fâsit dairelerin kurbanı Şeytan gibi aynı şeylere kurban olmuş pek çok insan da vardır. Onlar da böyle fena duygu ve tutkuların kurbanı olmuş ego ve nefis putuna taabbüd etmektedirler. Bu mevzuda, kimsenin te'minat altında olduğu da söylenemez. Hatta bizlerin de mü'minler olarak tek teminatımız Allah'a (C.C) güven ve itimadımızdır. O'na tevekkül ediyor ve O'na dayanıyoruz. Rabbim şeytanî yollarda sülûk etmekden bizi muhafaza buyursun.

Kıyamet alâmeti olarak anlatılan Dabbetül-Arz’ın AIDS hastalığı ile alakası var mıdır, izah eder misiniz?

AIDS (Acquired Immun Deficiency Syndrome: Kazanılmış Immun Yetmezlik Sendromu) Virüslerin sebep olduğu bir enfeksiyon olup hızla yayıldığı ve öldürücü olduğu için "asrın hastalığı" olarak isimlendirilmektedir. Yakalanan kisi sayısr 10 ayda iki katına çıkmakla birlikte AIDS'i ilk tarif eden ilim adamlarından olan Dr. M. Gottlieb'in tabiri ile "tedavi kelimesi henüz lügatte yoktur. "

AİDS ilk olarak 1981 yılında farkedildi ve gösterilen alâka sonraki yıllarda giderek büyüdü. Tıp camiası ne olduğunu, nasıl bulaştığını, nasıl seyrettiğini, tedavisini ortaya koymak için seferber olurken, halk arasında da büyük bir panik meydana geldi.

1980'li yıllara kadar böyle bir hastalık bilinmezken AIDS'in aniden ortaya çıkışı hakkında bazı ilim adamları, gelişmiş ülkelerde virüslerle yapılan araştırmalarda, bazı virüslerin yapısının değiştirildiği ve bu virüslerin iyi muhafaza edilemeyerek insanları enfekte etmesi ile AIDS'in yaygınlık kazandığı iddiasında bulunmaktadırlar.

Başlıca bulaşma yolu eşcinsel ilişkidir ve kurbanların yaklaşık %72'si eşcinsel erkeklerdir. Kan ve kan ürünlerinin verilmesi ile bulaşabileceği gibi virüsü taşıyan hamile anneden çocuğuna geçebilir. Hastaların yaklaşık %17'si uyuşturucu müptelalarıdır.

Virüslerle her enfekte oranda AIDS gelişmez. Bu kişilerde ya belirti yoktur veya hafif şikayetler vardır, fakat virüsü taşırlar ve yukarıda bahsedilen yollarla başkalarına AIDS'i bulaştırabilirler,

AIDS amilleri, bağışıklık sisteminin işleyişini bozduğu için bulaşıcı hastalıklara direnci azalır ve Pneumocystis Carinü pnomonisi, Condida albicans, Herpes .Simpiex enfeksiyonları gibi fırsatçı enfeksiyonlar, Kapesi sarkomu baş gösterir ve hasta kısa sürede ölüme gider.

Bu mesele günün meselelerinden ve aktüel mevzulardan biri olması itibariyle, bir seneden beri belki bir kaç defa soruldu; ben de her defasında birşeyler demeye çalıştım. Şimdi bir kere daha sormuş oluyorlar. Ben de bu arzuya hürmeten bir kere daha arzedeceğim.

Dabbetül-arz tabiri hem Kur'ân-ı Kerim'de hem de hadis-i şeriflerde var. Dabbe kelimesi, yerde debelenen, ayakları üzerine yürüyen, canlı demektir. Meselâ, Allah, yeryüzünde debelenip duran, yürüyen, ayakları üzerine emekleyen değişik varlıkları bir çırpıda anlatırken buyuruyor ki: "Allah her canlıyı sudan yarattı: Onlardan kimi karnı üzerinde (sürünerek) yürür, kimi iki ayak üstünde yürür, kimi de dört (ayak) üstünde yürür. Allah dilediğini yaratır..." (Nur45) Bunlar, şu ana kadar sizin bildikleriniz. Evet mikroorganizmalardan en büyük varlıklara kadar, eskilerin dinazorları, daha sonraların mamutları, filleri ve gergedanları; bütün bu varlıkların hepsi, bu umûmî hükmün altına girer. Ama, bir de sizin bilmediğiniz şeyler vardır ki, Allah murat buyurduğu zaman, ilerde, değişik değişik türleriyle onlar da yaratılacaktır. Mikroorganizma türüyle Aids de onlardan olabilir. Atmosfere, iklime göre değişik,çeşit çeşit varlıklar olabilir. Hatta bunlar canlı varlık olmayıp başka tür varlıklar da olabilir...

Kur'ân-ı Kerim'de, başka bir yerde, dâbbe; Allah'ın rızıklandırdığı dâbbeler sadedinde "Yeryüzünde hiç bir canlı yoktur ki rızkı Allah'a aid olmasın." (Hûd-6) "Nice canlı (dâbbe) var ki rızkını taşıyamaz, onları da sizi de Allah besler. "( Ankebut-60 ) Evet, nice dâbbeler vardır ki, sizin de onların da rızkını Allah tekeffül ve taahhüd buyurmuştur. Besleyen, büyüten ve çoğaltan yalnız O'dur.

Mevzumuzla alakalı dâbbe ise, Neml suresinde geçer. "O söz, başlarına geldiği zaman, onlara yerden bir Dabbe (canlı) çıkarırız; o, onlara insanların, ayetlerimize içtenlikle inanmadıklarını söyler" (Nemf-82) yani, işiniz bitti artık yeryüzünde teşhir vazifesini gördünüz, yeryüzü de, meşher olma vazifesini bitirdi. Bu meşherin açılmasından maksat şu idi: Allah burada, bilinip tanınmasını ve bunun ilan edilmesini istiyordu. Şu anda artık bilinmediğine ve yeryüzünde Allah diyenlerin sayısı hergün biraz daha azaldığına göre, öyleyse, Allah sizin hakkınızda yok olma hükmünü verdi. İşte bu hükmün verilmesi için de biz, yerden konuşan bir dâbbe çıkarıverdik. O dâbbe ister kâliyle, ister mikrofonla, isterse hâl diliyle olsun konuşan bir dâbbedir ve artık bundan böyle, insanların iman etmeyeceklerini ilân edecektir. Yani dâbbenin çıkması, mevcut îmanî durum ve iman kadrosunun duraklaması, bir ölçüde geriye gitmesi zayıflaması, hatta bitmesi ve tükenmesi demektir. Zaten bu ayetin arkasında da hemen haşr-ü neşirle alâkalı ayetler geliyor ki; bundan da, bunun önemli bir kıyamet alâmeti olduğu anlaşılıyor.

Dâbbetül-arz, zuhur edecek 10 kıyamet alâmetinden bir tanesi ve ihtimal ki aynı zamanda sonuncularından birisidir. Öyle bir sonuncu ki, ayetin siyak ve sibakından anlaşıldığına göre, bu hayvanın zuhuruyla aıtık yeryüzünde iman mevcelenmesi, çağlaması duracak ve İslâm'a ait herşey, süratle kuruma ve tükenmeye doğru gidecek. İnanmışları, arkadan başka inananlar takip etmeyecek, inanmış olanlar da bundan böyle inançları adına yakîn hasıl edemiyecekler. Demek ki, fen ve felsefe çok ileriye gidecek; teknik ve teknolojide başdöndürücü muvaffakiyetler olacak; insanlar yaratma (!) sevdasına kapılacaklar.. tüplerde, tüp bebekler yapacaklar ve robot adamlar yapılacak; dünyanın idaresi de onlara bırakılacak... Her yanı, “yarattım” diyen sergerdanlar saracak ve katiyyen Allah hakkında yakîne yanaşmayacaklar. İşte ayetin siyak ve sibakından anlaşılan şeyler. . .

Dabbetü'l-arz Efendimiz (sav)'in mübarek hadislerinde de, Kur'ân-ı Kerim'in anlattığı şekle uygun olarak ele alınmakda ve yapacağı şeylere temas edilmektedir."Dabbe çıkacak, yeryüzünde dolaşacak ve hemen her tarafta görülecek" gibi hususlarıyla...

Dabbet'ü arz'ın Aids ile alâkası olup olmadığına gelince, evvelâ, şunu arzetmek istiyorum. Bir kısım arkadaşlarımız -muhakkak ki hüsnü niyetlidirler- günümüzde zuhur eden bir kısım hadiselerle, âyetler ve hadisler arasında bir mutâbakat aramak suretiyle,Kur'ân ve Efendimiz'in beyanlarının takviyesini düşünmektedirler. Bir yönüyle bu türlü gayretler, gelişen fünun-u müsbete, pozitivizm ve rasyonalizm cereyanları karşısında -doğru veya yanlış- Kur'ân ve Sünnete ait meseleleri, ilmî ve tecrübî neticelerle, tevfîk etmek, desteklemek; bu yolla ilim ve tecrübe insanına birşeyler anlatmak maksadıyla yapılmaktadır. Ve kanaat-i acizânemce, gelecekte tenkid edilebilme durumu mahfuz olmakla beraber, şimdilik bütün bütün zararlı olduğunu söylemek de acelecilik olsa gerek... Vakıa, Kur'ân'ın ve Sünnetin nurlu beyanları, ilimlerin koltuk değneğine ihtiyaç olmadan da, insan vicdanı tarafından sezilecek kadar parlak ve yanıltmaz olduğundan, her zaman hüsnü kabul görecek mahiyettedir. Bundan da öte, beyan edilecek her delil, Kur'ân ve Sünneti, ilimlerle uzlaştırma, anlaştırma, tevfik etme istikametinde gösterilen her gayrete, bizim, kendi zavallı akıllarımızı saran tozu toprağı süpürme maksadıyla müracaat ediliyorsa, buna bir şey demiyeceğim; kimse de dememelidir. Yok, bu deliller, bu sözler, bu beyan ve bu gayretler, Kur'ân ve Sünnet hakikatını omuzlayıp taşımak içinse, bence o omuzlar bu yüce hakikatları taşıyamıyacak kadar cılız ve çelimsizdirler. Binaenaleyh, hal-i hazırdaki durumları itibariyle dahi ümit ve itimad va'detmeyen bu şeylere nasıl bel bağlanabilir? Yarın bir başka ilmî fırtına tarafından sürüklenip bir tarafa itilmiyeceklerine kim teminât verebilir? Ve böyle vâhî emirlere Kur'ân ve Resulullah'ın beyanlarını bina etmek, hatta Kitab ve Sünneti ilme vize ettirmeye kalkmak, müdafaasını üzerimize aldığımız hakikatlara karşı saygısızlık olmaz mı..?

Şimdi de, Aids ile Dâbbetül-arz'ın alâkası üzerinde duralım: Bildiğiniz gibi bu mesele, asrın dışa vurmuş çirkinliklerinden sadece bir tanesi... Düşüncem icabı, bâtılı tasvir etmek istemem. Hele (Aids) gibi, söylerken dahi, utanıp kulaklarımıza kadar kızardığımız bir mevzuda...

Şimdi sâfi zihinleri bulandırmayacak şekilde arzetmeye çalışayım. Evvela, "Aids Dabbet-ül arz cüz'iyatının bir parçasıdır" denmesi doğru olsa da,"(Aids), dabbedir"demek doğru değildir. Zira, onu ayete biricik te'vil yapmak, yıkılıp gittiği zaman, ayetin ruhunu zedeleyecektir. Bugüne kadar çok hastalıklar çıktı ve insanlığı kastı kavurdu, sonra da çekip gitti. "Allah devâsını indirmediği bir hastalık indirmemiştir." Ebu Davud'un Ümmü Seleme validemizden rivayet buyurduğu bu hadisde,"her hastalık karşısında, Allah'ın bir de ilaç indirdiği anlatılmaktadır ve dermanı bulunmayan dert yoktur, sadece: Ölümün dermanı bulunmamaktadır; Efendimizin bir diğer ifadesinde; “bir de ihtiyarlığın dermanı yoktur.” denilmektedir . Herkes behemehal ihtiyarlıyacak ve ölecektir. Evet ihtiyarlık ve ölümün çaresi yoktur, ama bunun dışında her derde derman olabilir. . .

Şimdi bununla onun tevfikini yapmaya çalışalım:

Bir kere. Aids dediğimiz bu hastalık, dünyanın bazı yerlerinde görüldü ama -çok şükür- Türkiye'de çok fazla görüldüğü söylenemez. Bunu da kafalarımızdan atıp da, ruhlarımızdan söküp atamadığımız, İslâm'ın yüksek ahlâk ve disiplinlerine borçluyuz. (Aids) bir zamanların verem ve vebasının, şimdilerin kanserinin ulaştığı noktaya henüz ulaşmamıştır. Dün o hastalıklara, bugün de kansere Dâbbet-ül arz denebilirdi ve denmelidir de. Ama "Dabbet-ül arz" küllî hakikatının bir cüz'ü olarak, geçmişin o dehşetli heyulaları verem ve veba, Allah'ın yarattığı ilaçlara yenildi ve "Dabbet-ül arz" defterinden silindiler. Kanser son tabyelerini kullanıyor; darısı (Aids)in başına.. Veba eskilerin korkulu rüyasıydı. Düşünün ki, tek bir tablo olarak, Amvas'da, Ashab-ı Kiram arasında otuz bine yakın insanı alıp götürmesi ne müthiş hadise..! Bazı ihmâle uğramış ülkeler müstesnâ, günümüzde artık bu türlü hastalıklara rastlanmıyor. Eğer veba, önü alınmadan evvel böyle ayet ve hadislerle, günümüzde yorumlandığı gibi yorumlansaydı, Dâbbetülarz'a veba virüsü demek uygun düşecekti. Zira hem çok yaygın, hem de çok korkunçdu.

Keza, bugün insanların çoğunda kanser var. Bu mevzuda uzmanlar diyorlar ki; bir insanda beliren kanser hücrelerinin, ancak çok zaman sonra önü alınmaz bir tehlike olduğu sezilebilmektedir. Bugün, dünya çapında yapılan istatistiklere göre, kanserli nisbetinin, insanın içinde ürperti hasıl edecek seviyede olduğu söylenmektedir. Ve henüz ciddi bir tedavi sisteminin tatbik edildiği de söylenemez. Söylenemez ama, uğraşıyorlar, Allah'ın izni ve inâyetiyle önleyecek gibi görünüyorlar. Şimdi eğer bir şeye Dâbbetül-arz nazarıyla bakılacaksa, bence kanser de bu mevzuda hatırı sayılan namzetlerden biridir. Hatta, kanser ve (Aids) bugüne göre, nisbetlendirilse, Aids'in" kanserin yüzde birine ulaşmadığı görülür. Evet, mesele kemmiyet planında ele alınacak olursa, bugünkü durumu itibariyle Aids'in çok önünde korkunç hastalıklar var: Dermanı olmadığından dolayı, keyfiyet planında düşünülüyorsa; yarın, buna da derman bulunduğu takdirde acaba, hadise karşı itimadı sarsmış olmayız mı?.. Müsaadenizle bir hadisle alâkalı, küçük bir mütâlaa ile buna ışık tutmağa çalışacağım:

Bir çoğunuz duymuşsunuzdur; bir kısım kimseler, önünü arkasını düşünmeden ve ilim adına bir şeyler yapıyorum diye hadisleri ve âyetleri aceleden te'vil ederek, Efendimiz (sav)'in: "Cüzzamdan aslandan kaçar gibi kaçınız" mealindeki hadisine, sözde ilmî ve Efendimiz'in gaybe aşinâ olduğuna delalet eder bir yorum getirmek için, diyorlar ki: "Biliyor musunuz, neden peygamberimiz, arslandan kaçma teşbihiyle anlattı ? Çünkü, cüzzamın mikrobu, tıpkı aslana benziyor da ondan..." Şimdi bu, o kadar aceleden söylenmiş bir sözdür ki, ilerde bu mikrobun, mikroskobun altında hiç de arslana benzemediği oıtaya çıkınca, dine yararlı mı, zararlı mı olacağı hesab edilmemiştir. Zira, izah hadise dayandırılarak yapıldığından, sanki hadis böyle demiş gibi anlaşılmaktadır. Dolayısıyla izâhın yanlışlığı mikroskop altında ortaya çıkınca -hâşâ- bu hilâf-ı vâki beyan, Efendimiz'den şerefsudur olmuş gibi kabul edilecek ve dolayısıyla hadis darbelenecektir.

Bu itibarladır ki, işin aslını iyi öğrenmeden böyle şeyler söylemek çok yanlış ve zararlı olmaktadır. Değil bunlar gibi vâhî teviller; islâmî meseleler, pozitif usullerle en sağlam yorumlara tabî tutulduğunda dahi, eskilerin ifâdesiyle "fihi nazar" deyip mülâhaza dairesini açık bırakmak, başka ihtimâlleri gözardı etmemek ve ifâdelerin müsaadesi ölçüsünde alternatif yorumlara da yer vermek mecburiyetindeyiz. Kaldı ki bugün, pozitivizmin ayaklan yerden kesilmiştir. Ve ona artık şüphe ve tereddüt içinde bakılmaktadır. Bugün Batı'da ilim adına en yaygın düşünce, her şeyin bir ölçüde yanlışlığını kabul etmek çizgisinden hareketle, ilim adına bu yanlışları bıraka bıraka ilerde yanlışsız ilime ulaşma düşüncesidir. Bu düşünce de, diğer düşünce sistemleri gibi tenkid edilebilir. Ne var ki, pozitivizm ve rasyonalizmin saltanatlarının sarsıldığını ifade bakımından oldukça önemlidir.

Binaenaleyh, bugün en sağlam gibi görülen, tecrübî ilimlerde dahi bu kadar kuşku, bu kadar tereddüt bahis mevzuu olursa; o kadar dahi güç Ye ağırlığı olmayan nazariyelerle, âyâtü beyyinatı ve hadis-i şerifleri bu nazariyelere göre te'vil etmek;`ayete ve sünnete kuvvet kazandırıyoruz" derken, onlara karşı bir cinayet mânâsınadır. Günümüzde bu mevzuda bir kitap enflasyonu var. Evet kısa zamanda çok kitap yazıldı; ama fazla değil, bir kaç sene sonra, bunların hepsini alıp okuyacak nesiller, bunlara gülecek ve bizler gibi yazıp anlatanların talihsizliğine vereceklerdir... Ama meseleyi değişik ihtimaller içinde ve daha geniş perspektifli ele alarak, şu da, şu da olur diyenler, yazıp söyledikleri şeylerin üzerinden 100 sene dahi geçse, yine de taze ve orjinal bulunacaklardır.

Evet, bu anlayışla yazılan eserlerin üzerinden asırlar geçmiş olmasına rağmen hâlâ tatlı, hâlâ cedid, hâlâ ceyyit, hâlâ, taze, hâlâ duru, hâlâ tertemiz olarak bulunuyorlar.

Meselâ, önce delil dediğimiz nesnelerin doğruluğunu kabul ediyor; sonra, netice ve müddeayı bunlara dayıyoruz. Oysa yukardan aşağıya doğru tedellî usulüyle gelmek de mümkün. Mesela: Allah var ve bu deliller de O'nu gösteriyor, Resulullah Hatem'ül enbiyadır; şunlar da ona delalet ediyor. Ayağımın altında şu küçük karıncalar, şu mikroskobik organizma size anlatmak istediğim hakikatlara işaret ediyorlar. . . şeklinde olmalı. Bu bakış başka; “delil” diye ele aldığımız bu zayıf, bu cılız şeylere tutuna tutuna, göklerin ve yerin yaratıcısı, O, "Lehd makâlî düssemâvâti vel-ard" olan Zat'ı anlatmak başkadır. İşte, zannımca Aids'de de, böyle bir bakış zaviyesi hatası yapıldı. Bunu imanlı ve insaflı kimseler yaptıkları için; yaptıkları işin sevabını da kazandılar. Ancak, yarınki imansız ve insafsızlar, bu tahlîl ve te'villeri, serrişte ettikleri zaman, bu iman ve Kur'ân kahramanları çok utanacak ve yanlış yorumlarının hacaletiyle iki büklüm olacaklardır.

Bu itibarladır ki, hadisler ve Kur'ân'ın ayetleri bahis mevzuu olduğu yerlerde, her mümin, çok dikkatli konuşmalı, dikkatli düşünmeli ve onlarla âlâkalı hususlarda dikkatli olmalıdır.

Eğer bu mevzuu hüsn-ü niyetle ele alan kardeşlerimiz deselerdi ki; Aids'de Dâbbet-ül-arz nev'inden bir ferd olabilir- İnşaallah maksat ve niyetleri de budur-Ben bunu öper başıma kordum. Evet Aids, Dabbet-ül arz hakikatının bir parçası olabilir ve ona ait bir vazifeyi de görebilir. Hâlâ tahribatını bütün şiddetiyle devam ettiren kanser de o Dabbet-ül arz nevinin bir ferdi olup ona ait bir kısım küçük vazifeleri görebilir. Ancak, bütün bunlar, insanların artık sağlam inanmıyacağına bir dil, bir tercüman olduğu ifade edilen, teknoloji ve ilmin su-i istimalinden meydana geleceği sezilen, kendine has mânasıyla "Dabbet-ül arz" herşeyden başka hatta kendi cüzlerinden de başka, nevi şahsına mahsus, garabetinden zor sezilen bir harikadır ve onun çıkması da islâmî değerlerin sonu demektir. Oysa ki biz hâlâ, Buhari ve Müslim'de zikredilen bir hadis-i şerife dayanarak diyoruz ki: Müslümanlar ergeç birgün mutlaka dünyaya hakim olacaklar. Şimdi eğer Dâbbetül-arz çıkmışsa; bu bizim ümidimize indirilmiş büyük darbedir. Çünkü Dâbbet-ül-arz, diyor ki; bundan sonra yakîn, bundan sonra iman yok; bundan sonra sükut, bundan sonra gerileme var. Oysa ki biz, İslâm'ın, afâk-ı âlemde şehbâl açacağına ve dünya muvazenesinde yeniden ağırlık kazanacağına inanıyoruz. Bugün burada gördüğümüz insanlar gibi, dünyanın dört bir bucağında da müslümanlar, soluk soluğa Hz. Muhammed (sav)'ı arayacak ve O'nunla bir kere daha buluşacaklardır. Dabbetül-arzın canı cehenneme! Biz onu daha sonraları bekliyoruz ve inancımıza göre o,kâfirlerin başına Kıyametin kopacağı ana yakın zuhur edecektir. Aksine bir düşünce ise hem akidemize ters, hem de ümidimize indirilmiş bir darbeden başka birşey değildir.

Hem, Dabbet-ül-arz olmaya namzet, sıra bekleyen, muhakkak ve mutasavver daha bir sürü yaratık var. Meselâ, onlardan bir tanesi şimdi de kurgu bilim yazarlarını meşgul eden ve ilerde insanlığın kaderine hakim olacağından bahsedilen robotlar... Kur'ân işaret ediyor ki: Yeryüzünde şu tür, şu tür canlıların dışında Allah'ın yaratacağı bazı şeyler var ki siz onları bilmiyorsunuz. Yani ne laf dinlerler, ne merhametten anlarlar. Ne ağlamaları, sızlamaları dinler ne de ayaklarına kapanmakla merhametlerini celbedebilirsiniz...

Hatta böyle birşey, şimdiden o kadar endişe salmaktadır ki, bu teknolojiyle meşgul olanlar bile, bir gün bunlar programlanıp, ayarlanıp fezaya salındıktan sonra etrafı yakıp yıkacaklarından; sulh istense dahi sulha yanaşmıyacaklarından; yeryüzünde tam bir fesat unsuru olarak herşeyin altını üstüne getireceklerinden bahsediyorlar ki: Dâbbe hakikatının bir cüz'üne ciddi bir namzet gibi görünmekte...

Ancak bu kadarı dahi, aceleden verilmiş bir karar olacağından, daha dikkatli konuşmak icabedecektir. Öyleyse tekniğin tankından; geleceğin robot adamlarına kadar; bugünün küçük virüslerinden, bilmem daha sonraların hangi azgın ve salgın hastalıklarına ve küçük yaratıklara kadar; ondan da, Ahir zamanda, eşi görülmedik büyük, katliâmlarla hortlayacak ve milyonların ölümünü netice verecek, henüz adı konmamış hastalık amillerine kadar hepsi; önce ruhun, sonra bedenin ölümünün dili olan “Dabbet-ül arz”ın birer temsilcisi olabilir. Bence, meseleye böyle bakmakla, bir ölçüde, Kur'ân'ın ayâtü beyyinatına ve Sünnete karşı saygı korunduğu gibi, diğer yandan da metinlerin lâhûti buudları açık tutulmuş olacaktır.

Şunu kemal-i samimiyetle ifâde edeyim ki, yukarda bahsedilen yorumcu arkadaşların saffet ve samimiyetleri yanında, kendime bir dirhemlik beyân hakkını dahi lâyık görmediğim o muhlis kardeşlerim, çok ihlâslı olmalarına rağmen, ihlâsın sadece bir rükün teşkil ettiği çok yönlü bir mesele de yanlış iş yapıyorlar. İhlas ayrı mesele; Sünnete, Kitaba saygılı olma ve onların ruhuna sadakat içinde bulunma ayrı bir meseledir.

Ecnebi memleketlerinde doğanların durumları ötede nasıl olacaktır?

Bu soru öteden beri sorula gelen mes'elelerden biridir ve zannımca, diyalektik yapılmak istenmektedir. Yani "biz Allah'a ve O'nun Peygamberine inandığımızdan dolayı Cennet'e gireceğiz; ama İslâm dünyasına çok uzak memleketlerde, meselâ, Paris'de, Londra'da, Moskova'da doğan kimseler bizim sahip bulunduğumuz imkânlara sahip olamadıklarından; erdiğimiz nura eremiyecekler ve dolayısiyle bütünüyle Cehennem'e girecekler?"sorusunda iki husus var: Merhamet-i İlahi den daha fazla merhamet gösterme. İslâm'a karşı sinsice bir tenkid...

Evvelâ, soruda belirtildiği ve çoklar tarafından zannedildiği gibi"bize uzak diyarlarda bulunan kimseler, Cehennem'e girecekler"şeklinde umumî bir hüküm yok. Şöyle bir hüküm var: Efendimiz Sallallahü Aleyhi ve Sellem'in davasını duymuş, davetini işitmiş, O'nun neşrettiği nura şahid olmuş kimseler, inatlarından bu işi kabul etmiyor ve kulaklarını kapıyorlarsa, evet bunlar Cehennem'e gireceklerdir. Burada Allah'ın merhametinden daha fazla merhamet ileri sürerek. başka türlü iddialarda bulunmak ukalâlıkdan başka birşey değildir. Evet, Cehennem'e gireceklerdir. Hem de sadece yabancı ülkelerde olanlar değil. bizim memleketimizde de, Efendimiz Sallallahü Aleyhi ve Sellem'in davasını işitip O'na, icabet etmeyenler, getirdiği esaslarda O'na başkaldırıp arkasından gitmeyenler; onlar da, cehennem'e girecek ve ebedî hüsrana uğrayanlardan olacaklardır.

Rabb'in sonsuz rahmetinden ümid ediyoruz ki, bizleri O'nun davetine icabet eden, arkasından koşan; herkesin O'nu terkettiği dönemde O'na sahip çıkan kimselerden, eylesin!..

Bu mevzu,öteden beri Kur'ân ve Sünnetin meselelerini, akıl, mantık, muhakeme, saf düşünce ve felsefe yoluyla isbat, teyid ve takviyeye çalışan kelamcılar tarafından da ele alınmış ve enine boyuna tahlîl edilmiş bir mevzudur. Evet, acaba, O'na icabet etmeyenler gibi, icabet etme fırsatını bulamayanlar da ehl-i Cehennem midir?Yoksa bu ikisi arasında bir fark var mıdır?

Günümüzün pek çok önemli meselelerinin yanında, şimdilik bu kâbil sorular üzerinde durulmalı mı, durulmamalı mı? Bu türlü soruların cevabını bulmak, uhrevî hayatımız adına bize ne kazandınr? Pratik hayatımız adına va'dettiği şeyler nelerdir? Dev mezheb imamlarının, bu kadar titizlikle üzerinde durdukları bu mesele o kadar önemli ve hayatî bir mesele miydi ki onu, halletmek için bu kadar mesaî sarfettiler?...

Şimdi, bunlar ve bunlar gibi bir sürü soruyu da beraberinde getiren bu meseleyi önce, akaid imamlarının mütalaa ve görüşlerinin hülasası içinde takdim etmeye çalışalım:

Akîde de, iki önemli Ehl-i Sünnet akımından Eş'arîler derler ki: Cenab-ı Hakk'ın adını duymayan, O'na dair hiç bir tebliğe şahit olmayan kimse, nerede, nasıl yaşarsa yaşasın, ehl-i fetret, dolayısıyle de ehl-i necattır. Sizler, Ümmet-i Muhammed olarak Efendimiz'e ait mesajları alıp, dünyanın karanlık iklimlerine götürmemiş iseniz, Eş'âri'ye göre o karanlıkdaki kimseler ehl-i necatdırlar ve kurtulmuşlardır. Cenab-ı Hak, belli bir ölçüde onları mükâfâtlandıracak ve Cennet'ten istifâde ettirecekdir...

Maturidîlere gelince ki; bir noktada Mutezile'nin düşüncesi de aynıdır. Derler ki; "bir insan, aklıyla Yaratıcısını bulursa, adını ünvanını bilsin bilmesin kurtulur. Ama aklıyla mücerred olsun Yaratıcıyı bulamamışsa o kurtulamaz."Aslında bu iki görüş aynı olmasa bile, birbirinden çok uzak da sayılmaz. Maturidi'ye göre bir insan nerede olursa olsun; dağda, bayırda, çölde şurada veya burada, güneşlerin doğup batmasından ayların tulû ve gurubuna, yıldızların parıldamasından, zeminin nizam-ı intizam içindeki binbir güzelliklerine, dağların mehip duruşlarından, tepelerin ünsiyetli esintilerine; koruların gürül gürül inleyen ikliminden otların-ağaçların ince ince salınmalarına, çiçeklerin cilve çakıp tebessüm etmelerine kadar herşey O'ndan sırlı birer mesaj ve O Sultanlar Sultanını anlatan beliğ birer lisandır. İşte, aklı başında bir insan göz kamaştıran bu tablolar ve yürekleri hoplatan bu ses ve renk cümbüşü karşısında, herşeyin arkasındaki o gizli eli sezecek ve mutlaka bir Yaratıcı'nın olduğuna inanacaktır. O Yaratıcı'nın ad ve ünvanlarını, O'nun kitap ve elçilerini bilmese de böyle birisi ehl-i necattır.

İşte bu itibarladır ki, başka memleketlerde yaşıyan insanlar hakkında hemen ulu orta, "inanmadı,öyle ise Cehennem'e gidecektir" demiyoruz, diyemeyiz de. Zirâ, mezheb imamlarının bu şekildeki nokta-i nazarı en azından sükut etmemizi gerektirmektedir...

İmam Eşarî hazretleri elde ettiği hükmü,"Biz Peygamber göndermedikçe (hiçbir millete) azab edecek değiliz." (İsra-15) gibi ayetlerden istinbat ediyordu. Evet, Allah Kur'ân'da "Peygamber göndermeden azab etmeyeceğiz" diyordu. Öyle ise; Peygamber görmemiş duymamış kimselere azap edilmese gerek.

Maturidî hazretlerine göre akıl,"hüsün-kubûh"mevzuunda da üzerinde durulduğu gibi,önemli bir unsurdur ve bir ölçüde iyiyi kötüden ayırdedecek kapasitededir. İnsan,aklıyla bir kısım şeyleri birbirinden tefrik edebilir. Bu güzel, bu da çirkin diyebilir. Vakıa aklın, herşeyi sezip bilebileceğini iddia da yanlıştır... Onun içindir ki, Allah iyileri emretmiş, kötüleri de yasaklamış ve bu önemli işi her zaman yanılabilirliği müsellem olan akla havale etmemiştir. Vahy ile bunları tanzim etmiş. aydınlatmış; peygamberleriyle vüzuha kavuşturmuş ve bir nokta muzlim bırakmamıştır. Maturidilere göre akıl, zinanın çirkinliğini. sezebilir. Çünkü onda nesebin zay'i olup karışması bahis mevzuu. Kimin malı kimin evlâdına kalacak? Şayet bir kadın iffetini koruyamıyorsa ve çocuklarının nesebi şüpheliyse, evet o zaman kimin malı kime kalacak? Öyleyse zinanın aklen çirkin olduğu söylenebilir. Hırsızlığın da aklen çirkin olduğu sezilebilir. Çünkü, başkasının kan-ter elde ettiği şeyler onun elinden almak çirkindir. Aklen içkinin çirkinliği de sezilebilir. Çünkü insanın aklını izale ediyor. Nesiller üzerinde menfi te'siri sürüp gidiyor ve bir kısım hastalıklara da sebep oluyor... Daha bunlar gibi bir kısım şeylerin bir ölçüde akliliği her zaman söylenebilir...

İyi ve güzel şeyler hakkında da aynı durum bahis mevzuudur. Meselâ; adalet, başkalarına iyilikte bulunma güzel şeylerdir ve bunlar aklen sezilebilir. Kur'ân ve Sünnet ise bu mevzuda emirler vermiş, aydınlatmış ve bizi yanlış anlamadan kurtarmışlardır.

Bunun gibi Allah'a iman da güzel bir şeydir. Çünkü insan o sayede itminana ulaşır. Daha hayatta iken başı cennetlere erer ve ötelere ait güzellikleri burada yaşar. Aynı zamanda, imana ulaştıran yol da,akıl ve muhakeme ile sezilecek mahiyettedir. Nitekim çöldeki bir bedevi bile bunu hissetmiştir. Huzur-u Risaletpanâhi ye gelmiş ve nasıl bir yolla Yüce Yaratıcı'ya ulaştığı sorulunca: "Bir yerde bir deve tersi, oradan bir devenin geçtiğine, ayak izleri de orada yüründüğüne delâlet eder. Şu sema burç burç ahenk içinde, bu yer, vâdi vâdi güzellikleriyle, bir Alîm ve Habîr olan Allah'a delâlet etmez mi?" diyor. Demek ki bir deve çobanı dâhi aklıyla; her şeyi kabzay-ı tasarrufunda tutan, herşeyi ilimle idare eden ve her şeyden haberdar olan bir Zât'ın varlığına intikâl edebiliyor. Öyleyse imanda, aklîliği bütün bütün kulakardı da edemeyiz.

İşte bu noktadan hareketle, Maturidi; "insan,aklıyla Yaratıcıyı sezebilir" demiştir. Nitekim cahiliye döneminde ve fetret devrinde bu mesele, çok kimse tarafından hissedilmiştir. Mesela, bunlardan Varaka bin Nevfel ki, büyük Kadın Hatice-i Kübrâ Validemizin amcazâdesidir. Efendimiz Aleyhisselatü Vesselam ilk vahiy gelince, Cebrail'i, Arz ve Sema arasında, bütün buudlarıyla kanatlarıyla görmüş, irkilmiş, ürpermiş ve koşa koşa evine gelmiş ve durumu Hatice Validemize hikaye etmişti. O da Peygamberimizi (sav) alıp Varaka'ya götürmüştü. İşte bu zat, daha Efendimiz'e (sav) peygamberlik gelmeden, Yüce Yaratıcı'nın varlığını sezmiş, putların hiçbir şey yaratamıyacağını hissetmiş ve aklıyla Allah'ın var olduğuna inanmıştı... Bunlardan bir diğeri de Zeyd idi. Hz. Ömer. Efendimizin amcası... Yer yer putlara sırtını döner ve şöyle derdi: "Bunlara ibadet edilmez, bunların hepsi bâtıldır, bir Yaratıcı var ama, ben bilemiyorum kimdir?... " Vefat ederken de Hz. Ömer ve oğlu Hz. Said de dahil, aile fertlerini topladı ve şöyle dedi: "Ben Allah in bir dini olduğuna inanıyorum ki, onun gölgesi, emâreleri başınızın üzerindedir. " Efendimiz, Peygamberliğini henüz ilân etmiş veya etmemiş; işte o dönemlerde "Ben o dinin gölgesinin başınızın üzerinde olduğunu hissediyorum. O din zuhur ettiği zaman, vakit fevtetmeden hemen dehalet ediniz"diyor, bir çok şeyi aklı ve ferasetiyle anlamış olduğunu gösteriyordu ki, bu da,"insanların elleriyle yapılan bu şeyler asla ilâh olamazlar" demekti. Dolayısıyle, insan eliyle dikilen bu put ve heykellerin hiçbiri, insanların ihtiyaçlarını karşılayamaz. Zira, aslında onlar insanlara muhtaç. Kendileri muhtaç olunca, başkalarının ihtiyaçlarına nasıl cevap verecekler ki?

Binaenaleyh böyle basit bir düşünce ile dahi, hemen herkes, gökleri ve yeri elinde tutan bir Zat'ı idrak edebilir. Zeyd ve Varaka, yakınlarının vicdanlarında birer çığlık olarak kalakalsınlar, zaman ve mekânın Efendisi ilk talili dostlarını, hakikata erken uyanmış bu halkadan seçip, muhakeme ve aklın dizginlerini vahyin eline vererek sonsuzluğa yelken açıp yürüyecektir...

Şimdi yeniden dönüp soruyu tekrar edelim: İslâm diyarının dışında doğan kimseler hemen Cehennem'e mi gidecekler? Evet, Efendimiz Sallallahu aleyhi ve Sellem'i, Kur'ân'ı duymuş ve Peygamberimizin peygamberliğine şahid olmuş, ama araştırma lüzumunu duymamış ve araştırmamış olanlar Cehennem'e girecekler. Fakat bu kadarcık olsun herhangi bir imkâna sahip olamamış, karanlıkta yetişmiş, karanlıkta kalmış, hep karanlık soluklamış, karanlık içinde yatmış-kalkmış kimselere gelince, ümit ederiz ki, Cenab-ı Hakk'ın merhametinden istifâde ederek muaheze görmesinler. . .

Müsaadenizle bizi alâkadar etmesi bakımından meselenin bir başka buudunu arzetmek istiyorum. İlk müslümanlar, müslümanlığı tam temsil edip, Efendimiz'e (sav) ait mesajları dünyanın dörtbir yanına götürüyor ve ma'şeri vicdanı uyarıyorlardı. Bugün, onların menkibelerinin gölgelerinde dahi, öyle büyük, öyle derin bir ruh haleti sezilmektedir ki, insan onların hakikatlarını düşününce, götürdükleri mesajlara insanlığın lakayt kalamıyacağını hemen anlar. Bu, alabildiğine pervasız, alabildiğine fütursuz,: gözünü budaktan esirgemeyen insanlar, çok kısa zamanda, dünyanın dört bir yanında öyle bir velvele meydana getirdiler ki, âdeta seslerini duymadık hiçbir yer kalmadı. Ve İslâm nuru en karanlık, en muzlim noktaları dahi aydınlattı. Evet, onlar çok hızlı, çok hareketli ve çok üst seviyede İslâm'ı temsil etti ve Kur'ân'ın mesajlarını, Sebt boğazından Aral gölüne, Anadolu kıyılarından Çin seddine kadar ulaştırdılar. Evet Hz. Osman döneminde müslümanlık buralara kadar gelip ulaşmış, Hz. Muaviye döneminde Ukbe İbn-i Nafî'ler vasıtasıyla Herkül burcuna gidip dayanmıştı. Bütün Berberîler, bugünkü Fas, Tunus, Cezayir topyekün Mağrip memleketleri İslâm'ın vesâyâsı altına girmiş ve artık emri ondan alıyordu. Başlangıç itibariyle hesap edilecek olursa henüz 30 sene olmamıştı. Bu 30 sene içinde dünyanın dört bir yanında şem'alar, meş'aleler yaktı ve dünyaları aydınlattılar. Girdikleri yerlerde bihakkın İslâm'ı temsil etti, herkes tarafından sevilip sayıldı ve benimsendiler. Hem öylesine benimsendiler ki, artık Hristiyan ve Yahudiler onları kendi dindaşlarına tercih ediyorlardı. Hz. Ömer Mescid-i Aksa'ya giderken, Ebû Ubeyde Şam'a girerken sevgiyle karşılanıyordu. Hatta bir aralık müslümanların Şam'dan çekilmeleri bahis mevzuu olunca, Hristiyanlar, rahip ve ruhbanlarıyla kiliselere dolup müslüman vesayasının devamı için dui ettiler. Ve müslümanlara; "Gittiğiniz gibi inşaallah yine gelirsiniz. Cizye verir ve himayenizde oluruz" dediler. İlk müslümanların böyle şirin görünmesinden gürül gürül müslümanlığa akın oluyordu. Aslında her birisi birer Ömer, o mübarek topluluğu görenlerin, Müslüman olmaması da düşünülemezdi ya!... Gece, Hak huzurunda ibadet-ü taat ve âh-u enînlerle yürekler yakan, gündüz at üstünde elinde kılıç kahramanlardan, kahraman ve o "ruhbanun filleyli ve fuısanun finnehar " olan yiğitler, öyle gönüllere girmiş, herkes üzerinde öyle bir intiba bırakmışlardı ki, çok yakın bir gelecekte bütün cihan kapılarının onlara açılacağına muhakkak nazarıyla bakılıyordu.

Şimdilerde bizler, birer ada ve adacığa söz geçiremememize, elde ettiğimiz yerlerde dahi asayişi te'min edemememize karşılık, onların emniyet, kiyâset, dirâyet ve diyanetleri karşısında, onlara, kalelerin kapıları ardına kadar açılıyor ve fahri hemşehrilikler, sembolik anahtarlar değil; hakiki reislik ve gerçek anahtarlar veriliyordu.

Bugünkü Suriye ve Filistin, müslümanların eline geçince, orada bulunan ordu kumandanları Mescid-i Aksa'nın anahtarlarını istemişlerdi. Vazifeli papaz: "Mescid-i Aksa'nın anahtarlarını alacak zatın şemailini biliyoruz ve bu anahtarları O'ndan başkasına vermemiz mümkün değildir." diyordu. Onlar aralarında konuşa dursunlar, Hz. Ömer çoktan yola çıkmış geliyordu bile... Ve kimsenin nasıl geldiğinden de haberi yoktu. Ama o, papazın bildiği gibi geliyordu. Hazineden bir deve almış onunla yola revan olmuştu. Taksi yok, araba,yoktu ama, bir tane at olabilirdi. Ne var ki, o at da yoktu. Hizmetçisiyle beraber bir deveye münavebeten binerek geliyordu. Yaklaştıklarında kumandanlar, dua ettiler; inşaallah, Ürdün nehrini geçerken binme sırası Hz. Ömer'e gelir. Zira, bu Bizans halkı, kendi saraylarında ihtişâm ve debdebeden başka birşey görmediği için, başımızdaki halifeyi böyle görürlerse; yani, paçalarını sıvamış, hizmetçisi devenin üzerinde ve kendi deveyi yediyor görürlerse ayıp olur. Haddi zatında ayıp olan şey, adaletsizlik ve hakkaniyetsizlikti; Hz. Ömer de bunu irtikab etmemeye çalışıyordu. Onlar dua ede dursunlar, Allah (cc) en hayırlı olanı tahakkuk ettirmişdi bile. Tam nehri geçecekleri zaman, devenin yularından tutma sırası Hz. Ömer'e gelmişti. O, deveden indi yerine köle bindi ve Hz. Ömer devenin yularından tuttu ırmağı öyle geçtiler!.. Devenin üstünde oraya gelinceye kadar, elbiseleri, semere sürtüne sürtüne yırtılmıştı. Oraya gelinceye kadar kimbilir kaç defa eline bir iğne, bir iplik aldı ve bir kenara oturdu, elbisesini yamadı... Üzerindeki elbisede o gün, 14 tane yama vardı. Estağfirullah! ona yama dememek, ona şeref işareti demek lazım... Bu durumu gören papaz: "Tamam, bizim kitaplarımızda yazılı olan bu zattır" diye bağırdı. Meğer büyüklerinin istihraçlarına göre seyahat boyu Hz. Ömer'in yaptığı şeylerin hepsi biliniyormuş. Onun için Hz. Ömer'i tanıma fırsatı bulan papaz: "Biz anahtarları ancak buna veririz" dedi.

Anahtarların ona verilmesi, Mescid-i Aksa'nın müslümanlara teslim edilmesi gürül gürül müslümanlığa iltihaklara vesile oldu.

Ben size, Hz. Ömer gibi İslâm'ın şerefi bir kâmetle alakalı vak'aları sıralayıp, his dünyanızı tehyiç etmeyi düşünmedim. Maksadım, dün olduğu gibi, acaba bugün de İslâm, kendi ulviyetine uygun temsil edilebiliyor mu? Onlar 20-25 sene içinde büyük ölçüde Afrika'yı, Taşkent'leri, Semerkantları, Buharaları... Buharileri, Müslimleri, Tirmizileri, İbni Sinaları, Fârâbileri, Birûnîleri yetiştiren mübarek bir dünyayı bir solukta, bir hamlede, bir nefhada elde etmiş; Kafkasya, Azerbeycan, Irak ve İran üzerinde hakimiyet kurmuşlardı. Evet bir hamlede dünyanın dört bir bucağında "Lâ ilâhe illallah Muhammedün Rasûlullah" hakikatını temsil etmiş ve İslâm mesajını herkese duyurmuşlardı.

Bugün o uzak ülkeleri bırakın, biz doğru dürüst kendi dünyamıza dahi birşey anlattığımızı söyleyemeyiz. Bizi dinleyen bir cemaat içinde bulunuyor, onları inandırmağa çalışıyoruz. Ama, bir türlü inanmıyorlar. Söylediğimiz sözler, buzdan duvarlara aksediyor gibi, soğuk soğuk gelip yüzümüze çarpıyor. Sözde anlatıyoruz ama, bir türlü ruhlarına giremiyoruz. Bunları, Rabbimizin sonsuz lütuflarına karşı küfran-ı nimet sadedinde arz etmiyorum; edemem de. İlk devrin insanlarıyla bizleri mukayese ederken, Ashab-ı Kiram'la, aramızdaki mesafeye dikkatlerinizi çekmek maksadıyla takdîm ediyorum.

Üveykler gibi kanatlanmış, küheylanlar gibi şahlanmış ve omuzladıkları ilâhî mesajı herkese, her yere duyurmak için dört-bir yana dağılmışlardı, İran'a, Turan'a ve bütün bir dünyaya... Ukbe bin Nâfi'ye de Afrika'nın fethi düşmüştü. Üstüste muvaffakiyetleriyle, müslümanların yüzünün akı haline gelen Ukbe, çekemeyenler tarafından gammazlanmış, devrin Emiri tahrik edilmiş ve koluna bir zincir vurularak, İslâm'ı duyurma hareketinden alıkonmuştu., bileklerinde zincir, beş senelik hicran döneminde en büyük hasreti, İslâm'ı anlatmadan alıkonması olmuştu. "Bir baştan bir başa Afrika'da müslümanlığı neşretmek istiyorum, buna manî oldular ve işte buna üzülüyorum" diyordu. Birgün, İslam'a çok büyük zararlarının yanında, Ukbe'nin kolundaki zinciri de çözüp, onu yeniden Afrika'ya Vali tayin etmek suretiyle, en büyük iyiliği yapmış olan Yezid, seyyiatına denk bir hayır yapıp Ukbe'yi salıvermekle, tıkanan İslâm fütuhatı ve İslâmlaştırma hareketini yeniden başlattı; Ukbe de varıp bir solukta son noktaya ulaştı. Atını okyanusa sürüyor, denizin içine kadar giriyor ve "Allah im, diyor: "Bu zulmet denizi önüme çıkmasaydı, senin yüce adını denizler aşırı dünyalara da götürecektim!..." Dünyayı öyle biliyor. İhtimal ki, ona yeni bir dünyadan, Amerika'dan bahsedilseydi,"oraya nasıl gidilir" diye onu da düşünecekti...

Evet, bu insanların yaşadığı dönemde, müslümanlık duyuruluyor ve herkese anlatılıyordu. Duyuramadıkları yerler adına da ızdıraplar çekiliyordu. Bize gelince, ne onu kendi değerleri ölçüsünde temsil edebildik, ne de yıldırım hızıyla dünyanın dört bir yanına götürebildik. Evet, onlar gibi, bu işi varlığımızın gayesi olarak bilemedik. Onun için şahsî işlerimizi terkedemedik. Onun için bir kerecik olsun evlerimizin yolunu unutmadık. Bu işe"birinci iştir" deyip diğer işlerimize, sırasıyla;` ikinci üçüncü dördüncü..."diyemedik. Vakıa, biz de diyâr-ı küfre gittik; gittik ama, mark getirmeye, dolar getirmeye, şilin getirmeye, frank getirmeye gittik. Allah'ın yüce adını götürmeye gitmedik. Binaenaleyh, onlara yüce hakikatları duyuramadık. Bugün onlar bizim gayretsizliğimizden, bizim aczimizden, bizim beceriksizliğimizden, dalalet, küfür ve küfranlarını yaşıyorlarsa, her halde bir soru onlara, bir soru da bize sorulacaktır.

Dün bir arkadaşımızın marifetiyle oralarda verilen bir konferansı seyretme imkânına sahip oldum. Konferans almanca veriliyordu ve ben hiç bir kelime anlayamıyordum. Fakat, tablo ve manzara bana çok şey ifade ediyordu. Çok kısa zaman, önce Berlin'de bir mezarın başında ayaklarımın bağı çözülmüş ve: "Kurban olayım Allah’ım, senin mübarek namını buralara ve buradakilere duyuramadık" deyip inlemiştim. Şimdi, bu kasedi seyrederken, kendi kendime Neler hissettim neler: "Hollanda'da bir kilisede, bir müslüman genç konferans veriyor ve kilisenin papazı da oturmuş onu dinliyor. Müslüman olmuş, başı kapalı Hollandalı kadınlar ve iştiyakla İslâm'ı öğrenmek isteyen daha başka kadınlar.. sorular soruluyor, cevaplar veriliyor..." Şimdi, burada onları dile getirmekten aciz bulunuyorum. Ancak, bütün bunlar birer cılız ses ve deneme mahiyetinde amatörce şeylerden ibaret.. Bu türlü gayretler, hizmet yolunda bulunmak sayılsa da, hizmetin kendisi olmadığı muhakkak.

Biz, bugün henüz bu büyük sarayın sofasında dolaşıp durmaktayız. Çok büyük şeyler yaptığımız söylenemez. Ve işte bundan dolayı da çok kimseler hâlâ dalâletlerini yaşamaktadırlar. Zaman zaman oralara din, diyanet adına gittiğimiz de oldu; ama, kısır çekişmelerden kendimizi kurtaramadık. Ve hâlâ kat'iyyen, bir Hz. Ömer seviyesinde, Ukbe bin Nafî seviyesinde, Ebu Ubeyde seviyesinde, Ahnef bin Kays seviyesinde, Mugire bin Şu'be seviyesinde, Ka'ka'a seviyesinde bu meseleyi temsil edemedik. Kimbilir onların celâdeti, civanmertliği, insanlığı, inancı, azmi ve kararlılığı karşısında hasımlarının yüreği kaç defa hopluyordu ve onları gören gözler kaç defa iman etmeye karar verdiler?.. Onların bu mevzudaki gayretlerine, çok azı müstesna, bugün bağrında müslümanları barındıran ülkelerin, o ilk kudsîler tarafından fethedilmesi şahit olarak yeter!..

İşte meseleyi bu zaviyeden ele alınca, o zaman Paris'de, Londra'da, Newyork'da yaşıyanlara biraz daha müsamahalı bakacak; hatta belki dizinizi dövecek ve elinizi vicdanınıza götürerek; "Bizlere yazıklar olsun, diyemedik; duyuramadık ve karanlıkları yararak bunları akgünlere çıkaramadık" diyeceksiniz.

Burada meşhur vaizlerimizden Nursaçan Hoca'nın hikaye ettiği yaşanmış bir vak'ayı aklımda kalanlarıyla nakletmek istiyorum: Bizim işçilerden birisi, Avrupa'da bir evde misafir olarak kalıyor. Beraber oturuyor, beraber kalkıyor, belki beraber yiyor ve beraber içiyorlar. Sonra o işine gidiyor, onlar da kendi işlerine.. ama; müslüman, dînî duygu ve dînî düşüncelerini yaşama ve anlatmada kusur etmiyor. Gel zaman, git zaman hane sahibi müslüman oluyor ve tıpkı Amir İbni Tüfeyl gibi, o, müslüman olunca, hanımı "Efendi şimdiye kadar hep beraberdik yine beraber olalım. Sırat'ta beraber, Cennette beraber. Şayet, müslümanlık insanı ötelere ulaştıran bir şey ise, sen gideceksin de ben niye kalacağım" diyor ve "Lâ ilâhe illallah"cümlesiyle o da kanatlanıyor. Derken, cıvıl cıvıl çocuklar ve bütün aile fertleri tekmil müslüman oluyorlar. İslâmiyetle tanışdıktan sonra, evleri birden bire cennet köşelerinden bir köşe haline geliyor. Aradan bir zaman geçtikten sonra, birgün ev sahibi, mürşidine, hepimizi şaşırtacak şu sözleri söylüyor: "Vallahi bazen sevinç ve inşirahımdan seni bağrıma basıp her tarafından öpesim geliyor. Fakat, bazen de öyle öfkeleniyorum ki, yakandan tutup hırpalamak, tokatlamak, dövmek geliyor içimden. Zira, sen bizim evimize geldin, şeref misafiri oldun, seni Efendimiz (sav) takip etti. Evet, sen gelince Hz. muhammed Sallallahü Aleyhi Vesellem de geldi, Kur'ân da geldi, Allah'a iman da geldi. Ve sayende evimiz bir cennet köşesi oldu. Ama benim bir babam vardı. Saf, temiz bir insandı. Sen gelmeden az önce hristiyan olarak vefat etmişti. Niye daha önce gelip de ona da anlatmadın?" Bence bu feryad, bu çığlık, bu sarsma ve ırgalama, bütün hristiyan ve yahudi dünyasının, müslümanlığa karşı, bir siteminin ifadesidir. Biz gidemedik. İslâm'ı götüremedik. Hatta, bulunduğumuz yerlerde dahi dun-himmet olarak davrandık; onu çevremize götüremedik. İslâm'ı yaşayamadık, anlatamadık ve onu muhtaç gönüllere duyuramadık.

Müsaadenizle bir başka hususa da temas etmek istiyorum! Bizi müslümanlıktan uzaklaştıranlar, -onların ifadesiyle arz edeyim- bu millete sürekli Batı uygarlığı seviyesinde bir hayat tarzı vadettiler. Aradan bir asra yakın, hatta bir yönüyle 150 sene gibi bir zaman geçmiş olmasına rağmen, hâlâ Batı kapısında dilencilik yapıyoruz. Değişen hiç bir şey yok. Bir çuvaldız boyu yol alındığı dahi söylenemez. O gün bugün de Batı bizleri hep kapıkulu ve halâiki gibi gördü. Üç-beş kuruş için yurdunu yuvasını terk eden kapıkulları... Şimdi ben size bir şey soracağım: "Hristiyan ve yahudiler müslüman olmuyor ve elimizdeki bu güzel prensipleri kabul etmiyorlar. Bunun neden böyle olduğunu hiç düşündünüz mü? Sebep gayet basit; birisi böyle güzel prensiplerle size gelse ve mesajların en güzelini getirse, hatta göklerin kapılarını açsa, cennetlere giden yolu gösterse; ama bu zât sizin kapıkulunuz olsa, sizin hizmetlerinizi görse, küçük gördüğünüz işlerde çalışsa siz bunun dinine girmeyi düşünür müsünüz?.. Herhalde, kapıkulunuzun arkasından gitmeyecek hizmetçinize tâbi ve dilencinize dilence olmayacaksınız!.."

Bugün âlem-i İslâm denen bu dünya, beklendiği şekilde derlenip toparlanamamış; kendine gelememiş; İslâm'ı, hayatıyla gösterememiş,temsil edememiş ve hâlâ Batı kapısında dilencilik yapmaktadır. Sen, dünkü, kapıkullarının karşısında böyle elli defa nakavt olur, elli defa onların eşiklerine yüz sürer ve onların karşısında tir tir titrersen, Batılının seni dinlemesi, mesajlarına kulak vermesi katiyyen düşünülemez. Binaenaleyh, tıpkı seleflerimiz gîbi izzetli ve şahsiyetli insanlar olarak çok üst seviyede İslâm'ı temsil edip ve onun temsilcileri hüviyetiyle, Batı kapılarına dayandığımız zaman, bizi dinleyecek ve kabul edeceklerdir."Dilencilerinin dinini kabul etmek istemiyor, kapılarında amele ve işçi olarak çalıştırdıkları kimselere kulak vermek istemiyorlarsa bir bakıma haklıdırlar;' diyemiyeceğim ama, kendilerini mazur görebilir ve ihtimal ki, ötede, bir soru onlara sorulduğu takdirde, bir soru da ,İslâm'ı temsil ediyor gibi görünüp de, yüzüne gözüne bulaştıranlara sorulacaktır.

Bence, mesele evvelâ bu zaviyeden ele alınmalı, bize ve onlara ait mesuliyetler müşterek olarak mütalaa edilmeli, hükümler de adalet ve istikamet dairesi içinde verilmelidir. Yoksa bir kısım muvazenesiz kimselerin, dış ülkelerde yaşayan herkesi Cehennem'e doldurup, kapısına bekçi gibi dikilmesi gibi bir anlayıştan biz fersah fersah uzağız. Keza, müslümanlık adına ortaya çıkıp ve yarım yamalak mesajlarını sunar sunmaz, alemin koşup onları takip edeceklerini bekleme hayalperestliklerinden de fersah fersah uzak bulunuyoruz.

Ama inanıyoruz ki, bir gün dünya muvazenesinde bir değişiklik olacak. Orta kuşağın inci mercan dünyası, Türkiye, Mısır, Türkistan gibi ülkeler derlenip toparlanacak. Bu mübarek dünya, şahsiyetli ve yaşatma zevkiyle yaşama arzularından sıyrılabilmiş; tertemiz ve hasbî ruhlar sayesinde yeniden dünya muvazenesindeki yerini alacak... İşte o zaman cihanın doğusu da, batısı da bizi dinleyecektir.

Bu olmayacak diye bir şey yok. Olacaktır, hatta olmaya başlamıştır da. Bugün Batının fikir adamları, müslümanlığın çarpıcılığı, tazeliği karşısında büyülenmiş gibidir. Ve bu bakış çok ciddi değişikliklere sebeb olacak gibi görünmektedir. Çok yakın bir gelecekte, içtimaî coğrafyada ciddi değişikliklerin olacağını uzak görmemek lazım. Evet dünya haritasında bir kısım değişiklikler olacaktır. Ancak, bunu, şahsiyetli, özüyle bütünleşmiş insanlar yapacaktır; kendi işinin altında kalıp ezilmiş, bu türlü meseleleri, bulacağı boş vakitlere bırakmış, tutarsız, yetersiz insanlar değil...

Bir başka zaman arzettiğim gibi, başlarını mezardan kaldırıp, mezar taşlarının arasından size bakanlar, “işte bunlar onlardır” dedikleri zaman, sizin işiniz tamam, dünyanın da işi bitmiştir. Evet işte o zaman dünya ile hesaplaşabilirsiniz.

“Ben sizin Rabbiniz değil miyim?” sualine “Evet Rabbimizsin”ile cevap verildiğine aklî delil var mıdır?

Bazı meseleler vardır ki, bunları aklen izâh etmek çok zordur. Ancak bu gibi şeylerin imkânı anlatılabilir. Aslında, Allah (C.C) böyle birşeyden bahsediyorsa, artık meselenin itiraz edilecek tarafı kalmaz.

Bu soruyu iki cihetten ele alabiliriz:

1- Böyle birşey vâki olmuş mudur? Olmuşsa, bunun isbatı nasıl yapılır?

2- Mümin ferd bu işten haberdar olmuş mudur? Evvelâ, Cenab-ı Hakkın, bir âlemde, ruhlara "Ben sizin Rabbiniz değil miyim?" Onların da: "Evet, Rabbimizsin. " demesi, kati midir? suali varid oluyor. Bu mevzu Kur'an-ı Kerim'de iki âyette ele alınmıştır. Birisinde: "Rabbin, Âdem oğullarından, onların bellerinden zürriyetlerini almış ve onları kendilerine şâhit tutarak `Ben sizin Rabbiniz değil miyim ' (demişti) (A'râf -172) denilmekte ve böyle bir sözün alındığından bahsedilmektedir. Eski ve yeni bütün tefsirciler bu söz alınma meselesinin zaman hakkında ihtilaf içindedirler.

Bir kısmı"zerrât âleminde daha atomlar halindeyken, ileride terkib hâline gelecek bu zerrelerden, ruhları ile beraber söz alınmıştır"demektedir. Bazı tefsirciler ise; “bu,çocuğun anne karnına düştüğü zaman alınmış bir sözdür” derler. Bir Hadis-i Şerifin de te'yidine dayanarak, bazı mudakkik müfessirler de derler ki, “hayat nefh edildiği anda o insandan alınmış bir sözdür.”

Esas itibariyle Cenab-ı Hakk'ın varlıklarla konuşması çeşit çeşit ve değişiktir. Biz burada, belli bir şekil, belli bir sitilde konuşuyoruz. Ama, bundan başka bizim iç ve dış duygularımız, zâhir ve bâtınımız, kafa ve ruhumuz, nefsî ve lafzî konuşma tarzlarımız var... Zaman zaman bu dilleri de kullanır ve onlardan anlayanlara birşeyler anlatırız.

Kalbin kendine göre bir konuşması vardır ki, kaib konuşur ama bu konuşma duyulmaz. Bize deseler: "Kendi içinizden ne konuştunuz öyle?" Biz de: "Şunu, şunu dedik" diye anlatırız. Kelimeleri de sırayla diziveririz. Bu nefsî bir konuşmadır.

Bazen olur ki, rüyâlarımızda birşeyler konuşuruz. Başkalarından da birşeyler duyarız. Ama yanımızda bulunan hiç kimse bunu duymamıştır. Sonra da kalkar, kelimesi, kelimesine, konuştuğumuz ve duyduğumuz şeyleri başkalarına naklederiz. Bu da değişik sitilde bir konuşma şeklidir.

Bazı kimseler uyanıkken dahi, misâl âleminden nazarlarına arz edilen misâlî levhaları görür ve misâlî şahıslarla konuşurlar. Belki çok maddeciler bunlara inanmaz ve "halüsinasyon " derler, varsın desinler... Resul-ü Ekrem'in (sav) mazhariyetlerinden bir tanesi de bu idi: Âlem-i misâle, âlem-i berzaha ait misâlî levhalar, O'nun (sav) kudsî nazarına arz edilir, O'da gördüğünü, duyduğunu, anladığını başkalarına naklederdi. Bu da ayrı bir konuşma şeklidir. Vahiy ise,başka bir konuşma tarzıdır. Hz. Peygamber'e(sav), vahiy geliyordu. Efendimiz (sav) de şuuru açık olarak duyuyor ve hissediyordu; ama, buudlar âdeta başkaydı. Efendimizin (sav) dışında kimse birşey duymuyor ve anlamıyordu. Eğer bu maddî kulağa gelecek birşey idiyse yakınında bulunan kimselerin de duyması gerekirdi. Oysa ki, bazan zevcelerinden bir tanesinin dizine başını koyup yatarken, bazan bir sahabinin göğsüne başını dayayıp otururken, mübarek dizini birinin dizine koyduğu halde vahiy gelirdi de, O, (sav) duyardı ama, öbürleri ne birşey duyar, ne de hissederlerdi. Resul-ü Ekrem (sav), vahyi, harfiyyen beller ve onlara anlatırdı: Bu da başka bir ses, başka bir konuşma tarzı.

Velinin kalbine ilham geliyor: âdeta onun içine fısıldanıyor. Bu da değişik sitilde bir konuşma. Morsla konuşma gibi birşey... Morsda nasıl "di..di..dit; dâ..dâ..dit" = - ..., ---., denir; operatör hemen maksadı anlar. Öyle de bir kısım şeyler velinin kalbine dikte edilir, Veli de onlardan bir kısım mânâlar çıkarır. Meselâ: veli: "Şu anda falan oğlu falan kapının önüne geldi." der, açarlar kapıyı bakarlar o adam karşılarında... Bu da ayrı bir konuşmadır.

Bir de telepati var... Şimdinin ilim adamları, bir gün o yolla muhabereleşmeyi hesaplıyorlar. Bu da ayrı bir konuşma şeklidir. Kalbin kalbe teveccühü, insanların birbiriyle içten muhabereleşmesi. Bu da bir başka beyan.

Bütün bunlardan anlaşılıyor ki, Allah (C.C) "lâ yuâd velâ yuhsâ" (sayısız, pekçok) konuşma sitilleri yaratmış.

Şimdi gelelim meselemize. Allah (C.C) bize "Ben sizin Rabbiniz değil miyim?" buyurdu; ama,bunu hangi konuşma sitilinde söyledi, bilemiyoruz. Şayet, velinin kalbine dikte edilen mors alfabesi gibi bir tarzla bildirmişse; bunu, herhalde kulaklarımızla duyacağımız bir sesle beklememiz doğru olmaz. Bu bir ilham ise, vahiy değildir. Vahiy ise, ilham değildir. Ruha bir konuşma ise, cesede bir konuşma değildir. Cesede bir hitap ise ruha hitap nevinden değildir...

Şu nokta çok önemlidir, insanlar, misâl âleminde, berzah âleminde veya ervah âleminde gördükleri duydukları şeyleri, bu âlemin mikyasları ile değerlendirdikleri takdirde yanılırlar. Muhbir-i Sâdık (sav) bize diyor ki: "Kabirde Münker-Nekir gelir, size soru sorar" Acaba adamın neyine soru soracaklar? İster cesedine sorsunlar, ister ruhuna; netice değişmez; Ama, ölü duysa bile onun yanında bulunan kimseler bunu duymazlar. Hatta bir teyp koyup, mikrofonunu da kabrin içine sokuverseler, yine bir ses tesbit edemezler. Çünkü, artık mükâleme başka buudlarda oluyor; sizin buudlarınızda değil. Hani Einstein'in ve daha başkalarının ortaya attığı dördüncü, beşinci buud var ya,işte bunun gibi, mekân değişikliğine göre mesele değişecek, başka bir hüviyetle karşınıza çıkacaktır.

Binaenaleyh, bu elestû bi-Rabbikum 'Allah'ın(C.C) ruhla olan, ruha mahsus bir mukâlemesidir. Bunun tesirini ben duyayım hıfz edeyim şeklinde beklememek lâzımdır. Belki vicdandan bir his şeklinde aksedeceğini intizar etmek gerekdir. Biz vicdanla ve ona gelen ilhamlarla bunu hissedebiliriz.

Bir keresinde bu meselenin izâhını yaparken, birisi dedi ki: "Ben bunu duymadım." Ben de "Duydum" dedim. "Sen duymamışsan başının çaresine bak! Çünkü, ben duyduğumu çok iyi hatırlıyorum." Ne ile duyduğum sorulacak olursa, içimdeki ebed arzusuyla, mütenâhi olduğum halde nâmütenâhi arzularımla duydum bu sesi. Evet esasen ben Allah'ı da bilemem; çünkü sınırlıyım. Sınırsızı nasıl idrâk edeyim. İşte sınırsıza karşı içimdeki bu hâhişkârlık ve arzu ile duyduğumu anlıyorum. Şu sınırlı âlemde benim gibi bir böcek, sınırlı aleminde, sınırlı hayatını yaşayıp ölmesi gerekirken ve onun düşünce sahasına giren şeyler de böyle sınırlı şeylerden ibaret olması gerekirken,ben sınırsızlık içinde nâmütenâhiyi düşünüyorum. İçimde ebed arzusu var; Cennet ve Cemâlullah arzusunu taşıyorum. Bütün dünya benim olsa, gamım gitmiyor. İçimde bu hâl var da, bundan dolayı ben "onu duydum" diyorum.

Vicdan dediğimiz şey ne ise, kendisine ait fakülteleriyle, bölümleriyle daima Allah'ı terennüm eder ve hiç yalan söylemez. Ona arzu ettiği, taleb ettiği şeyi verdiğiniz zaman, onu huzura kavuşturmuş olursunuz. Onun için Lâtife-i Rabbâniye olan kalbin ancak, vicdanın bu huzuru ile huzura kavuşacağına işareten Kur'an-ı Kerim "Dikkat edin, kalbler, ancak Allah’ı anış ve onu duyuşla mutmain olur, oturaklaşır ve huzura kavuşur. " (Ra'd -28) buyuruyor.

Bir diğer husus da şudur. Bergson gibi bir kısım feylesoflar bütün aklî, naklî delilleri bir tarafa bırakarak, Allah'ın varlığında sadece vicdanlarını delil olarak kullanmışlardır. Bir noktada Kant, "Ben, Allah’ı azametine uygun anlıyabilmek için bütün malumatımı arkaya attım!" diyor. Bergson sadece "sezgi" siyle bu istikamette gidiyor; tek delil de vicdanı... Vicdan, Allah'ı inkârdan muzdaribtir. Vicdan Allah'a imanla huzura kavuşur. İnsan vicdanının sesini derinden derine dinlediği zaman ezelî ve ebedî bir Mabud arzusunu onun içinde duyacaktır. İşte bu hava, bu edâ, insanın vicdanında sessiz kelimelerle ifadesini bulan ve Allahu Tealâ’nın: "Ben sizin Rabbiniz değil miyim?" hitabına verilen "Evet Rabbimizsin" cevabıdır ki; dikkat etse herkes, ruhun derinliklerinden kopup yükselen bu sesi duyabilir. Yoksa bu kafada, cesedde aranırsa tenakuza düşülmüş olur. O, herkesin vicdanında vardır, meknîdir. Ancak, isbatı, kendi sahasında yapılabilir bir hususdur. Ehl-i tahkik, ehl-i şuhud, asfiyâ, evliya ve Enbiya, bunu açık ve seçik, görmüş ve göstermişlerdir.

Ama, aklî isbatına gelince, tabii, bazı meselelere aklî dendiği zaman mahsusâtı isbat ettiğimiz gibi, yani size bir çınar ağacını, bir çam ağacını göstermek gibi, bunu göstermemiz mümkün değildir. Vicdanını dinleyen, içinden geçenleri seyreden, bunu görecek, bilecek ve duyacaktır.

“İslâın emperyalist sistemler gibi, "fetih" adı altında değişik yerleri işgal ve istilâ etmiş, sonra da sömürmüştür” diyorlar. İzah eder misiniz?

Bu iddianın da, benzeri isnadlar gibi İslâm düşmanları tarafından maksatlı olarak ortaya atılmış diğer isnadlardan farkı yoktur. Her meselede olduğu gibi, bunda da İslâm'ı bilmeyen müslümanlar yanıltılmak ve idlâl edilmek istenmektedir.

Bir kere, Arap yarımadasında, Mekke ve Medine'deki insan, kimi sömürecek ve neyi istismar edecektir? Bir insanın kendi kavim ve kabilesini işgal ve istilâsı, sonra da sömürmesi nerede görülmüş? Hele, sömürüldüğü iddia edilen, o günkü Hicaz insanı ve Hicaz toprakları gibi fakir halk ve verimsiz arazi olursa..?

Kaldı ki, İslâm'ın mesajını dünyanın dörtbir yanına ulaştırmak için yığın yığın tehlikeyi göğüsleyen ve inandığı dava uğrunda şehid olmayı en büyük pâye sayan ve ömürlerini dört bir bucakta, kendilerinden onbeş-yirmi kat daha fazla güçlerle yaka-paça olarak geçiren o yüksek ruhlu ideal insanlara müstemlekeciliği, emperyalizmi, sömürüyü yakıştırmak gülünçtür ve imkânsızdır. Acaba, bu insanlar bunca sıkıntı, bunca mahrumiyet ve bunca fedakârlık karşılığı neyi elde etmiş, neyi istismar etmiş ve nelerden faydalanmışlardır? Aslında senelerce, yurdundan, yuvasından, çoluk-çocuğundan uzak yerlerde Rabbisini anlatmaktan başka birşey düşünmeyen, ölümü ve şehadeti en tatlı ideal haline getiren ve her muharebe neticesinde ölüp dostlarına kavuşamamanın üzüntüsünü yaşayan bu insanlara sömürü isnadında bulunmayı, bu iddiayı ortaya atanlar da kabul etmezler ya!..

Yeryüzünde işgâl ve istilâyı, en iğrenç yanlanyla emperyalizmi, İskender’den Napolyon'a, Romalılar'dan Cermenler'e, Moğollar'dan günümüzün Avrupa devletlerine, Rus diktatörlüğünden Amerika İmparatorluğu'na kadar "sömürü" sistemleri yaptılar. Girdikleri yerleri harâb ettiler. Ahlâkı bozup milleti birbirine düşürdüler sonra da arkalarında "harâb eller, yıkılmış hân-u manlar, kimsesiz çöller, emek mahrumu günler, fikr-î ferdâ bilmez akşamlar" ve kandan, irinden seylâplar bırakıp öyle gittiler.

Bugün ise, yavuz hırsız hesabı, kalkmış kendi iğrenç işlerini, utandırıcı muamelelerini örtmek için İslâm'ı ve onun şanlı Peygamberi'ni (sav), Peygamber'in mümtaz halifelerini ve şanlı Osmanlı devletini, devlet idarecilerini, müstemlekecilik ve sömürü ile karalamak istiyorlar.

Müslümanlar, tarihin hiçbir devrinde ve dünyanın hiçbir yerinde ne devlet ve millet olarak ne de fert olarak kimseyi sömürmedikleri; kimseyi istismar etmedikleri gibi, hâkim oldukları yerlerde sömürü ve istismâra da izin vermediler.

Evet, cihanın dörtbir yanında, fetihlerin fetihleri takib ettiği bir dönemde, İslâm devletinin başındaki halife: "Bana müslüman fertlerin, en fakirinin hayat seviyesinde yaşamak yaraşır" diyerek günlük birkaç zeytinle hayatını geçirirken neyi sömürdüğünü ve kimi istismar ettiğini iddia edeceğiz?..

Bir muharebe esnasında öldürdüğü şahsın eşyası kendisine verilmek istendiğinde, elini gırtlağına götürerek: "Ben gırtlağından bir ok yiyip şehit olmak için bu muharebeye iştirak ettim; ganimet için değil!" diyen gözü ötelere uyanmış birisi neyi sömürüyordu?

Bir başka karşılaşmada, müslümanlara ciddi zarar veren kâfirlerin ileri gelenlerinden biı-isini öldürüp yoluna devam eden bir müslüman, maktulün ganimeti başında İslâm ordusu komutanının Allah adına and verdirerek çağırmasına karşılık, komutanın yanına gelmeye mecbur olur ve yüzü peçeli muharible komutan arasında şu konuşma cereyan eder:

- Allah için bunu sen mi öldürdün? - Evet.

- Öyleyse al şu bin dinarı.

- Ben bu işi Allah için yapmıştım.

- Senin ismin ne?

- Ne yapacaksın ismimi? Yoksa âleme duyurup da sevabımı zayi etmek mi istiyorsun?..

Rica ederim, bu insanların insanlığı sömürmesine ve yeryüzünde müstemlekeler kurmasına imkân var mıdır? Doğrusu, kin ve adavet belli bir seviyeye ulaşınca insanın ne gözü görüyor, ne kulağı işitiyor ne de makûl ve mantıkî olabiliyor...

Şimdi gelelim asıl meseleye: Sömürü ve emperyalizm nedir ve onu kim yapmıştır?

Emperyalizm veya diğer bir ifadesiyle müstemlekecilik, bir toplumun başka bir toplum veya bir devletin başka bir devlet üzerinde hakimiyet kurması, onu sömürmesi ve ondan faydalanması şeklinde tarif edilebilir. Ancak, işgal, hâkimiyet ve sömürme her zaman aynı olmayabilir. Bunu günümüzdeki şekilleriyle şöyle sıralayabiliriz:

1. Mutlak işgal ve hâkimiyet: Bir ülkenin asıl sahiplerini bertaraf ederek gelip o ülkeye yerleşmeye denir ki; Amerikalılar Kızılderililer'e, Avustralya'yı işgal edenler Avustralya yerlilerine ve Filistin'i işgal edenler de Filistin halkına böyle davranmışlardı.

2. Askerî işgal: Bir ülke üzerinde askerî hakimiyet kurup o ülke insanının her meselesine müdahale etmeye denir ki; Hindistan'ı işgal eden Britanya askerleri senelerce yerli halka böyle davranmışlardı.

3. Müdahalecilik: Bir ülkenin hariciye, emniyet, müdafaa ve iktisâdi işleıine açık-kapalı müdahale şeklinde olur ki, günümüzde Doğu ve Batı'nın, fakir, güçsüz ve geri kalmış ülkelere karşı tavrı hep bu türlü müdahelecilik şekliyle olmuştur.

4.Entellektüel transfer etme sistemi ki; günümüzde emperyalizmin en yaygın ve en tehlikeli olanıdır. Bu sisteme göre sömürülmek üzere plâna alınan ülkenin,kâbiliyetli, atılgan, müteşebbis evlatları seçilerek, yurt içinde, yurt dışında hususî eğitimden geçirilip, hususî localara kaydettirilip ülkenin kaderine hakim hale getirilirler. Daha sonra ise, bu yerli-yabancı entellektüel, sistemli olarak ülkenin idaresinde en hayâti noktalara yerleştirilerek kale içten fethedilmiş olur.

Son asırlarda, Batılı müstemlekecilerin kullandıkları bu sistem çok geçerli olmuş ve bu yolla karşı tarafa boy hedefi olmadan, onlarda nefret uyandırmadan yumuşakça hedefe varılmıştır ki; günümüzün İslâm dünyasını, büyük ölçüde bu kabil bir istismar ve sömürü çıkmazı içinde sayabiliriz.

Hangi şekliyle olursa olsun, emperyalizmin işgaline uğrayan ülkelerde:

1. Asimilasyonlarla yerli halk özünden uzaklaştırılmış; geçmişi ve tarihi unutturulmaya çalışılmış ve bir kimlik bunalımına çekilmiştir.

2.Millî himmet öldürülmüş; arazı verimsizleştirilmiş; sanayi emperyalist ülkeye bağlı hale getirilmiş; ilim kısırlaştınlmış ve araştırmacılığın yerine şablonculuk ikame edilmiştir.

3.Öldürmeme-kaldırmama politikasıyla, yerli halk, cankeş edilerek hep başkalarına muhtaç hâle getirilmiş ve bütün bir hayat boyu, ilericilik, Batıcılık, uygarlık, çağdaşlık gibi ne ifade ettikleri belli olmayan kelimelerle avutulmuş ve uyutulmuşlardır.

4.Dış destek ve dış yardımlar itibariyle ülke ablukaya alınmış; ithalât ve ihracata açık-kapalı hacir konmuş, kalkınma ve büyüme inhisara alınarak bütün bütün zorlaştırılmıştır.

5.Bir taraftan ülke insanının fakir bırakılması için lâzım gelen herşey yapılmış; diğer yandan da, yığınlar lükse, isrâfa çekilmiş ve millet içine sürekli tatminsizlik hissi saçılarak kavgaya varan hoşnutsuzluklar meydana getirilmiştir.

6.İlim-teknik-teknoloji açısından araştırma ruhu öldürülmüş; maârif yuvaları kopyacılığa, fabrikalar montajcılığa alıştırılmış, kışlalar da emperyalist güçlerin, döküntü harp malzemelerinin meşherleri haline getirilmiştir.

Şimdi acaba, İslâm'ı ve İslâm fütuhatını, bu kadar kötülüğü de beraberinde getiren emperyalist sisteınÎere ve sömürü düzenlerine benzetmek ne derece makûldür?..

Birkere İslâm, kimseyi yurdundan, yuvasından etmediği gibi, kimsenin eline, ayağına zincir vurarak çalışmasını da engellememiştir. O, fethettiği ülkelerin insanlarını dinleriyle, duygularıyla, düşünceleriyle serbest bırakmış ve onları her hususta kendi dindaşları, vatandaşları gibi himaye etmiştir. Müslüman fâtihler, girdikleri hemen her ülkeye huzur ve emniyet getirmiş ve yerli halk arasında kabul edilen, sevilen, sayılan insanlar olmuşlardır. Böyle olmasaydı, Suriye hristiyanları, ülkelerinin Roma İmparatoru tarafından istirdat edileceği endişesi karşısında kiliselere dolup müslümanların zaferi için dua ederler miydi? Ve böyle olmasaydı, bir ucundan diğer ucuna altı ayda varılamayan alabildiğine geniş bir ülkede asırlar boyu emniyet ve asâyişi devam ettirmek nasıl mümkün olabilirdi?.. Bugünkü komünikasyon imkânları, son model askerî araç ve gereçlere rağmen, avuç kadar bir yerde bunca mekanize güçlerimizle emniyet ve asayişin temin edilemediğini gördükçe onların bu mevzuda başvurdukları dinamiklere hayran kalmamak mümkün mü? Zannediyorum, günümüzün pekçok münevveri de bu hakikatı anlamış olacak ki, dünya hakimiyeti dönemimize ait varlık ve bekâmıza esas teşkil eden dinamiklerin yeniden gözden geçirilmesi lüzûmunu izhar etmeye başladılar.

Müslüman fâtihler, fethettikleri ülkelerin kapılarıyla beraber, gönül kapılarının da kendilerine açılmasını başarabildi ve fethettikleri ülke insanlarının saygı, itimat ve güvenine mazhar oldular.

Girdikleri ülkelerdeki ilim ve sanat birikimini değerlendirip, ilim ve sanat adamlarına çalışma zemini hazırladılar. Hangi dinden olursa olsun, âlimlere ve fikir adamlarına ayrı birer değer atfederek onları islâmî toplum içinde aziz ve mükerrem tuttular.

Müslüman fâtihler hiçbir zaman, Amerikalı sığır çobanlarının,Yeni Dünya'nın yerli halkına, Fransızların Cezayir insanına, İngilizlerin Avustralya yerlilerine, Hollandalılar'ın Endonezyalılar'a, yirminci asır Amerikalılannın Vietnam halkına yaptıkları gibi yapmadılar. Yapmak şöyle dursun, fethettikleri ülke halkına kendi dindaşları, kendi soydaşları gibi davrandı ve onlara, aynı vatandaşları gibi muamelede bulundular.

Halife Hz. Ömer, Mekke'li bir soyludan tokat yiyen bir kıptîye: "Dön; sen de ona bir tokat vur" diyor; Amr b. Âs'ın Mısır yerlilerinden birisini rencide ettiğini duyunca da: "İnsanlar analarından hür olarak doğdular. Ne zamandan beri onları kul-köle olarak kullanıyorsunuz?" diyerek itâbda bulunuyordu. Mescid-i Aksâ'nın anahtarlarını almak için Filistin'de bulunduğu sırada, namaz vakitlerinden birisini içinde bulunduğu bir kilisede idrâk ettiğinde Papaz'ın ısrarla kilisede namaz kılmasını istemesine rağmen: "Hayır! halife Ömer burada namaz kıldı diye yarın sizi iz'âc edebilirler" diyerek dışarıda toprak üzerinde namaz kılmayı tercih ediyor ve mağluplara karşı İslâm'ın fevkalâde insânî, alabildiğine yumuşak ve henüz günümüzde ulaşılamamış seviyedeki tavrını gösteriyordu.

Rica ederim, bu insanların başkalarını istismar etmeleri mümkün mü? Bunların başkalarını sömürmesi düşünülebilir mi? Ve bu yüksek ruhların temsil ettikleri Kur'ân sistemine emperyalist düzen denir mi?

İslâmiyet bir taraftan "Dinde zorlama yoktur. Çünkü doğruluk, sapıklık ve eğrilikten ayrılmıştır." (Bakara/256) ve "De ki: Hak Rabbinizdir, öyleyse dileyen iman etsin, dileyen inkar etsin" (Kehf/29) gibi ayetlerle, müsamaha, hoşgörü ve insanların inanıp inanmamalarını onların iradelerine havale etmeyi esas alıyor görünürken; diğer taraftan, "Ey Peygamber! Kâfirler ve münafıklarla savaş, onların varacağı yer Cehennem'dir. O ne kötü gidilecek bir yerdir" (Tahrîm/9) ve "Eğer yüz çevirirlerse onları yakalayınız, bulduğunuz yerile öldürünüz ve hiçbirini dost ve yardımcı edinmeyiniz:' (Nisa/89) ve "Kendilerine kitap verilenlerden Allah'a ve Ahiret gününe inanmayan, Allah ve Resulü'nün haram kıldığını haram saymayan ve Hak dini din edinmeyenlerle, hor hakir duruma düşüp cizye verecekleri âna kadar savaşınız" (Tövbe/29) gibi beyanlarla İslâmiyet'te kılıç ve zorlama olduğu, dolayısıyla da onun silahla yayıldığı mânâsı anlaşılmaktadır. Bu hususların te'lifi ve İslâm'daki cihad emrinin mânâsını izah eder misiniz?

Peygamber (as), Mekke'de, takriben 13 sene halkı açık-kapalı tevhide ve İslâm'ın getirdiği yüksek anlayışa davet etti. Daha sonra davetini Mekke'nin dışında Tâif ve Medine halkına müteveccihen sürdürdü. O'nun bu değişik yerlerdeki davet ve tebliğ vazifesine karşı ilk duyarlılık gösteren, daha doğrusu, topluca icabet eden Medine halkı oldu. Ve çok kısa zaman zarfında İslâmiyet'in ilk pâyitahtı ve İslâm medeniyetinin beşiği Medine'de, tevhid dininin girmediği bir ev kalmadı. O güne kadar yapılan hizmetlerde ve İslâmlaştırma hareketinde ne bir zorlama, ne bir tazyik, ne de silâh bahis mevzuu olmadı. Herkes dinledi, tetkik etti, düşündü ve seçeceği nurlu yolu kendi iradesiyle seçti.

Böylece, müslümanlar için gidip yerleşecekleri ve İslâm dinini neşredecekleri bir vasat meydana gelmişti ki, bu da onların kendi düşünce dünyalarını, imân ve akide hayatlarını serbest ve müdahalesiz yaşamaları demekti.

Bu yeni toplum, kendine has çizgileriyle. Arap yarımadasında kendini hissettirip, muzdarip ve karanlıkta olan insanlığa başvurulacak bir mihrâb haline geldikçe, zaten ruhlarında ciddi düşmanlık olan Kureyş, hergün biraz daha azgınlaşıyor, her fırsatta müslümanlığa ve müslümanlara saldırıyor ve ne pahasına olursa olsun, bu yeni dinin hakkından gelmek istiyordu. Ondaki bu şiddetli arzu ve düşmanlık duygusu, zaten cibilliyetinde her dine karşı adâvet bulunan Yahudi zekâ ve nifâkıyla birleşince; henüz hayatının baharında bir filiz ve bir fide durumunda bulunan bu yeni dinin etrafında bir kısım tehdit edici rüzgârlar esmeye başladı ki, bu esintiler gelecekte Sâsânileri, Romalıları da içine alacak şekilde yayılacak, genişleyecek, İslâm ve müslümanlara karşı ebedî bir düşmanlık olarak sürüp gidecekti.

Günümüze kadar devam edegelen, İslâm'a karşı, Yahudi ve haçlı ortak düşmanlığının nüveleri, tâ site İslâm devleti temelinin atıldığı o ilk Medine günlerine dayanır. İslâm’ın, hertürlü yanlış ve sapık düşüncelerle mücadelesi, insana, kaybettiği haysiyetini kazandırma yolundaki kavgası, tabakât-ı harb etmesi, putperestliğin yanında kilise'yi, kilise'nin yanında da Havra'yı harekete geçirmişti. O günden bugüne de -değişik ad ve ünvanlarla da olsa- bu müfsid üçlünün kan seylapları İslâm'ın bağrında akıp durmaktadır.

Bu itibarladır ki, peygamberimiz döneminde, İslâm nurunu söndürmeye azimli bu üç grupla muharebeler meydana geldi. Bu üç grubu şöyle bir tasnife tâbi tutarak teker teker üzerlerinde durmakta yarar var:

1 . Mekke müşrikleri

2. Medine ve Hayber yahudileri

3. Romalılar ve onların emrinin altındaki Gassân arapları.

1. Mekke Müşrikleri:

Peygamberimiz (s.a.v), önce de geçtiği gibi, 13 sene Mekke'de, fevkalâde bir sabır ve tahammül ile akla, hayâle gelmedik sıkıntılara katlandı; gördüğü şeyleri sinesine çekti; Kıır'ân-ı Kerim'in "O halde peygamberlerden azim sahibi olanların sabrettiği gibi sen de sabret. Onlar (düşmanların) hakkında acele etme; onlar vadedildikleri azabı gördükleri gün sanki dünyada bir günün sadece bir saati kadar kaldıklarını sanırlar. " (Ahkaf/35) ve "Sen şimdi sabret. Bilki Allah'ın va'di gerçektir. İyi inanmamış olanlar sakın seni gevşekliğe sevketmesin" (Rum/60) ve "Şimdi sen sabret. Çünkü Allah'ın va'di gerçektir ve günahının bağışlanmasını iste; akşam-sabah da Rabbini hamd ile tesbîh et"(Mü'min/55) gibi ayetleriyle kendinden evvel gelmiş geçmiş Peygamberleri misâl kabul ederek ûl'ü'1-azmâne bir sebatla vazifesini sürdürdü.

Binbir sıkıntı içinde geçirilen 13 senelik bu ilk süreden sonra tazyik, tahammül-fersâ hâle geldi. Baskılar arttı ve onlar için artık Mekke yaşanmaz bir yer oldu. Derken hicrete müsaade çıktı ve müslümanlar peyderpey yurtlarını yuvalarını, hatta çoluk-çocuklarını Mekke'de bırakarak Medine'ye hicret etmeye başladılar. Onların hicretini müteâkip de, müşrikler iyice işi azıttı ve müslümanların arkada bıraktıkları mallarını aralarında yağma ettiler. Artık onların ne Mekke'de ne de Medine'de dünya adına hiçbir şeyleri kalmamıştı. Vâkıâ, bu yeni mübarek belde, tarihin bu en şerefli mazlum ve mağdurlarına bağrını açıp "buyurun" etmişti; etmişti ama, ne başlarını sokacak kendilerine aid bir yerleri, ne de kendi öz mallarından bir lokma yiyecekleri yoktu. Kutlu beldenin mübarek insanları, kendilerine "Ensâr" namının verilmesine vesile olabilecek şekilde, muhacirlerin bu içiçe yokluklarını göğüsleyip, onlara birşey hissettirmemeye çalıştı iseler de, bir taraftan ele-âleme bâr olma gibi vicdani sıkıntı, diğer taraftan el konulan mallarının şurada-burada pazara sürüldüğünü gördükçe ihkâk-ı hak etme ve mallarını geriye alma düşüncesiyle gerildikçe geriliyorlardı.

İşte, bir tarafta böyle her türlü yaşama hakkından mahrum edilmek istenen bu mazlum ve mağdur insanlar; diğer tarafta ise, müslümanları yurtlarından yuvalarından ettikten sonra mallarına el koyup, servetlerini katlayan zâlim ve gaddarlar... Buna, Medine'deki Yahudi ve münafıkların, Kureyş müşriklerini, müslümanların aleyhinde tahrik edip, bütün İslâm nurunu söndürme gayretleri de inzimâm edince, doğrusu, müslümanların sabır ve tahammüllerine, Allah'ın emirlerine boyun eğmedeki hassasiyetlerine hayran kalmamak mümkün değil.

İşte böyle, zulmün ve gadrin doruğa ulaştığı, müminlerin de sabırda zirveleştiği esnadaydı ki, içinde müslümanların malı ve hakkı da bulunan Kureyş kervanının Medine yakınlarından geçtiği haberi müslümanlara ulaştı. O güne kadar müslümanlar bütün servetlerini müşriklere kaptırmışlardı. İlk plânda düşündükleri şey, haklarını geriye almak ve Medine insanına yük olmakdan kurtulmak idi. Ancak Allah; müslümanlara, müşrikleri te'dib etme, yahudi ve münafıkları sindirme, yâni Kureyş'le hesaplaşma ve her fırsatta müslümanlığın üzerine çullanmayı plânlayan bu dev gâileye haddini bildirme yolunu gösterdi. "Kendileri ile savaşılanlara (müminlere) zulme uğramış olmalan sebebiyle, (savaş mevzuunda) izin verildi. Şüphe yok ki Allah onlara yardım etmeye kâdirdir: Onlar başka değil, sırf "Rabbimiz Allah'tır" dedikleri için haksız yere yurtlarından çıkarılmış kimselerdir"(Hac/39-40)meâlindeki âyetlerle cihada izin verildiği gibi "Onları (yani size karşr savaşanları) yakaladığınız yerde öldürün. Onlar sizi (yurtlannızdan) çıkardıkları gibi, siz de onları çıkarın. (Onlar fitne çıkarıyorlar) fitne çıkarmak adam öldürmekten daha kötüdür." (Bakara/191) gibi beyanlarla da her fırsatta müslümanlara karşı zulümde, tecavüzde bulunan, ev ve arsalarına el koyan mallarını yağma eden saldırganlara hadlerini bildirme emri veriliyordu. Evet işte, böyle zulme uğrayıp yurtlarından edilen, kendi ülkelerinde binbir türlü haksızlığa uğratılıp, bir lokma ekmeğe muhtaç bırakılan bu mağdur ve mazlum insanlara 13 senelik çileden sonra hasımlarıyla hesaplaşma ve ellerinden alınan şeylerin geriye alınması yolu gösteriliyordu. Artık, Allah adını açıkça ilân edebilecek ve bunu engellemek isteyenlerle de savaşacaklardı. "Size ne oldu da Allah yolunda ve "Rabbimiz; Bizi, halkı zâlim olan bu şehirden çıkar, bize tarafından bir sahib gönder ve bir yardımcı yolla "diyen zavallı erkekler, kadınlar ve çocuklar uğrunda savaşmıyorsunuz" (Nisâ/75) ilâhî beyanıyla; Allah yolunda, İslâm'ın izzeti uğrunda ve kâfirlerin elinde inim inim inleyen yaşlı, zayıf çoluk-çocuk ve kadınları kurtarıp hürriyete kavuşturma, onları koruyup kollama istikametinde savaşacaklardı ve bu savaş, yaşama hakkını kaybedenlere bu haklarını iade, itibarlarını yitirenlere itibarlarını yeniden kazandırma ve cihân dininin yayılmasını engelleyenleri de sindirmeyi hedefliyordu ki, Hakk'ın takdiriyle plânlanan şeylerin bütünü tahakkuk etmiş ve Bedr-i Kübrâ (Bedir Savaş) meydana gelmişti. Bilmem ki, müşrik ve putperestlerin ettiği bunca şeyden sonra "gelmeseydi" diyebilecek birisi çıkar mı?..

2. Uhud Savaşı:

Zulme, gadre alışmış; tâlânı, yağmayı meslek haline getirmiş; gaddar, mütecaviz, mağrur bir toplumun, Bedir'deki hesaplaşmayı hazmedememesi ve böyle giderse, kendilerine yağmacılık yollarının kapanması endişesi ve Mekke liderliğinin Medine'ye kayması Kureyş zorbalarını çileden çıkarıyor ve onlarda yeni bir intikam ve hesaplaşma duygusu meydana getiriyordu. Bu hınç ve duyguyla da tâ Medine önlerine kadar geldiler ve zâlimlerin harb anlayışı içinde müslümanlara saldırdılar. Su muharebede müslümanlar tamamen bir müdafaa savaşı verdiler. Dinlerini, ırzlarını, namuslarını korumak için başka birşey de yapamazlardı. Kimse de yapamazdı ve aslında yapılmamalıydı da...

3. Hendek Vak'ası:

Bir türlü sönme bilmeyen müşriklerin kan ve nefretleri, Uhud'dan sonra yeniden alevlendi, müteakip aylar içinde bu yangın yayıldı, büyüdü; yahudilerin düşmanlığıyla da bütünleşerek, bütün bütün İslâm nurunu söndürme düşüncesiyle Medine-i Münevvere'yi dörtbir yandan sardı. Bunca yıllık müşrik kin ve nefreti, yahudi hesap ve plânı Medine'deki bir avuç müslümanı boğmak için omuz omuza vermiş ve tarihin en utandırıcı şenaati işleniyordu. Buna karşılık müslümanlar da, yine tarihde eşi görülmedik bir sebat ve cesaretle, din, iman, ırz ve namuslarını koruma uğrunda ebedlere kadar iftihar edilecek ve sinelerde bir yâd-ı cemil olarak kalıp gidecek en büyük kahramanlıkları gösteriyorlardı.

Hendek de bir müdafaa harbiydi; dün olduğu gibi, bugün de aynı şekilde tecavüze uğrayan her milletin yapabileceği cinsten bir muharebeydi.

4. Mekke Fethi:

Zulüm ve gadrin en utandırıcısıyla yurtlarından, yuvalarından edilmiş, mallarına, mülklerine el konmuş müslümanların yuvalarına dönmek,bağ ve bahçelerini tımar etmek isterken, karşılarına çıkan haksız engellemeleri bertaraf edip, günde beş defa dönüp namaz kıldıkları Ka'be'yi putlardan temizlemeleri, yıllardan beri müşriklerin elinde esir bulunan zayıf, mağdur, aciz kadın ve çocukları yaşama, ibadet etme hak ve hürriyetine kavuşturmaları maksadıyla, kan dökülmemesi mevzuunda hassasiyet gösterilerek gerçekleştirilmiş peygamberâne bir operasyon ve beklenen bir fetihti. Hem de, hayat, duygu ve düşüncelerini Mekke reislerinin arzu, istek ve anlayışlarına göre ayarlayan çevredeki bütün kabile ve cemaatlerin akın akın İslâm'a girmelerine, bütün gönüllerin İslâm'a açılmasına vesile olan bereketli bir fetih.

Mekke fethi, başta düşünülüp plânlandığı gibi tahakkuk etti. Allah Resulünün (s.a.v) "Ebu Süfyan in evine giren, Hakim b. İz'ar’in hânesine giren, Kâbe'ye sığınan ve evine girip kapısını kapıyan herkes emniyettedir. " sözleriyle ilân ettiği umumî af, müsâmaha ve yücelik karşısında, o katı ve müsamahasız ruhlar, birdenbire yumaşamış, gözleriyle beraber gönülleri de açılmış ve emîn beldenin emîn insanları olmaya namzedler haline gelmişlerdi. Artık, o güne kadar ettiklerinin hicabıyla iki büklüm oluyor ve günahlarına kefaret arıyorlardı.

Bu kısa ve mücmel hatırlatmalarla da görüldüğü gibi, Allah Resulü, hemen bütün muharebelerini imânı neşir, Hakk'ı ikâme, mazlum ve mağduru müdafâa, maddî-manevî mutluluğa giden yolları engellerden temizleme, İslâm nurunun yayılmasına mâni teşkil eden düşmanlıkları bertaraf etme düşünce, mülâhaza ve gayretiyle yapmıştır. Ve çok garibtir; bu 23 senelik muharebe ve hesaplaşmalar neticesinde sadece ve sadece 375 insan ölmüştür ki; bu da şimdilerde bir aylık trafik kurbanlarının sayısına ya denk gelir ya da gelmez!

5. Efendimiz'in Yahudiler'e karşı muharebeleri:

Yahudiler, hiçbir zaman peygamberimizin peygamberliğini hazmedemediler. Bedir muvaffakiyetinden sonra ise, bütün bütün kindarlık ve kıskançlıkla hareket etmeye başladılar ve düşmanlıklarını açığa vurdular.

Evet, Bedir'den sonra, Beni Kaynuka yahudileri işi iyice azıtmış; bir taraftan gizli gizli düşman kutuplarla müslümanlar ve müslümanlığın aleyhinde oyunlar çevirirken, diğer yandan da "Ya Muhammed (s.a.v)! Bedir'de, harb ve darbten anlamayan bir cemaati yendim diye gururlanma..." diyerek açıktan açığa Peygamberi tehdit ediyor ve onunla karşılaşmaya vesile arıyorlardı. Hatta, İbn-i Esîr'in tesbitine göre bu esnada Kaynuka civarında bir müslüman kadına da saldırmışlardı. (EI-Kâmıl/C.2-5.96) Böylece, Medine-i Münevvere'de ilk defa ahdi bozan, fitne çıkaran ve müslüman kadınlara taarruz eden Kaynuka kabilesi oluyordu.

Benî Nadr, baştan Peygamberimizle anlaşma yaptıkları halde daha sonra, el altından Kureyş'le sözbirliği ederek Efendimiz'e karşı müşterek bir cephe oluşturdular. Benî Kureyza'da, önceleri müslümanlarla sözleşme akdetmiş olmasına rağmen, Hendek Vak'ası gibi en kritik, en sıkışık bir anda anlaşmayı bozup Kureyş cephesine iltihak etti ve bilfiil İslâmiyet'i içten çökertmek istediler.

Hasan İbrahim Hasan'ın da "İslâm Tarihi" adlı kitabında belirttiği gibi, yahudilerden üstüste gelen bu hıyânet darbelerine karşı Peygamberimiz; adalet, istikâmet ve yumuşaklıktan katiyyen ayrılmadı. Onların bunca ihânet ve İslâm'ı arkadan vurmaya çalışmalarına karşı, müslümanların ve müslümanlığın hukuku adına ancak yaptıkları cürümler ölçüsünde Cezalandırdı (H.İbrahim Hasan/İslam Tarihi C.I, Sh. 132).

Bir türlü dinme bilmeyen yahudi kin ve nefreti Hendek Vak'asından sonra da sürüp gitti. Bir taraftan. Peygamberimizin yiyeceği ete zehir katıyor, oturduğu yere yukarıdan taş atıyor ve ardarda komplolar hazırlıyor; diğer yandan da müslümanlığa karşı her çeşit İslâm düşmanını tahrik ediyor ve gizli açık harb vaziyetini almadan geri durmuyordu. Hele, Medine-i Münevvere'de fitne çıkarma arzu ve isteklerinin bir türlü ardı arkası kesilmiyordu. Bütün bunları nazar-ı itibâre alarak İslâm pâyitahtının emniyet ve güvenliği için Peygamberimiz onları Medine'den çıkarmaya karar verdi. Bu def'a da, Medine'den uzaklaştırılan bu yahudiler ve daha başkaları Hayber'i bir üs ve karargâh olarak kullanmak üzere orada toplanmaya başladılar. Şimdi durum daha da ciddiyet arzediyordu. Zira, Hayber yahudileri, bir yandan çeşitli ticâri ahlâksızlıklarla fakir arapları eziyor, diğer yandan da kâh Kureyş'le, kâh Romalılar'la işbirliği yaparak, mutlaka müslümanların hakkından gelmek ve İslâm nurunu söndürmek istiyorlardı. Bunların bir türlü bitip tükenme bilmeyen bu entrikaları karşısında peygamber efendimiz (sav) Hayber'i de İslâmî usüllerle idare etmeye karar verdi ve Ahzâb Vak'asından sonra orayı da fethederek Allah'ın âdil nizamıyla yahudileri hâkimiyeti altına aldı. Bu son fetihle, bir taraftan işleri, muameleleri, hile, entrika, yalan ve başkalarını aldatmadan ibaret olan yahudiler zabt-u rabt altına alınıyor, başkalarına zarar vermeleri önleniyor; diğer taraftan da müslümanların ve müslümanlığın geleceği emniyet altına alınıyordu.

Yahudiler, Peygamberimizden sonra, Râşit halifeler döneminde de hıyanet ve ihanetlerine devam ettiler. İrtidât hadiselerinde, kışkırtıcı rollerini oynadılar, müslümanlar iç meseleleriyle meşgul olurken Romalılar'ı tahrik ettiler,onlar ve Sasâniler hesabına casusluk şebekeleri kurarâk müslümanlığı çökertmekten bir lâhza geri durmadılar. En nihayet. Emîr-ül'müminin Hz. Ömer'in oğlu Abdullah'a su-i kast'ta bulundular. Sonunda Hz. Ömer, müslümanlar ve müslümanlık için daima bir çıbanbaşı olan yahudilerin Peygamberimizin de bir işaretine binaen Arap yarımadasından çıkarılması hususunu ashâbla müzakere etti ve başka yerlerde kendilerine mal-mülk ve arazi verilmek üzere, payitahttan uzak yerlere yerleştirildiler.

Bilmem ki, yahudilerin o günkü müslümanlara yaptıkları, bugünkü devletlerden herhangi birine yapılsaydı başka bir muamelede mi bulunurlardı?..

6. Gassan hristiyanlanna karşı Peygamberimiz'in hareketi:

Efendimiz (s.a.v) hicretin 8. senesi, Şucâ bin Vehb'ül Esedi yi, Roma İmparatorunun yakını Gassân meliki Hâris'e göndermiş ve onu nezih bir üslupla İslâm'a dâvet etmişti. Devletlerarası, bir prensip olarak kabul edilen "Elçiye zeval yoktur" esasına rağmen Hâris, elçiyi öldürmüş ve Medine üzerine yürümek istediğini belirterek Roma İmparatorundan yardım istemişti. Bu maksatla büyük bir ordu teşekkül etmeye başlamıştı ki, Efendimiz tam vaktinde haberdâr oldu ve Zeyd b. Hârise kumandasındaki 3 bin kişilik bir orduyu gayet seri olarak Mu'te'ye gönderdi. Müslümanlar Mu'te'de, kendilerinden 20-30 kat daha fazla Roma destekli Gassânilerle karşılaştılar ve Hâlid'in usta mânevrâlan sayesinde az bir zâyiatla düşmanı durdurup Medine'ye döndüler.

Daha sonra, hem Roma cephesinde hem de Sasâni cephesinde İslâm'a karşı tavır daha da ciddileşti, muharrikler daha da arttı ama, Efendimiz'in hayât-ı seniyyelerinde değişik grup ve kesimlere karşı, büyük ölçüde müdâfaa harblerinin hülâsası bundan ibaretti. Denebilir ki, O, nurlu hayatlarında, harbin içine çekilmeden kat'iyyen kılıç kullanmadı. Aslında O peygamber olarak gönderilmişti. Allah'tan getirdiği âlem-şumul mesajları dünyanın dörtbir yanına ulaştıracak ve bütün insanlığa tebliğ edecekti. Bunu yapmamak elinden gelmezdi. Zira O, Hakk'ın elçisiydi ve insanlık da O'nun sunacağı bu mesajlar sayesinde Hakk'a, hakikata, saadete uyanacaktı. Cihan peygamberi, bu mutlak hayrı yerine getirirken, yukarıda bahsi geçen cephelerden engellemeler olacaktı; oldu da. Ama, Allah Resulü bunları birer birer aştı ve bir kısım aklı gözüne inmişlerce yadırganacak şeylerin de bulunmasına rağmen güzeller güzeli neticelere ulaştı ki, önemli olan da oydu.

Aslında cihan peygamberi, Kur'ân'ın elmas burhanlariyle gönülleri fethetmek, insanlığı dünya ve ukbâ saadetine uyarmak, şuraya-buraya dağılmış gönülleri Allah'a bağlayıp tevhide yöneltmek, insanoğluna insanlığını yeniden kazandırmak, insanlar arasında sarsılan denge ve yıkılan müsâvaatı ihya edip âlemşümul ilâhî adaleti bir kere daha te'sis etmek; ırz, namus, mal, can ve nesil emniyetini sağlam esaslara bağlamak için gönderilmişti. Bu büyük vazifeyi yaparken de akılları, kalbleri, ruhları muhatab alacak ve kat'iyyen zor kullanmayacaktı; öyle de yaptı. Evet O "Dinde zorlama yoktur. Çünkü doğruluk, sapıklık ve eğrilikten artık ayırd edilmiştir" (Bakara/256) ilâhi prensibine uyarak iknâ ve talim usulünü seçip "Sen, Rabbin yoluna hikmet ve güzel öğütle çağır ve mücadeleni yolların en güzeliyle sürdür" (Nahl/125) düsturunun ışığında kafa ve kalblere seslendi ve "De ki: Allah'a itaat edin; Peygamber'e de itaat edin. Eğer yüz çevirirseniz şunu biliniz ki, Peygamber'in sorumluluğu kendisine, sizin mükellefiyetiniz de size aiddir. Eğer O'na itaat ederseniz doğru yolu bulmuş olursunuz. Zaten Peygamber'e düşen de açık seçik duyurmaktır" (Nur/54) ayetinin irşâdıyla, Peygamber'in vazifesinin şe'ni rububiyetin gereğiyle karıştırılmaması lazım geldiğini bilip "Öğüt ver. Çünkü sen ancak öğüt vericisin. Onların üzerinde bir zorba değilsin "(Gâşiye/21-22) ilâhî ihtârını kendisine düstur-u hareket ve rehber kabul ederek "Biz onların dediklerini çok iyf biliriz. Sen onların üzerinde bir zorlayıcı değilsin. Şimdi sadece tehdidinden korkanlara Kur'ân'la öğüt ver." (Kâf/45) beyanının aydınlığında yoluna devam etti. Hem de bütün uygunsuz hareket ve davranışlara rağmen. Evet, o, senelerce yılmadan, usanmadan ve kendisine karşı yapılan kötülüklere mukabele etmeden temiz ruh ve temiz vicdanları aradı, insanlığını yitirmemiş kalblere seslendi; küfür ve ilhadla şahlanmamış dimağlarla diyaloga geçti ve en ağır şartlar altında dahi vazifesini yerine getirmeden geri durmadı.

Birgün gelip Hak nuru dörtbir yanı tutunca, karanlığa, zulme, haksızlığa alışmış ruhlar, iyiden iyiye rahatsız olmaya başladı ve ne pahasına olursa olsun İslâm nurunu söndürmek, müslümanların hakkından gelmek için cepheler teşkil ettiler. Ne var ki aı-tık, Allah'ın emri, Peygamber'in de vazifesi olan bu nurlu iş, müminler tarafından da benimsenmiş ve onların sevdası, mefkuresi haline gelmişti. Gayri neye mâl olursa olsun insanın câhilî düşüncelerden kurtarılmasına, hurâfelerin yıkılmasına, yalancı ma'butların ma'bed ve sinelerden atılmasına, zayıf ve mazlumların himaye edilmesine, her türlü zulüm ve taşkınlığın önlenmesine, din ve itikad hürriyetinin yerleştirilmesine, İslâm nurunun emniyet ve güven içinde neşredilmesine, insanlar arasında adalet, müsâvaat ve kardeşlik düşüncesinin gelişmesine kendini adamış bu insanların, İslâm'ın bu nurlu yolundan geriye dönmeleri düşünülemezdi ve dönmediler de.

Bundan böyle, Hak nurunun, cihadı aydınlatmasına engel olanların bertaraf edilmesi, İslâm'a tecavüzde bulunanların karşılık görmesi, onun nurunu söndürmek isteyenlerin cezalandırılması, cihan sulh ve salâhı adına zaruret halini almıştı ve bu, katiyyen İslâm'ın kılıçla yayıldığı manasına gelmemeliydi.

Bir kere İslâm, dünden bugüne hakim olduğu yerlerin pekçoğuna askersiz ve muharebesiz girmişti. Peygamber efendimiz döneminde araplar arasında böyle yayıldığı gibi, daha sonra Afrika ve cenubî Asya'da da böyle intişar etmişti. Hatta denebilir ki; ilk müslümanlar müslümanlığı şuraya-buraya götürmekten daha ziyâde, dünyanın dörtbir yanındaki insanların kalblerini fethedip onları müslümanlığın yanına getirip onlarla bütünleştiler. Evet, bir kısım küçük istisnalar bertaraf edilecek olursa, müslümanlar, sadece ve sadece dünya muvazenesi, mazlum ve mağdurların himayesi ve İslâm nurunun intişarının engellenmesi karşısında sert davrandı; zâlimi, gaddarı, nur düşmanını te'dib ettiler; ama kat'iyyen adalet ve istikametten ayrılmadılar.

Evet, harb ederken, cezalandırırken hatta müstehak birini öldürürken dahi hak ve istikametten ayrılmayan bir toplum varsa o da İslâm toplumudur. İşte ilk halifeden günümüze kadar tatbik edilegelen önemli düsturlardan sadece bir kaçı:

1 . Hıyânet etmeyin ve yağmacılık yapmayın.

2. Düşmanlarınız dahi olsa gadirde bulunmayın ve işkence etmeyin.

3. Zinhâr küçük çocuklara ilişmeyin.

4 . Yaşlılara ve kadınlara dokunmayın.

5 . Hurma ağaçlarını kesmeyin, bağ ve bahçeleri yakıp harâb etmeyin.

6 . Koyun, sığır ve develeri öldürmeyin.

7. İbadethanelere çekilmiş ve kendilerini ibadete vermiş kimselere dokunmayın (EI-Kâmil C.III, Sh. 227; Taberî C.III,Sh 226).

Sadece bir kısmını ifadeye çalıştığımız bu cihâd disiplinleriyle dahi, ilk müslümanların modern dünyayı çok gerilerde bırakmış oldukları görülecektir.

Evet, İslâmiyet, düşmanlara dahi işkenceyi,ateşle azâbı, onların bağ ve bahçelerini yakmayı yasaklamış; ilân-ı harb etmeden evvel, düşman cepheye, harbedeceğini iletmeyi esas kabul etmiş ve harbe hazırlanırken de, dîne davet ve hakikatı duyurmadan taarruza geçmeyi tasvîb etmemiştir. Harekete geçerken de, sırf Allah'ın yüce adını dörtbir yana duyurmak için hareket edilmesi lâzım geldiği hususu üzerinde ısrarla durmuştur. Onların bu hasbilik ve samimiyetleri, Allah için oturup Allah için kalkmaları, Allah için işleyip Allah için başlamaları sayesindedir ki, fethedilen yerlerde çarçabuk emniyet ve güven telkin ettiler ve arkasından da kitleler halinde İslâmiyet'e iltihaklar başladı. Zaten olmasaydı, çölden gelen bir avuç insanın, dünyanın üç kıtasında hakimiyet tesis edip, onu asırlarca devam ettirmesini izah etmek mümkün olmayacaktı. Tarihde silah zoru ve asker gücüyle kurulmuş pekçok imparatorluklar vardır ki, kurucuları ile beraber yıkılıp gitmişlerdir de geriye izleri bile kalmamıştır. İslâm, bunca haricî taarruz ve tahribe rağmen bin küsür seneden beri dünyanın pekçok yerlerinde hâlâ ağırlığını hissettiriyorsa, bunun sırrı onun ruhundaki sulhu salâh, emniyet ve güven ve âlem-şümul merhamettir.

Hâsılı; İslâm'da silâh ve kuvvet esas değil, o bir tâbi, Kur'ân hikmetinin bekçisi ve İslâm nurunun da muhafızıdır O, Hakk'ı kuvvette gören, cismanî yaşayışı gâye bilen, zulüm ve gadirden lezzet alan ve kendilerini yarı ilâh gören şartlanmış düşünce, kapalı gönüllere karşı, Hakk'ın ihyası, düşünce hürriyetinin ikâmesi, mazlum ve mağdur ahlarının dindirilmesi, zayıf ve güçsüzlere melce' ve dayanak olması yolunda kullanılmış; herkese seçme ve inanma imkânını hazırlamıştır ki, bu da, herkesin, temiz vicdanlarla, salim düşüncelerle, akıl, mantık ve tabiatla içli-dışlı olan İslâm'ı kabullenip benimsenmesine yetmiş artmıştır.

Evet, o, ruhun aradığı, düşüncenin fıtrî ve tabiî bulduğu, muhâkeme ve mantığın teslim-i silâh ettiği bir sistemdi. Silâh ise, güç ve kuvveti herşey sayan beden insanına karşı, bir güzellikler meşheri olan İslâm'ın görülmesine mâni perdeleri parçalıyor; onun güzel iklimine giden yollardaki hakikate baş kaldırmış ifritleri bertaraf ediyor; masum, mağdur ve hakikatı arayan ruhlara, üzerinden geçip ebedi mutluluğa erecekleri köprüleri gösteriyordu.

Aslında dünden bugüne, bütün İslâm düşmanları, kendi zulüm ve gadirlerini, kendi çapulculuk ve hunharlıklarını perdelemek ve dikkatleri başka tarafa çekmek için bir lahza olsun, müslümanlığı ve müslümanları karalamadan geriye durmamışlardır.

Zulmü Firavun yapmış ,silâh ve askeri o kullanmış, milletini "aton"a ibadete zorlamak için başka mabutlara karşı harb ilân etmiş ve başka bütün mabetleri kapamıştı. Budizm "azoka"nın gayret, baskı ve zorlamaları ile Seylan ve cenubî Asya'ya ulaşabilmişti. Mazdeizm, "Kobat"ın akıttığı kan seylaplarıyla yürüyen bir gemiydi ve kendiyle beraber de tarihe gömüldü. Hristiyanlık milâdın 313. senesinden itibaren, Konstantin'in akla-hayâle gelmedik hileleri, zulmü ve istibdatıyla zorla herkese kabul ettirildi. Şarlman Saksonlarla tam 33 sene savaşarak, onları bitap hâle getirip Hristiyanlığa girmeye mecbur etti. Mısır, dünyalar kadar kan döküldükten sonra hristiyanlaştırılabilmiştir. Rusya, Danimarka karşısında, kandan-irinden göller içinde boğulmamak için kerhen Mesihiyyet'e girdi.

Zaten Ehl-i Salîb'in bir hiç uğruna asırlarca İslâm dünyasına çektirdikleri hertürlü tarif ve tavsîfin üzerlerindedir. Bunlar sözde, Hristiyanlık uğruna, geçtikleri yerleri yakıp yıkıyor; kadın, çoluk-çocuk demeden insanları kesiyor; mezarları, mabetleri soyuyor; mescidleri, zaviyeleri hayvan ahırları haline getiriyorlardı ki, kendi kitaplan ve günümüzde her tarafta teşhir ettikleri antik-islâm eserleri bunun en canlı şahidleridir.

Hele İsrail, hele İsrail!.. Bugün olsun onun işlediği bunca fezaât ve şenaatleri görmeyen veya görmemezlikten gelen Batılı yazarlar ve onların İslâm dünyasındaki şuursuz mukallitleri bu mevzuda ne derece objektif olabilirler ki onlara ve dediklerine itimat edilebilsin.

Arzettiğimiz hususlar, müceızed iddialar değil; bilhassa son zamanlarda Thomas Arnold ve Toynbee gibi insaflı yazarların yüzlercesinin yazıp üzerinde durdukları müdellel gerçeklerdir. Bunlar, İslâm'ın, girdiği yerlerde kan dökülmediği, kuvvet ve cebir kullanılmadığını ısrarla ifade etmektedirler.

Bu cümleden olarak birkaç vak'ayı hatırlatmakta fayda mülahaza ediyoruz:

l. Müslümanlar Şam'ı aldıklarında, halkın büyük bir kısmı hemen müslüman oldu. Diğerleri de önce müslümanların zimmetini kabul edip bir süre öyle kaldıktan sonra, peyderpey kendi irade ve ihtiyarlarıyla Müslümanlığı seçtiler. Hatta bir aralık, Şam'ın yeniden Romalılar'ın eline geçmesi endişesi belirince, hristiyan ahâli mabedlere dolup, müslümanların zaferi için dualar ettiler.

2. Başta Mısır olmak üzere, Romalılaı'ın girdiği her Afrika ülkesinin, İslâm hâkim olacağı güne kadar hristiyan idarecilerin elinde inim inim inlediğini "İslâm'a davet" kitabında Thomas Arnold yazıyor. Müslümanlık'la yeniden insanlığa uyanan Mısır halkı, birbaştan birbaşa Afrika'nın fethinde önemli bir merkez, daha sonraki dönemlerde de ilim ve kültür hareketlerinin beşiği haline gelmişti.

3. İspanya halkının İslâm'a karşı hâhiş izhâr etmesi ve asır İslâm'ın önemli bir ilim ve kültür merkezi haline gelmesi, çok dostlarla beraber bir kısım düşmanların da, düşünce ve sözbirliği ettiği bir gerçektir. Daha sonra Batılılar'ın, insana, insanlığa, ilim ve kültüre karşı edip-eylediklerini ifade etmeye terbiyemiz müsaid değil.

4. İstanbul, Balkanlar ve Şarkî Avrupa'nın Osm-anlılar tarafından fethedilmesi, tamamen insaf, istikamet, adalet ve merhamet çerçevesi içinde cereyan etmiş ve mağlup ülkelerin irade ve ihtiyarlarıyla İslâm'ı benimsemesine vesile olmuştur.

5. Maverâünnehir halkı ve daha sonraları Selçuklular'ın kendi rıza ve kendi istekleriyle İslâmiyet'i seçtikleri, asırlarca İslâm'ın bayraktarlığı vazifesini yüklendikleri ve bunu İslâm nurunun aydınlığında geliştirdikleri hemen herkesin üzerinde ittifak ettiği gerçeklerdendir.

6. Zaten, Uganda, Somali, Sumatra, Cawa ve Filipinler'e İslâm, sofî ve dervişler vasıtasıyla girdi. Bu sevimli mürşitlerin sevimli davranışlarıyla, girdiği heryerde hüsn-ü kabul gördü, yaşandı ve kitleler tarafından benimsendi. Bunun böyle olduğunu T.CarIayl, Gustav Le Bon, Thomas Arnold Toynbee gibi münsif yazarlar da kabul etmektedirler.

Başlangıçtan bugüne kadar, İslâm hakimiyeti altına giren hemen her yerde, müslümanlar siyânet melekleri gibi tanınıp kabul edildi ve hiçbir zaman zimmîlerden bir şikâyet olmadı; bu uzun sükûnet ve itmi'nân hâli, Batılılar'ın İslâm bünyesindeki zimmîleri tahrik edip dünyanın dörtbir yanında peşipeşine hadiseler çıkaracakları güne kadar da devam etti. Vâkıa, Batılılar'ın oyununa gelip tahrik olan bu milletler, daha sonraları ettiklerine nâdim olup ağladılar; ağladılar ama; artık iş işten geçmişti.

Evet, İslâmiyet cihan sulhu prensipleriyle gelmiş, akla, ruha, vicdana beraber seslenmiş ve hasımlarına iknâ ile galebe çalmış eşi olmayan tek sistemdir. Bu sistemin temsilcileri olan müslümanlar, cân-ı gönülden bağlı oldukları Kur'ân ve Sünnetin aydınlık ikliminde, kâinata "mehd-i uhuvvet" nazanyla baktı ve bir ölçüde herkesle diyaloğa girme yollarını araştırdılar. Kur'ân onlara "Allah, din uğrunda sizinle savaşmayan ve sizi yurtlarınızdan çıkarmayanlara iyilikde bulunmayı ve âdil davranmayı yasaklamaz. Çünkü Allah, adaletli olanları sever" (Mümtehine/8) diyerek mürüvvet ve insanlığın esas olduğunu ihtar ediyor ve müminlere hedeflerin en yükseğini gösteriyordu. Hatta denebilir ki, kime karşı olursa olsun, o daima iyiliği ve güzelliği yeğliyordu. "Biz insana, ana-babasına iyi davranmasını tavsiye etmişizdir. Zira anası onu nice sıkıntılarla taşımıştır. Sütten ayrılması da iki yıl içinde olur. (Bunun için) önce bana, sonra da anne-babana şükret diye tavsiyede bulunmuşuzdur. Dönüş ancak banadır. Eğer onlar seni hakkında bilgin olmayan birşeyi bana ortak koşmak için zorlarlarsa, onlara itaat etme. (Bununla beraber dünyada onlarla iyi geçin...) (Lokman/14-15) fermanıyla, müslüman evlâda, müşrik anne ve babasına karşı insanca davranmayı tavsiye ediyor, "İçlerinden zulmedenleri bir yana kitap ehliyle en güzel tarzda (münazara ve) mücadele edin" (Ankebut/46) beyân-ı sübhânisiyle de ehl-i kitaba hak ve hakikatın anlatılmasın da yolların en yumuşağını gösteriyordu.

Bu itibarladır ki, Peygamberimiz hayat-ı seniyyelerinde, İslâm'a sığınan hemen herkese iyi davranmış, onlara ikramda bulunmuş ve zimmetimizi kabul edenleri, hukukta müslümanlarla bir tutınuş ve her fırsatta, âlemlere rahmet olduğunu onlara da hissettirmiştir. Dâvet ettiklerinde davetlerine icabet etmiş, cenazelerine saygı göstermiş ve hastalarını ziyarette bulunmuştur. Ehl-i Kitap'tan borç para almış, onlara rehin vermiş, onlarla ticaret yapmış ve müslümanların vesâyâsı altında bulunanları gül gibi aziz tutmuştur. "Zimmîye eziyet eden benden değildir" (Ebu Dâvud) buyurarak zimmî hukukunu en ulaşılmaz seviyede ele almış ve "ahd-u zimmetimizde bulunan birisini öldüren Cennet'in kokusunu duyamaz" (Buharî-Ahmed b. Hanbel) ferman ederek hayatını müslümanların içinde geçiren zimmîlere yapılan eziyetin Cennet'ten mahrumiyete sebebiyet vereceği tenbinde bulunmuş; ne evvel ne de âhir hiçbir hukukî sistemin, hiçbir hümanist düşüncenin ulaşamadığı ve ulaşamayacağı en yüksek insanî değerler zirvesini göstermiştir.

Onun aydınlık döneminde, herşey böyle seviyeler üstü cereyan ettiği gibi, pek az talihsiz devirlerin istisnasıyla günümüze kadar gelen müslüman idareciler de ondan tevarüs ettikleri İslâm emanetinin korunması hususunda aynı hassasiyeti göstermişlerdir.

Allah'ın rıza ve rıdvanı üzerlerine olsun.

Kur’ân-ı Kerim'in 23 senede inmesinin hikmeti nedir?

Kur'ân-ı Kerim 23 yılda inmeseydi de, bir anda inseydi, o zaman da "Niçin Kur'ân-ı Kerim birden bire indi de, ceste ceste inmedi?" derlerdi...

Bu gibi meselelerde esas, teslimiyet ve Hakk'ın takdirini yerinde bulma olmalıdır. Yoksa, her meselede sorular sorulmaya başlar: "Öğlen namazı niçin on rekâttır? Cuma namazı neden cuma günü; zekât neden kırkda bir de, kırkbirde bir değil? ilh... " soruların arkası kesilmez gider. Onun için bunların bir ubûdiyet sırrı olduğunu bilmemiz lâzımdır. Zâtî olarak namazın bir kısım hikmetleri olabilir. Evet, ferdin günde beş defa, Mevlâsının huzuruna gelmesinin, elbette bir takım maslahatları ve faideleri vardır. Ama, rekâtların adetlerine gelince, vitir üç rekât, akşamın farzı üç rekât, ikindinin dört rekâttır. Ve bu sayılar Allah tarafından vaz edilmiştir. Eğer bize denilseydi ki: "Günde beş defa ibâdetle mükellefsiniz, fakat ibâdet şekillerini siz tesbit ediniz. " Biz rekât sayıları üzerinde çeşitli fikirler yürütebilirdik... Ve tabii günlük işlerimize, yaşayış şartlarımıza göre bir program düşünürdük. Adedi tayin keyfiyetinde aklın yolu başka, vahyin yolu başka... Vahiyde senin maneviyâtın, ledüniyatın hesabına ayrı bir kalem oynamakta, ayrı bir hikmet nescedilmektedir. Binâenâleyh burada namazın hikmetleri araştırılır, rekât sayılarınınki değil...

Kur'ân-ı Keıim'in 23 senede nüzulünde de, bu türlü hikmetleri vardır. Ayrıca Kur'ân-ı Kerim'in nâzil olduğu dönem, beşerin kemâle yüz tuttuğu bir dönemdir. Onun için en kâmil ve en mütekâmil Nebi gelmişti. Evet, yeryüzüne, Allah'ın matmah-ı nazarı, kâinatın , yüzü suyu hürmetine yaratıldığı Hz.Muhammed (sav) gelmişti. Onun cemaatinin yapacağı şey, o gün. için en müterâkki, en mütekâmil olma, tekâmülün merdivenlerini son basamağına kadar katetme, medenî milletlere muallimlik yapma işi idi. Halbuki o güne kadar onların iktisab ettikleri kötü ahlâk ve fena huylar ruh ve damarlarına öylesine işlemişti ki, bunları teker teker söküp atmak; ayrıca yerlerine ahlâk-ı âliyeyi getirip vaz'etmek, fıtratlarına güzel huyları yerleştirmek, ayrı ayrı işlerdi. Kur'ân bir anda bütün emirleri ile birden gelip onların karşılarına dikilseydi, altından kalkamazlardı. Aslında, böyle bir durum, insanlığın, tekemmülünde tâkib ettiği seyre de aykırı olurdu.

Günümüzden misâl verecek olursak; bir kısım sigara, içki mübtelası veya sokaklarda gezme hastası, yahut kahvede oturma alışkanlığı olan kimseler düşünelim. Bunların başlarını kesseniz ve "Arkadaş kahveye gidersen öleceksin" deseniz,o yine bir takım bahaneler ileri sürerek gidecektir. Eğer bir gün kahveye gitmeyip evde kalsa, evinde bir köşeye oturacak, üf-üf edecek ve fırsat bulunca da kahvenin yolunu tutacaktır. Çünkü alışageldiği hayat şekli değişmiştir. Halbuki o, lüzumlu olmayan basit bir adetini terketmiştir.

Şimdi bir de, sigara tiryakisini ele alalım; nikotik olmuş bir adama diyorsunuz ki: "Vücuduna zararlı olan bu sigarayı terkef. Çünkü senin sigara içmen tedrici bir intihardır. Sanki elindeki hançeri birdenbire değil de, yavaş yavaş sinene saplıyor ve âheste âheste intiharı tamamlamış oluyorsun. " Hatta bunu bir hekime anlattırsanız, yâni doktor dese ki: "Sigarada, hiçbir fayda olmadığı gibi, şöyle şöyle, zararları da var. " bu adam sigarayı terketmek için bir hayli tereddüt geçirecektir. Bırakın onu, bildiği halde doktorun kendisi de vazgeçmiyor ya...

Bir de alkolik kimseyi ele alınız; adam mest olmuş, sireti değişmiş, iç alemi başkalaşmış. O kadar ki, bir adım daha atsa kendinden aşağı tabakadaki mahlûklara benzeyecek. Şimdi bu kimseye birden: "İçkiyi bırak" demek; “fıtratını değiştir” demek gibi olacaktır.

Böylesine, insanların dem ve damarlarına işlemiş âdetleri, ahlâk-ı seyyieyi binlerceye çıkarınız ve sonra Kur'ân'ın inişindeki tedriciliği düşününüz...

Evet dikenleri kesip evvela çapa yapıyor, kötü şeyleri tahliye edip temizliyor. Sonra tezyin ediyor. Yani kötü huyları onların ruhlarından çıkararak, âli huyları getirip yerleştiriyor ve kısa denecek bir zamanda binlerce iş yapıyor. Buna göre biz, Kur'ân-ı Kerim'in 23 senede nüzulünü çok sür'atli buluyoruz. Nur mürşidin dediği gibi: "Acaba şu asrın filozofları Ceziret'üI-Arab'a gitseler, çalışsalar, o zamana nisbeten, o zâtın bir senede yaptığının yüzde birini yüz senede yapabilirler mi?" İşte, hodri meydan! İçkiden binlerce yuvanın yıkıldığı meydandadır. Yeşilay Cemiyeti her sene konferanslar vermektedir. Bu işi genişleterek orta, lise mekteblerine kadar götürmektedir. Buna karşılık acaba kaç kişi içkiyi terketmektedir. Buyurun üniversite, bütün profesörleriyle seferber olsun, bir sene çalışsınlar acaba yirmi adama içkiyi terkettirebilecekler mi? Şayet başarabilirlerse, bunu onlar hesabına çok büyük muvaffakiyet sayacak ve Efendimiz'in (S.A.V) icraatının yanına altın yazılarla yazıp asıvereceğiz... Heyhat, o bir kere olmuştu! Dost-düşman, o sûrette ikincisini muhal görüyor.

Evet, 23 sene çok seridir; bu yüzden de, Kur'ân'ın yaptıkları mucizedir. Beşer, Efendimiz'in (S.A.V) 23 senede kat ettiği mesafeyi binlerce senede kat'edememiş; kat'edemez de...

Kur'ân-ı Kerim bir taraftan böyle kötü huyların binlercesinin kaldırılmasını hedef almış, diğer taraftan da kaldırılan bu kötü huyların yerini ahlâk-ı âliyey-i' Kur'âniye ile donatmak, tezyin etmek vazifesini hedeflemiş ve bütün bunları kimseyi örselemeden, törpülemeden, ürkütmeden, ruhlarını rencide etmeden onlara kabul ettirmiş... Ortaya attığı bir çok meseleyi o kadar çeşitli safhalardan geçirip tatbikat sahasına getirmişdir ki; bugün onların birkaçının pratik hayata hâkim olması için dahi bilmem ne kadar 23 seneye ihtiyaç duyulmaktadır.

Bu 23 sene, süreye ihtiyaç duyulan bir kısım emir ve yasakların, o günün insanının kabullenip benimsemesi için gerekli olan bir zamandı ve belli şeylerin tedricen kaldırılması, belli şeylerin de vaz'edilmesi için bu süreye ihtiyaç vardı. Meselâ, bu süre zarfında üç dört devrede içki yasaklanmış, iki devrede kız çocuklarının diri diri gömülmesi kaldırılmış; darma dağınık kabile hayatı, bir iki hamlede halledilmiş ve kabileler arasında vahdet temin edilerek kitleler içtimaî şuura yükseltilmiş, böylece kendilerine bir cemiyet teşkil etme liyâkati kazandırılmıştır ki, bütün kötü huyların atılması, onların yerlerine ahlâk-ı âliyenin getirilip ikâme edilmesi gibi çok çetin icraatlarla mümkün olabilmiştir. Bundan dolayı da daha uzun zamana ve mehile ihtiyaç hasıl olmuştur.

Ayrıca görüyoruz ki, bizim hayatımızda, şu sene şartlar şöyle gitti, binâenaleyh şöyle bir içtimâî denge ve düzen iktiza ediyor. Buna göre gelecek sene şartların değişeceği hesap edilerek, plân elâstikiyeti ona göre ayarlanıyor; daha sonraki senelerin şartlarına göre, teferruattaki değişmelerin dizaynı yapılıyor: derken zamanın akıcılığı ve eşyanın tabiatına uygunluk aranarak yaptığımız şeylerin sürekliliğini temine çalışıyoruz. Bunun gibi saadet devrinde de, müslümanlar tıpkı bir ağaç gibi büyüyor âheste âheste yeni şartlara adapte oluyor ve fıtrî olarak gelişiyorlardı. Müslümanlığa hergün iltihâklar, ısınmalar oluyor, hergün yeni yeni fikirler, şuurlar kazanılıyor; onlara alıştırmalar yapılıyor ve derken ferdler, içtimaî ferdler haline geliyordu. Bunlar yavaş yavaş oluyordu ama; bütün olmalar âhenk içinde birbirini takip ediyordu. İşte, bu seyr içindeki çeşitli safhalar, ebedlere kadar devam edecek olan İslâm hakikatının mikro planda, zaman buuduna ait bütün hususiyetlerini aksettiren bir ayna oluyordu...

Bu, 23 senede değil de, birden bire yapılmak istenseydi, bir ölçüde o bedevî cemiyet bu işe dayanamıyacak ve ölecekti. Bunu, şuna benzetebiliriz. Meselâ: bir insan güneşe maruz kaldığı zaman, cildinde değişmeler olur. Soğuk memleketlere götürüldüğü zaman da bu defa ona göre bir takım küçük küçük değişmeler meydana gelir, ama katiyyen 20 mutasyon ağırlığında ciddi bir değişiklik birden olamaz. Olsa, bu türlü seri fizikî değişmelerde canlı öldüğü gibi, bunda da öyle olur. Bu tıpkı (bir) atmosfer basınç altında duran birinin birden bire 20 bin fitlik bir irtifaya çıkması gibi birşey olur ki, insan orada hemen ölüverir. O noktaya uçaklar dahi çıkarken, oksijen maskeleri ve sâire ile sizi ihtiyatla çıkarıyorlar.

İşte böyle birden 20 bin fit irtifaa yükselmek nasıl öldürüyor; öyle de hayat anlayışı, aile anlayışı, ferd anlayışı sıfır derecede olan bir cemiyete, birden bire, Kur'ân inip aynı günde hemen: "İşte ahkâm tatbik edin. Bu kitaptaki hükümlerin hepsini eksiksiz yaşayın. " diye karşılarına çıksaydı, o cemiyetten hiç kimse bunu kabul etmezdi. Çünkü bu, birden bire cemiyetin 20 bin fite yükselmesi demekdi ki o cemiyet buna dayanamıyacaktı. Öyleyse Kur'ân-ı Kerim'in, ahkâmını insanlara 23 senede getirmesi, ceste ceste, peyderpey telkin etmesi, insan fıtratına riayetin iktizasıdır ve tabiat-ı beşere de en uygun olanıdır.

İnsanı kâinattan ayıramıyacağımıza göre, onu kâinatın içindeki hadiselerin seyrine göre ele alma mecburiyetinde olduğumuzu ve onu kâinattaki gelişmelerin dışında mütalaa edemiyeceğimizi, kabullenme mecburiyetindeyiz. Kâinatta nasıl ki, tedrici gelişme oluyor ve kanunlar o istika mette hareket ediyor,insanın tekamül ve terakkisi de, aynı şekilde olacaktır. O terakkinin zenbereği, esası ve prensibler mecmuası olan Kur'ân-ı Kerim de, işte bu esasa binaen 23 senede nâzil olmuştur.

Allah'ın hikmeti bu süreyi 23 yapmış... Bu 24 de olabilirdi, 25 de. Nebiler Sultanının (s.a.v) mukaddes hayatları 63 yıl olacakmış. 23 sene sonra hayatına, nübüvvetten hatime verilecekmiş, vahiy de sona erecekmiş. Ama 64 sene olurdu, vahiy de 24 seneye çıkardı. Biz de onu, aynı hikmet çerçevesi içinde kabul ederdik...

Gerçeği yalnız Allah bilir.

Muhyiddin-i Arabi Hazretleri çok rahatsız, baygın olduğu bir anında mânevi âlemde birisinin kendisini düşmanlardan koruduğunu, sonra da "Ben Yasin Suresiyim" dediğini, kendisine gelince de başında Yasin Suresinin okunduğunu söylüyor. Böylece her surenin bir şahs-ı mânevîsi bulunduğu iddıa ediliyor. Şimdi, bazı müslümanların, devamlı okudukları virdler ve tefsirler için de aynı şeyleri söyleyebilir miyiz? Söylenebilir mi? Yoksa bütün bunlar bir his yanılması mı?

Muhyiddin İbn-i Arabî gibi hakikâtbîn bir göz, eğer bir şey gördüğünü söylüyorsa bu doğrudur, muhakkakdır. Bizlerin hilâf-ı vâki beyanda bulunması ihtimâl dâhilinde olsa bile, Allah'a bu denli merbut bulunan ruh insanları için bunu düşünmek mümkün değildir. Evet, bizim gibi zayıf ve hakikata pamuk ipliğiyle bağlı kimselerden ara-sıra hilaf-ı vâki beyanlar sudûr edebilir. Fakat, Muhyiddin İbn-i Arabî gibi dâima Rabbin azametini, mehabetini üstünde hisseden ve her zaman kesret cehennemlerinin dehşetini ruhunda duyan, vahdet cennetlerinin büyüleyici güzellikleri karşısında mest-u mahmur dolaşan birisinin,Hak'tan hakikâttan ayrılıp hilâf-ı vaki beyanlarda bulunması, muhaldir. Binaenaleyh, ne demişlerse doğrudur. Ancak, söyledikleri sözler içinde, Kur'ân ve hadisin müteşabihatı olduğu gibi, yani, bizler tarafından asıl maksadının anlaşılması imkânsız veya çok zor bir kısım beyanlar bulunduğu gibi, mânâsını hiç anlayamadığımız ifadeler de bulunmaktadır. Meselâ, Kur'ân-ı Kerim "Allah'ın eli onların ellerinin üzerindedir" (Fetih 24) buyuruyor. Şimdi bu kelimeleri hakikatına hamletmek -haşa- Allah'a bizim ellerimiz gibi el isnat etme ma'nasına geleceğinden, selef: “Allah” a el, yüz, ayak gibi isnat edilen kelimeler hem Kur'ân'da, hem de sünnette vardır ama; bunların, hakikatlarını sadece Allah bilir"demişler... Sonradan gelen ülemâ (halef) ise, tecsim, teşbih gibi meselelere kapı açar endişesiyle bu kelimeleri uygun şekilde te'vil etmişlerdir. Meselâ, "yed"i kudretle, "vech"i de zâtla tevil etmişlerdir.

Sonraki ûlemanın bu mevzuda gösterdikleri endişe ve hassasiyet yerindeydi. Zirâ, müslümanlar sahabe dönemindeki gibi artık saf değillerdi. Az dahi olsa, teşbihci ve tecsimci felsefeyle tanışmış ve yara almışlardı. Bu kelimelerin olduğu gibi bırakılmasında, su-i niyetli kimselere, su-i istimâl kapısı açılabilirdi. Bu itibarla onları, "muhkemat"la tesbit edilen hakikatlara irca etmekde zaruret vardı. Vakıa, bugün dahi, Kur'an'ın bu türlü müteşâbihi, ya ilm-i ilâhîye havale edilir, veya halefin yaptığı gibi tefsire tabi tutulur.

Kur'ânda bu türlü, anlaşılmayan veya te'vil isteyen kelime ve cümleler olduğu gibi, Efendimiz'in (sav) beyanında da müteşâbihât görüyoruz. Meselâ Tirmizi'nin rivayet ettiği bir hadiste buyuruyorlar ki: "Allah elini benim göğsüme koydu ve bana dedi ki: `Yâ Muhammed, Mele-i Âlâ'nın sâkinleri neyin mütalaa ve müzakeresini yapıyorlar?...' O esnada ben O'nun elinin soğukluğunu göğsümün üzerinde hissettim..." Bu da bir müteşâbihdir ve halefe göre, Cenâb-ı Hakk'ın rahmetiyle rezonans olma, bâtınî hakikatlara tam uyanma; göklerin sırlarına, eşyânın hakikatına vakıf olma şeklinde te'vil edilir ki, hadisin sonu da bunu te'yid eder mahiyettedir.

Bu hadisde olduğu gibi, daha pek çok yerde, Efendimiz'in (sav) beyanları içinde, düz mânâ ile işin içinden çıkamıyacağımız bir hayli müteşâbih göstermek mümkündür. Ancak asıl mevzumuz bu olmadığı için, bu kadarıyla yetinmek istiyoruz...

Muhyiddin İbn-i Arabi gibi zevatin da sözlerinde müteşâbihât vardır. Yâsin Sûre-i Celilesi'nin temessül edip başında durması, olduğu gibi de kabul edilebilir, müteşâbih de sayılabilir.

Temessül ve misâlî levhalar, Muhyiddin İbn-i Arabî hazretleri gibi, İmam-ı Rabbanî hazretleri ve "Hüccetullahülbaliğa" sahibi Şah Veliyullah Dehlevî hazretleri tarafından kabul görüp sık sık başvurulan bir mevzu ve bir gerçektir. Temessül, Kur'ân-ı Kerîm'de:

" Melek Meryem validemizin yanına gelince müstâkim, görkemli bir erkek suretinden temessül etti" (Meryem -17) ayetiyle ele alınır ve anlatılır. Melek, Allah'ın nurdan yarattığı bir varlıktır. Kendi şeklinde göründüğü, görünebildiği gibi başka şekillerde de görünebilir. Onun, asıl şeklinin dışındaki bütün görünme şekillerine "temessül "diyoruz. Yani belli bir hâle ait, belli bir zâtın belli bir keyfiyetini veya Cenab-ı Hakk'ın icraatına ait herhangi bir şeyi temsil ediyor demektir. Meselâ, yerinde Efendimiz (S.A.V)'e vahyi getirmeye has bir keyfiyetle geliyor ve o vazifede bir hakikatı temsil ediyor. Yerinde bir muharibi temsil ediyor. Meselâ, Ahzab vak'asından sonra Efendimiz (S.A.V) Beni Kurayza'ya gideceği zaman, Cebrail (A.S) bir muharip kıyafetinde gelmişti. Üstü başı toz toprak içindeydi. Bu vak'a münasebetiyle Ayşe validemiz diyor ki, sütreyi sıyırdım; Efendimizın (S.A.V) yanında birisi vardı ve Efendimiz'le (S.A.V) konuşuyordu. Diyordu ki: "Ya Muhammed, siz zırhlarınızı, mihverlerinizi çıkardınız mı? Biz melekler tayfası henüz çıkarmadık. Namaz falan yerde kılınacak... " Bir başka sefer, Dıhye sûretinde gelmiş ve Efendimiz (S.A.V)'e vahyi getirmişti... Bunun gibi; melek hangi vazife ile Efendimiz (S.A.V)'in huzuruna gelirse o vazifenin keyfiyetine göre temessül ederdi. Şayet, başkalarının başına ateş saçacaksa, ona göre bir keyfiyet ve bir şekil alırdı...

Melekler, Allah'ın emri ve izniyle başka başka şekil ve suretler aldıkları gibi, ruhâniler, cinler, şeytanlar; eşyanın ruhundaki kanunlar, mânâlar.. Kur'ânlar, dualar, tesbihler hepsi Allah'ın izniyle temessül edebilir. İnsanın rüyalarına akseden şeylerin bütünü, bu temessülattan ibarettir.

Meselâ siz rüyanızda bir elma görürsünüz. Bu elma âlem-i mânâ ve âlem-i misalde bir hakikatı temsil eder. Elma, tatlı söze de delâlet eder. Meselâ, elma gören bir insan, yarın tatlı söz konuşacak ve birinin gönlünü alacak demektir...

Ancak, Kur'ân ve Sünnet ışığı altında, mülhem gönüllerin bu türlü şeylerden bahsetmelerinde bir mahzur olmasa bile, hakikata kapalı ruhların böyle şeylerden bahsetmeleri, katiyyen doğru değildir. Bunu bir vak'a ile te'yid etmek istiyorum. Geçende bir arkadaş: "Falanın evine, falan büyük zat uçarak gelmiş, evden içeriye girmiş, Ve sonra da çıkıp gitmiş.. " dedi. Tabii böyle güzel görünümlü bir rüyadan herkes memnun, rüyayı gören de, rüyanın, içinde cereyan ettiği ev halkı da... Çünkü başlarına devlet kuşu konmuş gibi bir iltifat sanıyorlardı bu rüyayı. Derken orada bulunan bir zat ürperdi ve dedi ki.: "O, cenazeye delalet eder. Bu daire içinde mühim zatlardan birisi ölecek demektir. " Aradan az bir zaman geçmişdi ki, gelip dediler. "Arkadaşlarımızdan falan kıymetli zât, hiç beklenmedik bir anda, zâhiri esbab açısından yanlış bir iğne ile birdenbire vefât etti... " Demek ki, misâl alemine ait, tabloların umumî güzelliklerinin yanında belki ondan da evvel, sembollerin ne mânâya geldiğini anlamak ve ona göre çözmek icabedecek...

Kur'ân, dua ve münacatlar da böyle değişik şekillerde temessül edebilir. Bazan bir dua, Kur'ân'dan bir sûre, sahabiden Üseyd bin Hudayr'a olduğu gibi, bir bulut, bir buğu şeklinde temessül edip görülebilir ki, Muhyiddin İbn-i Arabî hazretlerinin ınüşahede ettiği şey de işte böyle, duadan, senadan, evraddan, ezkardan temessül etmiş bir şeydir...

Bu mevzuda ikinci bir husus da şudur: Her hakikata her şe'ne, her zikre, her fikre, müekkel bir melâike vardır; bizim evrad-u ezkarımızı,Cenab-ı Hakk'a intikâl ettirmek için o işe nezaret eder. Yâsin-i Şerif'i intikal ettirmede de öyle vazifeli bir melek vardır ve o, Yâsin'in muhtevasına göre bir şekildedir. Adetâ Yâsin o meleğin şemâlini çizmektedir. Yâsin için bir şekil düşünebilirsiniz , ki düşünmek biraz zor, hatta çokları için imkânsızdır. Bunu mümkün görsek de, bu ancak âlem-i misâle muttali olanlar için mümkündür. İşte, bilenlerin bileceği, bizim bilemiyeceğimiz bir surette, Yâsin'i temsil eden melek; Yasin'in misâlî hakikatına uygun temessül eder. Bir başka melek te Amme sûre-i celilesini temsil eder. Böylece, surelerin temessül edip belli bir şekilde ortaya çıkması, çok lüzumlu bir anda bize yâr-ı vefâdâr olması mümkün olabileceği gibi, aynı zamanda o sûreye nezaret eden meleğin görünmesi de mümkündür.

Sahih Hadis-i Şerifler'de rivayet edilmiştir ki: "Mü'min, kabrine konduğu zamanda başının ucunda güzel yüzlü bir kişi görünür. " Adam ona der ki: "Sen nesin?" O da: "Ben senin amelinim. Kıyamete kadar sana yâr-ı vefâdar ve enîsim... " Keza.. kötü bir insan da kabre konduğu zaman başının ucunda, habis, çirkin ve manzarası cehennem azabını taddıracak bir insan beliriverir. Adam ona sorar: "Sen nesin?" O da: "Ben senin kötü amelinim. Kıyamete kadar senin vefâsız yarın ve dostunum..." Tabirlerde tasarrufla, meseleyi takdimde farklı sözler söylemiş olabilirim; ama, meselenin hakikatı aynen Efendimiz (S.A.V)'in ifade buyurdukları gibidir. Demek ki, amel de temessül ediyor. Hatta denebilir ki cennette çeşit çeşit ni'metlerin inkişafı, mü'minin, ameline bağlıdır: Binaenaleyh, Ehl-i Sünnet vel'Cemaatın görüşüne göre, Cennet mevcuttur. Cennet'i inkar etmek Ehl-i Sünnet vel-Cemaat daire-i kudsiyesinden dışarıya çıkmak demektir. Ancak, cennetin, bir çekirdeğin bir ağaç haline gelmesi gibi, gelişip inkişaf etmesi, müminlerin amellerine bağlıdır. Ameller devam ettikçe de o, inkişâf edecektir. O halde denebilir ki, her bir mü'minin cenneti, henüz kendisi hakkında tam, inkişaf etmemiş, bir kısım dalıbudağı henüz tamamlanmamış.. Mümin, namazıyla, orucuyla, haccıyla, zekatıyla müslümanlıkta sadakatiyle o cennete yeni yeni buudlar, renkler kazandıracak, revnâkdarlığını arttıracak, nihayet, haşr-u neşrolup âhirete gittiği zaman onu tam inkişâf etmiş olarak bulacaktır. Bunun gibi, insanın amelleri de cennetlerde temessül edecek ve mü'min onlardan istifâde edecektir. Bu hususu ifâde için, Ehlullah'dan bir zat: "Burada bir sübhânallah der, orada bir meyve-i Cennet yersin ". buyurur. Evet burada bir elhamdülillah der, orada Allah'ın nimetlerinden istifade edersin. Binaenaleyh her amel, orada değişik şekilde insanın istifadesine takdim edilecektir ki, biz bunların. hepsine temessül diyoruz.

Bazı müslümanların devamlı olarak okudukları evrad da böyle temessül edebilir. Veya o evrad, bir melek tarafından Cenab-ı Hakk'a takdiın edilirken, o melek ona nezâret eder. Sanki o melek, okunan evradı temsil ediyor gibi olur. Hz. Muhyiddin gibi kimselerin gözüne görünen de işte odur. Sahabe-i Kiram ve daha başkalarına da, Kur'ân-ı Kerim okudukları zaman böyle sekine inmiş ve onlara görünmüştü...

Ez-cümle, hitam-ı misk olsun diye, Üseyd İbn-i Hudayr'la alakalı bir husus arzedeceğim: "Efendimize geliyor, telaş ve heyecan içinde:

- Yâ Resulallah,.akşam Kur'ân-ı Kerim okuyordum. Yanımda da atım vardı. Çocukta ata yakın bir yerde duruyordu: Birden bire at kişnedi, coştu, şahlandı. Çocuğu çiğneyecek diye, Kur'ân-i Kerim-i kesdim. Ben Kur'ân-ı kesince de at durdu. Ben okumaya başlayınca, sanki birşeyler görüyor gibi o da serkeşleşiyordu. Ben Kur'ân-ı bırakınca yine duruyordu. Sonra başımı, kaldırdım baktım. Bizi bir bulut sarmıştı. Ben Kur'ân okudukça o yaklaşıyordu. Ben Kur'an'ı kesincede o bizden uzaklaşıyordu."Efendimiz buyurdular ki: "- Şayet sabaha kadar Kur'ân okusaydın, oda sizi sarmaya devam edecekti. O, sekineydi?" Kur'ân-ı Kerim'de de bir kaç yerde geçen bu "sekine" tabiri, ister gönüllere Allah'tan gelen bir itminan, isterse meleklerin. dışında insanın ruhuna istikrar kazandıran ve O'nun kuvve-i maneviyesini takviye eden ruh-ul kudüs, isterse, doğrudan doğruya, zât-ı Uluhiyyetin tecellisi olsun; alâ külli hâl, bir kısım evrad-ı ezkar ve Kur'an'a karşı böyle bir teveccühün olduğuna emâre, işaret ve delil demektir.

Herşeyin doğrusunu Allah bilir.

Rızkın Allah taahhüdü altında olduğu söyleniyor. Halbuki biz bazı ülkelerde elli, altmış günlük açlıktan sonra ölenleri biliyoruz, açıklar mısınız?

Rızkın Allah'ın taahhüdü altında olduğunu Kur'ân'da pek çok âyet anlatıyor. Meselâ: "Yeryüzünde yürüyen, hareket eden hiçbir canlı yoktur ki, Allah onun rızkını taahhüd altına almış olmasın." (Hûd: 6) "Kuvvet ve metanet sahibi Hz. Allah, Rezzak-ı âlem O'dur. Evet, rızkı veren O'dur. " (Zarıyat-58) Kur'ân-ı Kerim'de aynı meâlde daha pek çok âyet var. Bunların hepsi de rızkın taahhüd-ü Rabbânî altında olduğunu gösterir. Kimse acından ölmemektedir. Ancak, insanlar bilmelidirler ki, vücutlarının zaruri ihtiyacı olan, rızıkları taahhüd altına alınmıştır ama; zaruri ihtiyaçlarının dışındaki rızık taahhüd altına alınmamıştır. Yani israfla, suistimalle, su-i itiyatla, kötü alışkanlıklarla rızık sayılmayan bir kısım şeyler, onun için zaruri rızık haline gelmişse ve o insan, o türlü rızıksızlıktan ölüyorsa, böyle bir rızk taahhüd altına alınmamıştır ki, bu ölen insanlara da, "rızıksızlıkdan ölüyorlar" diyelim...

Şimdi bir kısım basit misallerle arzetmeye çalışalım. Meselâ: bir afyonkeş, afyona alışıyor. Onu afyondan alıkoydukları zaman çıldırıyor. Belki de, alışkanlık derecesine göre ölüyor. Şimdi bu adam, afyon verilmediğinden ölüyor. Ölüyor ama; evvela afyon alışkanlığından sonra da o alışkanlığı usulüne uygun olmayacak şekilde terk ettiğinden dolayı ölüyor. Kezâ, bir başkası sigaraya alışmış ve nikotik olmuş. Sigarayı usulsüz bırakınca bir kısım a'razlar baş gösteriyor. Hatta bazen eli, yüzü, ayağı şiyiyor ve doktorlar ona diyorlar ki: "Sen bunu bu şekilde terkedemezsin. Böyle münasebetsiz kesişin bir kısım komplikasyonları olabilir. " Bundan dolayı eskiler: "adetleri terk öldürür. " demişler... Daha başka alışkanlıklar da olabilir. Bir insanın vücudunun günlük ihtiyacı elli gramlık bir protein olmasına karşılık, o her gün bir-iki kilo yemeye alışmışsa; hatta bu arada, aynı şahıs bir kilo meyve bir kilo baklava, bir kilo da et yiyorsa bu alışkanlığı terk edince sarsılabilir, hatta hastalanabilir ve bir daha da belini doğrultamaz. Halbuki bir insan normal olarak 50-l00 gram ağırlığında meyve almış ve o kadar da protein kullanmışsa, günlük ihtiyacını görmüş demektir. Belki bu aldığı şeyler -alışmaya bağlı- bir kaç gün de yetebilir. Hücreler, şuhum-u müdahhare (ihtiyaç stoku) halinde stoklarını alırlar. Ve sonra dıştan gıda gelmezse, o stoklardan azar azar kullanırlar ve böylece de vücud beslenir gider.

Bunun gibi, şurada, burada açlıktan ölen kimseler var. Bunlar eğer Cenâb-ı Hakk'ın kendilerine lutfettiği rızkı mukannen olarak alsalar; meselâ diyelim ki, Cenab-ı Hak bir insana, bir çuval buğday veriyor. O ise, bu bir çuval buğdayı, hemen iki ayda bitiriyor. Ondan sonra on ay aç kalıyor ve bir müddet sonra da acından ölüyor. Ama o insan,o bir çuval buğdayı, mukannen kullanmak suretiyle, her gün birer avuç yese idi, bir sene ona yetecekdi ve tabii esbab açısından ölmeyecekti...

Demek ki, insanlar ölüyorlarsa, rızıksızlıktan, açlıkdan ve ihtiyaçdan değil, belki Allah'ın verdiği rızık bir sene kendilerine yetecekken, çarçur ettiklerinden ve vücutlarında da su-i itiyad hâsıl olduğundan ötürü, âdetlerini terk ediyor, dolayısıyla, şeriat-ı fıtriyenin kanunlarının mahkumu olarak ölüyorlar. Rızıksızlıktan ölmüyorlar...

İbn-i Arabi Hazretlerinin “Şeceretün Nûmâniye” işaretleri hakikatlarla ne ölçüde telif edilebilir?

Bu kitabın matbuunu bilmiyorum. El yazması bir kaç kütüphanede var zannediyorum. Bunlardan biri de Edirne'de Selimiye kütüphanesindedir. Şeceretün-Nûmâniye gibi hemen çok eşerlerinde Hz. Muhyiddin, o gaybbîn, gözüyle bazı hakikâtlârı keşfedebilmesi, bazı gaybî haberler verebilmesi; Allah'ın ihsânı olan ilham esintileriyle, hali hazırdaki durumu apaydınlık gördüğü gibi, Allah'ın lütfuyla geçmişi; geleceği de önündeki kitabın sayfaları gibi görüp okuyan, açık-kapalı te'villerde bulunan bir meşrebin kutbu ve hârika bir zattır. Bu arada, O'nun geleceğe ait hadiselerden bahsetmesi, meselâ, falan tarihte şöyle bir şey, filan tarihte şöyle birşey ve filan tarihte de şöyle birşey... olacak demesi, O'nda, oldukça açık ve herkesden farklıdır. Vakıa, birçok Hak dostu, Allah'ın emri ve izniyle benzeri şeyler yapmışlardır ama, O'nun kadar açık ve ileri değillerdir.

Hz. Muhyiddin bu mevzuuda ilk olmadığı gibi, son da değildir. Ondan sonra da bir çokları aynı şekilde ve aynı istikamette bazı şeylerden haber vermişlerdir. Daha ötede Üstad-ı Küll Rehber-i Ekmel Efendimiz, geçmiş ve gelecekle alakalı bu türlü şeylerden haber vermektedir. Evet O sultanlar sultanı, kıyamete kadar zuhur edecek hadiseleri, âdeta bir televizyon ekranında seyrediyor gibi ümmetinin enzarına arz ve takdim buyurmuşlardır ki, bunların bir kısmı açıktır, sarihdir, te'vile lüzum hasıl olmayacak kadar vâzıhtır. Bir kısmı ise, Kur'ân'ın müteşâbihatı nev'inden ancak, te'vile, tefsire tabi tutulunca hakikatlarına vâkıf olunabilmektedir. Hele bir kısmı var ki onlar sadece ehl-i tahkikin anlayabileceği mahiyettedir...

Daha sonra, Ehlullah'ın, bu mevzudaki istihraçları ise, yani bir kısım hükümler çıkararak, bize ait aydınlatıcı bir kısım şeylerden haber vermeleri; ya Kur'ân'a dayandırılır, ya Efendimizin (S.A.V) sünnetine ya da, doğrudan doğruya mişkât-ı nübüvvetin vesâyası altında, kendi gönüllerine esip gelen ilhamlara...İşte bu sayede hak erleri, bir kısım hakikatlara nigâhbân olur. Sonra da hususî bir dil kullanarak onları başkalarına anlatırlar. Ancak bu türlü hakikatları ortaya atan hakikat erleri, halkla fevkalâde bir münâsebet içinde bulundukları gibi, iddia ve tefahürden de fevkâlâde uzaktırlar. Binbir hârika şeyler ortaya döker, binbir gizli mesaj sunarlar ama, katiyyen iddiaya sapmazlar. Hepsinin de dilinden düşürmediği tek şey: "İşin doğrusunu Allah bilir" kelimesidir. Temelde bu anlayış olunca, yani herşeyi bildiren ve işin temelini, nüvesini lütfeden Allah olunca, bu türlü ihbarlara karşı itiraz, sırf itiraz etmek için itiraz olur ki, herbiri nefsin ayrı bir hırıltısı olan bu kabil mırıldanmaların hiçbir ilmî kıymeti yoktur.

"Vahy-i metluv" olan Kur'ân'dan başka, Efendimizin (S.A.V), dellâlı bulunduğu diğer iki mübârek kaynak daha vardı: Kudsî hâdisler ve onların dışındaki söz ve beyanları. Bunlar vahy ve ilhamın hangi derecesinden gelirse gelsin, ilahi kaynaklıdır. Efendimiz (S.A.V) arabın efsahi olarak, maksatlarını en güzel anlatanlar arasında, harika bir üslûpla anlatan bir insan olarak, kalbine vahyolunan şeyleri, ruhundaki esintileri, en güzel kelime ve kalıblar içinde dile getirmiş, o esintileri en iyi şekilde değerlendirmiş ve bize intikâl ettirmişdir. Şimdi bir veli, herşeyi, üstadı sayılan Hace-i Kâinat'a dayandırıyor ve O'nun ilm-i ledünnî deryasından birşeyler çıkarıyorsa, bunu yadırgayıp istiğrab edecek ne var?..

Bazan bir velinin nazarına, uzaktan bir kısım hakikatler gösterilir. Bunlar dün olduğu gibi bugün de olabilir. Veli bazan mesafeyi ayarlayamaz ve hakikatı olduğu gibi tesbit edemez. Bazen herhangi bir hadiseyi sembol halinde görür ve teviline muttali olamaz; olamaz da kendine göre tevil yapar. Yaparken de hatasız bir tevil yaptığını zanneder. Halbuki maksad-ı ilâhi başkadır, onların yaptıkları teviller başka... Tıpkı, insanın gördüğü rüyaları gibi... Meselâ, siz rüyada altın-gümüş görür ve zannedersiniz ki, Cenab-ı Hak bugün size tatlı bir lütufta bulunacak veya maddi ve manevi istifade edecek ve bir şeye mazhar olacaksınız... Halbuki, altın ve gümüşün mânâsı hevây-ı nefis ve nefs-i emmâre bakımından kuvvet kazanma demektir... Keza görseniz ki, Hz. Cebrail, hanenizin penceresinden içeriye giriyor, siz zannedersiniz ki, ruh-u emin ve ruh-u metin hanemize girdiğine göre, evimizde ilâhi esintilerden birşey olacak. Halbuki âlem-i misâlde böyle bir vak'a ile sembolize edilen hakikatın manası o evden yüce ruhlu birisinin vefat edip gitmesi demektir. Kezâ.. birisi rüyasında, uygun olmayacak şekilde, herhangi bir insanla buluştuğunu görür. Günaha girdiğini ve gireceğini zanneder. Oysa ki, bunun ma'na ve tevili, öteki insana yardımı dokunması şeklindedir. Böyle bir vak'a aynen Harun Reşid'in hanımı Hz. Zübeyde için bahis mevzudur. Bu mübarek kadın, rüyasında görür ki, Bağdad halkı gelip bununla temas ediyorlar. İffetine, namusuna fevkalâde düşkün olan Zübeyde Hatun titrer ve ürperir. Sonra da bir ta'birciye sorar. Tabirci ona: "Sultanım öyle bir hayır yapacaksın ki, bütün insanlık âlemi ondan istifade edecek. " Neden sonra Zübeyde Hatun Harem-i Şerif'e su getirme lütfuna mazhar olur.

Şimdi veli, misâl âleminden hakâik adına aldığı sembollerin gerçek mânâlarını bilmiyorsa, onları te'vil edecek ve belki bazılarında da yanılacaktır. Nüve ve çekirdek itibâriyle velinin bahsettiğiyle, nefsü'1-emirdeki hakikât arasında fark yoktur. Fark, icmal ve tafsilde, bizim dilimizle sembollerin dilinin farklılığındadır. Bu farklılığı ortadan kaldırıp, insanlara yanıltmıyan mesajlar sunmak sadece peygamberler ve onların has varislerine müyesser olmuştur. Peygamberler yanılmazlar, yanılırlarsa Allah hemen düzeltir. Zira, kitlelere imam olduklarından, onların yanılmaları kendilerine münhasır kalmaz; arkalarındakileri de yanıltır: Onların herşeyi objektif ve bütün insanlığı kucaklayıcı, içine alıcı mahiyettedir.

İşte Hz. Muhyiddin'in, eğer Kur'ân, eğer Sünnet, eğerse kendi ilhamlarına dayanıp söylediği şeyler haktır. Ancak kendisine sembollerle anlatılan, mesleği, meşrebi, vazifesi ve devri itibariyle, te'viline kapalı olduğu bir kısım meselelerde, sünnete muhalif beyanlarda bulunmuştur ki, İmam Şârânî, Molla Cami gibi ehl-i tahkik, ma'kul tevillerle, Hazretin anlatmak istediklerini anlatmağa çalışmışlardır.

Şeceretün-Nûmaniye'deki meselelere gelince, bunların bir kısmı zuhur etmiş; bir kısmı da Allah dilerse zuhur edecektir. Meselâ, Hz. Muhyiddin, Osmanlı Devleti'nin kuruluşundan evvel yaşadığı, hatta Mevlânâ Celaleddin-i Rumî Hazretleri'nden daha yaşlı yani Selçukî döneminde yaşadığı halde, Osmanlı dönemine ve daha sonralara ait bir kısım vukuatı açık-kapalı haber vermiştir. Hz. Muhyiddin'in mezarı, Yavuz Sultan Selim hazretleri zamanında bulunur ve ortaya çıkartılır. Ona.ait olduğu söylenen şu söz, çok şâyân-ı dikkattir. "Sin şına girince Muhyiddin'in kabri ortaya çıkar. " Yani "Sin" Selim, "Şın" Şam'a girince, Muhyiddin'in kabri belli olur ve saygıdeğer yerini alır. Şimdi O, Cenab-ı Hak'tan gelen esintiler ve ilâhi tayflara dayanarak bunları söylüyor. Kendinden değil, zira et ve kemikten ibaret bir varlık bunları söyleyemez. O bütün benliğiyle Allah'a yönelmiş, mahiyetiyle melekleşmiş, Rabbimiz de onun melekleşen mahiyetine bir lütuf olarak, ona ruhlar ve ruhaniler seviyesinde bir letâfet vermiş. Bu letâfet sayesinde, eşyânın hakikatına, hatta geçmiş ve gelecek zamanlara nüfuz ile geçmişdeki mübhem vak'alardan, gelecekdeki meçhul hadiselerden, meselâ; Devlet-i âliyenin kuruluş ve gelişmesinden, bir kısım tarih çapındaki önemli vakalardan; Meselâ; 4. Murad'ın altı ayda Revân'a gidip, Revân'ı fethedeceğinden ve benzeri daha bir sürü şeyden bahsetmektedir. Bu arada Edison'u hayret ve takdirlere sevkeden "Fütuhat"daki elektrik bahsi de zikredilmeye değer kerametlerdendir.

Aslında, Muhyiddin bu mevzuda yalnız değildir. Meselâ Manisalı Müştak efendi, Cumhuriyet'ten takriben yüz sene evvel, İstanbul'a bedel payitahtın Ankara'ya intikâl edeceğini söylemiştir ki, gazeteler yazdı. Ancak Muhyiddin bu mevzuda kutub gibidir.

Bütün bunlarla beraber,bu büyük zevâtın muttali oldukları hakikatlar değişmez değildir. Allah, herşeyi değiştirdiği gibi, onların da görüp, duyup bilebildikleri şeyleri değiştirebilir. Zira O, eli kolu bağlı -hâşâ- âtıl bir varlık değildir. "Her ân O ayrı bir şe'ndedir. " (Rahman-29) Her an insanın başını döndürücü ayrı bir icraatta bulunur. Binâenaleyh, Allah (C.C) "levh-i mahv ve isbat"ta, yani, bizim göremeyeceğimiz buuddaki tabloları da tıpkı gördüğümüz herşeyi değiştirdiği gibi değiştirir; başka türlü yazar. Dilediğini mahveder, dilediğini tesbit buyurur. Ana kitaba gelince, o ilm-i ilâhîdir; kader de zâten, ilm-i ilâhînin bir ünvanıdır. Hz. Muhyiddin de buraya ittılâı nisbetinde ne söylemişse, hak söylemiştir. Hakka uymayan bazı şeyler varsa, ya O, tevilini anlamamış veya o hakikâtın henüz vakti gelmemiş; yahut biz, Hz. Muhyiddin'in beyanını anlamıyoruz demektir.

Mü’minde gerilim nelere karşı ve nasıl olmalıdır?

Gerilim, müsbet yönüyle, insanın iyi şeylere karşı fevkalâde arzu duyması ve hahişkârlığı, dolu oluşu ve tetikte bulunmasıdır. Din ve dine ait şeyleri, dînî duygu ve düşünceyi âşıkâne arzu etmesi, ızdırap çekmesi, hatta bu hususta huzursuz olması, gece gündüz mâşukunu düşünür gibi hep onu düşünmesi, onunla oturup-kalkması.. dinin, hayata hayat olmasını, adeta bir visâl arzusuyla bekler gibi beklemesi.. başta kendi milleti olmak üzere, insanlığı dînî duygu ve dînî düşünceye uyarmayı en büyük emel, hattâ hayâtının gayesi bilmesidir. Ayrıca, küfre, küfrâna, ahlâksızlığa ve dâlâlete karşı, nefret duyup, nefret göstermelidir ki, canlılığını koruyabilsin. Aksine az gevşeklik gösterdiği takdirde din adına hiçbir şey yapamaz, hiçbir hizmet veremez. Yani Allah'ın marziyâtının tahakkuku, O'nun istediği âhenk, sistem ve nizamın hayata hâkim olması istikâmetinde bir gayret ve şiddetli iştiyâkla mümkündür; fertte hertürlü sapkınlığa, azgınlığa karşı bir mücadele azmi ve mücâdelede kararlılık olmazsa; hele bir de, küfürle, çeşit çeşit sapıklıklarla içli-dışlı olur ve bundan da müteessir değilse,o bütün bütün gerilimi kaybetmiş, kolu-kanadı kırılmış demektir.

Mevzu ile alakalı Efendimizin (S.A.V) tavrı gayet açıktır: "Hiçbiriniz imân etmiş olamazsınız beni, kendinden, anne-babasından evlâtlarından daha artık sevmedikçe" buyurur. Tutulacak ve atılacak hususların hepsinde gerilimi koruma ve tavrını ortaya koyma mevzuunda da Şöyle buyurur: "Üç şey vardır ki, onu yaşayan imanın tadını tatmış demektir." Evet vicdânında onu duyan ve bulan imânın şuurunda demektir. Evvela, Allah ve Resulü ona dünyada herşeyden daha sevimli olmalıdır. Onlar üzerinde tercih edeceği hiçbir şey bulunmamalıdır. Anne-babanın evlada, evladın da anne ve babaya karşı cibillî ve fıtrî sevgileri, alakaları ne kadar derin olursa olsun; bir insanın, mantık, muhakeme, düşünce ve kadirşinaslık açısından Allah ve Resulüne olan alâkâsı herşeyin üzerinde olmalıdır. Aslında, Allah ve Resulüne karşı duyulan alâkâ ve sevgi bir tefekkür ve sezme, bir araştırma ve bulmanın ifadesidir. Araştırarak ve tefekkürle insan, vicdanında böyle bir sevgiye ermişse, buna tercih edeceği hiçbir şey yoktur. Ve imânının tadını tatmış insanda aranılan birinci vasıf da işte budur: Allah ve Resulullahı her şeye tercih etmek. Daha şumullü, bir ifadeyle: Erkan-ı imaniyeyi herşeye tercih etmek. Sinelerde Allah sevgisi, simalarda allah nuru varsa, herşey var; varolmanın mânâsı da var.. Yoksa, varlıkla yokluk arasında fark yok demektir. İşte bu anlayışla bütünleşen mümin, bütün müminleri, hattâ bir ölçüde bütün varlığı, sevgisinin içinde eridiği Zat'tan ötürü ve garazsız, ivazsız sever. Evet, "Sevdiği kişiyi Allah için sever.

Bu birinci mesele, Allah'ın istediği bir cemaatin teşekkülünde oldukça mühim bir unsurdur. Diğer önemli mesele de küfre karşı gerilim ve tavır belirleme. Evet, "Allah bir insanı, küfür ve dalâletten kurtardıktan sonra, o insan, yeniden ona dönmeyi, ateşe atılıyor gibi görmüyorsa, imanın tadını tatmamıştır. " Müminin içinde küfre, küfrana,'dalalete, yanlışa, eğriye, sevimsize karşı tiksinti ve ürperti olmalıdır. İçinde bu nefreti kaybeden bir insan, ne küfrün gitmesini, ne de onun yerine, neslin kalbine imanın gelip hâkim olmasını arzu edemez. Böyle bir şey için evvela, ciddi bir imân aşkı, sonra da küfre karşı çok ciddi bir nefret olmalıdır. Evet, her türlü kötülüğün fenalığın, anarşinin, huzursuzluğun, istikrarsızlığın ve düzensizliğin temelinde yatan küfre karşı, böyle bir tavır belirlemek, hem müminin gerilimi için, hem de ülke, millet, hatta bütün insanlık için şarttır. Din ve ülke düşmanlarının bu millete karşı en büyük kötülükleri onun metafizik gerilimini kırmaları olmuştur. Bu mel'un düşünce, cihada bâğilik, zafere işgal deyip durmuş ve tarihten gelen arslan bir milleti, şair İkbal'in ifadesiyle koyunlaştırmıştır. Artık onu, ne işgale uğramalar, ne istismarlar, ne de izzet ve gururuyla oynamalar müteessir etmemektedir. Böyleleri, ırz çiğnense, namus payimâl olsa, şeref, haysiyet diye bir şey kalmasa, herşey delik deşik edilse, yine of demiyecektir. Çünkü gerilimi yoktur. Bu gerilim sayesinde insan, arzuladığı, özlediği şeyleri elde edebileceği gibi yine bu gerilim sayesinde de Allah'ın sevmediği şeylerden uzaklaşabilir.

Hûlasa, metafizik gerilim, ferdin küfürden, dalâletten, tuğyandan nefret ve derin bir iman arzusudur. Fakat, bu gerilim sokağa dökülme, sokakta kavga verme değildir. Belki, bin kavganın hergün vicdanında meydana getireceği heyecan ve helecanı yaşama, binbir ıstırapla hergün, birkaç deta iki büklüm olma; daimâ milletin problemleriyle meşgul bulunma; milletin iman selâmeti uğruna cehennemin alevleri içine girmeye hazır olma; hayatında sadece bir defa değil, hergün birkaç defa ölüp ölüp dirilme; içinde bulunduğu toplumun ızdıraplarını vicdanında yaşama; hergün onların, böyle biribirine bağlı zincirin halkaları gibi yuvarlanıp yuvarlanıp cehenneme gidişleri karşısında "of" deyip inleme, iki büklüm olup kıvranma; imandan nasipsizler karşısında, adeta, onların burkuntu içinde olan vicdânlarını, kendi hissiyatında duyup yaşama; nasıl yaşıyorlar, nasıl bu inim inim hayata katlanıyorlar? Nasıl küfür ve dalaletin bu boğucu ve öldürücü atmosferi içinde hayatlarını sürdürebiliyorlar diye hergün cehennemleri vicdanında yaşama, işte gerilim insanı!..

Böyleleri, bu temiz, bu insânî duygularla hergün bir gazilik, bir şehitlik kazanırlar. Bunun içindir ki, ne şartların ağırlaşması, ne yolların daralıp yürünmez hale gelmesi, ne de zulmetlerin zulmetleri takib etmesi ve ortalığın sürekli sis ve duman olması onları korkutamaz, sindiremez, gevşekliğe sevkedemez. Ve hele, asla küfre boyun eğdiremez. Bizim anladığımız metafizik gerilim budur. Bir toplum bu gerilimi kaybettiği an, suretî var olsa bile, çokdan ölmüş ve mezara gömülmüş demektir. Sonra da, ölmüş ruhlarının yanına cesetlerini ulaştırmak için, Allah (CC) zalimleri onların başlarına musallat eder; cesetlerini de ezdirir ve ruh-ceset beraber mezara alır.

Evvelâ ölüm ruhta ve kalbde başlar; sonra cesedi de alır götürür. Ruhunda ölmemiş insanları, Allah, hiçbir zaman çiğnetmemiştir. Aksine, devamlı ruh cephesindeki mağlubiyeti, madde cephesindeki mağlubiyet tâkib etmiştir.

Bundan başka böylelerinin dini hayatı arzulamaları, beyhude ve mâlihülyadır. Kim olursa olsun, gerilimini koruyamamış kimselerin akibeti ölümdür. Eğer bir diriliş bekleniyorsa, o da metafizik gerilimi olan kimselerin omuzunda olacaktır. Her meselede yegâne destek, sadece ve sadece O'ndandır.

Bizim salavat getirmemizle Cenab-ı Allah Peygamberimiz üzerine rahmeti ve selamı indirir mi? Zaten Cenab-ı Allah O'nun üzerine rahmetini indiriyor. Bizim salavat getirmemizin hikmeti nedir?

Resul-ü Ekrem (sav) büyük hayırların, yümünlerin, bereketlerin temelinde bir nüve gibidir. O size, doğru yolu gösteren, dosdoğru çığırı açan, sırat-ı müstakîme delalet eden yanılmaz, yanıltmaz bir rehber, bir müktedâ-yı küll'dür.

Bu nurlu yolda, insanları zulmetten nura çıkarmaya vesile olan O Zât'a, bu nurlu yolda yürüyen herkesin sevabından bir hisse verilecektir. " essebebu kel fail " sırrınca ümmetinin işlediği hasenâtın bir misli O'nun defterine kaydedilecektir.

Makam-ı Mahmud'un Sâhibi olan Resulü Ekrem'in (S.A.V) vefatiyle defteri kapanmayacak, yığın yığın hasenât, sâlih amel devamlı O'nun defterine kaydolacak; makamı büyüdükçe büyüyecek, salahiyet sınırları genişledikçe genişleyecek -ve İnşallah- hergün, ümmetinden daha geniş kitlelere şefaat etme hakkını kazanacaktır.,Binaenaleyh, bu meseleye değişik iki zaviyede ele almak icabeder:

Birincisi, bizler Resul-ü Ekrem'e (S.A.V) salâtü selâm okumakla, ahd-ü peymanımızı yeniliyor ümmet olma isteği ile kendisine müracaat ediyoruz. Yani "Seni andık, seni düşündük; Hakkın senin kadrini yüceltmesi için dua ve dilekte bulunduk" diyor ve dehalet ediyoruz. İşin bu yönüyle bizim dualarımız, "Makam-ı Mahmud'un" Sâhibinin (S.A.V) makamını yükseltmesi niyetiyle yapıldığından, O'nun (S.A.V) şefaat dairesi genişlemiş oluyor. Böylece daha çok kimseler o şefaat dairesinden istifade edebiliyorlar.

İkincisi, bir kişinin Peygamberimizin (S.A.V) hakkında, O'nun kadir ve kıymetinin yükselmesi istikametinde yapacağı dua, kendisinin, O'nun himâyesi altına girmesine vesile olması içindir. Böylece, o kişi hakkında şefaat dairesi vüs'at kazanmış oluyor. Binaenaleyh, salâtü selâma Efendimizden (S.A.V) daha çok ona biz muhtaç bulunuyoruz. Müracaatımızla mevcudiyetini, büyüklüğünü kabullenmiş ve küçüklüğümüzü, hiçliğimizi ilan etmiş oluyoruz. Devletini büyük tanıyıp yardım için ona müracaat eden kimse gibi, biz de, aczimiz ve fakrımızla beraber, şiddetli ve çok büyük bir günün endişesiyle şimdiden sarsılmışlık içinde, melce ve menca olarak Resul-ü Ekrem'e (S.A.V) dehâlet ediyor, arz-ı ihtiyaç ve arz-ı halde de bulunuyoruz.

Cenab-ı Hak Şefâat-ı Uzmâ Sahibi Muhammed (S.A.V)'ın şefaatına bizi mazhar eylesin.

Bu işin beşaretini de arzedeyim. Deniliyor ki, her Peygamberin kendi ümmetine verdiği birşey vardır. Efendimiz (S.A.V) buyurmuştur ki: "Ben, ümmetime vereceğimi, Ahirete sakladım. O da şefaatımdır."

Peygamber ' Efendimiz (S.A.V) Bir Defasında "Bu Ağızdan Sadece Hak Çıkar" Demesine Rağmen Hurmaların Aşılanması Tavsiyesi Üzerine Meydana Gelen Netice İçin "Ben Bir Beşerim" Demesi Nasıl Tevfik' Edilir?

Bu soruda iki hadisin birbirine zıt olmasından bahsediliyor. Bunlardan I. hadis: "Bu ağızdan doğrudan başka birşey çıkmaz. "Buradaki ifâde daha ziyade, mübarek ağızlarına işaret ederek: "Yaz! Nefsim elinde olan Allah'a yemin ederim ki, buradan hakdan başka birşey çıkmaz... " şeklindedir.

Hadis başta Buharî, Müslim olmak üzere pek çok sahih hadis kitabının rivayet ettiği bir hadistir. Bu hadisin ravisi de Abdullah İbn-i Amr-İbn-il-As (R.A.)tır. Daha evvel de arzetmiş olabilirim. O, Efendimizin (S.A.V) fem-i güheri Nebevisinden dökülen her inciyi tesbit eder ve hiç birini kaçırmazdı. Hatta Ebu Hureyre, kendisinden daha çok hadis rivayet ettiğini ifade sadedinde: "Ben hadisleri yazmadım. Ama, Abdullah İbn-i Amr yazardı. O bakımdan benden daha çok hadis kaydetmiş olabilir" der. Abdullah İbn-i Amr İbn-il As, çok abid, zâhid bir insandı. O devirde ibadet-ü taatiyle tanınırdı. Efendimiz kendisine: "Birgün iftar et, bir gün imsak et. Hz. Dâvud'un orucudur bu" dediği zaman, bunu azımsamış "Dahasını yapabilirim Yâ Resûlullah, " demişti. "Gecenin üçte birinde ibadet et, diğerinde de istirahat... " O, "Dahasına muktedirim" diyerek hep ileri seviyede bir kulluk anlayışı içinde olmuşdu. Evet, takvada, incelikte, ibadette derin bir insandı. Bir de peygamberimizin her sözüne karşı öyle saygıyla doluydu ki, Efendimizin ağzından çıkan hemen herşeyi yazardı.

İşte, bu hadislerden birincisi, bunu ifade ediyor. Abdullah bin Amr diyor ki: "Bana, Efendimizin ağzından çıkan herşeyi yazıyorsun, ama; O'da bir beşerdir. Yumuşak olduğu an da olur, öfkeli olduğu an da.. bazen arzu etmediği şeyler de söyleyebilir, (haşa) Sen ise, tefrik etmeden herşeyi yazıyorsun." dediler. Bunun üzerine ben de, yazıyı bıraktım. Sonra Efendimizle karşılaştığımda dedim ki: "Yâ Resûlullah böyle böyle diyorlar ..!" Buyurdular ki: "Yaz! Nefsim elinde olan Allah’â yemin ederim ki, bu ağızdan hakdan başka birşey çıkmaz"

Vak'anın birişi bu; diğeri de şöyle: Ekmel-üttehâya Efendimiz Medine'ye teşrif buyurduklarında, Medinelilerin, hurmaları, aşıladıklarını görüyor ve "Bu aşılamanın neticeyi değiştireceğine kânii değilim" diyor. Yani "Aşılamanın, kat'iyen faydası yoktur" demiyor. Neticeye tesir etmiyeceğini ifade buyuruyor. Onlar da hangi stilde aşı yapıyorlarsa onu bırakıyorlar. Ertesi sene de verim alınamıyor. Kimbilir belki Allah'ın takdiri, o sene meyve olmayacaktı ..? Sonra buyuruyorlar ki: "Dünyanızın işlerini siz iyi bilirsiniz". "Benden daha iyi bilirsiniz" şeklinde anlamak doğru değildir. İhtimal ki, Efendimizin maksadı, "Siz bunları aşılıyorsunuz ama, Allah'ın dediğinden, dilediğinden başka bir şey olmayacaktır. " Ondan sonra tevafukan ertesi sene meyve olmadı. Zeytin de bir sene olur, bir sene olmaz. Olmadığı seneye rastladı. Onların hallerine baktı, sözlerindeki hikmeti kavrayamadıklarını anladı. "Dünyanızın işlerini siz iyi bilirsiniz" dedi. Yani vicdanî tecrübe ile kazanacakları önemli bir husus için henüz vaktin erken olduğuna işaret buyurdu.

İkinçi bir husus cahiliyye devrinde çeşitli sebeblere te'sir-i hakiki veriyorlardı Meselâ yine Buharı, Muslim'de gördüğümüz "Yağmuru bize nev'verdi" diyorlardı. Yani "falan yıldız zuhur edince, bulut teşekkül eder ve o yıldız bize yağmur verir" itikadında idiler.

Bu hususta Efendimiz (S.A.V) buyururlar ki: "Yıldızın zuhur veya sükutuyla yağmur geldi diyenler kafir oldu, yağmuru Allah verdi diyenler de mümin..." Evet, bir cemaat, her lütfu Allah'dan bildiği gibi, yağmurun da Allah'dan geldiğine inanıyor. İşte onlar mümin... Diğer bir topluluk ise, herşey gibi yağmuru da sebeblere veriyor. Onlar da Allah'a karşı küfür etmiş oluyorlar. O devirde, böyle esbaba tesir-i hakik'ı verme çok yaygındı. Bunu, kökünden kesip atmak, herşeyin Allah'ın elinde olduğunu göstermek. .O'nun, Ulûhiyetinde bir olduğu gibi, Rubûbiyetinde dahi bir olduğunu işar için, değil emare ve alâmetler, sebebler dahi zabt-u, rabt altına alınmıştır.

Evet nasıl Allah zâtında tekdir, öyle de icraatında dahi, vezir-ü vüzeraya ihtiyacı yoktur. Yıldız doğsa da doğmasa da yağmuru veren Allah'tır. Ama çok defa yağmurun gelmesini herhangi bir sebeb veya bir yıldızın zuhuruna mukarin kılar. Bu bir iktirandır. Tâ insanlar yağmurun geleceğine hazırlansınlar. Ama O, yağdırmayabilir de. Evet O, ne isterse onu yapabilir... Efendimiz bu hakikata inandırmak için, yani esbab ve vasıtaların te'siri olmadığını, herşeyin Müsebbib'ül Esbâb olan Allah'ın elinde bulunduğunu göstermek için, halkın eşya ve hâdîselere, sebep ve vesile saydığı herşeyi yıkıyor ve nazarları Kudret-i Sonsuz'a çeviriyordu.

Bir başka vaka; birgün, bir bedevi Resulullah'ın huzuruna geldi ve: "Yâ Rasûlallah, devem uyuzlu develerin yanına bağlandığından uyuz oldu. " Buyurdular ki: "O uyuzlu deve, uyuzu yanına bağlandığı deveden aldı öbürü nereden aldı?. .. " Burada hastalığın sirayetini nefyetme yok. Öyle olsaydı hiç: "Bir yerde sari bir illet varsa oraya girmeyin; içerdeyseniz dışarıya çıkmayın" şeklinde ikazda bulunur muydu? Esasen Efendimiz, cahiliye akıl ve mantığına karşı savaşıyordu. Yoksa sebepleri nefyetmiyordu. Ona göre sebeplerin bir hikmet-i vücudu vardı. Virüslerin, mikropların hastalık yapabileceğine dahi, işârette bulunuyorlardı. Ancak, sebebler herşey demek değildi. Sebeblere riayet bir mükellefiyet ve vazife; neticenin, Allah'ın elinde olduğuna inanmak ise tevhiddi. İşte, bu ince hususu göstermek için Efendimiz, "O uyuzlu deve, uyuzu öbür deveden aldı. O kimden aldı?" diyerek, meseleyi, devir ve teselsül zemininde, devir ve teselsülün batıl olmalarıyla noktalıyordu. Yani, o, ondan o da bir öncekinden... Pekala ilk deve kimden aldı?... Ve neticede "Allah" dedirtiyordu. Öyleyse, daha sonra sebebler tahtında cereyan eden şeyler ta baştan Allah'ın emir ve iradesi altında oluyor demektir. Herşeyi yaratan Allah'(C.C)tır. Böylece Efendimiz (S.A.V), Tevhid-i Rubûbiyete dair bir şirkin başına balyoz indiriyor, ruhları şirke karşı uyarıyor ve çok önemli bir hususa dikkatimizi çekiyordu.

Şimdi, aşılama meselesine gelelim. Aşılama mevzuunda da cahiliye, devrinde öyle bir itikat vardı. ki,..hurmayı aşıladığın zaman on verir, aşılamazsan hiç olmaz. Bunda da gizli bir şirk vardı yani, sanki aşılama, hurmanın meydana gelmesine tek sebep gibiydi. Efendimiz, bu batıl anlayışı yerinden söküp attı ve sebeblerin, sadece, Allah'ın izzet ve azametinin perdeleri olduğunu onlara anlattı. Anlattı ama, ashabın kendi mantık çizgilerinde anlattı. Evvelâ onlara bir ders verdi. Sonra da onlar, belli bir anlayış içinde karşısına çıkınca "dünyanızın işlerini siz bilirsiniz" dedi. Burda ciddi bir iltifat mı var? Yoksa, anlattığı hakikatı kendi istediği mânâda kavrayamamadan ötürü bir tenbih mi var? Üzerinde düşünülmeye değer.:.

Üçüncü bir husus: Efendimiz' (S.A.V) in söylediği her söz bütün bir hayatı tâlim istikametindedir. Eğer onların hayatlarının her noktasına doğrudan doğruya teşri maksadıyla katılsa ve karışsaydı; meselâ, deseydi ki; sularınızı şöyle akıtın, içerken bardağı şöyle sofranın etrafında dolaştırıp için; şu işi yaparken şöyle yapın, ağacı keserken alttan kesin, demiri döverken şöyle dövün; böyle ocağa sokun gibi, herşeyi tâlim etseydi, bu emirlere de, diğer teşrii emirleri gibi uyulmasını zaruri görüp kıyamete kadar aynı şeyleri yapacaklardı ve yapacaktık. Halbuki Allâmulguyûb'un kendisine bildirmesiyle, buğdaydan bire on almak mümkün olduğu gibi, bire yüz almak ta mümkündü. Tecrübe ve aşılamalarla, meselâ; narenciye yumruk kadarken; bir kavun, bir karpuz haline getirilebilirdi. Böylece onlara, bilgi, görgü ve mumareselerini arttırma güven ve itimadını verdi.

Dördüncü bir husus var ki, cidden çok mühimdir. Cenab-ı Hak beşere, Şeriat-ı Fıtriyeye müdahale etme hakkını vermiştir. Madem insan yeryüzünde Allah'ın halifesidir. O halde Allah'ın yarattığı şeylerde, şart-ı âdi kaydiyle bir kısım müdahaleleri olacaktır. Bu husus, aynı zamanda iradenin hikmet-i vücudu ve insanın,Yaratan'a halife olmasının bir neticesidir. Halbuki bu mevzuda dahi, Efendimizin teşriatına uyacak, diyeceklerdi ki, "aşılama" dedi aşılamadık, "aşıla" dedi aşıladık. Böylece, beşerî ilgi ve bilgi kaynakları kuruyacak; tecrübe birikimleri hebâ olup gidecek ve fıtratı ta'lim etme vazifesiyle gelen zat, fıtratla zıtlaşmış olacaktı.0ysaki Efendimiz (S.A.V), bir söz söylerken kıyamete kadar devam edecek şekilde söyler. O'nun vaz' ettiği kanunlar kıyamete kadar câridir. Binaenaleyh, O, öyle kat'i,şeyler söylemeliydi ki, ilerde yanlış anlamalara meydan verilmesin. Ve herkes her zaman, büyük bir güvenle o âb-ı hayat kaynağına baş vurabilsin. Onun için o ağızdan hep doğru çıkmalıydı. O ağızdan hep doğru çıktı. Ve doğrudan başka birşey çıkmadı...

Beşinci bir hususda, Efendimiz (S.A.V) bir insandı, insan hürriyetinin ne demek olduğunu çok iyi biliyordu. İnsan hür değilse insan da değildir. Esir bir insana insan denemez. Zindandaki bir insana da insan denemez. Kefere ve fecerenin sultası altında, onların müsaade ettiği hayatı yaşama, onların müsaade etmediği hayatı yaşamama gibi bir zillet içinde bulunmak da insanlık demek değildir. Böyle insanlıktan Allah'a sığınırız. Böylesi bir hayata razı olanları da Allah ıslah eylesin!

Evet, insan, iradesiyle insandır. Ve irade çok mühim bir meseledir. İrade öyle bir meseledir ki, tıpkı, toprağa düşen bir tohum gibi, toprağın bağrına düşer düşmez, düşdüğü yeri hemen kocaman bir ağaca hamile hale getirir. Efendimiz (S.A.V) onların iradelerine zincir vurmadı. Evvelâ onları bir denedi, sonra,"sizin iradenizin neticesi, semeresi hatta daha sonraki semereleri için öyle hareket etmeniz doğrudur" dedi.

"Dünyanızın işlerini siz bilirsiniz" demek suretiyle bu hakikatı anlattı ki, anlattıkları doğrudan başka bir şey değildir.

Hz. Havva’nın, Hz. Adem’in (as) eğe kemiğinden yaratılması...

İnsan, tekâmül neticesi şu hali iktisab etmiş bir varlık değildir. O müstakillen, bir nev'i olarak yaradılmıştır. Yoksa, nev'ilerin değişmesi neticesinde birşeyler iktisab ede ede bu hâle gelmemiştir. İstifa-i tabii'ye (natürel seleksiyon) uğrayarak da bu hale gelmiş değildir. İnsan, nev'i olarak, Allah tarafından yaradılmıştır. Hz. Adem de bir bakıma, Hz. Mesih gibi mucize olarak yaradılmışdır. Sebebler alemi içinde mucizeyi izah etmeye de imkan yoktur. Doğrusu, canlının meydana gelişini, ne tabiatçılar, ne de tekamülcüler pozitif olarak ispat etmiş değillerdir. Ortaya attıkları nazariyeler, ilmî bir tarafı olmayan tutarsız şeylerdir ve çok zayıf payandalar üzerinde durmaktadırlar... Yapılan haklı tenkidler karşısında da, artık iflas etmiş sayılırlar. Bu hususda yazılmış eserler, yapılmış konuşmalar var; istifade için onlara başvurulabilir...

Sebebler alemi içinde bir meseleyi ele alırken, onu illet-malul (sebeb-netice) dengesi içinde "tenâsüb-ü illiyet prensibi"ne göre ele alırız. Mesela diyoruz ki; bir tohumdan bir ağacın meydana gelmesi için, Allah'ın (C.C) izniyle evvelâ buna zemin, toprak, vasat, atmosfer, tohumun ve tohumun da ukde-i hayatiyesinin müsaid olması gibi şartlar lazımdır. İşte bu sebebler, omuz omuza verince "illet-i tâmme" dediğimiz şey meydana gelir. Bu illet (sebeb), malûlün (netice) vücudunu zarurî kılar. Yani, Allah'ın izniyle bu sebebler toplanınca, bir ruşeym bir başak, bir yumurta da bir civciv olur.

İnsanın ilk yaradılışı bir mucizedir. Bu meseleyi sebeb-netice münasebeti içinde şöyle ele alabiliriz. Diyelim ki; bir canlıdan, diğer bir canlı elde etmek için, bir kuşla bir tavuğu veya bir atla merkebi çiftleşdirdiniz; birincisinden hiçbir şey olmaz. İkincisinden de nesli devam etmiyecek olan katır meydana gelir. Burada illet eksiktir; yani "tenâsüb-ü illiyet" prensibine göre neticeye gitmede kusur vardır. Ama, erkek ve kadından, bir insanın elde edilmesi için, erkek spermi, kadının rahminde yumurta ile bütünleşirse, mualece tam, sebebler eksiksiz ve herşey mükemmeldir. O zaman Allah'ın emri ve izniyle cenin teşekkül edebilir, büyür.. geçireceği safhaları geçirir ve dünyaya gelir. Burada, sebebler tam içtima ettiğinden, beklediğiniz neticeyi elde etmiş olursunuz. Vakıa, harikulâde kabilinden Allah (C.C) onu da değiştirebilir ve ayrı bir kabiliyette, değişik mahiyette de dünyaya getirebilir...

Evet bu, işin esbab içinde îzahıdır. Mesele, illetle-ma'lûller, sebebler-neticeler üstü cereyan ederse, o zaman evolüsyonla, naturel seleksiyonla değil, Allah'ın (C.C) ve Resulünün (SAV) anlattığı şekilde kabul etmemiz iktiza eder.

Allah diyor ki: "Sizin izah edemediğiniz noktayı ben size anlatayım;"bu bir mûcizedir. Hz.Adem annesiz babasız; Hz. Mesih ise babasız bir mucizedir. Allah, herhangi bir varlığı bazan anasız, bazan babasız meydana getirdiği gibi, bazan da hem anasız, hem de babasız yaratabilir. Ve işte, Hz. Adem'in yaratılması da böyledir ve bu yaratılışı sebeblerle izah etmeye, imkân yoktur. Kur'an-ı Kerim meydan okuyor. "Gezsinler yeryüzünü, hilkat nasıl başladı görsünler." (Ankebut -20)Yokluktan varlığa geçişi nasıl izah edecekler?

Bunun gibi, Hz. Havva'nın, Hz. Adem'den yaratılması meselesi de, başka bir mucizedir. Onun için, sebeblerin cereyanı içinde bunu da, izah edemiyoruz. Tabii edemiyoruz diye inkâra kalkışmak da, safdillik olur. Çünkü aynı şey Hz. Adem ve Hz. Mesih için de bahis mevzuudur.

Hz. Adem ve Havva'nın yaradılışı unutulduğu için, Hz. Mesih'in yaratılışı ile Allah, yeniden ilk yaratılışa nazarları çeviriverdi ve Hz. Mesih'in dünyaya gelişini soranlara: "AIlah'ın nezdinde Hz. İsâ'nın durumu, Hz. Adem'in durumu gibidir. Allah onu topraktan yarattı. Sonra da ona "ol" dedi ve oluverdi." (Alı İmran/59) buyurmaktadır..

Evet, insanlık ilk mebdei unutmuştu. Hz. Mesih'le Allah (C.C) onu yeniden hatırlatıverdi.

Şimdi serrişte edilmek istenen Hz. Havva'nın, Hz. Adem'in eğe-kemiğinden yaratılması meselesine gelelim: Ben bu hususda da yine bir diyalektik yapılmak istendiği kanaatindeyim. Diyalaktiğe mevzu teşkil eden husus şu: Hz. Adem'in kaburgalarının en küçük, en kısa kaburgasından bir parça alınıp, ondan Hz. Havvâ yaratılıyor.. Niye eğe kemiği ve niye Hz. Adem'den? Evvelâ şuna dikkatinizi rica edeceğim; insanın Allah tarafından yaratıldığına o kadar kuvvetli deliller vardır ki, bunu inkâr etmek mümkün değildir. Ve aynı zamanda bu, Allah'ın varlığına zâhir ve bâhir bir delildir. Kâinat binlerce kanun, nizam ve prensibleriyle aynı şeyi anlatıyor. İnsanın, enfüsi hüviyeti, iç alemi, kalbi, sırrı, daha keşfedilemeyen bir sürü letâifi hep Allah'ı gösteriyor. Daha bunlar gibi Allah'ın varlığına kati şâhid olacak binlerce delil var. Hemen herkes; feylosof, mütefekkir, kelamcı, bu delillerden bir kısmına tutunmuş, onlarla sahil-i selamete çıkmağa çalışıyor. Hele bunların bin tânesi bir araya getirilince, Allah'ın varlığını gösteren ne müthiş, ne güçlü bir delil olur, kıyası dahi kabil değil.

Şimdi bir kısım inkârcılar, bütün delillere gözlerini kapayarak sadece, Hz. Adem'in eğe kemiğinden, Hz. Havva'nın, yaratılması meselesini, inkâra vesile gibi göstermek istemektedirler. Bunların durumunu Büyük Mürşit şöyle bir misalle dile getiriyor: "Arkadaş!Nefsin vücudunda bir körlük vardır. O körlük onun vücudunda devam ettiği müddetçe, hakikat güneşinin görünmesine bir engel teşkil eder. Evet, müşahede ile sabittir ki; bir mimar elinden çıktığını gösteren katı, yakîn bürhan ve delillerle dolu büyük bir kalede. küçük bir taşda, küçük bir muvezenesizlik görülse, o kör olası nefis, o kaleyi tamamen inkâr eder ve altını üstüne getirir. İşte nefsin cehaleti, hamakati bu gibi insafsızca tahribatian anlaşılır." Bu düpedüz bir şartlanmışlık, bir peşin hükümlülük ve muhakemesizlikden başka birşey değildir. Evet, ister insan, ister kâinat, baştan aşağıya, Allah'ın varlığı hakkında, binlerce delil, binlerce beyan olarak bu hakikatı ilân ettiği halde, herşeye böyle tek taraflı bakmak, mahrumiyet değil de ya nedir..?

Eğe kemiği meselesi, Buhari, Müslim, Ahmed b. Hanbel'in Müsned'inde anlatılıyor. Bu kitaplarda zikredilen hadis-i şerif, Hz. Havva'nın, Hz. Adem'in eğe kemiğinden yaratıldığını ifade ettiği gibi, Kur'an-ı Kerim de Nisa suresinde "Ey insanlar O Adab'a karşı gelmekten sakının, korkun ve himayesine girin ki, O sizi bir nefisten yarattı ve eşini de ondan yarattı." Sure şeklinde meseleye temas ediyor. Burada arap dilinin karakteristik hususlarından birisine dikkatinizi rica edeceğim. Dişiye râci zamirler "Hâ" şeklinde; erkeğe râci zamirler "Hû" şeklindedir. Bunu aşağıdaki ayette açık olarak görmek mümkündür: "Sizi bir nefisden yarattı; eşinizi de ondan yarattı." (Zümer -6) Bu ifade üzerinde biraz duralım. Demek ki, Cenab-ı Hak evvelâ Hz. Havva'yı, zât-ı Adem'den değil de mâhiyet-i Adem'den yarattı. Çok dakik bir husustur bu... Nefs-i Adem, mâhiyet-i Adem'den başkadır. Meselâ bir insanın, "zatı budur, boyu şu kadar, kilosu bu kadar, edası şöyledir" denilir. Bir de onun mahiyeti, iç ve dış âlemi, düşünceleri, Allah'a yakınlık ve uzaklığı vardır. Eğer bir insan esas benliği ile ele alınacaksa, ikinci şıkkı, yani mâhiyetiyle ele alınacaktır. Aslında öbür yanı, sırf bir iskelettir. Şimdi bu mânâdaki bir insan, benliği ve nefsi itibariyle başka, cesedi itibariyle başkadır. Kur'an-ı Kerim Hz.Havva'nın hilkatini ele alırken:"minha"sözüyle "o nefisten" diyor; Adem'den değil.

Ayrıca, hadis mütevatir olmayıp, âhâdi olduğu için, böyle tek kişinin rivayet ettiği bir hadisi âyetle izah etmek icab eder. Bu husus ayet ve hadislerin izahında önemli bir usûldur. Ayet burada mütevatir ve Allah'ın kelâmıdır. Öyle ise, hadisi ayete ircâ etmek ve mübhem noktaları ayetle aydınlatmak gerekir. Evvela, Resul-ü Ekrem'in (S.A.V) bu Hadis-iŞerif'i ifade buyururken, bu sözün söylenmesine esas teşkil eden hususun bilinmesi çok önemlidir ve mutlaka buna dikkat etmek lazım gelir. Buyuruyor ki:"Kadınlara hayır tavsiye edin."Yani,onlara daima iyiliği, güzelliği anlatın ve nasihatçı olun ki, istikamet kazansınlar. Çünkü kadın eğe kemiğinden yaratılmıştır. Eğer onları çarçabuk düzeltmeye kalkarsanız kırıverirsiniz; İhmal ederseniz, bu sefer de eğri kalırlar. Demek ki, burada sözün irâdına sebeb olan şey, yani hadisin üzerinde dönüp durduğu husus, "menat" kadının terbiyesi ve ev siyasetidir. Evet, onu çabuk düzelteyim derseniz kırıverirsiniz; hiç düzeltmeyeyim derseniz, bu defa da olduğu gibi kalır.

Allah'ın Resulü (S.A.V) bunu anlatmak için bir husus tesbit ediyor. O da, erkeğe nisbeten kadının eğriliğe daha müsait olması, inceliği ve kırılırlığı... Demek ki, esasen Hadis-i Şerif'te anlatılmak istenilen şey, Hz.Havva'nın eğe kemiğinden yaratılmış olması değil; kadının kendi haline bırakılırsa eğri kalacağı, ölçüsüz bir düzeltmeye gidince de, kırılacağı hususudur.

Tabii, burada ifadenin bu şekilde irâd edilmesi ne hikmete binâendir, o da ayrı bir mesele...

Resul-ü Ekrem(S.A.V)bunu ifade ederken,"min dal'ihî" "eğe kemiğinden" demiş. Buradaki `inin" Türkçemizde, "den" karşılığıdır. Ama bu bazan "teb'iz" içindir, birşeyin bir parçasından, bazısından demektir. Bazen "beyan" mânâsına gelir, şu cins şeyden demektir. Binâenaleyh, burada Resul-ü Ekrem (S.A.V) meseleyi kestirip atmadığına göre, başka mânâlar da akla gelebilir.

Efendimiz'in (S.A.V) bu türden pek çok ifadeleri vardır... Meselâ buyuruyor ki, "Ner canlının bir şeytanı vardır. Hayvanların şeytanı da şudur." Kaçan bir deve münasebeti ile, bunu söylüyor. Ve devam ediyor; "Deve şeytandan yaratılmıştır." Şeytanın artığından gibi bir şey... Esasen Efendimiz (S.A.V) bu ifadelerinde; nasıl insanların şeytanları var;öyle de, hayvanlar içinde de, şeytanların yaptığı şeyleri yapanlar vardır; diyerek şeytandan ziyade, şeytanca davranışa dikkati çekmiştir. Aslında bizler de duygusuz, hissiz bir adama: "Bu adam odundandır." deriz. Elbetteki hiç kimse, bu adamın maddesinin odun olduğuna hükmetmez. Belki duygusuz, katı, en ufak bir hassasiyet yoktur, mânâsına hamleder ve öyle anlar. Bunun gibi "Falan insan şeytandır" dendiği zaman; iğfal, idlâl eder, insanları baştan çıkarır mânâsı kasdedilmiştir.

Şimdi, başta söylediğim âyetin mânâsına dikkat ederek Efendimiz'in (S.A.V) sözüne bakalım. Kadın, erkeğin "eğe kemiği"nden yaratılmıştır. Yani, bir bakıma kadın erkeğin bir parçasındandır; yani, aynen erkeğin cinsinden ve mahiyetinden bir varlıktır. Yani onun protein çorbası ne ise, onun ki de odur. Yoksa aynı cinsten olmasalar, telkih ve aşılama olmadığı gibi nesil de üremez. Çünkü ayetin sonunda şöyle diyor:

"Sonra onlardan birçok erkek ve kadınlar üretiverdi. " (Nisa-1) Ayrı cinsten olsa üreme olmayacaktı. Demek ki aynı olması lazım...

Hadiste “dalâa” kelimesinin kullanılması, kök itibariyle eğrilik tabirinden daha çok,eğriliğe meyilli olduğuna, çabuk eğrilebilecek durumda olduğuna işaret içindir.

Resul-ü Ekrem (S.A.V) bu tabiri seçmişlerdir. Yani kadın erkekten daha çabuk bozulabilir ki, böyle bir husus, münakaşası yapılmayacak kadar açıktır ve hal-i âlem buna şâhiddir. Evet, bugün ehl-i gaflet, ehl-i dalâlet; kadını, erkekleri baştan çıkarmak için bir olta olarak kullanmaktadır. Hele şu 20. asırda kadın, öyle pâyimâl olmuştur ki, hiçbir devirde onun bu kadar zebil olduğunu göstermek mümkün değildir. Reklamlar müessir olsun diye en âdi reklamlarda dahi onun âlet edilmesi, hadisde işaret buyurduğu gibi, onun boşluk ve zaaflarını göstermesi bakımından fevkalâde manidâr olur.. Tekerleklerin üzerine; helâ ve banyo malzemesi üzerine, sucuk ve sosis üzerine yapıştırılan kadın resimlerini izah etmek mümkün müdür? Ve bu bayağı şeylerle kadın arasındaki münasebet nedir...? Demek ki, kadın ehl-i dalâlet ve ehl-i gaflet tarafından bir kısım eğriliğe-büğrülüğe alet edilecekmiş ki, ileride zuhur edecek böyle bir eğriliği, Resul-ü Ekrem (S.A.V) erkeğin en eğri tarafından alınmış diye ifade buyurdular. Evet, sanki kadın, o cinsin en eğri yanlannı nefsinde toplamış da bir mânâda eğriliğin timsali olmuş gibidir. Herhalde bu hususu ifade etmek için, bundan daha güzel ve tatlı bir tâbir seçilemezdi.

Ayrı bir hususu daha bu münasebetle ele alalım. Tevratın Tekvin bölümünde Hz. Havva'nın, Hz. Adem'in bir tarafından alınıp yaratıldığı açıkca ifade edilmektedir. Esasen Hz. Adem'in herhangi bir tarafından Hz. Havva'nın alınmasında hiç bir beis yoktur. Allah'ın mucize olarak yarattığı Hz. Adem, daha su-toprak arası bir halde iken, o çorbanın bir tarafından bir parça alınıp, ondan da Hz. Havva'nıı yaratılması, hiçte istiğrab edilecek bir husus değil. Aslında, ilk hilkat bir mucizedir. Hz. Adem de, Havva da bu mucizenin eseridirler. İlim, bu hususta kolsuz, kanatsız, gözsüz ve sağırdır ve ilk hilkat için birşey söyliyememekte, ma'kul bir tefsir getirememektedir. Binâenâleyh ilk hilkati zaten mucize olarak ele alıyor ve Allah'ın dediğine teslim oluyoruz. Bunu da ceffel-kalem, körü körüne değil, bilakis, atomdan-kâinata, herşeyde Allah'ın ilim, irade ve kudretinin Kahhar hakimiyetini ilim ve fen pencerelerinden göre göre, hissede hissede kabul ediyoruz.

Doğruyu O bilir ve doğru O'nun dediklerinde aranmalıdır.

“Ve alleme Âdemel esmâe kulleha" ayeti neler anlatmaktadır?

Sure-i Bakara (31. Ayet)'daki bu ayetin mefhum-u münifi "Allah (C.C) Hz. Adem'e bütün esmâyı talim etti" şeklindedir. Malum! İsimlerin Hz. Adem'e öğretilmesi, Kur'ân-ı Hakim'de, Hz. Adem'in hilafetinin bahis mevzuu edildiği yerde ele alınır. Melekler, insanın cibilliyet ve mâhiyetindeki bir kısım unsurlardan ötürü, yeryüzünde fesat çıkaraca,ğı, kan dökeceği istibsarı (önsezi) ile, Cenab-ı Hakk'a mukabelede bulunurlar. Yani: "Ya Rab insanın mâhiyetine bakınca, bu, kan döker, insan öldürür, nifak çıkarır gibi görünüyor..." derler. Tıpkı, insanın yüzündeki hatlardan onun ruh ve mahiyetini okuyan insanlar gibi; melekler de, Hz. Adem'in mânevî simasında bunu görürler. Çünkü, yerin çamurundan, hamurundan alınan bir varlığın simasında bunlar yazılıydı... Onda, ilâhî nefhaya ait başka şeyler de yazılıydı ama, Melâike-i Kiram'ın gözüne birinci şık ilişmişti. Evet, bir yönü toprak, diğer yönü nefha-i ilâhî olan insan. Toprak yönü ile onda, şehvetler, kaprisler, hırslar, kinler, nefretler vardı; nefha-i ilâhî yönüyle de, A'lâ-yı İlliyyîne çıkıp, ahsen-i takvim suretini alacak ve Mele-i A'lânın sâkinleri arasına girecek bir kabiliyeti bulunuyordu.

İşte, melekler, Adem'in cismâniyetine ait bu vaziyeti hissedip, Cenab-ı Hakk'a istifsârda bulundular. "Yeryüzünde nifak çıkaran, kan döken birisini mi yaratacaksın?" Allah (C.C) da melekleri imtihan için önce Adem'e Esmayı talim buyurdu; (Esmâ, isimler demektir) yani, taş, ağaç, kandil, toprak, avize vs... gibi şeyleri. Fakat mücerred esmâ bir şey ifade etmeyeceğinden, esmânın verâsında mücmel olarak müsemmâyı da O'na öğretti. Esasen kâinatta herşey, isim ve ismin delalet ettiği müsemmâ (isme esas teşkil eden zat) itibariyle iki yönü olan bir vahitdir. Bu itibarla, Hz. Adem'e isimleri öğretti demek, dolayısıyla isimlerin delalet ettikleri şeyleri de ta'lim etti demektir. Hz. Adem'e icmalen öğretilen isimlerin tafsilini Allah, Hz. Muhammed (Aleyhisselam)’â talim buyurmuştur. Evet, Hz. Adem'e okutulan fihristin bir kitap olarak tafsilatı Peygamberimiz'e (S.A.V) anlatılmıştır.

Cenab-ı Hak, talim-i esmâ ünvanı ile, Hz. Adem'in halife olduğunu göstermiştir. Arz in edîm'inden, yani, yerin yüzünden alınan maddelerle yaratılan ve Adem ismiyle yadedilen Hz. Adem, Muhyidin İbn-i Arabi nin Fusus'ul Hikem'inde anlattığı gibi, Allah'ın (C.C) yeryüzünde halifesi ve makam-ı cem'in sahibidir. Eşyaya Adem merceği ile bakılırsa, "vahdet-i vücut" görülür. İnsan yeryüzünde Allah'ın matmah-ı nazarıdır ve o, câmi-i esmâıdır. Makam-ı fark'ın değil; makam-ı cemin) sâhibidir. Allah, bu önemli mansıbın Hz. Adem'e ihsanını talim-i esmâ ünvanıyla ifade etmişdir.

Demek oluyor ki, Allah Hz. Adem'e bütün ilimlerin hülâsasını ilham etti. Bu sayede Hz. Adem bir taraftan dinî hakikatların hülasasını, diğer taraftan kimya, fizik, astronomi, tıp gibi ilim ve fenlerin hülasasını vahyen öğrendi. Yani, bu mevzudaki temel kaide ve esas prensipleri; yoksa, ilim ve fenlerin nihayet hududuna kadar tafsilatını değil. Evet, bunlar mücmel şeyler, belki de bir kısım remizlerle ifade edilen şeylerdi. Bu kadarı bile çok muazzam idi ki, Melâike-i Kirâm'a arzedildiği zaman bilemediler.

Bu bilememe meselesinde, şöyle bir husus anlaşılabilir: Alem-i cismâniyet, (cisimler alemi), Alem-i ervahtan (ruhlar alemi) daima farklıdır. Bizler bir yanımızla cismani âleme ait varlıklarız. Bunun gibi, müşahede ettiğimiz şu tabiat kitabının herbir parçası da, yine cismani aleme ait şeylerdir. Cismaniyete ait, canlı-cansız tablolar, bir ölçüde cismanî olmayanlar tarafından tam bilinemez. Meselâ cismanî âlemde görme, duyma buudları vardır ki, bu buudların dışına çıkılamaz. Meselâ, insanlar görülebilecek şeylerin ancak milyonda beşini görür, verasını göremezler. Ne var ki, bu görme, duyma da, yine cismani âlemde olur. Halbuki Meiâkie-i Kirâm'ın görüş' ve duyuş buudu tamamen başkadır. Çünkü onlar ruhânidirler. Onun içindir ki, bir kısım ecsâm-ı lâtîfe, hattâ ruhaniler ve cinniler, alem-i şehadeti seyretmek için, cismanî olan bir varlığın gölgesi altında, onun ceset adesesini kullanır, onun gözüyle alem-i cisman.yi seyrederler. Senin nazarında, şu kevn ü fesaddaki keyfiyet, cismanî olanlardan tamamen başkadır. Melaike-i Kiram, baharı, yazı; çiçekleri, haşeratı, hevamı senin gördüğünden farklı görürler. Evet, onlar değişik buudlardan baktıkları için, senin bakış, görüş, duyuş ve hazzedişinden çok değişik şeyler müşahede ederler. Cenab-ı Hakkin Hz. Adem'e (A.S) talim ettiği esmâ, âyât-ı tekviniye, şeriat-ı fıtriye ve kâinatta cari kanunlara ait mücmel hakikatlardı. Cism-i latif olan Melâike-i Kiram, kesif cismin hassası olan bu şeyleri bir ölçüde bilemedikleri için "Senin öğrettiğinden başkasını biz bilemeyiz. Seni tesbih ve takdis ederiz." dediler. (Bakara - 32)

Bu iki meseleyi telif ettiğimiz zaman, şu neticeye varıyoruz. Cenab-ı Hak, kâinattaki mücmel hakaiki Hz. Adem'e talim etti. Ve bu talim, gelişe gelişe olgunlaştı, kemâle erdi ve Kâmil-i Mutlak, Makam-ı Mahmud'un Sahibi Hz. Muhammed'de (S.A.V) noktalandı. O öğretilecek her şeye mazhar olması cihetiyle, Muhammed, Ahmed, Mahmud ve Hâmid oldu. Yani herşeyi ile hamd-ü senâya giden yolların ayrımından yol gösteren ve etrafı aydınlatan bir zat olarak zuhur etti. Onun mazhar olduğu şeylere, şimdiye kadar kimse mazhar olmamıştı. O, bütün isimlerin mazharı Kur'an-ı Kerim gibi, umum isimleri temsil için gönderildi; Kur'an'a göre`Fatiha"ne ise0 da enbiyaya öyle fatiha oldu.

Fatiha'daki 7 âyetin ilk mazharı Hz. Ademdi ve 7 ayetin bir odak noktasıydı. (Nokta-i mihrakiye). Evet, Hz. Adem 7 sıfatın da nokta-i mihrakiyesiydi. 7 ayet ledünni yönüyle 7 sıfata bakmaktadır. 7 hakikatı göstermektedir.

Namazda insan bu işi tam temsil ettiğinden 7 uzvuyla secde etmekte ve 7 ayete bakmaktadır. Resul-ü Ekrem (S.A.V) ise, Kur'ân-ı Kerim'le tafsil edilen Fatiha'nın tamamına mazhardır. Yani Fatiha, Resul-ü Ekrem'de (S.A.V) tafsil edilmiştir. Onun için O'na (S.A.V) "Ahmed", Ümmetine, "Hammâdün" ve O'nun (S.A.V) etrafına toplanıp gölgelenilen bayrağına da "Livaü'I-Hamd" denilmiştir.

Evet, talim-i Esma, tafsilen Hz. Muhammed'e (S.A.V) ilham buyrulmuştur. Ne mutlu O'na (S.A.V), ne mutlu bize. Esasen ulüm ve fünun-u müsbete de, yine talim-i esmâ ünvanı altında anlatılmaktadır. Büyük Mürşidin de dediği gibi: "Şu ayetin, insanın câmi istidad ve kabiliyeti cihetiyle mazhar olduğu bütün ilmî kemalât ve fennî terakki' ve sanat hârikalarını (Talim-i Esmâ) ünvanı ile ifâde ve tâbir etmesinde, şöyle lâtif ve ulvî bir remiz var ki: Herbir kemalin, herbir ilmin, her bir terakkinin, herbir fennin âli bir hakikatı var ve o hakikat, ilâhî bir isme dayanıyor. Yoksa, herşey, yarım yamalak bir suret ve nakıs bir gölgeden ibaret kalır.

Meselâ: Hendese bir fendir. Onun hakikatı Cenâb-ı Hakkın Adl ve Mukaddir ismine yetişip, hendese aynasında, o ismin hikmet dolu cilveleriııi bütün ihtişamıyla müşahade etmektir. Tıp bir fen ve bir sanattır. O'nun hakikat ve son sınırını yakalamak ise, O Mutlak Hekim'in "Şâfi" (dertlilere şifa veren) ismine dayanıp ve O Yüce Yaratıcının yeryüzü çapındaki geniş eczanesinde, O’nun rahmetinin cilvelerini görmek ve hâkiki şifâ verenin O olduğunu bilmekle kâbildir.

Bunun gibi, sair fen ve san'atlar da, her biri, Allah'ın nurlu isimlerinden birine dayandırıldığı, daha doğrusu dayalı oluş keyfiyeti sezildiği ölçüde, önü açılacak, tıkanıklığa maruz kalmayacak ve gerçek değerleriyle bilineceklerdir. Yoksa, faraziye ve nazariyelerin karanlığında, varılsa varılsa evhâma varılır.

Herşeyin doğrusunu en iyi bilen O'dur.

Hızır Aleyhisselam ile görüşülebilir mi?

İnsan, düşünce ile alâkalı meseleler üzerinde durup, o meseleleri ihtiva eden kitapları tetkik ettiği nisbette derinleşir. Kalbî hayatı ile ilgili meseleler üzerinde durup, onlara inhimak ettiği zaman, kalbî hayat açısından buud kazanır. İlmî meseleler üzerinde ısrarla durup ve bu mevzuda hergün yeni yeni terkiplere ulaşabildiği, yeni yeni komprimelere varabildiği nisbette de ilmî derinliklere erer. Bütün bunları aşabilerek sırf rıza-i ilâhi ve Cenab-ı Hakk'ı hoşnud etme üzerinde ısrarla duran bir insan da Allah'la olan münâsebetlerinde derinleşir (Halik-Mahluk, kul-mabut münasebetlerinde).

Aslında, Allah'la münasebette derinleşen bir insan, netice ve encam itibariyle, diğer yollarla elde edilebilecek herşeyi de elde edebilir. Belki çok az bir çalışma, cüzî bir malumat ile Cenab-ı Hak, onun ilmine keramet-i ilmiye lutfetmek suretiyle, birini bin yapar ve onu yılların gayretiyle elde edilemiyecek neticelere ulaştırır. Artık böyleleri bir defa okur ama, ondan binlerce terkibe varabilir.

Zâhirî ilimler, öğrenildiği kadar insanın dimâğ ve kalbinde yer işgal eder ve insanın sâyi nisbetinde bir arzı (eni) bir de tulû (boyu) olur. İnsan'ın, Allah ile münasebetlerinde derinleşmesi sayesinde ise, hem bâtın âlemine ait marifet, hem de zâhir âlemiyle alakalı muktesebat elde edilir. Evet beriki sadece zâhirde kalırken, bu,bâtın âlemin sınırlarını aşar, zâhiri de kavrayabilecek noktaya ulaşır.

Maddeciliğin esas alındığı bir asırda yaşadığımız için, herşey maddi kıstas ve maddî kriterlerle ele alınır oldu. Bu itibarla da pek çoğumuz maneviyata karşı yabancılaşdık ve rûhî değerlerden yoksun kaldık. Bu hızlı maddileşme, dimağımızdan maneviyatı silip süpürüp götürdü. Rahmet-i ilâhiden ümit ve recâ ediyoruz bizleri yeniden, mânâ ve rûh insanları haline getirsin...

Allah'la münâsebette derinleşen bir insan, gayb âlemine muttâli olur, melâike-i kiramla görüşebilir, cinlerle münasebete geçer, rûhânilerle muhabereye girişebilir, Hızır Aleyhisselâmı görür, hatta onun makamına yükselir.. Hz. Mesih'le hemdem olur; Hz. Mehdî ile tecdîd musahabesinde bulunur... Evet, İnsan Allah ile münasebette derinleşir, şekilden, suretten kurtulup, rûhun bütün dinamiklerini Allah'a vâsıl olmada kullanabilirse olur bütün bunlar...

Binâenaleyh, bazı kimselerin"Hızır (A.S) ile görüşüyorlarmış nasıl olur? Biz de görüşebilir miyiz?" gibi mülahaza ve düşünceleri biraz işin dışında olma ve yabancılıkdan kaynaklanıyor. Hızır (A.S)'ı görmek herkes için mümkündür. Kim bilir, belki câmide, saflarınızın arasında bile bulunabilir. En azından, câmilerde, Hızır (A.S)'ın mübarek gölgesinde, seyr-ü sülük eden birisi mutlaka vardır. İçinizde melâike-i kiram da vardır. Belki âlem-i cismaniyette, âlem-i cismani- yeti seyre dalan; yani sizin bakışlarınızda fâni olan ve sizin bakışlarınızla âlem-i şehâdeti seyre dalan ruhâniler de vardır. Sizin içinizde, kalb ve hissiyatınızla bütünleşen lâtif mahluklar da vardır. Ama hissedemezsiniz bunları... Cenab-ı Hak maddi sahada beşerin inkişâfına muhâzi olarak, mânevi sahada da bizleri inkişâfa muktedir kılsın!...

Sıdkına, sadakatına sadık ve masdûk olduğuna inandığımız Efendimizden (S.A.V), devrimize kadar pek büyük sâfi kimseler, ruh-u sâfiye'ye mazhar olan kişiler, Hızır Aleyhisselâmla da, Melâike-i Kiramla da, ruhanilerle de görüştüklerini ifâde ediyorlar.

Efendimiz'den (S.A.v) başlayarak, devrimize kadar temâdi edip gelen bu büyük kimselerin; evet, Allah'tan çok korkan, kalbleri haşyetle tir tir titreyen, bu zâtların, böyle bâlâ pervâzâne iddialarda bulunmaları mümkün değildir. Bunlar katiyyen doğru söylemektedirler. Biz de aksine ihtimâl vermeyecek şekilde buna inanıyoruz.

Ehl-i keşif ve ehl-i müşâhade Hızır (A.S)'ın hayatta olduğuna kaîldirler. Muhaddisin-i Kiram devrinde, Buhari ve emsâli bazı kimseler"vefât etmiş;'diye hükmetseler bile, başta müçtehidlerden dört imam ve sair fukahâ, Hızır Aleyhisselâm'ın hayatta olduğu kanaatindedirler. Binaenaleyh, ister zıllinde olsun, isterse bizzat kendisiyle olsun, bazı kimseler onunla mülâkat temin edebilirler veya O, onlarla görüşebilir. . .

Hızır'la görüşebilecek kimseler, Hızır makamına yükselmiş kimselerdir. Kısacası kendini aşmış, benliğini yenmiş kimseler. Bir misâlle arzedeyim. Malûm Yunus Emre, Taptuk'un evine hep düz odun taşırmış. "Niçin hep düz; ormanda hiç eğri odun yok mu?" demişler. "Taptuk'un evine odunun bile eğrisi giremez" demiş. Evet düz gidecek ve hedefe varacaksın..! Ok gibi düz ol ki, dosdoğru hedefe varasın...

Taptuk denemiş. (Bunu Belhli İbrahim Edhem, Mevlâna, Şibli ve Şems-i Tebrizi için de söylerler...) Müridlerinden bir başkası, eline kovaları almış çeşmeden geliyor. Bu arada âdeta, mahmuzlu çizmelerle atı mahmuzlar gibi, varıp Yunus'un ayaklarına ve kalçalarına dürtüyor ve kanatıyor. Kapının önüne kadar hiçbir şey demiyor. Kapının önünde: "Biz o meseleyi çoktan sarı köyde bıraktık." diyor. Yani nefsimizi düşünmeyi, bu acıları kâle almamayı, biz çoktan köyümüzde bıraktık, demek istiyor. Mürid şeyhine geliyor. Şeyh: "ne dedi?" diyor. Mürid: "Sarı köyde bırakdık" diyor. Şeyh: "Hâlâ kendini düşünüyor. Olmamış daha çekmesi .lâzım. " cevabını veriyor.

Yunus ne güzel der:

"Vurana elsiz gerek Sövene dilsiz gerek Derviş gönülsüz gerek Sen derviş olamazsın. "

Devrin mürşidleri, mübelliğleri de böyle olmalı.. yani, vurana elsiz, sövene dilsiz,Kur'ân talebesi gönülsüz gerek. Kırılan, darılan Kur'ân talebesi olamaz. Hızırla görüşmek için kendini düşünmemek lâzım. Nakşibendiler'in"Der tariki Nakşi bendi lâzım âmed çâr-ı terk; terk-i dünya, terk-i ukba, terk-i hesti, terk-i terk" diye, dört esasları vardır. Bu devirde Hızır'ı görme maksadını da terk lâzım geldiğinden, bizim yolumuzda da dört şey vardır. "Acz-i mutlak, şevk-i mutlak, fakr-ı mutlak, şükr-ü mutlak, ey aziz."

Ruhlar mütegayyir olmadığına göre hâdis te olamaz, sualine nasıl cevap verebiliriz?

Bu da, kelâm ilminin derin meselelerinden bir tanesidir ve bu sualin altında şunlar var. Kâinat mütegayyirdir. Değişmeye tâbidir ve mütemadiyen değişip durmakdadır. Biz, bu açıdan kâinata hâdis deriz. Yani sonradan olmuş ve çözülmeye doğru gidiyor, daimi bir çözülme içinde hareket etmektedir. Binaenaleyh;`bütün bu çözülmeleri, hiç çözülmeyen, tebeddülden, tegayyürden müberrâ birisi dizmiş, tanzim etmiştir"diyoruz. Bu prensibe, değişen üzerinde, değişmeyen bir zâtın bulunduğunu gösterme prensibi denebilir. Tebeddül ve tegayyür eden herşey, tebeddülden, tegayyürden, elvandan, eşkâlden münezzeh, müberrâ olan bir Zât-ı Ecell-i A'laya (C.C.) delâlet eder ki, O da Allah'tır, Vâcibül-vücuddur. Bütün beşerî ve kevnî hâdiselerden, ârızalardan münezzeh ve mukaddestir. İşte zat-ı ûlûhiyet için serdedilen bu mukaddime üzerine şöyle bir soru ortaya çıkmaktadır.

Allah, mütegayyir değildir, Allah değişmez, O yemez, içmez, isrâfâtı, vâridatı yoktur. Ezelîdir; varlığı zatî ve kendindendir, aynı zamanda da, ebedîdir.

Öbür taraftan ruhun da bir besâteti vardır. Yani ruh maddeden mürekkeb değildir. Aynı zamanda âlem-i halktan değil, Kur'ân'ın beyaniyle, âlem-i emirdendir. Yani o, atomların bir araya gelmesiyle hasıl olan bir varlık değil; melâike-i kiram gibi Allah'ın emriyle meydana gelen, zişuur nûrânî kanunlardan ibârettir. Tohumdaki nemâlanma kanunu, küreler ve atomlar, hatta çekirdekle elektronlar arasındaki çekme kanunu gibi, ruh da, bir kanundur. Fakat ruh şuurludur. Diğer kanunların ise hayat ve şuuru yoktur.

Ruh maddeden mürekkeb olmadığı için basittir; çözülmez ve iyonlaşmaya doğru gitmez, Sabit bir varlığı vardır. Şimdi bu yönü ile, -haşa- bazılarının aklına, Allah'a benziyor gibi birşey gelmekte. Yani Allah tegayyürden münezzeh olduğu gibi, ruhta da tegayyür ve tebeddül yok, öyleyse farkları ne?

Allah'ın tebeddülden, tegayyürden, elvan-u eşkâlden münezzeh ve müberrâ olması zâtındandır. Ruh ise, basit bir varlık olarak Allah tarafından yaratılmıştır. Allah, hâlıktır, ruh ise mahluktur. Allah, kendi kendine kâim ve varlığı kendindendir. Ruh dahil herşey, O'nunla kaimdir. Herşey elini O'na uzatmış istiâne etmekte O ise, "iyyake nestain" sözü ile yapılan bütün istiânelere, iâne etmekte, yardımda bulunmaktadır. Ruh da, Allah'ın yardım elini uzattığı, mahluklarından birisidir. Ruhun varlığı da Allah ile kâimdir. Evet, ruh da Allah'a dayandığı sürece vardır. Allah'a dayanmadığı zaman o da mahvolur. Allah şuurlu, hayatlı bir kanun olarak ruhu kendi kudret ve iradesine dayamış ve böylece onun varlığını devam ettirmektedir.

Bir misalle arzedecek olursak; Güneşte şua, ışık ve renkler vardır. Ay'da da, bunu müşahede ederiz. Fakat Güneş'i yok farzettiğimiz zaman, ayda o ışıkları düşünmemize imkân yoktur. Ayın üzerindeki o ârazi ışıklar,Güneşte zâtî olan ışıkların cilvesidir. Biz hayalen Güneş'i yok farzettiğimiz zaman, Ay'ın üzerinde ışık devamına imkân kalmaz. Siz Ay ile Güneşi bu durumda müsâvi tutabilir misiniz? Hayır. Kur'an Ay için "nur" veya "münir" tabirini, Güneş için ise parıl parıl yanan bir lamba ifadesini kullanmıştır. Bu benzetmeler bir bakıma Cenab-ı Hak için pek uygun olmuyor. Ama, meselenin kavranması için müşahhas temsile ihtiyaç var.

Ahirette de, Allah; ruh ile beraber cesedleri de bâki kılacaktır. Allah bâki, onlar da bâki, ama; onların bekası Allah ile kâim. Dilerse hepsini yok ediverir. Fakat onun varlığı kendi Zâtı ile kâim. Onlar yok olabilirler ama. Zât-ı Ecell-i A'lâ her türlü avârızdan muallâ ve müberrâdır.

Cenab-ı Hak bir ayetinde "Ben istediğim kulıımu hidayete erdiririm”diyor. Bu durumda Cenab-ı Hak kulları arasında bir ayrım yapıyor mu?

Evvelâ Allah bir ayırım yapsa, kimin hakkı var ki, O'na: "Niçin ayırım yaptın?" desin. Allah, mülk sahibidir. Hepimizi belli şeyler içinde, evirîp çeviriyor; ama, kimsenin, herhangi bir hak iddia etmeye de hakkı yoktur. "O mülk sahibi mülkünde dilediği gibi tasarruf eder" hakikatının sahibidir. Ayrıca, O'nunla alâkalı sual sorulurken, çok nezihane, edibâne sormak lazımdır. Allah, herşeyi kabza-ı tasarrufunda tutan Mâlik'ül-Mülk'tür. Kimsenin böyle, bu tarzda soru sormaya hakkı yoktur ve edebe münâfidir.

Ancak şöyle denebilir. "Cenab-r Hak beni hidayete veya dalalete atıyorsa sonra acaba beni hangi esas, hangi prensip ve hangi hikmete binaen muaheze edecektir? Zira, O, Hakîm-i Mutlaktır. Acaba bu hususdaki hikmetinedir?"

Evet, Allah dilediğini hidayete, dilediğini de dalalete götürür. Bu husus, Kur'an-ı Kerim'in mükerrer yerlerinde hep böyle zikredilmiştir. Meşiet-i İlâhi esastır. Bu mevzuda dikkat edilmesi gerekli olan husus da şudur: Hidayet ve dalâlet Allah'ın yaratmasıyladır. Ama sebebiyet, kulun mübaşere tidir. Kulun mübaşereti o kadar zayıftır ki, âdeta hiç hesaba katılmamakta ve doğrudan doğruya bütün kâinatların yaratılması, kendisine ait olan Allah (C.C) Zatı zikredilmektedir.

Bir misal ile meseleyi tavzih edelim: Meselâ; Bizler, yemek yeme, su içme ameliyesini yapıyoruz. Bu yeme ve içmenin neticesinde içimize giren çeşitli proteinler, vitaminler, demirler, bakırlar yerlerini alıyor ve bedende, kendilerine has fonksiyonları ifa ediyorlar. Bütün bu meseleler öyle hassas hesaplarla yapılıyor ki, insanın sadece lokmayı ağzına koyması bu işlerin halli için yetmiyor. Yettiği farzedilse bile, insanın ağzına lokmayı koyması için gerekli olan elindeki kuvvet, kafasındaki dirayet, ta baştan Allah tarafından verilmiş. İnsan lokmayı ağzına koyar-koymaz, Allah tükürük bezlerini harekete geçiriyor, ağzı sulandırıyor ve yemek daha ağızda ıslanırken, hemen beyne haber gidiyor; oradan da mideye şifreler çekiliyor ve ona: "Dikkatli ol!" deniliyor. "Hangi çeşit usare ve asidi ihaz edeceksen, et, çünkü şu cinsten, şu çeşit yemek geliyor. " Derken, midedeki bütün fakülteler faaliyete geçiyor. Sadece buraya kadar olanları dahi, insan, kafasıyla düşünmeye kalkışsa, bunların pek azını bile yapamaz. Kaldı ki onun, bazan yanlışlıkla dahi çiğnediği de oluyor.

Mide kendine ait fonksiyonu ifa ediyor. Kendi eriteceği şeyleri, meselâ; nişastalı, glikozlu şeyleri eritiyor. Ve iş bununla bitmiyor; bağırsağa giderken ona da, bir şifre gönderiliyor: "Şunlar geliyor. " Yani sert ve ancak asitli şeylerle halledilebilir cinsden nesneler. İnsanın bundan sonraki safhada hiç dahli yoktur. Sonra selülozlu şeyler bağırsaklara giriyor, derken onlar faaliyete geçiyor. Bunların bir kısmı, meselâ; elma kabuğu gibi şeylerse -insan vücudunda bu gibi enzimler olmadığından- erimiyor ve dışarıya atılıyorlar. Bütün bunların hepsi fevkâlade hassasiyet içinde ve haberli olarak cereyan ediyor. Evet, midede ne erir, ne erimez bunların hepsi de haberli oluyor. Sonra sıra karaciğere geliyor ve karaciğer de, kendisine ait yüzlerce vazifeyi yapıyor...

Görüyoruz ki, bir lokma, insanın midesine girdikten sonra, onun vücuduna faydalı hale gelinceye kadar, bin ameliye görüp-geçiriyor. Ve bu bin ameliyenin hiç birinde insanın dahli olmuyor.

Şimdi, bu nankör insan kalkıp dese ki; "Ben, lokmayı ağzıma koydum, vücuduma demiri, kömürü gönderdim, stok yaptırdım. Hangi hücrelerin nelere ihtiyacı varsa, onları onlara tevdi ettim. Vitamin isteyene vitamin, protein isteyene protein gönderdim. Hararetlerini de, ayarlayıp hepsini faaliyete geçirdim. " Allah'ın bu icraatına şerik olduğunu iddia etmiş olmaz mı?

Belki, bu mevzuda düşünülmesi ve söylenmesi gerekli olan şey şudur: "Bu esrarengiz mekanizma, gaybî bir el ile çalıştırılıyor. Ben lokmayı ağzıma koyunca, birden bire esrarengiz şeyler olmaya başlıyor. Binaenaleyh, bu lokmanın halledilmesi mevzuunda benim bir dahlim yoktur. Bu işi yaratan Allah (C.C)'tır. Hazım ve sonrasını yaratan da, O'dur." Böyle demekle insana ait iş, Allah'a isnad edilmiş olmaz. Belki Allah'ın işi, Allah'a isnad edilmiş olur. İnsanın bu mevzuda o kadar cüzî bir mübaşereti vardır ki, bunca işi kendisine isnad etmeye aslâ hakkı yoktur.

Gelelim hidayete. Hidayet, öyle mühim bir meseledir ki, insanın onu elde etmedeki iradesi, çok küçük bir izhâr-ı liyakattan ibarettir. Meselâ; çok defa isterim ki; kalbî bir inşirah bir inbisat içinde bütün hissiyatımla içimi cemaata dökeyim. Halbuki "ve mâ teşaune illâ en yeşaallah" "Allah dilemedikçe siz bir şey dileyemezsiniz" (Insan-30)'in sahibi olduğundan, bütün içimi, hissiyatımı ifade edemiyorum: ancak, alâ kaderil-imkân birşeyler söyleyebiliyorum. İstiyorum ki, nâfiz ü'1-kelîm ve alabildiğine muhlis olarak, Ahkâm-ı İlâhiyeyi, Ahkâm-ı Kur'aniyeyi nakledeyim. Halbuki herşey bir noktada takılıp kalıyor. Ne kadar arzu ediyorum, namaza durduğum zaman kendimden geçeyim; vecd ve istiğraklarla kendimi unutayım, dünya ve mâfihadan bütün bütün sıyrılayım. Halbuki bu arzumun binde birine dahi muvaffak olamıyorum. Demek ki, elimde samimi isem sırf bir istek var. Geri kalanları tamamen Yaratana ait... Ey Rab, göz açıp-kapayıncaya kadar dahi olsa bizi bize bırakma!. .

Dikkat buyurulsun; iman zevki, iman aşkı, iman hazzı, cennet iştiyakı ve Cenab-ı Hak'tan gelen herşeyi almaya, kabul etmeye teşne olma keyfiyeti, bütün bunlar öyle ilâhî mevhibelerdir ki, bunları insanın sinesine ancak Allah yerleştirebilir. İnsan, sadece mübâşeret eder. Onun için Saduddin-i Taftazani bu mevzuda "İman, insanın cüzî iradesini kullanması suretiyle, Allah in onun ruhunda yaktığı bir şem'adır. " Şem'ayı yakana ruhlar feda olsun! Böyle büyük bir neticede senin cüz'i irâdeni kullanmaktan başka bir dahlin yoktur. Sanki düğmeye dokunuyorsun ve hayatın tenvir ediliyor. Binler avizenin, bir tek düğmeye dokunmakla etrafı aydınlatması gibi, iman tarafına, cüzi iradenin o kadarcık yönelişi, hidayet nurunun yakılmasına vesile oluyor.

Evet, bu meseleyi de ağızdaki lokma gibi anlama mecburiyetindeyiz." "Ulemâ teşaune illâ enyeşaallah" "Allah dilemedikçe siz bir şey dileyemezsiniz" (İnsan-30) "Allah dilediğini sapıklıkta bırakır, dilediğini doğru yola iletir" (Müddessr-31) fehvâsınca kimse, O'nun dilediğinden başkasını dileyemez... O'nun saptırdıklarını hidayete erdiremez, O'nun hidayete erdirdiklerini de saptıramaz.

Netice olarak: İşin çoğu O'na aittir. Bize ait olan o kadar cüz"ı, o kadar küçüktür ki, bunları görmemezlikten gelerek,olan şeylerin bütününe sahip çıkmamız Allah'a karşı su-i edeb ve cür'etkârlıkdan başka birşey değildir.

Ölen kimselerden, sağ olan evliyadan daha çok yardım görüldüğü iddia ediliyor; bu doğru mudur?

İnsana Allah'tan başka kimse yardım edemez. Yardım medet, inayet Allah'tan gelir. Veli de Allah'ın dostu demektir. Herkes derecesine göre Allah'ın dostudur; bilhassa mü'minler... Fakat dostluğu ileri götürerek tam kurbiyet kazanmış bir kısım kimseler vardır ki, hadis-i şerifin ifadesiyle, nafile ibadetlere gönül vererek, Allah'a yaklaşırlar.. yaklaşırlar da, Allah,gören gözleri, işiten kulakları, söyleyen ağızlan olur. Yani Cenab-ı Hak onlara basiret verir. Onlar da aıtık doğruyu görür, doğru değerlendirir ve doğru konuşurlar. Onların gönülleri "mehbet-i ilham-ı ilâhi" olıır ve Allah (C.C), ilhamlarıyla bunlan serfirâz kılar. Bu insanlar, Allah'a biraz daha yaklaşıp, kurbiyet kazanınca, tam hak dostluğuna erer. O'nun inayet ve desteğine mazhar olurlar. "Bu, Allah in, inananların yardrmcısı olmasından dolayıdır. Kâfirlere gelince onların yardımcıları yoktur. " Evet mü'minlerin mevlası yani velisi Allah'tır. Mü'minler de, Allah nazarında Velidirler. Kâfirlere gelince, onlarda velâyet yoktur. Allah (C.C) onların ne gören gözleri, ne işiten kulaklan, ne de söyleyen ağızları olur. Onlar hızlân ve hüsrândadırlar.

Öyleyse velilik için bir sınır tesbit edemeyiz. Veliliğin mü'minlerin en küçüğünden, Rasul-ü Ekrem'e (S.A.V) kadar mertebeleri vardır. Birisi gözünü yumduğunda kabirlerin altında neler oluyor onu müşahede eder. Bu veliliğin en basit mertebesidir. Evet kabirlerin ve mezarda yatan kimselerin durumunun keşfedilmesi, velâyetin en basit mertebelerinden biri. İnsanın içinin bir kitap gibi okunması, daha ileri derecesi, başına gelecek şeyleri, Allah'ın ona bildirmesiyle bilmesi, farkında olarak veya olmayarak onları başkalarına anlatması, ayrı bir kademesidir. Çünkü Allah, onun konuşan dili olmuştur. Bunlar, velayetin bir kısım tezahürleri. Sonra veli öyle bir noktaya gelir ki, bunları da, işin fâkihesi olarak görür ve bu çerezlerle meşgul olmayı nakise bilir ve Yunus'un dediği gibi "Bana seni gerek, seni" diyecek bir makama yükselir. Aıtık keşif keramet yoktur ve işte sahabinin veliliği budur. Bazı kimseleri Allah (C.C) velayetin bir kısım sıkıntılı yollarından geçirmeden de sahabinin veliliğine getirebilir.

Ben şu yirminci asırda, din-i mübin-i İslâm'a sahip çıkan delikanlıları sahabinin velayetine mazhar görüyorum. Keşifleri, kerametleri, kabirleri müşahedeleri, hatta kalbî müşahadeleri olmayabilir ama, makamlarının büyük olduğu muhakkak. Çünkü Allah onları çok kudsi işlerde istihdam ediyor. Büyük kimselere, bu işin paşalarına mareşallerine yaptırdığı işi, bunlara yaptırıyor. Yani dinini onlarla ihya ediyor... İnşaallah, bunlar da, velidirler.

Fakat ister öyle veli olsun, ister böyle, Allah'ı hatıra getirmeden, "İnayet; meded" diye velinin kapısına gitmek, hatalıdır. İmam-ı Birgivi, bir insanın "Meded yâ Resulallah!" demesi dahi tehlikelidir der; vakıa biz bunu biraz yumuşatarak diyoruz ki: "İnsan hiç olmazsa Resul-ü Ekrem'e (S.A.V) bunu diyebilmelidir. Çünkü, Hak sarayının söz götürmez sultanıdır O. Allah indinde yaratılmışların en eşrefidir. " İmam Birgivi'nin büyük bir insan olduğu muhakkak ve müsellem. Bununla beraber Efendimiz (S.A.V) Allah'ın kendisine büyük selahiyetler bahşettiğini, bizzat kendileri anlatır.

Evet, O zat (S.A.V) Hak sarayının kapısına vurmadan içeriye giren mahremlerdendir. O'na kaç defa nazla gitmiş, niyazla dönmüştür. Evet O, bir insanın varamayacağı noktalara varmış, imkân ve vücub alemiyle dudak dudağa gelmiş, sonra da niyazla geri dönmüştür.

Sadede dönelim: Efendimiz gibi, O'nun ümmetinden bazı kimselerin insanlara inayeti, el uzatması, teveccühü olabilir. Fakat bunların hepsi vesile ve vasıtadır. Esas herşeyi yaratan Allah'tır. Ehl-i Sünnet akidesi böyledir. Allah bir kısım kimseleri afv edecektir de, Resul-ü Ekrem'in (S.A.V) şefaatini ona vesile yapar. Evet Mü'min, inayet ehlinin inayetini düşünürken böyle düşünmeli, böyle inanmalıdır.

Burada kendi mülâhazamı da şöyle anlatayım. Hiç bir zaman nefsimin muhasebesini yaparken, doğrudan doğruya Mevlâ'nın huzuruna kendi kendime gitmeyi düşünmedim. Kademe kademe önce, Resul-ü Ekrem'e (S.A.V) kendisiyle bağlı bulunduğum Zatın arkasına düştüm. Yani, Resul-ü Ekrem'in (S.A.V) ümmetine getirdiği nuru, feyzi, esrarı bana intikal ettiren, doğruyu gösteren, Kur'an'ın ayetlerini gökteki yıldızlar gibi tanıtan, içimde iz'ân hasıl olmasına yardımcı olan, Resul-ü Ekrem'i (S.A.V) göklerde kanat çırpıp uçan bir tavus gibi bana gösteren ve bir hurma ağacı gibi en tatlı, en leziz meyvelerini kalbimin dudaklarıyla vicdanıma duyuran, evet bütün bunları bana iş'ar ve işaret eden hangi zat ise, evvelâ onun vesayası altına giriverir, sonra onunla Huzur-u Resulullah'a (S.A.V) varırız. Orada beni mahcub etmemek için "Bu da bizdendir, yâ Resulallah" dediğini tahayyül etmeye duymağa çalışır ve Resul-ü Ekrem'e dehâlet etmiş olurum. Ama nazarı daha ilerilerde olanlar bu sefer Resulullah'ın (S.A.V) peşine düşer ve Resulü Ekrem (S.A.V) de "Bu da bizdendir yâ Rabbi!" der, gönlüm ve gönüller huzur ve itminana kavuşur.

Evet çoğumuz muhasebemizi yapıp, Huzur-u Hazret-i Kibriya'ya sığınırken hep böyle bir rabıta, bir ittisal ile gideriz. Böyle bir ittisalde de şirk ve şirki işmam eden şeyler yoktur. Çünkü neticede her şey fıllah'a dayanıyor. İşin esası, tek başımıza, kendimizi bu kapıları çalmaya, kapı tokmaklarına dokunmaya liyakatli görmüyor, hatta utanıyor ve birinin arkasına takılıyoruz.

Bu asrın âfâkında, büyük feyizler, büyük nur ve sırlarla tûlû' eden zât dahi, kendi muhasebesini yaparken: "Günahlarım beni mahcub etti. İsyanlar altında eziliyorum. Senin kapına geldim, ama, Efendim Abdülkadir Geylâni'nin sesiyle senin kapının tokmağına dokunuyorum" diyor ve O'nun söylediği sözlerle müracaat ediyor; adeta yukarıya gidecek dilekçesinin altına imzayı, o selâhiyetli zâta attırıyor. Böyle bir dehâlet, bir sığınma, şirk işmam eden tavırlardan uzak olduğu gibi, aynı zamanda cür'et ve su-i edebten de uzakhr. Abdulkadir Geylâni kendisine dehalet eden bu zah Resul-ü Ekrem'e (S.A.V) takdim edecektir. Abdülkadir Geylani ki, velayet dünyasının zirvesini tutmuş çok yukarlarda bir velidir. "Benim ayağım kıyamete kadar gelecek bütün velilerin omuzundadır" demiştir. Resul-ü Ekrem'e (S.A.V) iki yönle bağlıdır; hem Hasanî, hem Hüseynî. Sâhib-i selâhiyet büyük bir imamdır ve O'nun vesileliği, yolda kalmışlara Hakk'ın büyük bir rahmeti ve inayetidir.

Akraba;evlilikleri zararlı olduğu halde, dinimiz bundan sakındırmamış, hatta teşvik babından Hz. Ali ile Hz. Fatma (ra) izdivaç etmişler.

Evvelâ, akraba evlilikleriyle ortaya çıkması muhtemel hastalıklara bir gözatalım:

"İrsi hastalıklar": Ana babadan çocuğa"irsi olarak"geçen hastalıklara verilen addır. İrsî hastalıklara, yakın akraba olan (ana-babanın) çocuklarında, diğer çocuklara oranla daha çok rastlanır. Akrabalar arasında yapılan evliliklerden doğan çocuklarda, ortak atadan aktarılan ve irsî hastalığın taşıyıcısı olan genlerden iki tane bulunması ihtimali büyüktür.

Az rastlanan irsî hastalıklardan birisi akşınlık (Albinizm)dir. Akşınların gözlerinde ve saçlarında boya maddesi (Pigment) yoktur. Bu hastalık sadece görünüşü bozmakla kalmaz, yarı körlüğe de yol açar.

Veraseti , DNA adı verilen ve gen adlı birimlerde toplanmış olan bir madde gerçekleştirir. Genler organizmanın gelişmesini düzenleyen bilgiyi taşırlar.

Bazı hastalıklar irsîdir ve bu hastalıklara bir enzim yetersizliği yol açar. Vücutta meydana gelen bütün "biyokimyevi" hadiseler, enzimlerin kontrolü altında gerçekleşir. Bütün "birleşimler" ve "çözülmeler" belli bir sıra izlerler. Yani bir madde doğrudan doğruya son ürüne dönüşmez, daha önce çeşitli bileşik dizilerinden geçer. İstenilen son ürünü meydana getirmek için bu dizilerdeki bileşiklerin herbirine yeni maddeler eklenir ya da çıkarılır.

Zekâ geriliğine yol açtığı sanılan Mongolizm, Fenilketonüri gibi 28 kadar irsî hastalık bilinmektedir. Bunlarda yetersiz enzim tesbit edilmiştir.

Orak hücreli anemi, Talessemi gibi bazı kan hastalıkları, ayrıca sistinüri, ve galaktosemi de irsî hastalıklardır. Saniyen İslâm, akraba evliliklerini teşvik etmemiş, belli bir çerçevenin dışındakilerin evlenmelerini tecviz etmiştir. Salisen, İslam'ın yasaklar çerçevesi içine aldığı akrabalar da küçümsenmeyecek kadar bir yekûn teşkil etmektedir. Mamafih, aslında zararlı olan akraba evliliği değil anne-babada mekni bulunup evlenince, katlanıp çocukda ortaya çıkan hastalıklardır. Bir aile, bir sülale, bir oymak ve bir kabilede bu hastalıklardan biri varsa, aynı oymak içinde aynı hastalığı taşıyan iki kişi izdivacla bir araya gelince, hastalık ortaya çıkıyor. Yani çocuk annesinde ve babasında meknî bulunan bu hastalığı tevarüs edinmiş oluyor.

Şimdi, eğer, böyle bir hastalık taşıyan aile; kabile içinde değil de dıştan olsa, hatta evlenenlerin biri Çin'den biri de Maçin'den gelse hastalık olmayacak mı? Aksine, kimden ve nereden olursa olsun, çocuğun kaderi olarak ortaya çıkan, anne-baba hastalığı akrabadan olmuş, uzakdan olmuş farketmez. Binaenaleyh, asıl mahzurlu olan, iki hastanın bir araya gelmesi, çocukda, kâmil mânâda ortaya çıkan bu tür hastalıkla hasta olanların evlenmesidir.

Bu tür hastaların evlenmesiyle çocuklarda bir kısım ârızalar oluyorsa, hekimler bunu araştırmalı; şayet böyle bir hastalık varsa, bunların evlenmeleri tecviz edilmemelidir. Böyle, aynı kabile aynı oymak içinde, izdivaçla ortaya çıkan hastalıklarda hassasiyet gösterildiği gibi, dünyanın tâ öbür ucundan alıp evlendireceğimiz kimseler hakkında da titiz davranılmalıdır. Zira aynı hastalık onlarda da olabilir, dolayısıyla aynı vahim netice, onlar için de bahis mevzuudur. Binâenaleyh böyle bir meselede belli çerçevenin dışında akraba evliliklerine cebhe almak bir haksızlıktır ve ilim adına faraziyecilerin işine de çok yaramayacaktır...

Şayan-ı teessüfdür, bir kısım dindar ilim adamları da meseleyi faraziyecilerin aceleciliği içinde ele alarak, tıbbî hükme menat teşkil eden hususu tamamen kulak ardı edip, "zaten Kur'ân'da bütün bütün akraba evliliklerini yasak etmiştir" diyerek Kur'an' la tenakuza düşmektedirler. Bir kere Kur'ân-ı Kerim: "Ey peygamber, biz, ücretlerini (mehirlerini) verdiğin eşlerini, Âllah in sana ganimet olarak verdiği (savaş esir) lerinden elinin altında bulunan (câriye) leri, amcanın, halalarının, dayının ve teyzelerinin seninle beraber göç eden kızlarını sana helâl kıldık. Bir de kendisini (mehirsiz olarak) peygambere hibe eden ve peygamberin de kendisini almak dilediği inanmış kadını, diğer mü'minlere değil, sırf sana mahsus olmak üzere (helâl kıldık). Biz, eşleri ve ellerinin altında bulunan (cariye) leri hakkında müminlere ne farz ettiğimizi bildik (onların bu hususta ne yapması lâzım geldiğini açıkladık) ki,sana bir zorluk olmasın, (sen bir sıkıntıya, güç bir duruma düşmeyesin). Allah, çok bağışlayan, çok merhamet edendir. " (Ahzab-50)

Pratikte de, ne peygamberimiz ne de Ashab efendilerimiz, muharremât ayetiyle çerçevesi belirlenenlerin dışındakilerle evlenmede beis görmemiş ve bu mübahı kullanmışlardı. Efendimiz, (S.A.V) halasının kızı Zeyneb binti Cahş'la; Hz. Ali amca torunu Hz. Fatıma'yla ve daha yüzlercesi yüzlercesiyle evlenmişti... Hem sıhhatli bir oymak içinde niçin kız alınıp verilmesin ki? Hatta, o oymak ve o sülâlenin sıhhat, ruh, karakter ve fiziki yapısının korunması için bunda faydabile olabilir. Meselâ, Dâğıstan halkının umumiyet itibariyle bu mevzuudaki hassasiyetleri sayesinde, sağlam nesiller olarak bugünlere kadar gelip ulaşdıkları söylenmektedir. Denilebilir ki, bunlar daha sıhhatli, daha zinde, Allah'ın bir lütfu, ihsanı, takdiri olarak daha uzun ömürlü olabilmişler.

Şanlı Osmanlı devletinde de bu mübah kullanılıyordu ama, endişe edilen rahatsızlıkların pek çoğu yoktu. Hatta, bizzat Âl-î Osman Hânedanı bu mübaha karşı açıkdı ve bizim korkulu rüyalarımız sayılan hastalıklardan hiçbiri de bilinmiyordu. Hem bir insan kendi soyunun, sopunun, sıhhatini; güçlü, kuvvetli ve zinde olmasını düşünüyorsa, tabii ki, en sıhhatli ailelerden kız alacaktır. Kendi kabilesi en sıhhatli ise neden ondan almasın ki...?

Hasılı, çiftlerin bir araya gelmesinde mahzur teşkil eden şey uzak ve yakın olmakdan daha ziyade; eşlerin biraraya geldiklerinde, çocuğun acı kaderi olabilecek hastalıklardır. Ve zannımca üzerinde durulması gerekli olan da budur. Yoksa, insanlara faideli olan şeylerin en küçüğünü dahi ihmal etmeyip gösteren ve bir yudum içki gibi, zararın en küçüğünün üzerinde hassasiyetle durup onları sakındıran Kur'ân-ı Kerim, çok önemli şeyleri önemsememiş; çok önemsiz şeyler üzerinde de fazlaca durmuş sayılırdı ki, bu da onun herkesce kabul edilen "muvazene kitabı" olma ruhuna aykırı demektir.

Kur'ân-ı Kerim: "Size (şunlarla evlenmeniz) haram kılındı: Analarınız, kızlarınız, kızkardeşleriniz, halalarınız, teyzeleriniz, kardeş kızları, kız kardeş kızları, sizi emziren analarınız, süt bacılarınız, karılarınızın anaları, birleştiğiniz karılarınızdan olup evlerinizde bulunan üvey kızlarınız - eğer onlarla henüz birleşmemişseniz, (kızlarını almaktan ötürü) üzerinize bir günah yoktur - kendi sulbünüzden gelen oğullarınızın karıları ve iki kız kardeşi bir arada almanız. Ancak geçmişte olanlar hâriç. Şüphesiz Allah, çok bağışlayan, çok merhamet edendir" (N;sa-23) ayetiyle haram olanların çerçevesini belirledikten sonra, yukarıda temas edip geçdiğimiz Ahzab sûresinin 50. ayetiyle de şöyle buyurarak:

"Ey peygamber, biz, ücretlerini (mehirlerini) verdiğin eşlerini, Allah’in sana ganimet olarak verdiği (savaş esir) lerinden elinin altında bulunan (cariye)leri, amcanın, halalarının, dayının ve teyzelerinin seninle beraber göç eden kızlarını sana helâl kıldık. Bir de kendisini (mehirsiz olarak) peygambere hibe eden ve peygamberin de kendisini almak dilediği inanmış kadını, diğer mü'minlere değil, sırf sana mahsus olmak üzere (helal kıldık). Biz, eşleri ve ellerinin altında bulunan (cariye) leri hakkında müminlere ne farz ettiğimizi bildik (onların bu hususta ne yapması lâzım geldiğini açıkladık) ki, sana bir zorluk olmasın, (sen bir sıkıntıya, güç bir duruma düşmeyesin). Allah, çok bağışlayan, çok merhamet edendir." (Ahzab 50) herhangi bir iltibasa meydan vermeyecek şekilde, neyin yasak olup, neyin olmadığını apaçık göstermektedir.

Bununla beraber, evlenmeyi, sağlık prensiplerine riayet ölçüsü içinde mubah kılmak başka, izdivaca zorlamak başkadır. Belli bir çerçevenin dışındakilerin evlenmelerine yollar açık ve herhangi bir mâni yoktur. Ama, aynı zamanda, evleneceklerin sağlık açısından biraraya gelip gelemeyeceklerinin tetkik ve araştırılması neticesinde, şayet, bir mahzur bahis mevzuu ise böyle bir izdivacın engellenmesinde de sakınca yolctur. Hatta, engellemek, yararlı ve insanidir.

Her şeyin en iyisini Allah bilir.

Bir saat tefekkur, bir sene nafile ibadet hükmüne geçer" mealinde Tefekkürün yolu, usulü, metodu nasıldır? Belli bir vird veya zikri var mıdır? En çok tefekküre sevkeden ayetler hangileridir? Sessizce yapılan dualar tefekkür yerine geçer mi?

Zannediyorum, soru sorulurken cevabı da verilmiş oldu. Bir saat tefekkür, bir sene nâfile ibâdet hükmünde olduğu zayıf bir hadis-i şerifte ifade ediliyor ama; hadisten daha ziyade K. Kerim'de bu meseleyi te'yid eden pekçok ayet var: "Göklerin ve yerin yaradılışında, gece ve gündüzün ihtilafında aklı başında olan kimseler için gerçekten açık ibretler vardır." (Ali imran-190). Evet, ayların, güneşlerin âhenk içinde doğup batmasında, nizamın baş döndürücü bir keyfiyetle deverân ve cereyan edip durmasında, düşünebilen kimseler için ibretler vardır. Bu ayet-i kerime tefekkür mevzûunda sarih bir delildir. Efendimiz (S.A.V), "Bir insan bu âyeti okur da düşünmezse, yazıklar olsun ona" buyururlar. Ümmü Seleme validemiz, bu ayet nâzil olduğu zaman veya Efendimiz (S.A.V) bu âyeti okurken, ağladığını nakleder. Zaman ve mekânın Efendisi bir gece, teheccüd vaktinde bu ayeti okuyup hıçkıra hıçkıra ağlamışdı. Düşünmeye açılan bir kapı ve tefekkür iklimine açılan yollarda birer rehber sayılan bu ve emsali ayetler, İslâm' da düşünce hayatının buudlarını göstermeleri bakımından çok önemlidirler.

Yalnız, önce tefekkürün ne demek olduğunu bilmek lâzım. Tefekkür, evvelâ, bir ilk bilgiye dayanmalıdır. Yoksa âmiyâne, câhilane tefekkürlerle hiçbir yere varılamaz. Böyle kapalı tefekkür, zamanla bıkkınlık meydana getirir. Sonra da insan tefekkür etmez olur. Bir insanın evvelâ, tefekkür edeceği mevzuu çok iyi bilmesi, tefekküre esas teşkil edecek hususları zihninde hazır malzeme haline getirmesi, yani bir mâlumat-ı sabıkası bulunması lâzımdır ki, sistemli düşünmesi mümkün olabilsin. Ayların, yıldızların, cereyân ve deverânını, onların insanoğluyla münâsebetini, insanı teşkil eden zerrelerin akıllara durgunluk veren hareket ve faaliyetlerini, biraz olsun biliyorsa, bunlarla alâkalı düşündüğü zaman bu bir "tefekkür" olabilir. Yoksa, ayların güneşlerin harekâtına bakıp da, şairane ilhâmlarla birşeyler duyup birşeyler söyleyenlere mütefekir değil, ilhamlarını söyleyen hayâlci denir. Keza; tabiat bataklığına saplanmış bir kısım natüralist düşünür ve şairlere de mütefekkir demek mümkün değildir. Hele Cumhuriyet dönemi, kalburüstü gösterilen şair ve yazarlarımız arasında mütefekkir o kadar azdır ki, bir elin parmak sayısını geçmez. Onlar da dînî duygu ve dînî düşüncelerinden ötürü ademe mahkûm edilmiş ve toplumun onları tanımasına katiyyen meydan verilmemiştir.

Bu dönemde az bir zümre, eşya ve varlığı kurcalamış ama, onlar da eşyanın hakikatına katiyen nüfuz edememişlerdir. Vakıa, bu dönemin tabiat sever şairlerinin beyanları içinde insan, cennetleri dinliyor gibi olur: Suların şakır şakır akmasında yağmurun şıpır şıpır yağmasında, ağaçların hemhemesinde, kuşların demdemesinde öyle destanlar keserler ki, insan kendisini cennetlerin ortasında zanneder. Fakat bu insanlar hep, netice ve ötelere kapalı yaşadıklarından, eskinin düşmanı, yeninin de cahili olarak kalakalmışlardır. Ömürleri, şehadet âleminin, tenteneli perdesi üzerinde sayıklamakla geçmiş ve tek kürekli sandalla seyahat ediyor gibi, kendi etraflarında dönüp durmuşlardır. Bunların, hayata dair düşüncelerinin her yanında bir tıkanıklık vardır; bunların tefekkür dedikleri şey de, bu tıkanıklık içindeki ümitsizce ızdıraplardır. Ve tabü böyle bir tefekkürün hiç bir faydası da yoktur.

Tefekkür etmek için evvelâ, bir ilk malumat; hâl-i hazırdaki durumun kavranması, öze uygun yeni terkipler, yeni komprimeler ve bütün bunlar üzerinde gerçeği arama düşüncesiyle fikir sancısı lâzımdır. Bu sistemle düşünebilen şahıs, düşüncede sürekli,'yeni yeni hükümlere varabilir; bu hükümleri daha başka düşünce hamlelerine esas yaparak, daha ilerilere sıçrayabilir; ondan yeni yeni neticeler çıkararak tefekküründe derinleşip buudlaşır. Sonrada tek buudlu veya çift buudlu düşüncesini. üç buııdlu, çok buudlu tefekküre ulaştırarak, zamanla "zülcenaheyn"bir mütefekkir ve bir insan-ı kâmil seviyesine çıkabilir.

Hasılı, düşünmenin ilk esası olarak; okuma, kâinat kitabını mütalaaya alışma, sinesini Hakk'dan gelen esintilere, kafasını şeriat-ı fıtriyenin prensiplerine karşı açık tutma, varlığa, onun mukaddes tercümesi sayılan Kur'an adesesiyle bakma gibi hususları sıralayabiliriz... Yoksa, kutup yıldızı şurada duruyor, güneş şöyle batıyor, Zühre şöyle, Merih böyle... başı, hedefi, gayesi belirlenememiş, cahilce eşyanın yüzüne bakış katiyyen tefekkür olmayacağı gibi, böyle bir düşünceyle bir yere varmağa da imkân yoktur. Sevap kazandırıp kazandırmadığı da her zaman münakaşa edilebilir.

Bir saat tefekkürün, senelerce yapılan ibadete denk olması şundandır. İnsan, bir saat sağlam tefekkür sayesinde onda, erkân-ı imaniye inkişaf eder; içinde marifet nurları parlar; derken kalbinde muhabbet-i ilâhi belirir... Sonra rûhanî zevklere ulaşır ve kanatlanmış gibi olur.

İşte böyle bir tefekkürle herhangi bir insan, bu türlü tefekkürden mahrum bir işin, bin ayda varabildiği mesafeye varmış, dolayısıyle de en büyük kazançlara ermiş sayılır. Böyle bir anlayış ve şuur içinde Rabbine teveccüh edememiş bir insana gelince, bin sene durmadan yatıp-kalksa, terakki adına bir adım atmış sayılmaz. Bu itibarla da yaptığı şeyler bir saat tefekküre mukabil gelmez. Ama bu demek değildir ki, onun bin sene yaptığı ibadet-ü taat boşa gitmiştir. -haşa- Allah karşısında onun ne bir rükûu, ne bir secdesi, ne bir kavmesi, ne de bir celsesi boşa gitmemiştir.

"Kim zerre kadar hayır yapsa onu görür, kim de, zerre kadar şer yapsa onu görür." (Zilzal7-8).Yani herkes kazancına göre bir kısım şeylere mazhar olur. Bu esasa binâen ne şekilde olursa olsun o da vazife-i ubûdiyetini edâ etmiş; kulluğunu yerine getirmiş ve Rabbiyle bir çeşit münasebete geçmiş sayılır. Fakat tefekkürden hâsıl olan şeyleri elde edemez.

Evet, bu ma'nâdaki bir tefekkür, arzettiğim gibi bin sene ibadete mukabil gelebilir.

Bir diğer şey daha soruluyor: Tefekküre esas teşkil eden veya vesile olan belli vird veya zikir var mıdır? Belli virdler ve zikirler insanın tefekkürünü geliştirebilir mi?

Bu da yine kâinat kitabını mütalaada olduğu gibi, şuurlu olmaya bağlıdır. Şuurlu dua, şuurlu münacat, şuurlu yakarış, bazen insanın içdünyasında en paslı gibi görünen kilitleri de açabilir. Ancak, bu vird ve zikrin, nereden, nasıl seçilip alınacağına dair birşey söyliyemiyeceğim. Bu durum, istidat ve kabiliyetlere göre farklılık arz edeceği gibi, şahısların inanç ve kanaatlerine göre de değişik olabilecektir. Bu itibarla, isteyen sinesini "cevşen'e, isteyen "evrad-ı kudsiye" ile isteyen "me'surât"la, isteyen Şazeli, Şah-ı Geylâni, Ahmet Rufaî ve Ahmet Bedevî Hazeratından birinin evradıyla coşturabilir. Bu büyük zatların, büyük virdleriyle meşgûl olurken, insan o zatları adeta yanında hisseder ve o huzur içinde okuduğu şeylerin zevkine doyamaz. Keşke, herkes bu virdleri okuyup onlardan istifade edebilseydi; kendilerini yenileyecek ve Allah'la münasebetlerini kuvvetlendireceklerdi...!

Bir diğer husus da şu; tefekküre sevkeden âyetler, sessizce yapılan duâlar, tefekkür yerine geçer mi?

Manâsı anlaşılmıyor ve insan onda derinleşemiyorsa tefekkür olmaz. Sevap olur da tefekkür olmaz. Tefekkür, fikretmeden gelir. Vak'alarla yeni vak'aları bir araya getirme ve terkipler yapmak demekdir. Bir şeyin sebebiyle neticesi illetle malul arasında münasebet kurma Allah'la kul-mabut münasebetini perçinleştirme her zaman bir tefekkür sayılsa da bu kudsî münasebete ulaşdırmayan evrad-u ezkar veya en mübarek zatların dersi de olsa, sevap olur, fakat tefekkür olmaz. Tefekkür olabilmesi, ruhu ve gönlü çalıştırmaya, tefekküre mevzu olan şeyin üzerinde durmaya, araştırmaya, Rabbimizle münasebetlerimizi derinleştirip kuvvetlendirmeye bağlıdır. Rabbim muvaffak eylesin. Günümüzde en kıt,en az olan şey tefekkürdür. Bu itibarla insanımızın tefekkür noktasında yaya olduğu söylense mübalağa yapılmış sayılmaz.

Ümmetimin fesada gittiği bir dönemde, sünnetime sımsıkı sarılana yüz şehid ecri vardır" deniliyor. Sünnet-i seniyye'yi öğrenip asrın şartları içinde tatbîk keyfiyetini açıklar mısınız?

Bu meselenin de yine elimizdeki kitaplarda fevkalâde terkibi yapılmış ve sünnet yolu Hakk'a vasıl olmanın merdiveni, mirkadı gösterilmiştir. Evet, hem yolu gösterilmiş hem de o yola fevkalâde teşvik yapılmıştır. Bu yol, öyle bir yoldur ki, binlerce veli ve binlerce dimağın bir araya gelmesiyle bulunacak bütün yollar ve o yolların mukaddes düstur ve prensipleri, sünnet-i seniyyenin en küçük meselesi yanında, çok küçük ve sönük kalacağı hakikatını, asrımıza kadar, yüzlerce hakikât eri, yüzlerce mürşid, tekrar be tekrar anlattı ve sünnet yolu, din yolu olduğuna tenbihde bulundular.

Farzlardan âdâba kadar, dînî hayatı bize tâlim eden Allah'ın(C.C), davranışlarını doğrudan doğruya kontrol altına aldığı, her iş ve hareketinde hayra yönlendirilen Efendimiz (S.A.V), bize hayatı tâlim etmek üzere gönderilmiş bir insandı. Farzı, vacibi, sünneti, müstehabı ve adabıyla.. .

Kul farzlarla Allah'a yaklaşır. Nafileyle o hâle gelir ki, -Kutsî hadiste ifâde buyrulduğu gibi- "Allah onun gören gözü, işiten kulağı, konuşan ağzı, tutan eli olur."Yani ona, gördüğü şeyleri doğru gösterir. Gördüğü şeyler isabetle değerlendirmeye muvaffak kılar ve herşeyden hakikate giden bir yol açar. Hidâyeti görse, kanatlanır, dalâleti görse kaçar. Hakikata çağıran iyi bir ses duyduğu zaman, Hak adına gerilir ve ruhunda yükselme başlar. Aynı zamanda konuşurken, Allah O'na hakkı konuşturur, iş yaparken hep yararlı şeylere sevkeder ve her zaman iyilik ve güzellik istikametinde götürür. Hasılı, onu, sürekli olarak Cennet yoluna sevkeder ve bir lahza nefsiyle başbaşa bırakmaz. O, davranışlarında Hakk'ın hoşnutluğunu aradığı için, Hak da onu hep, marziyat-ı sübhaniyesi içinde hareket ettirir. Binaenaleyh, Efendimiz'i (S.A.V) ve O'ndan sonraki mühim zevâtın hayatlarını, Cenab-ı Hak daima böyle kontrol altında tutmuş ve marziyata giden caddenin dışındaki bütün yolları onlara tıkayıp, mecburi istikamet olarak sadece sünnet yolunu göstermiş ve bu yolu işlettire işlettire âdeta şehrah haline getirmiş. Artık bugün, hedefe varabilen, te'minat altında olan bir yol varsa o da bu yoldur.

Tabii, ümmetin fesadı zamanında bu ehemmiyette olan sünnet-i seniyyenin ihyası, farzıyla, vacibiyle, sünnetiyle o yolun yeniden işler hale getirilmesi ve aynı zamanda o geniş caddenin kıyâmet'e kadar te'minât altına alınması uğrundaki hizmetler, o kadar mübârek ve o kadar kudsidir ki, böyle bir hizmete omuz veren zatların şehitlerle atbaşı gittiklerinde şübhe edilmemelidir. Hatta bunlar içinde, ömrünün hergününde birkaç şehit sevabı yakalıyanların sayısı hiç de az değildir. Bu arada hususiyle erkân-ı imânîyeyi yeniden ihya etmeye çalışanlar, yüz şehidden daha fazla sevap kazanabilir.

Evet o sünnet-i seniyye içinde öyle meseleler vardır ki, onların birini ihyâ eden yüzlerce şehit kadar sevap kazanabilir. Nasıl, gıybet içinde bazan öyle bir gıybet olur ki, adam öldürmekden, zina etmekden daha eşeddir. Evet, elbette toplumu biribirine katıp karıştıran gıybet, herhangi bir şahsın çekiştirilmesi gibi olamaz. Bu durumda o, ferdî büyük günahlardan daha büyüktür. Öyle de,günümüzde ümmetin fesada gittiği meselelerde, bütün İslâm çarkının bozulduğu hengâmda, dine ait herhangi bir meseleyi ihyâ etmek için gayret edenler, elbette yüz şehid belki bin şehid sevabı kazanacaklardır. Hele mübârek gün, mübârek an ve mübârek dakikalarda bu işi yapabilenler, belki daha çok sevap kazanacaklardır. Cenab-ı Hak Kur'ân-ı Kerim'in ifadesiyle, dilediğine fazlından dilediği kadar ihsanda bulunacağını ifade ediyor. Allah, evvelâ, bu yolda bizi kâim ve dâim eylesin. Sonra ihlâsla hizmete muvaffak kılsın!..

Çok bahtiyar ve talihliyiz. Hizmetimiz anlatılırken deniyor ki "İhsan-ı ilâhi olarak omuzumuza bir vazife yüklenmiş". Evet, bütün bütün herşeyin şirazeden çıktığı bu dönemde, çok kıymetli bir vazifeyle tavfiz edilmiş bulunuyoruz. Bunu müesseseleriyle, kadrosuyla, cemaatıyla ihya etmek, dünyada eşi menendi olmayan bir şeydir. Bir bakıma bu, Efendimiz'in (S.A.V) vazifesini yüklenmek demektir. Şah-ı Geylani'nin ma'nen, bize zahir olması, Hz. Ali (R.A)'nin asırları aşarak bize arka çıkması, bu asırda görülen hizmetlerin fevkalâde ehemmiyet kazanmış olmasına binaendir. Bu zatların bir sürü işaret ve beşaretlerinin yanında, çok sadık rüya ve murakabelerde Fahr-i Kâinat-aleyhi ekmelittahâya-Efendimiz'in, tenezzülen asrın garipleri arasında dolaşması; O'nların müesseselerini ziyaret etmesi, bazı şahıslara hususi iltifatlarda bulunması; sünnet ve sünnete hizmetin kerametinden başka birşey değildir. Şahsî meziyyet ve şahsi kemalat uğrunda gösterilen gayretlerle bu takdirlere mazhariyet düşünülemez ve düşünülmemelidir de... Temelde önemli hizmetlere vesile olmuş şahıs, gurup ve müesseselerin "essebebu kel fail "fehvâsınca bu mevzuda arslanpayı elde edecekleri de, Allah'ın ayrı bir lütfunun tezahürüdür. Ve O'nun rahmetinin vüs'atinden her zaman beklenebilir. Şimdi, bu iman ve Kur'ân hizmetini belli bir seviyeye getirenler, sonra, ihlas, samimiyet ve aynı coşku, aynı heyecan içinde durumu koruyamaz ve mevcudu muhafaza edemezlerse, yani aynı tempoda hareket edilmezse, emanet alınıp başkasına verilebilir. Refüze olmalar olabilir; yani bazıları dışarıya itilebilir, atılabilir. Bizler, Allah'ın inayetlerini takdir ve idrak edip, takatimiz ölçüsünde gayret gösterebildiğimiz ve takdir, teklif, ihsan buyrulan lütufları değerlendirebildiğimiz nisbette, imtihanı kazanmış, daha büyük lütuflara namzet bulunduğumuzu göstermiş olacağız.

Gönül arzu ediyor ki, her anı ayrı bir şehit sevabı kazandıran bu iman ve Kur'ân hizmetinde koşan arkadaşlar, işin başındaki aşk ve heyecanlarıyla, yakîn gelinceye kadar koşup dursunlar!..

Cin nedir? Nasıl çağrılır? Tedavide ve kayıp bulmakta kullanılabilir mi? Cincilik yapan hocaların İslâm'da yeri nedir? Mahzuru var mıdır? Uğraşan ilim adamları var mıdır?

Cin, "Cenne" kökünden gelen bir kelimedir. "Cennet" ve "Cinnet" de aynı kökten gelir. "Mecnun" kelimesi ise, ism-i mefuldür ve cinne tutulmuş gibi bir mânâya gelmektedir. Biz ona, delirmiş deriz. Cinnin lugat mânâsına gelince, "mestur" demektir. Cin demek; kapalı, görülmeyen demektir. Yani, zatında değil de,bizim için kapalı veya akla kapalı demektir. Ayrıca, birisine gönül vermiş, tutulmuş, tavır ve davranışlarını bizim ölçülerimiz içinde anlamaya imkân bulunamayan kimselere de "mecnun" diyoruz.

"Cennet" de bir bakıma bizim için şu anda kapalı, mestur bulunduğundan, o da cin âleminde, o da gaybî birşey... Cinnet kelimesi, deli olma hâli.. Cin de -Allahu â'lem- bütün bu işler için esbab planında zâhirî âmil, fâil ve faktör olan şeydir.

Cinlerin varlığı, öteden beri münâkaşası yapılagelmiş bir hususdur. Tabii, ruhla, melekle beraber. Aslında, Enbiya-ı izâm, onları görüp müşahede ettikden; Asfiya ile onların mülâkatları oldukdan ve milyonlarca ehl-i keşif onların varlıklarını kabul ettikten sonra maddeden başka birşey görmeyen üç-beş materyalistin münakaşasının ne ehemmiyeti olur ki... Bilhassa,görmediğimiz pek çok varlıkları kabul ettiğimiz bir dönemde, bunların varlığını inkâr etmek hem bir insâfsızlık, hem de lüzumsuz bir inattan başka birşey olmasa gerek...

Hele cinin, dünyanın dörtbir yanında, milyonların iştiğal mevzuu haline geldiği, günümüzde... Ve hele hele, erbab-ı ilim ve irfanın onunla meşgul olduğu bir dönemde!...

Cine itiraz edenler, niye itiraz ederler pek akıl almaz. Acaba, insanlar mevcud olan herşeyi görüyorlar mı ki; cini görmedikleri için itiraz ediyorlar? Biz biliyoruz ki, görme âlemi olarak nazarımıza arzedilen şeylerin ancak milyonda 4-5'ini görebiliyoruz. Yani, milyon çeşit varlık, milyon çeşit mahluk varsa, biz sadece bunların, dördünü veya beşini görebiliyoruz, diğerlerini görmüyoruz. Sonra bir kısım göremediklerimizi aletlerle tesbit etmeye çalışıyoruz. Meselâ; makro-âleme müteallik olanlan teleskopla, mikro-aleme ait olanları mikroskopla, diğer bir kısmını da x ve benzeri ışınlarla tesbit ediyoruz. Belki ileride daha pek çok şeyi, yeni cihaz ve yeni vasıtalarla insanlığın nazarına arzetme imkânları da doğacaktır...

Bu arada bir ilim adamının dediği gibi, her keşfedilen şey, keşfedilmemiş koskoca bir âlemi karşımıza çıkaracaktır. Binaenaleyh, şu âlem-i şehadet, görünmeyen gâyb âlemi üzerinde tenteneli bir perdedir. Cinler, melekler, ruhâniler de o perdenin arkasındadır. Vasıtalı vasıtasız, oraya ıttılaımız ölçüsünde, perde arkası o varlıklarla tanışma imkânı olacaktır.

Meselenin diğer bir yönü de şudur: Cin, ruh nevindendir... Şuurlu bir kanundur. Kütleler, büyük küreler arasında cazibe kanunu gibi bir kanun... Bu kanunla Güne, Küre-i Arz'ı etrafında döndürüyor. Dünya da tacilli bir hareketle, elektronların dönüşü gibi dönüyor. Dünya-Güneş etrafında bu tacilli hareketiyle dönerken,.Güneş tarafından çekiliyor. Bu ilel merkeze (merkez çek) karşılık, bir de anil merkez (merkez kaç) var. Bunlar birer kanundur; izâfî, itibari değerleri olan kanunlar...

Şimdi oıtada hiç bir şey yok derseniz; o da kütle, bu da kütle, küçük olan büyüğün etrafında dönmekte... Evet, şayet ortada bir şey yoksa, bu durum nasil izah edilecek? Bu ister Newton'a göre câzibe, ister Einstein'a göre hayyiz olsun, netice değişmez...

Hem meselâ, bir tohumu ele aldığımız zaman, onda bir ukde-i hayatiye var. Bakıyorsunuz hemen bir yerden rüşeym başını çıkarıyor, filiz oluyor, ot oliıyor, ağaç oluyor; ama, mutlaka kendi cinsinden bir şey oluyor. Bunda bir nümuv (büyüme, gelişme) kanunu var. Bu itibârî, izâfî bir kanundur. Ama bu kanun olmadan neşvünema olamaz. Meselâ, taşı diktiğimiz zaman bu kanun olmadığı için, bir büyüme, bir gelişme müşâhede edemiyoruz...

İşte bunlar Allah'ın birer kanunudur, cin ve ruh dediğimiz şeyler bu kabil kanunlardandır. Aradaki fark şudur:

Cazibe (çekim) kanununun aklı, irâdesi, şuuru yoktur. Ama bu cin kanununun, ruh kanununun, melek kanununun aklı, şuuru idrâki olduğu gibi, ayrıca izafî itibârî ve nisbî olmayıp hakiki birer varlığa sahiptirler. Onun için asrın dev mütefekkiri, şimdiye kadar görebildiğimiz tariflerin en câmii, en şumullüsünü, en veciz şekilde şöyle yapıyor: "Ruh zişuur bir kanun-u emridir."De ki: "Ruh Rabbimin emrindendir" (İsra - 85) hakikatını, bu kadar veciz takdim etme adeta imkânsızdır."Ruh, ziyahat, zîşuur, nurânî, vücud-u harici giydirilmiş câmî, hakikatdar, külliyet kesbetmeye müstaid birkanun-u emrîdir. Eğer eşyadaki kanunlara Kudret-i Halık,vücud-u harici giydirse, herbiri bir ruh olur. Eğer ruh, vücud libasını çıkarsa, başından da şuuru indirse, yine lâyemut bir kanun olur."Aslında bununla herşey anlatılmıştır. Ruh, sizin en küçük âlemden en büyük âleme kadar hepsinde kabul ettiğiniz kanunlar gibi birer kanundur, fakat şuuru vardır. Kaldı ki, bazı ilim adamlarının iddiasına göre, otlar büyürken onlarda da bir şuurluluk, meselâ; bir kısım mesajlara, tenbihlere cevaplar; çevre ile tanışma, kaynaşma veya irdeme gibi şeyler sezilip müşâhade edilmiştir. Ağaçlarda da öyle... Size, bir dergide, bu mevzuyla alakalı, kaleme alınmış yazılardan birinin hülâsasını arz edeceğim. Yazar diyor ki: "Benim kanaatım buğday ve arpa gibi şeylerin başaklarının şuurlu olduğu merkezindedir. Çünkü yapılan hareketler o kadar şuurludur ki, arpa, buğday vs. de bir şuur, bir akıl, bir idrâk düşünmeden, bu hareketleri izâh etmeye imkân yoktur. "

Meselâ,buğday henüz bir rüşeym ve filiz iken başını topraktan dışarıya çıkarır, etrafına bakar; şayet etrafı iki tane sap çıkarmaya müsâid ve şartlar da elverişli ise, bu durumda iki tane sap çıkarır. Havalar iyi gidiyor, rutubet kâfî, güneş şuaları da besleyici mâhiyette ise, iki filize karar verir. Hatta şartlar müsâit olursa, üç tane bile çıkarabilir. Uç tane sap çıkarınca biliriz ki, şartlar onları beslemeye yeterlidir. Eğer şartlar müsâit görülmezse, bir tane çıkarır. Sanki "Ben ancak bir tane besleyebilirim" der gibidir... Bir ağaç hastalandığı zaman, kendini kuıtarmak için, meyvelerini döküverir. Zirâatla uğraşan çiftçi, ne zannederse etsin, hastalanan meyve değil, hastalanan ağaçtır. Yâni, ağaç; "Ben meyvelere bakamıyacağım, kusura bakmayın. Şu durumum itibâriyle kendime bakmak mecburiyetindeyim. Şimdi, ben, bana lâzımım " demektedir. Biz bugün bunu tam mânâsıyla bilemiyoruz. İleride bütün bu işleri yapan bir mekanizmanın, nebâtların, içinde bunları dikte ettiğini öğreneceğiz. İşte bütün bunlar Allah'ın kanunlarıdır.

Hem nasıl hücrenin içinde (DNA) molekülüne, aynı şeyler atfediliyor ve deniyor ki, (DNA) şifre gönderiyor, (RNA) da bir mühendis ve kimyager gibi aldığı şifrelere göre çalışıyor.

Bize göre şuurlu mahlûk sadece cin ve insandır. Hayvanat ise hisle, sevk-i ilâhi ile hareket eder. Fakat onların bu şuurlu hareketlerinin verasında da, yine, Allah (C.C) vardır. Evet herşeyi belli bir noktaya sevk eden, herşeyi belli bir istikâmette geliştiren Allah'tır. Ama, ortada, inkâr edemiyeceğüniz, Allah'ın koymuş olduğu bir de kanunlar var. Bu kanunlar, o kadar müthiş ve hükümfermâdır ki, insan bunlara uzaktan baktığı zaman şuur diyesi gelir... Şimdi, bazı kimseler, etraflarında bunlar olup biterken, cinleri niye inkâr ederler, insan buna cevap bulamıyor ve cini inkâr edenlere "galiba cinnet getirmişler" diyesi geliyor. Çünkü bin tane kanun var, hepsi de aynen cin gibi cereyan ediyor. Demek ki, esasen meselenin imkânında şüphe yok. Mesela, onlar niye elektron akımı türünden bir şey olmasınlar. Dikkat buyurulsun; elektron akımı demiyoruz... Kur'ân-ı Kerim'de Allah, "Cinni mâric ve nâr (ateş) dan yarathk" (Rahman - 15) diyor... Fotonlarla ve Partiküllerle izah edilebilecek gibi birşey... Amma, ne foton ne de partikül, maric-u nardan yaratılmış, insan gibi mükellef, nimlâtif varlıklar... Bu türlü varlıkların olmaması için hiçbir sebeb yok. Olmamasını iddiâ etmek, bir bakıma mûkâbere ve mantıksızca bir iddiâdır.

Esasen, bu mevzuda asıl söz Kur'ân'a aittir ve Kur'ân-ı Kerim'in dediklerinin bilinmesinde yarar var. Kur'ân-ı Kerim, insanı ele aldığı hemen heryerde, arkadan, bir ümmet, bir millet olarak cin taifesinin yaratılışını da anlatmaktadır. Meselâ, insanın "fahhar" gibi "salsal"dan yaratıldığını anlattıktan sonra cin taifesinin üzerinde durur ve "Cinni biz mâric ve nar (ateş ) dan yarattık" (Rahman - 15) ferman eder. Bir çeşit ateşten yaratılmış ama; bu ateş, ne bir şua, ne parıldayıp yanan bir ateş, ne de sadece kömür gibi siyah bir duman. Demek, cinler, maddenin esaslarından olup etrafa şerareler saçan bir ateşten yaratılmıştır. Kur'ân-ı Kerim, cinlerin mâhiyeti mevzuunda; bu kadar malumat veriyor. Nebiler dâhil, ehl-i keşif ve Sahabe-i Kiram arasında cinlerle görüşenler ise, büyük ölçüde onların temessülleriyle görüşüyorlardı. Evet, temessüllerle görüşüyor-konuşuyor ve münasebet kuruyorlardı. Evet, cinler, lâtif bir madde ile zîşuur bir ruha sahip bulunup, bu iki hususun bir araya gelmesiyle hasıl olan ayrı bir buudu ihraz eder ve buudlarının hususiyetine göre temessülleri ortaya çıkarlar. Bu arada aynaların kâbiliyetlerinin, değişik temessüllere, şart-ı âdi olması keyfiyeti de kulakardı edilmemelidir.

Lâtif şeyler olan cinler, madde âlemine ait "nar ve maric"ten bir takım varlıklar olmakla beraber, tıpkı bizim gibi, maddeye kumanda eden bir ruha sâhiptirler ve zîşuurdurlar. Zîşuur olmaları yönüyle câmidler ve diğer canlılardan ayrılıp, tıpkı bizim gibi şuurlular, idrâklılar, mükellefler sırasına girerler. Onun için onlar da, bizim gibi, Allah'a inanmak, namaz kılmak, oruç tutmak; zekât vermekle mükelleftir: Yalnız, mâric ve nardan yaratılan cinler, bir çok hususlarda bizim gibi olmanın yanında, temessül de ederler. Yani cinler, rüyalarda bir kısım insanların mânâ âlemine girdikleri gibi, rüya dışında da temessül eder ve insanların yaşadığı alemi onlarla paylaşabilirler. Sen; babanı, amcanı, dedeni, nineni rüyanda gördüğün, onların temessülâtına şahit olduğun... kezâ, berzah aleminde bir kısım tabloları müşâhede ettiğin gibi, cin âlemi de, dâima temessül edip yeryüzünde insanlara görünebilirler. Fakat bu onların asıl hüviyetleri değildir. göründükleri insanların mir'at-ı ruhlarına (ruh aynalarına) aksediş şeklidir. Yani alıcının kabiliyet ve istidadına göre bir aksediştir. Onun için, cinleri, Hz. Ömer (r.a) başka, Ebu Hüreyre (r.a) başka, Ebu Zerr (r.a) 'de başka şekilds müşâhede etmişlerdir. Meselâ, İbn-i Mes'ud, Resulullah'ın (S.A.V) yanında bir gölge şeklinde müşâhede eder. Hz.Ömer, zaif nahif bir insan şeklinde, EbuZerr ise, daha başka surette... Bu müşâhedeler gösteriyor ki, cinlerin temessül keyfiyetleri başka başkadır.

Şimdi biraz da cinlerin çağrılmasına temas edelim. Bugün, hususiyle sosyete arasında, değişik cemiyetler, değişik ad ve ünvanlarla, bu işle iştigâl eden bir hayli insan var. Büyük ölçüde, bu metapisişik cemiyetler, daha ziyâde cin çağırma, ruh çağırma işleriyle meşgul oluyorlar. Evet, daha önceleri "Ruh ve madde" daha sonra "Ruh Dünyası" dergisini çıkaranlar, onların okuyucuları ve öyle düşünenler, daha çok bu meselelerle meşgul oluyorlar. Hatta meseleyi daha da ileriye götürerek, ruhların ve cinlerin fotoğraflarını çektiklerini iddiâ ediyorlar: `Cinler ve ruhlar bizim hakimiyetimiz altına girebilirler mi? Elimizdeki imkânlarla onları görebilmemiz mümkün mü, değilmi?"Bunların her zaman münâkaşası yapılabilir...

Cinleri çağırıp teşhir etme meselesine gelince, âhirzamanda cinlerin içine girme çok daha ilari seviyede olacak. Belki çok meselelerde, yâni, âlem-i şehâdete ait meselelerde -çünkü onlar da gaybı bilmezJer- bunlar vasıtasıyla haberler elde etme; cinlerle alâkalı istihbârat teşkilâtları kurma, cinlerin ruhuna daha uygun işlerde onları kullanma meselesi, bugünkü araştırmalarla ilmî gelişmeler içinde mümkün görülmektedir.

Cin çağrıldığına dair o kadar çok şeyler duyuyor ve okuyoruz ki, artık bu mesele günümüzde herkesin kabullendiği bir mesele haline gelmiştir. Bu cümleden olarak kendimle âlâkalı bir hususu anlatacağım: Bir hastaya bir kitap götürüyorum. Ben henüz merdivenlerin dibindeyken hasta, çığlık çığlığa "O kitabı kabul etmememi istiyorlar" diye bağırıyor. Keza hasta kitabın içinde ne olduğunu bilmediği halde, kitabı koynuna koyarken: "Hz. Hamza geldi diye kaçıyorsunuz değil mi? diyerek bağırmaya başlıyor. Çünkü o kitabın içinde Hz. Hamza'nın ismi vardı. (Kitap, Bedir Ashabının isimlerini ihtivâ ediyordu...)

Kezâ; hayır müesselerinden birinde hizmet veren bir arkadaşımızın, kaldığı binada, zaman zaman eşyânın hareketine, kapı kollarının zorlanmasına, sağda-solda gezenlerin olduğuna dair müşahedeler olmuşdu ki, fakir de orada birkaç saat kalmış ve bu zaman zarfı içinde pekçok hadiseye şahit olmuştu...

Psikiyatri mütehassısı olan bir arkadaşımız burada yedek subaylık yaparken, bir zamanlar şâhit olduğu bir vak'ayı bana şöyle anlatmıştı: "Bir yerde, fincan kullanarak ruhları çağırıyorlardı. Fincan belli harflere uğrayarak sorularımıza cevap veriyordu. Ben elimi fincanın üzerine koydum, fincanın hareket ettiğini gördüm. Fincanın, masa üzerindeki harflerin, rakamların karşısına gittiğini dikkatle takip ettim. Derken, bir aralık ruhları çağırırken şeytan geldi. "-Kimsin?" dedik. "-Şeytan!" diye yazdı ve ürperdik. Hazret-i Adem'den beri, insanlığın ezelî hasmı, hem de davet edilmeden gelmişti. Aklıma geldi; dedim: -Sana Meyve'nin altıncı meselesini okusam dinler misin?

- Dinlerim, dedi ve okumaya başladım.

- "Hem nasıl ki: Bir hârika şehirde milyonlar elektrik lâmbaları hareket ederek her yeri gezerler, yanmak maddeleri tükenmiyor bir tarzdaki elektrik lâmbaları ve fabrikası sekiz bedahetle elektriği idâre eden ve lambaları yapan ve fabrikayı kuran ve iştiâl maddelerini getiren bir mu'cizekâr ustayı ve fevkalâde kudretli bir elektrikçiyi hayretler ve tebriklerle tanıttırır. Yaşasınlar ile sevdirir. " Nasıl buldun?

- Evet, güzel. Ben okumaya devam ettim.

- "Aynen öyle de, bu âlem şehrinde dünya sarayının damındaki yıldız lâmbaları, bir kısmı -kozmoğrafyanın dediğine bakılsa- küre-i arzdan bin defadan daha büyük ve top güllesinden yetmiş defa daha sür'atli hareket ettikleri halde, intizamını bozmuyor, birbirine çarpmıyor, sönmüyor; yanma maddeleri tükenmiyor. Okuduğunuz kozmoğrafyanın dediğine göre, küre-i arzdan bir milyon defadan ziyâde büyük ve bir milyon seııeden ziyâde yaşıyan ve bu misâfirhane-i Rahmâniyye'de bir lâmba ve soba olan güneşimizin yanmasının devamı için, her gün küre-i arzın denizleri kadar gazyağı ve dağları kadar odun yığınları lâzımdır ki sönmesin ve onu ve onun gibi ulvî yıldızları gazyağsız, odunsuz, kömürsüz yandıran ve söndürmeyen ve beraber çabuk gezdiren ve birbirine çarptırmâyan bir nihayetsiz kudreti ve saltanatı, ışık parmaklarıyla gösteren bu kâinat şehr-i muhteşemindeki dünya sarayının elektrik lâmbaları ve idareleri ne derece o misalden daha büyük, daha mükemmeldir... O derecede sizin okuduğunuz veya okuyacağınız fenn-i elektrik mikyasıyla bu meşher-i a'zam-ı Kâinâtın Sultânı'nı Münevveri'ni, Müdebbirini, Sânii'ni, o nurâni yıldızları şahit göstererek tanıttırır. Tesbihatla, takdisatla sevdirir. Perestiş ettirir." Buna karşı çok şiddetli şekilde "- Hayır hayır" yazdı.

- Şimdi iyi dinle: "Nasıl ki mükemmel bir eczahane ki, her kavanozunda hârika ve hassas nizamlarla alınmış hayattar macunlar ve tiryâklar var. Şüphesiz gayet maharetli ve kimyager ve hakîm bir eczacıyı gösterir." Tamam mı?

- Tamam.

- "Öyle de, küre-i arz eczahanesinde bulunan dörtyüz bin çeşit nebatat,ve hayvanat kavanozlarındaki zîhayat macunlar ve tiryâklar cihetiyle, bu çarşıdaki eczahaneden ne derece ziyâde mükemmel ve büyük olması nisbetinde, okuduğunuz fenn-i tıp mikyasıyla küre-i arz eczahane-i kübrâsının eczası olan Hakim-i Zülcelâl'i hatta kör gcizlere de gösterir, tanıttırır.'.' Bir şey sormama lüzum kalmadan itirâzı bastı:

- Hayır, hayır...

Ben okurken, misâllere "Evet" misallerin gösterdikleri hakikatlara "Hayır" çekip durdu. Ve sonra, kendisine`Cevşeni okuyayım mı?'diye teklif ettim. "Oku" dedi. Ben Cevşen'ül-Kebir'i okurken, fincanın üzerine elimi koydum, o kadar sür'atli hareket ediyordu ki, parmağımla zabtedemi' yordum. Bir aralık düştü. Bir ara da "Bırak şıı gırgırı" diye yazıverdi.. .

Bu hususta büyük bir zât diyor ki: "Şu asırdâ bir kısım kimseler maddî vücudlannı atıverseler, şeytan olurlar. Şeytanlar da maddî vücut giyiverseler bu devirdeki bir kısım insanlar gibi olurlar. " İnsan ve cin şeytanlarının dikkat edildiği zaman tabirleri, ifâdeleri, idiyomları hep aynıdır. "Bırak şu gırgırı"... Ne kadar da insan suretinde olanlarınkine benziyor!. .

Bazıları "Ruh çağırıyoruz" diyorlar ama, aslında, gelenlerin cinler olması daha kuvvetlidir. Böylece onlar cinne, şeytana maskara oluyorlar. Bu iş daha ciddi, daha derin ele alındığı zaman, belki faydalı şeylere medar olabilir zannediyorum. Şimdikilerin yaptıkları maskaralıktan başka birşey değil...

Osmanlılar hakkındaki söylentilere ne dersiniz? Türkler Müslümanlığı niçin kabul etmişlerdir?

Bilhassa son zamanlarda Osmanlılar için akla hayale gelmedik isnâdlar, iftirâlar yapıldı. Son Osmanlı Şeyhülislâmlarından Mustafa Sabri Efendi "Mevkifü'I-Akl"kitabında çok ciddi bir hususa temas ediyor. Diyor ki: "Bizim milletimiz kadar, kendi âbâ u ecdâdına düşman, beşer tarihinde ikinci bir millet gösteremezsiniz. "Her milletin sonradan gelenleri (halefler), evvel gelmiş olanları (selefler), ister ilim adamı, ister içtimâiyatçı, ister veli, ister edip olsun alkışlamış ve tebrik etmiştir. Meselâ daha evvel, Batlamyus coğrafya ve kozmoğrafyaya dâir birşeyler yazmışdı. Kopernic geldi, onun bir kısım yazdıklarına yanlış dedi. Ama, şu manada dedi: "Batlamyus ruhun şad olsun! Gerçi söylediğin şeylerde eksikler var ama, ne yapacaksın, devrinin kültürü o kadardı, o kadar söyleyebildin. " Kopernic'ten az sonra Galileo, arkadan da Einstein geldi. Einstein Kopernic'i de Galileyi de alkışladı; temellerini attıkları sistemden dolayı onlara teşekkür etti ve tâbii yanlışlarını da düzeltti ve kat'iyyen onları lanetlemedi. Evet, Batılı böyle düşünür...

Sekiz asır evvel sıfır,Hindistan'dan Anadolu'ya,oradan da, müslümanların eliyle Avrupa'ya gitti. O gün Avrupa'lı, o çirkin Roma rakamlarını kullanıyordu. Aslında, bu rakamlarla ne matematik, ne de hendese yapılabilirdi. Anadolu müslümanı Avrupa'ya sıfırı ulaştırdı. Sıfır oraya ulaşır ulaşmaz, adetâ rakamlara hayat geldi. Avrupalı bir ölçüde, bizim ilim adamlarımıza karşı nankörlük yaptı. Ama, sıfırı kullanma meselesinde ve matematikle gelen yeni prensibler karşısında da, müslümanların mesailerini takdirle karşıladı ve değerlendirdi. Sıfır olmasaydı, ciddi hiçbir mesele çözülemez ve'fezâ fethedilemezdi. Bahşedilen bir sıfırdı ama; netice çok mühimdi.

Bizim millete gelince -bir fikir vermek için anlatıyorum- İmâm-ı Gazâlî Hazretleri 1058'de dünyaya teşrif etmiş. Yaklaşık bin senelik bir zaman... Kendi devrinin kültürüne göre, meselâ astronomi, tıp ve hendese ilimlerine dâir çok ileri şeyler söylemiş. Söylediği şeylerin çoğu devrini aşkındır. O'nun hakkında Gibb, aynen şöyle der: "Ben insanlık âleminde böylesine kendi devrinin kültürünü çok iyi bilen ve kendinden sonrakilere intikâl ettiren ikinci bir adam tanımıyorum."Yani "Gazâlî gibisini tanımıyorum"demektedir. Fahruddin-i Râzi nın yazdığı kitapları yığsak başımızı aşar. Ben, kendi hesabıma "bu kadar şey yazılmaz" diyorum. Sadece tefsire dâir yazdığı eser aşağı yukarı altıbin yaprak... Hesap ediyorlar, çocukluğu dâhil, hayatının her gününde 15-20 sayfa düşüyor. Size basit gelir ama; bir sayfayı yazmaya kalksanız, yarım saat, kırk dakikadan evvel yazamazsınız ve hele bunlar tenkit ve araştırma eseri ise...

Bu zatlar kendi devirlerinin kültürünü çok aşmışlar. Bir asır, iki asır, üç asır... Nazarlarını ötelerde, ötelerin de ötesinde gezdirmiş ve nazarlarının ulaşabildiği yere ayaklarını da koyabilmişlerdir. Ne acıdır ki, sonra gelen mirasyediler, bu muhteşem serveti daha ileriye götürememişlerdir. Meselâ Benû Musa gelmiş, o güne göre Bağdat'da en büyük rasathaneyi kurmuş; Avrupalının, şeytanlar aydan, yıldızdan haber getiriyor zannettiği bir zamanda, onlar keşif üstüne, keşifler yapmışlardır. Müslümanlar Endülüs'e gittiklerinde orayı da, ilim adına aynı şekilde feth ve keşfetmişlerdir.

Ama sonra, Avrupa kâfir zâlimleri, haçlıları ile iflâhımızı kesmiş ve bizlere düşünme ve çalışma fırsatı vermemişlerdir. Daha sonra ise, Avrupa kafalı kimseler, herşeyi Batı'dan görerek, kendi kökünden kopmuş, kültüründen, mazisinden, kitabından, kütüphanesinden uzaklaşmış ve ortada kalmışlardır.

Her kültür, bir evvelki kültürün neticesi ve kendinden sonra gelecek kültürün de mukaddimesidir. Kültürlerin telâhuku, tıpkı bina gibidir. Sen o binanın yapısına birşey koyacaksın, bir başkası gelecek, o da onun üstüne birşey koyacak; derken böyle öze bağlı tabü gelişme, içiçe sürüp gidecek... Nasıl ki, ilim ve felsefede Kopernik'ten, Gâlile'ye, Newton'a, Einstein'a kadar böyle olmuştu...

Evet ben, bütün bu karmakarışık şeylerle sözü, Osmanlı düşmanlığına getirmek istiyorum.

Efendim, Osmanlılar minâre yapacaklarına, neden ülkeyi fabrika bacalarıyla süslememişler? Bu maskaraca iddiâya gülmek lâzım... O devirde fabrika da, bacaları da henüz rüyalara bile girmemişti. O devirde yapılacak şeyin en büyüğü oydu ve onlar da onu yaptılar. Kaldı ki -düşmanların dahi itirafıyla- yeniçeri, milletten aldığı gücü, millete karşı kullanmasaydı; Batılılardan hiç de geri kalmayacaktık. Aslında, günümüzde de öyle değil mi?.. Osmanlı, kendi devrinin beyi, paşasıydı. Sözü o söylüyor, devletler arası dengeyi elinde o tutuyor, dünya çapında huzuru o te'min ediyordu. İnkâr edenler etseler bile, bu işin mütehâssısı olan Batılı münsif ilim adamları artık bunu itirâf ediyorlar.

Osmanlı düşmanlığı, Avrupalıların iğfali ve körükörüne onları taklitle yapılmaktadır. Meselâ; bir zamanlar Fransızlar, Sultan Abdulhamid için"LeSultan Rouge"demişler. Bizim gazeteler, bunu oradan alıp serlevha yaparak "Kızıl Sultan" diye hemen neşredivermişlerdir: Evet, bugün atalarımıza, soyumuza ait ne kadar sövmeler, küfürler varsa bütünüyle Avrupa'dan tercüme edilmiştir. Yani kaynak Avrupa'dır. Onun için, içimizde büyüklerimize karşı kullanılan hemen bütün uygunsuz laflar, nesebi gayr-ı sâhih ve Avrupa menşe'li kelimeierdir. Keşke, bu millet de en azından, Avrupalılar kadar kendi atalarına karşı saygılı olabilseydi!

Ayrıca biz, Osmanlının, müslümanlığı istismar ettiğini asla düşünemeyiz. Çünkü o, kuvvetli iken de,zayıf iken de müslümanlığa sımsıkı sarılmışdı.

Sadece Osmanlılar değil. Alparslan'ın amcası Tuğrul Bey, Abbasî devleti başındaki Halife el-Kâim hilafetin şahs-ı mânevisini, muhafaza ve müdafaa edemeyecek hale gelince, Halife el-Kâim'in huzuruna edeble girdi.Aslında, buna hiç de mecbur değildi, ama; karşısındaki zât, Efendimiz'e (S.A.V) ait vazifeyi temsil ediyordu. Bel kırıp, boyun bükerek makamında onu ziyâret etti. "Ben size dehâlet ediyorum. Efendimiz'e (S.A.V) ait büyük mânâların müdafası hususunda, bize düşen bir vazife varsa, emre âmâdeyiz" dedi ve teslim oldu. Halife yine el-Kâim'di ama, hilâfeti muhafaza eden, onun bayraktar kumandanı, Tuğrul Bey'di. O devirde, Türklerden bin çadır birden müslüman olmuştu. Tuğrul Bey de bunların idârecisiydi. Az bir tasarrufla, İsmail Hami Danışmend beyden naklettiğim bu satırlar, yüce milletimizin İslam'a karşı tavrını göstermesi bakımından çok önemlidir. Şimdi rica ederim, Tuğrul Bey'in şu asil davranışının istismarla ne alâkası var? Tuğrul Bey'in bu asil davranışını istismarla alakalı göstermek, şanlı milletimizi tanıyamama bahtsızlığından başka birşey değildir.

Osmanlı'nın temelinde de, işte bu ruh vardı. Ertuğrul Gazi de, baştan başa Anadolu'yu kat' edip, Söğüt civârında bir yere yerleştiğinde, yine islâm bayraktarı olarak yerleşmiş veya yerleştirilmişti. Müslümanlara karşı hiçbir menfi tavır ve vaziyeti olmadığı gibi, Halifeye de fevkâlâde saygılıydı. Kayıboyu Söğüt'e yerleştiğinde, Anadolu'da başka beyler ve beyliklerde vardı ve bunlar arasında kavgalar sürüp gidiyordu. Önce Ertuğrul Bey, sonra da Osman Gâzi bu umumî kargaşa içinde sadece ve sadece nazarını Bizans'a dikmiş, onunla hesaplaşma yolları araştırıyordu. Bu öyle erkân-ı harbce birşeydi ki, bir taraftan müslümana asıl hedefi gösteriliyor, diğer taraftan da müslümanların kuşkulanmalarına meydan verilmiyordu. Osman Gazi ilk iş olarak Anadolu'daki beylikleri bir araya getirmeye çalışabilirdi. Fakat babasından aldığı vasiyet, sahip olduğu müthiş dirâyet ve kiyâset, sonra da kayınpederi, Şeyhi (Edep Âlî)'nden aldığı dersle fevkâlâde itinâlı, temkinli hareket ediyor ve "müslümanların karşısında alternatif olarak küfür bulunursa, onlar benimle birleşirler, böylece kefere ve fecereyi ezeriz" diyordu.

Bunun için, hedef olarak Bizansı seçmiş onunla uğraşıyor ve müminlere kat'iyyen sataşmıyor ve onların arasındaki sürtüşmelere, vuruşmalara karışmıyordu. "Benim hedefim Bizans'dır. Ve birgün Konstantin mudaka fethedilecektir" diyordu. Bu kadar coşkun bir insanın, müslümanlığını istismarcılık ve jeopolitik olarak görüp göstermek kasıtlı değilse, akılsızlıktır. Osmanlı bütün samimiyetiyle altı asır, dünyanın en uzun ömürlü devletlerinden biri olarak, hiç bir aileye nasip olmamış bir lütfa mazhardır ve Kur'an'ın bayraktarı bir millettir. İçimizdeki hainler ona darbe vurmasalardı, bir, birbuçuk asır evvel, belki cihanın daha pek çok yerleri fethedilmiş olacaktı...

Osmanlılar en zayıf oldukları dönemde bile, dinlerine sımsıkı bağlı idiler. Voltaire'in yüz kızartıcı bir eseri vardır. O, bu eseriyle, doğrudan doğruya, gözümüzün nuru Hz. Muhammed'i (S.A.V) hedef alıyordu. Tam devletin hasta olduğu devirde, Fransa, bu eserin sahnede temsil edilmesini kararlaştırıyor. Ama, yaralı ve hasta aslan, Efendisine (S.A.V) yapılan böyle bir hakaret karşısında kükrüyor. Kızıl Sultan dedikleri adam (yüz bin defa hâşâ!) Fransızlara ültimatom gönderiyor: "Benim ve bütün müslümanların-Peygamberine (S.A.V) hakaret eden bu piyesi oynatırsanız, Hindistan, Arabistan ve bütün İslâm âlemini aleyhinize ayaklandırırım. " Keşke İslâm dünyasında o şuur olsaydı! Bu hasta aslanın kükreyişi, Fransa'da öyle bir sarsıntı meydana getirir ki, Fransızlar Voltaire'in piyesini temsile cesaret edemezler. Bu sefer, İngilizler sahneye koymak isterler; bizim yaralı aslan bir ültimatom da onlara gönderir; derken onlar da oynatamazlar. İşte şanlı ecdadımız budur!

Evet, hasta devrinde dahi,Peygamberinin (S.A.V) sakalına konacak bir gubar karşısında tir tir titreyen Osmanlıya uzatılan dil koparılmalı. Osmanlı, tarihde devlet olarak Sahabe'den sonra en muâllâ mevkiı işgâl etmiş ve altı asır Allah Resulü'nün (S.A.V) adını bayraklaştırmış üstün bir millettir.

Allah'ın binlerce rahmet ve mağfireti üzerlerine olsun!

Lut kavmi, Nuh kavmi gibi bazı kavimler belli suçlardan helak edilmişlerdir. Bugün bütün ahlâksızlıklar yapıldığı halde, neden toplu olarak milletler helâk edilmiyor?

Öteden beri ilâhi bir kanun olarak Cenâb-ı Hâk, âsî ve tağî kavimlere -âhirette cezâ vermesi muhâkkak ve mukadder olmakla beraber- terbiye ve te'dib için çok defa, dünyada da cezâ vermiştir. Hakikaten, Hz. Lût kavmi hakkındaki cezâ ürpertici ve ibret verici mahiyettedir. Hz. Lût'un vâzifeli olduğu Sodom ve Gomore Lût gölü çevresindedir. Bu bir kaç belde, bir gecede tek bir sayha ile yerle bir edilmişlerdir. Hz. Lût'un kavmini, utandırıcı günâhları ve su-î âkibetleriyle en ince teferruatına kadar anlatan Kur'ân-ı Kerim, Hz. Nuh'un kavmini de tafsilâtıyla nakleder: "Tûfan hâdisesi zuhur eder... " O günkü dünya karaları suların altında kalır; denizler buharlaşır; gökten yağmurlar yağar; yerden sular fışkırır ve bütün o âsî cemaat helâk olur... Ancak, sefîne-i Nuh'a (A.S) binen, az bir grup; bir kısım zayıf hadislere göre 60-70 insan Allah'ın tevfikiyle kurtulur. Sonra da insanlık, yeniden, bunlardan üreyip çoğalır. Bu mevzuda, arkeoloji uzmanları, bir takım emarelerle bu hadisenin cereyan ettiği yer ve cereyan keyfiyetini araştıradursun, biz kudsîler topluluğu üzerinde duralım.

Evet, Ümmet-i Muhammed'e (S.A.V) gelince, hakikâten ister Ummet-i davet (müslüman olmayanlar), isterse ümmet-i icâbet (müslümanlar) olsun, bugün hepsi de pek çok mel'âneti birden işlemektedir. Efendimiz'in (S.A.V) davetini duyan Avrupa, Amerika ve sâir yerlerde öyle kötülükler irtikâb edilmektedir ki, hâkikaten ne Hz. Lût, ne Hz. Sâlih, ne de Hz. Hûd devrinde bu melânetlerden hiçbirisi irtikâb edilmemiştir.

Ancak, O'nun ümmetinden olma husûsiyeti, âdetâ, bu ümmete paratoner olmuştur. Bu hususiyeti te'yid eden Kur'ân-ı Kerim'den bir âyetin işâretini ve Efendimiz'in (S.A.V) bir beşâretini zikretmek yerinde olur.

Enfâl suresindeki bir ayette:

"Sen onların içinde bulundukça, Allah, onlara azab edecek değildir. Ve onlar istiğfar ederlerken (içlerinde istiğfar edenler var iken) de Allah, onlara azab edecek değildir. " (Enfal, 33)

Hatta burada Resul-ü Ekrem'in (S.A.V) mukâyeselere gelmeyen büyüklüğünü mukâyese için, şu hususu belirtmekte yarar görüyoruz. Hz. Mesih'in şöyle dediğini Kur'ân-ı Kerim nakleder:

". .. Eğer onlara azab edersen, onlar senin kullarındır (dilediğini yaparsın); eğer onları bağışlarsan, şüphesiz sen Aziz ve Hâkim'sin." (Maide-118)

Evet, Hz. Mesih, azan, sapan cemaatinin durumunu Allah'a karşı ifâde ederken: "Eğer sen onlara azab edersen onlar senin kulların. Eğer mağfiret edersen, Aziz ve Hâkim sensin. " der. Halbuki Efendimiz (S.A.V) için Kur'ân'ın ifâdesi şöyledir:

Yani: "Habibim sen onların içindeyken ben onlara azab edecek değilim. Aynı zamanda istiğfar ettikleri,(bana döndükleri)müddetçe onlara azab etmiyeceğim..."

Ayetten anlaşılıyor ki, Ümmet-i Muhammed'in iki mühim paratoner ve iki mühim seddi var. Belâlar, bu paratonerlerle tesirsiz hale gelecek ve azaplar bu sedleri aşamayacaktır. Birincisi: Maddî ve manevî şahsiyet-i maneviye-i Ahmediye'nin (S.A.V) içimizde bulunması -İlâ yevm'il kıyâmete Allah devam ettirsin! -İkincisi: Ümmet-i Muhâmmed içinde hakka, hâkikata sahip çıkan ve dâima Allah'a yönelen ehl-i hizmet ve ehl-i istiğfar bir zümrenin bulunması... Bundan dolayı rahmetinden bekleriz - Allah bize, bilhassa toplu olarak azab etmiyecektir...

Hadis-i Şerif'e gelince, sahih hadis kitaplarında gördüğümüz şekliyle, Efendimiz (S.A.V) ümmetinin helâk olmaması için Allah'a (C.C) çok yalvardı. Bu yalvarmalarının en mühimi de Vedâ Haccı'nda, Arafat ve Müzdelife'de oldu. Bu iki mübarek yerde o, Allah'ın ilhâm ettiği ölçüde pek çok şey diledi. Hatta, kul haklarının affı için dahi yalvardı-yakardı. Ancak, bu husus kabul edildi mi, edilmedi mi birşey diyemiyeceğim!

Evet O Sultanlar Sultanı'nın, Ümmet-i Muhammed'in helâk olmaması mevzûunda pek çok yalvarış ve yakarışları olmuşdu. Bunu Sahâbe-i Kirâm'a şöyle anlatıyor: "Ben, Rabbimden, benim ümmetimi helâk etmemesini istedim. Rabbim benim bu duamı kabul buyurdu. Dedi ki: "-Onların helâki kendi aralarında olacaktır. Günah işledikleri zaman ben onları birbirine düşürecek ve vurduracağım. "Ben bunun da kalkmasını diledim; ama Rabbim, bunu kaldırmadı." Evet, irâdeleri ile halledecekleri bu mesele kaldırılmamıştı... Başka kavimler günah işledikçe semavî ve arzı âfetler onları kırıp geçirecek; ama, ümmet-i Muhammed cürüm işledikçe birbirine düşecek, ittihâd ve ittifâkları bozulacak, ihtilâflarla hırpalanacaklar. İşte, Resul-i Ekrem (S.A.V) bunun kalkmasını Rabbisinden çok diledi; ancak, Cenab-ı Hak -hikmetini kendi bilir- bunu kaldırmadı.

Bir de şu hususu, bir ayetin işâreti, ehl-i keşif ve tahkikin beyanı olarak arz edeceğim! Bir yerde az dahi olsa, Kur'ân-ı Muciz'ül-Beyan'a, dine ve diyanete samîmî hizmet varsa ve orada ehl-i hakkın mağlub olma endişe ve tehlikesi de bulunmuyorsa, bu işi yapan cemaat, paratoner gibi belâların def-u refine vesile olacaktır. Evet bu şekilde dine hizmet eden, on tane samimi adam olsa, bunlar paratoner gibi belâları kırıp def-u refine vesile olacaktır. Ama; ehl-i hak mağlûb ise, Allah'ü Teâlâ veTekaddes Hazretleri onları da sarsacakttr.

İşin doğrusunu Allah bilir.

Peygamberimizin peygamberliğinin kendi devrine aid ve araplara mahsus olduğu iddia ediliyor. Bu hususu açıklar mısınız?

Peygamberimizin peygamberliğinin, kendi devrine aid olduğuna dair en küçük bir vesika, hatta bir işaret bulunmadığı gibi, sırf araplara gönderildiğini gösteren herhangi bir delil de mevcut değildir. Aksine, mevcut bütün deliller, hayat-ı seniyyeleri boyunca, olanca güç ve kuvvetini kullanarak İslâm dinini dört bir yana yaymak istediği merkezindedir.

İskender, dünya hakimiyeti adına, Sezar, Roma ve Romalılar hesabına, Napolyon, bir saltanat uğruna cihanı fethetmeye ve bir cihan devleti kurmaya azmetmişlerdi. Varlığın özü, zaman ve mekânın efendisi Yüce Peygamberimiz (s.a.v) ise, arkasındakilerine cihanı fethetme direktiflerini verirken, dünyevî-uhrevî mutluluğa giden yollardaki tıkanıklıkları açmak, eşref-i mahluk olarak yaratılıp, başaşağı, aşağıların aşağısına yuvarlanan insanı, yaratılışındaki hedef noktaya ulaştırmak ve insanoğluna yitirdiği haysiyeti iade etmek için veriyordu. O bu gayeleri gerçekleştirmek için, Allah'ın elçisi olarak ve O'nun emir ve direktifleri altında, daha hayatta iken, ışık saçan mübarek elini dünyanın dörtbir yanına uzattı ve Hak'dan getirdiği mesajlan sesini duyurabildiği herkese ve heryere sundu.

Şimdi O'nun, vazifesinin şümûllü ve peygamberliğinin umumî olduğunu gösteren bazı hususları beraber gözden geçirelim:

1. Peygamberimiz (s.a.v) daha Mekke'de iken, bir kısım müslümanları Habeşistan'a göndermişti ki, bu ilk mürşidler sâyesinde pek çok Habeşli müslümanlıkla tanışma fırsatını buluyor ve tanışıyordu. Vâkıa, Habeşistan'a, bu ilk mesajı götürenlerin seyahatları, zâhiren bir hicretti; ama müslümanların oradaki gayretleri sayesinde, Necâşî ve çevresinin müslüman olması, İslâm Peygamberi'nin bir cihan peygamberi olmasına ilk işaret ve ilk evet demekti.

2. Saadet asrında, ilk müslümanlar arasında Habeşli Hz. Bilâl'in, Rum diyarından Hz. Süheyb'in ve Fars ülkesinden de Hz. Selmân'ın ayrı ayrı ırklardan oldukları halde, ilk safı teşkil edenler arasında yerlerini almaları hem başka başka ırklardan birer nümunenin bulunması, hem de arap olmayan bu insanlara pekçok arabın üstünde yüksek bir pâye verilmesi, İslâm'ın nasıl bir âlem-şümul düşünce ile ortaya çıktığını göstermesi bakımından çok manidârdır.

3. Peygamberimizin (s.a.v) Medine-i Münevvere'ye hicretleri esnasında, kendilerini takible vazifelendirilen Sürâka b. Mâlik'e, Irak'ın fethinden senelerce evvel, İran hükümdan Kisra b. Hürmüz'ün bileziklerini kollarına takacağını müjdelemesi (el-Kamil C:2/74) peygamberliği ile alâkalı mesajların İran'a götürüleceğine bir işaret ve götürülmesi lâzım geldiğine de bir delâletti ki; kendilerinden az sonra verilen bu beşaret gerçekleşmiş ve Irak baştan başa müslümanların eline geçmiş ve Sürâka da Kisrâ'nın bileziklerini alıp koluna takmıştı.

4. Peygamberimiz (s.a v) Ubâde b. Sâmit'in zevcesi Ümmü Hâram binti Milhân'ın hânelerinde istirahat buyururken, uyumuş, bir rüya görmüş ve uyandıklarında gülerek şöyle buyurmuşlardı: "Rüyamda ümmetim bana arz olundu. Koltuklara kurulmuş Melikler gibi deniz seferleri yaptıklarını gördüm. " (el-Bidâye ve'n-Nihaye C.7/152) Bir önceki vak'âda olduğu gibi, burada da, ilâhî mesajların denizaşırı ülkelere götürülmesi yolunda bir iş'âr ve işaret yapılıyordu ki bu mübarek müjde de yine sahabe döneminde gerçekleştirildi.

5. Bir keresinde ashâbına: "Benden sonra Mısır fethedilecektir. Mısır insanı hakkında hayırhâh olun ve yumuşak davranın, zira onlarla sizin aranızda hem bir akrabalık hem de zimmet var. " (Taberi c.4/228) diyerek, daha sahabe döneminde İslâm nurunun Mısır'a ulaşacağını haber veriyor ve Maria validemiz vasıtasıyla tahakkuk eden akrabalığın da korunmasını istiyordu.

6. Hendek Vak'ası öncesinde, Medine'nin etrafında hendek kazarken, kendileri de bizzat ashabı arasına girmiş, kazma-kürek, manivela kullanmış ve bu esnada onlara Hire'nin feth edileceğini, Kisrâ'nın sütunlarının yıkılacağını ve Şâm'ın müslümanların eline geçeceğini müjdelemişti.

Şimdi bunca delilden sonra O'nun peygamberliğinin araplara mahsus ve kendi devrine has olduğunu iddia edebilir miyiz? Yoksa, Hire'yi, Kisrâ'yı, Şam'ıArab yarımadası içinde mütalaa ederek Hirelilere, İranlılara, Şamlılara arap mı diyeceğiz?..

Kaldı ki, O'nun vazifesinin umumî ve davasının âlemşümu1 olduğuna dair pekçok âyet ve hadis zikretmek de mümkündür.

Şimdi nümune olarak birkaçına işaret edelim:

l. Bir hadis-i şeriflerinde "her peygamber, kendi cemaatine peygamber olarak gönderilmiştir. Ben bütün insanlığa gönderildim" diğer bir rivayette: "Siyaha-beyaza" şeklindedir. Taberi'nin bunu te'yiden naklettiği hadiste ise "Ben herkese, hem bir rahmet, hem de peygamber olarak gönderildim. Benim vazifemi yerine getirip tamamlayın. Allah'ın rahmeti üzerinize olsun." (Taberi C.2/625)

2. Peygamberimiz (s.a.v) Kisrâ'nın elçisi geldiğinde ona "Gelecekte dinim ve dinimin hakimiyeti Kisrâ'nın tahtına ulaşacaktır." (el-KamilC.2/146) diyerek, vazifesinin İran'ı -Turan'ı içine alacak şekilde bütün cihanı aydınlatmak olduğunu ihtar etmektedir.

3. Anadolu ve İstanbul, müslümanların eline geçmeden asırlarca önce birgün fâtih orduların gidip Avrupa kapılarına dayanacağını haber vermiş, feth-i mübini teşvik etmiş, fâtih asker ve fâtih kumandanı alkışlayarak "Mutlaka Konstantıniyye fethedilecektir. Fetheden kumandan nekumandan! Onun askerleri ne asker!" demiş ashâbına dünyanın dörtbir yanını göstermiştir.

Kur'ân'ın bu mevzudaki ifâdeleri ise, herhangi bir te'vile, tefsire tâbi tutulmayacak kadar açık-seçiktir. Meselâ:

1. Sâd suresinde "O Kur'ân bütün âlemlere öğüttür. " (Sât/87) diyerek, peygamberimizin bütün insanlığı uyarmakla vazifeli olarak gönderildiği ihtâr edilmektedir.

2. Yâsin suresinde daha açık bir ifadeyle "Bu Kur'ân Hz. Muhammed'e verildi ki, hayatta olan herkesi uyarsın ve inkâr edenlere de azâp hükmü hak olsun." (Yasin/7o) ferman ederek, O'nun peygamberliğinin, ins-cin yaşayan herkese şâmil olduğunu ve ne suretle olursa olsun O'na muarazanın da küfür ve nankörlük sayılacağını apaçık anlatmaktadır.

3. Sebe' suresinin "Biz seni ancak, topyekun insanlığa bir müjdeleyici ve uyancı olarak gönderdik. Ne var ki insanların çoğu bilmiyorlar" (Sebe'/28) meâlindeki âyetiyle...

4. A'raf suresinin, "De ki: Ey insanlar, ben sizin hepinize, göklerin ve yerin sahibi olan Allah'ın elçisiyim" (A'raf/158) meâlindeki ayetleri ise, O'nun bir cihan peygamberi olduğunu, Hak tarafından bütün beşere gönderilmiş bulunduğunu apaçık ifâde etmektedir. İş böyle iken, ciddi hiçbir şeye dayanmadan, kalkıp O'nun peygamberliğini zaman ve mekân itibariyle dar bir muhite sıkıştırıp; O'nu da sadece kendi devrine mahsus görüp göstermek gibi iddiaların manâsını anlamak oldukça zor.

Bundan başka, Kur'ân-ı Kerim'de sadece içinde yaşadıkları cemaatlere elçi olarak gönderilen peygamberlerin bu hususî elçilikleri açıkça anlatılarak cihan peygamberiyle diğerlerinin farklılıklarına dikkat çekilmiştir. Meselâ; Hz. Nuh (a.s) için "And olsun Nuh'u da kavmine gönderdik: Ey kavmim dedi. Allah'a kulluk edin, sizin O'ndan başka ma'budunuz yoktur." (A'raf/59). Kezâ, Hz. Hud (a.s.) için "Ad kavmine de kardeşleri Hûd'u gönderdik: Ey kavmim AIlah'a kulluk edin, sizin O'ndan başka ma'budunuz yoktur. " (A'raf/65) Bunun gibi Hz. Salih'le alâkalı olarak da: "Semûd kavmine de kardeşleri Salih'i gönderdik: Ey kavmim dedi. Allah'a kulluk edin. Sizin O'ndan başka ma'budunuzyoktur" (A'raf/73). 80. âyette, Hz. Lut için, 85. ayette Hz. Şuayb için aynı şeyler ifâde buyurulmakta; hatta Kur'ân-ı Kerim'de, bu peygamberlerin anlatıldığı hemen her yerde, onların kendi millet ve kendi cemaatlerine peygamber olarak gönderildiklerine de dikkat çekilmektedir ki bu da Kur'ân-ı Kerim'in meseleyi mutlak ve mübhem bırakmayıp,"kim cihan peygamberi, kim değil; kim kavim ve kabilesini irşâda memur edilmiş, kim bütün insanlığı aydınlatmakla vazifelendirilmiş" bu hususları tasrih ettiğini göstermektedir.

Aslında O'nun peygamberliği, peygamber olarak gönderildiği günden itibaren, dünyanın dörtbir yanında duyulmuş ve hüsn-ü kabul görmüş; sunduğu mesajlar, Merâkış'dan Maveraünnehir'e kadar geniş bir sahada te'sir icra etmiş ve hayata hayat otmuş; Allah'tan getirip va'z ettiği kanunlar asırlar boyu pekçok İslâm devleti tarafından benimsenip tatbik edilmiş ve beşere sunduğu esaslar, daima hayatla içli-dışlı, düşüncenin önünde, ilimlere rehber, düşünce ve araştırmanın teşvikçisi olmuş ve hele, asırlardan beri İslâm düşmanlarının bunca baskı, tecavüz ve tahriplerine rağmen O'nun getirdiği esasların hâtâ heryerde taze, yeni ve aranır olması; günümüzde dahi binlerce ilim adamı ve düşünürce, insanlığın yeniden fethedilmesinin ancak, O'nun getirdiği ruh ve esaslarla mümkün olacağında ittifak edilmesi, O'nun alemşümûl "evrensel" peygamberliğine bir değil, binlerce delil mahiyetindedir.

Hâsılı, peygamberliğini dünyanın dörtbir yanına duyurmak maksadıyla, bütün muteber hadis ve siyer kitaplarının belirttiği üzere, Roma İmparatoru Heraklios'dan, Mısır kralı Mukavkıs'a; İran'ın Kisrâ'sından, Habeşi'sine kadar nâmeler gönderip Hak dine davet ettiği o ilk günden asrımıza kadar o hep bir cihan peygamberi olarak kendisini tanıtmış, getirdiği dini esasların, beşerin büyük bir kısmı tarafından hüsn-ü kabul görmesi de O'nun öyle olduğunu ispatlamıştır. Artık aksine ihtimal verilmeyen böyle bir mevzuda yeni yeni şübheler üretmek, kin, garaz ve hased eseri olsa gerek.

İslam’da meşrebçilik var mıdır? Sahabe-i Kiram arasında böyle ayrılıklar oluyor muydu? Birleştirici bir fikir ne olabilir?

Meşreb kelimesi, arapçadır ve içmek mânâsına gelen "şurb" kökünden gelir.

Halk arasındaki mânâsı ile, insanların, aynı hakikatları teferruatta değişik anlaması demektir.

Hususiyle bugün, İslâm, iman ve Kur'ân'a hizmet etme davasında, maksatta hedefte bir olmakla beraber, vesile ve yollarda farklı mülahaza ve farklı düşüncelere "meşreb" nazarıyla bakabiliriz.

Dünyanın şarkında ve garbında, kim dine, imana hizmet eder; kim âli olan İslâm dinini âli gösterirse, meşrebi ne olursa olsun o kabul edilmeli, takdir görmeli ve alkışlanmalıdır. Yollar metodlar bir olmayabilir. Önemli olan hedef ve maksad birliğidir.

Bu yolların değiş'ık değişik olmasına tesir eden çeşitli sebebler vardır. İnsanın yetiştiği muhitin, aldığı kültürün, onun üzerinde tesiri olduğu gibi, aynı zamanda, Esmâ-i ilâhiyeye mazhariyet keyfiyetinin de tesiri vardır. Buna göre ayrı ayrı meşreblerin zuhur etmesi normaldir ve öteden beri de zuhur edegelmiştir.

Hz. Ali'nin meşrebi hiçbir zaman Hz. Ebu Bekir'le kâbil-i kıyas değildi. Faruk-u Azam Hz. Ömer'le Ebu Zer'in meşrebleri de tamamen birbirinden farklıydı. Halbuki ikisi de aynı celâdet ve şehâmet içinde idi. Fakat Hz. Ömer'de fevkâlâde bir devlet ve idâre anlayışı, mükemmel bir teşkilatçılık bulunmasına mukabil, Hz. Ebu Zerr, daha çok ferdi bir insandı...

Bundan anlaşılıyor ki, bütün dinleri tevhid, bütün meşrebleri telif eden ve bütün mizaç ve merakları aşan Resul-i Ekrem (S.A.V) devrinde dahi, meşrebler ve mizaçlar tamamen ortadan kalkmadı; meşreblerin tevhidine gidilemedi ve gidilmedi...

Aslında, bunları tevhid etmek fıtrata da aykırıdır. Zira, farklı farklı yaratılan kimselerin aynı şekilde düşünmesine imkân yoktur. Tabii, zorlamanın da çeşitli komplikasyonları olma ihtimâli vardır.

Denebilir ki, mezhebleri telif etmek isteyenler, fıtrattaki bu ince hususu kavrayamamış, insanın mâhiyetini tanıyamamış ve dolayısıyla, beşeri ve beşerdeki istidatları görmemezlikten gelen veya göremeyen kimselerdir. Allah'ın yarattığı kâbiliyetler, eğer O'nun hikmetleıinin iktizâsına göre faaliyet gösterecek ve fonksiyonlarını tam ifâ edeceklerse, elbette ayrı ayrı mezhebler de olacaktır.

Binâenaleyh, istidatlardaki bu farklılık fıkıhda, Hanefî, Şâfiî, Malikî, Hanbelî, Evzâî, Sevrî ve Zührî... ilâmaşallah mezhebler halinde zuhur edecektir. İnsanların gönlüne. hissiyatına, kalbine, vicdanına hitab eden ve şeriat-ı garrâ, din-i mübin-i İslâma hizmet etme maksadıyla, tâ devr-i risâlet penâhiden, bu güne kadar kurulmuş, kalb ve ruhun inkişâfının hedeflendiği sistemlerde de değişik tarikatlar şeklinde ortaya çıkacaktır.

İlk tarikatçılar, Süfyân-ı Sevrî, İbrahim bin Ethem bilhassa hemen her sofînın itimad ettiği Beyâzid-i Bistâmi, daha sonraları Cüneyd-i Bağdâdî.. hususiyle açtığı çığırla dev bir insan olarak, bütün ehl-i hak tarafından sevilip sayılan Gavs-ı Âzâm Abdülkâdir Geylanî ve şahlar şahı Şah-ı Nakşibendî Hazretleri ayrı ayrı meşrebleri, ayrı ayrı mizaçları temsil ederek, hep aynı rengin değişik tonlarında, Hı. Muhammed (S.A.v) hakikatını canlandırmaya çalışmışlardır.

Muhyiddin İbni Arabi'nin târikatını, İmam-ı Rabbanî Hazretlerininki ile yanyana koyacak olursanız, birbirinden çok uzak oldukları görülecektir. Büyük veli İmam-ı Rabbanî, sahabi mesleğinin büyük temsilcisi ve fark mezhebinin de kutbudur. Herkesin . ittifâkıyla Hakikat-ı Ahmedîye'yi (S.A.V) çok iyi anlamıştır. Zâhir ve bâtın-ı Ahmedî'yi(S.A.V) te'lif etmiş ve O'nun iç-dış bütünlüğünü en mükemmel şekilde anlatanlardan birisi belki de birincisi olmuştur. Dörtyüz seneden bu yana neşrettiği envârın aydınlığını hâlâ kalblerimizde hissetmekteyiz...

İşte bu dev insan, yer yer Muhyiddin İbni Arabi'ye karşı: "Fütuhat-ı Mekkiye değil, Fütuhat-ı Medeniye... " diyerek peygamber yolu ve sahabi mesleğini nazara verir ki, bu yol ehl-i sünnet vel'cemaat yolu ve bu cemaat de hakikat-ı Ahmedi yenin(S.A.V) temsilcileridirler. Haddi zatında bu mesele, bir meşreb meselesidir. İbn-i Arabi "Vahdet-i Vücud"a kâil ama, bu, bir ölçüde, "Allah'dan başka varlık yok" mânâsına değil de, "Allah'dan başka varlıkların bizzat vücudları yok" manasına "Vahdet-i şuhud"u işmam eden bir vahdet-i vücud demektir.

Ben, bu dolambaçlı ve karmakarışık yollara, meşreblerin ittihad edemediğini anlatmak için sizleri çekdim ve dolaşdırdım.

Soruya esas teşkil eden meseleye gelince, dünya durdukça, meşrebler ve mezhebler de ihtilaf edecek ve kimse bunun önüne geçemiyecektir. Ama, vesilelerde ayrılmalara rağmen, maksatta birleşilebileceği de her zaman mümkün olabilecektir. Diller ayrı ayrı da olsa, anlattıklaıı hakikat tektir ve tek olacaktır. Arap şairin dediği gibi:

"Bizim ifadelerimiz çok çeşidli ve dağınıktır. Ama senin güzelliğin birdir.

Hepsi senin o güzelliğine işaret etmektedir"

Sözler başka başka, ibâreler değişik; edâlar, havalar hepsi ayrı ayrı ama, hepsinin anlattığı da o biricik güzellik... Evet, ruhlarda, Allah n'rızası,,gönüllerde Şeriat-ı Ahmediye (S.A.V) sevgisi ve ruh bu esasa pervane olduktan sonra, ihtilâflar, sürtüşmeler bulunsa bile, anlaşıp, ittihat etme her zaman mümkün olacaktır.

Bugün, gerçek İslâm anlayışı ile, bir ittihâd ve vifâkın meydana gelmesi için lâzım gelen bir kısım şeyler varsa, ki bence vardır; onların üzerinde durmamız icab edecektir.

İttihad ve ittifak, birleşip bütünleşme ve meşreb anlayışını aşabilme, ya hissî planda veya fikrî ve mantıkî planda olur. Bir seviyede hissi plândaki bu ittihad ve ittifâk anlayışı, çeşitli cemaatlerin bir araya gelmelerine, sûrî dahi olsa bir vahdet tesis etmelerine kâfi gelebilir. Ama, insanlar belli bir seviyede sabit kalmadıkları, daima fikir ve ruh plânında inkişâf ettikleri için, çok zayıf ve pamukdan bir iplik mesabesinde olan bu hissî vahdet ve bu vahdeti meydana getiren bağ, bazan kâfi gelmeyebilir. Onun için insanlar hissî bağın kâfi geleceği noktaya kadar hissî bağlarla bağlansalar da, onun kâfi gelmediği noktada, bir masanın etrafında oturup fikrî ve mantıkî bir vahdet temin etmeleri şaıttır. Evet, hakkı, bâtılın savletinden kurtarmak; kefere ve fecere karşısında zilletten kurtulmak; Ummet-i Muhammed (S.A.V)' in insanlığın kaderine hakim olmasını temin etmek; Kur'ân-ı Muciz'ül-Beyan'ın yeryüzünde hakim olmasını sağlamak için, fikir ve mantık planında anlaşma mecburiyetindedirler.

Meseleyi bir ölçüde misâllerle müşahhaslandıracak olursak, insanlarımız arasında, 20-30 sene öncesine kadar hissî bir ittifâk ve ittihad vardı. Bu ittihad ve ittifâk, müslümanların karşısında alternatif olarak komünizm, ve inkârcılık gibi cereyanlar bulunduğundan dolayı idi... Yâni karşı tarafta, (hâşâ) Allah ve Resulullah (S.A.V) kabul etmeyen, Kur'ân-ı Kerim'i kökten inkâr eden bir züinre; beride de ne kadar antikomünist varsa-komünizm karşısında hür devletlerin ittifâkı gibi- bir araya gelip birleşmişlerdi. Meselâ, milliyetçilik esaslarıyla yürüyen, yeniden doğuş ve diriliş felsefesiyle yürüyen, iman esaslarının neşrini prensip olarak benimseyip öyle hareket eden,siyasî sahada işe vaziyet etmeyi düşünüp ve bu plâna göre hizmet veren ne kadar siyasî ve gayrî siyasî klik varsa, hemen hepsi, antikomünist bir birlik teşkiliyle, ittihâd ve ittifâk etmişlerdi. onun için ateizme karşı olan herhangi bir kişi, Sebil-ür Reşad okuduğu gibi,Yeni İstanbul, Hür Adam, Büyük Doğu, hatta Orkun ve Millî Yol da okuyordu. O günlerde inananlar cephesi adına münteşir gazete ve mecmuaların marufları bunlardı. Ama bunlardan birisi daha çok Altaylar ve Sübhandağı etrafında dolaşıyor, diğeri, Gâr-ı Hira'dan, Sevr mağarasından ve mukaddes şehir Medine'den bahsediyordu. Birisi gönülden, bir diğeri de dimağdan bahisler açıyordu. Bu hissî hava içinde, hemen pekçok kimse diyordu ki; "Ne olursa olsun, karşımızda Allah'ı inkâr edenlerin terâküm ettiği bir zamanda, vahdetimizi zedelememeliyiz."

Görüldüğü gibi, ittifâk o sıralarda böyle tamamen hissîlik üzerine müessesdi. Bu itibarla, bir an geldi ki, artık, mevcut uhuvvet anlayışı kâfî gelmez oldu. Müslümanlar fikir plânında, kalb planında ilerlediler. Düşünüp, araştırıp, okuyup, terâkki ettiler. Neyin ve hangi fikirlerin İslâm'a zıt olduğunu görüp öğrendiler veya büyük bir kısmı itibâriyle öyle zannettiler. Bir müşterek müdafaa, müşterek mülâhâzâ, müşterek hamle o güne kadar onları bir araya getirmişti. ve uzun zaman da beraber yatıp-kalkmış,aynı çatının altında beraber bulunmuş.. tıpkı, Allah'a Peygamber'e küfredenlerin bir çatı altında toplandığı gibi bunlar da, hissî müttefikleriyle yanyana gelmişlerdi. Kimbilir, belki de işte o zaman, akı-karayı, iyiyi-kötüyü enine boyuna görme imkânı elde ettiler ve herşeyi anladılar. Evet, görüp anladılar ki, kendileri, bütün efkâr ve kalbleriyle Medine medeniyetine doğru ve her plânda Resul-i Ekrem'le (S.A.V) gelen ilâhî gerçekleri hâkim kılmak istikâmetinde hareket ederken, başkaları başka sevdâda ve bu düşüncelerden fersah fersah uzak... Derken, o zamana kadar bağlandıkları hissî bağlar "çatır çatır" kopmaya başladı.. derken, bütün bütün duygu ve hislerin başka başka olduğu ortaya çıktı.

İşte, bu dönemden sonradır ki, hissî bağlar da yetmemeye başlamıştı. Bundan böyle, birbirinden kopup biri Çin'e biri Maçin'e, doğru, ayrı ayrı istikâmetlere giden kimseleri, fikir ve mantık planında bir araya getirecek esaslara, umdelere dinamiklere ihtiyaç vardı...

Biz kendi açımızdan, önce Türkiye, sonra da topyekûn âlem-i İslâm'da yeniden varoluş ve diriliş tablolarını müşâhade edip ve herkesin kendine düşeni yaparak, istikbâl örfânesine birşeyler hazırladığı inânç ve kanaatini muhafaza etsek bile, riâyetinde zâruret olan bir kısım esasların kulakardı edilmemesi gerektiğini hatırlatmakta da fâide mülahaza ediyoruz.

Evvelâ bugün herkesin, başkalarını kendi meşrebine sokmaya çalışmadan vazgeçerek, Hak yolundaki her hizmeti alkışlaması şarttır. Nasıl ki, değişik meslek erbâbı, sanatkâr ve zanaatkârlar birbirlerini kabullenip, semere-i sa'ylerini, çalışmalarının neticelerini mübâdele edip değiştiriyorlar ve umûmî maksat istikâmetinde birbirlerine destek oluyorlar. Öyle de, değişik meşreb ve mezhep mensupları arasında aynı anlayışın yolları araştırılmalı, maksad ve neticenin yumuşatıcılığıyla, sebeb ve vesilelerin sertliği mutlaka kırılmalıdır. Bunun için de yapılması gerekli olan tek şey; herkesi, kendi hizmet sahası içinde alkışlamak ve "Benim Allah'ımın adını anan, Peygamberimi (S.A.V) takdir ve tebcil eden herkes kardeşimdir" diyerek başkalarını kabullenmektir.

Kabullenip, kapitalizm ve komünizme yutulmamak, ateistlerin meydana getirdiği korkunç vakuma kapılmamak için, sûrî dahi olsa, bir ittihad ve ittifâk temin edilmelidir. İngiltere insanı, kendi kader ve kendi geleceği için (Anglo-sakson ve Galli ) olarak bir vahdet temin etmişlerdir. Bu iki ayrı ırk, birbirlerinden öyle nefret eder, öyle tiksinirler ki, bir Anglosakson'a "Galli" desen ağzına bir yumruk indirir. Galliye de "Anglo-sakson" desen o da sana bir yumruk savuruverir. Bununla beraber, bu iki zümre arasında, zâhir plânda bu güne kadar en ufak bir çekişme, bir mücâdele hissedilmemiştir. Çünkü bir masa başında oturmuş, aralarındaki farklı noktaları görüşmüş, asgarî müşterekleri tesbit etmiş, İngiltere'nin kaderi ve istikbâli adına bir kısım fedakârlıkları göze alarak, anlaşma noktalarını bulmuş ve anlaşmışlardır.

Bunun, bizim davamız açısından mânâsı şudur: Her birimiz hangi meşrebden olursak olalım, Allah'ımız bir, Kitabımız bir, Peygamberimiz bir, kıblemiz bir, yolumuz bir, yöntemimiz birdir. Evet işte, böyle bir anlayışla vahdetimizi hissîlikden çıkarıp bu (birbir)ler üzerine kurmak mecburiyetindeyiz. Zirâ, bütün bu "birler" birliği iktizâ etmekte ve vicdanlanmızı birlik ruhuna çağırmaktadır. Aksini iddiâ, nefsin mazeret mırıltılarından başka birşey değildir.

Şimdilerde, kıymetli bir hazineyi belli bir noktaya götürmeye azmetmiş olan bizler, onu yerine ulaştırdıktan sonra, ille de bir düello gerekiyorsa, o mel'un işi, emaneti sahiplerine devrettikten sonra yapalım. Fakat önce mutlaka, bu mübârek milletin bugününü-yarınını düşünelim. Ve şu memleketin, dinsizlere, inkârcılara peşkeş çekilmesine fırsat vermiyelim ve buna imkân hazırlamıyalım...

Bu mevzuuda ikinci yol da şudur: Hiç kimse, başkalarını kendi yol ve sistemine girmeye zorlamamalıdır. Varsın herkes kendi anlayışı içinde hizmet etsin. Şurası unutulmamalıdır ki, bir kısım kimselerin, içine düşdükleri fikirlerden vazgeçmeleri zor, hatta çok defa imkânsızdır. Zor kullanmak ise kat'iyyen çıkar yol olmadığı gibi, kâbil-i iltiyam olmayan inşikâklara da sebebiyet verebilir. Müsâmaha ve tolerarıs ise, Kur'ân'ın tâvsiyesidir. Toleranslı hareket edip müsâmahalı davrananlar, yarınlara ait önemli bir meseleyi halletmiş sayılırlar.

Üzerinde durulması gerekli olan diğer bir husus da şudur: Meşrebler, mizaçlar ittihad etmediği için, herkes kendi meşrebi içinde, Kur'ân ve imana hizmet ederken, oldukça mühim şeyler de yapmaktadır. Bir kısım büyük kalemler, hayat-ı içtimâiyemizle alâkâlı meseleleri, problemleri halletmektedirler ki,İslâm'ın bu türlü problemlerinin halledilmesine de ihtiyaç vardır. Binaenâleyh, bırakalım, bazıları içtimâî ve iktisâdî meseleleri halletsinler. Bizler de yapabileceğimiz şeylerle meşgûl olalım. Abbâsîler devrinde olduğu gibi, şimdilik onların adaptasyonlarını yapalım. Ehl-i sünnet kıstaslarıyla ölçüp biçelim, atacağımızı atıp tutacağımızı tutalım ve yeni terkiblerle,yepyeni bir dünyanın kurucuları ve hazırlayıcıları olmaya çalışalım.

Bir başka grup düşünelim ki, ehl-i sünnet açısından tenkid edilecek bazı yanları olabilir. Ama, böyle bir araştırma ve tetkik mevzuunda, değil onların, Batı'nın bile alınacak müsbet yönleri olduğunu kat'iyyen hatırdan çıkarmayalım. Bizim izzet ve onurumuz, onların da düşmanlık ve nefretleri hesaba katılarak, alınabilecek şeylerini almada ne zarar var! Aslında her bâtıl mezheb içinde dâhi, tür dâne-i hâkikat vardır ve o mezheb, hayatiyet ve mevcudiyetini ona borçludur. İşte, o tek dâne-i hakikat her zaman alınabilir ve alınmalıdır da...

Bu meseleyi izâh için bir mîsâl arzedeyim. Ehl-i sünnet ve'1-cemaat'ten ayrı müslümanlar içinde, öteden beri devam edegelen, birbirine zıt iki kutbun temsilcisi iki mezheb vardır.. Mûtezile ve Cebriye. Mûtezile mezhebi, "Kul fiilinin hâlıkıdır" prensibine göre hareket eder.. Cebriye mezhebi ise "Her şeyi Allah yaratır, kul robot gibidir" düşüncesiyle hareket eder. Bunlar, insanın irâdesi ve Allah'ın yaratması mevzuunda, bir birine zıt kutublarda bulunmaktadırlar.

Mûtezile: "İnsan kendi fiilini kendi yaratır, Allah müdâhale etmez" şeklinde düşünmüşdü. Günümüzde, rasyonalistlerin çoğu da Mûtezile gibi düşünmektedir.

Cebriye ise, bunun aksine, insana hiçbir pay ayırmamakta, hiçbir irâde tanımamaktadır. Onlara göre mükellefiyetleri ve irâdesizliğiyle insan, eli kolu bağlı, sırtından yediği bir tekme ile, suya düşürülmüş ve kendisine "sakın ıslanma!" denmiş gibi bir durum arzetmektedir.

Ehl-i sünnet, ondan aldığı bir dâne-i hâkikatle öbüründen aldığı başka bir hakikatı birbirine mezcetmiş ve bir sentez yapmıştır. Mûtezile'ye demiştir ki: "Evet insanın irâdesi vardır. Kur'ân'ın pek çok âyeti buna delâlet eder. İnsanın irâdesi vardır ki, insan irâdesiyle amel-i salih yapacak ve cennete girecektir. Vardır ki, Kur'ân-ı Kerim "İnsana çalışmasından başka birşey yoktur." (Necm - 39) demektedir. Fakat 'Âlemlerin Rabbi Allah dilemedikçe siz birşey dileyemezsiniz." (Tekvir-29) fehvasınca, Allah'ın dilediğinin, bir esas olduğu da katiyyen hatırdan çıkarılmamalıdır. Evet, sizin irâde dediğiniz şeyin, tasârruf dâiresi o kadar dardır ki, âdetâ varlığı ile yokluğu müsâvidir. Ama, şart-ı âdi olarak o irâde vardır ve günah-sevap, ceza-mükâfat gibi hususlara da bir esastır. "

Ben bütün bunlarla şunu anlatmaya çalıştım: Kapitalist bir sistem içinde de bir dâne-i hakikat vardır. Komünist sistem içinde de. Ama, komünizma onu istismâr ediyor. Devletçiliği, fakiri koruyup, kollamayı istismâr ediyor ve münâfıklık yapıyor. İşte bunlar kitleleri, cemaatleri sürükleyip götürüyorlar. İslam'a gelince, onun bütün meseleleri, bütün prensipleri hak, hakikât, istikâmet ve adâlettir. O, heryönüyle birleştirici prensibler mecmuasıdır.

Meşreblere gelince, her meşreb içinde bir dâne-i hakikât vardır. Cenâb-ı Hakk'ın, farklı mizâç, meşreb ve mezaklarda yarattığı şeyleri görmemezlikten gelerek, fıtrât hakikâtına karşı çıkıp, ayrı ayrı cedvellerden fışkıran suları karıştırarak, hayâlî vahdet yolları araştırmayalım. Herkes kendi sahasında envâr-ı Kur'ân ve imanı neşretsin ve başkaları ile uğraşmasın.. İttifâk edemiyorsa da hiç olmazsa ihtilâfa düşmesin. En azından müslümanları çekiştirip durmasın.Her müslümanı alkışlamasını bilsin.Her"Allah" diyenin arkasında olsun. -İnşallahü Teâla- o takdirde, kısa zaman sonra, ittihâd ve ittifâk teeessüs edebilir.

Hz. Hasan Hz. Muaviye varken (R. Anhüına), Ömer Bin Abdülaziz'in beşinci halife sayılmasının hikmetini açıklar mısınız?

Bu meseleyi zannediyorum, şimdiye kadar, kelâmcılar dahi mevzu etmemişlerdir. Ama, kafaya takılan bir soru olması itibariyle arzetıneye çalışayım. Raşid halifeler efendilerimiz dört tanedir. Bu hususda herkes ittifak halindedir. Hz. Ebu Bekir, Hz. Ömer, Hz. Osman, Hz. Ali (r.anhüm). Bunlar, Efendimizin (S.A.V) en eşref en ecmel, en ekmel, en ekber halifeleridir. Raşit Halifelerden sonra idare, Beni-Umeyye'nin eline geçti ve az sonra da, büyük ölçüde, müslümanlar arasında safvet ve samimiyetle beraber, hilafet ruhu da sarsıldı. Devlet, kısmen saltanata dönüştü; sarayları lüks ve debdebe sardı. Vasat, zayıf ruhlarda, zaafların ortaya çıkmasına müsait hale geldi. Bununla beraber Emeviler bütün bütün boş ve yoz kimseler değildi. İçlerinde Kitaba ve sünnete vukufu olan pek çok büyük insan vardı. Ama, aile olarak artık bozulmaya yüz tutmuştu. Derken böyle bir aile içinde, yani diken tarlasına benzer bir yerde, Ömer bin Abdülaziz gibi Raşit halifelerle atbaşı gidecek nadideler nadidesi bir gül yetişti. Ömer'i zirvelere ulaştıran hususlann başında, O'nun bir hamlede cismani arzulari aşarak, bedenin yerine ruhu, nefsin yeıine gönlü yerleştirip her işinde Resülullah'ın yolunu ve Allah'ın rızasını araştırması gelir. Bu mesele çok kolay değildi, hele O'nun için asla. Zira O, sarayda, debdebe ve ihtişam içinde yaşıyor, hergün ava çıkıyor, sahip olduğu bol imkânlarla, meşru dairede de olsa yiyor, içiyor ve zevk ediyor... Asr-ı saadet insanından -takriben- yüz sene uzaklaşmış, ondan uzaklaşmakla, kendilerini var eden dinamiklerden de uzaklaşmış bir toplum, bir aile içinde ve sarayın olanca imkânlarına sahip birisinin başka türlü olması da çok zordu. Tam bu esnada amcası Süleyman vefat ederken oğlunu, tâvsiye edeceğine, bazılarının ısrariyle, ana tarafından Hz. Ömer Efendimizin torunu olan yeğeni Ömer bin Abdülaziz'i tavsiye etmişti. Halk da kabullenip, biatta bulunmuşlardı. Kendisine hilafet vazifesi tevdi edildiği gün, hemen birdenbire kendine gelip ruhuna dönen Ömer, tepeden tırnağa değişivermişti. Artık bu Ömer o eski Ömer değildi. Ömer, o günden itibaren yeniden ilk halifeler dönemini ihyaya çalışır. Fenalıklarla yaka-paça olur. İyiliklere doğru yollar vurur; hayıra, hasenâta giden yollan kolaylaştırır. Haksızlıklan önler, zulme karşı ilân-ı harpeder. Hanımının boynundaki gerdanlık için, ganimetten gelmiştir mülahazasıyla "bana yaraşmaz" der, devlet hazinesine gönderir. Şübhelendiği şahsî.servetini "beyt-ül mal"a devreder, bir eski hırka sırtına geçirir ve devletin başına geçer...

O günkü devletin sınırları, Aral Gölü, Mâveraünnehir,

Afganistan ve Batı Türkistan'ı; Taşkentleıi, Buharalan, Semerkantları.. Batı Afrika'da, Cebel-i Tarık'ları, Fas, Tunus, Cezayir, Mısır, Suriye ve Libya'lar! içine alıp Anadolu yakasına uzanıyordu. Ve Ömer de bu devletin reisiydi... Evet, Arap Yarımadası bütünüyle fethedilmiş, Basra Körfezi memleketleri İslâm hakimiyeti altına alınmış. Bugünkü Türkiye kadar kırkbir devletin hakim olduğu sahada tek hakim, daha doğrusu, bu yerlerde Allah'ın biricik halifesiydi. Ve Ömer o devirde insanların en fakiriydi...

Muhaddisin-i Kiram derler ki: "Müminler zekât ve sadaka verecek insan bıılamazlardı"ki; Muhbir-i Sadık bunu aynen haber vermişti: "Birgün elinizde zekât, dolaşacaksınız, fakat verecek kimse bulamayacaksrnız. " Yani herkes zengin olacak. demekdir ki, Ömer Bin Abdülaziz devrinde, bunların hepsi görülmüştü. İşte o böyle bir devletin başına geçmişti... İki sene küsür ay bu devleti idare eder, ama; senelerce yaşamış gibi, semereli olur. Daha sonra Endülüs'e kadar uzanacak o devletin her yönünde ıslahat yapar. O güne kadar raşid halifeler efendilerimiz hakkındaki bütün yanlış telakkileri izâle eder. Hz. Ali (R.A)'nın muallâ mevkiini ilân eder. O güne kadar bir kısım kimselerin hutbelerindeki saygısızlığına son verir ve bugün dahi hutbelerimizde okuduğumuz,

"Allah, adaleti, ihsanı, akrabaya vermeyi emreder, fahşâ (edepsizlikten)' dan, münker (fenalık)'den ve bağy (azgınlık)'dan men'eder. Öğüt almanız için size böyle öğüt verir. " (Nahl-90) âyetiyle, adaletsizliğe, fuhşa, ahlâksızlığa, taşkınlığa karşı göğsünü siper eder; istikametli düşünür, âbidâne, zâhidane bir hayat yaşar. İşte, Ömer Bin Abdulaziz'in içinde bulunduğu şartlar hiç de böyle yaşamasına müsait olmadığı halde, böyle yaşaması, ham de o günkü Emeviler'de hayat anlayışı çok değişik olmasına rağmen bu kadar duru, bu kadar arızasız, bu kadar pürüzsüz ve tıpkı ilk halifeleri gibi bir sirete sahip olması, O'nu Asr-ı Saadet insanı seviyesine ulaştırmıştır. Bu itibârladır ki, daha sonradan gelen bazı kimseler O'na haklı olarak müceddid demişlerdir ve dört halifeden sonra eğer bir beşincisi bahis mevzuu ise, Onun Ömer Bin Abdülaziz olacağını söylemişlerdir. Yani dört halifeden sonra ille de bir beşincisi bahis mevzuu ise O mutlaka Ömer Bin Abdülaziz'dir, demişlerdir. Ama Ömer Bin Abdülaziz'i Seyyidina Hz. Hasan'a tercih etme, Hz. Muaviye'ye tercih etme meselesine gelince, bu bizim muvâzene, mukâyese imkân ve iktidârımızı aşan bir mevzudur. Bu mevzuuda Hasan Basri (R.A) kı, -Tabiinin imamlarından ve çocukken Efendimizin (S.A.V) zevcelerinden birinin kucağında oturma şerefine eren birisidir- kendisine Ömer bin Abdülaziz'le Vahşi'nin derece ve mertebeleri sorulunca, umumî fazilet açısından, yani Allah'ın Resulünü görüp bizzat feyiz alma bakımından, "Ömer Bin Abdülaziz ancak Vahşinin atının burnunda bir toz olabilir" demiştir. Çünkü Vahşi Sahabî idi. Ömer bin Abdülaziz sahabî değildi. Hususî bir kısım meziyetleriyle Ömer çok ileride olabilir. Yoksa mutlak fazilet sahabiye aittir. Hususî bir, veya bir kaç fazilette, mercuh kendisine tereccüh edenlere tereccüh edebilir; ama, mutlak fazilette racih racihdir.

Şimdi durum böyle olunca, Hz. Hasan Efendimiz ve Hz. Muaviye ile mukayese yapmamız mümkün değildir. Hem onların aralarındaki derecelerin, muhakeme, muhasebe, takdir ve kritiğini yapmak bize düşmez. Onlar o kadar muallâdırlar ki, Efendimizin Semâ-i Risâletinde, boy atmış, ser çekmiş, değişik gıda almış, değişik buudlarda gelişmiş, tıpkı Cennet varlıklarını hatırlatırlar. Belki pek çoğu itibariyle melekler seviyesine ulaşmışlardır. Biz onlar hakkında şöyle veya böyle bir hüküm verdiğimiz zaman, ihtimal, huzur-u Rabbûl-Âleminde çok mahcub oluruz. Bu tıpkı bir mahkemenin kapısında kapıcılık dahi yapamayacak kimselerin, o mahkemenin hâkimliğine tenezzül etmeyen kimseleri tenkidine benzer ki, bu ne müthiş utandıncı bir şeydir! Binaenaleyh, bizler hem dilimizi hem de kalbimizi korur, hepsine karşı derin bir saygı ve hürmet hissiyle iki büklüm olur, bizi kapı kulu kabul etmelerini dileriz!..


TAKDÎM

Çarpık zihniyetlerin ürettiği sorulara, çapraz ve ihâtalı cevaplar hazırlamak, beyninin maden ocağında düşünce kazması sallayan ve şakaklarındaki zonklamayı ancak bu şekilde dindirebilen her düşünür ve mütefekkirin en önde gelen vazîfelerinden biridir. Bir bakıma bu vazîfe onların varlık ve yaratılış gâyeleridir. İçinde mütefekkiri bulunmayan cemiyet ne fakir bir cemiyettir; ve içinde mütefekkirini barındırmayan cemiyet nasıl zâlim bir cemiyettir. Çünkü varlık gâyesini hiçe saymış veya hiç anlamamıştır da ondan. Âlim, bütün bir âlemdir. Mütefekkir ise âlimi ve dolayısıyla âlemi besleyen dâyedir. Tefekkürü olmayan âlim sadece kitap yüklüdür. Ma'nâ ve muhtevâya aldırış etmeyen bir kemmiyet taşıyıcısından farkı yoktur onun.

"Neden" ve "niçin" cümbüşü, dünyâ kurulduğu günden beri vardır. Zaten dünyâyı dünyâ yapan da bu sorulardır. "Dünyâ hikmet evidir" diyenler bunu söylemiş olmuyorlar mı? Sebep ve netice münâsebetini kurcalama hikmetin ta kendisi değil mi? İddiasız ama tecessüsü uyanık tutucu sorular olmasaydı "Hikmet"den ve "Hakîm"den bahsetmek nasıl mümkün olurdu? Halbuki bunların varlığı birer realite ve vâkı'adır. Öyleyse bundan sonra da bu vâkı'a her zaman ve zeminde var olacaktır.

Bu realiteyi görmezden gelme bir aldanmışlıktır. Şu kadar var ki, her önüne gelen soruyu cevaplamaya kalkmak da lüzumsuz bir cesarettir. Efendimiz'e (s.a.v) Cibrîlin sorduğu "Kıyâmet ne zaman kopacak?" sorusuna Allah Rasûlü'nün verdiği cevap ne kadar mânidârdır. Şöyle buyurmuşlardır: "Şu anda kendisine sorufan, soruyu sorandan fazla birşey bilmiyor.' Gerçi bu da bir cevaptır; ama ne kâmil bir cevap. Kıyâmete kadar hikmetin başında tâc ve tâcında sorguç olacak bir cevap! Muhâtabı meleklerin en büyüğü; cevabı veren de peygamberlerin ve bütün insanlığın... Fakat işte cevabı.

İmam Ebû Yûsuf, kendisine sorulan yüz sorudan altmışına "Lâ edrî" (bilemiyorum) cevabını verir. Soru sahipleri hayret içinde ve ham bir çıkışla "Sana bizim sorularımıza cevap vermen için maaş veriliyor. Halbuki sen soruların çoğuna "bilemiyorum" diyorsun. "Bu nasıl olur?" derler. Ve büyük imam şu cevabı verir:"Siz maaşı benim bildiklerime veriyorsunuz. Bilmediklerime de vermeye kalksanız bütün dünyâyı bana vermeniz gerekirdi!"

İşin bu tarafı biraz da kendisine soru sorulan ve kendilerinden cevap beklenenleri ilgilendiren kâide. Bir de soru sormanın kendine göre âdâbı ve erkânı vardır ki, bu edep çerçevesi içinde sorulan sorular kanaatimizce verilen cevaplar kadar mühim ve bir o kadar da zor ve müşkildir. Tembel beyinler soru soramaz. Düşüncesi nemlenmiş insanlarda düşünce aksiyonu olmaz. Bu edebi de bize yine Cibrîl hadîsi öğretiyor. Cibrîl edep içinde yaklaşıyor, evvelâ insanlardan bir insan olma hüviyetine bürünüyor, sonra da "Yaklaşabilir miyim?" nezâketiyle işe başlıyor, üç defa izin istiyor, dördüncüde diz çöküp ellerini dizlerine koyuyor ve sorularını öyle soruyor.. İmân nedir, İslâm nedir ve ihsân nedir?.. gibi en can alıcı soruları soruyor.

Soru çeşitli gâyeler için sorulur. Bildiğini bildirmek için veya karşısındakini imtihan etmek için soru sormak belli bir gâye ve hedefe makrûn değilse hiç tasvip görecek davranışlardan değildir. Ancak öğrenmek için veya kendisi bilse dahi orada bulunan diğer insanların öğrenmelerini te'min için sorulan sorulardır ki, edep çerçevesi içindedir. Bu gruba dâhil sorular birer hikmet fideliğidir. İşte Cibrîl'in soruları bu cinsten sorulara güzel bir örnektir.

Verilen cevapları tasdîk etmesi, kabullenme ma'nâsınadır. Yoksa soru soranın verilen cevabı doğrulama ma'nâsında tasdîk etmesi uygun değildir. Hem Cibrîl oraya dini öğretmek için gelmiştir. Efendimiz'in (sav) sözlerinin, getirdiği vahye mutâbık olduğunu Cibrîl o anda tasdîk etmiştir. Böyle bir tasdîk ancak o platformda güzeldir...

Hem niyet hem de şekil itibariyle güzel sorulan bir soru verilecek cevap için de önemli ölçüde ilhâm kaynağıdır. Sormak mahâret, doyurucu şekilde cevap vermek ise bir meziyettir. İşte bu kitap böyle mahâret ve böyle meziyetden terkîp edilmiş bir eserdir. Ona, "Soru-Cevap Ansiklopedisi" veya "Atlası" dense yeridir.

Verilen cevaplar kalabalık bir kitle önünde ve irticâlî olarak verilmiştir. Daha sonra da bu cevaplar asla ve öze dokunmayan küçük düzeltmelerle yazıya dökülmüştür. Muhtevâdaki bereket biraz da bu fıtrîlikten kaynaklanmaktadır.

Yayınevimiz, bu seriye âit üçüncü kitabı çıkarmanın sevincini sizlerle paylaşırken maarif adına ortaya koyduğu bu ve benzeri faydalı kitapları takdîm etmenin haklı mutluluğunu da yaşamaktadır. Ümîdimiz sizlerle daha nice sevinçler paylaşmak ve daha nice mutlu anlar yaşamaktır. Beyin teri ve göz nuru dökenlere en içten sevgi ve selâmlarımızla!...


İslamiyet akıl ve mantığa uygundur, diyorlar. Halbuki İslamiyet naslara dayanmaktadır ve dolayısıyla teslimiyet gerekmektedir. İzah eder misiniz?

Evet, öyledir. İslâmiyet hem akıl ve mantığa uygundur hem de teslimiyeti gerektirir. Zira akıl ve mantık!a teslimiyet birbirine zıt mânâya gelen kelimeler değildir. Birşey hem mantıklı olur hem de teslimiyeti gerektirir. Yani hiç kimse teslimiyet gerektiren bir husus karşısında, öyleyse bu mantıkî değildir, gibi bir hüküm veremez. Ve mantık böyle bir hükmü kabul etmez. Şimdi de bu mes'eleyi yine akıl ve mantık çerçevesinde îzâha çalışalım:

İslâmiyet evvela, inanılması gerekli olan husus!arı, kainatı okuyan kitabıyla ele alıp aklî ve mantıkî olarak bizlere izâh etmiştir. Cenâb-ı Hakk'ın ulûhiyet ve rubûbiyeti bu şekilde isbat edildikten sonra, telâzum "birbirini gerektirme, biribirisiz olmama" ifade eder mâhiyette peygamberlik ele alınmış ve bunun zarureti üzerinde gayet mukni delillerle durulmuştur. Böyle bir ulûhiyete, deilallık yapacak peygamberler lâzımdır, hükmünü netice veren bütün bu deliller gayet aklî ve mantıkî delil!erdir.

Öldükten sonra insanlar tekrar dirilip ebedî bir hayata mazhar olmalılar ki, onlara verilen ebed hissi abes olmasın. Cenâb-ı Hakk abesten münezzeh olduğuna göre insanlara böyle ebedî bir hayat bahşedecektir. Hem varlığı ilk defa kim yarattı ise, bu ikinci yaratılışı da yine O yapacaktır.

Kur'an kelâmullahtır. Bütün cin ve insanlar toplansa onun tek bir âyetine dahi nazîre getiremezler. Madem o Allah'ın (cc) kelâmıdır, öyleyse Tevrat, İncîl, Zebur ve diğer O'nun tasdîkinden geçen bütün suhuflar da aslî hüviyetleriyle Allah'ın(cc) kelâmıdırlar...

Teker teker herbirini mevzû ile alâkalı yerlerde arîz ve amîk anlattığımız bu mes'eleleri burada tafsîl edecek değiliz. Sadece bir fikir vermek için temas etmiş oldum. Şimdi, inanılması gereken akîdeye âit bütün mes'eleleri böyle aklî ve mantıkî delillerle isbât ettikten sonra, iş bir yere varır ki, insan orada deliller ayağıyla yürüyemez. Vicdânında duyduğu, gönlünde hissettiği hakîkata âit ma'nâlar o denli kuvvetlidir ki, deliller orada çok sönük kalır. Bu bir seviye mes'elesidir ve gayet normaldir. Şu kadar var ki İmam-ı Rabbânî gibi büyük zâtlar "seyir minallah" tamamlandıktan sonra yine insanın delillere ihtiyaç duyacağını ifâde etmişlerdir ki, bu o seviyede mirâcını tamamlayan insanlara mahsûs bir keyfiyettir ve çoğumuz itibâriyle bizimle alâkası yoktur.

Cenâb-ı Hakk'ın her işi ve icrâatı akla ve mantığa müsteniddir. Nasıl olmasın ki, O, Arm ve Hakîmdir.. abes iş yapmaz. Nitekim biz, fiziğin, kimyanın, astronomi ve astrofiziğin kanunlarıyla bir kısım sâbit prensiplere ulaşıyor ve görüyoruz ki, şu icrâat karşısında en mâhir insanların yaptıkları dahi çok sönük kalmaktadır. Öyleyse Allah'ın (cc) her işte bir hikmeti vardır. Bu hikmet ise aklî ve mantıkîdir;tamamen o çizgide cereyân eder.

İşte tekvînî âyetleri böylece âfâkî ve enfüsî delillerle biraraya getirmemiz bizi azamet ve kibriyâsına uygun bir inançla Cenâb-ı Hakk'a inanmaya zorluyor. Bu îmân da bizi O'na teslîm olmaya sevkediyor. İşin başında akıl, mantık sonunda da böyle bir tesrmiyet söz konusudur. Mademki O'na teslîm olduk ve oluyoruz, o zaman O'nun dediklerini yapmamız gerekiyor. Tabii burada da karşımıza ibâdete müteallik mes'eleler çıkıyor. Namaz, oruç, zekât ve hac gibi ubûdiyetle ilgili bütün hususlar...

Bunların yerine getirilmesi bir bakıma teslîmiyettir. Fakat bunlar arasında da yine akıl ve mantık ayağıyla yürümemiz, hikmet açısından bunları bir değerlendirmeye tâbi tutmamız da her zaman mümkündür.

Beş vakit namazın bu vakitlerde farz olup başka vakitlere kaydırılmamasının elbette bir çok hikmeti vardır. Namaz hareketlerinin bu şekilde ayarlanmış olması hiç şüphesiz gelişi güzel değildir. Abdestte yıkadığımız uzuvların yıkanma emri elbet bir faydaya müstenittir. Cemaatla namaz kılmanın cemiyet hayatını tesiste ne büyük rolleri vardır. Zekâtın farziyeti fakir-zengin arasındaki dengeyi muhafaza açısından nice faydalan omuzlamıştır. Orucun insan sağlığına getirdiği faydalar sayılamıyacak kadar çoktur. Hatta İslâm'ın Ceza Hukukuna taalluk eden hükümlerinin baş döndürücü mucizeliği ve daha neler, ne hikmetler bütünüyle akıl ve mantık zâviyesinden tetkik edilip incelenirse, bu inceleme bizi yine aynı noktaya getirir ki, o da teslîmiyettir. Bir misâl olsun diye Haccı ele alalım: Biz baştan Hacc'ın farziyetini kabul etmişiz, diyelim. Çünkü Cenâb-ı Hakk "Ve lillâhi alennâsi hıccul beyti... "(Ali İmrân, 97) demekte ve kadın-erkek her gücü yeten müslümana haccı farz kılmaktadır. Böyle bir bakış işe teslîmiyetten başlamadır. Biz teslîmiyet adına buna "Lebbeyk" diyor ve Hacc'a koşuyoruz. Daha sonra da Hacc'ın âlem-i İslâm çapında bize vâdettiklerini incelemeye koyuluyoruz. Bu, her seviyede insanın katıldığı İslâm âlemi çapında bir kongredir. Ve müslümanların yek vücut haline gelebilmelerine en kısa ve en garantili bir zemin durumundadır. Bir de içtimâî adâlet cephesinden mes'eleye bakacak olursak zengin-fakir, âlim-avam herkesin aynı şart ve seviyede sadece kulluk yapma düşüncesiyle burada bir araya gelişleri, İslâm'ın nasıl âlemşumül bir sistem olduğu mevzûunda yakînimizi kuvvetlendirecek ve itmi'nânımıza esas olacaktır.

İster başlangıcı akıl ve mantık ayağıyla yürüme şeklinde edâ edip, neticede teslîmiyet noktasında karar kılmrş olalım, isterse başta teslîmiyetle yola çıkıp akıl ve mantığı birer vâsıta olarak kullanalım sonra da yine aynı noktaya gelmiş olalım, bunlar neticeye tesir eden faktörler değildir.

Bineanaleyh, İslâm bir yönüyle aklî ve mantıkîdir. Bir yönüyle de esası teslîmiyettir. Yerinde aklîlik ve mantıkîlikten başlar tesrmiyete ulaşır; yerinde teslîmiyetten hareketle aklîliğe ve mantıkîliğe gider ve onlar da onu yine teslîmiyete götürür. Zâten şu kâinatı bir kitap şeklinde karşımıza koyan Allah'ın (cc) nizâm ve sistemi de başka türlü olamaz...


Diğer peygamberlerin ümmetlerine olan sevgileri ile Peygamberimizin ümmetine olan sevgisi farklı mıdır? Ayrıca kendi ümmetinin fertleri arasında da sevgi farkı var mıdır? İzah eder misiniz?

Soruda birkaç husus var. Evvelâ,bütün peygamberler kasdedilerek onların ümmetlerine olan sevgi ve muhabbetleriyle, Efendimizin (S.A.V) sevgisi arasındaki fark;sonra da İki Cihân Serveri'nin kendi ümmetinin fertlerine gösterdiği farklı muhabbet ve sevgi hakkında ma'lûmat isteniyor.

Her peygamber kendi ümmetini sever. Bu sevgiden bazan sevginin kendisi bazan da şefkat ma’nâsı kasdolunabilir. Her ikisi de peygamberlerde en ulvî seviyede vardır. Ancak peygamberlerin kendi aralarında derece farkları mevzûbahis olduğu gibi, onlardaki duygu ve düşüncede de farklılıklar söz konusudur. İşte bu hakîkata binâen, bütün peygamberlerde var olan sevgi ve muhabbet Efendimizde en a'zam derecede vardır. Vardırki,Cenâb-ı Hakk(C.C) O'nun bu şefkat ve muhabbetini anlatma sadedinde kendi isimlerini O'na izâfe etmiş ve Allah Rasûlü'ne "Raûf, Rahîm" demiştir. O müminlere karşı işte böyle bir sevgi ve şefkat âbidesidir.

Ve yine O'nda öyle bir sevgi ve şefkat vardır ki, doğduğu zaman " ümmetî, ümmetî" demiş ve her nebînin, her velînin "nefsî nefsî" diyeceği yerde o yine "ümmetî, ümmetî" diyecektir.

Bu şefkat ve sevgiye bakın ki, mi'râç vasıtasıyla ulaştığı zirveden, hem de başka hiçbir beşere nasib olmayan o yüksek pâyeden, sırf ümmetini kurtuluşa götürebilme ve ellerinden tutup onlara da böyle bir mi'râç zevkini tattırabilme için geriye dönmüş ve dünyâya ızdırap yudumlamaya gelmişti.

O nasıl bir şefkattir ki, kendisini taşlayan ve vücudunu kan revan halde bırakanlara melek feverân ediyor ve "müsâade et de şu dağı onların başına geçireyim" diyor; fakat O,"kıyâmete kadar onların zürriyetinden bir fert ümmetime dâhil olacaksa, hayır istemem" karşılığını veriyor..

O'ndaki sevgi ve şefkat işte bu ma'nâda hiçbir peygamberle dahi kıyâs kabul etmeyecek kadar büyüktür.Onun târihî hayatı yüzlerce şefkat ve merhâmet misâlleriyle örülmüş bir kanevice gibidir. Mes'elenin ledünnî cephesi ise onu bizim kavramamız mümkün değildir.

Burada, Peygamberimizin kendi ümmeti arasındaki sevgi farkına geçmeden bütün peygamberler için geçerli bir kâideyi söyleyeyim: Her peygamber kendi ümmeti içinde en çok kendi nübüvvetine vâris olanları sever. Bu umûmî bir kâidedir ve Allah Rasûlü de bundan müstesnâ değildir. Çünkü bütün peygamberlerin dünyâya geliş gâyesi nübüvvete ait mânâları tebliğden ibarettir. Onlar, mîrâs olarak geride kalanlara ne mal ne de makam bırakırlar. Bıraktıkları tek mîrâs teblîğ ettikleri dindir ve o dinin esaslarıdır. O dine sahip çıkanlar öncelik sırasına göre elbette Peygamberlerin de en çok sevdikleri kimseler olacaktır.

Kâinatın Efendisi bir hadîslerinde meâlen şöyle buyurdular: "Size iki şey bırakıyorum: Allah'ın kitabı Kur'ân ve ehl-i beytim."

Ehl-i beyte bu teveccüh, sadece sıhrî karâbetten değildir. Bunda ince bir sır vardır ve Allah Rasûlü bu sırra binâen ehl-i beytini nazara vermektedir. Zira, Ehl-i beyt-i Nebevî, cibilli olarak Kitabullah'a ve Rasûlullah'a (S.A.V) ve Onun getirdikleri ne sahip çıkmaktadırlar. Onun içindir ki, daha sonraki devirlerde onlara sahip çıkmak aynen dine sahip çıkmak gibi olmuştur. İşte bu hikmete mebni O, daha çok ehl-i beytini nazara vermektedir.

Diğer taraftan Allah Rasûlünün da'vâsını temsilde ve nübüvvet ma'nâsına sahip çıkmada vârisleri Hz.Ebû Bekir, Hz.Ömer, Hz.Osman ve Hz. Ali gibi zâtlardır (RadıyalÎâhü anhüm ecmaîn). Bunlar Efendimiz'in gerçek vârisleridir.

Bu noktadan hareketle Efendimiz'in Peygamberlik davâsına birinci plânda sâhip çıkanlar Sahâbe-i Kirâmdır. Daha sonra da çeşitli devirlerde o pâk nesilden gelen ve yaşadıkları dönemde İslâm'ı en ulvî şekilde temsîl edip tekye ve zâviyeleriyle gönüllere hayat üfleyen Ehl-i Beyt olmuştur. Vâkıa dînî hayat ve dîne hizmet daha önce gelir. Hangi devirde olursa olsun Allah Rasûlünün (S.A.V) gerçek mîrâsına sahip çıkanlar O'nun en yakınları ve Ehl-i Beyti sayılırlar.

Onun içindir ki, günümüzde bu hizmetlere sahip çıkan bir cemâata "Bunlar peygamberin vârisleridir" dense doğru söylenmiş olur. Çünkü onlar nübüvvet davâsına vâristirler.

Mes'eleye bu açıdan bakılacak olursa, Hz.Ebû Bekir'le başka bir sahâbî arasında fark yoktur. Zira hepsi de davây-ı nübüvvetin vârisleridir. Fakat husûsî fazilette bütün ümmet bir araya gelse yine Hz. Ebu Bekir'e (r.a.) denk olamazlar.

Demek oluyor ki, ister kendi asrı içinde ve kendi devrinde yaşayanlar, isterse daha sonraki asırlarda yaşayanlar kim nübüvvet da'vâsına ve hangi ölçüde sâhip çıkarsa, o ölçüde Allah Rasûlü (sav) tarafından sevilmeye liyâkat kesbedecektir.

Nasıl ki, "Vemâ aler-Rasûlü ille'l-belâğ" sırrıyla peygamberlere düşen vazife sadece tebliğdir; aynen öyle de, kendisinden sonra bu işi omuzlayacak olanlara düşen vazife de yine sadece teblîğdir. Keza bu noktada bize düşen de O'nun arkasında edeble el bağlayıp "Bizim vazîfemiz ancak tebliğdir" demek olacaktır.Bu şekilde bir intisâpla O'na bağlandığımızdan ötürü de, kendimizi dünyânın en tâlihlileri arasında kabûl edebiliriz.

Şimdi de mes'elenin bir başka yönüne dikkatlerinizi istirhâm ediyorum:

Efendimiz Aleyhissalâtü vesselâm'a nübüvvet nûrunu görerek ve O'nun pırıl pırıl atmosferi içinde yetişerek vâris olan kimselerin durumu, diğerlerinden çok farklıdır. Bu da gâyet normaldir. Zira onlar bizzat Efendimizi (s.a.v ) gördüler, Oiıün nurundan istifâde ettiler Onun her haline vâkıf oldular,sağnak sağnak vahiy yağan bir iklimde, vahyin ürpertici serinliğini dâima iliklerine kadar hissettiler.Ve O şanlı muallim ve üstad tarafından yetiştirildiler.Öyleyse, Efendimiz'ın (sav)de onlara diğerlerinden daha farklı bir muhabbet beslemesi, onlara ihtimâm göstermesi ve onları aziz tutarak "Ashâbıma söven benden değildir"; "Ashâbım gökteki yıldızlar gibidir" şeklinde ifâdelerle onları taltîf etmesi, öyle bir mürüvvet âbidesine yakışan en uygun ifâde ve hareket tarzıdır. Beşeriyet içinde O'nu en çok onlar sevdi; Allah Rasûlü (S.A.V) de bu sevgiye mukâbelede bulundu, O da onları sevdi.

Ayrıca, Efendimiz bu hareketiyle kendinden sonra gelip cemâatların önüne geçen ve onları sevk idâre durumunda olanlara da bir hikmet dersi vermekte ve onlara bir usûl öğretmektedir. Her devir ve her devrede, birinci plânda duran ve mücâdele verenler hep birinci plânda tutulmalı ve başkaları onlara tercih edilmemelidir.

Bu bir vefâ borcudur. Allah Rasûlü (S.A.V) ise insanlar arasında, bu yönüyle dahi en zirvededir. O'ndan daha vefâlı bir ikinci insan gösterilemez.

Kendisine gelip "En çok kimi seviyorsun?" diye soran sahâbîye "Âişe'yi" buyurur. "Erkeklerden kasdetmiştim" diye devam edince de "Babasını" karşılığını verir.

Burada, sevme ile vazife tahmîli arasındaki farkı izâh etmeme gerek yoktur zannederim. O her istidâdı yerinde kullanmada da misli görülmemiş bir fetânet sahibiydi. Kimi nerede istihdâm edeceğini çok iyi biliyordu. Öyle biliyordu ki, bu mevzûda târihin tesbît ettiği aksi bir vak'a bilmiyoruz. Seçtiği insan hangi iş için seçilmişse, muhakkak diğerleri arasında o, mevzûu en iyi temsîl edenlerden biridir.

İki Cihân Serveri nasıl ısmarlama yaratılmış bir insandı, ona sahâbî olacak kimseler de kendi çaplarında ısmarlama insanlardı. Bunun ma'nâsı şudur:

Efendimiz ( s.a.v) daha dünyâya geldiğinde peygamber olarak gelmiştir. Çünkü O'riun çocukluk döneminde dahi bütün davranışları, daha sonraki durumunu destekleyici mâhiyettedir.

Meselâ, bir kerenin dışında, câhiliye insanının anadan doğma üryan gezdiği devrede dizinden yukarısını açmamıştır. O biricik vak'ada da melek gelmiş ve ikâz etmiştir. Onun içindir ki, risâlet vazifesi kendisine teblîğ edilmeden evvel dahi, Mekke ve civarında, iffet, nâmus, hayâ denince ilk akla gelen O'nun ismi olurdu.İsmet sâhibiydi. Hiç günâha girmemişti. Ahde vefâda, doğrulukta, verdiği sözü yerine getirmede ve emanette emin olmada onun üstüne kimse yoktu. O'nun bir adı da "Emîn" idi. Tertemiz bir hayat yaşadı. Tertemiz olarak bu dünyayı terketti. Vefatını duyup Medîne'ye gelen en yakın dost Hz. Ebû Bekr'in ona hitâben söylediği son sözler ne kadar mânidârdır."Hayatın da pırıl pırıl, mübârek nâşın da pırrl pırıl ey Allah'ın Rasûlü'.' Bu ifâdeler aynı zamanda başlangıcından sonuna kadar Allah Rasûlünün hayatını bir tek cümlede ifâde etmekti. O, bir çocuk masûmiyetiyle dünyâya gözlerini açmış.. yaşadığı seviyeli hayatla melek ma'sûmiyetine ulaşmış ve zirveleşmenin akıl almazlığı içinde uçup ötelere gitmişti.

Onun içindir ki Mekke müşrikleri Allah Rasûlüne ettikleri bunca iftira arasına, onun nezih ahlâkını tenkîd ifâde eden, tek kelime sokamadılar ve hep, akıl sahibi bir kimsenin kabûl etmeyeceği iftiralarda bulundular. Sâhir, şâir dediler de, meselâ, hiç kimse yalancı, dönek veya buna benzer isnâdlarda bulunamadılar Bir yönüyle Cenâb-ı Hakk (c.c) O'nun nezih ahlâkını, müşriklerin ağzına bir tokat gibi vurdu ve hepsini susturdu.

O, büyük bir da'vâyı temsîl etmek için gelmişdi. Cenâb-ı Hakk (c.c) O’na ümmet, sahâbî ve arkadaş olacakları da,öyle bir davâyı ilk omuzlayacaklar olmaları itibâriyle, bu işin altından kalkabilecek kıvam ve mâhiyette, husûsî olarak yarattı. Evet, onlar husûsî ve ısmarlama insanlardı.

Düşünün ki Hâlid b. Velid, Mûte'ye iştirâk ettiğinde henüz iki aylık bir müslümandı. Bir nefer olarak harbe iştirâk etmişti. O gün ismi sayılan kumandanlar arasında onun adt yoktu. Zeyd b. Hârise, Cafer b. Ebî Tâlib ve Abdullah b. Revâha sırasıyla sayılmış ve "eğer ona da birşey oIursa sancağı Allah'ın kılıçlarından bir kılıç alsın" denilmişti.

Mûte'de müslümanların sayısı üçbin, Bizans ordusu Ise tam bunun 66 misli, yani ikiyüzbin kişiydi. Bazıları tereddüt geçirdi. Biz bu kadar sayıda bir düşman beklemiyorduk, Medîne'ye geri dönelim, dediler. Ancak Zeyd önlerine dikildi. Nasıl bütün hayatı boyunca ve hangi mevzûda olursa olsun hiç dönmemişti, burada da dönmiyecekti. O tecessüm etmiş bir itaattı. İki Cihan Serveri ona, anası yaşında bir kadınla, Ümmü Eymen'le evlenmesini söylemiş hiç tereddüt etmeden kabul etmişti.Tâif'te Allah Rasûlü'ne(s.a.v) atılan taşlara kalkanlık yapmış ve her tarafı kan revân içinde kalmıştı. Bugün bir ordu kumandanıydı. İşin mâhiyeti değişse bile özü değişmemişdi. O hep itaat ediyordu. Arslanlar gibi kükredi. Düşmanın sayısı ne olursa olsun geri dönülmeyecekti. Zira Allah Rasûlü (s.a.v)onlara bunu emretmişti.

Altıncı güne kadar savaşıldı. Altıncı gün bütün ordu komutanları sırasıyla şehîd.oldular. Sancak yere düşeceği sırada bir nefer onu kaptı ve sâhibini aramaya koyuldu. Hâlid'i görünce de sancağı ona uzattı. Fakat Hâlid (ra) "sen benden önce müslüman oldun, daha lâyıksın" diyerek sancağı almak istemedi. Ancak, çok ısrar edilince kabul etti. Zaten bütün bu olanları Allah Rasûlü, Medîne'de ashâbına anlatıyordu. Evet hıçkıra hıçkıra ağlıyor ve anlatıyordu...

Hâlid b.Velid (r.a.) o gün büyük bir iş yapmıştır. Bazıları Mûte'ye zafer değildir, deseler bile, Mûte destandır, zaferdir. Ve bu zaferi Cenâb-ı Hakk (C.C),Hâlid (r.a)ın eliyle nasîb etmiştir.

O gece orduyu yedi sekiz bölüğe ayırır. Cenahları değiştirir. Sağ' cenahı sola, solu sağa taşır. Öndekileri arkaya, arkadakileri de öne geçirir. Ayrıca birkaç gruba da vazîfe verir. Gizlice Medîne tarafına doğru gidecekler ve geceleyin Medîne'den yeni bir güç geliyor gibi def ve dümbelek çala çala geleceklerdir.

Denilenler ayniyle yapılır. Ertesi gün düşman neye uğradığını anlayamaz. Herkesin karşısına tanımadığı bir sîma çıkmıştır. Hele nümâyiş içinde Medîne tarafından gelenler onları iyiden iyiye yıpratır ve artık psikolojik olarak çökmüşlerdir.

Ertesi gün Hâlid atına biner ve düşmanın merkezine hücum eder. Gözü hiçbir şey görmemektedir. Dikkat edin henüz müslüman olalı iki ay olmuştur. Ne bildi ne öğrendi de bu kadar kısa bir zaman içinde bu mâhiyete geliverdi ..!

Stratejisi de tam tatbîk ediliyordu. Arkaya yerleştirdiği insanlar tenbîh edildiği şekilde durmadan geliyordu. Düşman iyice sarsıldı ve gerilemeye başladı. Bunu-fırsat bilen Hâlid (r.a.) hemen ordusunu topladı ve Medîne'ye avdet etti. Fakat düşman öyle korkmuştu ki, onun geri dönüşünü dahi, bir harp taktiği zannediyorlardı, dolayısıyla da ta'kîbe cesâret edemediler.

Ben Hâlid'i bir misâl olarak söyledim. Siz buna bütün diğer büyük istidâtları, kendisinden sonra cihânı idâre edecek olan halifeleri, siyâsî dehâsı herkesçe müsellem Amr b.As'ları, ordu kumandanlarını veya hep bir nefer gibi cansiperâne bir harp meydânından diğer harp meydânına koşanları, gece bir âbid, gündüz bir muhârib olanları ekleyin düşünün; Efendimiz (s.av) gibi onların da birer ısmarlama insan olduklarını ve daha sonra gelenlerden hiç kimsenin onlara benzemelerinin mümkün olmadığını aynel yakîn bir surette kabûl ve ilân edeceksiniz.

İşte Allah Rasûlü (s.a.v) öbür âlemden buraya, elele, omuz omuza ve kol kola geldiği bu cemâatını, diğerlerinden üstün tutuyor ve onlara asıl vârisleri nazarıyla bakıyordu.

Şu kadar var ki, o vefâ âbidesi insan ümmetinin diğer kısmını da unutmuş değildi. Kendine bağrını açan taşı toprağı dahi unutmayan o insan, asırlarca sonra dahi olsa,Ona ümmet olmayı şeref bilen ümmetini unutur muydu hiç? Her cumartesi Kubâ'yı ziyaret ederdi. Çünkü orası O'na ilk konaklık yapan yerdi. Mekke'den ayrılınca ilk defa ona Kubâ sînesini açmış ve "burada kal Ya Rasûlallâh" demişti. O da her hafta giderek bu vefâ borcunu ödüyordu. Uhud'u da mu'tâd vakitlerde ziyaret eder, Bakî'deki dostları için göz yaşı dökerdi. Son ziyaretinde de "Kardeşlerime selâm olsun" demişti. Sahâbî: "Biz senin kardeşlerin değil miyiz" dediler. "Onlar henüz gelmedi" buyurdu. İşte O'nun"kardeşlerim" dediği sizlersiniz. Çünkü sahâbî Onun arkadaşlarıydı. O'nunla beraber yaşamışlardı. Daha sonra gelip, görmeden O'na biat edip, da'vâsı uğruna gece gündüz demeden çalışıp her türlü çile ve ızdırâbı göğüsleyen ve böylece da'vây-ı nübüvvete vâris olduğunu gösterenler de O'nun kardeşleriydi. Zira Allah Rasûlü (sav) onlara selâm gönderirken "Kardeşlerim" demişti. Belki de şu ifâdelerin içinde husûsî olarak, birbirini kardeş kabul eden ve kardeşte fâni olmayı şiâr edinen cemâatın fertlerine de husûsî bir iltifât vardı. O kendisine yakışır şekilde iltifât ederken, bu iltifâtın muhatapları da liyâkatlarını göstererek kendilerine yakışanı bir vazife şuuru içinde edâ etmelidirler. Aksi tablo ise, o büyük rûhu her an dilgîr eder.

Onlar kendi devirlerine ait vazifeyi kendilerine has ferâsetle yerine getirdiler. Şimdi, ayni vazifeyi aynı şuurla yerine getirme vazifesi bize düşmekte...


İnsanımıza okuma alışkanlığını nasıl kazandırabiliriz?

Herkes söylediği ve dinleyenlerde de bir ülfet ve alışkanlık meydana getirdiği için artık vicdanlardaki ma'nâsına denk te'sir uyaramayan ve artık klâsikleşen bir söz var: İslâmın ilk emri "Oku".

Oku; mâhiyet i insaniyeyi, kâinat kitabını ve bunlara tercüman olan Kur'ân'ı oku!.. Allah Rasûlü nün hayatını tetkîk et! Yeni yeni terkîplere ulaş ve vardığın neticeleri tekrar tekrar oku! . .

Vahdâniyete delîl olan bütün tecellileri araştır, ma'rifet merhalelerinde her an bir öteye sıçra ve bir türlü kanmayan susuzluğunla "Hel min mezid-Daha yok mu?" de ve durmadan oku! İster kâinat kitabını, isterse onun bir fihristi olan insan mâhiyetini, Allah Rasulü'nün nurlu beyânları içinde okumaya çalışan bir insan gönül dünyâsında öyle derinleşir ki, okyanuslar dahi bu derinlik yanında sığ kalırlar. İşte, orada: "Seni hakkıyla bilemedik ey Ma'rûf" hakîkatı aynelyakîn anlaşılıp idrâk edilir ve idrâktan âciz olmadaki idrâk merhalesine erilir.

Âcizane kanaatım, bizim dünyamız, İslâmın bu emrinden de uzaklaşmış bulunuyor. Bu ta'biri kullanırken, yani bizim dünyamız derken bununla sadece içinde bulunduğumuz ülkeyi kastettiğim zannedilmesin. Ben bir zamanlar bizim olan bütün yerleri, bizim dünyâmız olarak kabul ediyorum. Evet, bizim dünyâmız asrrlarca şan ve şerefle, âfâkında Muhammedî rûhun şehbâl açtığı Mısır, Sudan, Fas, Tûnus, Cezâyir; bütün mağrip memleketleri, Buhârâ, Semerkant, Taşkent ve bütün Orta Doğu memleketleri gibi daha nice ülkeleri içine alan koskoca bir dünyadır. İşte bizim insanımız, bu ilim irfâna açık bizim dünyâmızda bütün diğer dünyâ insanlarına kıyasla zirvelerde taht kuran ve başkalarını kendisine hayran kalan bir mübârekler topluluğudur.

Önce Haçlı Seferleriyle işgâle uğrayan bu yerler daha sonra da emperyalist düşüncelerin işgâl ve saldırısına ma'ruz kaldı. Belki bir süre sonra onları da bertaraf edip ülkemizden çıkardık; ancak kaldıkları süre içinde içimizden çaldıkları zayıf karakterli insanları yetiştirdiler ve birer düşünce azmanı olarak aramıza salıverdiler. Onlar da, bizim ebedî hasımlarımızın ifsatlarını devam ettirebilecek nesiller yetiştirdiler. Bunu yaparken de öyle şuûrlu davrandılar ki, bir evvelki icrâatları bir sonrakini gerektirecek şekilde ortaya çıkıyor ve böylece tahrîbat, zincirleme birbirini ta'kip ediyordu. Derken onlara âit bir fikir dünyâsı meydana geldi ve bununla bizim cephemizin dağinık ve ferdî teşebbüslerine galebe çalındı. O kadar ki, bugün artık, bunların bütününü ortadan kaldıramadıktan sonra, kendi ruh dünyâmıza dönmemiz, onunla bütünleşmemiz, yeniden kendimizi bulmamız çok zor hatta imkânsız gözükmektedir. Bize vurdukları en önemli darbelerden biri bizi, belli yollarla, mâzimizden târihimizden, millî kültürümüzden, harsımızdan uzaklaştırdılar ve bizleri kendi kitap dünyâmıza karşı yabancı haline getirdiler. Ve böylece bir nesli asırların birikiminden mahrum ettiler. İş bununla da kalmadı, beşinci kol faâliyetlerini serbest bırakarak, gençliğin gönlünü şehevânî mes'elelerle doldurdu ve onları başka şey düşünmez hâle getirdiler. Nesiller, kıskıvrak bohemlik düşüncesine yakalandı ve düştüğü bu girdapta boğuldu. Kimse de çıkıp böyle bir fecâata "dur" deme cesâretini gösteremedi veya ekseriyet i'tibâriyle öyle diyebilme mevkiinde bulunanlar vaziyetlerinden memnundular, onun için de bir şey demediler.

Aynen Efendimizin (sav) mirâçta bazı günah işleyenleri, çekdikleri azap keyfiyetleriyle müşâhedesi gibi, biz de o gün cemiyeti böyle bir tablo içinde görüyorduk. İçki, kumar, zinâ, rüşvet, ihtikâr, fâiz ve daha nelerin içine gömülmüş nesiller, ciddî bir ma'neviyat boşluğu içinde zift gibi karanlık düşüncelerle, âdetâ bir başka varlık, bir başka şahsiyetle aramızda dolaşıyorlardı. Kalb dünyalarıyla askıya alınmış ve sarkaçlar gibi sağa sola gelip giden yığınların anarşi ve teröre kurban olması için herşey hazır hâle getirilmiş ve tıpkı eli kolu bağla-. nıp denize atılan sonra da arkasından "sakın ıslanma" diye bağırılan birisi gibi, sefâhet içine itilen bu nesillere, fazı7etli olmaları çağırısındâ bulunuluyordu. Evet, o günkü nesle,ahlâk&127;ı ol, anarşi çıkarma, vatanını sev, milletini koru, bayrağını aziz tut gibi teklifler, muhteva bakımından farklı olsa da şekil bakımından aynı şeylerdi. Denize atılanların ıslanmamaları, bunların da faziletli olmaları mümkün değildi.

Daha sonra yeni bir anlayış türedi. Hangi akla hizmet ettiği belli olmayan ve gençliği anarşiden kurtarmak için bütün şehvet kanal ve barajlarını sonuna kadar açmayı yeğleyen bu zihniyet, bu tuhaf anlayışlarıyla, gençleri zararlı bazı saplantılardan kurtarmak ve onları başka şey düşünmez hale getirmek istiyorlardı. Halbuki, bugünkü anarşi de öyle bir vasatta yetişmiş ve bir canavar haline gelmişti.

Bütün bu iç ve dış te'sirlerle çok yaralı hâle gelen nesiller, hergün biraz daha okumâdan ve düşünmeden uzaklaşıyor ve âdetâ hezeyan yığınları haline geliyordu. Zannımca, bu uzaklaşma ve hezeyânlaşma bugün de devam ediyor. Bu arada dilimize sokulmak istenen nesepsiz kelime yığınları da okuduğunu anlamaya karşı indirilen ayrı bir darbe oldu. Biz onların, onlar da bizim dilimizi anlamâz hâle geldiler. Bugün aynı kuşağın insanları dahi birbirini zor anlar durumdadır. Ve bunun önü alınmazsa, bu da düşünce dünyâmız adına, en az diğerleri kadar yıkıcı olacaktır.

Evet bugün okumuyoruz ve okumadığımızın utandırıcı neticeleri de meydandadır. Düşüncede sığ, yeni terkipler yapmaktan mahrûm bir yığın haline geldik. Okumaya karşı sadece iştahsız değil, aynı zamanda nefret eder durumda bir çoğumuz. Okuyanımızın bir kısmı da âdetâ herşeyi yüzünden okuyor ve fikir adına yeni birşey üretemiyoruz.

Bütün faziletlerde olduğu gibi okumayı da bizden öğrenen dünün karanlık ruh, karanlık akılları, bugün okuyor, anlıyor ve düşünüyorlar. Evde, arabada, otobüs durağında, çantasında taşıdığı kitabı açıp okuyor ve kendi ölçüleri için zamanını en iyi şekilde değerlendiriyorlar.

Mes'eleyi biraz daha dar çerçevede mütâlâa edecek olursak, önümüzde çığır açmış büyüklerimiz, kendi yazdığı bazı eserleri, seksen defa, bazılarını da yüz defa okuduklarını söylüyor ve bizlere fiilen okumanın lüzumunu göstermiş oluyor.

İrticâlen söylediği ve kendi karîhasının mahsûlü eserleri, kendisi bizzat bu kadar okuduktan sonra da, talebelerinin başında duruyor ve "okuyun" diyor. Böylece devrimizde en mühim ve en onulmaz bir yaraya parmak basıp tedâvî yolunu göstermiş oluyor. Bu çığırı tâkip edenler okumalıdırlar. Devirlerinin kültürüyle mücehhez olarak, daha önce edindikleri malûmatı hallaç etmeli ve muhtaçların yanına böyle bir kültür birikimiyle gitmeliler. Tâ ki, anlattıkları kabûl görsün ve aynı zamanda hasımlarımızın eline de koz verilmemiş olsun.

Okumuyorsak, ihânet içindeyiz; demektir. Kendimiz boşlukta bocalarken, başkasına nasıl itminân üfleyebiliriz ve menfî akımlardan nesilleri nasıl kurtarabiliriz. Halbuki bu bizim hayatımızın gâyesi ve ilk vazıfemiz. Öyleyse, İslâmın ilk emri "oku" fermanına herkesten evvel, icâbete en muhtaç bizleriz...


Din, insanların izah edemedikleri mes’eleleri kamufle için zorunlu olarak ortaya atılan bir fikirdir, deniliyor. Medeniyetin terakki etmesi dine olan ihtiyacı ortadan kaldırır mı?

Din düşmanları, din mefhûmunun insanlar tarafından bir acziyet veya şükrân ifâdesi olarak uydurulduğunu iddiâ etmektedirler. Fikirlerinin hülâsası şudur: Kâinatta esrârını anlayamadığımız, fizik ve kimyânın kanunlarıyla çözemediğimiz bazı hâdiseler vardır. İşte çözülemeyen bu hâdiselere, bir çözüm getirmek için, bunlar eskiden olduğu gibi bugün de hep bir yaratıcıya istinâd ettirilmiştir. Ayrıca insanlar,kendilerine menfaatı çok olan varlıklara birer kudsiyet atfetmiş, daha sonra da onları birer ilâh kabûl etmişlerdir. Ganj nehrinin Hindistanlılar için, Nil nehrinin de Mısırlılar için mukaddes oluşu ve bu ülkelerde başlayıp günümüze kadar da devam eden ineğe kudsiyet atfı hep insanoğlunun menfaatına katkıları dolayısıyladır. Korku karşısında da insanın tavrı bundan farklı olmamıştır. Aşırı korku onu saygıya sürüklemiş ve bu saygıyla korktuğundan emin olacağı kanâatına sâhip olmuştur. Bazı dinlerde hayır ve şerre ait iki ayrı ilâh kabul edilmesi, bir cihetten bu sevgi ve korkuyu iki ayrı ilâha taksim ma'nâsınadır. Cennet ve Cehennem de aynı ruh hâlinden kaynaklanan düşüncelerin mahsulüdür. Din, haddizatında bir burjuva tesellisidir; din adamlarının uydurduğu sömürü aracıdır ve o bir afyondur, insanları uyutmak için uydurulmuştur.. ve daha neler neler? Hakikaten din, onların dediği gibi sonradan mı uydurulmuştur.Ve altından kalkılamayan hâdiselere îzâh getirmek için îcâd edilmiş bir avunma ve tesellî kaynağı mıdır? Hayır hayır, aslâ ve kat'â!

Din, arapça bir kelime olup, itâat etmek, ceza vermek ve yol gibi ma'nâlara gelir. Esâsen bu üç kelime de dinin ta'rifi içinde vardır. O bir yoldur, şehrâhtır, bir ana caddedir. Onda Cenâb-ı Hakk'a itâat söz konusudur. Ve yine onda, itâat edene mükâfât, etmeyene de cezâ vermek gibi bir müeyyide de vardır.

Dinin şer'î ta'rifi ise şöyledir :"Din akil sahiplerini bizzat hayırlara sevkeden ilâhî kanunların bütünüdür."

Din akıl sâhiplerine hitâp eder. Böylece insanlar itâatlarını kendi irâdeleriyle yapmış olurlar. Din, irâdenin hakkını verir, onu felcetmez. Ve onun insanları sevkettiği nokta da mutlak hayırdır. Şunun bunun anlayış ve telâkkisine göre hayır kabûl edilenlere değil, hayrın bizzat kendisine doğru yönlendirme bahis mevzûudur.

Din bu yönlendirmeyi evvela, i'tikât cihetinden ele alır. Belki, insan sırf aklıyla dahi, kendisini ve bütün kâinatı yaratan bir yaratıcının olduğunu kavrayabilir, fakat o, bir nebînin gürül gürül sesinden, vicdanındaki kabülü destekleyen bir sadâ ile, Rabbi'nin anıldığını duyduğunda, esas inanması gerektiği şekilde bir îmân ve yakîne sahip olur. Aynı zamanda o Nebî, Cenâb-ı Hakk'tan vazifeli olduğunu gösteren belgelerle gelmiştir. Gösterdiği yrğın yığın mucizenin yanında bir de mucizeliği kıyâmete kadar sürecek bir Kitap getirmişse, artık kuşkuya meydan kalmamış demektir. Bu insan, o kitap sayesinde, âhirete ve kadere nasıl inanılması gerektiğini ve daha nelere inanılmasının şart olduğunu öğrenecek ve orada muğlak gelen hususları, bizzat O nebi ta'lim edecek, îzâhta bulunacaktır.

Böyle bir İmânın, gönüllerde hep taze olarak kalabilmesi ve bayatlayıp pörsümemesi ise, ibâdete bağlıdır. Îmân, ibâdet sayesinde hiç eskimeden hep yeni kalabilir. Yoksa, ibadetsiz insanda., bir müddet sonra îmân, aşk ve şevki adına sâdece yerin altındaki büyükleriyle övünme kalır. Onların da sırf hoca ve hacı olduklarından bahseder. Gerçi, ecdâdına ağzı dolu dolu sövenlere göre, onlarla övünen insan elbette içinde az da olsa bir cevher taşıyor sayılır ama, böyle bir cevherin son âna kadar dayanıp dayanamayacağı meçhûldür.

Günde beş defa koşup ulaşdığımız Allah huzûru, bizi her an şahlandıracak ve âdetâ inandığımız hususIara yeniden bir ahd ü peymâna zorlayacaktır. Her namazında hatta, her namazın her rek'atında, Kur'ân ve tesbîhlerde Allah'tan yeni mesajlar alınamıyorsa, bu ülfet ve ünsiyetin pörsüttüğü bir ibâdettir ki şuûrsuzca ve ledünniyâtına vâkıf olmadan geçiştirilmiş bir borç edâsı sayılır. Böyle bir namazın edâsıyla farz yerine getirilmiş olsa bile asıl, namazdan beklenen füyüzât elde edilmiş olamaz.

Onun içindir ki, büyüğümüz, secdesinde öyle bir hâl hisseder ki,keşke der "şöyle bir rek'at namaz kılabilseydim."Ve sonra da şu tavzihte bulunur: "İşte sahâbînin her namazı böyleydi". Her namazın her rüknü onlara, Cenab-ı Hakk'tan ayrı mesajlar getiriyordu. İbâdetlerinde ülfet ve ünsiyet yoktu. Diğer ibâdetler de aynı ruh hâletini verecek mâhiyetteydi. Bu i'tibârla, Hacca giden, zekât veren, oruç tutan emri bilmâ rûf, nehyi anilmünker'de bulunan herkes yaptığı ibâdetlerin cinsine göre, o ibâdetten beklenen itici ve takviye edici ma'nevî güç ve dinamikler iyi değerlendirmelidir ki îmânını tam perçinleyebilsin.

Dinin bir diğer yönü de muâmelâta bakar. İnanan insanın çarşı ve pazarı Cenâb-ı Hakk'ın rızâsına uygun şekilde düzenlenmelidir. Ticâret ahlâkı ve prensipleri Kur'ân ve Sünnet ölçülerine uygun hâle getirilmelidir. Bu da yine îmânı ve, i'tikâdı takviye eden hususlardandır. Çünkü bu sayede insan nefsinin arzu ve isteklerini terkederek Cenâb-ı Hakk'ın emir ve isteklerine râm olmaktadır.

Diyelim ki mü'min bir mal satacak, o malının ayıbını söylemesi,gerekir. Halbuki o, malın ayıbını söylediğinde, kazancı azalacak veya zarar görecektir. İşte buna rağmen, malının kusurunu söyleyen insan, içinde Rabb'e itâattan gelen bir inşirâh hisseder. Biraz sonra Rabb'in huzûruna gelip namaza durduğunda, içindeki bu inşirâh, onun namazdan elde edeceği feyze müsbet yönde te'sir edecek ve böylece o da îmânının tazeliğini ve zindeliğini korumuş olacaktır. İşte bunlar bizi Rabb'e götüren vesîlelerdir. Zaten vesîle aramamızı bizzat kendisi emretmektedir. Allah Rasûlü, mağarada kalan üç kişinin durumunu anlatırken, onların yaptıkları iyi amelleri nasıl birer vesîle yapıp mağaranın ağzınrn açılmasını talep ettiklerini anlatır ve vesîlenin önemine dikkati çeker. Bunlardan birisi, ana ve babaya karşı mürüvveti, diğeri iffeti ve bir üçüncüsü de hakka riâyeti kendilerine vesîle yapmış ve duâ etmişler; böylece mağaranın ağzını kapayan taş da açılmıştır. Değil sadece hareket ve davranışlarımızda, bizler elimizden gelse, fizikî yapımız i'tibâriyle Allah Rasûlüne benzemeye çalışırız. Evet, onun gibi göze, kulağa, burna, ağza sâhip olmayı kim arzu etmez. Öyleyse, mümkün olmayan benzeme şeklinden mümkün olan benzeme şekline intikâl ederek, ahlâkımızı ve yaşayış tarzımızı tam ona uydurma gayretine gireceğiz. O'nun gibi yiyecek, giyecek, yatacak, kalkacak ve kulluğumuzu da O'nun gibi yapmaya çalışacağız.

Cenâbı Hakk fâize haram demişse, bir kuruşa bin kuruş dahi fâiz verilse biz ondan tevakkî edip kaçacağız. Yarın karşımıza bir alev bir kor halinde çıkacak olan, büyük küçük bütün günahlara karşı da tavrımızı aynı şekilde ayarlayacağız.

Bütün bunlardan anlaşılan şey şudur: Din bir bütündür, tecezzi ve inkisâm kabul etmez. Veya başka bir ifâdeyle tecezzî ve inkisâm kabul edene din denmez. Sanki din bir ağaç gibidir. İtikâda ait mes'eleler onun kökü, ibâdete müteallik hususlar, dalı budağı, muâmelât onun çiçekleri, ukûbât koruyucusu, evrâd ve ezkâr gibi hususlar da o ağacı alttan ve üstten besleyen unsurlardır. İşte böyle bir bütünlük ve yekparelik arzeden din, bütünüyle Allah tarafından vaz' edilmiş ve peygamber tarafından da teblîğ ve ta'lîm edilmiştir.

Herkesin vicdânı, Rabbi'yle münâsebete geçip, dînin rûhunu vasıtasız O'ndan alabilirdi. Fakat, herkesin o ruh saffetine ermesi mümkün olmadığındandır ki, Cenâb-ı Hakk enbiyây-ı izamı istıfâ edip seçti. "Allahü yastafî minelmelâiketi rusulen ve minennâsi" (Hac. 75) . Allah risâlet vazîfesini, ister meleklerden, isterse insanlardan bir seçkin gruba yaptırtır.

Cenâb-ı Hakk'ın, yaratıldığından beri, rukûda, secdede ve kıyamda ibâdet eden ve sayılarını ancak kendisinin bilebileceği melekler varken, onlardan birine değil de Allah Rasulüne vahiy getirme vazifesini Cibril-i emîne vermiştir. Ve yirmiüç sene Efendimizle münâsebeti o temin etmiştir.0, O'na vahiy getirdi, Allah Rasûlü de O'nu edeple dinledi ve bütün benliğine işledi. O, geçen yirmiüç senelik zaman zarfında, Cibril'le öyle bir dostluk ve kardeşlik te'min ve te'sis etmişti ki, Cibril'in son gelişi onu iki büklüm etmiş ve ağlatmıştı. İşte Allah (c.c.) risâlet vazifesine bunları seçiyordu. Diğer peygamberler de aynı şekilde seçilmiş, öz ve kaymak hâline gelmiş insanlardı. Bunların hepsinin madeni de altındandı. Evet, Onlar ısmarlama insanlardı. Nasıl Allah Rasûlü böyle seçkindi, O'na sahâbî olma liyâkatını elde edenlerde aynı şekilde seçkin insanlardı. Ve din bize o altın zincirin intikâl ettirmesiyle gelip ulaşmıştır.

Peygamber Efendimiz ve bütün peygamberler, dînî teblîğ uğruna her türlü çile ve ızdırâbı göğüslemek mecburiyetinde kaldılar ve tabiî dünyâ namına ellerine geçen herhangi bir şey de yoktu. Hatta Efendimiz,da'vâsından vazgeçseydi, hem çok zengin olacak, hem dünyâya ait bütün başkalarının arzu edip arkasından koştukları şeyler O'nun önüne serilecekti. Civarın en güzel kadınıyla evlenmek, Mekke'ye reis olmak da bunlar arasındaydı. Şimdi bırakın bunları, o mi'raca çıkmıştı. Bütün yıldızlar parke taşları gibi ayağının altına sıralanmış ve O&127;bunlar üzerinde yürüyerek Rabbine varmıştı.Görülebilecek bütün güzellikleri müşâhede etmiş ve bir başkasının asla vazgeçip dönemeyeceği yerleri o teker teker dolaşıp gezmiş ve ümmetine de aynı kavsiyeyi yaptırabilmek için geri dönmüştü. O devrede, acaba döndüğü yer neresiydi? Geçtiği yoilara dikenlerin serpildiği, taşlanarak ayakları kan revan içinde bırakrldığı, istihzâ ve alay edildiği, horlanıp hakîr görüldüğü bir yere dönüyordu. Acaba, Allah Rasûlünün, bütün bu görüp katlandıklarına ne ihtiyâcı vardı. Dînî teblîğ ederken, hangi menfaat veya korku onu harekete geçiriyordu? Bir insanı Cennet dahi büyüleyip câzibesi içine alamazsa ve o insan ümmetine dönmeyi herşeye tercîh edecek kadar bir fedâkârlıkta bulunursa, atılan bütün bu iftirâlar, iftirâ atanın o kalın kafasını kırmaz mı?

Kendisine kullukta bulunduğumuz Allah (c.c.) herşeyden müstağnîdir. O'nun bizim din ve diyânetimize ihtiyacı yoktur. Kulluğa muhtaç olan bizleriz. Yeryüzünde kendisine halife yaptığı insanların, sâir canlılar karşısında dengeli ve uygun yaşamalarını istiyor ve bunun için de, dengeli ve uygun yaşamanın ifâdesi olan Kur'ân çizgisinde bizi harekete zorluyor. Diğer bir ifâdeyle, biz kendi kendimizi idâreden âciz olduğumuzdan dolayı, yanlış iş yapmamamız ve yanlış yollara sapmamamız, takılıp yollarda kalmamamız için, bize din gibi aydınlık bir yol lütfediyor. Ve elimize verdiği Kur'ân'a bakmamızı, kendimizi o Kur'ân ölçülerine göre ayarlamamızı emrediyor. Ta ki bizler de insanlık semasının burçlarına doğru mesafe katedebilelim ve mâhiyetimize ait istidât ve kâbiliyetleri işleterek, ufuk noktalara doğru kanat çırpabilelim.

Evet, bizim dine ihtiyâcımız var. Eğer insanlar gerçek ihtiyâçlarını bilebilse ebedî saadete namzet olduklarının şuûruna varsa ve bütün latîfelerini inkişâf ettirme noktasına ulaşsalardı, ifâdeleri ayrı; ancak talepleri aynı olarak şöyle diyeceklerdi:"Allah'ım bize bir sistem gönder, kendi sisteminle bizi idâre et, yanlış yerlerde yürümeden ve mesafelere takılıp kalmadan, eğri büğrü gitmeden ve yol alamamadan bizi kurtar."

En akıllı filozoflar dahi yalpalaya yalpalaya yürümüş, herhangi bir yerde düşüp kalmış ve hakîkata ulaşâmamışlardır. Halbuki bizim en âmîmiz dahi, Muhammedî yolun aydınlatıcı tayfları altında bir tek adımını dahi boşa atmamış ve hayatının her safhasında insan gibi yaşamış ve başka insanların da hukûkuna riâyet etmiştir. Perspektifinde Allah'ın rızâsı ve önünde Allah Rasûlü gibi bir piştârı vardır ve o, ömür sermâyesinin her ânını bin veren başak gibi kullanmaktadır.

Din zarûrete binâen insan karîhasından çıkmış veya onların ta'biriyle uydurulmuş değildir. Onun zarûrî gibi görünmesi dinin tabiiliğinde ve insan fitratında din duygusunun bulunmasından ileri gelmektedir. İnsan, dînî emirlere ihtiyâç içinde yaratılmıştır. Ve o, dine her zaman muhtaçtır.

İnsan inancında, ibâdetinde ve bütün muâmelâtında doğru ve hal:kı ancak din sâyesinde öğrenir ve yine ancak din sâyesinde Cennete ehil hâle gelir. Din potasında eriye eriye şekillenen insan,"Livâü'l Hamd'in altında, Allah Rasûlü tarafından tanınıp elinden tutulacak bir hüviyeti elde eder.

Kendisine, ümmetini nasıl tanıyacağı sorulan Allah Rasûlü, abdest azalarının pırıl pırıl olmasından tanıyacağını ifâde buyururlar. "Sizler der, alnı-nişanlı atınızı at sürüsü içinde nasıl tanırsanız ben de ümmetimi işte öyle tanırım " Bizim böyle bir tanınmaya ihtiyâcımız var. Onun için de muhtâç olan biziz ve dîne de, onun hayat veren soluklarına da muhtâcız.

Din,hayatı bütünüyIe kucaklayıcı, en müsbet prensiplerle gelmiştir. Onu yetersiz bulma idrâk yetersizliğinin apaçık bir ifâdesidir. Onu rafa koymaya çalışanlar, târihî yanlışlıklarını bir gün bütün dehşetiyle anlayacak ve ettiklerine bin pişman olacaklardır.

Dünyânın doğusunda, batısında yapılan bu tür yanlışlıklar, günümüzde artık i'tiraf edilir hâle gelmiştir. Din, hayâtın hayâtıdır ve bunu kimse inkâr edemiyecektir.

Dinin bir usûlü bir de furûu vardır. Usûlde asla değişiklik söz konusu değildir. Hz. Âdem zamanındaki dinle, bizim dinimiz arasında usûl bakımından bir farklılık yoktur.

Îmân esasları bütün semâvî dinlerde aynıdır. Hatta hakkında bir nas olmadığı için kesin bir hüküm vermekten kaçınmama rağmen, şu kadar diyebilirim ki, dinin usûlünde meleklere âit hükümler de aynıdır. Yani bütün melekler de bizim inandıklarımıza inanır ve îmân ederler. Allah'a meleklerine, kitaplarına, peygamberlerine, kaza ve kadere, öldükten sonra dirilmeye onlar da aynen bizim gibi îmân ederler; fark sadece derece ve mertebe ölçüsündedir.

İnançta olduğu gibi, ibâdette de bütün dinler aynıdır. Yani ibâdetsiz hiçbir hak din yoktur. Ne var ki ibâdetin şekil yönü her devire göre değişiklik arzetmiştir. Cenâb-ı Hakk, her devrin insanına, o devrin şuûr ve o devir insanının kapasitesine göre bir ibâdet tahmîl etmiştir. Şekil değişebilir; ancak usûl olarak ibâdetin olması hiçbir surette değişmez.

Meselâ, âhiret inancı bütün dinlerde vardır, olması da zarûridir. Arada icmal veya tafsîl farkı olmakla beraber, her peygamber, ümmetine âhiretten bahsetmiştir. Zaten fenalıkları önleyici, iyilikleri de teşvîk edici böyle bir âhiret inancı olmasaydı, din sadece iktisâdî ve içtimâî sistemlerden biri durumuna düşerdi; veya b&127;ka bir ifâdeyle onlardan ibâret kalırdı. Din, büyük bir kısmı i'tibâriyle hükümlerini öldükten sonra dirilme prensibine binâ eder.

Eğer âhirete îmân olmasaydı, yapılan ibâdetlerin, çekilen bunca çile, ızdırâp ve fedâkârlıkların hatta hiçbir inancın insana faydası olmazdı. Zaten insan o takdirde, şimdi kendisinde mevcûd bütün faziletlerden de bir bakıma soyulmuş olurdu. Evet, bizleri fazîletli olmaya zorlayan âhirete îmânımızdır. Çünkü bütün yaptıklarımızın, zerre kadar dahi olsa bir gün karşımıza çıkacağını hiç tereddütsüz kabûl ediyoruz.

Ayrıca,bütün Cennet hayatı bir kerecik olsun O'nun Cemâlini seyretmeye mukâbil gelmeyecek olan Rabb'imizi müşâhede edeceğimiz ânı sabırsızlıkla bekliyor ve o büyük nimete erebilmek için, içimizdeki şevkin kamçısıyla şahlandıkça şahlanıyor ve bizi o neticeye götürecek yoldan hiç inhirâf etmeden yürümeye çalışıyoruz.

Teferruâta âit mes'elelerde peygamberler, bir evvelki şeriatı neshedip hükmünü kaldırabilir. Bu gibi mes'eIelerde hep değişiklik olagelmiştir. Bu da beşerin biraz olgunlaşması ve kemâle ermesiyle alâkalıdır. Hz. Adem döneminde beşer çocukluk devrini yaşıyordu. Halbuki Efendimiz kendini ikindi sonrası güneşine benzetmektedir. Demek ki onun devrinin insanı olgunluk ve kemal devrini yaşamaktadır. Bu devrede haktan sonra bâtıl çok iyi farkediliyor ve bâtıldan sonra gelen Hakka sımsıkı tutunuluyordu. Gelen dinin teferruâta âit kısımları da bu düşünce ve fikir merhalesine göre ayarlanmıştı. Fakat bunu yapan da yine Hakîm olan Allah'tır. Bu dinin bütün ibâdet şekillerinde yüzlerce maslahat vardır. Yani ondaki ibâdet şekli olgun bir cemaata münâsip ibâdet tarzıdır. Diğer dinler ise, daha sonra zaten tahrîfe uğramış ve asıl hüviyetlerini kaybetmişlerdir. Eski hallerini muhâfaza etselerdi dahi bugün için geçerli olamazlardı. Çünkü Allah, din olarak kendisinin râzı olacağı dini tesbit buyurmuş ve bunun İslâm. Dini olduğunu söylemiştir.

Bir cümleyle mes'eleyi hülâsa etmek istiyorum.

Din; sel felâketinin, yıldırım âfetinin insanları zorladığı, muztar kalmakdan doğan bir sistem olmadığı gibi, beşerin iktisadî, içtimâî durumlarını temin etmek, onları huzura kavuşturmak için ortaya atılmış bir sistem de değildir. Yine o, Rönan'ların, Russo'ların dediği gibi, insanın tabiatından doğmuş olmaktan da' fersah fersah uzaktır. O ilâhî bir kanunlar mecmuası, ilâhî bir vaz'dır ve insanların dünyevî ve uhrevî saâdetini tekeffül etmektedir.

Buradaki huzûr ve mutluluğumuz ona bağlıdır. Hukuk mefhûmuna bağlı kalmak ancak onunla mümkündür. Âhirette de yine,Cennete ve Cemâlullah'a erme onun sâyesinde olacaktır.

Medeniyet ne kadar terakkî ederse etsin, insanın sâdece dünyâ hayatını dahi mutlu ve mes'ud kılmaya yeterli olmayacaktır. Nerede kaldı ki, dinin yerine geçsin.


İnsanların Amerika’ya geçmesi nasıl olmuştur?

Aktüel bir mevzû; biraz da diyalektik kokuyor. Soru basit; fakat maksat ve gâye basit değil. Yani bize şöyle demek istiyorlar: Siz diyorsunuz ki, bütün insanlar Âdem ile Havvâ'dan meydana geldi. Pekâlâ, bir anne ve babadan yaratılan bu insanlar, yeni dünyâya nasıl geçtiler? Eğer sizin dediğiniz gibiyse geçmelerine imkân yoktur. Demek oluyor ki, her bölgenin insanı orada ve kendi kendine meydana gelmiştir. Yani bir evolüsyon söz konusudur.

İşte basit gibi görünen sorunun altında bu ve bu ma'nâya gelen bir inkârcılık fikri yatmaktadır.

Evet, biz, insanlar Hz. Âdem ve Havvâ'dan meydana gelmiştir, diyoruz. Hem bunu biz değil, doğrudan doğruya Cenâb-ı Hakk söylüyor. Ve biz de bunun böyle olduğunu bütün kalbimizle kabûl ediyoruz.

İlim dünyası yıllardan beri çeşitli nazariye ve görüşleriyle Kur'ân'ın hilkatla alâkalı anlattiklarını cerhetmeye çalışıyor. Fakat yerinde de gâyet geniş bir tafsîlatla ele aldığımız gibi, bugün onların dedikleri bütünüyle bir bir çürütüldü ve Kur'ân'ın anlattıklarının doğruluğu bir daha hem de ilim diliyle tasdîk edilmiş oldu. Mevzûun o kısmını, önce söylediklerimize havâle edip şimdilik üzerinde durmayacağız. Sadece, şu kadar söyleyelim ki, bütün insanlar Hz. Âdem ve Havvâ'dan meydana gelip çoğalmışlardır. Aksini iddiâ eden Darvinizm, her sene yüzlerce yara alıyor. Zaten o, sadece bir nazariyedir. Ve böyle çürük ve temelsiz bir nazariyeye karşı, bizim cephemizin tahşîdâtı ilk bakışta fazla gibi görünebilir. Fakat bu nazariyenin ardında yatan sinsi ve bir o kadar da korkunç küfür ve inkârcılık böyle bir tahşîdâta âdetâ bizi mecbur kılmaktadır. Manzara şudur: Darvinizm,başlangıç i'tibâriyle bir kadavradır. Hiçbir zaman hayat bulamamıştır. İşte bu kadavraya şimdiye kadar yüzlerce, binlerce inanmış ilim adamı, nişan almış ve onu kurşun yağmuruna tutmuştur. Elli bin defa cerhedilmiş, o kadar mahkûm edilmiş, idam ipi çekilmiş bu kadavraya, bizim bu denli hücumumuz, bazı banal görüşlü ve alabildiğine saf, ahmak, hatta küfrün mistiği insanların bu nazariyeyi yaşatmak gayretine düşüp, gençliği iğfâle çalışmaları sebebiyledir. Şimdi esas mes'elemize dönelim:

Dünyaımız bu güne kadar bir çok defa değişikliğe maruz kalmıştır. Meselâ, jeologlar, bundan onbin sene evvel Akdeniz in tamamen kara parçası ve bugün kara olan yerlerin de o devirlerde deniz olduğunu söylemektedirler. Eğer dedikleri doğruysa, demek ki Akdeniz'in yerinde, o gün için bir kısım medeniyet ve devletler vardı. Durum böyle olunca, Amerika ve Avusturalya için de aynı şeyleri söylemek mümkündür. Yani oralar da belki çok önceye dayanan bir târihde, dünyânın diğer karalarıyla bitişik durumdaydılar ve aradaki deniz ve okyanuslar birer kara parçasıydı. Mes'eleyi bu şekilde kabul ettikten sonra, insanların, yenidünyâya da, bir başka kıtayâ da geçmeleri her zaman mümkündür.

Hem insanlık târihi, zannedildiğinden de çok eski bir zamana dayanmaktadır. Meselâ, geçenlerde 270 milyon sene evvel yaşamış bir insan iskeletinden bahseden yazılar neşredildi. Bulunan en eski maymun iskeleti ise, 120 milyon sene evveline dayandırıIıyor. Demek ki arada yarıdan fazla bir zaman önceliği var. Denizin dibindeki Alg'ler, 500 milyon sene önce ne ise şimdi de aynı durumdadır. 500 milyon sene evvelki arı peteği nasılsa, şimdikiIer de öyledir diyen ilim adamları, verdikleri bu rakamlarla varlığın meydana geliş ve yaratılış târihini, şimdiye kadar tahmin edilenin çok daha ötesine dayandığını ifâde etmekteIer. Öyleyse târihin uzanabildiği ve târihçinin biliyoruz dediği zaman diliminden önceki devirlere âit hüküm vermek kat'iyyen doğru değildir. En azından bizim dediklerimiz de ihtimal dâhilinde kabul edilmeli ve öyle bir değerlendirmeye gidilmelidir. Zira aksini söyleyenlerin, bizim görüşlerimizi çürütecek herhangi bir mesnetleri yoktur.

Ezcümle; Fransızlar Maya'larla karşılaştıklarında, onlardan şunu dinlemişlerdi: "Bizim târihimizde yazılı olduğuna göre, bir zamanlar, bizim topraklarımız,diğer kara parçalarıyla bitişikti. Bir sel ve tûfan sonucu biz bu zirvelerde kaldık ve insanların çoğu, deniz haline gelen karalarla birlikte batıp gitti".

Hintlilerin târihinde de aynı husûsa temas edilir. Büyük bir tûfan oldu. Bizim bitişik olduğumuz bir çok kara bizden ayrıldı ve araya okyanuslar girdi.'

İhtimal ki bahsettikleri kara parçası Avusturalya'dır. Demek ki bu ihtimaller içinde Amerika'ya veya Avusturalya'ya gitmek hiç de öyle iddiâ edildiği gibi zor olmasa gerek...

Son olarak şunu da söyleyebiliriz: Eğer dünyâ karalarını bugünkü durumuyla kabûl edecek olursak bu yine zor olmayacaktır. Çünkü, Bering boğazı bazan buzlarla kaplandığında, bugün dahi Rusya'dan Amerika'ya geçmek mümkündür. Hem, böyle bir mesafe en ibtidâî sallarla bile geçilebilir. Nitekim, modern gemilerin olmadığı bir devrede, Kristof Kolomb'dan evvel müslüman seyyahların, hem atlarını da beraberlerinde yükledikleri gemilerle Amerika'ya geçip orayı keşfettikleri bugünün araştırmacılarının büyük bir çoğunlukla kabûl ettikleri açık bir gerçektir. Demek oluyor ki Amerika'ya gidip bugünkü nesle menşe olan insanların oraya geçmesi için hârikülâde bir hâdiseye gerek yoktur. Olan olduğuyla gayet ma'kûldür...

Darvinizm'in çürütülmesine gelince, hem tereddütlere cevap teşkîl eden sorular arasında onunla alâkalı çok şey söylendi, hem de bu mevzûda bilhassa son zamanlarda bir hayli kitap ve ilmî araştırma neşredildi...

Meraklıların o kitapları okumalarını tavsiye ederim.


Lokman suresinin sonunda mugayyebat-ı hamseden sayılan, yağmurun yağma zamanı ve ana karnındaki çocuğun durumu bugün gaybilikten çıkmış gibidir. Bu durumu nasıl izah edersiniz?

Bu mes'ele üzerinde daha önceleri de durduğumuzu ve mevzûu tafsilatı'yla arza çalıştığımızı hatırlıyorum. Ancak Kur'ân'a âit bir mesele ne zaman ve nerede sorulursa sorulsun ben vicdânımın baskısıyla yine cevap vermeye gayret ederim. Zira Kitâbullah'a âit en küçük mes'ele dahi dağlar cesametinde büyüktür. İşte, bir hissime mağlûbiyetle, yine birşeyler demeye gayret edeceğim.

Lokman Sûresinin son, yani otuzdördüncü âyetinde meâlen şöyle deniyor: "Kıyâmet vakti hakkındaki bilgi, ancak Allah'ın nezd-i ulûhiyetindedir. Yağmuru O yağdırır. Rahimlerde olanı O bilir. Hiç kimse yarın ne kazanacâğını bilemez. Yine hiç kimse nerede öleceğini bilemez. Muhakkak ki Allah Alîm'dir, Habîr"dir."

Kıyâmetin ne zaman ve hangi vakitte kopacağını ancak Allah bilir. Kur'ân-ı Kerîm bunu bir hakîkat ve bir prensip olarak ortaya koyunca, artık hiç kimsenin "Allah bilir" demeden bu mevzûda söz söylemesi, fikir beyân etmesi imkânsızdır. Nitekim Cibrîl hadîsinde de beyân edildiği gibi, Allah Rasûlüne, bir yolcu kıyafetiyle gelen; fakat üzerinde yolculuk alâmeti bulunmayan Cibrîl aleyhisselâm dizlerini Allah Rasûlü'nün dizlerine veriyor ve O'na bazı sorular soruyordu:İman, İslâm ve ihsânı. Bu soruları sorduktan sonra, aldığı cevapların her birinin akabinde de "Doğru söyledin" ma'nâsına "Sadakte" ile karşılık veriyor. Son olarak da "Kıyamet ne zaman kopacak?" diye soruyor. Allah Rasûlü de: "Kendisine soru sorulan, sorandan daha fazla birşey bilmiyor" cevabıyla karşılık veriyor. Ve daha sonra da, kıyâmete yakın vukû bulacak bazı hâdiseleri, birer alamet ve işaret olarak sayıyor. İşte bir Nebî edebiyle Allah Resûlü mugayyebâttan bir mes'ele hakkında böyle cevap veriyordu.

Cibrîlle müşterek bir bildikleri vardı. O da, kıyâmetin ne zaman kopacağını ancak Allah'ın bilebileceği idi.

Kıyâmetin kopması mevzûuna gelince, sebepler açısından o kadar çok şey var ki, bunlardan bir tanesinin vâki olması dahi kıyâmetin kopmasına yeterli gelecektir. Bu cümleden olarak: Bir kuyruklu yıldızın gelip dünyâya çarpması, güneşin infilâk etmesi veya termodinamik kanununa göre sönüp gitmesi, yeryüzünde insanların yapacağı bir yanlışlıkla zincirleme reaksiyonlar meydana gelmesi ve bunun güneş sistemini berhava etmesi gibi... Bugün ihtimal dâhilinde daha birçok sebep sıralamak mümkündür.

Âyette sayılan ikinci mes'ele, "Yağmuru Allah indirir" mes'elesidir. Zaten en çok itirâza uğrayan hususlardan biri de budur. Yani onlar kendi akıllarınca şöyle demektedirler: Yağmurun ne zaman yağacağı bugün meteorolojik tesbîtler neticesi söylenebilmektedir. Öyleyse bunu mugayyebâttan saymak ma'nâsız olur...

Tabîiki bu soruyu küfür namına imâle edenlerin gâyeleri bu da değildir. Esas gâye Kur'ân hakkında tereddüt ve şüphe hâsıl etmektir. Zaten bizim cevap vermedeki hassasiyetimiz de biraz bu noktadan kaynaklanıyor.

Şimdi, bugün, modern teknoloji vâsıtalarıyla onların bildikleri söylenen mes'eleler, acaba gaybla ne derece alâkalıdır? Aslında bütün şartları meydana gelmiş ve belirtileri şehâdet âleminde görülmeye başlamış yağmura ait yaptıkları tahminin, gaybı bilmekle uzaktan yakından bir alâkası yoktur.

Çok basit bir misâlle mes'eleyi tavzîhe çalışalım. Bir odayı karbondioksitle dolduralım. Sonra da karbondioksidi gösteren elimizdeki âletler vasıtasıyIa tesbîtler yapıp diyelim: "İki saat sonra, şu odada bulunanlar kendilerinde bir ağırlık ve baş ağrısı hissedecekler"Şimdi, bizim bu tesbîtimiz vâki olursa, biz gaybı bilmiş mi olacağız! Hayır. Gayb bu değildir. Gayb,'bilinmesini Cenâb-ı Hakk'ın sadece kendi zâtına tahsîs ettiği mes'elelerdir. Diyelim ki, gelecek sene veya önümüzdeki beş on sene içinde nereye ne miktarda yağmur yağacak bütün ayrıntılarıyla bunu bilmek gaybı bilmek olur ama, yarın nereye yağmur yağacağını tahmin etmek gaybı bilmek değildir. Hem bazan söylenenlerin çıkmaması, bazen de söylendiği gibi çıkmaması da çok iyi bilmediklerini gösteriyor ki, zaten söyleyenler de söylediklerine tahmin demektedirler. Hem bırakın gelece seneyi, yarın yağacak yağmurun miktarı hakkında birşeyler bildikleri söylenebilir mi?

Ayrıca şehâdet âleminde belirtileri görülmeye başlamış yağmurun yağacağını bilmek için, öyle âlet ve edevâta da ihtiyaç yoktur. Halk arasında mümârese ve tecrübelerle bunu söyleyenler o kadar çoktur ki, onların dedikleri de berikilerin söylediklerinden farklı olmadığı gibi, kesinlik ifâde etmesi bakımından da onlardan daha geri değildir. Daha önce anlattığım bir hâtırayı, münâsebet geldiği için tekrar etmiş olacağım.

Amerikalı bilim adamları Türkiye'ye .gelir ve bir köyü ziyaret ederler. Kendilerine göre bir araştırma yapmaktadırlar. Bu arada, mer'ada keçilerini otlatmakta olan bir çobanla görüşürler. Birara çoban keçilerini toparlayıp ağıla gitmeye koyulur. Adamlar sebebini sorunca da, biraz sonra yağmur yağacak, der. Bilim adamları hayret ederler. Çünkü havada yağmura işaret olabilecek hiçbir alâmet yoktur. Ayrıca yanlarında taşıdıkları barometre de böyle bir sinyal vermemektedir. Hakîkatan bir müddet sonra şakır şakır yağmur başlar. Adamlar ağıla koşarak çobana, yağmur yağacağını nasıl anladığını sorarlar. Cevap enteresandır: Benim yıllardır edindiğim tecrübeye göre yağmur yağmadan bir müddet önce keçiler, kuyrukları kısarlar, ondan anlarım ki yağmur yağacak. Bunun üzerine ellerindeki âletleri yere çalan bilim adamları: Sizin, şu keçilerin kuyrukları kadar dahi ehemmiyetiniz yokmuş, derler.

Bir büyük zât, romatizmaları vasıtasiyle kırksekiz saat evvel yağmuru hissettiğini söylüyor. Ve bizim köylerimizde bazı işâretleri ve alâmetleri esas alarak kar ve yağmur tahminleri yapmak yaygındır.

Öyleyse, bu ölçüler içinde ve bu şekliyle yağmurun yağacağını bilmek, gaybı bilmek değildir. Belli hesaplarla, yağmur yüklü bir bulutun durumu. hava basınçları, cephe sistemleri ki atmosfer şartlarına göre, emâreleri ortada, yola çıkmış bir yağmur tahminini, yağmur yağacağı zamanı bilme gibi göstererek Kur'ân'ın hükmünü cerhe yelteiımek ancak bir cehalet örneğidir.

Bir de, bugünün ilmî araştırmalarının da kabul ettiği Efendimize (sav) âit, mûcizevî bir beyândan bahsetmek istiyorum. Allah Rasülü; Mâ âmin, biemtara min âmin" buyuruyor. Mânâsı "hiçbir yıl başka bir yıldan daha yağışlı değildir" demektir. Bu hadîsten de anlaşılıyor ki, her sene yeryüzüne aynı miktarda yağmur yağmaktadır. Ancak nereye ne miktar yağacağı belli değildir. İşte gayb olan budur ve bu bilinememektedir.

Âyette anlatılan üçüncü husus da yine itiraz edilen noktalar arasındadır: "Rahimlerde olanı ancak Allah bilir." Diyorlar ki. bugün röntgen şuâlarıyla anne karnındaki cenînin durumu bilinmektedir. Hattâ son zamanIardaki araştırmalar, bu bilmenin erkeklik ve dişiliği de içine alabilecek şekilde bir hayli ilerlemiş sayılır.

Daha da ileri giderek eğer erkeklik ve dişiliğe sebebiyet veren spermin erkeklik veya dişiliği ise, bu seviyede dahi cenînin durumunu tesbit etmek mümkündür, denilebilir.

Yukarıda bir kâide söylemişdik. Aynı kâide burada da geçerlidir. Sebepleri ortada belli bir şey gaybı bilmek demek değildir.

Şayet spermin erkek olduğu tesbît edilmişse, tesbîtin şekli ne olursa olsun, ister bunu ana rahminde, isterse tüpte tesbît etsinler, sebepler zuhûr ettiğinden bu gaybı bilmek sayılmaz. Efendimizin (sav) nurlu beyânları içinde şu husus yer almaktadır: "Eğer erkek galebe çalarsa çocuk erkek, dişi galebe çalarsa çocuk kız olur'. 'Bu hadîsi bazıları, anlıyamadıklarından dolayı yanlış te'vîl ve tefsîre tâbi tutmuşlardır. Zannetmişlerdir ki, erkek olan insan galebe çalarsa çocuk erkek olur, kadın galebe çalarsa kız olur. Ancak böyle bir galebenin hiçbir ma'nâsı yoktur. Belki ma'nâ şöyle olmak îcâp eder: Erkek sperm dişiden evvel gider ve yumurtaya başını sokarsa çocuk erkek olur. Dişi önce, bu çeperi aşarsa bu defa da dişi olur. Bu, Efendimize ait ilmî mûcizelerden kabul edilen bir hadîstir ve günümüz ilim adamları da bu mes'eleyi ifâde edildiği şekliyle kabûl etmektedirler. Sebepleri bu kadar zâhir olduktan sonra, böyle birşeye muttalî olmayı gaybı bilmek sayanlar, kendi kendilerini aldatmış olurlar.

Zâten, Kur'ân-ı Kerîm de bu mes'eleyi ele alırken şöyle diyor: "Ve ya'lemü mâ fil-erhâmi'.' Arapçada "Mâ" Türkçe'de "şey" demektir. Demek ki âyette, rahimlerde olan şeyin Allah tarafından bilineceğinden bahsediliyor, yoksa erkek mi dişi mi bunu ancak Allah bilir denmiyor.

Cenâb-ı Hakk onun erkek mi dişi mi olduğunu bildiği gibi, bütün sergüzeşti hayatını da bilir. Yani onun istikbâlde ne olacağını, karakterinin durumunu, zaafları ve fazıletlerini, en sonunda da safd mi olacak, yoksa şakî mi? İşte bütün bunları bilmek ancak ve ancak Cenab-ı Hakk'a mahsustur. Öyleyse gayba girenler "Mâ" ifâdesinin şümûlüne dâhil her şeydir. Sadece erkeklik dişilik değildir. Kur'ân mes'eleye küllî ve umûmî bakmaktadır. Onun ta'rîfi içine girenleri bilmek gaybi bilmektir. Bunun ötesindeki iddiâlar işi çarpıtma ve, diyalektik sayılır.

Bu mevzûu şöyle bir misâlle daha da akla yaklaştırabiliriz:

Meselâ siz bir elma ağacı gördünüz. Ağacın kökü ve gövdesi sizin bulunduğunuz tarafta, dalı budağı ve yaprakları öbür tarafta bir sütrenin arkasına sarkmış olsun. Şinıdi siz, mevsimi geldiğinde deseniz ki, bu ağacın bize görülmeyen dalları öbür tarafta elma ile yüklü durmaktadır. Acaba verdiğiniz bu hükümle siz gaybı mı bilmiş olursunuz? Yoksa herkesin normalde bilip söyleyebileceği bir mes'eleyi mi haber vermiş olursunuz? Böyle bir şeyle karşılaşsanız, elbette ikinci şıkkı yaptığınızı söyleyeceksiniz. Aynen öyle de, zâhirî sebeplerin te'yidiyle bilinen rahimlerdeki cenînin hal ve durumu da, aynı mâhiyette bir bilmektir. Yoksa gaybı bilmek değildir. O kökü şahâdet âleminde ve dalları gayba doğru sarkmış bir ağaçtan haber vermek gibidir. Bunlarla Kur'ân'ın hükmünü cerhetmeye kalkmak ve öyle olacağını sanmak sadece budalalık ve ahmaklık olur.

Dördüncüsü bir insan yarın ne kazanacağını bilemez. Bunu da sadece maddî kazançla kayıtlamamak gerekir. İnsanın maddî-ma'nevî elde edeceği füyûzât ve inşirâh dahi birer kazanç demektir. Bir ilim adamının malûmatına ekledikleri de bir kazançtır ve bunun ne kadar olacağını da ancak Allah bilir. Bazan ciltler dolusu kitap okunur ve satırlık malûmat elde edilmezken, bazan bir tek satırlık malûmât insana bir kitap kadar düşünce ve fikir verir ve insanın ilhâm kaynaklarını coşturuverir.

Bununla beraber mes'eleyi sadece madde plânında ele alsak bile, sâbit gelirli insanlar dâhil yarınki kazancını kimse bilemez. Esnaf ve tüccar zaten bunu bilmesi mümkün değildir. Sâbit gelirlilere gelince alacakları beklenmedik bir cezâ veya mükâfat onların kazancına tesir edebileceği gibi, başa gelen bir musîbet dahi, gelir ve giderde beklenmedik değişiklikler yapacaktır. Evet, hiç hesapta yokken bir dostunuzdan gelen bir pakette kıymetli bir hediyeyle karşılaşabilirsiniz. Oysa ki beş dakika öncesine kadar böyle birşey beklemiyordunuz. Bu maddeyi de misâllerle daha da tavzih mümkündür, ama sözü uzatmamak için kısa kesiyor ve Kur'ân'ın dediği gibi diyoruz:"Yarın ne kazanacağını hiç kimse bilemez.”

Beşincisi de bir insanın nerede ve nasıl öleceğidir. Bunu da ancak Allah bilir. Azrail ya bizzat kendisi ya da avânesi vâsıtasıyla önümüze çıkıp, "vakit geldi" diyeceği an hepimizin meçhûlüdür ve zaten buna kimsenin itirazı da yoktur..


Kardeşlik anlayışımız nasıl olmalıdır? İçinde bulunduğumuz durumla bir değerlendirme yapar mısınız?

Mevzûa girmeden bir hususa dikkat çekmek istiyorum: İradî ve ihtiyâıy kabul ettiğimiz fiillerimize kadar herşeyi ve hasenât namına bütün yaptıklarımızı Cenâb-ı Hakk'a vermekte çok hassas davranmak gerekiyor. İnsan bu mevzûda nefsine rağmen kendini iknâ etmelidir. Zâhiren kendi hareketlerine terettüb eder gibi görünen noktalarda bile temkinli olmalı ve "Hayır bunlar da O'na aittir. Sakın sahiplenmeye kalkma" diyerek kendi nefsine pay ayırmaktan kendini kurtarmalıdır. İnanan insan, şirkin her türlüsünden kaçınmak ve hatta bu mevzûda kıskanç olmak zorundadır. Haddizatında, Cenâb-ı Hakk da kendine şerik koşulmasına karşı çok "gayûr" kıskançtır. Bütünüyle kendisi için yapılmayan amellerin hiçbirinin O'nun yanında sinek kanadı kadar kıymet ve değeri yoktur. Yapılan bütün hizmetler hangi isim ve ünvan altında ve nerede yapılırsa yapılsın, Allah katında değer ve kıymeti hâiz olabilmesi için ihlâs ve O'nun rızasına dikkat edilmelidir. Dikkat edilmesi gereken ikinci husus da soruda mevcut ma'nânın yaşanır keyfiyetiyle devamlı ve sürekli olmasıdır...

Birbirinde fânî olma seviyesinde kardeşlik, dış dünyada te'sir icra edecek en müessir faktörlerden biridir. Birbirinin fazilet ve meziyetleriyle iftihar etme ve onları aynen kendindeymiş gibi kabullenme, cemaata ait fertleri de birbirlerine sımsıkı kenetleyecek ve içlerindeki hamle ruhunu kamçılayarak, kıvılcım halindeki istidat ve kabiliyetleri tutuşturup birer kor haline getirecek ve ilâhî rahmetin sağnak sağnak inmesine vesile olacaktır. Vifak ve ittifak içinde birbiriyle bütünleşmiş ve tek vücut haline geliniş bu cemaatın ruh ve gönlüne Cenâb-ı Hakk'ın nusret ve yardım eli uzanacak ve onu hep müsbete, güzele ve doğru tarafa çevirecektir, dolayısıyle de cemaatın yanılma payı en asgariye inmiş olacaktır. Niyetleri halis olduğu için, belki bu yanılmalar da onlara sevap kazandıracaktır. Fakat birbirinden kopuk çizgide bulunanlarda, aynı çizgide olmalarına rağmen bu dediklerimizin tahakkuku mümkün değildir. Hele bir de çizgide inhiraflar, dolayısiyle de ihtilaflar baş gösterirse bir daha içinden çıkmak mümkün olmayan faısit daireye girilmiş olur. Böyle bir fasit daireye giriş ise, hedefe sırtını dönüp koşan insan gibi, her attığı adım onu esas gaye ve hedeften uzaklaştırır.

Halbuki bir devrede bu işi omuzlayanlar, Allah Rasulü ve O'nun ashabıydı. Demek ki "tenasübü illiye" prensibi içinde mes'eleyi değerlendirecek olursak, bu işi yeniden omuzlayacakların da aynı şuur ve yapıya sahip olması gerekir. Bütünüyle onlar gibi olma, keyfiyet itibariyle mümkün olmayabilir. Fakat biz, ancak onlara benzediğimiz nisbette onların yaptıklarını yapabilme durumunda olduğumuzu da unutmamalıyız. Aynı durum kardeşlik için de geçerlidir. Onlar nasıl ve ne şekilde bir kardeşlik anlayışına sahiptiler ve bu kardeşlik anlayışı onları muvaffakiyette hangi noktalara getirdi, bizler için de bu kâide ve netice değişmeyecektir.

Ben şahsen çocukluğumdan beri sahâbînin hayatını okurum. Belli bir devreden sonra da onları anlatmaya başladım. Fakat bazan, onların temsîl ettikleri kardeşlik tablolarını hayretle karşılar ve sanki sadece onlara mahsus ve bugün için tatbîki mümkün olmayan bir ütopya gibi değerlendirirdim. Daha sonra bazı arkadaşlarda gördüğüm bu ma'nâdaki misâller, bana bu düşüncelerin yaşanabilirliği hakkında tam kanaat verdi. Hatta bazan bu arkadaşların birbirlerine gösterdikleri, yekdiğerinde fâni olma örnekleri, başkalarına öyle te'sir etti ki onların yanlarına gelen ve bu kardeşliği hayran hayran seyreden dıştan bir insanın, hayret dolu bir tonla "Aman Allahım, bu ne kardeşlik" dediğini bizzat kendim duydum ve hâlâ o tatlı ses tonuyla bu ifade, hâfızamda yeniliğini muhafaza etmektedir. Tabiî ki bu beni son derece sevindirmiştir. Arkadaşlarımızda müşâhede ettiğimiz bu civanmertliği kabul ve teslimle beraber yeterli bulmamız mümkün değildir. Biz bu mevzûda da doymama kuşağında dolaşanlardan olmalıyız. Zîrâ bugün yeterli olabilen şu kardeşlik şuuru, yarın, karşımıza dikilmesi muhtemel büyük engel ve engebeler karşısında sıçramamız için gerekli ölçüde olmayabilir. Kur'ân-ı Kerîm'de zikri geçen akabeleri iyiden iyiye düşünmek mecburiyetindeyiz.

Köleyi azat etme bir akabedir. Bugünkü ma'nâsıyla çeşitli ideoloji ve sistemler tarafından esir edilmiş, satın alınmış nice insanlara kadar uzanabilecek bir değerlendirme ile geniş çaplı ele alacak olursak, köle azat etmenin nasıl bir engel, tepe ve akabe olduğu herhalde daha iyi anlaşılmış olacaktır.

Kendisi sıkıntı ve darlık içinde olmasına rağmen, kardeşini kendi nefsine tercih etme de ayrı bir akabe durumundadır. Maddî, mânevî füyûzât hislerinde dahi onları takdim etme ve kendisi için geriden gelmeyi bir vazife olarak kabullenme, insanın önüne dikilmiş başka bir engel ve engebedir. Bu engeli aşma da yine sahâbî gibi davranmaya bağlıdır. Kardeşinin karnı doysun diye kendi kaşığını boş getirip götüren ve bu durumu görmesin diye de mumu söndürüp odayı gözgözü görmez hale getiren ve çizdiği bu nurdan tabloyla gökteki melekleri dahi hayrete sevkeden sahâbî gibi. Ve yine son anda, ölümle pençeleşirken, kurumuş dudakları bir yudum su hasretiyle titrerken dudağına kadar gelen suyu, yanındaki kardeşi "su" dedi diye elinin tersiyle itip, kendisine su vermek isteyene, başıyla orayı işaret eden ve "Kendileri çok muhtaç olmasına rağmen kardeşlerini kendilerine tercih ederler" ilâhî mesajının nüzûlüne sebep olan sahâbî gibi...

Yetime yedirme, içirme de akabedir. Mecazın`kollarıyla uzandıkça karşımıza daha nice manâlar çıkacaktır. Belli bir İslâmî kültürden mahrum ve bu mahrumiyetten kaynaklanan bir nevi kimsesizlikle, el atanın kucağında kalan nice yetimler.. işte bunlara yurt ve yuvalar hazırlama, onların ellerinden tutup onları evc-i kemâle çıkarma yollarını araştırma, bu gâyeye matuf yedirme ve içirme, bu da apayrı bir tepe ve akabe...

Sadece önümüze dikilmesi muhtemel akabeye bir işaret olması bakımından girdiğimiz bu mevzûda hedeflediğim nokta şudur: Bugün kâfi gibi görünen bir kardeşliğimiz vardır. Fakat zorlaşan şartlar karşısında ve yaygınlaşan hizmet oranında dâima artan bir kardeşlik şuuruna da muhtacız. Onun için bu mevzûda da himmeti âl"ı tutmalı ve sürekli "Daha yok mu?" demeliyiz.


Hizmetten inhiraf eden ve hizmete karşı soğuk davranan kardeşlerimize karşı bizim hareket ve tavırlarımız nasıl olmalıdır?

Çeşitli sebep ve sâiklerle hizmetten elini gevşetmiş kardeşlerimiz vardır. Ve bunlar her zaman da olabilirler. Fakat onlar yine bizim mü'min kardeşlerimizdirler. Kur'anın ve Sünnet ölçüleri içinde bir mümine verilen değer aynen onlar için de geçerlidir. Öyleyse her mevzûda olduğu gibi bu mevzûda da ölçü, kitap ve sünnet olmalıdır.

Onları katiyyen gıybet edemeyiz. Çünkü gıybet haramdır ve mümin kardeşin etini dişlemektir. Ha onu küçük düşürücü bir hareket ve söz sarfetmişsin ha da onu bir kazana koyup kaynatmış ve etini dişlemişsin;bu iki hareket arasında hiçbir fark yoktur. Gıybetin câiz olduğu noktalar vardır. Ve bunlar kitaplarda uzun uzadıya tafsîl edilerek anlatılmıştır. Ancak, ben o sınırlara dahi girilmesi taraftarı değilim. Oralarda ölçü ve dengeyi koruyabilme belli bir seviyedeki insanlar içindir. Her önüne gelenin o hakkı kullanması, o sınırı zorlaması hiç de doğru değildir. Bu, mes'elenin bir yönü. Diğer bir yönü de şudur: Bizim konuştuklarımız, muhakkak bir gün o kardeşimizin kulağına gidecektir. Ve bu durumda onu kendimizden daha da uzaklaştırmış olacağız. Buna sebebiyet verdiğimizden dolayı da mes'elenin sorumluluğu bize âittir. Bu da az bir vebal değildir. Zira hiç kimseyi böyle âli bir hizmetten mahrum etmeye kimsenin hak ve selâhiyeti yoktur. Bazan da o şahıs sadece uzaklaşmakla kalmaz dün, uğruna canını verecek kadar cansiperâne çalıştığı bir davâya bugün, hasım haline gelebilir. Hak bir da'vâya hasım olmak nasıl müthiş bir sükûtsa, ona sebep olmak da aynı seviyede büyük bir cürümdür.

İnsanlar çok kere içinde bulunmadıkları hizmeti kınar ve hafife alırlar. Bu durum gözönünde tutularak, uzaklaşan her arkadaştan; uzaklaştığı ölçüde bu türlü tavırlar beklemek akıllıca bir hareket olur. Çünkü onun acı kaderi ve yüzüne ekşi ekşi bakan tâlihi budur. Bu acı bir neticedir. Böyle bir neticeye düşene de ancak acınır ve şefkat edilir. Bize düşen,aynı duruma düşmüş olsaydık nasıl bir mukâbele beklerdik, o mukâbeleyi arkadaşımıza çok görmemektir.

Allah Rasûlü de aynı şekilde yapıyordu. O devrede, yanılan, sürçen, aktivitesini kaybeden hiç kimsenin ardından onun aleyhine tek söz söylemedi. Zâhiren müslüman görünen Abdullah b.Übey b.Selül'ün münafık olduğunu bildiği halde ve bu münafık; iffeti, âyetle sâbit Hz.Âişe gibi bir pâk ve muallâ dâmene iftira çamuru sıçratmasına rağmen, ağzından gıybet işmam edecek tek kelime konuşmamış ve sahâbînin ısrarına ve öldürmek taleplerine karşı, ısrarla "Hayır, Muhammed (as.) arkadaşlarını öldürtüyor, dedirtemem" cevabını vermişti. Bütün hadîs kitaplarını baştan sona tarayınız; İki Cihan Serverinin, bir mü'minin ardından, onun hoşlanmıyacağı bir tek kelime sarfettiğini gösteremezsiniz, gösterebilirseniz ben şimdiye kadar dediklerimden ve bundan sonra da diyeceklerimden vaz geçerim. Hayır, tek bir kelime bile gösterilemez. İşte, bu mevzûda yanıltmaz ve yanılmaz ölçümüz bu olmalıdır. Kardeş1erimizi tek kelimey1e dahi gıybet etmemeliyiz.

Bu hizmetin bânisi ve kurucusu olan Zât'ınkitaplarına bakın. Talebelerinden belli bir devre uzaklaşanlann hiçbirisi uzaklaştıkları halleri iiibâriyle değil, dönüşlerindeki keyfiyet destanlaştırılarak dile getirilmiş ve onlar, târihe ve bizim hâfızalarımıza dönüşleriyle kaydedilmiştir. Halbuki gidiş olmadan dönüş düşünülemeyeceğine göre, bir de onların gidişleri olması gayet normaldir. Fakat ifâde inceliğinde kılı kırk yaran o Zât,hep gelişleri anlatmış, gidişlere tek satırla dahi yer vermemiştir. Kendi devrinde ince insanlar ona iftira dolu taarruzda bulundukları halde, o, sarîh gıybet ifade eden ve ferdin bizzat ismini vererek tek bir mukâbelede bulunmamıştır. Bulunmamıştır, zira, o kardeşimiz iman cihetinde bizim cephemizin adamıdır. Ve mü'min olma, küfrün karşısında yer alma,netice itibariyle Cennete hak kazanma pek de öyle hafife alınacak durumlar değildir. Onun için, yılandan çıyandan kaçtığımız gibi, kardeşlerimizi çekiştirmekten kaçmalı ve ictinap etmeliyiz.

Mes'eleye bir başka zâviyeden bakmak da mümkün: İslâmda, normal şartlarda uygulanan cezalar, cephede tatbik edilmez. Yani cephede zina edene, hırsızlık yapana, iftirada bulunana, bunların cezası her ne ise onlar uygulanmaz. Bunun bir hikmeti şudur. Böyle bir duruma düçar olan insan, can havliyle karşı cepheye geçebilir. Geçerse ne olur? O ebedi hasârete uğrar, biz de, hem de en mahrem yönlerimizi bilen bir düşman kazanmış oluruz. Bu iki netice de bizim namımıza birer kayıptır. Elbette mes'ele kontrol altına alınmalıdır ve buna zaruret de vardır. Fakat bu onu karşımıza almadan, en güzel bir usûl ve uslûpla yapılmalıdır.

Meselâ, bir kardeşimiz, korku şevkiyle veya makam sevdâsıyla bizden uzaklaşmış olabilir. Biz bunu ona onun anlayışı içinde, ihtiyatlı davrandığın, iyi yaptığını, fakat bizim elimizden böyle bir beceriklilik gelmediği için bizim yapamadığımızı söylemeli ve böyle düşündüğümüze de onu inandırmalıyız. Onunla seneler sonra dahi olsa münâsebete geçme menfezlerini tıkamamalıyız. Belki daha sonra hakikatı o da anlayacak ve bize dönecektir. O günlerde bizim haklı kendisinin yanılmış olduğunu itirâf ederse, biz de ona "Şimdi de sen haklısın" diyecek ve civanmert davranacağız.

Ayrıca, bugün onu gıybet eden insan hakkında, kendisini dinleyenlerin de itimâdının zedelendiği hususu hiç unutulmamalıdır. Birbirine itimâdı böyle sarsılan fertlerden meydana gelen bir cemaâtın ise, hak nâmına yüklenebileceği hiçbir misyon yoktur.

Hem gıybet edilen o şahsa karâbet veya başka hislerle yakınlık duyan ve bizimle aynı düşünceleri paylaşan insanlar vardır. Bu durumda onlarda hâsıl olacak allerjik bir durum, herhalde cephemiz adına sâdece zarar getirecektir.

Hem biz, bütün söyliyeceklerimizi bugün söylemiyoruz. Bizim yarın da söyliyeceklerimiz olacaktır ki, onların bugünden söylenmesinin hiçbir faydası yoktur.

O bizi gıybetle rencide etmiş olabilir. Burada da dengeyi koruyarak misliyle mukâbele etmeyeceğiz. Şahsî meselelere takılıp kalan bir onur ve gurur anlayışı bizden çok uzak olmalıdır. Bizim herşeyimiz yüce da'vâya fedâ edilmelidir. Allah Rasûlünün onurunun rencide olduğu, İslâmî mes'elelerin tezyif edildiği bir yer ve zamanda,bizim kendimize ait mes'eleleri değil gündeme getirmeye, düşünmeye dahi vaktimiz yoktur.

Bugün bir insana yapılacak en büyük yardım, onun dînî hayatını kurtarma istikametinde olan yardımdır. İşte bize düşen de öyle kardeşlerimizin yardımına koşmaktır.


Bütün meselelerimizi rehberliğine inandığımız ve kendisini dinlediğimiz büyüğümüze sormamızda dinin hükmü nedir? Giyim, kuşam hatta evlere alacağımız eşyalarımıza kadar ona mı soracağız?

Bizim mes'elelerimiz inanç çizgisinden başlıyor, ibâdet yoluyla devam ediyor, muamelatta yükseliyor ve sonra şahsi davranışlarımızı, âdetlerimizi içine alacak şekilde gelişiyor herbirisi bir derinlik teşkil eden çok buudlu bir hayat yaşıyoruz. Bunların hemen hepsinde ve bilemediğimiz bir kısım bazı insanların rehberliğine ihtiyaç duymamız gayet normaldir.

Dinin özünü anlama ve kavramada ve yaşanır hale getirmede önümüzde, insanlığın iftihar tablosu, İki Cihan Serveri var. Ve şu anda dahi onun selCine telkin eden rûhâniyâtını âdetâ başımızın üstünde görüyor ve hissediyor gibiyiz. Aydın gönüllerde ise bu husus devamlılık arzeden bir bahtiyarlık olarak sürer gider.

Allah Rasülünden sonra, hemen her asırda hâdiselerin ve zamanın herşeyi tapanlayıp dümdüz etmesine rağmen, nurlu elleriyle, isi-pası silip kaldıran ve dîni ihya edip Muhammedî rûhu asıl hüviyetiyle yeniden oıtaya koyan bir kısım büyükler gelmişdir. Sahâbiyle temeli atılan bu mes'eleler, Ebû Hanife ve onun gibi yüce kimselerle ayrı bir buud kazanmış, daha sonra gelen Gazâlî, İmam Rabbânî, Abdülkâdir Geylânî, Mevlâna Celâleddîn Rûmî ve Asrımızın Dertlisi gibi zevâtla yenilenerek sürekli tazeliğini muhafaza etmiştir. Bizler, en küçük teferruatına kadar bütün İslâmî meseleleri işte o nurlu elleri sayesinde, bu kadar zaman sonra ve bunca gaileye rağmen, kendi asrımızda bile taptaze ve dupduru bulduk. Cenâb-ı Hakk'a hadsiz hamd-u senâ olsunki,bizleri lütfundan ırak etmedi ve irâdemiz dışında kendimizi böyle bir nur havzının başında bulduk. Dışarıda daha müsaitler varken, bizim seçilişimiz sadece Cenâb-ı Hakk'ın ihsânının delilidir, yoksa, bizim liyâkatımızın değil. Çok küçük vesilelerle bu işin içine giren hemen bütün arkadaşlar da benimle aynı kanaatı paylaşıyorlardır, zannederim. Bugüne kadar bizlere, bugün ve bugünden sonra gerekli olan şeylerin pek çoğu anlatıldı. Öncekiler, arkadan geleceklerin yollarını, herhangi bir tereddüde meydan vermeyecek şekilde aydınlattılar. Bundan böyle bize, bu aydın1ık yolda, sadece yürümek kalıyor.

Sorulduğu için misâli de o mevzûdan seçmek durumundayım. Meselâ, bizim yeme, içme ve evlerimizin nizam ve tefrişiyle alâkalı bütün yönler, tatbîkî şekliyle bize gösterilmiş durumdadır. Allah Rasulü, bir hasır üstünde yatıyor ve yattığı bu hasır onun mübârek teninde iz bırakıyordu. Hz. Ebu Bekir kendisine takdim edilen bir bardak soğuk suyu içtikten sonra, hıçkırıklarını tutamayıp ağlıyor ve kendisine niçin ağladığını soranlara, bütün nimetlerden hesaba çekileceğini hatırladığını söylüyordu. Büyük Ömer, kızı tarafından daha güzel bir elbise giymesi teklifiyle karşılaşınca, peygamber hanımı demeden Hafsa Vâlidemize şiddetli sitem ediyordu. Binlerce misâlleriyle günümüze kadar gelen böyle bir hayat felsefesi, Asrımızın Dertlisi, dertlileri ve yolundakilerle son bir kere daha, tam bir dünyâ-ukbâ muvâzenesi, ruh-beden dengesi temsil ediliyor ve bir kere daha hatırlatılıyordu...

Bize gelince, bütünüyle bu sadeliği içimize sindirdiğimiz söylenemez. Yadırganmama ölçüsünü muhâfaza edip koruma en son taviz noktası olması gerekirken, mes'elenin başlangıcında bu ölçü kullanılıyor. Bazan yanılıyor ve bunların, muhâtabımıza müsbet yönde tesir edeceğini zannediyoruz. Halbuki bizim sadeliğimiz hasbiliğimizin en büyük şahidi durumundadır ve muhâtabımıza da tesir edecek odur. Ben hiç beklemediğim ve öyle değerlendireceğini tahmin etmediğim birisinin entel tabakaya mensup insanlar içinde "Bu arkadaşa itimad edin, güvenin. Çünkü ben onun evinde sadece bir hasır gördüm ve ortası da delikti" dediğini ve itimadına onun evindeki hasırı delil gösterdiğini müşâhede etmiştim. Sınır tanımayan lüks ve debdebeye bütünüyle yetişmemiz mümkün olmadığı gibi, o yolla hizmetimize kazandıracağımız birşey de olacağını tahmin etmiyorum. Sâdece mazeret olarak, o da belli bir devreye kadar yadırganmama ölçüsünü kullanabiliriz ki, daha ötesini tecviz etmek mümkün değildir.


Cenab-ı Hakk’ın isimleri ve sıfatları arasında derece mevzubahis midir, izah eder misiniz?

Biz,bize ait isimleri anne ve babamızın isimlendirmesiyle değil de sonradan elde edeceğimiz mahâretlere göre almış olsaydık kimimiz ekmek pişiren ma'nâsına "Habbaz", kimimiz, marangozluk işlerini iyi becermesiyle "Neccâr".. vs. gibi isimler alırdık. Yani kimin mahâreti hangi yönde ise, alacağı isim o ma'nâyı ifâde eden bir isim olurdu. Bazan bu isimler, mübâlâğa kalıbıyla da ifâde edilir. Meselâ normal setredene "Sâtir", fakat, tastamam ve kusursuz setredene ise "Settâr" normal hamdedene "Hâmid'; ham, vazifesini tam yerine getirene de "hammâd" denir.

Halbuki, bizim isimlerimiz, sonradan kazanacağımız mahârete göre değil de anne ve babalarımızın arzusuna göre verilir. Hatta bazan, hiç de bize uygun düşmeyen veya bizimle alâkası olmayan bir isimle de isimlendirilebiliriz.

Böyle bir benzetme ilk bakışda kaba ve sevimsiz görülebilir. Ne var ki, mücerret hakikatların anlatılmasında öteden beri hep aynı yolda hareket edilmiş ve ifâde tenezzülâtına gidilmiştir.

Cenâb-ı Hakk'a ait isimler, kâinatta icraatı müşahede edilip ve yine O güzel isimler sâhibi tarafından, O'nun has kulları vasıtasıyla bize tâlim edilmiş isimlerdir. Meselâ, kâinatta apaçık gördüğümüz bir güzellik vardır. Gökkuşağı gibi bu güzellikler birbiri içinde bütün varlığı sarmış durumundadır. Ovada, obada, çiçekte baharda, gözde ve kaşta bir güzellikler cümbüşü hâkimdir. Bu güzelliklerin sâdece dış yüzüne bakıp hayranlığını ifade için, binlerce senedir, binlerce edîp ve şâir hep bu güzellikleri destanlaştırmaya çalışmış, yine de söylenmesi mümküne kıyasla, çok az şey söyleyebilmişlerdir. Anlatmakla bitiremeyeceğimiz bütün bu güzellikler elbette Cenâbı Hakk'ın bu ma'nâyı ifâde eden bir ismine dayanmaktadır ki o da "Cemîl" ismidir.

Yine, kâinatta ince bir nizâm ve intizam dâhilinde, rızık tevziatı yapılmaktadır. Hücreden gergedana kadar her canlı kendine münâsip bir rızıkla beslenmektedir. İbâdet ve tesbihler meleğe rızık olurken, et insana, kemiği de cinlere rızık olmaktadır. İşte gözle gördüğümüz rızka ait bu faaliyet, hiç şüphesiz, Cenâb-ı Hakk'ın bir “Rezzâk” ismi olduğunu isbat etmektedir.

Eğer biz Cenâb-ı Hakk'ın "Cemîl" ve "Rezzâk" isimlerini bilmemiş olsaydık icraatını gördükten sonra, Ona hitaben "Sen Cemîlsin", "Sen Rezzâksın" diyecektik. Bunun gibi,diğer isimlerini de icraatından anlayıp yine, O'na o isimlerle seslenecektik. İşte Cenâb-ı Hakk, icraatını gösterdikten sonra, bizi yanıltmamak için kendisini bu isimlerle tesmiye etmiştir. Ancak Esmâ-i İlâhî istikrâîdir. Biz, Zât-ı Ulûhiyet hakkında kendi kafamızdan isim uyduramayız.

Bu isimler, Zât-ı Ulûhiyette, bunlara medâr olabilecek bir kısım sıfatlara dayanmaktadır. Yine yukarıdaki misâlden hareketle söyleyecek olursak, kendisi ne "Habbâz" ismi verilen bir insanda eğer ekmek yapma sıfatı yoksa veya" Neccâr" bir marangozluk sıfatına sâhip değilse bu isimlerin ona verilmesi mümkün değildir. İşte, Cenâb-ı Hakk'ın, herşeyin yüzüne perçinlediği güzelliklerle kendisinde varlığını kabul ettiğimiz ve belli bir seviyedeki insanların da müşâhede ettiği "Cemîl" ismi, bütün güzelliklerin kaynağı olan "Cemâl" sıfatına dayanmaktadır. Bunun gibi bütün isimler kendilerine kaynak olacak bir sıfata,bütün sıfatlar da "Şe'n"e ki, bunu beşer için kullanacak olursak, kâbiliyet ve istidât diyebiliriz, ancak Cenâb-ı Hakk için böyle bir tabir kullanmamız doğru değildir, dayanmaktadır. Demek oluyor ki fiiller isimlere, isimler sıfatlara, sıfatlar Şuûnât-ı hâhiyeye ve Şuûnat-ı hâhiye ise Cenâb-ı Hakk'ın Zâtına dayanmaktadır. İşin burasında duruyor ve Allah Rasûlü gibi;`Seni hakkıyla bilemedik Ey Ma'ruf"diyoruz.Ve yine Hz. Ebu Bekir gibi "Seni anlamaktan âciz olmak Seni anlamak demektir" diyor ve edeble iki büklüm oluyoruz. .

O vardır. Varlığını iliklerimize kadar hissediyoruz. Fakat O'nu idrak etmekten de âciz bulunuyoruz. O'ndan daha âydn bir nesne yoktur, ama, O yine de bir mevctld-umeçhuldür.

Şimdilik, O'nun isim ve sıfatları arasındaki farka, böyle avamca bir bakışla iktifa ediyor ve tafsîlâtını bir başka zamana bırakıyoruz.


Ulü’l Azm peygamberleri hangileridir ve niçin bu isim sadece onlara verilmiştir?

"Ulû" kelimesi arapçada "sâhip" demektir. Kıyas dışında, yine aynı manâya gelen "Zû" kelimesinin çoğuludur. Meselâ, Zülmal,"mal sahibi;' ulü' 1- elbâb ise "akıl sâhipleri" manâsına gelir.

Azm, kararlılık, irâde ve dönme bilmeme gibi ma'nâlar için kullanılır. Başına "Ulû" kelimesi getirilince de ma'na,azim ve karar sâhipleri olur. Mevzûmuzla alâkalı olmamakla beraber, bu kelimenin tedâi ettirdiği bir Âyete sadece işaret etmek istiyorum. Hz. Âdem hakkında "Onu azimli bulmadık" (Tâhâ Sûresi, 110) meâlindeki Âyette müfessirlerden bazıları onu günaha girmeme mevzûunda azimli bulmadık, gibi bir tefsirde bulunmuşlar. Ben şahsen, bir nebî hakkında böyle bir tefsiri kabul edemiyeceğim. Gönlüm böyle bir manâyı kabule yanaşmıyor. Şöyle bir ma'nâ vermek, bana daha muvafık geliyor:"O bilmeyerek bir günaha girdi. Fakat bunu daha önce plânlayrp kararlaştırmış değildi. Bu mevzûda israr mânâsına azmi de yoktu.."

Ulü'I-Azm peygamberlere gelince, bunlar Kur'ân-ı Kerîm'de şöyle anlatılmaktadır; "Hatırla, bir vakit peygamberlerden söz almıştık: `Sen'den, Nûh'tan, ibrahim'den, Mûsâ'dan ve Meryem oğlu İsâ'dan... Onlardan sapsağlam bir söz aldık. "Sen'den"tabiriyle kastedilen Efendiler Efendisi Hz. Muhammed (a.s.), Hz. Nûh (a.s.) Hz.İbrahim (a.s.) Hz.Mûsâ (a.s.) ve bir de Hz.İsâ (a.s.)

Her peygamber peygamberdir, ama, bunların pazarında herşey çok pahalıdır ve bunlar çok çetin imtihanlardan geçmişlerdir. Bu peygamberlere ait Kur'ân'da zikredilen kıssalar iyiden iyiye tetkik edilse niçin bunlara "azim" sahibi peygamberler dendiği çok iyi anlaşılır. AI1ah Rasûlü (a.s.) kendisine yapılan her türlü ezâ ve cefâya katlanmanın yanında ağzından şikayet manâsına ve kaderi tenkit ifade eden tek kelime dahi çıkmamıştır. Bedir'de gâlip gelir, ancak Uhud bir dağ gibi O'nun omuzlarına biniverir. Uhud'dan dönerken, söz dinlemedeki nezâketi tam kavrayamadığından bozguna sebebiyet veren sahâbiye tevbih işmam eden hiçbir kelâm sarfetmez. Hz. Hamza'nın şehadeti onu çok dilgîr etmiştir, ancak O,bu mevzûda dahi ızdırâbını sînesine gömmeyi bilmiştir.

Onun bir derdi vardır, insanların hidâyete ermesi. O bu mevzûda çok hırslıdır. O kadar ki,. kendisini bu uğurda telef edecek duruma gelmiştir. Âyet O'nu: "Bu Kur'ân'a inanmıyorlar diye nerdeyse üzüntünden kendini telef edeceksin" (Kehf, 6) diyerek îkâz ediyor, ve bize onu böyle bir tablo ile gösteriyor.

O daima hak uğruna kendini bitirip tüketme ufkunda yaşıyor. Küsme, darılma, gönüI koyma. O’nun semtine yanaşamıyor. O bütün başına gelenlere dayanma noktasında hep azimle sebat ediyor.

Yıllarca bir kanevice örüyor ve gelen gaybî bir el O'nu paramparça ediyor.. O hiç hayıflanmadan başlıyor yeniden örüyor..

Esâsen bu husus, peygamberlere ait umûmî bir vasıfdır. Ancak, her peygamberler, derece itibariyle aynı olmadıkları gibi, marûz kaldıkları belâ ve musîbet itibariyle de bir değildirler. Ve tabîi ümmetleri itibâriyle de.

Bu mevzûda, Allah Rasûlünün beyan buyurduğu bir manzara ne kadar mânidardır. Gayb perdesi aralanıyor ve O'na bütün peygamberler gösteriliyor. Gerisini O'nun mübarek dudaklarından dökülen şu cümlelerden dinleyelim: "Öyle peygamberler gördüm ki arkasında tek bir ümmet dahi yoktu. Bazılarının ardında üç-beş insan vardı. Bir kalabalık cemaatın gelmekte olduğunu gördüm. Bu benim ümmetim mi? diye sordum. Hayır, dediler Bu Musâ'nın ümmetidir. Biraz sonra ondan çok daha kalabalık bir ümmet gördüm ve onların benim ümmetim olduğu haberini aldım."

Düşünmek gerekir, bir peygamber ömür boyu çalışıp didiniyor da; kendisini anlayacak tek bir 8şina sîmâ bulamadan vefat ediyor. Bazıları sadece bir kaç kişilik ümmete sâhip oluyor. Bizler bu şekilde imtihan olsak, bu işin altından kalkabileceğimizi tahmin etmiyorum.

Hz. İbrahim, mancınıkla atılmak üzere elleri bağlı getiriliyor. Biraz sonra alevleri okyanus dalgaları gibi göğe yükselen dehşet verici ateşin içine atılacaktır. Melek müsâade istiyor, yardım etmek için çırpınıyor. Fakat o, tevekkülünden zerrece taviz vermeyerek "Allah bana yeter o ne güzel vekîldir" diyor.

Hz. Nûh asırlar süren çırpınışları neticesinde bir avuç insanla ancak gemiye biniyor ve öz evladını dahi yanına alamıyor. Nebî rûhunu taşıyan bir baba için bu manzara ne ızdırap vericidir. Bunu bizim anlamamız çok zordur hatta mümkün değildir.

Hz. Mesîh, öldürülmek istendiğinde henüz otuzüç yaşındadır. Kafasını uzatsa dışarıda kendisini parçalamak için bilenen kılıçları görecektir. Fakat o azimle yerinde duruyor ve bir an dahi tereddüt göstermiyor.

Evet, onlar "Allahü yastafî.." sırrına mazhar insanlardan seçilmiş seçkin ve yüce istidatlardır. Allah'ın rahmâniyet ve rahîmiyetiyle kaynattığı varlık kâsesindeki sütte onlar kaymak durumundadırlar. Cenâb-ı Hakk'ın Kudret ve irâdesi onlarda bu şekilde teceli etmiştir. Derin bir tevekkül ve pörsüme bilmeyen bir azim,onların ayrılmaz vasıflarıdır. Ve onun için onlara Ulü'l-azm, denmiştir. Derecesine göre her nebî ve velîde de azim vardır. Fakat bu hasletin en müntehâ noktasında bulunanlar işte isimlerini saydığımız bu peygamberlerdir.


Karşı cephenin bunca tahribine mukabil, neslimizi nasıl muhafaza edip elimizde tutacağız, anlatır mısınız?

Hz. Âdem'den günümüze kadar küfür dâima tahrîb cihetini tutup gitmiş; inananlar da hep tâmîr tarafını sahiplenmişlerdir. Günümüzde de aynı şekilde devam etmektedir. Onun içindir ki, bu derdi vicdanında derinlemesine duyan Çağın Büyüğü şöyle diyor: "Eğer bu iki kuvvet arasında bir denge olsaydı ve aynı imkânlara sahip bulunulsaydı, bizim cephemizde büyük bir fütühat görülecekti".

Karşı cephenin bütün yaptığı tahrîptir. İnsanın hissiyatını kamçılayarak onu şehvet çukuruna yuvarlamış, arzu ve isteklerini tahrîk ederek yine onu maddenin esiri haline getirmiş; makam ve mevkiye vurduğu saykılla onları çok cazîp göstermiş,bakışları bulandırmış, basit vâsıtalarla büyük tahrîpler yapmış ve bütün bir gençliği şirâzeden çıkarmışdır. Eğer bizim cephemizde de herşey bu kadar kolay vücuda gelebilseydi, bunca çalışmanın karşılığında çok büyük muvaffakiyetler görülecekti...Halbuki biz, asırlardır her tarafı yıkılmış bir kalenin hem de çok büyük bir kalenin tâmîr ve onarımıyla meşgûl oluyoruz.

Düşünmeli ki, bu memlekette. hatta bütün İslâm âleminde tevhîdin temelleri sarsılmış, Allah inkâr edilmiş, peygamber (a.s.) tezyîfe ma'ruz kalmış. d'ın bütünüyle hafife alınmış ve bütün cihânı aydınlatan hatta düşmanlarına bile mucizeliğini kabul ettiren aydınlık tufanı Kur'ân-ı Kerîm ayaklar altına alınmış, inanmış insanların yanında bile âdeta dinin hiç bir ağırlığı kalmamış ve her şey içinden çıkılmaz hale gelmiş. İşte böyle devrede hem yapacak iş çok hem de yapılan işlerin değeri büyük olur. Karşı taraf bir taş çekiyor bütün duvarı aşağıya yıkıyor, biz ise taş taş üstüne koya koya o duvarı yeniden örmek ve örülen kısmı da ayrıca muhâfaza altına almak zorundayız. Fakat bütün bunlarla beraber açıktan açığa inâyet elinin göründüğünü söylemek de mümkündür. Bu satırlar bana, Pascal'a âit bir hâtırayı hatırlatıyor. Pascal, bir vecd ve aşk insanıdır. Fakat tâlihsizdir. Bir mütefekkirimizin dediği gibi, "son anda vapuru kaçırmıştır."Hz. Muhammed limanına kadar yanaşmış ancak kendini o nurdan kucağa atamamıştır. Bu ayrı bir mevzû. Benim üzerinde durmak istediğim ise, tamamen bize âit bir mes'eleye onun başından geçen bir hâdiseyi tavzih unsuru olarak kullanmaktan ibâret.

Kendisi anlatıyor: Bir faytonun içinde Ren nehrine doğru gidiyordum. Atlar birden gemi azıya aldılar. Kurtulmam mümkün değildi. Nehrin içine yuvarlanmam mukadderdi. Birden beklenmedik bir hâdise oldu. Atlar arabadan koptu, nehire uçtu ve ben iki nûrânî el sayesinde, arabamla beraber nehirin kenarında kaldım.

O güne kadar sefih bir hayat yaşayan Pascal bu hâdisenin te'siriyle bir manastıra kapanır ve ömrünün sonuna kadar orada, düşünen, gören, bilen bir rahip gibi yaşar.

Bize gelince, Pascal'ın ömründe bir kere gördüğü bu nûrânî elleri başımızdan geçen yüzlerce hâdisede yüz defa müşâhede etmekteyiz. Rabbimize sayısız hamdu senâlar olsun.

Onlar sinemalarıyla, tiyatrolarıyla, bar ve pavyonlarıyla, diskotekleriyle gençliği tahrîp etmelerine mukâbil, bizim cephemiz onlara, namaz kılın oruç tutun, nefsinize âit bir kısım isteklerden fedâkarlıkta bulunun... kendiniz için değil etrafınız için yaşayın ve gelecek nesiller adına kendinizi fedâ edin gibi zâhiren çok zar görünen teklifler götürüyoruz. Buna rağmen, yine de kabul görüyoruz ki, binlerce genç İslâmî mes'elelere yürekten sâhip çıkıyor. Bizim senelerce evvel söylediğimiz Çin ve Rusya'ya âit yıkılışların bugün herkesin ma'lûmu olan âdiyattan birer vâkıa haline gelmesi gibi, dün söylenilmesine rağmen anlaşılmadığı halde bugün aynelyakîniyle vâkıf olunan nice mes'eleler var ki, orta kuşağın elmas ülkelerinde müşâhede ettiğimiz,bunca değişikliklere sebebiyet veriyor. İnsanlık dinin karşısında, güneş karşısında kalıp eriyen buz parçaları gibi eriyor ve su haline geliyor. Küfür cephesi, yukarıda olmasına rağmen, hızla aşağıya doğru düşüş yapmakta, bizim cephemiz ise hızla tepeye doğru tırmanmaktadır. Önümüzdeki çeyrek asırda çok şey değişecek ve İslâm âlemi dünyada lâyık olduğu yeri muhakkak alacaktır. Küfür taviz vermeye başlamış,biz ise toparlanma eşiğine gelmiş bulunuyoruz.

Esasen biz, bize düşeni yapmalıyız. Nesli koruma ve muhâfaza etme Cenâb-ı Hakk'a âit bir iştir. O'nun sonsuz rahmetinden ümît ediyoruz ki binbir çileyle yetişen bu nesli, siyâneti altına alıp muhâfaza etsin ve palazlanma devresine girmiş civcivleri canavarlara yedirmesin. Aslında O'nun inâyet eli uzanmasaydı, bizim aklımızın yeteceği işler deği1di. Evet, o lütuf ve ihsânda bulundu,bizi hiç bilmediğimiz vâdilere sevketti. Neden sonra anladık ki, oralara girmemiz gerekiyormuş. İşin başında gördüğümüz bu yardım ve inâyetin işin sonuna kadar devam etmesini o rahmeti sonsuzdan duâ ve niyaz ediyoruz...


Efendimiz ve ilk müslümanların başkalarının imanlarını kurtarmadaki cehd ve gayretlerini anlatır mısınız?

Bu tamamen müstakil bir mevzû mâhiyetinde anlatılması gereken hususlardan biridir ki, daha önce silsile halinde, münhasıran sahâbenin, mevzû ile alâkalı yönünü arzetmeye çalışmıştım. Esasen her sohbet, konuşma ve yazıda onlardan bir iki misâl vermeyi o mevzûnun ruhu ve hayatı kabul edenlerdenim. Benim için sahâbî bir ölçüdür ve ben bütün hükümlerimi onlara benzeme nisbetine göre veririm... Bütün hayatım boyunca onları, aydınlık yolda birer trafik memuru kabul ettim. Onların iş'âr ve işâretleriyle yürünen bir yolda, en büyük aydın insanın kapısına varılacağına inandım. Ve imkân dâhilinde bu düşüncemi hayatımın gâyesi haline getirdim. Şayet mü'minleri de bir tasnife tâbi tutmak gerekiyorsa, onlara yakınlık veya uzaklıklarını birer miyâr kabul ederek, böyle bir tasnife girişilmesini her zaman yakın arkadaş ve dostlarıma ifâde ettim. Tekrar tekrar anlatılmış bu mevzûyu, şu satırların okuyucuları belki ruhlarında kimbilir kaç kere hallaç etmişlerdir ve onları çok ileri seviyelerde bilme ufkuna ulaşmışlardır. Bunu kabulle beraber, sorulduğu için teberrüken birşeyler demeye çalışacağım.

Başta Allah Rasûlü (as.) sonra da onun ashâbı, dînî düşünce ruhlarında mayalandığı andan itibaren, başkalarına dînî mevzûları anlatmayı, dini, hayata hayat yapmayı ve bu yoIla insanları hakiki kurtuluşa ulaştırmayı hayatlarının gaye ve ideali haline getirdiler. Zaten dine hizmet yoksa, hayatta kalmanın da bir ma'nâsı yoktur. Biz Allah'ın halifeleri olarak yeryüzünde bütün hâdiselere dînî duygu ve düşünceyle müdâhale etmek mecburiyetindeyiz. Şayet bir su aşağıya doğru akıyor ve dinimiz de bize, onun yukarıya doğru akmasını emrediyorsa, dinin dediği oluncaya kadar çalışmakla mükellefiz. İşte bu mükellefiyetimizi idrâk edebiliyorsak varlığımızın bir hikmeti ve yaşamamızın bir ma'nâsı vardır. Durum aksiyse, yaşamamız abes ve mevcûdiyetimiz de lüzumsuzdur.

Bu şuur ve düşünce Allah Rasûlünde en üst seviyedeydi. Kur'ân-ı Kerim birkaç yerde hem onu ikaz hem de onun yüce ve muallâ kametini bizlerin nazarına vermek içü'i "Felealleke.." (Kehf,6; Şu'arâ, 3) ile başlayan âyetlerini serdediyordu. Neredeyse kendini bitirip tüketeceksin. Neredeyse kendini öldüreceksin.." Sabah kalkıyor, inanmayan çehreler görüyor, akşam yatarken onların hayâlleri nazarında beliriyor... duyup hissettiklerin karşısında, insanlarla alâkana göre ızdırâp ve kalak içinde iki büklüm o1uyorsun.

Sana ait ulvî hayatı unutuyor ve neredeyse intihâr edecek duruma geliyorsun. Evet, şu sözler sözü ve ilâhî mesaja gönül verip onun aydınlatıcı ikliminde şekillenmiyorlar, durmadan inliyor ve inanıp onunla bütünleşemediklerinden dolayı da öyle üzülüyor, ve kıvranıyorsun ki neredeyse bir mum gibi eriyip biteceksin . Bu âyetlerde hem "işi kadere bırak, Allah'a teslîm ol, kendine o kadar eziyet etme" ma'nâsı vardır, hem de çok ciddi ve ulvî bir iltifat. Burada sanki şöyle denmektedir: Ey Nebî! Senin yüce bir ruhun var. Bu ruh ilerde öyle bir kaynak haline gelecek ki tasını eline alan herkes o kaynağa koşacak ve doyup dolacaktır. İşte,ilerde olacak o büyük iş adına hayatına kıyıp, düşünce dünyanı bu kadar sarsma. Sen lâzımsın. Öyle ise vazifeni yap. Sen, Rubûbiyetin gereğine karışma! Daha kimbilir bizim hissedemediğimiz ve ancak onun hissedebileceği iltifatlarla dopdolu ne ma'nâlar ifade ediyor bu âyetler...

Âyetteki bu iltifattan da anlıyoruz ki, Allah Rasûlünün bütün dert ve ızdırapları getirdiği büyük hakikatları insanlara anlatmaktı. Âdeta yağmur yüklü bir bı.ılut gibi hep bu dert ile mahmûl bulunuyordu. Hakkın tecellîleriyle mest bir nebî için, "Sarhoş" tabirini kullanmam mümkün değil. Fakat bir başkasını anlatmak isteseydim ona "Bu derdin sarhoşu" derdim. Bu büyük da'vâdan başka, onun düşünce ufkuna misafir olan hiç bir mes'ele yoktu. Onun içindir ki kendisine yapılan ezâ ve cefâlardan sanki haberi bile olmuyordu. Çok kere yanındaki sâdık dostlarına ne olduğunu soruyor ve hâdiseye onların hıçkırıklarını duyunca fakat yalnız ve yalnız dostlarını tesellî için kısa bir müddet atf-ı nazar edip geçiyordu.

Meleklerin bakmaya kıyamadığı o yüze uygun olmayan şeyler atılıyor, arşta gezen başına işkembe konuyor, bastığı yerlerdeki tozu toprağı gözümüze sürme diye çekmeyi canıma minnet bildiğim o mübârek ayaklarının altına dikenler serpiliyor veya taşlanarak, o mübârek ayaklar kan revan içinde kalıyor (Kimbilir onun ayağına değen her taş karşısında gökteki melekler nasıl feryat edip semâyı ihtizâza getiriyorlardı..?), bütün bunlar oluyordu da fakat sanki bütün bu olup bitenlerden habersiz yaşıyordu. Neden sonra, Ömer'de bir hıçkırık duyunca "Niçin ağlıyorsun ya Ömer'; Ebû Hureyrenin iki büklüm ağlayışını görünce "Ey Ebâ Hüreyre seni ağlatan nedir?" Veya canından bir parça kızı Fâtıma'nın billur gibi gözyaşlarının yüzünde inci dâneleri gibi süzülmeye başladığını görünce "Kızım seni ağlatan nedir?" soruyor ve her defasında kendisiyle a1âkalı bir derdin onları ağlattığını anlayınca teselli ediyor: "Ağlamayın Allah bu dini aziz kılacaktır", "Ağlama! Allah senin babanı zâyi etmeyecektir" tesellîsiyle iktifa ediyordu.

Evet, Allah onu zâyi etmedi. O her inanan gönülde bir gül bir cennet çiçeği gibi bugüne kadar yaşadı ve bundan sonra da yaşayacaktır. Onun sâdık doşt1arı da aynı şekilde davranıyorlardı. Yeryüzünde herkesin her kesimin ittifakla kabul edip kendilerine rehber edinecekleri tek cemaat sahâbeler cemaatıdır. Biz onların sâdık kapı kullarıyız. Ümîdimiz de Cenâb-ı Hakk'ın bizi bu ikrar ile haşretmesi merkezindedir.

Ben kendimi mü'minlerin en mücrimi kabül ediyorum. Buna rağmen onlardan biri tenezzül buyurup misâl âleminden ufkuma dikilse ben de rüyamda görüversem, o gün kabıma sığamıyor ve sevincimden uçacak hale geliyorum.

Bunu büyük bir lütuf kabul ettiğimden kesiliverir korkusuyla hiç kimseye anlatmak da istemiyorum. Ama bazan endişeme galebe ediyor ve yakın arkadaşlanmdan birine, elimde olmayarak anlatıyorum. Ve "yine bugün o dostlar dâiresinin yıldızlarından biri, nâehil birinin ufkunda tecellî etti" diyorum. İşte onlar bizim için budur...

Sahâbî.hakkıyla Nübüvvet nûrunu gönül aynalarıyla aksettirdiler. O mir'atı mücellâya tam bir mâkes oldular ve onu tamma'nâsıyla temsil ettiler. İmamlar imamına tavizsiz ittibâ ile, imamlarrnın sînesinde kaynıyan o hakikat buhurdanlığını alıp ruhlarında yaşadılar, yaşattılar ve insanlığı -Cenab-ı Hakk'ın yardımıyla- aydınlığa boğdular.

Bu o devirde insanlığı kurtarmaya mâtûf bir hareketti, en ulvî keyfiyetiyle de temsîl edildi. Onlarda gördüklerimiz, bugün de bu işin olabileceği hakkında bizlere kanaat veriyor. Zira biliyoruz ki tarih, bu oluş ve tekevvünlerin tekrarından ibarettir. O devrin tekerrür etmemesi için de hiçbir sebep yoktur. Ve inşâallah tekerrür de edecektir. Kanaatim, bizler adım adım o noktaya doğru gidiyoruz.

Daha dün denecek kadar kısa bir zaman önce bütün misâlleri sahâbeden vermek mecburiyetinde kaldığımız bir vâkıadır. Ancak bugün devrimizden ve günümüzden de misâller verebilmek imkânına sahibiz. Zaten bilerek-bilmeyerek hepimiz bu günleri bekliyorduk. Misâlin birini asrı saâdetten verirken, ikinci bir misâli günümüzden verip bu iki halkayı birleştirmek arzumuz artık tahakkuk etmiş bulunuyor.

Bir misâlle mes'eleyi müşahhaslaştırmış olayım: İçtimâî yönleri ve mevkileri itibariyle çoklarını gIptaya sevkedecek durumda bir grup genç arkadaş, daha henüz hayattan kâm almamışlar ve dünya nâmına bütün nimetler ayaklarının altına serilmiş iken, bir liste yapıp bana getirmişler. Listede isimler var, altına şöyle bir not düşülmüş. "Allah aşkına bize duâ edin de dinimiz uğruna şehîd olalım."

İşte bu yeniden sahâbînin varolması demektir. Uzun müddet onlar için duâ ettim. Ömürlerini din uğruna harcamaları ve son nefeslerini de ölümlerin en kârlısı şehâdetle bitirmeleri için. Bu isimlerin en sonuna da liyâkatıma bakmadan kendi adımı yazdım. Onların isimlerini şefâtçı yâparak bu pâyeden istifâdeyi. Rabbîmin engin lütfundan niyaz ettim. Şu gençlerin ve onlar gibi binlerce gencin hâli bizi gıptaya sevkedecek ve yüreklerimizi hoplatacak kadar zengin ve çok şey va'detmektedir.

Onları gördükçe ümîdimize fer geliyor ve artık bu iş tutacak diyoruz. Çünkü artık o ulvî mânâyı, ruhlarının derinliğinde hem de o ma'nânın kâmet ve kıymetine göre temsîl edecek gençler var, ve bu Rabbimizin bize sonsuz ihsânıdır. Evet artık, yatarken şakakları zonklayanlar çoğalmıştır. Bugün imansızlığın ve imansızların ızdırabını rûhunda yaşayan binlerce genç vardır. Böylece ilk kutbu teşkil eden o muhteşem sahâbîye mukâbil,büyük da'vânın altına girmeye azmetmiş, onlara denk işler yapma gayreti içinde, yepyeni bir nesil, ter'ü taze ümitten mesajlarla ve Hz. Muhammed (a.s.) kokusuyla, buhurdanlık gibi içleri yana yana hizmetteki yerlerini almaya çalışmaktadırlar. Rabbim bizi, kusurlarımıza bakıp inkisara uğratmasın.. Amin

Mes'eleyi hülâsa edecek olursak, onlar hasbîlik, diğergâmlık, kendini ve kendine ait işleri unutma, vazifesi adına maddî-mâ'nevî bütün hazlardan vazgeçme gibi ulvî hasletlerle yükselip semalara çıktılar. Eğer gözümüz ufukda aynı şeylere namzet isek, aynı düşünce ve aynı ruh hâletini paylaşmamız icap edecektir.


Hayat ve gençlik hevesatı cihetinden gelen tehlikelerden nasıl korunabiliriz?

Günümüz insanının en büyük dertlerinden biri: Hayatın içindeyiz ve çoklarımız itibâriyle gençliğin baskısı altında kalıyoruz. Hevesât, ulvî duygularımızı te'sir altına almış durumda. Ve bugün yüce hakikatları, Allah Rasulünün istediği keyfiyette temsîl etme cidden zor görünüyor. Şu kadar var ki, böyle tehlikeli bir hatta kavga vermenin de kendine göre avantajları var. Evet mârûz kalınan zor şartlar nisbetinde bir de bu işin mükâfat yönü mevcuttur.

Hz.Hamza'yı şehîdlerin efendisi ve Allah'ın arslanı haline getiren verdiği kavganın zorluğu değil midir? "Düşman fazla ancak bizim de imânımız var" deyip can-siperâne ön saflara saldırış ve ölümü hiçe sayış. İşte bu O'nu ulvi makama ve şehîtlerin efendisi ufkuna ulaştıran mühim bir vesîleydi.

Sahâbî devrinde de, bugün bizi rahatsız eden günahlar, hem de bütünüyle bulunuyordu. Kadınlar, Kâbe’yi üryan olarak tavaf ediyor, fâiz, ihtikâr, rüşvet, içki ve kumar cemiyetin ruhunu kemiriyordu. Onlar bütün bu hayata sırt çevirerek İslâm'ı seçtiler. Fakat, onlar da beşer olmaları hasebiyle his ve heves taşıyorlardı. Zaten buna rağmen nefsânî arzulardan vaz geçmeleri değil midir ki onları büyüklerden daha büyük kılıyordu... Böyle bir dönemde, bütün çirkinlikleri bir tarafa itip, apaydın ve tertemiz bir hayat seçmeleri, bütün tehlikelere rağmen, Efendimiz (sav) in arkasında yer almaları, onlara büyük faziletler kazandırdı ve kazandıkları bu faziletler sâyesinde haklı olarak gökteki yıldızlar gibi arkadan gelenlere ışık ve rehber oldular.

Günümüzde de bu türlü felâket ve helâketler vardır. Zaten bu işin başındaki ilk bâniye. ruhânî bir mecliste "Felâket ve helâket asnnın adamı" demişlerdi. Onun arkasında saf bağlayanlara da. eğer birgün İki Cihân Serveri seslenecek olsa, herhalde "Gelin ey felâket ve helâket asrının nesilleri" diyecektir. Zira. çarşı. pazar. sokak, içtimâî ve ticarî hayat, âile, fert, cemiyet ve bunları ayakta tutmayı vazife edinen mektep ve içtimâî hayatı meydana getiren bütün ünite ve kuruluşlar teker teker ele alınıp değerlendirilse ve haklarında bir hüküm verilmek istense denecek tek söz "Berbat" olacaktır.

Nereye giderseniz gidiniz, üstünüze-başınıza günah adına birşeyler bulaşmasına mâni olamazsınız. Ruhunuz birkaç defa örselenmeden, kalbî hayatınız sarsılmadan, toplum hayatının bir tarafından diğer bir tarafına geçmeniz imkânsızdır. Bugün müslümanca yaşamak, alevden bir zemin üzerinde yürümek veya kandan irinden deryaları geçmek kadar zordur. İşte biz böyle bir felâket ve helâket asrının çocuklarıyız. Mâhiyetimizde bulunan gizli hevesât, nefsânîlik ve cismânîlik akrep gibi kuyruğunu kaldırmış bizi sokmaya çalışıyor. Nefsimiz, heveslerimiz ve şehavânî duygularımız içinde doğduğu, büyüdüğü vasat ve ortamdan sürekli besleniyor. güçleniyor. Böyle bir akrebin bizi sokup zehirlemesi her an muhtemeldir. Bütün bunları kabulle beraber, "mağrem" itibariyle "mağnem" esaslarına göre durumumuzu değerlendiriyor. Bunca zorlukların bize kazandıracağı avantajları düşünerek de tesellî oluyor. hatta bir cihette seviniyoruz. Çünkü bu zorluğu atlatabildiğimiz zaman, kazancımız da o oranda büyük olacaktır. Şayet sahâbî böyle zor şartları atlayarak yükseldiyse, günümüzün inanan insanları da aynı şekiIde bir bahtiyarlığa ermeleri ilâhî Rahmetten beklediğimiz neticelerdendir. Günahlara girme şartlarının bu kadar kolaylaştığı bir devirde. bilmeden işlediğimiz hatâ ve günahlarımız elbetteki vardır. Ancak bize düşen şey, Rahmet kapısından ve İlâhî dergâhın eşiğinden ayrılmama ve sebât etmedir. Burada, müsâdenizle kendi hislerime tercüman olması bakımından bir hâdiseyi nakletmek istiyorum. Çocukluğumda, koyunlarımızı bekleyen ve kapımızdan hiç ayrılmayan bir köpeğimiz vardı. Ben ondaki bu sadâkata hayran olur, onunla oynar, boynuna sarılır ve ona sık sık yemek verirdim. Meselenin hıfzı'ssıhha açısından münâkaşasını yapacak değilim. Sadece bir hissimi anlatmak istiyorum. Bendeki bu çocukluk hâtırası, çok defa hâtırıma gelir. Ve ellerimi açıp Rabb'ime niyazda bulunurken, o hâdiseyi bir ilinti halinde ümidimin yanında bulundurur ve "Rabbim, sadece sadâkatından dolayı nasıl ben o köpeğe bir dost muâmelesi yaptımsa, Sen de Senin kapından ayrılmayan ve başkasına serfurû etmeyen şu kıtmîri affet ve bağışla" derim.

Aynı şeyi cemaatımız adına söylemek de mümkündür. Bütün günah ve sürçmelerine rağmen şu cemaatın sadâkatla sürdürdüğü bir hizmet vardır ve işte onun hatırına Rabb-i Kerîmleri onları kapısından kovmayacaktır.

Biz kusurlarımızı kabul ve itirâf ediyoruz; ancak sonsuz rahmetinin gereği olarak da Cenâb-ı Hak'tanbu kusurlarımızın affını diliyoruz. Zaten bu itirâftır ki bir cihetle nedâmet ma'nâsına tevbe sayılır. Ve Allah (c.c.) böyle kalbten yapılan tevbeleri geriye çevirmez ve kabül buyurur.

Buraya kadar söylediklerimiz bir cihetten vâkıayı rapor ma'nâsını taşımaktadır. Şimdi de dikkat edilmesi gereken hususlar üzerinde bir nebze durmak istiyorum:

Biırincisi: Böyle herşeyiyle kaypak ve zararlı bir zeminde çok dikkatli yürümek gerekir. Mayınlı bir tarlada veya amansız bir düşman beldesinde nasıl hareket edilmesi icab ediyorsa, günümüzün çarşı pazarında gezerken de aynı dikkat ve aynı teyakkuz elzemdir.

İkincisi: Dışarıya çıkmadan evvel. his ve duygularımızı durultacak, berrak hale getirecek ve bizim his dünyamıza tesir edecek müessir çarelere baş vurulmalıdır. Bu birşeyler okuma, seyretme veya dinleme olabileceği gibi. derin bir iç muhâsebesi yapmak da olabilir. Böyle bir metafizik gerilime geçmeden sokağa çıkılmamalıdır.

Üçüncüsü: Kat'iyyen yalnız kalmamak. Bizim dikkatlerimizi murâkebe edecek ve nasihatıyla bizim ruh dünyâmızı ayakta tutacak bir arkadaş edinerek ve mümkün mertebe dışarıya onunla beraber çıkmaya çalışılmalıdır.

Dördüncüsü: Giderken-gelirken ve gideceğimiz, kalacağımız yerlerde imkân ölçüsünde bizim hayatımızla, münâsebeti olan ve bizi îkâz edici havasını koruyucu bir melek gibi üzerimizden eksik etmeyen materyalleri de yanımızda götürmeye çalışmalıyız. Günahlara karşı birer sütre birer perde olacak bu materyaller bizim iç murâkebemize vesîle olacaktır ki, böyle bir iç murâkebe ile dolup taşan bir insanın günaha girmesi ender vakâlardandır.

Beşincisi: İşlenen bir günah ve hatâ neticesinde derhal nedâmet edip tevbe kapısına koşulmalıdır. Zira günahın en az kalabileceği;kalb, bir müminin kalbidir. Orada hatalar, gelip geçici ve güneşle aramıza perde olan bulutlar gibidir. Hemen geçip gitmelidir. Tevbede gecikme, rûhun o nisbette kararmasına sebep olur. Ve o esnâda, diğer günahlarla münâsebete geçme yolları kolaylaşır. Onun için, buna meydan vermeden, hatâ ve günahın şekil, keyfiyet ve büyüklüğü ne olursa olsun, insan derhal kendine gelip, Rabb'in rahmetine dehâlet etmelidir.

Sahâbî, beyninden vurulmuş gibi Allah Rasûlünün huzuruna gelir ve "Ya Rasûlallah, ben mahvoldum" der. Gelirken gözüm bir kadına ilişti veya bir kadına dokundum, diye de ilâve eder. Bu kırık gönül karşısında âdetâ arş ihtizaza gelir ve Cibrîl imdâda yetişerek şu âyeti getirir: "Gündüzün iki tarafında (sabah, öğle ve ikindi) gecenin de yakın saatlerinde (akşam ve yatsı) namaz kıl. Çünkü iyilikler kötülükleri (günahları) giderir. Bu öğüt almâk isteyenlere (güzel bir) hatırlatmadır " (Hûd, 114).

Hele, berzah âleminin nûru durumundaki teheccüde kalkmak, uykunun en tatlı olduğu o anda, Rabb'e münâcata koşmak, işlenen hatâ ve günahları en kısa zamanda temizleyici birer faktör olarak değerlendirilmelidir.

Gecenin yarısında havf ve recâ ile dopdolu bir gönlün O'na yalvarış ve yakarışları Cenâb-ı Hakk tarafından muhakkak hüsn-ü kabûl görecektir. Yeterki yapılan bu tazarrû ve niyazlar ihlâs ve samimiyet içinde yapılmış olsun. Herbiri bir dönemeç başı gibi duran namaz vakitlerinde O'na kulluk ve O'nun karşısında bel kırıp boyun bükme, iki vakit arasındaki hatâ ve sürçmelerimizi affettirirken, nâfile ve teheccüd gibi ibâdetlerle de O'nun rızasını kazanmaya gayret etmeliyiz.

Evet, bir ta: aftan etrafımız günahlarla sarılı hazin halimiz, diğer taraftan bu hazin hali bertaraf edebilecek çapta bir kısım avantajlarla kuşatılmış durumdayız. Sahâbînin haline çok benzeyen bu manzaramızla, onlara yaklaşma fırsatını da aynı zamanda elimizde tutuyoruz. Onların vahyin soluklarını enselerinde hissetmelerine mukâbil biz de, zaman kaydından kurtulur ve Muhammedî bir ruhla yerimizi alabilirsek, bir cihetle kurtuluşumuzu garantilemiş oluruz. Cenâb-ı Hakk bizi bu ümîdimizde yanıltmasın!. . ( Amin)


Ahir zaman fitneleri karşısında durumumuz nedir ve nasıl korunabiliriz?

Ondokuzuncu asır, çeşitli İslâm ülkelerinin istilâya uğradığı ve batının bâtıl düşünce ve efkârının hegemonyası altında ezildiği bir devrenin adı gibidir. Gerçi Avrupa zâlim ve münafıkları, madde plânında istilâ ettikleri bu yerleri terkedip geriye çekilmişlerdir. Ancak; düşünce adına ne kadar erâcifleri varsa hepsini, zehirli bir tohum gibi işgal ettikleri ülkelere saçıp öyle gitmişlerdir. İçinde yaşadığımız asır, işte böy1e tâlihsiz bir asırdır ki o tohumlann nesepsiz neticeleri sînemizde boy atmış ve bizleri düşünce ve ahlâk plânında birer sefil durumuna düşürmüştür. Onlardan intikal eden bütün bu fitne kıvılcımları cehennemî bir yangın meydana getirmiş, bu yangın cemiyet.hayatını yakıp kavurmaktadır. Bu fitneler yüzlercedir. Ve günümüzün nesli, işte, böyle fitnelere karşı tavrının ne olması gerektiğini sormaktadır. Şu sorunun sorulmaya başlanması bile bizi sevindirmektedir. Bence bu bir merhale kâtedişin belirtisi olarak kabul edilip değerlendirilmelidir.

Küfür cephesi, evvelâ okunu tevhîd akîdesi üzerine atmıştır. Cenâb-ı Hakk'ın varlık ve birliği hakkında zihin1eri bulandırmak istemiş ve belli bir devre bunda muvaffak da olmuştur. Bu millet, Allah'ı inkâr etmenin bir moda hâlini aldığı devirleri de görmüştür. O devrede din bütünüyle hafife alınır olmuş ve dinin mukaddes saydığı mefhûmlar hakârete mâruz bırakılmıştır.

Milletin Kur'ân'a olan bağlılığı sistemli şekilde ruhlarda yok edilerek onun yerine başka kitapların gönüllerde yer etmesine gayret edilmiş, inananların sînelerinde apayn bir sevgi tahtında oturan Hz. Muhammed (as.)ın yüce isminin oradan sökülüp, başkalarının yerleştirilmesine çalışılmış, hatta Kâbe'nin yerine başka yerler teklif edilmiş ve işte nesiller böyle bir kaos içine itilerek özünden ve kökünden koparı1mak istenmiştir. Bütün bu hareketler umum millette bir tesir icrâ edemese bile yeni ve toy nesiller buna mukâbele etme irâde ve gücünü kaybettiklerinden pek çoğu itibâriyle o akıntıya kapılıp gitmişlerdir.

Bugün bu fitne sebebiy1e, nice ruhlar yaralı, nice kafalar mâlül ve nice vicdanlar kapkaranlıktır... İrtidât ve dinden dönmelerin haddi hesabı yok... Taşıdıkları isimler kendimizi uğruna fedâ edeceğimiz şahıslara âit isimler olmasına rağmen, firavuna rahmet okutacak kadar, o isimlerin taşıdığı mânâ ve muhtevâya düşman kesilen insanların zuhuru, hiçbir asırda bu kadar çıldırtıcı buuda ulaşmamıştır. Bu devrede sadece dünyâ nazara verildi. Cismâniyeti kamçılayan şeyler sevdirildi. İnsanlar, âhirete mukâbil şu fâni ve geçici dünyâyı satırı alır oldular. Çünkü meydana getirilen umûmî efkâr o merkezdeydi. Ve herkes bilerek veya bilmeyerek böyle bir yarışın içine çekilmişti. Âhireti tercih edip o yola girenler horlanıyor, diğerleri ise itibâr görüyordu. Ve bunların hepsi birer fitneydi ve insanı dinden uzaklaştırıyordu...

İşte neslimiz. böyle bir sırattan geçme mecburiyetinde bırakıldı. O sırat ki. bir tarafta kadın bir çengel olarak asılmış duruyor, başka bir yerde içki, bir başka yerde de kumar. rüşvet. ihtikâr. fâiz... Evet. bütün bunlar birer çengel gibi asılmıştı ve nesiller için de bu yoldan geçme mecbûriyeti vardı. Geçenler birinden kurtulsa büyük bir ihtimâlle diğer çengellerden birine katılıp kalıyordu. Karşıya geçebilen seçkinler ise tahmin edilenden daha az. hatta azlardan da azdı...

Bir kuyuya nereden düşüldüyse çıkış ve kurtuluş yeri de oradan olacaktır. İşte bu hakikatı, en erken kavrayanlardan biri olan çağın Dev Pişdarı onların tahrîp ettiği noktalardan tamire başlaması bu hikmetten olsa gerek. Onlar bir ateş tutuşturmak istediler ve Cenâb-ı Hakk da onların tutuşturduğu fitne ateşini söndürmeyi murat buyurdu. Emrinde gâlip olan Allah'tır ve fitne ateşi, akîde plânında geldiği deliğe tekrar tıkanmıştır. Amelle ilgili fitnelere, günahlarla alâkalı kıvılcımlara gelince, Kur'an'dan, Allah Rasûlünün nurlu beyânlarından ve okuduğumuz eserlerden aldığımız derslerle inşâallah bizde hâsıl olan kevserle o ateşi de bizler söndürmeye çalışacağız. Ancak bu mevzûda cemaatın desteğine ihtiyacımız muhakkaktır. Zira fitneler birer düşman ordusu gibi üzerimize gelirken, fert olarak onlara mukâbelemiz gayet güçtür, hatta imkânsızdır. Ve unutmamalı ki; Cenâb-ı Hakk'ın rahmeti dâima cemaatla beraberdir.


Mesleğimiz itibarıyla çok istediğimiz bir idealimiz vardı. Kaybetmenin verdiği üzüntü ictimai yönümüzü tesir altında bırakıyor. Bu duruma nasıl mani olabiliriz?

Arkadaşımız bu sorusuyla çokların başına gelebilecek bir mes'eleye tercümân oluyor. Kendi başına gelen bir hâdise ve onun kendisinde hâsıl ettiği menfî tesiri de samimi bir dille ifade ediyor.

Kur'ân-ı Kerîm, "İnsan her arzuladığını elde edeceğini mi zannediyor" (Necm, 24) âyetiyle bu hususa temas etmektedir. İnsan harîs olmamalıdır. Dünya da, âhiret de Allah'a âittir. Bazan buradaki kaybetmeler orada kazanmaya sebep olur. Cenâb-ı Hakk burada alır, orada verir. Hem aldığına mukâbil neleri vereceğini ve bizi ne süıprizlerin karşılayacağını bilemeyiz.

Duhâ sûresinde Efendimize hitaben "Velel âhiretü hayrun leke min'el ûlâ" denilmekte ve âhiretin ûladan daha hayırlı olduğu bildirilmektedir. Bir son bir evvelden daha hayırlı iken, kaybedilenlece üzülmek niye? Yarının kazancını düşünerek hamdedip sevinmeli değil miyiz!

Hayatımızı bir tetkik edelim. Muhakkak herkesin başından bir değil bir çok hâdise geçmiş; hepsi de bu hükmümüzü te'yit etmektedir. Önce kaybettiğimiz şeylerin üzüntüsüyle iki büklüm olurken, sonra bu kaybedişin nasıl ilâhî bir lütuf olduğunu görmüş hayretimizden dilimizi yutacak hale gelmişizdir. Bazan Cenâb-ı Hakk bizi cebren bir yere sevkeder. Bu sevk ve hicrette eski durumumuzdan ve dostlarımızdan ayrılmak bize ilk önce çok zor gelebilir. Fakat bu sevkin ardında Allah, bizim elimizle öyle fûtuhât ihsân eder ki eğer biz onu işin başında bilmiş olsaydık değil inkisâr, koşarak hatta sürünerek oraya giderdik.

Mes'eleyi müşahhaslaştırmayı zâit görüyorum. Zira biliyorum ki, ben şu sözleri sarfederken dahi sizler muhayyilenizin yardımıyla gittiğiniz mâzide, kendinize âit bir mevzûda nice misâller bulup hayâlinizde canlandırıyorsunuzdur...

"Hayır, Allahın tercihinde olandır". O'nun kesip biçtiği ve takdîr ettiğine râzı olmak gerekir. Bu, Rabb'e karşı öyle bir hoşnutluk ifadesidir ki, içinde çok ince bir merbûtiyet, kulluk ve ihlâs ma'nâları taşımaktadır.

Allah Rasulü bize sabah akşam okunmak üzere bir duâ öğretiyor: (Radînâ billâhi rabben) "Rabb olarak Allah'dam, nebî olarak Hz. Muhammed (a.s.) dan ve din olarak da İslâmdan râzıyız."

Mâdem ki, bütün bunlardan râzıyız, râzı olan râzı olduğuna teslîm olur. Öyle ise, biz de bütün benliğimizle ona ve O'nun râzı olduğuna teslim olmalıyız. Evet, böyle davranmakla az şey kaybediyor, fakat çok şey kazanıyoruz. Suâl sahibi kardeşimiz de müteselli olsun. Her birerimizin olmak isteyip de olamadığı ve daha sonra da olamadığına memnun olduğu çok şeyler vardır. Fakat Allah'ın oldurduğu hepsinden daha güzeldir. Bizim arzumuz değil, Rabbimizin isteği; bizim temennilerimiz değil Rabbimizin dilediği... İşte kulluğun rûhundaki sır da budur. Ayrıca görüyoruz ki, O, istediğini azız istediğini de zelil kılıyor. Nice dünün azizleri var ki, bugün birer sefil ve geçmişi nice sefîl ve derbederler de var ki bugün birer Sultân...!

Bizim uzak ve baîd gördüğümüz, Allah nazarında çok yakındır. O öyle şeyler görür ve ileride de bize gösterir ki, bugünden o farklı yanları görebilseydik, arzu ve istek akışlarımız hemen mecrâ değiştirirdi. Güzel bir sabırla sabret! Allah'a güven ve O'na itimat et! Dünya ve âhirette tek geçer akçe O'nun rızasını elde etmektir,Onu ara ve bulmaya çalış. Bulduğun zaman da kapan secdeye ve ömür boyu şükret!...


İşlediğimiz pek çok günahlar yıllar geçmesine rağmen aklımızdan gitmiyor, hatta aynı günahlara teşvikçi oluyor. Sokakları bu tür günahları hatırlatan manzaralar istila etmiş durumda. Ne yapacağımızı bilemez olduk. Sadece dua ediyoruz ki, şehid olalım ve günahlardan temizlenme yolunu bulalım.

Bu soru değil, samimi bir gönülden gelen talep. Sahâbîye yanaşma ve yaklaşma yolunda atağa kalkmış bir kalbin ızdıraplarının ifâdesi. Biz, çarşısı, pazarı günâhlarla dolup taşsa da, bu toplumun içinde kalmaya karar vermişiz. Burada çeşitli münâsebetlerle anlattığım; şu anda hatırladığım bir hissimi, müsâdelerinizle, bu münâsebetle bir kere daha anlatmak istiyorum.

İlk defa Allah Rasulünü ziyaret nasip olduğunda, Ravza-i Tâhireye giderken nerede ise cinnet geçirecektim. Sanki bana, kendisini bizzat göreceğim gibi geliyordu. Acaba nerede diye diye durmadan sağıma soluma bakıyor ve O'nu arıyordum.0 anda Cennetin bütün kapıları açılsa ve bana gir denseydi, reddedecek bir ruh hâleti sarmıştı benliğimi. İsterseniz buna peygamberin köyüne âşık olma diyebilirsiniz.

Fakat benim arkadaşlarıma bir vasiyetim var. Eğer diyorum, birgün buraları terkeder ve oraya gidersem, ben bunu şahsî füyüzâtım için yapmış olacağım. Beni yakamdan tutup sürüye sürüye buraya getirsinler. Aksi halde Rabbîmin huzurunda iki elim iki yakanızdadır...

İşte mes'elenin iki ayrı yüzü. Bir tarafında peygamber köyüne duyulan dayanılmaz hasret: diğer yanda burada düşen boyunduruğu kaldırma mecbûriyeti. Birincisi, tamamen şahsî, ikincisi ise bütün bir milletin, hatta topyekün İslâm âleminin kaderiyle alâkalı bir husus.

Teker teker hepimiz de aynı tercîhle karşı karşıya bulunuyoruz. Siz de en az benim kadar oralara âşıksınızdır. Fakat buralarda kalmaya kendinizi mecbûr biliyorsunuz. Çünkü bayrak burada yere düşmüş. nesil burada mahvolmaya başlamış ve herşey burada bitmiştir. Eğer yeniden birşey başlayacaksa buradan başlayacaktır. Biz de. ızdırâp çekecek, maddî ma'nevî füyûzât hislerinden fedakârlıkta bulunacak ve burada kalacağız.

Evet, kabul ediyorum, günâhlar yollarımızı alıyor ve her ân rûhumuzun yaralanmasıyla karşı karşıya kalıyoruz. Fakat buna rağmen, niyetlerimiz sağlam ve hâlistir. Gönlümüzü süsleyen tek düşünce vardır. O da. Rabbîmizin dinine omuz vermek. Allah Rasûlünü neslimizin kalplerine yerleştirmek, ve bu uğurda başımıza gelecek bütün belâ ve musibetlere baştan râzı olarak, buralarda kalmada azimli olmaktır. Onun içindir ki, insanlar arasında kalıp onların cefâsına katlanmayı, dağlara çekilip inzivâ etmeye ve köşemize kapanıp zikir çekmeye tercih ediyoruz. Toplumun içinde duracak, arasıra onun paletleri arasında ezilecek; fakat yine o toplumun içinde kalmaya devam edeceğiz. Zira, burada vazife yapmaya mecbûr, hatta mahkumuz!...


Gevşeyen gerilimimizi durdurup, tekrar ideali ufkumuza yöneltebilmemiz için neler tavsiye edersiniz?

Bir mümin için metafizik gerilim çok önemli bir unsurdur. Bir ma'nâda, müsbette sebât, menfîye karşı da boykot diyebileceğimiz metafizik gerilim, bir taraftan hizmete âit üniteleri işletme, bir mekanizma kurma ve onu dâima işler durumda tutma, diğer taraftan da günâh ve tahrîp cephesine karşı devamlı ve ısrarlı bir direniş içine girme ma'nâlarını taşır. Diğer bir ifâdeyle metafizik gerilim, Allah ve Rasûlüne ve Rasûlün getirdiği sisteme sımsıkı sarılıp, küfür ve küfrândan yılandan, çiyandan kaçıyor gibi kaçma demektir. Zaten bir hadîs de bu hususu izâh eder: Üç haslet vardır. Bunlar kimde bulunursa, o insan imanın tadını tatmıştır. Allah ve Rasûlü herşeyin üstünde sevilmesi, insanlara Allah'tan ötürü muhabbet duyulması ve imânı bulduktan sonra yeniden küfre dönüşün ateşe atılıyor gibi kerîh görülmesi.

Sen "âşık" olacaksın Allah ve Rasûlü "mâşûk" olacak. İnsanları sadece Allah için seveceksin. Bunlar mes'elenin müsbet yönüdür. Bir de mes'elenin menfî yönü var ki, o da küfür ve küfrân yoluna karşı bir tavır belirlemenin gerekli olduğudur. Evet, hakiki mü'min imân sevgisi kadar dalâlet yoluna girmemede kararlı ve gerilimi tam olmalıdır ki, kendi olarak kalabilsin. Ne var ki gerilimi muhâfaza etmek elde etmekten çok daha zordur. Onun içindir ki bu mevzûda sebât ve azim birer ön şarttır. Gerilim yer yer ünsiyet ve ülfetle gevşeyebilir. Dâvâya karşı bir alışkanlık olur. Bazan da araya bencillik, hırs, tamâ, makam sevgisi, rahat ve rehâvet düşkünlüğü gibi şeyler girer, hizmet aşk ve şevkini söndürür, ruhu yozlaştırır ve irâdeyi de felçeder. Bir devre gece gündüz demeden hak davâsı uğruna koşup duran biri daha sonra her arandığında ayrı bir bahâne ile hizmetten kaçıyorsa, gerilim gevşemiş ve o da kokuşmaya yüz tutmuş demektir. Halbuki çok ciddi bir metafizik gerilim isteyen böyle bir mevzû gerilimini kaybetmiş insanlarla tahakkuk ettirilemez.

Gerçi arkadaşlarımız her mevzûda olduğu gibi, bu mevzûda da dikkatlidirler. Hatta içlerinden, alnından öpülmeye lâyık niceler vardır ki, her an arkadaşlarına misâl teşkil edecek şekilde metafizik gerilim örnekleri vermektedirler. Hattâ bunlardan birisini hiç unutamıyorum. Birgün kendisine iki veya üç gece evde kal da şu işi yapıver demiştim. Verdiği cevap aynen şu: Son üzerime aldığım vazîfeden sonra ben hiç evimde kalamıyorum ki...

İşte bu gerilimin gevşememesi gerekir. Biz Rasûlüllah'a ve onun güzıde dostlarına ancak bu gerilimle ulaşabiliriz. Hekimler bazı rahatsızlıklarımıza karşı bize bir kısım tavsiyelerde bulunur ve bu tavsiyelere kayıtsız şartsız itaat etmemizi isterler. Hoşlanmasak bile onların verdikleri hapları yutar, iğneleri vurdururuz. İşte en az maddî hastalıklarımıza gösterdiğimiz bu hassasiyet ölçüsünde, bu mes'elenin hekimlerinin sözlerine uymakta da hassasiyet gösterilmesi lâzımdır. Tâ ki, gerilim muhâfaza edilmiş olsun. Şimdi de mevzû ile alâkalı tavsiye edilebilecek bazı hususları arzetmeye çalışalım.:

Birincisi: Yalnız kalmamaktır. Sürüden ayrılanı kurt yer. Cemaâttan ayrı kalan arkadaş ve dostlarından uzak bir kişinin âkibeti de nefis bir şeytan tarafından parçalanıp yutulmak olur. Önceleri kendi yapamadığına hayıflanmakla işe başlar. Bu esasen iyidir ancak yeterli değildir ve devamlılık arzetmez. Sonra arkadaşlarının yaptıklarını hafife almaya derken. basamak basamak ilerleyeri bu tavrıyle en sonunda bütünüyle, da'vâ düşünce mefkûresini inkâra ve yapılan işlerin lüzumsuzluğunu iddiaya başlar. İşte mahvolmaya namzet bir zavallı. İlk başta onu bu hâle getiren yalnızlık ve cemâattan uzak kalış hemen telâfi edilmedikçe onun bu kötü âkıbettten kurtulması düşünülemez. Öyleyse böyle bir neticeye götürmesi muhtemel kapılar, ta baştan kapalı tutulmalıdır.

lkincisi: Bilgi ve mârifet plânında dâima bir yenilenme yolları araştırılmalı ve bu hususta ısrarlı olunmalıdır. Allah (c.c.) kâinatı bir kitap gibi önümüze sermiş, sonra da bunları bizlere ta'lim edecek kitap ve peygamberler göndermiştir. Daha sonra yetişen binlerce evliyâ, asfiyâ ve âlimler, hep aynı hâle etrafında pervâz etmiş, istidât, kabiliyet ve meşreplerinin renk ve durumuna göre, her iki kitabı (şeriat-kâinat) şerhe koyulmuşlar ve bir arı gibi çiçekten çiçeğe kona kalka nice mârifet peteğinde şifâ dolu bal hüzmelerine iştirak etmişlerdir. Bütün bu olup bitenler bir gâye ve hedefe bağlı olarak ilâhî hikmetin muktezâsı şeklinde değerlendirilip ihtimâmla mütâlaa edilmelidir ki, ilâhî hikmete uygun bir karşılıkda buli.ınduğumuzdan söz edebilelim. Bu fıtrî seyre ayak uyduramayan ve kâinatta her an meydana gelen teceddüt ve yenilenmeye mârifet adına iştirâk edip aynı kaneviçeyi dokuyamayan bir insan, yavaş yavaş bilgi bazında hayatiyetini kaybeder ve beklenmeyen bir hızla kokuşma devresine giriverir. Derken bir müddet sonra da işe yaramaz hâle gelir.

Üçüncüsü: Râbıta-i mevt, dediğimiz dâima ölümü düşünme de gerilimimizi muhâfazada önemli faktörlerden biridir. Ölmeden evvel ölme, hakikî hayata ermenin bir başka adıdır. Bizi bitirip tüketen tûl-i emeller, ancak, ölümle kesilip atılabilir. Hele, bütün dostların kabrin öbür tarafında bizi bekledikleri düşüncesi, hele gerçek saâdet ve bahtiyarlığın, kabir koridorunun öbür ucunda bulunduğu inancı...

Zaten bir dâvâ adamının idealini süsleyen en son nokta ve ufuk mefkûre, yârâna kavuşup onlarla beraber Cennet ve Cemâlullahı müşâhede değil midir? Öyleyse bizi o neticeye götürücü yolda bizler de birer küheylân kesilmeli ve çatlayıncaya kadar da durup dinlenmeden yolumuza devam etmeliyiz.

Evet, bir küheylân gibi... Çünkü o yorulma bilmez, mazeret ileri sürmez. Dermanının bitim noktasına kadar koşar, çatlar ve ölür. Ancak ona ölüm mazeret olur. Bu yönüyle ben atı çok severim. Ve her da'vâ adamının ona benzemesini isterim.

Dördüncüsü: Kendimize, mutlaka, bizi îkâz edecek ve bizde bir gevşeme müşâhede ettiğinde hayırhâhlık yapacak bir arkadaş seçmeliyiz. Bu da, yollardan biridir. İlk bakışta böyle bir şey nefsimize ağır gelebilir, ancak, dînî hayatımız adına çok mühim ve müsbet neticeler doğuracağı şüphesizdir.

İyi dost Hızır çeşmesi gibidir. Kendinizde biraz gevşeklik ve kalbinizde biraz sarsıntı, hatta heyecansızlık hisseder etmez hemen ona koşup "Bana bir şeyler anlat!" deyin ve derdinizi söyleyin ve hiç şüpheniz olmasın ki, böyle bir dost sizi elinizden tutacak, hayatın çeşitli girdap ve labirentlerinden geçirecek ve yeniden aydınlık iklime kavuşturacaktır. Zâhiren onun sözlerinde bir ekşilik ve iç burkuntusu duyabilirsiniz; fakat mühim olan işin neticesidir. İlk neşter darbesine katlandıktan sonra, her an onun yüz misli size ızdırâp veren yaraların sancılarından kurtulacak ve dinen ızdırâbınız bir cihetle ruhânî bir zevkle yer değiştirecektir. Ben şahsen bir devrede önüme oturmuş ve benden ders okumuş bir arkadaşıma bu mevzûda birçok defa mürâcaat ettim. O da kendine göre bana birşeyler söyledi. Hiç zarar görmedim aksine istifâde ettim ve yararlandım.

Sizin de aynı çareye başvurmanıza bir mâni yoktur. Yeter ki mes'ele hasbîlik çerçevesinde ele alınmış olsun.

Beşincisi: Ecdâdımn, işleyen demirin pas tutmayacağını en vecîz ve en tonlu keyfiyetiyle ifâde etmişler ve "İşleyen demir pas tutmaz" demişlerdir. Aynı ifâde hizmet insanı için de geçerlidir. Onun içindir ki gerilimi muhâfazanın başka bir yolu olarak da bu mevzûnun ele alınmasında yarar görüyoruz.

Psikolojik olarak insan, içinde bulunduğu işle daha yakından alâkadârdır. Diğerlerinin yaptığı şeyler, kendi yaptığından mühim olsa da onu dolayısıyla ilgilendirir. İşte insandaki bu zaafı iyi kullanmak gerekir. Her arkadaş bu hizmete âit bir mes'elenin ucundan tutarak işe sâhip çıkması ve bunun yaygın hale getirilmesi terki câiz olmayan bir zarûrettir.

Baştan beri saydığımız maddeler tatbik edildiği müddetçe İnşaallah bizde gökkuşağı gibi bir gerilim meydana gelecek ve bizler de birer aksiyoner da'vâ adamı olma ufkuna ereceğiz.


Sahabe-i Kiram, çocukları ve hanımları, kendi şehitleri için ağlayacakları vakit evvela, Hz. Hamza için ağlarlarlardı, deniliyor. Sebebini anlatır mısınız?

Uzun süre öyle oldu. Efendimizin bu mevzûdaki hassasiyetini öyle tevil ve tefsir ettiler.

Hz. Hamza'nın Hâşimoğlulları içinde durumu mertçe ve erkekçeydi. O bir şimşek gibi çakmış ve gitmişti. Ardından neslini devam ettirecek kimseleri de bırakmamıştı. Nasıl kendine has bir hayat yaşadı gidişi de yine kendine has oldu ve geriye kimseyi bırakmadan gitti. Fakat buna karşılık O, hepimizin gönlünde öyle bir yer tutmuştur ki, kabûl buyursaydı, evlâdı değil kapısının kıtmiri olur, yüzümüzü ayaklarına sürerdik.

Onun İslâma girişi, aynı zamanda müslümanların ikbâl döneminin başlangıcıydı. İki Cihân Serveri onu hem çok sever hem de onunla iftihâr ederdi. O kadar ki bir defasında Hz. Hamza -içki yasak edilmediği günlerden birinde- içmiş ve sarhoş olmuştu. İşlediği bir hatadan dolayı belki onu itâp etmek üzere gelen Allah Rasûlü, onu bu halde görmüş ve sarhoşliığun te'siriyle söylediği bazı hezeyânları da duymuştu. Fakat ona, hiçbir itâbda bulunmadan dönüp gerisin geri

ye gitmişti. Allah Rasûlü belki de, kayar gider diye endişe ediyordu. Belki de ileride yapacağı büyük işleri biliyor, onu bu istikbâliyle alkışlıyordu..

Hz. Hamza Uhud gibi sarp bir yokuşa çarpınca, orada kendisine yakışır şekilde şehid oldu. Hiçbir şehide, hiçbir gâziye o kadar yiğitlik nasip olmamıştır.

Târihçilerin bize verdiği bilgiye göre, o gün tam otuzüç kişiyi öldürmüş, sonra şehid olmuştu. Düşünün ölen müşriklerin yarıya yakınını o haklıyor, sonrada vücudu paramparça hale getiriliyordu. Kızkardeşi Safiyye, onun mübârek naşının üzerine abanıyor ve hıçkıra hıçkıra ağlıyor, kimbilir belki bir taraftan da vücudundan kopan parçaları toplamaya çalışıyordu. Evet, bir taraftan Hz. Hamzânın hali, diğer taraftan Allah Rasûlünün halası Zübeyr''in anası olan Safiyye’nin hali İki Cihân Serverine çok dokunuyor ve onu rikkate getiriyordu. Müslümanlardan yaralanmayan kalmamıştı. Altmışdokuz kadar da şehid verilmişdi. Medine'ye dönüşte herkes kendi yakını için gözyaşı döküyordu. Ölenler için ağlanıyor, yaralananlar için ağlanıyor ve yaralanıp da evinde ölenler için feryadlar yükseliyordu. O hengâmede unutulan birisi vardı ki, O'na göz yaşı döken yoktu. Şehidlerin efendisiydi ama, onun için kimse ağlamıyordu. İşte bu manzara Allah Rasûlünü tekrar rikkate getirdi. Dudaklarından dökülen sözler âdeta kırık bir kalbin iniltileri gibiydi "Fakat Hamza'nın ağlayanı yok" buyurdu. Sa'd b.Ubâde bunu duyunca beyninden vurulmuşa döndü. Koşarak Ensâr kadınlarını biraraya topladı. Hepsini Hamza'nın kapısı önüne götürdü. "Evvela Hamzaya ağlayın sonra kendi ölülerinize" dedi. Daha sonra da, bu bir âdet haline geldi. Gerçi bu âdet günümüze kadar devam etmedi, belli bir devreden sonra kesildi. Ne var ki, kıyâmete kadar bütün müslümanlar, kendi cenâzelerinden evvel Hamza'ya ağlasalardı, o bile Allah'ın arslanına az gelirdi...

Ayrıca bizlerdeki Hz. Hamza sevgisi bizzât onun şahsından kaynaklanmıyor. Allah Rasûlü onu seviyordu, biz de seviyoruz. Cenâb-ı Hakk onu seviyordu ve gökte onun adı "Esedullâh-Allah'ın arslanı" olarak yazılıyordu, biz de bundan dolayı onu seviyoruz.

Bir de onun Allah Rasûlüne olan kurbiyetinden dolayı taşıdığı bir ma'nâ vardır ki, o bizim görüş ufkumuzun dışındadır. Nazarlarımız oraya ulaşamıyor. Hz.Ca'fer için de Allah Rasûlü başka türlü davranmıştı. "Şekliyle, ahlâkıyla bana benziyor" dediği bu şerefli sahâbî, şehid olunca gitmiş bütün çocuklarını teker teker kucaklamış ve onları göz yaşlarıyla yıkamıştı. Onda da Allah Rasûlüne yakınlıktan dolayı bir ma'nâ vardı ki onu da biz yine anlayamıyoruz.

Belki Aleyhis'salâtü vesselâm'ın bu mevzûda gösterdiği hassasiyet, Cenâb-ı Hakk'ın bakışına göre bir vaziyet almanın ifâdesiydi. Görüyorsunuz, Uhud'da şehid olan bunca sahâbî vardır. Vardır ama, çok ehli keşfin müşâhedesiyle kim darda kalsa ve "Hamza" dese, atıyla kılıcıyla Hz. Hamza orada beliriverir. Bu ona âit bir husûsiyettir.

Daha sonraları bir o kadar ağır şartlar altında mücâdele veren insanlar, yiğitler olabilir ve bunlar kurşunlar altında, delik deşik olmuş vaziyette can da verebilirler. Fakat işin başında ve kuruluş devresinde, çok ağır şartlar altında ve Allah Rasûlünün aydınlık atmosferi içinde mücâdele veren o insanlarla kimse kıyâs edilemez. Onlar arasında da Hz. Hamza'nın ise, husûsi bir yeri vardır. Bu arada, cibillî karâbetten dolayı, duyulan bir alâka şeklinde te'vîl etmek isteyenler de çıkabilir ama, önemsenmeyecek kadar zayıftır.


Osmanlı padişahlarından Murad ve Yavuz’u diğerleriyle mukayese eder misiniz? Kanûni’nin çıkardığı kanunlar olduğu söyleniyor?

Öteden beri çeşitli cemâatlar içinde bazı fertlerin Rabbimizin ihsân ettiği lütuflarla husûsiyet arzetmeleri gayet normaldir. Efendimizin nur havzı içinde Ebû Bekir, Ömer, Osman ve Ali (Radiyallâhü anhüm) hazretlerinin herbiri kendi başlarına birer husûsiyet arzederler. Sıddîk, dendiğinde insanın aklına Hz. Ebû Bekir (r.a.) gelir. Zira onda, akıl ve mantığı, yine akıl ve mantıkla yenip teslimiyette zirveleşmenin en son ufkuna sıçrama gibi ayırıcı bir özellik vardır. Hakkı bâtıldan ayırmada kılı kırk yapan hassasiyet isterseniz böyle bir fârûkiyeti Hz. Ömer (r.a.)da bulursunuz. Edep ve hayânın, Kur'ân'a saygı ve Allah Rasûlüne bağlılığın düşünüldüğü yerde de bir âbide gibi Hz. Osman (r.a.) karşınıza çıkar. Al1ah Rasûlünün kudsî dâiresine ait velâyetle alâkalı bazı husûsiyetler arıyorsanız akla Hz. Ali (r.a.) gelir.

Bunun gibi çeşitli devirlerde çeşitli cemâatlar büyüklüğü ve bir kısım ulvî hakîkatları temsil etmişlerdir. Fakat bunların içinde yine seçkin insanlar vardır; farklılık arzederler.

Osmanlı padişahları içinde de Osman Gazi Hazretleri saffet ve içtenliğiyle âdeta bir semboldür. Orhan Gazi şecâat ve cesâret-i îmâniyesiyle ona yakın bir vaziyettedir. Murâd Hüdâvendigâra gelince O, hem mükemmel bir devlet reisi hem mükemmel bir ordu kumandanı hem de incelerden ince bir Hak dostudur. Evet O, devamlı surette ordusunun başındadır. Edirne'yi alır ve Trakya ilk defa bize onun zamanında açılır. O kadar saffet içindedir ki, bir gün hocasına gelir ve "Sizler nasıl oluyor da ilk tekbirde Kâbe'yi görebiliyorsunuz; ben senelerdir uğraşıyorum buna ancak ikinci veya üçüncü tekbirlerde muvaffak olabiliyorum" der.

İslâm'ın izzeti ve kendi şehâdeti için Cenâb-ı Hakk'a niyazda bulunur. Ve bu duâ yere düşmez o gün şehid olur. Eğer soruda kasdedilen Murâd bu Murâd ise hakîkaten murâdına ermiş bir Murâd'dır.

İkinci bir Murâd'da Fatih'i sînesinde yetiştiren ve Ehlullah'dan olduğuna şüphe bulunmayan Murâd'dır. Allah'ın veli kulu Hacı Bayram Veli hazretlerine teslim olmuş ve onun bir dediğini iki etmemiştir. Fatihi yetiştirsin diye Akşemseddîn'i oraya gönderen de odur.

İkinci Murâd, dinî ilimler ve tasavvufa dilbeste ve âşina bir insandır. Aynı zamanda devlet işlerinden de iyi anlamaktadır. Aslında bu iki durum biri diğerinden birşeyler eksiltmekle yaşayan iki zıt hayat tarzıdır. Devlet işlerini bütün incelikleriyle bilip temsî1 eden bir insanın dinî işlerde aynı ölçüde hassas olması, veya bunun aksi ender-i nâdirâttandır. Buna rağmen İkinci Murâd bu zor işin de üstesinden gelebilmiştir. Bir büyük düşünür bunu îzâh ederken, sadece Râşid Halifeleri istisnâ ederek işi hükme bağlamıştır. Evet, bir insana köy muhtarlığı dahi verilse eski safvetini zor korur. Halbuki bunlar cihâna hükmederken dahi mümkün mertebe saffetlerini muhafaza etmişlerdir.

Yavuz ise apayrı bir destan insandır. O İslâm birliğini te'mîn maksadıyla gittiği muhârebelerin birinden dönüyordu. Bu arada İstanbul'da halk, günlerdir onu istikbal edebilmenin heyecânıyla yollara dökülmüş bek1iyordu. Bunu haber alınca, İstanbul'a gece yarısındâ başka bir yoldan giriyor ve gizlice Topkapı'ya dalıyor.

Bir pençede dünyânın ödünü koparan ve kükrediği zaman ormana velvele salan bu adama bak ki, gece olup dâ, Rabbiyle münâsebete geçince, tepeden tırnağa bir âbid ve zâhid kesiliyor. Sanki şimdi o herkesi tirtir titreten Hükümdar değil de bir Tâvus b. Keysân veya bir Üveysi'1-Karnîdir. Bu hal ve bu vaziyet çok az insana nasib olmuş bir pâyedir. Onun içindir ki bunlar, sahâbîden ve tabiînden sonra adı anılması gereken şahıslar arasındadırlar.

Kanûnîye gelince o da büyük insandır. Zâten onlara hata isnâdı, yaptıklarının kendi kâmetine uygun düşmemesi sebebiyledir. Büyük bir seferden dönünce, kalbine gurur girmesin diye o geceyi bir izbede geçirecek kadar, muhâsebe ve iç murâkabesine sâhiptir.

Ne var ki öyle bir şahsiyet, şeriatın ahkâmına karşı daha hassas davranmalıydı, diyoruz. Çünkü ona ancak böyle bir vasfı yakıştırabiliyoruz. Şunu da unutmamak gerekir ki, Kanuni kendi devrinde istediği gibi, hiç kimseye sormadan kararlar almış ve bunları kitaplaştırmış değildir. O, bütün mes'eleleri o günün ulemâsına sormuş ve onlardan aldığı fetvâlara göre hareket etmiştir. Hele cin ve insin müftüsü, büyük müfessir Ebu's-Suûd Efendi ki onun Şeyhulislâmıdır böyle bir devâsâ birinin murakebe ve kontrolu altında bulunan bir zâtın, öyle aklına geldiğince hareket edemiyeceği, gün gibi âşikârdır. Öyleyse bu hatalar içtihâdî hatalar kabul edilmelidir. Hele bizler "Ölülerinizin kötü yanlarını anmayın. Onların hep iyi taraflarını anlatın" îkâzına uyarak ecdâdımızın hep iyi taraflarını anıp anlatmak zorundayız. Hayr'ül-halef olmak da bunu gerektirir.


Hacerü’l Es’ad (Esved) hakkında ayrıntılı bilgi verir misiniz?

Saâdetli bir taştır. Cenâb-ı Hakk'ın her işinde bir hikmeti vardır. Kâbe bir binadır ve biz namazda o tarafa doğru döneriz. Fakat esas bizim dönüşümüz "Eyne mâ tüvellû fesemme vechullâh" âyetiyle de anlatıldığı gibi, Allah'adır. Yani biz Cenâb-ı Hakk'ın marziyatına teveccüh etmiş oluruz.

Cenâb-ı Hakk bazı yerlere kudsiyet lûtfetmiştir. Meselâ Mescid-i Aksâ, Mescid-i Haram ve Ravza-i Tâhire hep mukaddestirler. Evet, Allah Rasûlünü bağrında taşıyan yerin taşı ve toprağı mukaddestir. Binlerce şâhidin şehâdetiyle onun toprağını şifâ niyetiyle kullananlar şifâ bulmuşlardır. Bu mucâveretten, o belde de mukaddestir.

Mülk sahibi Allah'tır ve mülkünde istediği gibi tasarruf eder. İnsanı bütün hayvanat âleminden üstün kıldığı gibi, İki Cihân Serverini de meleklerin dahi önüne geçirmiş ve üstün kılmıştır. O istediğini yapandır. Şerefli ve azız kılmak da, hor ve zelîl kılmak da O'nun elindedir. Ve işte O Allah, bir taşı azız kılmış ve o taş bütün inananların nezdinde mukaddes kabûl edilmiştir. Bize düşen Cenâb-ı Hakk'ın, hangi nur ve hangi sırra ma'kes yaptığını bilmek değil, O'nun mübârek saydığı şeylere saygılı olmaktır.

Allah Rasûlünün hutbe verirken yaslandığı hurma kütüğü, O'ndan ayrılınca, dayanamayıp ağlıyor.. sonra İki Cihân Serverinin onu istilâmıyla kudsîleşiyor ve Cennet ağaçlarından bir ağaç olmaya hak kazanıyordu.

Ashâb-ı Kehfin köpeği, sadâkatından dolayı mükâfatlandırılıyor ve nev'ini temsîlen, bir kısım hadîslerin rivâyetiyle, Cennet yolları kendisine açılıyor. Hacer'ül-es'ad'a gelince o da, bize kadar nakledilip gelen bazı rivâyetlere göre Hz.İbrahim (as.)ın Kâbe'yi inşâ ederken kulianmak üzere Ebu Kubeys Tepesinden alıp getirdiği ve iskele olarak kullanmak üzere üstüne çıkıp Kâbe duvarlarını ördüğü bir taştır. İşte Hz. İbrahim gibi bir Halilullah'ın ayağını bastığı bu taş, Cenâb-ı Hakk'ın bahşettiği kudsiyetle azîz kılınmıştır.

O'nun Cennetten gelen bir taş olduğuna dair de rivâyetler vardır. Belki de gökten gelen bir meteor, bir gök taşıdır. Meleklere ait ulvî bir âlemden geldiği için kendisine bu değer verilmiştir. Geliş keyfiyeti ne olursa olsun bugünkü durumuna te'sir etmez. Ne olursa olsun o, bizler için mukaddes bir taştır. Ona taş diyoruz ama, bu onu başka bir kelimeyle ifâde edemediğimiz içindir. Onun mâhiyetini ifâdeye daha uygun bir kelime bulunmuş olsaydı onu söylerdik. Bu bir edep mes'elesidir.

Zaman zaman parçalara ayrılmış, kırılmış ve bazı hükümdarlar tarafından bu taşa ait parçalar, çeşitli beldelere taşınmıştır. Şimdi kalan kısım Kâbe'nin bir köşesinde durmaktadır ve kıyâmete kadar da inşaallah duracaktır.

Bu taşta belli sırlar vardır. Bizim bilemediğimiz ince hikmetler saklıdır. Efendimiz, onun kıyâmet günü şâhitlikte bulunacağını beyân ediyorlar. Bu nasıl olacaktır? Bugün bu mes'eleyi ilmî tahlillerle isbât edemeyebiliriz. Bugünün tekniği, bunu anlamaya yeterli olmayabilir. Fakat, benzeri gördüğümüz öyle hârikalar var ki hepsi de bu mevzûda bizim düşüncemizi teyid etmektedir. Meselâ, cansız ve câmid maddelerden bir araya getirilen şu insanın konuşması nasıl bir hârikulâde ise, Hacer'ül-es'ad'ın şâhidlik yapması da öyle bir hârikadır. Esas itibâriyle öyledir, fakat ülfet ve alışkanlık, bize, insandaki bu hârikulâdeliği unutturmuş bulunuyor. Nasıl insanda hâfıza kuvvesi var ve nice malûmat orada muhâfaza ediIiyor, öyle de Cenâb-ı Hakk'ın yaratmasıyla Hacer'ül es'ad'da da böyle bir durumun olması gayet normaldir. O binlerce video bantı gibi, bütün kendisini istilâm edenlerin resim ve seslerini kaydedebilir ve bunlar öbür âlemde birer şâhid hüviyetini alabilirler.

İşin mâhiyeti ne şekilde ve nasıl olursa olsun, bizim için mühim değildir. Oraya bir tahta parçası konulsaydı ve Hacer'ül-es'ad'a verilen kudsiyet ona verilseydi biz onu da aynı saygı ve hürmetle istilâm eder ve bu taşa karşı yaptığımız aynı şeyleri bu defa ona karşı yapardık. Zira biz neticeyi hep Rabbimize dayandırıyor ve esasen bekleneni O'nun engin Rahmetinden ve herşeyi de O'nun muhit ilim ve Kudretinden bekliyoruz.

Hz. Ömer, onu öperken "Ey taş biliyorum ki, sen bir taşsın, ne fayda ne de zarar verebilirsin. Eğer Allah Rasûlünün seni öptüğünü görmeseydim seni asla öpmezdim" der. Arkasında duran Hz. Ali frsıldar. “Ya Ömer! O'nda saklı sırları bilseydin şimdi ona böyle seslenmezdin!'” mukâbelesinde bulunduğu rivâyet edilir. Her şeyin en doğrusunu Allah bilir.


Kızıl Çin İmparatorluğu’nun tarih boyunca yıkılmamasının hikmeti ne olabilir? Orada ve Rusya’da yaşayan müslümanlar hakkında ümitli misiniz?

Çin, çeşitli dinlerin içiçe yaşandığı bir yerdir. Fakat orada en hâkim din Konfiçyüs'ün dinidir. Yahudi ve Hristiyanlık önceleri sempati görmüşken daha sonra YahudiIiğin ırkçılığı, Hristiyanların da belli bir merkezden (papalık) emir alma hususiyeti Çinlinin yapısına uygun gelmediği için, bu dinler sâliklerini kaybetmiş veya beklenen inkişafı gösterememiş, kilise ve havralar kapatılmış ve hepsine kilit vurulmuştur. Çin' de yüz milyona yakın müslüman olduğu söylenmektedir. Ancak, son rejim gelinceye kadar, açık olan câmiler ve serbest olan ibâdetler, bu rejimin gelmesiyle aksi istikâmette bir seyir ta'kib etmiş ve câmiler kapatılarak, ibâdetler açıktan yapılamaz olmuştur. Bugün belli bir seviyede gevşeme olsa bile, yine de yasaklamalar devam etmektedir.

Budizm ve Bırahmanizm gibi dinler de Çin'de müessirdir. Ancak yukanda da temas ettiğimiz gibi hâkim din Konfiçyüzim'dir. Aslında bu dinler sadece ahlâk prensipleri üzerine kurulmuş dinlerdir. Peygamber ve âhiret inancı yoktur. Dolayısıyla böyle bir müeyyideden mahrûmiyetleri sebebiyle, ne ölçüde bir ahlâk yapılanması temin edebilirler, bu düşünülmeye değer bir mes'eledir. Fakat güneşten mahrûm bu insanlar, mum ışığı görünce onu hakîki aydınlik kabul etmişler ve bu dinlere âit ahlâk prensiplerine sımsıkı sarılmışlardır. Varlıklarını koruyup, mevcûdiyetlerini devam ettirebilmelerini biraz da buna borçludurlar.

Çin dün kızıl değildir. Sonra kızıllaştı ve şimdi yine kızıllığı terk etmek üzeredir. Zira komünizm va'dettiklerinden hiçbirini verememiştir. Bugün materyalist felsefe her yerde olduğu gibi orada da iflâs etmiştir. Bir zaman dilimi içinde iğfâl ile kendini derman kabul ettiren bu sistem, artık, bütün vuzuhuyla ve çıplaklığıyla kendini ele vermiş ve hiçbir yönüyle, hiçbir mes'eleye derman olmadığı ortaya çıkmıştır. Şimdi zorla ayakta tutulmaya çalışılan bu sakîm ve alîl anlayış, kısa bir müddet sonra gümbür gümbür devrilecektir. Ferâset ve basîret erbabı bu sesi çoktan duymaya başlamıştı. Diğer insanlar da kısa bir gelecekde duymaya başlayacaklardır ve ömrü olanlar da tarrakalarını bütün dehşet ve ürperti verici keyfiyetiyle duyup görecek ve beşerî sistemin âkıbeti nasıl olurmuş işte bunun idrâkına varacaktır.

Netice i'tibârıyle diyebiliriz ki, günümüz sosyolog ve târihçilerinin birbirinden az farkla ifâde ettikleri gibi, Rusya tekrar ortodoksluğa; Çin de Konfiçyüs'ün dinine dönecektir. Bu arada hristiyan veya yahudi olanlarla Hak din İslâm'a gönül vermiş bulunanlar da kendi dinlerinde sâbit kalacaktır. Onlara âit görüş budur. Bize gelince, bunlara şunu da ilâve etmek istiyoruz: Geleceğin dünyâsında tek hâkim unsur İslâm olacaktır. Zira Allah Rasûlü'nün doğru ve doğrulanmış beyânları içinde bize verilen ders ve müjde böyle bir noktada merkezleşmekte .

"İseviyet tasaffi ederek hakîki hüviyetine dönecek ve mehdîliği temsil eden Muhammedîliğin şahsı mânevîsine iktidâ edip uyacak ve onu imâm kabul edecektir."

Cenâb-ı Hakk,Kur'ân-ı Kerîm'inden bize bir duâ öğretiyor: "Vec'alnâ lilmüttekîne imâmen" (Bizi müttekîlere iınâm kıl).

Evvelâ "Cenâb-ı Hakk vermek istemeseydi istemeyi vermezdi" prensibinden yola çıkarak, bizi müttekîlere imâm kıl, duâsını bize talim edip öğrettiğine göre, eğer kavlî ve fülî duâmızı tam yapabilirsek, istediğimizi bize vereceği muhakkaktır. O'nun ilâhî âdeti hep böyle cereyan etmiştir ve edecektir.

İkinci olarak da âyette dikkat edilmesi gereken kelimelerdir. Bizi ihlâslı veya müttakî kıl değil de, müttakîlere imâm kıl, deniliyor. Ortada bir imâmlık, liderlik ve kudve1ik söz konusudur.

Ayrıca müttaktyi, şerîat-ı fıtriyenin siyânet ve koruması altına giren ve o fıtrî kanunlara uygun ve mut9bık hareket eden, manâsına ele alıp değerlendirmeye tâbi tutacak olursak, mevzûmuzla alâkalı yönü daha da açık olarak ortaya çıkacaktır. Diğer taraftan Cenâb-ı Hakk, bizleri ümmeti vasat kıldığını , yeryüzünde istikâmeti bizim temsil ettiğimizi de haber vermektedir. Bu haberle de, liderlik vasıflarından bir diğeri anlatılmaktadır ki, bizim için çok mânidar ve üzerinde durulmaya değer bir hususdur. Bütün bu anlattıklarımızdan sonra mes'eleye şöyle bir hülâsa getirmemiz mümkündür: Hristiyanlık tasaffî edip sakatlıklarından arınacak ve durulacaktır, Fakat, ister akîde isterse amelî yönü itibâriyle bu tasaffî ediş, hep onun ikinci derecede ve tâbi durumunda olmasını gerektirmektedir. Zira her ne kadar tasaffi etse de, evvelinde bir bulanıklık vardır. Bir ameliye geçirecek ve ondan sonra saflaşacaktır. Bu ise menbaından saf ve billûr gibi akıp duran bir suyla kıyas kabul edilemiyecek, kıymet ve değerde demektir. İşte, İslâm hiç bozulmamış keyfiyetiyle, o menba suyu gibidir. Zira "İnnâ nahnü nezzelnâ'z-zikra ve innâ lehû le hâfizûn" âyetinin ifâdesiyle o teminat altına alınmış ve dâima muhâfaza edilmiştir. Halbuki Hristiyanlık için aynı şeyi söylemek mümkün değildir.

Çünkü onlar, behi bir devreden sonra sapıtmış, dalâlete düşmüş ve kendi ufuklarını karartmışlardır. Halbuki müslümanlar dünden bugüne apaydın bir yolda ve ışık ordusu halinde, nurdan bir ufka doğru yol almaktadırlar.

Burada yeri gelmişken, her zaman tekrar edilen bir hususu tekrar etmeme müsâade edilsin: Biz, bize düşen vazîfeleri yapmakla mükellefiz. Neticeyi yaratmak Allah'ın hikmet ve ihsânına kalmış bir iştir. Aynen Allah Rasûlünün dedesi Abdülmuttalib'in Ebrehe'ye dediği gibi biz vazıfemizi yapar şe'n-i rubûbiyetin gereğine karışmayız. Ebrehe Kâbe'yi yıkmaya geldiğinde, Abdülmuttalip ona mürâcaat eder. Bünyesinde, varlığın özüne ait bir mainâyı taşıyan bu insan, çok heybetli ve görkemlidir. Gören herkesi hayran bırakacak kadar. Ebrehe onu görünce aynı his ve duygulara büründü ve aklından; "Bu insan benden ne isterse yaparım"diye geçirdi. Büyük ihtimâlle "Kâbe'yi yıkma"diye i1timasta bulunacağını zannediyordu. Fakat durum hiç de onun beklediği gibi olmadı. Kendisine ne istediği sorulunca;`develerimi' dedi. Ebrehe hayrette kalmıştı:

- Yahu, dedi, ben Kâbe'yi yıkmaya geliyorum, sen ise benden develerini istiyorsun, bu nasıl iştir?

- Ben develeıin sâhibiyim, der Abdülmuttalip, onları korumakla vazifeliyim. Kâbe'nin de sâhibi var; O da orayı korur. Ve hâdise onun dediği gibi olur. Cenâb-ı Hakk kendi beytini. Hem de hiç beklenmeyen bir tarzda korur. Ebâbil kuşları, ister melekler olsun, ister ruhânîler veya isterse bildiğimiz normal kuşlar;bizim için çok mühim değildir. Mühim olan Cenâb-ı Hakk'ın Kâbeyi korumasıdır. Bu kuşlar attıkları taşlarla onları yenmiş ekin tarlasına çevirmişlerdi ve hepsi de hazan görmüş yaprağa dönmüştü.

Ben şahsen ne zaman bu hâdiseyi anlatan Fîl Sûresi'ni okusam, Dini İslâm'ın Kâbey-i ismetine tecâvüz etmeye hazırlanmış ne kadar kefere ve fecere varsa, hepsinin aynı akıbete uğrayacağını tasavvur ederim. Ve ardından da "Li îlâfi Kureyş" diye başlayan "Kureyş" Sûresiyle de Allah'ın emn ü emânını düşünür ve Cenâb-ı Hakk kendi yolunda yürüyenleri her türlü korkudan emîn kılacağı mevzuunda bir te'minat ve bu te'minatlarda da bir tazelenme hissederim.

Onun için sizler, size âit olan işleri yapmaya çalışın. Dini Mübîn-i İslâm'ın Kâbe'yi ismetini koruma işini Cenâb-ı Hakk'a havâle edin. O günkü Ebrehelere onu çiğnetmediği gibi, bugünkü Ebrehelere de çiğnetmez. Dünkü ebter gibi bugünkü ebter de çeker gider, gider de sizler bile şaşarsınız.

Biz, dünyâ çapında işte, böyle bir ümttle dopdoluyuz. Şu istikbâl inkılâbatı içinde en yüksek ve gür sadâ İslâmın sadâsı olacaktır. Mes'eleyi de sadece Çin ve Rusya ile sınırlandırmıyoruz. . .

"Gün doğmadan meşîme-i şebden neler doğar."


Duâ ederken "Eûzü-Besmele" çekilir mi? Duâda usul nasıl olmalıdır?

Duâ ederken “Eûzü-Besmele” çekilir mi? Duâda usul nasıl olmalıdır?

Duâya başlarken "eûzü" çekilmesini hükme bağlayan bir kayıt yoktur. Bize emredilen Kur'ân okumaya başlarken "Eûzü" çekmektir. Ancak, duâya da onunla başlanmasında bir mahzur olmayacağı kanaatındayım. Fakat her hayırlı işe besmele ile başlama kâidesinin umumiliğine, duâ gibi bir hayırlı iş de dâhil olacağı için, Besme1e çekmek sünnettir, diyebiliriz. Usûl ve metoda gelince, bu mevzûda hülâsa olarak bize tavsiye edilenler şunlardır:

Birincisi: Cenâb-ı Hakk'a, canu gönülden bir iştiyakla hamd ve senâ etmektir. Meselâ, Türkçe ifâdelerle söyleyecek olursak: “Rabb'im, gökleri ve yeri yaratan Sensin. Kalbimden geçenleri bilen Sen'sin. İçime îmân ve itminânı yerleştiren sensin. Gönlümü arzuyla dolduran ve buna mukâbil Cenneti de şimdiden donatan Sen'sin. Bülbülü şakıtan, güle rengini bahşeden yine Sen'sin. "İşte böyle umum âlemde cereyan eden tasarrufları sayıp, hepsini Cenâb-ı Hakk'a isnât ettiğini, tazarru ve niyâz dolu bir üslûpla ifâde etme hamd ve senâ demektir ki, Allah Râsûlünün duâlarında bunu açıkça ve tekrarla görmekteyiz.

İkincisi: Efendimize Salâtu selâmda bulunmaktır. Bu âdeta, bir kapıyı vururken, o kapının önünde duran, o kapının kilit ve anahtarlarını elinde tutan Zât'a selâm vermek gibidir. Evet, salât ve selâmın ma'nâsı, Cenâb-ı Hakk'dan Hz.İbrahim ve onun âline verilenlerin aynen Efendimize de verilmesini talep ve Hz. İbrahim'in gönüllerde kazandığı saygıya denk, Allah Rasûlü için de bir saygı atmosferinin te'sisini arzu etmektir ki, canu gönülden istenen böyle bir şey muhakkak surette kabûl olacaktır. Ve böyle makbûl iki duâ arasında kalan bir duânın kabûl olması da bir cihette teminat altına alınmış olacaktır.

Üçüncüsü: İstenilen şeylerin muhakkak surette Cenâbı Hakk tarafından kabul göreceğine, zerre kadâr tereddüt göstermeden, kıvrana kıvrana ve duânın ayrılmaz bir şartı olan yalvarış, yakarış edâsıyla.. meselâ; deniz ortasında, bir tahta parçası üzerinde kalmış ve bütün sebeplerin sukût ettiğini aynelyakîn anlamış bir insanın teslîmiyeti içinde ve böyle bir ruhla teveccüh edip Cenâb-ı Hakk'a yönelmektir ki, duânın özü, hayatı da işte bu ihlâs ve bu samimiyettir.

Duânın kabul edilmediğini düşünmek katiyyen yanlıştır. Duâ, eğer şartlarına uygun yapılmışsa muhakkak kabûl görür. Ancak kabûl ediliş keyfiyeti, bizim istediğimizin aynı olmayabilir. Bazan bizim istediğimiz, bizim için hayırlı olmadığından, bir rahmet eseri olarak Cenâb-ı Hakk bize, istediğimizi değilde esas istememiz gerekeni ihsân buyurur. Bazan da duâmız âhiretimiz hesabına kabul görür. Onun için, yapılan duâların mutlak surette kabül edileceğini düşünerek duâ etmek çok mühimdir.

Dördüncüsü: Duâyı yine salât ve selâmla bitirmektir. Duâ hâlisâne bir kulluk ifâdesidir. Yani kul, aczini, fakrını, zaafını ve iktidârsızlığını idrâk ederek; güç, kuvvet, imkân ve gınâ sahibi Cenâb-ı Hakk'ın kapısına, hiç bir vâsıta kullanmadan doğrudan doğruya teveccüh edip matlûbunu ondan istemesi, demektir.

Üzerinde ısrarla durulması gereken önemli bir husus da şudur:

Israr edilirse, bazan duâ ile, âdi sebepler sukût eder ve Cenâb-ı Hakk duâyı kabûl buyurur. Zira bütün sebepler de O'nun kudret elindedir. O istediği şeye istediği şekilde tasarruf etme gücüne sâhiptir. Yeter ki duâ bu şuûr içinde yapılsın ve duâ edilmesi câiz olan noktalar dikkate alınsın!...


Peygamber Efendimizin kadınları dövme tavsiyesi nasıl değerlendirilmelidir?

Allah Rasûlünün (a.s.) kadınları dövme tavsiyesi diye birşey yoktur. Vedâ hutbesinde söyledikleri herkesin ma'lümu. Cevabı istenen husus ise Nisâ Sûresinin 34. âyetinde anlatılan mevzûyla alâkalıdır. Bu âyette anlatılan ve erkeklere tavsiye edilen maddeler ise şunlardır:

Birincisi: Serkeşlik, küstahlık ve başkaldırmasından endişe edilen kadınlara erkeklerin yapacağı ilk iş onlara nasihat etmektir.

Kadınlar sizin elinizin altında bulunurlar, istediğiniz işleri görürler, neslinizi devam ettirirler, siz de bir mürşid gibi, nasîhat eder, irşâdda bulunur ve onları insanlık semâsına yükseltmeye çalışırsınız. Onların bir kısım zaaf ve temâyülleri vardır. Bu mevzûda siz dâima onlara payanda olacak ve istikâmet yolunu göstereceksiniz. Belki onlar kendilerine ait kozları kullanmak isteyecekler; fakat size düşen ilk vazîfe onları Cenâb-ı Hakk'ın murâkebesine ulaştırmaktır. (Feizûhünne) emri en kısa ve hülâsa ma'nâsıyla bunu âmirdir.

İkincisi: Kadınların erkeklere diş geçireceği ve onları alt edeceği yer yatak odalarıdır. Kadın orada erkeğe diş geçirirse, hayatın diğer safhalarında da erkek ona söz dinletemez. İşte onların hâkim olduğu o yerde, erkek, edep sınırını aşmadan ve yaptığından evin içindekileri veya başkalarını haberdar etmeden, mes'elenin mahremiyetini koruyarak, kadına karşı irâdesinin hakkını verir ve orada mağlûp olmazsa, psikolojik olarak kadının hizaya gelmesi çok daha kolay olacakıtr. Yalnız çok hassas davranılması gereken bu noktada ifrat ve tefritten kaçınmak lâzımdır. Zira her ikisinden de, beklenen neticeyi elde etmek mümkün değildir. Erkek odayı terketmeyecek, kendine ayrı bir yatak yapmayacak belki aynı yatakta sırtını kadına dönerek mesafeli duracak. Zaten ir5desinin hakkını vermekde o esnâdaki dirâyetiyle belli olacaktır. Böylece onu, kendi silâhıyla alt etmiş olan erkek, kadına koz kullanma fırsatı vermemiş ve onun benlik gösterilerine kendi "Ben"iyle cevap vermiş olacaktır.

Ancak, hatırlatma gerekir ki, âyette anlatılan hususlar belli bir tertip içinde anlatılmaktadır. Her ne kadar Ebû Hanife'ye göre "vav"lar mutlak cem içinse de, cumhura göre tertip içindir ve belli bir sıra takîbi şarttır. Yani evvela nası"hat gelmektedir. Eğer nasîhattan hiçbir fayda elde edilemezse, o takdirde yatakta onu kendi haline bırakma safhasına teşebbüs edilir. "Vehcürûhünne filmadâcin" emrinden biz bunu anlıyoruz.

Üçüncüsü: Bazan bütün bu yapılanlar da kâr etmez. Kadın huysuzluğunu sürdürür durur. İşte bu noktada, belli prensipler dahilinde ve bir arızaya meydan vermemek şartıyla hafifçe dövmek üçüncü merhalede kabul edilen bir çaredir ki "Vadribûhünne" bunu ifâde etmektedir.

İşte, bu üç merhale nazara alınarak mes'eleye öyle bakmak iktizâ eder; yoksa, ister lehinde, ister aleyhinde gidip hemen dövmeye takılmak dengesizliktir. Bir kere dövme esas değildir. Medîne devrinde erkekler, Allah Rasûlüne gelerek kadınların huysuzluğundan şikayet ederler. O da "Fazla acıtmadan hafifçe okşayın" buyurur. Bir müddet sonra da Hâne-i saâdetin odaları, kocalarından dayak yiyen şikayetçi kadınlarla dolar. Ezvâc-ı Tâhirât, durumu İki Cihân Serverine bildirirler. Bunun üzerine Allah Rasûlü, mescide gelerek sahâbeyi toplar ve onlara "Duydum ki kadınları dövüyormuşsunuz. Bundan böyle kadınlar dövülmeyecektir" der ve mes'eleyi kesip atar. Önce onlara bir ruhsat vererek, şikayetin meydana gelmesine imkân hazırlamış ve şikayet vukû bulunca da "Dövmeyeceksiniz" demiştir.

Kadını dövmeme hususunda Allah Rasûlünden şeref sudûr olan bir çok hadîs-i şerîf vardır. Âdeta bu hadîsler âyette mücmel bırakılan bazı hususları tafsîl ve beyân etmiştir. Bilhassa, gündüz, kadını hayvan döver gibi dövüp, gece de yanına gitmeyi sert bir lisanla kınamıştır. Gece bütün bağları koparmak zorunda olan insanın Sabahki tavrı hiç de hoş karşılanmamıştır.

Dövmek en son ve mecburi istikâmet neticesi ruhsat verilen bir hareket tarzıdır. Yukarıda da belirttiğimiz gibi birinci ve ikinci maddelerin fayda vermediği yerde kullanılır. Yani istisnâî bir durumdur. Başka türlü yola gelmeyen ve fıtratı ancak dövmekle yola gelmeye müsâit olanlara tatbik edilebilir. Döverken de, canını fazla yakmayacak ve bilhassa yüze vurmaktan da kaçınacaktır. Zira Allah Rasûlü "Vettekil veche" (yüzden sakın) buyurur.

Yüz, Cenâb-ı Hakk'ın rahmâniyet ve rahîmiyetini temsil eden en parlak aynadır. Yüzde o ma'nâya âit çizgi1er vardır, dolayısıyla yüze vurulmamalıdır. Haddizatında dövmekten gâye, onun onur ve gururunu harekete geçirmektir. Bunu te'mîn için en asgari ölçü neyse o kullanılmalıdır. Ben, şu satırların yazıldığı sırada elli küsur yaşındayım. Ve ilkokul öğretmenimin hafifçe kulağımdan tutup: "Sen de mi?" deyişini hâlâ hatırlıyor ve hatırladıkça da içimde o te'dîpten aldığım nasîhatı aynen o günkü gibi hissediyorum.

Kadını dövme islah için başvurulan en son çaredir, dedik. Ve kat'iyyen can yakıcı olunamıyacağını da ilâve ettik. Buradan şu noktayı da belirtmemiz îcâb edecektir: İslâh düşüncesinin dışında ve can acıtıcı şekilde dövmelerde, erkek Allah katında mes'ul olur ve bu şekildeki davranışlar da katiyyen câiz değildir.

Nasıl ki nasîhatla onun düzelmesini düşünüyor, nasîhat ediyor ve nasîhatın bütün yollarını kullanıyoruz, nasıl ki yatağını terketmekle ona karşı boykot yapıyor, fakat gururunu, onurunu kırmıyor, onu mahçûp etmiyor ve sadece salahını düşünüyoruz, aynen öyle de, şayet, hafif bir dövmekle düzelecekse, o zaman da onu tatbîk edeceğiz. Yoksa, bana baş kaldırıyor, serkeşlik yapıyor diye, hayvan döver gibi onu dövmek; maksadı, ma'nâsı, hedefi olmayan, câhilce ve acemice bir harekettir ki, Allah katında insanı muhakkak mahçûp ve mes'ûl eder. Bu, bütün terbiye şekilleri için de geçerli bir husustur. Meselâ bir hoca talebesini, te'dib ve islâh gâyesinin ötesinde dövemez, aksi halde o da mes'ûl olur.

Şimdi ben size sorayım: Bu türlü kademelerle gelinip ulaşılan bir dövmeye hangi akıl ve mantık sâhibi itirâz edebilir. Hem yüz kadından birinde böyle bir dövme, müsbet tesir icrâ ederek o kadını yola getirecekse, İslâm dini niçin böyle bir çarenin önünü tıkasın? Bu bir terbiye usûl ve metodudur. Efendimiz, "Vurun" derken bu ölçü içinde demiştir "Vurmayın" diye menederken de işkence, ezâ, cefâ ve intikam alma hissiyle yapılan dövmelere karşı kadını korumak için demiştir.

Bu mevzûyla alâkalı olarak akla gelebilecek bir husus da şudur: Kadının "nüşûz" ve baş kaldırması karşısında erkek kadını dövüyor da erkeğin bu türlü bir davranışı karşısında kadın niçin onu dövemiyor?

Erkek kavvâmdır. Âyet "Erricâlü kavvâmûne alen'nisâ'dır (Nisa, 34). Hükmün menâtı da anlatılır: "Bimâ faddalallahu ba'dahüm âlâ ba'dın'.' Allah bazınızı bazınıza, bazı noktalarda üstün kılmıştır. Erkeklerin birçok noktalarda kadına karşı üstünlüğü vardır. Fakat bu üstünlüğü, aynı organizmaya bağlı uzuvlar arasındaki üstünlük gibi değerlendirmek gerekir. Meselâ, erkek bu organizmada şayet, göz gibiyse, kadın da kulak gibidir veya erkek beyinse kadın kalbtir. İkisi arasında işte böyle ciddi bir irtibat vardır. Biri kan pompalarsa diğeri yaşar, onda bir kanama olursa diğeri de durur. Hayatları iç içe girmiş bir vücûdun ayrı ayrı yanları gibidir. Böyle bir husûsiyeti kabûl etmekle beraber, mutlak ma'nâda erkeğin kadından , üstün oluşunu da inkâr edemeyiz.

Erkek bütün bir senesini faaliyet içinde geçirebilir. Bazan en ağır işler de çalışır. Fizikî ve psikolojik yönden dâima daha kuvvetlidir. Batı dünyası dahi en ağır işlerde erkeği kullanır. Maden işçileri hep erkeklerden seçilmektedir.

Kadın ise, ayın bazı günlerinde devre dışı kalmak zorundadır. Lohusalık halinde bazan iki aya yakın aktif olamaz. İrâde ve fizikî yönden zayıftır. Her zaman cemiyetin her kesiminin içinde bulunamaz. Bazı durumlarda en mukaddes emânetini kaybedip cemiyet içinde kimsenin yüzüne bakamaz hale gelebilir, onun için çok dikkatli olmak mecbûriyetindedir. Mahremi olmadan uzak yerlere yolculuk yapamaz.

Bütün bunlar ve burada saymayı gereksiz gördüğümüz şeyler gibi herkesin malûmu olan durumlar nazara alınacak olursa erkeğin kadına karşı üstünlüğü, inkâr kabûl etmez bir gerçek olarâk ortaya çıkar. Bununla beraber cemiyetin, her iki cinse de ihtiyacı, her türlü îzâhtan vârestedir. Kadın öti sezisiyle ve içinde taşıdığı şefkat duygusuyla erkekten çok üstündür. Onun içindir ki, çocuğun bakımını anne üstlenir. Çünkü bu iş babanın altından kalkabileceği bir iş değildir. Fakat o da dış hâdiselerin tazyikine karşı mukâvemetlidir. Evet o, en ağır işlerin altından dahi kalkabilecek güçtedir.

Gece yarısı çocuk ağlamaya başlayınca, bazan baba oda değiştirir. Anne ise yattığı odadan çocuğun odasına koşar. Belki bazan sabaha kadar onun başında durur. O çocuğuna karşı çılgınca bir şefkat taşır. Hatta hikâye ederler: Çocuk anasını kesmiş, doğramış da sıra ciğerine gelince bir bıçak da oraya atmış. Ancak, bu arada kendi elini de kesmiş. Can havliyle "Anam" demiş. Ciğerden ses gelmiş "Yavrum" ve kesilen elin üzerine sarılıvermiş. Bu elbet bir hikâyedir. Ancak kimsenin şüphesi olmasın ki, hakîkaten böyle bir canavar evlat, anasına bu zulmü yapsa, sonra da başına bir iş gelse ona herkesten evvel sarılıp "Yavrum" diyecek olan yine anadır. İşte, bu duyguyla kadın erkekten üstündür. Bu üstünlük yerinde kullanıldığı zaman da büyük hayırlara vesîle olacaktır.

Kadın nesil yetiştiriyor. İyi bir tâlîm ve terbiye ile onları insanlığın evcine çıkarıyor. Erkek hayatının büyük bir bölümünü dışarıda geçirir. Halbuki kadın sabahtan akşama kadar bir tül gibi evlâdının başında titrer ve ona insanlığa giden yolları gösterir.

Cihangîrleri anneler yetiştirir. Büyük insanları, insanlığın iftihar tablolarını hep anneler şekillendirir. Kadın kendine âit bu meziyetlerle, erkek de yine kendine ait kabiliyetlerle örfâneye iştirak ederse bu bütünleşmeden cennet ikliminin yaşandığı bir âile ve fazilet topluluğu cemiyet vücüda gelir.

Erkek kadınsız, kadın da erkeksiz eksiktir. Onun içindir ki, herşeyin mükemmel olduğu Cennette Hz. Âdem'den hemen sonra, Hz. Havvâ vâlidemiz yaratı1mıştır. Eğer ilk yaratılan Havvâ olsaydı, şüphesiz, hemen ardından da Âdem yaratılacaktı. Zira her ikisi de birbirisiz olamazdı..

Kadın evin dâhilî işlerini erkek de hâricî işlerini deruhte etmekle mükelleftir. Erkeğin işlerinin kendine göre zor taraf1arı olurken, kadın içinde aynı şeyleri söylemek zorundayız. Fakat, "mağrem" itibariyle "mağnem" kâidesirice erkeğin evde "kavvâm" kılınması onun mesuliyetini daha da ağırlaştırmaktadır. Onun içindir ki kadının ve çocukların nafakası, bütün hayat şartlarının te'mîni erkeğe âit vazifeler arasında sayılmıştır.

Bugün feministlerin teklif ettikleri kadın hakları, esasen kadını muallâ mevkiinden alıp ayaklar altında hor ve hakir hale getirmek, demektir. Kışın üryan, yazın ise palto ve yünlülüre sarılıp sarmalanıp gezmek ne ise, kadını erkekleştirme gayreti de aynı hamakat örneğidir. Kadın yerinde kaldığı müddetçe sultandır, büyüktür ve Kadın Efendidir. Erkek de sınırını aşmadığı sürece, hürmete lâyık bir azîzdir. Bu şekildeki yerlerini değiştirmek isteyenleri Allah Rasûlü onları lânetler, çünkü fıtratla çatışmaya girmişlerdir. İnsanı meydana getiren uzuvlara yer değiştirterek, kulağı diz kapağına, burnu karnın ortasına veya gözleri ayakların altına yerleştirmek insanı ne hale getirirse kadın ve erkeğe böyle yer değiştirme gayreti de erkek ve kadını o hale getirecektir. Kadın,kadın olduğu, erkek de kendi yerini koruduğu müddetçe güzeldir ve fıtrîdir. Aksine gayretler ise, fıtrat ve tabiata karşı harp ilân etmek gibidir.


Günümüzde fen ve tekniğe ait meselelerle İslâm’ı anlatmak yaygın haldedir. Bunu nasıl görürsünüz?

Evet, günümüzde, çeşitli ilim dallarını ele alıyor ve onları birer adese yaparak, eşyâ ve hâdiselere, hatta dinî mes'elelere o adese ile bakıyor.. anlatırken de aynı usûle riâyet ediyoruz. Meselâ "Cenâb-ı Hakk vardır" derken, diyoruz ki: Fizik ilmi mevzû olarak ele aldığı şu sahalarla Allah'ın varlığına delâlet ediyor. Kimya esrârengiz hal ve hüviyetiyle, şu kanun ve yollarla aynı noktaya parmak basıyor. Astrofizik şu mes'elelerle Cenâb-ı Hakk'ın varlığını ilân ediyor... vs.

Bazan da toplu olarak bunların hepsini nazara alıyor ve kâinat içinde cereyan eden, makro ve mikro plânda hâdiselerle O'nun varlığına ve birliğine dâir deliller araştırıyoruz.

Bir kitap var adı: "et-Tıb Mihrâb'ül-imân"Ma'nâsı: Tıb ilmi îmânın mihrâbıdır. Bu isim bana çok tonlu gelir. Bir insanın tıp tahsili yapıp da Allah'a inanmaması düşünülemez. Evet, O mihrâpta hep îmâna dâir mes'eleleri okunur.

Çünki insan anatomisi öyle baş döndürücü mâhiyette yaratılmıştır ki, insanın hangi yanına bakarsanız bakınız, gördüğünüz âhenk arşısında kendinizden geçecek ve "Allahü Ekber" diyeceksiniz. Tıp işte böyle bir mihrâptır!

Günümüzde umûmiyet itibariyle çeşitli ilimlere müracaat ederek dinimizi anlatmaya çalışıyoruz. Kur'ân'a bakarken ve baktırmaya çalışırken, onun mucizeliğini anlatma sadedinde bu ilimleri birer vâsıta olarak kullanıyoruz. Meselâ, anne karnında ceninin geçirdiği embriyolojik safhalarda, çocuğun uğradığı kademelerin hepsi, Kur'ân'da, sırasıyla bugün tesbit edilen ve ileride tesbit edilecek olan keyfiyete göre ifâde ediliyor. Bugünün ileri tekniğiyle ve röntgen şuâları yardımıyla tesbît edilen bu safhalar nasıl olmuşturda ondört asır evvel, ümmî bir zât tarafından tesbît edilmiştir. Bir insana isnât edilmesi i'tibârıyle bu mümkün değildir. Öyle ise Kur'ân, Efendimize âit bir söz olamaz. Bu kadar tahşidattan sonra da şu neticeye varıyoruz: Kur'ân Allah kelâmıdır. Kur'ân'ın Allah kelâmı olduğunu isbât, aynı zamanda onu bize tebliğ edenin risâletini de kabullenme demektir. Bunun ötesinde, îmâna âit hemen her mes'eleyi bu silsile içinde ele almak mümkündür.

Kur'ân'ın mucize oluşunu isbât sadedinde, müstakil olarak ve tafsilatıyla üzerinde durduğumuzdan, misâllendirmeyi daha fazla uzatmak istemiyoruz. Burada anlatmak istediğimiz husus şudur:

Biz, çeşitli ilimlere mürâcaat ediyoruz ve dinimizi onlarla anlatmaya çalışıyoruz. Çünkü insanlığın kafa yapısı o noktaya gelip dayanmış bulunuyor. Karşı cephe ve materyalist düşünce, ilim ve tekniğe ait mes'eleleri inkâr ve küfrüne birer malzeme olarak kullanma gayretindedir. Bu iğfal sebebiyle kafaları bulanmış ve bakışları kararmış insanımıza, aynı malzemeleri kullanarak, ilim ve tekniğin dine zıt ve düşman olmadığını isbât etmek zorundayız. Diğer bir ta'birle, Marks, Engels ve Lenin gibi maddecilerin maddeyi değerlendirerek, inkâra gitmelerine karşılık, bizim de aynı maddeyi değerlendirerek îmâna gitmemiz âdeta bir vecîbe haline gelmiştir. Ben şahsen bunca tahşidatta hiçbir mahzur görmediğim gibi, günümüzün inanmış kadrolarının bu gibi mes'eleleri çok daha rahat anlatabilecek seviyede kendilerini yetiştirmelerinin zaruretine bile inanıyorum. Zira Kur'ân âyetleri yer yer elimizden tutarak bizleri, semâlara çıkarır, yıldızların, galaksilerin, sistemlerin içinde gezdirir, seyr ettirir ve Kâinat çapında o muhteşemlerden muhteşem Cenâb-ı Hakk'ın saltanatının haşmetini tanıttırır. Sonra bizi insanlar arasında dolaştırır. İnsan azâlarına dikkatimizi çeker ve bidâyetten nihâyete kadar, varlığı gözler önüne serer.. İnsanın teşrîhi durumunu ele alıp ve bu upuzun yolculuğu zerreler âlemine kadar sürdürür. Bazan Allah'a karşı en saygılı insanın âlimler olacağını söyler ve benzeri beyânlarıyla ilme teşvikte bulunur ve daha birçok ilmî ve fennî mes'elelere parmak basar, muhâtablarına araştırma ve düşünmeyi tavsiye eder. Ne var ki, bu mevzûda anlatılan hususların, Kur'ân'ın ruhuna uygun olmasını ilk şart olarak gözönünde bulundurmak lâzımdır. Yoksa Kur'ân adına Kur'ân tahrif edilmiş olur. Bu arada usûl bakımından bir-iki hususa dikkati çekmek de yarar görüyoruz:

Birincisi: İslâm'a ait hakîkatları anlatmaya sadece bir vesîIe ve vâsıta olarak ku1lanılması gereken bu gibi mevzûları, kendi kendimizi göstermeye ve ilmimizi isbât etmeye vâsıta olarak kullanmaya kalkınca, herşey değişir ve anlattıklarımızın hiçbiri muhâtapta te'sir etmez hale gelir. Ağzımızdan çıkarken apaydın ve nurlu olarak çıkan bu hakîkatlar, kalpteki niyetle orantılı olarak nurunu ve aydınlığını kaybeder ve kapkaranlık bir halde bize geri döner. Konuştuklarımızın iknâya yönelik olması gerekirken, ilzâmı hedefler ve ona göre birşeyler söylemeye çalışırsak, aksi düşüncedeki muhâtabımızın gönlüne girme yollarımızı tıkadığımızdan dolayı hiçbir zaman müessir olamayız. Halbuki bunun aksine davrandığımız zamanlarda, biz farkında olmasak bile dinleyenler arasında mevzûya ihtiyaç duyanlar, hisselerini alır ve istifâde ederler. Çünkü artık kendimizi değil, bizzat hakîkatın kendisini göstermek niyetini taşıyoruz. Hatta bazan öyle olur ki, sizin herhangi bir mes'eleyi çapına uygun anlatamadığınızı düşündüğünüz bir sohbetiniz, talâkat-ı lisaniyenizin fevkalâde olduğuna inandığınız bir başka konuşmanızdan daha te'sirli v'e daha istifâdeli olmuştur. Demek ki bu mevzûları anlatmada en birinci gâye ve hedef, Cenâb-ı Hakk'ın rızâsını tahsîl ve bize âit hakîkatları, muhâtabın seviyesine göre takdîm olmalıdır.

İkiıncisi: Herkes ilim ve teknikten bahsediyor diye, herhangi bir komplekse kapılıp, bu duygunun sevkiyle İslâmî mevzûları anlatma gayretine girmek kat'iyyen doğru değildir. Hele, kendi mes'elelerimizden şüphe ediyormuşuz gibi bir tehâlükle bu mevzûlardan bahsedip mes'elelerimize i'tibâr ve güç kazandırmayı Hedeflemek, kabûl ettiğimiz hakîkatlara karşı saygısızlığın ifâdesi olur. Hele hele, ilim ve tekniğin söylediğini esas kabûl edip, kendi mes'elelerimizi onlara tasdîk ettirmek, hiçbir yönüyle tecvîz edilecek gibi değildir.

Arzu edilirse mevzûu şöyle toparlayabiliriz:

İlimler, vicdânlanmızda meknî hakîkata konan, toz ve toprağı süpürmek için birer vâsıta birer süpürgeden ibârettir. Yoksa Allah korusun ilimlerin gösterdiğinin doğruluğundan hareket etmeye başlarsak, âyet ve hâdisleri onlara uydurmaya çalışır ve uymadığı yerde de hem kendimiz hem de muhâtabımız şüphe ve tereddüde düşürmüş oluruz. Halbuki bizim hareket noktamız şu olmalıdır:

Allah'ın ve Rasulünün beyanları doğrudur. İlimlerin söyledikleri de bu beyânlara uyduğu sürece doğru sayılır. İnhirafları ölçüsünde de yanlıştır. Aynı zamanda ilim1erin doğru olan kısmı dahi, îmânî hakikatları ayakta tutucu kâideler değillerdir. Bunlar îmânî mes'elelerde ancak fikir verici sre düşündürücü mâhiyette kabûl edilebilirler. Îmânî hakîkatlan vicdanımıza yerleştirip tesbît edene gelince o, doğrudan doğruya Rabbimizin hidâyet elidir. Cenâb-ı Hakk'ın eliyle gerçekleşen ve gerçekleşecek olan bir neticeyi ilimlerden beklemek kalbî hayatımız adına öyle öldürücü bir darbedir ki, böyle bir darbeye maruz kalan zor iflâh olur. Çünki O, bütün bir hayat, kâinattan deliller toplayacak ve bu delilleri Allah namına konuşturmaya çalışacak ve bu arada farkında bi1e olmadan kendisi de hep bir naturalist ve hep bir tabiatperest olarak kalacaktır. Sulara bakacak, bahara bakacak, fakat vicdânında zerre kadar bir yeşillik ve bir filiz verme emâresi bulunmayacaktır. Ömrü boyunca belki bir defa dahi, delillerin ötesinde ve tamamen vicdânında Cenab-ı Hakk'ın mevcudiyetini hissedemiyecek; zâhiren tabiatperestlikten kurtulacak ama hayatının sonuna kadar bir naturalist olarak ömür sürecektir.

Onun içindir ki, ilimlere tebeî bir nazarla bakmalıdır. Ve insan bütün ilimlere ait delîlIere şöyle bakmalıdır: Siz sadece birer süpürgesiniz. Yer yer şeytan içime vervese attığında sizi kullanacak, tozu-toprağı temizleyeceğim. Yoksa benim içimdeki hakîkatlar o kadar köklü, o kadar derin ve o kadar pırıl pırıldır ki, değil sizin gibi karanlıkta türkü söyleyenler, bu mes'eleyi ışık cümbüşü içinde destarrlaştıranlar dahi bir yere gelince benim vicdânımdaki aydınlığa zerre kadar yeni bir ışık ilâve edemeyeceklerdir.

İnsan kalbindeki îmânıyla mümindir, kafasındaki ma'lumat yığınlarıyla değil. Bu sebepledir ki, insan, âfakî veya enfüsî delillerle sıçrayabileceği mesâfeye çıktıktan sonra eğer bunların zâhirî ve keyfiyetlerinden sıyrılmazsa, terakki adına bir adım dahi atamaz o, bir yerde bunları bütün bütün arkaya atacak ve doğrudan doğruya, Kur'ân'ın aydınlık tayfları altında; kalp ve vicdânının nurlu yolunda yürüyecektir ki, o zaman aradığı aydınlığa ulaşabilsin.

Bir Batılı düşünür, "Allah'a lâyıkıyla inanabilmek için okuduğum bütün kitapları arkaya atma lüzumunu duydum" der. Şüphesiz, kâinat kitabının, insanın kendi mâhiyet kitabının ve bunları şerh eden kitapların kendilerine göre birer yerleri vardır. Fakat bunlar vazifelerini tamamladıktan sonra, insan, onlardan sıyrılmalı ve îmânıyla başbaşa kalmalıdır. Bütün bu anlattıklarımız biraz tecrübeye dayanan mes'elelerdir. Vicdânî tecrübeleriyle derinleşemeyenlere bu dediklerimiz nazarî gelebilir. Fakat geceleri aydın ve Rabb'e iştiyak içinde kanatlanmış ruhlar ne demek istediğimizi çok iyi anlarlar...!


Kur’an niçin Ebu Leheb gibi kişilerden bahsediyor, hikmetini izah eder misiniz? Bu onun belagat ve fesahatına nasıl uygun düşer?

Ebû Leheb, nur hânesine yakın bir yerde neş'et etmesine rağmen o nurdan istifâde edemeyen tâlihsiz ve bir o kadar da inat bir insandır. Esas adı Abdüluzzâ'dır.

Sûrenin meâli kısaca şöyledir: "Elleri kurusun Ebû Leheb'in ve kurudu da. Ne malı ne de kazandıkları hiçbir işe yaramadı. Alevli bir ateşe gidip yaslanacak. Karısı da. Hem boynunda hurma lifinden bükülmüş bir ip olduğu halde." O irâdesini hep kötüye kullandı. Allah Rasûlünün geçeceği yollara dikenler serpti ve Kâbe'ye giden yollarda ateşler yaktı. Tabii, cezası da amelinin cinsinden ölacak ve gidip ateşe yaslanacaktır. Zaten ona, ateşin babası ma'nâsına gelen "Ebû Lehep" ismiyle hitâp edimektedir. İslâm dininin i'lâve yücelmesi uğruna verilen mücâdelenin karşısına dikilen bu adam, bütün hayatı boyunça oyun ve düzenler kuracaktır. Ve kurdu da. Ama yaptığı herşey -akîm kaldı. Beni Ümeyye'nin bütün serveti ona akmasına ve Ümmü Cemîl denen karısı da çok zengin olmasına rağmen bütün kazândıklarının ona zerre kadar faydası olmadı. Evlatları da onu kurtaramadı. Halbuki o onlarla çok övünürdü...

Bedir'e iştirak edememişti. Bedir'de müslümanların zaferi Mekke'ye ulaşınca, sinir krizleri geçirmeye başladı. Gelen haberci, hiç beklenmedik bir hâdiseden, müslümanlara yardım eden sarıklı askerlerden bahsediyordu. O güne kadar îmânını gizlemiş olan Ebû Râfi de denilenleri dinleyenler arasındaydı. Bu sözü duyunca dayanamadı ve "Vallahi bunlar melekler" dedi. Bunun üzerine Ebû Leheb çıldıracak hale geldi ve Ebû Râfi'nin üzerine yürüyerek onu ayaklarının altına aldı ve çiğnemeye başladı. Ebû Râfi, Hz. Abbas'ın kölesiydi. Hz.Abbas'ın hanımı Ümmü Fadıl, koşarak geldi ve Ebû Lehebin başına elindeki sopayı indiriverdi. "Efendisi yok diye bir köleyi dövüyorsun değil mi?" dedi. Ebû Lehep kardeşinin karısına seslenmedi. Başından akan kanla evine gitti ve bir daha dışarıya çıkamadı. Bu darbenin te'siri veya başka bir sebeple "Adese" denilen bir hastalığa yakalanmıştı. Ve o gün, bu hastalık vebâdan daha tehlikeli kabul ediliyordu. Malı vardı. evlatları vardı; fakat hiçbirinin Ebû Leheb'e faydası olmuyordu. Yedi gün kıvrandı durdu. Tek başına kaldı. Öldüğü zaman başucunda kimsecikler yoktu. Ölüsünü almaya dahi giren olmuyordu. Nihayet utandılar. Çölden bir kaç bedevî tuttular ve kokuşmuş cesedi bir çukura atarak üzerine taş yığdılar.

Peygambere (s.a.v.) bu kadar yakın olmasına rağmen hem o nurdan istifâde edememiş olması bir yana en azılı düşman kesilmişti. Onun içindir ki hem dünyâda hem de ukbâda onu çetin bir cezâ ve netice bekliyordu. Dünyâdakiler oldu, şimdi o, öbür tarafta kendi hesabıyla başbaşa...

Karısı beni Ümeyye'ye mensup soylu ve zengin bir kadındı. Allah Rasulüne düşmanlık âdeta ona sadistçe bir zevk veriyordu. İki Cihan Serverine karşı yapılan edepsizce muâmelelerin pek çoğuna iştirâk eder ve bundan derin bir zevk duyardı. Allah Rasûlünün geçeceği yollara dökmek üzere diken taşıyor, onun geçeceği yollarda yakılsın diye odunları yüklenip getiriyordu ve bütün bunlardan derin bir zevk alıyordu. Aslında pek çok hizmetçi kullanacak kadar şatafata da düşkündü. Ama, İki Cihân Serverine olan gayzı onu öyle tahrîk ediyor du ki, bu mağrûr kadın bütün gururunu ayaklar altına alıp o güne göre hizmetçi ve câriyelerin yapacağı bir işi yapıyordu. Gerdanlığın her çeşitini dahi boynuna takmaya tenezzül etmezken gel gör ki şimdi boynunda ip vardı ve sırtında da odun. Dünyada yaptığı bu işlerin cezâsını da aynı cinsten çekecekti, zira Kur'ân böyle söylüyordu.

Ebû Lehep inad bir insandı. Ebû Cehil onun hakkında "Sakın bunu kızdırmayın. Eğer öbür tarafa geçerse bir daha onu kimse döndüremez" derdi. Ve bunda da haklıydı. Ancak o, bu inadını AIlah Rasûlüne karşı kullandı. Ona düşmanlıkta harcadı. Hanımıyla beraber omuz omuza verdi ve Kâbe'deki putları ta'zız ettiler. Lât dediler, Menat dediler de eğilip bir kere olsun yanıbaşların da büyüyen, Aleyhissalâtü Vesselâm gibi bütün cihânları ifâde edecek bir fihrist insanı anlamak için gayret göstermediler. Âlemlere Rahmet olan bu mümtaz şahsiyetten istifâde lüzumunu duymadılar.

Duymak şöyle dursun Ebû Lehep hep Allah Rasûlüne kötülük yaptı. Dünyâ durdukça o da dursaydı, niyeti yine hep aynı şeyi yapmaktı. İnananlara yapılan ve tatbîki üç sene gibi uzun bir müddet süren boykotu hazırlayan ve bu işin öncüsü olan Ebû Cehillerle beraber oldu; Allah Rasûlü ve müslümanlara kötülük yaptı. Müslümanlar bu üç seneyi ölümle pençeleşerek geçirmişlerdi. Nice yaşlı ve çocuk bu boykotta hayatını kaybetti. Fakat Ebû Leheb'in vicdânında bütün bu olanlar zerre kadar acıma hissi uyarmadı. O böyle vicdândan nasipsiz bir insandı. Zaten Hz. Hatice vâlidemiz de bu devrede psikolojik olarak iyice yıpranmış, inananlara yapılan bu haksızlığa ve zulme daha fazla dayanamamış ve Hüzün Senesi adını ebedîleştirmek ister gibi vefat etmişti. Ebû Tâlip de ayni sene vefat etti. Ne yazık ki, o da hidâyete eremeden gitmişti. Ancak, Allah Rasûlüne olan sevgisi ancak, bir müslümanın katlanabileceği zulüm ve işkencelere katlanmasına sebep olmuştu. Ebû Tâlip denince, kalbimin derinliklerinde bir sızı duyarım, gözlerim dolar ve çok kere de ağlarım. Allah Rasûlüne bu kadar yardımcı olan ve O'na sâhip çıkan bir insanın hidâyete eremeyişi ne kadar hicrânlı bir hâdisedir. Hz. Ebû Bekir de bu mülâhaza ile ağlamıştı. Birgün yaşlı babasını âldı .Allah Resûlüne getirdi. Ebû Kiıhâfe müslüman olmuştu. Fakat Sıddîk bir köşeye çekilmiş hıçkıra hıçkıra ağlıyordu. Dayanamadı Allah Rasû1ü, sordu: Ya Ebû Bekir, niçin ağlıyorsun, sevinsene baban müslüman oldu? Ebû Bekir kendine yakışan cevabı veriyordu: "Keşke şu anda sana bîât eden eller Ebû Kuhâfe'nin elleri olacağına Ebû Tâlip'in eller'ı olsaydı. Çünkü sen Ebû Talib'i Ebû Kuhâfe'den daha çok severdin. Senin o kadar sevdiğini ben öz babam dahi olsa Ebû Kuhâfe'ye tercih ederdim." Merhamet-i ilâhîden daha fazla merhamet edip sû-î edepte bulunamayız. Ancak kalbime de hâkim olamıyorum. Ne kadar isterdim ki bütün sevaplarımın onda dokuzu Ebû Tâlib'e verilseydi de bana sadece biri kalsaydı ve o da kurtulmuş olsaydı. Belki böyle söylemek de haddim değil, fakat baştan söyledim kalbime hâkim olamıyorum. Çünkü o benim Efendimi senelerce himâye etti, korudu, onun için çekmediği çile kalmadı. Fakat daha öte bir şey diyemiyoruz. Kimsenin de birşey demeye hakkı yoktur. Zira aradaki kopukluk Efendimizin elinin ona uzanmasına mâni teşkil etmektedir.

Ebû Tâlip Allah Rasûlünü bu derece siyânet edip korurken diğer bir amcası olan Ebû Leheb ona her türlü işkenceyi revâ görüyordu. Allah Rasûlü kabile kabile geziyor ve Hak Din olan İslâmı anlatıyor, insanları bu dine dâvet ediyor: onu bir gölge gibi takip ecfen kızıl saçlı ve kızıl suratlı bir başkası da durmadan onu yalanlamaya çalışıyordu ve işte bu adam Ebû Leheb'in ta kendisiydi.

Kabile ve soy olarak O'na en uzaklar en erken gelip Allah Rasûlüne karâbet ve yakınlık kurmaya gayret ederken. o aksine uzaklaşmayı âdeta kendine bir vazîfe biliyordu. Nasıl bir kördü ki, yanında doğan ve yükselen nur menbaı bir güneşi görmüyordu.

Şimdi böyle bir insana Kur'an'ın"elleri kurusun" demesi hak ve maslahat değil midir? Ona böyle denmeseydi milyarlarca inanan insanın hukuku zâyi olmayacak mıydı? Böyle bir anlayış, Kur'an'ın hikmet ve maslahat dolu uslûbüyle nasıl te'lif edilirdi?

İkincisi: İslâm'a kötülük yapan çokları hakkında açık-kapalı âyetler nazil oldu. Velid b. Muğire de bunlardan biriydi. Kur'an onun hakkında "Canı çıkası ne kötü karara vardı" tâbirini kullanıyor. O da Hâlid b.Velid'in babasıydı. Ancak Allah Rasulünün amansız düşmanlarından biriydi. Kendi kendine acaba nasıl iftira atsam diye düşünüyordu: Şâir mi, kahin mi, sâhir mi desem diye kararsızlıkta bocalıyordu. Sonra Kur'an'a sihir, Allah Rasûlüne de sâhir demeye karar verdi de, Kur'an da onun bu kararına karşı Cenâb-ı Hakk, ona yukarı da zikrettiğimiz âyet mealiyle hitap veya itap etti: `Canı çıkasıca ne kötü karar verdi.' Ve daha nice kâfirler Kur'an'da levmedildi, tehdid edildi. Durum böyle olunca, Ebû Lehep eğer istisnâ edilmiş olsaydı, acaba bıi Kur'an'ın âlemşûmûl olma keyfiyetine uygun düşer miydi? Elbetteki hayır. Zira Velid b.Muğire'nin kınandığı bir yerde, Ebû Lehep kınanmasaydı, bu işin müşâhitleri, Allah Rasûlüne bunca düşmanlık etmiş bir insanın sırf ona sıhrî olan karâbetinden dolayı korunup muhâfaza edildiği zehâbına kapılmayacaklar mıydı? İşte Kur'ân buna meydan vermedi ve Ebû Leheb'i de diğer müşriklerin katagorisine dâhil etti.

Üçüncüsü: Bu sûre Mekke'de nâzil oldu. Ebu Lehep ise Bedir Muhârebesinin hemen ardından öldü. Demek ki ortada gayba âit bir haber verme bahis mevzuuydu. Ebû Lehep ve karısı kâfir olarak gidecekti ve Kur'an ne dediyse aynen tahakkuk etti. Nasıl Allah Rasûlü, Bedirde ölecek Kureyşin ileri gelenlerinin yerlerini göstermiş ve her biri gösterdiği yerde öldürülmüştü ve böyle bir ihbar bu müminlerin kuvvei mâneviyesini takviye etmişti. Ebü Leheb'in de o şekilde ölmesi inananların kuvvei maneviyelerini takviye ediyor, âdeta onları daha da uyarıyor ve dikkat edin diyordu. Zira Kur'an'ın va'dettiği herşey oluyordu. Ortada bir zafer va'di vardı, demek ki o da olacaktı. Bir avuç müsIümana herkesin düşman kesildiği bir devrede, bu gibi takviyeler hiç de küçümsenecek şeyler değildi. Aksine doğurduğu müsbet netice itibâriyle bir bakıma şarttı ve zorunluydu.

Bazan küçük bir belâ ve musibetin insanda hâsıl ettiği uyarma ve kendine gelme, ma'nevî hayatı adına öyle şeyler kazandırır ki, perde açılsa, kazanılanlar görülüverse, herkes o belâ ve musibetin gelmesini can-u gönülden talep edip isteyecektir. Sonradan kazanılanlar, o musibeti hiçe indirmektedir. İşte insanlık adına, zaten kaybetmeleri kesinlik kazanmış olan böyleleri hakkında söylenenler söylenmemiş dahi olsaydı neticeye zerre tesir etmeyecekti. Olan olmuştu ve onların kötü akıbetleri mukadderdi. Vâkıa burada bir-iki şahıs kötü akıbetleriyle zikrediliyor ve bu ilk bakışta insanlığın onurunu kırıcı bir üslûb gibi geliyor ise de, neticede milyonlarca insanın şahlanıp, kendi derinliklerini hissetmelerine veya en azından zikredilenlerin akıbetine düşmemek için daha dikkatli davranmalarına vesîle olma keyfiyetiyle ele alınacak olursa, iIk hâtıra gelen intibânın yerini başka hikmetler alacaktır. Ve Kur'an'da Ebû Leheb ve emsâlinden bahsedilmesinin ne kadar lüzumlu, psikolojik ve pedagojik açıdan inananlar adına ne kadair gerekli olduğu böylece idrak edilmiş olacaktır.

Dördüncüsü: Son olarak şunu da' ilâve etmeliyiz ki, bu psikolojik te'sir inanan kesimde dediğimiz şekilde bir uyanmaya sebep olduğu gibi, küfür cephesinde de tereddütler hâsıl etmeye baş1amıştır. Mutlak küfür1eri, şek ve şüpheye inkılap etmekle, nurlu yola girmeleri kolaylaşmış ve önceleri sadece vicdânlarında hapsolan tasdikleri ortaya çıkan tereddütlerin tazyikiyle akıl ve kalbe girme menfezleri bulmuş ve zaten bir müddet sonra neticeler görülmeye başlanmıştır. Ondan sonra niceleri, küfür urbasını çıkararak, iman hil'atını giydi ve irşâdda bulunmak için döndü, gittiler. Bu da îmân ve insanlık adına az bir kazanç değildir. İşte bazı insanların encamlarının zikredilmesiyle böyle büyük neticeler hâsıl etmek ancak ve ancak Kur'an'a yakışan ve onun hikmet dolu beyânlarının tezâhürü olan öyle mucizevî bir üslûpdur ki şimdiye kadar böyle bir netice hâsıl etme başka hiç bir kelâma nasip olmamıştır. Bu, okyanuslara atılan küçük bir taşla binlerce dalgalar hâsıl etme gibi hârikulâde renklilik ve derinlik örneğidir. Evet bu dalgalanmalar o günden bugüne binlerce, yüzbinlerce hatta milyonlarca insanın gönlünde temevvüc edip durmaktadır. Evet Kur'ân, tergîp ve terhîbin iticiliği ve çekiciliği ile, bir adamın küfür içinde ölmesini haber verdiği aynı anda milyonların hidâyetine vesile olma gibi üstün bir ûslûpla nâzil olmuştur. Bu da Kur'ân'ın fesâhat ve belâğat ifâde eden beyânına gayet uygundur, muvafıktır. Maslahat ve hikmetin ta kendisidir.


Osmanlılarda harem mevzuu çok tenkit edilen hususlardan biri olmuştur. Bu mevzuuda bizi aydınlatır mısınız?

Türk haremi bir mübârek ma'nâdır. Batı'nın insan babası haremlerini incelemek yerine, bizim gül kokulu, ahlâk mektebi olan haremlerimizi onlara kıyaslamışızdır. Aile çökmüştür. Tanzimat kafasının târif ettiği harem, yoktur. Yoktur ama biz İslâm tohumu ile yetişen çocuklarımıza, harem düşmanlığı verirken kendimizi kurşunlamışızdır.

Biz hanımlarımızı, kalabalık önünde teşhir etmeyecek kadar Türk-İslâm muhâfazakârlığının güzelliğine vurgunuz. Ama olmaz diyenler, hani şu pek önemli ilerici devrimcilerimiz için, kadın hâla harem dedikodularının malzemesidir. Peki, harem nedir? Onlara sorarsanız, Avrupa’nın bize kindârlığının hikayeleri doğrudur. Harem bir insan harâsı örneğidir. Milyon kere estağfirullah..

Biz Tanzimattan sonra haremimizin ne olduğunu kendi kaynaklarımızdan değil, Batı'nın dağarcığından öğrenmeye merak salmışızdır. Ne hatâ..

Geçenlerde, bir Alman’â dediğimi hatırlıyorum: -çıkın piyasaya ve kitapçılara, Fransız, Alman, İtalyan ve hatta Asya ülkelerinin haremlerinin pislik ve ter kokan romanlarını, piyeslerini, filimlerini bulacaksınız.. Ama eskisini bir kenara bırakınız, Fetihten sonra kurulan saray haremimizin, yıkılışa kadar beşyüz yıllık akışı içinde, bir tek, evet, bir tek dışarıyâ sızmış cıvık aşk ve beden söylentisine rastlayamazsınız. Haber sızmasın diye alınan tedbirden değil. Haremde, sefahat ve yatak kokan maceralar olmadığı için.

Sadece saray hareminde değil, konak ev ve hatta kulübe haremlerimizde bile, bir başka asâlet, bir başka fazîlet, bir başka "Kadının gölge hâkimiyeti" vardır. İnkârcılığımız, güzelliklerimizi idrâkimize mâni olmuştur. Aslında harem-selâmlık ayırımı, ev hayatının; kadın ve erkek bünyesinin güçlülük ve zayıflığına göre meydana gelmiş hârikulâde bir dengesidir. Harem sadece kutsal makam, gizlilik deği1, ama âilenin soysuzlaşmasının önlendiği, Türk-İslâm ihtişamı demektir.

Hayır, bizim haremlerimiz gül kokulu, fesleğen râyihalı, fazilet köşelerimizdir..

İLHAN MURAD

Bizde yatak odası çok muallâ ve mukaddestir. Zira soy orada mayalanır ve gelişir. Âile en has mahremiyetiyle orada teşekkül eder. Onun içindir ki, bizde yatak odası açılmaz ve misafir buyur edilmez. Değil bir yabancı, oraya evdeki diğer fertler dahi istedikleri zaman giremez. Oranın o kadar hususiyeti vardır ki, aldığımız terbiye gereği, biri bizi alsa, tekrîm ve teşrîf gayesiyle orada yatırmak istese biz yine yatmayız. Halbuki ne olur? Oda diğer yatak odaları gibi bir yatak odasıdır. Bizde işte her şey bu. denli farklıdır ve edep bu denli gelişmiştir. Bu ma'nâda harem sadece Osmanlıya mahsûs değildir. Hepimizin hânesinde böyle bir harem vardır. Bundan dolayı atalarına taş atan adam ise, başına çalacağı taşı yanlışlıkla başka tarafa atmaktadır.

Osmanlı'daki harem biraz daha özel bir ma'nâ taşımaktadır. O da haremin herkese açık olmaması, bir kısım saraylarda görüldüğü üzere âdeta surlarla çevrilmiş bulunması gibi hususiyetlerdir. İşte Topkapı Sarayı, harem saray sâkinlerinden olan kadın ve câriyelerin, meşru dâirede eğlenebilecekleri, tenezzüh edebilecekleri ve dinlenebilecekleri bir boşluğa açılan ve dış dünyaya, oraya has mahremiyeti muhafaza için, kapalı duran büyük bir binâ. Bu şekildeki tanzimden gaye, kadın efendi ve câriyelerin bakışlarına uygunsuz herhangi bir şey ilişmesin ve dıştan gelecek şeylerden korumuş olsunlar. Haremdeki kadınlar, İslâmî ölçüler içinde, meşrû dâiredeki zevk ve safâlarını orada yaşıyor ve yine orada meşrû zevk ve lezzetlerden istifâde ediyorlardı. Dışa bakmıyor ve erkek olarak sadece kendi efendilerini ve mahremlerini görüyorlardı. Esasen bu, saraya mensup erkekler için de geçerliydi. Onlar da, bu yüksek surların arkasında, helâl dâiresindeki zevk ve lezzetlerle iktifâ ediyor; eğer surlar arkasında yaşamak kalebentlik ise, eşleriyle böyle bir hayatı paylaşıyorlardı. İşte harem, işte siz, gidip görebilirsiniz. Eğer bunu tenkit ediyorlarsa, yine tenkît edecek şey bilmiyorlar demektir.

Haremde çok kadın bulunduğunu tenkît ediyorlarsa, o babta da diyeceklerimiz var:

Evet, Osmanlı Padişahlarından, iki veya üç kadınla evlenenler olmuştur, bu doğrudur. Diyeceğimiz birşey de yoktur, olamaz da. Batılı ve onun düşüncesi ne bir esas, ne de herşeydir. Bir zamanlar başka türlü düşünmüştür. Şimdi, çok evliliği "poligami" deyip ayıplamaktadır. Yarın da, bugününü ayıplayacaktır.

Sonra, bu mevzûda sözü kim söylemesi gerekiyorsa o söylemiştir. Cenâb-ı Hakk bir erkeğin -şartlarını hâiz olduktan sonra- dörde kadar kadınla evlenebilmesine ruhsat vermiştir. Bu ruhsatı kullananlar yalnız Osmanlı Padişahları değildir ki, tenkît edilsinler. Başta Efendimiz, sahâbe-i kirâm ve dinde en büyük saydığımız kimseler ve daha niceleri.. Bunlar arasında gecelerinde ikiyüz rekat namaz kılan, gündüzlerinde de savm-ı visalle ömrünü geçiren pek çok kimse var idi ki iki üç kadınla evli bulunuyorlardı. Demek ki dinin ruhsat verdiği bu mevzûyu dile dolamaya kimsenin hakkı yok. Mes'elenin bu yönünü, kısmen de olsa, Allah Rasûlünün çok kadınla evlenmesi hususunu arzederken ifâdeye çalıştığım için bu kadarla iktifâ edeceğim. Ancak iktizâ ederse, dine âit bu hükmü müstakil bir mevzû olarak tahlil etmeyi de düşünüyorum.

Harem derken akıllarına takılan ve tenkît gören hususlardan biri de, câriyeler mevzûdur. İslâm'da kölelik müessesesinin açık bırakılma hikmetini bir soru münasebetiyle tafsilatıyla anlattığımı zannediyorum. (Asrın Getirdiği Tereddütler, C.I, sayfa: 98-113) Onun için burada gayet kısa ve sırf bir fikir verme açısından şunları söyleyip geçeceğim:

Câriyeler, harplerde esir alınan kadınlardır. Müslümanlar bunları evlerine alıyor, terbiye ediyor, onlara, insanlığın kemâline giden yolları gösteriyor ve yine onları aziz birer misafir gibi koruyorlardı. Maddî ihtiyaçlarını tekeffül etmenin yanından mâ'nen de görüp gözetliyorlardı; eğer müslüman olursa, çoğu kere onu salıveriyordu, dilerse onu istifraş ediyor ve eğer ondan bir çocuğu olursa, zaten "Ümmül veled" (beyin çocuğuna ana olma) haline gel'ıyor ve hürriyete kavuşma yollarından biriyle hürriyete kavuşuyordu. İstifraş mes'elesine gelince bu durumun da kendine göre şartları vardır. Önce kendi câriyesi olacaktır. Sonra bu câriye evIi bulunmayacaktır. Ayrıca onda başkasının da hissesi olmayacaktır, gibi birçok kayıtlarla bağlandıktan sonra istifrâş edilebiliyordu.

Mes'eleyi kendi nezâketi içinde ele almak gerekirse: Câriyenin bir ortak mal olma yönü vardır ve işte efendi onun bu yönünü kaldırarak ona kısmî bir husûsiyet verir. Yani onu bir cihetle orta malı olmaktan siyânetle saygı değer hale getirir. Bir cihetle de onun için hürriyete giden kapıları açar. Düşünün bir de bunlar saraylara alınır ve kendi evlerinde bulunmayan bir izzetle tekrîm edilirse buna hangi akıl sahibi itiraz edebilir.

Günümüzde esirlere yapılan muâmeleleri görüyoruz. Bir hayvan sürüsü gibi ahırlara doldurulan bu insanlar en bed ve iğrenç muâmelelere tabi tutulmakta ve arşa yükselen feryatlarından sadistçe zevk alınmaktadır. Daha geçenlerde, bir İsrail askerinin Filistinli bir gence nasıl muâmele ettiğini bütün dünyâ gördü. Batılının toplu katliâmları ise hepimizin ma'lûmudur. Onların bu hunharca davranışIarını bilip gördükten sonra, tenkît ettikleri husûsa bakıyor ve şöyle demekten kendimizi alamıyoruz: Bu insanlar, insanlığın ne demek olduğunu, insanca muâmelelenin nasıl yapıldığını bir türlü hafsalalarına sığdıramadıklarından, İslâmın insanca muâmele emrini anlayamıyorlar. Anlayamadıklarından dolayı da bilmeden "İnsanlığı, insanca davranmayı" tenkît ediyorlar. Doğrusu böyle bir cehâlet urbası, Batılıya tepeden tırnağa yakışsa da ben, onların içimizdeki uzantılarına bunu bir türlü yakıştıramıyorum. Biraz da hayretim bundan kaynaklanıyor...

Onlar harpte bizden esir alırken biz ne yapacağız? Onları geldikleri gibi bir daha silahlansınlar, semirsinler ve bize hücum etsinler diye geriye mi göndereceğiz? Yoksa onlar istedikleri kadar bizi esir etsinler, bizim mürüvvet anlayışımız buna mânidir mi, diyeceğiz. Bu biraz fazla aptallık olmaz mı? Hem, karşı tarafa caydırıcı hiçbir müeyyide tatbik edi1meyecekse, niçin harbedilsin? Niçin binlerce insan öldürülsün? Kimisi dul, kimisi yetim kalsın. Madem ki baştan bütün bunlar göze alınıp harbe giriliyor, herkes neticeyi işin bâşında kabûl etmiş, demektir. Ve esir düşmek de bunlardan biridir. Esire yapılan muâmele İslâmî prensiplere göre olursa, daha insanî bir yaklaşım olmaz mı? Öyleyse onlar bizden esir aldıkları gibi biz de onlardan esir alacağız. Şimdi aldığımız bu esirleri ne yapacağız? Onları salımıvereceğiz, yoksa öldürecek miyiz? Hayır; onları müslümanlar arasında taksim edeceğiz. Böylece Müslümanların evlerindeki ma'nevî atmosfer, onları İslâma karşı yumuşatacak. Arada ferdî dostluklar olacak ve hiç zorlanmadan bir müddet sonra hepsi bu insanî muâmele karşısında eriyecek ve İslâm'a dehâlet edecekler. İşte o zaman müslümanın mürüvveti ortaya çıkacak: Kendi dinini din olarak seçmiş bir müslüman kardeşini esaretten kuıtarmanın yollarını araştıracak. Köle azâd etmenin İslâmâ ait değer ve kıymeti bir taraftan ona teşvikçi olacak, bir taraftan da işlenen suçlarda cezâ olarak ön görülen birinci şart köle azâd etmek olduğu yerlerde mes'elenin o yönü işlettirilecek ve ardı arkası kesilmeyen yollarla köleler hürriyete kavuşturulacak.

Biz esirlerimize insanca muâmele eder ve onları insanlığa giden yolda eğitmeye çalışıyoruz. Dünyâ ve ukba muvâzenesini korumasına yardımcı oluruz. İslâma girmesi için elimizden geldiğince birer şefkat hâvarîsi olur ve onu koruruz. Zaten sarayda da yapılanlar bunlardı. Onlara, bir taraftan insanlık aşılanıyor, diğer taraftan da birer kadın efendi muâmelesi gösteriliyordu. Orada bulunup da, saraydan memnun olmadığı için kaçmaya yeltenen kaç misâl gösterilebilir? Hayır, böyle bir misâl göstermek mümkün değildir.

Bir de böyle bir davranışın ve hareket tarzının neler kazandırdığını târihteki misâlleriyle görmeye çalışalım.

İslâm litaretüründe "Mevâli"diye bir ta'bir vardır. Bunlar sonradan hürriyetlerini elde eden insanlardır. Ve bunlar arasında her zaman saygıyla andığımız ve kıyâmete kadar da anacak olduğumuz dehâ çapında büyükler vardır.

Allah Rasûlünün kendi öz torunlarından ayırt etmeyecek kadar sevdiği Üsâme b. Zeyd (r.a.) bizzat Allah Rasûlü tarafındanBizans'a karşı hazırlanan ordunun başına kumandan olarak verilmişti. Asker arasında Hz.Ebû Bekir ve Hz.Ömer gibi insanlar vardı. Ve Üsâme o gün ancak 18 yaşlarında bulunan mevâli'den bir insandı. Zaten babası Zeyd b.Hârise de Mûte'de orduya kumanda etmiş ve oradâ şehît düşmüştü. İmam Mâlik gibi birisini yetiştiren Nâfi, mevalîdendi. Ab dullah b.Ömer'in çok sevdiği câriyesi Mercâne, "En çok sevdiklerinizi Allah yolunda infâk etmedikçe hakîki takvâya ulaşamazsınız"ma'nâsına gelen âyet te'siri ve coşturuculuğuyla sâhibi tarafından hürriyete kavuşturulmuştu. Halbuki efendisi, Abdullah b.Ömer onu çok seviyordu. Ancak takvâya erme arzusuyla Mercâne'yi, Allah için hürriyete kavuşturmuştu. İşte bu Mercâne daha sonra birisiyle evlenmiş ve ondan da Nâfi olmuştu. Abdullah b.Ömer,Nâfi'yi alır sever ve bağrına basardı. Ümmetin Allâmesi daha sonra onu elinden tutup ilmin zirvelerine çıkardı. İslâm dünyâsının en parlak yıldızlarından biri olan Nâfî, bir mevâliydi.

İmam A'zam, Mesrûk, Tâvûs b.Keysân, ve daha niceleri hep Mevâlîdendi. Hatta Emeviler devrinde iki âlim kendi aralarında konuşurken elli kadar büyük saydılar da, ancak, ellibirinci şahıs mevâIî olmayanlardan çıktı.

Eğer o saraylarda böyle insanlar yetişecekse -ki, yetişiyordu- gelin hep beraber evvelâ şu hürriyetimizden vaz geçelim, sonra oralarda kendimizi yetiştirelim ve daha sonra da hürriyetimize tekrar kavuşalım.

Bütün şu anlatılan1arda insan olan bir insanın tenkîd edeceği tek nokta dahi yoktur. Yeter ki şartlanmışlıktan vaz geçilmiş olsun!...


Abdulhamid Han’a "kızıl sultan" deniliyor, doğru mudur?

Abdulhamid Han’a “kızıl sultan” deniliyor, doğru mudur?

Abdülhamîd idareye vaziyet etmek üzere tahta çıktığında her taraf kazan gibi kaynıyordu. Bu yönüyle o, Hayd'âr-ı Kerrâr Hz.Ali (r.a.)a çok benzer. Asrın Mimârı Hz. Ali için; O korkunç hâdiselere karşı Hz. Ali gibi bir kâmet-i bâlâ lâzımdı ki dayanabilsin ve dayandı" der. Emevilerin sert tutumu ve Haricilerin çıkardığı fitnelere munzam, cemiyetin fitne kazanı gibi kaynadığı o devrede diğergâm, hasbî, civanmert, dünyâya karşı zâhid bir kâmet-i bâlâ ancak duruma hâkim olabilirdi. Ve işte, Hz.Ali tam bu işin adamıydı. Onun içindir ki kader-i ilâhî onu sona bırakmıştı. Abdülhamîd de öyleydi. O da fitne ve fesat üzerine gelmişti. Dünyâda herkesin kabul ettiği zekâ, dehâ ve tedbirin adamıydı. Tedbirini vehim olarak değerlendiren târihçiler vardır. Onlara göre Abdülhamîd çok vehimli bir insandı. Küstahlığı biraz daha ile götürenlere göre ise o, korkak bir insandı.

Tahta-çıktığı zarman Osmanlı topraklarında manzara şuydu: Tunus bulgur kazanı gibiydi. Mağrip memleketlerinde Fransızlar, İtalyanlar cirit atıyor ve her yerde fitne arıyorlardı. Mısır ciddi hâdiselere gebeydi. Araplar her yerde, Osmanlı askerine karşı bir düşman tavrına girmişti ve onu arkadan vuruyordu. Böylece her yerde, Birinci Cihân Harbinde mağlûp düşmemize zemin hazırlanıyordu. Bir İngiliz casusu o1an Lavrens, Şerîf Hüseyin'e kadar yanaşmış, hatta Avrupa da onu temsîl etme pâyesiyle pâyelendirilmişti. Her yerde Lavrens'ın dümen suyuna uyulmuştu. Mehmetçik, dindaşları tarafından şeh5d ediliyor, edilirken de, o kavurucu çöl sıcağında dudaklarına bir yudum su götürecek dost elinden mahrumdu. Ve işte böyle bir devrede Abdülhamid enkaz yığını hâline gelmiş bir saltanata buyurun edilmişti.

Girit daha farklı değildi. Giden vâliler hiçbir iş yapamıyordu. Asker eli kolu bağlı duruyordu. Batı bir kâbus gibi orada Osmanlının üzerine çökmüştü ve kalkmaya da niyetleri yoktu.

Balkanlar'da, Rusya'nın tahrîki, açıkça kendini gösteriyordu. Muhtariyet isteyen milletlerin başını Slavlar çekiyordu. Bulgarlar bu emellere âlet edilmişti. Sadece Balkanlara âit mes'eleleri halletmek dahi çok zordu.

Anadolu'da da dönmeler yoğun faaliyet içindeydiler. Bu dönmelerden bilhassa yahudi olanları amansız bir gayret içindeydiler. İsimleri değişmiş Ali. Veli olmuştu ama ruh dünyâlarında zerre kadar değişiklik olmamıştı. Kinleri hiç dinmemiş. gayz ve öfkeleri her yerde yangın çıkarmaya yetecek mâhiyetteydi. Nasıl Allah Rasûlünün Medihe'de en amansız düşmanı bunlardı ve nasıl Hz.Ali'nin baş düşmanı İbn Sebe1eri yetiştiren de yine bu mezbelelikti, Abdülhamîd'e karşı da en büyük hasım ve düşman yine aynı iklîmde yetişip boy atıyordu. Mithat Paşa da bir dönmeydi ve arkasında bütün bir Avrupa vardı.0'da fitnenin bir ucunda, kendine düşeni yapmaya çalışıyordu.

Ermeniler dışta ve içte örgütlenmiş ayrı bir düşman cephesiydi. Süryaniler tahrîk ediliyordu. AsırIarca omuz omuza aynı cephede vuruştuğumuz unsurlar şimdi bizi arkadan vurmaya başlamıştı ve bu kalleşçe tavır ciddi boyutlara tırmanmıştı. Bütün bunların önünü almak da çok zor bir meseleydi. Abdulhamîd'in böyle bir dönemde 33 sene gibi uzun bir süre devleti ayakta tutabilmesi dahi büyük bir hâdisedir. Başka hiç bir iş yapmasaydı bu kadar süre ayakta durabilmesi onun istidâdını göstermeye kâfi gelirdi. Düşman amansızdı ve etrafında kendisine müzahir olacak ciddi dostlardan da mahrum bulunuyordu. Müstebit değildi. Ruhunda mevcut olan disiplin anlayışını cemiyete aksettirmek istiyordu. Böylece laçkalaşmaya başlamış cemiyet hayatına âit her ünite belli bir disiplinle, hiç olmazsa daha aşağıya çekilmesi önlenmiş olacak ve toplum hayatı yükseltilemese de daha kötü hale gelmekten korunacaktı. Bunun için de Abdülhamid'in disiplinli olması gerekiyordu. Ne varki. bizim kendilerine çok sevgi ve saygı duyduğumuz bazı zâtlar bile durum değerlendirmesinde yanılmış ve Abdülhamîd'i hicveden yazılar ve şürler yazmışlardı. Neden sonra yıkı1ışı görenler nedâmetlerini gizleyemedi ve O'nun büyüklüğünü anlayamadıklarından aleyhinde bulunduklarını. itirâf ettiler.

Maârif hayatında onun kadar hizmet eden Fâtih Sultan Mehmed Han Hazretleri müstesnâ ikinci bir Osmanlı Padişahı göstermek oldukça zordur. O Türk Maârifine hizmet eden nâdide bir insandır. İlk defa Avrupa standartlarına uygun mektepler O'nun devrinde hizmete girmiştir. Kabataş, Kuleli İstanbul'da açılan okullardan sadece ikisidir.

İslâm âlemiyle ciddi diyâloğa girme mes'elesini yine Abdulhamîd halletmiştir. Medîne'ye kadar giden tren hatt ıO'nun devrinde yapılmış ve faâliyete geçmiştir. O bir bakıma Yavuz'un idealini pratikte gerçekleştirmiş bir kişidir. Zira Yavuz'un yaptığı fetihlerin neticesi ve beklenen meyvesi ancak İslâm âlemiyle böyle yakından temasa geçmekle mümkün olacaktı. Fakat o günün şartları gereği, o devrede yapılamayan tren hattı gecikmeli dahi olsa, Abdülhamîd tarafından devreye sokulmuş oluyordu.

Günümüz Türkiye'sinde âdeta yedi hârikaya eklenmiş bir sekizinci hârika gibi büyütüle büyütüle neredeyse efsâneleşecek olan Boğazda yapılan köprünün plânı dahi o dönemde hem de bugünkünden daha modern olarak Abdülhamid devrinde yapılmıştır. O, ufku bu kadar geniş bir insandır. Şartlar elvermediği için tatbîke konulamayan bu köprü plânı bugün arşivlerimizde durmaktadır. Geçtiğimiz günlerde bir târihçi arkadaşımızın gayretiyle basına intikal eden bu mes'ele, Abdülhamîd'in ferâsetini bir daha isbât etmiştir.

Onun ileriye matuf düşüncelerini etrafındakiler sezip bilemediler. Bundan dolayı da anlaşmazlıklar zuhur etti. O attığı her adımı en az elli sene sonrasına göre atıyordu. Fakat etrafında bulunan devlet ricâli günü birlikçilikten bir türlü kurtulamamışlardı. Esasen, günümüzde de değişen birşey yok. On sene sonrasına dair yaptığı teklifleri, arkadaşları tarafından engellenen idarecilerimizin durumu da aynıdır. Ona kızıl sultan diyorlar. Bence Fransız yakıştırmasının ona isnâdı dahi bizde müsbet bir kanâat hâsıl etmelidir. Târihin hiç bir devrinde bu millet bize hakiki mâ'nâ da dost olmamıştır. Bugünkü düşman tavırları da dünkünden az değildir. İşte onların attığı bir iftirâ, ecdâdına sövmeyi marifet zanneden bir takım nesepsizler tarafından aynen tercüme ile dilimize aktarılmış ve öyle denmiştir. O kızıl sultan mıdır, yoksa âteşin bir dehâ mıdır artık târih diyeceğini demeye başlamıştır. Onun kızıl sultanlıkla zerre kadar alâkası,bu alâkaya esas teşkîl edebilecek yanı yoktur.

Amcası Abdülazız şehîd edilmiş ve intihâr süsü verilmeye çalışılmıştır. Abdülaziz'i öldürten Mithat Paşa ve birkaç yandaşıdır. Vermek istedikleri intihâr süsü o kadar acemice hazırlanmış bir komplodur ki, küçük bir çocuğu dahi buna inandırmak mümkün değildir. Abdulaziz'in öldürülmesinde her iki bileğin damarları da kesilmiş olarak intihar etti denmektedir. Bir adam bileğinin birindeki damarı kestikten sonra diğerini hangi elini kullanarak kesecektir. Ayrıca boynundaki damarlar da sağlı ve sollu kesilmiştir. Bunun intihârla ne alâkası var! Sonra intihâr etmesine sebep nedir? Aslında söylenenlerin hepsi yalan, uydurma ve iftirâdan ibarettir. Sonra bu mevzûyu araştırmak için bir hey'et kurulmuş ve verilen raporlar tetkik edildikten sonra mahkeme Mithat Paşa ve adamlarını suçlu bulmuş ve idamlarına hüküm vermiştir. O nasıl bir kızıl sultandır ki, amcasının katili olduğu mahkemece sübut bulduğu ve kendisine olan düşmanlığı herkesçe müsellem bulunduğu halde, yetkisini kullanarak verilen idâm kararını müebbed hapse çevirmiş ve onu Taif'e sürgün etmiştir.

Bu yahudi dönmesini kaçırmak için bütün dünyâ gizli servisleri faâliyete geçince Abdülhamîd, Tâif Vâlisine kesin emir verir. Eğer Mithat Paşa kaçırılırsa bu ihmâlini çok ağır olarak ödersin. Vâli tedirgin bekler. Her gün bir kaçırma ihbârıyla bunalmıştır. O kaçırılmadan evvel hak ettiği cezâyı ben vereyim der ve ihtimâl Mithat Paşa'yı zindanda boğdurdu. Mes'elenin Abdülhamîd'le uzaktan yakından hiç bir alâkası yoktu. Hem başka bir devlete sığınma talebinde bulunacak kadar kimliğini ortaya koymuş bir hâini öldürtse ne olurdu? Fakat onda şefkat âdeta zaaf derecesindeydi. Hiç kimsenin kanını dökmek istemiyordu. İşte onun bu şefkatidir ki, Hareket Ordusuna karşı dahi, fülî bir müdâhalede bulunmasına mâni olmuştu.

Mahmûd Paşa aklı hiçbir şeye ermeyen bir adamdı. Bir kır bekçisi kadar dahi devlet işlerinden anlamazdı. Daha sonra Mecliste oturduğunda uyumaya başlardı. Meclis Başkanı, Batılı gözlemcilere karşı çok ayıp oluyor, gerekçesiyle onu uyandırmaya çalışırdı. Böyle Mecliste horul horul uyuyacak kadar memleket mes'elelerine karşı laubâli bu insan, Hareket Ordusu diye bir grup çapulcuyu etrafına toplamış ve Selânik'ten kalkıp İstanbul'a gelmiştir. Tahsin Paşa, durumdan haberdar olunca derhal Hünkâr'ın huzuruna girer ve bunları dağıtmak için müsâade ister. Hünkâr bu mes'eleden işin bidâyetinden beri haberdârdır. Tahsin Paşanın gelenleri geri püskürtmek için yaptığı israrlı talep, Abdülhamid tarafından hüsnü kabul görmez. Hünkâr, kendi milletimin kanını akıtamam, der ve teklifi reddeder. Halbuki başındaki adamdan da belli olduğu gibi Hareket Ordusu, ordu disiplin ve anlayışından çok uzak,gelenlerin ekseriyeti niçin geldiğini bile bilmiyordu. Bir kısmı da Padişahı korumaya geldiklerini zannediyorlardı.

Hayır, başka değil o sadece şefkatinin kurbanı olmuştur. Abdülhamîd, İttihad ve Terakki Fırkasının bu kadar akıl almaz davranışlannı şefkat ve insanî düşünce ile karşılamasaydı, davranışları her ha1de biraz daha farklı olurdu.

Bir bakıma O'nun düşünce ufkunda, onların yaptığının toz ve gubarı dahi yoktu ki böyle bir fecaatı netice verecek olan onların hareketlerini kendi insanî ölçüleri içinde değerlendirdi. Yani milleti idâre iddiâsına kalkışacak insanların bu denli akılsız olacakları onun aklının köşesinden bile geçmiyordu., Bir de: Nasıl olsa, benden sonra Sultan Reşâd duruma vaziyet edecek. Benim bıraktığım yerden o başlar ve devam ettirir düşüncesindeydi. Onun için tevekkül yanı, tedbîr tarafına galebe etti ve o bir mürüvvet âbidesi, milletle beraber kendi heykeli altında kalıp ezildi.

Bir de Abdüİhamîd'in mânevî yanı vardır. Dev1et adamlığına denk bu yanıyla da o ayrı ve çok muallâ bir mevkidedir. Dinle dünyâyı bu şekilde dengeleyebilme biİhassa öyle bir makamda bunu yapma çok ender insana nasip olmuş bir tâlihlilik payesidir. Ve işte o ender incilerden birisi de Abdülhamîd'dir. Hacca gittiğimizde, bize hizmet eden çok yaşlı bir insan vardı. Abdülhamîd'in adını duyunca saygısından ürperirdi. İşte bu yaşlı zât bize, Abdülhamîd müteaddit defa Hacca geldi. Falan yerde kaldı ve bizimle haccetti diye hikâye ederdi. Halbuki o, zâhire göre hiç hacca gitmemişti. İtimat ettiğim bir zât da, Mehmed Akif'ten naklen bana şöyle bir hâdise nakletmişti. Mehmet Akif sabah namazı için Ayasofya Camüne gider. Camiye oldukça erken gitmiştir. Orada durmadan göz yaşı döken ve duâ duâ yalvarıp yakaran birini görür. Ertesi gün, daha ertesi gün hep aynı hâdise ile karşılaşır. Daha da erken gitmeye başlar, fakat netice değişmez. Adam aynı yerde oturmakta ve sessiz sessiz ağlamaktadır. Dayanamaz Akif adama sokularak: "Dostum, Allah'ın Rahmetinden bu kadar ümîdini kesme. Zira kâfir kavimden başka kimse Allah'ın Rahmetinden ümîdini kesmez" der. Adamın konuşmaya mecâli yoktur. Eliyle "Başımdan git, beni meşgûl etme" der gibi işâret eder. Fakat Akif kararlıdır. Bu adamı bu kadar ağlatan nedir? İşte bunu öğrenmek istemektedir. Ayrılmaz ve ısrarla niçin ağladığını sorar. Adam başından geçen ve kendini bunca yıl ağlatan hâdiseyi şöyle anlatır: "Ben ordu mensubuyum. Abdülhamîd Han zamanında binbaşıydım. Bir gün babamın ölüm haberini aldım. Babam servet sâhibi bir insandı. Bağlan, bahçeleri vardı. O vefat edince bütün bu mâmeleke benim sâhip çıkmam gerekiyordu. Ordudan ayrılıp işlerimin başına dönmeye karar verdim. Durumumu şerheden bir dilekçeyle Mâbeyne müracâat ettim ve istifâ etmek istediğimi söyledim. Bir kaç gün sonra dilekçeme cevap geldi: "İstifan kabul edilmemiştir." Bunun üzerine ikinci bir dilekçeyle Sadârete baş vurdum. Oradan da aynı cevabı aldım. Başka yol kalmadığı için doğrudan Hünkâra durumumu anlatan bir mektup yazdım ve istifâ talebimi tekrarladım. Oradan da gelen cevap aynı oldu. İstifam Hünkârca da kabul edilmemişti. Bizzat görüşme talebinde bulundum, kabul buyurdular. Vicahî olarak durumumu tekrar ettim. Hiç cevap vermedi ve bir müddet sessiz sessiz durdular. Ben ısrar edince: "Peki istifânı kabu1 ettik" dediler. Elinin tersiyle de gidebilirsin işaretini verdiler. İstifâmı istemeyerek ve benim ısrarım üzerine kabul ettiği jest ve mimiklerine kadar herşeyi ile belli oluyordu.

Huzurdan çıktım. Artık serbesttim. Malımın-mülkümün başına gidebi1ecektim. O gece bir rüyâ gördüm. Rüyamda Allah Rasulü, ordumuzu teftiş ediyordu. Etrafında Râşid Halife Efendilerimiz vardı. Bir adım geride de Abdülhamid Han Hazretleri el-pençe, edep içinde duruyordu. Bölük bölük, tabur tabur askerler geldi geçti ve Allah Rasulü onları memnun, yüz aydınlığı içinde teftiş ettiler. Bir aralık dağınık bir tabur geçmeye başladı. .Başlarında kumandanları yoktu. Biraz dikkat edince taburumu tanıdım. Darmadağınık geçiyorlardı. Efendimiz mübârek yüzlerini Abdülhamîd Hana çevirdiler ve "Abdülhamid, hani bunların kumandanı" dediler. Abdülhamîd başını eğmiş olduğu halde,"Ya Rasulallah, ısrarla istifâsını istedi. Neticede de istifâ etti" cevabını verdi. Allah Rasûlü elinin tersiyle "Senin istifâ ettirdiğini biz de istifâ ettirdik" dediler. Dünyam başıma yıkılmışdı ve işte o gün bugün böyleyim. Şimdi, söyle bana, ben ağlamayayım da kim ağlasın.

Bu belki bazılarına objektif gelmeyebilir. Fakat anlatılan bu hâdiseye ben inanıyorum. En küçük hizmet ünitelerini dahi O'nun bizzat teftiş ettiğine dâir bana an1atılan o kadar müşâhede var ki, inanmamaya hiçbir sebep görmüyorum.

Mevzûnun başında da söyledim. Abdülhamid'e ilk defa Fransızlar "Le sultan rûj" diyerek "Kızıl Sultan" adını taktılar. Ermeniler de bunu gazetelerinde neşredip yaydılar. Onun için ona kızıl sultan diyen insan kimin ağzını kullanıp, kimin emellerine âlet olduğunu düşünüp ürpermelidir. Evet, yarasa bakışlı renk körlerine göre o kızıl sultandır. Ama bize göre o Ulu Hakan ve Cennetmekân'dır...!


Bir talebe olarak okullarda tebliğ metodumuz nasıl olmalıdır?

Peygamberlerin gönderilme gâyesi teblîğdir. Öyleyse bize düşen en mühim ve hayatî vazîfe de mükellef olduğumuz hususları anlatma, tebliğ etme olacaktır. Eski ve yeni bu mevzûda aklımıza gelen bütün metod ve usûlleri yeniden gözden geçirip devrimize tatbîki mümkün olan ve neticeye götürücü olduğunu kabul ettiğimiz prensipleri pratiğe dökme en birinci vazifemizdir. Mes'eleyi sadece talebe çerçevesine sıkıştırmak da doğru değildir. Belki Allah karşısında mükellef olan herkes usûlü dâireşinde herkese hizmet vermelidir.

İnsanoğlu, hayat boyu âdeta hep talebelik eder. Diğer bir ifâde ile, insan için en mühim, en hayatî mektep hayattır. Husûsî ma'nâsiyla mektep,ancak hayatın cüz"ı bir kısmına âit mes'eleleri üzerine alıp tekeffül edebilir. Orada, tecrübeli üstad ve hocalar, edindikleri mâlumatla bu tecrübeleri hallâç eder ve çıraklarına aktarmaya çalışırlar. Halbuki geniş ve umumi ma'nâsıyla hayat mektebinde herbir fert, hem bir çıraktır hem hoca hem de üstâd. O, bir taraftan öğretirken diğer taraftan yeni yeni şeyler öğrenme durumundadır.

İrşad ve teblîğ vazifesinde de durum farklı değildir. Okul ve mektepler onun sadece bir bölümünü üzerine almıştır. Orada edinilen mâlumatla insan ancak belli bir seviye katedebilir. Eşyâ ve hâdiselere bakışı değişir, ufku genişler. Kendi durumundakilere de aynı zamanda irşâd ve teblîğ namına hizmet götürebilir.

Fakat, vazife sadece ona münhasır değildir. Hayata atıldıktan sonraki dönemde de hem kendi birşeyler öğrenecek hem de elde ettiği fikir meyvelerini çevresinde bulunanlara takdîm etmeye çalışacaktır. Onun için her bir fert yaş ve seviye ne olursa olsun, anlatılması gereken hususları etrâfına anlatmak mecbûriyetindedir. Bu onun en hayatî vazifesidir.

Zaten bizim varlık gâyemiz de budur. Zira Cenâb-ı Hakk, "Ve mâ halaktül cinne vel-inse illa liya'budûn" buyurarak, insanların ve cinlerin yaratılış gâyesinin O'na kulluk olduğunu bildirmiştir. İşte herkes, bu kulluk anlayışında yarışacaktır. Bu yarışta kimisi takılıp yolda kalacak, kimisi de zirveleştikçe zirveleşecek ve Allah katında en büyük ve yüksek payeyi elde eden zümre arasına girmeye hak kazanacaktır.

Allah'ı bilmek ve ona kul olmak fıtratın gâyesi ve yaratılışın yegâne neticesidir. Kulluk bir taraftan dinleme, anlatma,kabûl etme, yaşama, hayata maletme gibi husûsiyetleri gerektirirken, aynı zamanda düşüncede berraklık ve sadece kendi yaratıcısını düşünme ufkuna ulaşmayı da hedefleyen ağır ve o nisbette de mübeccel ve mukaddes bir vazifedir.

Cenâb-ı Hakk, Bakara Sûresinin 21. âyetinde de meâlen şöyle buyurmakta ve kulluğu emretmektedir: "Ey insanlar! Sizi ve sizden öncekileri yaratan Rabbinize kulluk ediniz. Umulur ki böylece takvâya erersiniz"

Rabbinize kulluk edin. O Rab ki, sizi ve sizden öncekileri O yaratmıştır. Hilkat ve yaratma O'na âittir. Sizi O var etti. Hilkatinize medar olabilecek ilk elemanları, parçaları, parçacıkları yaratan da O'dur. Yani sizce "evvel" diyebileceğimiz şeyleri yaratan da O'dur. Veya başka bir ma'nâsıyla sizden evvelki insanları yaratan da O'dur. O nicelerini kırıp geçirmiş ve yerle bir etmiştir. Yeryüzünde böbürlenip gezen Firavunları, Nemrutları, Şeddatları ne hallere sokmuştur. Çalım satan Romayı, Bizansı, Yunanı hatta bir bakıma, Selçukluları, Osmanlıları âyât-ı tekvînîyesiyle bir enkâz haline getirmiştir... Ve onları bütünüyle yaratan da O'dur. Sizi de O yarattı. Öyleyse gücü herşeye yeten bu Rabb'e kullukta bulunun. Mazi, hal ve istikbâli bir ibret tablosu gibi gözünüzün önünde bulundurun. Ta ki; takvâ dâiresine girmiş olasınız. Böylece, hayatınızı en iyi şekilde değerlendirme imkânını bulacak, AIlah'a karşı en saygı duyan insanlar haline gelecek. Allah'tan en çok korkan olacak ve yolun en doğrusunda yürüyerek hayatınıza gâye olan hedefe ulaşacaksınız

O Allah ve O Rab ki, yeryüzünü sizin için bir döşek rahatlığı içinde hazırlamıştır. Öyle ki, ihtiyâcınız olan her şeyi burnunuzun dibinde ve yanı başınızda hazır bulabiliyorsunuz. Sanki siz, o döşekte bir hastasınız da sizin ve bu konağın sahibi Zât, yani: Kevn'ü mekâna hükmü geçen Allah (c.c.) size bir azîz misafir gibi ihtimâmla bakıyor.

Evet, yeryüzü bir firaş ve bir döşek rahatlığı içindedir. Eğer bir yerinde ufak bir arıza olsa iflâhınız kesilir de dünyâ size dar gelir. O sizin için herşeyi kolaylaştırmıştır. Yemeğiniz ayağınıza kadar gelmektedir. Ve yatağınızda sizi bir yanınızdan diğer yanınıza çevirmektedir. Eğer normal yataklarınızda yatarken, sağa sola dönme hikmetini araştırarak bu âyeti düşünecek olursanız, sanki bu âyet, semâ yüzünü yıldızlarla yazılmış da sizin müşâhedenize arz ediImiş ve siz bu müşahadeyi tatlı tatlı, istirâhat ettiğiniz yumuşak bir döşek üzerinde yapıyorsunuz.

Sonra O, semâyı sizin döşeğiniz üzerine bir çatı ve tavan yaptı. Semâ ile yer arasında dâima bir alış-veriş vardır. Semâ ışık gönderir, yerde rüşeyınler başlarını çıkarır, sular buhar olur göğe yükselir ve sonra yağmur halinde yine yere inerIer. YıIdırtmların kendilerine göre faydaları vardır. İçeceğiniz suları menbalarından size ancak Allah akıtır. O size yeryüzünü bir döşek gibi, hazırlamıştır; fakat hazırlayıp da bırakmamıştır. Oranın tertemiz kalmasını da yine O te'min etmektedir. Eğer semâyı başınıza tavan yapmasaydı, bu temizlik ve nizâm olmayacaktı. Otlar baharda çıkar, sonbaharda sararır solar, kışın da tamamen kurur gider ve toprağa taze bir kuvvet olurlar. Bu ameliyenin dahi, temizlikle alâkalı yönü ne hârikadır. Ve yeryüzünde, sadece temizlik cihetinden görülebilecek binlerce hârika iş var...

Siz de size bu kadar teveccüh eden ve başınızdan aşağı sağnak sağnak nimetlerini yağdıran Rabbinize teveccüh edin ve O'na karşı kullukta bulunun.

Bakın, bu işler binbir hikmet ve maslahatla, sizin etrafınızda hâlelenmiş, çevrelenmiş ve hepsi birer rızık olarak size koşuyor.Apaçık görüyorsunuz ki.maddî manevî rızkınız, gözünüzün ziyâ rızkı, ağzınızın tad rızkı, kulağınızın ses rızkı, midenizin binlerce yiyecek ve içecekle alâkalı rızık,evet, bütün bunların hepsi size O'ndan geliyor. Bunları size verirken kendi işine başkalarını karıştırmıyor. Öyleyse insaflı olun da, siz de O'na olan kulluğunuzda, başkalarını karıştırmayın. Gizli açık, küçük büyük şirkin her türlü çirkinliğinden kendinizi koruyun, muhâfaza edin.

Bütün sebepler ârizîdir; hiçbirinin hakîki vücudu yoktur. Eğer sebeplere tevessülü bize, bir vazife olarak yüklememiş olsaydı; bizler hiçbir sebebe mürâcaat etme lüzumunu duymaz, hatta bunu bir şirk kabul ederdik. Ancak hikmet yurdu olan bu dünyâda her şey sebeplerle içli-dışlı geldiğinden dolayı, biz de onlara sadece âdi şartlar nazarıyla bakıyoruz. Ancak gözümüzü diktiğimiz sâbit ve değişmeyen nokta sadece sebepleri elinde tutan Zât'ın Kudret elidir. Ve bizim kulluğumuz da işte O Zât'a mahsûstur.

Sevinç ve sürur halinde insan bazan bu dengeyi tam koruyamaya bilir. Onun için gelen nimetler karşısında çok dikkat edilmelidir ve Cenâb-ı Hakk'a şerik koşmayı işmâm edebilecek her türlü söz ve hareketten kaçınmalıdır. Bu mevzûda gösterilmesi gereken hassasiyet, herkesin kurbiyetiyle doğru orantılıdır.

Mârifetullah adına vicdanınızda hâsıl olacak ruhânî zevk ve mânevî lezzet nimetini tattığınızda, o hava ve edâya yakışır şekilde Rabbinize kullukda bulunun! Kalbinizde bir an dahi başka bir mihrâba teveccüh hissi belirmesin. Öyle bir meyil hissettiğinizde, derhal kendinize gelin ve "Lâilâheillallah" deyin. İşte bu şuûr içinde yapacağınız kulluk sizin hayatınızın gâyesidir. Ve bu gâyeye götürücü her türlü hizmet anlayışı öyle bir vecîbedir ki, peygamberlerin gönderiliş hikmeti, işte, bu vecîbeyi ifâ hakîkatına dayalıdır. İşte bizler böylesine kudsî bir vazifeyi omuzlamış bulunuyoruz. Bu mevzûda hizmet bir fazilet yarışıdır. Ve bu sahada hizmet verenler de dünyânın en faziletli insanlarıdır.

Mes'eleye bu zâviyeden ehemmiyet atfederek bakan bir insan için, riyasete giden kapılar ardına kadâr açılsa ve ona buyur reis-i cumhûr ol dense, eğer mutlaka ikisinden birini tercih durumunda bırakılsa muhakkak o bu vazifeyi diğerine tercih edecektir. Zira o bilmektedir ki bu, nebîlere, sıddıklara âit bir vazifedir. Orada Allah Rasûlü vardır. Hz. Ebûbekir, Ömer, Osman ve Ali vardır. Büyük ölçüde beri tarafta var olanlar ise, Cengizler... Ma'nen beslenmemişler ise içinde binbir kinin, nefretin yalanın kuyruğunu dikip akrep gibi gezindiği bir vâzifedir. Halbuki diğeri nur hüzmeleri ile ve nurânîlerle her zaman ışıl ışıldır.

Dünyâda bir hayat yaşıyoruz ki gelişimiz elimizde olmadığı gibi göçüp gidişimiz de elimizde değildir. Ancak, bu hayatta sırasını savmak için bekleyen bir insan olmaktan kurtulup, kademe kademe yükselerek Cenâb-ı Hakk'ın râzı olacağı bir hayat şekline dönüşdürmemiz de mümkündür. O da evvelâ, imânın rükünlerini hazmederek ruhlarımızı onlarla bütünleştirme ve vicdânlarımızı ma'rifet-i ilâhî adına birer bal peteği haline getirme; daha sonra da îmâna ait mes'eleleri, ibâdet yoluyla "aynelyakîne" yaklaştırarak ihsan şuûruna erme ve İslâm rükünlerini mâhiyetimize derc edilmiş birer meleke yapma, derken kendimiz adına elde ettiğimiz bu meziyetleri cemiyete taşıma ve hayatın her sahasında hâkim kılma, herkesi ve her yeri aydınlatmakla kâbildir.

Günümüzde, ister 'Türkiye isterse başka bir İslâm ülkesinde düşünce ve fikirler İslâma karşı çok yabancılaştırılmış durumdadır. Müslümanlık âdeta hayatın dışına itilmiş gibidir. İlim ve teknik sürekli dine düşman gösterilmiş ve kitleler aldatılmıştır. Binâenaleyh, İslâm, Kur'ân ve îmâna ait mes'eleleri çok iyi bilmek şarttır. Evet, bize âit bu ulvî ma'nâların şimdilik bazı yerlere girmesi zordur. İşte o zoru zorlamadan, sindire sindire ve yavaş yavaş bu nurlu mânâları oralara da hâkim kılma hakîkaten sabır isteyen ve aceleci fıtratların bir türlü anlayıp idrâk edemedikleri teennîyi gerektiren bir usûl ister ki hedefe varmak mümkün olabilsin.

İrşâd vazifesini hakkıyla yapabilmek için bazı hususlara dikkat edilmesi gerekir. Şimdi bunları hülâsa halinde takdîme çalışalım:

Birincisi: Muhatabın ruhuna girme yolları araştırılmalıdır. Bu insanî bir yaklaşım şeklidir. Hediyeleşme veya ona âit bir sıkıntıyı bertaraf etme gibi, esâsen dinin ruhunda bize emredilmiş olan hususları pratiğe dökmeli ve muhâtabımıza o yollarla yaklaşılmalıdır. Aslında bu mes'eleyi belli kalıplara dökmek, fikir vermesi bakımından faydalı olsa bile, işin özünü, ruhunu dondurması açısından değerlendirilecek olursa bazı zararları da melhuzdur. Onun için biz, mevzûnun elastikiyetini koruyarak şöyle demeyi uygun buluyoruz: Muhâtabımızın gönlüne girebilmek için her meşrû yol denenmeli ve muhakkak surette bu iş halledilmelidir. Yani kendisine bir şeyler anlatacağımız insan, evvelâ bizim şahsî dostluğumuzu kabûI etmelidir. Bu ona vereceğimiz düşünceleri kabûlde mühim bir faktördür ve ihmâl edilmemelidir.

lkincisi: Muhâtabımızın inanç ve kültür seviyesini iyi bilmemiz gereklidir. Meselâ, ona açıp okuyacağımız Kur'ân dahi olsa, eğer bu onu ürkütüp kaçıracak ve bir daha bize yaklaşmayacaksa, o esnâda ona Kur'ân dahi okunmamalıdır. Esasen Kur'ân misâlini bazı eserlere telmîh için söylemiş oldum. Ona okuyacağınız kitabın her satırı ruh ve kalpleri fetheden ilhâmlarla köpürüp dursa bile ruhen buna hazır olmayan insanlara onu okumak İslâm da'vâsına karşı kapalı bir ihânettir,

Cenâb-ı Hakk, yeni doğmuş bir bebeğe rızık olarak evvelâ "Ağız" denilen bulamaç gibi bir mâyi yaratıyor, daha sonra süte geçiliyor..ve tedrîcen çocuk büyüdükçe ona vereceğimiz gıdanın da şekli değişiyor. İşte, bu fıtrat kanunu ruh terbiyesinde ve ma'nevî beslenmede de aynen geçerlidir. Cenâb-ı Hakkın, tekvînî âyetlerinde bize gösterdiği hususları cümle cümle,satır satır, hece hece ve nokta nokta iyice tetkik edip davranışlarımızı ona göre ayarlamak zorundayız. Bazan bu ayarlama yapılmadığından irşâd namına söylenenler, onlarda öyle bir reaksiyona sebep olur ki, daha sonra münâsebetini bulup anlatsanız da, artık fayda vermez. Onun için ilk durumda onun idrâk ve vukuf seviyesini tesbît etmemiz çok önemlidir. Bunu bir büyüğümüz şu sözlerle vecîzelendirir: "Ata et, aslana ot atmayınız!"

Üçüncüsü: Muhâtabınızın i'timâdını kazanmanız da şarttır. O size öyle i'timat etmeli ve öyle bağlanmalı ki, bütün sevdikleriyle tartılsanız orada siz ağır basmalısınız. Çünkü sizin onunla münasebetiniz, sadece Allah içindir. Siz ona Allah için sevdiğinizden dolayı bu sevgi onun gönlünde te'sirini gösterecek ve sıhriyet i'tibâriyle teessüs etmiş sevgi atmosferine; sizin olan bu sevgi ve saygı girecek ve ağır basacaktır. Bu ağır basma o denli olmalıdır ki, sizin yanınız da olmakla yüklendiği ağır mükellefiyetleri diğer tarafın zevk ve safâsına tercih edebilmelidir. Hatta sizin, yoluna baş koyduğunuz mefkûre uğrunda başına gelmesi muhtemel her türlü tehlike ve katlanılması mukadder her türlü çile onun için önceki hayatın rahat ve rehâvetinden daha sevimli olmalıdır. Bu da o şahsın sizi iyice tanıyıp ve size son derece i'timât etmesiyle mümkün olabilecektir.

İşte Asr-ı Saâdetten çarpıcı bir manzara ve müşahhas bir misâl: Utbe b. Velid, Mekkenin en zenginlerindendi. Allah Rasûlünün en büyük düşmanlarından biri de odur. Kavmin en şakîsi ma'nâsına ona,"Eşkal-kavm" denmektedir. Hemen her fitnenin başındaydı. Allah'a isyânın olduğu her yerde başı o çekiyordu. İşte bu şakînin evinde yetişen mes'ûd bir insan vardı, bu Utbe'nin oğluydu, fakat ona hiç benzemiyordu. Allah Rasûlüne sadâkatla bağlanmış ve babası tarafından getirilen -dünyâ adına- bütün câzip teklifleri bir çarpıda elinin tersiyle itivermişti. Adı Huzeyfe'ydi. Baba bütün servetini önüne seriyor ve sadece da'vâsından vazgeçmesini istiyordu. Ama O muallim ve mürşidinden aldığı dersle, gerilimi tam,. inanç ve kanâati de sağlamdı. İki Cihân Serverine aynı teklif getirildiğinde ne demişti? "Güneşi bir omuzuma, ayı diğer omuzuma koysanız yine bu dâ'vâdan vazgeçmem. "İşte onun dediği bu söz, vicdân ve gönüllerde öyle bir te'sir icrâ etmiş ve öyle yerleşmişti ki, bütün sahâbî gibi, ona yapılan böyle bir teklifte alacakları cevap aynı olacaktı. Muallim, gönüllerine işte bu şekilde girmiş ve kalplerinde böyle yer etmişti. Onun adının anıldığı yerde ana-baba-kardeş ve akraba gibi değer hükümleri sukût edip gidiyor ve değerler odağı olarak sadece o kalıyordu.

Dünden bugüne, irşâd eden ve irşâd edilen adına değişen fazla birşey olmamıştır. Dün değişik şekilde cereyan eden bu mes'eleler, bu gün de farklı bir şekilde aynen devam etmektedir. Öyleyse mürşid ve mübelliğler, Allah Rasûlünün gönüllere girme yolunu aynen tatbîk etmelidirler. Aksi takdirde, anlatılan mes'eleler hep havada kalacak ve hüsn-i kabûl görmeyecektir. Bu bir ruhlara nüfûz etme mes'elesi ve gönüllere yerleşmenin adıdır. Düşünmeli ki, Allah Rasûlü kendisini ashâbına bu kadar sevdirememiş olsaydı, sahâbînin O'nun arkasına düşüp Bedir'e gelmesi mümkün olur muydu? Çünkü şartlar tamamen aleyhlerine bulunuyordu. Hem bu ilk savaşta, karşı cephedekiler çoğunluk itibariyle, babaları, kardeşleri, amcaları veya öz evlatlarıydı. Ve onlarla savaşmaya gidiliyordu. Zira işaret güçlü yerden gelmişti. Ve O'nun yolunda ölmeyi herkes cana minnet biliyordu.

Yer yer Allah Rasûlü onları karşısına alıyor ve kendisini tercih etme işini ruhlarına üflüyor ve tenbihlerde bulunuyordu. Meselâ,Kâ'b b: Mâlik'i, Tebûk hareketi esnâsında geriye kalışından ötürü hırpaIamış ve : "Sen bana Akabe'de söz vermemiş miydin? Nereye gidersem arkamdan gelmiyecekmiydin?" diyordu. O da bunlara itiraz edemiyor "Evet, Ya Rasûlallah söz vermiştim. Aslında hiçbir savaşa bugün hazırlandığım kadar hazırlanmamıştım. Fakat bugünü yarına, yarını da öbür güne erteleyince, derken günler gelip geçti; koşup arkadan size ulaşamadım" diyor ve Allah Rasûlünden özür diliyordu. Doğru söylediği ve hak kapısında sebât etmesini bildiği için de affolunmuştu.

İşte, mürşid muhâtabının gönlüne böyle girmeli ve ona her dediğini yaptırabilmelidir. Ancak, şunu da unutmamalıdır ki, talep edilecek hiçbir şey kendi nefsi adına olmamalıdır. Kendi adına talepte bulunanların durumunu Kur'ân-ı Kerim'in ifâdesine göre, temsîl edenler Firavunlar, Nemrutlar ve Şeddatlardır. Halbuki Nebîler bütün taleplerini Hakk namına ve Ümmetleri hesabına yapmışlardır. Bu da çok dikkat edilmesi gereken hassas bir mes'eledir.

Dördüncüsü: Müslümanlığa ait mes'eleler çok iyi bilinmelidir. Herkes aklına gelen şeyleri söylememeli ve felsefe yapmamalıdır. Zira Allah Rasûlü bize gündüzü geceden ayırabileceğimiz ve onlarla hidâyette kalacağımız aydınlık tufanı iki ana kaynak bırakmıştır. Kitap ve Sünnet. Binâenaleyh, İslâm da'vâsı adına birşey anlatırken, bu iki ana kaynağın prensipleri dâhilinde ve mevzûya hâkim olunarak anlatmalıdır. İşin diyalektiğine ve ilzâm etme tarafına katiyyen meyledilmemelidir. Anlatacaklarımız, anlayıp hazmettiğimiz şeyler olmalı ki, muhâtabımız da rahatlıkla alıp gıdalanabilsin. Yine büyük Mütefekkirin ifâdesiyle bizler birer koyun gibi olmalıyız, alıp öğrendiğimiz şeyleri hazmederek süt haline getirmeli ve muhtaç gönüllere süt gibi, bir şifâ kaynağı olarak takdîm etmeliyiz. Kuş gibi yapıp da onlara kusmuk vermemeliyiz. Öyle olunca bu ma'lumat onların ruhuna girdiğinde, hemen ilim ve irfân adına petekleşebilecek, ballaşabilecektir. Aksine, verilen şeyler kusmuk gibi olursa bu duruma gelinmesi elbette ki düşünülemez.

Tabîi ki bu da okuyup belleme, kültür ve bilgi dâiresini genişletmekle olacaktır. Onun için irşâdı bir vazife kabul edenler, mutlak surette vakitlerinin belli bir kısmını okumaya tahsis etmelidirler. Devrin kültüründen mahrûm bir insanın muhâtaba söyleyebileceği birşey yoktur. Veya başka bir ifâdeyle, kültür seviyesi sığ bir insan, irşadıyla meşgul olduğu insanı uzun süre tatmîn edemez. Dolayısıyla, her seviyede insanIa muhâtap olma durumundaki mürşid, en az muhâtabını tatmîn edecek ölçüde mevzûya hâkim olmalıdır. Bu i'tibârla asrının çok gerisinde seyreden bir insanın bugünün insanına vereceği bir şey yoktur, kanâatındayım...

Evet, ısrarla tekrar ediyorum ki, irşâdı hayatlarının gâyesi haleni getirenler ilim ve irfânla mücehhez olmalıdırlar. Boş bir insanın diyeceği şeyler de boştur. Daha ziyâde bu tür insanlardır ki, anlatacakları mes'elelerdeki boşluklarını, şiddet ve hiddetle örtmeye çalışırlar. Bu durumda da muhâtapları, onların hareketlerine reaksiyon olarak,en ma'kûl ve kabul edilmesi kolay bir mes'eleyi dahi kabûle yanaşmazlar.

Cihânı aydınlatacak ve nazarları aydınlık kapıya çevirecek, aydınlık dönemin ışık ordusu inşâallah, her bakımdan ilimle mücehhez olacak, çırak olarak kapılarına mürâcaat eden herkesin eteklerini Muhammedî cevherlerle dolduracak ve onları doyuracaktır.

Beşincisi: Yapılan bütün işler ihlâs ve samimiyet içinde yapılmalıdır. Perspektifte dâima Cenâb-ı Hakk'ın rızâsı bulunmalı ve yapılacak her iş ona göre ayarlanmalıdır. Gidilecek olan yol ve tatbik edilecek olan strateji öncelikle Rabbimizin rızâsı yönünden bir değerlendirmeye tâbi tutulmalı, eğer O râzı olacaksa yapılmalı,yoksa o yol kat'iyyen terkedilmeli ve herhangi bir kimsenin aldatılmasına meydan verilmemelidir.

Allah Rasûlü, Allah yolunda olan cihâdı, sadece Allah'ın dinini yüceltmek için yapılan cihâd olarak sınırlandırıyor. Demek oluyor ki, Cenâb-ı Hakk'ın yüce isminin i'lâsı istikâmetinde kavga veriliyorsa bu Allah içindir. Yoksa, konuşanımızla, yazanımızla sadece kendimizi anlatmış oluruz ki, böyle bir durumda ne samimiyet kalır ne de sevap. İhlâsın bu kadar darbe yediği bir yerde de ne Allah'ın rızasından ne de gönüllere tesir etmekten bahsedilebilir.

Bizden evvelkiler bu işi ihlâsla yaptılar. İçlerinde öyleleri vardı ki, söz söylerken ârızasız, pürüzsüz söyleyince hemen dize geliyor, başını yere koyuyor ve "aman Yarabbi el-İhlâs" diyordu. Ve yine Ömer b. Abdilazız gibi kimseler, yazdıkları mektubu çok belîğane bulunca, gurur ve kibir gelir korkusundan hemen yırtıp atıyor ve başka bir mektup yazıyordu. O devrede İslâmî mes'eleler işte hep böyle bir ihlâs atmosferi içinde anlatıldı. Nefislerine hiç de hoş gelmeyen bir iklîmde Rablerini anlatma âdeta onlarda bir prensip haline gelmişti, mademki nefis böyle anlatmadan pay almıyor, ihtimal, bunda marz-ı ilâhî var dediler ve bunu düstûr edindiler.

Şu satırların azîz okuyucusunun da kimbilir kendine âitböyle nice tecrübeleri vardır. Onun için tekrar söylemek gerekirse, ihlâs ve samimiyet, anlatılan hususların hayatı ve ruhu durumundadır. Anlattıklarımızın yüzümüze çarpılmasını arzu etmiyorsak, ihlâsa sarılmalıyız.

Altıncısı: Mürşid ve mübelliğ hangi seviyede olursa olsun kalbi, dînî ilimlerle, aklı, medenî fenlerle mücehhez olmalı ve bu ikisi ile pervâz eden istidât ve kabiliyetlerini işleterek iç murâkabesine derinleşmeli ve çapına, yapısına göre bu mevzûda ne kadar ledünnileşebilirse ledünnileşmelidir. Bu da yine, bir bakıma yukarıda temas ettiğimiz hususla alâkalıdır; yani ihlâs ve samimiyette buudlaşma demektir.

Allah Rasülü, müteaddit hadîslerinde ihlâs,üzerinde durmuş ve onu insan için en yüce ufuk olarak göstermiştir. Kur'ân-ı Kerîm pek çok nebîyi bize anlatırken bu yönleriyle anlatmış ve ihlâsı nübüvvetin ayrılmaz bir parçası olarak takdim etmiştir.

Hz. Musâ için "O muhlesti" tabirini kullanan Kur'ân-ı Kerîm, Hz. Musâ'nın her hareket ve davranışını, sadece Cenâb-ı Hakk'ın rızâsını tahsîl gâyesiyle yaptığını en vecîz bir üslûpla ifâde ediyor ve bu ifâdesiyle inananlara ihlâs dersi veriyor.

Seyyidinâ Hazreti İbrahim, ihlâs anlayış ve şuûrunun zirvesinde bulunan bir insan olarak hâdiselerin aleyhine cereyân ettiği zamanlarda bile bir anlık sarsıntı ve tereddüte düşmüyor, hatta bir bakıma, meleklerin yardım talepleri gibi meşrû bir teklifi dahi reddederek, O olanlardan haberdar ya, O bana yeter, diyor ve onlardan gelen imdat mesajını "Hasbünallâhü ve ni'mel vekîl" ile savıyor.0'nun için, mühim olan Cenâb-ı Hakk'ın hoşnutluğu idi. Bu düşüncesini, kendine âit en mâsum talepleri dahi gölgeleyemiyordu. Zira O'na Allah'ın dostu mânâsına "Halîlullah" denmişti. Dostluk da bunu gerektiriyordu .

Allah Rasûlüne bir gün "Ey Allahın dostu" denince, "Hayır o İbrahim'dir." buyurdular. Ve yine birgün Efendimiz ma'nâsına "Seyyidünâ" ile kendisine hitâp edilince "Efendimiz İbrahim'dir'' buyurdular. Cevher kadrini cevherfurûşân olan nasıl da anlıyor! İşte ihlâs ve samimiyet, bir peygamber vasfı olmakla. o işi kendine iş edinen insanların da ayrılmaz vasfı olmak zorundadır. Kur'ân her peygamberi ya ihlâs sahibi olarak tanıtmakta. ya da Cenâb-ı Hakk'ın o nebîye ihlâsı emrettiğini nakletmekte.dir. Kur'ân-ı Kerîm'i bir de bu zâviyeden tetkîk edip okumakta büyük yararlar olacağı kanaatindeyim.

Evet, irşâd ve tebtîğ vazifesinin altına girenler,kendilerini kabûl ettirme, başkalarına, te'sir ettiklerine inanma veya müntesiplerinin çoğalmasıyla övünme gibi kaba-saba şeylere saplanacaklarına, davranışlarının Allah'ın rızâsına uygun olup olmadığının murâkabesini yapmalıdırlar. Murâkabe, yani insanın kendi kendini kontrol etmesi... Evet irşâd ve teblîğ adına bu husus çok mühimdir.

Yaptığını niçin yapıyorsun? İşte bunun kontrolü lâzımdır. Eğer mes'elede nefsimize ait bir yön varsa, hemen orada durmasını bilmeliyiz. Meselâ bir yerde oturmuş, bir cemâata nûrefşân bir kitap okuyorsun. Haddizâtında yaptığın güzel bir iştir. Fakat biraz dikkat edince, okuduğun kitabın muhtevâsındaki mes'elelerden ziyâde okuyuş keyfiyetine kapılıp gittiğini ve asıl sana zevk veren, seni cezbeden kendi okuyuşun olduğunu görüyorsun. Hemen orada duracak ya kitabı kapayacak ya da okuması için onu bir başkasına takdîm edeceksin.

Veya bir vâizsin. Kürsüye çıktın, vaaz ediyorsun. Cenâb-ı Hakk'ın ihsânıyla öyle bir bast haline mazhar oldun ki sanki sadece dudaklarını kımıldatıyorsun da kelimeler kendiliğinden dökülüyor. İşte o anda seni konuşturanın kim olduğuna dikkat edecek ve ihsân sâhibini mülâhaza ederek bâşını aşağıya eğeceksin. Eğer bu durumda dahi nefis kendine bir pay çıkarıyor ve sen de buna kapılmış gidiyorsan hemen konuşmayı kesip kürsüden inmesini bilmelisin. Güzel konuşmada da bazan fitne vardır. Ve o fitneden insan Allah'a sığınmalıdır. Dünyâ'ya arkalarında kitleleri sürükleyen nice hatîpler gelmiştir ki, içlerinde, ihlâs sâhibi olanların dışındakiler şimdi, ihtimâl, ötede söyledikleri sözlerin hesabını veriyorlardır.

Burada şöyle müşahhas bir misâl verebiliriz: Diyelim ki biz, her zâman aksatmadan Kur'ân'a ait virdimizi okuyoruz. Öyle ki, onu okuyamadığımız zaman rûhen rahatsız oluyoruz. İsterseniz siz buna alışkanlık da diyebilirsiniz. Biraz sonra da bizi bekleyen bir cemaatla sohbet edeceğiz. Bir kaç âyet okur okumaz, birden bire bu Kur'ân'ı, tam sohbete çıkacağımız sırada sesimi akord etmemiz için okumuş olabileceğimiz aklımıza geliyor ve irkiliyoruz. Vâkıa bu, hergün okuduğumuz Kur'ân'dı ama, yine de Hakk rızâsının dışında başka, mülâhazalara açık olması ihtimaliyle, devam edip etmeme mevzûunda tereddüde düşüyor ve "Allah'ım senin için okumaya başladım ve senin için şimdilik bırakıyorum" diyor, Kur'ân-ı kapatıyor, kalkıyoruz. Evet bizler, iç murâkabeyle, kalbimizin derinliklerinden gelen şeylere göre kendimizi ayar etme mecburiyetindeyiz. Aksi halde etrafımıza müessir olmamız mümkün değildir.

Yeri geldiğinde kendimizi nefyedebilmeli ve kendi içimizde kendi kendimizle kavga verebilmeliyiz. Ve bu kavgada Cenâb-ı Hakk'ın rızâsı aranmalı, O'nun hoşnutluğu istikâmetinde hareket edilmelidir.

Böyle bir ruh haletinin, zaman zaman bir kısım anormal gibi görünen tezâhürleri de olacaktır: Yerinde başınızı sallayacak, yerinde iki büklüm olacak, yerinde inim inim inleyecek. Yerinde secdeye varıp kıvrım kıvrım kıvranacak ama, muhakkak her davranışınızda ihlâs, zamanla, tabiî bir davranış haline gelecektir. Ve artık insan,, gönül rahatlığı içinde, yaptığı herşeyi, gayet kolaylıkla O'nun için yapabilir. O'nun için terkedebilir... O'nun için oturup O'nun için kalkabilir.

Cenâb-ı Hakk, liyâkatımıza göre değil ihtiyâcımıza göre bizi ihlâs ve samimiyetle serfiraz kılsın. O'ndan hep bunu talep etmeliyiz.

Yedincisi: Eğer bir mes'eleyi bizim anlatmamız bir kısım vicdânlarda reaksiyon ve tepkiye sebep olacaksa, "hakkın hatırı âlidir" diyerek o mes'eleyi bir başkasına anlattırmak hoşumuza gitmelidir. Burada dikkat edilmesi gereken bir incelik var. Başkasının anlatmasına râzı olmak başkadır ondan hoşlanmak daha başkadır. İşte, bizler ikinci durum çerçevesine göre, ondan hoşlanmalıyız, nefsin hiç hoşlanmadığı durumlardan birisi de budur: Ve buy bir civanmertlikdir.

Bazı kimselerin şahsımıza ait bir durumdan ötürü bize reaksiyonları olabilir. Bizim anlatacağımız her şey onlarda aksi tesir yapabilir. Bu durumda kalkıp bir hak ve hakîkatı ona anlatmamız anlattığımız şeyi kabûl etmemesi için gayret sarfetmemizden farksız olacaktır. Böylece o, bir hakkı kabûI etmemekle ziyân edecek,biz de bir hakkın kabûlüne mâni olduğumuz için kendi adımıza zarara uğrayacağız. Bunun çaresi, o mevzuu ona, bizim değil de bir başkasının anlatmasıdır. Böylece o hakkı kabûl edeceği gibi, biz de vesile oluşumuzun sevabını aynen ona o hakikatları anlatan kadar kazanmış olacağız.

NasıI ki, imarete talep, Allah Rasûlü tarafından hoş karşılanmadı öyle de; bir yer de konuşmaya tâlip olmak da hoş karşılanmamıştır. O dâima bu gibi vazifeleri kendi insiyatifini kullanarak lâyık ve ehil olanlara verirdi.

Bu i'tibârla, insanlara kim nüfûz edip herhangi bir mes'eleyi daha iyi anlatacaksa, herkes onun için konuşma zemini hazırlamalı ve diğerleri de dinleyenler arasında bulunmaktan rahatsızlık duymamalıdır.

Sekizincisi: Karşımıza bilmediğimiz mes'eleler çıktığında rahatlıkla bilmediğimizi i'tirâf etmeli ve "bilmiyorum" diyebilmeliyiz.

İşte, yine Rehberimiz ve Efendimiz bu mevzûda da bize en güzel örnek durumundadır. Kendisine Yahûdiler, ruh hakkında soru soruyorlar. Efendimiz böyle bir pozisyonda dahi bilmediği bir hususta sükut buyuruyor. Evet, Peygamberliğine dair şüphe ve tereddüt hasıl etmek isteyen bu hasımların, hasımca sualine dahi Efendimiz, henüz vahiy gelmediği için cevap vermiyor. Bir müddet sonra da "Ve Yes'elûneke an'ir-rûh. Kul-ir rûhu min emri rabbi ' âyeti nâzil oluyor. Yani "Sana ruhtan soruyorlar. De ki: Ruh,Rabbinin emrindendir ve mevzûda size ilim adına az birşey verilmiştir (İsrâ. 85).

Efendimizin evvel susup vahiy geldikten sonra bu âyeti tebliği. muhâtaplara karşı daha te'sirli olmuş ve gerekli cevabı alarak seslerini kesmişlerdi. Burada bu âyeti tercihim. mes'eleye müşahhas bir misâl getirmek içindi. Yoksa ruhu anlatmak için değil. Demek ki Allah Rasûlü dahi her mes'eleye "Biliyorum" demiyor. Bu. bizler için ne büyük bir derstir.

Kendisine Cibrîl gelip kıyâmetin ne zaman kopacağını sorunca ne demiş ve nasıl cevap vermişti? "Bu mes'elede kendisine soru sorulan. sorandan daha fazla bir şey biliyor değildir." Her sorulana cevap verme mecbûriyetinde olmadığımızı anlatmak için bundan daha güzel bir misâl bulunabilir mi?

İmam Ebû Yusuf hazretlerine yüz soru sorulur, atmışına bilmiyorum cevabını verir. Derler, "Ya imam biz sana maaş ödüyoruz, yüz sorudan atmışına bilmiyorum, cevabını verdiniz; bu nasıl olur?" İmam cevap verir: "Siz bana bildiklerim karşısında maaş ödüyorsunuz. Eğer bilmediklerim karşısında birşey ödemeniz gerekseydi bütün dünyâ yetmezdi" İmam Ebû Yusuf o gün fetvâ makamının zirvesinde "Kâdı-l kuzât" olarak bulunuyordu. İmam Mâlik sorulan otuz sorudan ancak üçüne cevap vermişti...

Bunlar ve bunlar gibi misâller gösteriyor ki, haysiyet, şeref ve i'tibârıyla en devâsâ kâmetler bile her sorulan şeye cevap vermemişler. Hatta, bilmiyorum bile diyebilmişler. Bizlerde bilmediğimizi itirâf edelim ama, işin arkasını da bırakmayalım. Muhâtabımızı o mes'eleleri bizden daha iyi bildiğini kabul ettiğimiz insanlara götürelim; öğrenelim onlara da öğrenme zemini hazırlayaIım.

Dokuzuıncusu: İrşâd ve teblîğ adamı civanmert olmalıdır. O, neyi var neyi yok heps'ıni da'vâsı uğurda fedâ etmesini bilmelidir. Gönülleri fethetme yolunda, civanmertliğini bir burak edinmeli ve o yola öyle gitmelidir., Civanmertlik deyince hislerime hâkim olamam ve hemen büyük kadın Haticei Kubrâyı hatırlarım. Efendimizden çok erken doğmuş ve irtihali de çok erken olmuştu. Belki de bu erkenlik ona isminden geliyordu. Zira Hatice erken doğan, demektir. Kâinatın Efendisini tanıdığında, Allah RasûIünün dünyâ adına hiçbirşeyi yoktu. Hz. Hatice ise zengin,soylu ve güzeldi. Buna rağmen o, büyük ferâsetli kadın, Allah Rasûlündeki büyük manâyı sezmiş ve O'na tâlip olmuştu.

Ticarî maksatla kervanlar teşkîl ediyordu ve bu mevzüda söz sâhibiydi. Allah Rasûlünden çocukları oldu. Medîne devrini idrâk edemeden de rihlet edip gitti. Bu da bana inkisâr veren hususlardan biridir. Bu durumu da hatırladıkça göz yaşlarımı tutamaz ve ağlarım.

Tam peygambere zevce olabilecek yaratılışta bu büyük kadın, hakîkaten civanmertti. Allah Rasûlü risâlet emrini tebliğe başlayınca, sanki onun böyle, bir vazıfe ile tavzîf edileceğini daha önceden biliyormuş gibi hiç tereddüt etmeden onu tasdîk etti. Sonra da bütün servetini Allah Rasûlünün emrine verdi. O büyük serveti. hep Allah için sarfediliyordu. Kâfirin müslümanlara karşı başlattıkları boykot döneminde bu koca servetten hiçbir şey kalmamıştı. Öyle ki bazan, Allah Rasûlü açlıktan bayılacak hale gelir. fakat yiyecek birşey bulamazdı. Zira. o esnâda sofraya getirilecek bir kuru ekmekten dahi mahrum bulunuluyordu. Hz. Hatice vâlidemiz işte bu devrede yatağa düşüyor; hatta yoksulluktan tedâvi çaresi dahi aranamıyor ve bir gariplik içinde uçup ötelere gidiyordu. Civanmertlikte son ufuk bitip tükenmedir ve işte anamız binlerce anayı uğruna fedâ edeceğimiz anamız Hz. Hatice vâlidemiz, bu ufka herkesten önce ulaşmıştır.

Hz. Ebû Bekir testinin içine koyduğu çakıl taşlarıyla babasını oyalıyor ve bütün altınlarını Allah için sarfediyordu. Bundan dolayı Halife olduğunda dahi, başkalarının koyunlarını sağarak geçinme zorunda kalacak kadar fakir düşmüştü. Bir zamanlar Mekke'nin en zengin tüccarlarından olan Allah Rasûlünün bu mağara arkadaşı, sıddîklerin serdârı, o da bir civanmertlik örneği ile herşeyini fedâ etmişti.

Hz. Ömer (r.a.) efendimiz, Medîne'nin en fakiri ne ile geçiniyorsa o da onunla yani birkaç hurmayla geçiniyordu. Demek ki o da maddî imkânlar açısından tükenmişti.

Her sahâbî bu mevzûda âdeta birbiriyle yarışıyordu. İnandıkları da'vâ uğruna, gösterdikleri civanmertlikle kalp ve gönüller fethediliyor ve her geçen gün iltihâklar çiğ gibi büyüyordu. Zira onlar her mevzûda olduğu gibi bu mevzûda da derslerini Allah Rasûlünden almışlardı. Bir gün müellef-i kulûbdan birisi kavmine giderek şöyle demişti."Ey kavmim derhal bu zâta teslîm olun, çünkü o peygamberdir. Eğer peygamber olmasaydı bu kadar cömert olamaz ve rızık korkusundan endîşeye kapılırdı. Halbuki o, kim ne isterse hemen veriyor!

Genç ihtiyar her mübelliğ ve mürşid, bu kâbil yollarla gönüllere girmeye çalışmalı ve onlan fethetmelidir. İnsan bu yoIda bütün varlığını sarf ederek bir insanın gönlünü, Cenâb-ı Hakk'a îmânı yerleştirebilse, çok şey kazanmış; ama buna karşılık hiçbir şey kaybetmemiş sayılır.

Cennetin kapısını cömertler açacâktır. Dünyâda o kapıya giden yolları da açın ki, yanımızda daha nicelerini o kapıya kadar götürmüş olasınız. Sizin bu davranışınızIa cemiyet içinde size muhâtap olanlar öyle bir seviyeye ulaşacaklardır ki, birgün Kur'ân'ın hükümleriyle beşer karîhasından çıkan şeyler arasında bir tercih yapılması bahis mevzûu olduğunda, o Kur'ân'ı tercih ederek, Rasûlullah'ı seçerek bütünüyle Allah'a râm olsun.

Evet, Cennete ilk defa âlimler, vâizler veya hocalar değil, hak ve hakîkatı neşr uğruna malını ve canını hak yolunda bezleden, esnaf, tüccar ve kazanç seviyesi ne olursa olsun, bütün cömertler, hakka dilbeste civanmertler girecektir. Evet onlar Rablerine fâni olan şeyleri verecek ve bâkîyi kazanıp ebediyete ereceklerdir.

Onuncusu: Burada, biraz husûsiyet arzeden bir noktaya da temas etmek istiyorum. 15-20 sene öncesinde bizim rüyâlarda dahi görmemiz mümkün olmayan bir manzarayı bugün apaçık görmekteyiz ve bu da bizlere, Cenâb-ı Hakk'ın sonsuz lûtfunun ifâdesidir.

Bir lise talebesine hak ve hakîkatı anlâtabilmek için aylara ve haftalara ihtiyaç duyulduğu dönemi artık aşmış bulunuyoruz. Evet, ben ve emsâlim öyle günler hatırlarız ki, bu memlekette namaz kılan bir üniversite talebesi gördüğümüzde Hızır'la görüşmüş veya Cebrâili görmüş kadar sevinir kendimizden geçerdik. Arkadaşlarımız kendi. gönül dünyâlarını dolduran O nurlu mesajları sunabilmek için bir talebenin arkasında bazan aylarca koşar, koşar ama, hiçbir pay elde edemezlerdi. Halbuki bugün durum değişmiştir. Artık bu gibi mes'elelere sâhip çıkanlar, fertler değil kitlelerdir. En mütemerrid insanların dahi yumuşadığı ve İslâmî mes'elelere olabilirlik ihtimâliyle baktığı bir devreyi idrâk etmiş bulunuyoruz. Bu durumda bize düşen vazîfe işin özünden ve ruhundan uzaklaşmamak kaydıyla yeni yeni metod ve yöntemler denemek ve değerIendirmek olmalıdır. Aksi halde. devrini idrâk edemediğinden bütün fonksiyonunu kaybeden insanların. durumuna düşmemiz muhakkak ve mukadderdir. Böyle bir duruma düşmekten Allah'a sığınırız. Öyleyse günün gerektirdiği şekilde hizmet adına yeniliklere adapte olmak mecburiyetindeyiz. Uyumda ne kadar gecikirsek. hedefe varmakta da o kadar gecikmiş olacağımız asla unutulmamalıdır. İşte bu husûsî durumdan hareketle. umumî ve herkes için geçerli bir prensibe varabiliriz. İrşâd ve tebliği kendine vazife edinenler devrini idrâk etmek ve irşâdını bu temel üzerine oturtmak zorundadırlar. Başkalarının fezâyı fethe açıldığı bir dönemde, insanları karanlık dehlizlere çekerek birşeyler anlatmakla hiçbir yere varılamayacağı bedihidir.

Onbirincisi: Kitle ruh halinden istifâde ile kitlelerin iltihakını kolaylaştırıcı metod ve usûllerin tatbîki de irşâd ve teblîğ adına çok mühim hususlardan biridir. Sizin senelerce anlattığınız halde bir türlü kabul ettiremediğiniz bazı merhalelere ait ünitelerin nazara arzedilmesi, bir kısım derinliklerin gözler önüne serilmesi, cemâatin aşk ve heyecanının ruhlara duyurulması ne büyük te'sirler icra ettiği gösteriyor ki, sadece haber vermek gözle göstermek kadar katîyyen müessir değil. Öyleyse, çevremizde, İslâm adına olup bitenleri, hiçbir ayırıma tabi tutmadan ve sınırlandırıcı ve dondurucu hizip anlayışından uzak bir hava içinde gezdirip göstermek, bazan muhâtabımıza ve onun kuvve-i ma'neviyesini takviye adına öyle tesirli olacaktır ki, o insan, senelerce yaşadığı boşluğu bir anda sıçrayarak geçerek ve sizinle omuz omuza bir çizgide yer tutacaktır. Bunu kitleler için de düşünebiliriz. Ve bugün bu müesseler, dostun yüzünü güldürecek, düşmanı da deliye çevirecek seviyede sürekli yükselen bir grafiğe sâhiptir. Bize bunları ihsan eden Rabbimize hamdolsun. Ve bu anlattıklarımızı da birer tahdîs-i nimet olarak kabul buyursun! (Amin)


İslâmiyet bütün meseleleri halletmeye kâfi midir?

Evet, kâfi ve vâfidir. Dün bizim söylediğimiz bu söz, bugün herkes tarafından söylenir olmuştur. Batı yeni yeni ihtidâ hâdiseleriyle bunun açık bir delîlidir.

Bir fabrikanın çalışma sistemini, onu kurup yapandan daha iyi kim bilebilir. En basit bir elektronik âletin dahi çaIışma şeklini bir bilene danışıyorsunuz. İnsanı yaratan kim ise onun gerek ferdi gerekse içtimâ? yaşama tarzını en iyi bilen o olacaktır. İnsanı Allah yaratmıştır. Öyleyse insan için en geçerli sistem de O'nun gönderdiği sistemdir.

Bugün bu realite herkes tarafından kabul ediliyor, zira, beşer eliyle ortaya konan bütün sistemler bugün iflâs etmiştir. Geçici muvaffakiyetleri onların devamlı kalmalarına yetmemiştir. İşte tarihte görülen en meşhur beşerî sistemlerden Feodalizm, Kapitalizm, Sosyalizm ve Komünizm bir biri ardınca hep yıkılıp-gitmiş ve arkada bir sürü feryâd-u figân bırakmışlardır. Halbuki İslâm ilk kurulduğu günden beri özünden hiçbirşey kaybetmeden bugünlere gelip ulaştı.

Batı, bu işin farkındadır. Bizim gönderdiğimiz mürşid ve mübelliğler Batı dünyâsının birçok yerinde hüsnü kabul görmektedir. Kilise anfileri âdeta İslâma hizmet eder hâle gelmiştir.

Dünyâ yeniden bir İslâm anlayışına hazırlanıyor. Bugün altından kalkılamayan problemlerin ancak İslâm ile halledileceği kanâatı oldukça yaygındır.

Fazilet odur ki düşmanlar dahi kabul ve i'tirâf etsin. İşte bugün o merhaleye gelinmişdir ki, düşmanlar dahi verdikleri beyânatlarıyla bu hakîkatı kabullenmiş görünmektedir. Bugün Avrupa'da, İslâmı kabûl ettiği halde, çevresinden endişe ettiği için, bunu açıklamayan pek çok insan vardır. Ve bunların ekseriyeti de kilise mensuplarıdır.

Sonra bu gibi sorulara müşahhas misâl vermek için bütün mes'eleleri teker teker sayıp İslâmın o mes'eleleri nasıl hallettiğini bir bir göstermek gerekir. Bu da birkaç ciltlik eserle ancak mümkün olacaktır. Soru-cevap faslında böyle bir mevzûu derinlemesine tahlil elbetteki imkânsızdır. Ayrıca onlar, İslâm'ın hangi mes'eleyi halledemediğini göstermeliler ki, biz onun cevabını vermiş olalım. Onlar mücerret sordukları için bizim cevabımızda mücerret olacaktır. Cevabı herkese müsellem olan bir mes'ele hakkında esasen daha fazla söz, hem isrâf hem de abesle iştigâldir. İslâm ise isrâf ve abes işi asla tasvib etmez.


Cihad nedir? Küçük ve büyük cihaddan bahsediliyor, tarif ve izah eder misiniz?

Cihâd, arapça bir kelime olup, her türlü meşakkat ve zorluğa göğüs gerip, çalışmak, çabalamak ve gayret etmek gibi ma'nâlara gelir. Ancak, bu kelime İslâmla birlikte,"Allah yolunda kavga vermenin"adı almıştur. Bugün cihad denince akla gelen tek manâ budur.

Daha sonra da izâh edileceği gibi, Efendimiz'e isnâd edilen bir ifâdeyle cihâd, büyük ve küçük olmak üzere ikiye ayrılmıştır. Fakat biz, bu taksime geçmeden evvel, bir nebze, cihâdın ehemmiyeti üzerinde durmak istiyoruz.

Yeryüzünde cihâddan daha büyük bir vazife yoktur. Zaten olsaydı, Allah (c.c.) peygamberlerini o vazife ile vazifelendirirdi. Cenâb-ı Hakk'ın, bu vazife ile vazifelendirdiği insanlar, insanların en şereflileri ve onlara bu vazifeleri getirip intikal ettiren melekler de, meleklerin en şereflileridir. Herşeyden evvel düşünülmelidir ki, Hazreti Âdem'den bu yana, Nebî olsun, Velî olsun, Allah'ın en seçkin kulları, büyük ölçüde bu seçkinliğe, kılıçların gölgesi altında ve nefis muhâsebesi sâyesinde ulaşabilmişlerdir.

Cihâd, insanın kendi özüne ermesi veya insanların özle, rine erdirilmesi ameliyesidir. Bir bakıma cihâd, insanın yaratılış gâyesidir. Onun içindir ki, Cenâb-ı Hakk katında cihâd çok mühimdir, çok mübeccel ve mukaddes bir değere sâhiptir.

Hiçbir mazereti olmadığı halde cihâddan geri duranlarla, durmadan cihâd eden ve ömrünü bu uğurda bitiren insanlar arasında kapatılması, başka amellerle mümkün olmayan büyük derece farkları vardır. Bu ma'nâyı ifade eden âyette meâl olarak şöyle denilmektedir:

"Mü’minlerden-özür sahibi olanlardan başka-oturanIar ile, malları ve canlarıyla Allah yolunda cihâd edenler bir olmaz. Allah, malları ve canlarıyla cihâd edenleri, derece bakımından, oturanlardan üstün kıldr. Gerçi Allah hepsine de güzellik (cennet) vâdetmiştir; ama mücâhidleri oturanIardan çok büyük bir ecirle üstün kılmıştır " (Nisâ, 95).

Allah yolunda mücâdele eden ve da'vâsını anlatmayı kendine yol edinen kat'iyyen diğerleriyle aynı seviyede mütâlâa edilemez. Bunu şöyle bir misâlle basitleştirip anlatmak mümkündür.

Peygamberlik, Allah tarafından bazı müstesnâ insanlara verilen bir pâye, bir meslektir. Onların işleri, Allah'ın anlatılması ve getirdikleri dinin tebliğ edilmesidir. Bu vazife, peygamberlik mesleğinin gereği ve icâbıdır. İnsanlar arasında birçok meslek dalı ve o mesleğin gerekli kıldığı bir çok vazifeler vardır. Bir berberin, bir marangozun, bir saracın veya başka bir meslek erbâbının kendilerince ufuk-nokta kabul ettikleri bir gâye ve hedefleri mevcuttur; ve bulundukları yeri de hedefe göre değerlendirmeye tâbi tutar ve öyle kıymet verirler. Aynı zamanda, teker teker bu meslekler, varmak istedikleri neticenin değerine göre bir kiymet ifade ettiği de unutulmamalıdır. yani, bir berberin neticede elde edeceği nokta neyse kıymeti o ölçüdedir. Bir terzi veya saracın da öyledir. İsterseniz meslek gruplarını daha ileri seviyeye götürebiliriz. Eğer milletvekilliği, başbakanlık hatta cumhurbaşkanlığı birer meslekse, onlar için de verdiğimiz hüküm aynen geçerlidir. Bunlar da neticede varılacak nokta ile değerlendirilirler. Şimdi, siz bir insanın her hangi bir şeye başlangıç ve netice itibâriyle durumunu düşünün. Üzerinize damladığında yıkamak mecburiyetinde kaldığınız pis bir su damlasından sonra, çürüyüp kokuşmaya mahkûm bir cesed. İnsanın mebdei ve neticesi bu değil midir? İşte, mesleği ne olursa olsun, insanların varacağı son ufuk-nokta budur. Halbuki peygamberlik mesleği hiç de öyle değildir. Onların hedeflerinde de bir ufuk ve bir ideal nokta vardır. Ancak, bu nokta diğerlerinde olduğu gibi çürüyüp kokuşan bir nokta değildir. Peygamberlik mesleğinde mukadder hedef şudur: Allah'ın tanıtılması ve insanlığın O'nu tanımakla sonsuzluğu yakalaması, dünyaya gelirken iniş kavsiyesi çizen insanın, yeniden dönüp bir arşiye çizerek Allah'a ulaşması.. şu fâni âlemde beka cilveleri göstermesi... yoktan varlığa âit renklerle oynaması ve düşünceleriyle ebediyet gamzeden bir gökkuşağı olması... öyle zafer takı gibi bir gökkuşağı ki, zafer taklarının altından bir kere geçilir ve gidilir. Ama, onlar gökkuşağından taklar gibi, saatler ve saatler geçilip gidilmeyecek şekilde insanın başının üstünde tüllenir durur. İşte insan böyle bir ebede namzet olarak gelmiştir ve insanda bu düşünce bu duygu ve mahiyetindeki bu hakikati tahakkuk ettiren de ancak nübüvvetin ma'nâsını taşıyan ve nübüvvet vazifesini yerine getiren peygamberlerdir.

Dolayısıyla peygamberlik mesleği, Allah yanında en nezih, en kudsî bir meslektir ki, Cenâb-ı Hakk, Zâtı Ulûhiyetinden sonra onların risâletine dikkat çekmiştir. İşte böyle kudsî bir mesleğin en kudsî vazifesi de cihâddır. Mademki her meslek neticede vâracağı ve elde edeceği noktaya göre değerlendirilecek ve o mesleğe değer atfettiren husus da varacağı netice olacaktır; öyleyse bu en mukaddes mesleğin vardırmak istediği noktaya vesîle ve vaısıta olan hareket tarzı da aynı seviyede mukaddes bir iş olacaktır.

Ve yine cihadın ehemmiyetindendir ki, cihâd için söz vermiş biat etmiş cemâatın durumu Kur'ân-ı Kerim'de şöyle anlatılmaktadır:

"Muhakkak ki, sana bîat edenler ancak Allah'a bîat etmektedirler. Allah'ın eli onların ellerinin üzerindedir. Kim ahdini bozarsa, ancak kendi aleyhinde bozmuş olur. Kim de Allah'a verdiği ahde vefâ gösterirse AlIah ona büyük bir mükâfat verecektir " (Fetih, 10).

Âyete nüzul sebebi olarak gösterilen hâdisenin hülasası şudur: Allah Rasulü Mekke'ye gidip Kâbe'yi tavaf edeceklerini müslümanlara müjdelemişti. Herkes heyecan ve coşku içindeydi. Seneler vardı ki hasretten yanıp tutuşuyorlardı. Nasıl olmasın ki, bizler bile bir iki defa görmekle oraya âşık oluyor ve gidemediğimiz zamanlar da hasretten yanıp tutuşuyoruz. Çünkü orası, Nebîler Nebîsi'nin maskat-ı re'si (doğum yeri) ve yeryüzünün ilk bünyadı Kâbe'nin bulunduğu yerdir. O Kâbe ki, Nâbî'nin ifadesiyle "Metâf-ı Kudsiyân"dır. Yerden tâ sidret'ül-müntehâya kadar meleklerin ve kudsîlerin tavaf yeridir. İşte müslümanlar da doğup büyüdükleri ve kavuşmak için yanıp tutuşdukları bu beldeye gelip, kudsîlerin tavaf ettiği Kâbe'yi tavaf edip, tekrar Medîne'ye dönmeyi önü alınmaz bir iştiyakla istiyorlardı. Ancak Hudeybiye'ye vardıklarında hiç beklemedikleri bir hâdiseyle karşılaştılar. Mekke müşrikleri, müslümanların Kâbe'yi tavaf etmelerine izin vermeyeceklerini ve eğer diretirlerse müslümanlarla harb edeceklerini ilân ettiler. Bu beklenmedik hâdise, müslümanlar arasında şok tesiri yaptı. Kimse duyduğuna inanmak istemiyordu. Böyle bir hareketi, İslâm'ın onuruna vurulmuş bir darbe gibi görüyorlardı. Hisler kabarmış, heyecan doruk noktaya ulaşmış ve öfke müthiş bir gerilim hâsıl etmişti. Kimse kimseyi dinlemiyor; âdetâ herkes düştüğü şokun tesiriyle ayrı bir bocalama geçiriyordu: İşte tam bu esnâda Allah Rasûlü mü'minleri bîata dâvet etti. Bîat denince akan sular duruyordu. Şimdi herkes sıraya girmiş Allah Rasûlü'nün elinden tutarak bîat ediyordu. Ve her sahâbî, hangi şartlarda olursa olsun ve hangi teklifle gelirse gelsin Allah Rasûlü'ne bütünüyle bağlı kalacağına söz veriyordu. İşte bu bağlılık sözü ve bu ma'nâda Allah Rasulüne el verip yemin etme, Kur'an'da tebcîl ediliyor ve oradaki mü'minlerin bu hareketleriyle Cenâb-ı Hakk'ane derece yakınlık kazandıkları dile getiriliyordu. Bu da yine cihâda verilen değerin bir başka tezahürüydü...

Bir başka âyette meâlen şöyle deniliyor:

"Allah, mü'minlerden mallarını ve canlarını onlara (verilecek) Cennet karşılığında satın almıştır. Çünkü onlar Allah yolunda savaşırlar, öldürülürler ve öldürürler. (Bu), Tevratta, İncîl'de ve Kur'ân'da Allah üzerine hak bir vaaddir. AIlah'tan daha çok sözünü yerine getiren kim vardır? O halde O'nunla yapmış olduğunuz bu alış-verişten dolayı sevinin. İşte bu, (gerçekten) büyük kurtuluştur " (Tevbe, 111).

Nefislerini, bedenlerini, cismânî varlıklarını Allah'a satan insanlar, bunun karşılığında Cenneti ve Cenâb-ı Hakk'ın rızasını kazanıyorlar ve bunu ifâde ederken Kur'ân-ı Kerîm alışveriş tabirini kullanıyor. Bu böyle bir pâye ki,insan bu sâyede Cenâb-ı Hakk'a muhatap olacak seviyeye yükseliyor.

Allah Rasûlü de bir hadîslerinde şöyle buyuruyorlar: "Ali ne kadar arzu eder ve isterdim ki; Allah yolunda öldürüleyim, sonra diriltileyim, sonra yine öldürüleyim, sonra yine diriltileyim ve sonra yine öldürüleyim..." Eğer sözün uzaması mevzûbahis olmasaydı Allah Rasûlü bu ifâdeyi kimbilir kaç kere tekrar edeceklerdi. Esasen bu ifâdeyle kasdolunan da sonsuzluk mahâsıdır ki bu, öldürülüp diriltilmeyi arzu etmek, demektir. Düşünün ki bunu talep eden, Nebîler sultanı Aleyhisselâm Efendimizdir. Cihâdın kıymetini biz ancak Allah'tan ve O'nun Rasûlünden öğreniriz. ResQlü Ekrem buyuruyor ki: "Bir tek gün, Allah yolunda ve Allah uğrunda gelen tehlikeleri gözetlemek üzere uyumayan göze sâhip olmak ve bir gedikten böyle muhtemel bir tehlikeyi gözetleyen, dünya ve dünya içindekilerden daha hayırlı bir iş yapmış demektir."

Dikkat buyurun! Bir tek gün, memleketi saran tehlikeler karşısında hangi gedikten ve delikten memlekete felâket ve helâket sızacak, işte bunu gözetlemek için orada duran ve kuracağı bir sistemle o gediği kapamaya çalışan bir insan, Kâbe'den daha hayırlı bir iş yaptığını söylese ve yemin etse yemininde yalancı değildir. Zira, "Dünyanın içinde bulunan herşeyden" tabirine Kâbe de dâhildir.

Başka bir hadîslerinde de şöyle buyururlar: "Her amel insanın ölmesiyle sona erer. Ancak Allah yolunda mücâhede edenin ameli bundan müstesnâdır. O kıyâmete kadar nemâlanır. Kabirde de, bir fitne ve imtihan olan kabir suâlinden, Allah onu emîn kılar."

Cihâdın fazilet ve ehemmiyeti hakkında yüzlerce âyet ve hadîs vardır. Ancak mevzûmuz olmadığı için biz, zikrettiklerimizle iktifâ ediyoruz.

Cihâd, insanın gücünü kullanarak, kendini zorlayarak, hayat akışına ters mânilere karşı göğüs gererek kendi özüne ermeye çalışmasıdır ki, buna büyük cihâd ma'nâsına (Cihâd-ı Ekber) diyoruz. Bir de aynı şeyin başkalarını özleriyle bütünleşmeye alıp götürme için yapılması vardır ki bu da küçük cihâd ma'nâsına (Cihâd-ı asgar) dır.

Düşmana haddini bildirmiş ve kılıçlan düşman kanıyla kıpkızıl kesilmiş bir cihâddan dönerken cemâatına hitaben Allah Rasûlü, "Şimdi küçük cihâddan büyük cihâda dönüyoruz." buyurmuşlardır. Büyük cihâdın ne olduğunu soran sahabeye de "Nefisle mücâdele" cevabını vermişlerdir.

Bu ifâde aslında bir hakikatın iki ayrı yüzüdür. Her iki yönünde de,insanlığın temizlenmesi, saflığa ermesi, Allah katında matlup keyfiyeti kazanması düşünülür ki, bu durumda cihâdın büyüğü de küçüğü de aynı hakikatın ayrı ayrı yüzleri sayılır.

Zaten insanların bu hâle gelmesi, peygamberlerin gönderiliş gâyesi değil midir? Kur'ân-ı Kerim'de bu husus şöyle anlatılır: "Nitekim kendi içinizden, size âyetlerimizi okuyan, sizi temizleyen, size Kitab'ı ve hikmeti getirip bilmediklerinizi öğreten bir Rasûl gönderdik " (Bakara, 151) .

Peygamberler, insanların, gözlerinden perdeyi aralamak ve onların, Cenâb-ı Hakk'ın âyetlerini okumalarını temin etmek için gönderilmişlerdir. Böylece onların gönül ve kalblerindeki engel ve mânialar yıkılacak; eşya ve hâdiselere bakış keyfiyetleri tamamen değişecektir. İnsanların körlük ve sağırlık hesabına geçen günleri, peygamberlerin getirdikleri nur sayesinde bir ma'nâ ve değer kazanacaktır. Evet, âyâtı tekvîniyeyi okuma ve anlama ancak onlarla mümkün olmuştur.

Nebîdir insanları temizleyen ve onları özlerine erdiren. Çünkü insanlar madenler gibi işlenmeye muhtaçtırlar. Belli bir potada erimelidirler ki, üzerlerindeki curûfu ve işe yaramayan kısmı atarak matlub keyfiyeti elde edebilsinler. İstenilen keyfiyet ise, hiç şüphesiz, Cenâb-ı Hakk'ın râzı olduğu hüviyete kavuşmuş olmaktır. Bu hâle ermek ise, ancak nebîlerin irşâdıyla mümkün olabilecektir. Onların eritici ve erdirici potasına girmeden saf ve som altın veya gümüş hâline gelmek aslâ mümkün değildir.

Âyette dikkat çekilen bir husus da Nebî'nin Kitâb'ı ve hikmeti öğretmesidir. Eğer Kitab'tan maksat Kur'ân ise -ki öyledir- hikmet Kur'ân'dan başkasıdır. Zira aynı şeyin kendi üzerine atfedilmesi câiz değildir. Bundan da anlıyoruz ki hikmet, Efendimiz'in Sünnet-i Seniyyeleridir.

Nebi, bunların ötesinde bir de bizlere, o güne kadar bilmediklerimizi tâlim edecek ve öğretecektir. Bu hitap sadece o günün insanına inhisar ettirilemez. Demek ki kıyâmete kadar gelen insanların Nebîden öğrenecekleri çok şey olacaktır...

Şahsî hayat adına, kalb tasfiyesine giden yolları bizler, Allah Rasûlünden öğreniyoruz. Bizler gibi bu vesîle ile, O'nun tilmizleri arasında öyleleri yetişiyor ki, Hz. Ali gibi, "gayb perdesi kalksa yakînimde bir artış olmayacak" diyebilenler... Şah-ı Geylânî gibi yerde iken gökteki esrarı sezenler.. Fudayl b. İyaz, İbrahim Edhem,Bişr-i Hafî gibi daha binler ve yüzbinler... hep o büyük terbiyenin meyveleridirler. Eğer Efendimizden sonra peygamberlik mukadder olsaydı, bunların her biri israil Peygamberleri döneminde olduğu gibi nübüvvet semâsında pervâz edeceklerdi...

Peygamberimizin bize öğrettiği çok şey olmuştur ve olacaktır. İnsanlık, hayatın her sahasında, O'ndan bugüne kadar akıl erdiremediği birçok mes'eleyi öğrenmiş ve gelecekte de cehâletin zifiri karanlığından O'nun getirdiği nur sayesinde kurtulup, ışık cümbüşleri arasında birer aydınlık tûfânı idrak edecek; ilim fen ve tekniğin doruğuna bu ışıktan merdivenlerle tırmanacaktır.

Evet, peygamberlik mesleği, insanları billurlaştırma, olgunlaştırma, özlerine ulaştırma ve Rabb'in hoşnut oIacağı bir duruma kavuşturma vazifesini yüklenen ve kendinden sonra gelen da'vâ adamlarına da aynı yükü mîrâs olarak bırakan bir meslektir. Bu neticeyi elde edebilmek de ancak cihâdla mümkündür.

Cihâd vazifesi Hakk'a şâhid olma vazifesiyle aynı manâyı paylaşır. Bir mahkemede hak ve hukukun kime ait olduğunu tesbit için şâhidler dinlenir ve hüküm verirken onların şehâdeti nazara alınır. İşte, cihâd yapanlar da, gök ehline karşı, yerde, inkârda bulunan nâdânların muhâkemesinde en gür sâdâlarıyla bağırarak "Allah vardır" diye şehâdette bulunmaktadırlar "Allah, melekler ve adalette sebat eden ilim adamları şâhidlik etmiştir ki, O'ndan başka ilâh yoktur. (Evet) güç ve hikmet sahibi Allah'tan başka ilah yoktur." Âli İmran,18) âyeti bütün vüzûhuyla bize bu hakikatı anlatmaktadır.

Allah (c.c.) kendi varlığına şehâdet eder. O'nu, vicdanında hakikata ermiş olanlar duyarlar ki, onların vicdanlarında duyduklarını kitapların beyan etmesi mümkün değildir.

Melekler de Allah'ın varlığının şâhidleridir. Melekler, saf mâhiyetten yaratılmışlardır. Fıtratları katışıksızdır, dupdurudur. Şeytan onların içine küfür ve dalâlet sokamamıştır. Aslî yapıları kat'iyyen bozulmamıştır. Ayna gibidir onlar. bakıldığında hemen Cenâb-ı Hakk'ın tecellileri görülür. ,

İlim sahipleri de Allah'ın varlığına şehâdet ederler. Bütün dünya Allah'ı inkâr etse bu üç şehâdet O'nun varlığını isbâta kâfidir ve yeterlidir.

Evet, öyledir. Zira bizler bütün çıplaklığı ve azametiyle bu hakikatı vicdanlarımızda duymaktayız. Hem de başka hiçbir delil aramamak şartıyla duymaktayız. Bu şâhidlik mele-i âlânın sâkinleri için de yeterlidir. Yerdeki kör ve sağırlar kâinattaki tarrakaları duymuyorIar ve ilâhî san'atı anlamıyorlarsa buna da ilim sahipleri şâhid olarak yeter.

Allah'ın şâhidleri, en karanlık yerlere kadar gidecekler ve Allah'ı inkâr hesabına kurulan mahkemelerde bütün gür âvâzlarıyla nîda edecek, bağıracak ve "Biz Allah'ın şâhidleriyiz" diyeceklerdir.

Evet, işte Nebîler de en yüksek keyfiyette, bu şehadet vazifesini îfâ etmek için gelmişlerdir.

"Müjdeleyici ve sakındırıcı olarak peygamberler gönderdik ki, insanIarın, peygamberlerden sonra AlIah'a karşı bir bahaneleri olmasın. Allah izzet ve hikmet sahibidir. Fakat AIlah sana indirdiğine şâhidlik eder, onu Kendi ilmi ile indirdi. Melekler de buna şâhidlik ederler. Ve şâhid olarak Allah kâfidir " (Nisâ, 165-166).

Her millet içinde onların, ufuklarını aydınlatmak için bir nebf doğmuştur. Devirler, aynen dünya gibi dönüyor ve her devirde gül açar gibi bir nebî zuhur ediyor. Gelen her devir karanlık bir çağ gibi geliyor ve her nebî kendi çağını aydınlatıyor. Ve son olarak da, Efendimiz geliyor ve bütün çağları aydınlatıyor. Allah (c.c.) O'na Kur'ân'ında şöyle sesleniyor: "Ey Nebî, şüphesiz biz seni, şâhid, müjdeleyici ve uyarıcı olarak gönderdik " (Fetih, 8).

En-Nebî, ifadesinin başında bir lâm-ı târif vardır. Bu bilinen ve marûf olan, demektir. Allah Rasûlü nereden bakılırsa bakılsın peygamberliği bilinen bir insandır. Cansız varlıkların (cemâdâtın) selâmlamasıyla, bitkilerin temennâsıyla ve hayvanların serfurû etmesiyle nebîliği malûm ve meşhûddur. O inkârı mümkün olmayan herkesin bildiği, belli ve bilinen peygamberdir ki, Kur'ân-ı Kerîm O'na hitaben "Ey bilinen mâlı&127;m nebî!" demektedir. Zaten taş gibi gönüllerin, O'nun karşısında eriyip gitmeleri de O'nun bilinen Nebî olmasına yeterlidir.

"İnnâ erselnâke " Burada muhatap sığasıyla "Seni" deniliyor. Âdetâ rahmetle diz dize gelmiş bu rahmet ve şefkat peygamberine bu vasıflarından dolayı telmîhte bulunuluyor.

"Şâhiden" Seni insanlığa bir şâhid olarak gönderdik: İnsanlığa, Beni duyuracak, Benim şâhidim olacaksın. Bütün cihan yalanlasa ve inkâr etse, Sen Allah'ın varlığını îlân edeceksin. Sen böyle bir şâhidsin. Arkandan gelen şâhidler cemâati de var. Onlar da bütün insanlığa şâhid olacaklar, Sen de onlara şâhid olacak ve bunlar benim, diyecek; onların şehâdetine şâhidlik edeceksin. Ve hadîsin ifadesiyle O'nun ümmetinin şehadeti, mahşerde nebîleri mesuliyetten kurtaracaktır .

O, iyi yolda müjdeleyen ve kötü yolun encâmından mü'minleri sakındıran bir insandır. Ve işte cihâdın rûhu da bu hakikatta saklıdır. İşte nebîler bu ulvî vazifeyi yerine getirmek için gönderilmişlerdir. Aydınlatacak, tenvîr edecek, âfâk-ı âlemde güneş gibi doğup batacaklar, ve böylece insanlık karanlık yüzü görmeyecek. Hakikatın duyurulmadığı tek vicdan ve hakikata açılmadık tek kapı ve tek panjur kalmayacak. Hak ve hakikat her eve girecek ve herkes ondan istifade edecektir:..

Onun içindir ki, ilk peygamberden son peygambere kadar geçen devre içinde yaşayan ve kıyamete kadar da yaşayacak olan hemen bütün insanlann zihninde, düşünce dünyasında bulanık da oIsa bir peygamberIik anlayışı vardır.Bu anlayışın bir kısım hüzmeleri geçmişteki peygamberlerin getirdikleri nûrdan kaynaklanmaktadır. Gerçi iki devre arasında yaşayanIar, ekseriyetle doğru yoIdan kaymış ve çeşitli sapık düşünce ve anlayışlara girmişlerdi; fakat müessese olarak Peygamberlik ve nübüvvet mâ'nâsının girmediği ev kalmamıştı. Bugün, bizim vicdanlarımızda, açık kapalı kendini hissettiren cihâd rûhu ve düşüncesi de onların bu temiz soluklarının tesirinden başka birşey değildir. Çünkü, ardarda gelen her peygamber, hakkı neşretme uğruna hayatını Allah yoluna vakfetti ve büyüğüyle, küçüğüyle cihâdın en kusursuz temsilcisi oldu.

Cihâd-ı Asgar (Küçük cihâd), sadece cephelerde elde edilen bir cihâd şekli değildir. Bu şekilde bir anlayış cihâd ufkunu daraltmak olur. Halbuki cihâdın yelpazesi şarktan garba kadar geniştir. Bazan bir kelime, bazan bir susma, bazan sâdece yüzünü ekşitme, bazan bir tebessüm, bazan o meclisten ayrılma, bazan da meclise sâdece dâhil olma, kısacası, yaptığı her işi Allah için yapma sevgi ve öfkeyi O'nun rızasına göre ayarlama, bütünüyle bu cihâdın şümûlüne girer. Böyle bir tabandan başlayarak hayâtın her sahasında, cemiyetin her kesiminde onu iyileştirme adına sürdürülen her türlü gayret de yine cihad cümlesindendir. Aile, yakın ve uzak akraba, komşu ve belde, derken dâire dâire bütün dünyaya uzanan bir hacmiyle yapılan ve yapılacak olan cihâd, cihâd-ı asgardır.

Bu cihâd bir mâ'nâda maddîdir. Mânevî cepheyi teşkil eden büyük cihâd (Cihâd-ı Ekber) O da insanın iç alemiyle, nefsiyle olan cihâdıdır ki, bunların ikisi birden îfâ edildiği zaman denge korunmuş olur. Aksine, bunlardan biri eksik olduğu zaman hakikattaki muvâzene bozulmuş olur.

Biz, herşeyi olduğu gibi, cihâdı da her iki şekliyle Allah Rasûlünden öğreniyoruz. Esasen bizler, henüz siyerin felsefesini yapabilmiş değiliz. O hakkı neşretmiş ve bunu yaparken de sistemli bir şekilde ve kıyâmete kadar tatbîki mümkün sağlam kâideler üzerine oturtarak o vazifeyi îfâ etmiştir. Eğer meselelere o felsefeyle yaklaşacak olursak, Efendimizin hayat-ı seniyyelerinde, gelişi güzel ve kendini zuhûrâtın akışına bırakmış tek bir hareket dahi göremeyiz. O bir plân ve proğram adamıydı. Belki bunları günümüzün insanının anladığı şekliyle yazıp çizip şematikleştirmiyordu; fakat hep, daha önceden hazırladığı bir çizgi, bir. sistem üzerjnde yürüyor gibiydi. Zaten bu da O'nun nübüvvetine delillerden biridir. Aynı zamanda Allah ahlâkıyla ahlâklanmış olmanın da en güzel örneğidir.

Allah Rasûlü risâletinin ilk devrelerinde namazlarını hep Kâbe'de kılıyordu. Bu sadece orada kılınan namazın faziletinden değildi. Belki, bu hareketiyle güttüğü nice gâyeler vardı. Belki de hak ve hakikatı en mâsûm şekil ve hüviyetiyle anlatmanın, o gün için tek çıkar yolu buydu.

Gençlere birşeyler anlatacaktı. Ne var ki, onların yanlarına gidip, onlara birşeyler anlatmak âdetâ mümkün değildi. Zira hepsinin gençlik hevesatından gelen taşkın hareketleri oluyordu. Eğer Allah Rasûlü onların arasına kanşacak olsaydı, birçok uygunsuz davranışlarla karşılaşabilirdi. Onun için gidip Kâbe'de Rabbi'yle olan irtibatını fiilen gösteriyordu. Gençlerde, O'nun bu davranışı merak uyandırıyordu. Gelip ne yaptığını soruyorlar; O da onlara davâsını anlatma fırsatı buluyordu. Bundan dolayı Allah Rasûlü, Kâbe'de namaz kılmayı tercih ediyordu.

Namaz kılarken çeşitli saldırılara uğradı. Halbuki evinin bir köşesinde namaz kılmış olsaydı bunlardan hiçbiri başına gelmezdi. Demek ki bütün sıkıntılara rağmen orada namaz kılmasının bir manâsı vardı. Kaç defa başına işkembe konulmuş, kaç defa saldırıya uğramış ve öldürülmek istenmişti...

Bir defasında Ebu, Cehil elinde büyük bir taşla Kâbe'ye gelmiş ve ne yapmak istediğini soranlara "Muhammed secdeye vardığında bu taşı başına vuracak ve onu öldüreceğim" demişti. Allah Rasûlü secdeye kapandığında Ebû Cehil elindeki taşı kaldırmış ve tam vurmak istediği anda elleri havada donup kalmıştı. Bir sıtmalı gibi titriyor ve gittikçe yüzü kireç rengini alıyordu. Etrafındakiler koşuşup ne olduğunu sordular: "Aramıza dehşetli bir canavar girdi ve neredeyse beni yutacaktı"dedi.

Başka bir seferinde Ukbe b. Ebî Muayt, Allah Rasûlü namaz kılarken gelmiş ve Resûlullah'ın sarığını boynuna dolayıp sıkmaya başlamıştı. Durumdan haberdar olan Hz. Ebû Bekir yıldırım gibi gelmiş ve bu câniyi Allah Rasulünün başından defetmiş ve şöyle demişdi: "Rabbim Allah'tır dediği için bir adamı öldürmek mi istiyorsunuz?" Esasen bu, târihî bir sözdür. Asırlarca önce, Hz. Musâ'nın başına üşüşenlere karşı, o devrin inanan bir mü'mini de aynı şeyleri söylemişti. Öyleki daha sonra Kur'ân-ı Kerîm bu şahsın sözünü âyet olma şerefine erdirmiştir. Hz. Ebu Bekir öyle güçlü kuvvetli bir insan değildi. Ancak îmânındaki kuvvet onu yenilmez bir insan haline getiriyordu.

Eğer husûsî himâye olmasaydı, Allah Rasûlü namazında ve secdesinde uğradığı bu saldırıların birinde şetıîd olabilirdi. Fakat Allah O'nu korumayı kendi teminatı altına almıştı. Şu kadar var ki, İki Cihan Serveri Kâbe'de namaz kılmak için ölümü göze alıyor ve öyle namaz kılıyordu. Demek ki böyle hareket etmesinde hayâtî bir önem vardı ki adına ant içilen bir hayat, âdetâ o uğurda istihkâr ediliyordu.

Hz. Ebu Bekir evinin önünde yaptırdığı cumbasında yüksek sesle Kuı'ân okuyor ve onun sesini duyanlar etrafına toplanıp dinliyorlardı. Zamanla dinleyenlerin sayısı o kadar arttı ki, Mekke müşrikleri bu durumdan ciddî rahatsızlık duymaya başladılar. O da hertürlü taarruzu göze alarak bu haraketini devam ettirdi. Hatta Hz. Ebu Bekir'i himayesine aldığını ilân eden ve bir insan olarak takdir eden İbn Düğünne, himayesinin devamı için Kuı'ân okumadan vaz geçmesini teklif etti.. edince de Hz. Ebu Bekir hayatını ortaya atarak her şeye rağmen Kur'ân okumaktan vazgeçmeyeceğini söyledi ve mücâdelesine, devam etti. Söz, fiil ve davranışlarla cihâd mümkün olduğu sürece, cihâddan uzak kalmamak onların yegâne prensibiydi. Çünkü biliyor ve inanıyordu ki, ferdin ve cemiyetin hayâtiyeti, ancak cihâdla mümkündür ve cihâdı terkedenler çürüyüp kokuşmaya mahkümdur. Aynı zamanda Allah'ın himâyesine girme de ancak O'nun dinine omuz vermekle mümkün olacaktır. "Siz Allah'ın dinine yardım ederseniz Allah da size yardım eder" manâsına gelen âyet veya âyetler bu hakikatı ifâde etmektedir (Muhammed Sûresi, 7).

Evet, siz Allah'ın dinine omuz verirseniz, Allah da size elini uzatır, size yardımcı ve destekci olur; sizi katiyyen kaydırmaz ve sizi zâyi etmez. Eğer hayatınızda kaymaktan emîn olmak istiyorsanız, mücâdele ve mücâhedede bulunmayı hayâtınıza gâye edinin. Yemeniz-içmeniz, yatıp-kalkmanız ve bütün hareketleriniz, hep bu gâyeye hizmet için olsun. Tâki cihâdın en küçüğünü olsun yapmış olasınız.

Yine hayâlen Mekke'ye dönüyor ve Efendimiz (s.a.v)'in hareket tarzını takip ediyoruz:

Şartlar iyice ağırlaşmıştı. Bazı müslümanların dayanacak tâkatleri kalmadığından onlara hicret izni verilmişti. Demek ki, bu durumda olanların cihâdı hicretti. Zaten bir süre sonra hicret, cihâdın kendisi olacak ve biât etırrıek isteyen herkese, ilk şart olarak hicret etmesi söylenecekti.

Habeşistan'a yapılan iki hicretten sonra müslümanlar, bütünüyle ve en son olarak Medîne'ye hicret ettiler. Medîne devrinde ise cihâd başka bir seyir takip etmeye başladı. Artık, İslâm Site Devleti'nin temelleri atılmıştı ve şimdi bu şartlara göre bir cihâd lâzımdı. Keyfiyette bir değişiklik yoktu; bütün mes'ele kemmî durumu şartlara uygun olarak ayarlamaktaydı. Yeri gelince hız, yeri gelince yavaşlama, bazan gaza, bazan da firene basma ve manevra kabiIiyetini dâima zinde tutma... bunlar işin stratejik yönleriydi... ve devrin, hâdiselerin durumund göre değişiklik arzetmesi de gayet normaldi...

Cihâda izin verileceği âna kadar müslümanlar fiilî bir müdâhalede bulunamıyorlardı. Bu bir bakıma, pasif direniş dönemiydi. Saldıran hep küfür cephesi oluyordu. Müslümanlar dâima mazlûm ve mağdûr ediliyor; fakat, maddî cihâda izin verilmediği için mukâbele düşünülmüyordu. Hicretten sonra da bir müddet daha böyle geçti. Nihayet cihâda izin veren âyet nâzil oldu. Âyet şöyle diyordu:

"Kendileriyle savaşılanlara (mü'minler) zulme uğramış olmaları sebebiyle (savaş konusunda) izin verildi. Şüphe yok ki Allah, onlara yardıma mutlak surette kâdirdir. Onlar, başka değil, sırf "Rabbimiz Allah'tır" dedikleri için haksız yere yurtlarından çıkarılmış kimselerdir. Eğer Allah, bir kısım insanları diğer bir kısmı ile def'etmeseydi, mutlak surette, içlerinde Allah'ın ismi bol bol anılan, manastırlar, kiliseler, havralar ve mescidler yıkılır giderdi. Allah kendisine (kendi dinine) yardım edenlere muhakkak surette yardım eder. Hiç şüphesiz Allah güçlüdür, Azızdir "(Hac Sûresi, 39-40).

Dün kendilerine, kılıç kullanmıyacaksınız denen insanlar, bugün kılıç kullanma izni alınca şahlandılar ve bu izni kullanacak zemini sabırsızlıkla beklemeye başladılar.

Bir müddet sonra ise, bu bir izin olmadan çıktı ve emir ol'du. Artık mü'minler kılıçlarıyla cihâd etmeye mecburdular. Bedir'e giderken müslümanlar,âdetâ Cennetten dâvetiye almış gibi sevinç ve sürûr içinde gidiyorlardı. Sanki biraz sonra canları tehlikeye girecek onlar değildi. Bu uğurda ölmeyi hepsi de canına minnet biliyordu. Cihâda çağırılan hiç kimse bu dâvete icâbetten geri kalmadı. Sadece münafıklardır ki ordu bozanlık ediyorlardı.. ve her zamanda öyle yaptılar. Cepheden ayrılıp gittiler.. Efendimizi mevzide terkettiler.. ve bazan da hiç iştirak etmediler. Onlar, içte saffete erememiş, gönül dünyasında nifâkı yenememiş, arkadaşları kavga verirken bir kenara çekilip şahsî hazlarını yaşamış bir grup sefîl ruh ve bir kısım nefsin zebûnu kimselerdi ki, karekterlerinin gereğini yerine getiriyorlardı...

Allah Rasûlü'ne yürekten inanmış insanlara gelince, onlardan mevziini terkeden tek bir insan bile gösterilemez. Diğer bir tabirle, cihâd yolunda vâsıl-ı ilallah olmuş ve Allah'a ulaşmış olanlardan hiçbiri geriye dönmemişti. Geriye dönenler yoldaki şaşkınlar, hakikatı idrak edememiş ve rûhunda hakikatla bütünleşmemiş zavallılardı.

Vâkıa onlar da insandı; her insan ölümü kerih ve çirkin görebilir. Kur'ân-ı Kerîm de insandaki bu duyguyu görmezlikten gelmemiş ve inananlara şöyle hitap etmiştir: "Hoşunuza gitmediği halde savaş size farz kılındı. Sizin için daha hayırlı olduğu halde bir şeyi sevmemeniz mümkündür. Sizin için daha kötü olduğu hâlde bir şeyi sevmeniz de mümkündür. Allah bilir, halbuki siz bilmezsiniz " (Bakara, 216).

İnsan tabiatının böyle oImasına rağmen mü'minler, kayıtsız şartsız Allah Rasûlü'ne boyun eğdi ve teslîm oldular. Onlardaki bu bağlılık Cenâb-ı Hakk'ın onlara ard arda lütuflarda bulunmasına sebep oldu... Ve zaferler birbirini takip etti.

Böylece her geçen gün mü'minlerin gücü artıyor ve kazandıkları zaferler en kısa zamanda civar kabileler arasında da duyuluyordu. Mü'minlerin her zaferi onları sevindirirken kâfirleri de mahzûn ve mükedder ediyordu. (Günümüzde de bu durum değişmiş değildir.)

Cihâd, birbirine bağlı zincirin halkaları gibi devam ediyor. Mü'min daima dirliğini ve diriliğini cihâdda buluyor. Cihadı bıraktığı an da öleceğini biliyor. Evet, mü'min ağaç gibidir; meyve verdiği sürece canlılığını korur; meyve vermediği zaman da kurur gider.

Ne kadar, bedbîn ve karamsar insanlar varsa hepsini tedkîk edin, hep karşınıza, cihâdı terketmiş insanlar çıkacaktır. Bunlar Hak ve hakikatı başkaIarına anlatmadıkları için, Allah içlerindeki füyûzâtı çekip almış ve dolayısıyla da kapkaranlık kalmışlardır. Halbuki ne kadar cihâd eden varsa, aşku şevk içindedirler, içleri apaydındır ve biri, bin yapma gayreti peşindedirler. Her cihâd onlarda yeni bir cihâd düşüncesi uyarır ve böylece sâlih bir dâire teşekkül eder. Her hayır başka ve yeni bir hayra vesîle olur. Onlar da hayırlar içinde yüzer giderler.. "Amma bizim uğrumuzda cihâd edenleri elbette kendi yollarımıza eriştireceğiz. Hiç şüphe yok ki Allah, iyi davrananlarla beraberdir. " (Ankebût, 69) âyeti bize bu hakikatı anlatmaktadır.

Allah'a çeşitli yollar vardır ve Allah'a giden yolların sayısı mahlûkatın nefesleri adedincedir. Allah için cihâd edenleri O, bu yollardan birine mutlak surette hidâyet eder. Ne kadar hayır yolu varsa onların önüne çıkarır ne kadar şer yol varsa öyle yollardan onları korur.

Allah'ın yolu Sırât-ı Müstakîmdir. O yolu bulan bir insan her şeyde orta yolu tutar gider. Gazap da, akılda, şehvette orta yolu tuttuğu gibi, cihâdda ve ibâdetlerde de hep orta yolu takib eder. Bu, Allah'ın insanı kendi yoluna hidayet etmesi demektir..

Fedakârlık derecesi ne olursa olsun dışa karşı veriIen bu kavga bütünüyle Cihâd-ı asgara dâhildir. Ancak bunun küçük cihâd olması büyük cihâda nisbetledir; yoksa cihâdın küçük hiçbir tarafı yoktur ve kazandırdığı netice ise pek büyüktür. Nasıl olmasın ki, bu yolda gazi olup Cennete namzet olma, şehîd olup berzah hayatını dipdiri geçirme ve her ikisinin sonunda da Allah'ın rızasına erme söz konusudur. Evet böyle bir neticeyi sonuç veren cihâd nasıl küçük olabilir ki..?

Cihâd-ı asgar, dinin emirlerini fiîlen yerine getirme ve o mevzûda kendinden bekleneni edâ etmektir. Cihâd-ı Ekber ise, onu ihlâslı ve şuurlu olarak yapma ve dâima kendi kendiyle kavga içinde bulunmadır. Kin, nefret, hased, enâniyet, gurur, kendini beğenme, fâhir, nefs-i emmâre gibi varlığında ne kadar yıkıcı ve tahrip edici his ve duygu varsa bütününe birden cihâd ilan etme, hakikaten zor ve çetin bir cihâddır ki, buna en büyük cihâd denilmiştir.

İnsan, küçük ve maddî cihâdda bulunduğu zaman çok kere kendini düşünmeye vakit bulamaz. Bu bir tehlikedir. Bir ikinci tehlike de, insan bu küçük cihadı terk ettiği zaman baş gösterir ki o da pörsüyüp çürümedir. Bu duruma marûz kalan bir insan ise, bütün kötü düşünceler tarafından dört bir yanı sarılacak ve ma'nevî hayatı felce uğrayacaktır. Bu bakımdan maddî cihâd yapmadan insanın kendini koruyup kollayabilmesi cidden zordur. İşte zorlardan zor bu duruma işaret için Efendimiz, gazâdân dönerken büyük cihâda dönüldüğünü söylemiştir. Bunun manâsı şudur: İmân ettik. Cihâd da yaptık. Gazâ şerefiyle şereflendik. Belki biraz da ganimet aldık. Bundan böyle üzerimize bir rahat ve rehavetin çökme ihtimali vardır. Belki bazılarının içine kendini beğenmişlik gelecektir. Belki de nefs-i emmâre başka yollardan rûha girip onu ifsâd edecektir. Demek ki, bizi bir sürü tehlike beklemektedir. Onun için bundan sonra verilecek kavga bir öncekinden daha çetin ve daha büyük olacaktır.

Bu sözün muhatabı sahâbîden ziyâde, onlardan sonra gelenler ve bizleriz. Onun için bu ölçüye çok iyi dikkat etmemiz gerekmektedir. Eğer bir insan cihâdı bütünüyle dışa karşı yapılan davranışlara bağlıyor ve bir iç murâkebesinden uzak bulunuyorsa, o tehlike mıntıkasına girmiş sayılır.

Asr-ı saâdetin insanı, harp meydanlarında kavga veı-irken arslanlar gibi dövüşür, gece olunca da hepsi birer derviş kesilir ve sabahlara kadar ibâdet ve zikirle Cenâb-ı Hakk'a kullukta bulunurlardı. Sanki onlar gündüzleri, gözleri hiçbirşey görmeyen o cengâverler değil de bir köşede inzivaya çekilmiş zâhidlerdi. İş böyle olunca, maddî cihâd herşey sayıp cihâd-ı ekberi görmemezlikten gelmek veya cihâd-ı ekber diye diye dinin en önemli bir müeyyidesini yıkıp onu ruhbanlığa çevirmek onun rûhuna hiyânetten başka birşey değildir. İşte önümüzde Allah Rasûlü'nün bütün bir hayatı ve işte teker teker bütün sahâbî..!

Bir muhârebe gecesinde iki sahâbî nöbet bekliyor. Gündüz akşama kadar kılıç sallamış bu insanlar, gece de sabaha kadar nöbet tutacak ve düşmanın muhtemel saldırısını orduya haber vereceklerdi. Biri diğerine: "Sen istirahat et biraz ben bekleyeyim, sonra da seni kaldırırım'; der. İstirahata çekilen çekilir, diğeri namaza durur. Bir ara düşman işi anlar ve ayakta namaz kılmakta olan bu sahabiyi ok yağmuruna tutar. Vücudu kan revan içinde kalmıştır; ancak, o namazını bitirinceye kadar dayanır. Namazdan sonra yanındakini kaldırır. Arkadaşı onun durumunu görünce hayretten dona kalır. "Niçin, der birinci ok isabet ettiğinde haber vermedin?" Cevap verir: "Namaz kılıyor ve Kehf sûresini okuyordum. Duyduğum o derin zevki bozmak, bulandırmak istemedim.."

Huzur onu böyle çepeçevre kuşatıyordu. Sanki o, namazda, Kur'ân okurken bizzat Kur'ân ona nâzil oluyor ve sanki Cibril onun rûhuna Kur'ân solukluyor gibi okuyor ve o böyle bir vecd içinde iken bağrına saplanan oktan acı dahi duymuyordu. İşte büyük ve küçük cihâdı kendinde toplayan insanların durumu ve işte cihâd adına hakikatın gerçek yüzü...

Efendimizde, her iki cihâdı da en uç ve ufuk noktada bütünleşmiş olarak görüyoruz.

O, harp meydanlarında bir cesaret âbidesi olurdu. Hatta Hz. Ali gibi şecaat örneği kahramanların itirafıyIa, haıp meydanında endişe ve korkuya kapılan bütün sahâbî O'nun arkasına saklanır ve kendilerini emniyete alırlardı. Meselâ, Huneyn'de öyle bir kükremişti ki, atının dizginlerini iki kişi tutmakta zorlanıyor, O ise durmadan düşman saflarına doğru atını mahmuzluyordu. Bir taraftan da en gür sâdâsıyle haykırıyordu "Ben Peygamberim bunda yalan yok. Ben Abdülmuttalib'in torunuyum bunda yalan yok!"

Bu şecaat ve kahramanlık âbidesi İnsan, ibadetlerinde de aynı şekilde, âdetâ bir kulluk âbidesi haline geliyordu. Namaz kılarken, kaynayan bir tencere gibi ses çıkârırdı; ağlayıp göz yaşı dökdüğü zaman O'nu görüp dinleyenleri rikkata sevkederdi. Bazen günlerce oruç tutar "savm-ı visâl" yapardı. Bazen sabaha kadar namaz kılar ve ayakları şişerdi. Hatta Hz. Âişe vâlidemiz,bu tehâlükü çok görerek, gelmiş geçmiş günahları affolan Sen, niçin bu kadar kendini yoruyorsun? diye sormuş, O da: "Allah'a şükreden bir kul olmayayım mı?" cevabını vermişti.

Bir insan düşünün ki mağarada yılan ve çiyanlara aldırış etmeden saklanıyor, tam o esnada müşrikler mağaranın kapısına kadar geliyorIar ve Hz. Ebu Bekir O'nun namına telaşlanıyor; fakat O, hiç aldırış etmeden, "Korkma Allah bizimledir" diyebiliyor ve aynı şahıs Kur'ân dinlerken öyle rikkate geliyor öyle göz yaşı döküyor ki, nefesi kesilecek gibi oluyordu. Meselâ, İbni Mesûd'a "Bana Kur'an oku" demişti. O ise, edep içinde "Ya Rasûlallah, Kur'ân Sana nâzil olurken ben Sana Kur'ân mı okuyacağım?" diyor. Ancak, Allah Rasûlü ısrar ediyor ve "Ben başkasından Kur'ân dinlemeyi severim" buyuruyor. Bunun üzerine İbni Mesûd, Nisâ Sûresi'nin başından okumaya başlıyor. "Her ümmetten bir şâhid getirdiğimiz ve seni de hepsine şâhid kıldığımız o gün nasıl olacak" (Nisâ Sûresi, 41) meâlindeki âyete gelince, Allah Rasûlü artık dayanamaz hale geliyor ve eliyle yeter, yeter, diyor. Gerisini İbni Mesûd'dan dinleyelim: Sustum. Döndüm baktım Allah Rasûlü ağlıyor ve göz yaşları da çağlıyordu. O bir kalb ve gönül insanıydı. Maddî cihâdda da manevî cihâdda da... O idi ki ümmetini istiğfara teşvik ediyor ve "Ben her gün yetmişten fazla istiğfar ediyorum" diyordu.

Büyük cihâdda muvaffak olan bir insanın ekseriyet itibariyle, küçük cihâdı da kazanması muhakkak ve mukadderdir. Fakat, büyük cihâdda kaybeden insanın küçük cihâdda kazandığı hiç görülmemiştir. Öyleleri, iş ve hizmeti bir kerteye kadar götürseler bile neticeye varmaları mümkün değildir.

Hz. Âişe vâlidemiz anlatıyor: "Allah Rasûlü bir gece bana hitaben! "Ya Âişe, dedi, müsâade eder misin bu gece Rabbimle beraber olayım." (O Rabbiyle beraber olmak için bile hanımından müsaade isteyecek kadar incelerden ince bir insandı. Asâlet O'nun damarlarına işlemişti.)" Ben, Yâ Rasulullah, dedim, seninle olmayı isterim; fakat senin istediğini dahi çok isterim."

Sonra, anamız diyor: "Allah Rasûlü abdest aldı namaza durdu ve uzun süre "İnne fî halkissemâvâtf ve'l-erdı" âyetini okudu ve sabaha kadar göz yaşı döktü."

Bazan da Allah Rasûlû, hanımını uyandırmamak için, hiç sormadan kalkar ve ibadet ederdi. Yine Hz. Âişe vâlidemiz anlatıyor: Bir gece uyandığımda Allah Rasûlü'nü yanımda bulamadım. Hemen kıskançlık damarım kabardı; acaba diğer hanımlarından birinin yanına mı gitti, diye düşündüm,. Yerimden doğrulurken elim, karanlıkta Allah Rasûlu nün ayaklarına ilişdi. Baktım ki Allah Rasûlü secdeye kapanmış bir şeyler okuyor. Okuduğu duaya kulak verdim, şunları söylüyordu: (Meâlen) "Allah'ım senin gadabından, öfkenden senin rızana sığınıyorum. Ukubetinden bağışlamana sığınıyorum. Allah'ım Senden yine Sana sığınıyorum. (Kahrından lütfuna; celâlinden cemâline; ceberûtiyetinden Rahmâniyet ve Rahîmiyetine sığınıyorum.) Sen Seni sena etiğin gibisin. (Ben Seni sena edemem. Senin en büyük şâhidin yine Sensin.)" '

İşte Allah Rasûlü ve işte onun iç derinliği, büyük cihâdı! O böyle olunca, ashâbı daha başka türlü ölabilir miydi? Öbür tarafta O'nunla beraber olabilmek için, burada O'na benze'mek gerekir. Sahâbî, tam anlamıyla bunun şuurundadır. Hatta onlardan bazıları, Sevbân gibi, Allah RasûlüncTen ayrı kalma düşüncesi akıllarına geldiği an, iştahtan-kesilir ve ciddî rahatsız oluriardı.

Efendimiz bir cihâda çıkmış, Sevbân ise O'nunla bulunamamıştı. Allah Rasûlü döndüğünde herkes kendisini ziyaret ediyordu. Bunlar arasında Sevbân da vardı. Sararmış, solmuş ve âdetâ bir iğne bir iplik kâlmıştı. Şefkat Peygamberi sordu: "Sevbân bu halin ne?" Cevap verdi: "Ya Râsûlallah! Beynimi kemiren bir düşünce varki, işte o beni bu hallere soktu. Kendi kendime düşündüm. Ben Allah Rasûlünden üç. günlük ayrı kalmaya dahi tahammül edemiyorum. Ebedî bir âlemde bu ayrılığa nasıl güç yetirebilirim? Çünkü O, Allah'ın Rasûlüdür. Makamı muallâdır. Gireceği cennet de ona göre olacaktır. Halbuki ben sıradan bir insanım. Cennet'e girmiş dahi olsam, Allah Rasûlü'nün gireceği Cennet'e girebilmem mümkün değil. Ve O'ndan ebedî ayrı kalacağım. Bunu düşündüm ve bu hallere düştüm."

Allah Rasûlü bu dertli insanın derdine derman olarak şu ölümsüz ifâdesiyle karşılık verdi: "Kişi sevdiğiyle beraberdir." Kişiyi sevmek ona benzemek ve onun hayatını kendine hayat edinmekle olacaktır. İşte sahâbî bu mevzûda herkesten daha hassastır.

Hz. Ömer bütün hayatı boyunca Allah Rasûlüne, akrabalık yönünden kurbiyet kazanmanın iştiyâkı içinde yandı durdu. Hz. Fâtıma'yla bunu yapmak istedi; fakat o Hz. Ali'ye nasib oldu. Başka çare kalmayınca, Hz. Ali'nin kızı Ümmü Gülsüm'ü aldı. Bütün derdi herhangi bir bağla Allah Rasûlü'nün akrabaları arasına girmekti. Yoksa isteseydi, Bizans İmparatorunun kızını, hem de isteme zahmetine katlanmadan alacak durumdaydı. Ama O'nun derdi evlenmek değil, Allah Rasûlü ile bir bağ kurmaktı. Çünkü O, bütün soyunsopun, hasebin-nesebin hiçbir işe yaramıyacağı birgün, işe yarıyan bir nisbet, bir haseb ve neseb peşindeydi.. Kızı Hafsa'yı Allah Rasûlüne vermek istemesinde yine aynı dert ve iştiyak bahis mevzûu idi.

Allah Rasûlüne olan ma'nevî bağı zaten çok kuvvetliydi. Kimbilir kaç defa, İki Cihan Güneşi onu elinden tutmuş, "Burada da âhirette de hep böyle olacağız" demişti. Ancak O, bir de maddî bağını tahkim etmek istiyordu. İşte bu düşünceyle kendi kızını Allah Rasûlüne vermiş ve Allah Rasûlünün de kız torununu almıştı. Hatta böyle bir münâsebette muvaffakiyet, o koca Ömer'i çocuklar gibi sevindirmişti...

Birgün kızı Hafsa vâlidemiz kendisine, "Babacığım, dıştan gelen devlet elçileri oluyor. Ve dâima yeni yeni heyetler kabul ediyor, görüşüyorsun. Üzerindeki elbiseyi yenilesen daha iyi olmaz mı?" diyor.

Hz. Ömer kızından bu sözleri duyunca beyninden vurulmuşa dönüyor. Allah Rasûlü'nü ve Hz.Ebu Bekr'i kasdederek, "Ben bu iki dosttan nasıl ayrı kalabilirim. VaIIahi dünyada onlar gibi yaşamalıyim ki, âhirette onlarla beraber olabileyim" cevabını veriyor.

Biz buna, büyük cihâd veya manevî cihâd diyoruz. Allah Rasulünün ve sahâbînin yolu budur. Onlar Cenâb-ı Hakk'la sıkı bir irtibat içinde hayat sürdürdüler. Onların zikir ve ibâdetleri o kadar çoktu ki, onları görenler ibâdetten başka hiçbirşey yapmıyarlar zannederlerdi. Halbuki durum tamamen aksineydi ve onlar hayatı bir bütün olarak yaşıyorlardı...

Onlar âdeta ihlâsın özü ve hülâsası haline gelmişlerdi. Yaptıkları her işi Allah'rızası ölçüsünde yapıyorlardı. Onların her işlerinde bir iç derinliği ve iç murâkabesi vardı. İşte yine, karşımızda bir ihlâs âbidesi olan Ömer: Hutbe esnasında bir ara, hiç münâsebet yokken mevzûu değiştirir: "Ya Ömer, der, daha dün baban. Hattab'ın develerini güden bir çobandın Hutbeden iner. Sorarlar: Durup dururken bunu söylemeye sevkeden neydi? Cevap verir: Aklıma halife olduğum geldi..."Başka bir gün, sırtında bir çuval dolaşıyordu. Niçin böyle dolaştığını soranlara, cevabı yine aynı oluyordu: "İçimde bir gurur hissettim ve onu öldüreyim dedim.. "

Ömer b. Abdülaziz, bir dostuna mektup yazar. Mektup çok edebî yazılmıştır. Kalkar, mektubu yırtar. Sebebini soranlara: "İçimde bir gurur hissettim, onun için mektubu yırttım" der.

Rûhen olgunluğa ermiş, rûhuyla bütünleşmiş, pâklaşmış bu temiz kimselerin cihâdı Allah rızası için olacağından semereli olur. Halbuki kendi iç mes'elelerini halledememiş, riyâdan, ucubtan, gurur ve kibirden kendini kurtaramamış, sağda solda çalım satmak için iş gören insanların cihâd adına yaptıkları şeyler ise büyük ölçüde yıkım olacaktır. Böylelerin, bir devrede belli bir seviyeye kadar ulaşmaları mümkündür; ancak neticeye varmaları, üzerine basa basa ifâde ediyorum, mümkün değildir.

Büyük ve küçük cihâdı bir arada mütâlâa eden âyet ve hadîsler vardır. Bunlardan biri de "En-Nasr" sûresidir. Bu kısa sûrede meâlen şöyle denmektedir: "Allah'ın yardımı ve zaferi gelip de insanların bölük bölük Allah'ın dinine girmekte olduklarını gördüğün vakit, Rabbine hamdederek O'nu tesbih eyle ve O'ndan mağfiret dile, çünkü o tevbeleri fazlaca kabul edendir."

Allah'ın yardımı ve fethi geldiği zaman mü'minler fevc fevc, bölük bölük İslâm'a girecek ve dehâlet edecekler. 'Öylede oldu. Maddî cihad, "cihâd-ı asgar"emr-i bi'l-ma'rûf nehy-i ani'l-münker, Hakk'ın anlatılması sayesinde engeller bertaraf edildi ve insanlar İslâm dinine girmeye başladılar.

Bu duruma gelindiğinde, Cenab-ı Hakk'ın emri şu oluyor: "Rabbini tesbîh ve takdîs et'.' Çünkü bütün bu olanlar bir taraftan Rabb'inin sana bir ihsanıdır, diğer taraftan da bütün bunlan yapan ve yaratan Allah'tır. İşte bunları düşün ve Rabb'ini tesbîh ve takdîs et!

Debdebe ve ihtişam içinde kazanılan bu muzafferiyetlerin yanında insan kendi iç dünyasında nefsine karşı da bir zafer kazanmalı ki, cihâd tamamlanmış ve cihâd hakikatı bütünleşmiş olsun. Bu çizgide Hz. Âişe vâlidemiz bize şunu naklediyor: Bu sûre nâzil olduktan sonra Allah Rasûlü durmadan "Sübhâneke Allahümme innî estağfirüke ve etûbu ileyke" duâsını okurdu.

Efendimiz (sav) bir hadislerinde yine bu iki cihâdı bir arada zikreder: "İki göz vardır ki Cehennern ateşi görmez: Harp meydanları ve cephelerde nöbet tutan askerin gözü ve bir de Allah korkusundan ağlayan göz."

Sınır boylarında veya harp meydanlarında, en tehlikeli anlarda nöbet tutarak uykuyu terkeden insanın cihâdı maddî cihaddır. Bu cihâdı yapan insanın gözü cehennem ateşine maruz kalmayacaktır. Bir de ma'nevî ve büyük cihadı yerine getiren göz vardır ki, o da Allah korkusundan ağlayan gözdür. Evet,bu iki göz de Cehennemi ve O'nun azabını görmeyecektir.

Memeden çıkan sütün tekrar geriye dönmesi nasıl muhal ise, Allah korkusundan ağlayan gözün Cehenneme girmesi o derece muhaldir. Allah yolunda üstü başı toz toprak içinde kalan bir insanın durumu da bundan farklı değildir. Çünkü Allah Rasûlü, bu toz ve toprağın cehennem ateşiyle asla bir araya gelmeyeceği mevzûunda bir çok beyânda bulunmuşlardır.

Allah korkusuyla ürperip ağlayan göz; düşmanın geleceği yerleri gözetleyen, nöbet bekleyen, râbıta yapan, memleketin başına gelecek felâketler karşısında göğsünü siper eden, müesseseler kuran, yaşatma zevkiyle yaşama hazzından uzak kalan insanların gözleri cehennem ateşi görmeyecektir.

Bu itibarladır ki, sadece mes'eleyi, sağda-solda diyalektik yapıp, millete birşey anlatma şeklinde cihâd yapıyorum zannedenler, anlattıklarını ne ölçüde tatbîk ettiklerini kontrol etmeyenler, sadece vakit öldürüyor ve bir de kendilerini aldatıyorlar, demektir. İçlerini zabt u rabt altına alamamış, riyânın burnunu kıramamış, fahrı ayaklar altına alıp ezememiş, başkalarına iş buyurmayı ve gösteriş yapmayı omuzlarından silkip atamamış insanların yaptığı dış müdâhaleler huzursuzluk kaynağı ve gürültüden başka hiçbir yararı olmaya caktıı: Mes'eleyi yalnız manevî cihâd şeklinde ele alan ve kendi kavgamı vermeden başkalarıyla uğraşmam doğru olmaz deyip, bir köşeye çekilenler, çekilip nefsine derece kazandırmayı herşeyin üstünde görenler ve dışa karşı verilen kavgaya iştirak etmeyenler, bunlar da en hafif ifâdeyle İslâm'ı yogileştirme gayretine düşmüşler, demektir. Bunlann bazılarında da şöyle bir düşünce hâkimdir: Koyunu kendi ayağından, keçiyi de yine kendi ayağından asarlar. Nefsini kurtaramayan başkasını da kurtaramaz. Öyleyse insan önce kendini kurtarmaya bakmalı...

Evvelâ böyle düşünen kimseler bakmalıdırlar ki bir insan, kendini kurtardığını zannettiği gün girdapların en içinden çıkılmazına kendini kapdırmış sayılır. Aslında, kim kendini kurtardığını söyleyebilirki? Kur'ân "Yakîn sana gelinceye kadar Rabbine kulluk et" (Hicr Sûresi, 15/99) demektedir. Yani perde açılıp sana öbür âlemden artık buyur, deninceye kadar, kulluk manâsına dâhil hiçbir fülden uzak kalamazsın. İnsan ömrünün son nefesini verinceye kadar kullukla mükelleftir.

Durum böyle olunca, insanın kendini kurtardığını söylemesi nasıl müinkün olabilirki..! Halbuki onun mükellefiyetleri devam etmektedir. Öyleyse insanın nefsiyle cedelleşmesi.. içindeki fenâ huylarla yaka paça olması ve kendini islâha çalışması hayatının sonuna kadar devam edecektir.

Biz havf ve korku ağırlıklı bir hayat yaşamak mecburiyetindeyiz. Neticeden emîn olma hiçbir mü'mine yakrşmaz. Ümitsizlik de aynı şekilde mü'min sıfatı olamaz. Ancak havf tarafı ağır basmalıdır. Hz. Ömer gibi bir insan bile son anlarını yaşarken endişe içindeydi. Ancak İbn-i Abbas'ın şehâdeti kabul etmesi ve âhirette senin iyi bir insan olduğuna ben şâhidim, demesi bir ma'nâda,onu bu endişeden kurtarıyordu. Nasıl olmasın ki "Rabbinin azametinden korkana Cenâb-ı Hakk iki Cennet vadetmektedir." (Rahman, 46) diyordu...

Durum böyle olunca, ömür boyu cehd ve gayret isteyen bir mes'eleyi, cihâda mâni bir engel gibi değerlendirme ne derece yanlıştır ve bu iyice düşünülmesi gereken bir husustur.

Netice olarak, mevzûu şöyle hülâsa etmek mümkündür:

Küçük ve büyük cihâd, teker teker ele alındığında, birisinde sadece lafazanlık, diyalektik ve anarşi, diğerinde ise, mistiklik, miskinlik, tembellik ve uyuşukluk vardır. Hakiki cihâd ise her ikisini birleştirmekle olur ki, Allah Rasulünün ve sahâbenin cihâd anlayışı da budur.

İslâm'ın yetiştirdiği büyük ve hakiki mürşidlerde de hep böyle bir cihâd şuuru görmekteyiz. Onlardan hiç biri, cihâdı tek yönlü ele almamışlardır. Demir parmaklıklar arkasında bile hakkı neşretme gayretinden bir an uzaklaşmamış ve gecelerini de gündüzleri kadar aydınlık geçirmişlerdir. Rableriyle olan münasebetlerini de asla gevşetmemiş,hizmetlerinin çapı ne derece geniş olursa olsun kalb dâiresini ihmâle uğratmamışIardır. Bu sâyede duydukları her şey,onlarda yeni bir imân peteğinin oluşmasına vesîle olmuş; böylece ihsân şuuruyla yaşamış; kendilerini her an Cenâb-ı Hakk'ın murâkabesinde hissetmiş ve bu amelleriyle Rabb'lerine o derece kurbiyet ve yakınlık kazanmışIardır ki, Rabb, onların gören gözü ve tutan eli olmuş ve böylece birleri bereketlenip binlere ulaşmıştır.

Günümüzün insanı. Cenâb-ı Hakk'ı hoşnûd edecek bir cihad yapmak isfiyorsa -ki öyle yapması lazımdır- başkalanna hak ve hakikatı anlatmanın, neşretmenin yanıbaşında, kendisini ve arzularını da kontrol altına atıp, ciddi bir iç murakabesine geçmelidir. Yoksa, kendi kendini aldatma ihtimâli, çok kuvvetlidir ve yaptığı şeylerin de ne kendine ne de başkalarına yararı olmayacaktır.

Cihâd eri, Allah'ı herşeye tercih edecek şekilde, ihlâslı, samimi, yürekten ve gönül insanı olmalıdır. O zaman verilen mücâdele faydalı olacaktır. O, başkalarına karşı felsefe yapıp onların kafalarına faydalı faydasız bir sürü mâlûmat yığını aktarma yerine; kalb ve kafalara, mümkün olduğunca, samimiyet, hüsnüniyet, içtenIik ve gönül adamı olma şuurunu yerleştirrneye çalışmalıdır.

Cihâd, bir iç ve dış fetih dengesidir. Onda hem erme hem de erdirme söz konusudur. İnsanın özüne ermesi, bu,büyük cihaddır. Başkalarını erdirmesi bu da küçük cihaddır. Bunun biri diğerinden ayrıldığı sürece, cihad, cihâd oImaktan çıkar. Birinden miskinlik diğerinden anarşi doğar. Halbuki biz Muhammedî bir ruhun doğmasını bekliyoruz. Bu da her mes'elede olduğu gibi bu mes'elede de, Allah Rasulüne ittiba ve uymakla mümkün olacaktır.

Ne mutlu onlara ki, kendi kurtuluşları kadar başkalarının kurtuluşları için de yol ararlar. Ve yine ne mutlu onlara ki, başkalarını kurtaralım derken, kendilerini unutmazlar!.


Ehl-i tasavvuf, alemin kıdemi hususunda maddiyun filozoflarının getirdiği yolda gidiyorlar. İslam akidesiyle telif edebilir misiniz?

Ehl-i tasavvuf, âlemin kıdemine kâil değildir. Hele bütünü hakkında böyle düşünmek tamamiyle hatalıdır. Mutasavvıf lar i inde, âlemin kıdeminde değil de "vahdet-i vücûd" hatta biraz daha ileri götürerek "vahdet-i mevcûd" faraziyelerine saplananlar olmuştur; ama bu, âlemin kıdemine kâil olma demek değildir. Zâhiren, âlemin kıdemine kâil oluyor gibi görünseler de, aslında öyle olmadığı muhakkaktır.

hk defa mutasavvfûnu ve sofiliği anlamak lazım. Mutasavvıfûn, büyük ölçüde, tasavvufun nazariyatçılandırlar. Bu sahanın gerçek erleri olan sofiyyûn ise daha çok hal üzerinde dururlar.. ve mesleklerini dayandırdıkları bir kısım noktalar da yok değildir: Sevr mağarasında Resûl-i Ekrem'den (sav) Hz. Ebubekir'in mânen bir şeyler aldığı veya Hz. Ali ile başbaşa kaldığı zaman, Hz. Ali'nin O' ndan birşeyler aldığı kanaatı bu meslek erbabı arasında çok yaygındır. Vâkıa, kitab, sünnet, icmâ esaslarına göre hareket eden bü insanın, bu kanaatte olması zor görünse de, yolun sâlıverince bu mevzûdaki inanç tamdır. "Men lem yezuk lem ya'rif" "Tatmayan bilmez..."

Günümüzde olduğu gibi, o devirde de bu mes'ele hakkında şüphe ve kuşkuda bulunanlar vardı. Hatta, Hz. Ali'ye soranlar da oldu: "Ya Ali, senin yanında, Resûl-ü Ekrem'den sana intikâl eden gizIi bir şey var mıdır?" O, kılıcının kabzasında, diyete, âkile ve zimmîler hukûkuna âit üç hususdan başka birşey olmadığını söyledi. Bunun dışında Allah Resûlü'nden (sav), husûsi mâhiyette bir şeyler aldığına dair herhangi bir nakil bilmiyoruz...

Sevr mağarasında Resûl-ü Ekrem (sav) ile Hz. Ebu Bekir arasında geçen sırlı muhâverelere gelince, o hususu da isbat etmek oldukça zor. Evet, Kur'ân ve hadisin dışında böyle gaybî bir şey varsa, yani kitaba yazılmayan, ama Sahâbe ve Tabiîn'in, Sevr mağarasındaki muhâvereye dair anlattıkları şeyler içinde, Resûl'ü Ekrem'in gizliden gizliye, Hz. Ebu Bekir'e birşey öğrettiğine dair herhangi bir hususa rastlamadığımızı da söyleyebiliriz. Bence, böyle yapılacağına, doğrudan doğruya, Cenâb-ı Hakk'ın yeryüzünde elçisi ve beşerin en büyük mümessili olan Hz. Muhammed'in (sav) vesayası altında bulunulduğu anlatılmalı ve tekellüflere girilmemelidir. Kanaatimce bu daha samimi, daha inandıncı olur.

Resûl-ü Ekrem'in (sav) pekçok vazifeleri vardı. Bu vazifeler, devlet tesisi; müslümanların, İslâmiyetin bütün icablannı rahatlıkla yerine getirme imkânlarına kavuşturulmaları; keza, müslümanların, yeryüzünde mahkûm değil, hâkim olarak yaşayabilmeleri için, maddî-mânevî bir kısım dinamiklere sahip olmaları gibi.. pek çok şeylerle donatılmaları icab ediyordu. Bu noktada, gönül hayatının, herşey üzerinde hâkimiyet tesis etmesi çok önemliydi. Binâenaleyh, Resûl-ü Ekrem (sav), farzlardan adâba kadar, din adına ne varsa hepsini yaşıyor, yaşanmasını teşvik ediyor ve her şeyde Allah'ın isteklerini ve hoşnutluğunu arıyordu. Meselâ O'nun hayatında, her sabah 100 defa "Lâ ilâhe illallâh vahdehu lâ şerîke leh" vardı. Diğer duâ ve münacâtlar da öyle... Biz sabah akşam namazlarında sadece, O'nun okuduklarının onda birini okuyabiliyoruz. Keşke hepimiz okuyabilseydik! Demek, Resûl-ü Ekrem'in (sav) söylediği şeylerden ancak çok az birşey yapabiliyoruz. İnşaallah, yaptıklarımızla, vazifemizi yapmış sayılırız. Gerçek sofilik ve velâyet ise, ihlâsla O'nun yaptıklarını yapmaktan geçer. Vâkıa, kulluk vazifemizi zirvede edâ etsek dahi, Hakk'a karşı şükür, Efendimiz'e karşı da minnet borcumuzu yerine getirmiş olamayız.

Birgün Ashab'dan biri gelir der ki: "Ya Resûlallah , ben günün dörtte birini salat ü selâmla geçiriyorum" . `°Güzel, daha fazla yapsan daha iyi olur" . Adam yükseltir. Efendimiz "daha fazla yapsan, daha iyi olur" demeye devam eder... İşte, Resûlüllah'ın (sav) bu cevabı, ibadet ü taati, altından kalkamayacak hale getirmedikten sonra, yapabildiğin kadar yap demektir. Evet, götüreceğin kadar al! Zira; "İnne'd-dîne yüsr". Yani, din ona âit mükellefiyetleri herkesin yerine getireceği kadar kolaydır. Onu ağırlaştırıp yaşanmaz hale getiren, kendisi altında kalır-ezilir. Sonra götüremiyecek hale gelir ve mağlub olur.

Mükellef, farzlârı terk edemez; müekked süı-inetlerin terkinde de itab var. Sair şeylerde, arttırabildiği kadar artırabilir. Bir de bunu sonuna kadar da götürmeye azimli olursa, artık ona, Allah'a yaklaşma ve dost olma yolları açılmış demektir. İşte Resûl-ü Ekrem'in (sav) gönüllerde inkişaf hâsıl eden,bu batın tarafına "Bâtın-ı Muhammedî" diyoruz. Bu yola giren kimse -İnşaallah- hakiki mü'min, gerçek müttakî, ma'nâsına uygun sofi ve tam ma'nâsıyla velâyete namzet sayılır.

Resûl-i Ekrem'in (sav) bu mesleği, bir iki asır sonra perdelendi: Kur'ân okunuyordu, ama gırtlaklardan aşağıya inmiyordu. Hadis okuyorlardı; ama, muktezası gönüllerde ma'kes bulmuyordu. Şunu bunu ilzâm etmek için güzel laflar söylüyorlardı; ama, sözler gönüllerin derinliğinde heyecan uyarmıyordu. Bunun için müceddidler, yani dini aslına irca etmek ve yeniden müslümanlarda eski aşk, eski heyecanı meydana getirmek isteyen kimseler zuhûr etti. Meselâ; Ebu Hanife, İmam Şafiî, Ahmed b. Hanbel'i bunlardan sayabiliriz. Ömer b. Abdulaziz, ondan sonra Şafiî'dir, diyenler de var. Aslında, bunlar, çeşitli sahaların müceddidleridirler. Bu büyük zâtlar kitlelerde heyecanın sönmüş ve ölmüş olduğunu görünce, buna bir çâre aradılar. Sünnete dikkati çekmek için medreseler, tekyeler kurdular. Bu müesseselere ferdleri dâvet ettiler. Bunlara, seviye, idrak ve anlayışlarına göre nasihat etmeye başladılar. Bunlar, samimî, hasbi kimselerdi... Eğri-büğrü halleri ve yanları yoktu. Söyledikleri sözler, derhal cemaat arasında heyecan uyarıyordu. Onlar konuşurken âdeta mescid kandilleri dahi harekete geçiyordu. Bunlar, bulundukları yerlerde manyetik alanlar meydana getiren güçlü kimselerdi. İbrahim bin Edhem, F'udayl bin İyaz, Cüneyd-i Bağdâdî, Bişri Hafî, Ahmed b. Hanbel bu zâhid zâtlardandı. Böyle güçlü zevât, etraflarına halkı topluyor, sonra da Resûl-ü Ekrem'in (sav) evrad ve ezkârını onlara ders olarak veriyorlardı.

Böylece, bu müstesnâ zâtlar sayesinde yeniden gönüller Allah'a teveccüh etti. Derken onların etrafında herkes müridler gibi toplanmaya durdu; arkasından da birer birer tasavwf ekolleri meydana gelmeye başladı. İşte ondan sonradır ki, müteakip dönemlerde, Kâdirî, Rufaî, Mevlevî, Nakşî tarikatları gibi tarikatlar kuruldu ve İslâm dünyâsının dörtbir yanını nura gark ettiler.

Bunlar arasında Resûl-ü Ekrem'in (sav) sünnetine uymayı esas alan ve Sünnet-i Seniyyeyi rehber edinen İmam-ı Rabbânî gibi mürşitler, hep bu esası işlemiş ve: "Ancak Sünnet-i seniyyeyi rehber edinen sâhil-i selâmete çıkar" diye ısrarla peygamber yolunu tavsiye etmişlerdir.

Sünnet mîzânlarına göre hareket etmeyen insanın, dış âlemle alâkası kesildiği nisbette, ölçüler alt üst olur. Evet, tasavvuf berzahında yaşamanın insânî buudları değiştirdiği insanın, âdeta başkalaşdığı içindir ki, zaman zaman bir kısım dinî ve tabiî prensibler hafife alınır olmuş ve şer'i şerifdeki muvazene de bozulmuştur. Böyle bir muvâzenesizlikle, evliliğin gereksizliğine inananlar, insanlardan kaçıp, kendi iç dünyâlarına kapananlar, "bana kalbim yeter" deyip sadece kalbî ve rûhî hayatla meşgul olanlar hiç de az değildir. Zaman gelmiş böyleleri, bütün bütün zâhirî duygulara sırtını dönerek beden ve cismaniyete âit herşeyi inkâr etmişlerdir.

İşte böyle bir istiğrak ve vecd içinde bulunanın gözünde, bütün dünyâ ve içindekiler silinir gider de, çevresinde sadece ve sadece Allah'ın isim ve sıfatlarının tecellîleri parıldamaya başlar. Artık O'nun tecellilerinden başka herşey yok olur. O da: "Allah'dan başka mevcut yoktur" demeye başlar. Vakıâ, ehl-i sünnet ve'l-cemaat "Hakâiku'l eşyâ sâbitetün", "Allah var, Allah'ın yarattığı eşyâ da var" diyerek, eşyânın varlığını kabul etmişlerdir; ama vecd insanına göre, bunda hiçbir beis yoktur. Zira, eşyâ O'nunla kâimdir. O var olduğu için eşyâ da vardır.

Ehl-i Sünnetin bu mevzûdaki değiştirilmez, sâbit hükümlerine rağmen, veli, vecd ve istiğrak halinde verdiği bu hükmü, bu dun.ımdan ayıldıktan sonra "sahve" haline de tatbik eder. Meselâ, Muhyiddîn İbn-i Arabi, Fütühat-ı Mekkiye ve Fusus-ul Hikem'inde; Suhreverdî, Heyâkil'un Nur'da ve daha başkaları pekçok kitapta, "Sen ben herşey hayalât, sadece Allah var" gibi sözleri ve benzerlerini tekrar eder dururlar. Ancak, bu büyük zâtlann bu mevzûdaki düşünceleri vahdet-i mevcutcular "monist"in mütâlaalarıyla karıştırılmamalıdır. Evet bunlar, "Vahdet-i vücûd" erbabıdır, "vahdet-i mevcûd" değil. Vahdet-i Mevcûd bir bakıma, Epikür'le başlamış, Hegel'le geliştirilmiş, 'târihî maddeciliğin elinde ayn bir şekil almış "ruh-i küllî" esasına dayanan, istismâra müsâit bir nazariyedir. Vahdet-i vücûd bir hal ve istiğrak ifâdesidir. Maddecilikle de hiçbir alâkası yoktur. Aksine, o, Allah adına, bütün kâinatın nefsi ve inkârıdır. Bundaki kusur, sadece sünnet mîzânları ile ölçülüp biçilmeden, müşâhede ve duyuşa göre hüküm vermekten ileri gelmektedir. Bu kusuru niçin yaptılar diye aklınıza gelebilir. Evet, "Muhyiddin İbni Arabî, hayatı boyunca vecd ve istiğraklannı yazdı. Keşke kendine geldiği ve yakazaya döndüğü zaman bunları tashih etseydi. Neden iltibasa müsâit bu mülâhazaları olduğu gibi bırakdı?" diyebilirsiniz. Bence, evvela, büyüklüğünü ölçemeyeceğimiz bu kimseler hakkında, hücum ve teşnî yerine daha dikkatli olmak icâb eder.

Evet bunların, şeriatın ruhuna muhalif beyanlan karşısında insanın "Hazret, bunları niçin daha sonra tahkik ve tashih etmedin?" diyesi gelebilir. Ancak, onlar, asıl âlemi, vücud olarak, kendi sekir ve istiğraklarıyla yaşadıkları âlem kabûl ediyor, bizim âlemimize döndükleri, veya diğer tabirle, kendi âlemlerinden ayrıldıklan zaman, onu uykuya dönmek kabûl ediyorlarsa, neyi ve niye tashih ve tahkik edecekler ki..!

Onun için Muhyiddin İbn-i Arabî Hazretleri gibi zâtlar, Cenâb-ı Hakk'ın tecellileriyle, başbaşa kaldıkları zaman, müncezib oluyor, o âlemi, hakiki âlem olarak 'görüyor; bize göre rüyâ, onlara göre hakikat sayılan bu âlemde kalemi ellerine alıyor, o âlemde düşünüyor, o âlemin ölçü ve kıstasları içinde yazıyor; yazdıkları şeyleri biçimlendiriyor ve katiyyen bu âleme âit hususiyetlerle telif etmeyi düşünmüyorlardı. Şayet onlar, bu âlemi hakiki âlem olarak bilselerdi, herhalde, o âlemdeki hataları, bu âlemde tashih edeceklerdi. Etmediklerine göre, demek ki, bizim âlemimize hiçbir zaman hakiki âlem nazarı ile bakmadılar.

Mevzûu böylece, icmal ettikten sonra, diyebiliriz ki, hiç bir mutasavvıfa, maddeci demenin imkânı yoktur. Aksine maddeciler ile vahdet-i vücûdcular arasında tam bir zıddiyet vardır. Maddeciler, madde ve kâinat hesabına Allah'ı inkâr ederler. "Sadece madde ve atom vardır; her atom parça ve parçacığı da şuurlu olarak hareket etmektedir" demelerine mukâbil, mutasavvifînden vahdet-i vücûdcular Allah hesabına kâinatı nefyeder, "herşey O'na dayalıdır, O'ndan başka herşey fânidir. Öyleyse biz de bunların fâniliğine hükmetmeliyiz ki, huzurumuzu ihlâl etmesinler. Çünkü O'ndan ayrı olan herşey fânidir" derler. Aradaki bunca zıddıyete rağmen, hâlâ da ikisini "bir" göriap göstermek, doğrusu anlaşılır gibi değildir.

Bazı tenkidciler, Mevlânâ Celâleddin-i Rûmî Hazretlerinin eserlerinin içine, bir kısım Batılı panteistlerin fikirlerinin sokulduğunu iddia ederler. Bıi arada Afzal-i Kasi'ye âit olduğu söylenen, pek çok panteistce düşüncenin, Islâm ruhunu tahrif niyetiyle, İslâm düşmanları tarafından bu eserlere karıştırıldığını ileri sürerler.

Evvela Hz. Mevlânâ'ya isnat edilen bütün eserleriin ve O'nun eserleri içindeki her parçanın ona âit olduğu söylenemez. Günümüzde Mevlânâ'ya âit olduğu söylenen eserlerden bazılarının başkalarına âit olduğu şimdiye kadar çokları tarafından ortaya kondu.

Bunlardan, "Fih-i mafih"i için, Afzal-i Kasi'nin adından bahsedilmektedir. Afzal-i Kasi'nin kendisi neoplatonistdir ve hayatı boyunca Eflatunculuğu tekrar ihyâ etmeyi düşünmüştür. Hatta bu hususu hayatına gâye edinmiş olduğu da söylenebilir. Bu zât aynı zamanda, hurûfîdir. Harfleri kâinatın atomları gibi telakki eden FazlullahiI Hurufî'nin mezhebinden...

Hadis-i şeriflerin bile arasına, bir süri.i şeylerin sokulmak istenilmesi yanında, Mevlânâ ve Muhyiddin-i İbn-i Arabî gibi zâtların sözleri arasına bir kısım yalan ve uydurma şeylerin sokulması mevzûunda kanaatimce, biraz müsâmahalı düşünmek lâzımdır. Yani, girebilir demek iktizâ eder.

Buharî gibi, yüzlerce hadis imamı, önünden hadisler geçerken, o söz Resûl-ü Ekrem'in (sav) mi, değil mi, onu bilebiliyordu. Bu mevzûun mütehassısı olan bu zâtlar, tahkik ettikleri sözlerde, âdeta. Resul-ü Ekrem'in (sav) sözleri kokuyor mu, kokmuyor mu, bunu hissedebiliyordu. Onur için hadisler, sağlam mihenklere vurulup ayıklandı; ama. tasavvuf büyüklerinin sözleri için böyle bir garantiden bahsedilemez

Ayrıca Muhyiddin İbn-i Arabî: "Bizim durumumuzda olmayanın ve hâlimizi bilmeyenin, bizim kitaplanmızı okuması haramdır" demiştir.


New Page

TAKDÎM

Çarpık zihniyetlerin ürettiği sorulara, çapraz ve ihâtalı cevaplar hazırlamak, beyninin maden ocağında düşünce kazması sallayan ve şakaklarındaki zonklamayı ancak bu şekilde dindirebilen her düşünür ve mütefekkirin en önde gelen vazîfelerinden biridir. Bir bakıma bu vazîfe onların varlık ve yaratılış gâyeleridir. İçinde mütefekkiri bulunmayan cemiyet ne fakir bir cemiyettir; ve içinde mütefekkirini barındırmayan cemiyet nasıl zâlim bir cemiyettir. Çünkü varlık gâyesini hiçe saymış veya hiç anlamamıştır da ondan. Âlim, bütün bir âlemdir. Mütefekkir ise âlimi ve dolayısıyla âlemi besleyen dâyedir. Tefekkürü olmayan âlim sadece kitap yüklüdür. Ma'nâ ve muhtevâya aldırış etmeyen bir kemmiyet taşıyıcısından farkı yoktur onun.

"Neden" ve "niçin" cümbüşü, dünyâ kurulduğu günden beri vardır. Zaten dünyâyı dünyâ yapan da bu sorulardır. "Dünyâ hikmet evidir" diyenler bunu söylemiş olmuyorlar mı? Sebep ve netice münâsebetini kurcalama hikmetin ta kendisi değil mi? İddiasız ama tecessüsü uyanık tutucu sorular olmasaydı "Hikmet"den ve "Hakîm"den bahsetmek nasıl mümkün olurdu? Halbuki bunların varlığı birer realite ve vâkı'adır. Öyleyse bundan sonra da bu vâkı'a her zaman ve zeminde var olacaktır.

Bu realiteyi görmezden gelme bir aldanmışlıktır. Şu kadar var ki, her önüne gelen soruyu cevaplamaya kalkmak da lüzumsuz bir cesarettir. Efendimiz'e (s.a.v) Cibrîlin sorduğu "Kıyâmet ne zaman kopacak?" sorusuna Allah Rasûlü'nün verdiği cevap ne kadar mânidârdır. Şöyle buyurmuşlardır: "Şu anda kendisine sorufan, soruyu sorandan fazla birşey bilmiyor.' Gerçi bu da bir cevaptır; ama ne kâmil bir cevap. Kıyâmete kadar hikmetin başında tâc ve tâcında sorguç olacak bir cevap! Muhâtabı meleklerin en büyüğü; cevabı veren de peygamberlerin ve bütün insanlığın... Fakat işte cevabı.

İmam Ebû Yûsuf, kendisine sorulan yüz sorudan altmışına "Lâ edrî" (bilemiyorum) cevabını verir. Soru sahipleri hayret içinde ve ham bir çıkışla "Sana bizim sorularımıza cevap vermen için maaş veriliyor. Halbuki sen soruların çoğuna "bilemiyorum" diyorsun. "Bu nasıl olur?" derler. Ve büyük imam şu cevabı verir:"Siz maaşı benim bildiklerime veriyorsunuz. Bilmediklerime de vermeye kalksanız bütün dünyâyı bana vermeniz gerekirdi!"

İşin bu tarafı biraz da kendisine soru sorulan ve kendilerinden cevap beklenenleri ilgilendiren kâide. Bir de soru sormanın kendine göre âdâbı ve erkânı vardır ki, bu edep çerçevesi içinde sorulan sorular kanaatimizce verilen cevaplar kadar mühim ve bir o kadar da zor ve müşkildir. Tembel beyinler soru soramaz. Düşüncesi nemlenmiş insanlarda düşünce aksiyonu olmaz. Bu edebi de bize yine Cibrîl hadîsi öğretiyor. Cibrîl edep içinde yaklaşıyor, evvelâ insanlardan bir insan olma hüviyetine bürünüyor, sonra da "Yaklaşabilir miyim?" nezâketiyle işe başlıyor, üç defa izin istiyor, dördüncüde diz çöküp ellerini dizlerine koyuyor ve sorularını öyle soruyor.. İmân nedir, İslâm nedir ve ihsân nedir?.. gibi en can alıcı soruları soruyor.

Soru çeşitli gâyeler için sorulur. Bildiğini bildirmek için veya karşısındakini imtihan etmek için soru sormak belli bir gâye ve hedefe makrûn değilse hiç tasvip görecek davranışlardan değildir. Ancak öğrenmek için veya kendisi bilse dahi orada bulunan diğer insanların öğrenmelerini te'min için sorulan sorulardır ki, edep çerçevesi içindedir. Bu gruba dâhil sorular birer hikmet fideliğidir. İşte Cibrîl'in soruları bu cinsten sorulara güzel bir örnektir.

Verilen cevapları tasdîk etmesi, kabullenme ma'nâsınadır. Yoksa soru soranın verilen cevabı doğrulama ma'nâsında tasdîk etmesi uygun değildir. Hem Cibrîl oraya dini öğretmek için gelmiştir. Efendimiz'in (sav) sözlerinin, getirdiği vahye mutâbık olduğunu Cibrîl o anda tasdîk etmiştir. Böyle bir tasdîk ancak o platformda güzeldir...

Hem niyet hem de şekil itibariyle güzel sorulan bir soru verilecek cevap için de önemli ölçüde ilhâm kaynağıdır. Sormak mahâret, doyurucu şekilde cevap vermek ise bir meziyettir. İşte bu kitap böyle mahâret ve böyle meziyetden terkîp edilmiş bir eserdir. Ona, "Soru-Cevap Ansiklopedisi" veya "Atlası" dense yeridir.

Verilen cevaplar kalabalık bir kitle önünde ve irticâlî olarak verilmiştir. Daha sonra da bu cevaplar asla ve öze dokunmayan küçük düzeltmelerle yazıya dökülmüştür. Muhtevâdaki bereket biraz da bu fıtrîlikten kaynaklanmaktadır.

Yayınevimiz, bu seriye âit üçüncü kitabı çıkarmanın sevincini sizlerle paylaşırken maarif adına ortaya koyduğu bu ve benzeri faydalı kitapları takdîm etmenin haklı mutluluğunu da yaşamaktadır. Ümîdimiz sizlerle daha nice sevinçler paylaşmak ve daha nice mutlu anlar yaşamaktır. Beyin teri ve göz nuru dökenlere en içten sevgi ve selâmlarımızla! . . .

İslamiyet akıl ve mantığa uygundur, diyorlar. Halbuki İslamiyet naslara dayanmaktadır ve dolayısıyla teslimiyet gerekmektedir. İzah eder misiniz?

Evet, öyledir. İslâmiyet hem akıl ve mantığa uygundur hem de teslimiyeti gerektirir. Zira akıl ve mantık!a teslimiyet birbirine zıt mânâya gelen kelimeler değildir. Birşey hem mantıklı olur hem de teslimiyeti gerektirir. Yani hiç kimse teslimiyet gerektiren bir husus karşısında, öyleyse bu mantıkî değildir, gibi bir hüküm veremez. Ve mantık böyle bir hükmü kabul etmez. Şimdi de bu mes'eleyi yine akıl ve mantık çerçevesinde îzâha çalışalım:

İslâmiyet evvela, inanılması gerekli olan husus!arı, kainatı okuyan kitabıyla ele alıp aklî ve mantıkî olarak bizlere izâh etmiştir. Cenâb-ı Hakk'ın ulûhiyet ve rubûbiyeti bu şekilde isbat edildikten sonra, telâzum "birbirini gerektirme, biribirisiz olmama" ifade eder mâhiyette peygamberlik ele alınmış ve bunun zarureti üzerinde gayet mukni delillerle durulmuştur. Böyle bir ulûhiyete, deilallık yapacak peygamberler lâzımdır, hükmünü netice veren bütün bu deliller gayet aklî ve mantıkî delil!erdir.

Öldükten sonra insanlar tekrar dirilip ebedî bir hayata mazhar olmalılar ki, onlara verilen ebed hissi abes olmasın. Cenâb-ı Hakk abesten münezzeh olduğuna göre insanlara böyle ebedî bir hayat bahşedecektir. Hem varlığı ilk defa kim yarattı ise, bu ikinci yaratılışı da yine O yapacaktır.

Kur'an kelâmullahtır. Bütün cin ve insanlar toplansa onun tek bir âyetine dahi nazîre getiremezler. Madem o Allah'ın (cc) kelâmıdır, öyleyse Tevrat, İncîl, Zebur ve diğer O'nun tasdîkinden geçen bütün suhuflar da aslî hüviyetleriyle Allah'ın(cc) kelâmıdırlar...

Teker teker herbirini mevzû ile alâkalı yerlerde arîz ve amîk anlattığımız bu mes'eleleri burada tafsîl edecek değiliz. Sadece bir fikir vermek için temas etmiş oldum. Şimdi, inanılması gereken akîdeye âit bütün mes'eleleri böyle aklî ve mantıkî delillerle isbât ettikten sonra, iş bir yere varır ki, insan orada deliller ayağıyla yürüyemez. Vicdânında duyduğu, gönlünde hissettiği hakîkata âit ma'nâlar o denli kuvvetlidir ki, deliller orada çok sönük kalır. Bu bir seviye mes'elesidir ve gayet normaldir. Şu kadar var ki İmam-ı Rabbânî gibi büyük zâtlar "seyir minallah" tamamlandıktan sonra yine insanın delillere ihtiyaç duyacağını ifâde etmişlerdir ki, bu o seviyede mirâcını tamamlayan insanlara mahsûs bir keyfiyettir ve çoğumuz itibâriyle bizimle alâkası yoktur.

Cenâb-ı Hakk'ın her işi ve icrâatı akla ve mantığa müsteniddir. Nasıl olmasın ki, O, Arm ve Hakîmdir.. abes iş yapmaz. Nitekim biz, fiziğin, kimyanın, astronomi ve astrofiziğin kanunlarıyla bir kısım sâbit prensiplere ulaşıyor ve görüyoruz ki, şu icrâat karşısında en mâhir insanların yaptıkları dahi çok sönük kalmaktadır. Öyleyse Allah'ın (cc) her işte bir hikmeti vardır. Bu hikmet ise aklî ve mantıkîdir;tamamen o çizgide cereyân eder.

İşte tekvînî âyetleri böylece âfâkî ve enfüsî delillerle biraraya getirmemiz bizi azamet ve kibriyâsına uygun bir inançla Cenâb-ı Hakk'a inanmaya zorluyor. Bu îmân da bizi O'na teslîm olmaya sevkediyor. İşin başında akıl, mantık sonunda da böyle bir tesrmiyet söz konusudur. Mademki O'na teslîm olduk ve oluyoruz, o zaman O'nun dediklerini yapmamız gerekiyor. Tabii burada da karşımıza ibâdete müteallik mes'eleler çıkıyor. Namaz, oruç, zekât ve hac gibi ubûdiyetle ilgili bütün hususlar...

Bunların yerine getirilmesi bir bakıma teslîmiyettir. Fakat bunlar arasında da yine akıl ve mantık ayağıyla yürümemiz, hikmet açısından bunları bir değerlendirmeye tâbi tutmamız da her zaman mümkündür.

Beş vakit namazın bu vakitlerde farz olup başka vakitlere kaydırılmamasının elbette bir çok hikmeti vardır. Namaz hareketlerinin bu şekilde ayarlanmış olması hiç şüphesiz gelişi güzel değildir. Abdestte yıkadığımız uzuvların yıkanma emri elbet bir faydaya müstenittir. Cemaatla namaz kılmanın cemiyet hayatını tesiste ne büyük rolleri vardır. Zekâtın farziyeti fakir-zengin arasındaki dengeyi muhafaza açısından nice faydalan omuzlamıştır. Orucun insan sağlığına getirdiği faydalar sayılamıyacak kadar çoktur. Hatta İslâm'ın Ceza Hukukuna taalluk eden hükümlerinin baş döndürücü mucizeliği ve daha neler, ne hikmetler bütünüyle akıl ve mantık zâviyesinden tetkik edilip incelenirse, bu inceleme bizi yine aynı noktaya getirir ki, o da teslîmiyettir. Bir misâl olsun diye Haccı ele alalım: Biz baştan Hacc'ın farziyetini kabul etmişiz, diyelim. Çünkü Cenâb-ı Hakk "Ve lillâhi alennâsi hıccul beyti... "(Ali İmrân, 97) demekte ve kadın-erkek her gücü yeten müslümana haccı farz kılmaktadır. Böyle bir bakış işe teslîmiyetten başlamadır. Biz teslîmiyet adına buna "Lebbeyk" diyor ve Hacc'a koşuyoruz. Daha sonra da Hacc'ın âlem-i İslâm çapında bize vâdettiklerini incelemeye koyuluyoruz. Bu, her seviyede insanın katıldığı İslâm âlemi çapında bir kongredir. Ve müslümanların yek vücut haline gelebilmelerine en kısa ve en garantili bir zemin durumundadır. Bir de içtimâî adâlet cephesinden mes'eleye bakacak olursak zengin-fakir, âlim-avam herkesin aynı şart ve seviyede sadece kulluk yapma düşüncesiyle burada bir araya gelişleri, İslâm'ın nasıl âlemşumül bir sistem olduğu mevzûunda yakînimizi kuvvetlendirecek ve itmi'nânımıza esas olacaktır.

İster başlangıcı akıl ve mantık ayağıyla yürüme şeklinde edâ edip, neticede teslîmiyet noktasında karar kılmrş olalım, isterse başta teslîmiyetle yola çıkıp akıl ve mantığı birer vâsıta olarak kullanalım sonra da yine aynı noktaya gelmiş olalım, bunlar neticeye tesir eden faktörler değildir.

Bineanaleyh, İslâm bir yönüyle aklî ve mantıkîdir. Bir yönüyle de esası teslîmiyettir. Yerinde aklîlik ve mantıkîlikten başlar tesrmiyete ulaşır; yerinde teslîmiyetten hareketle aklîliğe ve mantıkîliğe gider ve onlar da onu yine teslîmiyete götürür. Zâten şu kâinatı bir kitap şeklinde karşımıza koyan Allah'ın (cc) nizâm ve sistemi de başka türlü olamaz...

Diğer peygamberlerin ümmetlerine olan sevgileri ile Peygamberimizin ümmetine olan sevgisi farklı mıdır? Ayrıca kendi ümmetinin fertleri arasında da sevgi farkı var mıdır? İzah eder misiniz?

Soruda birkaç husus var. Evvelâ,bütün peygamberler kasdedilerek onların ümmetlerine olan sevgi ve muhabbetleriyle, Efendimizin (S.A.V) sevgisi arasındaki fark;sonra da İki Cihân Serveri'nin kendi ümmetinin fertlerine gösterdiği farklı muhabbet ve sevgi hakkında ma'lûmat isteniyor.

Her peygamber kendi ümmetini sever. Bu sevgiden bazan sevginin kendisi bazan da şefkat ma’nâsı kasdolunabilir. Her ikisi de peygamberlerde en ulvî seviyede vardır. Ancak peygamberlerin kendi aralarında derece farkları mevzûbahis olduğu gibi, onlardaki duygu ve düşüncede de farklılıklar söz konusudur. İşte bu hakîkata binâen, bütün peygamberlerde var olan sevgi ve muhabbet Efendimizde en a'zam derecede vardır. Vardırki,Cenâb-ı Hakk(C.C) O'nun bu şefkat ve muhabbetini anlatma sadedinde kendi isimlerini O'na izâfe etmiş ve Allah Rasûlü'ne "Raûf, Rahîm" demiştir. O müminlere karşı işte böyle bir sevgi ve şefkat âbidesidir.

Ve yine O'nda öyle bir sevgi ve şefkat vardır ki, doğduğu zaman " ümmetî, ümmetî" demiş ve her nebînin, her velînin "nefsî nefsî" diyeceği yerde o yine "ümmetî, ümmetî" diyecektir.

Bu şefkat ve sevgiye bakın ki, mi'râç vasıtasıyla ulaştığı zirveden, hem de başka hiçbir beşere nasib olmayan o yüksek pâyeden, sırf ümmetini kurtuluşa götürebilme ve ellerinden tutup onlara da böyle bir mi'râç zevkini tattırabilme için geriye dönmüş ve dünyâya ızdırap yudumlamaya gelmişti.

O nasıl bir şefkattir ki, kendisini taşlayan ve vücudunu kan revan halde bırakanlara melek feverân ediyor ve "müsâade et de şu dağı onların başına geçireyim" diyor; fakat O,"kıyâmete kadar onların zürriyetinden bir fert ümmetime dâhil olacaksa, hayır istemem" karşılığını veriyor..

O'ndaki sevgi ve şefkat işte bu ma'nâda hiçbir peygamberle dahi kıyâs kabul etmeyecek kadar büyüktür.Onun târihî hayatı yüzlerce şefkat ve merhâmet misâlleriyle örülmüş bir kanevice gibidir. Mes'elenin ledünnî cephesi ise onu bizim kavramamız mümkün değildir.

Burada, Peygamberimizin kendi ümmeti arasındaki sevgi farkına geçmeden bütün peygamberler için geçerli bir kâideyi söyleyeyim: Her peygamber kendi ümmeti içinde en çok kendi nübüvvetine vâris olanları sever. Bu umûmî bir kâidedir ve Allah Rasûlü de bundan müstesnâ değildir. Çünkü bütün peygamberlerin dünyâya geliş gâyesi nübüvvete ait mânâları tebliğden ibarettir. Onlar, mîrâs olarak geride kalanlara ne mal ne de makam bırakırlar. Bıraktıkları tek mîrâs teblîğ ettikleri dindir ve o dinin esaslarıdır. O dine sahip çıkanlar öncelik sırasına göre elbette Peygamberlerin de en çok sevdikleri kimseler olacaktır.

Kâinatın Efendisi bir hadîslerinde meâlen şöyle buyurdular: "Size iki şey bırakıyorum: Allah'ın kitabı Kur'ân ve ehl-i beytim."

Ehl-i beyte bu teveccüh, sadece sıhrî karâbetten değildir. Bunda ince bir sır vardır ve Allah Rasûlü bu sırra binâen ehl-i beytini nazara vermektedir. Zira, Ehl-i beyt-i Nebevî, cibilli olarak Kitabullah'a ve Rasûlullah'a (S.A.V) ve Onun getirdikleri ne sahip çıkmaktadırlar. Onun içindir ki, daha sonraki devirlerde onlara sahip çıkmak aynen dine sahip çıkmak gibi olmuştur. İşte bu hikmete mebni O, daha çok ehl-i beytini nazara vermektedir.

Diğer taraftan Allah Rasûlünün da'vâsını temsilde ve nübüvvet ma'nâsına sahip çıkmada vârisleri Hz.Ebû Bekir, Hz.Ömer, Hz.Osman ve Hz. Ali gibi zâtlardır (RadıyalÎâhü anhüm ecmaîn). Bunlar Efendimiz'in gerçek vârisleridir.

Bu noktadan hareketle Efendimiz'in Peygamberlik davâsına birinci plânda sâhip çıkanlar Sahâbe-i Kirâmdır. Daha sonra da çeşitli devirlerde o pâk nesilden gelen ve yaşadıkları dönemde İslâm'ı en ulvî şekilde temsîl edip tekye ve zâviyeleriyle gönüllere hayat üfleyen Ehl-i Beyt olmuştur. Vâkıa dînî hayat ve dîne hizmet daha önce gelir. Hangi devirde olursa olsun Allah Rasûlünün (S.A.V) gerçek mîrâsına sahip çıkanlar O'nun en yakınları ve Ehl-i Beyti sayılırlar.

Onun içindir ki, günümüzde bu hizmetlere sahip çıkan bir cemâata "Bunlar peygamberin vârisleridir" dense doğru söylenmiş olur. Çünkü onlar nübüvvet davâsına vâristirler.

Mes'eleye bu açıdan bakılacak olursa, Hz.Ebû Bekir'le başka bir sahâbî arasında fark yoktur. Zira hepsi de davây-ı nübüvvetin vârisleridir. Fakat husûsî fazilette bütün ümmet bir araya gelse yine Hz. Ebu Bekir'e (r.a.) denk olamazlar.

Demek oluyor ki, ister kendi asrı içinde ve kendi devrinde yaşayanlar, isterse daha sonraki asırlarda yaşayanlar kim nübüvvet da'vâsına ve hangi ölçüde sâhip çıkarsa, o ölçüde Allah Rasûlü (sav) tarafından sevilmeye liyâkat kesbedecektir.

Nasıl ki, "Vemâ aler-Rasûlü ille'l-belâğ" sırrıyla peygamberlere düşen vazife sadece tebliğdir; aynen öyle de, kendisinden sonra bu işi omuzlayacak olanlara düşen vazife de yine sadece teblîğdir. Keza bu noktada bize düşen de O'nun arkasında edeble el bağlayıp "Bizim vazîfemiz ancak tebliğdir" demek olacaktır.Bu şekilde bir intisâpla O'na bağlandığımızdan ötürü de, kendimizi dünyânın en tâlihlileri arasında kabûl edebiliriz.

Şimdi de mes'elenin bir başka yönüne dikkatlerinizi istirhâm ediyorum:

Efendimiz Aleyhissalâtü vesselâm'a nübüvvet nûrunu görerek ve O'nun pırıl pırıl atmosferi içinde yetişerek vâris olan kimselerin durumu, diğerlerinden çok farklıdır. Bu da gâyet normaldir. Zira onlar bizzat Efendimizi (s.a.v ) gördüler, Oiıün nurundan istifâde ettiler Onun her haline vâkıf oldular,sağnak sağnak vahiy yağan bir iklimde, vahyin ürpertici serinliğini dâima iliklerine kadar hissettiler.Ve O şanlı muallim ve üstad tarafından yetiştirildiler.Öyleyse, Efendimiz'ın (sav)de onlara diğerlerinden daha farklı bir muhabbet beslemesi, onlara ihtimâm göstermesi ve onları aziz tutarak "Ashâbıma söven benden değildir"; "Ashâbım gökteki yıldızlar gibidir" şeklinde ifâdelerle onları taltîf etmesi, öyle bir mürüvvet âbidesine yakışan en uygun ifâde ve hareket tarzıdır. Beşeriyet içinde O'nu en çok onlar sevdi; Allah Rasûlü (S.A.V) de bu sevgiye mukâbelede bulundu, O da onları sevdi.

Ayrıca, Efendimiz bu hareketiyle kendinden sonra gelip cemâatların önüne geçen ve onları sevk idâre durumunda olanlara da bir hikmet dersi vermekte ve onlara bir usûl öğretmektedir. Her devir ve her devrede, birinci plânda duran ve mücâdele verenler hep birinci plânda tutulmalı ve başkaları onlara tercih edilmemelidir.

Bu bir vefâ borcudur. Allah Rasûlü (S.A.V) ise insanlar arasında, bu yönüyle dahi en zirvededir. O'ndan daha vefâlı bir ikinci insan gösterilemez.

Kendisine gelip "En çok kimi seviyorsun?" diye soran sahâbîye "Âişe'yi" buyurur. "Erkeklerden kasdetmiştim" diye devam edince de "Babasını" karşılığını verir.

Burada, sevme ile vazife tahmîli arasındaki farkı izâh etmeme gerek yoktur zannederim. O her istidâdı yerinde kullanmada da misli görülmemiş bir fetânet sahibiydi. Kimi nerede istihdâm edeceğini çok iyi biliyordu. Öyle biliyordu ki, bu mevzûda târihin tesbît ettiği aksi bir vak'a bilmiyoruz. Seçtiği insan hangi iş için seçilmişse, muhakkak diğerleri arasında o, mevzûu en iyi temsîl edenlerden biridir.

İki Cihân Serveri nasıl ısmarlama yaratılmış bir insandı, ona sahâbî olacak kimseler de kendi çaplarında ısmarlama insanlardı. Bunun ma'nâsı şudur:

Efendimiz ( s.a.v) daha dünyâya geldiğinde peygamber olarak gelmiştir. Çünkü O'riun çocukluk döneminde dahi bütün davranışları, daha sonraki durumunu destekleyici mâhiyettedir.

Meselâ, bir kerenin dışında, câhiliye insanının anadan doğma üryan gezdiği devrede dizinden yukarısını açmamıştır. O biricik vak'ada da melek gelmiş ve ikâz etmiştir. Onun içindir ki, risâlet vazifesi kendisine teblîğ edilmeden evvel dahi, Mekke ve civarında, iffet, nâmus, hayâ denince ilk akla gelen O'nun ismi olurdu.İsmet sâhibiydi. Hiç günâha girmemişti. Ahde vefâda, doğrulukta, verdiği sözü yerine getirmede ve emanette emin olmada onun üstüne kimse yoktu. O'nun bir adı da "Emîn" idi. Tertemiz bir hayat yaşadı. Tertemiz olarak bu dünyayı terketti. Vefatını duyup Medîne'ye gelen en yakın dost Hz. Ebû Bekr'in ona hitâben söylediği son sözler ne kadar mânidârdır."Hayatın da pırıl pırıl, mübârek nâşın da pırrl pırıl ey Allah'ın Rasûlü'.' Bu ifâdeler aynı zamanda başlangıcından sonuna kadar Allah Rasûlünün hayatını bir tek cümlede ifâde etmekti. O, bir çocuk masûmiyetiyle dünyâya gözlerini açmış.. yaşadığı seviyeli hayatla melek ma'sûmiyetine ulaşmış ve zirveleşmenin akıl almazlığı içinde uçup ötelere gitmişti.

Onun içindir ki Mekke müşrikleri Allah Rasûlüne ettikleri bunca iftira arasına, onun nezih ahlâkını tenkîd ifâde eden, tek kelime sokamadılar ve hep, akıl sahibi bir kimsenin kabûl etmeyeceği iftiralarda bulundular. Sâhir, şâir dediler de, meselâ, hiç kimse yalancı, dönek veya buna benzer isnâdlarda bulunamadılar Bir yönüyle Cenâb-ı Hakk (c.c) O'nun nezih ahlâkını, müşriklerin ağzına bir tokat gibi vurdu ve hepsini susturdu.

O, büyük bir da'vâyı temsîl etmek için gelmişdi. Cenâb-ı Hakk (c.c) O’na ümmet, sahâbî ve arkadaş olacakları da,öyle bir davâyı ilk omuzlayacaklar olmaları itibâriyle, bu işin altından kalkabilecek kıvam ve mâhiyette, husûsî olarak yarattı. Evet, onlar husûsî ve ısmarlama insanlardı.

Düşünün ki Hâlid b. Velid, Mûte'ye iştirâk ettiğinde henüz iki aylık bir müslümandı. Bir nefer olarak harbe iştirâk etmişti. O gün ismi sayılan kumandanlar arasında onun adt yoktu. Zeyd b. Hârise, Cafer b. Ebî Tâlib ve Abdullah b. Revâha sırasıyla sayılmış ve "eğer ona da birşey oIursa sancağı Allah'ın kılıçlarından bir kılıç alsın" denilmişti.

Mûte'de müslümanların sayısı üçbin, Bizans ordusu Ise tam bunun 66 misli, yani ikiyüzbin kişiydi. Bazıları tereddüt geçirdi. Biz bu kadar sayıda bir düşman beklemiyorduk, Medîne'ye geri dönelim, dediler. Ancak Zeyd önlerine dikildi. Nasıl bütün hayatı boyunca ve hangi mevzûda olursa olsun hiç dönmemişti, burada da dönmiyecekti. O tecessüm etmiş bir itaattı. İki Cihan Serveri ona, anası yaşında bir kadınla, Ümmü Eymen'le evlenmesini söylemiş hiç tereddüt etmeden kabul etmişti.Tâif'te Allah Rasûlü'ne(s.a.v) atılan taşlara kalkanlık yapmış ve her tarafı kan revân içinde kalmıştı. Bugün bir ordu kumandanıydı. İşin mâhiyeti değişse bile özü değişmemişdi. O hep itaat ediyordu. Arslanlar gibi kükredi. Düşmanın sayısı ne olursa olsun geri dönülmeyecekti. Zira Allah Rasûlü (s.a.v)onlara bunu emretmişti.

Altıncı güne kadar savaşıldı. Altıncı gün bütün ordu komutanları sırasıyla şehîd.oldular. Sancak yere düşeceği sırada bir nefer onu kaptı ve sâhibini aramaya koyuldu. Hâlid'i görünce de sancağı ona uzattı. Fakat Hâlid (ra) "sen benden önce müslüman oldun, daha lâyıksın" diyerek sancağı almak istemedi. Ancak, çok ısrar edilince kabul etti. Zaten bütün bu olanları Allah Rasûlü, Medîne'de ashâbına anlatıyordu. Evet hıçkıra hıçkıra ağlıyor ve anlatıyordu...

Hâlid b.Velid (r.a.) o gün büyük bir iş yapmıştır. Bazıları Mûte'ye zafer değildir, deseler bile, Mûte destandır, zaferdir. Ve bu zaferi Cenâb-ı Hakk (C.C),Hâlid (r.a)ın eliyle nasîb etmiştir.

O gece orduyu yedi sekiz bölüğe ayırır. Cenahları değiştirir. Sağ' cenahı sola, solu sağa taşır. Öndekileri arkaya, arkadakileri de öne geçirir. Ayrıca birkaç gruba da vazîfe verir. Gizlice Medîne tarafına doğru gidecekler ve geceleyin Medîne'den yeni bir güç geliyor gibi def ve dümbelek çala çala geleceklerdir.

Denilenler ayniyle yapılır. Ertesi gün düşman neye uğradığını anlayamaz. Herkesin karşısına tanımadığı bir sîma çıkmıştır. Hele nümâyiş içinde Medîne tarafından gelenler onları iyiden iyiye yıpratır ve artık psikolojik olarak çökmüşlerdir.

Ertesi gün Hâlid atına biner ve düşmanın merkezine hücum eder. Gözü hiçbir şey görmemektedir. Dikkat edin henüz müslüman olalı iki ay olmuştur. Ne bildi ne öğrendi de bu kadar kısa bir zaman içinde bu mâhiyete geliverdi ..!

Stratejisi de tam tatbîk ediliyordu. Arkaya yerleştirdiği insanlar tenbîh edildiği şekilde durmadan geliyordu. Düşman iyice sarsıldı ve gerilemeye başladı. Bunu-fırsat bilen Hâlid (r.a.) hemen ordusunu topladı ve Medîne'ye avdet etti. Fakat düşman öyle korkmuştu ki, onun geri dönüşünü dahi, bir harp taktiği zannediyorlardı, dolayısıyla da ta'kîbe cesâret edemediler.

Ben Hâlid'i bir misâl olarak söyledim. Siz buna bütün diğer büyük istidâtları, kendisinden sonra cihânı idâre edecek olan halifeleri, siyâsî dehâsı herkesçe müsellem Amr b.As'ları, ordu kumandanlarını veya hep bir nefer gibi cansiperâne bir harp meydânından diğer harp meydânına koşanları, gece bir âbid, gündüz bir muhârib olanları ekleyin düşünün; Efendimiz (s.av) gibi onların da birer ısmarlama insan olduklarını ve daha sonra gelenlerden hiç kimsenin onlara benzemelerinin mümkün olmadığını aynel yakîn bir surette kabûl ve ilân edeceksiniz.

İşte Allah Rasûlü (s.a.v) öbür âlemden buraya, elele, omuz omuza ve kol kola geldiği bu cemâatını, diğerlerinden üstün tutuyor ve onlara asıl vârisleri nazarıyla bakıyordu.

Şu kadar var ki, o vefâ âbidesi insan ümmetinin diğer kısmını da unutmuş değildi. Kendine bağrını açan taşı toprağı dahi unutmayan o insan, asırlarca sonra dahi olsa,Ona ümmet olmayı şeref bilen ümmetini unutur muydu hiç? Her cumartesi Kubâ'yı ziyaret ederdi. Çünkü orası O'na ilk konaklık yapan yerdi. Mekke'den ayrılınca ilk defa ona Kubâ sînesini açmış ve "burada kal Ya Rasûlallâh" demişti. O da her hafta giderek bu vefâ borcunu ödüyordu. Uhud'u da mu'tâd vakitlerde ziyaret eder, Bakî'deki dostları için göz yaşı dökerdi. Son ziyaretinde de "Kardeşlerime selâm olsun" demişti. Sahâbî: "Biz senin kardeşlerin değil miyiz" dediler. "Onlar henüz gelmedi" buyurdu. İşte O'nun"kardeşlerim" dediği sizlersiniz. Çünkü sahâbî Onun arkadaşlarıydı. O'nunla beraber yaşamışlardı. Daha sonra gelip, görmeden O'na biat edip, da'vâsı uğruna gece gündüz demeden çalışıp her türlü çile ve ızdırâbı göğüsleyen ve böylece da'vây-ı nübüvvete vâris olduğunu gösterenler de O'nun kardeşleriydi. Zira Allah Rasûlü (sav) onlara selâm gönderirken "Kardeşlerim" demişti. Belki de şu ifâdelerin içinde husûsî olarak, birbirini kardeş kabul eden ve kardeşte fâni olmayı şiâr edinen cemâatın fertlerine de husûsî bir iltifât vardı. O kendisine yakışır şekilde iltifât ederken, bu iltifâtın muhatapları da liyâkatlarını göstererek kendilerine yakışanı bir vazife şuuru içinde edâ etmelidirler. Aksi tablo ise, o büyük rûhu her an dilgîr eder.

Onlar kendi devirlerine ait vazifeyi kendilerine has ferâsetle yerine getirdiler. Şimdi, ayni vazifeyi aynı şuurla yerine getirme vazifesi bize düşmekte...

İnsanımıza okuma alışkanlığını nasıl kazandırabiliriz?

Herkes söylediği ve dinleyenlerde de bir ülfet ve alışkanlık meydana getirdiği için artık vicdanlardaki ma'nâsına denk te'sir uyaramayan ve artık klâsikleşen bir söz var: İslâmın ilk emri "Oku".

Oku; mâhiyet i insaniyeyi, kâinat kitabını ve bunlara tercüman olan Kur'ân'ı oku!.. Allah Rasûlü nün hayatını tetkîk et! Yeni yeni terkîplere ulaş ve vardığın neticeleri tekrar tekrar oku! . .

Vahdâniyete delîl olan bütün tecellileri araştır, ma'rifet merhalelerinde her an bir öteye sıçra ve bir türlü kanmayan susuzluğunla "Hel min mezid-Daha yok mu?" de ve durmadan oku! İster kâinat kitabını, isterse onun bir fihristi olan insan mâhiyetini, Allah Rasulü'nün nurlu beyânları içinde okumaya çalışan bir insan gönül dünyâsında öyle derinleşir ki, okyanuslar dahi bu derinlik yanında sığ kalırlar. İşte, orada: "Seni hakkıyla bilemedik ey Ma'rûf" hakîkatı aynelyakîn anlaşılıp idrâk edilir ve idrâktan âciz olmadaki idrâk merhalesine erilir.

Âcizane kanaatım, bizim dünyamız, İslâmın bu emrinden de uzaklaşmış bulunuyor. Bu ta'biri kullanırken, yani bizim dünyamız derken bununla sadece içinde bulunduğumuz ülkeyi kastettiğim zannedilmesin. Ben bir zamanlar bizim olan bütün yerleri, bizim dünyâmız olarak kabul ediyorum. Evet, bizim dünyâmız asrrlarca şan ve şerefle, âfâkında Muhammedî rûhun şehbâl açtığı Mısır, Sudan, Fas, Tûnus, Cezâyir; bütün mağrip memleketleri, Buhârâ, Semerkant, Taşkent ve bütün Orta Doğu memleketleri gibi daha nice ülkeleri içine alan koskoca bir dünyadır. İşte bizim insanımız, bu ilim irfâna açık bizim dünyâmızda bütün diğer dünyâ insanlarına kıyasla zirvelerde taht kuran ve başkalarını kendisine hayran kalan bir mübârekler topluluğudur.

Önce Haçlı Seferleriyle işgâle uğrayan bu yerler daha sonra da emperyalist düşüncelerin işgâl ve saldırısına ma'ruz kaldı. Belki bir süre sonra onları da bertaraf edip ülkemizden çıkardık; ancak kaldıkları süre içinde içimizden çaldıkları zayıf karakterli insanları yetiştirdiler ve birer düşünce azmanı olarak aramıza salıverdiler. Onlar da, bizim ebedî hasımlarımızın ifsatlarını devam ettirebilecek nesiller yetiştirdiler. Bunu yaparken de öyle şuûrlu davrandılar ki, bir evvelki icrâatları bir sonrakini gerektirecek şekilde ortaya çıkıyor ve böylece tahrîbat, zincirleme birbirini ta'kip ediyordu. Derken onlara âit bir fikir dünyâsı meydana geldi ve bununla bizim cephemizin dağinık ve ferdî teşebbüslerine galebe çalındı. O kadar ki, bugün artık, bunların bütününü ortadan kaldıramadıktan sonra, kendi ruh dünyâmıza dönmemiz, onunla bütünleşmemiz, yeniden kendimizi bulmamız çok zor hatta imkânsız gözükmektedir. Bize vurdukları en önemli darbelerden biri bizi, belli yollarla, mâzimizden târihimizden, millî kültürümüzden, harsımızdan uzaklaştırdılar ve bizleri kendi kitap dünyâmıza karşı yabancı haline getirdiler. Ve böylece bir nesli asırların birikiminden mahrum ettiler. İş bununla da kalmadı, beşinci kol faâliyetlerini serbest bırakarak, gençliğin gönlünü şehevânî mes'elelerle doldurdu ve onları başka şey düşünmez hâle getirdiler. Nesiller, kıskıvrak bohemlik düşüncesine yakalandı ve düştüğü bu girdapta boğuldu. Kimse de çıkıp böyle bir fecâata "dur" deme cesâretini gösteremedi veya ekseriyet i'tibâriyle öyle diyebilme mevkiinde bulunanlar vaziyetlerinden memnundular, onun için de bir şey demediler.

Aynen Efendimizin (sav) mirâçta bazı günah işleyenleri, çekdikleri azap keyfiyetleriyle müşâhedesi gibi, biz de o gün cemiyeti böyle bir tablo içinde görüyorduk. İçki, kumar, zinâ, rüşvet, ihtikâr, fâiz ve daha nelerin içine gömülmüş nesiller, ciddî bir ma'neviyat boşluğu içinde zift gibi karanlık düşüncelerle, âdetâ bir başka varlık, bir başka şahsiyetle aramızda dolaşıyorlardı. Kalb dünyalarıyla askıya alınmış ve sarkaçlar gibi sağa sola gelip giden yığınların anarşi ve teröre kurban olması için herşey hazır hâle getirilmiş ve tıpkı eli kolu bağla-. nıp denize atılan sonra da arkasından "sakın ıslanma" diye bağırılan birisi gibi, sefâhet içine itilen bu nesillere, fazı7etli olmaları çağırısındâ bulunuluyordu. Evet, o günkü nesle,ahlâk&127;ı ol, anarşi çıkarma, vatanını sev, milletini koru, bayrağını aziz tut gibi teklifler, muhteva bakımından farklı olsa da şekil bakımından aynı şeylerdi. Denize atılanların ıslanmamaları, bunların da faziletli olmaları mümkün değildi.

Daha sonra yeni bir anlayış türedi. Hangi akla hizmet ettiği belli olmayan ve gençliği anarşiden kurtarmak için bütün şehvet kanal ve barajlarını sonuna kadar açmayı yeğleyen bu zihniyet, bu tuhaf anlayışlarıyla, gençleri zararlı bazı saplantılardan kurtarmak ve onları başka şey düşünmez hale getirmek istiyorlardı. Halbuki, bugünkü anarşi de öyle bir vasatta yetişmiş ve bir canavar haline gelmişti.

Bütün bu iç ve dış te'sirlerle çok yaralı hâle gelen nesiller, hergün biraz daha okumâdan ve düşünmeden uzaklaşıyor ve âdetâ hezeyan yığınları haline geliyordu. Zannımca, bu uzaklaşma ve hezeyânlaşma bugün de devam ediyor. Bu arada dilimize sokulmak istenen nesepsiz kelime yığınları da okuduğunu anlamaya karşı indirilen ayrı bir darbe oldu. Biz onların, onlar da bizim dilimizi anlamâz hâle geldiler. Bugün aynı kuşağın insanları dahi birbirini zor anlar durumdadır. Ve bunun önü alınmazsa, bu da düşünce dünyâmız adına, en az diğerleri kadar yıkıcı olacaktır.

Evet bugün okumuyoruz ve okumadığımızın utandırıcı neticeleri de meydandadır. Düşüncede sığ, yeni terkipler yapmaktan mahrûm bir yığın haline geldik. Okumaya karşı sadece iştahsız değil, aynı zamanda nefret eder durumda bir çoğumuz. Okuyanımızın bir kısmı da âdetâ herşeyi yüzünden okuyor ve fikir adına yeni birşey üretemiyoruz.

Bütün faziletlerde olduğu gibi okumayı da bizden öğrenen dünün karanlık ruh, karanlık akılları, bugün okuyor, anlıyor ve düşünüyorlar. Evde, arabada, otobüs durağında, çantasında taşıdığı kitabı açıp okuyor ve kendi ölçüleri için zamanını en iyi şekilde değerlendiriyorlar.

Mes'eleyi biraz daha dar çerçevede mütâlâa edecek olursak, önümüzde çığır açmış büyüklerimiz, kendi yazdığı bazı eserleri, seksen defa, bazılarını da yüz defa okuduklarını söylüyor ve bizlere fiilen okumanın lüzumunu göstermiş oluyor.

İrticâlen söylediği ve kendi karîhasının mahsûlü eserleri, kendisi bizzat bu kadar okuduktan sonra da, talebelerinin başında duruyor ve "okuyun" diyor. Böylece devrimizde en mühim ve en onulmaz bir yaraya parmak basıp tedâvî yolunu göstermiş oluyor. Bu çığırı tâkip edenler okumalıdırlar. Devirlerinin kültürüyle mücehhez olarak, daha önce edindikleri malûmatı hallaç etmeli ve muhtaçların yanına böyle bir kültür birikimiyle gitmeliler. Tâ ki, anlattıkları kabûl görsün ve aynı zamanda hasımlarımızın eline de koz verilmemiş olsun.

Okumuyorsak, ihânet içindeyiz; demektir. Kendimiz boşlukta bocalarken, başkasına nasıl itminân üfleyebiliriz ve menfî akımlardan nesilleri nasıl kurtarabiliriz. Halbuki bu bizim hayatımızın gâyesi ve ilk vazıfemiz. Öyleyse, İslâmın ilk emri "oku" fermanına herkesten evvel, icâbete en muhtaç bizleriz...

Din, insanların izah edemedikleri mes’eleleri kamufle için zorunlu olarak ortaya atılan bir fikirdir, deniliyor. Medeniyetin terakki etmesi dine olan ihtiyacı ortadan kaldırır mı?

Din düşmanları, din mefhûmunun insanlar tarafından bir acziyet veya şükrân ifâdesi olarak uydurulduğunu iddiâ etmektedirler. Fikirlerinin hülâsası şudur: Kâinatta esrârını anlayamadığımız, fizik ve kimyânın kanunlarıyla çözemediğimiz bazı hâdiseler vardır. İşte çözülemeyen bu hâdiselere, bir çözüm getirmek için, bunlar eskiden olduğu gibi bugün de hep bir yaratıcıya istinâd ettirilmiştir. Ayrıca insanlar,kendilerine menfaatı çok olan varlıklara birer kudsiyet atfetmiş, daha sonra da onları birer ilâh kabûl etmişlerdir. Ganj nehrinin Hindistanlılar için, Nil nehrinin de Mısırlılar için mukaddes oluşu ve bu ülkelerde başlayıp günümüze kadar da devam eden ineğe kudsiyet atfı hep insanoğlunun menfaatına katkıları dolayısıyladır. Korku karşısında da insanın tavrı bundan farklı olmamıştır. Aşırı korku onu saygıya sürüklemiş ve bu saygıyla korktuğundan emin olacağı kanâatına sâhip olmuştur. Bazı dinlerde hayır ve şerre ait iki ayrı ilâh kabul edilmesi, bir cihetten bu sevgi ve korkuyu iki ayrı ilâha taksim ma'nâsınadır. Cennet ve Cehennem de aynı ruh hâlinden kaynaklanan düşüncelerin mahsulüdür. Din, haddizatında bir burjuva tesellisidir; din adamlarının uydurduğu sömürü aracıdır ve o bir afyondur, insanları uyutmak için uydurulmuştur.. ve daha neler neler? Hakikaten din, onların dediği gibi sonradan mı uydurulmuştur.Ve altından kalkılamayan hâdiselere îzâh getirmek için îcâd edilmiş bir avunma ve tesellî kaynağı mıdır? Hayır hayır, aslâ ve kat'â!

Din, arapça bir kelime olup, itâat etmek, ceza vermek ve yol gibi ma'nâlara gelir. Esâsen bu üç kelime de dinin ta'rifi içinde vardır. O bir yoldur, şehrâhtır, bir ana caddedir. Onda Cenâb-ı Hakk'a itâat söz konusudur. Ve yine onda, itâat edene mükâfât, etmeyene de cezâ vermek gibi bir müeyyide de vardır.

Dinin şer'î ta'rifi ise şöyledir :"Din akil sahiplerini bizzat hayırlara sevkeden ilâhî kanunların bütünüdür."

Din akıl sâhiplerine hitâp eder. Böylece insanlar itâatlarını kendi irâdeleriyle yapmış olurlar. Din, irâdenin hakkını verir, onu felcetmez. Ve onun insanları sevkettiği nokta da mutlak hayırdır. Şunun bunun anlayış ve telâkkisine göre hayır kabûl edilenlere değil, hayrın bizzat kendisine doğru yönlendirme bahis mevzûudur.

Din bu yönlendirmeyi evvela, i'tikât cihetinden ele alır. Belki, insan sırf aklıyla dahi, kendisini ve bütün kâinatı yaratan bir yaratıcının olduğunu kavrayabilir, fakat o, bir nebînin gürül gürül sesinden, vicdanındaki kabülü destekleyen bir sadâ ile, Rabbi'nin anıldığını duyduğunda, esas inanması gerektiği şekilde bir îmân ve yakîne sahip olur. Aynı zamanda o Nebî, Cenâb-ı Hakk'tan vazifeli olduğunu gösteren belgelerle gelmiştir. Gösterdiği yrğın yığın mucizenin yanında bir de mucizeliği kıyâmete kadar sürecek bir Kitap getirmişse, artık kuşkuya meydan kalmamış demektir. Bu insan, o kitap sayesinde, âhirete ve kadere nasıl inanılması gerektiğini ve daha nelere inanılmasının şart olduğunu öğrenecek ve orada muğlak gelen hususları, bizzat O nebi ta'lim edecek, îzâhta bulunacaktır.

Böyle bir İmânın, gönüllerde hep taze olarak kalabilmesi ve bayatlayıp pörsümemesi ise, ibâdete bağlıdır. Îmân, ibâdet sayesinde hiç eskimeden hep yeni kalabilir. Yoksa, ibadetsiz insanda., bir müddet sonra îmân, aşk ve şevki adına sâdece yerin altındaki büyükleriyle övünme kalır. Onların da sırf hoca ve hacı olduklarından bahseder. Gerçi, ecdâdına ağzı dolu dolu sövenlere göre, onlarla övünen insan elbette içinde az da olsa bir cevher taşıyor sayılır ama, böyle bir cevherin son âna kadar dayanıp dayanamayacağı meçhûldür.

Günde beş defa koşup ulaşdığımız Allah huzûru, bizi her an şahlandıracak ve âdetâ inandığımız hususIara yeniden bir ahd ü peymâna zorlayacaktır. Her namazında hatta, her namazın her rek'atında, Kur'ân ve tesbîhlerde Allah'tan yeni mesajlar alınamıyorsa, bu ülfet ve ünsiyetin pörsüttüğü bir ibâdettir ki şuûrsuzca ve ledünniyâtına vâkıf olmadan geçiştirilmiş bir borç edâsı sayılır. Böyle bir namazın edâsıyla farz yerine getirilmiş olsa bile asıl, namazdan beklenen füyüzât elde edilmiş olamaz.

Onun içindir ki, büyüğümüz, secdesinde öyle bir hâl hisseder ki,keşke der "şöyle bir rek'at namaz kılabilseydim."Ve sonra da şu tavzihte bulunur: "İşte sahâbînin her namazı böyleydi". Her namazın her rüknü onlara, Cenab-ı Hakk'tan ayrı mesajlar getiriyordu. İbâdetlerinde ülfet ve ünsiyet yoktu. Diğer ibâdetler de aynı ruh hâletini verecek mâhiyetteydi. Bu i'tibârla, Hacca giden, zekât veren, oruç tutan emri bilmâ rûf, nehyi anilmünker'de bulunan herkes yaptığı ibâdetlerin cinsine göre, o ibâdetten beklenen itici ve takviye edici ma'nevî güç ve dinamikler iyi değerlendirmelidir ki îmânını tam perçinleyebilsin.

Dinin bir diğer yönü de muâmelâta bakar. İnanan insanın çarşı ve pazarı Cenâb-ı Hakk'ın rızâsına uygun şekilde düzenlenmelidir. Ticâret ahlâkı ve prensipleri Kur'ân ve Sünnet ölçülerine uygun hâle getirilmelidir. Bu da yine îmânı ve, i'tikâdı takviye eden hususlardandır. Çünkü bu sayede insan nefsinin arzu ve isteklerini terkederek Cenâb-ı Hakk'ın emir ve isteklerine râm olmaktadır.

Diyelim ki mü'min bir mal satacak, o malının ayıbını söylemesi,gerekir. Halbuki o, malın ayıbını söylediğinde, kazancı azalacak veya zarar görecektir. İşte buna rağmen, malının kusurunu söyleyen insan, içinde Rabb'e itâattan gelen bir inşirâh hisseder. Biraz sonra Rabb'in huzûruna gelip namaza durduğunda, içindeki bu inşirâh, onun namazdan elde edeceği feyze müsbet yönde te'sir edecek ve böylece o da îmânının tazeliğini ve zindeliğini korumuş olacaktır. İşte bunlar bizi Rabb'e götüren vesîlelerdir. Zaten vesîle aramamızı bizzat kendisi emretmektedir. Allah Rasûlü, mağarada kalan üç kişinin durumunu anlatırken, onların yaptıkları iyi amelleri nasıl birer vesîle yapıp mağaranın ağzınrn açılmasını talep ettiklerini anlatır ve vesîlenin önemine dikkati çeker. Bunlardan birisi, ana ve babaya karşı mürüvveti, diğeri iffeti ve bir üçüncüsü de hakka riâyeti kendilerine vesîle yapmış ve duâ etmişler; böylece mağaranın ağzını kapayan taş da açılmıştır. Değil sadece hareket ve davranışlarımızda, bizler elimizden gelse, fizikî yapımız i'tibâriyle Allah Rasûlüne benzemeye çalışırız. Evet, onun gibi göze, kulağa, burna, ağza sâhip olmayı kim arzu etmez. Öyleyse, mümkün olmayan benzeme şeklinden mümkün olan benzeme şekline intikâl ederek, ahlâkımızı ve yaşayış tarzımızı tam ona uydurma gayretine gireceğiz. O'nun gibi yiyecek, giyecek, yatacak, kalkacak ve kulluğumuzu da O'nun gibi yapmaya çalışacağız.

Cenâbı Hakk fâize haram demişse, bir kuruşa bin kuruş dahi fâiz verilse biz ondan tevakkî edip kaçacağız. Yarın karşımıza bir alev bir kor halinde çıkacak olan, büyük küçük bütün günahlara karşı da tavrımızı aynı şekilde ayarlayacağız.

Bütün bunlardan anlaşılan şey şudur: Din bir bütündür, tecezzi ve inkisâm kabul etmez. Veya başka bir ifâdeyle tecezzî ve inkisâm kabul edene din denmez. Sanki din bir ağaç gibidir. İtikâda ait mes'eleler onun kökü, ibâdete müteallik hususlar, dalı budağı, muâmelât onun çiçekleri, ukûbât koruyucusu, evrâd ve ezkâr gibi hususlar da o ağacı alttan ve üstten besleyen unsurlardır. İşte böyle bir bütünlük ve yekparelik arzeden din, bütünüyle Allah tarafından vaz' edilmiş ve peygamber tarafından da teblîğ ve ta'lîm edilmiştir.

Herkesin vicdânı, Rabbi'yle münâsebete geçip, dînin rûhunu vasıtasız O'ndan alabilirdi. Fakat, herkesin o ruh saffetine ermesi mümkün olmadığındandır ki, Cenâb-ı Hakk enbiyây-ı izamı istıfâ edip seçti. "Allahü yastafî minelmelâiketi rusulen ve minennâsi" (Hac. 75) . Allah risâlet vazîfesini, ister meleklerden, isterse insanlardan bir seçkin gruba yaptırtır.

Cenâb-ı Hakk'ın, yaratıldığından beri, rukûda, secdede ve kıyamda ibâdet eden ve sayılarını ancak kendisinin bilebileceği melekler varken, onlardan birine değil de Allah Rasulüne vahiy getirme vazifesini Cibril-i emîne vermiştir. Ve yirmiüç sene Efendimizle münâsebeti o temin etmiştir.0, O'na vahiy getirdi, Allah Rasûlü de O'nu edeple dinledi ve bütün benliğine işledi. O, geçen yirmiüç senelik zaman zarfında, Cibril'le öyle bir dostluk ve kardeşlik te'min ve te'sis etmişti ki, Cibril'in son gelişi onu iki büklüm etmiş ve ağlatmıştı. İşte Allah (c.c.) risâlet vazifesine bunları seçiyordu. Diğer peygamberler de aynı şekilde seçilmiş, öz ve kaymak hâline gelmiş insanlardı. Bunların hepsinin madeni de altındandı. Evet, Onlar ısmarlama insanlardı. Nasıl Allah Rasûlü böyle seçkindi, O'na sahâbî olma liyâkatını elde edenlerde aynı şekilde seçkin insanlardı. Ve din bize o altın zincirin intikâl ettirmesiyle gelip ulaşmıştır.

Peygamber Efendimiz ve bütün peygamberler, dînî teblîğ uğruna her türlü çile ve ızdırâbı göğüslemek mecburiyetinde kaldılar ve tabiî dünyâ namına ellerine geçen herhangi bir şey de yoktu. Hatta Efendimiz,da'vâsından vazgeçseydi, hem çok zengin olacak, hem dünyâya ait bütün başkalarının arzu edip arkasından koştukları şeyler O'nun önüne serilecekti. Civarın en güzel kadınıyla evlenmek, Mekke'ye reis olmak da bunlar arasındaydı. Şimdi bırakın bunları, o mi'raca çıkmıştı. Bütün yıldızlar parke taşları gibi ayağının altına sıralanmış ve O&127;bunlar üzerinde yürüyerek Rabbine varmıştı.Görülebilecek bütün güzellikleri müşâhede etmiş ve bir başkasının asla vazgeçip dönemeyeceği yerleri o teker teker dolaşıp gezmiş ve ümmetine de aynı kavsiyeyi yaptırabilmek için geri dönmüştü. O devrede, acaba döndüğü yer neresiydi? Geçtiği yoilara dikenlerin serpildiği, taşlanarak ayakları kan revan içinde bırakrldığı, istihzâ ve alay edildiği, horlanıp hakîr görüldüğü bir yere dönüyordu. Acaba, Allah Rasûlünün, bütün bu görüp katlandıklarına ne ihtiyâcı vardı. Dînî teblîğ ederken, hangi menfaat veya korku onu harekete geçiriyordu? Bir insanı Cennet dahi büyüleyip câzibesi içine alamazsa ve o insan ümmetine dönmeyi herşeye tercîh edecek kadar bir fedâkârlıkta bulunursa, atılan bütün bu iftirâlar, iftirâ atanın o kalın kafasını kırmaz mı?

Kendisine kullukta bulunduğumuz Allah (c.c.) herşeyden müstağnîdir. O'nun bizim din ve diyânetimize ihtiyacı yoktur. Kulluğa muhtaç olan bizleriz. Yeryüzünde kendisine halife yaptığı insanların, sâir canlılar karşısında dengeli ve uygun yaşamalarını istiyor ve bunun için de, dengeli ve uygun yaşamanın ifâdesi olan Kur'ân çizgisinde bizi harekete zorluyor. Diğer bir ifâdeyle, biz kendi kendimizi idâreden âciz olduğumuzdan dolayı, yanlış iş yapmamamız ve yanlış yollara sapmamamız, takılıp yollarda kalmamamız için, bize din gibi aydınlık bir yol lütfediyor. Ve elimize verdiği Kur'ân'a bakmamızı, kendimizi o Kur'ân ölçülerine göre ayarlamamızı emrediyor. Ta ki bizler de insanlık semasının burçlarına doğru mesafe katedebilelim ve mâhiyetimize ait istidât ve kâbiliyetleri işleterek, ufuk noktalara doğru kanat çırpabilelim.

Evet, bizim dine ihtiyâcımız var. Eğer insanlar gerçek ihtiyâçlarını bilebilse ebedî saadete namzet olduklarının şuûruna varsa ve bütün latîfelerini inkişâf ettirme noktasına ulaşsalardı, ifâdeleri ayrı; ancak talepleri aynı olarak şöyle diyeceklerdi:"Allah'ım bize bir sistem gönder, kendi sisteminle bizi idâre et, yanlış yerlerde yürümeden ve mesafelere takılıp kalmadan, eğri büğrü gitmeden ve yol alamamadan bizi kurtar."

En akıllı filozoflar dahi yalpalaya yalpalaya yürümüş, herhangi bir yerde düşüp kalmış ve hakîkata ulaşâmamışlardır. Halbuki bizim en âmîmiz dahi, Muhammedî yolun aydınlatıcı tayfları altında bir tek adımını dahi boşa atmamış ve hayatının her safhasında insan gibi yaşamış ve başka insanların da hukûkuna riâyet etmiştir. Perspektifinde Allah'ın rızâsı ve önünde Allah Rasûlü gibi bir piştârı vardır ve o, ömür sermâyesinin her ânını bin veren başak gibi kullanmaktadır.

Din zarûrete binâen insan karîhasından çıkmış veya onların ta'biriyle uydurulmuş değildir. Onun zarûrî gibi görünmesi dinin tabiiliğinde ve insan fitratında din duygusunun bulunmasından ileri gelmektedir. İnsan, dînî emirlere ihtiyâç içinde yaratılmıştır. Ve o, dine her zaman muhtaçtır.

İnsan inancında, ibâdetinde ve bütün muâmelâtında doğru ve hal:kı ancak din sâyesinde öğrenir ve yine ancak din sâyesinde Cennete ehil hâle gelir. Din potasında eriye eriye şekillenen insan,"Livâü'l Hamd'in altında, Allah Rasûlü tarafından tanınıp elinden tutulacak bir hüviyeti elde eder.

Kendisine, ümmetini nasıl tanıyacağı sorulan Allah Rasûlü, abdest azalarının pırıl pırıl olmasından tanıyacağını ifâde buyururlar. "Sizler der, alnı-nişanlı atınızı at sürüsü içinde nasıl tanırsanız ben de ümmetimi işte öyle tanırım " Bizim böyle bir tanınmaya ihtiyâcımız var. Onun için de muhtâç olan biziz ve dîne de, onun hayat veren soluklarına da muhtâcız.

Din,hayatı bütünüyIe kucaklayıcı, en müsbet prensiplerle gelmiştir. Onu yetersiz bulma idrâk yetersizliğinin apaçık bir ifâdesidir. Onu rafa koymaya çalışanlar, târihî yanlışlıklarını bir gün bütün dehşetiyle anlayacak ve ettiklerine bin pişman olacaklardır.

Dünyânın doğusunda, batısında yapılan bu tür yanlışlıklar, günümüzde artık i'tiraf edilir hâle gelmiştir. Din, hayâtın hayâtıdır ve bunu kimse inkâr edemiyecektir.

Dinin bir usûlü bir de furûu vardır. Usûlde asla değişiklik söz konusu değildir. Hz. Âdem zamanındaki dinle, bizim dinimiz arasında usûl bakımından bir farklılık yoktur.

Îmân esasları bütün semâvî dinlerde aynıdır. Hatta hakkında bir nas olmadığı için kesin bir hüküm vermekten kaçınmama rağmen, şu kadar diyebilirim ki, dinin usûlünde meleklere âit hükümler de aynıdır. Yani bütün melekler de bizim inandıklarımıza inanır ve îmân ederler. Allah'a meleklerine, kitaplarına, peygamberlerine, kaza ve kadere, öldükten sonra dirilmeye onlar da aynen bizim gibi îmân ederler; fark sadece derece ve mertebe ölçüsündedir.

İnançta olduğu gibi, ibâdette de bütün dinler aynıdır. Yani ibâdetsiz hiçbir hak din yoktur. Ne var ki ibâdetin şekil yönü her devire göre değişiklik arzetmiştir. Cenâb-ı Hakk, her devrin insanına, o devrin şuûr ve o devir insanının kapasitesine göre bir ibâdet tahmîl etmiştir. Şekil değişebilir; ancak usûl olarak ibâdetin olması hiçbir surette değişmez.

Meselâ, âhiret inancı bütün dinlerde vardır, olması da zarûridir. Arada icmal veya tafsîl farkı olmakla beraber, her peygamber, ümmetine âhiretten bahsetmiştir. Zaten fenalıkları önleyici, iyilikleri de teşvîk edici böyle bir âhiret inancı olmasaydı, din sadece iktisâdî ve içtimâî sistemlerden biri durumuna düşerdi; veya b&127;ka bir ifâdeyle onlardan ibâret kalırdı. Din, büyük bir kısmı i'tibâriyle hükümlerini öldükten sonra dirilme prensibine binâ eder.

Eğer âhirete îmân olmasaydı, yapılan ibâdetlerin, çekilen bunca çile, ızdırâp ve fedâkârlıkların hatta hiçbir inancın insana faydası olmazdı. Zaten insan o takdirde, şimdi kendisinde mevcûd bütün faziletlerden de bir bakıma soyulmuş olurdu. Evet, bizleri fazîletli olmaya zorlayan âhirete îmânımızdır. Çünkü bütün yaptıklarımızın, zerre kadar dahi olsa bir gün karşımıza çıkacağını hiç tereddütsüz kabûl ediyoruz.

Ayrıca,bütün Cennet hayatı bir kerecik olsun O'nun Cemâlini seyretmeye mukâbil gelmeyecek olan Rabb'imizi müşâhede edeceğimiz ânı sabırsızlıkla bekliyor ve o büyük nimete erebilmek için, içimizdeki şevkin kamçısıyla şahlandıkça şahlanıyor ve bizi o neticeye götürecek yoldan hiç inhirâf etmeden yürümeye çalışıyoruz.

Teferruâta âit mes'elelerde peygamberler, bir evvelki şeriatı neshedip hükmünü kaldırabilir. Bu gibi mes'eIelerde hep değişiklik olagelmiştir. Bu da beşerin biraz olgunlaşması ve kemâle ermesiyle alâkalıdır. Hz. Adem döneminde beşer çocukluk devrini yaşıyordu. Halbuki Efendimiz kendini ikindi sonrası güneşine benzetmektedir. Demek ki onun devrinin insanı olgunluk ve kemal devrini yaşamaktadır. Bu devrede haktan sonra bâtıl çok iyi farkediliyor ve bâtıldan sonra gelen Hakka sımsıkı tutunuluyordu. Gelen dinin teferruâta âit kısımları da bu düşünce ve fikir merhalesine göre ayarlanmıştı. Fakat bunu yapan da yine Hakîm olan Allah'tır. Bu dinin bütün ibâdet şekillerinde yüzlerce maslahat vardır. Yani ondaki ibâdet şekli olgun bir cemaata münâsip ibâdet tarzıdır. Diğer dinler ise, daha sonra zaten tahrîfe uğramış ve asıl hüviyetlerini kaybetmişlerdir. Eski hallerini muhâfaza etselerdi dahi bugün için geçerli olamazlardı. Çünkü Allah, din olarak kendisinin râzı olacağı dini tesbit buyurmuş ve bunun İslâm. Dini olduğunu söylemiştir.

Bir cümleyle mes'eleyi hülâsa etmek istiyorum.

Din; sel felâketinin, yıldırım âfetinin insanları zorladığı, muztar kalmakdan doğan bir sistem olmadığı gibi, beşerin iktisadî, içtimâî durumlarını temin etmek, onları huzura kavuşturmak için ortaya atılmış bir sistem de değildir. Yine o, Rönan'ların, Russo'ların dediği gibi, insanın tabiatından doğmuş olmaktan da' fersah fersah uzaktır. O ilâhî bir kanunlar mecmuası, ilâhî bir vaz'dır ve insanların dünyevî ve uhrevî saâdetini tekeffül etmektedir.

Buradaki huzûr ve mutluluğumuz ona bağlıdır. Hukuk mefhûmuna bağlı kalmak ancak onunla mümkündür. Âhirette de yine,Cennete ve Cemâlullah'a erme onun sâyesinde olacaktır.

Medeniyet ne kadar terakkî ederse etsin, insanın sâdece dünyâ hayatını dahi mutlu ve mes'ud kılmaya yeterli olmayacaktır. Nerede kaldı ki, dinin yerine geçsin.

İnsanların Amerika’ya geçmesi nasıl olmuştur?

Aktüel bir mevzû; biraz da diyalektik kokuyor. Soru basit; fakat maksat ve gâye basit değil. Yani bize şöyle demek istiyorlar: Siz diyorsunuz ki, bütün insanlar Âdem ile Havvâ'dan meydana geldi. Pekâlâ, bir anne ve babadan yaratılan bu insanlar, yeni dünyâya nasıl geçtiler? Eğer sizin dediğiniz gibiyse geçmelerine imkân yoktur. Demek oluyor ki, her bölgenin insanı orada ve kendi kendine meydana gelmiştir. Yani bir evolüsyon söz konusudur.

İşte basit gibi görünen sorunun altında bu ve bu ma'nâya gelen bir inkârcılık fikri yatmaktadır.

Evet, biz, insanlar Hz. Âdem ve Havvâ'dan meydana gelmiştir, diyoruz. Hem bunu biz değil, doğrudan doğruya Cenâb-ı Hakk söylüyor. Ve biz de bunun böyle olduğunu bütün kalbimizle kabûl ediyoruz.

İlim dünyası yıllardan beri çeşitli nazariye ve görüşleriyle Kur'ân'ın hilkatla alâkalı anlattiklarını cerhetmeye çalışıyor. Fakat yerinde de gâyet geniş bir tafsîlatla ele aldığımız gibi, bugün onların dedikleri bütünüyle bir bir çürütüldü ve Kur'ân'ın anlattıklarının doğruluğu bir daha hem de ilim diliyle tasdîk edilmiş oldu. Mevzûun o kısmını, önce söylediklerimize havâle edip şimdilik üzerinde durmayacağız. Sadece, şu kadar söyleyelim ki, bütün insanlar Hz. Âdem ve Havvâ'dan meydana gelip çoğalmışlardır. Aksini iddiâ eden Darvinizm, her sene yüzlerce yara alıyor. Zaten o, sadece bir nazariyedir. Ve böyle çürük ve temelsiz bir nazariyeye karşı, bizim cephemizin tahşîdâtı ilk bakışta fazla gibi görünebilir. Fakat bu nazariyenin ardında yatan sinsi ve bir o kadar da korkunç küfür ve inkârcılık böyle bir tahşîdâta âdetâ bizi mecbur kılmaktadır. Manzara şudur: Darvinizm,başlangıç i'tibâriyle bir kadavradır. Hiçbir zaman hayat bulamamıştır. İşte bu kadavraya şimdiye kadar yüzlerce, binlerce inanmış ilim adamı, nişan almış ve onu kurşun yağmuruna tutmuştur. Elli bin defa cerhedilmiş, o kadar mahkûm edilmiş, idam ipi çekilmiş bu kadavraya, bizim bu denli hücumumuz, bazı banal görüşlü ve alabildiğine saf, ahmak, hatta küfrün mistiği insanların bu nazariyeyi yaşatmak gayretine düşüp, gençliği iğfâle çalışmaları sebebiyledir. Şimdi esas mes'elemize dönelim:

Dünyaımız bu güne kadar bir çok defa değişikliğe maruz kalmıştır. Meselâ, jeologlar, bundan onbin sene evvel Akdeniz in tamamen kara parçası ve bugün kara olan yerlerin de o devirlerde deniz olduğunu söylemektedirler. Eğer dedikleri doğruysa, demek ki Akdeniz'in yerinde, o gün için bir kısım medeniyet ve devletler vardı. Durum böyle olunca, Amerika ve Avusturalya için de aynı şeyleri söylemek mümkündür. Yani oralar da belki çok önceye dayanan bir târihde, dünyânın diğer karalarıyla bitişik durumdaydılar ve aradaki deniz ve okyanuslar birer kara parçasıydı. Mes'eleyi bu şekilde kabul ettikten sonra, insanların, yenidünyâya da, bir başka kıtayâ da geçmeleri her zaman mümkündür.

Hem insanlık târihi, zannedildiğinden de çok eski bir zamana dayanmaktadır. Meselâ, geçenlerde 270 milyon sene evvel yaşamış bir insan iskeletinden bahseden yazılar neşredildi. Bulunan en eski maymun iskeleti ise, 120 milyon sene evveline dayandırıIıyor. Demek ki arada yarıdan fazla bir zaman önceliği var. Denizin dibindeki Alg'ler, 500 milyon sene önce ne ise şimdi de aynı durumdadır. 500 milyon sene evvelki arı peteği nasılsa, şimdikiIer de öyledir diyen ilim adamları, verdikleri bu rakamlarla varlığın meydana geliş ve yaratılış târihini, şimdiye kadar tahmin edilenin çok daha ötesine dayandığını ifâde etmekteIer. Öyleyse târihin uzanabildiği ve târihçinin biliyoruz dediği zaman diliminden önceki devirlere âit hüküm vermek kat'iyyen doğru değildir. En azından bizim dediklerimiz de ihtimal dâhilinde kabul edilmeli ve öyle bir değerlendirmeye gidilmelidir. Zira aksini söyleyenlerin, bizim görüşlerimizi çürütecek herhangi bir mesnetleri yoktur.

Ezcümle; Fransızlar Maya'larla karşılaştıklarında, onlardan şunu dinlemişlerdi: "Bizim târihimizde yazılı olduğuna göre, bir zamanlar, bizim topraklarımız,diğer kara parçalarıyla bitişikti. Bir sel ve tûfan sonucu biz bu zirvelerde kaldık ve insanların çoğu, deniz haline gelen karalarla birlikte batıp gitti".

Hintlilerin târihinde de aynı husûsa temas edilir. Büyük bir tûfan oldu. Bizim bitişik olduğumuz bir çok kara bizden ayrıldı ve araya okyanuslar girdi.'

İhtimal ki bahsettikleri kara parçası Avusturalya'dır. Demek ki bu ihtimaller içinde Amerika'ya veya Avusturalya'ya gitmek hiç de öyle iddiâ edildiği gibi zor olmasa gerek...

Son olarak şunu da söyleyebiliriz: Eğer dünyâ karalarını bugünkü durumuyla kabûl edecek olursak bu yine zor olmayacaktır. Çünkü, Bering boğazı bazan buzlarla kaplandığında, bugün dahi Rusya'dan Amerika'ya geçmek mümkündür. Hem, böyle bir mesafe en ibtidâî sallarla bile geçilebilir. Nitekim, modern gemilerin olmadığı bir devrede, Kristof Kolomb'dan evvel müslüman seyyahların, hem atlarını da beraberlerinde yükledikleri gemilerle Amerika'ya geçip orayı keşfettikleri bugünün araştırmacılarının büyük bir çoğunlukla kabûl ettikleri açık bir gerçektir. Demek oluyor ki Amerika'ya gidip bugünkü nesle menşe olan insanların oraya geçmesi için hârikülâde bir hâdiseye gerek yoktur. Olan olduğuyla gayet ma'kûldür...

Darvinizm'in çürütülmesine gelince, hem tereddütlere cevap teşkîl eden sorular arasında onunla alâkalı çok şey söylendi, hem de bu mevzûda bilhassa son zamanlarda bir hayli kitap ve ilmî araştırma neşredildi...

Meraklıların o kitapları okumalarını tavsiye ederim.

Lokman suresinin sonunda mugayyebat-ı hamseden sayılan, yağmurun yağma zamanı ve ana karnındaki çocuğun durumu bugün gaybilikten çıkmış gibidir. Bu durumu nasıl izah edersiniz?

Bu mes'ele üzerinde daha önceleri de durduğumuzu ve mevzûu tafsilatı'yla arza çalıştığımızı hatırlıyorum. Ancak Kur'ân'a âit bir mesele ne zaman ve nerede sorulursa sorulsun ben vicdânımın baskısıyla yine cevap vermeye gayret ederim. Zira Kitâbullah'a âit en küçük mes'ele dahi dağlar cesametinde büyüktür. İşte, bir hissime mağlûbiyetle, yine birşeyler demeye gayret edeceğim.

Lokman Sûresinin son, yani otuzdördüncü âyetinde meâlen şöyle deniyor: "Kıyâmet vakti hakkındaki bilgi, ancak Allah'ın nezd-i ulûhiyetindedir. Yağmuru O yağdırır. Rahimlerde olanı O bilir. Hiç kimse yarın ne kazanacâğını bilemez. Yine hiç kimse nerede öleceğini bilemez. Muhakkak ki Allah Alîm'dir, Habîr"dir."

Kıyâmetin ne zaman ve hangi vakitte kopacağını ancak Allah bilir. Kur'ân-ı Kerîm bunu bir hakîkat ve bir prensip olarak ortaya koyunca, artık hiç kimsenin "Allah bilir" demeden bu mevzûda söz söylemesi, fikir beyân etmesi imkânsızdır. Nitekim Cibrîl hadîsinde de beyân edildiği gibi, Allah Rasûlüne, bir yolcu kıyafetiyle gelen; fakat üzerinde yolculuk alâmeti bulunmayan Cibrîl aleyhisselâm dizlerini Allah Rasûlü'nün dizlerine veriyor ve O'na bazı sorular soruyordu:İman, İslâm ve ihsânı. Bu soruları sorduktan sonra, aldığı cevapların her birinin akabinde de "Doğru söyledin" ma'nâsına "Sadakte" ile karşılık veriyor. Son olarak da "Kıyamet ne zaman kopacak?" diye soruyor. Allah Rasûlü de: "Kendisine soru sorulan, sorandan daha fazla birşey bilmiyor" cevabıyla karşılık veriyor. Ve daha sonra da, kıyâmete yakın vukû bulacak bazı hâdiseleri, birer alamet ve işaret olarak sayıyor. İşte bir Nebî edebiyle Allah Resûlü mugayyebâttan bir mes'ele hakkında böyle cevap veriyordu.

Cibrîlle müşterek bir bildikleri vardı. O da, kıyâmetin ne zaman kopacağını ancak Allah'ın bilebileceği idi.

Kıyâmetin kopması mevzûuna gelince, sebepler açısından o kadar çok şey var ki, bunlardan bir tanesinin vâki olması dahi kıyâmetin kopmasına yeterli gelecektir. Bu cümleden olarak: Bir kuyruklu yıldızın gelip dünyâya çarpması, güneşin infilâk etmesi veya termodinamik kanununa göre sönüp gitmesi, yeryüzünde insanların yapacağı bir yanlışlıkla zincirleme reaksiyonlar meydana gelmesi ve bunun güneş sistemini berhava etmesi gibi... Bugün ihtimal dâhilinde daha birçok sebep sıralamak mümkündür.

Âyette sayılan ikinci mes'ele, "Yağmuru Allah indirir" mes'elesidir. Zaten en çok itirâza uğrayan hususlardan biri de budur. Yani onlar kendi akıllarınca şöyle demektedirler: Yağmurun ne zaman yağacağı bugün meteorolojik tesbîtler neticesi söylenebilmektedir. Öyleyse bunu mugayyebâttan saymak ma'nâsız olur...

Tabîiki bu soruyu küfür namına imâle edenlerin gâyeleri bu da değildir. Esas gâye Kur'ân hakkında tereddüt ve şüphe hâsıl etmektir. Zaten bizim cevap vermedeki hassasiyetimiz de biraz bu noktadan kaynaklanıyor.

Şimdi, bugün, modern teknoloji vâsıtalarıyla onların bildikleri söylenen mes'eleler, acaba gaybla ne derece alâkalıdır? Aslında bütün şartları meydana gelmiş ve belirtileri şehâdet âleminde görülmeye başlamış yağmura ait yaptıkları tahminin, gaybı bilmekle uzaktan yakından bir alâkası yoktur.

Çok basit bir misâlle mes'eleyi tavzîhe çalışalım. Bir odayı karbondioksitle dolduralım. Sonra da karbondioksidi gösteren elimizdeki âletler vasıtasıyIa tesbîtler yapıp diyelim: "İki saat sonra, şu odada bulunanlar kendilerinde bir ağırlık ve baş ağrısı hissedecekler"Şimdi, bizim bu tesbîtimiz vâki olursa, biz gaybı bilmiş mi olacağız! Hayır. Gayb bu değildir. Gayb,'bilinmesini Cenâb-ı Hakk'ın sadece kendi zâtına tahsîs ettiği mes'elelerdir. Diyelim ki, gelecek sene veya önümüzdeki beş on sene içinde nereye ne miktarda yağmur yağacak bütün ayrıntılarıyla bunu bilmek gaybı bilmek olur ama, yarın nereye yağmur yağacağını tahmin etmek gaybı bilmek değildir. Hem bazan söylenenlerin çıkmaması, bazen de söylendiği gibi çıkmaması da çok iyi bilmediklerini gösteriyor ki, zaten söyleyenler de söylediklerine tahmin demektedirler. Hem bırakın gelece seneyi, yarın yağacak yağmurun miktarı hakkında birşeyler bildikleri söylenebilir mi?

Ayrıca şehâdet âleminde belirtileri görülmeye başlamış yağmurun yağacağını bilmek için, öyle âlet ve edevâta da ihtiyaç yoktur. Halk arasında mümârese ve tecrübelerle bunu söyleyenler o kadar çoktur ki, onların dedikleri de berikilerin söylediklerinden farklı olmadığı gibi, kesinlik ifâde etmesi bakımından da onlardan daha geri değildir. Daha önce anlattığım bir hâtırayı, münâsebet geldiği için tekrar etmiş olacağım.

Amerikalı bilim adamları Türkiye'ye .gelir ve bir köyü ziyaret ederler. Kendilerine göre bir araştırma yapmaktadırlar. Bu arada, mer'ada keçilerini otlatmakta olan bir çobanla görüşürler. Birara çoban keçilerini toparlayıp ağıla gitmeye koyulur. Adamlar sebebini sorunca da, biraz sonra yağmur yağacak, der. Bilim adamları hayret ederler. Çünkü havada yağmura işaret olabilecek hiçbir alâmet yoktur. Ayrıca yanlarında taşıdıkları barometre de böyle bir sinyal vermemektedir. Hakîkatan bir müddet sonra şakır şakır yağmur başlar. Adamlar ağıla koşarak çobana, yağmur yağacağını nasıl anladığını sorarlar. Cevap enteresandır: Benim yıllardır edindiğim tecrübeye göre yağmur yağmadan bir müddet önce keçiler, kuyrukları kısarlar, ondan anlarım ki yağmur yağacak. Bunun üzerine ellerindeki âletleri yere çalan bilim adamları: Sizin, şu keçilerin kuyrukları kadar dahi ehemmiyetiniz yokmuş, derler.

Bir büyük zât, romatizmaları vasıtasiyle kırksekiz saat evvel yağmuru hissettiğini söylüyor. Ve bizim köylerimizde bazı işâretleri ve alâmetleri esas alarak kar ve yağmur tahminleri yapmak yaygındır.

Öyleyse, bu ölçüler içinde ve bu şekliyle yağmurun yağacağını bilmek, gaybı bilmek değildir. Belli hesaplarla, yağmur yüklü bir bulutun durumu. hava basınçları, cephe sistemleri ki atmosfer şartlarına göre, emâreleri ortada, yola çıkmış bir yağmur tahminini, yağmur yağacağı zamanı bilme gibi göstererek Kur'ân'ın hükmünü cerhe yelteiımek ancak bir cehalet örneğidir.

Bir de, bugünün ilmî araştırmalarının da kabul ettiği Efendimize (sav) âit, mûcizevî bir beyândan bahsetmek istiyorum. Allah Rasülü; Mâ âmin, biemtara min âmin" buyuruyor. Mânâsı "hiçbir yıl başka bir yıldan daha yağışlı değildir" demektir. Bu hadîsten de anlaşılıyor ki, her sene yeryüzüne aynı miktarda yağmur yağmaktadır. Ancak nereye ne miktar yağacağı belli değildir. İşte gayb olan budur ve bu bilinememektedir.

Âyette anlatılan üçüncü husus da yine itiraz edilen noktalar arasındadır: "Rahimlerde olanı ancak Allah bilir." Diyorlar ki. bugün röntgen şuâlarıyla anne karnındaki cenînin durumu bilinmektedir. Hattâ son zamanIardaki araştırmalar, bu bilmenin erkeklik ve dişiliği de içine alabilecek şekilde bir hayli ilerlemiş sayılır.

Daha da ileri giderek eğer erkeklik ve dişiliğe sebebiyet veren spermin erkeklik veya dişiliği ise, bu seviyede dahi cenînin durumunu tesbit etmek mümkündür, denilebilir.

Yukarıda bir kâide söylemişdik. Aynı kâide burada da geçerlidir. Sebepleri ortada belli bir şey gaybı bilmek demek değildir.

Şayet spermin erkek olduğu tesbît edilmişse, tesbîtin şekli ne olursa olsun, ister bunu ana rahminde, isterse tüpte tesbît etsinler, sebepler zuhûr ettiğinden bu gaybı bilmek sayılmaz. Efendimizin (sav) nurlu beyânları içinde şu husus yer almaktadır: "Eğer erkek galebe çalarsa çocuk erkek, dişi galebe çalarsa çocuk kız olur'. 'Bu hadîsi bazıları, anlıyamadıklarından dolayı yanlış te'vîl ve tefsîre tâbi tutmuşlardır. Zannetmişlerdir ki, erkek olan insan galebe çalarsa çocuk erkek olur, kadın galebe çalarsa kız olur. Ancak böyle bir galebenin hiçbir ma'nâsı yoktur. Belki ma'nâ şöyle olmak îcâp eder: Erkek sperm dişiden evvel gider ve yumurtaya başını sokarsa çocuk erkek olur. Dişi önce, bu çeperi aşarsa bu defa da dişi olur. Bu, Efendimize ait ilmî mûcizelerden kabul edilen bir hadîstir ve günümüz ilim adamları da bu mes'eleyi ifâde edildiği şekliyle kabûl etmektedirler. Sebepleri bu kadar zâhir olduktan sonra, böyle birşeye muttalî olmayı gaybı bilmek sayanlar, kendi kendilerini aldatmış olurlar.

Zâten, Kur'ân-ı Kerîm de bu mes'eleyi ele alırken şöyle diyor: "Ve ya'lemü mâ fil-erhâmi'.' Arapçada "Mâ" Türkçe'de "şey" demektir. Demek ki âyette, rahimlerde olan şeyin Allah tarafından bilineceğinden bahsediliyor, yoksa erkek mi dişi mi bunu ancak Allah bilir denmiyor.

Cenâb-ı Hakk onun erkek mi dişi mi olduğunu bildiği gibi, bütün sergüzeşti hayatını da bilir. Yani onun istikbâlde ne olacağını, karakterinin durumunu, zaafları ve fazıletlerini, en sonunda da safd mi olacak, yoksa şakî mi? İşte bütün bunları bilmek ancak ve ancak Cenab-ı Hakk'a mahsustur. Öyleyse gayba girenler "Mâ" ifâdesinin şümûlüne dâhil her şeydir. Sadece erkeklik dişilik değildir. Kur'ân mes'eleye küllî ve umûmî bakmaktadır. Onun ta'rîfi içine girenleri bilmek gaybi bilmektir. Bunun ötesindeki iddiâlar işi çarpıtma ve, diyalektik sayılır.

Bu mevzûu şöyle bir misâlle daha da akla yaklaştırabiliriz:

Meselâ siz bir elma ağacı gördünüz. Ağacın kökü ve gövdesi sizin bulunduğunuz tarafta, dalı budağı ve yaprakları öbür tarafta bir sütrenin arkasına sarkmış olsun. Şinıdi siz, mevsimi geldiğinde deseniz ki, bu ağacın bize görülmeyen dalları öbür tarafta elma ile yüklü durmaktadır. Acaba verdiğiniz bu hükümle siz gaybı mı bilmiş olursunuz? Yoksa herkesin normalde bilip söyleyebileceği bir mes'eleyi mi haber vermiş olursunuz? Böyle bir şeyle karşılaşsanız, elbette ikinci şıkkı yaptığınızı söyleyeceksiniz. Aynen öyle de, zâhirî sebeplerin te'yidiyle bilinen rahimlerdeki cenînin hal ve durumu da, aynı mâhiyette bir bilmektir. Yoksa gaybı bilmek değildir. O kökü şahâdet âleminde ve dalları gayba doğru sarkmış bir ağaçtan haber vermek gibidir. Bunlarla Kur'ân'ın hükmünü cerhetmeye kalkmak ve öyle olacağını sanmak sadece budalalık ve ahmaklık olur.

Dördüncüsü bir insan yarın ne kazanacağını bilemez. Bunu da sadece maddî kazançla kayıtlamamak gerekir. İnsanın maddî-ma'nevî elde edeceği füyûzât ve inşirâh dahi birer kazanç demektir. Bir ilim adamının malûmatına ekledikleri de bir kazançtır ve bunun ne kadar olacağını da ancak Allah bilir. Bazan ciltler dolusu kitap okunur ve satırlık malûmat elde edilmezken, bazan bir tek satırlık malûmât insana bir kitap kadar düşünce ve fikir verir ve insanın ilhâm kaynaklarını coşturuverir.

Bununla beraber mes'eleyi sadece madde plânında ele alsak bile, sâbit gelirli insanlar dâhil yarınki kazancını kimse bilemez. Esnaf ve tüccar zaten bunu bilmesi mümkün değildir. Sâbit gelirlilere gelince alacakları beklenmedik bir cezâ veya mükâfat onların kazancına tesir edebileceği gibi, başa gelen bir musîbet dahi, gelir ve giderde beklenmedik değişiklikler yapacaktır. Evet, hiç hesapta yokken bir dostunuzdan gelen bir pakette kıymetli bir hediyeyle karşılaşabilirsiniz. Oysa ki beş dakika öncesine kadar böyle birşey beklemiyordunuz. Bu maddeyi de misâllerle daha da tavzih mümkündür, ama sözü uzatmamak için kısa kesiyor ve Kur'ân'ın dediği gibi diyoruz:"Yarın ne kazanacağını hiç kimse bilemez.”

Beşincisi de bir insanın nerede ve nasıl öleceğidir. Bunu da ancak Allah bilir. Azrail ya bizzat kendisi ya da avânesi vâsıtasıyla önümüze çıkıp, "vakit geldi" diyeceği an hepimizin meçhûlüdür ve zaten buna kimsenin itirazı da yoktur..

Kardeşlik anlayışımız nasıl olmalıdır? İçinde bulunduğumuz durumla bir değerlendirme yapar mısınız?

Mevzûa girmeden bir hususa dikkat çekmek istiyorum: İradî ve ihtiyâıy kabul ettiğimiz fiillerimize kadar herşeyi ve hasenât namına bütün yaptıklarımızı Cenâb-ı Hakk'a vermekte çok hassas davranmak gerekiyor. İnsan bu mevzûda nefsine rağmen kendini iknâ etmelidir. Zâhiren kendi hareketlerine terettüb eder gibi görünen noktalarda bile temkinli olmalı ve "Hayır bunlar da O'na aittir. Sakın sahiplenmeye kalkma" diyerek kendi nefsine pay ayırmaktan kendini kurtarmalıdır. İnanan insan, şirkin her türlüsünden kaçınmak ve hatta bu mevzûda kıskanç olmak zorundadır. Haddizatında, Cenâb-ı Hakk da kendine şerik koşulmasına karşı çok "gayûr" kıskançtır. Bütünüyle kendisi için yapılmayan amellerin hiçbirinin O'nun yanında sinek kanadı kadar kıymet ve değeri yoktur. Yapılan bütün hizmetler hangi isim ve ünvan altında ve nerede yapılırsa yapılsın, Allah katında değer ve kıymeti hâiz olabilmesi için ihlâs ve O'nun rızasına dikkat edilmelidir. Dikkat edilmesi gereken ikinci husus da soruda mevcut ma'nânın yaşanır keyfiyetiyle devamlı ve sürekli olmasıdır...

Birbirinde fânî olma seviyesinde kardeşlik, dış dünyada te'sir icra edecek en müessir faktörlerden biridir. Birbirinin fazilet ve meziyetleriyle iftihar etme ve onları aynen kendindeymiş gibi kabullenme, cemaata ait fertleri de birbirlerine sımsıkı kenetleyecek ve içlerindeki hamle ruhunu kamçılayarak, kıvılcım halindeki istidat ve kabiliyetleri tutuşturup birer kor haline getirecek ve ilâhî rahmetin sağnak sağnak inmesine vesile olacaktır. Vifak ve ittifak içinde birbiriyle bütünleşmiş ve tek vücut haline geliniş bu cemaatın ruh ve gönlüne Cenâb-ı Hakk'ın nusret ve yardım eli uzanacak ve onu hep müsbete, güzele ve doğru tarafa çevirecektir, dolayısıyle de cemaatın yanılma payı en asgariye inmiş olacaktır. Niyetleri halis olduğu için, belki bu yanılmalar da onlara sevap kazandıracaktır. Fakat birbirinden kopuk çizgide bulunanlarda, aynı çizgide olmalarına rağmen bu dediklerimizin tahakkuku mümkün değildir. Hele bir de çizgide inhiraflar, dolayısiyle de ihtilaflar baş gösterirse bir daha içinden çıkmak mümkün olmayan faısit daireye girilmiş olur. Böyle bir fasit daireye giriş ise, hedefe sırtını dönüp koşan insan gibi, her attığı adım onu esas gaye ve hedeften uzaklaştırır.

Halbuki bir devrede bu işi omuzlayanlar, Allah Rasulü ve O'nun ashabıydı. Demek ki "tenasübü illiye" prensibi içinde mes'eleyi değerlendirecek olursak, bu işi yeniden omuzlayacakların da aynı şuur ve yapıya sahip olması gerekir. Bütünüyle onlar gibi olma, keyfiyet itibariyle mümkün olmayabilir. Fakat biz, ancak onlara benzediğimiz nisbette onların yaptıklarını yapabilme durumunda olduğumuzu da unutmamalıyız. Aynı durum kardeşlik için de geçerlidir. Onlar nasıl ve ne şekilde bir kardeşlik anlayışına sahiptiler ve bu kardeşlik anlayışı onları muvaffakiyette hangi noktalara getirdi, bizler için de bu kâide ve netice değişmeyecektir.

Ben şahsen çocukluğumdan beri sahâbînin hayatını okurum. Belli bir devreden sonra da onları anlatmaya başladım. Fakat bazan, onların temsîl ettikleri kardeşlik tablolarını hayretle karşılar ve sanki sadece onlara mahsus ve bugün için tatbîki mümkün olmayan bir ütopya gibi değerlendirirdim. Daha sonra bazı arkadaşlarda gördüğüm bu ma'nâdaki misâller, bana bu düşüncelerin yaşanabilirliği hakkında tam kanaat verdi. Hatta bazan bu arkadaşların birbirlerine gösterdikleri, yekdiğerinde fâni olma örnekleri, başkalarına öyle te'sir etti ki onların yanlarına gelen ve bu kardeşliği hayran hayran seyreden dıştan bir insanın, hayret dolu bir tonla "Aman Allahım, bu ne kardeşlik" dediğini bizzat kendim duydum ve hâlâ o tatlı ses tonuyla bu ifade, hâfızamda yeniliğini muhafaza etmektedir. Tabiî ki bu beni son derece sevindirmiştir. Arkadaşlarımızda müşâhede ettiğimiz bu civanmertliği kabul ve teslimle beraber yeterli bulmamız mümkün değildir. Biz bu mevzûda da doymama kuşağında dolaşanlardan olmalıyız. Zîrâ bugün yeterli olabilen şu kardeşlik şuuru, yarın, karşımıza dikilmesi muhtemel büyük engel ve engebeler karşısında sıçramamız için gerekli ölçüde olmayabilir. Kur'ân-ı Kerîm'de zikri geçen akabeleri iyiden iyiye düşünmek mecburiyetindeyiz.

Köleyi azat etme bir akabedir. Bugünkü ma'nâsıyla çeşitli ideoloji ve sistemler tarafından esir edilmiş, satın alınmış nice insanlara kadar uzanabilecek bir değerlendirme ile geniş çaplı ele alacak olursak, köle azat etmenin nasıl bir engel, tepe ve akabe olduğu herhalde daha iyi anlaşılmış olacaktır.

Kendisi sıkıntı ve darlık içinde olmasına rağmen, kardeşini kendi nefsine tercih etme de ayrı bir akabe durumundadır. Maddî, mânevî füyûzât hislerinde dahi onları takdim etme ve kendisi için geriden gelmeyi bir vazife olarak kabullenme, insanın önüne dikilmiş başka bir engel ve engebedir. Bu engeli aşma da yine sahâbî gibi davranmaya bağlıdır. Kardeşinin karnı doysun diye kendi kaşığını boş getirip götüren ve bu durumu görmesin diye de mumu söndürüp odayı gözgözü görmez hale getiren ve çizdiği bu nurdan tabloyla gökteki melekleri dahi hayrete sevkeden sahâbî gibi. Ve yine son anda, ölümle pençeleşirken, kurumuş dudakları bir yudum su hasretiyle titrerken dudağına kadar gelen suyu, yanındaki kardeşi "su" dedi diye elinin tersiyle itip, kendisine su vermek isteyene, başıyla orayı işaret eden ve "Kendileri çok muhtaç olmasına rağmen kardeşlerini kendilerine tercih ederler" ilâhî mesajının nüzûlüne sebep olan sahâbî gibi...

Yetime yedirme, içirme de akabedir. Mecazın`kollarıyla uzandıkça karşımıza daha nice manâlar çıkacaktır. Belli bir İslâmî kültürden mahrum ve bu mahrumiyetten kaynaklanan bir nevi kimsesizlikle, el atanın kucağında kalan nice yetimler.. işte bunlara yurt ve yuvalar hazırlama, onların ellerinden tutup onları evc-i kemâle çıkarma yollarını araştırma, bu gâyeye matuf yedirme ve içirme, bu da apayrı bir tepe ve akabe...

Sadece önümüze dikilmesi muhtemel akabeye bir işaret olması bakımından girdiğimiz bu mevzûda hedeflediğim nokta şudur: Bugün kâfi gibi görünen bir kardeşliğimiz vardır. Fakat zorlaşan şartlar karşısında ve yaygınlaşan hizmet oranında dâima artan bir kardeşlik şuuruna da muhtacız. Onun için bu mevzûda da himmeti âl"ı tutmalı ve sürekli "Daha yok mu?" demeliyiz.

Hizmetten inhiraf eden ve hizmete karşı soğuk davranan kardeşlerimize karşı bizim hareket ve tavırlarımız nasıl olmalıdır?

Çeşitli sebep ve sâiklerle hizmetten elini gevşetmiş kardeşlerimiz vardır. Ve bunlar her zaman da olabilirler. Fakat onlar yine bizim mü'min kardeşlerimizdirler. Kur'anın ve Sünnet ölçüleri içinde bir mümine verilen değer aynen onlar için de geçerlidir. Öyleyse her mevzûda olduğu gibi bu mevzûda da ölçü, kitap ve sünnet olmalıdır.

Onları katiyyen gıybet edemeyiz. Çünkü gıybet haramdır ve mümin kardeşin etini dişlemektir. Ha onu küçük düşürücü bir hareket ve söz sarfetmişsin ha da onu bir kazana koyup kaynatmış ve etini dişlemişsin;bu iki hareket arasında hiçbir fark yoktur. Gıybetin câiz olduğu noktalar vardır. Ve bunlar kitaplarda uzun uzadıya tafsîl edilerek anlatılmıştır. Ancak, ben o sınırlara dahi girilmesi taraftarı değilim. Oralarda ölçü ve dengeyi koruyabilme belli bir seviyedeki insanlar içindir. Her önüne gelenin o hakkı kullanması, o sınırı zorlaması hiç de doğru değildir. Bu, mes'elenin bir yönü. Diğer bir yönü de şudur: Bizim konuştuklarımız, muhakkak bir gün o kardeşimizin kulağına gidecektir. Ve bu durumda onu kendimizden daha da uzaklaştırmış olacağız. Buna sebebiyet verdiğimizden dolayı da mes'elenin sorumluluğu bize âittir. Bu da az bir vebal değildir. Zira hiç kimseyi böyle âli bir hizmetten mahrum etmeye kimsenin hak ve selâhiyeti yoktur. Bazan da o şahıs sadece uzaklaşmakla kalmaz dün, uğruna canını verecek kadar cansiperâne çalıştığı bir davâya bugün, hasım haline gelebilir. Hak bir da'vâya hasım olmak nasıl müthiş bir sükûtsa, ona sebep olmak da aynı seviyede büyük bir cürümdür.

İnsanlar çok kere içinde bulunmadıkları hizmeti kınar ve hafife alırlar. Bu durum gözönünde tutularak, uzaklaşan her arkadaştan; uzaklaştığı ölçüde bu türlü tavırlar beklemek akıllıca bir hareket olur. Çünkü onun acı kaderi ve yüzüne ekşi ekşi bakan tâlihi budur. Bu acı bir neticedir. Böyle bir neticeye düşene de ancak acınır ve şefkat edilir. Bize düşen,aynı duruma düşmüş olsaydık nasıl bir mukâbele beklerdik, o mukâbeleyi arkadaşımıza çok görmemektir.

Allah Rasûlü de aynı şekilde yapıyordu. O devrede, yanılan, sürçen, aktivitesini kaybeden hiç kimsenin ardından onun aleyhine tek söz söylemedi. Zâhiren müslüman görünen Abdullah b.Übey b.Selül'ün münafık olduğunu bildiği halde ve bu münafık; iffeti, âyetle sâbit Hz.Âişe gibi bir pâk ve muallâ dâmene iftira çamuru sıçratmasına rağmen, ağzından gıybet işmam edecek tek kelime konuşmamış ve sahâbînin ısrarına ve öldürmek taleplerine karşı, ısrarla "Hayır, Muhammed (as.) arkadaşlarını öldürtüyor, dedirtemem" cevabını vermişti. Bütün hadîs kitaplarını baştan sona tarayınız; İki Cihan Serverinin, bir mü'minin ardından, onun hoş

lanmıyacağı bir tek kelime sarfettiğini gösteremezsiniz, gösterebilirseniz ben şimdiye kadar dediklerimden ve bundan sonra da diyeceklerimden vaz geçerim. Hayır, tek bir kelime bile gösterilemez. İşte, bu mevzûda yanıltmaz ve yanılmaz ölçümüz bu olmalıdır. Kardeş1erimizi tek kelimey1e dahi gıybet etmemeliyiz.

Bu hizmetin bânisi ve kurucusu olan Zât'ınkitaplarına bakın. Talebelerinden belli bir devre uzaklaşanlann hiçbirisi uzaklaştıkları halleri iiibâriyle değil, dönüşlerindeki keyfiyet destanlaştırılarak dile getirilmiş ve onlar, târihe ve bizim hâfızalarımıza dönüşleriyle kaydedilmiştir. Halbuki gidiş olmadan dönüş düşünülemeyeceğine göre, bir de onların gidişleri olması gayet normaldir. Fakat ifâde inceliğinde kılı kırk yaran o Zât,hep gelişleri anlatmış, gidişlere tek satırla dahi yer vermemiştir. Kendi devrinde ince insanlar ona iftira dolu taarruzda bulundukları halde, o, sarîh gıybet ifade eden ve ferdin bizzat ismini vererek tek bir mukâbelede bulunmamıştır. Bulunmamıştır, zira, o kardeşimiz iman cihetinde bizim cephemizin adamıdır. Ve mü'min olma, küfrün karşısında yer alma,netice itibariyle Cennete hak kazanma pek de öyle hafife alınacak durumlar değildir. Onun için, yılandan çıyandan kaçtığımız gibi, kardeşlerimizi çekiştirmekten kaçmalı ve ictinap etmeliyiz.

Mes'eleye bir başka zâviyeden bakmak da mümkün: İslâmda, normal şartlarda uygulanan cezalar, cephede tatbik edilmez. Yani cephede zina edene, hırsızlık yapana, iftirada bulunana, bunların cezası her ne ise onlar uygulanmaz. Bunun bir hikmeti şudur. Böyle bir duruma düçar olan insan, can havliyle karşı cepheye geçebilir. Geçerse ne olur? O ebedi hasârete uğrar, biz de, hem de en mahrem yönlerimizi bilen bir düşman kazanmış oluruz. Bu iki netice de bizim namımıza birer kayıptır. Elbette mes'ele kontrol altına alınmalıdır ve buna zaruret de vardır. Fakat bu onu karşımıza almadan, en güzel bir usûl ve uslûpla yapılmalıdır.

Meselâ, bir kardeşimiz, korku şevkiyle veya makam sevdâsıyla bizden uzaklaşmış olabilir. Biz bunu ona onun anlayışı içinde, ihtiyatlı davrandığın, iyi yaptığını, fakat bizim elimizden böyle bir beceriklilik gelmediği için bizim yapamadığımızı söylemeli ve böyle düşündüğümüze de onu inandırmalıyız. Onunla seneler sonra dahi olsa münâsebete geçme menfezlerini tıkamamalıyız. Belki daha sonra hakikatı o da anlayacak ve bize dönecektir. O günlerde bizim haklı kendisinin yanılmış olduğunu itirâf ederse, biz de ona "Şimdi de sen haklısın" diyecek ve civanmert davranacağız.

Ayrıca, bugün onu gıybet eden insan hakkında, kendisini dinleyenlerin de itimâdının zedelendiği hususu hiç unutulmamalıdır. Birbirine itimâdı böyle sarsılan fertlerden meydana gelen bir cemaâtın ise, hak nâmına yüklenebileceği hiçbir misyon yoktur.

Hem gıybet edilen o şahsa karâbet veya başka hislerle yakınlık duyan ve bizimle aynı düşünceleri paylaşan insanlar vardır. Bu durumda onlarda hâsıl olacak allerjik bir durum, herhalde cephemiz adına sâdece zarar getirecektir.

Hem biz, bütün söyliyeceklerimizi bugün söylemiyoruz. Bizim yarın da söyliyeceklerimiz olacaktır ki, onların bugünden söylenmesinin hiçbir faydası yoktur.

O bizi gıybetle rencide etmiş olabilir. Burada da dengeyi koruyarak misliyle mukâbele etmeyeceğiz. Şahsî meselelere takılıp kalan bir onur ve gurur anlayışı bizden çok uzak olmalıdır. Bizim herşeyimiz yüce da'vâya fedâ edilmelidir. Allah Rasûlünün onurunun rencide olduğu, İslâmî mes'elelerin tezyif edildiği bir yer ve zamanda,bizim kendimize ait mes'eleleri değil gündeme getirmeye, düşünmeye dahi vaktimiz yoktur.

Bugün bir insana yapılacak en büyük yardım, onun dînî hayatını kurtarma istikametinde olan yardımdır. İşte bize düşen de öyle kardeşlerimizin yardımına koşmaktır.

Bütün meselelerimizi rehberliğine inandığımız ve kendisini dinlediğimiz büyüğümüze sormamızda dinin hükmü nedir? Giyim, kuşam hatta evlere alacağımız eşyalarımıza kadar ona mı soracağız?

Bizim mes'elelerimiz inanç çizgisinden başlıyor, ibâdet yoluyla devam ediyor, muamelatta yükseliyor ve sonra şahsi davranışlarımızı, âdetlerimizi içine alacak şekilde gelişiyor herbirisi bir derinlik teşkil eden çok buudlu bir hayat yaşıyoruz. Bunların hemen hepsinde ve bilemediğimiz bir kısım bazı insanların rehberliğine ihtiyaç duymamız gayet normaldir.

Dinin özünü anlama ve kavramada ve yaşanır hale getirmede önümüzde, insanlığın iftihar tablosu, İki Cihan Serveri var. Ve şu anda dahi onun selCine telkin eden rûhâniyâtını âdetâ başımızın üstünde görüyor ve hissediyor gibiyiz. Aydın gönüllerde ise bu husus devamlılık arzeden bir bahtiyarlık olarak sürer gider.

Allah Rasülünden sonra, hemen her asırda hâdiselerin ve zamanın herşeyi tapanlayıp dümdüz etmesine rağmen, nurlu elleriyle, isi-pası silip kaldıran ve dîni ihya edip Muhammedî rûhu asıl hüviyetiyle yeniden oıtaya koyan bir kısım büyükler gelmişdir. Sahâbiyle temeli atılan bu mes'eleler, Ebû Hanife ve onun gibi yüce kimselerle ayrı bir buud kazanmış, daha sonra gelen Gazâlî, İmam Rabbânî, Abdülkâdir Geylânî, Mevlâna Celâleddîn Rûmî ve Asrımızın Dertlisi gibi zevâtla yenilenerek sürekli tazeliğini muhafaza etmiştir. Bizler, en küçük teferruatına kadar bütün İslâmî meseleleri işte o nurlu elleri sayesinde, bu kadar zaman sonra ve bunca gaileye rağmen, kendi asrımızda bile taptaze ve dupduru bulduk. Cenâb-ı Hakk'a hadsiz hamd-u senâ olsunki,bizleri lütfundan ırak etmedi ve irâdemiz dışında kendimizi böyle bir nur havzının başında bulduk. Dışarıda daha müsaitler varken, bizim seçilişimiz sadece Cenâb-ı Hakk'ın ihsânının delilidir, yoksa, bizim liyâkatımızın değil. Çok küçük vesilelerle bu işin içine giren hemen bütün arkadaşlar da benimle aynı kanaatı paylaşıyorlardır, zannederim. Bugüne kadar bizlere, bugün ve bugünden sonra gerekli olan şeylerin pek çoğu anlatıldı. Öncekiler, arkadan geleceklerin yollarını, herhangi bir tereddüde meydan vermeyecek şekilde aydınlattılar. Bundan böyle bize, bu aydın1ık yolda, sadece yürümek kalıyor.

Sorulduğu için misâli de o mevzûdan seçmek durumundayım. Meselâ, bizim yeme, içme ve evlerimizin nizam ve tefrişiyle alâkalı bütün yönler, tatbîkî şekliyle bize gösterilmiş durumdadır. Allah Rasulü, bir hasır üstünde yatıyor ve yattığı bu hasır onun mübârek teninde iz bırakıyordu. Hz. Ebu Bekir kendisine takdim edilen bir bardak soğuk suyu içtikten sonra, hıçkırıklarını tutamayıp ağlıyor ve kendisine niçin ağladığını soranlara, bütün nimetlerden hesaba çekileceğini hatırladığını söylüyordu. Büyük Ömer, kızı tarafından daha güzel bir elbise giymesi teklifiyle karşılaşınca, peygamber hanımı demeden Hafsa Vâlidemize şiddetli sitem ediyordu. Binlerce misâlleriyle günümüze kadar gelen böyle bir hayat felsefesi, Asrımızın Dertlisi, dertlileri ve yolundakilerle son bir kere daha, tam bir dünyâ-ukbâ muvâzenesi, ruh-beden dengesi temsil ediliyor ve bir kere daha hatırlatılıyordu...

Bize gelince, bütünüyle bu sadeliği içimize sindirdiğimiz söylenemez. Yadırganmama ölçüsünü muhâfaza edip koruma en son taviz noktası olması gerekirken, mes'elenin başlangıcında bu ölçü kullanılıyor. Bazan yanılıyor ve bunların, muhâtabımıza müsbet yönde tesir edeceğini zannediyoruz. Halbuki bizim sadeliğimiz hasbiliğimizin en büyük şahidi durumundadır ve muhâtabımıza da tesir edecek odur. Ben hiç beklemediğim ve öyle değerlendireceğini tahmin etmediğim birisinin entel tabakaya mensup insanlar içinde "Bu arkadaşa itimad edin, güvenin. Çünkü ben onun evinde sadece bir hasır gördüm ve ortası da delikti" dediğini ve itimadına onun evindeki hasırı delil gösterdiğini müşâhede etmiştim. Sınır tanımayan lüks ve debdebeye bütünüyle yetişmemiz mümkün olmadığı gibi, o yolla hizmetimize kazandıracağımız birşey de olacağını tahmin etmiyorum. Sâdece mazeret olarak, o da belli bir devreye kadar yadırganmama ölçüsünü kullanabiliriz ki, daha ötesini tecviz etmek mümkün değildir.

Cenab-ı Hakk’ın isimleri ve sıfatları arasında derece mevzubahis midir, izah eder misiniz?

Biz,bize ait isimleri anne ve babamızın isimlendirmesiyle değil de sonradan elde edeceğimiz mahâretlere göre almış olsaydık kimimiz ekmek pişiren ma'nâsına "Habbaz", kimimiz, marangozluk işlerini iyi becermesiyle "Neccâr".. vs. gibi isimler alırdık. Yani kimin mahâreti hangi yönde ise, alacağı isim o ma'nâyı ifâde eden bir isim olurdu. Bazan bu isimler, mübâlâğa kalıbıyla da ifâde edilir. Meselâ normal setredene "Sâtir", fakat, tastamam ve kusursuz setredene ise "Settâr" normal hamdedene "Hâmid'; ham, vazifesini tam yerine getirene de "hammâd" denir.

Halbuki, bizim isimlerimiz, sonradan kazanacağımız mahârete göre değil de anne ve babalarımızın arzusuna göre verilir. Hatta bazan, hiç de bize uygun düşmeyen veya bizimle alâkası olmayan bir isimle de isimlendirilebiliriz.

Böyle bir benzetme ilk bakışda kaba ve sevimsiz görülebilir. Ne var ki, mücerret hakikatların anlatılmasında öteden beri hep aynı yolda hareket edilmiş ve ifâde tenezzülâtına gidilmiştir.

Cenâb-ı Hakk'a ait isimler, kâinatta icraatı müşahede edilip ve yine O güzel isimler sâhibi tarafından, O'nun has kulları vasıtasıyla bize tâlim edilmiş isimlerdir. Meselâ, kâinatta apaçık gördüğümüz bir güzellik vardır. Gökkuşağı gibi bu güzellikler birbiri içinde bütün varlığı sarmış durumundadır. Ovada, obada, çiçekte baharda, gözde ve kaşta bir güzellikler cümbüşü hâkimdir. Bu güzelliklerin sâdece dış yüzüne bakıp hayranlığını ifade için, binlerce senedir, binlerce edîp ve şâir hep bu güzellikleri destanlaştırmaya çalışmış, yine de söylenmesi mümküne kıyasla, çok az şey söyleyebilmişlerdir. Anlatmakla bitiremeyeceğimiz bütün bu güzellikler elbette Cenâbı Hakk'ın bu ma'nâyı ifâde eden bir ismine dayanmaktadır ki o da "Cemîl" ismidir.

Yine, kâinatta ince bir nizâm ve intizam dâhilinde, rızık tevziatı yapılmaktadır. Hücreden gergedana kadar her canlı kendine münâsip bir rızıkla beslenmektedir. İbâdet ve tesbihler meleğe rızık olurken, et insana, kemiği de cinlere rızık olmaktadır. İşte gözle gördüğümüz rızka ait bu faaliyet, hiç şüphesiz, Cenâb-ı Hakk'ın bir “Rezzâk” ismi olduğunu isbat etmektedir.

Eğer biz Cenâb-ı Hakk'ın "Cemîl" ve "Rezzâk" isimlerini bilmemiş olsaydık icraatını gördükten sonra, Ona hitaben "Sen Cemîlsin", "Sen Rezzâksın" diyecektik. Bunun gibi,diğer isimlerini de icraatından anlayıp yine, O'na o isimlerle seslenecektik. İşte Cenâb-ı Hakk, icraatını gösterdikten sonra, bizi yanıltmamak için kendisini bu isimlerle tesmiye etmiştir. Ancak Esmâ-i İlâhî istikrâîdir. Biz, Zât-ı Ulûhiyet hakkında kendi kafamızdan isim uyduramayız.

Bu isimler, Zât-ı Ulûhiyette, bunlara medâr olabilecek bir kısım sıfatlara dayanmaktadır. Yine yukarıdaki misâlden hareketle söyleyecek olursak, kendisi ne "Habbâz" ismi verilen bir insanda eğer ekmek yapma sıfatı yoksa veya" Neccâr" bir marangozluk sıfatına sâhip değilse bu isimlerin ona verilmesi mümkün değildir. İşte, Cenâb-ı Hakk'ın, herşeyin yüzüne perçinlediği güzelliklerle kendisinde varlığını kabul ettiğimiz ve belli bir seviyedeki insanların da müşâhede ettiği "Cemîl" ismi, bütün güzelliklerin kaynağı olan "Cemâl" sıfatına dayanmaktadır. Bunun gibi bütün isimler kendilerine kaynak olacak bir sıfata,bütün sıfatlar da "Şe'n"e ki, bunu beşer için kullanacak olursak, kâbiliyet ve istidât diyebiliriz, ancak Cenâb-ı Hakk için böyle bir tabir kullanmamız doğru değildir, dayanmaktadır. Demek oluyor ki fiiller isimlere, isimler sıfatlara, sıfatlar Şuûnât-ı hâhiyeye ve Şuûnat-ı hâhiye ise Cenâb-ı Hakk'ın Zâtına dayanmaktadır. İşin burasında duruyor ve Allah Rasûlü gibi;`Seni hakkıyla bilemedik Ey Ma'ruf"diyoruz.Ve yine Hz. Ebu Bekir gibi "Seni anlamaktan âciz olmak Seni anlamak demektir" diyor ve edeble iki büklüm oluyoruz. .

O vardır. Varlığını iliklerimize kadar hissediyoruz. Fakat O'nu idrak etmekten de âciz bulunuyoruz. O'ndan daha âydn bir nesne yoktur, ama, O yine de bir mevctld-umeçhuldür.

Şimdilik, O'nun isim ve sıfatları arasındaki farka, böyle avamca bir bakışla iktifa ediyor ve tafsîlâtını bir başka zamana bırakıyoruz.

Ulü’l Azm peygamberleri hangileridir ve niçin bu isim sadece onlara verilmiştir?

"Ulû" kelimesi arapçada "sâhip" demektir. Kıyas dışında, yine aynı manâya gelen "Zû" kelimesinin çoğuludur. Meselâ, Zülmal,"mal sahibi;' ulü' 1- elbâb ise "akıl sâhipleri" manâsına gelir.

Azm, kararlılık, irâde ve dönme bilmeme gibi ma'nâlar için kullanılır. Başına "Ulû" kelimesi getirilince de ma'na,azim ve karar sâhipleri olur. Mevzûmuzla alâkalı olmamakla beraber, bu kelimenin tedâi ettirdiği bir Âyete sadece işaret etmek istiyorum. Hz. Âdem hakkında "Onu azimli bulmadık" (Tâhâ Sûresi, 110) meâlindeki Âyette müfessirlerden bazıları onu günaha girmeme mevzûunda azimli bulmadık, gibi bir tefsirde bulunmuşlar. Ben şahsen, bir nebî hakkında böyle bir tefsiri kabul edemiyeceğim. Gönlüm böyle bir manâyı kabule yanaşmıyor. Şöyle bir ma'nâ vermek, bana daha muvafık geliyor:"O bilmeyerek bir günaha girdi. Fakat bunu daha önce plânlayrp kararlaştırmış değildi. Bu mevzûda israr mânâsına azmi de yoktu.."

Ulü'I-Azm peygamberlere gelince, bunlar Kur'ân-ı Kerîm'de şöyle anlatılmaktadır; "Hatırla, bir vakit peygamberlerden söz almıştık: `Sen'den, Nûh'tan, ibrahim'den, Mûsâ'dan ve Meryem oğlu İsâ'dan... Onlardan sapsağlam bir söz aldık. "Sen'den"tabiriyle kastedilen Efendiler Efendisi Hz. Muhammed (a.s.), Hz. Nûh (a.s.) Hz.İbrahim (a.s.) Hz.Mûsâ (a.s.) ve bir de Hz.İsâ (a.s.)

Her peygamber peygamberdir, ama, bunların pazarında herşey çok pahalıdır ve bunlar çok çetin imtihanlardan geçmişlerdir. Bu peygamberlere ait Kur'ân'da zikredilen kıssalar iyiden iyiye tetkik edilse niçin bunlara "azim" sahibi peygamberler dendiği çok iyi anlaşılır. AI1ah Rasûlü (a.s.) kendisine yapılan her türlü ezâ ve cefâya katlanmanın yanında ağzından şikayet manâsına ve kaderi tenkit ifade eden tek kelime dahi çıkmamıştır. Bedir'de gâlip gelir, ancak Uhud bir dağ gibi O'nun omuzlarına biniverir. Uhud'dan dönerken, söz dinlemedeki nezâketi tam kavrayamadığından bozguna sebebiyet veren sahâbiye tevbih işmam eden hiçbir kelâm sarfetmez. Hz. Hamza'nın şehadeti onu çok dilgîr etmiştir, ancak O,bu mevzûda dahi ızdırâbını sînesine gömmeyi bilmiştir.

Onun bir derdi vardır, insanların hidâyete ermesi. O bu mevzûda çok hırslıdır. O kadar ki,. kendisini bu uğurda telef edecek duruma gelmiştir. Âyet O'nu: "Bu Kur'ân'a inanmıyorlar diye nerdeyse üzüntünden kendini telef edeceksin" (Kehf, 6) diyerek îkâz ediyor, ve bize onu böyle bir tablo ile gösteriyor.

O daima hak uğruna kendini bitirip tüketme ufkunda yaşıyor. Küsme, darılma, gönüI koyma. O’nun semtine yanaşamıyor. O bütün başına gelenlere dayanma noktasında hep azimle sebat ediyor.

Yıllarca bir kanevice örüyor ve gelen gaybî bir el O'nu paramparça ediyor.. O hiç hayıflanmadan başlıyor yeniden örüyor..

Esâsen bu husus, peygamberlere ait umûmî bir vasıfdır. Ancak, her peygamberler, derece itibariyle aynı olmadıkları gibi, marûz kaldıkları belâ ve musîbet itibariyle de bir değildirler. Ve tabîi ümmetleri itibâriyle de.

Bu mevzûda, Allah Rasûlünün beyan buyurduğu bir manzara ne kadar mânidardır. Gayb perdesi aralanıyor ve O'na bütün peygamberler gösteriliyor. Gerisini O'nun mübarek dudaklarından dökülen şu cümlelerden dinleyelim: "Öyle peygamberler gördüm ki arkasında tek bir ümmet dahi yoktu. Bazılarının ardında üç-beş insan vardı. Bir kalabalık cemaatın gelmekte olduğunu gördüm. Bu benim ümmetim mi? diye sordum. Hayır, dediler Bu Musâ'nın ümmetidir. Biraz sonra ondan çok daha kalabalık bir ümmet gördüm ve onların benim ümmetim olduğu haberini aldım."

Düşünmek gerekir, bir peygamber ömür boyu çalışıp didiniyor da; kendisini anlayacak tek bir 8şina sîmâ bulamadan vefat ediyor. Bazıları sadece bir kaç kişilik ümmete sâhip oluyor. Bizler bu şekilde imtihan olsak, bu işin altından kalkabileceğimizi tahmin etmiyorum.

Hz. İbrahim, mancınıkla atılmak üzere elleri bağlı getiriliyor. Biraz sonra alevleri okyanus dalgaları gibi göğe yükselen dehşet verici ateşin içine atılacaktır. Melek müsâade istiyor, yardım etmek için çırpınıyor. Fakat o, tevekkülünden zerrece taviz vermeyerek "Allah bana yeter o ne güzel vekîldir" diyor.

Hz. Nûh asırlar süren çırpınışları neticesinde bir avuç insanla ancak gemiye biniyor ve öz evladını dahi yanına alamıyor. Nebî rûhunu taşıyan bir baba için bu manzara ne ızdırap vericidir. Bunu bizim anlamamız çok zordur hatta mümkün değildir.

Hz. Mesîh, öldürülmek istendiğinde henüz otuzüç yaşındadır. Kafasını uzatsa dışarıda kendisini parçalamak için bilenen kılıçları görecektir. Fakat o azimle yerinde duruyor ve bir an dahi tereddüt göstermiyor.

Evet, onlar "Allahü yastafî.." sırrına mazhar insanlardan seçilmiş seçkin ve yüce istidatlardır. Allah'ın rahmâniyet ve rahîmiyetiyle kaynattığı varlık kâsesindeki sütte onlar kaymak durumundadırlar. Cenâb-ı Hakk'ın Kudret ve irâdesi onlarda bu şekilde teceli etmiştir. Derin bir tevekkül ve pörsüme bilmeyen bir azim,onların ayrılmaz vasıflarıdır. Ve onun için onlara Ulü'l-azm, denmiştir. Derecesine göre her nebî ve velîde de azim vardır. Fakat bu hasletin en müntehâ noktasında bulunanlar işte isimlerini saydığımız bu peygamberlerdir.

Karşı cephenin bunca tahribine mukabil, neslimizi nasıl muhafaza edip elimizde tutacağız, anlatır mısınız?

Hz. Âdem'den günümüze kadar küfür dâima tahrîb cihetini tutup gitmiş; inananlar da hep tâmîr tarafını sahiplenmişlerdir. Günümüzde de aynı şekilde devam etmektedir. Onun içindir ki, bu derdi vicdanında derinlemesine duyan Çağın Büyüğü şöyle diyor: "Eğer bu iki kuvvet arasında bir denge olsaydı ve aynı imkânlara sahip bulunulsaydı, bizim cephemizde büyük bir fütühat görülecekti".

Karşı cephenin bütün yaptığı tahrîptir. İnsanın hissiyatını kamçılayarak onu şehvet çukuruna yuvarlamış, arzu ve isteklerini tahrîk ederek yine onu maddenin esiri haline getirmiş; makam ve mevkiye vurduğu saykılla onları çok cazîp göstermiş,bakışları bulandırmış, basit vâsıtalarla büyük tahrîpler yapmış ve bütün bir gençliği şirâzeden çıkarmışdır. Eğer bizim cephemizde de herşey bu kadar kolay vücuda gelebilseydi, bunca çalışmanın karşılığında çok büyük muvaffakiyetler görülecekti...Halbuki biz, asırlardır her tarafı yıkılmış bir kalenin hem de çok büyük bir kalenin tâmîr ve onarımıyla meşgûl oluyoruz.

Düşünmeli ki, bu memlekette. hatta bütün İslâm âleminde tevhîdin temelleri sarsılmış, Allah inkâr edilmiş, peygamber (a.s.) tezyîfe ma'ruz kalmış. d'ın bütünüyle hafife alınmış ve bütün cihânı aydınlatan hatta düşmanlarına bile mucizeliğini kabul ettiren aydınlık tufanı Kur'ân-ı Kerîm ayaklar altına alınmış, inanmış insanların yanında bile âdeta dinin hiç bir ağırlığı kalmamış ve her şey içinden çıkılmaz hale gelmiş. İşte böyle devrede hem yapacak iş çok hem de yapılan işlerin değeri büyük olur. Karşı taraf bir taş çekiyor bütün duvarı aşağıya yıkıyor, biz ise taş taş üstüne koya koya o duvarı yeniden örmek ve örülen kısmı da ayrıca muhâfaza altına almak zorundayız. Fakat bütün bunlarla beraber açıktan açığa inâyet elinin göründüğünü söylemek de mümkündür. Bu satırlar bana, Pascal'a âit bir hâtırayı hatırlatıyor. Pascal, bir vecd ve aşk insanıdır. Fakat tâlihsizdir. Bir mütefekkirimizin dediği gibi, "son anda vapuru kaçırmıştır."Hz. Muhammed limanına kadar yanaşmış ancak kendini o nurdan kucağa atamamıştır. Bu ayrı bir mevzû. Benim üzerinde durmak istediğim ise, tamamen bize âit bir mes'eleye onun başından geçen bir hâdiseyi tavzih unsuru olarak kullanmaktan ibâret.

Kendisi anlatıyor: Bir faytonun içinde Ren nehrine doğru gidiyordum. Atlar birden gemi azıya aldılar. Kurtulmam mümkün değildi. Nehrin içine yuvarlanmam mukadderdi. Birden beklenmedik bir hâdise oldu. Atlar arabadan koptu, nehire uçtu ve ben iki nûrânî el sayesinde, arabamla beraber nehirin kenarında kaldım.

O güne kadar sefih bir hayat yaşayan Pascal bu hâdisenin te'siriyle bir manastıra kapanır ve ömrünün sonuna kadar orada, düşünen, gören, bilen bir rahip gibi yaşar.

Bize gelince, Pascal'ın ömründe bir kere gördüğü bu nûrânî elleri başımızdan geçen yüzlerce hâdisede yüz defa müşâhede etmekteyiz. Rabbimize sayısız hamdu senâlar olsun.

Onlar sinemalarıyla, tiyatrolarıyla, bar ve pavyonlarıyla, diskotekleriyle gençliği tahrîp etmelerine mukâbil, bizim cephemiz onlara, namaz kılın oruç tutun, nefsinize âit bir kısım isteklerden fedâkarlıkta bulunun... kendiniz için değil etrafınız için yaşayın ve gelecek nesiller adına kendinizi fedâ edin gibi zâhiren çok zar görünen teklifler götürüyoruz. Buna rağmen, yine de kabul görüyoruz ki, binlerce genç İslâmî mes'elelere yürekten sâhip çıkıyor. Bizim senelerce evvel söylediğimiz Çin ve Rusya'ya âit yıkılışların bugün herkesin ma'lûmu olan âdiyattan birer vâkıa haline gelmesi gibi, dün söylenilmesine rağmen anlaşılmadığı halde bugün aynelyakîniyle vâkıf olunan nice mes'eleler var ki, orta kuşağın elmas ülkelerinde müşâhede ettiğimiz,bunca değişikliklere sebebiyet veriyor. İnsanlık dinin karşısında, güneş karşısında kalıp eriyen buz parçaları gibi eriyor ve su haline geliyor. Küfür cephesi, yukarıda olmasına rağmen, hızla aşağıya doğru düşüş yapmakta, bizim cephemiz ise hızla tepeye doğru tırmanmaktadır. Önümüzdeki çeyrek asırda çok şey değişecek ve İslâm âlemi dünyada lâyık olduğu yeri muhakkak alacaktır. Küfür taviz vermeye başlamış,biz ise toparlanma eşiğine gelmiş bulunuyoruz.

Esasen biz, bize düşeni yapmalıyız. Nesli koruma ve muhâfaza etme Cenâb-ı Hakk'a âit bir iştir. O'nun sonsuz rahmetinden ümît ediyoruz ki binbir çileyle yetişen bu nesli, siyâneti altına alıp muhâfaza etsin ve palazlanma devresine girmiş civcivleri canavarlara yedirmesin. Aslında O'nun inâyet eli uzanmasaydı, bizim aklımızın yeteceği işler deği1di. Evet, o lütuf ve ihsânda bulundu,bizi hiç bilmediğimiz vâdilere sevketti. Neden sonra anladık ki, oralara girmemiz gerekiyormuş. İşin başında gördüğümüz bu yardım ve inâyetin işin sonuna kadar devam etmesini o rahmeti sonsuzdan duâ ve niyaz ediyoruz...

Efendimiz ve ilk müslümanların başkalarının imanlarını kurtarmadaki cehd ve gayretlerini anlatır mısınız?

Bu tamamen müstakil bir mevzû mâhiyetinde anlatılması gereken hususlardan biridir ki, daha önce silsile halinde, münhasıran sahâbenin, mevzû ile alâkalı yönünü arzetmeye çalışmıştım. Esasen her sohbet, konuşma ve yazıda onlardan bir iki misâl vermeyi o mevzûnun ruhu ve hayatı kabul edenlerdenim. Benim için sahâbî bir ölçüdür ve ben bütün hükümlerimi onlara benzeme nisbetine göre veririm... Bütün hayatım boyunca onları, aydınlık yolda birer trafik memuru kabul ettim. Onların iş'âr ve işâretleriyle yürünen bir yolda, en büyük aydın insanın kapısına varılacağına inandım. Ve imkân dâhilinde bu düşüncemi hayatımın gâyesi haline getirdim. Şayet mü'minleri de bir tasnife tâbi tutmak gerekiyorsa, onlara yakınlık veya uzaklıklarını birer miyâr kabul ederek, böyle bir tasnife girişilmesini her zaman yakın arkadaş ve dostlarıma ifâde ettim. Tekrar tekrar anlatılmış bu mevzûyu, şu satırların okuyucuları belki ruhlarında kimbilir kaç kere hallaç etmişlerdir ve onları çok ileri seviyelerde bilme ufkuna ulaşmışlardır. Bunu kabulle beraber, sorulduğu için teberrüken birşeyler demeye çalışacağım.

Başta Allah Rasûlü (as.) sonra da onun ashâbı, dînî düşünce ruhlarında mayalandığı andan itibaren, başkalarına dînî mevzûları anlatmayı, dini, hayata hayat yapmayı ve bu yoIla insanları hakiki kurtuluşa ulaştırmayı hayatlarının gaye ve ideali haline getirdiler. Zaten dine hizmet yoksa, hayatta kalmanın da bir ma'nâsı yoktur. Biz Allah'ın halifeleri olarak yeryüzünde bütün hâdiselere dînî duygu ve düşünceyle müdâhale etmek mecburiyetindeyiz. Şayet bir su aşağıya doğru akıyor ve dinimiz de bize, onun yukarıya doğru akmasını emrediyorsa, dinin dediği oluncaya kadar çalışmakla mükellefiz. İşte bu mükellefiyetimizi idrâk edebiliyorsak varlığımızın bir hikmeti ve yaşamamızın bir ma'nâsı vardır. Durum aksiyse, yaşamamız abes ve mevcûdiyetimiz de lüzumsuzdur.

Bu şuur ve düşünce Allah Rasûlünde en üst seviyedeydi. Kur'ân-ı Kerim birkaç yerde hem onu ikaz hem de onun yüce ve muallâ kametini bizlerin nazarına vermek içü'i "Felealleke.." (Kehf,6; Şu'arâ, 3) ile başlayan âyetlerini serdediyordu. Neredeyse kendini bitirip tüketeceksin. Neredeyse kendini öldüreceksin.." Sabah kalkıyor, inanmayan çehreler görüyor, akşam yatarken onların hayâlleri nazarında beliriyor... duyup hissettiklerin karşısında, insanlarla alâkana göre ızdırâp ve kalak içinde iki büklüm o1uyorsun.

Sana ait ulvî hayatı unutuyor ve neredeyse intihâr edecek duruma geliyorsun. Evet, şu sözler sözü ve ilâhî mesaja gönül verip onun aydınlatıcı ikliminde şekillenmiyorlar, durmadan inliyor ve inanıp onunla bütünleşemediklerinden dolayı da öyle üzülüyor, ve kıvranıyorsun ki neredeyse bir mum gibi eriyip biteceksin . Bu âyetlerde hem "işi kadere bırak, Allah'a teslîm ol, kendine o kadar eziyet etme" ma'nâsı vardır, hem de çok ciddi ve ulvî bir iltifat. Burada sanki şöyle denmektedir: Ey Nebî! Senin yüce bir ruhun var. Bu ruh ilerde öyle bir kaynak haline gelecek ki tasını eline alan herkes o kaynağa koşacak ve doyup dolacaktır. İşte,ilerde olacak o büyük iş adına hayatına kıyıp, düşünce dünyanı bu kadar sarsma. Sen lâzımsın. Öyle ise vazifeni yap. Sen, Rubûbiyetin gereğine karışma! Daha kimbilir bizim hissedemediğimiz ve ancak onun hissedebileceği iltifatlarla dopdolu ne ma'nâlar ifade ediyor bu âyetler...

Âyetteki bu iltifattan da anlıyoruz ki, Allah Rasûlünün bütün dert ve ızdırapları getirdiği büyük hakikatları insanlara anlatmaktı. Âdeta yağmur yüklü bir bı.ılut gibi hep bu dert ile mahmûl bulunuyordu. Hakkın tecellîleriyle mest bir nebî için, "Sarhoş" tabirini kullanmam mümkün değil. Fakat bir başkasını anlatmak isteseydim ona "Bu derdin sarhoşu" derdim. Bu büyük da'vâdan başka, onun düşünce ufkuna misafir olan hiç bir mes'ele yoktu. Onun içindir ki kendisine yapılan ezâ ve cefâlardan sanki haberi bile olmuyordu. Çok kere yanındaki sâdık dostlarına ne olduğunu soruyor ve hâdiseye onların hıçkırıklarını duyunca fakat yalnız ve yalnız dostlarını tesellî için kısa bir müddet atf-ı nazar edip geçiyordu.

Meleklerin bakmaya kıyamadığı o yüze uygun olmayan şeyler atılıyor, arşta gezen başına işkembe konuyor, bastığı yerlerdeki tozu toprağı gözümüze sürme diye çekmeyi canıma minnet bildiğim o mübârek ayaklarının altına dikenler serpiliyor veya taşlanarak, o mübârek ayaklar kan revan içinde kalıyor (Kimbilir onun ayağına değen her taş karşısında gökteki melekler nasıl feryat edip semâyı ihtizâza getiriyorlardı..?), bütün bunlar oluyordu da fakat sanki bütün bu olup bitenlerden habersiz yaşıyordu. Neden sonra, Ömer'de bir hıçkırık duyunca "Niçin ağlıyorsun ya Ömer'; Ebû Hureyrenin iki büklüm ağlayışını görünce "Ey Ebâ Hüreyre seni ağlatan nedir?" Veya canından bir parça kızı Fâtıma'nın billur gibi gözyaşlarının yüzünde inci dâneleri gibi süzülmeye başladığını görünce "Kızım seni ağlatan nedir?" soruyor ve her defasında kendisiyle a1âkalı bir derdin onları ağlattığını anlayınca teselli ediyor: "Ağlamayın Allah bu dini aziz kılacaktır", "Ağlama! Allah senin babanı zâyi etmeyecektir" tesellîsiyle iktifa ediyordu.

Evet, Allah onu zâyi etmedi. O her inanan gönülde bir gül bir cennet çiçeği gibi bugüne kadar yaşadı ve bundan sonra da yaşayacaktır. Onun sâdık doşt1arı da aynı şekilde davranıyorlardı. Yeryüzünde herkesin her kesimin ittifakla kabul edip kendilerine rehber edinecekleri tek cemaat sahâbeler cemaatıdır. Biz onların sâdık kapı kullarıyız. Ümîdimiz de Cenâb-ı Hakk'ın bizi bu ikrar ile haşretmesi merkezindedir.

Ben kendimi mü'minlerin en mücrimi kabül ediyorum. Buna rağmen onlardan biri tenezzül buyurup misâl âleminden ufkuma dikilse ben de rüyamda görüversem, o gün kabıma sığamıyor ve sevincimden uçacak hale geliyorum.

Bunu büyük bir lütuf kabul ettiğimden kesiliverir korkusuyla hiç kimseye anlatmak da istemiyorum. Ama bazan endişeme galebe ediyor ve yakın arkadaşlanmdan birine, elimde olmayarak anlatıyorum. Ve "yine bugün o dostlar dâiresinin yıldızlarından biri, nâehil birinin ufkunda tecellî etti" diyorum. İşte onlar bizim için budur...

Sahâbî.hakkıyla Nübüvvet nûrunu gönül aynalarıyla aksettirdiler. O mir'atı mücellâya tam bir mâkes oldular ve onu tamma'nâsıyla temsil ettiler. İmamlar imamına tavizsiz ittibâ ile, imamlarrnın sînesinde kaynıyan o hakikat buhurdanlığını alıp ruhlarında yaşadılar, yaşattılar ve insanlığı -Cenab-ı Hakk'ın yardımıyla- aydınlığa boğdular.

Bu o devirde insanlığı kurtarmaya mâtûf bir hareketti, en ulvî keyfiyetiyle de temsîl edildi. Onlarda gördüklerimiz, bugün de bu işin olabileceği hakkında bizlere kanaat veriyor. Zira biliyoruz ki tarih, bu oluş ve tekevvünlerin tekrarından ibarettir. O devrin tekerrür etmemesi için de hiçbir sebep yoktur. Ve inşâallah tekerrür de edecektir. Kanaatim, bizler adım adım o noktaya doğru gidiyoruz.

Daha dün denecek kadar kısa bir zaman önce bütün misâlleri sahâbeden vermek mecburiyetinde kaldığımız bir vâkıadır. Ancak bugün devrimizden ve günümüzden de misâller verebilmek imkânına sahibiz. Zaten bilerek-bilmeyerek hepimiz bu günleri bekliyorduk. Misâlin birini asrı saâdetten verirken, ikinci bir misâli günümüzden verip bu iki halkayı birleştirmek arzumuz artık tahakkuk etmiş bulunuyor.

Bir misâlle mes'eleyi müşahhaslaştırmış olayım: İçtimâî yönleri ve mevkileri itibariyle çoklarını gIptaya sevkedecek durumda bir grup genç arkadaş, daha henüz hayattan kâm almamışlar ve dünya nâmına bütün nimetler ayaklarının altına serilmiş iken, bir liste yapıp bana getirmişler. Listede isimler var, altına şöyle bir not düşülmüş. "Allah aşkına bize duâ edin de dinimiz uğruna şehîd olalım."

İşte bu yeniden sahâbînin varolması demektir. Uzun müddet onlar için duâ ettim. Ömürlerini din uğruna harcamaları ve son nefeslerini de ölümlerin en kârlısı şehâdetle bitirmeleri için. Bu isimlerin en sonuna da liyâkatıma bakmadan kendi adımı yazdım. Onların isimlerini şefâtçı yâparak bu pâyeden istifâdeyi. Rabbîmin engin lütfundan niyaz ettim. Şu gençlerin ve onlar gibi binlerce gencin hâli bizi gıptaya sevkedecek ve yüreklerimizi hoplatacak kadar zengin ve çok şey va'detmektedir.

Onları gördükçe ümîdimize fer geliyor ve artık bu iş tutacak diyoruz. Çünkü artık o ulvî mânâyı, ruhlarının derinliğinde hem de o ma'nânın kâmet ve kıymetine göre temsîl edecek gençler var, ve bu Rabbimizin bize sonsuz ihsânıdır. Evet artık, yatarken şakakları zonklayanlar çoğalmıştır. Bugün imansızlığın ve imansızların ızdırabını rûhunda yaşayan binlerce genç vardır. Böylece ilk kutbu teşkil eden o muhteşem sahâbîye mukâbil,büyük da'vânın altına girmeye azmetmiş, onlara denk işler yapma gayreti içinde, yepyeni bir nesil, ter'ü taze ümitten mesajlarla ve Hz. Muhammed (a.s.) kokusuyla, buhurdanlık gibi içleri yana yana hizmetteki yerlerini almaya çalışmaktadırlar. Rabbim bizi, kusurlarımıza bakıp inkisara uğratmasın.. Amin

Mes'eleyi hülâsa edecek olursak, onlar hasbîlik, diğergâmlık, kendini ve kendine ait işleri unutma, vazifesi adına maddî-mâ'nevî bütün hazlardan vazgeçme gibi ulvî hasletlerle yükselip semalara çıktılar. Eğer gözümüz ufukda aynı şeylere namzet isek, aynı düşünce ve aynı ruh hâletini paylaşmamız icap edecektir.

Hayat ve gençlik hevesatı cihetinden gelen tehlikelerden nasıl korunabiliriz?

Günümüz insanının en büyük dertlerinden biri: Hayatın içindeyiz ve çoklarımız itibâriyle gençliğin baskısı altında kalıyoruz. Hevesât, ulvî duygularımızı te'sir altına almış durumda. Ve bugün yüce hakikatları, Allah Rasulünün istediği keyfiyette temsîl etme cidden zor görünüyor. Şu kadar var ki, böyle tehlikeli bir hatta kavga vermenin de kendine göre avantajları var. Evet mârûz kalınan zor şartlar nisbetinde bir de bu işin mükâfat yönü mevcuttur.

Hz.Hamza'yı şehîdlerin efendisi ve Allah'ın arslanı haline getiren verdiği kavganın zorluğu değil midir? "Düşman fazla ancak bizim de imânımız var" deyip can-siperâne ön saflara saldırış ve ölümü hiçe sayış. İşte bu O'nu ulvi makama ve şehîtlerin efendisi ufkuna ulaştıran mühim bir vesîleydi.

Sahâbî devrinde de, bugün bizi rahatsız eden günahlar, hem de bütünüyle bulunuyordu. Kadınlar, Kâbe’yi üryan olarak tavaf ediyor, fâiz, ihtikâr, rüşvet, içki ve kumar cemiyetin ruhunu kemiriyordu. Onlar bütün bu hayata sırt çevirerek İslâm'ı seçtiler. Fakat, onlar da beşer olmaları hasebiyle his ve heves taşıyorlardı. Zaten buna rağmen nefsânî arzulardan vaz geçmeleri değil midir ki onları büyüklerden daha büyük kılıyordu... Böyle bir dönemde, bütün çirkinlikleri bir tarafa itip, apaydın ve tertemiz bir hayat seçmeleri, bütün tehlikelere rağmen, Efendimiz (sav) in arkasında yer almaları, onlara büyük faziletler kazandırdı ve kazandıkları bu faziletler sâyesinde haklı olarak gökteki yıldızlar gibi arkadan gelenlere ışık ve rehber oldular.

Günümüzde de bu türlü felâket ve helâketler vardır. Zaten bu işin başındaki ilk bâniye. ruhânî bir mecliste "Felâket ve helâket asnnın adamı" demişlerdi. Onun arkasında saf bağlayanlara da. eğer birgün İki Cihân Serveri seslenecek olsa, herhalde "Gelin ey felâket ve helâket asrının nesilleri" diyecektir. Zira. çarşı. pazar. sokak, içtimâî ve ticarî hayat, âile, fert, cemiyet ve bunları ayakta tutmayı vazife edinen mektep ve içtimâî hayatı meydana getiren bütün ünite ve kuruluşlar teker teker ele alınıp değerlendirilse ve haklarında bir hüküm verilmek istense denecek tek söz "Berbat" olacaktır.

Nereye giderseniz gidiniz, üstünüze-başınıza günah adına birşeyler bulaşmasına mâni olamazsınız. Ruhunuz birkaç defa örselenmeden, kalbî hayatınız sarsılmadan, toplum hayatının bir tarafından diğer bir tarafına geçmeniz imkânsızdır. Bugün müslümanca yaşamak, alevden bir zemin üzerinde yürümek veya kandan irinden deryaları geçmek kadar zordur. İşte biz böyle bir felâket ve helâket asrının çocuklarıyız. Mâhiyetimizde bulunan gizli hevesât, nefsânîlik ve cismânîlik akrep gibi kuyruğunu kaldırmış bizi sokmaya çalışıyor. Nefsimiz, heveslerimiz ve şehavânî duygularımız içinde doğduğu, büyüdüğü vasat ve ortamdan sürekli besleniyor. güçleniyor. Böyle bir akrebin bizi sokup zehirlemesi her an muhtemeldir. Bütün bunları kabulle beraber, "mağrem" itibariyle "mağnem" esaslarına göre durumumuzu değerlendiriyor. Bunca zorlukların bize kazandıracağı avantajları düşünerek de tesellî oluyor. hatta bir cihette seviniyoruz. Çünkü bu zorluğu atlatabildiğimiz zaman, kazancımız da o oranda büyük olacaktır. Şayet sahâbî böyle zor şartları atlayarak yükseldiyse, günümüzün inanan insanları da aynı şekiIde bir bahtiyarlığa ermeleri ilâhî Rahmetten beklediğimiz neticelerdendir. Günahlara girme şartlarının bu kadar kolaylaştığı bir devirde. bilmeden işlediğimiz hatâ ve günahlarımız elbetteki vardır. Ancak bize düşen şey, Rahmet kapısından ve İlâhî dergâhın eşiğinden ayrılmama ve sebât etmedir. Burada, müsâdenizle kendi hislerime tercüman olması bakımından bir hâdiseyi nakletmek istiyorum. Çocukluğumda, koyunlarımızı bekleyen ve kapımızdan hiç ayrılmayan bir köpeğimiz vardı. Ben ondaki bu sadâkata hayran olur, onunla oynar, boynuna sarılır ve ona sık sık yemek verirdim. Meselenin hıfzı'ssıhha açısından münâkaşasını yapacak değilim. Sadece bir hissimi anlatmak istiyorum. Bendeki bu çocukluk hâtırası, çok defa hâtırıma gelir. Ve ellerimi açıp Rabb'ime niyazda bulunurken, o hâdiseyi bir ilinti halinde ümidimin yanında bulundurur ve "Rabbim, sadece sadâkatından dolayı nasıl ben o köpeğe bir dost muâmelesi yaptımsa, Sen de Senin kapından ayrılmayan ve başkasına serfurû etmeyen şu kıtmîri affet ve bağışla" derim.

Aynı şeyi cemaatımız adına söylemek de mümkündür. Bütün günah ve sürçmelerine rağmen şu cemaatın sadâkatla sürdürdüğü bir hizmet vardır ve işte onun hatırına Rabb-i Kerîmleri onları kapısından kovmayacaktır.

Biz kusurlarımızı kabul ve itirâf ediyoruz; ancak sonsuz rahmetinin gereği olarak da Cenâb-ı Hak'tanbu kusurlarımızın affını diliyoruz. Zaten bu itirâftır ki bir cihetle nedâmet ma'nâsına tevbe sayılır. Ve Allah (c.c.) böyle kalbten yapılan tevbeleri geriye çevirmez ve kabül buyurur.

Buraya kadar söylediklerimiz bir cihetten vâkıayı rapor ma'nâsını taşımaktadır. Şimdi de dikkat edilmesi gereken hususlar üzerinde bir nebze durmak istiyorum:

Biırincisi: Böyle herşeyiyle kaypak ve zararlı bir zeminde çok dikkatli yürümek gerekir. Mayınlı bir tarlada veya amansız bir düşman beldesinde nasıl hareket edilmesi icab ediyorsa, günümüzün çarşı pazarında gezerken de aynı dikkat ve aynı teyakkuz elzemdir.

İkincisi: Dışarıya çıkmadan evvel. his ve duygularımızı durultacak, berrak hale getirecek ve bizim his dünyamıza tesir edecek müessir çarelere baş vurulmalıdır. Bu birşeyler okuma, seyretme veya dinleme olabileceği gibi. derin bir iç muhâsebesi yapmak da olabilir. Böyle bir metafizik gerilime geçmeden sokağa çıkılmamalıdır.

Üçüncüsü: Kat'iyyen yalnız kalmamak. Bizim dikkatlerimizi murâkebe edecek ve nasihatıyla bizim ruh dünyâmızı ayakta tutacak bir arkadaş edinerek ve mümkün mertebe dışarıya onunla beraber çıkmaya çalışılmalıdır.

Dördüncüsü: Giderken-gelirken ve gideceğimiz, kalacağımız yerlerde imkân ölçüsünde bizim hayatımızla, münâsebeti olan ve bizi îkâz edici havasını koruyucu bir melek gibi üzerimizden eksik etmeyen materyalleri de yanımızda götürmeye çalışmalıyız. Günahlara karşı birer sütre birer perde olacak bu materyaller bizim iç murâkebemize vesîle olacaktır ki, böyle bir iç murâkebe ile dolup taşan bir insanın günaha girmesi ender vakâlardandır.

Beşincisi: İşlenen bir günah ve hatâ neticesinde derhal nedâmet edip tevbe kapısına koşulmalıdır. Zira günahın en az kalabileceği;kalb, bir müminin kalbidir. Orada hatalar, gelip geçici ve güneşle aramıza perde olan bulutlar gibidir. Hemen geçip gitmelidir. Tevbede gecikme, rûhun o nisbette kararmasına sebep olur. Ve o esnâda, diğer günahlarla münâsebete geçme yolları kolaylaşır. Onun için, buna meydan vermeden, hatâ ve günahın şekil, keyfiyet ve büyüklüğü ne olursa olsun, insan derhal kendine gelip, Rabb'in rahmetine dehâlet etmelidir.

Sahâbî, beyninden vurulmuş gibi Allah Rasûlünün huzuruna gelir ve "Ya Rasûlallah, ben mahvoldum" der. Gelirken gözüm bir kadına ilişti veya bir kadına dokundum, diye de ilâve eder. Bu kırık gönül karşısında âdetâ arş ihtizaza gelir ve Cibrîl imdâda yetişerek şu âyeti getirir: "Gündüzün iki tarafında (sabah, öğle ve ikindi) gecenin de yakın saatlerinde (akşam ve yatsı) namaz kıl. Çünkü iyilikler kötülükleri (günahları) giderir. Bu öğüt almâk isteyenlere (güzel bir) hatırlatmadır " (Hûd, 114).

Hele, berzah âleminin nûru durumundaki teheccüde kalkmak, uykunun en tatlı olduğu o anda, Rabb'e münâcata koşmak, işlenen hatâ ve günahları en kısa zamanda temizleyici birer faktör olarak değerlendirilmelidir.

Gecenin yarısında havf ve recâ ile dopdolu bir gönlün O'na yalvarış ve yakarışları Cenâb-ı Hakk tarafından muhakkak hüsn-ü kabûl görecektir. Yeterki yapılan bu tazarrû ve niyazlar ihlâs ve samimiyet içinde yapılmış olsun. Herbiri bir dönemeç başı gibi duran namaz vakitlerinde O'na kulluk ve O'nun karşısında bel kırıp boyun bükme, iki vakit arasındaki hatâ ve sürçmelerimizi affettirirken, nâfile ve teheccüd gibi ibâdetlerle de O'nun rızasını kazanmaya gayret etmeliyiz.

Evet, bir ta: aftan etrafımız günahlarla sarılı hazin halimiz, diğer taraftan bu hazin hali bertaraf edebilecek çapta bir kısım avantajlarla kuşatılmış durumdayız. Sahâbînin haline çok benzeyen bu manzaramızla, onlara yaklaşma fırsatını da aynı zamanda elimizde tutuyoruz. Onların vahyin soluklarını enselerinde hissetmelerine mukâbil biz de, zaman kaydından kurtulur ve Muhammedî bir ruhla yerimizi alabilirsek, bir cihetle kurtuluşumuzu garantilemiş oluruz. Cenâb-ı Hakk bizi bu ümîdimizde yanıltmasın!. . ( Amin)

Ahir zaman fitneleri karşısında durumumuz nedir ve nasıl korunabiliriz?

Ondokuzuncu asır, çeşitli İslâm ülkelerinin istilâya uğradığı ve batının bâtıl düşünce ve efkârının hegemonyası altında ezildiği bir devrenin adı gibidir. Gerçi Avrupa zâlim ve münafıkları, madde plânında istilâ ettikleri bu yerleri terkedip geriye çekilmişlerdir. Ancak; düşünce adına ne kadar erâcifleri varsa hepsini, zehirli bir tohum gibi işgal ettikleri ülkelere saçıp öyle gitmişlerdir. İçinde yaşadığımız asır, işte böy1e tâlihsiz bir asırdır ki o tohumlann nesepsiz neticeleri sînemizde boy atmış ve bizleri düşünce ve ahlâk plânında birer sefil durumuna düşürmüştür. Onlardan intikal eden bütün bu fitne kıvılcımları cehennemî bir yangın meydana getirmiş, bu yangın cemiyet.hayatını yakıp kavurmaktadır. Bu fitneler yüzlercedir. Ve günümüzün nesli, işte, böyle fitnelere karşı tavrının ne olması gerektiğini sormaktadır. Şu sorunun sorulmaya başlanması bile bizi sevindirmektedir. Bence bu bir merhale kâtedişin belirtisi olarak kabul edilip değerlendirilmelidir.

Küfür cephesi, evvelâ okunu tevhîd akîdesi üzerine atmıştır. Cenâb-ı Hakk'ın varlık ve birliği hakkında zihin1eri bulandırmak istemiş ve belli bir devre bunda muvaffak da olmuştur. Bu millet, Allah'ı inkâr etmenin bir moda hâlini aldığı devirleri de görmüştür. O devrede din bütünüyle hafife alınır olmuş ve dinin mukaddes saydığı mefhûmlar hakârete mâruz bırakılmıştır.

Milletin Kur'ân'a olan bağlılığı sistemli şekilde ruhlarda yok edilerek onun yerine başka kitapların gönüllerde yer etmesine gayret edilmiş, inananların sînelerinde apayn bir sevgi tahtında oturan Hz. Muhammed (as.)ın yüce isminin oradan sökülüp, başkalarının yerleştirilmesine çalışılmış, hatta Kâbe'nin yerine başka yerler teklif edilmiş ve işte nesiller böyle bir kaos içine itilerek özünden ve kökünden koparı1mak istenmiştir. Bütün bu hareketler umum millette bir tesir icrâ edemese bile yeni ve toy nesiller buna mukâbele etme irâde ve gücünü kaybettiklerinden pek çoğu itibâriyle o akıntıya kapılıp gitmişlerdir.

Bugün bu fitne sebebiy1e, nice ruhlar yaralı, nice kafalar mâlül ve nice vicdanlar kapkaranlıktır... İrtidât ve dinden dönmelerin haddi hesabı yok... Taşıdıkları isimler kendimizi uğruna fedâ edeceğimiz şahıslara âit isimler olmasına rağmen, firavuna rahmet okutacak kadar, o isimlerin taşıdığı mânâ ve muhtevâya düşman kesilen insanların zuhuru, hiçbir asırda bu kadar çıldırtıcı buuda ulaşmamıştır. Bu devrede sadece dünyâ nazara verildi. Cismâniyeti kamçılayan şeyler sevdirildi. İnsanlar, âhirete mukâbil şu fâni ve geçici dünyâyı satırı alır oldular. Çünkü meydana getirilen umûmî efkâr o merkezdeydi. Ve herkes bilerek veya bilmeyerek böyle bir yarışın içine çekilmişti. Âhireti tercih edip o yola girenler horlanıyor, diğerleri ise itibâr görüyordu. Ve bunların hepsi birer fitneydi ve insanı dinden uzaklaştırıyordu...

İşte neslimiz. böyle bir sırattan geçme mecburiyetinde bırakıldı. O sırat ki. bir tarafta kadın bir çengel olarak asılmış duruyor, başka bir yerde içki, bir başka yerde de kumar. rüşvet. ihtikâr. fâiz... Evet. bütün bunlar birer çengel gibi asılmıştı ve nesiller için de bu yoldan geçme mecbûriyeti vardı. Geçenler birinden kurtulsa büyük bir ihtimâlle diğer çengellerden birine katılıp kalıyordu. Karşıya geçebilen seçkinler ise tahmin edilenden daha az. hatta azlardan da azdı...

Bir kuyuya nereden düşüldüyse çıkış ve kurtuluş yeri de oradan olacaktır. İşte bu hakikatı, en erken kavrayanlardan biri olan çağın Dev Pişdarı onların tahrîp ettiği noktalardan tamire başlaması bu hikmetten olsa gerek. Onlar bir ateş tutuşturmak istediler ve Cenâb-ı Hakk da onların tutuşturduğu fitne ateşini söndürmeyi murat buyurdu. Emrinde gâlip olan Allah'tır ve fitne ateşi, akîde plânında geldiği deliğe tekrar tıkanmıştır. Amelle ilgili fitnelere, günahlarla alâkalı kıvılcımlara gelince, Kur'an'dan, Allah Rasûlünün nurlu beyânlarından ve okuduğumuz eserlerden aldığımız derslerle inşâallah bizde hâsıl olan kevserle o ateşi de bizler söndürmeye çalışacağız. Ancak bu mevzûda cemaatın desteğine ihtiyacımız muhakkaktır. Zira fitneler birer düşman ordusu gibi üzerimize gelirken, fert olarak onlara mukâbelemiz gayet güçtür, hatta imkânsızdır. Ve unutmamalı ki; Cenâb-ı Hakk'ın rahmeti dâima cemaatla beraberdir.

Mesleğimiz itibarıyla çok istediğimiz bir idealimiz vardı. Kaybetmenin verdiği üzüntü ictimai yönümüzü tesir altında bırakıyor. Bu duruma nasıl mani olabiliriz?

Arkadaşımız bu sorusuyla çokların başına gelebilecek bir mes'eleye tercümân oluyor. Kendi başına gelen bir hâdise ve onun kendisinde hâsıl ettiği menfî tesiri de samimi bir dille ifade ediyor.

Kur'ân-ı Kerîm, "İnsan her arzuladığını elde edeceğini mi zannediyor" (Necm, 24) âyetiyle bu hususa temas etmektedir. İnsan harîs olmamalıdır. Dünya da, âhiret de Allah'a âittir. Bazan buradaki kaybetmeler orada kazanmaya sebep olur. Cenâb-ı Hakk burada alır, orada verir. Hem aldığına mukâbil neleri vereceğini ve bizi ne süıprizlerin karşılayacağını bilemeyiz.

Duhâ sûresinde Efendimize hitaben "Velel âhiretü hayrun leke min'el ûlâ" denilmekte ve âhiretin ûladan daha hayırlı olduğu bildirilmektedir. Bir son bir evvelden daha hayırlı iken, kaybedilenlece üzülmek niye? Yarının kazancını düşünerek hamdedip sevinmeli değil miyiz!

Hayatımızı bir tetkik edelim. Muhakkak herkesin başından bir değil bir çok hâdise geçmiş; hepsi de bu hükmümüzü te'yit etmektedir. Önce kaybettiğimiz şeylerin üzüntüsüyle iki büklüm olurken, sonra bu kaybedişin nasıl ilâhî bir lütuf olduğunu görmüş hayretimizden dilimizi yutacak hale gelmişizdir. Bazan Cenâb-ı Hakk bizi cebren bir yere sevkeder. Bu sevk ve hicrette eski durumumuzdan ve dostlarımızdan ayrılmak bize ilk önce çok zor gelebilir. Fakat bu sevkin ardında Allah, bizim elimizle öyle fûtuhât ihsân eder ki eğer biz onu işin başında bilmiş olsaydık değil inkisâr, koşarak hatta sürünerek oraya giderdik.

Mes'eleyi müşahhaslaştırmayı zâit görüyorum. Zira biliyorum ki, ben şu sözleri sarfederken dahi sizler muhayyilenizin yardımıyla gittiğiniz mâzide, kendinize âit bir mevzûda nice misâller bulup hayâlinizde canlandırıyorsunuzdur...

"Hayır, Allahın tercihinde olandır". O'nun kesip biçtiği ve takdîr ettiğine râzı olmak gerekir. Bu, Rabb'e karşı öyle bir hoşnutluk ifadesidir ki, içinde çok ince bir merbûtiyet, kulluk ve ihlâs ma'nâları taşımaktadır.

Allah Rasulü bize sabah akşam okunmak üzere bir duâ öğretiyor: (Radînâ billâhi rabben) "Rabb olarak Allah'dam, nebî olarak Hz. Muhammed (a.s.) dan ve din olarak da İslâmdan râzıyız."

Mâdem ki, bütün bunlardan râzıyız, râzı olan râzı olduğuna teslîm olur. Öyle ise, biz de bütün benliğimizle ona ve O'nun râzı olduğuna teslim olmalıyız. Evet, böyle davranmakla az şey kaybediyor, fakat çok şey kazanıyoruz. Suâl sahibi kardeşimiz de müteselli olsun. Her birerimizin olmak isteyip de olamadığı ve daha sonra da olamadığına memnun olduğu çok şeyler vardır. Fakat Allah'ın oldurduğu hepsinden daha güzeldir. Bizim arzumuz değil, Rabbimizin isteği; bizim temennilerimiz değil Rabbimizin dilediği... İşte kulluğun rûhundaki sır da budur. Ayrıca görüyoruz ki, O, istediğini azız istediğini de zelil kılıyor. Nice dünün azizleri var ki, bugün birer sefil ve geçmişi nice sefîl ve derbederler de var ki bugün birer Sultân...!

Bizim uzak ve baîd gördüğümüz, Allah nazarında çok yakındır. O öyle şeyler görür ve ileride de bize gösterir ki, bugünden o farklı yanları görebilseydik, arzu ve istek akışlarımız hemen mecrâ değiştirirdi. Güzel bir sabırla sabret! Allah'a güven ve O'na itimat et! Dünya ve âhirette tek geçer akçe O'nun rızasını elde etmektir,Onu ara ve bulmaya çalış. Bulduğun zaman da kapan secdeye ve ömür boyu şükret!...

İşlediğimiz pek çok günahlar yıllar geçmesine rağmen aklımızdan gitmiyor, hatta aynı günahlara teşvikçi oluyor. Sokakları bu tür günahları hatırlatan manzaralar istila etmiş durumda. Ne yapacağımızı bilemez olduk. Sadece dua ediyoruz ki, şehid olalım ve günahlardan temizlenme yolunu bulalım.

Bu soru değil, samimi bir gönülden gelen talep. Sahâbîye yanaşma ve yaklaşma yolunda atağa kalkmış bir kalbin ızdıraplarının ifâdesi. Biz, çarşısı, pazarı günâhlarla dolup taşsa da, bu toplumun içinde kalmaya karar vermişiz. Burada çeşitli münâsebetlerle anlattığım; şu anda hatırladığım bir hissimi, müsâdelerinizle, bu münâsebetle bir kere daha anlatmak istiyorum.

İlk defa Allah Rasulünü ziyaret nasip olduğunda, Ravza-i Tâhireye giderken nerede ise cinnet geçirecektim. Sanki bana, kendisini bizzat göreceğim gibi geliyordu. Acaba nerede diye diye durmadan sağıma soluma bakıyor ve O'nu arıyordum.0 anda Cennetin bütün kapıları açılsa ve bana gir denseydi, reddedecek bir ruh hâleti sarmıştı benliğimi. İsterseniz buna peygamberin köyüne âşık olma diyebilirsiniz.

Fakat benim arkadaşlarıma bir vasiyetim var. Eğer diyorum, birgün buraları terkeder ve oraya gidersem, ben bunu şahsî füyüzâtım için yapmış olacağım. Beni yakamdan tutup sürüye sürüye buraya getirsinler. Aksi halde Rabbîmin huzurunda iki elim iki yakanızdadır...

İşte mes'elenin iki ayrı yüzü. Bir tarafında peygamber köyüne duyulan dayanılmaz hasret: diğer yanda burada düşen boyunduruğu kaldırma mecbûriyeti. Birincisi, tamamen şahsî, ikincisi ise bütün bir milletin, hatta topyekün İslâm âleminin kaderiyle alâkalı bir husus.

Teker teker hepimiz de aynı tercîhle karşı karşıya bulunuyoruz. Siz de en az benim kadar oralara âşıksınızdır. Fakat buralarda kalmaya kendinizi mecbûr biliyorsunuz. Çünkü bayrak burada yere düşmüş. nesil burada mahvolmaya başlamış ve herşey burada bitmiştir. Eğer yeniden birşey başlayacaksa buradan başlayacaktır. Biz de. ızdırâp çekecek, maddî ma'nevî füyûzât hislerinden fedakârlıkta bulunacak ve burada kalacağız.

Evet, kabul ediyorum, günâhlar yollarımızı alıyor ve her ân rûhumuzun yaralanmasıyla karşı karşıya kalıyoruz. Fakat buna rağmen, niyetlerimiz sağlam ve hâlistir. Gönlümüzü süsleyen tek düşünce vardır. O da. Rabbîmizin dinine omuz vermek. Allah Rasûlünü neslimizin kalplerine yerleştirmek, ve bu uğurda başımıza gelecek bütün belâ ve musibetlere baştan râzı olarak, buralarda kalmada azimli olmaktır. Onun içindir ki, insanlar arasında kalıp onların cefâsına katlanmayı, dağlara çekilip inzivâ etmeye ve köşemize kapanıp zikir çekmeye tercih ediyoruz. Toplumun içinde duracak, arasıra onun paletleri arasında ezilecek; fakat yine o top(umun içinde kalmaya devam edeceğiz. Zira, burada vazife yapmaya mecbûr, hatta mahkumuz!...

Gevşeyen gerilimimizi durdurup, tekrar ideali ufkumuza yöneltebilmemiz için neler tavsiye edersiniz?

Bir mümin için metafizik gerilim çok önemli bir unsurdur. Bir ma'nâda, müsbette sebât, menfîye karşı da boykot diyebileceğimiz metafizik gerilim, bir taraftan hizmete âit üniteleri işletme, bir mekanizma kurma ve onu dâima işler durumda tutma, diğer taraftan da günâh ve tahrîp cephesine karşı devamlı ve ısrarlı bir direniş içine girme ma'nâlarını taşır. Diğer bir ifâdeyle metafizik gerilim, Allah ve Rasûlüne ve Rasûlün getirdiği sisteme sımsıkı sarılıp, küfür ve küfrândan yılandan, çiyandan kaçıyor gibi kaçma demektir. Zaten bir hadîs de bu hususu izâh eder: Üç haslet vardır. Bunlar kimde bulunursa, o insan imanın tadını tatmıştır. Allah ve Rasûlü herşeyin üstünde sevilmesi, insanlara Allah'tan ötürü muhabbet duyulması ve imânı bulduktan sonra yeniden küfre dönüşün ateşe atılıyor gibi kerîh görülmesi.

Sen "âşık" olacaksın Allah ve Rasûlü "mâşûk" olacak. İnsanları sadece Allah için seveceksin. Bunlar mes'elenin müsbet yönüdür. Bir de mes'elenin menfî yönü var ki, o da küfür ve küfrân yoluna karşı bir tavır belirlemenin gerekli olduğudur. Evet, hakiki mü'min imân sevgisi kadar dalâlet yoluna girmemede kararlı ve gerilimi tam olmalıdır ki, kendi olarak kalabilsin. Ne var ki gerilimi muhâfaza etmek elde etmekten çok daha zordur. Onun içindir ki bu mevzûda sebât ve azim birer ön şarttır. Gerilim yer yer ünsiyet ve ülfetle gevşeyebilir. Dâvâya karşı bir alışkanlık olur. Bazan da araya bencillik, hırs, tamâ, makam sevgisi, rahat ve rehâvet düşkünlüğü gibi şeyler girer, hizmet aşk ve şevkini söndürür, ruhu yozlaştırır ve irâdeyi de felçeder. Bir devre gece gündüz demeden hak davâsı uğruna koşup duran biri daha sonra her arandığında ayrı bir bahâne ile hizmetten kaçıyorsa, gerilim gevşemiş ve o da kokuşmaya yüz tutmuş demektir. Halbuki çok ciddi bir metafizik gerilim isteyen böyle bir mevzû gerilimini kaybetmiş insanlarla tahakkuk ettirilemez.

Gerçi arkadaşlarımız her mevzûda olduğu gibi, bu mevzûda da dikkatlidirler. Hatta içlerinden, alnından öpülmeye lâyık niceler vardır ki, her an arkadaşlarına misâl teşkil edecek şekilde metafizik gerilim örnekleri vermektedirler. Hattâ bunlardan birisini hiç unutamıyorum. Birgün kendisine iki veya üç gece evde kal da şu işi yapıver demiştim. Verdiği cevap aynen şu: Son üzerime aldığım vazîfeden sonra ben hiç evimde kalamıyorum ki...

İşte bu gerilimin gevşememesi gerekir. Biz Rasûlüllah'a ve onun güzıde dostlarına ancak bu gerilimle ulaşabiliriz. Hekimler bazı rahatsızlıklarımıza karşı bize bir kısım tavsiyelerde bulunur ve bu tavsiyelere kayıtsız şartsız itaat etmemizi isterler. Hoşlanmasak bile onların verdikleri hapları yutar, iğneleri vurdururuz. İşte en az maddî hastalıklarımıza gösterdiğimiz bu hassasiyet ölçüsünde, bu mes'elenin hekimlerinin sözlerine uymakta da hassasiyet gösterilmesi lâzımdır. Tâ ki, gerilim muhâfaza edilmiş olsun. Şimdi de mevzû ile alâkalı tavsiye edilebilecek bazı hususları arzetmeye çalışalım.:

Birincisi: Yalnız kalmamaktır. Sürüden ayrılanı kurt yer. Cemaâttan ayrı kalan arkadaş ve dostlarından uzak bir kişinin âkibeti de nefis bir şeytan tarafından parçalanıp yutulmak olur. Önceleri kendi yapamadığına hayıflanmakla işe başlar. Bu esasen iyidir ancak yeterli değildir ve devamlılık arzetmez. Sonra arkadaşlarının yaptıklarını hafife almaya derken. basamak basamak ilerleyeri bu tavrıyle en sonunda bütünüyle, da'vâ düşünce mefkûresini inkâra ve yapılan işlerin lüzumsuzluğunu iddiaya başlar. İşte mahvolmaya namzet bir zavallı. İlk başta onu bu hâle getiren yalnızlık ve cemâattan uzak kalış hemen telâfi edilmedikçe onun bu kötü âkıbettten kurtulması düşünülemez. Öyleyse böyle bir neticeye götürmesi muhtemel kapılar, ta baştan kapalı tutulmalıdır.

lkincisi: Bilgi ve mârifet plânında dâima bir yenilenme yolları araştırılmalı ve bu hususta ısrarlı olunmalıdır. Allah (c.c.) kâinatı bir kitap gibi önümüze sermiş, sonra da bunları bizlere ta'lim edecek kitap ve peygamberler göndermiştir. Daha sonra yetişen binlerce evliyâ, asfiyâ ve âlimler, hep aynı hâle etrafında pervâz etmiş, istidât, kabiliyet ve meşreplerinin renk ve durumuna göre, her iki kitabı (şeriat-kâinat) şerhe koyulmuşlar ve bir arı gibi çiçekten çiçeğe kona kalka nice mârifet peteğinde şifâ dolu bal hüzmelerine iştirak etmişlerdir. Bütün bu olup bitenler bir gâye ve hedefe bağlı olarak ilâhî hikmetin muktezâsı şeklinde değerlendirilip ihtimâmla mütâlaa edilmelidir ki, ilâhî hikmete uygun bir karşılıkda buli.ınduğumuzdan söz edebilelim. Bu fıtrî seyre ayak uyduramayan ve kâinatta her an meydana gelen teceddüt ve yenilenmeye mârifet adına iştirâk edip aynı kaneviçeyi dokuyamayan bir insan, yavaş yavaş bilgi bazında hayatiyetini kaybeder ve beklenmeyen bir hızla kokuşma devresine giriverir. Derken bir müddet sonra da işe yaramaz hâle gelir.

Üçüncüsü: Râbıta-i mevt, dediğimiz dâima ölümü düşünme de gerilimimizi muhâfazada önemli faktörlerden biridir. Ölmeden evvel ölme, hakikî hayata ermenin bir başka adıdır. Bizi bitirip tüketen tûl-i emeller, ancak, ölümle kesilip atılabilir. Hele, bütün dostların kabrin öbür tarafında bizi bekledikleri düşüncesi, hele gerçek saâdet ve bahtiyarlığın, kabir koridorunun öbür ucunda bulunduğu inancı...

Zaten bir dâvâ adamının idealini süsleyen en son nokta ve ufuk mefkûre, yârâna kavuşup onlarla beraber Cennet ve Cemâlullahı müşâhede değil midir? Öyleyse bizi o neticeye götürücü yolda bizler de birer küheylân kesilmeli ve çatlayıncaya kadar da durup dinlenmeden yolumuza devam etmeliyiz.

Evet, bir küheylân gibi... Çünkü o yorulma bilmez, mazeret ileri sürmez. Dermanının bitim noktasına kadar koşar, çatlar ve ölür. Ancak ona ölüm mazeret olur. Bu yönüyle ben atı çok severim. Ve her da'vâ adamının ona benzemesini isterim.

Dördüncüsü: Kendimize, mutlaka, bizi îkâz edecek ve bizde bir gevşeme müşâhede ettiğinde hayırhâhlık yapacak bir arkadaş seçmeliyiz. Bu da, yollardan biridir. İlk bakışta böyle bir şey nefsimize ağır gelebilir, ancak, dînî hayatımız adına çok mühim ve müsbet neticeler doğuracağı şüphesizdir.

İyi dost Hızır çeşmesi gibidir. Kendinizde biraz gevşeklik ve kalbinizde biraz sarsıntı, hatta heyecansızlık hisseder etmez hemen ona koşup "Bana bir şeyler anlat!" deyin ve derdinizi söyleyin ve hiç şüpheniz olmasın ki, böyle bir dost sizi elinizden tutacak, hayatın çeşitli girdap ve labirentlerinden geçirecek ve yeniden aydınlık iklime kavuşturacaktır. Zâhiren onun sözlerinde bir ekşilik ve iç burkuntusu duyabilirsiniz; fakat mühim olan işin neticesidir. İlk neşter darbesine katlandıktan sonra, her an onun yüz misli size ızdırâp veren yaraların sancılarından kurtulacak ve dinen ızdırâbınız bir cihetle ruhânî bir zevkle yer değiştirecektir. Ben şahsen bir devrede önüme oturmuş ve benden ders okumuş bir arkadaşıma bu mevzûda birçok defa mürâcaat ettim. O da kendine göre bana birşeyler söyledi. Hiç zarar görmedim aksine istifâde ettim ve yararlandım.

Sizin de aynı çareye başvurmanıza bir mâni yoktur. Yeter ki mes'ele hasbîlik çerçevesinde ele alınmış olsun.

Beşincisi: Ecdâdımn, işleyen demirin pas tutmayacağını en vecîz ve en tonlu keyfiyetiyle ifâde etmişler ve "İşleyen demir pas tutmaz" demişlerdir. Aynı ifâde hizmet insanı için de geçerlidir. Onun içindir ki gerilimi muhâfazanın başka bir yolu olarak da bu mevzûnun ele alınmasında yarar görüyoruz.

Psikolojik olarak insan, içinde bulunduğu işle daha yakından alâkadârdır. Diğerlerinin yaptığı şeyler, kendi yaptığından mühim olsa da onu dolayısıyla ilgilendirir. İşte insandaki bu zaafı iyi kullanmak gerekir. Her arkadaş bu hizmete âit bir mes'elenin ucundan tutarak işe sâhip çıkması ve bunun yaygın hale getirilmesi terki câiz olmayan bir zarûrettir.

Baştan beri saydığımız maddeler tatbik edildiği müddetçe İnşaallah bizde gökkuşağı gibi bir gerilim meydana gelecek ve bizler de birer aksiyoner da'vâ adamı olma ufkuna ereceğiz.

Sahabe-i Liram, çocukları ve hanımları, kendi şehitleri için ağlayacakları vakit evvela, Hz. Hamza için ağlarlarlardı, deniliyor. Sebebini anlatır mısınız?

Uzun süre öyle oldu. Efendimizin bu mevzûdaki hassasiyetini öyle tevil ve tefsir ettiler.

Hz. Hamza'nın Hâşimoğlulları içinde durumu mertçe ve erkekçeydi. O bir şimşek gibi çakmış ve gitmişti. Ardından neslini devam ettirecek kimseleri de bırakmamıştı. Nasıl kendine has bir hayat yaşadı gidişi de yine kendine has oldu ve geriye kimseyi bırakmadan gitti. Fakat buna karşılık O, hepimizin gönlünde öyle bir yer tutmuştur ki, kabûl buyursaydı, evlâdı değil kapısının kıtmiri olur, yüzümüzü ayaklarına sürerdik.

Onun İslâma girişi, aynı zamanda müslümanların ikbâl döneminin başlangıcıydı. İki Cihân Serveri onu hem çok sever hem de onunla iftihâr ederdi. O kadar ki bir defasında Hz. Hamza -içki yasak edilmediği günlerden birinde- içmiş ve sarhoş olmuştu. İşlediği bir hatadan dolayı belki onu itâp etmek üzere gelen Allah Rasûlü, onu bu halde görmüş ve sarhoşliığun te'siriyle söylediği bazı hezeyânları da duymuştu. Fakat ona, hiçbir itâbda bulunmadan dönüp gerisin geri

ye gitmişti. Allah Rasûlü belki de, kayar gider diye endişe ediyordu. Belki de ileride yapacağı büyük işleri biliyor, onu bu istikbâliyle alkışlıyordu..

Hz. Hamza Uhud gibi sarp bir yokuşa çarpınca, orada kendisine yakışır şekilde şehid oldu. Hiçbir şehide, hiçbir gâziye o kadar yiğitlik nasip olmamıştır.

Târihçilerin bize verdiği bilgiye göre, o gün tam otuzüç kişiyi öldürmüş, sonra şehid olmuştu. Düşünün ölen müşriklerin yarıya yakınını o haklıyor, sonrada vücudu paramparça hale getiriliyordu. Kızkardeşi Safiyye, onun mübârek naşının üzerine abanıyor ve hıçkıra hıçkıra ağlıyor, kimbilir belki bir taraftan da vücudundan kopan parçaları toplamaya çalışıyordu. Evet, bir taraftan Hz. Hamzânın hali, diğer taraftan Allah Rasûlünün halası Zübeyr''in anası olan Safiyye’nin hali İki Cihân Serverine çok dokunuyor ve onu rikkate getiriyordu. Müslümanlardan yaralanmayan kalmamıştı. Altmışdokuz kadar da şehid verilmişdi. Medine'ye dönüşte herkes kendi yakını için gözyaşı döküyordu. Ölenler için ağlanıyor, yaralananlar için ağlanıyor ve yaralanıp da evinde ölenler için feryadlar yükseliyordu. O hengâmede unutulan birisi vardı ki, O'na göz yaşı döken yoktu. Şehidlerin efendisiydi ama, onun için kimse ağlamıyordu. İşte bu manzara Allah Rasûlünü tekrar rikkate getirdi. Dudaklarından dökülen sözler âdeta kırık bir kalbin iniltileri gibiydi "Fakat Hamza'nın ağlayanı yok" buyurdu. Sa'd b.Ubâde bunu duyunca beyninden vurulmuşa döndü. Koşarak Ensâr kadınlarını biraraya topladı. Hepsini Hamza'nın kapısı önüne götürdü. "Evvela Hamzaya ağlayın sonra kendi ölülerinize" dedi. Daha sonra da, bu bir âdet haline geldi. Gerçi bu âdet günümüze kadar devam etmedi, belli bir devreden sonra kesildi. Ne var ki, kıyâmete kadar bütün müslümanlar, kendi cenâzelerinden evvel Hamza'ya ağlasalardı, o bile Allah'ın arslanına az gelirdi...

Ayrıca bizlerdeki Hz. Hamza sevgisi bizzât onun şahsından kaynaklanmıyor. Allah Rasûlü onu seviyordu, biz de seviyoruz. Cenâb-ı Hakk onu seviyordu ve gökte onun adı "Esedullâh-Allah'ın arslanı" olarak yazılıyordu, biz de bundan dolayı onu seviyoruz.

Bir de onun Allah Rasûlüne olan kurbiyetinden dolayı taşıdığı bir ma'nâ vardır ki, o bizim görüş ufkumuzun dışındadır. Nazarlarımız oraya ulaşamıyor. Hz.Ca'fer için de Allah Rasûlü başka türlü davranmıştı. "Şekliyle, ahlâkıyla bana benziyor" dediği bu şerefli sahâbî, şehid olunca gitmiş bütün çocuklarını teker teker kucaklamış ve onları göz yaşlarıyla yıkamıştı. Onda da Allah Rasûlüne yakınlıktan dolayı bir ma'nâ vardı ki onu da biz yine anlayamıyoruz.

Belki Aleyhis'salâtü vesselâm'ın bu mevzûda gösterdiği hassasiyet, Cenâb-ı Hakk'ın bakışına göre bir vaziyet almanın ifâdesiydi. Görüyorsunuz, Uhud'da şehid olan bunca sahâbî vardır. Vardır ama, çok ehli keşfin müşâhedesiyle kim darda kalsa ve "Hamza" dese, atıyla kılıcıyla Hz. Hamza orada beliriverir. Bu ona âit bir husûsiyettir.

Daha sonraları bir o kadar ağır şartlar altında mücâdele veren insanlar, yiğitler olabilir ve bunlar kurşunlar altında, delik deşik olmuş vaziyette can da verebilirler. Fakat işin başında ve kuruluş devresinde, çok ağır şartlar altında ve Allah Rasûlünün aydınlık atmosferi içinde mücâdele veren o insanlarla kimse kıyâs edilemez. Onlar arasında da Hz. Hamza'nın ise, husûsi bir yeri vardır. Bu arada, cibillî karâbetten dolayı, duyulan bir alâka şeklinde te'vîl etmek isteyenler de çıkabilir ama, önemsenmeyecek kadar zayıftır.

Osmanlı padişahlarından Murad ve Yavuz’u diğerleriyle mukayese eder misiniz? Kanûni’nin çıkardığı kanunlar olduğu söyleniyor?

Öteden beri çeşitli cemâatlar içinde bazı fertlerin Rabbimizin ihsân ettiği lütuflarla husûsiyet arzetmeleri gayet normaldir. Efendimizin nur havzı içinde Ebû Bekir, Ömer, Osman ve Ali (Radiyallâhü anhüm) hazretlerinin herbiri kendi başlarına birer husûsiyet arzederler. Sıddîk, dendiğinde insanın aklına Hz. Ebû Bekir (r.a.) gelir. Zira onda, akıl ve mantığı, yine akıl ve mantıkla yenip teslimiyette zirveleşmenin en son ufkuna sıçrama gibi ayırıcı bir özellik vardır. Hakkı bâtıldan ayırmada kılı kırk yapan hassasiyet isterseniz böyle bir fârûkiyeti Hz. Ömer (r.a.)da bulursunuz. Edep ve hayânın, Kur'ân'a saygı ve Allah Rasûlüne bağlılığın düşünüldüğü yerde de bir âbide gibi Hz. Osman (r.a.) karşınıza çıkar. Al1ah Rasûlünün kudsî dâiresine ait velâyetle alâkalı bazı husûsiyetler arıyorsanız akla Hz. Ali (r.a.) gelir.

Bunun gibi çeşitli devirlerde çeşitli cemâatlar büyüklüğü ve bir kısım ulvî hakîkatları temsil etmişlerdir. Fakat bunların içinde yine seçkin insanlar vardır; farklılık arzederler.

Osmanlı padişahları içinde de Osman Gazi Hazretleri saffet ve içtenliğiyle âdeta bir semboldür. Orhan Gazi şecâat ve cesâret-i îmâniyesiyle ona yakın bir vaziyettedir. Murâd Hüdâvendigâra gelince O, hem mükemmel bir devlet reisi hem mükemmel bir ordu kumandanı hem de incelerden ince bir Hak dostudur. Evet O, devamlı surette ordusunun başındadır. Edirne'yi alır ve Trakya ilk defa bize onun zamanında açılır. O kadar saffet içindedir ki, bir gün hocasına gelir ve "Sizler nasıl oluyor da ilk tekbirde Kâbe'yi görebiliyorsunuz; ben senelerdir uğraşıyorum buna ancak ikinci veya üçüncü tekbirlerde muvaffak olabiliyorum" der.

İslâm'ın izzeti ve kendi şehâdeti için Cenâb-ı Hakk'a niyazda bulunur. Ve bu duâ yere düşmez o gün şehid olur. Eğer soruda kasdedilen Murâd bu Murâd ise hakîkaten murâdına ermiş bir Murâd'dır.

İkinci bir Murâd'da Fatih'i sînesinde yetiştiren ve Ehlullah'dan olduğuna şüphe bulunmayan Murâd'dır. Allah'ın veli kulu Hacı Bayram Veli hazretlerine teslim olmuş ve onun bir dediğini iki etmemiştir. Fatihi yetiştirsin diye Akşemseddîn'i oraya gönderen de odur.

İkinci Murâd, dinî ilimler ve tasavvufa dilbeste ve âşina bir insandır. Aynı zamanda devlet işlerinden de iyi anlamaktadır. Aslında bu iki durum biri diğerinden birşeyler eksiltmekle yaşayan iki zıt hayat tarzıdır. Devlet işlerini bütün incelikleriyle bilip temsî1 eden bir insanın dinî işlerde aynı ölçüde hassas olması, veya bunun aksi ender-i nâdirâttandır. Buna rağmen İkinci Murâd bu zor işin de üstesinden gelebilmiştir. Bir büyük düşünür bunu îzâh ederken, sadece Râşid Halifeleri istisnâ ederek işi hükme bağlamıştır. Evet, bir insana köy muhtarlığı dahi verilse eski safvetini zor korur. Halbuki bunlar cihâna hükmederken dahi mümkün mertebe saffetlerini muhafaza etmişlerdir.

Yavuz ise apayrı bir destan insandır. O İslâm birliğini te'mîn maksadıyla gittiği muhârebelerin birinden dönüyordu. Bu arada İstanbul'da halk, günlerdir onu istikbal edebilmenin heyecânıyla yollara dökülmüş bek1iyordu. Bunu haber alınca, İstanbul'a gece yarısındâ başka bir yoldan giriyor ve gizlice Topkapı'ya dalıyor.

Bir pençede dünyânın ödünü koparan ve kükrediği zaman ormana velvele salan bu adama bak ki, gece olup dâ, Rabbiyle münâsebete geçince, tepeden tırnağa bir âbid ve zâhid kesiliyor. Sanki şimdi o herkesi tirtir titreten Hükümdar değil de bir Tâvus b. Keysân veya bir Üveysi'1-Karnîdir. Bu hal ve bu vaziyet çok az insana nasib olmuş bir pâyedir. Onun içindir ki bunlar, sahâbîden ve tabiînden sonra adı anılması gereken şahıslar arasındadırlar.

Kanûnîye gelince o da büyük insandır. Zâten onlara hata isnâdı, yaptıklarının kendi kâmetine uygun düşmemesi sebebiyledir. Büyük bir seferden dönünce, kalbine gurur girmesin diye o geceyi bir izbede geçirecek kadar, muhâsebe ve iç murâkabesine sâhiptir.

Ne var ki öyle bir şahsiyet, şeriatın ahkâmına karşı daha hassas davranmalıydı, diyoruz. Çünkü ona ancak böyle bir vasfı yakıştırabiliyoruz. Şunu da unutmamak gerekir ki, Kanuni kendi devrinde istediği gibi, hiç kimseye sormadan kararlar almış ve bunları kitaplaştırmış değildir. O, bütün mes'eleleri o günün ulemâsına sormuş ve onlardan aldığı fetvâlara göre hareket etmiştir. Hele cin ve insin müftüsü, büyük müfessir Ebu's-Suûd Efendi ki onun Şeyhulislâmıdır böyle bir devâsâ birinin murakebe ve kontrolu altında bulunan bir zâtın, öyle aklına geldiğince hareket edemiyeceği, gün gibi âşikârdır. Öyleyse bu hatalar içtihâdî hatalar kabul edilmelidir. Hele bizler "Ölülerinizin kötü yanlarını anmayın. Onların hep iyi taraflarını anlatın" îkâzına uyarak ecdâdımızın hep iyi taraflarını anıp anlatmak zorundayız. Hayr'ül-halef olmak da bunu gerektirir.

Hacerü’l Es’ad (Esved) hakkında ayrıntılı bilgi verir misiniz?

Saâdetli bir taştır. Cenâb-ı Hakk'ın her işinde bir hikmeti vardır. Kâbe bir binadır ve biz namazda o tarafa doğru döneriz. Fakat esas bizim dönüşümüz "Eyne mâ tüvellû fesemme vechullâh" âyetiyle de anlatıldığı gibi, Allah'adır. Yani biz Cenâb-ı Hakk'ın marziyatına teveccüh etmiş oluruz.

Cenâb-ı Hakk bazı yerlere kudsiyet lûtfetmiştir. Meselâ Mescid-i Aksâ, Mescid-i Haram ve Ravza-i Tâhire hep mukaddestirler. Evet, Allah Rasûlünü bağrında taşıyan yerin taşı ve toprağı mukaddestir. Binlerce şâhidin şehâdetiyle onun toprağını şifâ niyetiyle kullananlar şifâ bulmuşlardır. Bu mucâveretten, o belde de mukaddestir.

Mülk sahibi Allah'tır ve mülkünde istediği gibi tasarruf eder. İnsanı bütün hayvanat âleminden üstün kıldığı gibi, İki Cihân Serverini de meleklerin dahi önüne geçirmiş ve üstün kılmıştır. O istediğini yapandır. Şerefli ve azız kılmak da, hor ve zelîl kılmak da O'nun elindedir. Ve işte O Allah, bir taşı azız kılmış ve o taş bütün inananların nezdinde mukaddes kabûl edilmiştir. Bize düşen Cenâb-ı Hakk'ın, hangi nur ve hangi sırra ma'kes yaptığını bilmek değil, O'nun mübârek saydığı şeylere saygılı olmaktır.

Allah Rasûlünün hutbe verirken yaslandığı hurma kütüğü, O'ndan ayrılınca, dayanamayıp ağlıyor.. sonra İki Cihân Serverinin onu istilâmıyla kudsîleşiyor ve Cennet ağaçlarından bir ağaç olmaya hak kazanıyordu.

Ashâb-ı Kehfin köpeği, sadâkatından dolayı mükâfatlandırılıyor ve nev'ini temsîlen, bir kısım hadîslerin rivâyetiyle, Cennet yolları kendisine açılıyor. Hacer'ül-es'ad'a gelince o da, bize kadar nakledilip gelen bazı rivâyetlere göre Hz.İbrahim (as.)ın Kâbe'yi inşâ ederken kulianmak üzere Ebu Kubeys Tepesinden alıp getirdiği ve iskele olarak kullanmak üzere üstüne çıkıp Kâbe duvarlarını ördüğü bir taştır. İşte Hz. İbrahim gibi bir Halilullah'ın ayağını bastığı bu taş, Cenâb-ı Hakk'ın bahşettiği kudsiyetle azîz kılınmıştır.

O'nun Cennetten gelen bir taş olduğuna dair de rivâyetler vardır. Belki de gökten gelen bir meteor, bir gök taşıdır. Meleklere ait ulvî bir âlemden geldiği için kendisine bu değer verilmiştir. Geliş keyfiyeti ne olursa olsun bugünkü durumuna te'sir etmez. Ne olursa olsun o, bizler için mukaddes bir taştır. Ona taş diyoruz ama, bu onu başka bir kelimeyle ifâde edemediğimiz içindir. Onun mâhiyetini ifâdeye daha uygun bir kelime bulunmuş olsaydı onu söylerdik. Bu bir edep mes'elesidir.

Zaman zaman parçalara ayrılmış, kırılmış ve bazı hükümdarlar tarafından bu taşa ait parçalar, çeşitli beldelere taşınmıştır. Şimdi kalan kısım Kâbe'nin bir köşesinde durmaktadır ve kıyâmete kadar da inşaallah duracaktır.

Bu taşta belli sırlar vardır. Bizim bilemediğimiz ince hikmetler saklıdır. Efendimiz, onun kıyâmet günü şâhitlikte bulunacağını beyân ediyorlar. Bu nasıl olacaktır? Bugün bu mes'eleyi ilmî tahlillerle isbât edemeyebiliriz. Bugünün tekniği, bunu anlamaya yeterli olmayabilir. Fakat, benzeri gördüğümüz öyle hârikalar var ki hepsi de bu mevzûda bizim düşüncemizi teyid etmektedir. Meselâ, cansız ve câmid maddelerden bir araya getirilen şu insanın konuşması nasıl bir hârikulâde ise, Hacer'ül-es'ad'ın şâhidlik yapması da öyle bir hârikadır. Esas itibâriyle öyledir, fakat ülfet ve alışkanlık, bize, insandaki bu hârikulâdeliği unutturmuş bulunuyor. Nasıl insanda hâfıza kuvvesi var ve nice malûmat orada muhâfaza ediIiyor, öyle de Cenâb-ı Hakk'ın yaratmasıyla Hacer'ül es'ad'da da böyle bir durumun olması gayet normaldir. O binlerce video bantı gibi, bütün kendisini istilâm edenlerin resim ve seslerini kaydedebilir ve bunlar öbür âlemde birer şâhid hüviyetini alabilirler.

İşin mâhiyeti ne şekilde ve nasıl olursa olsun, bizim için mühim değildir. Oraya bir tahta parçası konulsaydı ve Hacer'ül-es'ad'a verilen kudsiyet ona verilseydi biz onu da aynı saygı ve hürmetle istilâm eder ve bu taşa karşı yaptığımız aynı şeyleri bu defa ona karşı yapardık. Zira biz neticeyi hep Rabbimize dayandırıyor ve esasen bekleneni O'nun engin Rahmetinden ve herşeyi de O'nun muhit ilim ve Kudretinden bekliyoruz.

Hz. Ömer, onu öperken "Ey taş biliyorum ki, sen bir taşsın, ne fayda ne de zarar verebilirsin. Eğer Allah Rasûlünün seni öptüğünü görmeseydim seni asla öpmezdim" der. Arkasında duran Hz. Ali frsıldar. “Ya Ömer! O'nda saklı sırları bilseydin şimdi ona böyle seslenmezdin!'” mukâbelesinde bulunduğu rivâyet edilir. Her şeyin en doğrusunu Allah bilir.

Kızıl Çin İöparatorluğu’nun tarih boyunca yıkılmamasının hikmeti ne olabilir? Orada ve Rusya’da yaşayan müslümanlar hakkında ümitli misiniz?

Çin, çeşitli dinlerin içiçe yaşandığı bir yerdir. Fakat orada en hâkim din Konfiçyüs'ün dinidir. Yahudi ve Hristiyanlık önceleri sempati görmüşken daha sonra YahudiIiğin ırkçılığı, Hristiyanların da belli bir merkezden (papalık) emir alma hususiyeti Çinlinin yapısına uygun gelmediği için, bu dinler sâliklerini kaybetmiş veya beklenen inkişafı gösterememiş, kilise ve havralar kapatılmış ve hepsine kilit vurulmuştur. Çin' de yüz milyona yakın müslüman olduğu söylenmektedir. Ancak, son rejim gelinceye kadar, açık olan câmiler ve serbest olan ibâdetler, bu rejimin gelmesiyle aksi istikâmette bir seyir ta'kib etmiş ve câmiler kapatılarak, ibâdetler açıktan yapılamaz olmuştur. Bugün belli bir seviyede gevşeme olsa bile, yine de yasaklamalar devam etmektedir.

Budizm ve Bırahmanizm gibi dinler de Çin'de müessirdir. Ancak yukanda da temas ettiğimiz gibi hâkim din Konfiçyüzim'dir. Aslında bu dinler sadece ahlâk prensipleri üzerine kurulmuş dinlerdir. Peygamber ve âhiret inancı yoktur. Dolayısıyla böyle bir müeyyideden mahrûmiyetleri sebebiyle, ne ölçüde bir ahlâk yapılanması temin edebilirler, bu düşünülmeye değer bir mes'eledir. Fakat güneşten mahrûm bu insanlar, mum ışığı görünce onu hakîki aydınlik kabul etmişler ve bu dinlere âit ahlâk prensiplerine sımsıkı sarılmışlardır. Varlıklarını koruyup, mevcûdiyetlerini devam ettirebilmelerini biraz da buna borçludurlar.

Çin dün kızıl değildir. Sonra kızıllaştı ve şimdi yine kızıllığı terk etmek üzeredir. Zira komünizm va'dettiklerinden hiçbirini verememiştir. Bugün materyalist felsefe her yerde olduğu gibi orada da iflâs etmiştir. Bir zaman dilimi içinde iğfâl ile kendini derman kabul ettiren bu sistem, artık, bütün vuzuhuyla ve çıplaklığıyla kendini ele vermiş ve hiçbir yönüyle, hiçbir mes'eleye derman olmadığı ortaya çıkmıştır. Şimdi zorla ayakta tutulmaya çalışılan bu sakîm ve alîl anlayış, kısa bir müddet sonra gümbür gümbür devrilecektir. Ferâset ve basîret erbabı bu sesi çoktan duymaya başlamıştı. Diğer insanlar da kısa bir gelecekde duymaya başlayacaklardır ve ömrü olanlar da tarrakalarını bütün dehşet ve ürperti verici keyfiyetiyle duyup görecek ve beşerî sistemin âkıbeti nasıl olurmuş işte bunun idrâkına varacaktır.

Netice i'tibârıyle diyebiliriz ki, günümüz sosyolog ve târihçilerinin birbirinden az farkla ifâde ettikleri gibi, Rusya tekrar ortodoksluğa; Çin de Konfiçyüs'ün dinine dönecektir. Bu arada hristiyan veya yahudi olanlarla Hak din İslâm'a gönül vermiş bulunanlar da kendi dinlerinde sâbit kalacaktır. Onlara âit görüş budur. Bize gelince, bunlara şunu da ilâve etmek istiyoruz: Geleceğin dünyâsında tek hâkim unsur İslâm olacaktır. Zira Allah Rasûlü'nün doğru ve doğrulanmış beyânları içinde bize verilen ders ve müjde böyle bir noktada merkezleşmekte .

"İseviyet tasaffi ederek hakîki hüviyetine dönecek ve mehdîliği temsil eden Muhammedîliğin şahsı mânevîsine iktidâ edip uyacak ve onu imâm kabul edecektir."

Cenâb-ı Hakk,Kur'ân-ı Kerîm'inden bize bir duâ öğretiyor: "Vec'alnâ lilmüttekîne imâmen" (Bizi müttekîlere iınâm kıl).

Evvelâ "Cenâb-ı Hakk vermek istemeseydi istemeyi vermezdi" prensibinden yola çıkarak, bizi müttekîlere imâm kıl, duâsını bize talim edip öğrettiğine göre, eğer kavlî ve fülî duâmızı tam yapabilirsek, istediğimizi bize vereceği muhakkaktır. O'nun ilâhî âdeti hep böyle cereyan etmiştir ve edecektir.

İkinci olarak da âyette dikkat edilmesi gereken kelimelerdir. Bizi ihlâslı veya müttakî kıl değil de, müttakîlere imâm kıl, deniliyor. Ortada bir imâmlık, liderlik ve kudve1ik söz konusudur.

Ayrıca müttaktyi, şerîat-ı fıtriyenin siyânet ve koruması altına giren ve o fıtrî kanunlara uygun ve mut9bık hareket eden, manâsına ele alıp değerlendirmeye tâbi tutacak olursak, mevzûmuzla alâkalı yönü daha da açık olarak ortaya çıkacaktır. Diğer taraftan Cenâb-ı Hakk, bizleri ümmeti vasat kıldığını , yeryüzünde istikâmeti bizim temsil ettiğimizi de haber vermektedir. Bu haberle de, liderlik vasıflarından bir diğeri anlatılmaktadır ki, bizim için çok mânidar ve üzerinde durulmaya değer bir hususdur. Bütün bu anlattıklarımızdan sonra mes'eleye şöyle bir hülâsa getirmemiz mümkündür: Hristiyanlık tasaffî edip sakatlıklarından arınacak ve durulacaktır, Fakat, ister akîde isterse amelî yönü itibâriyle bu tasaffî ediş, hep onun ikinci derecede ve tâbi durumunda olmasını gerektirmektedir. Zira her ne kadar tasaffi etse de, evvelinde bir bulanıklık vardır. Bir ameliye geçirecek ve ondan sonra saflaşacaktır. Bu ise menbaından saf ve billûr gibi akıp duran bir suyla kıyas kabul edilemiyecek, kıymet ve değerde demektir. İşte, İslâm hiç bozulmamış keyfiyetiyle, o menba suyu gibidir. Zira "İnnâ nahnü nezzelnâ'z-zikra ve innâ lehû le hâfizûn" âyetinin ifâdesiyle o teminat altına alınmış ve dâima muhâfaza edilmiştir. Halbuki Hristiyanlık için aynı şeyi söylemek mümkün değildir.

Çünkü onlar, behi bir devreden sonra sapıtmış, dalâlete düşmüş ve kendi ufuklarını karartmışlardır. Halbuki müslümanlar dünden bugüne apaydın bir yolda ve ışık ordusu halinde, nurdan bir ufka doğru yol almaktadırlar.

Burada yeri gelmişken, her zaman tekrar edilen bir hususu tekrar etmeme müsâade edilsin: Biz, bize düşen vazîfeleri yapmakla mükellefiz. Neticeyi yaratmak Allah'ın hikmet ve ihsânına kalmış bir iştir. Aynen Allah Rasûlünün dedesi Abdülmuttalib'in Ebrehe'ye dediği gibi biz vazıfemizi yapar şe'n-i rubûbiyetin gereğine karışmayız. Ebrehe Kâbe'yi yıkmaya geldiğinde, Abdülmuttalip ona mürâcaat eder. Bünyesinde, varlığın özüne ait bir mainâyı taşıyan bu insan, çok heybetli ve görkemlidir. Gören herkesi hayran bırakacak kadar. Ebrehe onu görünce aynı his ve duygulara büründü ve aklından; "Bu insan benden ne isterse yaparım"diye geçirdi. Büyük ihtimâlle "Kâbe'yi yıkma"diye i1timasta bulunacağını zannediyordu. Fakat durum hiç de onun beklediği gibi olmadı. Kendisine ne istediği sorulunca;`develerimi' dedi. Ebrehe hayrette kalmıştı:

- Yahu, dedi, ben Kâbe'yi yıkmaya geliyorum, sen ise benden develerini istiyorsun, bu nasıl iştir?

- Ben develeıin sâhibiyim, der Abdülmuttalip, onları korumakla vazifeliyim. Kâbe'nin de sâhibi var; O da orayı korur. Ve hâdise onun dediği gibi olur. Cenâb-ı Hakk kendi beytini. Hem de hiç beklenmeyen bir tarzda korur. Ebâbil kuşları, ister melekler olsun, ister ruhânîler veya isterse bildiğimiz normal kuşlar;bizim için çok mühim değildir. Mühim olan Cenâb-ı Hakk'ın Kâbeyi korumasıdır. Bu kuşlar attıkları taşlarla onları yenmiş ekin tarlasına çevirmişlerdi ve hepsi de hazan görmüş yaprağa dönmüştü.

Ben şahsen ne zaman bu hâdiseyi anlatan Fîl Sûresi'ni okusam, Dini İslâm'ın Kâbey-i ismetine tecâvüz etmeye hazırlanmış ne kadar kefere ve fecere varsa, hepsinin aynı akıbete uğrayacağını tasavvur ederim. Ve ardından da "Li îlâfi Kureyş" diye başlayan "Kureyş" Sûresiyle de Allah'ın emn ü emânını düşünür ve Cenâb-ı Hakk kendi yolunda yürüyenleri her türlü korkudan emîn kılacağı mevzuunda bir te'minat ve bu te'minatlarda da bir tazelenme hissederim.

Onun için sizler, size âit olan işleri yapmaya çalışın. Dini Mübîn-i İslâm'ın Kâbe'yi ismetini koruma işini Cenâb-ı Hakk'a havâle edin. O günkü Ebrehelere onu çiğnetmediği gibi, bugünkü Ebrehelere de çiğnetmez. Dünkü ebter gibi bugünkü ebter de çeker gider, gider de sizler bile şaşarsınız.

Biz, dünyâ çapında işte, böyle bir ümttle dopdoluyuz. Şu istikbâl inkılâbatı içinde en yüksek ve gür sadâ İslâmın sadâsı olacaktır. Mes'eleyi de sadece Çin ve Rusya ile sınırlandırmıyoruz. . .

"Gün doğmadan meşîme-i şebden neler doğar."

Duâ ederken “Eûzü-Besmele” çekilir mi? Duâda usul nasıl olmalıdır?

Duâya başlarken "eûzü" çekilmesini hükme bağlayan bir kayıt yoktur. Bize emredilen Kur'ân okumaya başlarken "Eûzü" çekmektir. Ancak, duâya da onunla başlanmasında bir mahzur olmayacağı kanaatındayım. Fakat her hayırlı işe besmele ile başlama kâidesinin umumiliğine, duâ gibi bir hayırlı iş de dâhil olacağı için, Besme1e çekmek sünnettir, diyebiliriz. Usûl ve metoda gelince, bu mevzûda hülâsa olarak bize tavsiye edilenler şunlardır:

Birincisi: Cenâb-ı Hakk'a, canu gönülden bir iştiyakla hamd ve senâ etmektir. Meselâ, Türkçe ifâdelerle söyleyecek olursak: “Rabb'im, gökleri ve yeri yaratan Sensin. Kalbimden geçenleri bilen Sen'sin. İçime îmân ve itminânı yerleştiren sensin. Gönlümü arzuyla dolduran ve buna mukâbil Cenneti de şimdiden donatan Sen'sin. Bülbülü şakıtan, güle rengini bahşeden yine Sen'sin. "İşte böyle umum âlemde cereyan eden tasarrufları sayıp, hepsini Cenâb-ı Hakk'a isnât ettiğini, tazarru ve niyâz dolu bir üslûpla ifâde etme hamd ve senâ demektir ki, Allah Râsûlünün duâlarında bunu açıkça ve tekrarla görmekteyiz.

İkiııcisi: Efendimize Salâtu selâmda bulunmaktır. Bu âdeta, bir kapıyı vururken, o kapının önünde duran, o kapının kilit ve anahtarlarını elinde tutan Zât'a selâm vermek gibidir. Evet, salât ve selâmın ma'nâsı, Cenâb-ı Hakk'dan Hz.İbrahim ve onun âline verilenlerin aynen Efendimize de verilmesini talep ve Hz. İbrahim'in gönüllerde kazandığı saygıya denk, Allah Rasûlü için de bir saygı atmosferinin te'sisini arzu etmektir ki, canu gönülden istenen böyle bir şey muhakkak surette kabûl olacaktır. Ve böyle makbûl iki duâ arasında kalan bir duânın kabûl olması da bir cihette teminat altına alınmış olacaktır.

Üçüncüsü: İstenilen şeylerin muhakkak surette Cenâbı Hakk tarafından kabul göreceğine, zerre kadâr tereddüt göstermeden, kıvrana kıvrana ve duânın ayrılmaz bir şartı olan yalvarış, yakarış edâsıyla.. meselâ; deniz ortasında, bir tahta parçası üzerinde kalmış ve bütün sebeplerin sukût ettiğini aynelyakîn anlamış bir insanın teslîmiyeti içinde ve böyle bir ruhla teveccüh edip Cenâb-ı Hakk'a yönelmektir ki, duânın özü, hayatı da işte bu ihlâs ve bu samimiyettir.

Duânın kabul edilmediğini düşünmek katiyyen yanlıştır. Duâ, eğer şartlarına uygun yapılmışsa muhakkak kabûl görür. Ancak kabûl ediliş keyfiyeti, bizim istediğimizin aynı olmayabilir. Bazan bizim istediğimiz, bizim için hayırlı olmadığından, bir rahmet eseri olarak Cenâb-ı Hakk bize, istediğimizi değilde esas istememiz gerekeni ihsân buyurur. Bazan da duâmız âhiretimiz hesabına kabul görür. Onun için, yapılan duâların mutlak surette kabül edileceğini düşünerek duâ etmek çok mühimdir.

Dördüncüsü: Duâyı yine salât ve selâmla bitirmektir. Duâ hâlisâne bir kulluk ifâdesidir. Yani kul, aczini, fakrını, zaafını ve iktidârsızlığını idrâk ederek; güç, kuvvet, imkân ve gınâ sahibi Cenâb-ı Hakk'ın kapısına, hiç bir vâsıta kullanmadan doğrudan doğruya teveccüh edip matlûbunu ondan istemesi, demektir.

Üzerinde ısrarla durulması gereken önemli bir husus da şudur:

Israr edilirse, bazan duâ ile, âdi sebepler sukût eder ve Cenâb-ı Hakk duâyı kabûl buyurur. Zira bütün sebepler de O'nun kudret elindedir. O istediği şeye istediği şekilde tasarruf etme gücüne sâhiptir. Yeter ki duâ bu şuûr içinde yapılsın ve duâ edilmesi câiz olan noktalar dikkate alınsın!...

Peygamber Efendimizin kadınları dövme tavsiyesi nasıl değerlendirilmelidir?

Allah Rasûlünün (a.s.) kadınları dövme tavsiyesi diye birşey yoktur. Vedâ hutbesinde söyledikleri herkesin ma'lümu. Cevabı istenen husus ise Nisâ Sûresinin 34. âyetinde anlatılan mevzûyla alâkalıdır. Bu âyette anlatılan ve erkeklere tavsiye edilen maddeler ise şunlardır:

Birincisi: Serkeşlik, küstahlık ve başkaldırmasından endişe edilen kadınlara erkeklerin yapacağı ilk iş onlara nasihat etmektir.

Kadınlar sizin elinizin altında bulunurlar, istediğiniz işleri görürler, neslinizi devam ettirirler, siz de bir mürşid gibi, nasîhat eder, irşâdda bulunur ve onları insanlık semâsına yükseltmeye çalışırsınız. Onların bir kısım zaaf ve temâyülleri vardır. Bu mevzûda siz dâima onlara payanda olacak ve istikâmet yolunu göstereceksiniz. Belki onlar kendilerine ait kozları kullanmak isteyecekler; fakat size düşen ilk vazîfe onları Cenâb-ı Hakk'ın murâkebesine ulaştırmaktır. (Feizûhünne) emri en kısa ve hülâsa ma'nâsıyla bunu âmirdir.

İkincisi: Kadınların erkeklere diş geçireceği ve onları alt edeceği yer yatak odalarıdır. Kadın orada erkeğe diş geçirirse, hayatın diğer safhalarında da erkek ona söz dinletemez. İşte onların hâkim olduğu o yerde, erkek, edep sınırını aşmadan ve yaptığından evin içindekileri veya başkalarını haberdar etmeden, mes'elenin mahremiyetini koruyarak, kadına karşı irâdesinin hakkını verir ve orada mağlûp olmazsa, psikolojik olarak kadının hizaya gelmesi çok daha kolay olacakıtr. Yalnız çok hassas davranılması gereken bu noktada ifrat ve tefritten kaçınmak lâzımdır. Zira her ikisinden de, beklenen neticeyi elde etmek mümkün değildir. Erkek odayı terketmeyecek, kendine ayrı bir yatak yapmayacak belki aynı yatakta sırtını kadına dönerek mesafeli duracak. Zaten ir5desinin hakkını vermekde o esnâdaki dirâyetiyle belli olacaktır. Böylece onu, kendi silâhıyla alt etmiş olan erkek, kadına koz kullanma fırsatı vermemiş ve onun benlik gösterilerine kendi "Ben"iyle cevap vermiş olacaktır.

Ancak, hatırlatma gerekir ki, âyette anlatılan hususlar belli bir tertip içinde anlatılmaktadır. Her ne kadar Ebû Hanife'ye göre "vav"lar mutlak cem içinse de, cumhura göre tertip içindir ve belli bir sıra takîbi şarttır. Yani evvela nası"hat gelmektedir. Eğer nasîhattan hiçbir fayda elde edilemezse, o takdirde yatakta onu kendi haline bırakma safhasına teşebbüs edilir. "Vehcürûhünne filmadâcin" emrinden biz bunu anlıyoruz.

Üçüncüsü: Bazan bütün bu yapılanlar da kâr etmez. Kadın huysuzluğunu sürdürür durur. İşte bu noktada, belli prensipler dahilinde ve bir arızaya meydan vermemek şartıyla hafifçe dövmek üçüncü merhalede kabul edilen bir çaredir ki "Vadribûhünne" bunu ifâde etmektedir.

İşte, bu üç merhale nazara alınarak mes'eleye öyle bakmak iktizâ eder; yoksa, ister lehinde, ister aleyhinde gidip hemen dövmeye takılmak dengesizliktir. Bir kere dövme esas değildir. Medîne devrinde erkekler, Allah Rasûlüne gelerek kadınların huysuzluğundan şikayet ederler. O da "Fazla acıtmadan hafifçe okşayın" buyurur. Bir müddet sonra da Hâne-i saâdetin odaları, kocalarından dayak yiyen şikayetçi kadınlarla dolar. Ezvâc-ı Tâhirât, durumu İki Cihân Serverine bildirirler. Bunun üzerine Allah Rasûlü, mescide gelerek sahâbeyi toplar ve onlara "Duydum ki kadınları dövüyormuşsunuz. Bundan böyle kadınlar dövülmeyecektir" der ve mes'eleyi kesip atar. Önce onlara bir ruhsat vererek, şikayetin meydana gelmesine imkân hazırlamış ve şikayet vukû bulunca da "Dövmeyeceksiniz" demiştir.

Kadını dövmeme hususunda Allah Rasûlünden şeref sudûr olan bir çok hadîs-i şerîf vardır. Âdeta bu hadîsler âyette mücmel bırakılan bazı hususları tafsîl ve beyân etmiştir. Bilhassa, gündüz, kadını hayvan döver gibi dövüp, gece de yanına gitmeyi sert bir lisanla kınamıştır. Gece bütün bağları koparmak zorunda olan insanın Sabahki tavrı hiç de hoş karşılanmamıştır.

Dövmek en son ve mecburi istikâmet neticesi ruhsat verilen bir hareket tarzıdır. Yukarıda da belirttiğimiz gibi birinci ve ikinci maddelerin fayda vermediği yerde kullanılır. Yani istisnâî bir durumdur. Başka türlü yola gelmeyen ve fıtratı ancak dövmekle yola gelmeye müsâit olanlara tatbik edilebilir. Döverken de, canını fazla yakmayacak ve bilhassa yüze vurmaktan da kaçınacaktır. Zira Allah Rasûlü "Vettekil veche" (yüzden sakın) buyurur.

Yüz, Cenâb-ı Hakk'ın rahmâniyet ve rahîmiyetini temsil eden en parlak aynadır. Yüzde o ma'nâya âit çizgi1er vardır, dolayısıyla yüze vurulmamalıdır. Haddizatında dövmekten gâye, onun onur ve gururunu harekete geçirmektir. Bunu te'mîn için en asgari ölçü neyse o kullanılmalıdır. Ben, şu satırların yazıldığı sırada elli küsur yaşındayım. Ve ilkokul öğretmenimin hafifçe kulağımdan tutup: "Sen de mi?" deyişini hâlâ hatırlıyor ve hatırladıkça da içimde o te'dîpten aldığım nasîhatı aynen o günkü gibi hissediyorum.

Kadını dövme islah için başvurulan en son çaredir, dedik. Ve kat'iyyen can yakıcı olunamıyacağını da ilâve ettik. Buradan şu noktayı da belirtmemiz îcâb edecektir: İslâh düşüncesinin dışında ve can acıtıcı şekilde dövmelerde, erkek Allah katında mes'ul olur ve bu şekildeki davranışlar da katiyyen câiz değildir.

Nasıl ki nasîhatla onun düzelmesini düşünüyor, nasîhat ediyor ve nasîhatın bütün yollarını kullanıyoruz, nasıl ki yatağını terketmekle ona karşı boykot yapıyor, fakat gururunu, onurunu kırmıyor, onu mahçûp etmiyor ve sadece salahını düşünüyoruz, aynen öyle de, şayet, hafif bir dövmekle düzelecekse, o zaman da onu tatbîk edeceğiz. Yoksa, bana baş kaldırıyor, serkeşlik yapıyor diye, hayvan döver gibi onu dövmek; maksadı, ma'nâsı, hedefi olmayan, câhilce ve acemice bir harekettir ki, Allah katında insanı muhakkak mahçûp ve mes'ûl eder. Bu, bütün terbiye şekilleri için de geçerli bir husustur. Meselâ bir hoca talebesini, te'dib ve islâh gâyesinin ötesinde dövemez, aksi halde o da mes'ûl olur.

Şimdi ben size sorayım: Bu türlü kademelerle gelinip ulaşılan bir dövmeye hangi akıl ve mantık sâhibi itirâz edebilir. Hem yüz kadından birinde böyle bir dövme, müsbet tesir icrâ ederek o kadını yola getirecekse, İslâm dini niçin böyle bir çarenin önünü tıkasın? Bu bir terbiye usûl ve metodudur. Efendimiz, "Vurun" derken bu ölçü içinde demiştir "Vurmayın" diye menederken de işkence, ezâ, cefâ ve intikam alma hissiyle yapılan dövmelere karşı kadını korumak için demiştir.

Bu mevzûyla alâkalı olarak akla gelebilecek bir husus da şudur: Kadının "nüşûz" ve baş kaldırması karşısında erkek kadını dövüyor da erkeğin bu türlü bir davranışı karşısında kadın niçin onu dövemiyor?

Erkek kavvâmdır. Âyet "Erricâlü kavvâmûne alen'nisâ'dır (Nisa, 34). Hükmün menâtı da anlatılır: "Bimâ faddalallahu ba'dahüm âlâ ba'dın'.' Allah bazınızı bazınıza, bazı noktalarda üstün kılmıştır. Erkeklerin birçok noktalarda kadına karşı üstünlüğü vardır. Fakat bu üstünlüğü, aynı organizmaya bağlı uzuvlar arasındaki üstünlük gibi değerlendirmek gerekir. Meselâ, erkek bu organizmada şayet, göz gibiyse, kadın da kulak gibidir veya erkek beyinse kadın kalbtir. İkisi arasında işte böyle ciddi bir irtibat vardır. Biri kan pompalarsa diğeri yaşar, onda bir kanama olursa diğeri de durur. Hayatları iç içe girmiş bir vücûdun ayrı ayrı yanları gibidir. Böyle bir husûsiyeti kabûl etmekle beraber, mutlak ma'nâda erkeğin kadından , üstün oluşunu da inkâr edemeyiz.

Erkek bütün bir senesini faaliyet içinde geçirebilir. Bazan en ağır işler de çalışır. Fizikî ve psikolojik yönden dâima daha kuvvetlidir. Batı dünyası dahi en ağır işlerde erkeği kullanır. Maden işçileri hep erkeklerden seçilmektedir.

Kadın ise, ayın bazı günlerinde devre dışı kalmak zorundadır. Lohusalık halinde bazan iki aya yakın aktif olamaz. İrâde ve fizikî yönden zayıftır. Her zaman cemiyetin her kesiminin içinde bulunamaz. Bazı durumlarda en mukaddes emânetini kaybedip cemiyet içinde kimsenin yüzüne bakamaz hale gelebilir, onun için çok dikkatli olmak mecbûriyetindedir. Mahremi olmadan uzak yerlere yolculuk yapamaz.

Bütün bunlar ve burada saymayı gereksiz gördüğümüz şeyler gibi herkesin malûmu olan durumlar nazara alınacak olursa erkeğin kadına karşı üstünlüğü, inkâr kabûl etmez bir gerçek olarâk ortaya çıkar. Bununla beraber cemiyetin, her iki cinse de ihtiyacı, her türlü îzâhtan vârestedir. Kadın öti sezisiyle ve içinde taşıdığı şefkat duygusuyla erkekten çok üstündür. Onun içindir ki, çocuğun bakımını anne üstlenir. Çünkü bu iş babanın altından kalkabileceği bir iş değildir. Fakat o da dış hâdiselerin tazyikine karşı mukâvemetlidir. Evet o, en ağır işlerin altından dahi kalkabilecek güçtedir.

Gece yarısı çocuk ağlamaya başlayınca, bazan baba oda değiştirir. Anne ise yattığı odadan çocuğun odasına koşar. Belki bazan sabaha kadar onun başında durur. O çocuğuna karşı çılgınca bir şefkat taşır. Hatta hikâye ederler: Çocuk anasını kesmiş, doğramış da sıra ciğerine gelince bir bıçak da oraya atmış. Ancak, bu arada kendi elini de kesmiş. Can havliyle "Anam" demiş. Ciğerden ses gelmiş "Yavrum" ve kesilen elin üzerine sarılıvermiş. Bu elbet bir hikâyedir. Ancak kimsenin şüphesi olmasın ki, hakîkaten böyle bir canavar evlat, anasına bu zulmü yapsa, sonra da başına bir iş gelse ona herkesten evvel sarılıp "Yavrum" diyecek olan yine anadır. İşte, bu duyguyla kadın erkekten üstündür. Bu üstünlük yerinde kullanıldığı zaman da büyük hayırlara vesîle olacaktır.

Kadın nesil yetiştiriyor. İyi bir tâlîm ve terbiye ile onları insanlığın evcine çıkarıyor. Erkek hayatının büyük bir bölümünü dışarıda geçirir. Halbuki kadın sabahtan akşama kadar bir tül gibi evlâdının başında titrer ve ona insanlığa giden yolları gösterir.

Cihangîrleri anneler yetiştirir. Büyük insanları, insanlığın iftihar tablolarını hep anneler şekillendirir. Kadın kendine âit bu meziyetlerle, erkek de yine kendine ait kabiliyetlerle örfâneye iştirak ederse bu bütünleşmeden cennet ikliminin yaşandığı bir âile ve fazilet topluluğu cemiyet vücüda gelir.

Erkek kadınsız, kadın da erkeksiz eksiktir. Onun içindir ki, herşeyin mükemmel olduğu Cennette Hz. Âdem'den hemen sonra, Hz. Havvâ vâlidemiz yaratı1mıştır. Eğer ilk yaratılan Havvâ olsaydı, şüphesiz, hemen ardından da Âdem yaratılacaktı. Zira her ikisi de birbirisiz olamazdı..

Kadın evin dâhilî işlerini erkek de hâricî işlerini deruhte etmekle mükelleftir. Erkeğin işlerinin kendine göre zor taraf1arı olurken, kadın içinde aynı şeyleri söylemek zorundayız. Fakat, "mağrem" itibariyle "mağnem" kâidesirice erkeğin evde "kavvâm" kılınması onun mesuliyetini daha da ağırlaştırmaktadır. Onun içindir ki kadının ve çocukların nafakası, bütün hayat şartlarının te'mîni erkeğe âit vazifeler arasında sayılmıştır.

Bugün feministlerin teklif ettikleri kadın hakları, esasen kadını muallâ mevkiinden alıp ayaklar altında hor ve hakir hale getirmek, demektir. Kışın üryan, yazın ise palto ve yünlülüre sarılıp sarmalanıp gezmek ne ise, kadını erkekleştirme gayreti de aynı hamakat örneğidir. Kadın yerinde kaldığı müddetçe sultandır, büyüktür ve Kadın Efendidir. Erkek de sınırını aşmadığı sürece, hürmete lâyık bir azîzdir. Bu şekildeki yerlerini değiştirmek isteyenleri Allah Rasûlü onları lânetler, çünkü fıtratla çatışmaya girmişlerdir. İnsanı meydana getiren uzuvlara yer değiştirterek, kulağı diz kapağına, burnu karnın ortasına veya gözleri ayakların altına yerleştirmek insanı ne hale getirirse kadın ve erkeğe böyle yer değiştirme gayreti de erkek ve kadını o hale getirecektir. Kadın,kadın olduğu, erkek de kendi yerini koruduğu müddetçe güzeldir ve fıtrîdir. Aksine gayretler ise, fıtrat ve tabiata karşı harp ilân etmek gibidir.

Günümüzde fen ve tekniğe ait meselelerle İslâm’ı anlatmak yaygın haldedir. Bunu nasıl görürsünüz?

Evet, günümüzde, çeşitli ilim dallarını ele alıyor ve onları birer adese yaparak, eşyâ ve hâdiselere, hatta dinî mes'elelere o adese ile bakıyor.. anlatırken de aynı usûle riâyet ediyoruz. Meselâ "Cenâb-ı Hakk vardır" derken, diyoruz ki: Fizik ilmi mevzû olarak ele aldığı şu sahalarla Allah'ın varlığına delâlet ediyor. Kimya esrârengiz hal ve hüviyetiyle, şu kanun ve yollarla aynı noktaya parmak basıyor. Astrofizik şu mes'elelerle Cenâb-ı Hakk'ın varlığını ilân ediyor... vs.

Bazan da toplu olarak bunların hepsini nazara alıyor ve kâinat içinde cereyan eden, makro ve mikro plânda hâdiselerle O'nun varlığına ve birliğine dâir deliller araştırıyoruz.

Bir kitap var adı: "et-Tıb Mihrâb'ül-imân"Ma'nâsı: Tıb ilmi îmânın mihrâbıdır. Bu isim bana çok tonlu gelir. Bir insanın tıp tahsili yapıp da Allah'a inanmaması düşünülemez. Evet, O mihrâpta hep îmâna dâir mes'eleleri okunur.

Çünki insan anatomisi öyle baş döndürücü mâhiyette yaratılmıştır ki, insanın hangi yanına bakarsanız bakınız, gördüğünüz âhenk arşısında kendinizden geçecek ve "Allahü Ekber" diyeceksiniz. Tıp işte böyle bir mihrâptır!

Günümüzde umûmiyet itibariyle çeşitli ilimlere müracaat ederek dinimizi anlatmaya çalışıyoruz. Kur'ân'a bakarken ve baktırmaya çalışı.ken, onun mucizeliğini anlatma sadedinde bu ilimleri birer vâsıta olarak kullanıyoruz. Meselâ, anne karnında ceninin geçirdiği embriyolojik safhalarda, çocuğun uğradığı kademelerin hepsi, Kur'ân'da, sırasıyla bugün tesbit edilen ve ileride tesbit edilecek olan keyfiyete göre ifâde ediliyor. Bugünün ileri tekniğiyle ve röntgen şuâları yardımıyla tesbît edilen bu safhalar nasıl olmuşturda ondört asır evvel, ümmî bir zât tarafından tesbît edilmiştir. Bir insana isnât edilmesi i'tibârıyle bu mümkün değildir. Öyle ise Kur'ân, Efendimize âit bir söz olamaz. Bu kadar tahşidattan sonra da şu neticeye varıyoruz: Kur'ân Allah kelâmıdır. Kur'ân'ın Allah kelâmı olduğunu isbât, aynı zamanda onu bize tebliğ edenin risâletini de kabullenme demektir. Bunun ötesinde, îmâna âit hemen her mes'eleyi bu silsile içinde ele almak mümkündür.

Kur'ân'ın mucize oluşunu isbât sadedinde, müstakil olarak ve tafsilatıyla üzerinde durduğumuzdan, misâllendirmeyi daha fazla uzatmak istemiyoruz. Burada anlatmak istediğimiz husus şudur:

Biz, çeşitli ilimlere mürâcaat ediyoruz ve dinimizi onlarla anlatmaya çalışıyoruz. Çünkü insanlığın kafa yapısı o noktaya gelip dayanmış bulunuyor. Karşı cephe ve materyalist düşünce, ilim ve tekniğe ait mes'eleleri inkâr ve küfrüne birer malzeme olarak kullanma gayretindedir. Bu iğfal sebebiyle kafaları bulanmış ve bakışları kararmış insanımıza, aynı malzemeleri kullanarak, ilim ve tekniğin dine zıt ve düşman olmadığını isbât etmek zorundayız. Diğer bir ta'birle, Marks, Engels ve Lenin gibi maddecilerin maddeyi değerlendirerek, inkâra gitmelerine karşılık, bizim de aynı maddeyi değerlendirerek îmâna gitmemiz âdeta bir vecîbe haline gelmiştir. Ben şahsen bunca tahşidatta hiçbir mahzur görmediğim gibi, günümüzün inanmış kadrolarının bu gibi mes'eleleri çok daha rahat anlatabilecek seviyede kendilerini yetiştirmelerinin zaruretine bile inanıyorum. Zira Kur'ân âyetleri yer yer elimizden tutarak bizleri, semâlara çıkarır, yıldızların, galaksilerin, sistemlerin içinde gezdirir, seyr ettirir ve Kâinat çapında o muhteşemlerden muhteşem Cenâb-ı Hakk'ın saltanatının haşmetini tanıttırır. Sonra bizi insanlar arasında dolaştırır. İnsan azâlarına dikkatimizi çeker ve bidâyetten nihâyete kadar, varlığı gözler önüne serer.. İnsanın teşrîhi durumunu ele alıp ve bu upuzun yolculuğu zerreler âlemine kadar sürdürür. Bazan Allah'a karşı en saygılı insanın âlimler olacağını söyler ve benzeri beyânlarıyla ilme teşvikte bulunur ve daha birçok ilmî ve fennî mes'elelere parmak basar, muhâtablarına araştırma ve düşünmeyi tavsiye eder. Ne var ki, bu mevzûda anlatılan hususların, Kur'ân'ın ruhuna uygun olmasını ilk şart olarak gözönünde bulundurmak lâzımdır. Yoksa Kur'ân adına Kur'ân tahrif edilmiş olur. Bu arada usûl bakımından bir-iki hususa dikkati çekmek de yarar görüyoruz:

Birincisi: İslâm'a ait hakîkatları anlatmaya sadece bir vesîIe ve vâsıta olarak ku1lanılması gereken bu gibi mevzûları, kendi kendimizi göstermeye ve ilmimizi isbât etmeye vâsıta olarak kullanmaya kalkınca, herşey değişir ve anlattıklarımızın hiçbiri muhâtapta te'sir etmez hale gelir. Ağzımızdan çıkarken apaydın ve nurlu olarak çıkan bu hakîkatlar, kalpteki niyetle orantılı olarak nurunu ve aydınlığını kaybeder ve kapkaranlık bir halde bize geri döner. Konuştuklarımızın iknâya yönelik olması gerekirken, ilzâmı hedefler ve ona göre birşeyler söylemeye çalışırsak, aksi düşüncedeki muhâtabımızın gönlüne girme yollarımızı tıkadığımızdan dolayı hiçbir zaman müessir olamayız. Halbuki bunun aksine davrandığımız zamanlarda, biz farkında olmasak bile dinleyenler arasında mevzûya ihtiyaç duyanlar, hisselerini alır ve istifâde ederler. Çünkü artık kendimizi değil, bizzat hakîkatın kendisini göstermek niyetini taşıyoruz. Hatta bazan öyle olur ki, sizin herhangi bir mes'eleyi çapına uygun anlatamadığınızı düşündüğünüz bir sohbetiniz, talâkat-ı lisaniyenizin fevkalâde olduğuna inandığınız bir başka konuşmanızdan daha te'sirli v'e daha istifâdeli olmuştur. Demek ki bu mevzûları anlatmada en birinci gâye ve hedef, Cenâb-ı Hakk'ın rızâsını tahsîl ve bize âit hakîkatları, muhâtabın seviyesine göre takdîm olmalıdır.

İkiıncisi: Herkes ilim ve teknikten bahsediyor diye, herhangi bir komplekse kapılıp, bu duygunun sevkiyle İslâmî mevzûları anlatma gayretine girmek kat'iyyen doğru değildir. Hele, kendi mes'elelerimizden şüphe ediyormuşuz gibi bir tehâlükle bu mevzûlardan bahsedip mes'elelerimize i'tibâr ve güç kazandırmayı Hedeflemek, kabûl ettiğimiz hakîkatlara karşı saygısızlığın ifâdesi olur. Hele hele, ilim ve tekniğin söylediğini esas kabûl edip, kendi mes'elelerimizi onlara tasdîk ettirmek, hiçbir yönüyle tecvîz edilecek gibi değildir.

Arzu edilirse mevzûu şöyle toparlayabiliriz:

İlimler, vicdânlanmızda meknî hakîkata konan, toz ve toprağı süpürmek için birer vâsıta birer süpürgeden ibârettir. Yoksa Allah korusun ilimlerin gösterdiğinin doğruluğundan hareket etmeye başlarsak, âyet ve hâdisleri onlara uydurmaya çalışır ve uymadığı yerde de hem kendimiz hem de muhâtabımız şüphe ve tereddüde düşürmüş oluruz. Halbuki bizim hareket noktamız şu olmalıdır:

Allah'ın ve Rasulünün beyanları doğrudur. İlimlerin söyledikleri de bu beyânlara uyduğu sürece doğru sayılır. İnhirafları ölçüsünde de yanlıştır. Aynı zamanda ilim1erin doğru olan kısmı dahi, îmânî hakikatları ayakta tutucu kâideler değillerdir. Bunlar îmânî mes'elelerde ancak fikir verici sre düşündürücü mâhiyette kabûl edilebilirler. Îmânî hakîkatlan vicdanımıza yerleştirip tesbît edene gelince o, doğrudan doğruya Rabbimizin hidâyet elidir. Cenâb-ı Hakk'ın eliyle gerçekleşen ve gerçekleşecek olan bir neticeyi ilimlerden beklemek kalbî hayatımız adına öyle öldürücü bir darbedir ki, böyle bir darbeye maruz kalan zor iflâh olur. Çünki O, bütün bir hayat, kâinattan deliller toplayacak ve bu delilleri Allah namına konuşturmaya çalışacak ve bu arada farkında bi1e olmadan kendisi de hep bir naturalist ve hep bir tabiatperest olarak kalacaktır. Sulara bakacak, bahara bakacak, fakat vicdânında zerre kadar bir yeşillik ve bir filiz verme emâresi bulunmayacaktır. Ömrü boyunca belki bir defa dahi, delillerin ötesinde ve tamamen vicdânında Cenab-ı Hakk'ın mevcudiyetini hissedemiyecek; zâhiren tabiatperestlikten kurtulacak ama hayatının sonuna kadar bir naturalist olarak ömür sürecektir.

Onun içindir ki, ilimlere tebeî bir nazarla bakmalıdır. Ve insan bütün ilimlere ait delîlIere şöyle bakmalıdır: Siz sadece birer süpürgesiniz. Yer yer şeytan içime vervese attığında sizi kullanacak, tozu-toprağı temizleyeceğim. Yoksa benim içimdeki hakîkatlar o kadar köklü, o kadar derin ve o kadar pırıl pırıldır ki, değil sizin gibi karanlıkta türkü söyleyenler, bu mes'eleyi ışık cümbüşü içinde destarrlaştıranlar dahi bir yere gelince benim vicdânımdaki aydınlığa zerre kadar yeni bir ışık ilâve edemeyeceklerdir.

İnsan kalbindeki îmânıyla mümindir, kafasındaki ma'lumat yığınlarıyla değil. Bu sebepledir ki, insan, âfakî veya enfüsî delillerle sıçrayabileceği mesâfeye çıktıktan sonra eğer bunların zâhirî ve keyfiyetlerinden sıyrılmazsa, terakki adına bir adım dahi atamaz o, bir yerde bunları bütün bütün arkaya atacak ve doğrudan doğruya, Kur'ân'ın aydınlık tayfları altında; kalp ve vicdânının nurlu yolunda yürüyecektir ki, o zaman aradığı aydınlığa ulaşabilsin.

Bir Batılı düşünür, "Allah'a lâyıkıyla inanabilmek için okuduğum bütün kitapları arkaya atma lüzumunu duydum" der. Şüphesiz, kâinat kitabının, insanın kendi mâhiyet kitabının ve bunları şerh eden kitapların kendilerine göre birer yerleri vardır. Fakat bunlar vazifelerini tamamladıktan sonra, insan, onlardan sıyrılmalı ve îmânıyla başbaşa kalmalıdır. Bütün bu anlattıklarımız biraz tecrübeye dayanan mes'elelerdir. Vicdânî tecrübeleriyle derinleşemeyenlere bu dediklerimiz nazarî gelebilir. Fakat geceleri aydın ve Rabb'e iştiyak içinde kanatlanmış ruhlar ne demek istediğimizi çok iyi anlarlar...!

Kur’an niçin Ebu Leheb gibi kişilerden bahsediyor, hikmetini izah eder misiniz? Bu onun belagat ve fesahatına nasıl uygun düşer?

Ebû Leheb, nur hânesine yakın bir yerde neş'et etmesine rağmen o nurdan istifâde edemeyen tâlihsiz ve bir o kadar da inat bir insandır. Esas adı Abdüluzzâ'dır.

Sûrenin meâli kısaca şöyledir: "Elleri kurusun Ebû Leheb'in ve kurudu da. Ne malı ne de kazandıkları hiçbir işe yaramadı. Alevli bir ateşe gidip yaslanacak. Karısı da. Hem boynunda hurma lifinden bükülmüş bir ip olduğu halde." O irâdesini hep kötüye kullandı. Allah Rasûlünün geçeceği yollara dikenler serpti ve Kâbe'ye giden yollarda ateşler yaktı. Tabii, cezası da amelinin cinsinden ölacak ve gidip ateşe yaslanacaktır. Zaten ona, ateşin babası ma'nâsına gelen "Ebû Lehep" ismiyle hitâp edimektedir. İslâm dininin i'lâve yücelmesi uğruna verilen mücâdelenin karşısına dikilen bu adam, bütün hayatı boyunça oyun ve düzenler kuracaktır. Ve kurdu da. Ama yaptığı herşey -akîm kaldı. Beni Ümeyye'nin bütün serveti ona akmasına ve Ümmü Cemîl denen karısı da çok zengin olmasına rağmen bütün kazândıklarının ona zerre kadar faydası olmadı. Evlatları da onu kurtaramadı. Halbuki o onlarla çok övünürdü...

Bedir'e iştirak edememişti. Bedir'de müslümanların zaferi Mekke'ye ulaşınca, sinir krizleri geçirmeye başladı. Gelen haberci, hiç beklenmedik bir hâdiseden, müslümanlara yardım eden sarıklı askerlerden bahsediyordu. O güne kadar îmânını gizlemiş olan Ebû Râfi de denilenleri dinleyenler arasındaydı. Bu sözü duyunca dayanamadı ve "Vallahi bunlar melekler" dedi. Bunun üzerine Ebû Leheb çıldıracak hale geldi ve Ebû Râfi'nin üzerine yürüyerek onu ayaklarının altına aldı ve çiğnemeye başladı. Ebû Râfi, Hz. Abbas'ın kölesiydi. Hz.Abbas'ın hanımı Ümmü Fadıl, koşarak geldi ve Ebû Lehebin başına elindeki sopayı indiriverdi. "Efendisi yok diye bir köleyi dövüyorsun değil mi?" dedi. Ebû Lehep kardeşinin karısına seslenmedi. Başından akan kanla evine gitti ve bir daha dışarıya çıkamadı. Bu darbenin te'siri veya başka bir sebeple "Adese" denilen bir hastalığa yakalanmıştı. Ve o gün, bu hastalık vebâdan daha tehlikeli kabul ediliyordu. Malı vardı. evlatları vardı; fakat hiçbirinin Ebû Leheb'e faydası olmuyordu. Yedi gün kıvrandı durdu. Tek başına kaldı. Öldüğü zaman başucunda kimsecikler yoktu. Ölüsünü almaya dahi giren olmuyordu. Nihayet utandılar. Çölden bir kaç bedevî tuttular ve kokuşmuş cesedi bir çukura atarak üzerine taş yığdılar.

Peygambere (s.a.v.) bu kadar yakın olmasına rağmen hem o nurdan istifâde edememiş olması bir yana en azılı düşman kesilmişti. Onun içindir ki hem dünyâda hem de ukbâda onu çetin bir cezâ ve netice bekliyordu. Dünyâdakiler oldu, şimdi o, öbür tarafta kendi hesabıyla başbaşa...

Karısı beni Ümeyye'ye mensup soylu ve zengin bir kadındı. Allah Rasulüne düşmanlık âdeta ona sadistçe bir zevk veriyordu. İki Cihan Serverine karşı yapılan edepsizce muâmelelerin pek çoğuna iştirâk eder ve bundan derin bir zevk duyardı. Allah Rasûlünün geçeceği yollara dökmek üzere diken taşıyor, onun geçeceği yollarda yakılsın diye odunları yüklenip getiriyordu ve bütün bunlardan derin bir zevk alıyordu. Aslında pek çok hizmetçi kullanacak kadar şatafata da düşkündü. Ama, İki Cihân Serverine olan gayzı onu öyle tahrîk ediyor du ki, bu mağrûr kadın bütün gururunu ayaklar altına alıp o güne göre hizmetçi ve câriyelerin yapacağı bir işi yapıyordu. Gerdanlığın her çeşitini dahi boynuna takmaya tenezzül etmezken gel gör ki şimdi boynunda ip vardı ve sırtında da odun. Dünyada yaptığı bu işlerin cezâsını da aynı cinsten çekecekti, zira Kur'ân böyle söylüyordu.

Ebû Lehep inad bir insandı. Ebû Cehil onun hakkında "Sakın bunu kızdırmayın. Eğer öbür tarafa geçerse bir daha onu kimse döndüremez" derdi. Ve bunda da haklıydı. Ancak o, bu inadını AIlah Rasûlüne karşı kullandı. Ona düşmanlıkta harcadı. Hanımıyla beraber omuz omuza verdi ve Kâbe'deki putları ta'zız ettiler. Lât dediler, Menat dediler de eğilip bir kere olsun yanıbaşların da büyüyen, Aleyhissalâtü Vesselâm gibi bütün cihânları ifâde edecek bir fihrist insanı anlamak için gayret göstermediler. Âlemlere Rahmet olan bu mümtaz şahsiyetten istifâde lüzumunu duymadılar.

Duymak şöyle dursun Ebû Lehep hep Allah Rasûlüne kötülük yaptı. Dünyâ durdukça o da dursaydı, niyeti yine hep aynı şeyi yapmaktı. İnananlara yapılan ve tatbîki üç sene gibi uzun bir müddet süren boykotu hazırlayan ve bu işin öncüsü olan Ebû Cehillerle beraber oldu; Allah Rasûlü ve müslümanlara kötülük yaptı. Müslümanlar bu üç seneyi ölümle pençeleşerek geçirmişlerdi. Nice yaşlı ve çocuk bu boykotta hayatını kaybetti. Fakat Ebû Leheb'in vicdânında bütün bu olanlar zerre kadar acıma hissi uyarmadı. O böyle vicdândan nasipsiz bir insandı. Zaten Hz. Hatice vâlidemiz de bu devrede psikolojik olarak iyice yıpranmış, inananlara yapılan bu haksızlığa ve zulme daha fazla dayanamamış ve Hüzün Senesi adını ebedîleştirmek ister gibi vefat etmişti. Ebû Tâlip de ayni sene vefat etti. Ne yazık ki, o da hidâyete eremeden gitmişti. Ancak, Allah Rasûlüne olan sevgisi ancak, bir müslümanın katlanabileceği zulüm ve işkencelere katlanmasına sebep olmuştu. Ebû Tâlip denince, kalbimin derinliklerinde bir sızı duyarım, gözlerim dolar ve çok kere de ağlarım. Allah Rasûlüne bu kadar yardımcı olan ve O'na sâhip çıkan bir insanın hidâyete eremeyişi ne kadar hicrânlı bir hâdisedir. Hz. Ebû Bekir de bu mülâhaza ile ağlamıştı. Birgün yaşlı babasını âldı .Allah Resûlüne getirdi. Ebû Kiıhâfe müslüman olmuştu. Fakat Sıddîk bir köşeye çekilmiş hıçkıra hıçkıra ağlıyordu. Dayanamadı Allah Rasû1ü, sordu: Ya Ebû Bekir, niçin ağlıyorsun, sevinsene baban müslüman oldu? Ebû Bekir kendine yakışan cevabı veriyordu: "Keşke şu anda sana bîât eden eller Ebû Kuhâfe'nin elleri olacağına Ebû Tâlip'in eller'ı olsaydı. Çünkü sen Ebû Talib'i Ebû Kuhâfe'den daha çok severdin. Senin o kadar sevdiğini ben öz babam dahi olsa Ebû Kuhâfe'ye tercih ederdim." Merhamet-i ilâhîden daha fazla merhamet edip sû-î edepte bulunamayız. Ancak kalbime de hâkim olamıyorum. Ne kadar isterdim ki bütün sevaplarımın onda dokuzu Ebû Tâlib'e verilseydi de bana sadece biri kalsaydı ve o da kurtulmuş olsaydı. Belki böyle söylemek de haddim değil, fakat baştan söyledim kalbime hâkim olamıyorum. Çünkü o benim Efendimi senelerce himâye etti, korudu, onun için çekmediği çile kalmadı. Fakat daha öte bir şey diyemiyoruz. Kimsenin de birşey demeye hakkı yoktur. Zira aradaki kopukluk Efendimizin elinin ona uzanmasına mâni teşkil etmektedir.

Ebû Tâlip Allah Rasûlünü bu derece siyânet edip korurken diğer bir amcası olan Ebû Leheb ona her türlü işkenceyi revâ görüyordu. Allah Rasûlü kabile kabile geziyor ve Hak Din olan İslâmı anlatıyor, insanları bu dine dâvet ediyor: onu bir gölge gibi takip ecfen kızıl saçlı ve kızıl suratlı bir başkası da durmadan onu yalanlamaya çalışıyordu ve işte bu adam Ebû Leheb'in ta kendisiydi.

Kabile ve soy olarak O'na en uzaklar en erken gelip Allah Rasûlüne karâbet ve yakınlık kurmaya gayret ederken. o aksine uzaklaşmayı âdeta kendine bir vazîfe biliyordu. Nasıl bir kördü ki, yanında doğan ve yükselen nur menbaı bir güneşi görmüyordu.

Şimdi böyle bir insana Kur'an'ın"elleri kurusun" demesi hak ve maslahat değil midir? Ona böyle denmeseydi milyarlarca inanan insanın hukuku zâyi olmayacak mıydı? Böyle bir anlayış, Kur'an'ın hikmet ve maslahat dolu uslûbüyle nasıl te'lif edilirdi?

İkincisi: İslâm'a kötülük yapan çokları hakkında açık-kapalı âyetler nazil oldu. Velid b. Muğire de bunlardan biriydi. Kur'an onun hakkında "Canı çıkası ne kötü karara vardı" tâbirini kullanıyor. O da Hâlid b.Velid'in babasıydı. Ancak Allah Rasulünün amansız düşmanlarından biriydi. Kendi kendine acaba nasıl iftira atsam diye düşünüyordu: Şâir mi, kahin mi, sâhir mi desem diye kararsızlıkta bocalıyordu. Sonra Kur'an'a sihir, Allah Rasûlüne de sâhir demeye karar verdi de, Kur'an da onun bu kararına karşı Cenâb-ı Hakk, ona yukarı da zikrettiğimiz âyet mealiyle hitap veya itap etti: `Canı çıkasıca ne kötü karar verdi.' Ve daha nice kâfirler Kur'an'da levmedildi, tehdid edildi. Durum böyle olunca, Ebû Lehep eğer istisnâ edilmiş olsaydı, acaba bıi Kur'an'ın âlemşûmûl olma keyfiyetine uygun düşer miydi? Elbetteki hayır. Zira Velid b.Muğire'nin kınandığı bir yerde, Ebû Lehep kınanmasaydı, bu işin müşâhitleri, Allah Rasûlüne bunca düşmanlık etmiş bir insanın sırf ona sıhrî olan karâbetinden dolayı korunup muhâfaza edildiği zehâbına kapılmayacaklar mıydı? İşte Kur'ân buna meydan vermedi ve Ebû Leheb'i de diğer müşriklerin katagorisine dâhil etti.

Üçüncüsü: Bu sûre Mekke'de nâzil oldu. Ebu Lehep ise Bedir Muhârebesinin hemen ardından öldü. Demek ki ortada gayba âit bir haber verme bahis mevzuuydu. Ebû Lehep ve karısı kâfir olarak gidecekti ve Kur'an ne dediyse aynen tahakkuk etti. Nasıl Allah Rasûlü, Bedirde ölecek Kureyşin ileri gelenlerinin yerlerini göstermiş ve her biri gösterdiği yerde öldürülmüştü ve böyle bir ihbar bu müminlerin kuvvei mâneviyesini takviye etmişti. Ebü Leheb'in de o şekilde ölmesi inananların kuvvei maneviyelerini takviye ediyor, âdeta onları daha da uyarıyor ve dikkat edin diyordu. Zira Kur'an'ın va'dettiği herşey oluyordu. Ortada bir zafer va'di vardı, demek ki o da olacaktı. Bir avuç müsIümana herkesin düşman kesildiği bir devrede, bu gibi takviyeler hiç de küçümsenecek şeyler değildi. Aksine doğurduğu müsbet netice itibâriyle bir bakıma şarttı ve zorunluydu.

Bazan küçük bir belâ ve musibetin insanda hâsıl ettiği uyarma ve kendine gelme, ma'nevî hayatı adına öyle şeyler kazandırır ki, perde açılsa, kazanılanlar görülüverse, herkes o belâ ve musibetin gelmesini can-u gönülden talep edip isteyecektir. Sonradan kazanılanlar, o musibeti hiçe indirmektedir. İşte insanlık adına, zaten kaybetmeleri kesinlik kazanmış olan böyleleri hakkında söylenenler söylenmemiş dahi olsaydı neticeye zerre tesir etmeyecekti. Olan olmuştu ve onların kötü akıbetleri mukadderdi. Vâkıa burada bir-iki şahıs kötü akıbetleriyle zikrediliyor ve bu ilk bakışta insanlığın onurunu kırıcı bir üslûb gibi geliyor ise de, neticede milyonlarca insanın şahlanıp, kendi derinliklerini hissetmelerine veya en azından zikredilenlerin akıbetine düşmemek için daha dikkatli davranmalarına vesîle olma keyfiyetiyle ele alınacak olursa, iIk hâtıra gelen intibânın yerini başka hikmetler alacaktır. Ve Kur'an'da Ebû Leheb ve emsâlinden bahsedilmesinin ne kadar lüzumlu, psikolojik ve pedagojik açıdan inananlar adına ne kadair gerekli olduğu böylece idrak edilmiş olacaktır.

Döırdüncüsü: Son olarak şunu da' ilâve etmeliyiz ki, bu psikolojik te'sir inanan kesimde dediğimiz şekilde bir uyanmaya sebep olduğu gibi, küfür cephesinde de tereddütler hâsıl etmeye baş1amıştır. Mutlak küfür1eri, şek ve şüpheye inkılap etmekle, nurlu yola girmeleri kolaylaşmış ve önceleri sadece vicdânlarında hapsolan tasdikleri ortaya çıkan tereddütlerin tazyikiyle akıl ve kalbe girme menfezleri bulmuş ve zaten bir müddet sonra neticeler görülmeye başlanmıştır. Ondan sonra niceleri, küfür urbasını çıkararak, iman hil'atını giydi ve irşâdda bulunmak için döndü, gittiler. Bu da îmân ve insanlık adına az bir kazanç değildir. İşte bazı insanların encamlarının zikredilmesiyle böyle büyük neticeler hâsıl etmek ancak ve ancak Kur'an'a yakışan ve onun hikmet dolu beyânlarının tezâhürü olan öyle mucizevî bir üslûpdur ki şimdiye kadar böyle bir netice hâsıl etme başka hiç bir kelâma nasip olmamıştır. Bu, okyanuslara atılan küçük bir taşla binlerce dalgalar hâsıl etme gibi hârikulâde renklilik ve derinlik örneğidir. Evet bu dalgalanmalar o günden bugüne binlerce, yüzbinlerce hatta milyonlarca insanın gönlünde temevvüc edip durmaktadır. Evet Kur'ân, tergîp ve terhîbin iticiliği ve çekiciliği ile, bir adamın küfür içinde ölmesini haber verdiği aynı anda milyonların hidâyetine vesile olma gibi üstün bir ûslûpla nâzil olmuştur. Bu da Kur'ân'ın fesâhat ve belâğat ifâde eden beyânına gayet uygundur, muvafıktır. Maslahat ve hikmetin ta kendisidir.

Osmanlılarda harem mevzuu çok tenkit edilen hususlardan biri olmuştur. Bu mevzuuda b,z, aydınlatır mısınız?

Türk haremi bir mübârek ma'nâdır. Batı'nın insan babası haremlerini incelemek yerine, bizim gül kokulu, ahlâk mektebi olan haremlerimizi onlara kıyaslamışızdır. Aile çökmüştür. Tanzimat kafasının târif ettiği harem, yoktur. Yoktur ama biz İslâm tohumu ile yetişen çocuklarımıza, harem düşmanlığı verirken kendimizi kurşunlamışızdır.

Biz hanımlarımızı, kalabalık önünde teşhir etmeyecek kadar Türk-İslâm muhâfazakârlığının güzelliğine vurgunuz. Ama olmaz diyenler, hani şu pek önemli ilerici devrimcilerimiz için, kadın hâla harem dedikodularının malzemesidir. Peki, harem nedir? Onlara sorarsanız, Avrupa’nın bize kindârlığının hikayeleri doğrudur. Harem bir insan harâsı örneğidir. Milyon kere estağfirullah..

Biz Tanzimattan sonra haremimizin ne olduğunu kendi kaynaklarımızdan değil, Batı'nın dağarcığından öğrenmeye merak salmışızdır. Ne hatâ..

Geçenlerde, bir Alman’â dediğimi hatırlıyorum: -çıkın piyasaya ve kitapçılara, Fransız, Alman, İtalyan ve hatta Asya ülkelerinin haremlerinin pislik ve ter kokan romanlarını, piyeslerini, filimlerini bulacaksınız.. Ama eskisini bir kenara bırakınız, Fetihten sonra kurulan saray haremimizin, yıkılışa kadar beşyüz yıllık akışı içinde, bir tek, evet, bir tek dışarıyâ sızmış cıvık aşk ve beden söylentisine rastlayamazsınız. Haber sızmasın diye alınan tedbirden değil. Haremde, sefahat ve yatak kokan maceralar olmadığı için.

Sadece saray hareminde değil, konak ev ve hatta kulübe haremlerimizde bile, bir başka asâlet, bir başka fazîlet, bir başka "Kadının gölge hâkimiyeti" vardır. İnkârcılığımız, güzelliklerimizi idrâkimize mâni olmuştur. Aslında harem-selâmlık ayırımı, ev hayatının; kadın ve erkek bünyesinin güçlülük ve zayıflığına göre meydana gelmiş hârikulâde bir dengesidir. Harem sadece kutsal makam, gizlilik deği1, ama âilenin soysuzlaşmasının önlendiği, Türk-İslâm ihtişamı demektir.

Hayır, bizim haremlerimiz gül kokulu, fesleğen râyihalı, fazilet köşelerimizdir..

İLHAN MURAD

Bizde yatak odası çok muallâ ve mukaddestir. Zira soy orada mayalanır ve gelişir. Âile en has mahremiyetiyle orada teşekkül eder. Onun içindir ki, bizde yatak odası açılmaz ve misafir buyur edilmez. Değil bir yabancı, oraya evdeki diğer fertler dahi istedikleri zaman giremez. Oranın o kadar hususiyeti vardır ki, aldığımız terbiye gereği, biri bizi alsa, tekrîm ve teşrîf gayesiyle orada yatırmak istese biz yine yatmayız. Halbuki ne olur? Oda diğer yatak odaları gibi bir yatak odasıdır. Bizde işte her şey bu. denli farklıdır ve edep bu denli gelişmiştir. Bu ma'nâda harem sadece Osmanlıya mahsûs değildir. Hepimizin hânesinde böyle bir harem vardır. Bundan dolayı atalarına taş atan adam ise, başına çalacağı taşı yanlışlıkla başka tarafa atmaktadır.

Osmanlı'daki harem biraz daha özel bir ma'nâ taşımaktadır. O da haremin herkese açık olmaması, bir kısım saraylarda görüldüğü üzere âdeta surlarla çevrilmiş bulunması gibi hususiyetlerdir. İşte Topkapı Sarayı, harem saray sâkinlerinden olan kadın ve câriyelerin, meşru dâirede eğlenebilecekleri, tenezzüh edebilecekleri ve dinlenebilecekleri bir boşluğa açılan ve dış dünyaya, oraya has mahremiyeti muhafaza için, kapalı duran büyük bir binâ. Bu şekildeki tanzimden gaye, kadın efendi ve câriyelerin bakışlarına uygunsuz herhangi bir şey ilişmesin ve dıştan gelecek şeylerden korumuş olsunlar. Haremdeki kadınlar, İslâmî ölçüler içinde, meşrû dâiredeki zevk ve safâlarını orada yaşıyor ve yine orada meşrû zevk ve lezzetlerden istifâde ediyorlardı. Dışa bakmıyor ve erkek olarak sadece kendi efendilerini ve mahremlerini görüyorlardı. Esasen bu, saraya mensup erkekler için de geçerliydi. Onlar da, bu yüksek surların arkasında, helâl dâiresindeki zevk ve lezzetlerle iktifâ ediyor; eğer surlar arkasında yaşamak kalebentlik ise, eşleriyle böyle bir hayatı paylaşıyorlardı. İşte harem, işte siz, gidip görebilirsiniz. Eğer bunu tenkit ediyorlarsa, yine tenkît edecek şey bilmiyorlar demektir.

Haremde çok kadın bulunduğunu tenkît ediyorlarsa, o babta da diyeceklerimiz var:

Evet, Osmanlı Padişahlarından, iki veya üç kadınla evlenenler olmuştur, bu doğrudur. Diyeceğimiz birşey de yoktur, olamaz da. Batılı ve onun düşüncesi ne bir esas, ne de herşeydir. Bir zamanlar başka türlü düşünmüştür. Şimdi, çok evliliği "poligami" deyip ayıplamaktadır. Yarın da, bugününü ayıplayacaktır.

Sonra, bu mevzûda sözü kim söylemesi gerekiyorsa o söylemiştir. Cenâb-ı Hakk bir erkeğin -şartlarını hâiz olduktan sonra- dörde kadar kadınla evlenebilmesine ruhsat vermiştir. Bu ruhsatı kullananlar yalnız Osmanlı Padişahları değildir ki, tenkît edilsinler. Başta Efendimiz, sahâbe-i kirâm ve dinde en büyük saydığımız kimseler ve daha niceleri.. Bunlar arasında gecelerinde ikiyüz rekat namaz kılan, gündüzlerinde de savm-ı visalle ömrünü geçiren pek çok kimse var idi ki iki üç kadınla evli bulunuyorlardı. Demek ki dinin ruhsat verdiği bu mevzûyu dile dolamaya kimsenin hakkı yok. Mes'elenin bu yönünü, kısmen de olsa, Allah Rasûlünün çok kadınla evlenmesi hususunu arzederken ifâdeye çalıştığım için bu kadarla iktifâ edeceğim. Ancak iktizâ ederse, dine âit bu hükmü müstakil bir mevzû olarak tahlil etmeyi de düşünüyorum.

Harem derken akıllarına takılan ve tenkît gören hususlardan biri de, câriyeler mevzûdur. İslâm'da kölelik müessesesinin açık bırakılma hikmetini bir soru münasebetiyle tafsilatıyla anlattığımı zannediyorum. (Asrın Getirdiği Tereddütler, C.I, sayfa: 98-113) Onun için burada gayet kısa ve sırf bir fikir verme açısından şunları söyleyip geçeceğim:

Câriyeler, harplerde esir alınan kadınlardır. Müslümanlar bunları evlerine alıyor, terbiye ediyor, onlara, insanlığın kemâline giden yolları gösteriyor ve yine onları aziz birer misafir gibi koruyorlardı. Maddî ihtiyaçlarını tekeffül etmenin yanından mâ'nen de görüp gözetliyorlardı; eğer müslüman olursa, çoğu kere onu salıveriyordu, dilerse onu istifraş ediyor ve eğer ondan bir çocuğu olursa, zaten "Ümmül veled" (beyin çocuğuna ana olma) haline gel'ıyor ve hürriyete kavuşma yollarından biriyle hürriyete kavuşuyordu. İstifraş mes'elesine gelince bu durumun da kendine göre şartları vardır. Önce kendi câriyesi olacaktır. Sonra bu câriye evIi bulunmayacaktır. Ayrıca onda başkasının da hissesi olmayacaktır, gibi birçok kayıtlarla bağlandıktan sonra istifrâş edilebiliyordu.

Mes'eleyi kendi nezâketi içinde ele almak gerekirse: Câriyenin bir ortak mal olma yönü vardır ve işte efendi onun bu yönünü kaldırarak ona kısmî bir husûsiyet verir. Yani onu bir cihetle orta malı olmaktan siyânetle saygı değer hale getirir. Bir cihetle de onun için hürriyete giden kapıları açar. Düşünün bir de bunlar saraylara alınır ve kendi evlerinde bulunmayan bir izzetle tekrîm edilirse buna hangi akıl sahibi itiraz edebilir.

Günümüzde esirlere yapılan muâmeleleri görüyoruz. Bir hayvan sürüsü gibi ahırlara doldurulan bu insanlar en bed ve iğrenç muâmelelere tabi tutulmakta ve arşa yükselen feryatlarından sadistçe zevk alınmaktadır. Daha geçenlerde, bir İsrail askerinin Filistinli bir gence nasıl muâmele ettiğini bütün dünyâ gördü. Batılının toplu katliâmları ise hepimizin ma'lûmudur. Onların bu hunharca davranışIarını bilip gördükten sonra, tenkît ettikleri husûsa bakıyor ve şöyle demekten kendimizi alamıyoruz: Bu insanlar, insanlığın ne demek olduğunu, insanca muâmelelenin nasıl yapıldığını bir türlü hafsalalarına sığdıramadıklarından, İslâmın insanca muâmele emrini anlayamıyorlar. Anlayamadıklarından dolayı da bilmeden "İnsanlığı, insanca davranmayı" tenkît ediyorlar. Doğrusu böyle bir cehâlet urbası, Batılıya tepeden tırnağa yakışsa da ben, onların içimizdeki uzantılarına bunu bir türlü yakıştıramıyorum. Biraz da hayretim bundan kaynaklanıyor...

Onlar harpte bizden esir alırken biz ne yapacağız? Onları geldikleri gibi bir daha silahlansınlar, semirsinler ve bize hücum etsinler diye geriye mi göndereceğiz? Yoksa onlar istedikleri kadar bizi esir etsinler, bizim mürüvvet anlayışımız buna mânidir mi, diyeceğiz. Bu biraz fazla aptallık olmaz mı? Hem, karşı tarafa caydırıcı hiçbir müeyyide tatbik edi1meyecekse, niçin harbedilsin? Niçin binlerce insan öldürülsün? Kimisi dul, kimisi yetim kalsın. Madem ki baştan bütün bunlar göze alınıp harbe giriliyor, herkes neticeyi işin bâşında kabûl etmiş, demektir. Ve esir düşmek de bunlardan biridir. Esire yapılan muâmele İslâmî prensiplere göre olursa, daha insanî bir yaklaşım olmaz mı? Öyleyse onlar bizden esir aldıkları gibi biz de onlardan esir alacağız. Şimdi aldığımız bu esirleri ne yapacağız? Onları salımıvereceğiz, yoksa öldürecek miyiz? Hayır; onları müslümanlar arasında taksim edeceğiz. Böylece Müslümanların evlerindeki ma'nevî atmosfer, onları İslâma karşı yumuşatacak. Arada ferdî dostluklar olacak ve hiç zorlanmadan bir müddet sonra hepsi bu insanî muâmele karşısında eriyecek ve İslâm'a dehâlet edecekler. İşte o zaman müslümanın mürüvveti ortaya çıkacak: Kendi dinini din olarak seçmiş bir müslüman kardeşini esaretten kuıtarmanın yollarını araştıracak. Köle azâd etmenin İslâmâ ait değer ve kıymeti bir taraftan ona teşvikçi olacak, bir taraftan da işlenen suçlarda cezâ olarak ön görülen birinci şart köle azâd etmek olduğu yerlerde mes'elenin o yönü işlettirilecek ve ardı arkası kesilmeyen yollarla köleler hürriyete kavuşturulacak.

Biz esirlerimize insanca muâmele eder ve onları insanlığa giden yolda eğitmeye çalışıyoruz. Dünyâ ve ukba muvâzenesini korumasına yardımcı oluruz. İslâma girmesi için elimizden geldiğince birer şefkat hâvarîsi olur ve onu koruruz. Zaten sarayda da yapılanlar bunlardı. Onlara, bir taraftan insanlık aşılanıyor, diğer taraftan da birer kadın efendi muâmelesi gösteriliyordu. Orada bulunup da, saraydan memnun olmadığı için kaçmaya yeltenen kaç misâl gösterilebilir? Hayır, böyle bir misâl göstermek mümkün değildir.

Bir de böyle bir davranışın ve hareket tarzının neler kazandırdığını târihteki misâlleriyle görmeye çalışalım.

İslâm litaretüründe "Mevâli"diye bir ta'bir vardır. Bunlar sonradan hürriyetlerini elde eden insanlardır. Ve bunlar arasında her zaman saygıyla andığımız ve kıyâmete kadar da anacak olduğumuz dehâ çapında büyükler vardır.

Allah Rasûlünün kendi öz torunlarından ayırt etmeyecek kadar sevdiği Üsâme b. Zeyd (r.a.) bizzat Allah Rasûlü tarafındanBizans'a karşı hazırlanan ordunun başına kumandan olarak verilmişti. Asker arasında Hz.Ebû Bekir ve Hz.Ömer gibi insanlar vardı. Ve Üsâme o gün ancak 18 yaşlarında bulunan mevâli'den bir insandı. Zaten babası Zeyd b.Hârise de Mûte'de orduya kumanda etmiş ve oradâ şehît düşmüştü. İmam Mâlik gibi birisini yetiştiren Nâfi, mevalîdendi. Ab dullah b.Ömer'in çok sevdiği câriyesi Mercâne, "En çok sevdiklerinizi Allah yolunda infâk etmedikçe hakîki takvâya ulaşamazsınız"ma'nâsına gelen âyet te'siri ve coşturuculuğuyla sâhibi tarafından hürriyete kavuşturulmuştu. Halbuki efendisi, Abdullah b.Ömer onu çok seviyordu. Ancak takvâya erme arzusuyla Mercâne'yi, Allah için hürriyete kavuşturmuştu. İşte bu Mercâne daha sonra birisiyle evlenmiş ve ondan da Nâfi olmuştu. Abdullah b.Ömer,Nâfi'yi alır sever ve bağrına basardı. Ümmetin Allâmesi daha sonra onu elinden tutup ilmin zirvelerine çıkardı. İslâm dünyâsının en parlak yıldızlarından biri olan Nâfî, bir mevâliydi.

İmam A'zam, Mesrûk, Tâvûs b.Keysân, ve daha niceleri hep Mevâlîdendi. Hatta Emeviler devrinde iki âlim kendi aralarında konuşurken elli kadar büyük saydılar da, ancak, ellibirinci şahıs mevâIî olmayanlardan çıktı.

Eğer o saraylarda böyle insanlar yetişecekse -ki, yetişiyordu- gelin hep beraber evvelâ şu hürriyetimizden vaz geçelim, sonra oralarda kendimizi yetiştirelim ve daha sonra da hürriyetimize tekrar kavuşalım.

Bütün şu anlatılan1arda insan olan bir insanın tenkîd edeceği tek nokta dahi yoktur. Yeter ki şartlanmışlıktan vaz geçilmiş olsun!...

Abdulhamid Han’a “kızıl sultan” deniliyor, doğru mudur?

Abdülhamîd idareye vaziyet etmek üzere tahta çıktığında her taraf kazan gibi kaynıyordu. Bu yönüyle o, Hayd'âr-ı Kerrâr Hz.Ali (r.a.)a çok benzer. Asrın Mimârı Hz. Ali için; O korkunç hâdiselere karşı Hz. Ali gibi bir kâmet-i bâlâ lâzımdı ki dayanabilsin ve dayandı" der. Emevilerin sert tutumu ve Haricilerin çıkardığı fitnelere munzam, cemiyetin fitne kazanı gibi kaynadığı o devrede diğergâm, hasbî, civanmert, dünyâya karşı zâhid bir kâmet-i bâlâ ancak duruma hâkim olabilirdi. Ve işte, Hz.Ali tam bu işin adamıydı. Onun içindir ki kader-i ilâhî onu sona bırakmıştı. Abdülhamîd de öyleydi. O da fitne ve fesat üzerine gelmişti. Dünyâda herkesin kabul ettiği zekâ, dehâ ve tedbirin adamıydı. Tedbirini vehim olarak değerlendiren târihçiler vardır. Onlara göre Abdülhamîd çok vehimli bir insandı. Küstahlığı biraz daha ile götürenlere göre ise o, korkak bir insandı.

Tahta-çıktığı zarman Osman1ı topraklarında manzara şuydu: Tunus bulgur kazanı gibiydi. Mağrip memleketlerinde Fransızlar, İtalyanlar cirit atıyor ve her yerde fitne arıyorlardı. Mısır ciddi hâdiselere gebeydi. Araplar her yerde, Osmanlı askerine karşı bir düşman tavrına girmişti ve onu arkadan vuruyordu. Böylece her yerde, Birinci Cihân Harbinde mağlûp düşmemize zemin hazırlanıyordu. Bir İngiliz casusu o1an Lavrens, Şerîf Hüseyin'e kadar yanaşmış, hatta Avrupa da onu temsîl etme pâyesiyle pâyelendirilmişti. Her yerde Lavrens'ın dümen suyuna uyulmuştu. Mehmetçik, dindaşları tarafından şeh5d ediliyor, edilirken de, o kavurucu çöl sıcağında dudaklarına bir yudum su götürecek dost elinden mahrumdu. Ve işte böyle bir devrede Abdülhamid enkaz yığını hâline gelmiş bir saltanata buyurun edilmişti.

Girit daha farklı değildi. Giden vâliler hiçbir iş yapamıyordu. Asker eli kolu bağlı duruyordu. Batı bir kâbus gibi orada Osmanlının üzerine çökmüştü ve kalkmaya da niyetleri yoktu.

Balkanlar'da, Rusya'nın tahrîki, açıkça kendini gösteriyordu. Muhtariyet isteyen milletlerin başını Slavlar çekiyordu. Bulgarlar bu emellere âlet edilmişti. Sadece Balkanlara âit mes'eleleri halletmek dahi çok zordu.

Anadolu'da da dönmeler yoğun faaliyet içindeydiler. Bu dönmelerden bilhassa yahudi olanları amansız bir gayret içindeydiler. İsimleri değişmiş Ali. Veli olmuştu ama ruh dünyâlarında zerre kadar değişiklik olmamıştı. Kinleri hiç dinmemiş. gayz ve öfkeleri her yerde yangın çıkarmaya yetecek mâhiyetteydi. Nasıl Allah Rasûlünün Medihe'de en amansız düşmanı bunlardı ve nasıl Hz.Ali'nin baş düşmanı İbn Sebe1eri yetiştiren de yine bu mezbelelikti, Abdülhamîd'e karşı da en büyük hasım ve düşman yine aynı iklîmde yetişip boy atıyordu. Mithat Paşa da bir dönmeydi ve arkasında bütün bir Avrupa vardı.0'da fitnenin bir ucunda, kendine düşeni yapmaya çalışıyordu.

Ermeniler dışta ve içte örgütlenmiş ayrı bir düşman cephesiydi. Süryaniler tahrîk ediliyordu. AsırIarca omuz omuza aynı cephede vuruştuğumuz unsurlar şimdi bizi arkadan vurmaya başlamıştı ve bu kalleşçe tavır ciddi boyutlara tırmanmıştı. Bütün bunların önünü almak da çok zor bir meseleydi. Abdulhamîd'in böyle bir dönemde 33 sene gibi uzun bir süre devleti ayakta tutabilmesi dahi büyük bir hâdisedir. Başka hiç bir iş yapmasaydı bu kadar süre ayakta durabilmesi onun istidâdını göstermeye kâfi gelirdi. Düşman amansızdı ve etrafında kendisine müzahir olacak ciddi dostlardan da mahrum bulunuyordu. Müstebit değildi. Ruhunda mevcut olan disiplin anlayışını cemiyete aksettirmek istiyordu. Böylece laçkalaşmaya başlamış cemiyet hayatına âit her ünite belli bir disiplinle, hiç olmazsa daha aşağıya çekilmesi önlenmiş olacak ve toplum hayatı yükseltilemese de daha kötü hale gelmekten korunacaktı. Bunun için de Abdülhamid'in disiplinli olması gerekiyordu. Ne varki. bizim kendilerine çok sevgi ve saygı duyduğumuz bazı zâtlar bile durum değerlendirmesinde yanılmış ve Abdülhamîd'i hicveden yazılar ve şürler yazmışlardı. Neden sonra yıkı1ışı görenler nedâmetlerini gizleyemedi ve O'nun büyüklüğünü anlayamadıklarından aleyhinde bulunduklarını. itirâf ettiler.

Maârif hayatında onun kadar hizmet eden Fâtih Sultan Mehmed Han Hazretleri müstesnâ ikinci bir Osmanlı Padişahı göstermek oldukça zordur. O Türk Maârifine hizmet eden nâdide bir insandır. İlk defa Avrupa standartlarına uygun mektepler O'nun devrinde hizmete girmiştir. Kabataş, Kuleli İstanbul'da açılan okullardan sadece ikisidir.

İslâm âlemiyle ciddi diyâloğa girme mes'elesini yine Abdulhamîd halletmiştir. Medîne'ye kadar giden tren hatt ıO'nun devrinde yapılmış ve faâliyete geçmiştir. O bir bakıma Yavuz'un idealini pratikte gerçekleştirmiş bir kişidir. Zira Yavuz'un yaptığı fetihlerin neticesi ve beklenen meyvesi ancak İslâm âlemiyle böyle yakından temasa geçmekle mümkün olacaktı. Fakat o günün şartları gereği, o devrede yapılamayan tren hattı gecikmeli dahi olsa, Abdülhamîd tarafından devreye sokulmuş oluyordu.

Günümüz Türkiye'sinde âdeta yedi hârikaya eklenmiş bir sekizinci hârika gibi büyütüle büyütüle neredeyse efsâneleşecek olan Boğazda yapılan köprünün plânı dahi o dönemde hem de bugünkünden daha modern olarak Abdülhamid devrinde yapılmıştır. O, ufku bu kadar geniş bir insandır. Şartlar elvermediği için tatbîke konulamayan bu köprü plânı bugün arşivlerimizde durmaktadır. Geçtiğimiz günlerde bir târihçi arkadaşımızın gayretiyle basına intikal eden bu mes'ele, Abdülhamîd'in ferâsetini bir daha isbât etmiştir.

Onun ileriye matuf düşüncelerini etrafındakiler sezip bilemediler. Bundan dolayı da anlaşmazlıklar zuhur etti. O attığı her adımı en az elli sene sonrasına göre atıyordu. Fakat etrafında bulunan devlet ricâli günü birlikçilikten bir türlü kurtulamamışlardı. Esasen, günümüzde de değişen birşey yok. On sene sonrasına dair yaptığı teklifleri, arkadaşları tarafından engellenen idarecilerimizin durumu da aynıdır. Ona kızıl sultan diyorlar. Bence Fransız yakıştırmasının ona isnâdı dahi bizde müsbet bir kanâat hâsıl etmelidir. Târihin hiç bir devrinde bu millet bize hakiki mâ'nâ da dost olmamıştır. Bugünkü düşman tavırları da dünkünden az değildir. İşte onların attığı bir iftirâ, ecdâdına sövmeyi marifet zanneden bir takım nesepsizler tarafından aynen tercüme ile dilimize aktarılmış ve öyle denmiştir. O kızıl sultan mıdır, yoksa âteşin bir dehâ mıdır artık târih diyeceğini demeye başlamıştır. Onun kızıl sultanlıkla zerre kadar alâkası,bu alâkaya esas teşkîl edebilecek yanı yoktur.

Amcası Abdülazız şehîd edilmiş ve intihâr süsü verilmeye çalışılmıştır. Abdülaziz'i öldürten Mithat Paşa ve birkaç yandaşıdır. Vermek istedikleri intihâr süsü o kadar acemice hazırlanmış bir komplodur ki, küçük bir çocuğu dahi buna inandırmak mümkün değildir. Abdulaziz'in öldürülmesinde her iki bileğin damarları da kesilmiş olarak intihar etti denmektedir. Bir adam bileğinin birindeki damarı kestikten sonra diğerini hangi elini kullanarak kesecektir. Ayrıca boynundaki damarlar da sağlı ve sollu kesilmiştir. Bunun intihârla ne alâkası var! Sonra intihâr etmesine sebep nedir? Aslında söylenenlerin hepsi yalan, uydurma ve iftirâdan ibarettir. Sonra bu mevzûyu araştırmak için bir hey'et kurulmuş ve verilen raporlar tetkik edildikten sonra mahkeme Mithat Paşa ve adamlarını suçlu bulmuş ve idamlarına hüküm vermiştir. O nasıl bir kızıl sultandır ki, amcasının katili olduğu mahkemece sübut bulduğu ve kendisine olan düşmanlığı herkesçe müsellem bulunduğu halde, yetkisini kullanarak verilen idâm kararını müebbed hapse çevirmiş ve onu Taif'e sürgün etmiştir.

Bu yahudi dönmesini kaçırmak için bütün dünyâ gizli servisleri faâliyete geçince Abdülhamîd, Tâif Vâlisine kesin emir verir. Eğer Mithat Paşa kaçırılırsa bu ihmâlini çok ağır olarak ödersin. Vâli tedirgin bekler. Her gün bir kaçırma ihbârıyla bunalmıştır. O kaçırılmadan evvel hak ettiği cezâyı ben vereyim der ve ihtimâl Mithat Paşa'yı zindanda boğdurdu. Mes'elenin Abdülhamîd'le uzaktan yakından hiç bir alâkası yoktu. Hem başka bir devlete sığınma talebinde bulunacak kadar kimliğini ortaya koymuş bir hâini öldürtse ne olurdu? Fakat onda şefkat âdeta zaaf derecesindeydi. Hiç kimsenin kanını dökmek istemiyordu. İşte onun bu şefkatidir ki, Hareket Ordusuna karşı dahi, fülî bir müdâhalede bulunmasına mâni olmuştu.

Mahmûd Paşa aklı hiçbir şeye ermeyen bir adamdı. Bir kır bekçisi kadar dahi devlet işlerinden anlamazdı. Daha sonra Mecliste oturduğunda uyumaya başlardı. Meclis Başkanı, Batılı gözlemcilere karşı çok ayıp oluyor, gerekçesiyle onu uyandırmaya çalışırdı. Böyle Mecliste horul horul uyuyacak kadar memleket mes'elelerine karşı laubâli bu insan, Hareket Ordusu diye bir grup çapulcuyu etrafına toplamış ve Selânik'ten kalkıp İstanbu1'a gelmiştir. Tahsin Paşa, durumdan haberdar olunca derhal Hünkâr'ın huzuruna girer ve bunları dağıtmak için müsâade ister. Hünkâr bu mes'eleden işin bidâyetinden beri haberdârdır. Tahsin Paşanın gelenleri geri püskürtmek için yaptığı israrlı talep, Abdülhamid tarafından hüsnü kabul görmez. Hünkâr, kendi milletimin kanını akıtamam, der ve teklifi reddeder. Halbuki başındaki adamdan da belli olduğu gibi Hareket Ordusu, ordu disiplin ve anlayışından çok uzak,gelenlerin ekseriyeti niçin ge1diğini bi1e bilmiyordu. Bir kısmı da Padişahı korumaya geldiklerini zannediyorlardı.

Hayır, başka değil o sadece şefkatinin kurbanı olmuştur. Abdülhamîd, İttihad ve Terakki Fırkasının bu kadar akıl almaz davranışlannı şefkat ve insanî düşünce ile karşılamasaydı, davranışları her ha1de biraz daha farklı olurdu.

Bir bakıma O'nun düşünce ufkunda, onların yaptığının toz ve gubarı dahi yoktu ki böyle bir fecaatı netice verecek olan onların hareketlerini kendi insanî ölçüleri içinde değerlendirdi. Yani milleti idâre iddiâsına kalkışacak insanların bu denli akılsız olacakları onun aklının köşesinden bile geçmiyordu., Bir de: Nasıl olsa, benden sonra Sultan Reşâd duruma vaziyet edecek. Benim bıraktığım yerden o başlar ve devam ettirir düşüncesindeydi. Onun için tevekkül yanı, tedbîr tarafına galebe etti ve o bir mürüvvet âbidesi, milletle beraber kendi heykeli altında kalıp ezildi.

Bir de Abdüİhamîd'in mânevî yanı vardır. Dev1et adamlığına denk bu yanıyla da o ayrı ve çok muallâ bir mevkidedir. Dinle dünyâyı bu şekilde dengeleyebilme biİhassa öyle bir makamda bunu yapma çok ender insana nasip olmuş bir tâlihlilik payesidir. Ve işte o ender incilerden birisi de Abdülhamîd'dir. Hacca gittiğimizde, bize hizmet eden çok yaşlı bir insan vardı. Abdülhamîd'in adını duyunca saygısından ürperirdi. İşte bu yaşlı zât bize, Abdülhamîd müteaddit defa Hacca geldi. Falan yerde kaldı ve bizimle haccetti diye hikâye ederdi. Halbuki o, zâhire göre hiç hacca gitmemişti. İtimat ettiğim bir zât da, Mehmed Akif'ten naklen bana şöyle bir hâdise nakletmişti. Mehmet Akif sabah namazı için Ayasofya Camüne gider. Camiye oldukça erken gitmiştir. Orada durmadan göz yaşı döken ve duâ duâ yalvarıp yakaran birini görür. Ertesi gün, daha ertesi gün hep aynı hâdise ile karşılaşır. Daha da erken gitmeye başlar, fakat netice değişmez. Adam aynı yerde oturmakta ve sessiz sessiz ağlamaktadır. Dayanamaz Akif adama sokularak: "Dostum, Allah'ın Rahmetinden bu kadar ümîdini kesme. Zira kâfir kavimden başka kimse Allah'ın Rahmetinden ümîdini kesmez" der. Adamın konuşmaya mecâli yoktur. Eliyle "Başımdan git, beni meşgûl etme" der gibi işâret eder. Fakat Akif kararlıdır. Bu adamı bu kadar ağlatan nedir? İşte bunu öğrenmek istemektedir. Ayrılmaz ve ısrarla niçin ağladığını sorar. Adam başından geçen ve kendini bunca yıl ağlatan hâdiseyi şöyle anlatır: "Ben ordu mensubuyum. Abdülhamîd Han zamanında binbaşıydım. Bir gün babamın ölüm haberini aldım. Babam servet sâhibi bir insandı. Bağlan, bahçeleri vardı. O vefat edince bütün bu mâmeleke benim sâhip çıkmam gerekiyordu. Ordudan ayrılıp işlerimin başına dönmeye karar verdim. Durumumu şerheden bir dilekçeyle Mâbeyne müracâat ettim ve istifâ etmek istediğimi söyledim. Bir kaç gün sonra dilekçeme cevap geldi: "İstifan kabul edilmemiştir." Bunun üzerine ikinci bir dilekçeyle Sadârete baş vurdum. Oradan da aynı cevabı aldım. Başka yol kalmadığı için doğrudan Hünkâra durumumu anlatan bir mektup yazdım ve istifâ talebimi tekrarladım. Oradan da gelen cevap aynı oldu. İstifam Hünkârca da kabul edilmemişti. Bizzat görüşme talebinde bulundum, kabul buyurdular. Vicahî olarak durumumu tekrar ettim. Hiç cevap vermedi ve bir müddet sessiz sessiz durdular. Ben ısrar edince: "Peki istifânı kabu1 ettik" dediler. Elinin tersiyle de gidebilirsin işaretini verdiler. İstifâmı istemeyerek ve benim ısrarım üzerine kabul ettiği jest ve mimiklerine kadar herşeyi ile belli oluyordu.

Huzurdan çıktım. Artık serbesttim. Malımın-mülkümün başına gidebi1ecektim. O gece bir rüyâ gördüm. Rüyamda Allah Rasulü, ordumuzu teftiş ediyordu. Etrafında Râşid Halife Efendilerimiz vardı. Bir adım geride de Abdü1hamid Han Hazretleri el-pençe, edep içinde duruyordu. Bölük bölük, tabur tabur askerler geldi geçti ve Allah Rasulü onları memnun, yüz aydınlığı içinde teftiş ettiler. Bir aralık dağınık bir tabur geçmeye başladı. .Başlarında kumandanları yoktu. Biraz dikkat edince taburumu tanıdım. Darmadağınık geçiyorlardı. Efendimiz mübârek yüzlerini Abdülhamîd Hana çevirdiler ve "Abdülhamid, hani bunların kumandanı" dediler. Abdülhamîd başını eğmiş olduğu halde,"Ya Rasulallah, ısrarla istifâsını istedi. Neticede de istifâ etti" cevabını verdi. Allah Rasûlü elinin tersiyle "Senin istifâ ettirdiğini biz de istifâ ettirdik" dediler. Dünyam başıma yıkılmışdı ve işte o gün bugün böyleyim. Şimdi, söyle bana, ben ağlamayayım da kim ağlasın.

Bu belki bazılarına objektif gelmeyebilir. Fakat anlatılan bu hâdiseye ben inanıyorum. En küçük hizmet ünitelerini dahi O'nun bizzat teftiş ettiğine dâir bana an1atılan o kadar müşâhede var ki, inanmamaya hiçbir sebep görmüyorum.

Mevzûnun başında da söyledim. Abdülhamid'e ilk defa Fransızlar "Le sultan rûj" diyerek "Kızıl Sultan" adını taktılar. Ermeniler de bunu gazetelerinde neşredip yaydılar. Onun için ona kızıl sultan diyen insan kimin ağzını kullanıp, kimin emellerine âlet olduğunu düşünüp ürpermelidir. Evet, yarasa bakışlı renk körlerine göre o kızıl sultandır. Ama bize göre o Ulu Hakan ve Cennetmekân'dır...!

Bir talebe olarak okullarda tebliğ metodumuz nasıl olmalıdır?

Peygamberlerin gönderilme gâyesi teblîğdir. Öyleyse bize düşen en mühim ve hayatî vazîfe de mükellef olduğumuz hususları anlatma, tebliğ etme olacaktır. Eski ve yeni bu mevzûda aklımıza gelen bütün metod ve usûlleri yeniden gözden geçirip devrimize tatbîki mümkün olan ve neticeye götürücü olduğunu kabul ettiğimiz prensipleri pratiğe dökme en birinci vazifemizdir. Mes'eleyi sadece talebe çerçevesine sıkıştırmak da doğru değildir. Belki Allah karşısında mükellef olan herkes usûlü dâireşinde herkese hizmet vermelidir.

İnsanoğlu, hayat boyu âdeta hep talebelik eder. Diğer bir ifâde ile, insan için en mühim, en hayatî mektep hayattır. Husûsî ma'nâsiyla mektep,ancak hayatın cüz"ı bir kısmına âit mes'eleleri üzerine alıp tekeffül edebilir. Orada, tecrübeli üstad ve hocalar, edindikleri mâlumatla bu tecrübeleri hallâç eder ve çıraklarına aktarmaya çalışırlar. Halbuki geniş ve umumi ma'nâsıyla hayat mektebinde herbir fert, hem bir çıraktır hem hoca hem de üstâd. O, bir taraftan öğretirken diğer taraftan yeni yeni şeyler öğrenme durumundadır.

İrşad ve teblîğ vazifesinde de durum farklı değildir. Okul ve mektepler onun sadece bir bölümünü üzerine almıştır. Orada edinilen mâlumatla insan ancak belli bir seviye katedebilir. Eşyâ ve hâdiselere bakışı değişir, ufku genişler. Kendi durumundakilere de aynı zamanda irşâd ve teblîğ namına hizmet götürebilir.

Fakat, vazife sadece ona münhasır değildir. Hayata atıldıktan sonraki dönemde de hem kendi birşeyler öğrenecek hem de elde ettiği fikir meyvelerini çevresinde bulunanlara takdîm etmeye çalışacaktır. Onun için her bir fert yaş ve seviye ne olursa olsun, anlatılması gereken hususları etrâfına anlatmak mecbûriyetindedir. Bu onun en hayatî vazifesidir.

Zaten bizim varlık gâyemiz de budur. Zira Cenâb-ı Hakk, "Ve mâ halaktül cinne vel-inse illa liya'budûn" buyurarak, insanların ve cinlerin yaratılış gâyesinin O'na kulluk olduğunu bildirmiştir. İşte herkes, bu kulluk anlayışında yarışacaktır. Bu yarışta kimisi takılıp yolda kalacak, kimisi de zirveleştikçe zirveleşecek ve Allah katında en büyük ve yüksek payeyi elde eden zümre arasına girmeye hak kazanacaktır.

Allah'ı bilmek ve ona kul olmak fıtratın gâyesi ve yaratılışın yegâne neticesidir. Kulluk bir taraftan dinleme, anlatma,kabûl etme, yaşama, hayata maletme gibi husûsiyetleri gerektirirken, aynı zamanda düşüncede berraklık ve sadece kendi yaratıcısını düşünme ufkuna ulaşmayı da hedefleyen ağır ve o nisbette de mübeccel ve mukaddes bir vazifedir.

Cenâb-ı Hakk, Bakara Sûresinin 21. âyetinde de meâlen şöyle buyurmakta ve kulluğu emretmektedir: "Ey insan1ar! Sizi ve sizden öncekileri yaratan Rabbinize kulluk ediniz. Umulur ki böylece takvâya erersiniz"

Rabbinize kulluk edin. O Rab ki, sizi ve sizden öncekileri O yaratmıştır. Hilkat ve yaratma O'na âittir. Sizi O var etti. Hilkatinize medar olabilecek ilk elemanları, parçaları, parçacıkları yaratan da O'dur. Yani sizce "evvel" diyebileceğimiz şeyleri yaratan da O'dur. Veya başka bir ma'nâsıyla sizden evvelki insanları yaratan da O'dur. O nicelerini kırıp geçirmiş ve yerle bir etmiştir. Yeryüzünde böbürlenip gezen Firavunları, Nemrutları, Şeddatları ne hallere sokmuştur. Çalım satan Romayı, Bizansı, Yunanı hatta bir bakıma, Selçukluları, Osmanlıları âyât-ı tekvînîyesiyle bir enkâz haline getirmiştir... Ve onları bütünüyle yaratan da O'dur. Sizi de O yarattı. Öyleyse gücü herşeye yeten bu Rabb'e kullukta bulunun. Mazi, hal ve istikbâli bir ibret tablosu gibi gözünüzün önünde bulundurun. Ta ki; takvâ dâiresine girmiş olasınız. Böylece, hayatınızı en iyi şekilde değerlendirme imkânını bulacak, AIlah'a karşı en saygı duyan insanlar haline gelecek. Allah'tan en çok korkan olacak ve yolun en doğrusunda yürüyerek hayatınıza gâye olan hedefe ulaşacaksınız

O Allah ve O Rab ki, yeryüzünü sizin için bir döşek rahatlığı içinde hazırlamıştır. Öyle ki, ihtiyâcınız olan her şeyi burnunuzun dibinde ve yanı başınızda hazır bulabiliyorsunuz. Sanki siz, o döşekte bir hastasınız da sizin ve bu konağın sahibi Zât, yani: Kevn'ü mekâna hükmü geçen Allah (c.c.) size bir azîz misafir gibi ihtimâmla bakıyor.

Evet, yeryüzü bir firaş ve bir döşek rahatlığı içindedir. Eğer bir yerinde ufak bir arıza olsa iflâhınız kesilir de dünyâ size dar gelir. O sizin için herşeyi kolaylaştırmıştır. Yemeğiniz ayağınıza kadar gelmektedir. Ve yatağınızda sizi bir yanınızdan diğer yanınıza çevirmektedir. Eğer normal yataklarınızda yatarken, sağa sola dönme hikmetini araştırarak bu âyeti düşünecek olursanız, sanki bu âyet, semâ yüzünü yıldızlarla yazılmış da sizin müşâhedenize arz ediImiş ve siz bu müşahadeyi tatlı tatlı, istirâhat ettiğiniz yumuşak bir döşek üzerinde yapıyorsunuz.

Sonra O, semâyı sizin döşeğiniz üzerine bir çatı ve tavan yaptı. Semâ ile yer arasında dâima bir alış-veriş vardır. Semâ ışık gönderir, yerde rüşeyınler başlarını çıkarır, sular buhar olur göğe yükselir ve sonra yağmur halinde yine yere inerIer. YıIdırtmların kendilerine göre faydaları vardır. İçeceğiniz suları menbalarından size ancak Allah akıtır. O size yeryüzünü bir döşek gibi, hazırlamıştır; fakat hazırlayıp da bırakmamıştır. Oranın tertemiz kalmasını da yine O te'min etmektedir. Eğer semâyı başınıza tavan yapmasaydı, bu temizlik ve nizâm olmayacaktı. Otlar baharda çıkar, sonbaharda sararır solar, kışın da tamamen kurur gider ve toprağa taze bir kuvvet olurlar. Bu ameliyenin dahi, temizlikle alâkalı yönü ne hârikadır. Ve yeryüzünde, sadece temizlik cihetinden görülebilecek binlerce hârika iş var...

Siz de size bu kadar teveccüh eden ve başınızdan aşağı sağnak sağnak nimetlerini yağdıran Rabbinize teveccüh edin ve O'na karşı kullukta bulunun.

Bakın, bu işler binbir hikmet ve maslahatla, sizin etrafınızda hâlelenmiş, çevrelenmiş ve hepsi birer rızık olarak size koşuyor.Apaçık görüyorsunuz ki.maddî manevî rızkınız, gözünüzün ziyâ rızkı, ağzınızın tad rızkı, kulağınızın ses rızkı, midenizin binlerce yiyecek ve içecekle alâkalı rızık,evet, bütün bunların hepsi size O'ndan geliyor. Bunları size verirken kendi işine başkalarını karıştırmıyor. Öyleyse insaflı olun da, siz de O'na olan kulluğunuzda, başkalarını karıştırmayın. Gizli açık, küçük büyük şirkin her türlü çirkinliğinden kendinizi koruyun, muhâfaza edin.

Bütün sebepler ârizîdir; hiçbirinin hakîki vücudu yoktur. Eğer sebeplere tevessülü bize, bir vazife olarak yüklememiş olsaydı; bizler hiçbir sebebe mürâcaat etme lüzumunu duymaz, hatta bunu bir şirk kabul ederdik. Ancak hikmet yurdu olan bu dünyâda her şey sebeplerle içli-dışlı geldiğinden dolayı, biz de onlara sadece âdi şartlar nazarıyla bakıyoruz. Ancak gözümüzü diktiğimiz sâbit ve değişmeyen nokta sadece sebepleri elinde tutan Zât'ın Kudret elidir. Ve bizim kulluğumuz da işte O Zât'a mahsûstur.

Sevinç ve sürur halinde insan bazan bu dengeyi tam koruyamaya bilir. Onun için gelen nimetler karşısında çok dikkat edilmelidir ve Cenâb-ı Hakk'a şerik koşmayı işmâm edebilecek her türlü söz ve hareketten kaçınmalıdır. Bu mevzûda gösterilmesi gereken hassasiyet, herkesin kurbiyetiyle doğru orantılıdır.

Mârifetullah adına vicdanınızda hâsıl olacak ruhânî zevk ve mânevî lezzet nimetini tattığınızda, o hava ve edâya yakışır şekilde Rabbinize kullukda bulunun! Kalbinizde bir an dahi başka bir mihrâba teveccüh hissi belirmesin. Öyle bir meyil hissettiğinizde, derhal kendinize gelin ve "Lâilâheillallah" deyin. İşte bu şuûr içinde yapacağınız kulluk sizin hayatınızın gâyesidir. Ve bu gâyeye götürücü her türlü hizmet anlayışı öyle bir vecîbedir ki, peygamberlerin gönderiliş hikmeti, işte, bu vecîbeyi ifâ hakîkatına dayalıdır. İşte bizler böy1esine kudsî bir vazifeyi omuzlamış bulunuyoruz. Bu mevzûda hizmet bir fazilet yarışıdır. Ve bu sahada hizmet verenler de dünyânın en faziletli insanlarıdır.

Mes'eleye bu zâviyeden ehemmiyet atfederek bakan bir insan için, riyasete giden kapılar ardına kadâr açılsa ve ona buyur reis-i cumhûr ol dense, eğer mutlaka ikisinden birini tercih durumunda bırakılsa muhakkak o bu vazifeyi diğerine tercih edecektir. Zira o bilmektedir ki bu, nebîlere, sıddıklara âit bir vazifedir. Orada Allah Rasûlü vardır. Hz. Ebûbekir, Ömer, Osman ve Ali vardır. Büyük ölçüde beri tarafta var olanlar ise, Cengizler... Ma'nen beslenmemişler ise içinde binbir kinin, nefretin yalanın kuyruğunu dikip akrep gibi gezindiği bir vâzifedir. Halbuki diğeri nur hüzmeleri ile ve nurânîlerle her zaman ışıl ışıldır.

Dünyâda bir hayat yaşıyoruz ki gelişimiz elimizde olmadığı gibi göçüp gidişimiz de elimizde değildir. Ancak, bu hayatta sırasını savmak için bekleyen bir insan olmaktan kurtulup, kademe kademe yükselerek Cenâb-ı Hakk'ın râzı olacağı bir hayat şekline dönüşdürmemiz de mümkündür. O da evvelâ, imânın rükünlerini hazmederek ruhlarımızı onlarla bütünleştirme ve vicdânlarımızı ma'rifet-i ilâhî adına birer bal peteği haline getirme; daha sonra da îmâna ait mes'eleleri, ibâdet yoluyla "aynelyakîne" yaklaştırarak ihsan şuûruna erme ve İslâm rükünlerini mâhiyetimize derc edilmiş birer meleke yapma, derken kendimiz adına elde ettiğimiz bu meziyetleri cemiyete taşıma ve hayatın her sahasında hâkim kılma, herkesi ve her yeri aydınlatmakla kâbildir.

Günümüzde, ister 'Türkiye isterse başka bir İslâm ülkesinde düşünce ve fikirler İslâma karşı çok yabancılaştırılmış durumdadır. Müslümanlık âdeta hayatın dışına itilmiş gibidir. İlim ve teknik sürekli dine düşman gösterilmiş ve kitleler aldatılmıştır. Binâenaleyh, İslâm, Kur'ân ve îmâna ait mes'eleleri çok iyi bilmek şarttır. Evet, bize âit bu ulvî ma'nâların şimdilik bazı yerlere girmesi zordur. İşte o zoru zorlamadan, sindire sindire ve yavaş yavaş bu nurlu mânâları oralara da hâkim kılma hakîkaten sabır isteyen ve aceleci fıtratların bir türlü anlayıp idrâk edemedikleri teennîyi gerektiren bir usûl ister ki hedefe varmak mümkün olabilsin.

İrşâd vazifesini hakkıyla yapabilmek için bazı hususlara dikkat edilmesi gerekir. Şimdi bunları hülâsa halinde takdîme çalışalım:

Birincisi: Muhatabın ruhuna girme yolları araştırılmalıdır. Bu insanî bir yaklaşım şeklidir. Hediyeleşme veya ona âit bir sıkıntıyı bertaraf etme gibi, esâsen dinin ruhunda bize emredilmiş olan hususları pratiğe dökmeli ve muhâtabımıza o yollarla yaklaşılmalıdır. Aslında bu mes'eleyi belli kalıplara dökmek, fikir vermesi bakımından faydalı olsa bile, işin özünü, ruhunu dondurması açısından değerlendirilecek olursa bazı zararları da melhuzdur. Onun için biz, mevzûnun elastikiyetini koruyarak şöyle demeyi uygun buluyoruz: Muhâtabımızın gönlüne girebilmek için her meşrû yol denenmeli ve muhakkak surette bu iş halledilmelidir. Yani kendisine bir şeyler anlatacağımız insan, evvelâ bizim şahsî dostluğumuzu kabûI etmelidir. Bu ona vereceğimiz düşünceleri kabûlde mühim bir faktördür ve ihmâl edilmemelidir.

lkincisi: Muhâtabımızın inanç ve kültür seviyesini iyi bilmemiz gereklidir. Meselâ, ona açıp okuyacağımız Kur'ân dahi olsa, eğer bu onu ürkütüp kaçıracak ve bir daha bize yaklaşmayacaksa, o esnâda ona Kur'ân dahi okunmamalıdır. Esasen Kur'ân misâlini bazı eserlere telmîh için söylemiş oldum. Ona okuyacağınız kitabın her satırı ruh ve kalpleri fetheden ilhâmlarla köpürüp dursa bile ruhen buna hazır olmayan insanlara onu okumak İslâm da'vâsına karşı kapalı bir ihânettir,

Cenâb-ı Hakk, yeni doğmuş bir bebeğe rızık olarak evvelâ "Ağız" denilen bulamaç gibi bir mâyi yaratıyor, daha sonra süte geçiliyor..ve tedrîcen çocuk büyüdükçe ona vereceğimiz gıdanın da şekli değişiyor. İşte, bu fıtrat kanunu ruh terbiyesinde ve ma'nevî beslenmede de aynen geçerlidir. Cenâb-ı Hakkın, tekvînî âyetlerinde bize gösterdiği hususları cümle cümle,satır satır, hece hece ve nokta nokta iyice tetkik edip davranışlarımızı ona göre ayarlamak zorundayız. Bazan bu ayarlama yapılmadığından irşâd namına söylenenler, onlarda öyle bir reaksiyona sebep olur ki, daha sonra münâsebetini bulup anlatsanız da, artık fayda vermez. Onun için ilk durumda onun idrâk ve vukuf seviyesini tesbît etmemiz çok önemlidir. Bunu bir büyüğümüz şu sözlerle vecîzelendirir: "Ata et, aslana ot atmayınız!"

Üçüncüsü: Muhâtabınızın i'timâdını kazanmanız da şarttır. O size öyle i'timat etmeli ve öyle bağlanmalı ki, bütün sevdikleriyle tartılsanız orada siz ağır basmalısınız. Çünkü sizin onunla münasebetiniz, sadece Allah içindir. Siz ona Allah için sevdiğinizden dolayı bu sevgi onun gönlünde te'sirini gösterecek ve sıhriyet i'tibâriyle teessüs etmiş sevgi atmosferine; sizin olan bu sevgi ve saygı girecek ve ağır basacaktır. Bu ağır basma o denli olmalıdır ki, sizin yanınız da olmakla yüklendiği ağır mükellefiyetleri diğer tarafın zevk ve safâsına tercih edebilmelidir. Hatta sizin, yoluna baş koyduğunuz mefkûre uğrunda başına gelmesi muhtemel her türlü tehlike ve katlanılması mukadder her türlü çile onun için önceki hayatın rahat ve rehâvetinden daha sevimli olmalıdır. Bu da o şahsın sizi iyice tanıyıp ve size son derece i'timât etmesiyle mümkün olabilecektir.

İşte Asr-ı Saâdetten çarpıcı bir manzara ve müşahhas bir misâl: Utbe b. Velid, Mekkenin en zenginlerindendi. Allah Rasûlünün en büyük düşmanlarından biri de odur. Kavmin en şakîsi ma'nâsına ona,"Eşkal-kavm" denmektedir. Hemen her fitnenin başındaydı. Allah'a isyânın olduğu her yerde başı o çekiyordu. İşte bu şakînin evinde yetişen mes'ûd bir insan vardı, bu Utbe'nin oğluydu, fakat ona hiç benzemiyordu. Allah Rasûlüne sadâkatla bağlanmış ve babası tarafından getirilen -dünyâ adına- bütün câzip teklifleri bir çarpıda elinin tersiyle itivermişti. Adı Huzeyfe'ydi. Baba bütün servetini önüne seriyor ve sadece da'vâsından vazgeçmesini istiyordu. Ama O muallim ve mürşidinden aldığı dersle, gerilimi tam,. inanç ve kanâati de sağlamdı. İki Cihân Serverine aynı teklif getirildiğinde ne demişti? "Güneşi bir omuzuma, ayı diğer omuzuma koysanız yine bu dâ'vâdan vazgeçmem. "İşte onun dediği bu söz, vicdân ve gönüllerde öyle bir te'sir icrâ etmiş ve öyle yerleşmişti ki, bütün sahâbî gibi, ona yapılan böyle bir teklifte alacakları cevap aynı olacaktı. Muallim, gönüllerine işte bu şekilde girmiş ve kalplerinde böyle yer etmişti. Onun adının anıldığı yerde ana-baba-kardeş ve akraba gibi değer hükümleri sukût edip gidiyor ve değerler odağı olarak sadece o kalıyordu.

Dünden bugüne, irşâd eden ve irşâd edilen adına değişen fazla birşey olmamıştır. Dün değişik şekilde cereyan eden bu mes'eleler, bu gün de farklı bir şekilde aynen devam etmektedir. Öyleyse mürşid ve mübelliğler, Allah Rasûlünün gönüllere girme yolunu aynen tatbîk etmelidirler. Aksi takdirde, anlatılan mes'eleler hep havada kalacak ve hüsn-i kabûl görmeyecektir. Bu bir ruhlara nüfûz etme mes'elesi ve gönüllere yerleşmenin adıdır. Düşünmeli ki, Allah Rasûlü kendisini ashâbına bu kadar sevdirememiş olsaydı, sahâbînin O'nun arkasına düşüp Bedir'e gelmesi mümkün olur muydu? Çünkü şartlar tamamen aleyhlerine bulunuyordu. Hem bu ilk savaşta, karşı cephedekiler çoğunluk itibariyle, babaları, kardeşleri, amcaları veya öz evlatlarıydı. Ve onlarla savaşmaya gidiliyordu. Zira işaret güçlü yerden gelmişti. Ve O'nun yolunda ölmeyi herkes cana minnet biliyordu.

Yer yer Allah Rasûlü onları karşısına alıyor ve kendisini tercih etme işini ruhlarına üflüyor ve tenbihlerde bulunuyordu. Meselâ,Kâ'b b: Mâlik'i, Tebûk hareketi esnâsında geriye kalışından ötürü hırpaIamış ve : "Sen bana Akabe'de söz vermemiş miydin? Nereye gidersem arkamdan gelmiyecekmiydin?" diyordu. O da bunlara itiraz edemiyor "Evet, Ya Rasûlallah söz vermiştim. Aslında hiçbir savaşa bugün hazırlandığım kadar hazırlanmamıştım. Fakat bugünü yarına, yarını da öbür güne erteleyince, derken günler gelip geçti; koşup arkadan size ulaşamadım" diyor ve Allah Rasûlünden özür diliyordu. Doğru söylediği ve hak kapısında sebât etmesini bildiği için de affolunmuştu.

İşte, mürşid muhâtabının gönlüne böyle girmeli ve ona her dediğini yaptırabilmelidir. Ancak, şunu da unutmamalıdır ki, talep edilecek hiçbir şey kendi nefsi adına olmamalıdır. Kendi adına talepte bulunanların durumunu Kur'ân-ı Kerim'in ifâdesine göre, temsîl edenler Firavunlar, Nemrutlar ve Şeddatlardır. Halbuki Nebîler bütün taleplerini Hakk namına ve Ümmetleri hesabına yapmışlardır. Bu da çok dikkat edilmesi gereken hassas bir mes'eledir.

Dördüncüsü: Müslümanlığa ait mes'eleler çok iyi bilinmelidir. Herkes aklına gelen şeyleri söylememeli ve felsefe yapmamalıdır. Zira Allah Rasûlü bize gündüzü geceden ayırabileceğimiz ve onlarla hidâyette kalacağımız aydınlık tufanı iki ana kaynak bırakmıştır. Kitap ve Sünnet. Binâenaleyh, İslâm da'vâsı adına birşey anlatırken, bu iki ana kaynağın prensipleri dâhilinde ve mevzûya hâkim olunarak anlatmalıdır. İşin diyalektiğine ve ilzâm etme tarafına katiyyen meyledilmemelidir. Anlatacaklarımız, anlayıp hazmettiğimiz şeyler olmalı ki, muhâtabımız da rahatlıkla alıp gıdalanabilsin. Yine büyük Mütefekkirin ifâdesiyle bizler birer koyun gibi olmalıyız, alıp öğrendiğimiz şeyleri hazmederek süt haline getirmeli ve muhtaç gönüllere süt gibi, bir şifâ kaynağı olarak takdîm etmeliyiz. Kuş gibi yapıp da onlara kusmuk vermemeliyiz. Öyle olunca bu ma'lumat onların ruhuna girdiğinde, hemen ilim ve irfân adına petekleşebilecek, ballaşabilecektir. Aksine, verilen şeyler kusmuk gibi olursa bu duruma gelinmesi elbette ki düşünülemez.

Tabîi ki bu da okuyup belleme, kültür ve bilgi dâiresini genişletmekle olacaktır. Onun için irşâdı bir vazife kabul edenler, mutlak surette vakitlerinin belli bir kısmını okumaya tahsis etmelidirler. Devrin kültüründen mahrûm bir insanın muhâtaba söyleyebileceği birşey yoktur. Veya başka bir ifâdeyle, kültür seviyesi sığ bir insan, irşadıyla meşgul olduğu insanı uzun süre tatmîn edemez. Dolayısıyla, her seviyede insanIa muhâtap olma durumundaki mürşid, en az muhâtabını tatmîn edecek ölçüde mevzûya hâkim olmalıdır. Bu i'tibârla asrının çok gerisinde seyreden bir insanın bugünün insanına vereceği bir şey yoktur, kanâatındayım...

Evet, ısrarla tekrar ediyorum ki, irşâdı hayatlarının gâyesi haleni getirenler ilim ve irfânla mücehhez olmalıdırlar. Boş bir insanın diyeceği şeyler de boştur. Daha ziyâde bu tür insanlardır ki, anlatacakları mes'elelerdeki boşluklarını, şiddet ve hiddetle örtmeye çalışırlar. Bu durumda da muhâtapları, onların hareketlerine reaksiyon olarak,en ma'kûl ve kabul edilmesi kolay bir mes'eleyi dahi kabûle yanaşmazlar.

Cihânı aydınlatacak ve nazarları aydınlık kapıya çevirecek, aydınlık dönemin ışık ordusu inşâallah, her bakımdan ilimle mücehhez olacak, çırak olarak kapılarına mürâcaat eden herkesin eteklerini Muhammedî cevherlerle dolduracak ve onları doyuracaktır.

Beşincisi: Yapılan bütün işler ihlâs ve samimiyet içinde yapılmalıdır. Perspektifte dâima Cenâb-ı Hakk'ın rızâsı bulunmalı ve yapılacak her iş ona göre ayarlanmalıdır. Gidilecek olan yol ve tatbik edilecek olan strateji öncelikle Rabbimizin rızâsı yönünden bir değerlendirmeye tâbi tutulmalı, eğer O râzı olacaksa yapılmalı,yoksa o yol kat'iyyen terkedilmeli ve herhangi bir kimsenin aldatılmasına meydan verilmemelidir.

Allah Rasûlü, Allah yolunda olan cihâdı, sadece Allah'ın dinini yüceltmek için yapılan cihâd olarak sınırlandırıyor. Demek oluyor ki, Cenâb-ı Hakk'ın yüce isminin i'lâsı istikâmetinde kavga veriliyorsa bu Allah içindir. Yoksa, konuşanımızla, yazanımızla sadece kendimizi anlatmış oluruz ki, böyle bir durumda ne samimiyet kalır ne de sevap. İhlâsın bu kadar darbe yediği bir yerde de ne Allah'ın rızasından ne de gönüllere tesir etmekten bahsedilebilir.

Bizden evvelkiler bu işi ihlâsla yaptılar. İçlerinde öyleleri vardı ki, söz söylerken ârızasız, pürüzsüz söyleyince hemen dize geliyor, başını yere koyuyor ve "aman Yarabbi el-İhlâs" diyordu. Ve yine Ömer b. Abdilazız gibi kimseler, yazdıkları mektubu çok belîğane bulunca, gurur ve kibir gelir korkusundan hemen yırtıp atıyor ve başka bir mektup yazıyordu. O devrede İslâmî mes'eleler işte hep böyle bir ihlâs atmosferi içinde anlatıldı. Nefislerine hiç de hoş gelmeyen bir iklîmde Rablerini anlatma âdeta onlarda bir prensip haline gelmişti, mademki nefis böyle anlatmadan pay almıyor, ihtimal, bunda marz-ı ilâhî var dediler ve bunu düstûr edindiler.

Şu satırların azîz okuyucusunun da kimbilir kendine âitböyle nice tecrübeleri vardır. Onun için tekrar söylemek gerekirse, ihlâs ve samimiyet, anlatılan hususların hayatı ve ruhu durumundadır. Anlattıklarımızın yüzümüze çarpılmasını arzu etmiyorsak, ihlâsa sarılmalıyız.

Altıncısı: Mürşid ve mübelliğ hangi seviyede olursa olsun kalbi, dînî ilimlerle, aklı, medenî fenlerle mücehhez olmalı ve bu ikisi ile pervâz eden istidât ve kabiliyetlerini işleterek iç murâkabesine derinleşmeli ve çapına, yapısına göre bu mevzûda ne kadar ledünnileşebilirse ledünnileşmelidir. Bu da yine, bir bakıma yukarıda temas ettiğimiz hususla alâkalıdır; yani ihlâs ve samimiyette buudlaşma demektir.

Allah Rasülü, müteaddit hadîslerinde ihlâs,üzerinde durmuş ve onu insan için en yüce ufuk olarak göstermiştir. Kur'ân-ı Kerîm pek çok nebîyi bize anlatırken bu yönleriyle anlatmış ve ihlâsı nübüvvetin ayrılmaz bir parçası olarak takdim etmiştir.

Hz. Musâ için "O muhlesti" tabirini kullanan Kur'ân-ı Kerîm, Hz. Musâ'nın her hareket ve davranışını, sadece Cenâb-ı Hakk'ın rızâsını tahsîl gâyesiyle yaptığını en vecîz bir üslûpla ifâde ediyor ve bu ifâdesiyle inananlara ihlâs dersi veriyor.

Seyyidinâ Hazreti İbrahim, ihlâs anlayış ve şuûrunun zirvesinde bulunan bir insan olarak hâdiselerin aleyhine cereyân ettiği zamanlarda bile bir anlık sarsıntı ve tereddüte düşmüyor, hatta bir bakıma, meleklerin yardım talepleri gibi meşrû bir teklifi dahi reddederek, O olanlardan haberdar ya, O bana yeter, diyor ve onlardan gelen imdat mesajını "Hasbünallâhü ve ni'mel vekîl" ile savıyor.0'nun için, mühim olan Cenâb-ı Hakk'ın hoşnutluğu idi. Bu düşüncesini, kendine âit en mâsum talepleri dahi gölgeleyemiyordu. Zira O'na Allah'ın dostu mânâsına "Halîlullah" denmişti. Dostluk da bunu gerektiriyordu .

Allah Rasûlüne bir gün "Ey Allahın dostu" denince, "Hayır o İbrahim'dir." buyurdular. Ve yine birgün Efendimiz ma'nâsına "Seyyidünâ" ile kendisine hitâp edilince "Efendimiz İbrahim'dir'' buyurdular. Cevher kadrini cevherfurûşân olan nasıl da anlıyor! İşte ihlâs ve samimiyet, bir peygamber vasfı olmakla. o işi kendine iş edinen insanların da ayrılmaz vasfı olmak zorundadır. Kur'ân her peygamberi ya ihlâs sahibi olarak tanıtmakta. ya da Cenâb-ı Hakk'ın o nebîye ihlâsı emrettiğini nakletmekte.dir. Kur'ân-ı Kerîm'i bir de bu zâviyeden tetkîk edip okumakta büyük yararlar olacağı kanaatindeyim.

Evet, irşâd ve tebtîğ vazifesinin altına girenler,kendilerini kabûl ettirme, başkalarına, te'sir ettiklerine inanma veya müntesiplerinin çoğalmasıyla övünme gibi kaba-saba şeylere saplanacaklarına, davranışlarının Allah'ın rızâsına uygun olup olmadığının murâkabesini yapmalıdırlar. Murâkabe, yani insanın kendi kendini kontrol etmesi... Evet irşâd ve teblîğ adına bu husus çok mühimdir.

Yaptığını niçin yapıyorsun? İşte bunun kontrolü lâzımdır. Eğer mes'elede nefsimize ait bir yön varsa, hemen orada durmasını bilmeliyiz. Meselâ bir yerde oturmuş, bir cemâata nûrefşân bir kitap okuyorsun. Haddizâtında yaptığın güzel bir iştir. Fakat biraz dikkat edince, okuduğun kitabın muhtevâsındaki mes'elelerden ziyâde okuyuş keyfiyetine kapılıp gittiğini ve asıl sana zevk veren, seni cezbeden kendi okuyuşun olduğunu görüyorsun. Hemen orada duracak ya kitabı kapayacak ya da okuması için onu bir başkasına takdîm edeceksin.

Veya bir vâizsin. Kürsüye çıktın, vaaz ediyorsun. Cenâb-ı Hakk'ın ihsânıyla öyle bir bast haline mazhar oldun ki sanki sadece dudaklarını kımıldatıyorsun da kelimeler kendiliğinden dökülüyor. İşte o anda seni konuşturanın kim olduğuna dikkat edecek ve ihsân sâhibini mülâhaza ederek bâşını aşağıya eğeceksin. Eğer bu durumda dahi nefis kendine bir pay çıkarıyor ve sen de buna kapılmış gidiyorsan hemen konuşmayı kesip kürsüden inmesini bilmelisin. Güzel konuşmada da bazan fitne vardır. Ve o fitneden insan Allah'a sığınmalıdır. Dünyâ'ya arkalarında kitleleri sürükleyen nice hatîpler gelmiştir ki, içlerinde, ihlâs sâhibi olanların dışındakiler şimdi, ihtimâl, ötede söyledikleri sözlerin hesabını veriyorlardır.

Burada şöyle müşahhas bir misâl verebiliriz: Diyelim ki biz, her zâman aksatmadan Kur'ân'a ait virdimizi okuyoruz. Öyle ki, onu okuyamadığımız zaman rûhen rahatsız oluyoruz. İsterseniz siz buna alışkanlık da diyebilirsiniz. Biraz sonra da bizi bekleyen bir cemaatla sohbet edeceğiz. Bir kaç âyet okur okumaz, birden bire bu Kur'ân'ı, tam sohbete çıkacağımız sırada sesimi akord etmemiz için okumuş olabileceğimiz aklımıza geliyor ve irkiliyoruz. Vâkıa bu, hergün okuduğumuz Kur'ân'dı ama, yine de Hakk rızâsının dışında başka, mülâhazalara açık o1ması ihtimaliyle, devam edip etmeme mevzûunda tereddüde düşüyor ve "Allah'ım senin için okumaya başladım ve senin için şimdilik bırakıyorum" diyor, Kur'ân-ı kapatıyor, kalkıyoruz. Evet bizler, iç murâkabeyle, kalbimizin derinliklerinden gelen şeylere göre kendimizi ayar etme mecburiyetindeyiz. Aksi halde etrafımıza müessir olmamız mümkün değildir.

Yeri geldiğinde kendimizi nefyedebilmeli ve kendi içimizde kendi kendimizle kavga verebilmeliyiz. Ve bu kavgada Cenâb-ı Hakk'ın rızâsı aranmalı, O'nun hoşnutluğu istikâmetinde hareket edilmelidir.

Böyle bir ruh haletinin, zaman zaman bir kısım anormal gibi görünen tezâhürleri de olacaktır: Yerinde başınızı sallayacak, yerinde iki büklüm olacak, yerinde inim inim inleyecek. Yerinde secdeye varıp kıvrım kıvrım kıvranacak ama, muhakkak her davranışınızda ihlâs, zamanla, tabiî bir davranış haline gelecektir. Ve artık insan,, gönül rahatlığı içinde, yaptığı herşeyi, gayet kolaylıkla O'nun için yapabilir. O'nun için terkedebilir... O'nun için oturup O'nun için kalkabilir.

Cenâb-ı Hakk, liyâkatımıza göre değil ihtiyâcımıza göre bizi ihlâs ve samimiyetle serfiraz kılsın. O'ndan hep bunu talep etmeliyiz.

Yedincisi: Eğer bir mes'eleyi bizim anlatmamız bir kısım vicdânlarda reaksiyon ve tepkiye sebep olacaksa, "hakkın hatırı âlidir" diyerek o mes'eleyi bir başkasına anlattırmak hoşumuza gitmelidir. Burada dikkat edilmesi gereken bir incelik var. Başkasının anlatmasına râzı olmak başkadır ondan hoşlanmak daha başkadır. İşte, bizler ikinci durum çerçevesine göre, ondan hoşlanmalıyız, nefsin hiç hoşlanmadığı durumlardan birisi de budur: Ve buy bir civanmertlikdir.

Bazı kimselerin şahsımıza ait bir durumdan ötürü bize reaksiyonları olabilir. Bizim anlatacağımız her şey onlarda aksi tesir yapabilir. Bu durumda kalkıp bir hak ve hakîkatı ona anlatmamız anlattığımız şeyi kabûl etmemesi için gayret sarfetmemizden farksız olacaktır. Böylece o, bir hakkı kabûI etmemekle ziyân edecek,biz de bir hakkın kabûlüne mâni olduğumuz için kendi adımıza zarara uğrayacağız. Bunun çaresi, o mevzuu ona, bizim değil de bir başkasının anlatmasıdır. Böylece o hakkı kabûl edeceği gibi, biz de vesile oluşumuzun sevabını aynen ona o hakikatları anlatan kadar kazanmış olacağız.

NasıI ki, imarete talep, Allah Rasûlü tarafından hoş karşılanmadı öyle de; bir yer de konuşmaya tâlip olmak da hoş karşılanmamıştır. O dâima bu gibi vazifeleri kendi insiyatifini kullanarak lâyık ve ehil olanlara verirdi.

Bu i'tibârla, insanlara kim nüfûz edip herhangi bir mes'eleyi daha iyi anlatacaksa, herkes onun için konuşma zemini hazırlamalı ve diğerleri de dinleyenler arasında bulunmaktan rahatsızlık duymamalıdır.

Sekizincisi: Karşımıza bilmediğimiz mes'eleler çıktığında rahatlıkla bilmediğimizi i'tirâf etmeli ve "bilmiyorum" diyebilmeliyiz.

İşte, yine Rehberimiz ve Efendimiz bu mevzûda da bize en güzel örnek durumundadır. Kendisine Yahûdiler, ruh hakkında soru soruyorlar. Efendimiz böyle bir pozisyonda dahi bilmediği bir hususta sükut buyuruyor. Evet, Peygamberliğine dair şüphe ve tereddüt hasıl etmek isteyen bu hasımların, hasımca sualine dahi Efendimiz, henüz vahiy gelmediği için cevap vermiyor. Bir müddet sonra da "Ve Yes'elûneke an'ir-rûh. Kul-ir rûhu min emri rabbi ' âyeti nâzil oluyor. Yani "Sana ruhtan soruyorlar. De ki: Ruh,Rabbinin emrindendir ve mevzûda size ilim adına az birşey verilmiştir (İsrâ. 85).

Efendimizin evvel susup vahiy geldikten sonra bu âyeti tebliği. muhâtaplara karşı daha te'sirli olmuş ve gerekli cevabı alarak seslerini kesmişlerdi. Burada bu âyeti tercihim. mes'eleye müşahhas bir misâl getirmek içindi. Yoksa ruhu anlatmak için değil. Demek ki Allah Rasûlü dahi her mes'eleye "Biliyorum" demiyor. Bu. bizler için ne büyük bir derstir.

Kendisine Cibrîl gelip kıyâmetin ne zaman kopacağını sorunca ne demiş ve nasıl cevap vermişti? "Bu mes'elede kendisine soru sorulan. sorandan daha fazla bir şey biliyor değildir." Her sorulana cevap verme mecbûriyetinde olmadığımızı anlatmak için bundan daha güzel bir misâl bulunabilir mi?

İmam Ebû Yusuf hazretlerine yüz soru sorulur, atmışına bilmiyorum cevabını verir. Derler, "Ya imam biz sana maaş ödüyoruz, yüz sorudan atmışına bilmiyorum, cevabını verdiniz; bu nasıl olur?" İmam cevap verir: "Siz bana bildiklerim karşısında maaş ödüyorsunuz. Eğer bilmediklerim karşısında birşey ödemeniz gerekseydi bütün dünyâ yetmezdi" İmam Ebû Yusuf o gün fetvâ makamının zirvesinde "Kâdı-l kuzât" olarak bulunuyordu. İmam Mâlik sorulan otuz sorudan ancak üçüne cevap vermişti...

Bunlar ve bunlar gibi misâller gösteriyor ki, haysiyet, şeref ve i'tibârıyla en devâsâ kâmetler bile her sorulan şeye cevap vermemişler. Hatta, bilmiyorum bile diyebilmişler. Bizlerde bilmediğimizi itirâf edelim ama, işin arkasını da bırakmayalım. Muhâtabımızı o mes'eleleri bizden daha iyi bildiğini kabul ettiğimiz insanlara götürelim; öğrenelim onlara da öğrenme zemini hazırlayaIım.

Dokuzuıncusu: İrşâd ve teblîğ adamı civanmert olmalıdır. O, neyi var neyi yok heps'ıni da'vâsı uğurda fedâ etmesini bilmelidir. Gönülleri fethetme yolunda, civanmertliğini bir burak edinmeli ve o yola öyle gitmelidir., Civanmertlik deyince hislerime hâkim olamam ve hemen büyük kadın Haticei Kubrâyı hatırlarım. Efendimizden çok erken doğmuş ve irtihali de çok erken olmuştu. Belki de bu erkenlik ona isminden geliyordu. Zira Hatice erken doğan, demektir. Kâinatın Efendisini tanıdığında, Allah RasûIünün dünyâ adına hiçbirşeyi yoktu. Hz. Hatice ise zengin,soylu ve güzeldi. Buna rağmen o, büyük ferâsetli kadın, Allah Rasûlündeki büyük manâyı sezmiş ve O'na tâlip olmuştu.

Ticarî maksatla kervanlar teşkîl ediyordu ve bu mevzüda söz sâhibiydi. Allah Rasûlünden çocukları oldu. Medîne devrini idrâk edemeden de rihlet edip gitti. Bu da bana inkisâr veren hususlardan biridir. Bu durumu da hatırladıkça göz yaşlarımı tutamaz ve ağlarım.

Tam peygambere zevce olabilecek yaratılışta bu büyük kadın, hakîkaten civanmertti. Allah Rasûlü risâlet emrini tebliğe başlayınca, sanki onun böyle, bir vazıfe ile tavzîf edileceğini daha önceden biliyormuş gibi hiç tereddüt etmeden onu tasdîk etti. Sonra da bütün servetini Allah Rasûlünün emrine verdi. O büyük serveti. hep Allah için sarfediliyordu. Kâfirin müslümanlara karşı başlattıkları boykot döneminde bu koca servetten hiçbir şey kalmamıştı. Öyle ki bazan, Allah Rasûlü açlıktan bayılacak hale gelir. fakat yiyecek birşey bulamazdı. Zira. o esnâda sofraya getirilecek bir kuru ekmekten dahi mahrum bulunuluyordu. Hz. Hatice vâlidemiz işte bu devrede yatağa düşüyor; hatta yoksulluktan tedâvi çaresi dahi aranamıyor ve bir gariplik içinde uçup ötelere gidiyordu. Civanmertlikte son ufuk bitip tükenmedir ve işte anamız binlerce anayı uğruna fedâ edeceğimiz anamız Hz. Hatice vâlidemiz, bu ufka herkesten önce ulaşmıştır.

Hz. Ebû Bekir testinin içine koyduğu çakıl taşlarıyla babasını oyalıyor ve bütün altınlarını Allah için sarfediyordu. Bundan dolayı Halife olduğunda dahi, başkalarının koyunlarını sağarak geçinme zorunda kalacak kadar fakir düşmüştü. Bir zamanlar Mekke'nin en zengin tüccarlarından olan Allah Rasûlünün bu mağara arkadaşı, sıddîklerin serdârı, o da bir civanmertlik örneği ile herşeyini fedâ etmişti.

Hz. Ömer (r.a.) efendimiz, Medîne'nin en fakiri ne ile geçiniyorsa o da onunla yani birkaç hurmayla geçiniyordu. Demek ki o da maddî imkânlar açısından tükenmişti.

Her sahâbî bu mevzûda âdeta birbiriyle yarışıyordu. İnandıkları da'vâ uğruna, gösterdikleri civanmertlikle kalp ve gönüller fethediliyor ve her geçen gün iltihâklar çiğ gibi büyüyordu. Zira onlar her mevzûda olduğu gibi bu mevzûda da derslerini Allah Rasûlünden almışlardı. Bir gün müellef-i kulûbdan birisi kavmine giderek şöyle demişti."Ey kavmim derhal bu zâta teslîm olun, çünkü o peygamberdir. Eğer peygamber olmasaydı bu kadar cömert olamaz ve rızık korkusundan endîşeye kapılırdı. Halbuki o, kim ne isterse hemen veriyor!

Genç ihtiyar her mübelliğ ve mürşid, bu kâbil yollarla gönüllere girmeye çalışmalı ve onlan fethetmelidir. İnsan bu yoIda bütün varlığını sarf ederek bir insanın gönlünü, Cenâb-ı Hakk'a îmânı yerleştirebilse, çok şey kazanmış; ama buna karşılık hiçbir şey kaybetmemiş sayılır.

Cennetin kapısını cömertler açacâktır. Dünyâda o kapıya giden yolları da açın ki, yanımızda daha nicelerini o kapıya kadar götürmüş olasınız. Sizin bu davranışınızIa cemiyet içinde size muhâtap olanlar öyle bir seviyeye ulaşacaklardır ki, birgün Kur'ân'ın hükümleriyle beşer karîhasından çıkan şeyler arasında bir tercih yapılması bahis mevzûu olduğunda, o Kur'ân'ı tercih ederek, Rasûlullah'ı seçerek bütünüyle Allah'a râm olsun.

Evet, Cennete ilk defa âlimler, vâizler veya hocalar değil, hak ve hakîkatı neşr uğruna malını ve canını hak yolunda bezleden, esnaf, tüccar ve kazanç seviyesi ne olursa olsun, bütün cömertler, hakka dilbeste civanmertler girecektir. Evet onlar Rablerine fâni olan şeyleri verecek ve bâkîyi kazanıp ebediyete ereceklerdir.

Onuncusu: Burada, biraz husûsiyet arzeden bir noktaya da temas etmek istiyorum. 15-20 sene öncesinde bizim rüyâlarda dahi görmemiz mümkün olmayan bir manzarayı bugün apaçık görmekteyiz ve bu da bizlere, Cenâb-ı Hakk'ın sonsuz lûtfunun ifâdesidir.

Bir lise talebesine hak ve hakîkatı anlâtabilmek için aylara ve haftalara ihtiyaç duyulduğu dönemi artık aşmış bulunuyoruz. Evet, ben ve emsâlim öyle günler hatırlarız ki, bu memlekette namaz kılan bir üniversite talebesi gördüğümüzde Hızır'la görüşmüş veya Cebrâili görmüş kadar sevinir kendimizden geçerdik. Arkadaşlarımız kendi. gönül dünyâlarını dolduran O nurlu mesajları sunabilmek için bir talebenin arkasında bazan aylarca koşar, koşar ama, hiçbir pay elde edemezlerdi. Halbuki bugün durum değişmiştir. Artık bu gibi mes'elelere sâhip çıkanlar, fertler değil kitlelerdir. En mütemerrid insanların dahi yumuşadığı ve İslâmî mes'elelere olabilirlik ihtimâliyle baktığı bir devreyi idrâk etmiş bulunuyoruz. Bu durumda bize düşen vazîfe işin özünden ve ruhundan uzaklaşmamak kaydıyla yeni yeni metod ve yöntemler denemek ve değerIendirmek olmalıdır. Aksi halde. devrini idrâk edemediğinden bütün fonksiyonunu kaybeden insanların. durumuna düşmemiz muhakkak ve mukadderdir. Böyle bir duruma düşmekten Allah'a sığınırız. Öyleyse günün gerektirdiği şekilde hizmet adına yeniliklere adapte olmak mecburiyetindeyiz. Uyumda ne kadar gecikirsek. hedefe varmakta da o kadar gecikmiş olacağımız asla unutulmamalıdır. İşte bu husûsî durumdan hareketle. umumî ve herkes için geçerli bir prensibe varabiliriz. İrşâd ve tebliği kendine vazife edinenler devrini idrâk etmek ve irşâdını bu temel üzerine oturtmak zorundadırlar. Başkalarının fezâyı fethe açıldığı bir dönemde, insanları karanlık dehlizlere çekerek birşeyler anlatmakla hiçbir yere varılamayacağı bedihidir.

Onbirincisi: Kitle ruh halinden istifâde ile kitlelerin iltihakını kolaylaştırıcı metod ve usûllerin tatbîki de irşâd ve teblîğ adına çok mühim hususlardan biridir. Sizin senelerce anlattığınız halde bir türlü kabul ettiremediğiniz bazı merhalelere ait ünitelerin nazara arzedilmesi, bir kısım derinliklerin gözler önüne serilmesi, cemâatin aşk ve heyecanının ruhlara duyurulması ne büyük te'sirler icra ettiği gösteriyor ki, sadece haber vermek gözle göstermek kadar katîyyen müessir değil. Öyleyse, çevremizde, İslâm adına olup bitenleri, hiçbir ayırıma tabi tutmadan ve sınırlandırıcı ve dondurucu hizip anlayışından uzak bir hava içinde gezdirip göstermek, bazan muhâtabımıza ve onun kuvve-i ma'neviyesini takviye adına öyle tesirli olacaktır ki, o insan, senelerce yaşadığı boşluğu bir anda sıçrayarak geçerek ve sizinle omuz omuza bir çizgide yer tutacaktır. Bunu kitleler için de düşünebiliriz. Ve bugün bu müesseler, dostun yüzünü güldürecek, düşmanı da deliye çevirecek seviyede sürekli yükselen bir grafiğe sâhiptir. Bize bunları ihsan eden Rabbimize hamdolsun. Ve bu anlattıklarımızı da birer tahdîs-i nimet olarak kabul buyursun! (Amin)

İslâmiyet bütün meseleleri halletmeye kâfi midir?

Evet, kâfi ve vâfidir. Dün bizim söylediğimiz bu söz, bugün herkes tarafından söylenir olmuştur. Batı yeni yeni ihtidâ hâdiseleriyle bunun açık bir delîlidir.

Bir fabrikanın çalışma sistemini, onu kurup yapandan daha iyi kim bilebilir. En basit bir elektronik âletin dahi çaIışma şeklini bir bilene danışıyorsunuz. İnsanı yaratan kim ise onun gerek ferdi gerekse içtimâ? yaşama tarzını en iyi bilen o olacaktır. İnsanı Allah yaratmıştır. Öyleyse insan için en geçerli sistem de O'nun gönderdiği sistemdir.

Bugün bu realite herkes tarafından kabul ediliyor, zira, beşer eliyle ortaya konan bütün sistemler bugün iflâs etmiştir. Geçici muvaffakiyetleri onların devamlı kalmalarına yetmemiştir. İşte tarihte görülen en meşhur beşerî sistemlerden Feodalizm, Kapitalizm, Sosyalizm ve Komünizm bir biri ardınca hep yıkılıp-gitmiş ve arkada bir sürü feryâd-u figân bırakmışlardır. Halbuki İslâm ilk kurulduğu günden beri özünden hiçbirşey kaybetmeden bugünlere gelip ulaştı.

Batı, bu işin farkındadır. Bizim gönderdiğimiz mürşid ve mübelliğler Batı dünyâsının birçok yerinde hüsnü kabul görmektedir. Kilise anfileri âdeta İslâma hizmet eder hâle gelmiştir.

Dünyâ yeniden bir İslâm anlayışına hazırlanıyor. Bugün altından kalkılamayan problemlerin ancak İslâm ile halledileceği kanâatı oldukça yaygındır.

Fazilet odur ki düşmanlar dahi kabul ve i'tirâf etsin. İşte bugün o merhaleye gelinmişdir ki, düşmanlar dahi verdikleri beyânatlarıyla bu hakîkatı kabullenmiş görünmektedir. Bugün Avrupa'da, İslâmı kabûl ettiği halde, çevresinden endişe ettiği için, bunu açıklamayan pek çok insan vardır. Ve bunların ekseriyeti de kilise mensuplarıdır.

Sonra bu gibi sorulara müşahhas misâl vermek için bütün mes'eleleri teker teker sayıp İslâmın o mes'eleleri nasıl hallettiğini bir bir göstermek gerekir. Bu da birkaç ciltlik eserle ancak mümkün olacaktır. Soru-cevap faslında böyle bir mevzûu derinlemesine tahlil elbetteki imkânsızdır. Ayrıca onlar, İslâm'ın hangi mes'eleyi halledemediğini göstermeliler ki, biz onun cevabını vermiş olalım. Onlar mücerret sordukları için bizim cevabımızda mücerret olacaktır. Cevabı herkese müsellem olan bir mes'ele hakkında esasen daha fazla söz, hem isrâf hem de abesle iştigâldir. İslâm ise isrâf ve abes işi asla tasvib etmez.

Cihad nedir? Küçük ve büyük cihaddan bahsediliyor, tarif ve izah eder misiniz?

Cihâd, arapça bir kelime olup, her türlü meşakkat ve zorluğa göğüs gerip, çalışmak, çabalamak ve gayret etmek gibi ma'nâlara gelir. Ancak, bu kelime İslâmla birlikte,"Allah yolunda kavga vermenin"adı almıştur. Bugün cihad denince akla gelen tek manâ budur.

Daha sonra da izâh edileceği gibi, Efendimiz'e isnâd edilen bir ifâdeyle cihâd, büyük ve küçük olmak üzere ikiye ayrılmıştır. Fakat biz, bu taksime geçmeden evvel, bir nebze, cihâdın ehemmiyeti üzerinde durmak istiyoruz.

Yeryüzünde cihâddan daha büyük bir vazife yoktur. Zaten olsaydı, Allah (c.c.) peygamberlerini o vazife ile vazifelendirirdi. Cenâb-ı Hakk'ın, bu vazife ile vazifelendirdiği insanlar, insanların en şereflileri ve onlara bu vazifeleri getirip intikal ettiren melekler de, meleklerin en şereflileridir. Herşeyden evvel düşünülmelidir ki, Hazreti Âdem'den bu yana, Nebî olsun, Velî olsun, Allah'ın en seçkin kulları, büyük ölçüde bu seçkinliğe, kılıçların gölgesi altında ve nefis muhâsebesi sâyesinde ulaşabilmişlerdir.

Cihâd, insanın kendi özüne ermesi veya insanların özle, rine erdirilmesi ameliyesidir. Bir bakıma cihâd, insanın yaratılış gâyesidir. Onun içindir ki, Cenâb-ı Hakk katında cihâd çok mühimdir, çok mübeccel ve mukaddes bir değere sâhiptir.

Hiçbir mazereti olmadığı halde cihâddan geri duranlarla, durmadan cihâd eden ve ömrünü bu uğurda bitiren insanlar arasında kapatılması, başka amellerle mümkün olmayan büyük derece farkları vardır. Bu ma'nâyı ifade eden âyette meâl olarak şöyle denilmektedir:

"Mü’minlerden-özür sahibi olanlardan başka-oturanIar ile, malları ve canlarıyla Allah yolunda cihâd edenler bir olmaz. Allah, malları ve canlarıyla cihâd edenleri, derece bakımından, oturanlardan üstün kıldr. Gerçi Allah hepsine de güzellik (cennet) vâdetmiştir; ama mücâhidleri oturanIardan çok büyük bir ecirle üstün kılmıştır " (Nisâ, 95).

Allah yolunda mücâdele eden ve da'vâsını anlatmayı kendine yol edinen kat'iyyen diğerleriyle aynı seviyede mütâlâa edilemez. Bunu şöyle bir misâlle basitleştirip anlatmak mümkündür.

Peygamberlik, Allah tarafından bazı müstesnâ insanlara verilen bir pâye, bir meslektir. Onların işleri, Allah'ın anlatılması ve getirdikleri dinin tebliğ edilmesidir. Bu vazife, peygamberlik mesleğinin gereği ve icâbıdır. İnsanlar arasında birçok meslek dalı ve o mesleğin gerekli kıldığı bir çok vazifeler vardır. Bir berberin, bir marangozun, bir saracın veya başka bir meslek erbâbının kendilerince ufuk-nokta kabul ettikleri bir gâye ve hedefleri mevcuttur; ve bulundukları yeri de hedefe göre değerlendirmeye tâbi tutar ve öyle kıymet verirler. Aynı zamanda, teker teker bu meslekler, varmak istedikleri neticenin değerine göre bir kiymet ifade ettiği de unutulmamalıdır. yani, bir berberin neticede elde edeceği nokta neyse kıymeti o ölçüdedir. Bir terzi veya saracın da öyledir. İsterseniz meslek gruplarını daha ileri seviyeye götürebiliriz. Eğer milletvekilliği, başbakanlık hatta cumhurbaşkanlığı birer meslekse, onlar için de verdiğimiz hüküm aynen geçerlidir. Bunlar da neticede varılacak nokta ile değerlendirilirler. Şimdi, siz bir insanın her hangi bir şeye başlangıç ve netice itibâriyle durumunu düşünün. Üzerinize damladığında yıkamak mecburiyetinde kaldığınız pis bir su damlasından sonra, çürüyüp kokuşmaya mahkûm bir cesed. İnsanın mebdei ve neticesi bu değil midir? İşte, mesleği ne olursa olsun, insanların varacağı son ufuk-nokta budur. Halbuki peygamberlik mesleği hiç de öyle değildir. Onların hedeflerinde de bir ufuk ve bir ideal nokta vardır. Ancak, bu nokta diğerlerinde olduğu gibi çürüyüp kokuşan bir nokta değildir. Peygamberlik mesleğinde mukadder hedef şudur: Allah'ın tanıtılması ve insanlığın O'nu tanımakla sonsuzluğu yakalaması, dünyaya gelirken iniş kavsiyesi çizen insanın, yeniden dönüp bir arşiye çizerek Allah'a ulaşması.. şu fâni âlemde beka cilveleri göstermesi... yoktan varlığa âit renklerle oynaması ve düşünceleriyle ebediyet gamzeden bir gökkuşağı olması... öyle zafer takı gibi bir gökkuşağı ki, zafer taklarının altından bir kere geçilir ve gidilir. Ama, onlar gökkuşağından taklar gibi, saatler ve saatler geçilip gidilmeyecek şekilde insanın başının üstünde tüllenir durur. İşte insan böyle bir ebede namzet olarak gelmiştir ve insanda bu düşünce bu duygu ve mahiyetindeki bu hakikati tahakkuk ettiren de ancak nübüvvetin ma'nâsını taşıyan ve nübüvvet vazifesini yerine getiren peygamberlerdir.

Dolayısıyla peygamberlik mesleği, Allah yanında en nezih, en kudsî bir meslektir ki, Cenâb-ı Hakk, Zâtı Ulûhiyetinden sonra onların risâletine dikkat çekmiştir. İşte böyle kudsî bir mesleğin en kudsî vazifesi de cihâddır. Mademki her meslek neticede vâracağı ve elde edeceği noktaya göre değerlendirilecek ve o mesleğe değer atfettiren husus da varacağı netice olacaktır; öyleyse bu en mukaddes mesleğin vardırmak istediği noktaya vesîle ve vaısıta olan hareket tarzı da aynı seviyede mukaddes bir iş olacaktır.

Ve yine cihadın ehemmiyetindendir ki, cihâd için söz vermiş biat etmiş cemâatın durumu Kur'ân-ı Kerim'de şöyle anlatılmaktadır:

"Muhakkak ki, sana bîat edenler ancak Allah'a bîat etmektedirler. Allah'ın eli onların ellerinin üzerindedir. Kim ahdini bozarsa, ancak kendi aleyhinde bozmuş olur. Kim de Allah'a verdiği ahde vefâ gösterirse AlIah ona büyük bir mükâfat verecektir " (Fetih, 10).

Âyete nüzul sebebi olarak gösterilen hâdisenin hülasası şudur: Allah Rasulü Mekke'ye gidip Kâbe'yi tavaf edeceklerini müslümanlara müjdelemişti. Herkes heyecan ve coşku içindeydi. Seneler vardı ki hasretten yanıp tutuşuyorlardı. Nasıl olmasın ki, bizler bile bir iki defa görmekle oraya âşık oluyor ve gidemediğimiz zamanlar da hasretten yanıp tutuşuyoruz. Çünkü orası, Nebîler Nebîsi'nin maskat-ı re'si (doğum yeri) ve yeryüzünün ilk bünyadı Kâbe'nin bulunduğu yerdir. O Kâbe ki, Nâbî'nin ifadesiyle "Metâf-ı Kudsiyân"dır. Yerden tâ sidret'ül-müntehâya kadar meleklerin ve kudsîlerin tavaf yeridir. İşte müslümanlar da doğup büyüdükleri ve kavuşmak için yanıp tutuşdukları bu beldeye gelip, kudsîlerin tavaf ettiği Kâbe'yi tavaf edip, tekrar Medîne'ye dönmeyi önü alınmaz bir iştiyakla istiyorlardı. Ancak Hudeybiye'ye vardıklarında hiç beklemedikleri bir hâdiseyle karşılaştılar. Mekke müşrikleri, müslümanların Kâbe'yi tavaf etmelerine izin vermeyeceklerini ve eğer diretirlerse müslümanlarla harb edeceklerini ilân ettiler. Bu beklenmedik hâdise, müslümanlar arasında şok tesiri yaptı. Kimse duyduğuna inanmak istemiyordu. Böyle bir hareketi, İslâm'ın onuruna vurulmuş bir darbe gibi görüyorlardı. Hisler kabarmış, heyecan doruk noktaya ulaşmış ve öfke müthiş bir gerilim hâsıl etmişti. Kimse kimseyi dinlemiyor; âdetâ herkes düştüğü şokun tesiriyle ayrı bir bocalama geçiriyordu: İşte tam bu esnâda Allah Rasûlü mü'minleri bîata dâvet etti. Bîat denince akan sular duruyordu. Şimdi herkes sıraya girmiş Allah Rasûlü'nün elinden tutarak bîat ediyordu. Ve her sahâbî, hangi şartlarda olursa olsun ve hangi teklifle gelirse gelsin Allah Rasûlü'ne bütünüyle bağlı kalacağına söz veriyordu. İşte bu bağlılık sözü ve bu ma'nâda Allah Rasulüne el verip yemin etme, Kur'an'da tebcîl ediliyor ve oradaki mü'minlerin bu hareketleriyle Cenâb-ı Hakk'ane derece yakınlık kazandıkları dile getiriliyordu. Bu da yine cihâda verilen değerin bir başka tezahürüydü...

Bir başka âyette meâlen şöyle deniliyor:

"Allah, mü'minlerden mallarını ve canlarını onlara (verilecek) Cennet karşılığında satın almıştır. Çünkü onlar Allah yolunda savaşırlar, öldürülürler ve öldürürler. (Bu), Tevratta, İncîl'de ve Kur'ân'da Allah üzerine hak bir vaaddir. AIlah'tan daha çok sözünü yerine getiren kim vardır? O halde O'nunla yapmış olduğunuz bu alış-verişten dolayı sevinin. İşte bu, (gerçekten) büyük kurtuluştur " (Tevbe, 111).

Nefislerini, bedenlerini, cismânî varlıklarını Allah'a satan insanlar, bunun karşılığında Cenneti ve Cenâb-ı Hakk'ın rızasını kazanıyorlar ve bunu ifâde ederken Kur'ân-ı Kerîm alışveriş tabirini kullanıyor. Bu böyle bir pâye ki,insan bu sâyede Cenâb-ı Hakk'a muhatap olacak seviyeye yükseliyor.

Allah Rasûlü de bir hadîslerinde şöyle buyuruyorlar: "Ali ne kadar arzu eder ve isterdim ki; Allah yolunda öldürüleyim, sonra diriltileyim, sonra yine öldürüleyim, sonra yine diriltileyim ve sonra yine öldürüleyim..." Eğer sözün uzaması mevzûbahis olmasaydı Allah Rasûlü bu ifâdeyi kimbilir kaç kere tekrar edeceklerdi. Esasen bu ifâdeyle kasdolunan da sonsuzluk mahâsıdır ki bu, öldürülüp diriltilmeyi arzu etmek, demektir. Düşünün ki bunu talep eden, Nebîler sultanı Aleyhisselâm Efendimizdir. Cihâdın kıymetini biz ancak Allah'tan ve O'nun Rasûlünden öğreniriz. ResQlü Ekrem buyuruyor ki: "Bir tek gün, Allah yolunda ve Allah uğrunda gelen tehlikeleri gözetlemek üzere uyumayan göze sâhip olmak ve bir gedikten böyle muhtemel bir tehlikeyi gözetleyen, dünya ve dünya içindekilerden daha hayırlı bir iş yapmış demektir."

Dikkat buyurun! Bir tek gün, memleketi saran tehlikeler karşısında hangi gedikten ve delikten memlekete felâket ve helâket sızacak, işte bunu gözetlemek için orada duran ve kuracağı bir sistemle o gediği kapamaya çalışan bir insan, Kâbe'den daha hayırlı bir iş yaptığını söylese ve yemin etse yemininde yalancı değildir. Zira, "Dünyanın içinde bulunan herşeyden" tabirine Kâbe de dâhildir.

Başka bir hadîslerinde de şöyle buyururlar: "Her amel insanın ölmesiyle sona erer. Ancak Allah yolunda mücâhede edenin ameli bundan müstesnâdır. O kıyâmete kadar nemâlanır. Kabirde de, bir fitne ve imtihan olan kabir suâlinden, Allah onu emîn kılar."

Cihâdın fazilet ve ehemmiyeti hakkında yüzlerce âyet ve hadîs vardır. Ancak mevzûmuz olmadığı için biz, zikrettiklerimizle iktifâ ediyoruz.

Cihâd, insanın gücünü kullanarak, kendini zorlayarak, hayat akışına ters mânilere karşı göğüs gererek kendi özüne ermeye çalışmasıdır ki, buna büyük cihâd ma'nâsına (Cihâd-ı Ekber) diyoruz. Bir de aynı şeyin başkalarını özleriyle bütünleşmeye alıp götürme için yapılması vardır ki bu da küçük cihâd ma'nâsına (Cihâd-ı asgar) dır.

Düşmana haddini bildirmiş ve kılıçlan düşman kanıyla kıpkızıl kesilmiş bir cihâddan dönerken cemâatına hitaben Allah Rasûlü, "Şimdi küçük cihâddan büyük cihâda dönüyoruz." buyurmuşlardır. Büyük cihâdın ne olduğunu soran sahabeye de "Nefisle mücâdele" cevabını vermişlerdir.

Bu ifâde aslında bir hakikatın iki ayrı yüzüdür. Her iki yönünde de,insanlığın temizlenmesi, saflığa ermesi, Allah katında matlup keyfiyeti kazanması düşünülür ki, bu durumda cihâdın büyüğü de küçüğü de aynı hakikatın ayrı ayrı yüzleri sayılır.

Zaten insanların bu hâle gelmesi, peygamberlerin gönderiliş gâyesi değil midir? Kur'ân-ı Kerim'de bu husus şöyle anlatılır: "Nitekim kendi içinizden, size âyet1erimizi okuyan, sizi temizleyen, size Kitab'ı ve hikmeti getirip bilmediklerinizi öğreten bir Rasûl gönderdik " (Bakara, 151) .

Peygamberler, insanların, gözlerinden perdeyi aralamak ve onların, Cenâb-ı Hakk'ın âyetlerini okumalarını temin etmek için gönderilmişlerdir. Böylece onların gönül ve kalblerindeki engel ve mânialar yıkılacak; eşya ve hâdiselere bakış keyfiyetleri tamamen değişecektir. İnsanların körlük ve sağırlık hesabına geçen günleri, peygamberlerin getirdikleri nur sayesinde bir ma'nâ ve değer kazanacaktır. Evet, âyâtı tekvîniyeyi okuma ve anlama ancak onlarla mümkün olmuştur.

Nebîdir insanları temizleyen ve onları özlerine erdiren. Çünkü insanlar madenler gibi işlenmeye muhtaçtırlar. Belli bir potada erimelidirler ki, üzerlerindeki curûfu ve işe yaramayan kısmı atarak matlub keyfiyeti elde edebilsinler. İstenilen keyfiyet ise, hiç şüphesiz, Cenâb-ı Hakk'ın râzı olduğu hüviyete kavuşmuş olmaktır. Bu hâle ermek ise, ancak nebîlerin irşâdıyla mümkün olabilecektir. Onların eritici ve erdirici potasına girmeden saf ve som altın veya gümüş hâline gelmek aslâ mümkün değildir.

Âyette dikkat çekilen bir husus da Nebî'nin Kitâb'ı ve hikmeti öğretmesidir. Eğer Kitab'tan maksat Kur'ân ise -ki öyledir- hikmet Kur'ân'dan başkasıdır. Zira aynı şeyin kendi üzerine atfedilmesi câiz değildir. Bundan da anlıyoruz ki hikmet, Efendimiz'in Sünnet-i Seniyyeleridir.

Nebi, bunların ötesinde bir de bizlere, o güne kadar bilmediklerimizi tâlim edecek ve öğretecektir. Bu hitap sadece o günün insanına inhisar ettirilemez. Demek ki kıyâmete kadar gelen insanların Nebîden öğrenecekleri çok şey olacaktır...

Şahsî hayat adına, kalb tasfiyesine giden yolları bizler, Allah Rasûlünden öğreniyoruz. Bizler gibi bu vesîle ile, O'nun tilmizleri arasında öyleleri yetişiyor ki, Hz. Ali gibi, "gayb perdesi kalksa yakînimde bir artış olmayacak" diyebilenler... Şah-ı Geylânî gibi yerde iken gökteki esrarı sezenler.. Fudayl b. İyaz, İbrahim Edhem,Bişr-i Hafî gibi daha binler ve yüzbinler... hep o büyük terbiyenin meyveleridirler. Eğer Efendimizden sonra peygamberlik mukadder olsaydı, bunların her biri israil Peygamberleri döneminde olduğu gibi nübüvvet semâsında pervâz edeceklerdi...

Peygamberimizin bize öğrettiği çok şey olmuştur ve olacaktır. İnsanlık, hayatın her sahasında, O'ndan bugüne kadar akıl erdiremediği birçok mes'eleyi öğrenmiş ve gelecekte de cehâletin zifiri karanlığından O'nun getirdiği nur sayesinde kurtulup, ışık cümbüşleri arasında birer aydınlık tûfânı idrak edecek; ilim fen ve tekniğin doruğuna bu ışıktan merdivenlerle tırmanacaktır.

Evet, peygamberlik mesleği, insanları billurlaştırma, olgunlaştırma, özlerine ulaştırma ve Rabb'in hoşnut oIacağı bir duruma kavuşturma vazifesini yüklenen ve kendinden sonra gelen da'vâ adamlarına da aynı yükü mîrâs olarak bırakan bir meslektir. Bu neticeyi elde edebilmek de ancak cihâdla mümkündür.

Cihâd vazifesi Hakk'a şâhid olma vazifesiyle aynı manâyı paylaşır. Bir mahkemede hak ve hukukun kime ait olduğunu tesbit için şâhidler dinlenir ve hüküm verirken onların şehâdeti nazara alınır. İşte, cihâd yapanlar da, gök ehline karşı, yerde, inkârda bulunan nâdânların muhâkemesinde en gür sâdâlarıyla bağırarak "Allah vardır" diye şehâdette bulunmaktadırlar "Allah, melekler ve adalette sebat eden ilim adamları şâhidlik etmiştir ki, O'ndan başka ilâh yoktur. (Evet) güç ve hikmet sahibi Allah'tan başka ilah yoktur." Âli İmran,18) âyeti bütün vüzûhuyla bize bu hakikatı anlatmaktadır.

Allah (c.c.) kendi varlığına şehâdet eder. O'nu, vicdanında hakikata ermiş olanlar duyarlar ki, onların vicdanlarında duyduklarını kitapların beyan etmesi mümkün değildir.

Melekler de Allah'ın varlığının şâhidleridir. Melekler, saf mâhiyetten yaratılmışlardır. Fıtratları katışıksızdır, dupdurudur. Şeytan onların içine küfür ve dalâlet sokamamıştır. Aslî yapıları kat'iyyen bozulmamıştır. Ayna gibidir onlar. bakıldığında hemen Cenâb-ı Hakk'ın tecellileri görülür. ,

İlim sahipleri de Allah'ın varlığına şehâdet ederler. Bütün dünya Allah'ı inkâr etse bu üç şehâdet O'nun varlığını isbâta kâfidir ve yeterlidir.

Evet, öyledir. Zira bizler bütün çıplaklığı ve azametiyle bu hakikatı vicdanlarımızda duymaktayız. Hem de başka hiçbir delil aramamak şartıyla duymaktayız. Bu şâhidlik mele-i âlânın sâkinleri için de yeterlidir. Yerdeki kör ve sağırlar kâinattaki tarrakaları duymuyorIar ve ilâhî san'atı anlamıyorlarsa buna da ilim sahipleri şâhid olarak yeter.

Allah'ın şâhidleri, en karanlık yerlere kadar gidecekler ve Allah'ı inkâr hesabına kurulan mahkemelerde bütün gür âvâzlarıyla nîda edecek, bağıracak ve "Biz Allah'ın şâhidleriyiz" diyeceklerdir.

Evet, işte Nebîler de en yüksek keyfiyette, bu şehadet vazifesini îfâ etmek için gelmişlerdir.

"Müjdeleyici ve sakındırıcı olarak peygamberler gönderdik ki, insanIarın, peygamberlerden sonra AlIah'a karşı bir bahaneleri olmasın. Allah izzet ve hikmet sahibidir. Fakat AIlah sana indirdiğine şâhidlik eder, onu Kendi ilmi ile indirdi. Melekler de buna şâhidlik ederler. Ve şâhid olarak Allah kâfidir " (Nisâ, 165-166).

Her millet içinde onların, ufuklarını aydınlatmak için bir nebf doğmuştur. Devirler, aynen dünya gibi dönüyor ve her devirde gül açar gibi bir nebî zuhur ediyor. Gelen her devir karanlık bir çağ gibi geliyor ve her nebî kendi çağını aydınlatıyor. Ve son olarak da, Efendimiz geliyor ve bütün çağları aydınlatıyor. Allah (c.c.) O'na Kur'ân'ında şöyle sesleniyor: "Ey Nebî, şüphesiz biz seni, şâhid, müjdeleyici ve uyarıcı olarak gönderdik " (Fetih, 8).

En-Nebî, ifadesinin başında bir lâm-ı târif vardır. Bu bilinen ve marûf olan, demektir. Allah Rasûlü nereden bakılırsa bakılsın peygamberliği bilinen bir insandır. Cansız varlıkların (cemâdâtın) selâmlamasıyla, bitkilerin temennâsıyla ve hayvanların serfurû etmesiyle nebîliği malûm ve meşhûddur. O inkârı mümkün olmayan herkesin bildiği, belli ve bilinen peygamberdir ki, Kur'ân-ı Kerîm O'na hitaben "Ey bilinen mâlı&127;m nebî!" demektedir. Zaten taş gibi gönüllerin, O'nun karşısında eriyip gitmeleri de O'nun bilinen Nebî olmasına yeterlidir.

"İnnâ erselnâke " Burada muhatap sığasıyla "Seni" deniliyor. Âdetâ rahmetle diz dize gelmiş bu rahmet ve şefkat peygamberine bu vasıflarından dolayı telmîhte bulunuluyor.

"Şâhiden" Seni insanlığa bir şâhid olarak gönderdik: İnsanlığa, Beni duyuracak, Benim şâhidim olacaksın. Bütün cihan yalanlasa ve inkâr etse, Sen Allah'ın varlığını îlân edeceksin. Sen böyle bir şâhidsin. Arkandan gelen şâhidler cemâati de var. Onlar da bütün insanlığa şâhid olacaklar, Sen de onlara şâhid olacak ve bunlar benim, diyecek; onların şehâdetine şâhidlik edeceksin. Ve hadîsin ifadesiyle O'nun ümmetinin şehadeti, mahşerde nebîleri mesuliyetten kurtaracaktır .

O, iyi yolda müjdeleyen ve kötü yolun encâmından mü'minleri sakındıran bir insandır. Ve işte cihâdın rûhu da bu hakikatta saklıdır. İşte nebîler bu ulvî vazifeyi yerine getirmek için gönderilmişlerdir. Aydınlatacak, tenvîr edecek, âfâk-ı âlemde güneş gibi doğup batacaklar, ve böylece insanlık karanlık yüzü görmeyecek. Hakikatın duyurulmadığı tek vicdan ve hakikata açılmadık tek kapı ve tek panjur kalmayacak. Hak ve hakikat her eve girecek ve herkes ondan istifade edecektir:..

Onun içindir ki, ilk peygamberden son peygambere kadar geçen devre içinde yaşayan ve kıyamete kadar da yaşayacak olan hemen bütün insanlann zihninde, düşünce dünyasında bulanık da oIsa bir peygamberIik anlayışı vardır.Bu anlayışın bir kısım hüzmeleri geçmişteki peygamberlerin getirdikleri nûrdan kaynaklanmaktadır. Gerçi iki devre arasında yaşayanIar, ekseriyetle doğru yoIdan kaymış ve çeşitli sapık düşünce ve anlayışlara girmişlerdi; fakat müessese olarak Peygamberlik ve nübüvvet mâ'nâsının girmediği ev kalmamıştı. Bugün, bizim vicdanlarımızda, açık kapalı kendini hissettiren cihâd rûhu ve düşüncesi de onların bu temiz soluklarının tesirinden başka birşey değildir. Çünkü, ardarda gelen her peygamber, hakkı neşretme uğruna hayatını Allah yoluna vakfetti ve büyüğüyle, küçüğüyle cihâdın en kusursuz temsilcisi oldu.

Cihâd-ı Asgar (Küçük cihâd), sadece cephelerde elde edilen bir cihâd şekli değildir. Bu şekilde bir anlayış cihâd ufkunu daraltmak olur. Halbuki cihâdın yelpazesi şarktan garba kadar geniştir. Bazan bir kelime, bazan bir susma, bazan sâdece yüzünü ekşitme, bazan bir tebessüm, bazan o meclisten ayrılma, bazan da meclise sâdece dâhil olma, kısacası, yaptığı her işi Allah için yapma sevgi ve öfkeyi O'nun rızasına göre ayarlama, bütünüyle bu cihâdın şümûlüne girer. Böyle bir tabandan başlayarak hayâtın her sahasında, cemiyetin her kesiminde onu iyileştirme adına sürdürülen her türlü gayret de yine cihad cümlesindendir. Aile, yakın ve uzak akraba, komşu ve belde, derken dâire dâire bütün dünyaya uzanan bir hacmiyle yapılan ve yapılacak olan cihâd, cihâd-ı asgardır.

Bu cihâd bir mâ'nâda maddîdir. Mânevî cepheyi teşkil eden büyük cihâd (Cihâd-ı Ekber) O da insanın iç alemiyle, nefsiyle olan cihâdıdır ki, bunların ikisi birden îfâ edildiği zaman denge korunmuş olur. Aksine, bunlardan biri eksik olduğu zaman hakikattaki muvâzene bozulmuş olur.

Biz, herşeyi olduğu gibi, cihâdı da her iki şekliyle Allah Rasûlünden öğreniyoruz. Esasen bizler, henüz siyerin felsefesini yapabilmiş değiliz. O hakkı neşretmiş ve bunu yaparken de sistemli bir şekilde ve kıyâmete kadar tatbîki mümkün sağlam kâideler üzerine oturtarak o vazifeyi îfâ etmiştir. Eğer meselelere o felsefeyle yaklaşacak olursak, Efendimizin hayat-ı seniyyelerinde, gelişi güzel ve kendini zuhûrâtın akışına bırakmış tek bir hareket dahi göremeyiz. O bir plân ve proğram adamıydı. Belki bunları günümüzün insanının anladığı şekliyle yazıp çizip şematikleştirmiyordu; fakat hep, daha önceden hazırladığı bir çizgi, bir. sistem üzerjnde yürüyor gibiydi. Zaten bu da O'nun nübüvvetine delillerden biridir. Aynı zamanda Allah ahlâkıyla ahlâklanmış olmanın da en güzel örneğidir.

Allah Rasûlü risâletinin ilk devrelerinde namazlarını hep Kâbe'de kılıyordu. Bu sadece orada kılınan namazın faziletinden değildi. Belki, bu hareketiyle güttüğü nice gâyeler vardı. Belki de hak ve hakikatı en mâsûm şekil ve hüviyetiyle anlatmanın, o gün için tek çıkar yolu buydu.

Gençlere birşeyler anlatacaktı. Ne var ki, onların yanlarına gidip, onlara birşeyler anlatmak âdetâ mümkün değildi. Zira hepsinin gençlik hevesatından gelen taşkın hareketleri oluyordu. Eğer Allah Rasûlü onların arasına kanşacak olsaydı, birçok uygunsuz davranışlarla karşılaşabilirdi. Onun için gidip Kâbe'de Rabbi'yle olan irtibatını fiilen gösteriyordu. Gençlerde, O'nun bu davranışı merak uyandırıyordu. Gelip ne yaptığını soruyorlar; O da onlara davâsını anlatma fırsatı buluyordu. Bundan dolayı Allah Rasûlü, Kâbe'de namaz kılmayı tercih ediyordu.

Namaz kılarken çeşitli saldırılara uğradı. Halbuki evinin bir köşesinde namaz kılmış olsaydı bunlardan hiçbiri başına gelmezdi. Demek ki bütün sıkıntılara rağmen orada namaz kılmasının bir manâsı vardı. Kaç defa başına işkembe konulmuş, kaç defa saldırıya uğramış ve öldürülmek istenmişti...

Bir defasında Ebu, Cehil elinde büyük bir taşla Kâbe'ye gelmiş ve ne yapmak istediğini soranlara "Muhammed secdeye vardığında bu taşı başına vuracak ve onu öldüreceğim" demişti. Allah Rasûlü secdeye kapandığında Ebû Cehil elindeki taşı kaldırmış ve tam vurmak istediği anda elleri havada donup kalmıştı. Bir sıtmalı gibi titriyor ve gittikçe yüzü kireç rengini alıyordu. Etrafındakiler koşuşup ne olduğunu sordular: "Aramıza dehşetli bir canavar girdi ve neredeyse beni yutacaktı"dedi.

Başka bir seferinde Ukbe b. Ebî Muayt, Allah Rasûlü namaz kılarken gelmiş ve Resûlullah'ın sarığını boynuna dolayıp sıkmaya başlamıştı. Durumdan haberdar olan Hz. Ebû Bekir yıldırım gibi gelmiş ve bu câniyi Allah Rasulünün başından defetmiş ve şöyle demişdi: "Rabbim Allah'tır dediği için bir adamı öldürmek mi istiyorsunuz?" Esasen bu, târihî bir sözdür. Asırlarca önce, Hz. Musâ'nın başına üşüşenlere karşı, o devrin inanan bir mü'mini de aynı şeyleri söylemişti. Öyleki daha sonra Kur'ân-ı Kerîm bu şahsın sözünü âyet olma şerefine erdirmiştir. Hz. Ebu Bekir öyle güçlü kuvvetli bir insan değildi. Ancak îmânındaki kuvvet onu yenilmez bir insan haline getiriyordu.

Eğer husûsî himâye olmasaydı, Allah Rasûlü namazında ve secdesinde uğradığı bu saldırıların birinde şetıîd olabilirdi. Fakat Allah O'nu korumayı kendi teminatı altına almıştı. Şu kadar var ki, İki Cihan Serveri Kâbe'de namaz kılmak için ölümü göze alıyor ve öyle namaz kılıyordu. Demek ki böyle hareket etmesinde hayâtî bir önem vardı ki adına ant içilen bir hayat, âdetâ o uğurda istihkâr ediliyordu.

Hz. Ebu Bekir evinin önünde yaptırdığı cumbasında yüksek sesle Kuı'ân okuyor ve onun sesini duyanlar etrafına toplanıp dinliyorlardı. Zamanla dinleyenlerin sayısı o kadar arttı ki, Mekke müşrikleri bu durumdan ciddî rahatsızlık duymaya başladılar. O da hertürlü taarruzu göze alarak bu haraketini devam ettirdi. Hatta Hz. Ebu Bekir'i himayesine aldığını ilân eden ve bir insan olarak takdir eden İbn Düğünne, himayesinin devamı için Kuı'ân okumadan vaz geçmesini teklif etti.. edince de Hz. Ebu Bekir hayatını ortaya atarak her şeye rağmen Kur'ân okumaktan vazgeçmeyeceğini söyledi ve mücâdelesine, devam etti. Söz, fiil ve davranışlarla cihâd mümkün olduğu sürece, cihâddan uzak kalmamak onların yegâne prensibiydi. Çünkü biliyor ve inanıyordu ki, ferdin ve cemiyetin hayâtiyeti, ancak cihâdla mümkündür ve cihâdı terkedenler çürüyüp kokuşmaya mahkümdur. Aynı zamanda Allah'ın himâyesine girme de ancak O'nun dinine omuz vermekle mümkün olacaktır. "Siz Allah'ın dinine yardım ederseniz Allah da size yardım eder" manâsına gelen âyet veya âyetler bu hakikatı ifâde etmektedir (Muhammed Sûresi, 7).

Evet, siz Allah'ın dinine omuz verirseniz, Allah da size elini uzatır, size yardımcı ve destekci olur; sizi katiyyen kaydırmaz ve sizi zâyi etmez. Eğer hayatınızda kaymaktan emîn olmak istiyorsanız, mücâdele ve mücâhedede bulunmayı hayâtınıza gâye edinin. Yemeniz-içmeniz, yatıp-kalkmanız ve bütün hareketleriniz, hep bu gâyeye hizmet için olsun. Tâki cihâdın en küçüğünü olsun yapmış olasınız.

Yine hayâlen Mekke'ye dönüyor ve Efendimiz (s.a.v)'in hareket tarzını takip ediyoruz:

Şartlar iyice ağırlaşmıştı. Bazı müslümanların dayanacak tâkatleri kalmadığından onlara hicret izni verilmişti. Demek ki, bu durumda olanların cihâdı hicretti. Zaten bir süre sonra hicret, cihâdın kendisi olacak ve biât etırrıek isteyen herkese, ilk şart olarak hicret etmesi söylenecekti.

Habeşistan'a yapılan iki hicretten sonra müslümanlar, bütünüyle ve en son olarak Medîne'ye hicret ettiler. Medîne devrinde ise cihâd başka bir seyir takip etmeye başladı. Artık, İslâm Site Devleti'nin temelleri atılmıştı ve şimdi bu şartlara göre bir cihâd lâzımdı. Keyfiyette bir değişiklik yoktu; bütün mes'ele kemmî durumu şartlara uygun olarak ayarlamaktaydı. Yeri gelince hız, yeri gelince yavaşlama, bazan gaza, bazan da firene basma ve manevra kabiIiyetini dâima zinde tutma... bunlar işin stratejik yönleriydi... ve devrin, hâdiselerin durumund göre değişiklik arzetmesi de gayet normaldi...

Cihâda izin verileceği âna kadar müslümanlar fiilî bir müdâhalede bulunamıyorlardı. Bu bir bakıma, pasif direniş dönemiydi. Saldıran hep küfür cephesi oluyordu. Müslümanlar dâima mazlûm ve mağdûr ediliyor; fakat, maddî cihâda izin verilmediği için mukâbele düşünülmüyordu. Hicretten sonra da bir müddet daha böyle geçti. Nihayet cihâda izin veren âyet nâzil oldu. Âyet şöyle diyordu:

"Kendileriyle savaşılanlara (mü'minler) zulme uğramış olmaları sebebiyle (savaş konusunda) izin verildi. Şüphe yok ki Allah, onlara yardıma mutlak surette kâdirdir. Onlar, başka değil, sırf "Rabbimiz Allah'tır" dedikleri için haksız yere yurtlarından çıkarılmış kimselerdir. Eğer Allah, bir kısım insanları diğer bir kısmı ile def'etmeseydi, mutlak surette, içlerinde Allah'ın ismi bol bol anılan, manastırlar, kiliseler, havralar ve mescidler yıkılır giderdi. Allah kendisine (kendi dinine) yardım edenlere muhakkak surette yardım eder. Hiç şüphesiz Allah güçlüdür, Azızdir "(Hac Sûresi, 39-40).

Dün kendilerine, kılıç kullanmıyacaksınız denen insanlar, bugün kılıç kullanma izni alınca şahlandılar ve bu izni kullanacak zemini sabırsızlıkla beklemeye başladılar.

Bir müddet sonra ise, bu bir izin olmadan çıktı ve emir ol'du. Artık mü'minler kılıçlarıyla cihâd etmeye mecburdular. Bedir'e giderken müslümanlar,âdetâ Cennetten dâvetiye almış gibi sevinç ve sürûr içinde gidiyorlardı. Sanki biraz sonra canları tehlikeye girecek onlar değildi. Bu uğurda ölmeyi hepsi de canına minnet biliyordu. Cihâda çağırılan hiç kimse bu dâvete icâbetten geri kalmadı. Sadece münafıklardır ki ordu bozanlık ediyorlardı.. ve her zamanda öyle yaptılar. Cepheden ayrılıp gittiler.. Efendimizi mevzide terkettiler.. ve bazan da hiç iştirak etmediler. Onlar, içte saffete erememiş, gönül dünyasında nifâkı yenememiş, arkadaşları kavga verirken bir kenara çekilip şahsî hazlarını yaşamış bir grup sefîl ruh ve bir kısım nefsin zebûnu kimselerdi ki, karekterlerinin gereğini yerine getiriyorlardı...

Allah Rasûlü'ne yürekten inanmış insanlara gelince, onlardan mevziini terkeden tek bir insan bile gösterilemez. Diğer bir tabirle, cihâd yolunda vâsıl-ı ilallah olmuş ve Allah'a ulaşmış olanlardan hiçbiri geriye dönmemişti. Geriye dönenler yoldaki şaşkınlar, hakikatı idrak edememiş ve rûhunda hakikatla bütünleşmemiş zavallılardı.

Vâkıa onlar da insandı; her insan ölümü kerih ve çirkin görebilir. Kur'ân-ı Kerîm de insandaki bu duyguyu görmezlikten gelmemiş ve inananlara şöyle hitap etmiştir: "Hoşunuza gitmediği halde savaş size farz kılındı. Sizin için daha hayırlı olduğu halde bir şeyi sevmemeniz mümkündür. Sizin için daha kötü olduğu hâlde bir şeyi sevmeniz de mümkündür. Allah bilir, halbuki siz bilmezsiniz " (Bakara, 216).

İnsan tabiatının böyle oImasına rağmen mü'minler, kayıtsız şartsız Allah Rasûlü'ne boyun eğdi ve teslîm oldular. Onlardaki bu bağlılık Cenâb-ı Hakk'ın onlara ard arda lütuflarda bulunmasına sebep oldu... Ve zaferler birbirini takip etti.

Böylece her geçen gün mü'minlerin gücü artıyor ve kazandıkları zaferler en kısa zamanda civar kabileler arasında da duyuluyordu. Mü'minlerin her zaferi onları sevindirirken kâfirleri de mahzûn ve mükedder ediyordu. (Günümüzde de bu durum değişmiş değildir.)

Cihâd, birbirine bağlı zincirin halkaları gibi devam ediyor. Mü'min daima dirliğini ve diriliğini cihâdda buluyor. Cihadı bıraktığı an da öleceğini biliyor. Evet, mü'min ağaç gibidir; meyve verdiği sürece canlılığını korur; meyve vermediği zaman da kurur gider.

Ne kadar, bedbîn ve karamsar insanlar varsa hepsini tedkîk edin, hep karşınıza, cihâdı terketmiş insanlar çıkacaktır. Bunlar Hak ve hakikatı başkaIarına anlatmadıkları için, Allah içlerindeki füyûzâtı çekip almış ve dolayısıyla da kapkaranlık kalmışlardır. Halbuki ne kadar cihâd eden varsa, aşku şevk içindedirler, içleri apaydındır ve biri, bin yapma gayreti peşindedirler. Her cihâd onlarda yeni bir cihâd düşüncesi uyarır ve böylece sâlih bir dâire teşekkül eder. Her hayır başka ve yeni bir hayra vesîle olur. Onlar da hayırlar içinde yüzer giderler.. "Amma bizim uğrumuzda cihâd edenleri elbette kendi yollarımıza eriştireceğiz. Hiç şüphe yok ki Allah, iyi davrananlarla beraberdir. " (Ankebût, 69) âyeti bize bu hakikatı anlatmaktadır.

Allah'a çeşitli yollar vardır ve Allah'a giden yolların sayısı mahlûkatın nefesleri adedincedir. Allah için cihâd edenleri O, bu yollardan birine mutlak surette hidâyet eder. Ne kadar hayır yolu varsa onların önüne çıkarır ne kadar şer yol varsa öyle yollardan onları korur.

Allah'ın yolu Sırât-ı Müstakîmdir. O yolu bulan bir insan her şeyde orta yolu tutar gider. Gazap da, akılda, şehvette orta yolu tuttuğu gibi, cihâdda ve ibâdetlerde de hep orta yolu takib eder. Bu, Allah'ın insanı kendi yoluna hidayet etmesi demektir..

Fedakârlık derecesi ne olursa olsun dışa karşı veriIen bu kavga bütünüyle Cihâd-ı asgara dâhildir. Ancak bunun küçük cihâd olması büyük cihâda nisbetledir; yoksa cihâdın küçük hiçbir tarafı yoktur ve kazandırdığı netice ise pek büyüktür. Nasıl olmasın ki, bu yolda gazi olup Cennete namzet olma, şehîd olup berzah hayatını dipdiri geçirme ve her ikisinin sonunda da Allah'ın rızasına erme söz konusudur. Evet böyle bir neticeyi sonuç veren cihâd nasıl küçük olabilir ki..?

Cihâd-ı asgar, dinin emirlerini fiîlen yerine getirme ve o mevzûda kendinden bekleneni edâ etmektir. Cihâd-ı Ekber ise, onu ihlâslı ve şuurlu olarak yapma ve dâima kendi kendiyle kavga içinde bulunmadır. Kin, nefret, hased, enâniyet, gurur, kendini beğenme, fâhir, nefs-i emmâre gibi varlığında ne kadar yıkıcı ve tahrip edici his ve duygu varsa bütününe birden cihâd ilan etme, hakikaten zor ve çetin bir cihâddır ki, buna en büyük cihâd denilmiştir.

İnsan, küçük ve maddî cihâdda bulunduğu zaman çok kere kendini düşünmeye vakit bulamaz. Bu bir tehlikedir. Bir ikinci tehlike de, insan bu küçük cihadı terk ettiği zaman baş gösterir ki o da pörsüyüp çürümedir. Bu duruma marûz kalan bir insan ise, bütün kötü düşünceler tarafından dört bir yanı sarılacak ve ma'nevî hayatı felce uğrayacaktır. Bu bakımdan maddî cihâd yapmadan insanın kendini koruyup kollayabilmesi cidden zordur. İşte zorlardan zor bu duruma işaret için Efendimiz, gazâdân dönerken büyük cihâda dönüldüğünü söylemiştir. Bunun manâsı şudur: İmân ettik. Cihâd da yaptık. Gazâ şerefiyle şereflendik. Belki biraz da ganimet aldık. Bundan böyle üzerimize bir rahat ve rehavetin çökme ihtimali vardır. Belki bazılarının içine kendini beğenmişlik gelecektir. Belki de nefs-i emmâre başka yollardan rûha girip onu ifsâd edecektir. Demek ki, bizi bir sürü tehlike beklemektedir. Onun için bundan sonra verilecek kavga bir öncekinden daha çetin ve daha büyük olacaktır.

Bu sözün muhatabı sahâbîden ziyâde, onlardan sonra gelenler ve bizleriz. Onun için bu ölçüye çok iyi dikkat etmemiz gerekmektedir. Eğer bir insan cihâdı bütünüyle dışa karşı yapılan davranışlara bağlıyor ve bir iç murâkebesinden uzak bulunuyorsa, o tehlike mıntıkasına girmiş sayılır.

Asr-ı saâdetin insanı, harp meydanlarında kavga veı-irken arslanlar gibi dövüşür, gece olunca da hepsi birer derviş kesilir ve sabahlara kadar ibâdet ve zikirle Cenâb-ı Hakk'a kullukta bulunurlardı. Sanki onlar gündüzleri, gözleri hiçbirşey görmeyen o cengâverler değil de bir köşede inzivaya çekilmiş zâhidlerdi. İş böyle olunca, maddî cihâd herşey sayıp cihâd-ı ekberi görmemezlikten gelmek veya cihâd-ı ekber diye diye dinin en önemli bir müeyyidesini yıkıp onu ruhbanlığa çevirmek onun rûhuna hiyânetten başka birşey değildir. İşte önümüzde Allah Rasûlü'nün bütün bir hayatı ve işte teker teker bütün sahâbî..!

Bir muhârebe gecesinde iki sahâbî nöbet bekliyor. Gündüz akşama kadar kılıç sallamış bu insanlar, gece de sabaha kadar nöbet tutacak ve düşmanın muhtemel saldırısını orduya haber vereceklerdi. Biri diğerine: "Sen istirahat et biraz ben bekleyeyim, sonra da seni kaldırırım'; der. İstirahata çekilen çekilir, diğeri namaza durur. Bir ara düşman işi anlar ve ayakta namaz kılmakta olan bu sahabiyi ok yağmuruna tutar. Vücudu kan revan içinde kalmıştır; ancak, o namazını bitirinceye kadar dayanır. Namazdan sonra yanındakini kaldırır. Arkadaşı onun durumunu görünce hayretten dona kalır. "Niçin, der birinci ok isabet ettiğinde haber vermedin?" Cevap verir: "Namaz kılıyor ve Kehf sûresini okuyordum. Duyduğum o derin zevki bozmak, bulandırmak istemedim.."

Huzur onu böyle çepeçevre kuşatıyordu. Sanki o, namazda, Kur'ân okurken bizzat Kur'ân ona nâzil oluyor ve sanki Cibril onun rûhuna Kur'ân solukluyor gibi okuyor ve o böyle bir vecd içinde iken bağrına saplanan oktan acı dahi duymuyordu. İşte büyük ve küçük cihâdı kendinde toplayan insanların durumu ve işte cihâd adına hakikatın gerçek yüzü...

Efendimizde, her iki cihâdı da en uç ve ufuk noktada bütünleşmiş olarak görüyoruz.

O, harp meydanlarında bir cesaret âbidesi olurdu. Hatta Hz. Ali gibi şecaat örneği kahramanların itirafıyIa, haıp meydanında endişe ve korkuya kapılan bütün sahâbî O'nun arkasına saklanır ve kendilerini emniyete alırlardı. Meselâ, Huneyn'de öyle bir kükremişti ki, atının dizginlerini iki kişi tutmakta zorlanıyor, O ise durmadan düşman saflarına doğru atını mahmuz1uyordu. Bir taraftan da en gür sâdâsıyle haykırıyordu "Ben Peygamberim bunda yalan yok. Ben Abdülmuttalib'in torunuyum bunda yalan yok!"

Bu şecaat ve kahramanlık âbidesi İnsan, ibadetlerinde de aynı şekilde, âdetâ bir kulluk âbidesi haline geliyordu. Namaz kılarken, kaynayan bir tencere gibi ses çıkârırdı; ağlayıp göz yaşı dökdüğü zaman O'nu görüp dinleyenleri rikkata sevkederdi. Bazen günlerce oruç tutar "savm-ı visâl" yapardı. Bazen sabaha kadar namaz kılar ve ayakları şişerdi. Hatta Hz. Âişe vâlidemiz,bu tehâlükü çok görerek, gelmiş geçmiş günahları affolan Sen, niçin bu kadar kendini yoruyorsun? diye sormuş, O da: "Allah'a şükreden bir kul olmayayım mı?" cevabını vermişti.

Bir insan düşünün ki mağarada yılan ve çiyanlara aldırış etmeden saklanıyor, tam o esnada müşrikler mağaranın kapısına kadar geliyorIar ve Hz. Ebu Bekir O'nun namına telaşlanıyor; fakat O, hiç aldırış etmeden, "Korkma Allah bizimledir" diyebiliyor ve aynı şahıs Kur'ân dinlerken öyle rikkate geliyor öyle göz yaşı döküyor ki, nefesi kesilecek gibi oluyordu. Meselâ, İbni Mesûd'a "Bana Kur'an oku" demişti. O ise, edep içinde "Ya Rasûlallah, Kur'ân Sana nâzil olurken ben Sana Kur'ân mı okuyacağım?" diyor. Ancak, Allah Rasûlü ısrar ediyor ve "Ben başkasından Kur'ân dinlemeyi severim" buyuruyor. Bunun üzerine İbni Mesûd, Nisâ Sûresi'nin başından okumaya başlıyor. "Her ümmetten bir şâhid getirdiğimiz ve seni de hepsine şâhid kıldığımız o gün nasıl olacak" (Nisâ Sûresi, 41) meâlindeki âyete gelince, Allah Rasûlü artık dayanamaz hale geliyor ve eliyle yeter, yeter, diyor. Gerisini İbni Mesûd'dan dinleyelim: Sustum. Döndüm baktım Allah Rasûlü ağlıyor ve göz yaşları da çağlıyordu. O bir kalb ve gönül insanıydı. Maddî cihâdda da manevî cihâdda da... O idi ki ümmetini istiğfara teşvik ediyor ve "Ben her gün yetmişten fazla istiğfar ediyorum" diyordu.

Büyük cihâdda muvaffak olan bir insanın ekseriyet itibariyle, küçük cihâdı da kazanması muhakkak ve mukadderdir. Fakat, büyük cihâdda kaybeden insanın küçük cihâdda kazandığı hiç görülmemiştir. Öyleleri, iş ve hizmeti bir kerteye kadar götürseler bile neticeye varmaları mümkün değildir.

Hz. Âişe vâlidemiz anlatıyor: "Allah Rasûlü bir gece bana hitaben! "Ya Âişe, dedi, müsâade eder misin bu gece Rabbimle beraber olayım." (O Rabbiyle beraber olmak için bile hanımından müsaade isteyecek kadar incelerden ince bir insandı. Asâlet O'nun damarlarına işlemişti.)" Ben, Yâ Rasulullah, dedim, seninle olmayı isterim; fakat senin istediğini dahi çok isterim."

Sonra, anamız diyor: "Allah Rasûlü abdest aldı namaza durdu ve uzun süre "İnne fî halkissemâvâtf ve'l-erdı" âyetini okudu ve sabaha kadar göz yaşı döktü."

Bazan da Allah Rasûlû, hanımını uyandırmamak için, hiç sormadan kalkar ve ibadet ederdi. Yine Hz. Âişe vâlidemiz anlatıyor: Bir gece uyandığımda Allah Rasûlü'nü yanımda bulamadım. Hemen kıskançlık damarım kabardı; acaba diğer hanımlarından birinin yanına mı gitti, diye düşündüm,. Yerimden doğrulurken elim, karanlıkta Allah Rasûlu nün ayaklarına ilişdi. Baktım ki Allah Rasûlü secdeye kapanmış bir şeyler okuyor. Okuduğu duaya kulak verdim, şunları söylüyordu: (Meâlen) "Allah'ım senin gadabından, öfkenden senin rızana sığınıyorum. Ukubetinden bağışlamana sığınıyorum. Allah'ım Senden yine Sana sığınıyorum. (Kahrından lütfuna; celâlinden cemâline; ceberûtiyetinden Rahmâniyet ve Rahîmiyetine sığınıyorum.) Sen Seni sena etiğin gibisin. (Ben Seni sena edemem. Senin en büyük şâhidin yine Sensin.)" '

İşte Allah Rasûlü ve işte onun iç derinliği, büyük cihâdı! O böyle olunca, ashâbı daha başka türlü ölabilir miydi? Öbür tarafta O'nunla beraber olabilmek için, burada O'na benze'mek gerekir. Sahâbî, tam anlamıyla bunun şuurundadır. Hatta onlardan bazıları, Sevbân gibi, Allah RasûlüncTen ayrı kalma düşüncesi akıllarına geldiği an, iştahtan-kesilir ve ciddî rahatsız oluriardı.

Efendimiz bir cihâda çıkmış, Sevbân ise O'nunla bulunamamıştı. Allah Rasûlü döndüğünde herkes kendisini ziyaret ediyordu. Bunlar arasında Sevbân da vardı. Sararmış, solmuş ve âdetâ bir iğne bir iplik kâlmıştı. Şefkat Peygamberi sordu: "Sevbân bu halin ne?" Cevap verdi: "Ya Râsûlallah! Beynimi kemiren bir düşünce varki, işte o beni bu hallere soktu. Kendi kendime düşündüm. Ben Allah Rasûlünden üç. günlük ayrı kalmaya dahi tahammül edemiyorum. Ebedî bir âlemde bu ayrılığa nasıl güç yetirebilirim? Çünkü O, Allah'ın Rasûlüdür. Makamı muallâdır. Gireceği cennet de ona göre olacaktır. Halbuki ben sıradan bir insanım. Cennet'e girmiş dahi olsam, Allah Rasûlü'nün gireceği Cennet'e girebilmem mümkün değil. Ve O'ndan ebedî ayrı kalacağım. Bunu düşündüm ve bu hallere düştüm."

Allah Rasûlü bu dertli insanın derdine derman olarak şu ölümsüz ifâdesiyle karşılık verdi: "Kişi sevdiğiyle beraberdir." Kişiyi sevmek ona benzemek ve onun hayatını kendine hayat edinmekle olacaktır. İşte sahâbî bu mevzûda herkesten daha hassastır.

Hz. Ömer bütün hayatı boyunca Allah Rasûlüne, akrabalık yönünden kurbiyet kazanmanın iştiyâkı içinde yandı durdu. Hz. Fâtıma'yla bunu yapmak istedi; fakat o Hz. Ali'ye nasib oldu. Başka çare kalmayınca, Hz. Ali'nin kızı Ümmü Gülsüm'ü aldı. Bütün derdi herhangi bir bağla Allah Rasûlü'nün akrabaları arasına girmekti. Yoksa isteseydi, Bizans İmparatorunun kızını, hem de isteme zahmetine katlanmadan alacak durumdaydı. Ama O'nun derdi evlenmek değil, Allah Rasûlü ile bir bağ kurmaktı. Çünkü O, bütün soyunsopun, hasebin-nesebin hiçbir işe yaramıyacağı birgün, işe yarıyan bir nisbet, bir haseb ve neseb peşindeydi.. Kızı Hafsa'yı Allah Rasûlüne vermek istemesinde yine aynı dert ve iştiyak bahis mevzûu idi.

Allah Rasûlüne olan ma'nevî bağı zaten çok kuvvetliydi. Kimbilir kaç defa, İki Cihan Güneşi onu elinden tutmuş, "Burada da âhirette de hep böyle olacağız" demişti. Ancak O, bir de maddî bağını tahkim etmek istiyordu. İşte bu düşünceyle kendi kızını Allah Rasûlüne vermiş ve Allah Rasûlünün de kız torununu almıştı. Hatta böyle bir münâsebette muvaffakiyet, o koca Ömer'i çocuklar gibi sevindirmişti...

Birgün kızı Hafsa vâlidemiz kendisine, "Babacığım, dıştan gelen devlet elçileri oluyor. Ve dâima yeni yeni heyetler kabul ediyor, görüşüyorsun. Üzerindeki elbiseyi yenilesen daha iyi olmaz mı?" diyor.

Hz. Ömer kızından bu sözleri duyunca beyninden vurulmuşa dönüyor. Allah Rasûlü'nü ve Hz.Ebu Bekr'i kasdederek, "Ben bu iki dosttan nasıl ayrı kalabilirim. VaIIahi dünyada onlar gibi yaşamalıyim ki, âhirette onlarla beraber olabileyim" cevabını veriyor.

Biz buna, büyük cihâd veya manevî cihâd diyoruz. Allah Rasulünün ve sahâbînin yolu budur. Onlar Cenâb-ı Hakk'la sıkı bir irtibat içinde hayat sürdürdüler. Onların zikir ve ibâdetleri o kadar çoktu ki, onları görenler ibâdetten başka hiçbirşey yapmıyarlar zannederlerdi. Halbuki durum tamamen aksineydi ve onlar hayatı bir bütün olarak yaşıyorlardı...

Onlar âdeta ihlâsın özü ve hülâsası haline gelmişlerdi. Yaptıkları her işi Allah'rızası ölçüsünde yapıyorlardı. Onların her işlerinde bir iç derinliği ve iç murâkabesi vardı. İşte yine, karşımızda bir ihlâs âbidesi olan Ömer: Hutbe esnasında bir ara, hiç münâsebet yokken mevzûu değiştirir: "Ya Ömer, der, daha dün baban. Hattab'ın develerini güden bir çobandın Hutbeden iner. Sorarlar: Durup dururken bunu söylemeye sevkeden neydi? Cevap verir: Aklıma halife olduğum geldi..."Başka bir gün, sırtında bir çuval dolaşıyordu. Niçin böyle dolaştığını soranlara, cevabı yine aynı oluyordu: "İçimde bir gurur hissettim ve onu öldüreyim dedim.. "

Ömer b. Abdülaziz, bir dostuna mektup yazar. Mektup çok edebî yazılmıştır. Kalkar, mektubu yırtar. Sebebini soranlara: "İçimde bir gurur hissettim, onun için mektubu yırttım" der.

Rûhen olgunluğa ermiş, rûhuyla bütünleşmiş, pâklaşmış bu temiz kimselerin cihâdı Allah rızası için olacağından semereli olur. Halbuki kendi iç mes'elelerini halledememiş, riyâdan, ucubtan, gurur ve kibirden kendini kurtaramamış, sağda solda çalım satmak için iş gören insanların cihâd adına yaptıkları şeyler ise büyük ölçüde yıkım olacaktır. Böylelerin, bir devrede belli bir seviyeye kadar ulaşmaları mümkündür; ancak neticeye varmaları, üzerine basa basa ifâde ediyorum, mümkün değildir.

Büyük ve küçük cihâdı bir arada mütâlâa eden âyet ve hadîsler vardır. Bunlardan biri de "En-Nasr" sûresidir. Bu kısa sûrede meâlen şöyle denmektedir: "Allah'ın yardımı ve zaferi gelip de insanların bölük bölük Allah'ın dinine girmekte olduklarını gördüğün vakit, Rabbine hamdederek O'nu tesbih eyle ve O'ndan mağfiret dile, çünkü o tevbeleri fazlaca kabul edendir."

Allah'ın yardımı ve fethi geldiği zaman mü'minler fevc fevc, bölük bölük İslâm'a girecek ve dehâlet edecekler. 'Öylede oldu. Maddî cihad, "cihâd-ı asgar"emr-i bi'l-ma'rûf nehy-i ani'l-münker, Hakk'ın anlatılması sayesinde engeller bertaraf edildi ve insanlar İslâm dinine girmeye başladılar.

Bu duruma gelindiğinde, Cenab-ı Hakk'ın emri şu oluyor: "Rabbini tesbîh ve takdîs et'.' Çünkü bütün bu olanlar bir taraftan Rabb'inin sana bir ihsanıdır, diğer taraftan da bütün bunlan yapan ve yaratan Allah'tır. İşte bunları düşün ve Rabb'ini tesbîh ve takdîs et!

Debdebe ve ihtişam içinde kazanılan bu muzafferiyetlerin yanında insan kendi iç dünyasında nefsine karşı da bir zafer kazanmalı ki, cihâd tamamlanmış ve cihâd hakikatı bütünleşmiş olsun. Bu çizgide Hz. Âişe vâlidemiz bize şunu naklediyor: Bu sûre nâzil olduktan sonra Allah Rasûlü durmadan "Sübhâneke Allahümme innî estağfirüke ve etûbu ileyke" duâsını okurdu.

Efendimiz (sav) bir hadislerinde yine bu iki cihâdı bir arada zikreder: "İki göz vardır ki Cehennern ateşi görmez: Harp meydanları ve cephelerde nöbet tutan askerin gözü ve bir de Allah korkusundan ağlayan göz."

Sınır boylarında veya harp meydanlarında, en tehlikeli anlarda nöbet tutarak uykuyu terkeden insanın cihâdı maddî cihaddır. Bu cihâdı yapan insanın gözü cehennem ateşine maruz kalmayacaktır. Bir de ma'nevî ve büyük cihadı yerine getiren göz vardır ki, o da Allah korkusundan ağlayan gözdür. Evet,bu iki göz de Cehennemi ve O'nun azabını görmeyecektir.

Memeden çıkan sütün tekrar geriye dönmesi nasıl muhal ise, Allah korkusundan ağlayan gözün Cehenneme girmesi o derece muhaldir. Allah yolunda üstü başı toz toprak içinde kalan bir insanın durumu da bundan farklı değildir. Çünkü Allah Rasûlü, bu toz ve toprağın cehennem ateşiyle asla bir araya gelmeyeceği mevzûunda bir çok beyânda bulunmuşlardır.

Allah korkusuyla ürperip ağlayan göz; düşmanın geleceği yerleri gözetleyen, nöbet bekleyen, râbıta yapan, memleketin başına gelecek felâketler karşısında göğsünü siper eden, müesseseler kuran, yaşatma zevkiyle yaşama hazzından uzak kalan insanların gözleri cehennem ateşi görmeyecektir.

Bu itibarladır ki, sadece mes'eleyi, sağda-solda diyalektik yapıp, millete birşey anlatma şeklinde cihâd yapıyorum zannedenler, anlattıklarını ne ölçüde tatbîk ettiklerini kontrol etmeyenler, sadece vakit öldürüyor ve bir de kendilerini aldatıyorlar, demektir. İçlerini zabt u rabt altına alamamış, riyânın burnunu kıramamış, fahrı ayaklar altına alıp ezememiş, başkalarına iş buyurmayı ve gösteriş yapmayı omuzlarından silkip atamamış insanların yaptığı dış müdâhaleler huzursuzluk kaynağı ve gürültüden başka hiçbir yararı olmaya caktıı: Mes'eleyi yalnız manevî cihâd şeklinde ele alan ve kendi kavgamı vermeden başkalarıyla uğraşmam doğru olmaz deyip, bir köşeye çekilenler, çekilip nefsine derece kazandırmayı herşeyin üstünde görenler ve dışa karşı verilen kavgaya iştirak etmeyenler, bunlar da en hafif ifâdeyle İslâm'ı yogileştirme gayretine düşmüşler, demektir. Bunlann bazılarında da şöyle bir düşünce hâkimdir: Koyunu kendi ayağından, keçiyi de yine kendi ayağından asarlar. Nefsini kurtaramayan başkasını da kurtaramaz. Öyleyse insan önce kendini kurtarmaya bakmalı...

Evvelâ böyle düşünen kimseler bakmalıdırlar ki bir insan, kendini kurtardığını zannettiği gün girdapların en içinden çıkılmazına kendini kapdırmış sayılır. Aslında, kim kendini kurtardığını söyleyebilirki? Kur'ân "Yakîn sana gelinceye kadar Rabbine kulluk et" (Hicr Sûresi, 15/99) demektedir. Yani perde açılıp sana öbür âlemden artık buyur, deninceye kadar, kulluk manâsına dâhil hiçbir fülden uzak kalamazsın. İnsan ömrünün son nefesini verinceye kadar kullukla mükelleftir.

Durum böyle olunca, insanın kendini kurtardığını söylemesi nasıl müinkün olabilirki..! Halbuki onun mükellefiyetleri devam etmektedir. Öyleyse insanın nefsiyle cedelleşmesi.. içindeki fenâ huylarla yaka paça olması ve kendini islâha çalışması hayatının sonuna kadar devam edecektir.

Biz havf ve korku ağırlıklı bir hayat yaşamak mecburiyetindeyiz. Neticeden emîn olma hiçbir mü'mine yakrşmaz. Ümitsizlik de aynı şekilde mü'min sıfatı olamaz. Ancak havf tarafı ağır basmalıdır. Hz. Ömer gibi bir insan bile son anlarını yaşarken endişe içindeydi. Ancak İbn-i Abbas'ın şehâdeti kabul etmesi ve âhirette senin iyi bir insan olduğuna ben şâhidim, demesi bir ma'nâda,onu bu endişeden kurtarıyordu. Nasıl olmasın ki "Rabbinin azametinden korkana Cenâb-ı Hakk iki Cennet vadetmektedir." (Rahman, 46) diyordu...

Durum böyle olunca, ömür boyu cehd ve gayret isteyen bir mes'eleyi, cihâda mâni bir engel gibi değerlendirme ne derece yanlıştır ve bu iyice düşünülmesi gereken bir husustur.

Netice olarak, mevzûu şöyle hülâsa etmek mümkündür:

Küçük ve büyük cihâd, teker teker ele alındığında, birisinde sadece lafazanlık, diyalektik ve anarşi, diğerinde ise, mistiklik, miskinlik, tembellik ve uyuşukluk vardır. Hakiki cihâd ise her ikisini birleştirmekle olur ki, Allah Rasulünün ve sahâbenin cihâd anlayışı da budur.

İslâm'ın yetiştirdiği büyük ve hakiki mürşidlerde de hep böyle bir cihâd şuuru görmekteyiz. Onlardan hiç biri, cihâdı tek yönlü ele almamışlardır. Demir parmaklıklar arkasında bile hakkı neşretme gayretinden bir an uzaklaşmamış ve gecelerini de gündüzleri kadar aydınlık geçirmişlerdir. Rableriyle olan münasebetlerini de asla gevşetmemiş,hizmetlerinin çapı ne derece geniş olursa olsun kalb dâiresini ihmâle uğratmamışIardır. Bu sâyede duydukları her şey,onlarda yeni bir imân peteğinin oluşmasına vesîle olmuş; böylece ihsân şuuruyla yaşamış; kendilerini her an Cenâb-ı Hakk'ın murâkabesinde hissetmiş ve bu amelleriyle Rabb'lerine o derece kurbiyet ve yakınlık kazanmışIardır ki, Rabb, onların gören gözü ve tutan eli olmuş ve böylece birleri bereketlenip binlere ulaşmıştır.

Günümüzün insanı. Cenâb-ı Hakk'ı hoşnûd edecek bir cihad yapmak isfiyorsa -ki öyle yapması lazımdır- başkalanna hak ve hakikatı anlatmanın, neşretmenin yanıbaşında, kendisini ve arzularını da kontrol altına atıp, ciddi bir iç murakabesine geçmelidir. Yoksa, kendi kendini aldatma ihtimâli, çok kuvvetlidir ve yaptığı şeylerin de ne kendine ne de başkalarına yararı olmayacaktır.

Cihâd eri, Allah'ı herşeye tercih edecek şekilde, ihlâslı, samimi, yürekten ve gönül insanı olmalıdır. O zaman verilen mücâdele faydalı olacaktır. O, başkalarına karşı felsefe yapıp onların kafalarına faydalı faydasız bir sürü mâlûmat yığını aktarma yerine; kalb ve kafalara, mümkün olduğunca, samimiyet, hüsnüniyet, içtenIik ve gönül adamı olma şuurunu yerleştirrneye çalışmalıdır.

Cihâd, bir iç ve dış fetih dengesidir. Onda hem erme hem de erdirme söz konusudur. İnsanın özüne ermesi, bu,büyük cihaddır. Başkalarını erdirmesi bu da küçük cihaddır. Bunun biri diğerinden ayrıldığı sürece, cihad, cihâd oImaktan çıkar. Birinden miskinlik diğerinden anarşi doğar. Halbuki biz Muhammedî bir ruhun doğmasını bekliyoruz. Bu da her mes'elede olduğu gibi bu mes'elede de, Allah Rasulüne ittiba ve uymakla mümkün olacaktır.

Ne mutlu onlara ki, kendi kurtuluşları kadar başkalarının kurtuluşları için de yol ararlar. Ve yine ne mutlu onlara ki, başkalarını kurtaralım derken, kendilerini unutmazlar!.

Ehl-i tasavvuf, alemin kıdemi hususunda maddiyun filozoflarının getirdiği yolda gidiyorlar. İslam akidesiyle telif edebilir misiniz?

Ehl-i tasavvuf, âlemin kıdemine kâil değildir. Hele bütünü hakkında böyle düşünmek tamamiyle hatalıdır. Mutasavvıf lar i inde, âlemin kıdeminde değil de "vahdet-i vücûd" hatta biraz daha ileri götürerek "vahdet-i mevcûd" faraziyelerine saplananlar olmuştur; ama bu, âlemin kıdemine kâil olma demek değildir. Zâhiren, âlemin kıdemine kâil oluyor gibi görünseler de, aslında öyle olmadığı muhakkaktır.

hk defa mutasavvfûnu ve sofiliği anlamak lazım. Mutasavvıfûn, büyük ölçüde, tasavvufun nazariyatçılandırlar. Bu sahanın gerçek erleri olan sofiyyûn ise daha çok hal üzerinde dururlar.. ve mesleklerini dayandırdıkları bir kısım noktalar da yok değildir: Sevr mağarasında Resûl-i Ekrem'den (sav) Hz. Ebubekir'in mânen bir şeyler aldığı veya Hz. Ali ile başbaşa kaldığı zaman, Hz. Ali'nin O' ndan birşeyler aldığı kanaatı bu meslek erbabı arasında çok yaygındır. Vâkıa, kitab, sünnet, icmâ esaslarına göre hareket eden bü insanın, bu kanaatte olması zor görünse de, yolun sâlıverince bu mevzûdaki inanç tamdır. "Men lem yezuk lem ya'rif" "Tatmayan bilmez..."

Günümüzde olduğu gibi, o devirde de bu mes'ele hakkında şüphe ve kuşkuda bulunanlar vardı. Hatta, Hz. Ali'ye soranlar da oldu: "Ya Ali, senin yanında, Resûl-ü Ekrem'den sana intikâl eden gizIi bir şey var mıdır?" O, kılıcının kabzasında, diyete, âkile ve zimmîler hukûkuna âit üç hususdan başka birşey olmadığını söyledi. Bunun dışında Allah Resûlü'nden (sav), husûsi mâhiyette bir şeyler aldığına dair herhangi bir nakil bilmiyoruz...

Sevr mağarasında Resûl-ü Ekrem (sav) ile Hz. Ebu Bekir arasında geçen sırlı muhâverelere gelince, o hususu da isbat etmek oldukça zor. Evet, Kur'ân ve hadisin dışında böyle gaybî bir şey varsa, yani kitaba yazılmayan, ama Sahâbe ve Tabiîn'in, Sevr mağarasındaki muhâvereye dair anlattıkları şeyler içinde, Resûl'ü Ekrem'in gizliden gizliye, Hz. Ebu Bekir'e birşey öğrettiğine dair herhangi bir hususa rastlamadığımızı da söyleyebiliriz. Bence, böyle yapılacağına, doğrudan doğruya, Cenâb-ı Hakk'ın yeryüzünde elçisi ve beşerin en büyük mümessili olan Hz. Muhammed'in (sav) vesayası altında bulunulduğu anlatılmalı ve tekellüflere girilmemelidir. Kanaatimce bu daha samimi, daha inandıncı olur.

Resûl-ü Ekrem'in (sav) pekçok vazifeleri vardı. Bu vazifeler, devlet tesisi; müslümanların, İslâmiyetin bütün icablannı rahatlıkla yerine getirme imkânlarına kavuşturulmaları; keza, müslümanların, yeryüzünde mahkûm değil, hâkim olarak yaşayabilmeleri için, maddî-mânevî bir kısım dinamiklere sahip olmaları gibi.. pek çok şeylerle donatılmaları icab ediyordu. Bu noktada, gönül hayatının, herşey üzerinde hâkimiyet tesis etmesi çok önemliydi. Binâenaleyh, Resûl-ü Ekrem (sav), farzlardan adâba kadar, din adına ne varsa hepsini yaşıyor, yaşanmasını teşvik ediyor ve her şeyde Allah'ın isteklerini ve hoşnutluğunu arıyordu. Meselâ O'nun hayatında, her sabah 100 defa "Lâ ilâhe illallâh vahdehu lâ şerîke leh" vardı. Diğer duâ ve münacâtlar da öyle... Biz sabah akşam namazlarında sadece, O'nun okuduklarının onda birini okuyabiliyoruz. Keşke hepimiz okuyabilseydik! Demek, Resûl-ü Ekrem'in (sav) söylediği şeylerden ancak çok az birşey yapabiliyoruz. İnşaallah, yaptıklarımızla, vazifemizi yapmış sayılırız. Gerçek sofilik ve velâyet ise, ihlâsla O'nun yaptıklarını yapmaktan geçer. Vâkıa, kulluk vazifemizi zirvede edâ etsek dahi, Hakk'a karşı şükür, Efendimiz'e karşı da minnet borcumuzu yerine getirmiş olamayız.

Birgün Ashab'dan biri gelir der ki: "Ya Resûlallah , ben günün dörtte birini salat ü selâmla geçiriyorum" . `°Güzel, daha fazla yapsan daha iyi olur" . Adam yükseltir. Efendimiz "daha fazla yapsan, daha iyi olur" demeye devam eder... İşte, Resûlüllah'ın (sav) bu cevabı, ibadet ü taati, altından kalkamayacak hale getirmedikten sonra, yapabildiğin kadar yap demektir. Evet, götüreceğin kadar al! Zira; "İnne'd-dîne yüsr". Yani, din ona âit mükellefiyetleri herkesin yerine getireceği kadar kolaydır. Onu ağırlaştırıp yaşanmaz hale getiren, kendisi altında kalır-ezilir. Sonra götüremiyecek hale gelir ve mağlub olur.

Mükellef, farzlârı terk edemez; müekked süı-inetlerin terkinde de itab var. Sair şeylerde, arttırabildiği kadar artırabilir. Bir de bunu sonuna kadar da götürmeye azimli olursa, artık ona, Allah'a yaklaşma ve dost olma yolları açılmış demektir. İşte Resûl-ü Ekrem'in (sav) gönüllerde inkişaf hâsıl eden,bu batın tarafına "Bâtın-ı Muhammedî" diyoruz. Bu yola giren kimse -İnşaallah- hakiki mü'min, gerçek müttakî, ma'nâsına uygun sofi ve tam ma'nâsıyla velâyete namzet sayılır.

Resûl-i Ekrem'in (sav) bu mesleği, bir iki asır sonra perdelendi: Kur'ân okunuyordu, ama gırtlaklardan aşağıya inmiyordu. Hadis okuyorlardı; ama, muktezası gönüllerde ma'kes bulmuyordu. Şunu bunu ilzâm etmek için güzel laflar söylüyorlardı; ama, sözler gönüllerin derinliğinde heyecan uyarmıyordu. Bunun için müceddidler, yani dini aslına irca etmek ve yeniden müslümanlarda eski aşk, eski heyecanı meydana getirmek isteyen kimseler zuhûr etti. Meselâ; Ebu Hanife, İmam Şafiî, Ahmed b. Hanbel'i bunlardan sayabiliriz. Ömer b. Abdulaziz, ondan sonra Şafiî'dir, diyenler de var. Aslında, bunlar, çeşitli sahaların müceddidleridirler. Bu büyük zâtlar kitlelerde heyecanın sönmüş ve ölmüş olduğunu görünce, buna bir çâre aradılar. Sünnete dikkati çekmek için medreseler, tekyeler kurdular. Bu müesseselere ferdleri dâvet ettiler. Bunlara, seviye, idrak ve anlayışlarına göre nasihat etmeye başladılar. Bunlar, samimî, hasbi kimselerdi... Eğri-büğrü halleri ve yanları yoktu. Söyledikleri sözler, derhal cemaat arasında heyecan uyarıyordu. Onlar konuşurken âdeta mescid kandilleri dahi harekete geçiyordu. Bunlar, bulundukları yerlerde manyetik alanlar meydana getiren güçlü kimselerdi. İbrahim bin Edhem, F'udayl bin İyaz, Cüneyd-i Bağdâdî, Bişri Hafî, Ahmed b. Hanbel bu zâhid zâtlardandı. Böyle güçlü zevât, etraflarına halkı topluyor, sonra da Resûl-ü Ekrem'in (sav) evrad ve ezkârını onlara ders olarak veriyorlardı.

Böylece, bu müstesnâ zâtlar sayesinde yeniden gönüller Allah'a teveccüh etti. Derken onların etrafında herkes müridler gibi toplanmaya durdu; arkasından da birer birer tasavwf ekolleri meydana gelmeye başladı. İşte ondan sonradır ki, müteakip dönemlerde, Kâdirî, Rufaî, Mevlevî, Nakşî tarikatları gibi tarikatlar kuruldu ve İslâm dünyâsının dörtbir yanını nura gark ettiler.

Bunlar arasında Resûl-ü Ekrem'in (sav) sünnetine uymayı esas alan ve Sünnet-i Seniyyeyi rehber edinen İmam-ı Rabbânî gibi mürşitler, hep bu esası işlemiş ve: "Ancak Sünnet-i seniyyeyi rehber edinen sâhil-i selâmete çıkar" diye ısrarla peygamber yolunu tavsiye etmişlerdir.

Sünnet mîzânlarına göre hareket etmeyen insanın, dış âlemle alâkası kesildiği nisbette, ölçüler alt üst olur. Evet, tasavvuf berzahında yaşamanın insânî buudları değiştirdiği insanın, âdeta başkalaşdığı içindir ki, zaman zaman bir kısım dinî ve tabiî prensibler hafife alınır olmuş ve şer'i şerifdeki muvazene de bozulmuştur. Böyle bir muvâzenesizlikle, evliliğin gereksizliğine inananlar, insanlardan kaçıp, kendi iç dünyâlarına kapananlar, "bana kalbim yeter" deyip sadece kalbî ve rûhî hayatla meşgul olanlar hiç de az değildir. Zaman gelmiş böyleleri, bütün bütün zâhirî duygulara sırtını dönerek beden ve cismaniyete âit herşeyi inkâr etmişlerdir.

İşte böyle bir istiğrak ve vecd içinde bulunanın gözünde, bütün dünyâ ve içindekiler silinir gider de, çevresinde sadece ve sadece Allah'ın isim ve sıfatlarının tecellîleri parıldamaya başlar. Artık O'nun tecellilerinden başka herşey yok olur. O da: "Allah'dan başka mevcut yoktur" demeye başlar. Vakıâ, ehl-i sünnet ve'l-cemaat "Hakâiku'l eşyâ sâbitetün", "Allah var, Allah'ın yarattığı eşyâ da var" diyerek, eşyânın varlığını kabul etmişlerdir; ama vecd insanına göre, bunda hiçbir beis yoktur. Zira, eşyâ O'nunla kâimdir. O var olduğu için eşyâ da vardır.

Ehl-i Sünnetin bu mevzûdaki değiştirilmez, sâbit hükümlerine rağmen, veli, vecd ve istiğrak halinde verdiği bu hükmü, bu dun.ımdan ayıldıktan sonra "sahve" haline de tatbik eder. Meselâ, Muhyiddîn İbn-i Arabi, Fütühat-ı Mekkiye ve Fusus-ul Hikem'inde; Suhreverdî, Heyâkil'un Nur'da ve daha başkaları pekçok kitapta, "Sen ben herşey hayalât, sadece Allah var" gibi sözleri ve benzerlerini tekrar eder dururlar. Ancak, bu büyük zâtlann bu mevzûdaki düşünceleri vahdet-i mevcutcular "monist"in mütâlaalarıyla karıştırılmamalıdır. Evet bunlar, "Vahdet-i vücûd" erbabıdır, "vahdet-i mevcûd" değil. Vahdet-i Mevcûd bir bakıma, Epikür'le başlamış, Hegel'le geliştirilmiş, 'târihî maddeciliğin elinde ayn bir şekil almış "ruh-i kü11î" esasına dayanan, istismâra müsâit bir nazariyedir. Vahdet-i vücûd bir hal ve istiğrak ifâdesidir. Maddecilikle de hiçbir alâkası yoktur. Aksine, o, Allah adına, bütün kâinatın nefsi ve inkârıdır. Bundaki kusur, sadece sünnet mîzânları ile ölçülüp biçilmeden, müşâhede ve duyuşa göre hüküm vermekten ileri gelmektedir. Bu kusuru niçin yaptılar diye aklınıza gelebilir. Evet, "Muhyiddin İbni Arabî, hayatı boyunca vecd ve istiğraklannı yazdı. Keşke kendine geldiği ve yakazaya döndüğü zaman bunları tashih etseydi. Neden iltibasa müsâit bu mülâhazaları olduğu gibi bırakdı?" diyebilirsiniz. Bence, evvela, büyüklüğünü ölçemeyeceğimiz bu kimseler hakkında, hücum ve teşnî yerine daha dikkatli olmak icâb eder.

Evet bunların, şeriatın ruhuna muhalif beyanlan karşısında insanın "Hazret, bunları niçin daha sonra tahkik ve tashih etmedin?" diyesi gelebilir. Ancak, onlar, asıl âlemi, vücud olarak, kendi sekir ve istiğraklarıyla yaşadıkları âlem kabûl ediyor, bizim âlemimize döndük1eri, veya diğer tabirle, kendi âlemlerinden ayrıldıklan zaman, onu uykuya dönmek kabûl ediyorlarsa, neyi ve niye tashih ve tahkik edecekler ki..!

Onun için Muhyiddin İbn-i Arabî Hazretleri gibi zâtlar, Cenâb-ı Hakk'ın tecellileriyle, başbaşa kaldıkları zaman, müncezib oluyor, o âlemi, hakiki âlem olarak 'görüyor; bize göre rüyâ, onlara göre hakikat sayılan bu âlemde kalemi ellerine alıyor, o âlemde düşünüyor, o âlemin ölçü ve kıstasları içinde yazıyor; yazdıkları şeyleri biçimlendiriyor ve katiyyen bu âleme âit hususiyetlerle telif etmeyi düşünmüyorlardı. Şayet onlar, bu âlemi hakiki âlem olarak bilselerdi, herhalde, o âlemdeki hataları, bu âlemde tashih edeceklerdi. Etmediklerine göre, demek ki, bizim âlemimize hiçbir zaman hakiki âlem nazarı ile bakmadılar.

Mevzûu böylece, icmal ettikten sonra, diyebiliriz ki, hiç bir mutasavvıfa, maddeci demenin imkânı yoktur. Aksine maddeciler ile vahdet-i vücûdcular arasında tam bir zıddiyet vardır. Maddeciler, madde ve kâinat hesabına Allah'ı inkâr ederler. "Sadece madde ve atom vardır; her atom parça ve parçacığı da şuurlu olarak hareket etmektedir" demelerine mukâbil, mutasavvifînden vahdet-i vücûdcular Allah hesabına kâinatı nefyeder, "herşey O'na dayalıdır, O'ndan başka herşey fânidir. Öyleyse biz de bunların fâniliğine hükmetmeliyiz ki, huzurumuzu ihlâl etmesinler. Çünkü O'ndan ayrı olan herşey fânidir" derler. Aradaki bunca zıddıyete rağmen, hâlâ da ikisini "bir" göriap göstermek, doğrusu anlaşılır gibi değildir.

Bazı tenkidciler, Mevlânâ Celâleddin-i Rûmî Hazretlerinin eserlerinin içine, bir kısım Batılı panteistlerin fikirlerinin sokulduğunu iddia ederler. Bıi arada Afzal-i Kasi'ye âit olduğu söylenen, pek çok panteistce düşüncenin, Islâm ruhunu tahrif niyetiyle, İslâm düşmanları tarafından bu eserlere karıştırıldığını ileri sürerler.

Evvela Hz. Mevlânâ'ya isnat edilen bütün eserleriin ve O'nun eserleri içindeki her parçanın ona âit olduğu söylenemez. Günümüzde Mevlânâ'ya âit olduğu söylenen eserlerden bazılarının başkalarına âit olduğu şimdiye kadar çokları tarafından ortaya kondu.

Bunlardan, "Fih-i mafih"i için, Afzal-i Kasi'nin adından bahsedilmektedir. Afzal-i Kasi'nin kendisi neoplatonistdir ve hayatı boyunca Eflatunculuğu tekrar ihyâ etmeyi düşünmüştür. Hatta bu hususu hayatına gâye edinmiş olduğu da söylenebilir. Bu zât aynı zamanda, hurûfîdir. Harfleri kâinatın atomları gibi telakki eden FazlullahiI Hurufî'nin mezhebinden...

Hadis-i şeriflerin bile arasına, bir süri.i şeylerin sokulmak istenilmesi yanında, Mevlânâ ve Muhyiddin-i İbn-i Arabî gibi zâtların sözleri arasına bir kısım yalan ve uydurma şeylerin sokulması mevzûunda kanaatimce, biraz müsâmahalı düşünmek lâzımdır. Yani, girebilir demek iktizâ eder.

Buharî gibi, yüzlerce hadis imamı, önünden hadisler geçerken, o söz Resûl-ü Ekrem'in (sav) mi, değil mi, onu bilebiliyordu. Bu mevzûun mütehassısı olan bu zâtlar, tahkik ettikleri sözlerde, âdeta. Resul-ü Ekrem'in (sav) sözleri kokuyor mu, kokmuyor mu, bunu hissedebiliyordu. Onur için hadisler, sağlam mihenklere vurulup ayıklandı; ama. tasavvuf büyüklerinin sözleri için böyle bir garantiden bahsedilemez

Ayrıca Muhyiddin İbn-i Arabî: "Bizim durumumuzda olmayanın ve hâlimizi bilmeyenin, bizim kitaplanmızı okuması haramdır" demiştir.


EDEB NEDİR

EDEB NEDİR? EDEBLİ OLMAK NE DEMEKTİR?

Edeb, arapça bir kelime olup Türkçe karşılığı saygıdır. Ancak, o da terbiye ma’nâsına artık Türkçeye mâlolmuş kelimelerden biridir.

Edeb, dine ait prensibler sayesinde ruhta kazanılan ikinci bir fıtrat veya daha geniş ma’nâsıyla ruhun dinle bütünleşerek istikrar kazanmasıdır. Ne var ki her din, insanı edebli kılmaz, İslâm edebli kılar. Aslında biz din deyince hemen İslâm Dini’ni kasdederiz.

Edeb, aynı zamanda ihsan mertebesine ermenin de adıdır. Yani bütün iş ve mükellefiyetlerimizi Allah (cc) görüyor ölçüsü altında yapmak ve davranışlarımızda Allah’ı görüyor gibi davranmak; bu da edebte bir ihsan şuurudur.

Daha husûsi ma’nâda edeb, Efendimiz’in (sav), farz ve vacibin dışındaki davranış ve hareketlerine aynen ittiba ve yaşantıyı O’nun hayatına göre ayarlama ameliyesidir.

Eskiler, bütün bu ma’nâları kasdederek edeb hakkında nice cevher gibi sözler söylemişlerdir:

Edebtir kişinin daim libası
Edebsiz insan üryana benzer.

“Edeb insan için bir urba, bir elbisedir. Edebli olmayan ise, çıplak demektir.”

Edeb bir tâc imiş Nur-ı Hüdâ’dan
Giy ol tâcı emin ol her belâdan.

“Edeb, bir tâcdır. O tâcı giyen her belâdan kurtulur. Sen de belâlardan emin olmak, kurtulmak istiyorsan daima edebli olmaya çalışmalısın.”

Edeb ehl-i ilimden hâli olmaz
Edebsiz ilim okuyan âlim olmaz.

“Edeb varsa ilim de var demektir. Fakat edebsiz bir insan kütüphaneler yutsa yine âlim sayılamaz. Çünkü Yunus’un dediği gibi:

İlim ilim bilmektir
İlim kendin bilmektir
Sen kendini bilmezsin
Ya nice okumaktır.

Kendini keşfedip tanıyamamışsan, okuduğun ilimlerden sana ne fayda!”

Edebi son şekliyle temsil eden Allah Rasulü’dür (sav). İster mes’eleyi terbiye ma’nâsına ele alalım, isterse söz söyleme gücü ve iktidarı ma’nâsına; netice değişmez ve Efendimiz (sav) hep zirvededir.

Hz. Ebu Bekr (ra) Allah Rasulü’ne (sav) sorar:

-Ey Allah’ın Rasûlü. Seni böyle kim edeblendirdi? Cevab verir:

-Beni Rabb’im edeblendirdi ve güzel terbiye etti!..

Hz. Ebu Bekr’in kızı ve Efendimiz’in zevcesi, hepimizin de kıyamete ve oradan da ebede kadar anası Hz. Aişe (r.anha) validemize sorulur:

-Allah Rasûlü’nün ahlâkı nasıldı?

-Siz hiç Kur’ân okumadınız mı? “Okuduk” derler. Cevap verir:

-O’nun ahlâkı Kur’ân’dı.

İşte Mürebbîsi Allah olan Efendimiz (sav), böyle edebin ufuk noktasındadır. Demek ki edeb öğrenmek isteyen O’na bakmalı ve O endam aynasında edebi kendi kâmetine uygun şekilde seyretmelidir.

Cenab-ı Hakk O’nu bütün insanlara örnek olacak bir edeble yaratmış, öylece edeblendirmiş ve terbiyeli kılmıştır. Yoksa Peygamberlik gibi bir yükün altından nasıl kalkabilirdi... Eğer bu terbiye olmasaydı ve muhalfarz O’ndan da, bizim gibi hatalar meydana gelseydi.. bunlar O’na münhasır kalmayacak; O’nun en küçük hatası milyarlarca insana aksedecekti. Onun içindir ki, Rabbi, O’nu hususi bir terbiye ile terbiye etmiş ve bizler için misâl kılmıştı.

Peygamber olmadan önceydi. Kâ’be tamir ediliyor ve Allah Rasûlü (sav) de bu işte fiilen çalışıyordu. Zaten O bütün ömrü boyunca hep hayrın ve hayırlı işlerin yanında olmuştu. Amcası Hz. Abbas (ra), eteğini omuzuna atmış ve taşın omuzunu zedelemesine mâni olmaya çalışmıştı. Allah Rasulü’nün (sav) omuzu ise iyice zedelenmişti. Hz. Abbas (ra) kendi yaptığını Allah Rasulü’ne (sav) de tavsiye etti. Halbuki mahrem yerlerinden bir kısmı böyle yapılınca açılacaktı. Bu tavsiyeye uyan Allah Rasulü (sav) eteğini kaldırır kaldırmaz, birden gözüne melek göründü. Dehşetinden yere düştü. Bir daha da görülmesi uygun olmayan yerlerini hayatı boyunca açmadı. İşte O, ta işin başında böyle bir teminat altındaydı...

“Hayatımda,” diyor Allah Rasûlü (sav), “iki defa düğüne gitmeye niyetlendim. İkisinde de üzerime öyle bir uyku çöktü ki, uyudum kaldım. Her ikisinde de uyandığımda düğünün çoktan bitmiş olduğunu gördüm.”

Bunlar peygamberliğinden önce olan hâdiselerdir. Cenab-ı Hakk O’na hayatının hiç bir devresinde günah işleme fırsatı vermemiştir. Ve bu tamamen Allah Rasûlü’ne ait istisnaî bir keyfiyettir.

Nasıl olmasın ki, O’nun daha çocukluğunda (O’na çocuk demekden de utanıyorum. O her zaman kâmildi.) sadrı açılmış ve melekler O’ndaki lümme-i şeytaniyeyi çıkarıp atmışlardı. Her insanda var olan ve şeytanın çeşitli oklarına hedef bulunan bu siyah nokta, Allah Rasulü’nden (sav) alınmış ve atılmıştı. Bize vesvese veren, kan damarlarımızda dolaşan şeytan, Allah Rasulü’nün (sav) semtine dahi yaklaşamıyordu. Evet O, müstesnâ bir insandı...

Cenab-ı Hakk O’na peygamberlik öncesi günah işletmediği gibi, daha sonra da günah işletmedi. Ve O, doğduğu gün kadar temiz ve berrak bir hayat yaşayıp öyle gitti. O, edebin tecessüm etmiş şekliydi...

O’nun edebi bütün bir hayatı kucaklamıştı. Nerede ve nasıl hareket ederse işte O, o hususla alâkalı edebti. Meselâ bazen Allah Rasûlü (sav) celallenir, öfkelenir, dalgaları göğe yükselen bir deniz haline gelirdi. Çünkü orada öyle davranması edebti. Zira ortada bir haksızlık vardır; Allah Rasulü (sav) ise haksızlığın en amansız düşmanıdır. O, hakkı yerine getirinceye kadar dinme bilmeyen bir öfkeyle kükrerdi. O anda âdeta ormanları velveleye veren arslanlara benzerdi. Fakat, hiçbir zaman kendisine yapılan en büyük haksızlık karşısında dahi yüzünü ekşittiği görülmemişti. Çünkü orada da edeb, O’nun öyle davranmasını gerektiriyordu.

Sahabî safları arasında bulunmasına rağmen, henüz bedeviyeti üzerinden atamamış birisi gelmiş, Allah Rasûlü’nün (sav) yakasından tutmuş ve hakkını taleb etmişti. Öyle ki, bu şiddetli hırpalamada Allah Rasûlü’nün (sav) sert yakalığı, mübarek boyun köklerinde iz meydana getirmişti. Sahabeyi galeyana getiren bu davranışa, Allah Rasûlü (sav) sadece buruk bir tebessümle mukabele ediyor ve “Bu adama istediğini verin” demekle yetiniyordu. O’nun müsamahası bu kadar engindi...

Çok seçkin insanların dahi öfkeleneceği ve öfkelenmelerinde de mazur sayılacakları nice yerler vardır ki, Allah Rasulü (sav) oralarda dahi müstesna edebini güneş gibi ortaya koymuştu. İşte bunun en çarpıcı misâllerinden biri:

Uhud’a gitmeden evvel gördüğü rüya üzerine, Medine’de kalıp müdafaa harbi yapmanın daha uygun olacağına kanaat getirmişti. “O’nun rüyası ki bu vahiy demektir”. O rüyalarında herşeyi apaçık görürdü. Nübüvvetinin ilk altı ayında hep böyle rüyalar görmüştü. Gördüğü rüyalar, o kadar hayatın kendisiyle ayniyet içindeydi ki, akşam gördüklerinin hepsi gündüz bir bir çıkıyordu. Uhud’dan evvel de bir rüya görmüş, hatta en yakınlarından birinin orada şehid düşeceğini istinbat etmiş ve rüyanın te’vilinde ifade buyurmuşlardı. Ayrıca dışarıya çıkmak ashab arasında bir gedik açacaktı ki, bunu da O, rüyada müşahede etmişti.

Önce ısrar etti: Medine’den çıkmayalım. Ancak, ashab o kadar coşkun idi ki, sıdk ile, İslâm’a hizmet etme düşüncesi emre itaattaki inceliği kavramalarına engel oldu.. Evet, onların bu davranışı başka türlü ifâdelenemez. Bir yola koyulmuşlardı. O yolda koşarak ölümün üzerine yürümek istiyorlardı. Ve bilhassa Enes b. Nadr gibi, Bedir’de bulunamayışın ızdırabını bir sene, sînelerinde hem de yanan bir ocak gibi taşıyanlar, kınından sıyrılmış kılıç gibiydiler. Yalvarıp yakarıyor ve çıkmakta ısrar ediyorlardı. Burada da Allah Rasulü’ne (sav) ait ayrı bir içtimâî edebi görüyoruz. O, ashabıyla oturmuş meşveret ediyordu. Meşverette ağır basan görüşe karşı ısrarda bulunmuyordu. Bu da idareciye ait bir edebti. Ayrıca, ısrar etseydi, sahabi mutlaka O’nu dinlerdi, fakat, binde bir dahi olsa muhalefet ihtimali onların mahvına sebebiyet verebilirdi. İşte Allah Rasûlü (sav) bu ince noktaya da böylece riâyet etmiş oluyordu. Çünkü aynı zamanda O, bir şefkat âbidesiydi. Ashabının böyle bir durumda, Allah Rasûlü’ne (sav) muhalefet gibi bir hüsrâna düşmelerini elbette istemezdi. Bir müddet sonra Sahâbi de razı oldu. Ancak Allah Rasûlü (sav) bir kere zırhını giymişti. Artık onu çıkaramazdı.

Uhud’a gidildi. Allah Rasûlü (sav) ordunun tanzimini bizzat kendileri yaptılar. O bir erkan-ı harpti. Orduyu en güzel şekilde tanzim etmişti. Nitekim düşman ilk müsademeyle darmaduman olmuş ve kaçışmaya başlamışlardı. Ancak, buradaki stratejiye de muhalefet edilmişti. Yani sahabi yine emir dinlemedeki inceliği tam ma’nâsıyla yerine getirmedi. Meselâ okçulara, yerleştirdiği yerden ne olursa olsun ayrılmamalarını söylemiş ve şöyle tahşidatta bulunmuştu: “Kartalların, cenazelerimizi kaldırdığını görseniz yine yerinizden ayrılmayın. Bizi ganimet taksim ederken görseniz yine yerinizden ayrılmayın...” Buradaki inceliği de kavrayamadılar ve kendilerince; ihtimalki bu düşman mukavemetini devam ettirdiği süreceydi. Halbuki şimdi düşman kaçacak yer arıyor. Bizim burada beklememiz beyhude. Gidip arkadaşlarımıza yardım edelim... vs. diye düşündüler.

Ve netice herkesin malumu. 69 insan kütükte doğranır gibi doğrandı ve şehid oldu. İçlerinde Hz. Hamza (ra) da vardı. Zaten yara almayan kalmamışdı. Bunlardan bir kısmı aldıkları yaranın ızdırabını bütün ömür boyu çektiler. Daha mühimi de İslâm’ın onurunun kırılmış olmasıydı. Bu müslümanlar adına alınan en büyük bir yaraydı.

Bütün bu olanlar, aslında, cemaatın lideri durumundaki insanı öfkelendirebilirdi. Normalde Allah Rasûlü (sav) bu olanlara canı sıkılır ve hiddetlenebilirdi. Fakat derhal, Allah (cc) O’nun geleceğe ait, böyle ihtimal dahilinde işleyebileceği bir hiddet emaresine dahi meydan vermeden, O’nu koruyor, muhafaza ediyor ve O’na şöyle diyordu:

“O vakit Allah’tan bir rahmet olarak onlara yumuşak davrandın! Şayet Sen kaba, katı yürekli olsaydın, hiç şüphesiz etrafından dağılıp giderlerdi. Şu halde onları affet; bağışlanmaları için dua et; (umuma ait) işlerde onlarla istişare et. Artık kararını verdiğin zaman da Allah’a dayanıp güven. Çünkü Allah tevekkül sahiplerini sever” (Âli İmran, 3/159).

O öyle saygılı bir insandır ki, Cenab-ı Hakk da O’na böyle ifadelerle hitap etmektedir. Meselâ O’na: “Sen kaba ve öfkeli olma!” demiyor; “Eğer öfkeli ve katı kalpli olsaydın” ki böyle değilsin, diyor.

Farzı muhal öyle olsaydın onlar Senin etrafından dağılır giderlerdi. Onun için Sen, onlara o muallâ edebine göre davran; haşin ve sert olma!..

Böylece Cenab-ı Hakk geleceğe ait bir günahın önüne geçiyor ve Habibi’ne günah işletmiyor. Bunu kim için yapıyor? Bir cemaatı ilelebed temsil edecek Zât için yapıyor!. O da Kur’ân’ın emrine uymada öyle hassas davranıyor ki, ileride dahi olsa içine gelebilecek şeyler birden gönlünden zail olup gidiyor.

İş bununla da bitmiyor. Cenab-ı Hakk: “Onları affet ve onlar için istiğfar et! ” buyuruyor. Çünkü onların da kendi ulviyetlerine gölge düşürecek hareketlerden kaçınmaları gerekir. Onun için onlar namına Allah’tan mağfiret dile.

Bir de, Sana muhalefet ettiklerinden ötürü, suçluluk ruh haletine girdiler. Bu hâl devam ettiği müddetçe kendilerini hep suçlu kabul edecekler. Öyleyse, onları çağır ve hiçbir şey olmamış gibi onlarla yeniden meşveret et...

Cenab-ı Hakk, en kritik anda, bağırıp çağırmanın beklendiği safhada, Rasûlü’nü (sav) öyle bir davranışa zorluyor ki, bir taraftan O’nun geleceğe ait günah işlemesine set çekiyor, diğer taraftan da O’na edebin en mükemmelini öğretiyor. İşte Allah Rasulü (sav) de böyle bir edeble edebleniyor..!

Hz. Enes anlatıyor: On sene Allah Rasulü’ne (sav) hizmet ettim. (Zaten Allah Rasulü’nün (sav) hizmetine girdiğinde de on yaşlarındaydı). Bir defa dahi, yaptığım bir iş için “Neden yaptın?”, yapmadığım bir iş için de “Neden yapmadın?” dediğini duymadım. Hatta bir defasında beni bir işe göndermişti. Sokakta oyuna daldım. Aradan ne kadar zaman geçtiğini bilmiyorum. Bir ara arkadan birinin kulağımı tuttuğunu hissettim.. döndüm baktım ki Allah Rasûlü (sav). Yüzünde yine aynı tebessüm. “Hemen gidiyorum, Ya Rasûlallah” dedim ve koşarak bana verdiği işe gittim.

O, Allah (cc) ahlâkıyla ahlâklanmış ve ümmetinin de aynı ahlâkla ahlâklanmasını emir buyurmuştu. Bunu öğreneceğimiz iki ana kaynak vardır; onlar da Kur’ân ve edeb-i Rasûlullah diyeceğimiz Sünnet.

Edeb, eğer farzıyla, vacibiyle, sünnet ve müstehabıyla Efendimizin (sav) hayatı seniyyeleri ve bize bıraktıkları en önemli miras da kendi nurlu yaşayışlarıysa, bizim de o edeble edeblenmemiz bir zaruret ve bir mecburiyettir. Tabii ki, farzıyla edeblenmek farz; vacibiyle edeblenmek vacib; sünneti ile edeblenmek sünnet ve müstehabıyla edeblenmek de müstehabtır. Çünkü Allah (cc) O’nu, bize hayatı öğretmesi için göndermiştir. Biz, yemenin, içmenin, yatmanın ve bütün fıtri ihtiyaçlarımızı gidermenin edebini hep O’ndan öğrendik. Hekimlik açısından O’nun dediklerinin hikmet yönleri araştırılabilir ve bu tamamen ayrı ve müstakil bir konudur. Biz mevzûu dağıtmamak için, mes’elenin o yönüne hiç girmeyeceğiz. Burada üzerinde durduğumuz husus, Allah Rasulü’nün (sav) bizlere herşeyin edebini talim ettiği hususudur.

Biz, bu edebe tam riayette bulunur, ferdî, ailevî ve cemiyet hayatımızı hep o edebe göre tanzim edersek, Kur’ân’ı hayatımıza hayat yapmış oluruz. Böylece de sorudaki “Kimlere ve nasıl edebli davranılır?” kısmı kendiliğinden cevaplanmış olur.

Sahabi, Allah Rasûlü’ne (sav) karşı çok saygılı ve çok edebliydi. O’nu dinlerlerken sanki başlarında kuş varmış da onu kaçırmak istemiyorlarmış gibi, bir hassasiyet ve titizlik içinde dinlerlerdi. O’nu tanıdıkça bu sevgiden kaynaklanan saygıları kökleşiyor ve bilme çapına göre de, saygıları derinlik kazanıyordu. Ekseriyet itibariyle O’na soru sormaya cesaret edemezlerdi. Dışarıdan bir yabancının gelip soru sormasını ve verilen cevabı doya doya dinleme fırsatını bulmayı çok arzu ederler ve böyle bir fırsatı dört gözle beklerlerdi. Efendimizle (sav), şöyle rahat bir iki kelime konuşan sahabi çok azdı. Bu, Efendimiz’in (sav) onlar üzerindeki baskısından ileri gelmiyordu. Belki O’nun mübarek şahsiyetine ait mehabet, ciddiyet ve vakardan kaynaklanıyordu...

Hudeybiye Musalahasında, murahhas, Efendimiz’e (sav) karşı ashabın tavrını görünce, başı dönmüş, şaşırmış ve Mekke’ye dönüp şöyle demişti:

“Ben Kisra saraylarında bulundum. Bizans saraylarında misafir oldum ve nice hükümdarlar gördüm. Bunların içinde, zalim ve müstebitler de vardı. Fakat yüreğinden gele gele hiç kimsenin, ümmetinin Hz. Muhammed’e (sav) saygılı olduğu kadar saygılı olduğunu görmedim. Abdest alırken, ağzının suyunu alıyor, tükürürken o suyun tek damlası dahi yere düşmüyor ve bu mübarek damlacıkları kim alıyorsa kim kapıyorsa yüzüne gözüne sürüyor. (Ah, keşke bulsaydık ve biz de sürseydik. Bilmem ki o pâye bizlere nasip olur mu?) yüzünden sular aşağıya doğru akarken tek katresini yere damlatmıyorlardı.”

Dünyayı dirayet ve kiyasetleriyle idare eden bu insanlar arasında öylelerini görüyoruz ki, O’na saygıyla dopdolu ve âdeta kapısında kapıkulu.

Amr b. As, dünyanın belli başlı ve en çaplı siyasîlerinden biriydi. Vefat edeceği an, telaş içinde birşey çıkardı ve “bunu dilimin altına koyun” dedi. Sordular bu nedir? Cevap verdi: “Allah Rasulü’ne (sav) ait muy-i mübarektir.” (Efendimizin mübarek kıllarıdır.) O’nunla hesabı rahat vereceğine inanıyordu.

Hayatında hiç mağlubiyet görmemiş ve İslâm’ın hep yüzünü güldürmüş büyük kumandan Halid b. Velid, Akkad’ın tabiriyle “eşi bulunmaz büyük deha” bir muharebede, başındaki sarık yuvarlanınca, sarığına doğru koşar. Askerler arkasından bağırırlar: “Kumandan düşman saflarına giriyorsun, dikkat et”. O, arkasına dahi bakmadan ve gelecek kılıç darbelerine hiç aldırmadan seslenir: “Hayatın da sözü mü olur? O sarığın içinde Efendimiz’in (sav) mübarek kılı var!.”

Efendimiz (sav) onların ruhlarına bu derece işlemişti.

O geldiğinde edeble ayağa kalkar ve O oturmadan da kimse yerine oturmazdı. O, kat’iyyen onlardan böyle bir hareket talep etmezdi. Talep şöyle dursun daima ikaz eder ve “Acemlerin ayağa kalktığı gibi siz de ayağa kalkmayın” buyururlardı. Ancak her defasında sahabi, içinden gele gele O’na ayağa kalkar ve bunu da sadece bir vazife telakki ederlerdi.

Hz. Ebu Bekr (ra) ile bir yahudi arasında münakaşa çıkar. Her ikisi de kendi peygamberinin daha üstün olduğunu söyler. Bir ara yahudi, Efendimiz (sav) hakkında uygunsuz bir laf söyleyince, Hz. Ebu Bekr (ra) sıddîkiyetinin gereği, yahudiye bir tokat aşkeder. Yahudi, yemez içmez derhal Allah Rasûlü’nün (sav) huzuruna gelerek durumu haber verir. Efendimiz (sav) bu hâdise vesilesiyle ashabına şöyle ferman eder: “Beni Musa’dan (as) üstün tutmayınız. Çünkü haşir için sur üflenince, ilk kalkan ben olacağım. Kalktığımda Hz. Musa’yı (as) Arşın kaideleri altında yalvarırken bulacağım.. Bilemeyeceğim, bu benden evvel bir harşr u neşir midir yoksa tur sâikası bedeli midir?”

Ve yine Kur’ân-ı Kerim’de Cenab-ı Hakk O’na hitaben: “Velâ tekün ke sahib’il-hût” (Sen hut sahibi Yunus gibi olma) (Kalem, 68/48) deyince, hemen ashabının aklına bir peygamber hakkında uygunsuz bir düşünce gelmemesi için “Beni Yunus b. Metta’ya tercih etmeyin” buyurmuşlardır.

Bu da O’nun, peygamberlere karşı edeb ve saygısıydı. Cevher kadrini cevherfüruşan olmayan bilmez. Bizler Hz. Musa’yı, Hz. İsa’yı ve diğer bütün peygamberleri nasıl bilip nasıl tanıyacağız! Onlar, Hz. Muhammed’e (sav) sormalıdır ki hakiki cevap alınmış olsun. Efendimiz’i (sav) de onlara sormalı... Onun içindir ki, Hz. İsa (as), O’nun geleceğini müjdelemeye beşyüz sene evvel başlamış ve “geliyor, geliyor; bütün âlemlerin reisi geliyor” diyerek tebşiratta bulunmuştur. Çünkü onlar O’nun büyüklüğünü biliyorlardı. Fakat Efendimiz (sav) de tevazu kanatlarını yerlere kadar seriyor ve biraz evvel naklettiğimiz sözleri söylüyordu...

Evet, bütün bunlar Aleyhissalatü Vesselâm’ın edebiydi. O bu derece mütevaziydi. Tevazu izhar buyurdukça da Cenab-ı Hakk O’nun derecesini yükseltiyordu. Yüksele yüksele makam-ı Mahmud’a ulaştı. O makam ki, bir insanın, başkalarına el uzatma makamının doruğudur. Bir hususa dikkat çekmek isterim. Makam-ı Mahmud, en geniş ma’nâda muhtaçlara el uzatma makamının en zirvesidir. Zaten ta baştan O’na Muhammed ve Ahmed demişler.. evet O’nun bu makamın sahibi olacağı ta baştan bellidir. İşin başında Cenab-ı Hakk, O’nun bu makamı elde edeceğini bilmiş ve istikbaline bakarak O’na bu isimleri verdirmiştir.

Zaten hiçbir peygambere nasip olmayan paye yine O’na aittir. Her peygamber Cenab-ı Hakk’la vasıtalı veya vasıtasız konuşmuştur. Ama, hiçbir peygamber Efendimizin (sav) serfiraz kılındığı Mirâc’la şereflendirilmemiştir.

Evet, bütün arşı-ferşi velveleye verme, kader kalemlerinin yazışına şahid olma, Cennet ve Cehennemi gezip görme gibi fazîletleri kendinde toplayan tek peygamber, Aleyhissalâtü vesselâm Efendimiz’dir. Ve işte biz de böyle mirâcla şereflendirilmiş O peygamberin ümmetiyiz. O, mirac seyahatından Rab-b’imizin bir hediyesi olarak bize turfanda bir hediye getirmiştir. Bu hediye namazdır. Namaz da mü’minin mirâcıdır. Bunu da Cenab-ı Hakk bize en kâmil ve mükemmel ma’nâda ihsan etmiştir.

Burada edebin müşahhasından yani, Efendimiz’in edebinden bahsediyoruz. Sözün akışını bu noktaya getiren sebep ise, sorudaki “Nasıl” a cevap teşkil etmesidir. Aslında bu mes’elenin nasılını düşünmeye, hiç gerek bile yoktur. Cevap gayet kısa ve nettir: “Allah Rasulü (sav) kime nasıl davranmış ve nasıl davranılmasını istemişse, işte öyle ...” demek yeterlidir.

Durum böyle olunca, insan büyüğüne, mürşidine, muallimine, kumandanına, başındaki âmirine, onlara, kendi hudutları dışında bir pâye vermemek kaydıyla ve onlar da daima hak ölçüsü içinde kaldıkları müddetçe, itaat etmeli, saygı göstermelidir ki, bu da bir edebtir. Ancak edebi tek taraflı düşünmek bir hatadır. Büyüklerin küçüklere ve üsttekilerin de alttakilere karşı bir edeb tavrı vardır. Ve zaten hakiki edeb bu iki kanadın kendilerine düşen edeb vazifesini tam yerine getirmeleriyle mümkündür.

Efendimiz (sav), arkadaşlarıyla beraber yapılması gereken işlerde bizzat aktif olarak çalışırdı. Ev işlerinde de hanımlarına yardım ederdi. Kimseye emr-i vâki yapıp şahsi işlerini gördürmezdi. Belki arkadaşları, O’na ait bir işi yapmak için âdeta birbirleriyle yarışırlardı. Fakat her defasında iş yapmaya ilk teşebbüs O’ndan gelirdi.

Meselâ, bir yolculukta, yemek yapılacaktı. Sahabiden biri, “koyunu kesmek bana ait”, dedi. Diğeri “yüzmek de bana ait” deyince, Efendimiz (sav) hemen ayağa kalkıp “odun toplamak da bana ait” buyurdular ve odun toplamaya koyuldular. Hendek kazımında bizzat bulunduğu, mescid yapımında herkesle beraber kerpiç taşıdığı hepimizin mâlumudur. O, böyle davrandı ve arkadaşlarını da böyle yetiştirdi. Onun içindir ki, Ebu Bekirler, Ömerler, Osmanlar, Aliler (r. anhüm), müstesna bir titizlikle, kılı kırk yararak, adalet ölçüsünde yaşayabildiler. Bunu onlara, Muallim ve Mürşidleri olan Allah Rasulü öğretmişti.

Amr b. As’ın (ra) bu mevzuda hassas davranamadığını duyan Hz. Ömer (ra) O’na hitaben şiddetli bir dil kullanıyor ve mektubunda şöyle diyordu: “İnsanlar analarından hür olarak doğdular. Ne zamandan beri onları köle olarak kullanıyorsunuz?!..”

Bu ölçüyü bulabilme de onların, Efendimiz’den öğrendikleri edeble mümkün oluyordu.

Demek oluyor ki, günümüzün ve yarının insanının da önünde bir Edeb Rehberi vardır. O edebe riayet, ferdin ve cemiyetin kurtuluş beraatı olacaktır. Ancak biz, böyle bir sütunda O’nu tafsilatıyla sunamadığımızdan ötürü üzgünüz. Sunmamız da mümkün değildir. İmkân elverirse, bu mevzuu, müstakil bir eserde ele alıp incelemeyi düşünürüz. Burada sadece mevzûun felsefesine küçük bir işarette bulunmuş olduk.

Bunun ötesinde, O’nun giyim, kuşam, yeme-içme, yatma-kalkma gibi günlük yaşantısı, yüzlerce ciltlik eserlerle anlatılmış ve bize kadar da nakledilip gelmiştir. Mevzuun bu kısmını böyle mümtaz eserlere havâle ile beraber, son olarak şunu da arzetmek istiyoruz: Efendimiz’in (sav) hayatı, fıtratın ayrılmaz bir parçasıydı. O, hayatı en tabii haliyle yaşamıştı. Zaten, her insanın benimseyeceği ideal hayat da işte bu fıtrî ve tabiî hayattır. İnsanlık böyle bir hayatla kurtulacaktır. Sözün başında da dediğimiz gibi, hayatı bütünüyle kuşatan, nizam, intizam ve âhenk bir edebtir. Bu edebin en güzel örneğini de Efendimiz (sav) vermiştir...


TEVESSÜLÜ ANLATIR MISINIZ

TEVESSÜLÜ ANLATIR MISINIZ? ŞER’AN CAİZ OLAN VE OLMAYAN YÖNLERİ NELERDİR, İZAH EDER MİSİNİZ?

Tevessül, arapça bir kelimedir. Birini ve bir şeyi vesile ve aracı yapmak demektir. Meselâ çatıya çıkmak için merdiven, bir yere ulaşmak için çeşitli vasıtalar birer vesile; bizim de o maksadı elde etmek için bunları kullanmamız bir tevessüldür. Taiî ki burada söz konusu olan mânevî tevessüldür.

Nebîlere, velîlere, derecesine göre âlimlere ve sâlih kullara tevessül yapılıp yapılamayacağı öteden beri ulemâ arasında münâkaşası yapılan hususlardandır. Bu münâkaşa İbn-i Teymiye ekolüyle yeni buudlar kazanmış ve günümüze kadar da devam ede gelmiştir. Tevessülü şefaat ma’nâsı içinde mütâlaa edenler de olmuştur. Yani ulemâ arasında şefaat ve tevessülü aynı mevzû içinde tahlîle tâbi tutanlar da vardır.

Tevessül hem vardır hem de yoktur. Biz evvela olmayan yönünü izah edelim, daha sonra da var olan cihetini ele alalım.

İslâm’da kul ile Allah arasında hiçbir vasıta yoktur. Kul istediği zaman ve istediği mekânda Allah’a teveccüh eder ve O’nunla vasıtasız ve bir kulluk dili kullanarak konuşabilir.

“İstediği zaman” dedim, çünkü nafile ibadetler için belli bir kayıt yoktur; insan Rabbi’ne her zaman duâ ve münacaatla ve bunu en güzel şekilde sembolize eden namaz gibi ibadetlerle yerine getirebilir.Vaktin kerâhet vakti olup olmaması da mevzûmuzun tamamen dışında bir mes’eledir. Burada biz mutlak olarak kulluktan bahsediyoruz...

“İstediği mekân” dedim. Çünkü Allah Rasûlü, “Yeryüzü bana mescid ve tahûr (temiz) kılındı” buyurmaktadır.

Kul nafile ibadetlerle Rabbi’ne adım adım yaklaşır. Bu yaklaşma onu öyle bir duruma getirir ki, orada Rabbi onun gören gözü, işiten kulağı, tutan eli vs... olur. İşte her kulun Cenâb-ı Hakk’la böyle münasebete geçmesi mümkündür ve arada hiçbir vasıtaya da ihtiyaç yoktur. Zira Allah (c.c.) her insana şah damarından daha yakındır. Ve her kulun yalvarış ve yakarışını duyup, onun duâsına icabet etmektedir.

Cenâb-ı Hakk, nasıl Zâtında, Ef’alinde ve Rubûbiyetinde birdir; öyle de insan, O’na mukâbil kulluğunu birleme mecburiyetindedir.

Zaten bütün namazlarımızda Fâtiha’yı okurken aynı şeyleri söylemiyor muyuz? “Sadece Sana kulluk eder ve istediğimizi de sadece Sen’den isteriz.” Bunun ma’nâsı, aradaki bütün vasıtaları silerek Rabb’e muhatap olmak değil midir?..

Kâfirûn sûresinde anlatılan hakikatlar da, arada her hangi bir vesile ve vasıta olmadan doğrudan doğruya Cenab-ı Hakk’a kulluk yapmayı göstermekte ve tevhîdin bu mertebesine işaret etmektedir.

Efendimiz de tevhid adına yaptıkları bir duâda şöyle buyurmaktadır: “Allah’ım Sen’in vermek istemediğini kimse veremez. Evet, Sen ‘verilmesin’ dedikten sonra kimse veremez, ‘verilsin’ deyince de kimse mani olamaz. Sen’in hükmünü kimse geriye çeviremez. Eğer bir hüküm vermişsen mutlaka o yerini bulur ve geriye döndürülemez. Hiçbir soylu, büyük veya şerefli insan Sen’in verdiğin hükme muhalefette bulunamaz.” Mealen arzettiğimiz ve hiçbir tefsîr ve tahlîle girmediğimiz, Allah Rasûlü’ne ait bu dua ve yalvarış da gösteriyor ki, Allah dilemedikten sonra kimsenin kimseye hiçbir faydası, hatta insanın kendine bile faydası olamaz. Bundan da anlıyoruz ki, Allah Rasûlü bize, vesile ve vasıtalardan sıyrılarak hâlis ve sâfi kulluğa ulaşmanın yollarını göstermektedir.

Abdullah b. Abbas birgün Allah Rasûlü’nün terkisinde oturuyordu; Efendimiz ona şu ölümsüz nasihatta bulunmuştu: (Mealen) “Ey oğul! Nerede olursan ol, Allah’dan kork. Allah’a kulluk yap, yaptığın her şeyi karşında ve yanı başında bulursun. Birşey isterken sadece Allah’tan iste. Ve yardım dilerken de sadece O’ndan yardım dile.”

İşte, mealen nakletmeye çalıştığımız bunlar ve emsâli âyet ve hadîslerden de anlıyoruz ki, kul, kimsenin tavassutuna muhtaç olmadan, ellerini kaldırıp duâ için gerildiğinde ve bu uğurda metafizik gerilime geçtiğinde, doğrudan doğruya, Rabb’in rahmetiyle bütünleşebilme; arzularını O’nun huzurunda şerhedebilme ve O’nunla âbid ve Ma’bûd münasebeti içinde alâka kurabilme imkân ve şansına sahiptir. Evet işte bu ma’nâda tevessül ve vesile arama yoktur.

Ancak bütün bunlar, bu mevzû ile alâkalı perde önü mes’elelerdir ve gerçeğin sadece zâhir yüzünü aksettirmektedir. Bir de işin perde arkası var ki, merhum İbn-i Teymiyye ve talebeleri gibi, günümüzdeki bazı zevat, işin bu yanını bir türlü görmek istememektedirler. Evet, nedense, İbn-i Teymiyye taraftarları buraya kadar söylediklerimize sımsıkı yapışırken, daha sonra söyleyeceklerimize kulak kapamaktadırlar:

Rica ederek soruyorum: Kur’an’ın vesileliğini inkâr etmeye imkân var mıdır? Kur’ân olmasaydı biz, ebedî hayat ümidini hangi kaynaktan alacaktık?

Dünya hayatımızı nasıl tanzim edecek ve Cennet haritasını nasıl görecektik? Fazîletlere hâhişkâr gönüllerimizi ne ile tatmin edecek ve o fazîletlere nasıl ulaşacaktık?

İstirham ederim, mi’râca dahi çıktığı zaman “ümmetî ümmetî” diyerek geriye dönen Aleyhissalâtü vesselâm’ın vesileliğini inkâra imkân var mıdır? Kur’ân’da “Biz, seni âlemlere rahmet olmak üzere gönderdik” denilen ve kâfirlerin dahi küfrünü şek ve şüpheye çevirmekte, bir rahmet yönü bulunan bu yüce ve büyük Zât’ın vesileliği nasıl inkâr edilir?

O öğretmeseydi biz dinimizi kimden öğrenecektik? En güzel ahlâkı biz O’ndan öğrendik. İnsanlığın gözündeki perdeyi O kaldırdı ve bizleri aydınlık ufuklara O götürüp ulaştırdı. Bu şuuru vicdanının en derin yerinde duyan sahabî “Minnet Allah’a ve Rasûlü’nedir” diyordu...

Diyordu ve ona ait herşeyi mübarek ve kurtuluş vesilesi sayıyordu. Saçından, sakalından düşen her mübarek tüyü, Cennet’ten gelmiş gibi kabul ediyor, ipekler, kristaller içinde, evlerinin en mutena yerinde muhafazaya çalışıyorlardı. O, abdest alırken, abdest uzuvlarından akan su damlalarının tekini dahi zâyi etmeden kapış kapış ediyor, yüzlerine gözlerine sürüyor ve bunun değdiği yerlere âdeta, ateşin dokunmayacağına inanıyorlardı.. ve Allah Rasulü de onları böyle davranmaktan men etmiyordu. Bazılarının dediği gibi, eğer onların böyle davranmaları şirk olsaydı, evvela, yeryüzünden şirki kazıyıp atmak için gelen Allah Rasulü, onları böyle yapmaktan menederdi.

Burada başka vesilelerle söylediğim bir hususu tekrar arzetmek istiyorum. Koca Hâlid, sarığında Allah Rasulü’nün mübarek sakalından bir kıl taşıyordu. Bir gün, başından sarık yuvarlanıp, düşman safları arasına kayıp gidince, gözü dönmüş gibi oraya doğru koştu ve askerlerin ihtarına kulak asmadan sarığını alıp giydi..ve sonra da bu kadar tehâlükünün sebebini soranlara şöyle cevap verdi: “O’nun içinde Allah Rasulü’ne ait bir mübarek tüy vardı.” Bunu diyen insan, dünyanın en büyük kumandanlarını kapıkulu olarak kullanacak çapta bir insandı.

Afrika’yı bir baştan bir başa fetheden büyük insan Amr b. As, büyük siyaset ustası ve dehâ çapında bir idare kabiliyetinin adamıydı. Vefat ederken dilinin altına Allah Rasulü’nden hâtıra kalmış mübarek bir kıl koyuyor ve bununla sorulan suallere kolay cevap vereceğine inanıyordu. Tekrar rica ederek soruyorum; eğer sahabi de tevhidi anlayamadıysa, yeryüzünde tevhidi anlayan kim vardır? Eğer bu şekildeki tevessüller şirk ise, ondan ilk kaçınması gerekenler Allah Rasulü’nün gökteki yıldızlara benzettiği ve “hangisine uysanız hidayeti bulursunuz” diye tebcil ettiği, bu mümtaz ve müstesna insanlar olması gerekmez miydi? Halbuki görüyorsunuz ki onlar bu ma’nâda tevessülde bulunmayı kat’iyen mahzurlu görmüyorlar...

Hz. Ömer devrinde bir kuraklık olmuştu. Hz. Ömer, bu belanın kendi yüzünden ümmete musallat olduğuna inanıyordu. İki büklümdü ve yüzü bir türlü gülmüyordu. Bir gün aynı düşünceli eda ile evine gidecekti, fakat birden durdu. Geriye döndü ve koşar adımlarla bir istikamete doğru yürüdü. Geldiği ev Hz. Abbas’ın eviydi. Kapıyı Hz. Abbas açtı ve O’nun, ne olduğunu sormasına bile fırsat bırakmadan elinden tuttu ve bir tepeye doğru götürdü. Orada Abbas’ın elini havaya kaldırarak şöyle dua etti: “Allah’ım biz hayatta iken, Rasulünün aziz varlığını şefaatçı yapar ve isteyeceğimizi O’nun adına isterdik. Fakat artık O aramızda değil. Ancak bu gün Sen’in huzuruna, Habibin’in amcasıyla geldim. Şu el hürmetine bize yağmur ver!” Sahabi diyor ki, daha onların elleri havadan inmemişti ki gökten sağnak sağnak yağmur boşalmaya başladı.

Ve yine Hz. Ömer devrinde kuraklık ve kıtlık olmuş, müslümanlar yağmursuzluktan bunalmışlardı. Bir sahabi Allah Rasûlü’nün nurdan kabrine vardı ve: “Ya Rasulallah, Allah aşkına ümmetin için Allah’a müracaatta bulun da yağmur versin” diyerek teveccühte bulundu. Sonra da evine gidip yattı. Rüyasında ona: “Git Ömer’e söyle Allah yağmur verecektir” denildi; derken ardından da yağmur geliverdi...

Bir başka vak’a: Gözleri görmeyen bir zât, Allah Rasulü’ne gelerek, gözlerinin görmesi için dua istedi. Allah Rasulü de ona: “Gidip iki rekat namaz kılmasını ve namazın ardından da Allah Rasulü’nü vesile yaparak gözlerinin açılması için dua etmesini” söyledi. Bu adam denilenleri yaptı ve gözleri birden açılıverdi... Dünden bu güne ümmet herhangi bir hastalıktan kurtulmak istediklerinde iki rekat namaz kılıp bu duâyı okumuş ve Cenab-ı Hakk’ın lütfuyla da hep şifa bulmuştur...

Mevzuu şöyle hülasa edebiliriz: Kendisiyle tevessül edilen şahıslar esas gaye ve maksat yerine geçirilmediği ve onların sadece bir vesile ve vasıta olmaktan öte hiçbir selahiyetlerinin bulunmadığı unutulmaz ve bütün bunlarda Meşîet-i İlâhî’nin esas olduğu nazardan kaçırılmazsa tevessül vardır ve olmuştur. Nitekim yukarda misâllerini arzettik. Bunun şirkle, uzaktan - yakından herhangi bir alâka ve irtibatı da yoktur. Ancak her ma’sum düşüncenin su-i istimali mümkün olduğu gibi, bunu da kötüye kullananlar olabilir. Fakat, onların bu art niyeti, tevessülün zatında ma’sum bir hareket oluşuna asla zarar veremez. Bizim tevessül anlayışımız budur. Böylece tevessül ettiğimiz şahısları kendi duâmıza iştirak ettiriyor ve böyle birçok ağızdan yapılan duâların Allah katında kabul görmesinin daha kuvvetli olduğuna inanıyoruz. Böyle bir tevessülde de bereket umuyoruz.


ŞEFAAT HAK MIDIR? KİMLER NE ÖLÇÜDE ŞEFAAT EDEBİLİRLER, İZAH EDER MİSİNİZ?

Evet, şefaat haktır. Birçok âyet ve hadîste şefaattan bahsedilmekte ve böylece onun hakkaniyeti dile getirilmektedir. Yeri geldikçe bu âyet ve hadîsleri zikredeceğiz. Biz şimdi önce, sorunun ikinci şıkkı olan “Kimler ne ölçüde şefaat edebilirler?” sorularını cevaplamakla mevzua başlamak istiyoruz. Zaten bu kısma verilecek cevap bir cihetle şefaatın hakkaniyetinin de izahı olacaktır.

Peygamberler, evliyâ asfiyâ ve şehîdler -derecelerine göre- Cenab-ı Hakk’ın onlara bahşettiği seviyede şefaat edebilirler ve edeceklerdir. Ancak, bu mevzuda da yine, zirve Allah Rasulü’dür. O ki fetanet-i âzama sahiptir. Her Nebi kendisine bahşedilen sınırsız, fakat bir defaya mahsus şefaat hakkını dünyada kullanırken o, bunu âhirete saklamıştır.. ve âhirette “şefaat-ı uzmâ”nın sahibi olacaktır. Onun “hammâdun”, denilen ümmeti, “Livaül’hamd”in altında toplanacak ve “Makam-ı Mah-mud”un sahibi ünvanıyla O’nun tarafından yapılacak şefaatte herkes payına düşenle şereflenecek ve kurtuluşa ereceklerdir.

Dünya fâni ve geçicidir. Burada çekilen sıkıntılar da bir cihetle işlenen günahlara keffaret sayılır. Ancak insanların perişan ve derbeder olacakları ve kendilerini kurtaracak yeni bir amele de fırsat bulamayacakları bir gün gelecektir -ki, biz ona ahiret diyoruz-işte o gün, Allah Rasulü bütün insanlığı içine alan şefaatıyla ortaya çıkacak ve “en büyük şefaat” ma’nâsına “şefaat-ı uzmâ”sıyla şefaat edecektir. Elbette Allah Rasulü’nün şefaatının da bir sınırı vardır. Zaten, bütün şefaatlar ancak Cenab-ı Hakk’ın izni ve koyduğu ölçü nisbetinde olacaktır ki “ İzni olmadan katında hiç bir kimse şefaat edemez” mealindeki âyet de bize bunu anlatmaktadır (Bakara, 2/ 255).

Bunun böyle olması da gayet tabiî ve normaldir; zira, şefaat edecek olanlar da hissî davranabilir, ölçüyü kaçırabilir ve merhamet-i ilâhîden fazla merhamet ileri sürmüş olabilir.. böylece de Rabb’e karşı sû-i edepte bulunmuş olabilir. Onun içindir ki, Allah (c.c.) bir mîzan, ölçü ve denge vaz’etmiştir. Kim, kime ve ne ölçüde şefaat edebileceği bir takdire bağlanmıştır. Cenâb-ı Hakk’ın bütün icraatında bir adalet ve denge olduğu gibi, âhirette vereceği şefâat selahiyetinde de bir adalet ve denge vardır. Eğer bu şekilde bir tahdid ve sınır konulmuş olmasaydı,bazı kimseler şefaatı da dengesiz olarak kullanırlardı. Nitekim belki de sınırsız bir şefaat selahiyeti onların hislerini galeyana getirerek meselâ, bazı insanların Cehennem alevleri içinde cayır cayır yandıklarını görünce, şefkatleri kabaracak, kafir-münafık-mücrim tanımadan herkesin Cennete girmesini talep edeceklerdi. Halbuki böyle bir talep bazen, milyarlarca mü’minin hukukuna tecavüz de olabilirdi.

Çünkü şefaatin, böyle şahısların hislerine bırakılmasında, günahkâr, sapık, kâfir herkesin, bu hissî şefaatten faydalanma ihtimâli vardır. Bu ise, bütün varlıkların hukukuna rağmen, dağlar cesametinde günah taşıyan kâfire de merhamet edilmesi demektir. Oysaki kâfir, kainatta, Allah’a ait bütün güzellikleri, bütün nizamları, bütün hikmetleri inkâr, tezyif ve tahkir ettiğinden, mekanlar çapında cinayet işlemiş olacaktır ki, hayatının her dakikası yüzlerce cinayetle karalanmış böyle kapkaranlık bir ruha merhamet, merhamet adına saygısızlığın en büyüğü olsa gerektir.

Efendimiz, şefaatının büyük günah işleyenlere olduğunu ifade etmişler ve “Benim şefaatim ümmetimden büyük günah işleyenleredir” buyurmuşlardır. O her hususda olduğu gibi bu mevzuda da bir denge ve muvazene insanıdır. Zaten bütün ümmet O’nun bu ifadeleriyle teselli bulmakta ve Allah Rasulü’nün şefaatına nail olmayı ummaktadır.

Hallac-ı Mansur bir gün bu hadîsi şerh ederken, cezbeye gelir ve ölçüyü kaçırarak, Efendimiz’e hitaben “Ey Nebîler Sultanı! Niçin böyle sınır koydun da bütün insanlar için demedin. Sen bütün insanlara şefaat etmeyi talep etseydin, yine de Rabbin Seni mahrum bırakmaz ve Sana bu selahiyeti bahşederdi” gibi laflar eder. Tam bu esnada Allah Rasûlü temessül ederek, başındaki sarığı onun boynuna sarar ve: “Bunu başınla öde, sen zannediyor musun ki ben o sözü kendimden söyledim” der. Hallac kolu kanadı biçilip bir ağaç gibi budanırken dahi tebessüm ediyordu. Çünkü biliyordu ki, bu hüküm âli bir mecliste verildi ve o hükme rıza göstermek gerekirdi...

Evet, belkide Hallac’ın dediği gibi, Allah Rasulü Cenab-ı Hakk’dan bütün insanlara şefaat etmeyi talep etseydi, Rabb’i O’na bu selahiyeti verirdi. Ancak O, Allah’a karşı bizim anlayamayacağımız ölçüler içinde saygılıydı. Rabb’in dediğinden başkasını demiyor ve verilen selahiyet sınırlarını da asla zorlamıyordu..

Rabb’in koyduğu şefaat ölçüsünde, şefaat edilecek şahısların buna hak kazanmış olmaları da yer almaktadır. Nitekim bu ma’nâ ile alâkalı olarak, mealen şöyle buyurulmaktadır: “Artık şefaatçıların şefaatı onlara fayda vermez” (Müddessir, 75/48). Bununla da anlıyoruz ki, şefaat herkese ve sınırsız bir ölçüde değildir. Kim, kime şefaat ederse, muhakkak kabul görür diye bir şart da yoktur. Bütün işlerde olduğu gibi, bunda da İlâhî meşiet esasdır.

Kâfir işlediği küfrüyle ta işin başında, bu şefaat dairesinin dışında kalmıştır. O’na hiç kimse şefaat edemez, etse bile ona fayda vermez.

Kur’ân-ı Kerim’de Cenâb-ı Hakk bize bir dua öğretiyor. Bu dua ile himmetin âli tutulması gerektiği hususuna da işaret ediliyor. Dua şudur: “Rabbimiz, bize gözümüzü aydınlatacak eşler, zürriyetler bağışla ve bizi müttakilere imam kıl” (Furkan, 25/74). Yani, Allah’ım çocuklarımız, hanımlarımız, gözümüzü aydınlatacak hüviyette olsun. Bize öyle hayat arkadaşları ver ki, din adına bize teşviklerde bulunsun. Evlatlarımız da, daima arkamızdan hayırlar göndersin ve onlar sebebiyle rahmet çağlayanları üzerimize doğru çağlasın dursun! Bizi sadece müttaki olmakla da bırakma, onlara imam ve önder kıl. Bize öyle lutuflarda bulun ki, şu, İslam’a hizmet boyunduruğunun yere konduğu dönemde ve dine hizmetin âr kabul edildiği bir zamanda, dinine hizmet ettir ve müttakîler önünde bize, imamlık pâyesi ihsan eyle!

Böyle bir anlayış, himmeti âli tutmanın ifadesidir. Cenâb-ı Hakk’dan O’nun öğrettiği usûl içinde şefaat edebilme selahiyeti talep etmekdir. Zaten O vermek istemeseydi, evvela istemeyi vermezdi. Madem ki istemeyi verdi ve nasıl istememiz gerektiğini de öğretti, öyleyse istediğimizi de verecektir. O’nun sonsuz rahmetinden bunu umuyor ve bekliyoruz. O’nun için burada dikkat edilmesi gereken hususun iyi anlaşılması lazımdır. Evet, Rabbimiz’den sadece Cennetin bir köşesine bizi kabul buyurmasını istemek, himmetin düşüklüğüne delildir. Halbuki Allah (c.c.) bize himmetimizi yüksek tutmamızı öğretmektedir. Evet himmetimizi yüksek tutmalıyız, tutmalı ve O’ndan, müttakilere bizi imam kılmasını, onlara şefaat edebilme selahiyetini vermesini talep etmeliyiz...

Efendimiz bir hadîslerinde, âhiretten bir tabloyu şöyle anlatırlar: Allah (c.c.), Hz. Nuh’a soracak: “Sen, sana düşen vazifeyi hakkıyla yerine getirdin mi?” O büyük peygamber cevap verir: “Evet Ya Rabbi, yerine getirdim. Bana verdiğin tebliğ vazifesini kusursuz edâ ettim.” Bunun üzerine Cenâb-ı Hakk, Hz. Nuh’dan şahid ister. O da Ümmet-i Muhammed’i şahid gösterir. Bunun nasıl olacağı sorulunca da, şöyle cevap verir: “Sen onları ümmetlere şahid kıldın.. onlar da ellerindeki Kitap’ta gördüler ki Nuh vazifesini yapmış. Ve işte ben de onları bugün kendime şahid olarak gösteriyorum.”

Evet, âyet öyle diyordu: “İşte böylece, sizin insanlar üzerinde şahidler olmanız, Rasul’ün de sizin üzerinize bir şahid olması için sizi ümmet-i vasat (dengeli ve orta bir ümmet) kıldık” (Bakara, 2/143).

Şefaat haktır ve gerçektir. Bütün büyükler Cenab-ı Hakk’ın koyduğu sınır dahilinde şefaat edeceklerdir. Şahid olmak da bir bakıma şefaat kabul edilecekse, eğer, Ümmet-i Muhammed bu ma’nâda bütünüyle şefaat edecektir.

Şefaatı inkar edenlerin, dünyada da ukbada da kazanacakları bir şey yoktur. Çünkü Allah (c.c.) orada kullarına, kulları O’nu nasıl bilip tanımışlarsa, öyle muamele edecektir...


"FELA ÜKSİMÜ BİMEVAKIINNÜCÛM" (VAKIA 56/75) AYETİNDEKİ YILDIZLARIN YERLERİNE KASEM EDİLMESİNİN HİKMETİ NEDİR?

“FELA ÜKSİMÜ BİMEVAKIINNÜCÛM” (VAKIA 56/75) AYETİNDEKİ YILDIZLARIN YERLERİNE KASEM EDİLMESİNİN HİKMETİ NEDİR?

“Hayır!. Yıldızların yerlerine yemin ederim.. Bilseniz, bu, büyük bir yemindir. O, elbette şerefli bir Kur’andır.” (Vakıa, 56/75-77)

Ah kalbi kasvet bağlamış insan.! Cenab-ı Hak ezeli ilmiyle onun bu durumunu biliyor ve ona anlatacağı şeyi, yeminle teyid ederek anlatıyor.

İnsan, utanmalı, hicabetmeli, terlemeli, dudakları titremeli ve bu gibi âyetleri okurken ürpermeli..! Rabbi ona, Kur’an’ın şerefli bir kitap olduğunu söylemek ve kabul ettirmek için bunca tahşidatta bulunuyor ve sözlerine büyük bir yeminle başlıyor...

Kur’an’da bu tür yeminler çoktur. Cenab-ı Hak bazan yıldızlara yemin ettiği gibi, bazan güneşe, aya ve bütün bir semaya da yemin eder. Bazan da yemin yerdekilere yapılır. Zeytine, incire ve Tur dağına yapıldığı gibi. Bazan olur gündüze bazan da geceye yemin edilir. Şüphesiz bu yeminlerin hepsinde binlerce sır ve binlerce hikmet gizlidir.

“Vennecmi iza hevâ” (Necm, 53/1) da kasem yıldıza yapılır. Mânâsı: “O semaya doğru urûç eden veya kavsiyesini tamamlayıp geriye dönen yıldıza yemin olsun ki” demektir. Ki bu sûrede Efendimiz’in miracı anlatılmaktadır. Durum böyle olunca da, üzerine yemin edilen yıldız, tevcihlerden biri itibariyle, bizzat Efendimiz’in kendisidir. Evet O, evvela halktan Hakk’a urûç etmiştir. Sonra da Hak’tan halka dönmüştür. “Hevâ” kelimesinde bu iki mânâ da vardır.

Evet, Allah Rasûlü’nün (a.s.m.), cennet ve Cenab-ı Hakk’ın O’na gösterdiği bütün güzellikler karşısında gözü kamaşmadan, mazhar olduğu nimetlere başkalarını da mazhar etmek için, yeniden bu kevn-u fesada dönmesi, elimizden tutup ötelere götürmek üzere aramıza gelmesi, “Vennecmi iza hevâ” ile anlatılıyor. Burada, bir yıldız diye Efendimiz’in (a.s.m.) mübarek şanına yeminin yapılması çok önemlidir. Evet, o yıldız bir ma’nâda Efendimiz’dir. O’nun taşıdığı ulvî hislerin yanında, miraçta mazhar olduğu nimetlerle bir başka Muhamed (a.s.m.) olarak geriye dönmesi, beşer tarihinde eşi olmayan bir hadisedir. İşte O’nun taşıdığı bütün bu ma’nâlar ve gönlünün içine aldığı bütün hakikatlar adına, Allah (c.c.) Hz.Muhammed (a.s.m.)’a kasem ediyor. Evet, İsra suresinde “Görür ve işitir.” deyip, kendisine ait sıfatları, “İnnehu semîun basîr” ifadesiyle -bazı tefsircilere göre- Hz.Muhammed (a.s.m.)’a isnad ettiği gibi, burada da o payeyi yine O’na veriyor “Vennecmi iza hevâ” diyor ve yemin ediyor.

“Veşşemsi ve duhahâ” da güneşe ve güneşle ortaya çıkan duhaya (Kuşluğa) kasem ediliyor. “Velleyli iza secâ” da ise, mahalli istirahat olması itibariyle, geceye ve geceyi bastıran karanlığa; sonra da yeniden karanlığın yırtılıp, aydınlığın çıkmasına, yani kâinattaki devr-i daimlere kasem ediliyor.

Başka yerlerde de “İncir’e, Zeytin’e, Tur’a” yemin edilmiştir. Tur, Hz.Musa’nın, Cenab-ı Hakk’ın beyan ve tecellilerine mazhar olduğu önemli bir yerdir. Tur’da Hz.Musa’nın bu mazhariyeti, bir cemaatin dirilişinin esaslarını taşıyordu. Hz.Musa emri orada alıyor ve bir cemaat bu sayede diriliyordu. Onun için de Tur, üzerine yemin edilecek bir payeye ulaşıyordu.

Yukarıda da söylediğimiz gibi Kur’an-ı Kerim’de bu tür yeminler çoktur. İşte bu yeminlerden biri de soruda söz konusu edilen yemindir ki, yıldızların mevkilerine yemin edilmektedir. Öteden beri yıldızlara yapılan kasemle ilgili olarak şunları söylemişlerdir:

Birincisi: Yıldızlar her devrin insanı için önemlidir. Zira insanla yıldızlar arasında daima bir münasebet olagelmiştir. Bu münasebetin en asgarisi ise insanların yıldızlar vasıtasıyla yönlerini tayin etmeleridir. İşte aşağıdaki âyet bu hakikata parmakbasmakta ve şöyle demektedir: “Ve alâmâtin ve binnecmi hüm yehtedûn” (Nahl, 16/16). “Bir de Allah bir kısım alametler yarattı. Onlar yıldızlarla da yollarını bulurlar.”

Karada, denizde yön ta’yininin dışında, herbir yıldız ve yıldızlar kümesinin, tıpkı bir Necm-i Kur’an gibi, insana birşeyler fısıldaması, nizâm, âhenk ve ihtişam diliyle, perde arkası hakikatlar adına gönüllerimizi hoplatması yıldızların ayrı bir rehberliği sayılır ki ALLAH: “Ve binnecmi hüm yehtedûn” “Onlar yıldızlarla yollarını buluyorlar.” buyurur. İşte insanlarla yıldızlar arasındaki bu münasebete binaen Cenab-ı Hak yıldızların yerlerine yemin etmiştir. Zira yıldızlar belli yerlerde olmasalardı, insanların onlardan bu şekilde fayladalanabilmeleri mümkün değildi.

İkincisi: Güneş ve güneş sisteminin hal-i hazırdaki duruma ulaşabilmesi, ayrıca dünyanın şu andaki şeklini kazanabilmesi ancak yüzlerce şartın mevcudiyetiyle mümkün görülmektedir. Mesela, atmosferden havanın kaçması, içindeki gazların dengelerinin bozulması derhal atmosferi, hayatı nâmüsait hale getiriverir. Aslında hava ile küre-i arz birbirini iter. Bunların bir araya gelmesi kerhendir. Yani Allah’ın emirleri karşısında ister istemez bu işe bel kırıp boyun bükmüşlerdir. Biz bunları tetkik edip öğrendikçe hayret ve hayranlığa düşüyor.. ve bunlardan Allah’ın varlığına ve birliğine deliller istinbat ediyoruz. Kendi varlığına ve birliğine deliller mahiyetinde olan bu yıldızlara ve onların yerlerine Cenab-ı Hakk’ın kasem etmesi gayet ma’kul ve lüzumludur. Güneş sisteminin dışına çıkalım. Samanyolu içinde, güneş sistemi gibi nice sistemler var ki, bunların hepsi de yerli yerine konmuştur. Bir yerde iki atom bile, birbiriyle çarpışsa, müsademe etse, kızıl kıyamet kopar. Bu kocaman cisimlerin kâinat fezasında, herhangi bir muvazenesizlikle kızıl kıyamete sebebiyet vermelerinin ne demek olduğunu hiç düşündünüz mü? Görülen bu kadar karışıklık ve çokluk muvazenesizliğe sebep olması gerekirken, yıldızlar Cenab-ı Hakk’ın kudretiyle baş döndürücü bir âhenge sahiptirler. İşte izafi bir kısım nâmlar takıp câzibe ve dâfia (çekme-itme) ile izah etmeye çalıştığımız bu âhengin arkasında, Kudret-i Sonsuz’un tasarrufu, nazarlarımıza veriliyor ve “Fela uksimu bi mevakiinnücum” denilerek yıldızların mevkilerine yemin ediliyor.

Üçüncüsü: Bu âyetten şöyle bir hususa da intikal edilebilir; yıldızlar öylesine yerli yerindedir ki, siz bir tek sistem üzerinde yapacağınız araştırmalarla, diğer sistemler hakkında da fikir sahibi olabilirsiniz. Hatta sistemlerle diyaloğa geçebilir ve oralarda kentler kurabilirsiniz. Evet, birini anladığınız zaman, diğerleri hakkında edineceğiniz malumat da isabetli olacaktır. Çünkü bunlar, o kadar esaslı, o kadar yerli yerine konmuştur ki, hiçbirinde başıbozukluk ve gelişigüzellik yoktur. Hepsinde de gayet ciddi bir nizam ve intizam mevcuttur. Dikkat edersek, “Rahman Suresinde” Allah, Rahmaniyetini bu muhteşem denge ve düzenle göstermiştir. Allah isminden sonra, Esma-i Hüsna arasında Cenabı Hakk’ın en mübarek ismi, Rezzak manasına Rahman’dır. Bismillahirrahman’da, Rahman, Allah lafza-i celalinden sonra gelir. Kur’an’da, Rahman sadece besmelenin içinde 114 yerde Allah ismi celiliyle beraber bir ism-i sıfat olarak zikredilir. Lafza-i celalle omuz omuza vererek beraber zikredilen Rahman, Er-Rahman Suresinde en başta gelmekte ve nimetlerin sıralanmasında en önde arz-ı endâm etmektedir.

Evet, başta “Er-Rahman” diye buyruluyor. Sonra da merhamet-i ilahinin tecelli ve tezahürü olarak “Alleme’l-Kur’ân” ifadesiyle deniliyor ki: “Allah Kur’an’ı talim etti.” Bundan büyük merhamet tezahürü mü olur? Evet eğer, Kur’an’ın aydınlatıcı tayfları gözlerinize ziya çalmasaydı ve ondan gelen mesajlar dünyalarınızı aydınlatmasaydı kainat sizin için bir matemhane-i umumi olarak kalıp gidecekti.

Bütün varlıklar, cansız cenaze görüntüleriyle sizlere vahşet ve dehşet verecekti. Bu yüzden de hiç bir şeyin gerçek yüzünü göremeyecek ve hiç birşeyi tam anlıyamayacaktınız. Siz Kur’ân’ın aydınlatıcı ışıkları altında herşeyin mânâ ve hikmetini anladınız. Batılının bilim adına anlayamadığı şeyleri siz Kur’ân nûru ile sezebildiniz. Kur’an’ın ruhuna nüfuz sayesinde başlayan incelemelerinizle, öyle şeyleri farkettiniz ki, başkaları onların isimlerini bile bilmiyor.. siz, kara deliklerin bağrında dahi, öbür âlemlere açılan aydınlık tüneller buldunuz! Evet, O’nun nûruyla nereye bakarsanız bakınız, her yeri aydınlık görüyorsunuz. “Halakal insane allemehul beyan” ve o Rahman, aynı Rahmaniyetini size şununla da gösteriyor: “O, sizi yarattı ve sonra sizi beyanla serfiraz kıldı.” Eğer siz dilsiz olsaydınız, yani gürül gürül ve şakır şakır konuşan şu kâinatın diline tercüman olamasaydınız, beyanı sübhaniyi anlayıp birbirinize ders veremeseydiniz ve bu kâinat şaheserini gene O’nun kelam sıfatından gelen beyanıyla aydınlığa kavuşmuş göremeseydiniz, ondaki ince nakış ve derin mânâlardan hiçbir şey anlayamayacaktınız. “Eşşemsü vel kameru bi husban” Şems ve kamer, çok dakik ve ince hesaplarla öyle mühim noktalara konmuş ve onların öyle mükemmel bir konumları var ki, atmosferinize gelip çarpan ve daha çarparken de çarpılan şahaplardan alın da, çarpıcı herşeyden korunmalarına kadar bu işler çok ince hesaplarla yapılıyor. İşte, böylece Allah size Rahmaniyetini izhar ediyor. Eğer merhamet-i İlâhî çok dakik hesaplarla böyle bir nizam vaz’etmeseydi, birbiriyle çarpışan cisimler arasında heba olup gidecekdiniz. Evet, göklerden bazı taşlar düşüyor ise de bunlar sadece ibret içindir. Zira şimdiye kadar ne kimsenin başını yardı ne de gözünü çıkardılar. Demek ki her çarpan kaya Allah’ın inayetine çarpıyor ve çarpılıyor. Siz sebep olarak isterseniz ona atmosfer deyin, isterseniz tekasüf etmiş gaz yığınları deyin; evet hangi sebebi ileri sürerseniz sürünüz bunlar, Cenab-ı Hakk’ın inayetinin tecessüm etmiş şekilleridir. Allah en dakik hesaplarla herşeyi, fevkalade bir nizam ve ahenk içinde yerlerine yerleştirmiştir. İşte “Mevakiinnücum”da bir de, böyle bir ma’nâ melhuzdur.

Dördüncüsü: Kutup yıldızı, onu yıldızlar arası yeri ve bize yol göstermesi; güneş sistemi, onun samanyolu içindeki yeri ve konumu; samanyolu, onun gökcisimleri arasındaki ihtişamlı yeri ve O’nun bir başka sistemin, veya kümenin yanındaki başdöndürücü, ama öbürüne göre mütevazi yeri, derken bu sistemlerin diğer sistemlerin yanındaki yeri ve onlarla âhenk içinde bulunması.. bütün bunların ötesinde de, ilmin tesbit ettiği şekilde her yıldızın belli bir mesafeyle bir diğerinden uzak durması.. ve nihayet güneşin etrafındaki peyklerin belli mesafelerle ayrı ayrı yerlere yerleştirilmesi gibi.. kâinatta herşey ama herşey fevkalâde ve şiirimsi bir ahenk içinde tanzim edilmiştir ki “Mevakiinnücûm”un bunlara da işareti olabilir.

Beşincisi: “Yıldızların yerleri” Batı ve Doğu’da değişik şekillerde ele alınıyor. Meselâ, Rus alimleri ona “yıldızların konduğu yerler!” diyorlar. Batı’da ise bu ifade daha ziyade karadelikler veya beyaz delikler şeklinde düşünülüyor. Aslında ilmin çözmeye çalıştığı mes’elelerin yanında, hâlâ çözüm bekleyen o kadar çok muammâ var ki, bir meseleyi izah ettiğimizi sandığımız an, izah bekleyen iki veya bir kaç mes’ele birden karşımıza çıkıyor. Meselâ, küre-i arzın atmosferi ile, küre-i arzın kendisi arasında bir zıtlık var. Bu zıt durumun, dünya ve fezada, hatta bütün kâinatta dengeyi tamamlayıcı bir faktör olduğu astrofizikçiler tarafından iddia edilmektedir. Karadelikler ile beyazdelikler, kâinattaki umum denge için çok mühim ve birbirine iki zıt unsurdur.

Modern tefsircilere göre “Mevakiinnücum” ayeti Kuasar ve pulsarlara da işaret etmektedir. Beyaz delikler, çok korkunç ışık ve enerji kaynaklarıdır. Bunlar artık günümüzde görülüp tespit edilebiliyor. İlim adamları bunlar için diyorlar ki: Beyaz delikler adeta diğer yıldız ve sistemlerin onların bağrında büyüyüp gelişeceği birer tarla gibidir. Bunlar öyle korkunç ve muhteşem bir enerjiye sahiptirler ki; samanyolu bir yönüyle yok olsa bile, Allah’ın kudret ve iradesiyle bir beyazdelik, kendi bağrında yeniden bir samanyolunun teşekkülüne medar olabilir. Bunlar, kâinatın bağrına öyle ahenkli yerleştirilmişlerdir ki, hiç şaşırmadan, kendilerine ait o dehşetli vazifeleri hem de en dakik biçimde yerine getirmektedirler. Evet, zâhiren kâinat nizamına çok tesiri olan faktörlerden biride yıldızların mevkileridir. Rus bilginleri bunlara yıldızcıkların, bağrında büyüyüp gelişeceği yerler diyorlar. Onların böyle demeleri bir yönüyle önemli sayılır. Çünkü, böylece Kur’an-ı Kerim’in geçmiş ve geleceği, bugün gibi bildiği tasdik edilmiş, yani bir de bu acaip dünyada “Mevakiinnücum”a işaret edilmiş oluyor.

Altıncısı: ...Ve Karadelikler.. elektronlardan, çekirdeklerden mürekkep olan bu yıldızlar, elektronların enerjilerini kaybetmesiyle çöküyorlar ve çekirdekler üst üste çökünce, bu kocaman dev yıldızlar birer cüce haline geliyorlar. Bunlar güneş gibi veya güneşten daha küçük olursa, pulsarlar meydana geliyor. Aslında kitlesinden, ağırlığından birşey kaybetmedikleri halde cirimleri fevkalade küçülüyor ve dev birer karadelik oluyorlar. Görülmüyorlar ama yanlarından geçen ışıklar kayboluyor, yani bunlar tarafından yutuluyorlar. Zaman, o noktada hızlanıyor. Girdaba uğrayan şeylerin kayboluşu anında çeşitli esrarengizlikler meydana gelmesi gibi bazı sırlı işler de meydana geliyor. Meselâ, güneş gibi bir sistem, bu karadeliklerden birine doğru yaklaşsa, bir lokma olup gider ve sonra yok olur. Astrofizikçilerin bazıları da, işte bu karadeliklere “yıldızların mevkii” diyorlar.

Yedincisi: Yıldız tabiri ile umumiyet itibariyle Enbiya-ı izam kastedilir. Meselâ, Tarık Suresindeki “En-Necmüs-Sakıb” katı kalpleri delen, kapalı kapıları açıp içine nüfuz eden yıldız, Hz.Muhammed (a.s.m.) dır. Her Nebi bir bakıma, kendi asrı için peygamberlik vazifesi itibariyle bir yıldız gibidir. Ve onlara tutunanlar saadet semasına yükselir, Cenab-ı Hak ile münasebete geçerler. Allah (c.c.) yıldızların yerlerine kasem ederken, Hz.İbrahim’in, Hz.Nuh’un, Hz.Musa’nın ve diğer peygamberlerin göz kamaştıran mevkilerine ve Hz.Muhammed (a.s.m.)’ın muhteşem makamına da dikkati çeker. Bilhassa işari tefsiri açısından bu husus çok mühimdir.

Sekizincisi: Ayrıca, daha derine inerek bir başka noktaya da dikkatinizi çekmek istiyorum: Kur’an-ı Kerim’in âyetlerine de “necm” yani yıldız denir. Tefsirciler, “âyetler necm necm inmiştir” derler. Kur’an âyetlerinin de kendilerine göre mevkileri vardır. Bir kere, ilm-i İlâhide Kur’an-ı Kerim’in mevkii tasavvurlar üstü büyüktür. Biz onda kelam sıfatının gücünü, kuvvetini ve ihatasını tam göremeyiz. Bu itibarla da Allah (c.c.) doğrudan doğruya “Mevakiinnücûm” ile kendi kelam sıfatı içindeki Kur’an’ın yerine kasem etmiştir. Evet bu bakımdan yıldızın yerine yemin etmekle “Kaf vel Kur’an-il Mecid”in farkı yoktur. “O şanlı Kur’an’a kasem olsun ki” demek gibidir. Ayrıca Levh-i Mahfuzda da Kur’an’ın bir yeri vardır. Çünkü Kur’an Kadir gecesine kadar levh-i mahfuzdaydı. Ona ancak nazarı oraya ulaşanlar muttali olabiliyordu. Buna göre, “Mevakiinnücum”, Cenab-ı Hakk’ın irade ve kudretiyle meydana gelen ve kâinat kitabının şerhi, izahı olan Kur’an-ı Kerim’in necmlerinin mevkileri demektir. Demek oluyor ki, Kur’an da ayrı bir yıldızdır. Hem de kâinattaki yıldızları izah eden bir yıldızdır. Kâinat ve Kur’an arasında bu şekilde bir benzerlik ve bütünlük vardır.. Diğer taraftan, “İnna enzelnahu fi leyletil kadr” ile “Kadir gecesi, Kur’an’ı, semay-ı dünyaya indirdik” buyuruluyor. Esasen levh-i mahfuzu, hakikatı müşahede edebilen ve nazarı oraya ulaşan her veli, Kur’an’ı orada bütünüyle görüp mütalaa edebilir. İşte “Kur’an’ın bu noktadaki mevkiine ve şerefli yerine kasem olsun” mânâsına “Mevakiinnücûm”a yemin edilmektedir.

Dokuzuncu: Cibrîl-i Emîne eminlik payesini kazandıran Kur’an’ın bir diğer mevkii de Hz.Cibrîl’in emin olan sînesidir. “Mevakiinnücûm”a kasem, O’nun sînesine kasem olsun ki, manasına da gelebilir.

Onuncusu: Bir diğer yönüyle de Efendimiz (a.s.m.)’ın pâk sînesidir.

Onbirincisi: O’na inanmış, Kur’an’ı herşey kabul eden, her okunduğunda, Rabbinin, kendisine hitap ettiğini ruhunda duyan temiz vicdanlar da, Allah’ın kasem ettiği yerlerden biri olabilir. Rabbim evvelkiler gibi, bizim sînelerimizi de öyle pak eylesin. Kasem edilen sîneler haline getirsin!

Bütün bu ve bizim bilemediğimiz nice mânâlar içindir ki, Cenab-ı Hak, “Mevakiinnücûm”a kasem etmiştir. Ve bu kasemin hakikaten büyük bir kasem ve yemin olduğunu da yine kendisi bildirmiştir.

Biz, bilemediğimiz sırlara da en az bildiklerimiz kadar inanıyor ve “Bilseniz bu çok büyük bir yemindir” ifadesini bütün vicdanımızla tasdik ediyoruz.


TEVBE-İ NASUH NEDİR?

Tevbe-i Nasuh ile alâkalı bir âyette inanan insanlar muhatap alınıyor ve şöyle deniyor: “Ey iman edenler! Kendi nefsiniz hakkında hayırhahlık düşüncesiyle Allah’a tevbe edin” (Tahrim, 66/8).

Ayette üzerinde durulması gereken üç kelime var. Bunlar sırasıyla: İman, tevbe ve nasuh kelimeleridir.

Birinci kelime imandır. İman, İslâm’ın bütününü dil ile ikrar kalb ile tasdik etmek, demektir. İnanılması gereken meselelerin hepsine inanmadıkça insan iman etmiş sayılamaz.

Bizim için mühim olan imanın şer’i ma’nâsıdır. Bununla beraber “İman” kelimesinin lügat ma’nâsı nazara alınacak olursa, her iman eden insan Allah’ın teminatı altına girmiş olur. Evet, dünyada, dağlar gibi hadiselerin altında kalıp ezilmekten; ahirette ise dünyanın en büyük musibet ve belasına rahmet okutacak kadar dehşet verici azabın pençesine düşmekten, insan ancak imanı sayesinde kurtulur ve emniyete erer.

İkinci kelime tevbedir. Tevbe kişinin kendini yenilemesi ve bir iç-onarımdır. Yani, sapdırıcı düşünce ve davranışlarla bozulan kalbî muvânezeyi, yeniden düzene koyma uğrunda, ferdin, Hak’dan Hakk’a kaçması, daha doğrusu, O’nun gazabından lütfuna, hisabından rahmet ve inâyetine sığınmasıdır tevbe.

Tevbeyi, günah duygusuyla, benliğin bir hisablaşması şeklinde ta’rif etmek de mümkündür. Yani, nefsin, hayatı sorumsuzca sevk ve idaresine karşı, benlik ve iradenin, yüce dağlar gibi, günahların karşısına dikilip ona geçit vermemesidir tevbe.

Günah, muvâzenesizce bir çukura yuvarlanıp gitmekse, tevbe, usûlüne göre bir hamlede hoplayıp oradan dışarıya çıkmakdır. Diğer bir ifade ile, günah; vicdanın muvakkat bir murakabesizliğinden, rûhun aldığı yara ise, tevbe; kalbin, sürekli bir ızdıraba düşmesi ve çok ciddî olarak kendi kendini kontrole koyulması ve böylece duyguların yeniden fer ve kuvvet kazanmasıdır.

Günah, insanda şeytanın hâkimiyeti ve nefsin tesiriyle olduğuna göre, tevbe, şeytana karşı duyguların müdafaası ve ruhdaki âhenksizliği, dezarmoniyi düzenleme gayreti demektir.

Günah, erozyonlarının; ruhu törpüleyip aşındırmasına karşılık tevbe, gönül zeminini, düşünce ve sözlerin en güzeli “kelime-i tayyibe” ile çimlendirmek ve o erozyonların tahribatını önlemekdir. Gözlerin döneyazacağı, yüreklerin hoplayacağı gün gelmeden, yürekleri hoplatan tevbe gayreti ne mübecceldir! Keşke onu, her günahın açdığı gediği kapatacak seviyede, âh-u eninlerle yapmaya muvaffak olabilseydik!

İnsanlar dünyaya günahsız ve masum olarak gelirler. Hiçbir eğrilikleri yoktur. Fıtratın bu temiz ve doğru yolundan ayrılan insanlar, kendilerini kuvve-i inbatiyesi olmayan bir toprağın bağrına atar ve orada çürürler. Evet, günahlar insanları, yolun kenarına atıp çürüten faktörlerdir. Günahtan sonra insanın yeniden rücûu hakkında bir ayette “Ve enîbu ilâ rabbiküm ve eslimû.” (Zümer, 39/54) “Allah’a inâbe edin (döndüm-geldim) deyin, Allah’a teslim olun” buyuruluyor. Öyleyse tevbe, insanın bazen günahlarla temizliğini yitirince, hemen temizlenip asliyetine dönmesidir. Nitekim bir hadis-i şerifte buyuruluyor ki: “İnsan günah işleyince, kalbinde bir siyah nokta belirir. Tevbe ile hemen onu silmezse, o nokta kalbinde öylece kalır. Sonra ikinci bir günah işlerse, kalbinde bir nokta daha belirir.” Yani günah işleme fikri artık onun dimağında gelişmiş olur. Nasıl ki merdivenin ilk basamağına adım atan bir insan, ikinci basamağa adım atma fikrine de hazırlanır. İkiye atan, üçe çok rahat adımını atar ve bir kere günah istikametinde perdeyi yırtınca -Allah korusun- artık sıkılmadan, haya etmeden, peşi peşine çok günahlar işleyebilir.. ve günah merdivenlerinden aşağıya, gayyaya doğru gitmeye başlar. Onun için yine büyük bir söz sultanı diyor ki: “Herbir günah içinden küfre giden bir yol vardır.” Tevbe, bu yolları tıkama, aşağıya doğru atılan adımı değiştirme, insanı Allah’a götüren helezona girdirme ve Allah’a yükseltme gayretidir.

Tevbe şaşmışlıktan, yoldan çıkmışlıktan sonra, tekrar dönüp-gelip sahibini bulmadır. Onun içindir ki; Efendimiz Buhari ve Müslim’deki bir hadislerinde bu dönüşü şu şekilde anlatmaktadır: “Allah kulunun tevbesinden sonsuz derecede memnun ve mesrur olur. Şöyle ki, bir insan çölde yolculuk yapıyor. Bütün azığı, eşyası ve suyu üzerinde olan devesi onu bırakıp kaçıyor. Adam sağa-sola koşuşup devesini arıyor; fakat sonunda yorgun ve ümitsiz bir halde bir ağacın altında uyuya kalıyor. Gözlerini açtığında bir de ne görsün; devesi, üzerindeki eşyasıyla beraber başucunda durmaktadır. Adam sevincinden öyle hale geliyor ki, Cenab-ı Hakk’a şükrederken yanlışlıkla, “Ben Senin rabbin, Sen de benim kulumsun” diyor. İşte tevbe eden kulu karşısında Cenab-ı Hakk’ın ferahı bu adamınkinden daha fazladır.”

Elbetteki Hadiste geçen “ferah” tabirini, bizim anladığımız ma’nâda ve bizim ölçülerimiz içinde Cenab-ı Hakk’a izafe ve isnad edemeyiz. O’nun ferahı istiğna-ı mutlakına uygun bir ferah-ı mukaddestir ki, biz onun keyfiyetini idrakten aciziz. Bununla beraber, kulun tevbesi, Cenab-ı Hakk’ı işte bu şekilde memnun etmektedir. Ve bizim için mühim olan da bu ma’nâyı anlamaktır.

Tevbenin iki yönü vardır. Bunlardan birincisi bize, ikincisi ise Cenâb-ı Hakk’a aittir. İşte bu ma’nâ içindir ki, Efendimiz: “Men tâbe tâbellah”. “Tevbe edene Allah da tevbe eder.” buyuruyor. Bizden tevbe Allah’a dönmektir. Allah’ın tevbesi ise rahmetiyle bize teveccüh buyurup, kapısını yeniden açmasıdır. Biz yoldan çıkmakla, Allah’ın bize bakan bütün pencereleri kapanmış, bütün menfezleride tıkanmış oluyor. Sonra da pişmanlık duyuyor ve: “Neden yaptık? Niçin fıtratımıza zıt bir yola girdik?” diyoruz. Biz içimizden kendimizi düzeltmeye başlarken ve nedamet hissiyle çırpınıp bir metafizik gerilime geçerken, birdenbire bakıyoruz ki, kapılar-menfezler bize yeniden açılmaya başlanmış. Birincisi bizim tevbemizdi. Yani o, bir niyet, bir düşünce ve bizi kıvrandıran bir nedametti. İkincisi de Allah’ın tevbesi. O da bize kapıyı ve menfezleri açtı ve “Kullarım Ben sizi unutmadım, terketmedim, siz Beni hatırladığınız sürece; ahd-ü peymanınızı elli defa dahi bozsanız Beni burada bulacaksınız.” dedi... Evet, O Erhamürrahimindir. Ne yaparsak yapalım dilimizden: “Ya Erhamerrahimin irhamna ya Gafûr ya Gaffar veğfirlenâ zünûbenâ ve tecavez ann seyyiatinâ” demeyi düşürmemeliyiz.

Üçüncü kelime “Nasûh”dur. Nasuh, “faûl” vezninde ism-i fail bir kelimedir. Mubalağa ifade eder. Çok ciddi hayırhahlık, nefsine nasihat edicilik demektir. O, nasihat ile aynı kökten gelir. Nasihat, bir insanın iyi düşünmesi, iyi görmesi, başkalarının iyiliğini istemesidir. “Eddînü ennasîha” “Din, nasihattir.” derken, başkaları hakkında hayırhah olarak hareket etmek kasdedilmektedir. Yoldan sapmasınlar diye insanların ellerinden tutma, Allah’ı, Peygamberi anlatma, bunun icabıdır. Bugün, İslâm’a hizmet eden güzide müslümanlar, nûranî kadro, Hz.Mesih’in dilinde “kudsiler ordusu” diye isimlendirilmektedir. Zuhur eden hadiseler karşısında gök parça parça üzerlerine dökülse, yer şak şak olup açılan korkunç kraterleriyle onları yutmaya çalışsa, yine de İslâm’a hizmet eden bu kudsiler, dine sahip çıkacak ve elinde kor taşıyan yiğitlerin ruh haletiyle kendilerine düşen vazifeyi bir lahza hatırlarından çıkarmayacaklardır.

Evet, Allah’ı, Rasûlü’nü, Kur’an’ı, İslâm’ı ve mübarek dinimizi anlatma, itminansız gönüllere itminan kazandırma, ahiret ümidi adına her şeyi kaybetmiş insanların vicdanında yeniden ahiret duygusunu tüttürme ve insanların gönüllerinde cennetin binlerce sene hayatı bir dakika rü’yeti cemaline mukabil gelmeyen Cenab-ı Hakk’ın cemalini görme arzusunu mayalama.. işte bunların hepsi hayırhahlıktır. Ve bunların hepsine bir çırpıda, Efendimiz “En nasîha” buyuruyor. Ve sonra da “Dinin ruhu nasihattır” diyor. Nasûh yukarıda da söylediğimiz gibi, çok hayırhah demektir. İnsanın en fazla hayırhahlığı da kendi nefsine olmalıdır. Kişi en başta nefsini bütün kötülüklerden korumalıdır. Nefsin korunması, temel hukukun beş prensibinden bir tanesidir. İnsan nefsini yani kendisini içkiden, zinadan, küfre ve dalâlete girmeden koruyacaktır. Bu korumalardan her birisi “Usul-ü hamse”den biriyle alakalıdır. İnsan nefsini cehenneme layık bir hatab haline gelmekten muhafaza etmelidir. Eğer odun gibi yaşarsa, odun gibi haşrolur, odunların gideceği yer de bellidir. Kur’an; “İnnehüm hatabü cehennem.” “Onlar, cehennemin odunlarıdır.” diyor. Böyle olunca, her insanın nefsine karşı hayırhahlığı, günahlara karşı çok dikkatli, titiz ve hassas olmasıyla mümkündür. İnsan nefsi için o kadar hayırhah davranmalıdır ki, “Allah onu bir kere küfür ve dalâletten çıkardıktan sonra, küfre ve dalâlete dönme, ona cehenneme girmekten daha ziyade ızdırap verici olmalıdır.”

Bununla beraber insan yine sürçüp kayabilir. Böyle bir durum karşısında da o hemen akıl ve vicdanını harekete geçirerek, “Ben Allah’tan kopmakla bu hâle geldim. Öyle ise, ancak O’na yeniden bağlanmakla bu durumdan kur-tulabilirim.” diyecek ve Cenab-ı Hak’la olan irtibatını kuvvetlendirmeye çalışacaktır. Onun bu cehdi, nasuh tevbenin bir yanını teşkil etmektedir.

Onun diğer yanı da şudur: İnsan bir daha eski günahlarına dönmeyerek, nefsi hakkında hep hayır düşünmüş olmalıdır. İnsan nasıl evlatlarının istikbâlleri hakkında hep hayır düşünür, onların iyi olmasını ve yükselmelerini diler, öyle de kendi hakkında da hep iyi şeyler dilemelidir. Onun için de, daha işin başında günahlara girmemeye azimli olmalı ve günahları açısından nefsini ele alırken, kendisinin Allah’dan uzaklaşmasını affedilmez çok büyük bir cürüm ve kapatılmaz bir uçurum olarak kabul etmelidir ki, böylece nasûh tevbe yapmış sayılsın. Allah (c.c.) bu zâviyeden buyuruyor ki: “Tûbû ilallahî tevbeten nasûha” Yani siz, imanınız sayesinde, emniyet zemininde bulunuyorsunuz evet, iman etmişsiniz, gözünüz açılmış, akı-karayı birbirinden tefrik eder duruma gelmişsiniz; sonra Allah’a güvenmiş ve dayanmışsınız. Bu bakımdan, şayet sürçseniz yada bir an yoldan inhiraf etseniz, katiyyen ye’se (ümitsizlik) düşmemelisiniz; zira ye’se düşmeyi gerektiren hiçbir şey yok; çünkü Allah, şirkten başka her şeyi mağfiret edeceğine söz vermiştir (Nisa, 4/84). Öyleyse düştüğünüz yerde kalakalmamalısınız; hemen harekete geçip, Alah’a yönelerek, eski günahlara da nedamet edip; kendinizi yeniden bulmaya çalışmalısınız ki, zannediyorum “tevbe-i nasûh” denen müstesna yöneliş de bu olsa gerek. Ayrıca, bu tevbe için şu şartları öne sürmüşlerdir:

Birincisi: İşlenen günah kul hakkıyla alâkalı ise, evvelâ o hak sahibine verilmeli ve ondan helallik dilenilmelidir.

İkincisi: Bir daha aynı günaha dönmemek üzere ciddi ve kesin bir kararlılık içinde olunmalıdır.

Üçüncüsü: O günahla tevbe arasında ikinci bir günah işlemeye vakit bırakmamalı, yani elden geldiğince günahlar beş dakika bile tevbesiz kalmamalıdır.

Tevbenin bir başka buudu da şudur: Günah, ruhda bir ızdırap şeklinde duyulmalı, vicdan da o günaha karşı bir nefret, bir tiksinti ve bir ürperti hissetmelidir. Bir insan, işlediği günahlar karşısında hasta olmuyor ve ızdırap çekmiyorsa, alışa geldiği gibi ağzıyla tevbe etse dahi, onun yaptığı tevbe değil, sadece bir merasim ve yararsız bir kaç söz söylemekten ibaret kalır. Tevbe, vicdanın duyduğu nedamet ve bu nedametle insanın iki büklüm olmasıdır. Dil ile söylemek ise, sadece böyle iki büklüm olmuşluğa kavlen iştirak ve bir tercümanlıktır. Evet, tevbe ancak ızdırabın terennümüdür. Ne varki bu terennümü de yine Sahib-i Şeriat’tan öğreneceksin. Yani nedamet ve ızdıraplarını Resulullah’dan öğrendiğin şeylerle soluklayacaksın: “Esteğfirullah el-azîm el-kerîm ellezi lâ ilâhe illahu tevbete abdin zalimin layemlikü linefsihi mevten velâ hayaten vela nüşurâ” “Tevbe ve istiğfar ediyorum. Öyle bir kul, bir bende, bir tasmalının tevbesi gibi tevbe ediyorum ki, kendi kendine, ne dirilebilir, ne ölebilir, ne hareket edebilir, ne yatabilir, ne kalkabilir. İşte ben böyle acizlerden aciz bir zavallı; Sana günah ve zulümlerimden dolayı tevbe ediyorum.” Allah Rasulü’nden mervi bir hadiste, tevbe ve istigfardan önce iki rekat namaz kılmaktan, sonra da tevbe edenin başını yere koyarak tam konsantre olup, Rabbin rahmetiyle münasebete geçeceği ana kadar, secdede “Ya Hayyu ya Kayyum bi rahmetike esteğîsü eslihlî şe’ni külleh velâ tekilni ilâ nefsi tarfete ayn” “Ey Hayy-u Kayyum, benim her halimi ıslah eyle, Sen beni göz açıp kapayıncaya kadar nefsimle başbaşa bırakma” gibi dualardan da söz ediliyor. Yani içteki nedametin bu sözlerle soluklanması tavsiye ediliyor. Bu mevzuda yine Efendimiz’den (a.s.m.) şeref südur olmuş, sabah akşam okunan ve “seyyid-ül istiğfar” diye bilinen bir dua daha mervidir ki oda: “Allahümme ente rabbî, lâ ilâhe illâ ente halaktenî ve ene abdüke ve ene ala ahdike ve va’dike mesteta’t euzü bike min şerri ma sana’t, ebuu leke bini’metike aleyye ve ebuu bizenbi feğfirli feinnehu leyağfiruzzunube illa ent” istiğfarıdır. Seleften bazıları, “ente” kelimesinin sonuna “Ya Gaffar, Ya Gafur” isimlerini de ilave etmişler. Bunlar, Efendimiz’den mervi olanlar arasında olmasa da Rabbimiz’in iki mübarek ismini şefaatçi yaparak Allah’a teveccüh etme mânâsında çok güzeldir.

Evet tevbe, kalbin nedamet ve ızdırap duymasıdır. Biz böyle bir ızdırabı, tevbe ve istiğfarda kullanılan kelimelerle eda ettiğimiz sürece makbuldür. Ancak, içimizde günaha karşı hiçbir ızdırap duymadan, dilimiz: “Estağfirullah estağfirullah el azîm el kerîm ellezi lâ ilâhe illahü el-hayyel-kayyum ve etubü ileyh.” veya “Elimle, dilimle, ağzımla, gözümle, kulağımla işlediğim her günahdan tevbe ettim, pişman oldum..” diyor fakat duygu ve düşüncelerimiz bu kelimelere refakat etmiyorsa ve içteki dalgalanmalar soluklarımızı kesecek kadar ağırlıklarını hissettirmiyorsa, boşuna uğraşıyoruz demektir. İnsan hiç olmazsa Allah karşısında günahlarını ifade de, vicdanından gelen sesleri soluklamalıdır. Evet tevbe ve istiğfar ederken şaka ve merasim yapmıyor, herhangi bir folklörü icra etmiyoruz. Bilakis Allah karşısında gerçekten işlediğimiz bir günahtan gerçek bir nedamet duygusunu Allah’a takdim ediyoruz.

Ve son olarak burada şunu da arzedeyim: Camilerde yapılan nikah ve iman tecdidi gibi, aslı esası olmayan, ve bir mânâ ifade etmeyen sözlerin mü’minlere kazandıracağı hiçbirşey yoktur. Hele nikah gibi, ciddi bazı esaslara bağlı bir mesele de, “İnnî üridü en üceddidel-imane vennikahe” demek sadece bir tevbe olarak değil söz, dil kaideleri bakımından da tenkide açıktır. Çünkü adam: “Ben nikahımı ve dinimi yenilemeyi düşünüyorum.” diyor. Yenilediğini de söylemiyor. Yani, düşünüyorum ilerde yenileyebilirim, demek istiyor. Allah korusun, bu çok tehlikeli bir ifadedir. Çünkü bir insan, bilerek veya bilmeyerek kelime-i küfrü telaffuz etmişse hemen anında tecdidi iman etmesi lazımdır. Bunun yegane çaresi vicdanından gelerek, işlediği bütün günahlara, ciddi bir hissi nedametle arkasını dönüp “Eşhedü enla ilahe illallah ve eşhedü enne Muhammeden abdühü ve Rasulüh.” demektir. Bunun ise tehire tahammülü yoktur. Müslümanları boş şeylerle avutmak faydasızdır. Ciddi tevbe edelim. Her hata ve her sürçmelerimizden ürperelim ve Allah’a yönelelim. Bütün bunları yaparken de Allah Resulü’nün ta’lim ve irşad daireleri içinde kalmaya çalışalım.


"İN ECRİYE İLLÂ ALELLAH" (YUNUS, 10/72) AYETİNİN İFADE ETTİĞİ NEŞRİ HAK İÇİN ENBİYAYA İTTIBAI İFADE EDEN İSTİĞNA DÜSTURU DOLAYISIYLA TEBLİĞ VE İRŞAD VASITALARI OLAN ŞEYLERDEN ŞAHSI KAZANÇ TEMİNİ OLABİLİR Mİ?

“İN ECRİYE İLLÂ ALELLAH”
(YUNUS, 10/72) AYETİNİN İFADE ETTİĞİ NEŞRİ HAK İÇİN ENBİYAYA İTTIBAI İFADE EDEN İSTİĞNA DÜSTURU DOLAYISIYLA TEBLİĞ VE İRŞAD VASITALARI OLAN ŞEYLERDEN ŞAHSI KAZANÇ TEMİNİ OLABİLİR Mİ?

“Ecrimiz, mükafatımız Allah’a aittir” âyetinin geçtiği yerde bunu Hz. Nuh, Hz. Hud, Hz. Salih, Hz. Şuayb ve Hz. Lut gibi, beş büyük peygamber kendi kavimlerine karşı söylemişlerdir. Başka yerlerde Hz. İbrahim ve Hz. Musa da araya girer. Fakat, “mükafatımız sadece Allah’a aittir” ifadesinin geçtiği yerlerde yalnız bu beş büyük zâtı görüyoruz. Bir de Sûre-i Yasin’de anlatılan ve büyük ızdırap çeken kahraman (Habib-i Neccar) da “Sizden yaptıkları tebliğ karşılığında ücret ve mükafat istemeyenlere tâbi olun” demek suretiyle, yine bu ayetin ma’nâsına işaret etmektedir. Hz. Nuh başka bir yerde yine, değişik bir ifade ile, aynı hususa dikkati çekmektedir. Yani enbiya-ı izam, yaptıkları tebliğ vazifesi karşısında, insanlardan birşey istememe esası üzerinde yürüdüklerine dikkat çekilmektedir. “Ve mâ es’elüküm aleyhi min ecrin in ecriye illâ alellah” yani “Ben yaptığım tebliğ vazifesi karşılığında sizden birşey istemiyorum, ücretim ve mükafatım münhasıran Allah’a aittir.” Bu söz, her peygamberin adeta, Cenab-ı Hakk’a karşı, verdiği bir ahd-ü peyman ve bir yemindir. Onlar, peygamberlik vazifesini yapacaklarına ve bunun karşılığında hiçbir şey almayacaklarına söz veriyorlar.

Neşr-i hak vazifesinde ne zaman olursa olsun, her devrin mürşidleri, enbiyayı izama iktida etmekle mükelleftirler. Hizmetini Allah için yapan hemen herkes; vaaz ve nasihat ederken, bir yerde sohbette bulunurken, gezerken, köy-köy, kasaba-kasaba dolaşırken, hak ve hakikatı neşretme karşılığında kat’iyyen birşey almayacaktır. Evvela, sözün tesir etmesi, Allah’ın elindedir. Allah bu kimselerin sözlerinin tesirini, büyük bir ölçüde, onların hasbiliğine, diğergamlığına ve yaptıkları irşad vazifesi karşılığında hiçbirşey beklememelerine bağlamıştır. Enbiya-ı izâmın sözü tesirlidir, asfiyanın sözü tesirlidir. Günümüzde sözler tesir etmiyorsa, tesir için gerekli olan bir kısım şartları yerine getirmediğimizdendir. Evet, mükafatını dünyada almak isteyenlerin sözleri için Allah, sînelerde tesir yaratmamaktadır. Bu çok önemli bir meseledir. Diğer bir önemli mesele de şudur; neşr-i hak hizmetinde bulunan kimseler, enbiya-ı izâma iktida edip vazifelerinin karşılığında bir şey almamalıdırlar; almamalıdırlar ki, ehl-i dünya tarafından tenkide maruz kalmasınlar. Çünkü ehl-i dünya diyecektir ki, “Bunlar neşr-i hak vazifesi yapıyorlar ama, aynı zamanda temettü hakkı da arıyor ve geçimlerini bu yolla temin edip gidiyorlar.” Mevlitçi niçin tenkid ediliyor? Çünkü gırtlağına hakk-ı temettü arıyor. Bir ilâhi okuyor, bir Allah’ı methediyor, sonra da sanki: “Methettim Allah’ını, ver bakalım şunu” diyor. Onun için de sînelerde, ma’şeri vicdanda bir tesir uyarmıyor. Niyet bu olduğu sürece uyarmamaya da devam edecektir. Bir yerde, bir köşeyi veya bir kürsüyü tutmuş samimi bir insan görürsünüz; hasbidir, diğergamdır, Allah için yaşıyordur. Bakarsınız, sesi cılız çıksa bile, ma’şeri vicdanda kendine göre bir tesiri vardır. Bu da, neşr-i hak vazifesinde onun, insanlardan istiğna etmesine bağlıdır. Gönül ne kadar arzu ediyor ki, bu işe omuz verenler, İslâmî hizmetler içinde bulunanlar, Kur’ân ve iman hizmetine sahip çıkanlar; geleceğin gerçek mimarları kudsîler, aydınlar ve ışık ordusu mübarekler dünyanın malına, menaline meyil göstermesinler, eteklerini kire, lekeye bulamasınlar, istiğna içinde hareket etsinler ve neşr-i hak hizmetinde kimseden bir şey istemesinler. Kifaf-ı nefs edecek kadar bir şey bulurlarsa, onunla geçinsinler ve kendileri çekip gittiklerinde, arkalarında bir ev bile bırakmasınlar. Çünkü hiç tereddüt etmeden söyleyebiliriz ki ilklerden günümüze kadar, dünya çapındaki büyüklerden hiçbirinin ciddi bir evi yoktu. Medine-i Münevvere’de, Ravza-i Tahire’ye girerken, “Ömer Kapı”sı diye bir kapı var, “Bab-ı Ömer.” Devletin başında bulunduğu ve Aral gölüne kadar ordular sevkettiği, ülkeler fethettiği halde, nerede Hz.Ömer’den kalan ev..? Evet, neşr-i hak vazifesinde bulunanlar, arkada ev, han, hamam, halı kilim bırakmamalı ve çoluk çocuklarını zengin etme düşüncesiyle yaşamamalıdırlar. Evet, neşr-i hak vazifesi yapanlar mutlaka müstağni yaşamalıdırlar. Bu hizmet çığırını açanlardan birisinin vefatında, cüzdanında 25 tane 25 kuruş çıkmıştı... Hepsi bu kadar. Ne güzel misal.. Böylece dost ve düşman herkes bildi ve inandı ki, İslâm hizmetkârlarının dünya adına zerre kadar tamahları ve arzuları yok.

Evet, neşr-i hak hizmeti yapanlar sadece çoluk çocuklarını, dilenci etmesinler, okutsunlar veya bir işe koysunlar... Ayrıca bizzat İslâm’ı anlatanlar, bunun karşılığında kat’iyyen hakk-ı temettü aramasın ve şahsi arzularını yaşamasınlar. Yaşamak şöyle dursun, sürekli maddî-mânevî füyuzat hislerinden fedakarlıkda bulunmalıdırlarki, güvenilirliklerini koruyabilsinler. Evet onlar, yaşama arzusuyla değil, yaşatma arzusuyla dolup taşmalıdırlar.. dolup taşmalıdırlar ki, bir an bile dünya onların hayallerine girmesin.. gözlerinin içinde dünya hayâli bir an-ı seyyale bile yer etmesin. Yoksa kazandıkları safvetlerini kaybeder ve sonra da iflah olmazlar. İslâmi hizmetlerle dünyalık peşinde koşanların kötü akibetleri kendilerine dokunmasa bile, çoluk çocuklarına veya torunlarına öyle dokunur ki, dokunduğu gün iki büklüm olur, inlerler.

Neşr-i hak vazifesinde bulunan kimseler gerçekten ihlaslı ve müstağni bir yaşayış sergilemelidirler ki, bütün âlem hatta mele-i a’lâ’nın sakinleri: “İşte bunlar onlardır.” desinler. Dünyayı aşamayan insan, ahireti aşamaz. Dünyanın altında kalmış olanlar, önlerindeki sarp tepeleri aşamaz. Her zaman dünyaya hükmeden kimseler, kendini ve dünyayı aşmış kimseler arasından çıkmıştır. Öncekilerin çoğundan geriye kalan, tavlasında atı, sadağında oku, ve atının eğeriydi.. Halid öldüğü zaman, iki devleti yere sermiş bir insandı ama, “Atımdan, kılıcımdan başka geriye bir şey bırakmadım” diyordu. Gerçekten onları anlamak çok zor. İnsan diyor ki: “Sen melek misin, sofi misin, derviş misin, söyle Allah aşkına sen nesin?” Evet görüyoruz ki iki devleti (Bizans ve İran’ı) yere sermiş bir insan, atıyla kılıcından başka birşey bırakmadan göçüp gidiyor. Ama o, sînelerimizde yaşıyor, kıyamete kadar da yaşayacak.

Netice olarak diyebiliriz ki, neşr-i Hak, istiğna ile bu kadar bütünleşmiştir ve onu ondan ayırmak kâbil değildir. Artık, bugün ikbâl ve istikbâl düşüncesini aşmış hasbiler üç asırdan beri yeryüzünde sahipsiz olan Kur’ân-ı ve bir fecir nesli bekleyen Rasulüllah’ın ruhaniyetini düşünmeli (s.a.v.). Hem öyle bir düşünmeli ki, duyguda-düşüncede başka şeylere yer kalmasın... Bugün bütün dünya yepyeni bir devir bekliyor. İslâm ve Kur’an davasını temsil edenler de yepyeni bir diriliş türküsü söylüyorlar. Benim ifade etmeye çalıştığım şeyler de bu diriliş bestesini terennüm edeceklerin sadece bir tek vasfıdır.

Bu meselenin bir diğer yönü şudur: Hizmet-i imaniye ve Kur’âniyede bulunanlar, medar-ı maişetleri ve geçimlerini o hizmete bağlamamalıdırlar. Bu millet hamiyyetperverdir, hiçbir zaman sahip çıkanları yalnız bırakmamıştır; şöyle veya böyle mutlaka onlara destek olmuştur. Ama, onlar da müstağni davranmalı ve hiç birşey talep etmemelidirler. Sadece geçinecek ve kifaf-ı nefs edecek kadar eline birşey geçmesinde de -inşaallah- bir mahzur olmasa gerek. Bunu söylerken de “Vel âmilîne” (Tevbe, 9/60) kelime-i kudsiyesini esas alıyor, zengin dahi olsa, müslümanlar hesabına vergi toplayan bir insanın, o vergiden istifade edebileceği prensibine dayanıyorum. Bunun için de kendilerine yetecek kadar almalarında da mahzur görmüyorum. Ama tekrar ediyorum; hizmet erleri için evvel ve ahir müstağni kalma esas olmalı.. onlar kat’iyyen ele-âleme el açmamalı, müntazırane bir hal içinde bulunmamalı ve birşey beklememelidirler. Evet işte bu, geleceği kuracak mimarların mümtaz vasıflarından önemli bir vasıfdır.


EFENDİMİZİN BAŞKA ŞEHİR DEĞİL DE SADECE, HUSUSİYLE İSTANBUL’UN FETHİNİ MÜJDELEMESİ VE BUNUN BİZİM DEDELERİMİZİN ELİYLE OLMASI NEYE BİNAENDİR? DÎNİ VE TARİHİ YÖNÜYLE İZAH EDER MİSİNİZ?

EFENDİMİZİN BAŞKA ŞEHİR DEĞİL DE,
HUSUSİYLE İSTANBUL’UN FETHİNİ MÜJDELEMESİ VE BUNUN BİZİM DEDELERİMİZİN ELİYLE OLMASI NEYE BİNAENDİR? DÎNİ VE TARİHİ YÖNÜYLE İZAH EDER MİSİNİZ?

Efendimiz’in müjdesi sadece İstanbul’a mahsus değildir. Meselâ, Amr b. As’ın kurduğu “Fustat”a; Nâfi’nin inşa ettiği “Kayravan”a hatta “Vatikan”a dair de müjde ve işaretler vardır. Ayrıca Basra ile alâkalı rivayetler de mevcuddur. Bununla beraber İstanbul’un yeri bir ayrı ve İstanbul’un müjdesi bir başkadır. Söz konusu ihbar-ı Nebevi Ahmet bin Hanbel’in Müsned’i ve Hâkim’in Müstedrek’inde şu şekilde rivayet edilmektedir: (Le tüftehunnel Kostantiniyyeh fele ni’mel emiru emiruhâ ve le ni’mel ceyşû zelikel ceyşû) “İstanbul mutlaka fetholunacaktır. Onu fetheden kumandan ne güzel kumandan!. Ve onu fetheden ordu ne güzel ordudur!”

İstanbul, Müslümanların eline geçtikten sonradır ki, İslâm âlemi için çok büyük bir ehemmiyettir. Zira o, cihanın dört bir yanına giden fetih ordularının merkezi haline gelmiş.. Cihan devletine payitahtlık yapmış.. batı âlemine karşı İslâm âleminin önemli bir karakolu olmuş kutlu bir beldedir. Evet, Efendimiz’in müjdesine mazhariyeti, biraz da eda ettiği bu fonksiyonlardan ileri gelmektedir.

Bir devrede, bilhassa Raşid Halifeler döneminde Medine merkezdi. Fetih orduları sağa-sola hep Medine’den gönderilirdi. Evet, Medine, yıllar ve yıllar kendi özünde mayaladığı medeniyet, kültür ve devlet düşüncesinin bütün cihana yayılmasında hep birinci derecede bir merkez olarak kaldı.

Medine ma’nâ olarak bu mevkisinden hiçbir zaman düşmedi. Ancak fizîkî coğrafya değişip, gelişip büyüdükçe, devlette, merkezini başka yerlere taşımak zorunda kaldı. Önce Şam, sonrada Bağdat uzun süre bu vazifeyi ifa ettiler. Daha sonra ise İstanbul bu vazifeyi onlardan devraldı. Şimdi, Mekke, Medine, Şam ve Bağdat’ı koruma işi onun omuzlarındaydı. Hem de sadece muhafazası değil, bakım görümü de:

Her sene Sürre alayları İstanbul’dan hareket ediyor ve şehrin çıkışına kadar bizzat padişah tarafından hem de yaya olarak uğurlanıyor ve Hicaz insanına hedâyâ ve behâya taşınıyordu. Başta Nebi torunlarına, sahabe ahfadına ve daha sonra da bütün Medine fakirlerine dağıtılmak üzere gönderilen altın, gümüş, inci, mercan ve elmasların haddi hesabı yoktu. İstanbul her sene Peygamber köyüne, sahâbi beldelerine hizmet edebilmenin bütün hazzını bir talihlilik payesi olarak iliklerine kadar bir kere daha yaşıyordu.

Evet, işte onun ileride yapacağı bu büyük hizmet, asırlarca önce Allah Rasulü tarafından tebcil ediliyor ve hüsn-ü kabulle karşılanıyordu. Fetihten sonra sanki Medine ve İslâm’a payıtahtlık yapmış Şam ve Bağdat gibi beldeler, hayırlı ve sâlih bir evladın mürüvvetini, civanmertliğini gören ana-baba gibiydiler. Onlar böyle bir evlad yetiştirmiş olmanın İstanbul da onlara layık bir evlad olabilmenin hazzını paylaşıyorlardı. Medine’de doğup, Şam da, Bağdad’ta derinleşen İslâm nurunu, İstanbul, aşk-u şevk menşurundan ve yeni bir düşünce prizmasından geçirerek, o güne kadar henüz ulaşılamayan karanlık dünyalara aksettirmeye çalışıyordu.

Bu itibarla, Mekke ve Medine’nin kudsiyetleri müsellem olmakla beraber, İstanbul’un da, Mekke ve Medine’ye ve bütün İslâm alemine hizmet etmesi açısından, çok yönlü böyle bir büyüklüğü vardır.

Tarihte, yeni bir çağın açılması ve bir çağın kapanması, İstanbul’un fethiyle olmuştur. Avrupa’ya giden İslâm orduları, İstanbul’da hazırlanarak gitmişlerdir. Hatta bir-iki defa Bağdat bile İstanbul’dan fethedilmiştir. Son, Revan Seferi 4. Murat tarafından, İstanbul’dan giden bir ordu ile gerçekleştirilmiş ve bir kere daha Vahdet-i İslâmiye İstanbul vasıtasıyla temin edilmiştir. İstanbul bütün bunlarla çok uğurlu ve mübarek bir belde haline gelmiştir. Ve yine İstanbul, müslümanlar tarafından fethedilmeden önce, evvela Eba Eyyüb el-Ensari Hazretlerini bir misafir olarak kabul etmiş, bağrını ona açmıştır. Eba Eyyüb el-Ensari ki, Efendimiz’e mihmandarlık yapmış, O’nu misafir etmiş bir insandır. Kaderin cilvesine bakın ki, Medine’de Efendimiz’e mihmandarlık yapan bu insan, İstanbul’a gelmiş, gömülmüş; sonrada İstanbul ona mihmandarlık yapmaya başlamış.. Evet, Büyük Hünkar, İstanbul’u fetheder etmez, henüz Fatih camiini yapmadan, Ayasofya’yı camiye çevirmeden, İstanbul adına tasarladığı plânları ele almadan evvel, yanında ma’nâ gözü açık ve “Fekeşefnâ anke gıtâeke fe basarukel yevme hadid.” (Kaf, 50/22) sırrının dünyadaki temsilcilerinden Akşemseddin Hazretlerine, “Allah Rasûlü’nün Mihmandarı, Sahabe-i Güzinden, Eba Eyyub El-Ensâri Hazretlerini bana bul.” demiş.. O zat da keşfen, bulup çıkarmış.. sonra da yanıbaşına kendi ismiyle, hem İstanbul’un hem de bütün İslâm dünyasının en güzide ma’betlerinden biri inşâ ettirilmiştir.

Evet, bir yönüyle İstanbul, Efendimiz’e ait (s.a.v.) çok mühim bir emaneti bağrında saklamakta ve adetâ cihad adına gelen bu şanlı sahabi cihad şehrinin bir remzi olmaktadır. Büyük cihadlar umumiyetle İstanbul’dan şahlanan insanlarla gerçekleştirilmiş ve İstanbul merkezli nice fetihler görmüşüzdür. Evet, şayet üç Avrupa’da at oynatmışsak, bu Allah’ın lütfuyla İstanbul’dan yola çıkan ordularla, olmuştur. Bu mübarek ve uğurlu belde için “Beldetun tayyibetun” âyetinden de büyüklerimiz, ebced hesabıyla İstanbul’u çıkarmışlar ve ona “Tertemiz belde” demişlerdir. Gerçi, “Beldetün tayyibetün” daha evvel “San’a” için, buyurulmuş ama, böyle olması, Mekke’nin, Medine’nin de kasdedilmesine ve İstanbul’a işarette bulunulmasına mani değildir. Evet, “Beldetun Tayyibetun” “temiz belde”, sözü İstanbul’u da içine alabilir. İstanbul maddi-mânevî şirinliği, güzelliği ve evliyaların merkadlarını, hatta çok kimselerin makamlarını bağrında barındırmasıyla, gerçekten mübarek bir beldedir. İnşaallah hâlâ o mübarekiyetini devam ettiriyordur. Ettirmese bile, bir gün -İnşaallah- tam ma’nâsıyla arzu edilen o mübarekiyete yeniden ulaşacak ve orada Ruh-u Revan-ı Muhammedî hakiki ma’nâda yeniden esmeye ve dalgalanmaya başlayacaktır. Efendimiz zaten, İstanbul’un bir kere daha fethedileceğine işaret buyuruyor. Yani asırlardan beri kendinden, kendi ruhundan kaçan insanımızın, yeniden kendi özüne sahip çıkacağını, kendi ruhuyla bütünleşeceğini, kalp ve ruhun hayatına yükseleceğini, Allah ile münasebete geçeceğini, müjdeliyor. Ümid ediyoruz bu da olacak ve ikinci bir fetih mutlaka gerçekleşecektir. Efendimiz İstanbul’la Deccal’ın zuhûru arasında ciddi bir münasebet buluyor ve bu noktaya parmak basıyor. Vakti gelince o da görülüp müşahede edilecektir. Ve daha kimbilir nice sırlar içindir ki, Allah Rasûlü İstanbul’a hususi ma’nâda bir ilgi ve alâka göstermiş ve İstanbul’un fethini asırlarca önce müjdeleyip beşaret vermiştir!.


SIDDÎKİYET MERTEBESİNİN ŞEHİDLİK MERTEBESİNDEN ÜSTÜN OLMASININ SIRRI VE HİKMETİ NEDİR?

Sıddîk, tasdik eden, doğrulayan ve doğru olan insan demektir. Şehid ise, hazır olan ma’nâsına gelir ki, herhalde, ruhâniyetiyle burada, Cenab-ı Hakk (c.c.) 'ın huzurunda ve aynı zamanda dünyevî hayat şartlarına çok yakın bir hayat içinde hazır bulunmasından ötürü ona bu kelime isim olarak verilmiştir. Ve her iki mertebe de Cenâb-ı Hakk (c.c.) ’ın en büyük lütuflarındandır.

Öteden beri inanan insanlar âdeta bu iki mertebe için birbirleriyle yarış yapmışlardır. Zaman zaman şehidlik mertebesine ulaşan çok insan olmuştur. Bilhassa Sahâbe devrinde pek çok şehid verilmiştir. Hatta dört büyük halifeden üçü şehid, biri de sıddîkiyet mertebesinin âzam derecesini tutmaktadır.

Biz önce bu mevzûdaki nisbet ve izâfeti anlatalım; sonra da gönüllerde bu iki mertebeye karşı bir iştiyak uyarılması bakımından onların hususiyetlerinden bahsedelim.

Her insan seviyesine göre bir bakıma sâdık ve sıddîktir. Ve birçok ölüm çeşidi var ki, hadîslerde zikredilen keyfiyetleriyle insana şehidlik kazandırır. Fakat bu iki mertebenin de bir en yüksek ve kusvâ derecesi vardır ki, sanki orası sınır taşı gibidir ve daha ileriye gidilmesi de mümkün değildir.. çünkü, onların ötesinde nübüvvet vardır.

Bir ağacın çekirdekten meyveye kadar dereceleri olduğu gibi, îmânın da öyle farklı mertebeleri vardır ve bu mertebeler arasında, önemli derece atlamaları gösteren sadâkat ve şehâdet de ehemmiyetli ayrı buudlar teşkil etmektedir.

İslâm’ı dil ile ikrar, kalb ile tasdik eden her insan bir bakıma sıddîkiyet kapısından girmiş sayılır. Zirâ ortada bir tasdik söz konusudur. Bu kapıdan girenlerin arasında bulunmanın dahi insana kazandıracağı büyük bahtiyarlıklar vardır. Onun içindir ki, Buhâri ve Müslim’deki bir hadîsde, Efendimiz (s.a.v.) bizlere şöyle bir hâdise naklederler: Cenâb-ı Hakk (c.c.) ’ın, yeryüzünü dolaşan, “Tavvâfûn” melekleri vardır. Bunlar zikr meclislerini dolaşırlar. (Zikir denince sadece tesbihle Rabb’imizi zikretmeyi anlamamalıyız. Ulûhiyet ve Rubûbiyete ait meselelerin müzâkere edildiği, kulluk adına derinlemesine tefekkürün yapıldığı ve daima böyle meselelerin konuşulduğu yerler de birer zikir meclisleridir. Hatta buralarda hem zikir vardır hem tefekkür, hem de şükür. Dolayısıyla, zikir meclislerini çok geniş anlamda kabul etmeliyiz.) İşte melekler, bu ma’nâda zikir meclislerini dolaşırlar. Sonra da Cenâb-ı Hakk (c.c.) ’ın huzuruna çıkarlar. O herşeyi bilmesine rağmen meleklerine sorar:

-Kullarım ne yapıyorlardı?

-Ya Rabb, Seni tesbih, tahmid ve temcid ediyorlardı. (Yani Sübhanallah, Elhamdülillah ve Allahu ekber, diyorlardı. Onlar Senin kusursuzluğunu ve noksan sıfatlardan münezzeh olduğunu düşününce, kalp ve gönülleri dolu dolu Sübhanallah; tepeden tırnağa, onları, nîmetlerinle perverde etmene mukabil Elhamdülillah.. âfâkî ve enfüsî delillerle azamet ve kibriyanı müşâhede ettiklerinde ise hayret ve hayranlıkla “Allahu ekber” diyor ve zikrediyorlar.)

-Peki onlar Beni gördüler mi?

-Hayır, Ya Rabb, görmediler.

-Ya görselerdi!..

-Yani, o zaman delicesine ve en şiddetli iştiyakla bunları söyleyeceklerdi.

-Kullarım ne istiyorlar?

-Cennetini istiyorlar.

-Onlar Benim cennetimi gördüler mi?

-Hayır, görmediler.

-Ya görselerdi!..

-Evet, görselerdi çok daha şiddetli bir şekilde isterlerdi.

-Onları hangi şeyden korumamı istiyorlar?

-Cehenneminden.

-Onlar cehennemi gördüler mi?

-Hayır, görmediler.

-Ya görselerdi?

-Tabii, şiddetle ondan kaçar ve korunmak için çok daha fazla yalvarırlardı.

-Meleklerim, sizler de şâhid olun, Ben onların hepsini affettim.

Meleklerden biri dayanamaz ve sorar:

-Ya Rabbi, onlar arasında birisi daha vardı ki, o, bu meclise başka bir iş için gelmişti; niyeti zikir değildi. Cenâb-ı Hakk (c.c.) ferman eder:

-Onlar bir topluluktur, onlarla oturan mahrum bırakılmaz..!

İşte kelime-i tevhid ile İslâm’a girmiş bir insan, derece ve mertebesi ne olursa olsun bir cemaatin içine girmiş demektir. Dolayısıyla bu da bir sıddîkiyettir. Âmiyâne dahi olsa bunda da bir sadâkat, bir bağlanma söz konusudur. Fakat bir de bunun kusvâsı, en üst derecesi vardır ki orayı Hz. Ebu Bekr (r.a.) tutmuştur. Bu ma’nâda O’na “sıddîk” denmesine sebeb olarak, şöyle bir hâdise nakledilir:

Efendimiz (s.a.v.) Mi’râc hâdisesini anlatınca, Mekke müşrikleri koşarak Ebu Bekr’in yanına geldiler:

-Duydun mu, dediler arkadaşın neler söylüyor?

Sordu:

-Ne söyledi?

-Mescid-i Aksâ’ya gittiğini ve göğe çıktığını söylüyor.

-Bunu O mu söylüyor?

-Evet, bizzat kendinden duyduk.

-O zaman doğrudur. Hem bunlar da birşey mi? Ben O’nun sabah akşam bizzat Cenâb-ı Hakk (c.c.)’la konuştuğuna inanıyorum.

İşte bu söz üzerine mü’minler ona Sıddîk (menendi olmayan) tasdikci demeye başladılar.

Mi’râc’tan dönerken Allah Rasûlü, Cibril’e sorar:

-Kavmim beni yine yalanlayacak. Benim mi’râcımı kim tasdik eder?

Cibril cevab verir:

-Ebu Bekr tasdik eder. Evet Çünkü o, çoktan sıddîktır.

O, büyük da’vânın büyük tasdikçisidir. Sıddîkiyette öyle bir dereceye varmıştır ki, artık orası sınır taşıdır. O sınırdan sonra peygamberlik başlamaktadır. Her mü’min de, imandaki derecesine göre Hz. Ebu Bekr’in arkasında yerini alacaktır. Bu da “İlmel yakîn”den “aynel yakîn”e, oradan da “hakkal yakîn”e sıçramakla mümkün olacaktır ki, imânî mes’eleleri, âyât-ı tekviniyeyi mütâlaa etmek de oralara ulaşmaya vesilelerden biridir.

Yukarıda da işaret ettiğimiz gibi, şehidlik de derece derecedir. Bir yerde bina yıkılır, altında kalıp ölenlerden, mü’min olanlar şehid olurlar. Dünyâda onlara şehid muâmelesi yapılmaz ama, onlar yine de şehiddir ve âhirette şefaat edecekler arasında onlar da vardır. Vebâdan, taundan, karın ağrısından ve bunlara benzer hastalıklardan ölenler de aynı katagoride mütalaa edilmektedirler. Ayrıca hadîste sayılanlar arasında bir de suda boğulmak sûretiyle ölenlerden bahsedilmekte ve onların da şehid olacağı söylenmektedir. Bütün bunlar insanı şehidliğin bazı mertebelerine çıkarır; ancak, bir şehidlik daha vardır ki, ona sadece, Rabb’imizin yüce adının ufkumuzda bayraklaşması için canını adayanlar aday olabilirler. Hatta gece-gündüz dinin i’lâsı için çalışan ve samimi bir gönülle şehidlik talep eden bir insan, rahat döşeğinde dahi ölse, şehid kabul edilir, buna dâir rivâyetler pek çoktur.

Öyle zannediyorum ki, şehidlik mertebesinin kusvâsını da fârukiyetiyle beraber Hz. Ömer (r.a.) tutmaktadır. Evet, bu işin doruğunda o vardır. Zaten hayatı boyunca hep bunu talep etmiş ve nasib olmaz diye de hep gözyaşı dökmüştür. Hz. Ebu Bekr’in vefatından sonra bütün hutbeleri Hz. Ömer veriyordu. Ve bazan hutbelerinde bu inkisarını dile getiriyordu.

Ömer (r.a.)’ın hutbeleri her biri kendi başına bir hâdise olacak çaptaydı. Hatta ümmetin allâmesi, Allah Rasûlü’nün “Allah (c.c.)’ım onu dinde fakîh kıl ve ona te’vili öğret” diye dua ettiği Abdullah b. Abbas (r.a.), kendisi Mekke’de olsa ve Hz. Ömer’in Medine’de hutbe vereceğini duysa her işi bırakır ve o hutbeyi dinlemeye gelirdi. Zaten hutbelerinin çoğu dinleyenlerce yazıya geçiriliyordu ki, bugün elimizde Hz. Ömer’in pek çok hutbesi bulunmaktadır. Ulemâ ve fakihler herbiri kendine göre onun konuşmalarından not alır ve söylenenleri birer kanun ve birer prensip kabul ederlerdi.

İşte o hutbelerinden birinde, önce Peygamberliği anlattı. Efendimiz (s.a.v.)’i evsaf-ı âliyesiyle yâdetti. Sonra da tatlı bir reveransla Allah Rasûlü’nün mübarek merkadine döndü ve “Ey bu kabrin sahibi ne mutlu Sana!” dedi. Ardından sıddıkiyete geçti. O mevzunun da ince bir tahlilini yaptı sonra da Hz. Ebu Bekr’in kabrine dönerek ona da aynı eda ve aynı tonda “Sana da ne mutlu ey şu kabrin sahibi!” dedi. Sıra şehidliğe gelmişti. Onu da anlattı. Daha sonra kendine döndü: “Nerede şehidlik nerede sen Ya Ömer!” dedi. Ancak bu işin havf tarafıydı. Bir de recâ tarafı olmalıydı. İşte bu mülâhaza ile de şunları söylüyordu: Sana imanı nasib eden, seni hicretle şereflendiren Allah (c.c.); ümidini kesme, sana şehidliği de lûtfeder...

Evet, biz de kendi nâmımıza isteyebiliriz. Çünkü Cenâb-ı Hakk (c.c.) o engin keremiyle verirken, liyakata değil ihtiyaca bakar. Biz muhtaç olduğumuzu O’nun dergâhının kapısını çalarak gösterdikten sonra, O’nun, hiç kimseyi kapısından geri çevirdiği görülmemiştir. Elbette bize de istediğimizi verecektir...

Evet, Hz. Ömer iştiyakla şehidliği talep etti. Cenâb-ı Hakk (c.c.)’da ona bunu en yüksek şekliyle nasib buyurdu. Bir iranlı ateşgedenin eliyle şehid oldu.

Vakit sabah namazıydı. Ömer mihrabta bulunuyordu. Ve tam secdeye varmıştı ki, hain bir hançer sînesine saplandı. Şimdi bütün bu merhâleleri bütünüyle tablolaştırmaya çalışınız:

Evvela, çok şiddetli bir talep ve arzu; sonra bir namaz ki o Hz. Ömer’in namazıdır. Çok kere, hıçkırıklara boğulduğundan okuduğunu duyurmaz olurdu. Ayaklarının bağı çözülüp namazda yıkıldığı az değildi. Ve işte böyle bir namazın bir de secdesini düşünün. Kulun Allah (c.c.)’a en yakın olduğu; ve Rabb’isine yaklaşmasının son sınırına varıldığı bir ânı tahayyül etmeye çalışın. Bütün şartların tamamlandığı ve bir insanın en yükseğe çıkması için gerekli olan bütün sebeplerin toplandığı bu anda, bir hançer darbesi onun, şehidliği zirvede yakalamasına yetiyordu. Cenab-ı Hakk (c.c.) “Secde et ve yaklaş” demişti. Ömer secde etmiş ve peygamber olmayan bir insanın ne kadar yaklaşması mümkünse o kadar yaklaşmıştı. Bunun bir adım ötesinde Peygamberlik başlıyordu. Aslında buna işaret eden de yine Allah Rasulü’ydü: “Benden sonra peygamber gelecek olsaydı Ömer olurdu” sözleri bu kudsi kuşağa işaret olsa gerek.

Hz. Ömer’in ihraz ettiği bu son makamın altından başlayarak aşağıya doğru inen daha pek çok şehidlik mertebeleri vardır ki, Bedir’de şehid düşenler, Uhud’da şehid olanlar, Mûte’de Rabb’e kavuşanlar ve Çanakkale’den Tarablusgarb’a, oradan Afganistan’da Moskofa karşı kavga verirken şehid düşen Mücahitlere ve nihayet günümüzde hâlâ devam eden Filistinli müslümanların zalim yahudiye karşı savaşırken ölen şehidlerine kadar birer birer hepsini bu derecelerden birine dahil edebiliriz.

Diğer taraftan, dört büyük Halifeden Hz. Osman ve Hz. Ali de şehid olmuştur. Birisi Kur’ân okurken, diğeri ise mescide giderken. Aralarındaki farkı, içinde bulundukları son durumla da değerlendirmek mümkündür. Bir bakıma Hz. Ebu Bekir de şehid olmuştur; derler ki: Hayber’de aldığı zehir tedricen, vücuduna dağılmış ve ondan dolayı vefat etmiştir. Hem ona ne gerek var; o hassas ve incelerden ince insan, Allah (c.c.) Re-sûlünün ayrılığına daha fazla tahammül edemedi.. ayrılık ateşi onu yedi bitirdi. Bu yönüyle de o şehidlik mertebesini elde etti. Ancak onun zirve noktası sıddîkiyetiydi. Nitekim Hz. Ali de kendi hususi durumu îtibariyle kimsenin onunla boy ölçüşemeyeceği kadar büyüktü. Ehl-i Beyti o temsil ediyordu ve bu hususi fazîlette Hz. Ali hepsinden büyüktü. Fakat umumi fazîlet söz konusu olunca birincilik Hz. Ebu Bekr’e ikincilik de Hz. Ömer’e aitti.

Şehid’in şehidlere, sıddîkin de sıddîklere el uzatıp şefaat edeceğine dair mevsuk birşey bilmemekle beraber kalbime yatan odur ki böyle olmalıdır. Daha sonra da onlar kendi yakınlarına ve tanıdıklarına el uzatacaklardır. Her iki mertebeyi elinde tutanlara ise, ümit edilir ki, el uzatan, doğrudan doğruya Rasul-ü Ekrem aleyhisselâm olsun!

Bu mertebelere dair esrara gelince, onları anlatmak benim iktidarımın dışındadır. Zira o mertebenin zirvesini yakalayanlar, ne benim anlatabileceğim ne de başkasının anlayabileceği insanlardır!.

Sıddîkiyetin her mertebesi şehidliğin her mertebesinden üstün değildir. Üstünlük en uç noktalara aittir. Çünkü bunlardan birincisi Hz. Ebu Bekr olmak, diğeri ise Hz. Ömer olmak, demektir.

Burada yanlış anlamaya meydan vermemek için, şöyle bir tavzihde yarar görüyoruz; Hz. Ebu Bekr bizim anlayışımıza göre hem şehiddir, hem de sıddîktır; fakat şehidlik bakımından üstünlük Hz. Ömer’e, sıddîkiyet bakımından büyüklük ise Hz. Ebu Bekr’e aittir. Aynı şekilde Hz. Ömer de hem sıddîktir hem de şehiddir. Ancak sıddîkiyeti Hz. Ebu Bekr’den geri, şehidliği ise ileridir. Mutlak fazilete gelince onu yukarıda da söyledik: Hz. Ebu Bekr mutlak fazîlette, Nebilerden sonra zirve insandır.


"MALINIZLA CANINIZLA CİHAD EDİNİZ" BUYURULUYOR. HALBUKİ BİZ İMKANLARIMIZ NİSBETİNDE VEREMİYORUZ. VEREMEDİĞİMİZİN SEBEBİ NEDİR?

MALINIZLA CANINIZLA CİHAD EDİNİZ” BUYURULUYOR. HALBUKİ BİZ İMKANLARIMIZ NİSBETİNDE VEREMİYORUZ. VEREMEDİĞİMİZİN SEBEBİ NEDİR?

Kur’an’da, Allah-u Teâlâ “Malınızla canınızla cihad edin” diye pek çok yerde emir buyuruyor. Evet, Kur’an’da şahsi hayatımızın tekamülü, ailevi hayatımızın müslümanca teminat altında olması, cemiyet içinde İslâmi hayatın üfül üfül esip durması ve bulunduğumuz memlekette İslâmi ruh ve şuurun hakim olması mevzuunda açık kapalı pek çok emir mevcuttur. Esasen, böyle bir ruh ve şuur hâkim olmadıktan sonra insanın beş başı mamur bir müslüman olması, müslüman kalması, müslümanlığı yaşaması mümkün değildir desek, mübalağa yapmış olmayız. Bilhassa günümüzde İslâmi hayat çok fena darbelenmiş ve âdeta onun her müessesesi temelinden sarsılmış gibidir.. Oysaki İslâm içtimaiyatçıları, gerçek bir müslümanlığın ancak İslâmi bir toplum içinde mümkün olabileceği hususunda ittifak halindedirler. Çarşı İslâmî düşünceye göre tanzim edilmemişse, pazar ona göre değilse, insanlığı, insanlığa yükseltme müesseseleri sayılan maarif yuvaları, aynı duygu ve düşüncede elinizden tutmuyor ve bir Hızır gibi dâima gideceğiniz yolda önünüzde yürümüyor ve sonsuzluk yolunda size ışık tutmuyorsa, bir kaç adım yürüseniz bile bir yerde takılır kalır, bir yerde düşer, bir yerde sürçer, bir yerde müslümanlık adına çok tâvizler verirsiniz.. Ve neticede beş başı mamur müslüman olarak yaşamaya muvaffak olamazsınız. Çünkü bir yerde toplum önünüzü keser, bir yerde sokak önünüzü keser. Hepsinden fenası da bir yerde öğretilen yanlış şeyler ve eğitimdeki yanlışlıklar dev gibi, ejderha gibi önünüzü keser. Binaenaleyh, müslümanca yaşamanın yolu, ancak, müeyyidâtın kemal-i ciddiyetle ele alınması ile mümkün olacaktır. Müeyyide; dinin anlatılması, insanların vicdanlarının uyarılması, insanın bu dünyada bir yolcu ve burasının da uğrayacağı çok yerlerden sadece bir yer olduğunu; onun için de buraya geldiği gibi, buradan da esas yurduna gideceğinin kendisine hatırlatılmasıdır. Evet, müeyyide olarak bu hatırlatma işinin yapılması lazımdır ki, insan, diğer bir müeyyide olan malıyla canıyla cihad vazifesini eda edebilsin.

Bu işe teşne gönüller için, bu mevzuda söylenecek her şey fazladandır. Cenab-ı Hakk’ın bir lütfu olarak diyebiliriz ki, bugün İslâmiyete hizmet eden öyle fedâkar müslümanlar var -hüsn-ü zannımıza verilsin- Sahabenin arkasında yerlerini alabilecekleri her zaman söylenebilir... Cenab-ı Hakk’ın bu nimet ve ihsanını yadeder, minnet ve şükranla O’nun huzur-u kibriyasında iki büklüm oluruz. Çünkü çok kurak bir dönemde; evet zeminimizin hiç bir şey bitirmediği; semamızın bir damla yağmur vermediği bir dönemde, Cenab-ı Hak bu kadar hiss-i semâhatle coşmuş, îmâna ve Kur’ân’a hizmetle gerilmiş mü’minleri, yeniden İslâm’a ve Kur’ân’a bağışladı.. Ve bir milleti geriye döndürdü, haristanımızı yeniden bir bağistana, bir bostana ve âdetâ bir cennete çevirdi -O’na binlerce hamd ve sena olsun!- Umumiyet itibariyle, sînesi bu mevzuda coşmuş ve ciddi gerilime geçmiş, samimi vicdanların sorduğu bu sorunun altındaki maksat -hissettiğim kadarıyla- şu olsa gerek: Acaba ma’şeri vicdanda, malla ve canla hizmet duygu ve düşüncesini nasıl uyarabiliriz? Nasıl uyarabiliriz ki, geçmekle mükellef olduğumuz zaman tünelini, biraz daha hızlı aşalım. Hariçte ve dahilde müslümanın her halini gözetleyen ve kontrol eden, onun her müsbet davranışını engellemek isteyen, Kur’an’ı Kerim’in “Hâinet’el-a’yün = Hâin gözler” dediği gözler (Mümin Suresi, 40/19) görmeden, varılacak yere varılsın, aşılması gerekli olan sarp tepeler aşılsın, geçilmesi gerekli olan tehlikeli yerler ve kandan-irinden deryalar da geçilmiş olsun. Yoksa binbir mâniâ arasında yürüyen müslümanların karşısına bütün bir dünya çıktığı zaman şimdi bir senede aşabildikleri yeri, belki o zaman 10 senede ancak aşabileceklerdir. Ayrıca, küfrü de uyardıklarından dolayı, varacakları yere kat’iyyen varamayacaklardır. İşte bu noktadan, müslümanların mes’eleyi daha hızlıca ele almaları îcabetmektedir. Diyelim ki, şimdi ellerindeki imkanlarla neslimize hizmet verecek bir irfan yuvasını bir senede dikebiliyor, ihya edebiliyorlarsa, kendilerini biraz daha sıkıp bir senede iki tane ihya etmelidirler. İhyâ etmeleri lazımdır; çünkü, onlar böyle yapmakla yarınları, daha sonraki nesiller de kendilerinden sonraki devirleri ihya etmiş olacaklardır. Eğer bugün, bugünün insanına düşen vazife bihakkın yapılmazsa, yarın bizim şu andaki güç ve kuvvetimiz şu haliyle kalsa bile yine hiç bir şey yapılamayacaktır. Zira, yarın karşımıza daha güçlü engeller, daha kuvvetli mâniâlar çıkabilir ki, bu güçle, onları aşmamız mümkün değildir. Bu itibarla, Sahabe-i Kiram’ın kendilerinden sonra 30 sene içinde fethedip Rasulüllah’ın zimamdarlığına teslim ettikleri bir dünya, kemmî ve keyfî buudlarıyla kendilerinden sonra gelen Emeviler, Abbasiler, Selçuklular ve Osmanlılarınkine hemen hemen denktir. İsterseniz dünya haritalarına bir bakıverin. Bu kadar geniş bir saha 4 büyük halife döneminde elde edilmiştir ki, izah etmek mümkün değildir. Hatta denebilir ki, hayret edilen bu noktaya tâ seyyidina Hz. Osman döneminde ulaşılmıştır. Bu, mes’elenin bir yönüdür. İkinci yön olarak şunlar ifade edilebilir: Bu fetihler zâhiri bir istibdat ve zorbalık ile elde edilmiş değildir. Bu fütuhat esnasında kat’iyyen kalblere ve vicdanlara baskı yapılmamıştır. Bilakis kalplerin teshiri, İslâm’ın gönüllere sevdirilmesi, akılların emre âmâde kılınması şeklinde olmuştur. Dolayısiyle de Sahabelerin gittikleri yerlerde müslümanlık adeta çığ gibi gelmiş ve bu gelişmeyi bir kültür, bir ilim ve irfan devri tâkip etmiştir. O gün yapılanlar hâlâ dünyayı hayran bırakmaktadır. Diyeceksiniz ki, bıraksa ne olur, bırakmasa ne olur; ama, bu bir fazilettir ve düşman dahi bu fazîleti îtiraf etmektedir. Evet, dünyayı hayran bırakacak bir ufka, bir noktaya, bir kuşağa ulaştırdıkları kültür ve medeniyet eserleri, İslâmiyeti iyi temsil, insanları cezbetmiş ve müslümanlaştırmada da rol oynamıştır. Bugün dahi oralarda, müslümanlık hesabına bir kaynaşma varsa, onların, o mübarek, nurlu, bereketli, ihlaslı elleriyle atılan tohumların neticesidir. Bence bu mes’ele çok önemlidir. Evet, Sahabelerin bu samimiyetleri karşısında insanın hayranlık duymaması mümkün değildir. Onlar, mal ve can adına her şeyin fedâ edilmesi gerekli olan zamanı çok iyi ayarladılar. Meselâ, bir gün kendilerine “Mekke’den dışarıya çıkın!” dendiğinde, arkalarında ağlayan çocukları, meleyen koyunları, böğüren sığırları vardı. Arkalarına dönüp bakmadan, İbrahimî bir ruhla, Halîlî bir anlayışla çocuklarını, hanımlarını bırakıp gittiler. Eğer Hz.Ebu Bekir’e: “Niçin arkana dönüp bakmadın?” diye sorsalardı, “Bir insanım, Aişe’nin; “Baba, baba!” diye yalvarışlarına dayanamaz ve ihtimal ki, kalbî alâka duyardım.. duyardım da bana denirdi ki “Ya Eba Bekir, bir kalpte iki muhabbet olmaz! Ben de al birini, diyebilirdim.” Bu ruhla hiç tereddüt etmeden, zamanı çok güzel ayarladılar ve o gün için her şeyin feda edilmesi gerektiğinden dolayı, gerekeni yaptılar. Daha sonra, o zaman feda ettikleri şeyler, maddi ve mânevî olarak, kat kat Allah tarafından kendilerine ihsan edildi. Mü’min, Mekke’de servetini bırakmıştı ama, Medine’de Allah, üç-beş sene içinde bıraktıklarının kat katını ona verdi.. Evet, meselâ Mekke’de Efendimizin kerime-i muhteremesi olan Rukiye validemizi dahi bırakıp ayrılan Hz. Osman, Medine’ye gittikten sonra o kadar zengin olmuştu ki, “Ceyşül-usre” dediğimiz, Tebük’e giden orduyu techiz etme mevzuunda, 300 deveyi yüküyle beraber vermişti. Belki aklımız, kısa zaman içinde bu servetin nasıl kazanıldığını almayabilir ama; Allah, Mekke’de bıraktıkları her şeyi Medine’de adeta (Men câe bilhase - neti felehü aşru emsâlihâ) (En’am Suresi, 6/160) yani “Kim bir hasene ile gelirse, karşılığını Allah 10 kat verir” sırrıyla buldular. Aslında bu, geri verişin en asgarisidir. Yoksa Allah 100 verir, 1000 verir... Evet onlar, mevsiminde verilmesi gerekli olan şeyi çok iyi verdiler ve Allah tarafından birkaç katını elde ettiler. Bugün de “Siz Allah için verin, eğer Allah 10 kat vermezse ben vereceğim” diyen fedakâr mü’minler mevcuttur.

Eğer Hz.Ebu Bekir, Hz.Ömer efendilerimizin dünyaya az buçuk meyilleri olsaydı, daha sonra, dünyanın en zengin insanları olurlardı; ama, Efendimizin yolunda, O’ndan (a.s.) ayrılmak istemediler. Bir ellerine geçeni öbür elleriyle hemen tasaddukta bulundular. Böylece, gelen gitti. Yoksa Abdurrahman b. Avf gibi kimseler diyorlardı ki, “Biz servetimizin sayısını bilmiyoruz.” Mesela, Hz.Enes gibi fakir, Efendimizin kapısında büyümüş, Efendimiz (a.s.v.)’in duâsına mazhar olmuş ve bir mevsimde Efendimize hizmet etmiş -zayıf bir rivayette doğrudan doğruya annesi Ümmü Süleym tarafından “Ya Rasulallah! Herkes sana armağanla geldi, benim verecek birşeyim yoktur, ben de Enes’i sana armağan ediyorum. Lütfen kabul buyurun.” denilerek-10 yaşında Efendimiz’in hizmetine takdim edilmiş bu insan, halifeler döneminde zenginler arasında sayılıyordu. Efendimiz dar-ı fenâya gözlerini kapadığı zaman Hz.Enes 20 yaşındaydı. Bu şanlı sahabi gün gelip şöyle diyecekti: “Çocuğumun çocuğunun çocuklarını gördüm. Belki torunlarımdan elimle gömdüklerimin sayısı 100’ü aşkındır. Servetime gelince, ne koyunlarımın hesabını biliyorum, ne de başka varlığımın.” Demek ki, Enes o kadar Allah’ın lütfuna mazhar olmuştu. Bütün bunlar mallarını ve canlarını vermeleri gerekli olan mevsimde vermiş, mevsimi gelince de, dünyevî ve uhrevî semerelerini dermişlerdi. Nasıl bahar mevsiminde toprağın bağrına tohumlar atılır.. kilerde, ambarda ne varsa hepsi toprağa emanet edilir.. ve sonra toprak daneyi başak veya başaklar haline getirir ve iade eder. Öyle de insan, bütünüyle toprağa dökülmeli, bütünüyle tohum haline gelmeli ve onun vefalı bağrına kendini salıvermelidir. Böyle olduğu takdirde göreceğiz ki, her bir tohum mevsimi gelince beşer-onar başakla karşımıza çıkacak ve Kur’an’ın ifade ettiği gibi ve belki de 70 dane ile arz-ı endam edecektir. Evet, o gün Allah’ın verdiği karşısında herkes şaşkınlığa düşecek ve o tohumu ekenler dahi hayret ve hayranlık içinde kalacaktır. Bazıları da bu bereket ve kilerlerin, ambarların dolması karşısında gayz içinde yutkunacaktır ve “Liyağîza bihimül küffar” (Feth, 49/29) sırrı zuhur edecektir. Öyleyse, “şimdi, bahar mevsimidir” deyip döküleceksiniz, vereceksiniz, “Ben şu kadar verdim yetmez mi?” demiyeceksiniz. İlle de sizin önünüzü almak için bir ta’dil bahis mevzu ise, ta’dil eden insanlar önünüzü almalı ve “Hayır o kadar ileri gitmeyin demeli.” Şimdi o kadar infak etmeyin ki, ilerde infak edeceğiniz anlar gelecektir. Eğer yarınlara ait infak mülâhazası olmasaydı, size, “bugün herşeyinizi harcayın” diyebilirdik. Pekala, “yarın ne olacak?” mes’elesine gelince? Yarın Allah’ın taahhüdü altındadır. İşte Halîlane bir ruhla, yani nasıl Halil İbrahim (a.s.) evladına, zevcesine arkasını dönüp gitmiş ve geriye dönüp bakmamışsa.. bize de öyle yapmak yaraşır. Allah Rasûlü (a.s.) buyuruyor ki: “Eğer Allah için Ashab içinde birisini dost edin denseydi, ben Ebu Bekir’i dost edinirdim. Ama Allah benim için Kendisi’nden başkasının dostluğuna râzı değil.” İşte Hz.Ebu Bekir’de öyle bir dostluk mevkiini ihraz etmiş ve İbrahim (a.s.) Halîlürrahman olduğu gibi, o da halîlürrasül olmuştu. Efendimiz sormuş: “Ebu Bekir! Çoluk çocuğuna birşey bırakmadın mı?” Sıddıkiyete yakışır bir eda ile cevap vermişti?: “Onları Allah’a bıraktım!” Evet Sıddık-ı Ekber’in bu tavrı hadd-i zatında zamanı çok iyi değerlendirmenin ifadesidir. “Ve câhidü bi emvâliküm ve enfüsiküm fî sebîlillah” (Tevbe, 9/41) âyetinden anladığımız da, mevsimin çok iyi değerlendirilmesidir. Bu yüce anlayışın bugün çokları tarafından, çok iyi değerlendirildiğini rahatlıkla söyleyebiliriz. Evet, eğer, bugünkü mü’minlerin civanmertliklerini destanlaştırmak için Firdevsî’nin Şehnamesi gibi dâsitâni bir havada, bir destan yazılacaksa, o destan altmış bin beyitlik değil, altmış milyon beyitlik bir destan olarak yazılmalıdır. Bu asırda böyle civanmert davranışlara karşı, kadirşinaslığın ifadesi de ancak bu olabilir. Rabbim semâhat hissiyle coşmuş ve gerilmiş mü’minlerin cömertliklerini kat kat arttırsın. Biz bu işin baharını yaşıyoruz ve baharda açan çiçeklerin arasında bulunuyoruz. Bu bizim için beklenilen bir mevsimdir. Şimdi gençler her yerde kendilerine tevdi edilen vazifeyle kendilerine düşeni yapsınlar! Tohumu 60-70 sene önce saçıp giden büyük ruh ve yüce kâmetin etrafında pervaz eder-döner gibi hizmetlerini sürdürdükçe, herhalde o da olduğu yerde bütün bunları hissedecek ve belki de: “İşte şimdi bahar hediyeleriyle kapıma geldiler.. Ben de, senelerce evvel kendilerine vadettiğim, “Henien leküm” sadâsıyla onları karşılıyorum” diyecektir.

Evet, zannediyorum şimdi manzara ve durum budur. Ama İslâmî hizmetlerin hızlandırılması seviyesini, böyle bir fedakârlık ve civanmertliğin, Cenab-ı Kibriyanın huzurunda nasıl kabule karin olduğunu, Hz.Cenab-ı Rasulullah’ın huzurunda nasıl hora geçeceğini ve bu çığırı açan, bu mevzuda bize ışık tutan ve en karanlık dönemde bir ışık ordusu hazırlayan büyük dimağların nasıl hoşlarına gideceğini, nasıl memnun ve mesrur olacaklarını; ruhaniler âleminde bu işin nasıl karşılanacağını ben kendi idrak ve isti’dadımla ifade etme gücünde değilim. Onu sizin yüksek tasavvurlarınıza, idraklerinize havale ediyorum..

Bu mes’elenin diğer bir yanı da: “Malımızla, canımızla nasıl mücadele edeceğiz” hususudur. Bu da herşeyden evvel yine, inanca bağlı bir şeydir. Çünkü çiftçiler eğer saçtıkları tohumların toprağın altında çürümeyeceğine inanıyorlarsa, ellerindeki bütün tohumları tereddüt etmeden toprağın bağrına döker-saçar; sonra da beklemeye dururlar. Eğer bahçıvanlar diktikleri fidelerin ve fidanların hepsinin tutacağına inanıyorlarsa, hiç durmadan ellerindeki fidanların bir tanesini dahi ihmal etmeden, hepsini toprağın bağrına gömmeye çalışırlar. Elinde yumurtaları ve civciv makinası olan kimseler de, ellerindeki yumurtaların boş yere kokuşmaması ve çürümemesi için, hepsini ya o kuluçka makinasına kor veya bir kuluçka hayvanının altına yerleştirir. Ama dediğimiz kişilerin inancı bu seviyede değilse.. bazı tohumların çürüyeceğinden endişe ediyor; bazı yumurtalardan civciv çıkmayacağı kanaatını taşıyor veya o mevsimi, tam tohum atma mevsimi olarak görmüyorlarsa, elbetteki böyleleri, bütün tohumu kullanmıyacak ve geriye bir şeyler bırakacak, kenz yapacak hatta torunlarına bile birşeyler bırakmayı hedefleyip bu mevzuda civanmerdane davranamayacak ve vicdanlarında böyle mânevî bir gerilim ve heyecanı duyamayacaklardır.. bu bakımdan, diyebiliriz ki, Allah yolunda, dökülüp saçılma, Allah’a çok iyi inanmaya bağlıdır. Şu anda, mevcudiyetimize inandığımız kadar, O’nun mevcudiyetine inanma ve O’nun uğrunda, şu anda yaptığımız her şeyin kat kat ve muzaaf şekliyle, dal budak salmış, çiçek açmış, meyve vermiş hüviyette, öbür âlem hesabına çalışan bir çark olduğuna.. hadisin beyanıyla “Ed-dünya mezratül-âhirah” dünyanın tamamen ahiretin bir tohum yeri, bir tarlası, bir ekin yeri, bir bağı, bir bahçesi olduğuna inanmamıza bağlıdır. Evet, kim ne kadar inanıyorsa, o kadar gerilime geçecek, o kadar açılacak, o kadar saçılacak, o kadar toprağın bağrına tohum dökecektir. Müslümanların şu âna kadar gösterdikleri cömertlik, izhar ettikleri hiss-i semahat bize, bu mevzuda daha büyük şeyler yapabilecekleri fikrini vermektedir. Bildiğiniz gibi Muhbir-i Sâdık’ın gelecek hakkında, beşaretleri ve müjdeleri var. Onlara mazhar olmaya çalışalım ve öyle davranalım ki, gökten bakanlar, desinler ki: “Ya Rasulallah! Acaba bunlar, onlar mıdır?” Evet Melekler de sorsunlar, “Bunlar onlar mıdır?” Evet, İslâm’a hizmet edenler ne kadar gerilir, ne kadar açılır, ne kadar koşar, ne kadar küheylanlar gibi şahlanırlarsa, gelecekte varılması mutasavver olan noktaya o kadar hızlı, o kadar derli-toplu ve o kadar avantajlı olarak ulaşacaklardır..


ALLAH’A HAKKIYLA ASKER OLMAYI, ASKERLİK ANLAYIŞI İÇİNDE ANLATIR MISINIZ?

Mü’minlerin en mümeyyiz vasfı askerliktir, bizler Allah’ın askerleriyiz. -Rabbim kabul buyursun!- Hakk’a öyle asker olsak ki, kapının arkasında durup, başımızı ilelebed kaldırmamak üzere o kapının eşiğine koysak, beklesek beklesek.. arasıra mahzun, mükedder, mağmum, fakat ümitli nazarlarımızı sonsuza çevirerek, o kapının tokmağına bir kere daha dokunsak; cevap gelmeyince de “Ya Sabûr” deyip yeniden beklemeye dursak. Bu uzun bekleyişte arasıra kapı aralanır gibi olsa, sonra da tekrar yüzümüze kapansa “Yine çağrılmadık, demek ki, izharı liyakat edememişiz” diyerek, hiçbir şey olmamış gibi, dopdolu vefa hisleriyle bu ızdıraplı, fakat zevkli intizarı devam ettirsek... Bu sadakatin neticesinde ümid edilir ki, bir gün gelecek -biz farkına varalım varmayalım- “Liyakatınızı izhar ettiniz” deyip mutlaka içeriye “buyur” edeceklerdir. Kur’an’da:“Evfu biahdî ûfi biahdiküm = Bana verdiğiniz sözde sebat edip mevzi değiştirmeyin, cephe değiştirmeyin, muvakkat hâdiseler karşısında yılgınlık göstermeyin, Ben de size verdiğim sözü îfa edeyim.” buyuruluyor. Bu ifade ile deniliyor ki: Aramızdaki mukaveleyi nakzetmek, Benim tarafımdan katiyyen sadır olmaz.

O mukaveleyi bozarsanız siz bozarsınız. Öyleyse, bu mevzuda sebat edin ve mukaveleyi bozmayın! Bozmayın ki, Allah kapısı bir gün mutlaka açılacaktır.

Ama, soralım kendimize acaba biz, bu ölçüde sadâkat ve vefâ ile, hiç ayrılmadan o kapının önünde devam edebildik mi? Yılmadan, yılgınlık göstermeden, darılmadan o kapıda dişimizi sıkıp dayanabildik mi? Yoksa bir kere kapı yüzümüze kapandı diye bozulduk mu? Kâinattaki hâdiseler bizim çürük hendesemize göre cereyan etmedi diye sadâkatsizlik yaptık mı? Halbuki “Lâ tecrissüfün alâ ma teştehin nüfüs = Gemiler, nefis, heves ve arzulara göre cereyan etmez.” Ayrıca onların dümeni başkasının elindedir, o derya başkadır.. o deryada umum sefinelere hükmeden de başkasıdır.. onlar hevesâtımıza göre cereyan etmezler, O’nun istek ve emirlerine göre cereyan ederler. “Maşaellahü kân, vema lemyeşe’ lem yekün = O, neyi dilerse o olur, olma dediği şey de olmaz.” Bu, Allah Rasûlü’nün bize, Cenab-ı Hakk’a teslim olmayı ifade eden nurlu beyanlarından bir beyandır ki, sabah akşam virdlerimiz içinde tekrar eder dururuz.

Allah’a asker olmak istiyorsak, tasavvufi ifadesiyle, “fenafillah” olma mecburiyetindeyiz. Ayrıca bütün güzellikleri, bütün mehâsini Allah’tan bilme, hizmetteki bütün duraklamaları, bütün tevakkufları, bütün falso ve fiyaskoları da nefsimizden bilme mecburiyetindeyiz... Zaten Kur’an da öyle buyuruyor: “Ma esabeke min hasenetin feminallah vema esabeke min seyyietin femin nefsike.” (Nisa, 4/79). Başka bir yerde de mealen: “Başınıza ne musibet geldi ise, o ellerinizin kazancı iledir; kaldı ki Allah çoğunu da affediyor” deniliyor. Musibetler günahlarımızdan, hatalarımızdan, içimizin kararmasından, benliğimizin altında kalıp ezilmemizdendir. Kaldı ki Allah çok merhametli olduğu için, her kötülüğümüzden dolayı, hemen bizi muâheze de etmiyor.. Hatta çoğunu affediyor. Bu itibarla O’nun affına, gufranına karşı minnet ve şükran hisleriyle meşbu bulunmalıyız. Her ne ise, Rabbim bizi, meccani olarak af buyursun.

Allah’a gerçekten asker olmak lazım. Allah’a asker olunca rahat ederiz. Bunu vicdanında çok iyi yaşayan insanlar vardır. Evet mal, menal, evlad-ü iyal, her şeyi gözünden silmiş, sadece “Seni, Seni isterim!” diyen Yunus gibi, ne cennet hurî-gılmânı ne de başka şey, bana Seni gerek Seni! diyebilecek kadar bu mevzuda, tamamen Allah’a teslim olmuş mü’minler vardır. Zannediyorum ki benim, bu anlattıklarımın ötesinde onlar bu beyanlarımdan kendi ruh ve vicdanlarında geliştirdikleri bu mes’elenin gerçeğine intikal eder, kendi mir’ât-ı ruhlarında onu görür, o büyük hakikatın ihtişamı karşısında, hayret ve hayranlığa düşer ve bir zevk-ü neşve içinde askerliklerini sürdürürler.


İBADETLERDEN FEYİZ ALMAK, İBÂDETİN TAM OLARAK YAPILMASINA BAĞLI MIDIR? MESELÂ NAMAZLARDA TADİL-İ ERKÂN OLMAZSA, MÂNEVÎ DERECELER ELDE ETMEYE TESİRİ OLUR MU?

İBADETLERDEN FEYİZ ALMAK,
İBÂDETİN TAM OLARAK YAPILMASINA BAĞLI MIDIR? MESELÂ NAMAZLARDA TADİL-İ ERKÂN OLMAZSA, MÂNEVÎ DERECELER ELDE ETMEYE TESİRİ OLUR MU?

Sorudaki “Feyiz” kelimesini, “haz” ve “zevk” şeklinde değiştirmek herhalde daha muvâfık olacak. Zira, “feyiz”in ne olduğunu anlamak mümkün değildir.

Feyiz, dünyada, insanın kalbî ve ruhî hayatı ile alâkalı olarak gelen Vâridât-ı Sübhaniyedir. Ahirette ise feyiz, insanın cennete ulaşması, Rıza’ya kavuşması ve Cemâlullah’ı görme şerefine nâil olması gibi mazhariyetlerdir. Durum böyle olunca, “feyiz” kelimesinin ifâde ettiği muhtevâyı idrak ve ihâta bizler için imkansızdır. Belki dörtbir yanımızdan feyizler taşıp geliyor ve ruhumuzu sarıyordur da biz bunun farkında olamıyoruzdur. Belki de bizim farkında olamayışımız yine bize Cenab-ı Hakk’ın bir ihsan ve lütfudur. Zira O’nun en büyük ihsanı, ihsanını hissettirmemesindedir.

Mes’ele bu yönüyle ele alınınca, denebilir ki: Cenab-ı Hakk’a karşı yapılan bütün ibadetlerde mutlaka bir feyiz ve bereket vardır. O’nun Rahmet kapısına yönelen bir insanın mahrum kalması düşünülemez. Ancak insan yapacağı ibadetlerini, alacağı feyze, daha doğrusu haz ve zevke bağlamamalıdır. Bazan öyle namaz olur ki, siz onu kabz halinizde, yani ruhunuzun sıkıldığı, gönlünüzün daraldığı bir anda eda etmiş olursunuz. Zahire göre ve acele ile hüküm verecek olursanız, böyle bir namaz hakkında kötümser düşünebilirsiniz. Halbuki o en makbul namazlardan biri olmuştur. Zira maddi-mânevî füyûzat hislerinden tecerrüd etmiş olduğunuz bir zamanda dahi siz, kulluğunuzu unutmamış ve Cenab-ı Hakk’ın huzuruna gelmişsiniz. Size hiç avans verilmiyor; fakat bu durum aynı zamanda sizin sadakatinizden birşey de eksiltmiyor.. ve işte hâlis kulluk da budur.

“Madem Cenab-ı Hak, “Üd’ûnî estecib leküm” buyurarak dudaklarımızdan dökülecek her duaya icabet edeceğini bildiriyor; öyle ise ben de O’nun kapısının eşiğini aşındırmaya devam etmeliyim.” deyip oradan ayrılmamak bir bağlılık ve sadâkat ifadesi olacaktır. Eğer bir insan hayatı boyunca, hiçbir haz ve lezzet duymadan böyle bir kulluk yapıyorsa, bütün hayatı boyunca ihlas ve samimiyet içinde, ömrünü sürekli, en halisane kullukta geçirmiş sayılır.

Diğer taraftan, mânevî dereceler elde etmek de kulluğa hedef ve gaye yapılmamalıdır. Onun içindir ki, cennet arzusuyla kulluk yapanlar için Cüneyd-i Bağdadi Hazretleri “İbadül-Cennet” demiştir. Yani “Cennetin kulu” demektir. Halbuki Cennet, amel ve ibadet için maksat olmaz. İbadet, Hak emrettiği için ve O’nun rızasını elde etmek maksadıyla yapılır. Evet, ibadetin gerçek sebebi, Allah’ın emridir. Yani biz ibadeti Allah emrediyor diye yaparız. Evet, cehennem endişesiyle tir tir titreyerek, kalkıyor, Allah (c.c.) karşısında kemerbeste-i ubudiyet içinde iki büklüm oluyor.. namaz kılıyor.. böyle birine “Abdünnar” yani “Cehennemin kulu” deniliyor. O zaman, Allah’ın kulu nasıl olacak? Kişi ibadetini, ne cennet sevdası ne de cehennem korkusundan değil, belki sırf Allah’ın kulu olduğu ve Allah o vazifeyi ona emrettiği için yapacaktır.

İnsan, maddi-mânevî bütün füyûzat hislerinden mahrumiyet içinde bulunduğu kabz halinde de mutlaka namazını kılmalıdır. Hatta insanın ağlama ve sızlaması bir feyiz ve bereket vesilesi olabileceği gibi, bazan bir ibtila ve imtihan da olabilir. Kesin hüküm veremeyiz. Evet, kalbini her an fikir ve murakebe elinde tutamayan bir insanın ağlaması, sızlaması bile onun için ciddi bir tehlike olabilir. Çünkü o, kalbinin derinliklerine çok vakıf ve nigehbân olamaz. Hatta bu haller tamamen namaza verilmiş atiyye ve ihsanlar da olsa, bu yüzden de insan namaz kılarken hep onları takip etse, ihlasa dair çok mühim bir kısım noktaları kaybetmiş olur. Zira, kapalı bir sandık gibi, Allah huzuruna, sadece Allah rızası duygusuyla meşbû ve meşgul olarak gitmek çok önemlidir. Rabbimizden dileyelim, samimiyette, kendisine bağlılıkta, ihlasta bizi zirvelere ulaştırsın... Buna karşılık, durumumuz halkın nazarında varsın mukassî, yıkık-dökük ve hırpani olsun. Böyle bir dış görünüşün pek önemi yoktur. Bu noktaya parmak basan Efendimiz (s.a.v.) “Allah’ım! Beni halkın nazarında büyük, kendi nazarında küçük etme” diyor. Çünkü halkın nazarında nice şişirilmiş insanlar vardır ki, Allah nazarında sinek kanadı kadar kıymetleri yoktur. Önemli olan Allah’ın nazarında büyük olmaktır. Bu noktada herkes endişe ile iki büklüm olmalı ve “Allahümmec’alnî fi ayni sağiran ve fi aynike kebiran” yani “ Allah’ım beni kendi nazarımda küçük yap, Nazar-ı Uluhiyetinde de olabildiğince büyük yap!” diye dua etmelidir.

Bir diğer husus da şudur ki, ibadette Cenâb-ı Hak rûhani zevkler ihsan edebilir. Evet, bazı büyük kimseler vardır ki, bunlar ucb denen şeyi kalplerinden silip atmış ve tam tevhide ermişlerdir. Onlar mazhar oldukları bütün güzellikleri, o güzellikleri sırtlarına bir urba gibi giydiren Zat’tan bilirler. Onun için, bu gerçeği gürül gürül söylemeyi de tahdis-i nimet sayarlar. Meselâ Efendimiz (s.a.v.) şecaat-ı kudsiyesi ile Huneyn’de kükrediği zaman, amcasının oğlu Harise bin Ubeyde veya amcası Hz.Abbas atının zimamından tutup engellemeye çalışır. O, öyle kükremiştir ki düşmana doğru tek başına gider. Orada: “Ene-nnebiyyü la kezib Ene-bnü Abdilmuttalib Lâ fahra” Yani “Ben Peygamberim, bunda yalan yok; ben Abdülmuttalib’in torunuyum bunda fahr yok” der. Allah Rasûlü (s.a.v.) bunları söylerken, makam-ı imtinanda söyler. Ve yine aynı makam içinde buyurur ki; “Herkes haşrolduğu zaman, ben Liva’ül Hamd’in sahibi olarak haşrolacağım.” ve yine makam-ı imtihanda buyururlar ki: “Allah bana beş şey verdi ki başka Peygamberlere vermedi.” Bunlar imtinan makamında söylenen şeylerdir. Bir tanesi bana güzel bir urba giydirmiş, gezdiğim her yerde, o zatın bana karşı cemilesini, hediyesini, ifade ediyorum. Avazım çıktığı kadar bağırıyor ve diyorum ki: “Bu sırtımdaki elbise güzel, hatta bana da güzellik katıyor, Rabbimin yarattığı hilkattaki güzelliğe ayrı bir buud kazandırıyor. Ama bu elbiseyi bana giydiren Zâtı anlatıyorum.” İşte bu mânâda, Rabbimizin, başımızın üzerinde olan ikramlarını söylemede beis yoktur; hatta çok defa onları gizlemek belki nankörlük olur. Bu noktada Üstad Bediüzzaman Hazretleri yazdığı kitaplar için “Avazım çıkdığı kadar bağırıp diyecektim: -Yazılan sözler güzeldir, ama benim değildir, çünkü onlar Kur’ân’ın bağrında çimlenip geliştiler” diyor. Bunu Hassan bin Sabit’in Efendimiz (a.s.m.)’ı senâ sadedinde söylediği bir sözden iktibâsen alır. “Allahümme eyyidhü bi rüh’il-kudus” sözüyle teyid edilen koca şâir, Hassan İbn-i Sabit, her yanıyla, ince ve nârin bir şâirdir.. onun için, Nebîler Nebisi, İslâmiyeti medh-ü sena ettiği, göklere çıkardığı, Kur’ân’ı müdafaada bulunduğu ve o büyüleyici sözleriyle müşriklerin kuvve-i mâneviyesini kırdığı için Mescid-i Nebevi’de kürsü tahsis ederdi. İşte, kendisi için kürsü konulan bu Hassan bin Sabit o kılıçtan daha keskin sözleriyle, kâfirlerin başlarına darbeler indirir ve mü’minleri sevindirirdi. Bir kere de şöyle demişti:

Ve mâ medahtü Muhammeden bi makâletî
Velâkin medahtü mekâletî bi Muhammedin (a.s.v.)

Yani “Ben güzel söz söylüyorum ve bu sözlerimle Hz.Muhammed’i medh ediyorum zannetmeyiniz. Benim perişan ve derbeder sözlerim, O’nun medhine dair mevzular içine girdiğinden dolayı güzellik kazanıyor.” İşte bu, Hassan bin Sabit adına, tahdis-i nimettir. Bunları Allah’ın Peygamberine emretmiş olduğu: “Ve emma bi nimeti Rabbike fehaddis” Yani “Habibim! Sen Rabbinin nimetini dile getir!” emrine tam muvâfıktır. Hani şeytan gibi bir kadın olan (Ümmü Cemil) dedi ki, “Muhammed’in (haşa!) şeytanı artık gelmiyor.” Allah Rasulü’nü teselli için buyuruldu ki, “Mâ veddeake Rabbüke ve mâ galâ” Yani “Rabbin seni kat’iyyen terketmedi. Ve Rabbin sana darılmadı, arkasını dönmedi, göreceksin Habibim, çok yakın bir gelecekte, bugüne göre yarın, dünyaya göre âhiret, senin için daha hayırlı olacak.” Birgün geldi ki, insanlığın beşte biri ve arzın yarısı O’nun getirdiği hidayet hediyesiyle serfiraz oldu. O muhteşem hidayetle şahlandı, küre-i arzın her tarafında minareler dikildi, çil çil kubbeler inşa edildi. Hergün 5 defa, Ezan-ı Muhammedî yeryüzünde ilan edilir oldu. Yerin bir diliminde biterken, öbür diliminde sürekli “Eşhedü enne Muhammederrasulullah” sözü çınladı durdu. Her tarafta Ruh-u Revan-i Muhammedî şehbal açdı ve dalgalandı. Evet, Duha Suresiyle hem müjde hem de müşriklere cevap veriliyordu: “Allah seni hiç terketmedi. Esasen şeytan onlara musallat olmaktadır.” İsterseniz evvelki cümle “Ve lesevfe yu’tîke Rabbüke fe terdâ” Yani “Allah sana öyle verecek, öyle verecek ki, artık razı olacaksın.” “Velleyli” suresinden “Vedduha” suresine geçerken de -zaten iki sure arasında çok ciddi bir mutabakat var- önceki sure “Allah seni razı edecek, hoşnud edecektir.” ile biter, bu surede de hemen “Allah seni hoşnud edecektir.” der.. ve bu iki sure arasında tam bir birlik olduğunu ortaya koyar. Yani, dünyada ve ahirette sana öyle verecek öyle verecek ki, hoşnud olacaksın. Bu hoşnudluk Mahkeme-i Kübra’da ve ahirette de devam edecektir. “İrfa’ re’seke işfa’tüşfa’ sel tu’te” Yani “Kaldır başını, iste, istediğin verilecek, şefaat et, şefaatin kabule karîn olacaktır.. kimseye verilmeyen şeyler sana verilecektir. O dakikada sana “Habib-i zîşanım, artık razı mısın?” diye sorulsa sen “Evet râzıyım.” diyeceksin. Öyleyse: “Fe emmel yetîme felâ takhar” “Sen yetime kahretme” “Ve emme’s sâile felâ tenhar” “Dilenciyi de kovma” “Ve emma bi nimeti Rabbike fehaddis” “Rabbinin ni’metini tahdis et.” Evet, şu mübarek ve muhteşem ümmete bak, tahdis et. Aradan 14 asır geçmiş olmasına rağmen peşinden gelenlere bak..!

Evet Ravza-i Tahire’ye girildiğinde, insanın içini bir his kaplamaktadır. Sanki Allah Rasûlü hayatta da, huzuruna varılınca O da görülüverecekmiş gibi olur. Bu ne eskimezlik!. Bu ne tazelik!. Bu ne yeniliktir ki, zihinlerimizde ve kalplerimizde, üzerinden 14 asır geçmiş olmasına rağmen, O (a.s.m.) vicdanlarımızda hâlâ taptazedir. Bugün O’na karşı duyulan saygı, O’nun daima vicdanlarda taptaze yaşadığını göstermektedir. İşte bunlar, Allah’ın O’nu hoşnud etme istikametinde, O’na lutfettiği nimetlerdir. Ve Cenab-ı Hak O’na nimetlerini tahdis etmesini emretmiştir. O da bir tahdis-i nimet olarak, yukarıda kısaca işaret ettiğimiz sözlerini ifade buyurmuştur. İşte yine böyle bir tahdis-i nimet sadedinde, “Namaz benim şehvetimdir” demiştir. Ancak Efendimiz, hiçbir zaman namazdan aldığı ruh-i haz için namaz kılıyor değildir. Belki müstaidlere bu mevzuda işaret yapılmaktadır. Himmet âli tutulacak ve namaz o hale gelinceye kadar çalışma ve gayret devam edecektir.

Bütün bu söylenenler mahfuz olmakla beraber, namazın ta’dil-i erkânla kılınması ekser fukahaya göre farzdır. Ebu Yusuf’un dışında Hanefi Mezhebi ta’dil-i erkâna vacip demiştir.

Ta’dil-i erkân, namazdaki rükûnların sükunetle yerine getirilmesi ve uzuvlarda itmi’nan hasıl olacağı âna kadar devam edilmesidir. Bu, insan cesedinin maddi olarak namazda alacağı vaziyettir ki, ona riayet etmeden namaz tamam olmaz. Kanaatımce, ta’dil-i erkâna farz diyenlerin görüşüne uymak ihtiyata daha muvafıktır. Madem bunu söyleyen zâtlar, kendilerini tamamen Kur’ân’a vermiş; Kur’an ve Sünneti anlamayı hayatlarına gaye edinmiş büyük insanlardır, onların aralarında ihtilaf ettikleri hususlarda ihtiyatla amel etmek en doğru hareket tarzıdır.

Ayrıca, mü’minlerin ibadet-ü taatlarındaki zâhirî hallerine bakarak onlar hakkında hüküm vermek bize düşmez. Kaldı ki: “Senin haccın beyhûde; meşakkat çekme, namazın yatıp kalkma, geceleri kıyamın sırtında bir yük olmadan başka birşey değil, orucun ise ancak bütün gün aç durmaktan ibarettir” gibi su-i zannın ifadesi olan sözlerle, sanki bir meçhulün müdafaasını yapıyor gibi davranma, mü’minlikle bağdaştırılamaz. Zira insan nefsine karşı bir savcı gibi davranmalı; fakat, diğer mü’min kardeşlerinin avukatlığını yapmalıdır. Kendimiz için: “Doya doya namaz kılıp, namazlarımdan feyiz ve bereket alamıyorum. Acaba şu haliyle namazım kabul olur mu olmaz mı?” diye, günahlarımızı da hatırlayarak bu tür şeyler düşünebiliriz. Fakat başka mü’minler hakkında meseleyi hep hüsn-ü zann zaviyesinden ele alma mecburiyetindeyiz. Zira Efendimiz (a.s.m.), ondan sonraki sahabe ve tâbiîn efendilerimiz böyle davranmışlar, hiçbir zaman mü’minlerin hallerini günaha, fesada hamletmemişler, ehl-i kıble, ehl-i salat bir mü’minin bir takım fena yönlerini serrişte edip onu tecrim etme yoluna gitmemişlerdir. O’nun hakkında hep güzel düşünüp ve hasenatını bayraklaştırmışlardır. Onlar adeta gül bahçesinde gezerken, ellerine, ayaklarına dikenlerin batıp kanatmasına mukabil “Huz ma safa da’ ma keder” prensibiyle hareket etmiş, güllerin güzelliğine ait türküler söylemişlerdir. İşte o güzide topluluk arasında bir Nuayman vardı. -Bedir’de bulunduğu da rivayet edilir.- İçki yasak edilmiş olmasına rağmen, koruk gibi şeylerden ve üsarelerden içki imal ediyor ve içiyordu. Defaatla sarhoş olarak yakalandı ve birkaç defa da Huzur-u Risalet Penâhî’ye getirilerek te’dib edildi. Yine böyle bir durumdan dolayı Efendimiz’in huzurundaydı. Orada bulunanlardan birisi Nuayman’ı kastederek: “Allah cezanı versin. Sen ne kötü adamsın. Bu kaçıncı oldu, böyle huzura geliyorsun” gibi sözler sarfetti. Bunu duyan Allah Rasûlü (s.a.v.) “Mü’min kardeşinize karşı şeytana yardımcı olmayın! Yani: Onun yüzüstü düşmesini, perişan ve derbeder olmasını arzu eden şeytandır. Allah onun böyle olmasını istemiyor” buyurarak onu ikaz etti.

Başka bir rivayette ise itab edene: “Sus! O Allah ve Rasulullah’ı sever.” diyordu ve böylece Allah ve Rasulü’ne karşı kalbinde muhabbet taşıyan ve fakat defaatle de olsa sürçmüş-düşmüş birisine el uzatıyordu. Sebep de O’nun Allah ve Rasulü’nü sevmiş olmasıydı. Allah ve Rasulü de sevdiklerini derbeder etmezdi. O’nun için bu mevzuda çok insaflı ve iz’anlı olmak lazım...

Allah (c.c.), adaletli mizanında, hayır ve şerrin birbirine rüçhaniyetine göre hüküm verecektir. Hepimiz O’nun huzuruna gideceğiz. O gün sağımıza, solumuza bakacağız. Orada Everest tepesi gibi yığın yığın günahlara girdiğimizi göreceğiz. O günahların cesameti karşısında belki ümitsizliğe düşecek ve her birimiz orada çok küçük amellerimizi hatırlayacağız. “Bir kere anama su vermiş, babamın ayakkabısını çevirmiştim. Başka bir zaman salih bir kişinin cenaze namazında bulunmuştum. Bir defa da iki secde arasında, kalkınca -Rabbiğfir verham- demiş ve bunu tâ yüreğimde duymuştum” diyecek ve sonra da, “Rabbim! Acaba bunlarla Senin gufranına mazhar olur muyum.” diye ümit besleyeceğiz. Eğer orada Rabbimiz bizi mağfiret ederse, biz de “Mağfiret Sana ne güzel yakışıyor.” diye zevkle gerilecek ve huzura ereceğiz.

Hakkımızda bugün veya yarın tasarladığımız bu güzel şeyleri her mü’min kardeşimiz hakkında da tasavvur etmeli ve onların bazı eksik gibi görünen hallerine karşı: “İhtimal ki, Cenab-ı Hak bu kardeşimize ahirete ait semereleri dünyada yedirmek istemiyor. Onun için bunlar çok parlak görünmüyorlar.” deyip, meseleyi hüsn-ü zan zâviyesinden ele almalıyız.


SIYAMIM YOK KIYAMIM YOK, GÖZDE YAŞ GÖNÜLDE HEYECANIM YOK. HİZMETTE GÖRÜNME RİYAKÂRLIĞI MEVCUT. KAPIDAN DA AYRILAMIYORUZ..

Yoklarla çepeçevre sarıldığını düşünen bir dertlinin gönül ızdırabı.. Soru değil, bir bakıma hepimize ait bir vak’a raporu.. Bir büyük şöyle der ve bu sözlerini sıkça tekrar ederdi:

“Ne ilmim var ne âmâlim
Ne hayr u tâata kaldı mecalim
Garîk-i isyanım çoktur vebalim
Acep rûz-ı mahşerde n’ola halim.”

Gözyaşları, ihlaslı ve samimi insanlar için, başka bir ifadeyle, daima ciğeri ve bağrı yanan insanlar için bir boşalma ameliyesidir. Âdeta, sînesinde cehennem korları ve içi cayır cayır yanarken, onun duyguları dışa, göz yaşı şeklinde dökülür. Onun içindir ki, Allah Rasulü tarafından, cehennemle göz yaşı arasında bir muvazene kurulmuştur. Cehennem kıvılcımlarının mahşerde insanları kovaladığı zaman, Cibril elinde bir bardak su ile görünür. Ve Allah Rasulü ona sorar: “Elindeki nedir?” Cibril’in cevabı şu olur: “Mü’minlerin göz yaşı.. cehennemi söndürsün diye!”..

Başka bir hadîslerinde bu muvazeneyi şu sözleriyle ifade ederler.. “İki göz cehennem ateşi görmez: Düşmana karşı nöbet bekleyen ve Allah (c.c.) korkusundan ağlayan gözler”. Evet, Cehennemin korkunç kıvılcımlarını söndürecek ancak göz yaşıdır.

Allah Rasulü bu ve benzeri hadîsleriyle, dışa karşı mücadele ve mücahede eden insanın bu durumuyla,içe karşı mücadele yapan ve nefsiyle yaka paça olan, bu yüzden de göz yaşı döken insanın amelini aynı mütalaa ediyor.

Kur’ân-ı Kerim, ağlayan insanların durumunu bir ibret vesilesi olarak nakleder. Ayrıca, az gülüp çok ağlamayı, kazanılan günahlar karşısında iki büklüm olmayı emreden nice âyetler vardır.

Ruh inceliğinin şâhidi durumunda olan göz yaşının her damlası, bir rikkat ürpertisidir ki, Cennetteki kevserlere denk kıymete sahiptir. Göz yaşının kuruması cidden acınacak bir zavallılık örneğidir. Allah Rasûlü, şeytandan sığındığı gibi, kurumuş gözden Allah (c.c.)’a sığınmaktadır.

Keşke her mü’min kendini sıkı bir kontroldan geçirip, bu acı hakikatı itiraf ederek şöyle diyebilseydi: Ne ilmim var, ne âmâlim; ne hayr u tâata kaldı mecâlim. Ne gözümde yaş, ne de yürekte dermanım. Ve ne de irade de ferim...

Ve yine, keşke her mü’min kendini şuna ikna edebilseydi: Ben bir hiçim. Eğer Cenab-ı Hakk (c.c.)’ın bir kısım lütuflarına mazhar olmuşsam, bunlar benim liyakatımdan değil, aksine muhtaç oluşumdandır. Benim bu müflis hâlim Cenab-ı Hakk (c.c.)’ın rahmetini ihtizaza getiriyor ve bütün bu lütuflar da onun için geliyor.

İnsanın kusurlarından sıyrılmasının ilk yolu, kusurun kusur olarak bilinmesidir. Bu bilmeyi daima bir ürperti takip etmelidir ki, insan kusurlarından kurtulmayı becerebilsin.

Îmâna ait mes’eleleri sevmek.. küfür, isyan ve günahtan nefret etmek, Cenâb-ı Hakk (c.c.)’ın insanlara ve bilhassa mü’minlere verdiği en büyük nimetlerdendir. Bu sayede insan imanda ve insan olmada zirveye doğru tırmanır ve onu aşağıya doğru çekmek isteyen her türlü engel ve engebeden kurtulur. Âyette bu husus bir nimet olarak şöyle anlatılır: “Fakat Allah (c.c.) size imanı sevdirmiş; ve onu kalplerinize zînet yapmıştır. Küfrü, fıskı ve isyanı da size çirkin göstermiştir. İşte doğru yolda olanlar bunlardır. Bu Allah (c.c.)’dan bir lütuf ve nimetdir. Allah (c.c.) Alîmdir, Hakîmdir” (Hucurat, 49/7-8).

Allah (c.c.) inananlara imanı sevdirmiş ve kalplerinde imanı süslü göstermiştir. Onlar iman adesesiyle baktıklarından dolayı, sanki Cenneti, hurileri ve hepsinin ötesinde Cenab-ı Hakk (c.c.)’ın cemalini görüyor gibidirler.

Eğer âyetteki ifadelere muhatap sahabî ise, zaten onlarda bu hâl değişmeyen karakter haline gelmişdi. Onlar îmana ait bütün mes’eleleri, ibâdete müteallik bütün hükümleri, delicesine seviyor; küfürden ve küfre götüren şeylerden de alabildiğine nefret ediyorlardı. Onlar imanları sayesinde daha dünyada iken Cennete girmiş ve Cennet ikliminde yaşamaya başlamışlardı bile.. onlar için tekrar küfre dönmek ise, Cehennemde cayır cayır yanmayı Cennette reftâre dolaşmaya tercih etmek olurdu. İşte onlar bu sayede rüşde erenlerden olmuşlardı. Ve bu da, Rabb’in büyük ihsan ve lütufları arasında sayılması gereken nimetlerdendi...

Evet, biraz evvel de ifade ettiğimiz gibi, insan kusurlarını hissedebiliyor ve onları görüyorsa, hatalardan sıyrılma adına ilk adımı atmış demektir. Ve eğer insan kendini kusursuz görüyor ve müslümanlık adına, yapılması lazım gelen her şeyi tam ve eksiksiz yaptığı zan ve kanaatını taşıyorsa, o da yavaş yavaş batıyor demektir.

İmam Kastalânî, ondört kadar sahâbînin, nifaktan tir tir titrediğini ve münafıklar listesine kaydolup olmadıkları hakkında ciddi endişe taşıdıklarını nakleder. Bu endişe ve korku onlardaki imanın ayrı bir buuda ulaştığının alâmetidir. Onlar arasında Hz. Ömer ve Hz. Aişe validemiz gibi sürekli zirvelerde dolaşan insanlar da vardır.

Hz. Ömer Cennetle müjdelenmişti, fakat bir türlü kendinden emin olamıyordu O Büyük İnsan. Allah Rasulü’nün: “Benden sonra peygamber gelseydi, Ömer olurdu” takdiriyle serfiraz olmasına rağmen, gidip Huzeyfe’nin yakasından tutuyor ve “Huzeyfe, Allah (c.c.) aşkına söyle, Ömer de münafıklardan mı?” diyordu..

Hz. Aişe Hâne-i saadete girdiğinde, belki rüşdünü yeni idrak ediyordu. Erkek olarak Allah Rasulü’nden başka kimseyi görmemiş ve tanımamıştı. Günah onun ruhuna hiçbir zaman misafir olmadı. Hayaline Efendimiz (s.a.v.) den başka bir insan da girmemişdi. O Allah Rasulü ki, O’nun silüetinde daima Hakk (c.c.) mütecelli idi. Demek ki o müstesna kadın Hakk (c.c.)’ın tecellisinden başka bir yere bakmamış ve Hakk (c.c.) ’la bu denli bütünleşmişti. Mir’atı Muhammed’de daima Hakk (c.c.)’ı müşahede ediyor ve düşüncesiyle ötelerin yamaçlarında geziyordu. Gözü-gönlü itminan içinde ve doygundu. Bulunduğu eve sağnak sağnak vahiy yağıyor; zaten ilham yüklü bulutlar çatıdan hiç mi hiç eksik olmuyordu. Yusuf’un güzellik dileneceği bir Efendiye sahipti ve birgün bunu ifade etmişti. “Mısır kadınları Yusuf’u görünce ellerini kestiler; eğer benim Efendim’i görselerdi ellerindeki bıçakları kalblerine sap-larlardı.” İbadetteki hassasiyeti ise herkesce müsellemdi. O’nun bir vakit namaz veya bir günlük oruç-kadınlık hallerinin dışında-borcu yoktu. Ve bütün bunların yanında o, Allah Rasulü’nün en çok sevdiği insan olma pâyesine ulaşmıştı. Şimdi bütün bu dediklerimizi ve daha yüzlerce denebilecek şeyi bir araya getirin.. Hz. Aişe validemizin büyüklüğünü anlamaya çalışın. Sonra da şu tabloya ibretle bakın: Ağlıyordu. Hıçkırıkları düğüm düğümdü gırtlağında.. Allah Rasulü sordu: “Aişe seni ağlatan nedir?” Cevab verdi: “Ya Rasulallah, biraz evvel, Ve in minküm illâ vâridühâ-ister istemez hepiniz Cehenneme uğrayacaksınız’ âyetini okudum. Ve onun için göz yaşlarımı tutamadım.” Ve sözlerine devam ediyor: “Acaba o gün ehlinizi hatırlar mısınız?” Allah Rasulü cevap veriyor: “Üç yer var ki, orada kimseyi hatırlayamam. Sıratta, mîzanda ve defterlerin herkese verildiği anda; evet, buralarda kimseyi hatırlayamam..!”

İşte kendisinden şefaat ümit ettiğimiz, anamız Hz. Aişe, böyle bir endişeyle yaşıyor ve acaba ben münafık mıyım, kuşkusunu içinden bir türlü çıkarıp atamıyordu..!

Bir insanın kusurunu bilmesi kadar büyük irfan olmaz. Kusurunu itiraf edeni müjdelemeli ki, bu haliyle o kurtuluşa doğru ilk ve en çalımlı adımını atmıştır.

Sıyam, kıyam, gönül heyecanı ve göz yaşı denilen şeyler insanın mânevî hayatını kurup inşa edeceği esaslardır. Elbette bunlara ilave edilecek hususlar da vardır. Meselâ insanın malıyla fedakarlık yapması, günümüzde farzlar ötesi farz durumunda olan cihadda bulunması gibi mes’eleler, mânevî çatının vazgeçilmez rükünleridir.

Bunlardan biri eksik olursa, insan, namazın rükünlerinden birini eksik yapmış gibi, Cenab-ı Hakk (c.c.)’ın rahmetiyle rezonans olamaz. Rabbimizin rahmetiyle tam temasa geçmemiz ve aynı frekanstaki alıcı verici durumunu elde edebilmemiz için, O’nun bize, ferdî, ailevî ve cemiyet hayatımıza dair teklif ettiği bütün emirlerini arızasız ve kusursuz yerine getirmemiz icab etmektedir. Aynen bunlar, bir kilidin içine giren anahtarın dili gibidir. Dişlerden bir tanesinde herhangi bir arıza, bir bozukluk bulunsa, diğer bütünü uysa ve tutsa bile kapıyı açamazsınız. Ne olursa olsun, mükellefe düşen şey “kilide göre anahtar” deyip, sebepler planında sorumluluklarını kusursuz yerine getirmektir.

Aslında kulluğun ma’nâsı da budur. Evet, kulluk bir ısrar ve kapıda durup beklemedir. Kul kapıda duracak, belki de bir ömür boyu kapının açılmasını bekleyecek; fakat hiçbir zaman kapıyı terketmeyecektir. Hem de ilk günkü iştiyakı hiç eksilmeden, ülfet ve alışkanlıklar aşkını, şevkini alıp götürmeden, ibâdetleri ruhsuz birer cimnastik haline getirmeden.. ilk günkü tazelik, ilk günkü havf ve reca ile dopdolu olarak zamanla yarışmak, işte gerçek kulluk! Kur’ân’ın âyetleri bize bunu öğretiyor: “İman edenlerin Allah (c.c.)’ı anma ve O’ndan inen gerçek için kalblerinin saygıyla yumuşama zamanı daha gelmedi mi? Onlar daha önce kendilerine kitap verilenler gibi olmasınlar. Onların üzerinden uzun zaman geçti de kalbleri katılaştı. Onlardan bir çoğu yoldan çıkmış kimselerdir” (Hadid, 57/16).

Bu âyetin ilk muhatabı durumunda olan sahabenin, her an yenilenen atmosferini ve her defasında sanki gökten mânevî birer sofra inmiş gibi, hep ter-ü taze şeylerle yüzyüze gelmelerini, bunun ruhlarda hasıl edeceği değişiklik ve metafizik gerilimi de nazara alarak bu ifadeye muhatap olmaları düşünülürse, âyetin bize hitap etme yönü daha iyi anlaşılmış olacaktır.

Zira onları ülfete götürecek şartlar henüz tamamlanmış değildi. Durmadan yeni âyetler nazil oluyordu. Ve onlar, İslâm adına herşeyi orijinalitesiyle yaşıyorlardı. Meselâ bir gün ezan sesini ilk defa duyuyor, onun heyecan verici nefesiyle camiye koşuyorlardı. Bir başka gün Allah Rasûlü onlara yeni bir tesbih ve dua öğretiyor; bu sefer de zindeliklerini onunla sürdürüyorlardı...

Buna rağmen, yine de âyet onları ikaz ediyor ve onlardan kalb heyecanı ve gözyaşı istiyordu.

Eğer heyecanlarımız, iç burkuntularımız ve göz yaşlarımız, Kur’ân’ın talep ettiği ölçüde ve onun istediği keyfiyette değilse, bizim kendi kendimizi kınamamızdan ve levmetmemizden daha normal ne olabilir ki?

Evet, boyunduruğun yere konduğu şu dönemde, din-i mübin-i İslâm’ı i’lâ etmek için koşup cihad etmiyor veya edemiyorsak; küfrün savleti altında ezildiğimiz bir dönemde, hakkı batılın satvetinden kurtarmak için uykularımız kaçmıyor ve ciddi bir ızdırap duymuyorsak, kınanacak birisi varsa o da biziz. Ve bu mevzûda herkes kendini ayıplamalı ve kendine levmetmelidir.

Biz bu kapının azat kabul etmez köleleriyiz. Hizmet kapısından asla ayrılamayız. Zaten gidecek başka kapı mı var ki ayrılıp oraya gidelim? Sonuna kadar diretecek ve asla bu kapının eşiğinden yüz çevirmeyeceğiz.

Allah (c.c.)’ın veli kullarından biri, senelerce Rabb’e kullukta bulunur. Nice müridler yetiştirir. Yetiştirdiği her müridin bir gün gelir ki gözünden perde açılır ve şeyhinin durumunu müşahede eder. Ne acıdır ki Levh-i Mahfuzda şeyhleri “Şakî olarak” yazılmaktadır. Bir bir onu terkederler. Sonunda sadece sadık bir mürid kalır. Durumu çok iyi bilen; fakat bir ders daha vermek için sabırla olanları seyreden şeyh bu müride sorar: “Arkadaşların niçin dergâhı terkettiler; artık gelmiyorlar.” Mürid, utanarak, hicab ederek cevab verir: “Efendim, der. Sizi şaki olarak gördüler ve onun için halkayı terkettiler.” Şeyhin dudaklarında buruk bir tebessüm belirir. “Yavrum, der, ben onların daha henüz gördüklerini kırk seneden beri görmekteyim. Ama başka kapı mı var ki oraya gideyim?” Şeyhin bu sözü semayı ihtizaza getirir. Levha birden değişmiştir. Şimdi o, elden ele bir gül gibi koklanan bir mutlu ve bir saiddir. Sahâbîden sonraki devirlerde, toprak öyle münbit ve verimli hâle getirilmiştir ki, binlerce Allah (c.c.) dostu, Hakk (c.c.) yârânı yetişmiştir. Ve bunlardan hiçbiri o kapıyı terketmemiştir. Bak onlardan biri, İbrahim b. Edhem hazretleri ne diyor:

“İlâhî isyankâr kulun Sana geldi ve hep Sana gelir
Günahlarını itiraf eder ve Sana yalvarır
Affedersen bu Sen’in şanındır, Sana yakışır
Kovarsan, beni Sen’den başka kim affedebilir?”

Riya endişesi, eskiden beri en büyük zâtların da, içlerinden atamadıkları bir endişedir. Elbetteki onların riya anlayışı bizimkilerden çok farklıydı ama, yine de o endişe vardı. Bundan kurtulmanın belli yolları vardır: Evvela, yaptığımız her işe Rabbimiz muttali olduğunu ve içimizden geçenler dahil bütün amel, fiil ve düşüncelerimizin Cenab-ı Hakk (c.c.) tarafından bilindiğini hiç bir zaman unutmamalı ve daima her hareketimizi bizzat O’nun murakabesi altında yapıyor gibi yapmalıyız. Ayrıca, kalbimize hüşyarlık kazandıracak evrad, ezkar ve kitapları her an mütalâadan uzak kalmamak, bizi neticeye götürücü çareler arasında değerlendirilebilir.

Başka bir soruya cevap faslında, arîz ve amîk anlatılmış olan bu hususu oraya havale edip kısa kesiyorum.


CENÂB-I HAKK HEM BİR TANE HEM DE HER YERDE, İZAHI NEDİR?

Cenab-ı Hak, hem bir tanedir, hem de her zaman ve her mekanda ilmiyle, kudretiyle, hâzır ve nâzırdır. Biz böyle demekle, Allah’ın zatıyla, bir cisim gibi yer tuttuğunu, bir hayyiz işgal ettiğini düşünmüyoruz. Allah bir tanedir derken, celâlinin ve azametinin ifadesini söylüyoruz. Allah her yerdedir derken de, Rahmâniyetiyle, Rahîmiyetiyle, ilmiyle, kudretiyle yani -benzetmek olmasın- güneş şualarıyla başımızı okşadığı halde, biz ona yetişemiyecek kadar bizden uzak olduğu gibi, Cenab-ı Hak’da bu sıfatlarıyla bizi kuşattığı ve bize bizden yakın olduğu halde, bizim O’na ulaşmama buudumuzla da bizden nâmü-tenahi muallâdır. Evet, Cenab-ı Hak “Biz insana şah damarından daha yakınız.” (Kaf, 50/16) buyuruyor. Bana şah damarımdan daha yakın olan Allah, demek ki keyfiyetsiz, kemmiyetsiz olarak her yerde hâzır ve nâzırdır. O, “İnsanla kalbi arasına girer” (Enfal, 8/24). Demek ki bana kalbimden de yakın. Eğer ben desem ki, “Kalbimde Allah vardır” doğrudur. Çünkü O beni benden daha iyi bilir. Ben kendi kalbimi anlıyamamış olabilirim. Ve yine: “Attığın zaman sen atmadın, attığını Allah attı.” (Enfal, 8/17) buyurulduğuna göre, demek ki Bedir’de ve daha başka yerlerde Efendimiz adına atan da Allah (c.c.) idi. Öyleyse atmaya varıncaya kadar herşeye doğrudan tesir ediyor. Öyleyse Allah her yerde... Bu ve benzeri ayetler, Rabbimizin, Rahmaniyet ve Rahîmiyetiyle, Cemaliyle, Celaliyle, Kemaliyle, Kudretiyle, İlmiyle, İradesiyle ve diğer sıfat ve isimleriyle her yerde hâzır ve nâzır olduğunu gösteriyor.

Ve, Allah aynı zamanda da bir tanedir. Bir tane olması, hem kâinattaki hakikatların, hem de Kur’an’ın nasslarının ifadesidir. Eğer, -haşa!- kâinatta iki ilah olsaydı, yer gök fesada giderdi. Zaten Allah Kelamı da bundan başkasını söylemiyor. “Allah’dan gayri göklerde ve yerde bir kısım ilâhlar bulunsaydı, yer-gök fesada gider, her yeri bir kaos alırdı” (Enbiya, 21/22) Yani yıldızlar müsademe eder, zerreler ve küreler birbiriyle çarpışırdı. Öbür taraftan güneşten gelen şualar ve radyasyonlar karşısında yeryüzündeki uranyum inkılablara girerdi, zincirleme reaksiyonlarla her şey yok olur giderdi. Eski kelâmcılar buna “Bürhan u temanü” diyorlar. Yani bu delîle göre, Allah bir tanedir. İki olmaz. Çünkü en küçük bir şey dahi, meselâ bir vapurun dümenine iki el karışsa karıştırır. Bir arabanın iki tarafında iki tane direksiyon olup da, iki şöför tarafından idâre edildiğinde, yollara rağmen keşmekeşliğe girileceği gibi, kâinat’da, iki muhtar güç tarafından idâre edildiğinde fesat ve kargaşaya gireceği kaçınılmazdır. Binaenaleyh ahenk içinde devam eden şu kocaman kâinat mekânizması içinde, gizli bir kaderin işlediğini görüyoruz. Makro âlemden normo âleme, ondan mikro âleme kadar, her şeyde başdöndürücü bir nizam ve ahengin varolduğu seziliyor. Bu ahenk ve nizam, ilmî bir plân ister. Bunun, ilmî plândan varlık sahasına çıkması için de bir kudret ve irade gerekir. Sonra da devamlı görüp-gözetme şarttır. Bunun için de bir tek elden başkasının karışmaması. Zira insanlar bile kendi işlerine başkasını müdahale ettirmek istemezken -ki buna “Redd-i müdahale kanunu” denmektedir- nasıl olur da Cenab-ı Hakk’ın bu kâinat çapındaki içiçe işlerine başkası karışabilir. Onun için diyoruz ki, şu kocaman kâinat kitabının, fabrikasının veya saatinin içine iki el birden uzansaydı mutlaka herşey karışacaktı. Karışmadığına göre, kâinatın Sâhibi, Mâliki, İdarecisi bir tanedir.

Şimdi, meseleyi bir de vicdan yönüyle ele alalım:

Çevremizde cereyan eden olaylar, hem bizim iç dünyamızda hem de realite plânında, Allah’ın biricik dayanak, biricik sığınak ve biricik melce olduğunu isbat etmektedir. Çünkü, meselâ, ben âciz ve fakir bir insan olarak, acz ve fakrımı idrak şuuru içinde, kırılmış bir tahta parçası üzerinde, denizin müthiş dalgaları arasında, ellerimi kaldırıp “Ya Rabbi Ya Rabbi!” diyorum. Vicdanımın derinliklerinde biliyorum ki beni duyacak birisi var.. Beni duyması için de O’nun her yerde hâzır ve nâzır bir Rabb’ül Âlemîn olması lazımdır. Öyle bir Rabb’ül Âlemîn ki, benim niyazımı işittiği aynı anda bir karıncanın kendisine has ızdırar diliyle yaptığı duâ ve taleplerini de işitir.

Demek ki O, karıncaya da şah damarından daha yakın. Dünya çapında kabul olan bütün duâlar bu gerçeği ifade de güçlü birer beyandır.

Allah Rasûlü anlatıyor: -Geçmiş Peygamberlerden biri kavmini topladı, yağmur duâsı için yola çıktı. Yolda bir karınca gördü. Karınca sırtüstü yatmış el ve ayaklarını hareket ettiriyor ve kendine has diliyle duâ ediyordu. O Peygamber yanındakilere hitaben: “Artık geri dönebilirsiniz. Çünkü Allah sizden başkasının duâsı sebebiyle yağmur gönderecektir” dedi. Sonra da ihtiyaç veya ızdırar diliyle o duâyı yapanın karınca olduğunu bildirdi.

En küçüğünden en büyüğüne kadar muztar kalan her varlık Allah’a karşı duâ ve niyazda bulunur, Allah da bu duâlara cevap verir. Cenab-ı Hak “Muzdar duâ ettiği zaman onun duâsına icabet eden kimdir?” (Neml, 27/62) âyetiyle bize bu hakikatı talim edip haber vermektedir. Zaten vicdanlarımız bunun şahidi değil mi?

Öyleyse Allah her yerde hâzır ve nâzırdır. O, herkesin her halini görür, her sesi duyar, herkesin imdadına koşar, herkese Rahmâniyet ve Rahîmiyeti ile tecellî eder. Binaenaleyh, azametlidir, başka yardımcıya ihtiyacı yoktur. O, herşeyi tek başına yapar; cenneti, baharı yaratma kolaylığı içinde yaratır. Bu O’nun azamet, Celâl ve Vâhidiyetinden kaynaklanan bir neticedir. Ve Allah her yerde, her mekanda hâzır ve nâzırdır, ama cisim olarak ve mekan tutarak değil, O, esma ve sıfatlarıyla keyfiyet ve kemmiyetten müberra ve münezzeh olarak, hâzır ve nâzırdır. Bu da Cenab-ı Hakk’ın Ehadiyetinin, Cemâlinin, Rahmaniyet ve Rahîmiyetinin cilvesidir. Meselâ, işte şahid!

Eğer benim gözümden suyu çekip kurutsa, ve onu hiç sulandırmasaydı, bir hastalık olan göz kuruması gibi bir illete maruz kalacaktım. Demek ki O, her dakika gözümü görüyor ki, hastalıktan korumak için onu sulandırıyor. Gözü bana veren ve eşyayı görmeme onu vesile ve vasıta kılan aynı zamanda gözümü de, gözümün gördüklerini de bilen, birisi olması lazımdır ki, bu işler olsun. Ve yine, meselâ; yediğimi hazmedebilmem için, ağzımda lokmayı sulandıran, mideme şifre gönderen, kafamı harekete geçiren, vücudumdaki gıda maddelerini muhtaç olan hücrelere, hemde en âdil bir şekilde taksim eden bir zât olması lazımdır ki, şu benim hayatım devam edebilsin. Onun içindir ki, “Rabbimizin isimleri bizim üzerimizde Rahmâniyet ve Rahîmiyetiyle tecelli ediyor.” diyoruz. Eğer Rabbimiz her yerde hâzır ve nâzır olmasaydı, lokma ağzımızda kurur kalırdı, mideye inen şey taş gibi inerdi ve hiçbir şey hücrelere âdilane taksim edilemezdi. İşte bütün bunlarla biz, Allah’ın bize bizden daha yakın olduğunu anlıyoruz. Evet, Cenab-ı Hak isim tecellileriyle bize şah damarımızdan daha yakındır. Fakat biz, bize ait hususiyetlerimizle O’ndan çok uzağız...

Şimdi, bunu nasıl tevfik edeceğiz, onu bir misalle izah etmeye çalışalım: Meselâ güneş bize bizden yakındır. Ama biz ondan çok uzağız. Güneş haddizatında bir tanedir, fakat hergün çeşitli boydaki dalgalarıyla başımızı okşar, her gün ağaçların dallarında bizim hesabımıza meyvaları kendi kazanında pişirir, durur.. Güneşin harâreti, ziyası, ışığı, renkleri tıpkı onun sıfatları gibidir. Eğer harareti onun kudreti, ışığı ilmi, yedi rengi de görmesi, duyması vs. gibi duyguları olsaydı bize bizden daha yakın olarak, bizde tasarruf yapacaktı. Kaldı ki güneş, kesif ve maddi bir varlıktır. Onun bünyesinde her zaman Hidrojen helyuma dönüşüp bundan hasıl olan ve milyonlarca tona tekabül eden ışın ve radyasyonlar da gelip bize, küremize, küremiz gibi daha nice yerlere ulaşmaktadır. Kaldı ki, Güneş, netice itibariyle maddeden ibaret bir varlıktır. Halbuki Allah maddeden münezzeh ve müberradır. Allah; ışın, radyasyon veya atom değildir. O, bunları yaratandır. Onun için bunlardan başkadır.. Allah-u Teâlâ Münevvirunnur’dur. Nura fer veren O’dur; nuru tasvir eden, şekillendiren O’dur; nura kaynak olan O’dur; nuru yaratan O’dur. Bütün ziyalar, ışıklar, harâretler, renkler, O’nun kabza-ı tasarrufundadır. Allah’ın yarattığı güneş öyle olunca, elbette Allah (c.c.) evveliyetle hem bir tane, hem de her yerde hâzır ve nâzır olacaktır. Kaldı ki Nur ismine mazhar ehlullah’tan, “Abdal” dediğimiz bir kısım zatlar, “vücud-u mevhibe-i Rabbaniye” leriyle, yani ruh buudlu ikinci vücudla bir anda yüzlerce yerde bulunabiliyorlar. Sözlerine îtimad edilir pek çok kişinin şehadetiyle bir zat, aynı günde hem İzmir’de hem Eskişehir ve hem de Ankara’da görülebilmektedir. Ve onu, kimbilir daha nerelerde görenler vardır! Allah’ın maddeden mürekkeb âciz bir kulunun, ikinci varlığı olan dublesi, bir anda böyle yüz yerde görülürse, onu bu kadar kâbiliyet ve istidatlarla donatan, maddeden münezzeh ve müberra olan Hâlık, birliğiyle beraber niçin isim ve sıfatları ile her yerde hâzır ve nâzır olmasın ki! Değil mü’min veliler ve onlardaki “vücud-u mevhibe-i Rabbani”, bugün Avrupa’da ruhî tecrübeleriyle bir kısım spritualistler ve medyumlar aynı şeyi yapıyorlar. Gün geçmiyor ki, gazetelerde, mecmualarda bunlara dair pek çok enteresan hâdise neşredilmiş olmasın.

Evet, bunlara dair, her gün bir sürü şey duyuyor ve okuyoruz. Bunlardan birisi diyor ki: “Ben Londra’da bir seansta bulundum, aynı anda Fransa’da bulundum, aynı anda Belçika’da da bulundum.” Hakikaten o şahsı oralarda görüyorlar. Melâike-i Kirâm bir anda pek çok yerde bulunabiliyor, cinler bir anda bir çok yerde görülebiliyor, büyük şeytan, büyük kimselerin hepsine tesir etme yolunda, bir tane olmasına rağmen, tahtını bir yere kuruyor.. ve bilhassa baştakilerin hepsine bir anda sinyaller göndererek, hepsini bir ölçüde tesir altına alabiliyor... Allah’ın en aciz, en hakir varlıkları bu kadar hârika şeylere mazhar olurlarsa, acaba bunları var eden, varlıklarını devam ettiren, O Hayy-u Kayyum olan Allah (c.c.), isim ve sıfat tecellileriyle her yerde hâzır ve nâzır olamaz mı?


KALB-İ SELİM NEDİR?

Selim “Selime”den gelir. İslâm kelimesiyle aynı köktendir. Lügat ma’nâsı itibariyle kalb-i selim, hastalıksız ve arızasız kalb demektir. Daha has ma’nada ise o, İslâm’dan başka herşeye kapalı olan kalbdir.

Kalb-i selim sahibi olmak, Kur’an’da bir mü’min adına ortaya konan vasıfları yaşamaktır. Bu tarif umumidir ve herşeyi içine alır mahiyettedir. Hz. Aişe validemize sorarlar: “Allah Rasûlü’nün ahlakı nasıldı?” Cevap verir: “Siz hiç Kur’an okumuyor musunuz?” “Okuyoruz”, derler. Ve sözüne devam eder: “O’nun ahlakı Kur’an’dı.” Evet, Kur’an, evvelâ Ra-sûlullah (a.s.) kendi hayatını ona göre düzenlesin, tanzim etsin diye indirilmiş bir kitaptır. Daha sonra da imam nasıl yapıyorsa arkadaki cemaat da öyle yapacak ve bütün Ümmet-i Muhammed düşüncelerini, tasavvurlarını hayat ve ahlâkını ona göre tanzim edecektir. Bir de biz, selim kalbi, daha ziyade insanlara zarar veren şeylerden salim olan kalb olarak düşünürüz .Çünkü bir hadisde “El-Müslimu, men selimel müslimûne min lisânihi ve yedihi” “Müslüman, müslümanların elinden ve dilinden zarar görmediği kişidir.” buyurulmaktadır. Bu biraz hususi, fakat enfes bir tariftir. Müslüman, eliyle ve diliyle kimseye zarar vermeyecektir.

“Kalb-i Selim”, Kur’an-ı Kerim’de iki yerde geçer. İkisi de Hz.İbrahim ile alâkalıdır.

Hz.İbrahim kavminin ve bilhassa babası Azer’in dalaleti ve sapıklığı karşısında iki büklümdür ve ızdırap içinde kıvranmaktadır. Bunun böyle olması gayet tabii ve fıtridir. Zira her insanda cibilli olarak, yakın çevresine karşı bir sevgi ve alâka vardır. Hele bu çevre daraldıkça sevgi ve alâka daha bir artmaktadır. Hiçbir sâlih evlad babasını sapıklık içinde görmek istemez, istemek bir yana, onun sapıklığı sâlih evladı herşeyden daha çok üzer ve dilgir eder. Hele bu Hz.İbrahim gibi şefkatin doruk noktasında bir peygamber ise; Onun ızdırabı herkesten fazla olur. İşte Hz.İbrahim böyle ızdıraptan iki büklüm bulunmaktadır.

Birgün yine, içinde babasının da bulunduğu bir topluluğa tevhid dersi vermekte ve onları hak dine davet etmektedir. Ancak kavmi ve babası ona karşı diretir, onun davetine icâbet etmez. Atalarının dini üzere olduklarını söylerler. Bu hemen her devirde, gerçeğe inanmayan insanların mazeretler veya dayanakları olmuştur. İşte böyle bir manzara karşısında Hz. İbrahim ellerini kaldırır ve Rabbine şöyle yalvarıp yakarır:

“Ey Rabbim! Bana hikmet ver ve beni sâlihler arasına ilhak eyle. Sonradan gelenler arasında beni yâd-ı cemîl yap ve “Naîm” cennetine vâris olanlardan kıl. Babamı da bağışla o şüphesiz sapıklardandır. İnsanların diriltileceği gün, Allah’a selim bir kalple gelenden başka kimseye malın ve oğulların fayda vermeyeceği gün, beni rezil etme!” (Şuara, 26/83-89).

Hz.İbralim selim bir kalbe sahipti. “Nitekim Rabbine selim bir kalple geldi” (Saffat, 37/84) âyeti bize bu hakikatı anlatmaktadır. Ve O, ahirette insana ancak selim bir kalbin fayda vereceğini söylüyordu. Yani küfrün hakim olduğu bir kalbin, selamete ermesi kat’iyyen düşünülemezdi. Kafir olan kimsenin evladı Hz.İbrahim (a.s.) bile olsa, eğer onun kalbine küfür hâkimse, Hz. İbrahim de olsa ona bir yararı dokunmayacaktır. Evet, O İbrahim Halilullah ki, pek çok Peygamberin babasıdır ve ihraz ettiği makam itibariyle, âhir zamanda gelecek, en büyük Nebi, Nebiler Sultanının, ben ona benziyorum diyerek iftihar ettiği bir insandır. İşte bu Zatın babası Azer’in kalbi küfürle doludur ve O’nun babasına hiçbir yararı olamamaktadır. Efendimiz (a.s.m.) buyuruyor ki: “Hz. İbrahim ahirette de aynı ızdırapla kıvranacak ve babasını ayaklarının dibinde görecek, “Rabbim! Ne olur bu benim babam!” diyecek... Fakat Allah, Azer’i meshederek, Hz.İbrahim’in içindeki alâka ve sevgiyi silecek ve ona babasını unutturacak.” Böylece “Halîlim, Dostum” dediği ve rahmetinin bağrına bastığı İbrahim’ine değişik bir buudda rahmetiyle tecelli edecek.

Mes’eleye bu zâviyeden bakınca kalb-i selimin ne demek olduğunu daha iyi anlamış oluruz. Kalb-i selimin, evvelâ küfürden, tereddütten, şirkten salim olması lâzımdır. İçinde küfrün kol gezdiği bir kalp ne kadar insanca davranışlar içinde de bulunsa selim olamaz. Günümüzde çok hümanistler var, “Benim kalbim temiz, zira ben insanları çok seviyorum, hep onlar için hayra koşuyorum.” diyorlar, ama boştur; çünkü inkâr içindeki bir kalb kat’iyyen selim ve salim olamaz. Çünkü o kainatın sahibini inkâr etmekte ve kalbi küfür içinde bulunmaktadır. Aslında insânî değerlere saygılı olmak çok önemlidir. Ancak hem o değerleri gerçek yüzleriyle idrak hem de bu idrakin sürekliliği, insanın insanlığının esası olan îmâna bağlıdır. Îmân olmayınca bütün iyilikler, güzellikler, fazîletler ya yalan veya süreksizdir. Dolayısıyla da değersizdir.

Hem, nasıl bir insan memleketine, hatta insanlığa çok faydalı bazı hizmetlerde bulunsa; fakat o memleketi idare edenleri ve o memlekettin kanununu, nizamını tanımayacağını söylese, zannediyorum böyle biri hemen derdest edilir ve cezalandırılır. Daha önceki faydalı işleri, hizmetleri hiç nazara alınmaz. Öyle de, Kâinatın Sâhip ve Mâliki’ni tanımayan bir insan, vatan ve milletine ne kadar faydalı olursa olsun, âhirette derdest edilip cezalandırılır ve yaptıkları ona hiçbir fayda getirmez. Siz Ebu Talib’e bakın ki, Efendimizi (a.s.v.) ta çocukluğundan itibaren yanına aldı, 48 sene himaye etti.. Ve hep O’na arka çıktı. Kimseyi O’na dokundurtmadı. Ama buna rağmen, îmân etmediği için O İlâhî teminatı kazanamadı. Hatta Ebu Bekir, başı bir kuşun tüyleri gibi kıvırcık kıvırcık bembeyaz olmuş, babası Ebu Kuhafe’yi alıp, Efendimizin huzuruna getirdiğinde Ebu Kuhafe Efendimiz’in dizlerinin dibine oturmuş, geç de olsa oğlunun girdiği nurlu yola girmiş ve müslüman olmuştu. Bunun üzerine de Hz.Ebu Bekir ağlamaya başlamış ve Rasulullah (a.s.m.) de: “Niçin ağlıyorsun, baban hidayete erdi ya” diye sormuştu. Hz.Ebu Bekir’in cevabı da şu olmuştu: “Ya Rasulallah! Babamın yerine şu kelime-i tevhidi söyleyenin Ebu Talib olmasını ne kadar arzu ederdim!” Çünkü Ebu Talib Efendimiz (a.s.m.)’ı himaye edenlerin başında idi, O’nu bağrına basmış ve: “Git, bildiğini yap, ben sağ olduğum müddetçe Sana kimseyi dokundurmam.” demişti. Ayrıca çocuklarından Haydar-ı Kerrar Hz.Ali’yi ve Mute’nin kahramanı Cafer’i Efendimiz (a.s.m.)’ın emrine vermiş, vermiş ve onları en emin ele teslim etmişti. Ama, bütün bunların Ebu Talib’e bir faydası dokunacak mıydı? İşte bütün mesele burada! Eğer îmânla gitmişse, evet. Şayet îmânla gitmemişse, o zaman işi çok zor ve kurtuluşu mümkün değil.

Bu ma’nâda kalb selimliği çok önemli bir husustur. İnsanlar birçok iyilik yapabilir; civanmert davranabilirler. Fakat evvelâ kalbin şirkten, küfürden ve dalâletten kurtulması gerekir.

İkincisi ise, o kalbin İslâmiyet ile mamur ve Kur’an ahlâkı ile donanmış olması lazımdır. Şayet, kalb Kur’an’ın tarif buyurduğu ve teklif ettiği ahlâk ile mamur değilse, o kalb selim değildir. Bütün bunlardan sonra Efendimiz (a.s.m.)’in yüce ahlâk ve ulvî seciyeleri de kalb-i selimin tezahürleridir. Bir insan ahlâkını Efendimizin ahlâkına uydurduğu ölçüde selim kalbe sahip sayılır. Aksine kendi kendini aldatmış olur. Ümid ediyoruz ve Rabbimizden niyaz ediyoruz ki bizi onun yüce ahlâkıyla serfiraz kılsın.

Bugün, İslâmiyete hizmet eden mü’minler, öyle ümit ediyoruz ki -İnşaallah- ellerinden geldiğince ibadet-ü taatta bulunmakta ve onunla gönüllerini mamur kılmaya çalışmaktadırlar. Aynı zamanda insanların dünyevî ve uhrevî saadetlerini temin maksadına matuf olarak da çok defa kendi maddi-mânevî füyûzat hislerinden fedakarlıkta bulunmakta ve kendi yaşama zevklerini, yaşama hazlarını bir tarafa iterek başkalarını yaşatma, onları mesud etme arzu ve iştiyakıyla gerilime geçmekte ve küheylanlar gibi koşmaktadırlar. Bir yerde bir araya geliyorlarsa, bu sadece ve sadece hizmet düşüncesini, hizmet azmini kuvvetlendirmeye matuftur. Gerçekten kulak verip onların heyecanlarını dinlediğiniz zaman, sînelerinin “ilâ-i kelimetullah” mülâhazasıyla attığını duyacak ve bunların o -va’dedilen zatlar olduklarını- anlayacak ve hissedeceksiniz. Müslümanlık bu fedakar ruhlarla her zaman iftihar edecektir. Zira onlar gelecek adına dirilişimizi tekeffül etmiş, desteklemiş ve omuz vermiş gerçek mü’minlerdir. Ve işte bunlar, selim ve salim kalb sahibi insanlardır.

Selim ve salim kalb mevzuu çok mühimdir, çünkü Kur’an âyetleri onu mal ve evladın karşısına koymuş ve: “Mal ve evlad fayda vermez, o gün ancak kalb-i selim fayda verir” buyurmuştur.

Sanma ki ey hace senden sim-ü zer isterler,
Yevme lâ yenfe’uda kalb-i selim isterler.

İyi yaşamış mısın? İyi ölmüş müsün? İyi dirilebilecek misin? Liva-ül hamd’in yolunu bulabilecek misin? Kevserin başına ulaşabilecek misin? Efendimiz seni uzaktan görüp, tanıyacak mı? Senin ahiretteki durumun, bu sorulara ve daha başkalarına vereceğin cevaba bağlıdır. Zira Allah Rasûlü: “Ben benimkileri tanırım” buyuruyor. Nasıl tanıyacağı sorulunca da “Sizin alnı beyaz, ayakları sekili atı, yüzlerce ve binlercesi arasından tanıdığınız gibi ben de benimkileri abdest azalarından tanırım.” cevabını verir. Allah Rasûlü sizi, alnınızdaki “Sîmahüm fî vücuhihim min eserissücûd” (Feth, 49/29) âyetiyle mühürlenen damgadan tanıyacaktır. Ebû Hureyre (r.a.), kollarını omuzlarına kadar yıkıyordu. Kendisine niçin böyle yaptığı sorulunca da: “Abdest azalarının nûrunu arttırmak istediğim için” cevabını veriyordu. İşte bu selim bir kalbe sahip olmanın tezahürüydü.


İSLÂMİYETİN KISA ZAMANDA YAYILMASININ, 1300 SENE GİBİ UZUN ZAMAN YAHUDİ VE HRİSTIYAN DÜNYASI TARAFINDAN MAĞLUB EDİLEMEYIŞİNİN SEBEPLERİNİ ANLATIR MISINIZ? AYRICA BUGÜNKÜ MAĞLUBİYET VE HEZİMETİMİZİN SEBEBİ NEDİR?

İSLÂMİYETİN KISA ZAMANDA YAYILMASININ,
1300 SENE GİBİ UZUN ZAMAN YAHUDİ VE HRİSTIYAN DÜNYASI TARAFINDAN MAĞLUB EDİLEMEYIŞİNİN SEBEPLERİNİ ANLATIR MISINIZ? AYRICA BUGÜNKÜ MAĞLUBİYET VE HEZİMETİMİZİN SEBEBİ NEDİR?

“Müslüman” kelimesi, Türkçemize Farsçadan geçmiş bir kelimedir. “Müslim” kelimesini acemler, kendilerine göre cemileştirmek için “-an” harflerini ilave etmiş, “müslüman” demişlerdir. Biz de öyle kullanıyoruz.

İslâm ve îmân kelimeleri üzerine farklı farklı mütalâalar yürütülmüştür; ama biz burada o hususdaki nüanslara girmeyeceğiz. İslâmı îmânla beraber ifade edecek olursak, müslüman Allah’a ve inanılması gereken esaslara, hem de aksine ihtimal vermeyecek şekilde inanmış ve Allah’a teslim olmuş insandır. Yani müslüman, Cenab-ı Hakk’ın ona şahsî, ailevî, içtimaî hayatını düzenlemesi adına ne kadar emirleri varsa, hepsini yürekten samimiyetle, ihlasla temsil eden insandır. Bazı devirlerde, müslümanlar İslâmiyeti, elifinden ye-sine kadar temsil etme fırsatını bulamamış olabilirler, onu temsil aşk ve iştiyakıyla yanar, onu yaşama arzusuyla kıvranıp dururlarsa, inşaallah mes’ûl olmazlar ve muâheze de edilmezler. Zira bir kere boyunduruk yere konmuştur. Bir hamlede onu kaldırıp yerine koymak mümkün değildir. Düşünce, plan, azim ve karar yeter.. evet eğer onlar, fevkalâde bir iştiyak ve cinnet derecesinde bir arzuyla bu işin arkasına düşmüş ve ölesiye onu takip ediyorlarsa mes’ûliyetten kurtulurlar. Zaten mes’ûliyetten kurtulmak içinde, ya İslâmı bütünüyle yaşamak ya da yaşamak arzu ve iştiyakıyla yanıp-yakılmak şarttır.

Aksi davranış ise, hem dünya hem de âhiret mes’ûliyetini kaçınılmaz kılacaktır. Dünyada hep zillet çekecekler; zira İslâm’dan kopuk yaşamaları onları içtimaî, iktisadî, ticarî ve askerî hayata ait bütün saha ve ünitelerde küfrün sultası altında kalmaya mahkum edecektir. İlim ve teknik planda da mağlup düşeceklerdir. Ahirette ise, bunun hesabını verecek ve orada can yakıcı bir azapla karşılaşacaklardır.

Belki 1300 sene değil ama, en az 1000 sene müslümanlar, mânevî helezonlarla hep yükselişten yükselişe sıçradı ve başdöndürücü zirvelerde dolaşdılar. Bilhassa Raşid Halifeler devrinde bu yükseliş, adetâ semavî bir keyfiyet kazanmıştı. Zaten Allah Rasûlü’de, bu gül devriyle alâkalı şöyle buyuruyorlardı:

İslâm ordusu bir beldeye gelir ve oranın ahalisi, “Sizin içinizde peygamberi gören var mı?” diye sorar. Eğer “Evet, var.” denilirse kapılar ardına kadar açılır.

“Sonra bu soru “Allah Rasûlünü görenleri gören var mı? ” şeklinde de sorulabilir. Yine “Evet, var” denirse kapılar ardına kadar açılır.

“Daha sonra ise “Sahabeyi görenleri, yani tabiini gören var mı?” diye sorulur. Cevap “Evet, var” olursa, yine kapılar açılır ve fetihler sürer gider.

Zaten başka bir hadiste Efendimiz bu üç devreyi en hayırlı devreler olarak vasıflandırmakta ve şöyle buyurmaktadır:

“En hayırlı nesil benim içinde bulunduğum nesildir. Sonra onları takip edenler, sonra da onları takip edenleri takip edenlerdir.”

İslâmi geçmişimize bakınca bütün tarihi vak’aların, Efendimiz’in bu ifadelerini doğruladığını görürüz.

Râşid Halifeler devri bütünüyle 30 senedir. Bununla beraber daha Hz. Osman döneminde Müslümanlar dünyanın dört bir yanına yayılmışlardı. Bir taraftan Erzurum’a kadar varmış, diğer taraftanda Aral gölüne uzanmışlardı. Halbuki o devirde ihtilaflar doruk noktadaydı. Buna rağmen, cihad ruhu onlarda devamlı hamle şuurunu besliyordu. O dönemde Afrika, bir baştan bir başa fethedildi. Ukbe b. Nâfi, oraya giren ilk müslüman kumandan olarak, koca Afrika’nın fethini kendi hayatının günlerine sıkıştırabilmişti. Vefat ettiği zaman 50 yaşındaydı. Bu elli senelik dar zaman dilimi içinde bir baştan bir başa bütün berberîlere sözünü dinletmiş, o günkü arapların karanlık deniz dedikleri Atlas Okyanusuna dayanmış ve atını yarı beline kadar suyun içine sürüp yeryüzünde ideal bir insanın söyleyebileceği en güzel sözü söylemişti: “Allah’ım bu karanlık deniz karşıma çıkmasaydı, Senin adını denizler aşırı ötelere de götürecektim.” Onların transatlantikleri, uçak gemileri, hatta fırtınalı zamanlarda, denizlerde yüzecek vapurları da yoktu. Bu uzak ülkelere atın, devenin sırtında taşınıyor, deniz aşırı ülkelerede sallarla ulaşmaya çalışıyorlardı. Buna rağmen dünyanın dört bir bucağında hem de çok kısa zamanda at oynatabilmişlerdi. Meseleyi riyazî olarak arzetmek icabederse, dört Halife döneminde İslâm adına, gönüllerin fethedilmesini hedef alan fütuhat, daha sonra ki bütün Emevî, Abbasî, Selçukî ve Osmanlı dönemlerinde fethedilen yerlere denk idi, belki daha da fazladır.

Kaderin mahrem bir sırrıdır ki, bugün dünyanın dört bir yanında, nerede müslüman varsa, orası mutlaka Sahabi döneminde fethedilen yerlerdir. Endülüs, 8 asır müslümanların elinde kalmış olmasına rağmen, gözdoldurur bir şey bulmak çok zordur. Fakat Türkistan’da, Dağıstan’da, Mengücistan’da, Özbekistan’da hâlâ camiler, medreseler vardır. Çünkü buralar Sahabe tarafından fethedilmiştir. Aynı zamanda buralar, Buhari’den, Müslim’e, Müslim’den Tirmizi’ye, ondan İbn-i Sîna’ya, Fârâbi’ye kadar hem ilim sahasında hem de sahasında en muhteşem sîmaları yetiştiren yerlerdir. İslâm buralarda hakkıyla yaşanmıştır.

Şimdi, ihlasla temeli atılmış, samimiyetle tohumu saçılmış ve harcında Sahabenin kanı olan bu yerler inşaallah bir gün yeniden İslâmın “yed-i beyza”sına teslim olacaktır. Evet, milletçe, bu eski ülkelerde yeniden varlığımızı hissettireceğimiz günleri bekliyoruz. Ve inanıyoruz ki, gün gelecek oralarda kaybolan İslâmi hava, İslâmi ruh ve şuur mevce mevce yeniden dalgalanacaktır. Bu ayrı bir fasıldır ve aynı zamanda bizim de bam telimizdir. Şimdilik bu konuya bir nokta koyup geçiyor ve sadede dönüyoruz.

Sahabi çok kısa bir zaman içinde cihanı fethe muvaffak olduysa her halde bunun kendine göre bir hesabı ve değerlendirmesi vardır. Sahabi ki, teker teker hepsi, İslâm davasını birer mecnûnu idiler. Evet, dıştan ve zâhiri gözle bakanlar onlara deli derdi. Çünkü onların yaptıkları aklı durdurup, hayali donduracak çapta şeylerdi.

Hz.Ali, Allah Rasûlü hicret esnasında Mekke’den ayrılırken O’nun yatağına yatmıştı. Bu, kılıç darbeleri altında paramparça olmayı baştan kabulleniş demekti. Müşrikler elleri havada kaldılar. Zira yataktaki Efendimiz değil, Hz.Ali’ydi. Ellerinin havada kalması ise hayrettendi. Bu işe akıl erdirememiş ve donup kalmışlardı. 17 yaşındaki bir genç, nasıl olur da hayatını hiçe sayarak böyle bir fedakarlık yapardı? Ebu Cehil dahil bütün Mekke müşrikleri küçük dillerini yutmuşlardı. Ve, yine Ebu Cehil, Abdullah İbni Cahş’ın damının üzerine çıkıyor, içerde koyunların melemesini, kedilerin miyavlamasını duyuyor ve dehşetten dehşete düşüyordu. Çünkü evde insan adına hiç kimse kalmamıştı. Dostun (a.s.m.) kendisi Medine’ye gidince, herkes de arkadan koşup gitmişti. Ebu Cehil, Hz.Abbas’a hitaben: “Hayret! Bu senin yeğenin, aramıza öyle bir iftirak attı ki, bunu ne izah etmek ne de anlamak mümkündür!..” diyordu.

Yurt-yuva, mal-menal, evlad-u iyal herşey terkediliyordu. Bunu müşrikler nasıl anlayabilirdi ki?

Evet, Hz.Ebu Bekir Mekke’den Medine’ye hicret ederken, yanında hiç kimseyi götürmüyordu. Hanımını, babasını ve canı kadar sevdiği evlatlarını Mekke’de bırakıyor, öyle gidiyordu.

Hz.Osman, Allah Rasûlü’nün kerîmesi Hz.Rukiye validemizi dahi yanında götürememişti. O Rukiye ki, onun hanımıydı ve iki cihan serverinin gözünün nuruydu. Bizden kime: “Rukiye için bir can lâzım” denseydi zannediyorum herkes bin canıyla onun imdadına koşardı. Fakat gel gör ki, bu Rukiye Mekke’de kalıyor ve Hz. Osman Medine’ye hicret ediyordu.

Bu dönem, Efendimiz’e sadakatla bağlanmaların dönemiydi. Gerçekten, onlar öyle sadakatla bağlandılar ki, Hudeybiye’de Sehl b. Amr, Efendimiz (a.s.m.) ile bir anlaşma akdedip Mekke’ye döndüğünde aynen şöyle dedi: “(Sehl henüz İslâm’a girmemişti. O İslamiyete en son girenlerdendir. Yumuşak, mülayim bir insandı. Orada Efendimiz (a.s.m.)’a karşı da hırçınca davranmamıştı. Allah’ın lütfûyla kalbinin yumuşaklığının mükafatını görmüş, daha sonra İslâm’ın nûruyla nurlanmış ve hayatının son senelerinde (a.s.m.)’ın mübarek halkasına girmişti.) Beyhude uğraşmayın! Siz O’nunla başa çıkamazsınız. Ben Kisra’ların, kayserlerin saraylarında bulundum, her tebaanın büyüklerine karşı ihtiramına şâhid oldum.Fakat benim bu Zât ve etrafındakilerde gördüğüm şeyi hiç bir yerde görmedim. Abdest alıyordu, uzuvlarından damlayan suların bir damlası bile yere düşmüyordu.. herkes ellerini tutuyor, ellerine damlayan damlacıkları yüzlerine gözlerine sürüyordu.” Evet, Sahabeler Efendimiz’e (a.s.m.) karşı o derece tazimkâr ve bağlılık içindeydiler! Halbuki Efendimiz kendisine ayağa kalkanlara şöyle diyordu: “Lâ tekumu kema tekumul eâcim” “Acemlerin büyüklerine ayağa kalktığı gibi ayağa kalkmayın.” diyordu ama yine de kalkıyorlardı. Tevazu gösterdikçe büyüyor büyüyor ve başı meleklerin bulunduğu makamları dahi aşıyordu. Efendimiz’in Hz. Cibril’i görünce korktuğu rivayet edilmektedir. Vahyin bidayetinde öyle olmuştu. Fakat, bir Rasulûllah aşıkının dediği gibi “Eğer Cebrail (a.s.) hakikat-ı Ahmediyenin perde arkasını müşahede etseydi, kıyamete kadar bayılır kalır ve bir daha da kendine gelemezdi.” Efendimiz (a.s.m.) Allah ile irtibatının kuvveti nisbetinde daima büyüyordu. Ama her büyüme, onda katlanıp katlanıp daha derin tevazua bürünüyordu. Evet O kendisini insanlardan her hangi bir insan sayıyor, ondan öte muameleden de rahatsız oluyordu.

Bu dönem, Ashabın, Efendimiz (a.s.m.) ile kaynaşıp bütünleştiği dönemdi. Ruhları, gönülleri kalpleri ve kalıpları o kadar birbirine yaklaşmıştı ki, Efendimiz (a.s.m.) onlara “Kanınız kanım, canınız canım” yani “Siz Benim uğrumda öleceksiniz, Ben de sizin uğrunuzda” diyordu. Öyle bütünleşmişti. Bu sözler sadece onların gönlünü almak için söylenmiş sözler değildi. Aslında var olan böyle bir bütünleşmeye, (a.s.m.) tercüman oluyordu. Gün gelip de İslâmı neşir ve temsil için, dünyanın dört bir yanına hicret bahis mevzûu olunca, “niçin ve neden” demeden yukarıdan gelen emre uyup İran’a-Turan’a dağıldılar. İslâm uğrundaki bu hicretten sonra da, bir daha eski vatanlarına dönmeyi düşünmediler; düşünmek şöyle dursun; o samimi hicret niyetine gölge düşürme endişesiyle, eski yurtlarında ölüp, oraya gömülmek korkusuyla tir tir titrediler.

İşte Sa’d b. Ebi Vakkas Mekke’de sıtmaya tutulmuş ve tir tir titrerken, üzülüyor, teessür izhar ediyordu. Efendimiz (a.s.m.) “Niçin üzülüyorsun?” buyurunca da, “Ya Rasulallah! Hicret ettikten sonra Mekke’de öleceğim diye korkuyorum.!” cevabını veriyordu. Yani Senin böyle melekût kokan, mübarek ikliminde Medine’de ölmeyeceğim de burada öleceğim, bu yüzden de hicretim eksik olacak diye üzülüyorum. (Bu hâdise Buhari ve Müslim’de anlatılmaktadır.) Efendimiz (a.s.m.) Medine’ye yerleşip ve hep orada kalmayı düşündüğü için onlar da Medine’ye o kadar bağlılık duyuyorlardı. Aslında insan Medine’ye ne kadar bağlansa değer. Ve, onlar, Medine’ye değdiği kadar bağlıydılar ama, bir gün dünyanın dörtbir yanına gidip İslâmiyeti neşredeceklerine dâir emir sâdır olunca, hiçbiri en ufak bir tereddüt geçirmeden “evet” demişti. Onlar hakikatın delisiydi, delice İslâm hakikatına bağlanmışlardı. Leylâ’nın peşine düşen Mecnun’un hali neyse, İslâm hakikatını cihana neşretme ve Allah’ın rızasını, Rasûlullah’ın hoşnutluğunu kazanma mevzuunda, onların hali de oydu. Evet, emir gelince hemen Tebük’e azmirah eden, Yemen’e koşan, Hadramut’a yönelen ve dünyanın dört bir bucağına, tebliğ için çıkan bu Hak sevdalıları cennete gidiyor gibi güle-oynaya gidiyorlardı.

Gün gelip de değişik imparatorluklar, İslâmiyetin yayılışını engellemeye ve mücahitleri durdurmaya kalkınca; müslümanlar da kılıca başvurma zorunda kalmışlardı. Zira onlar hakikatı neşredip cihanı aydınlatacaklardı.. hasımlar maddi güç ve kuvvetle karşılarına çıkınca, onlarda aynı silahı kullanma mecburiyetinde idiler.

Evet, şimdi tam maddi cihad zamanıydı. Kılıcını kapan meydana atıldı. Öldürdü veya öldürüldü. Fakat meydanı terkeden olmadı. Her cebhede, kendilerinden beklenenin çok üstünde muvaffakiyetlerle gidip Çine-Maçine ulaştılar. Onlar hem toplum olarak hem de teker teker ferdler olarak destanlara mevzu insanlardı...

Allah Rasulü hiç kimseden tâkatının fevkinde bir talepte bulunmuyordu. Bununla beraber sahabi her fırsatta tâkat sınırını zorluyor ve adetâ yükün altına biraz daha girebilmenin kavgasını veriyordu.

Hayber’e çıkılırken Hz. Ali’nin gözleri ağrıyordu. Allah Rasûlü onu, bu mazareti sebebiyle Medine’de bırakmak istedi. Ama Hz.Ali buna razı olmadı. Ve “Beni kadın ve çocuklarla beraber mi bırakıyorsun ya Rasulallah!” dedi. Nitekim daha sonra Hayber O’nun eliyle fethedildi.

Ve bir defasında da Efendimiz (a.s.m.) Medine’den ayrılırken kendi yerine Hatice Validemizin akrabası olan Ümmü Mektum’u bırakmıştı. Demek ki ancak, böyleleri cihaddan geri kalabiliyordu. Gözleri görmüyordu, mazurdu. Hiçbir zaman cihada iştirak etmeyebilirdi, ama, Efendimiz’in (a.s.m.) vefatından sonra, kendisine “Senin gözlerin görmüyor, sen mazursun cihada gitmeyebilirsin” diye karşı koyan olmadığını değerlendirdi ve dünyanın dört bir yanına cihada gidenlerle beraber o da yola çıktı. Evet, İbn-i Ümmü Mektûm bir fırsat yakalamıştı. Kadiseye’ye ordu giderken, çok yaşlı olmasına rağmen o da orduya iştirak edecekti. Rivâyetlere göre o gün onu ordunun arka saflarında tutmak istemişlerdi de, bir yerde Sa’d b. Ebi Vakkas’ı (Ordunun kumandanını) yakalayıp şöyle dedi: “Muğire bin Şu’be benim Allah yolunda cihad etmeme mani olmak istiyor. Eğer Allah yolunda bugün benim ölmeme mani olursanız ben de sizin hepinizi Halife Ömer ’e şikayet ederim.” Bakın şikayet mevzuuna! “Allah yolunda ölüp kanımla yunmama, yıkanmama mani olursanız sizi halifeye şikayet ederim.” “Ne istiyorsun?” diye soruyorlar. “Gözüm görmüyor ama, ordunun önünde sancağı ben tutmak istiyorum.” cevabını veriyor. İşte Allah yolunda ölme mevzuunda hem de cinnet derecesinde kendini ölümlere atan insanlar!..

Sanki Efendimiz’in olmayışını İbn-i Ümmü Mektûm büyük bir fırsat biliyordu. Zira Efendimiz hayatta olsaydı ona “Sen evinde otur” diyecekti. Halbuki şimdi ona böyle diyen ve diyecek olan yoktu. Onun için de çok seviniyor ve ordunun en ön saflarında cihada iştirak ediyordu.

Ebu Talha iyice yaşlanmış, güçten kuvvetten düşmüştü. Torunlarını çağırıyor “Kıbrıs fethedilecek. Bu sefere ben de katılmak istiyorum. Ama at üzerinde durmam mümkün değil. Onun için beni ata iyice bağlayın.” diyor. Torunları itiraz ediyor ve onun sefere katılmasına mani olmak istiyorlar. “Sen ihtiyarsın, yaşlısın, mazursun” diyorlar. O diretiyor “Kur’an genç-ihtiyar ayırmadan herkesi malıyla canıyla cihada davet ediyor. Ben bu emirleri mutlak mânâda anlıyorum.” cevabını veriyor. Nihayet söz dinletemiyor ve ata iyice bağlayarak onu da ordunun içine salıveriyorlar. Daha harbe iştirak etmeden, yolda vefat ediyor. Zaten o kadar uzun ve ağır yolculuğa dayanacak halde de değildi.. Ama, o, dünyada aradığını bulmuştu.. vefat ederken, herhalde: “Çok şükür Rabbim Sen’den istediğim bu şeyi de bana lutfettin.” diyordu. Ve, Hz. Halid Ebu Eyyub el-Ensarî Hazretleri, çok yaşlı olmasına rağmen, ta Yezid’in emir olduğu döneminde İstanbul kapılarına kadar geliyor. O, Efendimiz Medine’ye teşrif ettiğinde evliydi, çoluk çocuk sahibiydi. Hz. Muaviye dönemi ve Yezid’in kumandanlığı zamanına gelinceye kadar en az 40-50 sene geçmişti. Bütün bunlar nazara alınacak olursa o son savaşa iştirak ettiğinde en az 75-80 yaşlarındaydı. Bu yaştaki bir insan, yine torunları tarafından atın üzerine bindiriliyor.. ve at üzerinde tâ İstanbul önlerine kadar geliyor. Burada bir noktaya işarette fayda var: Sözkonusu sahabeler ve benzerleri acaba neyin peşindeydiler? Onlar hakkında Kur’an ve hadislerde nice takdirkâr ifadeler mevcuddu. Bizzat Cenab-ı Hak onlara Ensar veya Muhacir demiş ve tebcil etmişti. Onlar Tevrat ve İncil’de dahi vasfedilen insanlardı. Bununla beraber Allah Rasulü’nden bir söz duymuşlardı: “İstanbul mutlaka fethedilecektir” diye başlayan bu sözün sonunda da şöyle deniliyordu: “Onu fetheden kumandan ne güzel kumandan ve onu fetheden ordu ne güzel ordu!” İşte onların bütün gayesi, Allah Rasulü’nün ifadesindeki bu güzel orduda sade bir nefer olabilmek ve Allah hoşnutluğunu kazanmaktı. Bunca tehalüke katlanmalarının başka hiçbir sebebi yoktu. Allah Rasulü İstanbul’u fethedecek ordunun Allah katında makbuliyetine işaret ediyor, onlar da böyle bir ordu içinde bulunmak için âdeta birbirleriyle yarış ediyorlardı.

Evet Ebu Eyyub el-Ensarî Hazretlerinin derdi de buydu. O’nun için tâ Medine’den kalkmış ve İstanbul önlerine kadar gelmişti. Aylar, haftalar geçmiş fakat fetih müyesser olmamıştı. Şimdi ise O, yorgun ve bitkin bir halde ölümünü beklemekte. Herhalde bütün hastalığı süresince, en çok tekrar ettiği şey: “Fetihten ne haber?” sözüydü. Nihayet ölüm ruhunu sarınca, ordu kumandanı soruyor: “Ey Allah Peygamberinin Sahabesi, bir isteğin var mı, yerine getirelim?” Diyor ki: “Beni alın götürebildiğiniz kadar ileriye götürün. Hatta imkan varsa surların içine girin ve beni oraya gömün! Biz İstanbul’u fethetmek için geldik, ama bana nasip değil. Ne varki bir gün Efendimiz’in bu haberi mutlaka çıkacak ve bu müjdesi mutlaka tahakkuk edecektir. Ben burada gömülü olayım. Yanıbaşımdan geçen İslâm süvarilerinin kılıçlarının, kalkanlarının şakırtılarını işitmek hoşuma gider. Bırakın hiç olmazsa o leventlerin seslerini duyayım.” Aradan 5-6 asır geçiyor, Cenab-ı Hak o muştuyu, yağız Türk Levend’i 22 yaşındaki Hz. Fatih’e nasip ve müyesser ediyor. Çağ açma-kapama, Nebinin iltifatına mazhar olma, Avrupa’ya açılacak Hayber kapısı gibi demir kapıyı kırma ve Muhammedî ruhu tastamam temsil etme, kaderin tatlı cilvesi ona nasip oluyor. Allah’ın takdiri ya; adı bile Mehmet, yani Muhammed Fatih olmuştur. Evet O, Muhammedîliği adetâ bir Mehdi mahiyetinde temsil etmiştir. Eba Eyyûb-el Ensarî Hazretlerinin duyduğu nâra, Fatih’in nârası ve takdirle karşılayıp “Hoş geldiniz” dediği ordu da onun ordusudur.

İşte, ister irşad ve tebliğ, isterse maddi cihad adına, böylesine delice kendisini bu işe adamış kimseler, cihanı fethederler ve fethettikleri yerleri de asırlarca ellerinde tutabilirler. Efendimiz’in bir hadislerinde buyurdukları gibi, daha sonra, müslümanların ruhunu “Vehen” yani “ölüm korkusu” sarınca, elde edilen herşey, teker teker kaybedilmeye başlar. Bizim 2-3 asır öncesine kadar insanlık tarihinde ağır ve büyük bir yerimiz vardı. Bugün ise bu durumu kaybetmiş bulunuyoruz. Bu meselenin tek izahı vardır: O da üstün olduğumuz zaman İslâmi bir ruh taşıyor Allah’a inkiyad ve teslimiyetimizi sağlam tutuyorduk. Gerilediğimiz dönemde ise ruhlarımızı “Vehen”in, korkunun, zaafın, hayat sevgisinin ve istikbâl endişesinin sardığını görüyoruz.

Kısa zamanda, dünyanın dört bir bucağına yayılan müslümanlar, takriben 1000 sene kadar, en yüksek bir idare şeklini dünyada hâkim kılmışlardı. Bu muvaffakiyet, müslümanların maddi mânevî herşeylerini Allah yoluna adamış olmalarından başka ne ile izah edilebilir ki?

Biz, İslâm aleminde zuhur etmiş bütün cihangirlerde aynı ruh halini görüyoruz. Onlar yaşatma arzusuyla, yaşama zevkini kendilerine haram kılmış insanlardır. Bütün dertleri, intisabıyla şeref duydukları dinin i’lâsıydı.

Alparslan’da bu vardır, Kılıçarslan’da bu vardır, Murad Hüdavendigar’da bu vardır, Fatih’te, Yavuz’da ve daha nicelerinde hep bu ruh, hep bu şuur mevcuddur...

Alparslan, Malazgirtte üzerine giydiği beyaz urbasıyla ordusunun karşısına çıkıyor ve irad ettiği hutbesinde bu cübbenin ona kefen olmasını niyaz ediyordu. Yani o harp meydanında muzaffer olmaktan daha çok şehid olmak için gelmiş bulunuyordu. Ve bunu, giydiği kefeniyle de bizzat gösteriyordu. Onun için de kendi ordusunun birkaç misli düşmanla tereddütsüz yaka-paça olabilecekti. Ve olduda.. oldu ama, günün sonunda içi biraz buruktu. Zira şehid olmak istemiş, fakat olamamıştı.

Murad Hüdavendigar, “Allah’ım ordunu muzaffer ve beni de şehid eyle!” diye dua etmiş ve harbe öyle çıkmıştı. Duası makbuldü. Ordu muzaffer o da şehid olmuştu. Bağrından yediği hançerle upuzun yatarken, etrafındakiler son buyruğunu sordular. Dudaklarında bir cümle söyleyecek kadar ancak derman vardı.. ve onu söyledi sonra da gözlerini yumdu. Son cümlesi: “Attan inmeyesüz” olmuştu.

İşte, onlar tarafından kurulan bu muhteşem ve şanlı devletin her devirde dünya muvâzenesinde bir ağırlığı vardı. Herkes ona bakıyor ve kendisini ona göre ayarlıyordu. Evet, böylesine Hak yolunda tehalük gösterme, O’nun dışında herşeyi hakir görme, Allah’ı daima birinci plânda mütalaa etme, ve bu yüce dava, yüce mefkûrenin delisi olma sayesinde, Cenab-ı Hakk sınırlarımızı daima korudu, biz de aziz olarak yaşadık. Bu ruhu kaybedince de bizi dört bir taraftan sardılar ve, aheste aheste çürütüp, ruhumuzu aldılar. Evet, biz evvelâ ruh planında, sonra haysiyet ve şeref planında, daha sonra da madde plânında öldük. Şimdi de süper güçlerin ağzına bakıyor ve desteklerini bekliyoruz. Hatta onlara karşı borçlarımızı erteletmeyi, biraz geciktirmede muvaffak olmayı çok büyük başarı sayıyoruz.

Eğer bu millet, tekrar eski ihtişamına kavuşmak istiyorsa, onu mâzide haşmetli kılan faktörleri, hem de hiçbirini ihmal etmeden hepsini yerine getirmelidir. Zira “İnsan için ancak çalıştığı vardır. Ve o çalışmasının neticesini muhakkak görecektir” (Necm, 53/39).


FETRET DEVRİNDEN BAHSEDİLİYOR. BİZ FETRET DEVRİ INSANI MIYIZ? FETRET DEVRİNİN HÜKMÜ NEDİR?

Fetret devri, peygamberler arasındaki boşluk demektir. Daha çok da, peygamberimizle Hz. İsa arasındaki boşluk kasdedilir. Evet, Hz. Mesih’in getirdiği esaslar unutulup, onunla gelen ışık hüzmelerinin Efendimiz (s.a.v.)’e kadar ulaşamadığı o dönemdir ki, insanlık o dönemde karanlıklar içindedir veya o dönemdir ki, Hz. Mesih ile Efendimiz (s.a.v.)’in aydınlıkları birbirine bitişememiş ve arada karanlık bir boşluk kalmıştır ve işte bu boşluk devresi fetret devri, bu karanlık devrede yaşayan insanlar da fetret devri insanlarıdır.

Bu devrin insanları, ne tam ma’nâsı ve orjiniyle Hz. Mesih’in getirdiği dini anlamış, onun envar ve esrarından istifade edebilmiş ne de vahyin aydınlatıcı tayfları altında ilerleyerek Efendimiz (s.a.v.)’e ulaşabilmişlerdir. Ancak, bunlar, gidip bir puta tapmamış, herhangi bir putu kendilerine ilâh edinmemiş iseler, Allah (c.c.)’a inanmamış olsalar dahi affedilecekleri mevzuunda icma vardır. Efendimiz (s.a.v.)’in anne-baba ve dedesinin bu akide itibariyle affa mazhar olacakları kesindir; zira onlar da fetret devri insanlarıdır. Vakıa, bir hadislerinde Efendimiz (s.a.v.), anne ve babasının ihya edilerek kendisine îmân ettiklerini söylemiştir. Hadîs, hadîs kriterleri açısından zayıf olmasına rağmen, İmam Suyutî gibi, Allah Rasûlü’yle 20 küsur defa yakazaten görüşen büyük bir müceddid bu hadîsi kabulle, Allah Rasûlü’nün anne ve babasının îmân ederek kurtulduklarını ifade etmektedir. Gerçi İmran b. Husayn’ın babası olan Husayn’a Allah Rasûlü: “Senin baban da benim babamda cehennemde” demişti. Husayn Resulullah’a “Sen mi hayırlısın baban mı?” deyince Allah Rasûlü de ona bu cevabı vermişti. Ancak bu durum, o sözün söylendiği zamana münhasırdır ve daha sonra Allah Rasûlü, anne ve babasının kabrine gelip duâ etmiş ve Cenab-ı Hakk (c.c.)’dan onların kendi ümmeti içine girmeleri talebinde bulunmuştur. İşte bu duâ, Allah (c.c.) tarafından kabul edilmiş ve Allah Rasûlünün hem annesi hem de babası îmân ederek ümmet-i Muhammed arasına dahil olmuşlardır.

Aslında, mevzua esas teşkil eden cevap açısından mes’eleyi bu hadîse dayandırmaya bile gerek yoktur. Zira ister Amine validemizin, isterse Efendimiz’ (sav) in muhterem pederleri Abdullah’ın, puta taptıklarına dair hiçbir delil yoktur. O devrede çeşitli muvahhidlerin olduğu ve bunların asla putlara tapmadığı ve Hz. İbrahim’in dini üzere yaşadıkları bilinen gerçeklerdendir. Hem bunlar fetret ehlidir. Ve bütün fetret devri insanları bu şartlar altında ehl-i necattır. Fetret insanları Cennete girecek de Efendimiz (s.a.v.)’in anne ve babası bundan mahrum edilecek; olacak şey mi bu?

Hem, hiç bir şeyi zayi etmeyen, insanın bedenine giren maddî atom ve elektronları dahi zayi etmeyerek ahirette onlara kıymet ve değer verip, onları âhiretin bâki binasında kullanacak olan ve abes işten, israf etmekten münezzeh bulunan Allah (c.c.) Efendimiz (s.a.v.)’in maddi yapısının dünyaya gelmesine vesile anne-babasını hiç zayi edip cehenneme atar mı?..

Yukarıda da işaret ettiğimiz gibi, o devirde yaşayan Zeyd bin Amr gibi-ki Hz. Ömer’in amcasıydı-Varaka b. Nevfel gibi insanlar da zayi olmayacaklardır. Onlar vicdanlarında bir olan Allah (c.c.)’ı duymuş ve inanmışlardı. Belki inandıkları Allah (c.c.)’a, “Allah’ım” diyemiyor hatta bu ismi de bilemiyorlardı; ama, ma’nâ olarak böyle bir Allah (c.c.)’a inanıyorlar ve dualarını ona yapıyorlardı. Efendimiz’ (s.a.v.) in gelmesine yakın, hava o kadar yumuşamıştı ki, Efendimiz (s.a.v.) bir yüksek basınçla âdeta onların iklimini tesir altına almıştı. Sanki bir yağmur geliyordu da, bu yüce ruhlar ellerindeki his, duygu, hafi, ahfa âletleriyle gelecek bu İlâhî yağmuru önceden seziyorlardı. Seziyor ve etraflarındaki insanları müjdeliyorlardı. Şefaat atmosferi o kadar geniş olan Allah Rasûlü ümit edilir ki, kendisini böyle candan ve yürekten istikbâl eden bu insanları da unutmaz ve âhirette, ellerinden tutarak onları da kendi nûrlu ve mutlu dünyasına yükseltir ve saadetlerine vesile olur. Bu muşahhas zevat gibi, fetret karanlıklarını, hanîf olarak aydınlıkta yaşıyanların yanında, fetret devrinde bulunan insanlar, eğer açıktan bir puta tapmaları sözkonusu değilse, biz onların da kurtulacaklarına inanıyoruz.

Bu, mes’elenin düne bakan yönüdür. Bir de bugüne bakan yönü var ki, soruda ele alınan husus da bu olsa gerek.

Kelam kitaplarının anlattığına bakılırsa, devrimize fetret devri, bu devrin insanına da fetret insanı demek oldukça zordur. Ne var ki, mes’eleyi hemen sarıp sarmalayıp bir tarafa bırakmak, hem ehl-i sünnet ve’l-cemaatın görüşüne hem de Cenâb-ı Hakk (c.c.) ’ın engin rahmetine karşı saygısızlık olsa gerek...

Biz, öyle bir devir idrak ettik ki-hele başka memleketlerde-İslâm güneşi tamamen söndürülmüş, kalblerden Allah Rasulü’nün güzel ismi silinmiş ve ilim adına ortaya konan her şey, âdeta birer yalancı dil gibi Allah (c.c.) ’ı inkarda kullanılıyordu. İrfan yuvalarından Marifet-i İlâhînin solmaz renkleri fışkıracağına, küfrün ziftli çehresi hortlatılıyordu. Binbir hikmetle îmâna payanda olması gereken ilim, îmân kalesini enkaz haline getirmede âdeta bir dinamit vazifesi görüyordu. İşte, gençlik, böyle bir küfür gayyası ve dalâlet anaforu içinde mescid ve mabedin yolunu bütün bütün unutmuştu. İlim mahfillerini ellerine geçiren bir şirzime-i kalîl, gözlerini kendi mefâhirlerine kapamış ve hep batının türküsünü söylüyordu. Kimisi tekamül nazariyesiyle insanımızın hilkat ve yaratılış hakkındaki düşün-celerini bozuyor; kimisi Freud’un libidosu ile milletin ruh ve dimağlarını cinsiyete bağlı gösteriyor ve her şeyi şehvetten bir dünya içinde çözmeye çalışıyor. Kimisi de serserilik ve baş kaldırma felsefesiyle milleti ifsad ediyordu. Bu sistemlerden her biri, bazen toptan, bazen de münferiden, milletimizi ve bizimle aynı çizgiyi paylaşan diğer milletleri kıskacına alıyor, zehirliyor, özünden uzaklaştırıyor ve serserileştiriyordu. Yıllarca, bir baştan bir başa bütün ülkede gazete, mecmua ve kitaplar da hep aynı havayı estirdiler. Bu itibarla, günümüz insanı, bütün bütün fetret devrinin dışında kabul edilemez. Aksi düşünce, vak’alara ve realitelere göz yummak olur.

O devrede yaşanan olaylardan birini naklederek neslin maruz kaldığı mahrumiyeti göstermek isterim: Bir arkadaş, gençlere sohbet ediyor. Dinin ulvî meselelerini şerh ve izahla başlayan sohbetin mecrası bir ara günlük hâdiseleri dile getirmeye kayıyor. Komünist blokun yaptıkları ve yapmak istedikleri bir bir sıralanıyor. O sırada, sohbet dinleyen gençlerden biri heyecanla “Bu insanları kesmeli, paramparça etmeli, hepsini öldürmeli” gibi laflar ediyor. Fakat bir köşede oturmuş derin bir vecd ve iştiyakla söylenenleri dinleyen ve ilk defa böyle bir havayı teneffüs etmekte olan başka bir genç biraz evvelki heyecanlı gence, aynı heyecanla ve yangın görmüş bir insan telaşıyla şöyle karşılık veriyor: “Arkadaş, öldürelim diyorsun. Bak eğer dün bu dediğini yapmış olsaydın, ben talihsiz bir insan olarak onların arasında ölüp gidecektim. Çünkü dün ben de onların arasındaydım. Fakat görüyorsun ki, bu gün bu temiz ve nezih arkadaşların içindeyim.. dünden bu güne yerden göğe bir mesafe katettim. Ve şunu kasemle temin edebilirim ki, sizin karşı cephe dediğiniz insanlar arasında benim gibi kurtuluş bekleyen binlerce insan var! Onlar sizden tokat değil, şefkat bekliyorlar. Eğer onlara el uzatırsanız, onlar da sizin gibi olacaklar. Esas vazife, öldürmek midir diriltmek mi?” Bu sözler orada bulunanları rikkate getirdi ve hıçkıra hıçkıra ağladılar. Evet, biz, böyle bir nesil gördük ve onların dalâleti karşısında kanlı göz yaşları döktük. Bunların bir çoğu masumdu. Müsbeti bilmediğinden menfiye takılıp kalmıştı. Bunları fetret devri insanı saymamak, şahsen bana, Cenâb-ı Hakk (c.c.)’ın geniş rahmetine zıt gibi geliyor...

Buhari ve Müslimde şöyle bir hâdise nakledilir: Esirler getirilmiştir. Esirler arasında bir kadın vardır. Durmadan sağa sola koşuyor ve gördüğü her çocuğu alıp bağrına basıyor.. ve aradığı çocuğun o olmadığını görünce, onu da bırakıyor, yine aramaya koyuluyor. O esnada, Allah Rasulü de bu manzarayı göz yaşları içinde seyrediyor. Nihayet kadın aradığını buluyor ve onu, iliklerine kadar şefkat kesilmiş bir duyuş ve hissedişle bağrına basıyor. Söz Sultanı, kadını, yanında bulunanlara gösteriyor ve soruyor: “Şu kadın bağrına bastığı evladını ateşe atar mı?” Cevap veriyorlar: “Hayır, Ya Rasulallah, bu şefkatli kadın çocuğunu aslâ ateşe atamaz.” Ve Allah Rasulü hikmet gamzeden bir edayla: “Allah (c.c.) o kadından daha şefkatlidir” buyurdular.

Binaenaleyh biz de biraz müsamahalı düşünmek zorundayız. Bunu söylerken merhamet-i ilâhîden daha fazla merhamet gösterip Cennet havariliği yaptığımız zehabına varılmasın. Mes’eleye, ehl-i sünnetin umumî prensipleri zâviyesinden ve (İnne rahmetî sebekat alâ gadabî) adesesiyle bakmak istiyoruz.

Bir de bu mes’elenin bize bakan yönü vardır ki çok önemlidir: Biz gençlerimize, onları doyuracak şekilde hakikatları takdim edemedik. Hem kendi gençliğimizi ihmal ettik hem de bizim götüreceğimiz mesajlara su ve havadan daha muhtaç bütün dünya gençliğini... Çok kısa bir zamanda dünyanın dört bir yanına elimizdeki hakikatları duyurmaya muvaffak olan sahâbî ve onlardan sonra gelenlerin çalışma ve gayretlerine çalışmalarımızı kıyas ettiğimizde, nasıl bir atâlet ve tembellik içinde olduğumuzu daha iyi anlamış oluyoruz. Onlar, gece-gündüz ellerindeki hakikatlara muhtaç sîne ve gönül aradılar ve bunu hayatlarına gaye ve ideal yaptılar! Burada yine bir arkadaşımızın başından geçen şu hâdiseyi nakletmeden geçemeyeceğim:

Bu arkadaşımız, Almanya’ya gitmişti. Orada hak ve hakikatlara tercümanlık yapıyordu. Evlerinde pansiyoner olarak kaldığı evin genç sahibi, gün geldi, bu arkadaşımızın dırahşan çehresi ve temiz nasiyesinin tesirinde kaldı ve o da nurdan o halkaya girdi. Gün geçtikçe malumatını artırıyor ve her geçen gün dinî hayatında mesafe kaydediyordu. Bir gün hidayetine vesile olan arkadaşla sohbet ederken kendini tutamıyor ve ona şunları söylüyor:

-“Vallahi seni çok seviyorum, çünkü benim kurtuluşuma sebep oldun. Ama sana aynı zamanda çok kızıyorum. Çünkü eğer sen bu eve iki-üç ay evvel gelmiş olsaydın, benim babamın da hidayetine vesile olacaktın. Hayatını ahlâkî değerler itibariyle tertemiz geçirmiş olan babam, maalesef İslâm’ın güzel yüzüyle tanışamadan gitti ve hidayete eremedi. Buna da senin bu gecikmen sebep oldu..”

Aslında bu feryad bütün bir dünyanın feryadıdır. Muhatap ise bütün müslümanlardır. İşte, mes’elenin bir de bize bakan ifritten böyle bir yönü var... Acaba biz, müslüman olarak bize düşen vazifeyi yapabildik mi? Yapmadı isek bize de sorulacak çokşey var demektir.


A’RAF NERESİDİR? HAKKINDA BİLGİ VERİR MİSİNİZ?

A’raf, arfın çoğulu ve yüksek bir yer demektir.

A’raf, tefsirlerde Cennet ile Cehennem arasında kurulu olan sur olarak zikredilmektedir. Zaten bu kelime bir sûreye de ad olmuştur. A’raf suresi, A’raftan bahsettiği için bu ismi almıştır.

A’raf esasen orta menzil, orta yer demektir. Âyetten anlaşılan ma’nâsıyla Cennetle Cehennem arasındadır; fakat keyfiyeti hakkında hiç bir malumata sahip değiliz.

Burada bulunan şahıslar kimlerdir? Bu soruya verilen birçok cevap vardır. Fakat verilen cevapların hepsi de dirayetle alâkalıdır. Zira hem A’raf hem de A’rafta bulunanlar hakkında Kur’ân’da zikri geçen hususun dışında herhangi bir rivayet bilmiyoruz. Kur’ân-ı Kerim’de ise üç ayrı tablo sergilenmekte ve bu arada A’raftaki insanlardan bahsedilmektedir.

Birinci bölümde, Cennet ehlinin Cehennem ehline sorusu yer alıyor. Cennet ehli soruyor: “Biz Rabb’imizin bize vaadettiğini gerçek olarak bulduk; siz de Rabb’inizin size vaadettiğini gerçek olarak buldunuz mu?” Bu soruya Cehennem ehli “Evet” diye cevab veriyor.

Tam bu esnada aralarından bir münâdi şöyle seslenir: “Allah (c.c.)’ın laneti zalimlerin üzerine olsun!.” (A’raf, 7/44)

İkinci tabloda devreye A’raf ehli giriyor. Cennet ehline bakıp “Selam size” diyorlar. Cehennem ehlini gördüklerinde de “Ey Rabbimiz! Bizi zalimler topluluğu ile beraber bulundurma!” diyorlar.

Daha sonrada tanıdıkları Cehennem ehlinin ileri gelenlerine dünyadaki sözlerini hatırlatıyor ve onlara ne mallarının ne de çocuklarının hiç bir fayda vermediğini yüzlerine vuruyorlar. Bu sahne değişir gibi oluyor ve son olarak A’raf ehlinin Cennet ehline şu sözleri duyuluyor: “Girin Cennete artık size korku yoktur ve siz üzülecek de değilsiniz” (7/49).

Üçüncü tabloda ise, Cehennemdekilerin Cennet ehline verilen nimetlerden kendilerine de vermelerini talep ederek “Suyunuzdan veya Allah (c.c.)’ın size verdiği nimetlerden bizim üzerimize de dökün” diye seslenişleri yer alıyor. Cennet ehlinin verdiği cevap ise şu oluyor: “Allah (c.c.) bunları kafirlere haram kılmıştır..” (7/50).

Demek oluyor ki A’raf ehli bir yönüyle Cennet ehliyle diğer yönüyle de Cehennem ehliyle münasebet içindeler. Her iki tarafı da yakından tanımakta ve bilmekteler.

Bu arada bazı sahabiden a’rafın sıratın şerefeleri ve a’rafdakiler de günahı, sevabı müsavi olanlar.. diğer bazılarından da, bunlar Peygamberler, Şehidler, Âlimler ve âdeta melekleşmiş yüksek ruhlu insanlar olup, ötelerden bakar her iki menzilde olup bitenleri görür ve yukarda bahsi geçen muhavereye iştirak ederler, şeklinde rivayetler var ise de tahkik ehlince şayan-ı kabul görülmemiştir.

İsrailiyatta bunlar günah ve sevapları eşit olan insanlar şeklinde yer almaktadır. Bazıları da bunların insan suretinde melekler olduğunu söylemektedir. Bu son kısım doğru kabul edilecek olursa âyette geçen “Ve hüm yatmeûn” “Onlar Cennet’e girmeyi umuyorlar” ifadesi Cennet ehline râci olur. Yani Cennet ehli Cennetlik olduklarını bildikleri halde daha henüz girmedikleri bir anda.. demek olur.

Bazılarına göre de, Cennet’e bakıp ümitle dolan, Cehennem’e bakıp korkudan ürperen bu insanlar orada Cennet’e tam ehil hâle gelebilmeleri için bir müddet böyle bir sıkıntı ve iç geçirmeyi tatmaları gereken kimselerdir.

Evet günahkârların bazılarına dünyada çektikleri sıkıntılar keffaret olurken, bazılarına da kabir azabı keffaret olmakta ve onları günahlardan temizlemektedir. Ancak bunlarla temizlenmeyecek durumda olanlar ise ahirette böyle bir temizlenme ameliyesinden geçeceklerdir.

İşte bunlardan bir grup da Cennet ehli Cennet’e girdikten sonra bir müddet kalacak ve Cennet umudu ve Cehennem endişesiyle A’rafta ömür süreceklerdir. Bu hayat şekli de onlar için bir keffaret ve günahlardan arınma olacaktır. Ve daha sonra da Cenâb-ı Hakk (c.c.)’ın rahmet ve inayetiyle Cennet’e gireceklerdir.

Her şeyin hakikat ve içyüzünü Allah (c.c.) bildiği gibi, A’rafı ve A’rafdakilerini de ancak ALLAH bilir...


CEHENNEMİN, CEHENNEMDE İNSANLARI TERBİYE EDİCİ ROLÜ VAR MI?

Cehennem bir cezadır, kötü amellerin cezası.. Orada, buradaki kötü işlerin cezası çekilecektir. Burada mü’min belli şeylere katlanarak, Cennet’e girme hüviyet, hal ve hususiyetini kazanamamışsa, bu iş bir mânâda tamamlanacaktır. Bütün bütün istidat ve kabiliyetlerini küfürle kaybetmiş kimselere gelince, onlarda en küçük bir maya olmadığından dolayı, Cennet hesabına onlarda bir mayalanma olmayacaktır. Bir şeyin içinde alkolleşmeye dair bir hususiyet varsa, onda bir fermantasyon olur, fakat, hiç böyle bir hususiyet yoksa, onda hiç bir ekşime görülmez. Aynen öyle de, Efendimiz (a.s.m.): “Zerre kadar imanı olan, cennete girer.” buyurur. Çünkü onun içinde onu Cennet’e ehil hale getirebilecek böyle önemli ve hayati bir cevher var..

Demek ki, burada seyrini tamamlayamamış, kavsiyelerini bitirememiş, mi’raclarını yapamamış olanlar; buna karşılık, kabirden başlamak üzere, bir azab, bir işkence silsilesi içinde değişik bir seyre tâbi tutulacaklar. Buna göre bazı kimseler, hesaplarını kabirde bitirecekler. Meselâ; rüyalarına girdiği kimselere bazı hak dostları diyorlar ki: “Altı ay çektik bitti...” Tabii rüya doğru ise, maksat mukarrebin hesabıdır. Daha başkaları, kabir hırpalamasıyla hesap ve mîzan dağdağasından kurtulacaklardır. Bazılarının işi mahşere kadar devam edecek. Mahşerde sorgu-suale ya çekilecek veya çekilmeyecek. Sonra bazıları, cehenneme girecek -Allah bizi muhafaza buyursun- Onlar da burada fevtettikleri şeyleri tedarike çalışacaklar. Allah orada çalıştıracak, sonra çıkaracak.. ama cehennemlik olarak yadedilecek ve cennete girecekler. Böylece burada almaları gerekli olan hüviyeti almış olacaklar.. Yani özlerine ulaşacak ve fıtratı asliyelerine kavuşacaklar. Neticede, dünyaya ilk geldikleri gibi temizliği yeniden elde edecekler.. ve Allah da onları Cehennem’den alıp Cennet’e koyacak...


DÜNYADA NELERLE İMTİHAN OLMAKTAYIZ? BİRLİK VE BERABERLİĞİN BOZULMASIYLA İMTİHAN OLUNUR MU? SÂHABÎ BİRBİRİYLE İMTİHAN OLMUŞ MUDUR?

Cenâb-ı Hakk (cc) bir âyet-i kerimede şöyle buyurmaktadır: “Biz onların bir kısmını diğerleri ile imtihan ettik” (En’am, 6/53). Demek oluyor ki, insanlar birbirleriyle de imtihan olabiliyorlar... Bu mes’eleyi de birkaç madde halinde sıralamak mümkündür:

Birincisi: İnsanlar içinden bir peygamber gelir ve diğer insanlar için o bir imtihan sebebi olur. Efendimiz (s.a.v.)’in gönderilişinde de aynı durum olmuştur. Meselâ, o gün bazı insanlar şunları söylemişlerdir: “Taif’te, Mesud b. Urve; Mekke’de Velid b. Muğire gibi insanlar varken ve bunlar peygamberliğe daha layık iken, nasıl oluyor da Ebu Talib’in Yetimi gibi fakir ve kimsesiz bir insan peygamber olabiliyor.?”

“Hem, Kureyş kabilesi asil olmakla birlikte o günün en güçlü kabilesi değildir. Halbuki bir peygamber en güçlü kabilenden gelmelidir. Tâ ki kabilesi onu koruyabilsin...”

“Ayrıca bizim gibi yiyip içen, çarşılarda dolaşan bir beşer, nasıl olur da peygamber olduğunu söyleyebilir? O bir melek olmalı değil miydi?”

Bazı kimseler içinse, imtihan hâlâ devam etmektedir: “Dokuz kadınla evlenmiş bir insan nasıl peygamber olur?”

Bu ve benzeri sözler hep aynı noktada birleşmektedir ve insanlar birbiriyle imtihan olmaktadır...

İnsanın dünyaya geliş gayesi imtihandır. O sık sık elenecek, kalburdan geçirilecek ve saf ruhlar saf olmayanlardan ayrılacak; elmaslar kömürden tefrik edilecek ve şeytan yapılı insanlarla melek yapılı insanlar ortaya çıkacak ve böylece dünyanın kuruluş gayesi tahakkuk etmiş olacaktır. Eğer böyle bir imtihan olmasaydı, elmas ruhlu Ebu Bekr, kömür ruhlu Ebu Cehil’den ayrılmaz ve herkes aynı seviyede kalır giderdi. Evet, eğer böyle bir imtihan olmasaydı, Mâhiyet-i Ahmediyedeki hakikat, hiç bir zaman parlamaz, ortaya çıkmaz, incilâ etmez ve göz kamaştırıcı bir güneş hâline gelmezdi...

Allah Rasûlü insanları ele alırken onları madenlere benzetmiştir. Cahiliyede hayırlı olan, müslümanlıkta da hayırlıdır; elverir ki dînin ruhunu kavramış olsun. İslâm insanları alıp belli bir süre belli potalarda eritip şekillendirir. Sonra da onları ruhlarıyla bütünleştirerek özlerine ulaştırır, yani esasen mahiyetlerinde mevcut olan Hakk (c.c.)’a aynadarlık hususiyetini kuvveden fiile çıkarır. Ama madenlerin asıl yapıları her zaman hususiyetlerini korur.. altın yine altın, gümüş yine gümüş ve bakır yine bakır olarak kalır.. fark, hepsinin som ve sâfi hâle gelmiş olmasındadır. İmtihanlar, insanın asli madenine girmiş bulunan yabancı unsur ve tortulardan onu temizler ve her insanı kendi istidadının zirve noktasına çıkarır.

İkincisi: Şeytan bazı şerleri süslü gösterip hiç ümid edilmedik şahısları kandırabilir. Şeytana âlet olan insanlar içinde, bazen ma’nevî yapısı itibariyle çok seviyeli olanlar da bulunabilir. İyilikleri sevimsiz ve kerih, fenalıkları sempatik ve şirin gösterme gibi, basit fakat tahripkâr pekçok kisbî şeyler vardır ki, bunlar şeytana nisbet edilebilir. Sahib-i Şeriat tarafından ona, kötülükleri güzel gösteren ma’nâsına “Müzeyyin” denmesi de işte bundandır.

Ayrıca, nefsânilik ve şeytan ruhlar da rekâbet hissini tahrik eder ve bizler de bununla imtihan oluruz. Hatta gıpta gibi, ilk başta mâsum görünen ve hizmette insanları yarışa sevkeden bir duygu dahi eğer neticesi îtibariyle rekâbet hissine dönüşecekse burada da bir imtihandan söz etmek mümkündür.

Meselâ; bir şahsın insanların hidayetine vesile olucu çaba ve gayretleri, semere bakımından bir başkasından daha çok olabilir. Eğer az olan çok olanı kıskanıyor veya gıpta ediyorsa, bilmelidir ki ciddi bir imtihan geçiriyor.

Halbuki Allah (c.c.), bir âyetinde “Muhakkak Sen insanları doğru yola iletirsin” (Şûrâ, 42/52) dediği hâlde başka bir âyetinde “Sen istediğini hidayete erdiremezsin; fakat Allah (cc) istediğini hidâyete erdirir” (Kasas, 28/56) demektedir. Demek ki asıl hidâyete erdiren Allah (c.c.)’tır. Mürşid, doğru yolu açar ve icabında onu bir şehrah haline getirir, yanlarına ışıklar, reflektörler kor ve insanlar sapmadan o yolda yürür ve doğruyu bulurlar; fakat neticede “hâsılı bi’l-masdar” olarak îmânı gönüllere koymak tamamen Allah (c.c.)’a ait bir keyfiyettir. Biz ve irademize bırakılan “ma’nâ-yı masdarîdir.” Bunun da hâricî vücudu yoktur, yani kudret ve iradenin taalluk ettiği sahada ona “var” denemez. Ancak onun ilmî ve izafî bir vücudu vardır.

Yine bu imtihan cümlesinden olarak, birisine Cenab-ı Hakk (c.c.), beyan gücü verir ve o insan îmânî ve Kur’ânî hakikatlara en güzel şekliyle tercüman olur. Bir başkası da bunu kıskanır.. ve “niçin bana da aynı haslet verilmedi?” diye hayıflanır durursa; işte bir imtihan daha ve işte onun fena âkibeti!

Cenâb-ı Hakk (c.c.), peygamberlerin hepsini seçmiş ve peygamber kılmıştır ama, “Peygamberlerin bazısını diğer bazısından üstün kıldık” âyetinin ifadesince, bir kısmını diğer bir kısmına tafdil etmiştir. Bazı peygamberlere verdiği öyle hususî fazîletler vardır ki, diğerleri o mevzûda onun topuğuna bile yetişemezler. Ancak umumî ma’nâda ve mutlak olarak peygamberliğe verilen bir fazîlet başka hiç bir fazîletle kıyas kabul etmeyecek kadar büyüktür. Bu hususî fazîletler, diğer pey-gamberlerin peygamberliğini hiç bir zaman küçültmez.

Evet, yukarıda zikrettiğimiz şikâyet ve rekâbet ma’nâsını taşıyan “Niçin”leri çoğaltmak mümkündür. Niçin ben daha fazla hizmet edemiyorum? Niçin ben maddî yönden daha fazla destek olamıyorum? Niçin ben daha fazla dinlenmiyorum? Ve daha binlerce niçinler.. Aslında bunların her biri, birlik ve beraberliğe indirilen darbelerdir.

Cenâb-ı Hakk (c.c.), inananları böyle niçinlerden sakındırıyor ve nizaya götüren bütün yolların, daha işin başında kapanmasını istiyor.

“Velâ tenâzeû..” (Enfal, 8/46) ile başlayan âyet madde madde bu hususu tenvir etmektedir.

Bu âyet bir ma’nâda inanan kesime, şu tavsiyelerde bulunmaktadır:

“Kat’iyyen maddî veya manevî çekişmeye girmeyin! Daima aranızda “hayt-ı vuslât” denen birlik noktaları bulunduğunu düşünerek müşterek hareket etmeye çalışın. Müsbet dahi olsa nizâa düşmeyin. Hased, kıskançlık veya gıpta sizi nizaya sevketmesin. Aksi halde bütün gayret ve çalışmalarınız fiyasko ile neticelenir. Kuvvetiniz de zâil olur gider.

Ferdi çalışmaların mükâfatı fert planında kalır. Halbuki birlik ve beraberlik içinde yapılan amellere, Cenâb-ı Hakk (c.c.) umumî rahmetiyle mükâfat verir ve böylece her ferd bir cemaat sevabı kazanmış olur.”

Evet, teker teker her birerlerimiz, kulluğumuz neticesinde birer mükâfat urbası giyebilmemize karşılık; toplu ibâdet, ellerin Allah (c.c.)’a toplu olarak kalkması, yüreklerin toplu çarpması, toplu olarak herkesin aynı sancıyı çekmesi ve Allah (c.c.) ’tan aynı şeyi istemesi başımıza öyle İlâhî bir saadet kubbesinin konmasına sebep olur ki, tek başımıza onu yakalamamız mümkün değildir. Ferdî harekette olsa olsa insan ancak, kendi ailesinin reisi olur; halbuki yürekler toplu atar ve aynı hat üzerinde fertler omuz omuza verirse, bu kuvvet devlet çapında ve devlet planında bir derinlik kazanır. Bu sağlam kubbenin altında binler ve yüzbinler korunur ve her ferd bir ölçüde mensubu bulunduğu milletin gücünü temsil eder.. dışa karşı da işte bu güçle korunur. Şayet fert, bu birlik ve beraberlikten kopar ve müstakil bir korunma ve barınak yapmaya kalkarsa, gök kubbe kadar geniş olan bu İlâhî şemsiye ellerinden alınır ve her ferd elindeki yelpaze ile başbaşa kalır. Daha sonra da “Nasıl olursanız öyle idare edilirsiniz” hakikatı zuhûr eder. Derken bütün bir millet, bu hakikatın tokatını yer ve sarsılır.

Toplum iyi, Cenâb-ı Hakk (c.c.)’la münâsebeti de kavi ise, o zaman öteler başımızı okşar ve Efendimiz (s.a.v.)’in, mağarada, Hz. Ebu Bekr’e dediği gibi, iki iseniz üçüncüsü, üç iseniz dördüncüsü, dört iseniz beşincisi, altıncısı, yedincisi ilh.. Allah’tır. Ve Allah (c.c.) dostlarını koruyup kollamayı tâahhüt etmiştir.

Biz, tek başımıza hareket ettiğimiz, yani iki kişi ile dahi olsa, omuz omuza vermediğimiz zaman o ölçüde, Cenâb-ı Hakk (c.c.)’ın cemaate olan hususî lütuflarından mahrum kalırız. Yani hiç bir zaman Cenab-ı Hakk (c.c.), ikinin üçüncüsü olup bizi desteklemeyecektir. Bu mevzuda terakkî tarîkıyle bir mâiyet ve bir çeşit bütünleşme sözkonusudur. Yani birinci, ikinci, üçüncü..vs. fert sağlam olacak ve bu sağlam fertler üzerine sağlam bir cemiyet kurulacak ve Cenâb-ı Hakk (c.c.)’da bu cemiyeti koruyup kollayacak, hususî himayesine alacak, inâyet kubbesi altında toplayıp muhafaza edecek.. böylece fertler şahsî şemsiyeleriyle kendilerini korumağa çalışmak gibi bir külfetten kurtularak semavî bir emniyet ve güvene ereceklerdir.

Evet, cemaatleşme önemli bir faktördür ve Tevfik-i İlâhî’nin de en büyük vesilesidir. Evet, bir insan tek başına bir inzivâhanede veya bir dağ başında hiç durmadan namaz kılsa, oruç tutsa, eline geçen herşeyi sağa-sola infak etse, gidip hac yapsa, Hacer-ül Esvede yüz sürüp gözyaşı dökse; Ka’be’de, Ravza’da birleri binler haline getirme kapılarını zorlasa, yine de Cenâb-ı Hakk (c.c.)’ın ona lütufları fert plânında olacaktır.

Ne zaman ki o, “himmetim milletimdir”, der ve gönlünü bir millet ve ümmet çapında genişletir, gelecek rahmet de o derece vüs’atli gelir. Nitekim Kur’ân-ı Kerim, Hz. İbrahim’den bahsederken “İbrahim bir ümmetti” der (Nahl, 16/120). Ve himmetini âli ve yüce tutan Hz. İbrahim’i tek başına bir millet olarak kabul eder.

Himmeti bu denli âli insanların meydana getireceği cemaate, Allah (c.c.)’ın lütfu da o seviyede büyük olacaktır.

Müminlerin himmetleri âlidir, ancak; yine de insanlar birbiriyle imtihan olmada çok başarılı sayılmazlar. Fazla sayılmasa bile, şahsî iş ve küçük hesaplar umumî dengeye te’sir edip bozmakta ve çakıl taşları kadar âdi ve basit mes’eleler, Kâbe hürmetinde büyük ve muazzam birleşme, bütünleşme sebeplerine tercih edilebilmektedir. Bu ise, her an, her lahza gelmesi muhtemel İlâhî inayetten mahrum kalmayı netice vermektedir.

Eskiler, “Bi kader’il-keddi tükteseb’ül-meâli” derlerdi. Hadîs değildir; fakat “cevami’ül-kelim” gibi bir sözdür. Bunu, “çekilen sıkıntı, katlanılan meşakkat, maruz kalınan sancı ve ızdırap nisbetinde yükselme mukadderdir” şeklinde ifâde etmek mümkündür. Değiştirip şöyle de diyebiliriz: Maddî, manevî her türlü muvaffakiyet ve adım adım ilerlemek; her türlü mahrumiyet ve sıkıntıyla doğru orantılıdır. Evet bir tohum toprağın altından başını çıkaracağı âna kadar, kimbilir ne sancılar çeker, nasıl yarılır, nasıl çatlar.. rüşeymler toprağı nasıl zorlar, güneşe karşı nasıl hazırlıklı olur.. bütün bunlar varolma yolunda, dirilme çağında verilen kavgaları gösterme bakımından çok mühimdir.

Rabb’imiz, lütûf ve ihsanlarıyla, bizi serfiraz kıldıkça, imtihanlar da ağırlaşacaktır. Şayet O, bize Kendi keremiyle, Kendisine dost olma pâyesini bahşetmişse, bunu kat’iyyen şahsımıza ait bir fazîletten dolayı verilmiş kabul etmemeliyiz. Bize düşen bütün bunları Allah (c.c.)’ın lütfu görüp öyle değerlendirmek olmalıdır. Evet, iyilikler, güzellikler gelip geçiyor ve geçerken de bize uğruyor; çünkü o güzelliklere biz, herkesten daha çok muhtaç bulunuyoruz. Aynı zamanda biz, kendi şahsımızla o güzelliklerin mazharı olamayız. Bütün bu güzellikler bizde, damlalar üzerinde güneşin ışınlarının aksetmesi gibi, akıp akıp gitmektedir. Kat’iyyen unutmamalıyız ki, gelen bu lütûflar sağnak sağnak başımızdan aşağı yağıp, iliklerimize kadar varlığını hissettiren bu rahmet ve bu ihsanlar hep cemaat adına gelmektedir. Hiç kimsenin tek başına bunları sahiplenmesi de mümkün ve doğru değildir.

Üçüncüsü: Maddî menfaat ve kelepir sevdası da cemaat hayatındaki imtihanlardan biridir. Bilhassa, siyasîler arasındaki boğuşmalar hep bu menfi, tahripkâr ve fena düşünceden kaynaklanmaktadır. Bir makam ve mansıba çoklar gözlerini dikdiğinden ve doyma bilmeyen hırslarla şahsî çıkar peşine düştüklerinden çok defa vifak, ihtilafa; birlik ve beraberlik de tefrikaya dönüşüp durmaktadır. Halbuki, yapılan her iş ve gösterilen her fedâkarlık, bir karşılık görme düşüncesiyle değil; Rabbin rızasını kazanma arzusuyla yapılmalıdır ki, bence, çoklarını boğuşmalara sevkeden bu maddî menfaatler imtihanını kazanmanın yolu da bu olsa gerektir.

Soruda birlik ve beraberlikle alâkalı imtihan sorulduğu için cevabımız da o yönde oldu. Yoksa, mutlak ma’nâda insanın başından geçmesi muhtemel imtihan çeşit ve şekillerini belli bir adedle sınırlandırmak mümkün olmadığı gibi, onları burada teker teker saymamız da mümkün değildir. Soru sahibi, sahabinin birbiriyle imtihan olup olmadığını da soruyor. Şimdi de bir nebze bu husus üzerinde durmak istiyorum:

Böyle bir imtihandan sahabi vareste tutulamaz. Onlar manevî hayatın en ileri saflarında yerlerini aldıkları gibi, imtihanın en ağırına da yine onlar maruz kalmışlardır. Hele daha sonraki dönemde, idare keyfiyetindeki farklı içtihatlar, onlara imtihanların en ağır ve altından kalkılmazlarını yaşattırdı. Ancak imtihan ne kadar sert olursa olsun hiçbir sahabi hakperestlikten ayrılmadı. Kılıçların, kınlarına konmayacağı yerde bile, çok rahatlıkla, haksız olduklarını anlayınca geriye dönmesini bildiler.

Hz. Aişe validemiz, Hz. Ali’nin karşısına çıktığı esnada, seneler önce Allah Rasulü’nün üstü kapalı olarak belirttiği, hata işleyecek hanımının kendisi olduğunu anlar anlamaz, derhal devesine binip geriye dönmesini bilmişti.

Hz. Zübeyr b. Avvam, mert, cesur bir insandı. Müslüman olduğunda henüz dokuz yaşındaydı. Amcası onu hasıra sarar, sonra hasırı tutuşturur; ve Zübeyr’in dininden dönmesini söylerdi. Bu kadar eza ve cefa O’na, asla taviz verdirememişti. Allah Rasûlü “Her nebînin bir havarisi vardır. Benim havârim ise Zübeyr b. Avvam’dır” buyurmuş ve onun şecaatına dikkatleri çekmişlerdi. Zübeyr, Allah Rasûlü’nün halası Safiyye’nin oğluydu. İşte bir gün bu şanlı sahabiyle, yine Allah Rasûlü’nün amcasının oğlu, Haydar-ı Kerrar, Damad-ı Nebi, Hz. Ali (r.a.) Medine sokaklarından birinde el ele geziyorlardı. Derken Allah Rasûlü karşılarından geliverdi, o esnada mı daha önce mi bilinemez.. birbirini bu derece seven bu iki gencin istikbâlde nasıl karşı karşıya geleceklerini Cenâb-ı Hakk (c.c.) O’na gösterivermişti. Allah Rasûlü, Hz. Ali ve Hz. Zübeyr’i karşısına almış ve şöyle demişti: “Zübeyr! Bir gün Ali’nin karşısına çıkacaksın; fakat o gün sen haksızsın!.”

Aradan seneler geçti. Zübeyr kendisine söylenen bu sözü her nasılsa unutmuş ve gelip Sıffîn’de Hz. Ali’nin karşısına dikilmişti. Bir ara Hz. Ali’yle karşı karşıya geldiler. Her ikisinin de kılıcı kınından sıyrılmıştı. Tam o esnada Hz. Ali, Zübeyr’e “Atından in, sana söyleyeceğim şeyler var” dedi. Zübeyr b. Avvam atından indi. Hz. Ali ona, senelerce evvel Allah Rasûlü’yle aralarında geçen konuşmayı hatırlattı. İşte Allah Rasûlü’nün haber verdiği günün, bugün olduğunu söyledi. Zübeyr beyninden vurulmuşa döndü. Evet, hatırlamıştı Allah Rasûlü’nün senelerce evvel haber verdiği şeyi.. derhal kılıcını kınına soktu. Hz. Ali’ye sarıldı ve helallik diledi. Atına bindi ve harp meydanını terketti. Fakat gözü dönmüş bir talihsiz onu arkadan vurdu ve şehit etti. Sonra da başını kesip Hz. Ali’nin çadırına getirdi. Büyük bir mükâfat bekliyordu. Nöbetçi durumu Hz. Ali’ye söyleyince, Hz. Ali hıçkırıklarını tutamadı ve bir çocuk gibi ağladı. Sonra da dudaklarından şu sözler döküldü: “Zübeyr’in katilini Cehennemle müjdelerim. Allah Rasûlü’nün havârisini öldüren bir insanın yeri ancak Cehennem olabilir..” Hz. Ali kendinden konuşmuyordu... O, aynen Resulullah’tan böyle duymuştu.

Görüyorsunuz ki sahabi de birbiriyle imtihan oluyor ama, onlar sadece ve sadece Hak namına birbirleriyle vuruştukları gibi, haksız olduklarını anlayınca da anlaşıp sulh olmasını biliyorlardı.

Hiçbiri kaderi tenkid etmedi, arkadaşını suçlamadı ve böyle yapıp da musibeti ikileştirmedi. Allah (c.c.) onları imtihan ettikçe onlar, Kur’ân’ın aydınlatıcı tayfları altında, Cenâb-ı Hakk (c.c.)’ın kendilerine verdiği muhteşem fetâneti kullandılar ve doğruyu bulmaya çalıştılar.

Bir keresinde de Hz. Ebu Bekr (r.a.) ile Hz. Ömer arasında küçük bir anlaşmazlık olur. Hz. Ömer kırıcı bir söz söyler veya dargınlığını ifâde eden bir hareketle ayrılır ve evine gider. Her ikisi de bir iki dakika sonra olanlardan üzüntü duyar ve birbirlerini aramaya başlarlar. Nihayet her ikisi de birbirinden habersiz gidip durumu Allah Rasûlü’ne arzetmeyi düşünürler. Evvel gelen Hz. Ebu Bekr olmuştur. “Ya Rasulallah” diye söze başlar ve devam eder “Ömer'le aramızda bir münakaşa oldu; fakat ben haksızdım ve Ömer’in kalbini kırdım.” Daha o bunları konuşurken ileriden Hz. Ömer görülür. Telaş içindedir. O da Allah Rasûlü’ne, aynı şekilde, Hz. Ebu Bekr’in gönlünü kırdığını ve ne yapması gerektiğini sormaya gelmiştir. Gerçi Allah Rasûlü mes’eleyi dinledikten sonra bütün cihana Hz. Bekr’in kim olduğunu anlatacak ve şöyle diyecektir: “Arkadaşımı bana bırakın. Vallahi hepiniz beni inkar ettiğinizde O bana iman etmişdi.. hepiniz beni kovduğunuzda evini ve sînesini Bana O açmıştı...”

Ancak burada bizim söz konusu etmek istediğimiz husus, her iki sahabinin de kendisini suçlu görüp, Hakk (c.c.)’ın hatırını herşeyden âli tutmaları gerçeğidir. Evet, onlar ateşin içinde dahi birleşmek gerekseydi, hiç şüphesiz oraya, Cennet’e girer gibi girerlerdi.

Hz. Ali, ilk altı ayında Hz. Ebu Bekr’e biat etmemişti. Çevresi onun hilafete sahip çıkmasını istiyor ve durmadan ısrarda bulunuyorlardı. Altı aylık düşünme müddetinden sonra ve Hz. Fatıma validemizin vefatını müteakip mescide geldi ve herkesin meraklı bakış ve heyecanlı bekleyişleri karşısında şunları söyledi: “Altı aydır biat etmeyişim, Hz. Ebu Bekr’e muhâlefetimden değildi. Şimdi gelişim de korkumdan değildir. Ancak şimdi, hakkın ona ait olduğu kanaatına vardım ve onun için de biat etmeye karar verdim.”

İnsan hak karşısında “vakkâf” olmalıdır. Sahabi bu sözü Hz. Ömer için söylerdi. O herhangi bir mes’elede, şahsî olarak ne düşünürse düşünsün, biri gelip de ona, âyet veya hadîsle o hususdaki doğruyu söyleyince hemen fikrini değiştirir ve eski düşüncesinden vazgeçerdi.

Halifeydi ve minberde hutbe irad ediyordu. Kız baba ve velilerine hitapla evlenmenin kolaylaştırılması gerektiğini anlatıyordu. “Gençlerden fazla şeyler istemeniz doğru olmaz” diyordu ki; bir ihtiyar kadın arka saflardan şöyle seslendi: “Ey Allah Rasûlü’nün Halifesi! Bunları kendi fikrin olarak mı söylüyorsun yoksa bizim bilmediğimiz bir âyet veya hadîs mi biliyorsun da böyle bir hükme varıyorsun!”

Ömer, “Hayır” dedi, “Kendi fikrim ve düşüncem olarak söylüyorum.” Bunun üzerine kadın bir âyet okudu ve “Cenâb-ı Hakk (c.c.)’ın müsaade ettiği bir şeyi sen nasıl yasaklarsın?” dedi. Âyet şöyle diyordu: “Eğer bir eşi bırakıp da yerine başka bir eş almak isterseniz, onlardan birine yüklerle mehir vermiş olsanız dahi hiç bir şeyi geri almayın”. (Nisa, 4/20) Demek ki yüklerle mehir almak bir kadın için caizdir.

Hz. Ömer, bu ihtiyar kadını edeple dinledi. Aslında bir tavsiye olarak Hz.Ömer dediklerinde haksız da değildi. Ancak O’ndaki titizlik ve hassasiyettir ki, ona şöyle dedirtiyordu: “Ya Ömer sen yaşlı bir kadın kadar dahi dinini bilmiyorsun!.” Hâşâ ki, Ömer dinini bilmemiş olsun. Ancak O’ndaki hakperestlik anlayışı o derece geniş ve derin idi ki, bir ihtiyar kadının böyle bir itirazı karşısında, her türlü tevile açık sözünde, kendini müdafaa ve görüşünde ısrar yerine derhal hakkı kabul ediyordu.

Yüce işler, büyük mes’eleler, daima aynı çapta insanlar tarafından halledilmiştir. Bizler sahabi ruhuna sahip çıktığımız ölçüde Cenâb-ı Hakk (c.c.)’dan beklediğimiz muvaffakiyeti elde etme imkânı doğacaktır.

Tenâsübü illiyet prensibine göre bir dönemde belli ağırlıktaki bir yükü kaldırmak için gerekli olan kuvvetli pazular -ki öyledir- başka bir dönemde de aynı yükü, aynı ölçüde kuvvetli pazular kaldırabilecektir. Cılız ellerin o yükü kaldırması mümkün değildir.

Nasıl ki, bir kiloluk ağırlığı, karşısına konacak aynı miktardaki bir başka ağırlık dengeleyebilir -ki bu sabit bir kanundur-, asla değişmez. Aynen öyle de bu yüce hakikatlar ve yüce mefkû-reler, eğer bir dönemde Sahabi gücündeki insanlarla tahakkuk ettirilmişse, bir başka dönemde onu, çelimsiz ve cılız insanlardan beklemek muhaldır ve doğru değildir... Öyleyse, hakperestlik anlayışında, birlik ve beraberlik şuurunda sahâbi gibi olmalıyız ki, hasımlarımız fitne kapılarının sonuna kadar sürmeli olduğunu görmeli ve biz ümitle çoşarken, onlar da ümitsizlikten kendilerini yiyip bitirecek hâle gelmelidirler. Bu da ancak nefisperestliği bırakıp hakperestliğe dilbeste olmakla mümkündür... Birlik ve beraberliğe giden yol da bu şuur ve bu düşünceden geçer..


BUGÜNKÜ ŞARTLARDA DÜNYAYI DEĞERLENDİRME NASIL OLMALIDIR? DÜNYA-ÂHİRET MUVÂZENESİ KURAMIYORUZ, ASRI SAADETTE NASIL KURMUŞLARDI?

Dünya, uğranılıp geçilen bir çok menzilden biridir. Kur’ân-ı Kerim’de birçok âyet ve Efendimiz (s.a.v.)’den şerefsudur olmuş pek çok hadîs bize bunu anlatmakta ve ihtar etmektedir. İnsan ruhlar âleminden anne karnına, oradan dünya hayatına ve derken çocukluk, gençlik, orta yaşlılık ve ihtiyarlık devrelerini aşarak, kabre, berzah ve haşir âlemine, oradan da ebediyete intikal eden upuzun bir yolda sadece geçici bir kaç günlüğüne dünyaya uğramaktadır. Evet dünya, onun geçtiği menzillerden sadece biridir. Allah Rasûlü bir hadîs-i şeriflerinde bunu, “bir ağaç altında gölgelenme” olarak tasvir eder. İnsan bir yolcudur ve gideceği bu uzun yolda biraz istirahat etmek gayesiyle, işte böyle bir ağacın gölgesinde biraz dinlenmek istemiştir. Yoksa bu dünya onun için dâimi kalınacak bir konak, bir menzil değildir. Aksine, kısa bir müddet misafir edileceği bir konaklama yeridir.

Asıl vatanımız, ruhlar âlemidir. Biz oradan cesed urbasını giyip dünyaya geldik. Burada ebedî hayatımızı şekillendirecek ve tekrar asıl vatanımıza döneceğiz. Dünyanın, bizim yanımızdaki kıymeti işte bu zâviyeden değerlendirilmelidir.

Mü’min denge insanıdır.Her mevzûda olduğu gibi bu mevzûda da ifrat ve tefritin öldürücü darbelerinden kendini korumasını bilmelidir. Dünyaya dünyada kalacağı müddet kadar, âhirete de yine orada kalacağı müddet kadar ehemmiyet verme, herhalde dengeyi bulmanın mihengi olacaktır. İşte bu muvâzeneyi Kur’ân bize şöyle talim etmektedir: “Allah (c.c.) ’ın sana verdiğinden (O’nun yolunda harcayarak) âhiret yurdunu gözet; ancak dünyadan da nasibini unutma.” (Kasas, 28/77)

Rabbimiz bize neler vermiştir? Akıl, kalb, ruh, cesed, sıhhat, sağlık, gençlik ve daha binlerce nimet, bütün bunlar birer anapara ve sermâyedir. Ahiret de işte bunlarla satın alınacaktır.

Başka bir âyette bu husus şöyle ele alınır: “Allah, (c.c.) mü’minlerden, mallarını ve canlarını onlara (verilecek) Cennet karşılığında satın almıştır.” (Tevbe, 9/111)

Bu mevzuda fâni ve zâil emtiayı veren, insan oluyor, bâki ve lâyezal şeyleri bahşeden de Allah (c.c.). Böyle bir akid ve anlaşmadan ötürüdür ki, Kur’ân bize âhiret yurdunu araştırmamızı tavsiye eder. Evet, bizim perspektifimizde olması gereken ve bütün hareketlerimize mihrak nokta teşkil etmesi şart olan ancak âhireti kazanma cehd ve gayretidir. Çünkü orada ebedî kalacağız. Ve âhireti kazanma adına açılmış biricik zemin de dünyadır.

Ayette, dünyadan da nasibimizi unutmamamız tavsiye ediliyor. Ancak, buradaki eda ve ifade üslubu da yine esas gaye ve hedef olarak seçmemiz gereken tarafın âhiret yurdu olduğunu ihtar mahiyetindedir. Zira insan bütünüyle orada inkişaf edecektir. Dünya hayatı itibarıyle onu, bir tohum ve çekirdeğe benzetecek olursak, âhiret itibariyle o, semaya doğru ser çeken ve ihtişamla esip duran bir ağaç gibidir. Evet, Cennet’te bütün duygular nâmütenahi inkişaf edecekdir. Görme, tatma, zevk alma o denli inbisat edecektir ki bu, belki de binde binlere ulaşacaktır. Halbuki dünyada bu oran ancak binde bir-ikidir. Ayrıca mü’minler Cennet’ten, Cemalûllah’ı da seyredebileceklerdir. Ve O’nun cemalinin bir an görülmesi, binlerce sene Cennet hayatından daha lezzet vericidir. Öyleyse insan, her iki hayattan hangisini tercih etmesi gerektiğini bu ölçüyle değerlendirmelidir. Bir kul için kendi Hâlık’ını görme bahtiyarlığı, başka neye değiştirilebilir ki? Hele, Rabb’in rıza ve hoşnutluğunu kazanmak bir insan için hiçbir pâye ve mansıpla değiştirilmeyecek kadar öyle büyük bir nimettir ki, Cennet bile bütün ihtişamıyla bu büyük nimetin yanında sönük kalır.

Kur’ân-ı Kerim de bunu en büyük nimet ve lütûf olarak bildirmektedir. “Rabbinin rızası ise en büyüktür.” (Tevbe, 9/72). Hatta hadîste şöyle anlatılmaktadır: Allah (c.c.) mü’minleri Cennet’e, kafirleri Cehennem’e koyduktan sonra mü’min kullarına hitaben soracaktır: “Kullarım benden razı mısınız?” Cevab verecekler: “Bu kadar nimete mazhar kılınmışken nasıl olur da Sen’den razı olamayız?” Bunun üzerine Cenab-ı Hakk (c.c.) şöyle buyurur: “Bundan böyle size daha büyük bir lütûfta bulunacağım: Sizden ebediyyen razı olacak ve size hiç gazaplanmayacağım..”

Hayat bu şekilde düzene konursa, dünya da ihmal edilmemiş olur. Çünkü bu durumda, dünya bizzat kendisi için değil, bizi âhirete götüren bir vasıta olması açısından sevilmiş, veya onunla ilgilenilmiş olacak ki, esasen böyle bir alâkanın hiçbir mahzuru da yoktur. Zaten hadîste de, bu ifâde edilmekte ve “Dünya âhiretin tarlasıdır” denmektedir.

Mes’eleyi biraz daha ileriye götürerek şöyle de diyebiliriz: Ahirete ehil hâle gelme ancak dünya ile mümkündür.Zira bütün his, duygu ve lâtifelerimiz burada inkişaf ve inbisat etmektedir. Cenab-ı Hakk (c.c.)’ı görmeye de ancak bu şekilde ehil hâle gelebileceğiz...

İnsan dünyada iken, böyle bir mahiyetle hazır olmadığı için Cenab-ı Hakk (c.c.)’ı göremiyor. Çünkü henüz bu istidadı kazanmış değildir. Mes’elenin zaman, mekan ve diğer buudlarla bir alâkası yoktur. Allah (c.c.) bize daima şah damarımızdan daha yakındır. Lütûflarıyla başımızı okşamakta ve iradesiyle bizim işlerimize müdahele etmekte ve sonsuz kudretiyle tasarrufta bulunmaktadır. Tasavvufî bir eda ile söyleyecek olursak,

“Hakk’tan âyan bir nesne yok, gözsüzlere pinhân imiş.”

bir görmeme işi varsa, o bizdeki kusurdan dolayıdır. Bu kusuru giderme de Allah (c.c.)’ın elindedir. Orada, bu kusuru giderecek ve insanlar da O’nun Cemalini seyrederek asıl muradlarına ereceklerdir.

İşte, dünya böyle neticeleri meyve veren bir tarladır. Dünyadan ukbaya intikal edince, nurdan perdeler bir bir açılacak ve insan Rabbini müşahede edecektir.

Dünya Cenab-ı Hakk (c.c.)’ın isimlerinin tecellisinden ibarettir. Bu ma’nâda dünyanın hiçbir şeyini hor ve hakir göremeyiz. Çünkü hakiki “hakaik-i eşya” Cenab-ı Hakk (c.c.)’ın isimlerinin cilvelenmesinden ibarettir. Mevlânâ’nın ifâdesiyle, olup biten her şey, bizler ve iradelerimiz, Hakk (c.c.) tarafından çok yüksek bir direğe asılmış bayrak gibidir. O bayrakta yazılar vardır ve o bayrak dalgalanmaktadır. Dalgalandıran da bizzat Ezel ve Ebed Sultanı Hz. Allah (c.c.)’tır. Binaenaleyh, biz eşya ve hâdiselere tamamen Cenab-ı Hakk (c.c.)’ın tasarrufunda, esmâ ve sıfatlarının cilvelerinden ibâret bir bostan nazarıyla bakar, baktığımız her çiçekte, çiçek üzerinde her şebnemde, O’na ait güzellikleri seyrederiz. Mevlâna, biraz da, başkalarına pek açık olmayan bir ifadeyle, bu hususu şöyle anlatır: Evliyanın ayağına zincir, beyinlerine pıranga vuran şey, onları Hakk (c.c.)’a dilbeste eden, bağlayan ve onları derdest eden husus, Cenab-ı Hakk (c.c.)’ın bostanında gezip dolaşan ay yüzlülerin akislerinden ibarettir...

Vâhidiyet tecellisiyle Cenab-ı Hakk (c.c.), Kendi zatında, bir kısım güzellikleri meşher halinde önümüze sergilemiştir. Daha sonra ehadiyet sırları gereğince, bahşettiği hususi lütûflar sayesinde de, kâmet-i kıymetimize göre birşeyler alma liyakatına ulaştırılmışızdır. Dolayısıyla, Cenab-ı Hakk (c.c.)’ın esas bostanı olan Vâhidiyet bağ ve bahçesinde tecelli eden o ay yüzlüler, görebildiğimiz şu âlemde bizim nazaramıza arzedilmiştir ve biz onlarda Cenab-ı Hakk (c.c.)’ın isimlerinin cilvesini görüyoruz. Vurulanlar, O’na vuruluyor, dilbeste olanlar yine O’na dilbeste oluyor; ve Mecnûn olup sahraya düşenler-Yunus’un dediği gibi-deryalarda mahinin, sahralarda âhunun diliyle hep O’nu çağırıp duruyorlar. Hz. Musa’nın asâsı gibi hep Hakk (c.c.)’ı gösteren işaretler, O’nun bostanında bizim ruh aynamıza akseden hakikatlardan ibarettir.

Burada, bu derin ve ince meselenin şerhini yapma niyetinde değildim. Dolaylı olarak girdiğimiz bu husustan arzetmek istediğimiz husus şudur: Dünya Cenab-ı Hakk (c.c.)’ın bir bostanıdır. Ve bu bostanda ay yüzlülerin akisleri bizim mirât-ı ruhumuza tecelli etmektedir. Durum böyle olunca, bizim dünya adına gördüğümüz şeyler de, değişik boyda O’ndan gelen tecellî dalgalarından ibarettir. Elbette mes’eleyi bir vahdet-i vücudçu ve bir vahdet-i mevcudcu gibi ele almıyoruz. Almıyoruz ama bir ma’nâda İmam Rabbanî’nin; “hakiki hakayık-ı eşya, Cenab-ı Hakk (c.c.)’ın isimlerinin cilvelenmesinden ibarettir,” sözüne de aynen iştirak ediyoruz.

Evet, biz dünyayı terkedemeyiz. Çünkü âhiret namına bulacağımız pek çok şeyi, dünya vasıtasıyla elde edeceğiz. Doğrudur, o bir erâcif ve pislik yığınıdır; ancak nice hakikat cevherleri de o erâcifte saklıdır. Hani, Mahmud Gaznevî Hazretlerine ait Mesnevi’de bir kıssa anlatılır. Tabii ki bu ve benzeri kıssalar kıyas-ı temsîlî olarak nakledilmektedir. Esasen, Lafonten’den evvel Beydaba hayvanları hikmet diliyle konuşturmuş ve daha sonra bir çok İslâm alimi de bu usulü eserlerinde sıkça kullanmışlardır. Mevlâna da bunlar arasındadır. O, Gazneli Mahmud’la O’nun kapısının eşiğindeki bir köpeği konuşturur: Köpek durmadan sarayın önündeki mezbelelikte eşinip durmaktadır. Bazan hiç birşey bulamamasına rağmen ertesi gün yine gelmekte ve yine akşama kadar orada eşinip durmakta. Birgün Sultan Mahmud bu köpeğe sorar: “Günlerdir bu çöplükte eşinip duruyorsun; halbuki birşey de bulamadın, bıkıp usanmadın mı ki hâlâ, aramaya devam ediyorsun?” Köpek kendi diliyle cevap verir: “Ben, birgün bu çöplükte eşinirken bir kemik bulmuştum. İşte onun hatırına her gün buraya uğrar ve birşeyler ararım. Belki birgün yine bir kemik bulurum...”

İşte hakikat ehlince dünya böyle bir eracif yığınıdır. Cenab-ı Hakk (c.c.) burada iyiyi kötüyle, güzeli çirkinle hallaç edip karıştırmıştır. Eşyanın çirkinlikleri doğrudan kendisine isnad edilmesin diye, araya sebepler perdesini koymuş ve zâhiren akla çirkin gibi görünen hususlar hep o perdelerin arkasında kalmıştır. Fakat bütün bunları yaratan yine Allah (c.c.)’tır. Orada da yine O’nun, sayısını bilemediğimiz isimleri tecelli etmektedir. (Esma-i İlâhî sonsuzdur onun için sayısını ancak Allah (c.c.) bilir. Bazı isimler vardır ki, onları Cenab-ı Hakk (cc) sadece kendi ilminde saklamış ve peygamberlerine, hatta mukarreb meleklerine dahi o isimleri ta’lim etmemiştir.) İşte biz dünyanın bu yüzünde eşinirken, bulduğumuz hakikatlar adına, acaba daha bulabilir miyiz düşüncesiyle, başkasının çöplük gördüğü yerlerde dolaşıyor ve yaptığımız işi de severek yapıyoruz.

Dünyanın bir diğer yüzü daha var ki, doğrusu, ondan biz de nefret ediyor ve kaçıyoruz. O da dünyanın kendine bakan yönüdür ki, fânidir, geçicidir, bir üzüm yedirse yüz tokat vurur. O’nun bu yüzü sadece oyun ve oyuncaktan ibarettir. Ehl-i dünyanın perestiş ettiği bu yüz, bizim için menfurdur ve ne kadar nefret edilse yeridir.

Dünya ve âhiret muvazenesini bu açıdan kuracağız. Dünya muvakkat, âhiret ise ebedîdir. Allah Rasûlü dünyayı hiç terketmemiştir; ama halk içinde daima Hakk (c.c.)’la beraber olmuştur. Zaten nurlu beyanlarında da şöyle buyurmuştur: “İnsanların içinde bulunup onlardan gelecek sıkıntılara katlanmak, bir dağ başında inzivaya çekilmekten daha hayırlıdır.”

Biz de öyle davranmalıyız. Irmak ırmak eracif yığınlarının aktığı çarşı-pazarda dolaşacak.. hoca va talebe olarak okul ve üniversitelere gidecek.. bir kısım manevî sıkıntılara katlanacak, maddî-manevî füyuzat hislerinden fedakârlıkta bulunacak, hatta, çok defa Cenab-ı Hakk (c.c.)’a yakınlık ve kurbiyetin ma’nâsı olan, velayet yollarını îradî-gayrı îradî kendi hesabımıza tıkayacak ve öyle diğergam olacağız ki, Efendimiz (s.a.v.)’in, cennetlere dahi cezbedilip kalmadığı, halkın içine döndüğü gibi, biz de O’nun bu ahlâkıyla ahlâklanacak ve Allah Rasûlü’nün getirdiği büyük hakikatı temsil etmeye çalışacağız. Böyle, ateş üzerinde duruyorcasına dünyada duranlar, hiçbir zaman dünyanın fena ve fâni yüzüne gönül kaptırmaz ve onunla meşgul olmazlar. Onlar daima halk arasında durur; ama hep Hak’la beraber olurlar..

Efendimiz (s.a.v.), cihan ayağının altına serilirken dahi dünyadan istifadeyi düşünmemişti. Dünyaya teşrifiyle dünyadan ayrılışı aynı çizgide olmuştu.. teşriflerinde bir beze sarıp-sarmalayıp beşiğine koymuşlardı.. irtihalinde de kaba bir beze...

Allah Rasûlü, bütün hayat-ı seniyelerince medeniyetlere medeniyet dilendirecek bura ve öteler dengeli bir dünya kurma gayretinde oldu; ve ömrünün sonuna kadar da bu yüce da’vâdan zerre kadar taviz vermedi. Bütün hayatı boyunca nefsini Allah (c.c.)’a teslim etmiş olmanın huzur ve itmi’nanı içinde, O’nun rızasını kazanma ve insanlığı kurtarma yolunda oldu. Ne dünyanın zevk-u safası, ne de yaşama sevdası hiçbir zaman O’nun bakışlarını bulandırmadı.

Evinde, ailesinde aynı disiplinleri yerleştirdi. Hanımlarından, küçük dahi olsa, dünya ile alâkalı talepler gelince rahatsız olmuş ve onlardan muvakkaten uzak kalma yemininde “îlâ” bulunmuşdu. Hatta, Kur’ân’ın emriyle, bir aralık, Resulullah’ın yanında kalma veya gitme mevzuunda muhayyer bırakıldıkları da oldu: Ya Allah Rasûlü’nün verdiği ile iktifa edecek veya bu haneyi terkedip gideceklerdi. O zaman bütün hanımları Allah Rasûlü’yle en ağır şartlar altında yaşamayı dünya nimetlerine tercih etmişlerdi.

Tam o esnadaydı ki, Hz. Ömer hücre-i saadete girdi ve İki Cihan Efendi’sini bir hasır üzerinde yatıyor gördü. Rikkate geldi ve ağladı. Allah Rasûlü, niçin ağladığını sorunca da şöyle cevap verdi: “Bizanslar, kisralar kuş tüyünden yataklarda yatarken, sen Allah Rasûlü olduğun halde böyle hasır üstünde yatıyorsun, işte buna ağlıyorum.” Bunun üzerine Allah Rasûlü şu ölümsüz ifadeleriyle mes’eleyi izah etti: "İstemez misin Ya Ömer! Dünya onların âhiret de bizim olsun..!”

Allah Rasûlü dünyayı terk etmemişti. Gül gül, çiçek çiçek her şeyin sîmasında hakikatı görmüş göstermiş; duymuş duyurmuş.. teşkil ettiği ordularla dünyanın dört bir bucağında İslâm’ı bayraklaştırmış ve kendi hakikatını bütün ruhlara duyurmuştu.

Günümüz sosyologlarının vardığı bir neticeyi burada zikretmeden geçemiyeceğiz:

Beşeriyet, Hz. Muhammed aleyhisselam’a kadar yüzde yirmibeşlik bir terakki kaydetmiştir. O’nunla birlikte, yani yirmiüç sene gibi kısa bir zaman içinde bu rakam yüzde elliye ulaşmıştır. Günümüze kadar buna ancak yüzde yirmibeşlik bir ilave yapılabilmiş ve yüzde yüze de ancak bundan sonra ulaşılabileceği beklenmektedir. Düşünün: İnsanlığın asırlarca uğraşarak katedemediği bir mesafeyi O çeyrek asırda katediyor ve böylece kıyamete kadar gelecek nesillere mutlak Rehber olduğunu gösteriyor.

O dünyayı terk etmiyordu. Bu sözümüzü bir daha tekrar etmiş olalım. Sadece neye ne kadar ehemmiyet verilmesi gerektiğini biliyor ve ümmetini de bu doğrultuda yönlendiriyordu..


BİR MÜSLÜMANIN MÜSAMAHA ÖLÇÜSÜ NE OLMALIDIR?

Müsamaha bir müslüman sıfatıdır. Her müslüman bu sıfatla muttasıf olmalıdır. Müsamaha gönülleri yumuşatıcı bir unsurdur; hakikatları kabul ettirme de ancak onunla olur. Mamafih, müsamaha ne kadar güzel bir haslet olursa olsun, ifrata-tefrite düşülmeden dengeli ve belli bir ölçü içinde olmalıdır.

Allah Rasûlü kendi şahsına yapılan her türlü bed muameleye karşı alabildiğine müsamahalı davranırdı. Ancak bir başkasının hakkı veya dinin esaslarına saldırı söz konusu olduğunda, kükremiş arslanlara döner ve o hak yerine gelinceye veya o bela defedilinceye kadar da yerinde duramazdı.

Uhud’da emri dinleme nezaketini tam kavrayamamış ve geçici dahi olsa bir bozguna sebep olmuş sahabiye karşı tek kelime söylememiş ve kat’iyyen sert davranmamıştı.. yakasına sarılıp hak isteyene, tebessümle mukabelede bulunup ve yanındakilere, “buna hakkını verin,” demişti ki; bunlar O’nun müsamaha ikliminin genişliğini isbat etmesi bakımından, ibretle seyredilmesi gereken tablolar arasından sadece bir-iki misâldir. Mekke fethinde ilan ettiği umumî af ise, bugünün insanının henüz hayâl edemeyeceği kadar derin ve baş döndürücüdür. Evet, Allah Rasûlü’nün müsamahası bu kadar geniştir.

İffeti gökteki melekleri dahi gıptaya sevkedecek kadar temiz ve pâk olan anamız.. evet, binlerce yüzbinlerce anayı uğruna feda edeceğimiz ve bastığı toprağı gözümüze sürme diye çekeceğimiz anamız Hz. Aişe’ye, iftira atan ve o muallâ dâmene çamur sıçratanlar arasında, kandırılmış müslümanlar da vardı. Bunlardan biri de Hassan b. Sâbit’ti. Allah Rasûlü’nün bu mübarek şairi nasılsa bir münafık tarafından iğfal edilmiş, kandırılmış ve O da onların sözüne inanarak iftira şebekesinin arasına girmişti. Daha sonra âyet nazil olup da; anamızın iffeti vahiyle tesbit edilince bunlara iftira sopası (Haddi kazif) tatbik edildi. Ve aradan seneler geçti. Hassan b. Sabit iyice yaşlanmış ve gözleri görmez hâle gelmişti. Hz. Aişe validemizin yanında methiye okuyordu. Orada bulunanlar arasında Hz. Aişe’nin yeğeni Urve de vardı. Hâdiseyi bildiği için de Hassan b. Sabit’e karşı içinde gizli bir nefret taşıyor ve teyzesine çıkışıyordu: “Ne diye bu adamı huzuruna kabul edip dinliyorsun?” Ve anamız cevap veriyordu: “Sus Ya Urve! Ben Allah Rasûlü’nün O’na duâda bulunup: “Ya Rabbi O’nu Ruhu’l-Kudüs ile teyid et” dediğini duydum.”

Bu şebekeye girenlerden biri de Mistah’dı. Halbuki Hz. Ebu Bekr O’nun bakım ve görümünü üzerine almış ve o aileye her türlü yardımını aralıksız sürdürüyordu. İftira hâdisesine onun da ismi karışınca, Hz. Ebu Bekr, bir daha asla Mistah’a yardım etmeyeceğini söyledi. Canı iyice yanmıştı. Fakat derhal gökten bir mesaj geldi. Âyet şöyle diyordu: “İçinizden faziletli ve servet sahibi kimseler akrabaya, yoksullara, Allah (c.c.) yolunda göç edenlere (mallarından) vermeyeceklerine yemin etmesinler; bağışlasınlar, ferağat göstersinler. Allah (cc.)’ın sizi bağışlamasını arzulamaz mısınız? Allah (c.c.) Gafur’dur, Rahîm’dir”. (Nur,24/22)

O yeminle Mistah’a bir daha yardım etmeyeceğini söyleyen insan, bu hitap karşısında derhal dediğinden vaz geçiyor; yemin keffaretini ödüyor ve sanki hiçbirşey olmamış gibi Mistah’ı himayeye devam ediyor..

Bunlar, şahsa karşı yapılan en çirkin muamelelere karşı bir mü’minin verdiği müsamaha örnekleridir. Hakikaten çok zor olan böyle bir imtihanı onlar en muvaffak bir şekilde atlatmışlardır. Ve hakkı neşir vazifesini omuzlayan insanlara onlarda nice ibretler ve dersler vardır.

Günümüzün da’vâ adamları da kalblerinin yumuşaklığı ile vicdanlara girip hakikatı anlatacak ve kalbleri fethedeceklerdir. Huşûnet, sertlik ve kabalık hiç bir devirde faydalı olmadığı gibi günümüzde de faydalı olacağı düşünülemez. Müsamahanın sıcak iklimi ise, nice buzdan dağlar eritmiştir. Allah Rasûlü’nü öldürmek için yola çıkan nice düşman, O’nun müsamahası ile hayat bulmuş, İslâm’a girmiş ve Allah Rasûlü’nün en sadık dostu olmuştur. Ömer’i dize getiren Allah Rasûlü’nün bu müsamahası değil midir? Ya Halid’i bitirip tüketen ve gönlündeki karanlıkları gideren bütün bunlar Efendimiz (s.a.v.) in müsamaha dünyasından esip gelen aydınlık tûfanı değil midir?

Zaten Cenab-ı Hakk (cc.) da kendi dinini neşredenlerden bunu talep etmekte ve bunu istemektedir. O, Firavunun hidayete gelmeyeceğini ezelî ilminde bildiği halde Hz. Musa ve Harun’u (a.s.) ona gönderirken, Firavuna karşı yumuşak bir dil kullanmalarını emretmekte ve “Ona tatlı dille konuşun. Belki o aklını başına alır veya korkar” (Tâhâ, 20/44) demektedir.

Evet, biz bize karşı bağnazca, fanatikçe ve küfür hesabına mürteciyane hareket edenlere, müsâmahalı, esnek ve bir mü’mine yakışır mürüvvet edebini takınarak mukabele etmek zorundayız. Kur’ân’ın bize öğrettiği ahlâk anlayışı böyle olmamızı gerektirmektedir. “Onlar (mü’minler) ki, boş birşeyle karşılaştıklarında oradan vakarla geçip giderler”. (Furkan, 25/72)

Bir mü’minin ferdî plânda daima göz önünde bulundurması gereken düstur Rabb’imizin şu ifadeleri olmalıdır: “Eğer affeder, kusurlarını başlarına kakmaz, hoş görür ve bağışlarsanız bilin ki Allah (c.c.) Gafûrdur, Rahîmdir”. (Teğâbûn, 64/14)

Cenab-ı Hakk (c.c.)’ı kendisine karşı Gafûr ve Rahîm bulmak isteyen, O’nun bu ahlâkıyla ahlâklanmalı ve müsamahayı, karakterinin ayrılmaz bir parçası kılmalıdır.

Müsâmahalı insan, hayatın her safhasında daima kazanır ve hiçbir zaman kaybetmez. Bugününü yaşarken aynı zamanda yarın olmak, ancak müsamahalı insanlara mahsus bir ilâhî mevhibe ve hikmet buududur.. buna mazhar olanlar da geleceğin dünyasının biricik mirasçılarıdırlar.


"DİNDE ZORLAMA YOKTUR" ÂYETİNİ İZAH EDER MİSİNİZ?

“DİNDE ZORLAMA YOKTUR” ÂYETİNİ İZAH EDER MİSİNİZ?

Dinin ruhunda ve özünde zorlama yoktur. Çünkü zorlama dinin ruhuna zıttır. İslâm irade ve ihtiyarı esas alır ve bütün muâmelelerini bu esas üzerine kurar. İkrah ile yapılan bütün amel ve fiiller ister inanç, ister ibâdet ve isterse muamele açısından kat’iyyen makbul ve muteber kabul edilemez. Zaten böyle bir durum, “ameller niyetlere göredir” prensibine de uygun düşmez.

Din, kendi mes’eleleri için ikrahı caiz görmediği gibi başkalarının İslâm’a girmelerini de ikrah esasına dayandırmayı hoş karşılamaz. O, muhatabını tamamen serbest bırakır. Meselâ zımmîler cizye ve haracı kabul ettikten sonra, İslâm dini onların hayatlarını garanti eder. Evet, İslâm’da musamaha ufku bu derece geniştir.

Zaten din, zorla kabul edilebilecek veya zorla kabul ettirilebilecek bir sistem değildir. O’nda herşeyden önce îmân esastır. Îmân ise, tamamen vicdanî ve kalbe ait bir mes’eledir. Hiçbir ikrah teşebbüsü kalb ve vicdana tesir edemez. Dolayısıyla insan ancak içinden geliyorsa ve gönlü imana yatkınsa îmân edebilir. Bu ma’nâda da dinde zorlama yoktur.

Hz. Adem’den günümüze kadar, din hiç kimseyi dehâlete zorlamamıştır. Bu mevzûda zorlama daima küfür cephesinin ahlâkı olmuştur. Onlar insanları dinlerinden çıkarmak için zorlamışlardır; fakat hiçbir mü’min bir kâfiri zorla müslüman yapmaya çalışmamıştır.

Burada akla, şöyle bir soru daha gelebilir. Kur’ân-ı Kerim’de kıtâl ve cihadın farziyetiyle alâkalı birçok âyet mevcuttur. Peki bunlar bir ma’nâda zorlama değil midir?

Hayır, değildir. Çünkü, cihad, karşı cepheye ait zorlamayı bertaraf içindir. Böylece insanlar, İslâm’ın değişmeyen bir kâidesiyle girdikleri İslâm dinine kendi arzu ve iradeleriyle gireceklerdir. İşte İslâm’ın farz kıldığı cihadla, böyle bir anlayışa zemin hazırlanmış olacaktır. İrade hürriyeti, İslâm’ın cihad emriyle yerleşmiştir.

Bu meseleyi bir başka açıdan da şöyle bir değerlendirmeye tâbi tutabiliriz:

Bu âyetin hükmü belli devrelere aittir. Belki her kemal ve zeval fâsılalarının da birbirini takibinde bu devreler yine bulunacaktır; ama, hüküm sadece o devreye münhasır kalacaktır. Nitekim Kâfirûn sûresinde bildirilen “Sizin dininiz size, benim dinim de bana” hükmü de aynı şekilde belli bir devreye mahsustur.

Bu devre ve bu dönem, meseleleri çözme ve anlatma dönemidir. Mes’eleler sözle anlatılacak ve kabulde muhatap kat’iyyen zorlanmayacaktır. Ve yine bu dönem, başkalarının dalâlet ve sapıklığıyla ilgilenmeme, onları tahrik etmeme ve kendi hidayetini muhafaza ile ferdî hayatında dini tatbik etme dönemidir.Bu dönem ve devrelere ait hükümler ise, bütün zaman dilimlerine şamil değildir; tabiî bu ma’nâda şamil değildir. Yoksa bu hüküm artık hiçbir zaman tatbik edilmeyecek demek yanlış olur. İslâm’ın her devresinde böyle bir zaman parçası -realite olarak- yaşanmıştır ve günümüzde de yaşanmaktadır.

Ancak aynı âyetin bütün zaman dilimlerini kuşatan bir hükmü daha vardır ki, bu hüküm her zaman ve zeminde geçerliliğini devam ettirecektir. O da İslâm diyarındaki azınlıklara ait hükümlerdir ki, hiç kimse İslâm dinine girme mevzuunda zorlanmayacaktır. Herkes kendi dinî inancında serbest olacaktır.

Tarihe bir göz attığımızda açıkça görürüz ki, bizim aramızda daima Yahudi ve Hristiyanlar bulunmuştur. Batılıların bu mevzûdaki itiraflarına göre, Hristiyan ve Yahudiler kendi devletlerinde bile, bizim içimizde yaşadıkları kadar aziz yaşayamamışlardır. Onlar zimmetimizi kabul ederek cizye ve haraç ödemişler; müslümanlar da onları teminat altına alıp korumuşlardır. Fakat hiç bir zaman onları İslâm dinine girmeye zorlamamışlardır. Düne kadar bunların hususi mektepleri vardı ve kendilerine ait hususiyetlerin hepsini, dinî âyin ve yortularına varıncaya kadar muhafaza ediyorlardı. Bizim en muhteşem devirlerimizde dahi onların yaşadığı muhite girenler, kendilerini Avrupada zannederlerdi. Hürriyetleri bu kadar genişti. Sadece bizi iğfal etmelerine imkân ve fırsat verilmemiştir. Evet, gençlerimizi ve kadınlarımızı saptırmalarına göz yumulmamıştır. Bu da bizim kendi toplumumuzu korumamızın gereğidir.

Bu kabil dinin caydırıcı bazı hükümleri, hiçbir zaman dinde zorlama değildir ve sayılmamalıdır da. Bu gibi hükümler, serbest iradeleriyle dine girenlere aittir ki, onlar da zaten bu hükümleri kabul etmekle İslâm’a girmişlerdir. Meselâ, bir insan, İslâm dininden irtidat ederse ona mürted denir ve verilen süre içinde tevbe etmezse öldürülür. Bu tamamen daha önce yapılmış bir akde muhâlefetin cezasıdır. Ve tamamen sistemin muhafazasıyla alâkalıdır. Devlet, belli bir sistemle idare edilir. Her ferdin hevesi esas alınacak olursa devlet idaresinden söz etmek mümkün olmaz. O’nun içindir ki bütün müslümanların hukukunu muhafaza bakımından, İslâm, mürtede hayat hakkı tanımamıştır.

Ayrıca İslâm dinine giren insanlar bazı şeyleri yapmakla bazılarını da yapmamakla mükellef kılınırlar. Bunun da zorlama ile bir alâkası yoktur. Nasıl ki, namaza duran bâliğ bir insan namaz içinde, sesli olarak gülecek olsa ceza olarak hem namazı hem de abdesti bozulur. Ve yine ihramlı bir insan, üzerindeki haşeratı öldürse veya dikişli bir elbise giyse çeşitli cezalara çarpıtırılır. Halbuki aynı insan namazın dışında gülse veya ihramsız bir zamanda bunları işlese hiçbir cezası yoktur. Aynen bunun gibi, İslâm, dine girme mevzuunda kimseyi zorlamamakla birlikte, kendi iradesiyle dehâlet edeni de başıboş bırakacak değildir. Elbette onun kendine göre emir ve nehiyleri olacak ve müntesiplerinden, bunlara uygun hareket etmelerini isteyecektir. Bu cümleden olarak, namazı, orucu, zekatı ve haccı emredecek; içki, kumar, zina ve hırsızlığı da yasaklayacaktır. Bu yasakları ihlal edenlere de suçlarının cinsine göre ceza verecektir ki, bütün bunların zorlama ve ikrahla hiçbir alakası yoktur.

Esasen biraz düşünüldüğünde, bu türlü caydırıcı tedbirlerin de, insanların yararına olduğu idrak edilecektir. Çünkü ferd ve cemiyet böyle müeyyidelerle, dünya ve ukbalarını korumuş olacaklardır. İşte bu ma’nâda dinde bir zorlama vardır. Bu da insanları zorla Cennet’e koymak istemekle aynı anlamda bir zorlamadır...


İMAMA İTAATIN HÜKMÜ NEDİR? KUR’ÂN, ULÜ’L-EMRE İTAAT EDİN, BUYURUYOR.

Evet, Kur’an Ulu’l Emre itaatı emrediyor: “Ey iman edenler! Allah’a, Rasûlü’ne ve sizden olan buyruk sahiplerine itaat edin.” (Nisa, 4/59) diyor. Yani, “Ey iman edenler, Allah’a itaat ve inkıyad dairesi içine girin. O’na karşı başkaldırıp serkeşlik etmeyin. Allah’ın Rasûlü’ne -harf-i tarifle anlatılan o belli Rasûle- de itaat edin.” (Biz, diğer peygam-berleri de sever ve kabulleniriz. Zira biz, onlara itaat ve sevgiyi, o belli Rasûl ile öğrendik. Peygamberlerin kadr-u kıymetini, O’nun elimize uzattığı ölçü ile ölçüp anladık. Mesih, O’nun nûrlu beyanı içinde, bizim gözümüzün önünde büyük bir peygamber olarak abideleşti, yoksa O, teslisle karartılmış ve kilisede, evet o karanlık zeminde tamamen tanınmaz hale gelmişti. Hz. Mesih’ten Hz. Adem’e kadar bütün peygamberleri O’nun sayesinde tanıdık. Öyleyse, diğerlerini tanımak istiyorsanız, evvela o belli Rasûl’ü tanıyınız, O’na itaat ve inkiyad ediniz!. Ve yine O’nun aydınlık ikliminde ışıktan birer yumak haline geliniz. İşte o zamanı herşey aydınlığa kavuşacaktır.

“Medyun O’na cemiyyeti, medyûn O’ne ferdi;
Medyundur O masuma bütün bir beşeriyyet.
Ya Rab! Mahşerde bizi bu ikrar ile haşret!”

“Ve uli’l emri minküm” Yani “Rasul’ün aydınlık yolunda, O’nun yürüdüğü şehrahı bulmuş, sizden olan emir sahiplerine de itaat ediniz.” Üç-beş kişiyi idare edenden, binlercesini, milyonlarcasını idare edenlere kadar, Allah’ın gös-terdiği, Rasûl’ün elindeki meşalenin aydınlattığı yolda yürüyen ve o yoldan ayrılmamaya azimli, kararlı olan bütün önderlere, bütün liderlere tabi olunuz! Yerinde ve belli ölçüler içinde. Öbürlerinin de sözü dinlense, onlara da başkaldırılmasa hatta bir ölçüde müdârat ve mümâşat yapılsa bile; mutlak itaat edileceklerin peygamber çizgisinde olmaları şarttır.

Âyet, birbirine bağlı, Allah’a, Rasûl’e ve ulu’l emre olmak üzere üç itaattan bahsediyor. Peygamber, bütün büyüklüğünü, ihtişam ve celadetini, Allah’ın elçisi olmada kazanmıştır. O bir insandır, fakat bizim Allah’a ulaşmamız yolunda, gaye çapında bir vesiledir. Biz de bu vesileye tutunmuş gidiyoruz. Efendimizin elinde bulunan vesile öyle bir iptir ki, biz o ipe tutunduğumuz zaman Allah’a ulaşırız. Zira bu ipin öbür ucu Allah’ın elindedir. Efendimiz (a.s.m.) Kur’an’ı anlatırken öyle buyuruyor: “Kur’an öyle bir iptir ki bir ucu Allah’ın elindedir, kim ona tutunursa, Allah‘a yükselir.” İşte, Nebi Cenab-ı Hakk’ın emirleriyle ve bizim Allah’a karşı vazifelerimizle böyle içli dışlı olmuş ve böyle bütünleşmiştir. Nebi, Allah değildir. Hıristiyanların Hz.Mesih için dedikleri gibi, Allah’ın tahtının bir yanına oturmuş da değildir. Fakat yeryüzünde O, “Bir Mir’at-ı mücella dır ki, O’nda Allah görünür daim.”

Zatıma mir’at edindim zatını,
Bile yazdım adım ile adını.

diyen Süleyman Çelebi’nin ifadesi içinde, O’na bakmadan Allah’ı görmek imkansızdır.

Şimdi, bu yol buraya kadar aydın olduğu gibi O’ndan sonra da aydın olarak devam edecektir. “Ve uli’l emri minküm” Rasul nasıl Allah hesabına hükmeder, karar verir ve itaat ister, aynen öyle de “Ulu’l emr” dediğimiz kimseler de evvelâ, Rasulullah’ın yolunda olacak, O’nu dinleyecek, O’na itaat edeceklerdir.. İşte Sıddık-ı Ekber Ebu Bekir, işte Faruk-u Âzam Ömer, işte Zinnureyn Osman, işte Haydar-i Kerrar, Şah-ı merdan Hz.Ali (r.anhüm). Bunlar, bir göz açıp kapayacak kadar dahi Efendimiz (a.s.m.)’e muhalefet etmemişlerdir. Muhalefettense, yerin dibine girmeyi yeğlemişlerdir. Sonra da mü’minler bu türlü emirlere itaat ve inkıyad edeceklerdir. Aksine çok büyük hizmetler yapsalar da Allah Rasulü’ne muhalefetleri nisbetinde inkıyad edilme hakkını kaybederler. Onun için emir olma mutlaka itaatı gerektirmez. Emir, emirliğinin yanında eğer Rasulullah’a sımsıkı bağlı ise ona da itaat edilir. Hem de ibadet neşvesi içinde. Şimdi eğer mü’minler, yukarıdaki ölçülere uygun hareket etmiyorlarsa, bildikleri şer’î maslahatlar, ve mecbur oldukları zaruretler vardır. Dine hizmet, ve “i’lâ-i kelimetullah” sulholmayı, inkıyadı ve müsbet hareket etmeyi emrediyorsa, bütün dünya toplansa, onlara menfî hareketin en küçüğünü dahi yaptırtamaz.

İkincisi; itaat dairesi, çok geniş ve mütedahildir. Efendimiz (s.a.v.) buyururlar ki: “Eğer bir yerde üç kişi bulunursa, bir tanesi onlara emîr olsun.” Üç kişinin birisi emîr olacak ve diğer iki kişi onu dinleyip ona itaat edecekdir. Bir yolculuğa çıkarken, içlerinden biri emîr seçilecek; oturma-kalkma, yatma-oturma, kalma-gitme, hareket etme veya durma, hepsi ona sorulacaktır. İşte, itaat dairesi ta buradan başlar!

Namaz bize itaatı talim eder. Çünkü imam, “yat” der yatarız, “kalk” der kalkarız. Böylece bir askerin talim ve terbiye ile disipline edilişi gibi, namaz da temel hedefinin yanında bizi disipline eder. Esasen cemaatle namaz kılarken de söz dinlemeye alışırız.

Bilhassa yüce bir davaya gönül vermiş olan mü’minler, müslümanlığı alakadar eden mevzularda, kat’iyyen kendi başlarına hareket edemezler. Görüşürler, konuşurlar, meşveret ederler; gerekirse, meşveret söz kesen birine götürülür, iş onun tesbitiyle bağlanır ve ondan sonra ortaya konan her ne ise, herkes o hususda itaat ve inkıyad eder. Hadd-i zatında, meşveretle hareket eden bir ulu’l emrin arkasındaki mü’minler onu kabullenme içinde Hakk’a itaat etmiş olurlar.

Evet, Hakk’ın hatırı için, Efendimiz’in beyanıyla “saçları kıvırcık, üzüm gibi siyahi bir köle dahi olsa, dinleyin ve itaat edin.” “İsmeû ve etîû velev üstü’mile aleyküm abdün habeşiyyün keenne re’sehû zebîbetün”le anlatılan kimselere dahî itaat edeceğiz. Tarihi gelenekleri itibariyle Kureyşli bir efendi için, siyahi bir köleye itaat mümkün değildi. Ama Efendimiz bütün cahiliye adetlerini ortadan kaldırmak için gelmişti. Ve O’nun bu ifadeleri aynı zamanda; “İmam mutlaka Kureyş’den mi olacak, yoksa Habeşli bir köle de imam olabilir mi?” meselesine de beraberinde getirmişti. Demek ki Habeşli bir köle imam olabilecekti...

Hülâsa, mü’minler, iman ve Kur’an hizmeti adına yapacakları her meseleyi meşveret edecek, neticede meseleyi bir hükme bağlayacaklar ve bir söz kesen de bu hükmü noktalayacaktır. Bundan sonra ise artık itaat ve inkıyad faslı başlar. Aksi takdirde herkes kendi kafasına göre hareket ederse, ondan anarşi doğar. Kalbler bir noktada ittihad ve ittifak edemediğinden dolayı da Cenab-ı Hak, cemaate lûtfedeceği şeylerden onları mahrum bırakır. Ferd hususi meziyet ve fazîletleriyle belli şeylere taliptir ve Allah onları verir. Ama cemaate Allah’ın vereceği bazı şeyler vardır ki, onlar ancak cemaat halinde istendiği zaman verilir. İnsanlar şayet cemaat yapısını bozmuş ve parçalamışlarsa, teker teker ve münferit hareket ediyorlarsa, Allah’ın, cemaata terettüp eden lütûflarından mahrum kalırlar. Bir istiska duası, bir hüsuf ve küsuf namazı, bir bayram namazı, bir Arafat’ta toplanma vazifesi.. evet bütün bunlar, cemaatle yapılır, cemaatle eda edilir. Zaten bu mükellefiyetler de müslümanların cemaat olma seviyesine ulaşmalarından sonra bahismevzuu olmuştur.

Namaz Mekke’de farz kılınmış olmasına rağmen, Cuma namazı Medine’de farz kılınmıştır. Zira Mekke’de henüz bir cemaat teşekkül etmiş değildi. Ne zaman ki mü’minler hicretle cemaatleşti, işte o zaman Cuma namazının farziyeti söz konusu edildi.

Halbuki Medine’de bu merhale daha önce katedilmişti. Gerçi Cuma farz değildi; ama Es’ad b. Zürare, cuma günleri, Medine müslümanlarını toplar ve onlara cuma namazı kıldırırdı. Çünki Medine cemaatleşme adına, o gün için Mekke’den daha müsaitti.

Belki de kader, Es’ad b. Zürare, Allah Rasulü’nün arkasında cuma namazı kılamayacak diye onu bu nasipten mahrum bırakmak istememiştir! Zira Allah Rasûlü’nün şeref kudüm buyurduğu dakikalarda, Esad b. Zürare ebedî yolculuğa çıkmış bulunuyordu. Seniye-i Veda’da söylenen türküleri o, berzahtan dinleyecekti. Bera b. Azib (r.a.) ne zaman Esad b. Zürare’yi hatırlasa ağlardı. Niçin ağladığı sorulunca da bunları anlatırdı.

İtaat, cemaat olmaya has bir hal ve keyfiyettir. İnsanlar cemaat halinde hareket etmeye başladıkları andan itibaren büyük veya küçük her dairede itaat ve inkıyad da önem kazanmıştır.

Bir mü’min, itaatın ne demek olduğunu bilmeli ve mutlaka etmelidir. Efendimiz, kemal-i hassasiyetle bu iş üzerinde durmuş ve bu duygunun gelişmesi için lazım gelen her şeyi yapmıştır. Biz bu mevzuda sadece bir-iki misal arzedeceğiz.

Ammar b. Yasir ve Halid İbn-i Velid beraberce bir birlikte bulunuyorlardı. Bunların aralarında bir huzursuzluk çıktı. Halid, Ammar’a biraz sert konuştu. Bunun üzerine Efendimiz (s.a.v.) ikisinin de hakkını verdi: (Ammar Sabikûn-u evvelinden yani ilk müslüman olanlardandı. Fakat Halid de o birliğin başında kumandandı.) Ammar’a “Kumandanınıza itaat edeceksiniz.” dedi. Fakat beri taraftan da Halid’e: “Sakın sakın Ashabıma ilişmeyin” dedi. Çünkü o daha önce iman etmişti.

Allah Rasûlü bir seriyye gönderiyordu. Onlara, kumandanlarına itaat etmelerini emretmişti. Daha sonra yolda seriyye kumandanı, arkadaşlarında hissettiği bir şeyden ötürü, hemen bir ateş yaktırıp, onlara kendilerini ateşe atmalarını emretti. Orada bulunanların bir kısmı “Hemen kendimizi atalım; zira Allah Rasûlü mutlak itaatı emretti” dediler. Diğer kısmı ise, “Biz ateşten kurtulmak için müslüman olduk. Gidip Rasûl-i Ekrem’e (a.s.m.) soralım. Eğer bu hususda da kumandana itaat edilecekse o zaman kendimizi ateşe atalım” karşılığını verdiler. Medine’ye dönüldüğünde durum Allah Rasûlü’ne intikal ettirildi. Efendimiz: “Eğer kendinizi ateşe atsaydınız, ebediyyen ondan çıkamazdınız” buyurdu. Yani Cehenneme giderdiniz. Allah’a isyanda mahluka itaat olmaz. Demek ki, Allah’la isyanın dışında herşeyde Emîre itaat edilecek..!

İtaat anlayışını kuvvetlendirmek için, Efendimiz (a.s.m.), Hudeybiye’den sonra, Mu’te’ye gönderdiği ordunun başına azadlı kölesi ve evlatlığı Zeyd İbn-i Hârise’yi kumandan tayin etti. Oysa ki, ordunun içinde Cafer İbn-i Ebu Talib vardı. Cafer çok büyük bir insandı. O, yaptığı işler itibariyle eşsizdir ve ona hayranlık duymamak mümkün değildir. O, Hz.Ali Efendimiz’den tam 8 yaş büyüktü. Müslümanlığı önceden tanıyanlardandı. Habeşistan’a hicret etmiş ve orada Necaşi’nin karşısında Kur’an okumuş, konuşmuş ve ona te’sir etmişti.

Zaten nâfiz’ül kelâmdı, tesirli konuşurdu. Şimdi de kılıcını kullanma zamanı gelmişti. Doğrusu o, bu mevzuda da hatırı sayılırdı. Ama Efendimiz, bütün bu meziyetlerine rağmen Cafer’in başına Zeyd İbn-i Hârise’yi kumandan tayin etmişti. Mute’de düşman ordusunu hesap eden mağazi yazarları, üçyüzbin kişi olduklarını söylüyorlar. O kadar olmasa bile, zannediyorum yüzbin olduğunda şüphe yoktu. Bu yüzbinlik ordunun karşısında da sadece üçbin müslüman vardı. Bir insanın kaç kişiyle dövüştüğünü lütfen bir düşünün. İşte Cafer’i adım adım takip edenler derler ki, başına, gözüne, kulağına inen her kılıç darbesi, ağaç buduyor gibi onu budarken, bir an olsun yüzünü düşmandan çevirmedi. Bu manzarayı mânevî bir ekranda seyrediyor gibi seyreden Efendimiz, Medine Mescidinde oturmuş ve olanları teferruatıyla Ashabına anlatıyordu. Bir ara, Cafer’i cennette gördüğünü, diğerlerinin boynunda birer tasma olduğu halde, onun kayıtsız, dümdüz yürüyüp gittiğini haber verdi ve tablonun diğer yüzündeki durumu da şöyle izah etti: Diğer komutanlar sıkışdıklarında, başlarını hafif sağa-sola çevirdiler. Cafer işte, yaşama endişesine hiç düşmeden dosdoğru yürüyüp gitti... İşte Cafer buydu. Ama yine de ordunun başında Cafer değil de Zeyd İbn-i Hârise vardı. Bu azatlı köleye herkes itaat etti ve dinledi. Hatta bir aralık, “Bu kadar düşman karşımıza çıkınca Efendimiz’e haber versek de sonra yapacağımızı yapsak” diyenler oldu. O zaman Zeyd İbn-i Hârise öne atıldı ve dinleyip, itaat etmelerini söyledi ve “ne olursa olsun Efendimiz bize geri gelin diye birşey söylemedi. Öyleyse dayanacak ve burada hepimiz şehid olacağız!” dedi. Mute’de üç kumandan şehid olmuştu. Ondan sonradır ki, Halid zuhûr etti. Âdeta o ana kadar akan kanlar Halid’i yiyip bitiriyordu. Şimdi artık O konuşacaktı. Müslümanların ilelebed iftihar edecekleri Halid bin Velid’in müslümanlığı kabullenmesinin üzerinden henüz bir kaç ay geçmemişdi ki, kendini bu çetinlerden çetin muharebenin ortasında buldu. Buldu ve savaşa iştirak için adetâ yanıp tutuşuyordu. Bazı meğazi yazarlarına göre, Efendimiz önce Halid’in savaşa iştirakını istememiş, fakat, sonra bu düşüncesinden vazgeçip izin vermişti. Şimdi soralım acaba Halid, Kur’an’dan 60 gün içinde ne öğrenmişti? Efendimiz’i ne kadar tanımıştı? Tanımıştı ki, içtimaî mevkiine rağmen, kendinden evvelki zatların emrine girip çalışmış ve bilmeyerek kaderin kendi hakkındaki hükmünü beklemişti. Birinci kumandan şehid olduktan sonra sıra ile Cafer İbn-i Ebu Talib ve dili kadar kılıcı da keskin Abdullah İbn-i Revaha da şehid düşmüş ve peşipeşine cereyan eden hadiseler adetâ, şanlı bir geleceğe namzet olan büyük kumandanın ortaya çıkmasına zemin hazırlamıştı.

Şimdi bir de meseleye cemaat ruhu ve itaat açısından bakalım: Efendimiz (a.s.m.) bir azatlı köleye itaat ve inkıyadı, onu kumandan nasbederek öğretmiş oluyordu. Tabii böyle bir operasyonu günümüzün şartlarına görede değerlendirmemek icab eder. Zira o gün, köle hayvan muamelesi görüyor, efendileriyle beraber oturup yemek yiyemiyor, üçüncü sınıf bir insan olarak kabul ediliyordu. İşte Efendimiz (a.s.m.) öyle birisini, onların başına getirdi; “itaat ve inkıyad edin” buyurdu. Bu mevzuda Efendimiz (a.s.m.), o kadar ısrarlıydı ki, vefat etmeden bir kaç gün evvel babasının intikamını almak ve düşmanlara ders vermek üzere, Bizans’a teşkil buyurdukları bir ordunun başına, 20 yaşını henüz doldurmuş, Üsame İbn-i Zeyd İbn-i Hârise’yi kumandan tayin etmişti. Halbuki bu orduda Ebu Bekirler, Ömerler birer nefer olarak bulunuyordu. Bununla da Efendimiz, yine bir cahiliye düşüncesini yıkmak; itaat ve inkıyad ruhunu oturtmak istiyordu. Çünkü Üsame, bir kölenin evladı ve fakirlerden fakir bir insan idi. Efendimiz (a.s.m.) de işte böyle fakir, genç ve bir köleden doğma birisine itaat ettirmek suretiyle, itaatin ne demek olduğuna dikkat çekiyordu. Allah Rasulü, bütün hayatı seniyeleri boyunca itaat ve inkıyada çok ehemmiyet vermişti...

Yeniden onun düşünce dünyasında hizmet-i imaniye ve İslâmiye ile gerilen ve yeni bir diriliş hazırlayan günümüzün kudsileri, evet bu güzideler kadrosu da -inşallah- aynı şuurla meseleye sahip çıkarlar. Aksi taktirde her türlü perişanlık, dağınıklık, itaatsızlık, müslümanları uzun zaman tünelde iki büklüm yürümeye mecbur ve mahkum edecektir.

Halbuki, insanımızın uzun süre beklemeye tahammül ve gücü yoktur. Kudsiler doğrulmak ve bu tüneli en kısa zamanda geçmek zorundadırlar. Ta ki, itaat ve inkıyatları bereketiyle, canı dudağına gelmiş insanların gönüllerine biraz ümit üflemiş olsunlar!


BOŞ KALDIĞIMIZ ZAMAN ŞEYTAN ÇOK ÇEŞİTLİ ŞÜPHE, TEREDDÜT VE SIKINTILARLA HÜCUM EDIYOR. İRADEMİZ HİSLERİMİZİN ELİNDE OYUNCAK OLUYOR. VE BU GİBİ DURUMLARDA MASİYETE KARŞI SABRIMIZ AZALIYOR, TAVSİYELERİNİZ?

BOŞ KALDIĞIMIZ ZAMAN ŞEYTAN ÇOK ÇEŞİTLİ ŞÜPHE,
TEREDDÜT VE SIKINTILARLA HÜCUM EDIYOR. İRADEMİZ HİSLERİMİZİN ELİNDE OYUNCAK OLUYOR. VE BU GİBİ DURUMLARDA MASİYETE KARŞI SABRIMIZ AZALIYOR, TAVSİYELERİNİZ?

Evvelâ, şeytanın, saptırıcı fitne ve vesveselerine, fena şeyleri tezyînine karşı, namaz -niyazla yüzümüzü yerlere sürerek, secde ile gururumuzun hortumunu bükerek, “Akrebu ma yekunul abdu min Rabbihi fehüve sâcid” “Kulun Rabbisine en yakın olduğu an secde halidir” gerçeğiyle başımızı yere koyup, “Allahümme euzu bike mink” “Allahım Senden Sana; azamet, celâl ve ceberutiyetinden Rahmet ve Rahmâniyetine sığınırım” demeli ve Rabbimizin himayesine girmeliyiz.

“Boş kaldığımız zaman şeytan bize musallat oluyor” ifadesi tam gerçeği anlatıyor. Gerçekten şeytan, daha ziyade âtıl insanlara hücum eder hiç bir iş yapmayan, din adına aktif olmayan ve din adına yer yer dolup boşalmasını bilmeyen kimselerle uğraşır. Öyleyse biz de bu noktadan hareketle, ataletten kurtulma ve aktif olma yollarını araştırarak işe başlamalıyız.

Madem şeytan, daha ziyade ataletimizden istifade ediyor, boş durduğumuz zamanlarda içimize uygun olmayan kuruntular atıp, fena şeyleri düşündürerek bizleri fena şeyler yapmaya zorluyor; öyle ise biz de lâhuti bir meşgaleyle sürekli onun kurcalayıp durduğu boşlukları doldurarak ona karşı koymalıyız; yani ister düşünce, ister fiille, tepeden tırnağa dolmak ve ona, içimizde el atacağı bir yer bırakmamalıyız.

Afâkî ve enfüsî tefekkürle, sürekli Rabbiyle irtibatını yenileyip duran bir insana, şeytan yol bulup vesvese veremez.

Rabıta-ı mevtle iki büklüm bir insanı da şeytan kendine ait oyunlarla dize getiremez.

Gece, gündüz Dîn-i Mübîn-i İslâm’ın dörtbir yanda bayraklaşıp şehbâl açması uğruna çırpınıp duran bir dava adamını da şeytan kendine ram edemez.

Bütün his ve duyguları, yakîni imanla itmînana kavuşmuş bir insanın, İlâhî vâridat kaynağı gönlüne de şeytanın uğursuz eli uzanamaz.

Hasılı biz, Rabbimizle irtibat içinde olursak, O da bizi, bizim ve O’nun düşmanı olan şeytana terketmeyecektir. Evet, hiç mümkün müdür ki biz vefalı davranıp O’nun dinine omuz verelim de, (Haşa) Cenab-ı Hak bize karşı vefalı davranmasın?.. O vefalıların en vefalısı olduğuna göre, elbette bizi arzularımızla başbaşa bırakmayacak ve çürümeye terketmeyecektir. Evet O, kitabında: “Evfu bi ahdi ûfi bi ahdiküm.” (Bakara, 2/40) “Siz, sözünüzü tutun Bana karşı vefalı olun ki Ben de size vefalı olayım” diyor. O halde biz, Allah’ın dinine yardım edip dururken hiç Allah bize şeytanı musallat eder mi? Hayır ve asla! Aksine O, böyle bir durumda en azından bir âyetini lisanımızda temessül ettirecek, bizi kendimize getirecek ve o şeytanî girdaptan uzaklaşdıracaktır. Tıpkı, Allah Resulü’nün bir kısım güzide ashabını uzaklaştırdığı gibi. Evet, onların da, insan olarak bakışlarının bulandığı, başlarının döndüğü anlar olmuştur ama, hemen Rabbin bürhanı karşılarına çıkmış ve nazarlarını meâliye ve uhrevîliklere çevirmiştir. Hak dâvâsında samimi olarak gönül veren herkes hayatına az dikkat etse görecektir ki, irâdesini kötüye kullandığı veya bilmeyerek bir uçurumun kenarına süreklendiği nice zamanlar olmuştur ki, bir inâyet eli uzanıp onu tutmuş, desteklemiş ve düşmesine imkân vermemiştir. Evet herbirerlerimiz, Cenab-ı Hakk’a karşı sadâkat ve vefamız ölçüsünde mutlaka O’nun desteğini görmüş ve “İn tensurullahe yensurküm” sırrını irademizin nasiye ve çehresine yazıldığını müşâhede etmişizdir.

Bizim irâdemizin çerçevesi yok denecek kadar dardır. Buna rağmen, O bizim bu irâdemizi şart-ı âdi yapmış ve şeytana ait bütün iğfalleri ters-yüz etmiştir.

Evet, şeytan ve nefsin içimize attığı şeylerin ta baştan önünü kesersek, bir ölçüde onların muharebe zeminine hakim olmuş oluruz. Çeşitli zamanlarda, sizi ciddi bir baskı altında tutup, artık altından kalkamayacağınız hale gelen hayalleriniz; bazen de bir an altında kalsanız da hemen sıyrılıp uzaklaşabileceğiniz hayallerinizi bir düşünüp, muhakeme edin; zannediyorum dediklerime hak vereceksiniz. Çünkü öyle yerler, öyle durumlar vardır ki, orada kendi kalbimizin hayatiyet ve canlılığı bizi canlı ve diri tutmaya yetmeyebilir. Bir de çehresi hakikat gamzeden ve iradesinde Allah’ın iradesi çağlayan öyle kimseler vardır ki, onların yanına gittiğimiz zaman sanki Nebi ile diz dize oturmuş gibi kuvvet kazanırız. Onların söz ve sohbetleri bir iksir olur; içimizde buz bağlamaya başlamış kötü duygu ve düşünceleri bir anda eritir. Bazen de biz, kendimiz aynı hal ve havaya mazhar oluruz. Bu defa da bir başkası bizim atmosferimize sığınır, bize dayanır ve varlığını sürdürmeye çalışır. Allah insanı topluluk içinde yaşayacak bir fıtrat üzere yaratmış ve sonra da onu toplumun içine salmıştır. İnsan, maddi-mânevî dünyasını ancak ve ancak kendi gibi bir toplumun içinde yaşayabilir. Bu noktada bize düşen vazife iyi arkadaşlardan uzak kalmamaktadır. Çünkü iyi arkadaş, her zaman nasihatlarıyla yüreğimizi hoplatıp içimizde aşk ve heyecan uyandırabilir. Böyle bir arkadaşlığı, çarşıda-pazarda gezerken ve uzun yola çıkarken hep devam ettirmek lazımdır. İnşaallah, bu şekildeki bir arkadaşlık fanusu, serası içimize şeytanların girmesine fırsat vermeyecektir.

Bir diğer husus da, mümkün mertebe, kalbleri inceltecek nasihatlara kulak verilmelidir. Evet, dinleyince ahiretle bütünleşeceğimiz ve öteler arzusuyla coşup heyecanlanacağımız nasihatlar çok önemlidir.. ve bu ma’nâdaki nasihat aynen dindir. Seleflerimiz vâz-u nasihat ederken, cami aşkla, heyecanla dolardı. Koca Fahruddun-i Râzi, felsefe kitaplarını devirmiş bir insandı ama, kürsüye çıktığında hıçkırıklarından ne dediğini adetâ kimse anlayamazdı. Biz bu türlü nâsihleri, dinlemeden mahrum, bu itibarla da bir bakıma talihsiz bir cemaat sayılırız.

Oysa ki insan aynı zamanda, yüreği hoplamaya, gözü yaşarmaya muhtaç bir varlıktır. Evet, insan iç alemi itibariyle hergün birkaç defa incelmeye, incelip kendi içinde derinleşmeye ihtiyacı olan bir yaratıktır. Ağlamak da o ihtiyaçlardan biridir. Kur’an “Onlar ağlar ve yüzüstü kendilerini secdeye atarlar.” diyerek hep iç inceliğinden, yaşaran gözden, rikkatli kalpten bahsediyor.

Binaenaleyh, mümkünse, hergün Sahâbî, Tâbiîn ve Tebe-i Tâbiîn Efendilerimize ait, evet, gerçekten İslâmi hayatı yaşamış o insanlardan bir kısım sayfalar mütalaa ederek, hayatımızı onlarla renklendirmeli ve çarşıya, pazara öyle çıkmalıyız. Bu sayede, hem zaman zaman gönül dünyamız düzelecek hem de gerçek gönül insanları olan sahabe, tabiin ve tebe-i tabiinle kendimizi mukayese etme fırsatını bulacağız: “Onlar da müslümandı, biz de müslümanız; onlar nasıl öyle olmuştu, biz neden böyleyiz?” gibi mülâhaza ve murakabelerle yenilenebileceğimizi tahmin ediyorum; hiç olmazsa haftada bir kaç defa bu şekilde bir incelme ve kalplerin yumuşaması, -inşaallah- içimizde yer yer mevcudiyetini hissettiğimiz pasları izale edip giderecektir. Biz de bu sayede kalbimize akseden İlâhî tecellileri, bütün aydınlığıyla duyacak ve şeytanın vesveselerinin dışında, uzağında kalabileceğiz. Bu durum ba’zen bir şahsı dinleme, bazan Kur’an okuma, bazen de tefsirleri karıştırma şeklinde olabilir... Yenilenme şeklinde sınır yok ama, bizim buna en az hava, su ve ekmek kadar ihtiyacımız var.

Evet, yüreğimizi hoplatacak bir insanı dinlemek, onunla diz dize gelmek, “Bize nasihat et” demek; kalbimizde, Efendimiz (a.s.m.) ve sadık dostlarını bir kere daha duymak, bizi ayakta tutacak dinamiklerdendir. Sakın sakın, ülfet ve ünsiyet hastalığı ile: “Ben bunu biliyorum, bir kere daha, okusam ne olur okumasam ne olur.” demeyelim! “Dinlesem ne olur, dinlemesem ne olur” demek bir gaflet, bir aldanmışlıktır. İhtiyacın tekerrür etmesiyle, yemenin içmenin tekerrür etmesi gibi, mânevî hayatımızın, kalb, vicdan ve sair duygularımızın da bu türlü şeylerle, beslenmeye ihtiyacı vardır.

İşte bütün bunları düşünerek her zaman kendimizi, bir rehberin kucağına atmalı ve onun bütün fenalıkları eriten kudsî atmosferi içine girerek, kendimizi yenileme yollarını araştırmalıyız. Bu, bazan okuma, bazan tefekkür ve bazan da ölümü düşünme ile olabilir. Bunları yapabildiğimiz ölçüde de insî ve cinnî şeytanlardan korunmuş olacağız. Her zaman dua ve niyazımız, Cenab-ı Hakk’ın bizleri nefis ve şeytanın şerrinden koruyup muhafaza etmesi istikametinde olmalıdır.. olmalıdır ki, hayatımızı hep inayet seralarında sürdürebilelim.


FUHŞUN ZARARLARINI ANLATIR MISINIZ?

Fuhşun zararları anlatılmayacak kadar çoktur. Fuhuş, bir insanın gayr-ı meşru zevk ve lezzetlere kendisini kaptırması demektir. Yoksa insanın meşru dairedeki dünyevî zevklerden istifadesi fuhuş değildir. Evet, “Meşru dairedeki lezzetler keyfe kâfidir, harama girmeye ihtiyaç yoktur.” Efendimiz (a.s.m.) “Ne fuhşa dair bir söz söyledi, (Peygamberliğinden önce bile) ne de fuhşun semtine sokuldu.” denilmektedir. Hadd-i zatında O bir Peygamber olarak kendisinde ismet sıfatı vardı. İsmet günaha girmeme, harama bakmama ve harama mey-letmemedir. Eğer Efendimiz’de (a.s.m.), bunlardan bir tanesi bir kerecik tezâhür etseydi, onu her fırsatta çürütmeyi planlayan hasımları bunu çok iyi değerlendirecek ve serrişte edeceklerdi. O’na sihirbaz, şâir, kâhin, yetim, fakir diyenler, şunu yapmak bunu yapmak istiyor diyenler, bunu demediler, diyemediler, diyemezlerdi de; çünkü bu iftiralarını kimse tasdik etmeyecekti. İffetiyle yaşamıştı. Ağzından böyle bir şey sâdır olmamış ve kulağına bu sözlerden bir tanesi girmemişti. Hatta o galiz söze bile, reaksiyon gösteriyordu. Bir seferinde Yahudiler gelip “Sana ölüm!” mânâsına “Es sâmu aleyküm” demişlerdi. Aişe validemiz, “Es sâmu aleyküm - sana ölüm!” dediklerini anladığı için onlara “Ve aleyküm sâm” karşılığını vermişti. Efendimiz ise, gayet kibarca ve kendisine yakışır şekilde, “Ve aleyküm” “Sizin üzerinize de olsun” diyordu. Sonra da “Ya Aişe sert olma, haşin olma” diye ona tenbihte bulunuyordu. Hz.Aişe: “Görmedin mi Ya Rasulallah! Sana ne dediler?” deyince de Efendimiz (a.s.m.): “Ben de onlara sizin de üzerinize olsun!” dedim, cevabını veriyor, fakat kötü lafı ağzına almıyordu. Diyebiliriz ki kötü söz Efendimizin ağzına misafir olarak dahi girmemiş ve kafasından geçmemiştir.

Nasıl geçer ki kendisi şöyle buyuruyor: “İnnallahe lâ yuhibbu fahişel bezî.” “Ulu orta ve sağda solda uygunsuz uygunsuz laf eden, fuhşa ait şeyler söyleyen ve sevimsiz kelimeler sarfeden kimseyi Allah sevmez.”

Maalesef fuhuş günümüzde çok revaçtadır. Halbuki fuhuş her yönüyle, her haliyle, her ünitesiyle, her müessesesiyle şeytana hizmet eder. Fuhşa karşı İslâm’ın ortaya koyduğu bir kısım düsturlar ve esaslar vardır. İnanan insanlar bu düsturlara başvurdukları sürece, fuhuş girdabına kapılmayacak, fuhuş seylaplarıyla sürüklenip yok olmayacaklardır. Ama İslâm’ın esâsât ve düsturlarına riayet edilmediği zaman, insanların tıpkı kütükler gibi bu fuhuş seylaplarına kapılıp sürüklenmeleri mukadderdir. Kendimiz dahil, bütün inanmış arkadaşlarımız, kardeşlerimiz hakkında endişe ettiğimiz en mühim mesele, bir gün şeytanın onları bu damarlarından vurmasıdır. Ehl-i dalâlet ve ehl-i dünya; henüz yollarda emekleyen ve tam oturaklaşmamış bir kısım genç ve safderun arkadaşlarımıza kadın musallat ederek onları baştan çıkarmak için çok ciddi gayretler göstermektedirler. Onlar para ile halledebileceklerini para ile, makamla baştan çıkaracaklarını makamla, ahlâksızlığa sevketmekle batağa sürükleyeceklerini de onunla baştan çıkarmak için hep gayret içindedirler. (Allah bizleri muhafaza etsin!)

İslâm’ın bu mevzudaki esaslarını şöyle sıralayabiliriz. İslâm, beşere ait herşeyi realite olarak kabul eder. Meselâ beşerde gazab, hırs ve inad gibi duyguların bulunması birer realitedir. Fakat, bunlar yerinde kullanıldığı zaman yümün, bereket ve bir kısım hayırlara vesile olabilirken, aksine insanı şerre sürüklerler. Aynı şekilde İslâm insanın şehvetini de bir realite olarak kabul eder. Çünkü şehvet, insanda şahsî hayatın ve neslin devamı için verilmiş bir avans, bir İlâhî armağandır. İnsan bu avansı kullanıp, değerlendirerek, yeryüzünde Allah’ın halifesi olan Ümmet-i Muhammed’in çoğalmasına vesile olacaktır. Efendimiz (a.s.m.): “Tenakehu tekaseru feinnî übahi bikümül-ümeme yevm el-kıyameh.” buyurur. Yani “Evlenin, çoğalın, ben sizin, çokluğunuzla iftihar ederim.” O, iftarı demhânede, bayramı puthânede, orucu meyhânede olan insanların çokluğu ile değil; namazımızı kılan, kıblemize dönen, bizim dediğimiz şeyleri söyleyen ve hakka dilbeste olan kimselerin çokluğuyla iftihar ediyor. Binaenaleyh bu açıdan gayet rahatlıkla denilebilir ki, insandaki şehvet hissi, mukaddes bir histir; zira bu hiss sayesinde beşerin en müstesnâ ve mümtaz kimseleri dünyaya gelmiş ve bizim için vesile-i iftihar olmuşlardır. Efendimiz de bunlardan biridir.

İslâm her meselede olduğu gibi bu meselede de bir ölçü ve denge getirmiştir. Esas olan insanın günaha girmemesidir. Bunun için de çeşitli vesileler kullanılabilir. Evlenme bunların en başında gelir. İnsan gücü yettiği an evlenmelidir. Evlenmeye imkanı olmayan ise, Allah Rasûlü’nün tavsiyesine göre oruç tutmalıdır. Zira oruç günahlara karşı bir kalkandır. Ancak oruç da bütün şartları yerine getirilerek tutulmalıdır ki, fuhşa mani fonksiyonunu yerine getirebilmiş olsun.

Meselâ insan, bütün gün aç durup da akşam vakti tıkabasa karnını doyursa, sahurda da yine iftar vaktiyle yarışır gibi yemek yese bu insan, elbetteki oruçtan beklenen neticeyi elde edemiyecektir. Zira oruçtan gaye şehveti kırmaktır. Halbuki günde belli kalorinin üstünde alınan gıdalar şehvetin kırılması şöyle dursun, şehvete payanda olmaktadır. Dolayısıylada böyle yiyip-içen bir insanın oruçtan fayda görmesi imkansızdır.

İnsan normal vakitlerde de yeme ve içmesine dikkat etmelidir. Az yeme, az içme ve az uyuma değişmeyen İslamî bir prensiptir. Efendimiz en âzamî midenin üçte birini yemeğe üçte birinin de suya ayrılmasını tavsiye eder. Geri kalan üçtebirlik yerin ise, boş bırakılmasını öğütler. Allah katında en sevimsiz kabın dolu mide olduğu da yine Efendimiz tarafından ifâde buyurulmaktadır. Öyle ise oruçta da aynı ölçülere riâyet etmek mecburiyetindeyiz.

İstenen ölçülere riâyet etmediği halde, oruçtan beklenen neticeyi elde edemediğini söyleyen bir insan, oruca iftira ediyor, demektir. Oruç mutlaka faydalıdır ama, o insan yalan söylemektedir.

Allah Rasûlü’ne birisi gelir, kardeşinin şiddetli bir karın ağrısına tutulduğunu söyler. Allah Rasulü ona bal şerbeti içirmesini tavsiye eder. Adam ertesi gün gelir ve karın ağrısının daha da arttığını söyler. Efendimiz yine aynı tavsiyede bulunur. Üçüncü gün adam aynı şeyleri söyleyince, Allah Rasulü “Allah doğru söylüyor; fakat senin kardeşinin karnı yalan söylüyor.” karşılığını verir. Bir hikmet vardır böyle olmasında bu sözün söylenmesinde. Kimbilir, belki de onun i’tikad ve düşüncesinde bir bozukluk vardır. Evet, niyetini sağlamlaştırıp, sağlam bir moralle insan zehir bile içse, şifa ve derman olur, ama konsantre olma, tam inanma ve tevekkül gibi hususlar çok önemlidir. Bunun gibi, Efendimiz orucu bizim için bir kalkan, sütre ve fenalıklara karşı da bir koruyucu olarak görüyorlar da, biz bu mevzuda tam frenlenemiyorsak, yalan söyleyen biziz. Allah Rasulü ise her zaman doğru söylemektedir.

Bununla beraber bazı kimseler hususi mahiyette yaratıldıkları için beşeri garizaları çok yüksektir. Böylelerinin, onları cinnete sevkedecek kadar şiddetli evlenme arzuları olabilir. İhtimal ki, oruç onları tam frenliyemiyecektir. Bu türlü kimseler, fakir ve geçim sıkıntısı içinde de olsalar derhal evlendirilmeli ve günahlara girmelerine meydan verilmemelidir.

İslâm, bir taraftan gence oruç tut veya evlen derken, diğer taraftan da beşinci kol faaliyetleri adına toplumu kemiren hastalıklara karşı, ciddi vaziyet alıyor, bunların hepsini yasaklıyor ve bunlara karşı müeyyideler koyuyor. Hem o kadar yasaklıyor ki, şayet bir yerde bir genç, başkalarının baştan çıkmasına sebep teşkil ediyorsa, bulunduğu yerden fitne olmayacağı bir başka yerde ikameti yeğleniyordu. Meselâ Efendimiz, bir kadını böyle bir meseleden ötürü Medine’den uzaklaştırıyor. Hz.Ömer (r.a.)’de bir delikanlıya Medine hâricini gösteriyordu. Nefyedilen genç soruyor: “Ya Ömer! Günahım neydi?” Cevap veriyor: “Hiçbir günahın yoktu. Ancak seni cemaatin selameti için, “seddi zerayı” “Medine’den uzaklaştırıyorum.” Binaenaleyh göze, kulağa ve daha başka uzuvlara seslenen, ve tahrik unsuru olan şeylerin hepsinin yok edilmesi lazımdır ki, fuhuştan da, tefahhuştan da uzak kalmış olalım.

Günümüzün insanı çok ciddi bir tehlike ile karşı karşıya bulunmaktadır. Efendimiz yer yer bu tehlikeye dikkat çekmiş, “Ümmetim hakkında en çok korktuğum şey, kadın fitnesidir.” buyurmuştur. Başka bir hadiste, “Ümmetim için kadından daha büyük bir fitne bırakıldığını hatırlamıyorum.” demiştir. Kadın fitnesi, pek çok geçmiş milletleri hâk ile yeksan etmiştir. Evet, pek çok eski cemaat ve milletler kadın yüzünden mahv-u perişan olmuştur. Roma ve Bizans şehvet ve şehevânî duygular altında kalarak ezildi. O güzelim Endülüs de öyle.. El-Hamra sarayının hamamlarındaki utanç verici resimleri gören hemen herkes bunu kabul eder zannediyorum. Evet, sanat adına sağa sola çizilen ve şehevânî duyguları ifâde eden resimler, ahlâkın o dönemde ne derece sukût ettiğini açıkça göstermektedir. Haşa, Allah zalim değildir. Zalimler Allah’ın kılıcıdır, Allah, zalimlerle intikam alır. İşte bu hikmete binaen “Ezzalimu seyfullah yentekimu bihillah sümme yüntekamu minhu.” denilmiştir. Allah onların başına zalim Ferdinand’ı musallat ettiği zaman, onlar çoktan şehevânî duygularının altında kalıp ezilmişlerdi. Aynı şekilde Cenab-ı Hak, Yunan’ı Bulgar’ı daha başka kafir ve zalimi bize musallat ettiği zaman da, bazı dindar bölgenin bir kısım insanları oturak âlemleri yapıyor ve gece âlemleri düzenliyorlardı. Halbuki bu bölgelerin insanları daha sonra, o güne kadar yaptıklarına göre daha hafif olan serpuşa karşı isyan edeceklerdi. O zaman o oturak ve gece âlemlerinin mânâsı neydi? Niye o ahlaksızlıklara karşı isyan edilmiyordu? İsyan edilmedi ve derken Allah zalimleri musallat etti; böylece yoldan çıkmış kimselere “Hizaya gelin!” mesajını verdi.

Evet, fuhuş milletleri yerle bir eden korkunç bir hastalıktır. Selçukî’den, Abbasi’den sonra, şanlı Osmanlı İmparatorluğu da bu devvar-u gaddarın pençesinde can vermiştir. Bundan sonra kimleri hâk ile yeksan edecek şimdilik belli değil. Bugün bir kısım yanlış iddialar var. Eğer bu iddiaların arkasında bir kısım safderun kimselerin iğfali olmasaydı aşağıda ele alacağımız meseleyi ele almayı hiç düşünmüyordum. Onların iddiasına göre, fuhşun önünü almak için erkek ve kadının ihtilatı ve bir arada bulunmaları lazımmış. Böylece her iki tarafta birbirine alışacak, dolayısıyla da ortada hiç bir tehlike kalmayacaktır. Onların bu iddiası çok korkunç, çok kuyruklu bir yalandır. Öyle korkunç bir yalandır ki bu yalan gençlerin yüzde 50-60 ını yanlışlığa sevketmiştir. İlmî araştırmalar ve istatistikler gençlerimizin yüzde 60’ının içki aldığını ortaya koymuştur. İçkinin gençlerin yavaş yavaş fuhşa yöneltecek bir şehvet tahrikçisi olduğu da bilinmektedir. Şimdiye kadar kimse cesaret edemedi ama, eğer ciddi bir araştırma yapılsa, içimizdeki beşinci kol faaliyetlerini yürüten, dış irtibatlı güç odaklarının, gençlerimizi birinci planda ve ilk hamlede fuhuşla avladıkları apaçık ortaya çıkacaktır.

İçki ve fuhuş gençlerimizin kanının içine giren bir anemidir. Evet, şehvet avcılığı açığı ve kapalısı ile tıpkı kan kanseri gibidir. Onların bizim odumuzu-ocağımızı söndürmek için ileri sürdükleri bu muhakemesiz ve muvazenesiz iddialar, yani insanların şehvetini tahrik ederek şehvet söndürmeye gidilmesi, deniz suyu ile insanların susuzluğunu giderme teşebbüsü gibi çok ters bir müdahaledir. Çünkü içirdikçe yakacak ve içi yananlarda daha da içme arzusu uyaracaktır. Üstelik İslâmi ölçülere uymayan her türlü çıplaklık, sadece kadına karşı değil, erkeklere karşı da çok kötü arzular uyaracaktır. Vücutları göre göre, müstehcen sözleri duya duya, ve hayalinden bir türlü silemediği açık saçık vücutları düşüne düşüne durmadan erkeklik hormonları üreten ve her gün biraz daha şehevânî duyguların baskıları altına giren bir sürü genç, maalesef kanunlarla da yasak edilmediğinden dolayı cinsî sapıklığa doğru sürüklenip gitmekte ve toplumumuzun yüz karası haline gelmektedir. Pek çok kötülük gibi bu da bize Avrupa’dan gelmiştir. Avrupa belki soğuk bir memleket olduğu için (gerçi bu meselenin de münakaşası yapılabilir) bizdeki kadar birdenbire salgın bir hastalık olmayabilir; fakat sıcak memleketlere doğru gidildikçe bu mesele çok düşündürücüdür. Ne bir dinde, ne bir kitapta, ne de sıhhatli bir muhakemede yeri olmayan böyle bir iddiayı ilim adamları ileri sürüyorsa, oturup halimize ağlamamız icabeder. Mektepte bir öğretmen bunu söylüyorsa, bu milletin ve bu devletin düşmanlarına ve beşinci kol faaliyetlerine yardımcı oluyor demektir. Çünkü kadına karşı zaafı olana, ahlâksızlık davetinde bulunuyorlar. Cemiyeti derdest edip ve onu her gün biraz daha başka emellere hizmet edebilecek hale getiren beşinci kol faaliyetleri ile, devletçe, milletçe uğraşmamız gerekmektedir. Rabbim bu millete ve bu milleti idare edenlere basiret ihsan eylesin! Maalesef günümüzde, gençler, ideolojik saplantılara düşmesin diye bilhassa bu faaliyeti hızlandırdılar. Halbuki bilmiyorlar ki, cihanın şarkındaki münafıklar da, gençleri çekmek için -Komünizmi ilk defa ilan ettikleri zaman- kadın ve erkekleri müşterek olarak hamamlara doldurdular. Komünist ve anarşistlerin bir silah olarak kullandığı gayr-i meşru bir yolu denemek suretiyle, gençleri onlardan uzaklaştıracaklarını zanneden kimseler, katmerli bir yanlışlık içinde bulunmaktadırlar. Arzu ederiz ki bu yanlış anlayıştan geriye dönsünler.

Müslümanların, şahsi hayatlarında bu meseleye çok dikkat etmeleri gerekir. Çünkü bu haramlar zamanla kalbini istila ve işgal ede ede, (Bel râne ala kulûbihim) “Artık kalpleri pas tutmuştur.” (83/14) sırrı zuhur edecek, kalp duymaz ve duygulanmaz hale gelecektir. Günahlar kalbi kararttıktan sonra bir insanda, islâmi aşk ve heyecan bulunması mümkün değildir.

Demek oluyor ki, fuhşun önünü almak için iki çare ve vazife vardır. Bunlardan birincisi: Ferdin kendisine düşmektedir ki, o da evlenmek, oruç tutmak veya başka dinamikleri kullanmak suretiyle fuhşa düşmekten korunmaktır. İkinci çare ise, bütün bir millete ve devlete düşmektedir. O da cemiyeti fuhşa teşvik eden her türlü beşinci kol faaliyetlerini durdurmak ve kurutmaktır. Beşinci kol faaliyeti ki, bir milletin yıkılışına tesir eden en şer bir karanlık güçtür. Cenab-ı Hak Kur’an-ı Kerim’de bilhassa bu karanlık güce dikkati çekmekte ve şöyle buyurmaktadır: “Müminler arasında fuhşun yayılmasını arzu edenlere, işte onlara dünya ve ahirette can yakıcı azab vardır. Allah bilir, siz ise bilmezsiniz” . (Nur, 24/19)

Usulüne uygun olarak bu karanlık güçlerle mücadele etmek mecburiyetindeyiz. Unutmayalım ki, hem kendimizin hem de milletimizin kurtuluşu buna bağlıdır.


OSMANLI’NIN YIKILIŞINDA MEDRESE VE ZÂVİYENİN TESİRİ VAR MIDIR?

Medrese, aklî ve şer’i ilimlerin talim edildiği yerdir. O, hem aklı, hem kalbi, hem de vicdanı kanatlandırdığı günlerde gerçekten fonksiyonunu eda ediyordu. Zaviyeler ise Efendimiz (a.s.m.)’ın ruhani hayatının temsil edildiği mukaddes Allah evleridir. Bu evlerde Allah anıldı, tefekküre giden kapılar aralandı, kalp delindi ve Cenab-ı Hakk’ın varlığına oradan menfezler açıldı. Bu evlerde tabiatın cidarları parça parça oldu ve onun tenteneli perdesi arkasında, Cenab-ı Hakk’a ait lahuti ışık parıltıları bizlere göz kırpmaya başladı. Bu evler, günümüzde bir kısım evlerin eda etmeye çalıştığı fonksiyonları eda ediyorlardı. Mescidler de, yer yer bu evlerde yapılan vazifeyi omuzladı ve çok buudlu, çok ciddi hizmetler verdiler.

Bu iki mübârek müessesenin millet-i İslâmiyeye olan hizmetleri hiçbir zaman inkar edilemez. Daha sonra ise, bu müesseseler yıkılan bir dünyanın enkazı altında kaldılar. Veya bir dünya onların külleri altında kaldı. Bizim esas problemimiz, imparatorluğun yıkılması değildi; esas problemimiz, ruh planındaki iflasımızdı. Ne acıdır ki, devleti idare edenler bunu bir türlü anlayamamışlardı ve anlayamıyorlar. Yoksa, bazılarının iddia ettiği gibi bizim yıkılmamızı hazırlayan sadece medrese değildir. Aksine medrese ne zaman yıkıldıysa, millet o zaman yıkılmıştır. Çünkü medrese bizim tarihimizde, ortaokulun, lisenin, üniversitenin ve daha üstündeki akademilerin yaptıkları vazifeleri yapıyordu. Râşid Halifeler, Efendimiz’in (a.s.m.) açtığı medresede ders görmüş ilk ve en büyük çıraklardır. Dev âsâ bu çırakların yetiştikleri mektep de Mescid-i Nebeviydi. Bu ilk Mescitle, mabetlere mektep olma yolu açıldı ve öyle devam etti. Mescitlerde Tefsir, Hadis, Fıkıh öğreniliyor, usul-ü kelâmiye müzâkeresi yapılıyor ve bütün kâinat, eşya ve hadiseler didik didik ediliyordu. Rönesans nasıl ki, Avrupa’da eşya ve hadiselerin hallac edildiği aydınlık bir devredir, bizim Rönesansımız da Hz.Muhammed (a.s.m.) ile başlamış, Râşid Halifeler ile geliştirilmiş ve dördüncü asırda birdenbire amudi (dikey) ve çok hızlı bir derinleşme vetiresine girerek devam etmiştir.

Düşünün, İbn-i Sina, Biruni gibi kimseler, daha Hicri 4.-5. asırlarda yetişmişlerdi. Efendimiz (a.s.m.) den sonra, henüz dört asır geçmemişti ki, İslâm büyükleri öyle kitaplar yazdılar, öyle eserler ortaya koydular ki, bunlar kendilerinden sonra asırlarca Avrupa Üniversitelerinde okutuldu. Avrupalı büyük ölçüde Rönesans düşüncesini ve sanayi inkılâbını bu eserlere borçludur. Evet batı, yeryüzünde hâkimiyetini bu eserlerden istifade ile kurdu. Bilhassa tıp sahasında İbn-i Sina, Razî ve Zehravî gibi ilim otoritelerinin eserlerinin, Batının ilmî yapılanmasında önemli katkıları olmuştur. Daha sonra binbir iddia ile hazırlanıp ve en debdebeli bir eda ile ortaya sürülen kitaplardan hiçbirisi bin sene, hem de kıymetinden hiçbirşey kaybetmeden ellerde dolaşma bahtiyarlığına ermemiştir ama, İbn Sina sekiz asır, Zehravî tam bin sene batıda otorite olarak kabul edilmişlerdir.

Nizamülmülk medreseleri, mescid veladetli ilim yuvalarının en düzenlisi sayılabilir; zira oralarda bir taraftan Gazâli’nin getirdiği ruh ve ma’nâ temsil ediliyor, diğer taraftan, çağın ilimleri değerlendirilip ta’mim edilmeye çalışılıyordu. Akıllar, fen ve tekniğe ait ilimler ile kalbler dînî ilimlerle nurlandırılıyor ve talebenin himmeti coşturuluyor ve bu kalb-kafa izdivacından İbn-i Sinalar, Raziler, Birûnîler, Battanîler, Zehravîler yetişiyordu. Bunlardan herbiri kendi sahasında ve önemli bir konuda başı çekiyor; kimisi astronomiyi geliştiriyor, kimisi fizikte kanunlar koyuyor, kimisi de o devirde, iptidai vasıtalarla,“sinüs”, “kosinüs” prensipleriyle arzın çevresini ölçmeye çalışıyordu. Ve, yine o devasa insanlar dünyanın, güneşin etrafında döndüğünü, hem de tam 700-800 sene evvel ortaya koyuyordu ki, o günlerde henüz Kopernik ve Galile’nin yedinci dedesi bile mevcut değildi. Cihanın garbı vahşetler içinde yüzerken, bizim aydınlık dünyamızda, hidrolik sistemle çalışan araçlardan saatlere, onlardan da iptidai robotlara kadar, ancak, son asırlarda tanıyabildiğimiz bir kısım teknolojinin ürünleri, şurada-burada âdiyattan nesneler olarak teşhir ediliyordu. Karaamidli (Diyarbakırlı) İ.El-Cezeri, 800 sene önce hidrolik sistemle pekçok otomatik eser ortaya koymuştu. Ta o zamanlar biz, yaptığımız robot atlara, hareket kabiliyeti verirken, batılılar henüz saatin işleme keyfiyetini bile bilmiyor ve “Acaba içinde cin mi var?” diyorlardı. İşte o devirde medrese bu denli çağının önündeydi...

Bunun yanıbaşında, gönüllere nûr saçan ve insanları maddî âlem ötesi iklimlerde dolaştıran tekye ve zâviyeler daha bir başkaydı. O zamanlar tasavvuf ehlinden öyleleri vardı ki; nazarları zaman ve mekanların en karanlık noktalarına kadar ulaşabiliyordu. Ve bunlar sayılamayacak kadar da çoktu. Bunların içinde öyleleri de vardı ki: “Ben bir lahza Efendimiz (a.s.m.) mulahazasından ayrı kalsam mahvolurum” diyordu. Yine bunlar arasında “Yakaza halinde, ben Efendimiz (a.s.m.)’ı temessülen 75 defa gördüm.” diyenler vardı. Bazıları, sahabelerle görüşüyor, ve enbiya-ı izama misafir gidiyordu. Niceleri gönüllerindeki derinleşme ve mazhar oldukları vâridat-ı sübhâniye ile çağlayanlar haline geliyor ve ma’şeri vicdana boşalıyorlardı. Nasıl ki Cenab-ı Hakk, Nil-i mübâreki çöle bağlayıp onunla o kum deryasını suluyordu öyle de, mukaddes feyizler halinde nezdinden gelen deryaları onların gönüllerine bağlamıştı. Artık vicdanî terbiyenin olgunlaştırmasıyla, Allah onları katre iken derya yapmış, zerre iken güneş haline getirmiş, hiç ender hiç iken de onlara kâinatlar kadar inbisat vermişti. Meselâ; bunlardan Muhyiddin-i İbn-i Arabi, 4. Murat’ın Revan seferinin 6 ayda olacağını hem de adını vererek bildiriyordu. Ve yine Abdülaziz’in kolları kesilmek suretiyle katledileceğini asırlar önce haber veriyordu. Evet, Şeceret’ün Numaniye bu kabil pek çok vak’ayı buğulu bir cam arkasından seyrettiren enteresan bir esrar hazinesidir.

Evet, tekye, medrese ile iç içe girmiş ve insanı ruhuyla, kalbiyle, aklıyla ve bütün letaifiyle en kâmil ma’nâda ele alıyor, ve “İnsan-ı kâmil”e giden şehrahlar hazırlıyordu.

Görülüyor ki bu dönemde hem tekye, hem zaviye hem de medrese tam tekmil fonksiyonunu eda ediyor. Ne var ki gün geliyor, bu muhteşem devir de kapanıyor. Artık medrese yeni birşey bulma, yeni birşey verme yerine, eskilerin nakliyle meşgul olmaya başlıyor. Meselâ İbn-i Sina, Battani ve İmam Gazâli ne dediler diye, onlara şerhler haşiyeler yapmakla iktifa ediliyor. Tabii, böyle bir medreseden de artık ne İmam Gazâli, ne de Battanî çıkar oluyor. Her yanı papağan gibi öncekilerin fikirlerini söyleyen kimseler işgal etmişti. Gerçek ilim adamı yetişmediğinden dolayı da ufkumuz kararıyor, yolumuz tıkanıyor. Her taraf birer kara delik haline geliyor ve bu kara delikler milleti yutuveriyor. Bugün olsun tarih önünde herşeyin hakkını vermek mecburiyetindeyiz. Onun için diyoruz ki, gerçekten 10-12 asır tekye ve zaviye fonksiyonunu tastamam eda ederek Anadolu’yu nura garkettiği ve insanların sînelerini aşkla şevkle coşturan bir altın çağdı. Bilmem ki, yıkılış dönemimizde, tekye ve medrese aynı seviyede miydi..? İçlerinde, yerde dururken Arş-ı Âzamı müşahede eden var mıydı? Cemaat-i İslamiye onların temsilinde miydi..? Yoksa sadece, eskilerin yerini onlara ait kerametleri söyleyerek teselli olan insanlar mı almıştı? Dînî hayat sırf bir folklor, medreseler “Kil-ü kal yuvası,” tekyeler, zaviyeler de sadece merasim yapılan yerler haline gelmişdi ise bu iş çoktan bitmiş sayılırdı.

Evet, Medresenin belli zamandan sonra fonksiyonunu eda etmediği rahatlıkla söylenebilir. O, aldığı şeyleri koyun gibi hazmedip süt halinde çömezlerine verdiği sürece vazifesini eda ediyor sayılırdı.. ve bu süre hiç de kısa değildi.

Vazifesini eda etmediği devirlerde ise herşey gibi medrese de kendi devletinin, kendi milletinin, kendi hükümdarının başına bela oldu.

Dininin, ruhuyla, devletiyle bütünleşmeyen medrese hiçbir zaman medrese olamadığı gibi tekye de tekye olamamıştır. İlim yapmayı bırakıp diniyle devletiyle uğraşan müessesenin adı ne olursa olsun, hakiki mânâda o müessese içten içe bozulmaya uğramış ve dolayısıyla da tekrar kendisini yenileyip eski hüviyetine dönmedikçe, ondaki çöküntü devam edecektir. Temeldeki ârıza, sonunda elbetteki duvarları ve çatıyı da saracaktır. Mektep ve medrese içtimai hayatın temeli demektir. O temel sağlamlaştırılmadıkça, devletin ayakta durması mümkün değildir. Osmanlı’da da bu olmuştur.

Yani, medrese ve tekyeler bizzat Osmanlıyı yıkan güçler değildir. Aksine onlar Osmanlıyı ayakta tutan dinamiklerdir. Ancak kendileri yıkılınca, onlara dayalı olan devlet de ister istemez çökmüştür. Bu acı fakat gayet tabii bir neticedir. Zira Kur’ân “Bir toplum kendini değiştirmedikçe, Allah onları değiştirmez” buyurmaktadır.


BATININ ÜZERİMİZDE OYNADIĞI SİYASÎ VE EKONOMİK OYUNLAR BÜTÜN ÇIPLAKLIĞI VE ÇİRKİNLİĞİYLE ORTADADIR. GÜNDEMİ ONLAR HAZIRLAMAKTA VE İSLÂM ÂLEMINE DE SADECE BU GÜNDEMİ YERİNE GETİRME VAZİFESİ DÜŞMEKTEDİR. BU DURUMDAN KURTULABİLMEMİZİN ÇARE VE METODU SİZCE NEDİR?

Batı, bir düşünce ve bir sistemin adıdır. O, yer ve zemin bildiren bir coğrâfî sınır değildir. Nitekim bugün, doğu denince, insanın aklına belli bir yer ve mekandan daha ziyade, İslâm Âlemi gelmektedir. Öyleyse biz, İslâmî düşüncenin dışında kalan bütün sistem ve düşünce şekillerine aynı ismi veriyor ve ona batı düşüncesi veya doğrudan doğruya batı diyoruz. Bizce, coğrafî doğu ve batının önemi yoktur. Bize göre izafî olarak doğu sayılan Rusya veya Çin-i maçin gerçekte batıdır ve bunların hayatına hâkim sistemler de batı sistemleridir. Bütün bu sistemlerde, kuvvet esas, menfaat gâye, yaşamak en önemli mes’ele ve üstünlük de en birinci hedefdir. Bu i’tibarla, günümüzde bütün bâtıl akım ve bâtıl sistemlere, batı sistemleri, nazarıyla bakılabilir. Zaten Allah Rasûlü de, İslâm’ı bir millet, küfrü de ayrı bir millet olarak kabul etmektedir.

Batının ve batılının bize bakışı hiç bir zaman değişmemiştir. Değişen isimler ve devletlerdir. Dün kuvvetli olan bazı batı devletleri bugün eski güçlerini koruyamadıklarından sahneden çekilmiş ve siyasi ipler muvakkaten iki süper gücün eline geçmiştir.

Aslında ne Rusya’nın ne de Amerika’nın bize bakışında bir fark yoktur. Dış görünüş itibariyle biri kapitalist diğeri de komünist sistemin öncülüğünü yapsalar bile, bu iki sistem de bir göbek ötede koyu maddeciliğe dayandığından, aralarında önemli bir fark yoktur. Hatta, hiç fark yoktur dememiz daha yerinde bir tabir olacaktır. Ne var ki, biri dine ve dînî düşünceye karşı biraz daha toleranslıdır ve bu yönüyle diğerinden daha az dezavantajlı sayılır. Buradaki ifâdeyi bilerek ve isteyerek kullanıyorum. Hiçbirinde bizim için fayda ve avantaj yoktur; tercih ettirici tek sebep hangisinin daha az zararlı olacağı hususudur. Zaten bugün Rusya’da da dînî açıdan çözülmeler başlamıştır (1). Ard arda verilen tavizler bunun en açık şahitleridir. Belki de bir gün o, Amerika ile arasındaki bu farklılığı tamamen sıfırlayacak ve böylece bize olan düşmanlığı da Amerika’yla aynı seviyede olacaktır. Ama ısrarla söylüyoruz ki her ikisi de bizim aman bilmez düşmanlarımızdır.

Biz, daima batının zulmüne maruz kaldık. Önce Avrupalılardan çekiyorduk, daha sonra içtimaî yapılanmada değişiklikler oldu ve Avrupanın yerini kısmen Rusya, kısmen de Amerika aldı. Yukarıda da söylediğim gibi, bunların ikisinin de dayandığı sistem materyalist felsefedir. Onlar için diğer mes’elelerin hepsi ikinci ve üçüncü derecede ve tali mes’elelerdir. Meselâ Amerika’da din sadece küçük bir ünitedir. Rusya’da buna verilen yer ise daha azdır. Her ikisinde de idare-i maslahat nev’inden bir kısım dindarların dinî düşüncesine, geçici olarak göz yumulmaktadır. O da devlet tekeli ve felsefesi içinde eritilmekte, tüketilmekte ve yok edilmeye çalışılmaktadır. Materyalist sistem üzerine kurulan dünyanın diğer devletlerinde de durum bundan farklı değildir.

İslâm Âlemi asırların mağduru ve mazlumudur. Avrupalı, haçlı seferleriyle işgâl, istilâ ve müstemlekecilik düşüncesini birinci Dünya savaşına kadar sürdürdü.. şimdi de soğuk harp şeklinde aynı kavgayı devam ettirmektedir. Yoksa, İtalyanların Libya’da; İngilizlerin Mısır ve Pakistan’da; ve bütün batı zihniyetinin Osmanlı topraklarında ne işleri vardı?! Bunlar gittikleri yerleri müstemlekecilik ruhuyla kemirmiş ve ayrılırken de oralarda zihniyetlerine ait bir sürü erâcif bırakıp öyle ayrılmışlardır.

Bu mes’ele sadece Cumhuriyet tarihiyle kayıtlı değildir. Sultan Abdülaziz döneminde de, Abdülhamid döneminde de bugünkü tahakküm aynen vardı. Onun içindir ki, Abdülaziz, donanmasını Haliç’te çürümeye terkediyor, hem de Ruslarla amansız bir kavgaya tutuşan ve kırk yıl bu kavgasını, azminden hiçbir şey kaybetmeksizin sürdüren Şeyh Şamil’e yardım gönderemiyordu. Şeyh Şamil tam kırk sene ve ümit dolu gözlerle Osmanlıya baktı durdu; ama beklediği yardım ona hiç bir zaman ulaşmadı ve ulaşmayacaktı da.. zira, zâhiren güçlü bir donanmamız vardı ama; bu donanma düvel-i muazzamanın (2) baskılarıyla Karadeniz’e açılamıyordu. Onun içindir ki, hâlâ o yörenin insanında Osmanlı’ya karşı bir kırgınlık vardır. Osmanlı’dan gördükleri vefasızlık onların kalbinde, onulmaz bir yara açmıştır; ve o yara zaman zaman kanamaktadır.

Merhum Şeyh Şâmil’in torunu Said Şamil’le Medine’de görüştüğümde, Devlet-i Âliyye’ye karşı, kapalı da olsa, aynı burukluğu onda da hissetmiştim.

Elbette ki mes’ele, hiç de onların zannettiği gibi değildi. Bir kere, Osmanlı donanmasının kalkıp oradan hareket etmesine imkân yoktu. Eğer o gün donanma oradan hareket etmiş olsaydı; zaten üzerimize çullanmak için aç kurtlar gibi bekleyen batılılar, saldırmalarını o gün başlatacak ve cihan harbiyle başımıza açtıkları gaileleri o gün başımıza açacaklardı. Yani, o gün Şeyh Şâmil’in sadece Ruslarla çarpışmasına mukabil, Osmanlının; hem de zayıf ânında, bütün dünya ile çarpışması gerekecekti... Nitekim, Abdülaziz ve Abdülhamid’in güttükleri dâhiyane siyasetle bu musîbetin önü bir müddet daha alınmıştı. Şayet, daha sonraki mirasyedi çapulçuların, kimisinin hiyanet kimisinin de gafletleri olmasaydı, belki de onların güttüğü politika sonuna kadar devam edecek ve Cihan harbinin tek galibi biz olacaktık. Ne var ki, her devirde olduğu gibi, o devrede de bir kısım ne dediğini ve ne istediğini bilmeyen insanların hırsları o Büyük Cihan Devletinin yıkılmasına sebep oldu. O devrede Şeyh Şamil’e yardım gönderilemeyişini, bir vefasızlıktan çok, İslâm Âlemine gelmesi muhtemel çok daha korkunç “Batı saldırısını önleme çaresi” olarak değerlendirmek, herhalde en salim ve en doğru karar olacaktır.

Batının bizi tanıması oryantalistler vasıtasıyladır. Onlar bizi nasıl tanıtırsa, batı bizi öyle tanır. Gidin bir Amerikalının ruhunun analizini yapın ve müslümanlar hakkındaki kanaatını öğrenmeye çalışın. Karşılaşacağınız tablo şaşırtıcı olacak ve hiç de bizler hakkında iyimser olmadıklarını göreceksiniz. Batı, bizi araştırma ihtiyacını duymadan, kendi kanaatının mahbesine hapsetmiştir: Onlara göre biz din ile uzaktan yakından alâkası olmayan dinsizleriz. Tabiî ki dini bizim, dinden anladığımız ma’nâda söylüyorum. Yoksa onlara göre bizim de bir dinimiz vardır; fakat bu din tamamen beşerîdir ve bedevi insanları idare edebilmek için uydurulmuştur (Hâşâ). Evet, batının bizim hakkımızdaki kanaatı, öteden beri budur ve bu gün de aynı kanaat devam etmektedir. Dün yazdığı bir kitapta, hiç yüzü kızarmadan, müslüman kanı içtiğini ve çok da lezzetli olduğunu söyleyen ve yanlışlıkla kendisine Arslan lakabı verilen, esasında -ter-biyem müsaade etmediği için- ne yürekli olduğunu söyleyemeyeceğim Rişar’ın sadist zihniyetiyle, bugünkü batılının zihniyeti arasında hiç bir fark yoktur.

Ve işte biz bugün siyasî platformda böyle zihniyetlerin tasallut ve tahakkümü altında bulunuyoruz. Ve bu acı realiteyi görmemezlikten gelip inkâr etmek de bence faydalı değildir. Emperyalist güçlerin bizi çepeçevre sardığı bir dönemde yaşıyoruz. Böyle bir dönemde, elbette bize, kendi kültür, mefahir ve millî şahsiyetimizden bahsettirmeyeceklerdir. Bir de, içimizde tenasüh görmüş onların ruhları dolaşıp duruyorsa, kolaylıkla yapacakları bu işi niye yapmasınlar ki..? Yüz işmizazlarımız, sadece ezikliğimizi ele veriyor. Karşı cepheden insanî davranış beklemek beyhudedir ve hayâlperestliğe düşmenin de hiçbir anlamı yoktur. Evet, kıyamete kadar onlardan insanî bir tavır görmemiz mümkün değildir. Bu mevzuda mazi istikbâlin tam aynasıdır. Onlardan göreceğimiz muamele, hiç bir yönüyle mazidekinden farklı olmayacaktır. Onlar kuvvetli olduğu müddetçe bizi ezmek isteyecekler; kuvvet yer değiştirip bize geçtiğinde de, dünü hemen unutup, yine atımızın üzengisini öpmeyi kendilerine şeref bildiklerini ilan edeceklerdir. Çünkü makyavelist düşünce onlara sadece bunu öğretmektedir..

Ancak, itiraf edelim ki, Kanuni devrini yaşamıyoruz.Hatta hasta adam dedikleri devri bile yaşamıyoruz. O devir ki, Paris’te Volter’in, Efendimiz (s.a.v.)’e dil uzatan piyesi oynanmak istendiğinde, Abdülhamid’in gönderdiği küçük bir ültümatom, bu piyesin sahneden çekilmesine yetiyordu. Evet, bugün, o devir kadar dahi haysiyetimizin varolduğu söylenemez.

Köstebek deliğinde yürütülmeye mahkum edilmişiz. Şu günlerde sarayımızı bunun içinde kuracak, düşüncelerimizi orada kristalleştirecek ve farelerin arasında bulunmamıza rağmen insanca yaşama kavgasını vereceğiz..

Bugün karşımızda, zayıf ve güçsüzleri ezip sömürmek için, her türlü hileyi, oyunu, aldatmayı, mübah sayan öyle uğursuz bir dünya var ki, bu dünya ile yiğitçe ve göğüs göğüse hesaplaşmamız mümkün değildir. Tenasübü illiyet prensibine göre kuvvetler arasında dengenin bulunmadığı zamanlarda, teknik davranmada zaruret vardır. Biz şimdi, bizim dışımızda müdâhalelerle açılıp kapanma arasında, bize rağmen yürüyen merdivenlerde yol alma durumundayız. Kapıların açılıp kapanmasını değerlendirip öyle yürüyecek, merdivenlerin inip-çıkışıyla çarpışmayacak.. başka maksatlar için harcanan enerjiden kendi hesabımıza yararlanmasını bilecek.. böyle sırla dönen kapılar, sırla işleyen elektrikli merdivenlerde yürürken, adımımızı attığımız yeri bilecek ve kendi kendimizi yok yere bitirip tüketmeyeceğiz.

Onların kurduğu bu düzen içinde kendimiz olarak yürümemiz çok zordur. Ama, yürümeyi de bütün bütün terkedemeyeceğimize göre, bir durum ayarlaması yapma zarûreti vardır. Mes’elelere objektif bakmayanlar, buna taviz deseler bile, biz ona ifadeleri ebed kadar taze ve yeni olan İlâhî kelâmdan mülhem “Telattuf” diyeceğiz.

Günümüzde hakikata sahip çıkan nesiller, çok hassas bir durumda bulunuyorlar. Kendilerine çok nazik vazifeler düşmektedir. Evet, bu noktada sağ duyu sahibi bütün insanların dikkat etmesi gereken bir kısım hususlar vardır ki, ihmale aslâ tahammülü yoktur. Aksine, faturasını bütün bir milletin, hatta bütün İslâm Âleminin ödemesi gibi büyük bir risk de bahis mevzûdur. Bugünkü hâlimizden bizi ancak bu prensip ve düsturları pratiğe dökmemiz kurtaracak ve arzu ettiğimiz hedefe de bu sayede ulaşmamız mümkün olacaktır.

Kuvvetler arasında bir denge olduğu zaman, ringe çıkma ve rakiple yaka paça olup hesaplaşma makul olabilir. Fakat henüz böyle bir denge mevcud değilse; yani, bir tarafta silahsız güçler, zayıf birlik ve topluluklar; beri tarafta sırtını dünya milletlerine dayamış sistemli ve mekanize edilmiş güçler söz konusu ise, böyle bir durumda açıktan mücadele hezimet, yenilgi ve dağılma demektir ki, millî düşünce adına tam bir felâket sayılır. Zira, bozguna uğramış bir gücü tekrar bir araya getirip toplamak yeni bir güç dengesi kurmaktan çok daha zordur.

Aleyhissalâtü vesselâm Efendimiz (s.a.v.) haysiyet ve şereflerin en büyüğünü taşıyordu. Buna rağmen kendisine yapılan her türlü küstahlık ve hakareti sîneye çekiyor.. ve ilk günlerde mücâdelesini açıktan bir kavga şekline getirmekden fevkalâde sakınıyordu. O’nun bu taktiğini anlayamadıklarından ötürü bazı sahâbi Efendilerimiz (r.a.) müslümanların sayısı kırka bâliğ olunca hemen çıkıp açıktan mücâdele etme yoluna girdiler. Kâbe’ye gidip, inandıkları yüce hakikatları orada haykırıyor tabii her defasında da yedikleri sille ve tokatlarla kan revan içinde kalıyorlardı.

Elbette onlar bunu, dinî gayretlerinden yapıyorlardı; ancak bu hareket, müslümanlığa hizmet adına şartlarını ağırlaştırıyor ve manevra kabiliyetlerini gün geçtikçe daraltıyordu. Evet, gün geçtikçe hava ağırlaştı.. ve Mekke’de müslümanların yaşaması âdeta imkânsız hâle geldi. Onun için de hicret etme mecburiyeti hâsıl oldu. Ve o gün için mücâdeleyi açıktan sürdürmeyi bir metod olarak kabul edenler de anladılar ki, kuvvetler arasında bir denge olmadan şahsî kuvvet ve cesaretle bir yere varmak mümkün değildir..

Kur’ân bize bu mevzûda yol öğretiyor. Kâfirler karşısında açıktan mücâdele verme gücünü elde edememiş olanlar, şarj olma, ruhda derinleşme, İslâmî duygu ve düşünceleri evvelâ kendi sînelerine birer ilham olarak doldurma, sonra da onu götürüp başkalarının sînelerine boşaltmada tıpkı Ashâb-ı Kehf gibi davranmak zorundadırlar: Onlar, önce bir mağaraya çekildiler ve orada belli bir süre kaldılar. Sonra ma’nevî bir güç ve kuvvetle ortaya çıktılar.. çıktıkları zaman da yine birbirlerine “telattuf” etmeyi tavsiye ettiler.

Esasen, telattuf kelimesinin köküyle alâkalı kelimeler de bu prensibin ana kaidelerini ifâde eder mahiyettedir. Lütûfkâr ve latîfane hareket etmek diyebileceğimiz bu düstur, hareketlerini Kur’ân’a uydurmak durumunda olanlar için vaz geçilemez bir umde ve bir esasdır.

Latîf, Esma-i Hüsnâdandır. Yani Cenâb-ı Hakk (c.c.)’ın yüce isimlerinden biridir ve Kur’ân’da da zikredilmektedir. Bu ismin şerhinde bilhassa Fahreddin Razî ve İmam Kuşeyrî çok önemli hakikatlar anlatırlar.

Allah (c.c.) Latîftir. O, lütûflarını insanların içine, onlara hiç hissettirmeden akıtıverir. İnsanlar hissetmezler; ama, onları İlâhî esintiler sessiz sessiz sarıvermiştir. Bazen çok cüzî bir hâdiseyle, içinizin aydınlandığını görürsünüz; halbuki tenasübü illiye prensibiyle mes’eleye baksanız, yaptığınız o cüzî şeyle elde ettiğiniz büyük lütûf arasında bir münasebet kuramazsınız. Bir diğer zaviyeden Latîf ismi, İlâhî tecellilerin, akdes feyizlerin bilmediğimiz bir noktadan gelip, bizim ruhumuzu sarması demektir. Böylece insan îman adına birden bire bir inşirah ve inbisat hissetmeye başlar. Artık, îman onun için en zevkli bir keyfiyet, küfür ise, yılan ve çiyanın kucağına düşmek gibi en kerih ve çirkin bir duygu haline gelir.

İşte, bu ma’nâda telattuf, yapılan hareket kime karşı yapılıyorsa, tavrımız onlar tarafından hiç hissedilmeden ve sezdirilmeden yapılmasıdır ki, bunu gidip, hedefi vurma ve yara almadan da dönme, gibi bir ifâdeyle arzetmemiz de mümkündür.

Yemliha, şehre gidecek olan arkadaşlarına, telattufu emrediyordu. Onlar toplumun içinde öyle gezmeli ve öyle dolaşmalıydılar ki, toplumdan hiç kimse onları tanımamalıydı, sezmemeliydi, ve onlara muttali olmamalıydı.

Birgün elbet sezecek ve muttali olacaklardır; ama o gün, düşman dünyanın yapacağı birşey kalmayacağı birgün olmalıdır.

Arapçada “Zahara” fiili “alâ” ile kullanılırsa ya muttali olma ya da galebe çalma ma’nâlarına gelir. Bize göre burada bu ma’nâlardan biri lâzım diğeri de melzumdur. Yani, eğer size muttali olurlarsa galebe çalarlar demektir. Demek ki, onların galebe çalmasına engel olmanın tek yolu, kendinizi onlara sezdirmemektir.

Âyet devam ediyor: Eğer size muttali olurlar ve galebe çalarlarsa, “Yercumûkum” sizi taşa tutarlar, size çamur atarlar, boynunuza çeşitli yaftalar asarlar ve sizi öyle bir fânusun içine sokarlar ki artık başkalarıyla temasa geçmeniz, onlarla difüzyonunuz mümkün olmaz. Görüşeceğiniz kimseler, sizinle görüşmeyi istikbâlleri adına tehlikeli bulur.. ve siz, milletler çapında tecride mahkum olursunuz.

Ferdî planda, bütün civanmertliğinize, ve vatanperliğinize rağmen, kendi toplumunuzda, bir suçlu gibi muamele görür ve zamanla siz de onların bu bakışını kabullenir ve inancınızı, îmânınızı dahi gizleme zorunda kalır ve öz vatanınızda birer parya durumuna düşersiniz. Belli yer ve belli kademelere getirilmenize, çok basit şeyler bahane edilerek engel olunur ve sözüm ona, demokrasi havarisi geçinenler, söz konusu siz olunca, hiç çekinmeden antidemokratik bir hüviyete bürünür, yaptıkları bu haksızlığı da vatanperverlik hânelerinde kaydeder ve puan toplarlar. Tabiî ki onlara puan verecek olanlar da diğer ülkelerde kendi vatandaşlarına aynı muameleyi reva gören perde arkası ve gizli servislerin sadık uşaklarıdır.

“Ev yuîdûkum fî milletihim”: Veya sizi tutar, derderst eder, kendi duygu ve düşünce dünyaları içine sokarlar. Yükselmek mi istiyorsun? Falan Locaya kaydolacaksın.. bir derece daha almak mı istiyorsun, dininden şu tavizi vereceksin derler. Verecekleri her payede onun ruh dünyasından bir parça koparırlar.. taviz vermeyene gelince, değil yükseltmek, o güne kadar binbir zahmetle tırmandığı yerinden de ederler. Böylece o mü’min iki bela ve ateş arasında kalır. Onların dediğini yapsa din elden gidecek; yapmazsa insan olmaktan mahrum edilecektir.

Öyleyse bir tek şey kalıyor: “Ve’l-yatalattaf.” Süper güçler karşısında “Ve’l-yatalattaf.” Onların içimizdeki piyonları karşısında “Ve’yatalattaf.” Sayıları yüzlere ulaşan çeşitli yabancı okullarda yetişmiş, düşüncede bize yabancı, tasavvurda ecnebi, anlayışta tamamen onlar gibi olmuş insanlar arasında yaşarken: “Ve’l-yatalattaf.”

Ve Allah Rasulünün (s.a.v.), baştan beri bize ait sözlere ilham kaynağı olan baş döndürücü şu ifadesi: “Hakka, onu yabancılardan gizlemekle yardımcı olun.”

Hakk (c.c.) ve hakikatlara yardımcı olmak mı istiyorsunuz? Duygu ve düşüncenizi hasımlarınızdan ketmetmeye bakın!. Ayetle bu hadîsi bütünleştirdiğiniz zaman, hizmet yolu kendiliğinden ortaya çıkacaktır.

Son bir hatırlatma ile şunu da ilave etmek de yarar var: Siz, Türkiye’de idare eden ve edileniyle, hayata ait bütün müesseseler de istenilen merhâleye ulaşsanız ve herşey arzu edilen seviyeye gelse dahi, dünyanın böyle bir durum karşısında, eli kolu bağlı kalacağını zannediyorsanız, dünyanın, dünden bugüne başımızda oynadığı oyunları bilmiyorsunuz demektir. Şanlı bir devleti yerle bir etmiş bu alabildiğine düşman güçlerin, bizi kendi hâlimize bırakacaklarını zannetmek biraz değil, aşırı safderunluk olur. Evet, onlar hiçbir zaman yıktıkları ve öldürdükleri bir milletin tekrar dirilmesini istemeyecektir.

Evet, Rabbimiz’e olan tevekkülümüz tamdır; sizin adınıza böyle bir teminatta bulunabilirim. Fakat, Rabbimiz’in Kur’ân diliyle bize tâlim edip öğrettiği şu duâdaki ders de en az tevekkül kadar mühimdir: “Rabbimiz, bizi kâfirler için bir fitne ve bir imtihan sebebi yapma, bizi affet” . (Yunus, 10/85)

Efendimiz (s.a.v.), tevekkül adına insanların en mütevekkili idi. Buna rağmen bütün icraatında fıtrî kanunlara uygun hareketten asla ayrılmıyordu. Hicretini gece yapıyor; “Ve cealnâ min beyni eydîhim sedden” (Yasin, 36/9) iklimi içine giriyor, kâfirlerin gözlerine bir avuç toprak saçıyor ve ardından üç gün bir mağarada, yılanlar çiyanlar arasında kalmayı, onlara görünmeme adına göze alıyor ve hicretini bu şartlar altında tamamlıyordu. Hicret bütünüyle esbab dairesi içinde cereyan etmiş ve Allah (c.c.) inâyetini esbab dairesi içinde göstermiştir. Bu inâyet örümcek ağı ve güvercin şeklinde tezahür etse de, âdet perdesi bütünüyle yırtılmamışdır..

Cenâb-ı Hakk (c.c.) , O’nu koruyacak ve O’na bir vazife gördürecekti. Bunun için de belli bir süre, insanların arasında kalmasında zaruret vardı. Bu i’tibarla Cenâb-ı Hakk (c.c.) , O’nu korumayı bizzat üzerine almış ve O’na “Allah (c.c.) seni insanlardan koruyacaktır” (Maide, 5/67) demişti. Bütün bunlara rağmen Uhud’a giderken sadık dostu Cibrîl yetişti ve “Ya Rasulallah” dedi, “bir zırh daha giy ve harbe öyle iştirak et.”

Aslında, Allah Rasûlü’nün şahsında bizlere esbaba riâyet öğretiliyordu.

Büyüklerimiz, tevekkülle sebeplere riâyeti mezcedip birleştiren çok güzel bir söz söylemişlerdir: Esbaba tevessül, mâni-i tevekkül değildir (Sebeplere tevessül etmek tevekküle mâni bir durum değildir).

Hatta, sebep dairesi içinde yaşayan, sadece tevekküle bakarsa cebrî olur. Sebep dairesi içinde bulunduğumuz sürece, cebrî ve itizâlî olmamak için, sebeplere riâyet edecek, neticeyi de Allah (c.c.) ’tan bekliyeceğiz.

(1) Bu görüşler 1982 yıllarında ortaya konmuştur.
(2) Düvel-i Muazzama: Büyük Devletler.


BİLHASSA ORTA VE LİSE MEKTEPLERİNDE DİNDAR TALEBELERİN ALAY EDİLME KORKUSUYLA MEYDANA GELEN EZİKLİĞİNİ NASIL TELAFÎ ETMELİYİZ?

Şu anda yaşadığımız böyle bir dünyada, bunu normal kabul etmek lâzım. Alay ve istihza etmek bize yakışmaz ve mü’minin işi değildir de ondan. Öteden beri alay ve istihza kâfirlerin vasfı olmuştur. Evet, alay ve istihza bir kâfir sıfatıdır. Kur’an-ı Kerim bir çok âyetinde onları bize bu sıfatlarıyla tanıtıyor: “Gemiyi yaparken, milletin inkârcı ileri gelenleri yanına uğradıkça onunla (Nuh) alay ederlerdi. O da: “Bizimle alay ediyorsunuz; ama biz de size mukabelede bulunacağız. Rezil edecek olan azabın kime geleceğini ve kime sürekli azabın ineceğini göreceksiniz.” dedi. (Hud, 11/38-39)

Kafirler “Rabbimiz bizi buradan (Cehennemden) çıkar, tekrar günaha dönersek, doğrusu zalimlerden olmuş oluruz.” derler. (Bunun üzerine Cenab-ı Hak onlara şöyle karşılık verir):

“Kesin sesinizi, benimle konuşmayın. Kullarımdan bir topluluk, (dünyada) “Rabbimiz îmân ettik, artık bizi bağışla, bize merhamet eyle, Sen merhamet edenlerin en merhametlisisin.” diyordu. Siz ise onları alay alıyordunuz. Bu yaptıklarınız size Beni anmayı unutturuyordu. Onlara hep gülüyordunuz. Sabretmelerine karşılık bugün onları mükâfatlandırdım. Doğrusu onlar kurtulanlardır”. (Mü’minun, 23/107-111)

“Günahkarlar, muhakkak (Dünyada) mü’minlere gülerlerdi. Yanlarından geçtiklerinde ise birbirlerine kaş-göz işareti yaparlardı. Taraftarlarına vardıklarında bununla eğlenirlerdi.” (Mutaffifin, 83/29-31)

Görüldüğü gibi istihza edip alaya almayı Kur’ân, bir kafir sıfatı olarak kaydediyor. Müslüman ise ne kimseyi alaya alır ne de istihza eder. Kâfirlerin istihzasına ise, Cenab-ı Hak mukabele edecektir. Onlar esasen alaya alınacak durumda bulunanın kim olduğunu, âhirette tam ma’nâsıyla görecek ve kendilerine bin nefrin edeceklerdir. Öyle ise şu kısacık dünyada mukabele-i bil misil yapmanın hiçbir mânâsı ve yararı yoktur. Zararı ise pek çoktur. Onun için bizler, onların davranışlarına onlar gibi karşılık veremeyiz. Mü’min oluşumuz, buna mânidir. Ve biz de böyle bir mâni oluştan hoşnut ve memnunuz.

Gelelim sorunun diğer şıkkına: Allah’a inanma ve O’nun karşısında kulluğunu ilan ve itiraf etme, dünyanın en büyük şeref madalyasını boyna takma demektir. Bu her zaman bizim için bir onur vesilesidir. Eğer caiz olsaydı biz bu durumumuzdan gurur duyacaktık.

Onlar bizim namazımızla yani miracımızla ve bizi Allah’a yaklaştıran en büyük vesile ile alay ediyorlar!.

Onlar bizim abdestimizle; yani bizim, havz-ı kevser yanında Allah Rasûlü tarafından tanınmamıza vesile bulunan en göz kamaştırıcı ışık tayflarıyla alay ediyorlar!.

Onlar bizim sarığımızla; yani insanların en şereflisi Hz.Muhammed (a.s.m.)’ın, mübârek başına koyduğu ve insana en az 27 kat sevap kazandıran ve erkeğin zineti olarak vasıflandırılan meleklere ait giysimizle alay ediyorlar!.

Bunların hiçbirisi alay edilecek meselelerden değildir. Aksine gıpta ile kabullenilecek uhrevî değerde şeylerdir.

Halbuki, Allah’ı inkarla hayvandan daha aşağı bir derekeye düşen insanın hali; evet, eğer alay edilecekse onunla edilmelidir. Sarhoş ve ayyaşlar, cemiyetin yüz karası kimselerdir; alay edilecekse onlarla edilmelidir.

Faizci, karaborsacı, monopolcü, ihtikarcı; ticari hayatın en yaman hırsızlarıdır; alay edilecekse onlarla edilmelidir.

Açık-saçıklık ve ahlâksızlığa gömülüp gidenler; iffet ve namuslarını pazara dökenlerdir, alay edilecekse onlarla edilmelidir.

Utanmazlığı alışkanlık haline getirip insanımıza telkin edenler ve neden utanılacağını, neden utanılmayacağını bilmediklerinden dolayı, dindar gençlerle alay ediyorlar. Ama bütün bunlara karşı onlara düşen “Ve iza merru billağvi merru kirâma” (Furkan, 25/72) esasına riâyet etmektir. Evet, onlar da, Kur’ân’ın tebcil ettiği bir cemaat olarak, o kendini bilmez, ne idüğü belirsizlerin yanından geçerken; âlicenabane, kerîmane tebessüm ederek geçmeli ve hakiki müslümanın gerçek ufkunu göstermelidirler. Alay eden kendi küçüklüğünü gösterirken, müslüman genç de ciddi, vakarlı ve tavrını hiç bozmadan, hâlâ da onların hidâyetini düşünen, böylece de Muhammedî bir yolda olduğunu gösteren bir eda ve bir üslupla kendine düşeni yapmalıdır. Çünkü sonunda herkes yaptığı şeylerle haşr ve neşr olacaktır. Bugün müslümanlarla alay edip gülenlere, o gün gülünecek; bugün alaya alınanlar ise, o gün Cenâb-ı Hakk’ın lütûf ve keremleriyle onurlandırılacaklardır. Şimşek gibi sıratı geçip, Firdevs cennetlerine de yine onlar ulaşacaktır.

Rabbim, bu türlü taarruz, istihza ve alaylara maruz kalan günümüzün inanmış delikanlılarını, Din-i Mübin-i İslâm’da sabit kadem eylesin! Yıldırmasın, usandırmasın, bıktırmasın, geriye döndürmesin, sarsmasın ve sonuna kadar bu işi götürmede kendilerine güç ve kuvvet ihsan eylesin! (Amin)


BAKARA SÛRESI 155. ÂYETİNİ NASIL ANLAMALIYIZ?

Çoklarının çok yerlerde anlattığı bu hususun tafsilini anlatanların anlatmasına havale ederek sadece sual soran şahsın sualine saygı ifâdesi olarak kısaca ve ancak meâl çapında, bu mübarek âyet üzerinde duralım: Belki de bir çok arkadaşlarımız itibariyle, anlatacaklarımız, “malûmu ilam” kabilinden olacaktır. Ancak, Kur’ân’a ait her mes’ele bizim için çok mühimdir. Mevzua bizim vereceğimiz cevabın ehemmiyeti noktasından değil, Kur’ân’la alâkası cihetinden bakılmalıdır.

Âyette meâl olarak şöyle buyurulmaktadır: “Andolsun ki, sizi biraz korku, açlık, mallardan, canlardan ve ürünlerden biraz azalma (fakirlik) ile imtihan eder, deneriz. (Ey Peygamber!) Sen sabırlı davrananları müjdele.”

Kasem olsun ki, sizi, içinize salacağımız bir kısım korkularla imtihan ve ibtilaya tâbi tutacağız. Defaatla başınıza korku salacak, ehl-i dünyayı size musallat edecek, böylece kim korkuyor, kim korkmuyor, haricî vucud noktasında bunu ortaya çıkaracağız. Evet, kimin korkup korkmadığını ilim noktasından Cenab-ı Hakk (c.c.) biliyor. Fakat, kudret ve iradenin taalluk sahası olan haricî vücud noktasında kimin korkup kimin korkmadığını ortaya koymak için O sizi durmadan imtihana tâbi tutacaktır.

Bu imtihanlardan biri de korkudur. İnsan, zelzeleden, açlıktan, susuzluktan, maddî-mânevî düşmandan korkar ve bunlar onun için bir imtihan olur..

İmtihanın ikinci çeşidi de açlıkla yapılandır. Ümmet-i Muhammed belli devirlerde bu imtihanın en şiddetlisine maruz kaldı. Günümüzde böyle bir imtihan sözkonusu değildir. Vâkıa, bugün de bir kısım açlıklar, sefaletler yok değildir ama, bunlar, günümüz insanının israf ve suistimallerine terettüb eden bir kısım tokatlardır. Oysaki bizden evvelki nesiller, hususiyle de son iki asrın insanı, hârici ve dâhili düşmanların tasallutuyla, açlığın en acımasızına maruz kalmışlardır. Evet, bugün de belki bazı Afrika ülkelerinde de açlık vardır; ancak bu onların su-istimalinden kaynaklanan bir tokattır. Başka vesilelerle o hususu, uzun uzadıya anlattığım için burada temas etmeyeceğim.

Mal noksanlığı, bir bakıma gelecek çeşitli âfetlerle olabileceği gibi, bereketin kaldırılmasıyla da olabilir. Bu da imtihan çeşitlerinden biridir. Ve günümüzde enflasyon bu imtihanların en zorlu olanıdır.

Nefislerdeki noksanlık ise, hem öldürülme hem de insanca yaşama haklarından mahrum bırakılma gibi ma’nâlara gelebilir. Dıştan gelen taarruz ve istilâlara karşı yapılan mücadelede İslâm âlemi şehidler vererek nefiste noksanlık imtihanı görebilecekleri gibi dahilde, İslâmi hayâtı yaşayanlar, cemiyet hayatından tecrid edilip ve onlara üçüncü sınıf vatandaş muâmelesi yapılmak suretiyle de imtihandan geçirilebilirler. Bütün bunlar Cenâb-ı Hakk (c.c.)’ın ibtila ve imtihanıdır. Ve mü’minler imtihan olmaktadırlar.

“Semerat”, meyveler demektir. Allah (c.c.) bağ ve bahçelerimize verdiği ve vereceği âfetlerle bunlarda noksanlıklar meydana getirir ve bizi imtihan eder. Bir de her türlü çalışma ve gayretin netice ve semeresiyle bizi imtihan eder ki, bu da yine semeratla imtihandır. Bu imtihanlar ya bizim çeşitli günahlarımıza terettüb eden imtihanlardır.. Allah (c.c.) bunlarla bizi uyarmak ve kendimize getirmek istemektedir; ya da derece ve mertebemizin artması içindir ki, bu da bizlere Cenâb-ı Hakk (c.c.)’ın bir lütfu demektir.

Sabır ve sadakat ancak imtihanlarla belli olur. Her türlü imtihan karşısında, Hakk (c.c.) kapısından ayrılmayanlar ve orada kalmaya kararlı olanlar, kapının her açılıp kapanışında, başı kapının eşiğinde bekleyenler bu imtihanı kazanmış olacaklardır. Az bir sıkıntı ile yol-yön değiştirip, kapının önünden ayrılanlar da kaybetmiş olacaklardır.

Efendimiz (s.a.v.) bir bela veya musibete maruz kaldığında hemen abdest alır ve namaza dururdu. “Sabır ve namazla Allah (c.c.)’tan yardım isteyin” (Bakara, 2/153) âyeti bize bu hakikatı anlatıyor. Musibet sizi çepe çevre sardığı ve ufkunuzu kararttığı zaman bu girdaptan çıkmanın ve kurtulmanın yolu sabır ve namazdır. Evvelâ dişini sıkarak sabredeceksin; sonra da kullukta ısrar ederek, Rabb’inin dergahına yüz süreceksin.

İhtimal ki, Cenâb-ı Hakk (c.c.) bu imtihanlarla, bizim, sabır, tahammül, vefa ve sadakatımızı ortaya çıkarmakta böylece hem kendi lütûflarını hem de bizim gerçek değerlerimizi ihtar etmek istemektedir. Evet O, sabır ve sadakatınızı geçirdiğiniz imtihanlar karşısında gösterdiğiniz tavır mezurasıyla ölçecek ve kendinizi kendinize tanıttıracaktır. Ta ki, kimsenin Allah (c.c.) ’a karşı bir delîli kalmasın. Belki de kul böyle bir ölçü ve tartı ile kendini deneyip ölçtükten sonra, şu itiraflarda bulunacaktır: Ya Rabbi, meğer ben ne dönek insanmışım. Sen beni bir kere imtihan ettin, kapıyı yüzüme bir kere kapadın, dümenimi bir kere bozdun, ben de artık bu iş olmaz dedim, ayrılıp gittim. Oysa ki bu bozgun, hiç durmadan tekerrür edip dursaydı, bana düşen vazife, yerimde sebat etmek ve.. senin düşmanlarınla yaka paça olmaktı. Sen belki, yüzlerce defa benim ordumu bozguna uğratacaktın; ama ben hep “Seni, Seni” diyecektim. Sen evimi başıma yıkacak, evlad ve mal acısıyla yüreğimi yakacaktın; ben hiç tavır değiştirmeden “Seni, Seni” diyecektim. Sen tepeden tırnağa vücuduma hastalıklar salacaktın, ben de dayanamayarak inim inim inleyecektim; ama, biraz derman bulunca ve iki kelime konuşma fırsatı yakalayınca yine “Seni, Seni” diyecek ve hep Seni isteyecektim. Bunları demem gerekirken, diyemedim, sarsıldım, döndüm ve ayrılıp gittim. Meğer ben ne dönek biriymişim..!

Kul, hak ve istikamet üzerinde olduğu demlerde de imtihan olur. Bir çok hadisin beyanıyla, Allah (c.c.) kulunu imtihan eder, başına çeşitli belâ ve musîbetler yağdırır, tâ ki kul, Rabbi’nin huzuruna tertemiz gidebilsin ve Cennet yamaçlarında huzur ve itminanla tenezzühten tenezzühe koşsun-dursun...

Evet, bizler de bir çok defa elenecek, kalburlara konacak, eleklerden geçirilecek ve imtihan olacağız. Böylece, has hamdan, kömür de elmastan ayrılmış olacak. Bilhassa günümüzde böyle bir imtihana zaruret vardır. Zira ilerde muhtemel dönekliklerin önünü almak ancak bu gün görülüp geçirilen imtihanlarla mümkün olabilecektir. Onun için, İlâhî da’vâyı omuzlamaya, taşımaya namzet olanlar arasında imtihan çok önemli bir faktördür; bunu da bizzat Cenâb-ı Hakk (c.c.) yapmaktadır ve yapacaktır.Bize düşen sadâkatla bu kapıdan ayrılmamaktır.


"YOKTAN VAR OLMAZ, VARDAN DA YOK OLMAZ" DİYORLAR. ZAMANIMIZDA GEÇERLİ MİDİR?

“YOKTAN VAR OLMAZ, VARDAN DA YOK OLMAZ” DİYORLAR. ZAMANIMIZDA GEÇERLİ MİDİR?

Lavoisier’e dayandırılan bu söz sadece bir iddiadır. Diyorlar ki: “Madde enerjiden mürekkeb ve enerjinin şekillenmiş halidir. Madde-enerji, enerji-madde bir devr-i daim halinde sürer gider. Demek ki, var yok olmaz, yok da var olmaz. Meselâ, yeryüzünde insanlar var olurlar, öldüklerinde çürür ve bu sefer de toprak olurlar. Ve varlıklarını toprak şeklinde devam ettirirler. Güneşteki hidrojen helyuma çevrilir, ondan çıkan şua, radyasyon ve çeşitli boydaki dalgalar, dünyanın yedi bucağına yayılır hatta birçok sistemlere kadar gider, ve onlar da kendilerine göre bunlardan istifade ederler. Yani, değişen sadece varlığın keyfiyetidir; yoksa bizzat varlık hep devam etmektedir.”

Evvela, Lavoisier “Var yok olmaz, yok da var olmaz” derken bunu eşyanın kendisine nisbet ederek söylemektedir. Yani, hiçbir varlık kendi kendine yok olmaz. Yok olan da yine kendi kendine var olamaz. Aynı zamanda, var ve yok etme gücüne sahip olamayan, sebepler, tesadüfler; hatta varlık içinde en kabiliyetli olan insanlar dahi, bu hükme dahildirler.. onlar da bir varı yok, bir yoku da var edemezler. Onların eliyle sadece terkipler değişir; varlık varlığını devam ettirirken, yok da ebediyyen yok olarak kalır. Ancak, mes’ele Cenâb-ı Hakk (c.c.) ’a isnad edildiğinde bu hüküm tamamen tersine çevrilir. Allah (c.c.) varı yok eder, yoku da var eder. Her baharda binlerce, yüz binlerce, yoktan ve hiçten yaratılan bunca nebâtatı gördüğü halde, yok var olmaz diyen muannid evvelâ kendisi yok olmalıdır. Evet, Allah (c.c.) varı yok eder yoku da var eder. Zaten Lavoisier’nin de buna bir itirazı yoktur.

İkincisi: Varlık veya yokluk bizim mâlumatımızın dar mahbesine sıkıştırdığımız şeylerden mi ibarettir ki böyle bir iddiada bulunmak doğru olsun!

Epikür ve Tales’ten bu yana maddenin en küçük parçası olarak bilinen atom bugün daha küçük parçalara ayrılmış olarak bilinmektedir. Atom, kendi çekirdeğinin etrafında dönen, eksi yüklü elektronlar, artı yüklü protonlar ve yüksüz nötronlardan müteşekkildir. Dün bilinmeyen bu husus bugün herkesin malumudur; ve bugün yine her kesin malumudur ki, bunlar durmadan dalga neşretmektedirler. Görülüyor ki, bilgilerimiz daima yenileniyor ve bilgi dağarcımıza her an yeni bilgiler ilâve oluyor. Atom nazariyesi bir çok değişikliğe uğraya dursun, belli bir dönemde foton nazariyesi ortaya atıldı ve ilim adamları artık bütün mesâilerini partiküller üzerine teksif etmeye başladılar. Biz çok şey bildiğimizi zannediyoruz; halbuki çok şey bilmiyoruz. Varlık hakkında bildiklerimiz, bilmediklerimize nisbetle deryada katre kalır...

Biz yine düne kadar, herşeyin atomdan meydana geldiğini kabul ediyorduk. Ancak bugün anti-madde nazariyesiyle atomun karşısında da bir anti-atom olduğu söylenmektedir ki, “Daha bilmediğiniz şeyleri de çift yarattı” (Yasin, 36/36) ma’nâsına gelen âyetin içinde bu ma’nâyı düşünmek de mümkündür.

Kur’ân-ı Kerim’in ortaya koyduğu ilmî gerçeklere ve telkin ettiği îmana bakınız ki, “Atomdan seyyarata kadar, herşeyi Cenâb-ı Hakk (c.c.) çift olarak yarattı. Tek olan birisi vardır o da Allah (c.c.)’tır.” Sadece O tek olan Zât’tır ki, parçalanmaz, bölünmez, yemez, içmez, üzerinden zaman geçmez, kemmî ve keyfî olarak ele alınmaz. O zâtında vardır ve bir Zât-ı ecell-i âlâdır. Tebeddülden, tağayyürden, elvan u eşkâlden münezzeh ve müberrâdır.

Anderson’dan Asimov’a kadar, fizik ve astrofizik dünyasında yeni bir görüş olarak üzerinde durulan, anti-madde, anti-atom, anti-proton ve anti-nötron hususu bilgi sınırımızı tesbitte ve bilgi kapasitemizin azlığı mevzûunda düşüncelerimize bir buud daha kazandıracak mahiyettedir. Çok şey bildiğini zanneden insan, hiçbir şey bilmediğini bu yeni gelişmelerle daha iyi anlamış durumdadır. Zaten okudukça insanın, bir taraftan ilmi, diğer taraftan da cehâleti artmaktadır.

Anderson, pozitronu bulduktan sonra, elektron yerinde dönen başka bir şey buldu. Çünkü bu bulduğu artı yüklüydü. Halbuki elektron eksi yüklü olması gerekiyordu. Bu, maddenin karşısında zıt bir maddenin olduğunu isbat ediyordu. İlim dünyası şimdi bu sırrı çözmekle meşgul ve yoğun bir faaliyet içinde çalışıp durmaktadır. Bir de sıralamayı devam ettirirsek, bakın iş nereye kadar uzayacakdır: Anti-x, anti-partikül, anti-proton, anti-nötron, anti-elektron, anti-molekül. Ondan sonra da canlılara gelelim. (Yalnız şimdilik böyle bir tabir bilinmiyor) anti-bitki, anti hayvan, anti-insan ve anti-dünya...vs.

Çok sözleri kehânet derecesine varan Einstein demiştir ki, “Görünen üç buudlu mekanın dördüncü bir buudu daha vardır; o da zamandır.” Tabii ki bu sezip görebilmeye bağlıdır. Siz o mekanın içinde bulunsanız, eşyaya bakışınız başka türlü olacaktır. Öyleyse, içinde bulunduğumuz mekânın dışında bu mekandan başka bir mekân vardır. Ve bu mekan hiçbir zaman başka bir maddenin değişmesinden teşekkül etmiş değildir.

Madde ile anti-madde arasındaki münasebet nedir? Bu sorunun cevabında deniliyor ki, bunlar birbirini yok edebilecek bir mahiyette yaratılmışlardır.

Ve yine ilim adamları, birgün bütün kâinatta, maddenin anti-maddeye galebe edeceğinden bahsetmektedirler. Halbuki onların sözlerini te’yid eden hiçbir delilleri de yoktur. Bunu şunun için söylüyorum; acaba ilim adamları her şeyi biliyorlar mı ki, böyle bir neticeyi hemen kestirip atıyorlar.

Haydi onların bazı dediklerini kabul edelim. Yeryüzünde madde daha çoktur, anti-madde ise daha azdır. Ama bir de ileri sürdükleri hususlar üzerinde düşünelim. Meselâ onlar diyorlar ki, kâinat yaratılırken madde ve anti-madde birbirine mukâbil yaratıldı. Diyelim ki madde tarafında ikibin iki tane madde vardı; anti-madde tarafında ise bu oran ikibin taneydi. Sonra madde anti-maddeyi yedi, tüketti. Sonunda madde, anti-maddeden sadece iki tane fazla kaldı ve bu fazlalıktan dolayı, kalan iki fazla maddeden bu âlem vücuda geldi. Böylece de, madde anti-maddeye galebe çalmış oldu. Aslında hiç de böyle bir durum yoktur. Çünkü, eğer böyle bir şey olsaydı, yeryüzünde anti-maddeden bahsetmeye imkân olmazdı. Zira, iddiaya göre anti-madde baştan bütünüyle yok edilmiş sayılıyordu.

Bir de şöyle düşünelim. Anti-madde düşüncesi maddenin karşısında; anti-atom düşüncesi atomun karşısında bize sırlı bir âlemden bahsetmektedir. Biz maddî ve görünen varlıklarız. Niçin acaba cinler, anti-maddeye yakın bir şeyden yaratılmış olmasınlar? Neden meleklerin nurdan yaratıldığını kabul etmeyelim? Neden onlar bizi yokedebilecek güçte olmasınlar?

Acaba geçmiş peygamberlerin serencamesi arasında bu tür hâdiseleri görmek mümkün değil midir? Halbuki Kur’ân-ı Kerim’de ve bilhassa Hıcr Suresinde meleklerin bir yerde madde adına görünmelerinin orayı mahvettiği anlatılmaktadır. Demek ki Allah (c.c.) ’ın emir ve müsaadesi olsa, melekler zincirleme reaksiyonlarla, kâinatı yok edebileceklerdir. Binaenaleyh, bir yerde madde bir nesic, bir kaneviçe meydana getirirken, bir yerde de anti-madde, meselâ; cinler ve ruhânîler gibi bir kaneviçe meydana getirmektedir. Madde-anti madde; mekân-anti mekan, zaman-anti zaman çarpışması neyse, dünya da âhiretin karşısında aynı durumdadır. Onun içindir ki Efendimiz (s.a.v.), gerçekten Cenneti görüyor, üzüm salkımına elini uzatıyor, Cehennemi müşâhede ediyor ve gördüğü o dehşetli manzaralardan irkiliyordu. Evet O, madde âlemindeyken de anti-madde âlemiyle münâsebet içindeydi...

İşte âlemin varlığı, maddesiyle anti-maddesiyle bu kadar karmaşıklık arzederken, kalkıp birisinin, yüz sene önce söylenmiş bir söze dayanarak, “var yok, yok da var olmaz” gibi laflar etmesi ilmî hiçbir mesnede dayanmayacağı gibi, tutarlı da olmayacaktır.

Burada, âlem hakkında çok şey bilmediğimizi bir kere daha tekrar etmek durumundayım. Bir zamanlar, esir maddesi etrafında da fırtınalar koptu. Var diyenleriyle bir grup, esir maddesinin mevcudiyetini çeşitli delillere istinad ederek isbat ederken, Michaelson ve daha başka bazı ilim adamları araştırmalarının neticesini, esir denen bir madde yok diye noktaladılar. Bu sefer Lorenz devreye girdi ve hayır, yok diyemezsiniz dedi: Bunların hepsi de söylediklerini, araştırmalarının onlara verdiği malumata dayandırıyorlardı. Durum böyle olunca ve bu bilinemeyenlere bir de insanın kendisi eklenince, varlık veya yokluk hakkında hüküm mâhiyetinde sözler söylenmesi biraz tuhaf değil mi?

Bir gün gelecek, İsrafil sûra üfleyecek madde veya anti-maddeden bir tarafı yok edecektir. Bu defa beriki diğerine göre belki gelişecek ve siz öyle varlıklarla karşılaşacaksınız ki, sizin gibi insan görünecek, ama elinizi vurduğunuzda bir tarafından öbür tarafına geçiverecektir. Siz ona, ister cin, ister melek, isterse ruhânî deyin. Ancak denmesi gereken bir şey daha vardır; o da varlığın maddeden ibâret olmadığı hakîkatıdır. “Herşeyi maddede arayanların akılları gözlerine inmiştir; göz ise ma’nâya karşı kördür.” Maddenin ötesinde, bütün ihtişamıyla maddeye zıt ayrı bir varlık sahası vardır ki, gerçek ma’nâ, İlahî nûr ve Cenâb-ı Hakk (c.c.)’ın tecelli ettiği âlem de işte bunun ötesindedir.Bu mevzûda hiç bir şey bilmiyoruz. Çünkü ilmin eli oralara uzanmaktan henüz uzaktır.

Üçüncüsü: Hepimiz müşâhede ediyoruz ki, var yok olmakta, yok da var olmaktadır. İşte gözümüz önünde Allah (c.c.) bir anda ışığı var ediyor, sonra onu yok ediyor ve onun yerine karanlığı var ediyor. Sonra karanlığı yok edip ışığı var ediyor. Biz de gözümüz önünde cereyan eden bu hâdiseleri müşâhede edip duruyoruz. Her mevsim yoktan varlık sahasına çıkarılan bunca nebatat ve hayvanat bize yoktan nasıl var edildiğini gösterip dururken bir gün de gelecek bütün bunlar yok olmakla, bu sefer de varın nasıl yok edildiğini yine görmüş olacağız. “Küllü men aleyhâ fân” (Rahman, 55/26) sırrı zuhur edecek ve dünya üzerinde ne varsa maddelerine ait yönleriyle yok olacaklardır.

Evet, herşey fânîdir; ancak bir Bâkî vardır. O da hiç şüphesiz Allah (c.c.) ’tır. Ve o Allah (c.c.) , varı yok; yoku da var etmeye muktedirdir.

Hasılı; maddeciler, varı yok, yoku da var eden ve kâinattaki baş döndürücü icraatıyla varlığını hissettiren yüce Yaratıcı yerine maddî bir ilâh, daha açık ifadesiyle de, bir (İlâh-Madde) ikâme ederek bir kısım bulanık düşüncelere sığınmak istemekteler. Zira, iddialarına nazaran âlemi idare eden sadece maddedir. Kimyevî ve mihanikî kuvvetler ise, maddenin vasıfları ve hususiyetlerinden başka birşey değildir.

Ne var ki, onlara göre bu herşey olan maddenin hakikatı meçhuldür. Ne acıdır ki, idrak edilemediğinden ötürü hakikat ve künhünü bilemedikleri Allah (c.c.)’ı inkâr eden materyalistler, hakikatını bilemedikleri maddeyi herşeye esas kabul etmekte hiçbir beis görmemekteler..? Onların bu gibi pek çok tenakuzları üzerinde durmayacak sadece sistemleriyle alâkalı bir-iki söz edeceğiz:

Materyalistler, yaratılış ve varoluşda en birinci âmil olarak maddeyi görürler. Onlara göre madde herşey üzerinde hâkim, kuvvet de onun esiridir. Âlemin idaresini, kâinattaki nizam ve âhengin muhafazasını, herşeyin esası sayılan bu kör ve şuursuz zerrelere, ilimsiz, idraksiz atomlara havale ederek varlık hakikatını izah etmeye çalışırlar.

Bu utandırıcı ve gayr-i ilmî hurâfeleri kabul etmek için insanın hakikaten kör ve şuursuz olması lazımdır.

İşte, maddecilerle aramızdaki en bâriz farklılık da burada ortaya çıkar. Maddeciler güya tecrübe ve müşahedeye dayanarak, maddenin, herşeyin esası, hareket ve şekillenmesinin de kendinden olduğunu iddia ederler. Bizse, yine ilim, fen ve müşahedeye dayanarak, maddenin kör, âtıl, şuursuz bir mevcut olduğunu, hareket ve değişik terkipler içindeki hizmet ve gücünü varlığı kendinden, herşeyi ilim ve Kudretiyle idâre eden bir Zât(c.c.)’tan aldığına inanırız. Günümüzdeki temsilcileriyle beraber bütün materyalistler tamamen doğmatistdirler. Henüz isbat edilememiş ve bedihî olmayan şeyleri, isbat edilmiş ilmî mes’eleler gibi gösterir ve göz boyamaya çalışırlar. Hristiyanlıkdaki doğmatizme başkaldırarak herşeyi inkâr eden maddeciler neticede bir başka yoldan aynı girdaba kapıldı ve aynı gayyâlara sürüklendiler.

Materyalistlerin, binbir tantana ile ilân ettikleri esasların hemen hepsi de bir kısım fasit kıyas ve yakıştırmalara dayanmaktadır.

Varın yok, yokun var olması iddiası da yine onların bu yakıştırmalarından biridir. Birgün ilim adamları onların bu iddialarını da iki kere iki dört eder kat’iyetinde isbat etseler; onlar, inkâra esas teşkil edebilecek yeni yeni iddilar üreteceklerdir.


DARWİN NAZARİYESİNİN BU KADAR ÇOK YARA ALMASINA RAĞMEN ISRARLA YAŞATILMAYA ÇALIŞILMASININ TEMELİNDEKI ANA DÜŞÜNCE NEDIR? (*)

Dünyada Darvinizm kadar “ba’sü ba’de’l-mevt-öldükten sonra dirilme”si olan ikinci bir hâdise göstermek mümkün değildir. Ölmüş ölmüş dirilmiş ve belli bir koma devrinden sonra şimdi yine hortlatılmak istenmektedir. Bir kısım ilim adamları var gücüyle Darvin’e ait düşünceleri müdâfaa ederken, yine bir kısım ilim adamları Darvin’i ve düşüncelerini yerden yere vurmakta ve artık bugün böyle şeylere inanmanın, bir aldanmışlık olduğunu ifâde etmekte... Bugün dünya ilim mahfillerinde görünen manzara budur; fakat yine de Darvinizm, belli bir süre daha gündemi işgal edeceğe benzer. Dünden bugüne batıda ve doğuda bu mevzûda binlerce kitap yazılmıştır, yazılmaktadır ve gelecekte de yazılacaktır.

Şunu hemen ifâde edelim ki, günümüzde batı ve doğu kültürü bütünüyle maddeci bir temel üzerine oturtulmuş ve tamamen materyalist felsefenin kâideleri üzerinde durmaktadır. Rusya ne kadar maddeci ise, Amerika da en az o kadar maddecidir. Zaten bu gün batı kültürü büyük bir çoğunlukla Amerikan kültürüne kaymış durumdadır. Sadece ilk bakıştaki coğrafî farkı işaretlemek için söylediğimiz doğu tabiri, düşünce bakımından değildir. Bir başka soru münasebetiyle de söylediğimiz gibi (1), bugün doğu ve batı artık coğrafî sınırları aşmış durumdadır. Onun için biz, Rusya’yı da bu yönüyle batılı kefesinde mütalaa etmekteyiz.

Her iki tarafın dine bakışı da, ilimlere bakışı da aynı paralellik üzerinde seyretmektedir. Batı, dine, Russo’nun ve Renan’ın bakışı içinde, içtimâî hayat için gerekli küçük bir ünite nazarıyla bakar. Yani din hiçbir zaman onlar için gaye ve hedef değildir; sadece bazı insanların mutluluğuna diğer vasıtalar gibi bir vasıtadır. Onun için dine de ruhsat verilmelidir. Zaten Rusya da bugün aynı çizgiye gelmiş durumdadır. Ancak bu yeni telakki bir çözülme kabul edilse bile, bizim anladığımız ma’nâda bir din anlayışı değildir.

Bunların ilimlere bakışı da, ilmin bütün bölümlerini kasdederek söylüyorum, aynı şekildedir.

Bugün dünyanın durumu budur. Buna rağmen, materyalist düşünceli insanlar dahi Darvin Nazariyesini ele almış, bir çok yönleriyle onu örselemiş, hatta çürütmüş ve kabul edilebilecek bir tarafını bırakmamışlardır. Bu hususta görüş ve düşünce tarzının değişmesi Amerika ve Avrupa’da açıktan açığa, komünist blokta da şimdilik kapalı olarak cereyan etmektedir.

Evet, bugün Rusya ve ona bağlı ülkelerde hâlâ bu görüşte ısrar edilmektedir. Çünkü bunlar, çürük devlet temellerini tarihî maddecilik üzerine kurmuşlardı ve bunlar için Darvin’in söylediklerinin doğru olması çok mühimdi. Şu bir gerçektir ki, materyalizm ve tarihî maddecilik yıkıldığı zaman, metafizik ortaya çıkacak ve insanlar, ihtiyaçlarının bütününde artık iktisat ve maddî yapılanmadan daha çok mânevî esaslara müracaat edeceklerdir. Bu da bağlı oldukları sistemin ölümü demektir. Onun içindir ki dünden bugüne sık sık Darvinizmi sahneye sürmüşler ve daha da süreceklerdir.

Türkiye’de de bu işi bayraklaştıranlar, o zihniyete hizmet eden bir kısım öğretim görevlisi ve öğreticilerdir. Onlar her biyoloji dersinde Darvinizmi, büyük bir hakikatmış gibi ele alır, işler ve körpe dimağları onunla zehirlemeye çalışırlar.

Ben, burada mes’elenin geniş çapta tahlilini yapacak değilim. Daha önce, bir konferans vesilesiyle bu mevzuu tafsilatıyla ele alıp takdim etmiştim. Daha sonra bu mevzu, inanç cephesinde değişik arkadaşlar tarafından ele alınıp incelendi ve hakikaten hacimli ve verimli eserler vücuda getirildi. Mevzuun tafsilini bu gibi eserlere bırakarak, sadece, soru-cevap sütununun kapasitesi ölçüsünde bir-iki hususu arzetmeye çalışacağım.

Bu düşüncede olan insanlar derler ki: Canlıların ana maddeleri, suda evvelâ amino asitler hâlinde, sonra amip veya hücre, daha sonra da çeşitli canlılar halinde teşekkül etmiştir. Sonra da bu canlılar evrim geçire geçire maymun (bazılarına göre köpek) sonra da insan olmuştur. Söylediklerine delil olarak da bazı yerlerde bulunan fosilleri göstermişler ve gösterdikleri bu fosilleri de çeşitli cinslere menşe yapmışlardır. Meselâ bunlardan bir kısmı, atın bir kısmı, denizanasının ve diğer bir kısmı da su yosunlarının anasıdır. Aradan geçen şu kadar bin sene sonra onlar bugünkü hallerini almışlardır...

Halbuki ilim adamlarının son buluş ve tesbitleri onların bu dediklerini tekzib etmektedir.

Evet, evrimcilerin, inatçı mahluk dedikleri haşerât, aradan bunca yıl geçmiş olmasına rağmen, bugün hâlâ 350 milyon sene evvelki hallerini devam ettiriyorlar. Böcekler de bu kadar yıl sonra aynı durumlarını koruyorlar.

Eklem bacaklıların, süngerlerin ve deniz akreplerinin, 500 milyon sene evvel, taşların altında kalmış fosilleri ne ise, bugünküler de aynı şekildedir. Arada en küçük bir farklılık dahi yoktur.Bunu söyleyenler de yine zoologlardır. En küçük varlıklarda dahi herhangi bir değişiklik yoksa, o zaman darvinistlerin iddia ettiği gibi, atın ayağı da değişmiş değildir. İnsan ilk yaratıldığı günkü fizyonomik şeklini aynen korumakta ve muhafaza etmektedir.

Evet, evrimcilere göre, bütün bu saydıklarımızın ve daha binlerce sayamadıklarımızın hepsinin değişmesi ve belli bir hal alması gerekirken, karşımıza 500 milyon sene evvelki varlıklar çıkıyor ve evrimcileri tekzip ederek, “Hayır, biz hiç değişmedik” diyorlar.

Onlar bir de şunu iddia ediyor ve diyorlar ki: Varlıklar tamamen tesadüfi olarak değişmektedir. Bu değişme, zamanla ve yavaş yavaş olmaktadır. Her varlığın değişme durumu, içinde bulunduğu yer ve şartlarla yakından alâkalıdır. Güneşle dünyanın bir biriyle olan münasebeti, uzaklık veya yakınlığı, dünyanın dönüş keyfiyetindeki değişmeler ve buna paralel olarak mevsimlerin değişmesi, bütün bunlar mutasyonlara müsbet veya menfi tesir eden faktörlerdir. Ve dolayısıyla meydana gelen değişiklikler bu şartlara göre tahakkuk etmektedir. Meselâ, atlar milyonlarca sene evvel küçücük hayvanlardı ve beş tırnakları vardı. Sonra üzerlerinden bu kadar zaman geçince, büyüdüler ve derken tek tırnaklı hâle geldiler...

Aslında, bunların ellerinde mevzû ile alâkalı ciddi bir vesika da yoktur. Geçmişe ait bir varlıktan bahsediyor ve onun at olduğunu iddia ediyorlar. Halbuki bahsettikleri yaratıkla bizim bildiğimiz at arasında hiç bir münasebet yok. Allah (c.c.) o devirde bir hayvan yaratmıştır.. ve o hayvanın belli bir süre sonra da nesli tükenmiştir. Şu anda da öyle bir hayvan yoktur. Şimdi onu biz niçin at olarak kabul edeceğiz? Cenâb-ı Hakk (c.c.) o devirde öyle bir hayvan yarattı, daha sonraki devirlerde de atı yarattı. Bunları birbirine niçin dayayalım ki..?

Milyonlarca sene evvel tesbit edien arı ve ballar var. Görülüyor ki arı 100 milyon sene evvel, aynı hendesî ölçü içinde bal yapmış. Aradan 100 milyon sene geçtikten sonra bakılıyor ki arı yine aynı şekilde bal yapıyor. Demek, dünden bugüne ne arının beyni ne de bal yapmak şekli değişmiştir. Fizyolojik yapısında da bir değişiklik yoktur. Eğer bir değişme söz konusu ise bu değişme nerede ve nasıl olmuştur? Her halde bunu göstermek lazımdır.. ve göstermek de onlara düşer.

Birkaç sene evvel, Neodarvinistlerden biri kalktı ve yarısı insan yarısı maymun bir kafayı, maymundan insana geçişe bir delil olmak üzere dünyaya ilan etti. Tabiî ki kısa zamanda işin üçyüzü anlaşıldı. Yapılan şey şuydu: Hakikaten bir insana, bir de maymuna ait iki kafatasından yarı yarıya alınmış; bunlar birleştirilerek tek bir kafatası haline getirilmiş.. bu kafatası bir müddet asitte bekletilmiş ve bazı yerleri de, yıpranmış hissini vermek için biraz eğelenmiş ve böylece mutavassıt-ata diye bütün dünyaya ilan edilmişti. İşte bir muzibin, yaptığı böyle bir muziplik nerde ise maymunla insan arasındaki geçiş dönemine ait bir varlık diye bütün ilim mahfillerine kabul ettirilecekti. Ancak hemen mes’eleye müdahele eden ilim adamları, kısa zamanda, bu sahtekarlığı gün yüzüne çıkardı ve bunu gazete ve dergilerde neşrettiler. Aynı mevzû Türk basınında da uzun uzadıya işlendi ve üzerine makaleler yayınlandı..

Mutasyona gelince; mutasyon: Canlı varlıklardaki soy çekiminin atlama şeklinde de değişebileceğini ve bu değişmenin, türlerin meydana gelmesine esas teşkil edebileceğini ileri süren bir nazariyedir...

Günümüzde, genetik ve biyokimyanın bir kısım keşifleriyle, iyice anlaşılmıştır ki, tesadüflere dayalı mutasyonlarla, tekamüle gitmenin, evolüsyona uğramanın imkânı yoktur.Dolayısıyla böyle bir iddia da artık çıkmazdadır.

Meselâ, senelerden beri, güvercin ve köpekler üzerinde durmadan melezlemeler yapılıyor. Fakat, köpek inadına köpek kalmakda devam ediyor. Belki fizyonomik değişiklikler oluyor, diyelim ki burnu, ağzı bir çeşit oluyor; ama hiç bir zaman bu köpek bir merkep olmuyor. Güvercin de saksağana dönüşmüyor ve güvercin olarak kalıyor...

Daha önce de drosafilla sineği üzerinde aynı deneyleri yapmışlardı: Bu sinek de sinek kalmakta diretmiş ve araştırmacılar, elleri boş, canları sıkkın ve ümitsiz bir halde araştırmayı terketmişlerdi..

Fakat bu araştırmaların bir faydası oldu; ilim adamları iyice anladılar ki, bir nev’den diğer bir nev’e geçmek mümkün değildir.. türler arasında atlanması mümkün olmayan sütreler mevcuttur. Kaldı ki, orta nev’in akim kaldığı da herkesin malumu olan bir husustur. Bilindiği gibi, katır ne erkektir ne dişidir. Bu durumda katırın neslinin devam etmesi imkânsızdır. Nasıl oluyor da böyle bir orta varlıktan, mutasyonlar neticesi insan gibi bir varlık, hem de kıyamete kadar nesli devam edecek olan mükemmel bir varlık vücuda gelebiliyor? Böyle bir neticeyi değil düşünmek, hâyal etmek dahi insanı kendinden utandıracak derecede komik bir hezeyandır ve ciddiye alınacak bir tarafı da yoktur.

Madagaskar civarında bir balık fosili bulundu. Araştırdılar ve bu balık nevinin 60 milyon sene evvel yaşamış olduğu tesbit edildi ve çok acele bir kararla, bu balığın, türü tükenen balıklardan olduğu kararına varıldı. Aradan çok kısa bir zaman geçmişti ki, aynı ada civarında bir balıkçı, onların dediği balıktan birini yakalayıverdi. Görüldü ki, 60 milyon sene evvel yaşamış balık ne ise, son yakalanan balık da aynı şekildeydi. Bu mevzûda da evrimcilerin arzuları kursaklarında kalmıştı.. yaşayan balık, fosille senarize edilmek istenen oyunu bozmuştu. Yani silah geri tepmiş ve evrimcilerin elinde patlamıştı...

Fakat, bütün bunlara rağmen, tarihî maddeciliğin temel unsurlarından biri olan evolüsyon, materyalizme dayanak olması Marx ve Engels’in de ısrarla üzerinde durmalarından dolayı, maddeciler, körü körüne bile olsa; hatta ilim ve fenne ters düşse dahi, kat’iyyen bu düşünceden vaz geçmeyecekler ve vaz geçmeye de niyetleri yok gibidir.

Onların düşüncesine göre, her mes’ele mutlaka, materyalizmle izah edilmelidir. Onlar katiyyen “Bu mes’eleyi izah edemedik, öyleyse buna müdahale eden manevî ve haricî bir güç vardır” demeyeceklerdir; ve zaten, bütün çırpınışlarının altında da böyle bir itiraftan kurtulma gayreti gözükmektedir. Bu gayret ve çırpınış onları o kadar akıl, mantık ve mutedil davranıştan uzaklaştırmıştır ki, bazan değil bir ilim adamına, sıradan bir insana dahi yakışmayacak sahtekarlıklara ve çeşitli mantık oyunlarına tevessül edebilmektedirler. Ancak her defasında, yüzü kızaran ve girecek delik arayan da yine onlar olmaktadır.

Maalesef, bu arada bazı körpe dimağlar ve saf beyinler, onların te’siriyle bulanmış ve bozulmuş olmaktadır ama; “yalancının mumu yatsıya kadar yanarmış” derler. Aslında bunların mumu daha akşam üstü veya ikindi vakti sönüverdi.

Ne diyelim; bir deli kuyuya bir taş atarmış da, kırk akıllı onu çıkaramazmış ya, bu mes’ele de öyle oldu.

Darvin’in kendi bilmeden ilim dünyasına faydası da olmuştur. Türlerin belli bir tertibe ve tasnife tabi tutulması, onun çalışmalarının bir ürünüdür. O istemese de buldukları, kainatta mevcud baş döndürücü âhenk ve düzeni isbat eder mahiyettedir. Bu âhengi kuran ve kurduğu âhengi kimsenin bozmasına müsade etmeyen Allah (c.c.) ne yücedir!.

Hidayet bütünüyle O’nun elindedir. Darvin’in buldukları bizim imanımızı arttırırken, o kendi bulduklarıyla dalalete gitmiştir.

(1) Bkz. “Batının üzerimizde oynadığı siyasi ve ekonomik oyunlar” sorusu. Sayfa, 200.
(*) Bu soru, 1980-81 yıllarında sorulmuş ve cevaplandırılmıştı.


CENÂB-I HAKK’IN HUZÛRUNA GİRERKEN NE GİBİ FİKRÎ BİR HAZIRLIK YAPMALI VE O’NUN HUZÛRUNDA NELER DÜŞÜNMELİYİZ?

Huzûr derken daha ziyade namaz gibi ibadetlerdeki huzûr kasdediliyor zannediyorum. Eğer sorudaki huzûr bu ma’nâda sorulmuşsa, zaten namaz bizzat kendisi huzûrdur. Aleyhissalâtü Vesselâm Efendimiz, Mi’rac gibi huzûrun en mükemmel ve en münevveriyle şereflendirilmişti.. bu çok önemli hâlin bizim mahiyet menşûrumuza aksi namaz şeklinde olmuştu. Evet O’nun Mi’racdan bize getirdiği en kıymetli hediye namaz olmuştur. Bizler için mikro plânda namaz bir Mi’rac demektir. Bunu duyup doyabilmemiz için, bir rahmet eseri olarak, günde beş defa namazla huzura alınıyor ve Rabbimiz’e muhatap olma bahtiyarlığıyla şereflendiriliyoruz.

Efendimiz’in Mi’rac’da semaları dolaşması, Rabbimiz’le bizzat vicâhî olarak, perdesiz konuşması ve kendi idrâki vüs’atinde Cenâb-ı Hakk’ı, minvechin, perdesiz hicapsız müşâhedesi ve ardından namazı, bir armağan ve hediye olarak bize getirmesi, evet bu iki hâdise birbiriyle o denli irtibatlıdır ki,namazı Mi’rac’tan ayrı düşünmek mümkün değildir. Evet, namaz, Mi’rac’ın ve herkes için bu kavsî urûcun, semere ve meyvesidir.

Tüccarlar, sağa-sola gider; alış-veriş yapar ve gelirken de birşeyler alır, öyle dönerler. Allah Rasulü de tamamen ebediyyet gamzeden bir mukaddes alış-veriş için Rabb’inin huzuruna çıkmıştı. Kudsî yolculuğun daveti.. bu âdetâ bir alış-verişti; Cenâb-ı Hakk’dan gelmişti. Bu alış-verişte Rabb’imizin bizden istediği de sadece itaat ve kulluktu. Buna mukabil O da, namazımızı, Efendimiz’in Mi’racı gibi kabul buyuracaktı. Biz O’nun yolunda olacaktık, O da bizim elimizden tutacak ve bizi zâyi etmeyecekti. Biz görmeden O’na inanacaktık, O’da bir ma’nâda namazımızda bize görünerek gözlerimizi aydın kılacaktı. Ortada böyle bir alış-veriş vardı; ama, hiç bir surette pazarlık yoktu. Çünkü verilenlerin hepsi bir lütuftu...

Allah (cc) lütfuyla O’nu huzûruna aldı. Ve en çok sevdiği bu insanı bizim nâmımıza konuşturdu. Tahiyyatı ile O’na selâm verdi ve bize de selâm gönderdi. Efendimiz (sav) istifade ettiği gibi, biz de o teveccühten istifade ettik. Namaz işte böyle bir huzûru sembolize eder.

İnsan namaza gelirken, bu anlayış ve bu düşünce ile gelmelidir. Böyle kudsî bir işe hazırlanma çok önemlidir. Herşeyden evvel namaza hazırlanırken abdest alınır. Bazı hallerde de abdest yerine gusül yapılır. İnsan, abdestte her uzvunu yıkayışıyla ayrı bir mesafe alır, ayrı bir aydınlık idrak eder ve ayrı bir canlılığa ulaşır.. abdest içinde okunan duâlarla da belli bir metafizik gerilim içine girer. Bu arada camiye giderken yapılacak bir kısım duâlar da vardır ki, insan bunlarla adım adım Rabb’-inin huzuruna gelişini hisseder ve yaptığı duâlarla âdeta semavîleşir. Bu kapı, herkese olmasa bile çoklara açıktır. Hz. Ali (ra) gibi insanlar her namaz vakti sararıp solar ve âdeta bayılacak hâle gelirlerdi...

Zira namaz İlâhî huzûra ermek ve o âdeta, vicâhî olarak Hakk’la görüşmek demektir.

Bir insan düşünün ki, kendisine çok mühim bir mes’elede, seçkin bir topluluk karşısında, bir konuşma teklifi yapılmıştır.. ve o insan ilk defa böyle bir topluluk huzuruna çıkacaktır. Dinleyenler arasında her sınıfın en üst seviyedeki temsilcileri de bulunmaktadır. O insan böyle bir durum karşısında nasıl sararır, solar, bocalar, kem-küm eder ve müthiş bir heyecan içine girer; öyle de kul, namazında bu kişinin durumundan bin misli daha fazla bir heyecan ve helecan içine girer.. tabiî ne yaptığının şuurunda ise... Çünkü biraz sonra onun konuşacağı meclis, sadece misâl olsun diye sözünü ettiğimiz meclisten kıyas kabul etmeyecek ölçüde daha mehabetli ve daha yücedir.

Evet bu insan, her an ayrı bir şe’n ve tecellide olan Rabb’in huzûruna girecektir. Ve daha önceki namazdan bir sonraki namaza ülfet adına intikal edecek heyecan yatıştırıcı müsekkinlere karşı dikkatli olmalıdır.

Düşünmeli ki, Hz. Musa (as) gibi ulü’l-azm bir peygamber, Cenâb-ı Hakk’a ait mehabetle dopdolu olduğu halde, yine de Firavunun yanına girmeden evvel (Rabbişrahlî..) (Tâhâ, 20/25) demek suretiyle bir iç hazırlık yapıyordu; vicdanını konuşturuyor ve mukavemetini arttırması için Cenâb-ı Hakk’a duâ ve niyazda bulunuyordu...

Mü’minin abdesti ve mescide gidişi bir ilk hazırlıktır sanki. Hayalinde Allah Rasulü (sav) temessül etmiş ve biraz sonra da namazında O’na cemaat olacaktır... Bu şuur ve bu iştiyak içinde namaza duracak.. ve namazında okuduğu Kur’ân’ı bizzat Cenâb-ı Hakk’a takdim ediyor gibi okuyacaktır. Belki yer yer, mescidin dışında bırakmaya çalıştığı uygunsuz düşünceler onu rahatsız edecek; fakat o böyle eşkiya ve yol kesicilere kat’iyyen teslim olmayacak ve yoluna devam edecektir. Ayakta durmaya dermanı kalmadığını hissedince de, Rabb’in azameti karşısında iki büklüm olup rüku’a varacak, rüku’dan kalkarken de vicdanında Cenâb-ı Hakk’ın kendisine Rahmet nazarıyla bakışını yakalamaya çalışacak.. çalışacak ve o bakışı yakalamış gibi, hayretinden dizlerinin bağı çözülecek, tam ve ciddi bir teslimiyet içinde, kulun Rabb’ine en çok yaklaşabileceği sınır nokta olan secdeye kapanacak. Ümmetlerin âhirette diz çöküp oturmasına mukabil, o, bu ızdırarî hâli ihtiyarî olarak dünyada yapacak ve diz üstü çöküp, yalvarış ve yakarışlarla Rabb’ine müracaatta bulunacak ve gönül dünyası huzurun ışıklarıyla dolup taşacaktır. O, böyle yapıp ve bunlara mazhar olunca, âhirette böyle bir duruma düşmekten de -İnşaallah- kurtulacaktır. Zira Allah (cc) iki korkuyu bir arada vermiyeceğini va’d etmektedir. İki emniyetin bir arada verilmediği ve verilmiyeceği gibi.

Bu seviyeyi elde edebilmenin kendine göre yolları vardır. Bunlardan bazılarını şöyle sıralamamız mümkündür:

Birincisi: Âfakî ve enfüsî tefekkürde ısrar... İnsan hiç durmadan âyât-ı tekvîniyeyi düşünmeli, âfâktan enfüse ve enfüsden âfâka düşünce mekiğini gezdirip durmalıdır. Evet insanın tefekkürü, onu, bir taraftan semânın yıldızlarla yaldızlanmış ufuklarına götürmeli, diğer taraftan da mahiyetinin derinliklerinde seyahat ettirmelidir ki “kör ve sağırların” yediği damgayı yemiş olmasın. Çünkü böyle olanlar, kalblerini terk ve rabbanî latîfelerini ihmâl ettiklerinden dolayı, körler, sağırlar ve dilsizler gibi yaşamaktadırlar. Kendi mahiyetlerini görüp dururken de durumları daha farklı değildir.

İnsan tefekkürle, bir saatlik ibadetini bin senelik ibadet hükmüne getirebilir ve bu seviyede sevap kazanabilir. Ve işte, bu tefekkür şuuruyla namaz onu, esmâ dâiresinden sıfat dâiresine, oradan da Zât dâiresine sıçratır ve insan âdeta sonsuzluğa yelken açmış gibi olur.

İkincisi: “Râbıta-i mevt” dediğimiz ölümün düşünülmesidir. Bu yapılırken de ihtimal ve faraziyelerle değil, bizzat ölümle burun buruna gelmiş bir insan hâletiyle yapmalıdır. Zaten Kur’-ân-ı Kerim’de “Küllü nefsin zâikatü’l-mevt” (Âli İmran 3/185) âyetiyle bu hakikata arzedilen çizgide parmak basmaktadır. Bir kısım tefsir ve mealcilerin söylediği gibi âyetin ma’nâsı “Her nefis ölümü tadacaktır” şeklinde ifade edilmesi oldukça eksik bir ma’nâdır. “Her nefis bilerek veya bilmeyerek ölümü tadıp-durmaktadır” şeklindeki ifade öncekinden daha tutarlıdır. Çünkü Türkçe’de “Her nefis ölümü tadacaktır” ifadesinin arapça karşılığı “Küllü nefsin seyezûku’l-mevt” şeklinde olur. Halbuki âyetteki ifade yukarıda söylediğimiz şekildedir. Âyetin Türkçeye en yakın ve az kusurlu meâli ise “Her nefis ölümü tatmaktadır” şeklinde olmalıdır. (Âli İmran, 3/185). Evet, her nefis her an ölümü tadıp durmaktadır ve burada başka herhangi bir ma’nâ da bahis mevzuu değildir.

Bu hususu da kısaca izâh etmek uygun olacak:

Biz her an ölüp dirilmekteyiz. Zira bizler, Cenâb-ı Hakk’ın tecellilerinin akislerinden ibaretiz. Bu tecelliler o kadar seri bir şekilde ve peşipeşine gelmektedir ki, biz, kendimizi inkıta’sız ve devamlı kabul ederiz. Bu aynen sinema şeridindeki karelerin çok hızlı dönüşüyle, oradaki nesnelerin hareketli görünmesi gibidir. Aslında, biz, her an -ki an kelimesiyle zamanın en küçük parçası neyse onu kasdediyoruz- var olup yine yok olmaktayız. Bu tecelliler O feyz-i akdesten geliyor ve biz de daimî bir var ve yok olmayla karşı karşıya bulunuyoruz. Bu durumda sanki biz, saatin akrep veya yelkovanı üzerindeymişiz gibi oluruz. Yani ilk hareketin bizi her an öbür tarafa atması ihtimaliyle karşı karşıya bulunuruz.. ve zaten sonunda da bu durum kaçınılmaz bir netice olacaktır. Öyleyse, ölümü, istikbalde vâki olacak bir hâdise gibi değil, her an yaşanmakta olan bir vak’â gibi değerlendirmeliyiz.

Bu değerlendirme bizi, daima âhirete hazır hâle getirecek ve namazımızı da, âhiret hazırlığı içinde olan bir insan edâsıyla kılmaya vesile teşkil edecektir.

Üçüncüsü: Namazı huzur dolu insanların yanında kılmak da bir yoldur. Zira, başını secdeye koyduğu zaman soluklarında Muhammedîlik esip duran birinin yanında kılınan namaz da insanın o havaya bürünmesine bir vesiledir. Ondandır ki, cemaat olma tavsiye ve emredilmiştir. Çünkü ferdin iç mukavemeti her zaman huzur temin etmeye yetmeyebilir. Bu durumda, cemaat içindeki fertlerin ma’nevî desteği onun imdadına yetişir ve ona da huzur kazandırır.

Göz yaşı içinde namaz kılan bir insanın hâl ve durumu, en azından, onun yanında namaza duran insanın da kalbini yumuşatır, hatta bazan ona da göz yaşı döktürür. Bir çoğunuz müşahede etmişsinizdir? Ravza-i Tâhire’de ve Beytullah’da öyle namaz kılan, secde ve ruku’uyla öyle ubudiyette bulunan insanlar vardır ki, bizler onları seyrederken kalbimiz duracak hâle gelir...

“Ruku’ edenlerle beraber siz de ruku’ edin” (Bakara, 2/43) âyetinin işaretinden biz bunu anlıyoruz. Kişi sevdiğiyle beraberdir. Onun için evvela bu türlü ibadetle Rabb’ine kulluğunu takdim edenleri sevecek ve sonra da hep onlarla beraber olmaya çalışacağız. Bu arada namazlarımızı da onlarla beraber kılacak ve onlarla huzur-bahş olan bir iklimde bulunmaya çalışacağız.

Hz. Aişe (r.anh) validemiz, Allah Rasulü’nün namazını anlatırken şöyle der: “Allah Rasulü’nün iki rekat namazına şahid oldum. Öyle bir kıyamda durdu ve kıyamını öyle uzattı ki, o kıyamın güzelliğini ne sen sor ne de ben söyliyeyim. Sonra ruku’u da böyle oldu. Ardından secde etti; secdesi de en az ruku’u kadar güzeldi...” İşte biz de bir taraftan namazımızı Allah Rasulü’nün bu namazına benzetmeye çalışacak, diğer taraftan da namazı Hakk dostlarıyla beraber kılacak ve onların kulluk keyfiyetini gönüllerimizde yakalamağa çalışacağız.

Dördüncüsü: İrâdemize hürmet ve saygı duyarak ve irâdeli bir varlık olmanın gereğini yerine getirerek, namazımıza biraz çeki-düzen vermeliyiz. Evet irâdemize temrinler yaptırmalı ve huzûra giden yolda biraz da onun mevcudiyeti esasına göre yürümeliyiz.

Namaz, öyle dünyevî işlerimiz arasından geçiştiriliverecek kadar ehemmiyetsiz bir vazife değildir. O bizim için en mühim bir meşgaledir. Namaz ciddiyetle ele alınmalı ve öyle edâ edilmelidir. Değil başka bir iş yüzünden onun ihmâle veya aceleye getirilmesi, gerektiğinde her türlü işimiz ona fedâ edilmelidir.

Aynı zamanda cemaatin ehemmiyeti de unutulmamalıdır. Sadece Hanefî mezhebinde cemaat sünnet-i müekkededir. Halbuki diğer üç mezhebe göre cemaat farz veya vaciptir. Onlar “Ferke‘û maa’rrakiîn” âyetinden bu hükmü çıkarmışlardır.

Son olarak şunu da ilâve edeyim ki, huzur içinde ve erkânına riâyet edilerek kılınan bir namazın mü’minde hasıl edeceği haz ve zevki,ona başka hiç bir mazhariyet kazandıramaz.Yeter ki insan, bu mazhariyetin şuurunda olabilsin ve namazın kıymet ve değerini idrâk etsin!...


"ALLAHÜMMECALNÂ MÎNESSÂBIRÎN" DİYE DUÂ EDİYORUZ. BELÂLARA KARŞI SABIR İSTENDİĞİNDEN, BU DURUM ZİMNEN BELÂ İSTEMEK MA’NÂSINA GELİR Mİ?

“ALLAHÜMMECALNÂ MÎNESSÂBIRÎN” DİYE DUÂ EDİYORUZ. BELÂLARA KARŞI SABIR İSTENDİĞİNDEN, BU DURUM ZİMNEN BELÂ İSTEMEK MA’NÂSINA GELİR Mİ?

Sabır, insanda bir dayanma gücüdür. Yani insan, irâdesini ancak sabırla gösterir. Hem insan sabırla öyle bir hâl ve keyfiyet kazanır ki, bu sayede rûhunda meknûz güç zuhûr eder...

Sabır, sabredilen şeyler itibariyle birkaç türlü olur. Bu şeylere karşı sabır, insanın kemâli ve terakkisi, hakiki insan yani insan-ı kâmil olması istikametinde yükselmek için basamaklar hükmündedir. Bunlardan birisi ibadet ü taata karşı sabırdır. “Afdal’ül-ibadeti edvemühâ vein kâlle.” Yani, “ibadetin en faziletlisi, az dahi olsa, devamlı olanıdır.” Hiç ara vermeden yapılan işler, suyun deldiği gibi, zamanla mermeri delecek kadar tesir icrâ eder. Aişe-i Sıddıka validemiz buyurur ki: “Efendimiz (sav) bir ibadete başladıysa, onu bir daha bırakmazdı. Hatta ikindiden sonra nafile kılarken gördüm. Zira bir gün ikindi namazının o ilk sünnetini kılamamış, üzerimde kaldı diye ikindiden sonra onu kaza etmişti.” Mezhep imamlarının, delilleri değerlendirmeden kaynaklanan farklı mütalâaları bir yana, insanlığın Efendisi ve Efendimiz (sav), başlattığı bu işi sonuna kadar devam ettirmek istemişti. Ashab’da da bu hâl vardı... Evet, eğer Efendimiz (sav) bir gün yorgun düşer de gece ibadetine kalkamazsa, gündüz onu katlamalı eda ederdi; yani 8 yapacaksa 16, 10 yapacaksa 20 yapardı. Evet O (sav), başlattığı bir şeyi hayatının sonuna kadar kat’iyyen bırakmadı. Hadîsler arasında bu mevzûa delâlet edecek bir hayli rivayet var: Bu cümleden olarak Hz. Aişe (r.anh.) Validemizin şu sözünü zikredebiliriz: “Öyle namaz kılardı ki, rükûunun, kıyamının, secdesinin, kavmesinin, celsesinin uzunluğunu ne sen sor ne ben söyleyeyim!” Efendimizin (sav) arkasında eğer cemaatte zayıf kimseler olursa, o merhametkâni, o perverdigâr, onları düşünür ona göre davranırdı. Buyuruyor ki, “Bazen istiyorum ki, namazda uzun uzun Kur’ân okuyayım, ne varki, bir çocuğun ağladığını duyunca, anasının heyecanını düşünüyor, namazı hızlı kılıyorum.” Bir seferinde O, Bakara Sûre-i Celîlesini okumaya niyet etmiş, derken bir çocuğun sesini duyunca “Vessemâi vettarık” deyip kıraata son vermişti. Aman Allahım, bu ne rikkattir! Bu nasıl bir inceliktir! Kadrini tam bilmesek de, biz nasıl talihli insanlarız ki, bütün insanlar arasında, şansımıza O (sav) düşmüş. Evet Hz.Aişe (r.anh.): “O’nun kıldığı namazın uzunluğundan, güzelliğinden ne sen sor, ne de ben söyleyeyim!” diyor. Evet O, ibadetinde hep derinlerden derin oldu.. ve bu derinliği hayatının sonuna kadar da devam ettirdi. Ne yaşlılık ne de “enkada zahrek” fehvasınca, insanı iki büklüm eden musibetler, sıkıntılar, O’nun ibadetteki incelik ve derinliğine hiç mi hiç tesir etmedi.. aksine O, sıkıştırıldıkça Allah’a karşı kulluk vazifelerinde daha bir derinleşti. Hayat-ı seniyyelerinin son yıllarında -Aişe-i Sıddıka’nın rivayetiyle- bu uzun namazların bir kısmını oturarak eda ediyor.. uzun uzun Kur’ân okuyor ve rükûa gideceği zaman ayağa kalkıyor, kıyamdan rukûa varıyordu. Farz namazları bütün hayatı boyunca, bir-iki durum müstesna hep ayakta eda etmişti. O da hastalığının şiddetinden bayılıp düştüğü ve kendinden geçtiği zamanlarda...

Bazı zamanlarda da O (sav), âyetleri oturarak okuyordu, ne zaman ki, okuma niyetinde olduğu miktardan 30 veya 40 âyet kalıyordu, bu sefer kalkıyor ve onları ayakta okuyor sonra da rükûya gidiyordu. Çünkü tâ bidayette ibadeti böyle başlatmıştı ve sonuna kadar Rabb’imizle arasındaki bu münasebeti bozmadan, aynı seviyede götürmek istiyordu. O bakımdan ibadet ü taatta, sabır çok önemli bir mes’eledir ve bu sabrı sürdürebilenler önemli bir terakkidedir.

İkincisi, ma’siyyete karşı sabırdır. Bu sabır hususiyle günümüzün gençleri için çok ehemmiyetlidir. Bilhassa sokakların birer kanal haline gelip ma’siyyetle aktığı ve göz yoluyla kalbimize giren, günahların vicdanlarımızı yaraladığı bir dönemde, ma’siyyete karşı dişini sıkıp günaha girmeme ve günahlar karşısında sarsılmama çok önemli bir husustur. Bu da insanın terakkisi için ikinci bir merdivendir, bu merdiveni kullanan adam arş-ı kemâlata ulaşabilir.

Üçüncüsü sabır, sabırların en çetini, musibetlere karşı sabırdır. Yani Allah’ın insanın başına verdiği şeylere karşı onun sabretmesidir.

Dördüncüsü, dünyanın zinet ve depdebesine ve nefsi gıcıklayan müştehiyâta sabırdır ki, amudî kahramanlık yoludur.

Beşincisi, maddî-mânevî füyuzat hislerine karşı sabırdır ki, sadece kâmil insanlara müyesserdir.

Soruda, “sabır istemek bir bakıma belâ istemek gibi midir?”, deniyordu. Sadece sabır belâya karşı olursa doğrudur. Belâ gelmeden sabır isteme, belâ isteme ma’nâsına geldiğini ehl-i tahkîk söylüyor. Fakat burada dikkatimizden kaçan ayrı bir husus var, o da, başta izah edildiği gibi sabrın sadece belâlara karşı münhasır bulunmadığı keyfiyetidir. Bu itibarla, ma’siyyete karşı olanın dışında:“Allahım! İbadet ü taatta bana sabır ver, caydırma! Allahım! ma’siyyete karşı sabır ver, ruhlarımıza ibadet ü taati şirin ve ma’siyyeti çirkin göster!” demeliyiz.. ve böyle demenin belâ istemekle alâkası yoktur. Bu ma’nâlar mahfuzdur ve bunlara karşı Allah’dan sabır istememizde hiçbir sakınca yok.. ama bir kısım belâlar endişesiyle sarsılıp,“Allahım! Belâlara karşı bize sabır ver!” demeye gelince, bu, ehl-i tahkîkin beyânına göre belâya davetiye çıkarma demektir. İşte bu nokta-i nazarı mülâhazaya alarak, belâlara karşı, belâ gelmeden -ki gelmesin Allah’ın inâyet ve keremiyle- Allah’dan sabır istemeyi muvafık görmüyorlar.


HER DA’VÂNIN ZUHÛRUNDA O DA’VÂNIN FERDLERİ MUKADDES GÖÇ İLE EMROLUNMUŞLARDIR. GÜNÜMÜZDE BİR BELDEDEN BİR BELDEYE GİTME, ORADA HAKK’A HİZMET ETMEYE ÇALIŞMA, MUKADDES GÖÇ SAYILABILIR Mİ?

HER DA’VÂNIN ZUHÛRUNDA O DA’VÂNIN
FERDLERİ MUKADDES GÖÇ İLE EMROLUNMUŞLARDIR. GÜNÜMÜZDE BİR BELDEDEN BİR BELDEYE GİTME, ORADA HAKK’A HİZMET ETMEYE ÇALIŞMA, MUKADDES GÖÇ SAYILABILIR Mİ?

Mukaddes Göç’ten kastımız Hicret’tir. Hicret, altında çok büyük ma’nâ ve büyük hakikatlar yatan oldukça büyük bir mes’eledir. Bu kelime, insanın, bir beldeden bir beldeye hicret etmesini ifade ettiği gibi, insanın bir düşünceden başka bir düşünceye hicret etmesini de ifade eder. Ve, yine insanın kendi özünden kendi özüne hicretine de delâlet eder. Ben bu çok geniş, çok derin, çok muhtevalı kelimeyi, hem kelimenin kâmet-i kıymetine uygun şekilde hem de bugünkü önemi ölçüsünde ifade etmeye muktedir olabilir miyim bilemem, ama, Rabb’imin ihsanı ölçüsünde arzetmeye çalışacağım.

Hicret, her yüce da’vâda çok önemli bir esastır. Evvelâ şu kaziyye ile başlayalım: Hicret etmedik büyük bir da’vâ adamı, büyük bir mefkûre adamı, büyük bir vazifeli ve ideal adamı yok gibidir (dikkatli konuşuyorum). Bugüne kadar hemen herkes, doğduğu yeri, o yüce da’vâsı uğruna terketmiş ve başka bir yere gitmiştir. Hicretin, Allah emri olarak yapılmış olması, onun en bereketli, en ağırlıklı tarafıdır. Çünkü, hicret eden şahsın, ileride vereceği hizmet adına bu göçle gelen bir kısım ma’nâlar var ki, o yönüyle de çok ehemmiyetlidir. Hz. İbrahim (as)’a, -şimdiye kadar O’na bu ismi hiç kimse takmamıştır ama- O’na “Seyyah Nebî” dense sezâdır. Nakil imkânlarının çok dar olduğu bir dönemde Babil’de sesini duyuyoruz. Bakıyoruz ki, Hz. İbrahim (as) Babil’i velveleye vermiş. Sonra Kenan ilinde kendisini görüyoruz. Sonra bakıyoruz ki Suriye’de... Hz. İbrahim Aleyhisselam Suriye’de bulunan Firavun’un, -bir kısım tarihçilerin kaydettiklerine göre Saduk denen zalim hükümdar-karşısında ve yanında da pâkize eşi Sârâ orada şöyle niyaz ediyor: “Allahım bu mücadelede, bu yaka-paça olmada, eğer bizi mağlub edersen, yeryüzünde Senin adını anacak kimse kalmayacak.” Demek, yanında mübarek zevcesi, belde belde, diyar diyar dolaşıyor ve herkese birşeyler fısıldamaya çalışıyor. Sonra O’nu, yerle bir olmuş Harem-i Şerif’in başında görüyoruz... Evet Hz. İbrahim Aleyhisselam ,yeryüzünde bütün canlıların, ezelden ebede kadar hem mihrabı hem de göbeği sayılan ve bağrında Hz. Muhammed Aleyhissalatü Vesselam’ı geliştiren, kıyamete kadar da saygıyla anılacak olan, hatta yıkılışı da kıyametin en büyük alâmeti sayılan Mekke-i Mükerreme’ye de uğradı...

Evet, Hz. İbrahim (as) Harem-i Şerif'e kadar gelmiş ve orada maddî-ma’nevî sellerin önüne katıp sürüklediği yığın yığın çerçöple karşılaşmıştı. Yani küfür ve dalâlet selleri ile Betha’nın dağlarından coşup gelen maddî seller omuz omuzaydı. Sanki, karanlıkların karanlıklarla savaştığı o kapkara günlerde Cenâb-ı Hakk, Ka’be’yi maddesiyle, ma’nâsıyla nezdine almış gibiydi.. İbrahim Aleyhisselam bunları gördükten sonra, Ka‘be’nin bilinen bir kalıntısına işaret buyurmuş ve oğluyla beraber, orada Ka’be’nin yeniden inşâsına çalışmış.. sonra insanları O’na çağırmış, vicdanıyla insan olan insanlar Hz. İbrahim’in sesine icabet etmiş ve Ka’be’ye koşmuşlardı. Bu arada şunu da kaydedelim: Ezan-ı Muhammedî’nin yine Hz. İbrahim’in o çağrısından istinbat edildiğini muhakkıkîn söylüyor. “Ve ezzin finnâsi bilhacci...” (Hac Sûresi, 22/27). “Çağır herkesi, ata binerek, süvari olarak, koşa koşa gelsinler ve burayı ziyaret etsinler.” Bu makam öyle bir makam ki; insanlar buradan açılan bir menfezle, Allah ile münasebete geçebilirler. Zira Ka’be, Sidret’ül-Münteha’ya kadar rûhanilerin, meleklerin metafı (tavaf yeri)’dır. İnsanların bu metafta dönüp durmaları tasavvurlar üstü bir mazhariyettir. Efendimiz Aleyhissalatü vesselam: “İmam, veleddâllîn” deyince, siz “amin” deyin. Çünkü veleddâllîn’e gökte melekler “amin” derler. Kimin amin’i meleklerin amin’ine denk gelirse, onun geçmiş günahları mağfiret edilir. Tavaf öyle bir hâdisedir ki, biz o tavafı ifâ ederken Allah (cc) oraya bakar, Enbiya-i izâmın ervahı o tavafa iştirak eder.. ve tâ Sidret’ül-Münteha’ya kadar melekler de bu nûranî amud etrafında döner dururlar. Evet, tavaf eden her insan bilmelidir ki, o tavaf ederken, sağında solunda rûhâniler, yerin altına doğru cinlerin mü’minleri, Sidret’ül-Münteha’ya kadar da meleklerin, çevresinde tavaf ettikleri, Allah’ın: “Beytim” dediği bir kudsî bina etrafında dönüyor.

Efendimiz Sallallahü aleyhi ve sellem, böyle mukaddes bir yerde dünyaya teşrif buyuruyor.. ve bu yer Hz. İbrahim hicretinde önemli bir konaktır. Evet, Hz.İbrahim (as) uzun seyahatı neticesinde oraya gelmiş, orada karar kılmış, orada oturmuş ve sanki bu mukaddes göçü de orada bitirmiş.. ve derken göç orada göçe gaye tohumla buluşmuş, tohum ulu bir çınara dönüşmüş ve çınar iki önemli dalıyla ebediyete yönelmiş. O iki daldan biri birkaç fasıl meyve vermiş ve kökle bütünleşmiş; diğeri ise “ezeliyetin hakkıdır” deyip ebediyete uzanmıştır. Evet, İsmail dalı da öyle bir meyve vermiştir ki o meyve terazinin bir kefesine konduğu zaman, bütün Enbiya-ı izâmdan daha ağır gelecek ve arkasından gelenler için vesile-i iftihar olacaktır. Bu muhteşem meyve insanlığın Emîn’i, büyük Fetânet, büyük Sıdk Sahibi Hz.Muhammed Aleyhissalatü vesselam’dır ve Hz. İbrahim (as)in seyahatı olan mukaddes göçün de neticesidir.

Hz. İsa (as)’a niye Mesih dediler? “Mesih” in ma’nâla-rından biri de seyahat eden demektir. Evet, Mesih, fail sığası olarak çok mesheden, yani çok gezen, çok seyahat eden insan demektir. Hz. İsa (as) da hep hakikate aşina, hakikate dilbeste gönül ve çehre aramış, sağda solda dolaşmış durmuştur. Bu uzun seyahatları neticesinde, 12 havari elde etmiş, rahle-i tedrisine aldığı bu insanlarla cihanın fethine koyulmuş ve Allah’ın kendine tevdi ettiği mukaddes emanet ve büyük da’vâyı onlarla tahakkuk ettirmeye çalışmıştır. Bir de bunlardan bir tanesinin de ihanetini düşünecek olursak, sadece 11 insanla cihanın fethine çıkmış olduğunu anlarız. Seyyidina Hz. Mesih (as)’in nerede doğduğu bilinmiyor ama, mukaddes göçü, hicreti biliniyor. Hatta tâ Anadolu içlerine kadar geldiğini bazı tarih kitapları haber veriyor. O, Filistin çevresinde dolaşmış, Arap Yarımadası’nı gezmiş ve 33 yaşında, bizim buudlarımız, bizim ölçülerimiz içinde, bu fâni âlemden ayrılıp, kendine has bir âleme yükselirken, dünyanın büyük bir kısmını, en büyük seyyahlardan daha çok gezmiş ve âşina gönül, temiz simâ aramış durmuştu...

Hz. Musa (as), Firavun’un sarayında büyümüş ve belli ölçüde sarayın sımsıkı ve yumuşak hayatına alışmış olmasına rağmen, O da hicret etmiştir. Evet, eğer araştırabilsek, bütün Enbiya-ı izâmın hayatında, hicreti bir esas olarak görürüz.

Hiç şüphe yok ki bu kudsî muhacirler arasında en büyük Muhacir, Efendimiz sallallahü aleyhi ve Sellem’dir. Çünkü hicret, her şey gibi O’nunla (sav) tam doruğa ulaşmıştı. Efendimiz (sav)’le ubudiyeti, ibtidâ ile intihayı cem’ buudluydu. Evet O, kullukta, en mübtediyane mebde’li ve en müntehiyâne edâlıydı. Semavî sofrasında Cibril (as) bir bedevi ile aynı kaşığı kullanabiliyordu. O’nun hicreti de bu çizgide cereyan etmişti. Evet, Mekkeli Medine Efendisi’nin göçü çok meşakkatli ve o kadar da derin, çok muhataralı ve o kadar da muhtevalı gerçekleşmişti. Başka Peygamberlerde hicretin ne seviyede ele alındığını bilemiyoruz; ama O, “Hicret etmen şartıyla.” deyip herkesin elini sıkıyordu. Hatta hicret etmeyene o gün, münafık nazariyle bakılıyordu. Ancak, Velid İbn-i Velid, Ayyaş İbn-i Rebia, Seleme İbn-i Hişam gibilere hicret etme fırsatı verilmemişti ve bunlar mâzur görülmüşlerdi. Evet sadece bu üçü hicret edemeyen talihlilerdendi. Onların hayatlarında meydana gelen bu gayr-i iradî boşluğu da Allah Resulü (sav) dualarıyla doldurmaya çalışıyordu. Ve bu hâl “O mevzu seni çok alâkadar etmez” buyurulacağı ânâ kadar da devam etti.. evet, Efendimiz (sav) hiç durmadan ellerini kaldırıyor: “Allahım Velid İbn-i Velid’e, Allahım Seleme İbn-i Hişam’a, Allahım Ayyaş İbn-i Rebia’ya necat ver!” diye yalvarıyor ve inliyordu. Zira bunlar ilk müslüman olanlardandı. Ayyaş, Ebu Cehil’in anne bir kardeşiydi. “Lâilâhe illallâh Muhammedurrasulüllâh” dediği andan itibaren zincire vurulmuştu. Mekke fethedilinceye kadar da ayağında zincir, boynunda bukağı, yer yer ağabeyi Ebucehil’in tokatlarıyla inleyip durdu; zaman zaman da -İslâm’la şereflenince Yermuk’un kahramanları arasına katılan- yeğeni İkrime’nin tekmeleriyle... Seleme İbn-i Hişam, Ebu Cehil’in baba bir kardeşidir ve O da zincirli ve bukağılıydı. Velid İbn-i Velid de Halid İbn-i Velid’in büyük kardeşi ve Velid İbn-i Mugîre’nin oğludur. İşin garibi, bunların hepsi de Mahzum oymağından müslüman olmuş kimselerdi. Bütün güç ve kuvvetlerini sarfetmiş, Aleyhissalatü Vesselam’a ulaşmaya çalışmış, hicret etmek için uğraşmış, fakat bir türlü engelleri aşamamışlardı. Onun için de Allah Resulü (sav) sabah namazında rukudan kalktıktan sonra, ellerini kaldırıyor, bunlara dua ediyor ve “Necat ver!” deyip inliyordu. Hatta; öğlen, akşam ve yatsıda da duâ ettiği oluyordu.

Hicret o kadar önemlidir ki, bir taraftan Efendimiz Sallallahü aleyhi ve Sellem, elini sıktığı herkese “Göç edeceksin” buyurur, diğer taraftan da bu göçü, iradesiyle yapamayan kimselere göç edebilmeleri için de duâ ediyordu.

Sa’d İbn-i Ebi Vakkas Fetih’ten sonra Mekke’de hastalanınca, çok ürperdi, ve fevkalâde rahatsız oldu. Öyle ki Efendimiz (sav) kendilerini ziyaret ederken; meâlen:“Ya Resûlallah! Arkadaşlarım hicret etti ve Medine’ye gittiler, ben ise ölüp burada kalacağım. Halbuki bizim için hicret yeri çok önemliydi. Biz oraya Allah için gitmiştik. Şimdi Mekke’de vefat edip kalacağımı düşündükçe çok üzülüyorum” diyordu. Mekke o kadar mukaddes, o kadar mübarek olmasına rağmen hicret ettikleri yurdu terk etme endişesi her an onlar için en büyük endişe kaynağı olmuştu.

Hicret, gerçekten Allah‘ın hoşuna giden makbul bir ameldir. Çünkü hicret eden kimse Allah için çok büyük bir fedakârlığa katlanmaktadır. Evet, dünyada bir insan ailesini, evlad ü ıyâlini, doğduğu yeri çok sever. Dâussıla (sıla hasreti) dediğimiz şey, şairlerin şiirlerine kadar girmiştir. Pekçok insan bu hasreti terennüm etmiş, pek çok kimse bunu şiirleştirmiştir. Bu his hemen herkeste vardır. Tabiî ve fıtrî olduğu için de insanın bunu içinden söküp atması mümkün değildir. Nitekim Seyyidina Hz. Bilal, Medine-i Münevvere o kadar güzel olmasına rağmen, kalkmış Peygamber köyünde hıçkıra hıçkıra ağlamış ve Mekke için destanlar koşmuştur. Hz. Ebubekir dahil başkalarının hasreti de bundan geri değildi. Bunlar bir da’vâ uğruna Medine’ye gelmişlerdi ama, dâussıla içlerini yakıyordu. Mesela; Hz. Ebu Bekir Efendimiz (ra) gibi, bir lahzâ Efendimiz (sav)’den ayrılmayı düşünmeyen bir insan bile, Mekke’yi özlüyor ve müşrikler hakkında için için intizarda bulunuyor, “Bizi yurtlarımızdan yuvalarımızdan ettiniz” diyor ve inliyordu. En mevsûk hadîslerde Efendimiz (sav) bile şöyle diyordu: “Mekke! Seni o kadar çok seviyorum ki, eğer beni çıkarmasalardı -vallahi- ben senden çıkmazdım.” İşte bu duygu, bir dâussıla duygusudur. Evet, hicreti ele alırken, mes’eleye bir de bu zâviyeden bakmak lâzımdır. Şimdi bir düşünün, Sahabi Mekke’de doğmuş, orada büyümüş ve oraya alışmışlardı. Hele orada ataları Hz. İbrahim (as)’in bir evi vardı ki, her sene binlerce ve binlerce insan, dünyanın dört yanından kopar gelir ve orayı ziyaret ederlerdi. Onlar da bu Ka’be’nin efendileriydi. Çünkü kimisi orada yeme-içme işini üzerine almış, kimisi zemzem suyu işini idare ediyor, kimisi de hacıların kurban kesme işiyle meşguldu.. işte hemen hepsinin böyle alışageldikleri güzel şeyler vardı. Aslında hepimize, alışageldiğimiz şeylerden ayrılmak zor gelir: Mesela Ramazan’da alıştığımız iftarları, imsakları, teravihleri ve oruçları içimizde derin derin hissederiz.. ve yine Ka’be’ye giderken, Ka’be’den de buraya dönerken, şu muvakkat ayrılışlarda ve firaklarda, içimizde ne türlü hicran esintilerinin bulunduğunu, çoğumuz kimbilir kaç defa yaşamışızdır. Halbuki hicrette Ashab Efendilerimiz, yurtlarını yuvalarını, evlâd ü ıyâllerini de terkediyorlardı. Mesela, Hz.Ömer (ra) giderken zevcelerini götürmüyor. Hz. Ebu Bekir (ra) giderken, O’nun yanında da, Hz. Aişe (r.anh.) yoktur. Efendimiz (sav)’le arasında küçük bir bağın teessüs etmeye başladığı o dönemde, evet o azîzelerden azîze olan kadının ayrı bir izzet kazandığı o dönemde nerededir acaba Hz. Aişe (r.anh.) validemiz? Nerede isimlerini bile bilmediğimiz Hz. Ebu Bekir‘in zevceleri, nerede o çok yaşlı ve gözleri görmeyen babası Ebu Kuhafe..? Nasıl bunları bırakıp gitmişti? Bu şefkat kahramanlarının şefkatsiz olduklarını söyleyebilir miyiz? Hayır, onların hepsi de birer merhamet âbidesiydi ve her türlü takdîrin üstünde kuvvetli aile bağlarına sahip idiler.. ama Hakk mülâhazası ve Hakk yolunda hicret herşeyin önüne geçiyordu.. geçiyordu da, kimileri böyle bütün varlıklarını Mekke’de bırakıp ayrılıyor.. kimileri güpegündüz ve herkese meydan okuya okuya Medine yollarına dökülüyor.. kimileri de Allah yolunda hicretin dışında hiçbir şey bilmeden bir meçhûle doğru “şedd-i rihâl” ediyordu. Ayrıldıkları yerde yurt-yuva, evlâd u ıyâl, mal-menâl her şeye sahip idiler; gidecekleri yerde ise onları, yalnızlık, gurbet, fakr u zaruret bekliyordu. Medine’deki babayiğitlerin, evlerini onlara tahsis edip, onları bağırlarına basacakları henüz belli değildi. Bu itibarla onlar bir insanlık kıvamını temsil ettikleri gibi, aynı zamanda müstesna bir topluluk olan Ensar cemaatinin ortaya çıkmasına da yardımcı oluyorlardı.. ve böylece Ensar kudsiler ölçüsünde havarileşiyor, Muhacirler de Ensar oluyordu. O gün için bu iki cemaatin hayat stilleri birbirini tutmuyor, düşünce ufuk ve kutupları birbirinden farklıydı. Muhavere ve müzakere seviyesi ise kat’iyyen aynı derecede değildi. Ve işte Muhacirin-i Kirâm bütün bunların yanında daha nelere nelere katlanmış, hayatlarını Hicretleştirmişlerdi. Ve bu işten hiç mi hiç dönen de olmamıştı. Evet, talihsiz bir şairden başka yeniden Mekke’ye gitmeyi düşünen olmamıştı. Onun da imânı henüz içine oturmamıştı.

Ashâb-ı Kirâm’ın müslümanlığını derinleştiren ve müslümanlığı bir başka türlü renklendiren Hicret, günümüzde de ayniyle bahis mevzuudur.

Ayrıca Hicret’in, Kur’ân talebesine kazandırdığı çok şey vardır. Çünkü herkes doğup büyüdüğü yerde, iyi şeylerle beraber bir kısım menfi izler de bırakır. Evet, her insan doğduğu köyde, şehirde, kasabada, onu tanıyan emsallerinin, yaşıtlarının arasında bıraktığı menfi izler vardır. Kavga ettiği günler, yumruk salladığı zamanlar vardır. Ma’rifet olsun diye yapıp sergilediği şarlatanlıklar vardır. Halbuki bütün bunlar, daha sonra Rabbin, ihsan-ı İlâhi olarak onun omuzuna yükleyeceği vazifenin tebliğinde, o iş için gerekli olan vakar ve ciddiyet ile telifi kat’iyyen imkânsızdır. Çünkü daha sonraki dönemde da’vâsı itibariyle, onun bidâyet-i hayatındaki bu çocuksu tavırları, bir kısım kimselerin kafalarını bulandırabilir, vazifesine gölge düşürebilir ve o döneme ait kaçınılması imkânsız bazı tavırlar onların çevrelerinde menfi değerlendirmelere sebep olabilir. Nitekim Efendimiz’e Mekkeliler Ebu Tâlib’in yetimi diyorlardı. Evet, Cihanların uğrunda fedâ olması gerekli O Zât (sav)’a, O Dürr-i Yektâ’ya (binler rûhumuz olsa fedâ olsun) Ebu Tâlib’in yetimi diyorlardı. Aslında onların böyle düşünmesi O’nun getirdiği mesaja karşı bir tavrın ifadesiydi; ama onlar, bu yetimliği kullanmak istiyorlardı. Yani, “yahu dün sokakta bizimle beraber koşuşuyordu. Şimdi kalkmış semâların üstünde dolaştığını iddia ediyor, bizim aklımızın eremeyeceği şeyler getiriyor.” diyorlardı. Kaldı ki, O nezîh rûh ve O dâmen-i muallâ (sav), daima Allah tarafından korunmuş ve Peygamberliğe hazırlanmıştı. Yani tâ ilk günlerinde, bir gaybî inayetle sonraki vazifesine göre hazırlanmıştı. Buyuruyor ki “Ben hayatımda iki defa düğüne niyet ettim, çıktım giderken, yolda bir gaflet bastı, bir yerde çömeldim oturdum, ancak güneşin ışınlarının başımı okşamasıyla uyandım. Bir başka sefer yine bir düğüne gitmeye teşebbüs ettim.. yine yolda uyuyakaldım, anladım ki Allah benim düğüne gitmeme müsaade etmiyor.” Evet, Allah Celle Celalühü O’nu birşeyler için hazırlıyordu. 25 yaşlarındaydı. Ka’be-i Muazzama yıkıldıktan sonra inşâsı için çalışılıyordu, O da taş taşıyordu. Zaten böyle şerefli ve kıymetli bir işte, O’nun çalışmaması da düşünülemezdi. Bir aralık amcası ve sırdaşı Hz. Abbas (ra) O’na (sav): “Belindeki peştemalin bir ucunu omuzuna koy, taşlar omuzunu incitmesin.” Peştemalin ucunu omuzuna koydu ama, vücudunda açılmaması gerekli olan bazı yerleri açılmıştı. O esnada gözüne melek göründü.. ve O birdenbire sırtüstü yere yıkıldı, derken gözleri yukarıya dikildi... O günden sonra da bir daha dizinin üstünden itibaren vücudunu açtığı müşahede edilmedi. Allah O’nu büyük da’vâ için hazırlıyor ve onu gelecekteki vazifesi adına zararlı herşeyden koruyordu. Koruyordu ama, Mekke’liye göre yine de O, Ebu Tâlib’in yetimiydi. Ve işte Aleyhissalatü Vesselam’a, Efendiler Efendisi’ne “Ebu Talib’in yetimi” dendiği ve kendisine bu nazarla bakanlardan destek bulamadığı bir dönemde, Ensar Efendilerimiz O’na sînelerini açtılar.. sîneleriyle beraber yurtlarının yuvalarının kapılarını da açtılar. Yetmiş şu kadar erkek ve birkaç kadın O’na: “Medine’ye gel Ya Rasulüllah!” dediler. “Malını malımız, canını canımız gibi bilip koruyacağımıza ve İslâm uğrunda herşeye katlanacağımıza söz veriyoruz” dediler. Ve Allah Rasulü (sav) kendini, böyle kuşluk güneşi hüviyetinde pırıl pırıl tanıyan, tepeden tırnağa hürmet hisleriyle dopdolu bir cemaatin sımsıcak kucağında buluyordu. Bu cemaat O’nu tanıdığı gün Peygamber olarak tanıyor, peygamberliğe has vakar ve ciddiyet içinde görüyor ve çocukluğunu da hiç bilmiyorlardı...

Ashâb Efendilerimiz (r.anhüm) de ilk memleketleri olan Mekke’de hep hor ve hakir görülmüştü. Hz. Bilâl-i Habeşî’yi anlamaları ancak Mekke fethinden sonra müyesser olmuştu. Bilâl-ı Habeşî ve onun gibi temiz ruh, sağlam karakter nice kimseler vardı ki, Mekke’deki içtimaî telakki ve o günkü bakış açısından dolayı hep horlanıp hakir görülmüşlerdi.. ve bunların Medine’de el-üstü bir cemaat oldukları ortaya çıkmıştı. Diğer Ashab Efendilerimizi de böyle kabul edebiliriz. Mekkelilerin yukarıdan baktıkları kimseler için Medineliler ağlıyor, “Ya Rasulallah! Malımıza, evimize, barkımıza ortak olsunlar, şu fedakâr arkadaşlarımız, hicret edip geldiler, biz de malımızdan, canımızdan fedakârlıkta bulunmak suretiyle katkıda bulunalım istiyoruz” diyorlardı. Bu da hicretin bir başka yanı...

Kaldı ki onlar, ısmarlama Nebî’nin hususî ihtimama mazhar cemaatiydi... Hicretin başını çeken o şanlı Nebî ise, en küçük yaşından peygamberlik dönemine kadar hep korunmuş, hep himaye altında yetişmiş ve gelişmişti.

Bizler için de hizmet adına hicret çok önemlidir. Evet, her birerlerimiz, mukteza-yı beşeriyet olarak bazı karışık işlere girdiğimizden ve elimizde olmayarak bazılarının hakkımızda bir kısım bulanık şeyler söylediğinden ve söyliyeceğinden ötürü bulunduğumuz yerden hicret edip ayrılmamız elzemdir. Zira niyetler ne kadar halis de olsa, tam bir emniyet ve güven telkin edebilmek için, muhatapların dimağlarında en küçük bir bulantıya meydan vermeyecek şekilde nezih bulunmamız, şarttır. Bu da ancak, bizim, yanlış ve eksiklerimizi bilmeyenlerin yanında mümkün olur ki, dilimizde bunu “gökten inmiş gibi” sözcüğüyle ifade ederiz ve böyle olmamız, böyle görmemiz hizmetin te’siri açısından çok önemlidir.

Allahü Teâlâ gönderdiği bütün müceddîdleri, mürşîdleri hicret ettirmesi de bunun ilâhî bir kanunu olduğunu gösteriyor. Allah bu kanunla bütün mürşîdleri, mübellîğleri âdeta hicrete mecbûr kılıyor.. biri şarkın yalçın kayaları arasında zuhûr ediyor, sesi orada değil de daha ziyade Batı Anadolu’da ve İstanbul âfâkında yankılanıyor. İmam Gazali’nin gezmediği yer kalmıyor. İmam-ı Rabbani Hazretleri bir baştan bir başa Hindistan’da seyahat ediyor. Bu müstesna büyüklerimizden hangisinin mücadelesini tetkîk etsek, hayatlarında hicretin ağırlık ifade ettiğini görürüz. Mukaddes göç, hizmetimiz açısından eski devirlere nisbeten daha da önemlidir. Evet, bir mü’min kardeşimiz, buradan kalkıp diyar-ı küfre hicret ediyorsa, biz buna küçük nazarıyla bakamayız. Bugün bir Medine yoktur ama, her yere Medine’nin boyasını çalmak, Medine misal şehirler kurmak vardır.. bir diğer tâbirle, Medine sahibinin huzûruna çıkabilmek için, pek çok Medine meydana getirmek vardır. “Medineleri arkamıza bırakıp, senin ‘Medine’ ne koştuk ya Rasulallah!” diyebilmek için, bugün hicrete, hicret beldelerine ihtiyaç vardır. Sırf Allah rızası için ve İslâm’ı neşretmek için dünyanın dört bir yanına göç edenlerin durumunu hafife alamaz ve basite ircâ edemeyiz. Çünkü bu muhacirlerin herhangi bir maddi çıkarları ve menfaatleri yoktur; yaptıkları ve yapacakları şey sadece İslâm’ı tebliğ ve bekledikleri de sadece ve sadece Allah’ın rızasıdır. Türkiye’nin içinde ve dışında ve âlem-i İslâm’ın sair yerlerinde, Hakk da’vâsı için hicret eden kimseler, “innemel-a‘mâlü binniyat ve innemâ liküllimriin ma nevâ” fehvasınca niyetlerine göre mükafaat elde edecek ve ilk hicret edenlerin arkasında -inşaallah- yerlerini alacaklardır! Yani Allah, muhacirleri muhacirlerle Ensar’ı da Ensar’la haşredecektir! “Muhacirler toplansın!”dendiğinde bu mukaddes göçün heyecanıyla yollara düşmüş olanlar, muhacirlerin arkasında yerlerini alacaklardır. Kimbilir sizde herhangi birinizin önüne Ebu Bekir (ra) mı rastlayacak, Ömer (ra) mı rastlayacak, Osman (ra) mı rastlayacak.?! Bunları, Rabbine hesap verme mevkiini her an idrâk, bir ayağının mezarda bulunduğunu his ve idrâk eden bir insanın ağzından dinliyor gibi dinleyin; eğer bu mevzûda hilâf-i vâki ve mübalağalı beyânda bulunuyorsam, Allah’a hesap vereceğim demektir...

Uğrunda hicret ettiğimiz yüksek mefkûreyi her zaman tahakkuk ettiremeyebiliriz. Ama hâlis bir niyetle, “Keşke bize de nasip olsa, biz de gitsek, hiç olmazsa gidip bir kaç hafta kalabilsek.. kalabilsek de yüksek mefkûremize hizmet edebilsek” niyetlerini içlerinde yaşattıkları sürece kazanırlar. Efendimiz (sav)’in bir beyânıyla izâh edeyim, buyuruyorlar ki, “Bir insan yürekten, ihlâsla şehâdeti taleb ederse, yatağında ölse dahi şehid olur.” Evet bir insan, sadece ve sadece Allah da’vâsı için, Rabb’imizin yüce adının en ücrâ yerlerde dahi şehbâl açması için, kafasında hicret kurup duruyorsa, “Gidelim, görelim, gezelim, anlatalım, İbrahim’lerin yolunda, Musa’ların, Mesih’lerin (Alâ Nebiyyinâ ve aleyhimusalâtu vesselâm) yolunda ve insanlığın İftihar Tablosu’nun yolunda, biz de bu vazifeyi yapalım” düşüncesiyle yatıyor, kalkıyorsa, o kimse memleketinde de kalsa, orada ölse, ümid ediyoruz ki Allah (cc) bu düşünce sahibini muhacirler defterine kaydeder. Rabbim, boyunduruğun yere konduğu bu devirde, İslâm dünyasına sahip çıkanları hem muhacirlikle, hem de şehâdet sevabıyla serfirâz kılsın! Evet bu yönüyle de “Mukaddes Göç” çok önemlidir ve üzerinde daha çok şey söylenebilir...


Aydınlık Kapıya Doğru

Bu millet, birkaç asırdan beri kendi bünyesinde akıl almaz zıtlaşmalara, anlaşılmaz kutuplaşmalara düşerek, içten içe kendi kendini çürütmüş ve âdetâ düşmanlarının emellerine hizmet eder hâle gelmiştir. Bir kesim, kendisinin sağmal’ı saydığı Anadolu’yu hep horlamış; bir kere olsun gidip orada dolaşmayı, kendi insanı ile görüşüp konuşmayı hiç mi hiç düşünmemiş; onların dünyalarına yükselip onlarla hemhâl olmayı, ruhlarını keşfedip anlamayı aslâ hatırına getirmemiştir. Ara sıra bir kahveci Ali, aşçı Hasan, berber Süleyman’la görüşenler olmuş ise de bu da onların diliyle alay, safvetleriyle istihzâ ve anlayışlarıyla eğlenmek için olmuştur. Bu kesimin insanı, frenk ruhunu tedkikden, batı yakası zevkleriyle sermest olmakdan, Fransız ve İngiliz edebiyatının inceliklerini araştırmakdan, kendi dünyasını düşünmeye, onun insanıyla içli-dışlı olmaya ve onun dertlerini dinlemeye kat’iyyen vakit bulamamıştır! Onun şimdiye kadar ruhuna içirilen terbiye anlayışı; sevimli ve şık matmazellerin, muhterem saintlerin, insanlık hayranı misyonerlerin! Onun demine-damarına işlercesine ruhuna aşıladıkları prensipler, onda öyle bir düşünce yapısı meydana getirmiştir ki, bugün kalkıp kendisine “mü’min!” diye sesleniverseniz, bunu yüzüne savrulmuş en büyük hakaret sayacak ve sizi huzurundan kovacaktır.

Madalyonun diğer yüzündeki manzara da bundan farklı değildir. Vaktiyle en duru ilhâmlarla beslenen, en âşıkâne heyecanlarla coşup kanatlanan Cüneyd-i Bağdâdî, Bâyezid-i Bistamî, Ahmed Bedevî, Celâleddîn-i Rûmî, İsmail Ankarevî, Şeyh Gâlip gibi millette içtimâî rûhu uyandıran, kitleleri irşâd edip insanlığa yükselten, maddî-mânevî tıkanıklıkları açan ve ruhları kamçılayıp ulvî âlemlere sevk eden hassas ruhların, feyizli dimağların,lahûtî ve ateşîn kalplerin yerini -büyük bir kısmı itibariyle- her nevî yeniliğe muârız, terakkî ve tekâmül istikâmetinde atılan her adıma muhalif, sînesi öbür âlemin heyecanlarından mahrûm, düşünceleri hakikatsız ve her türlü ilmî araştırmayı günah sayan sığ bir gürûh almıştır. Öncekiler, milletlerinden, millî ruhdan uzaklaşmayı yenilik ve inkılâb saymakla; sonrakiler de şeklî bir mazîye ve onun kuru ve ruhsuz yanlarına saplanıp kalmakla milletlerine ihânet etmişlerdir. Birinciler, frenkleşmediği için kendi milletlerini dahi hor görecek kadar yabancılaşmış; berikiler ise sırf eski devirlerde bulunmadığı için bir kısım teknik gelişmeleri, yeni îcâd ve keşifleri, devriyle hesaplaşabilecek güçte fikir akımlarını bid’at saymış, lânetlemişlerdir...

Oysaki, her millet, kendi ruh ve kabiliyetine uygun, kendi düşünce ve inancı çizgisinde müessese ve teşkilât ister. Rica ederim; milletlerin idarî ve içtimâî teşkilatları, maarif ve düşünce akımları, asrın ihtiyaçlarının ve milletin rûhî temayüllerinin neticesi değil midir?

Fıtrat kanunlarına muhâlif bir surette millete, onun düşünce ve inanç tarzı ile telif edilmeyen,ruh köküne zıt ve asrının ihtiyaçlarını karşılayamayacak sistemleri, içtimâî kanunları tatbike kalkışmak tehlikeli bir teşebbüstür. Böyle bir hareketin, milleti temelinden sarsacağında, zaafa uğratıp hasımlarının oyuncağı haline getireceğinde şüphe yoktur.

Bu itibarla, milleti kurtarma ve yüceltme gibi yüksek duygularla yola çıkanlar, her şeyden önce fıtrat kanunlarıyla zıtlaşmaya düşmekten tir tir titremelidirler. Tabiât kanunları, Yaratıcı’nın nurlu ve hikmet dolu bir kitabı olarak, her zaman başvurulması iktiza eden bir ibret dershânesidir. Kendini idrak etmiş, ruhuyla bütünleşmiş gönüller, bu dershânede hilkatın göz kamaştırıcı güzellik ve inceliklerini, taklîd edilmeye şâyeste kanunlarını ibretle mütâlâa ve tetkikden zevk alırlar...

Dünden bugüne, muhtelif milletlerin ıslahat tarzları ve inkılâbları araştırıldığında görülür ki; bir milletin içtimâî ve siyasî durumunu tanzim,terbiye ve yükselmesini deruhte ve rehberliğini yüklenenler; hareketlerini fıtrat kanunlarına uydurma hususunda ne kadar titizlik göstermiş; milletlerin ruhuna ne kadar vâkıf olabilmiş ve çağın getirdiği ihtiyaçlara ne kadar nüfûz edebilmişlerse, çalışmalarında o derece semereli olmuş ve milletlerine de o nisbette ölümsüzlük vadedebilmişlerdir. Bunun aksine, bir millet ve bir ülkenin kaderine, görgüsüz ve bilgisiz kimseler hükmediyor ve fıtrat kanunları ihmâle uğruyorsa, orada da öldürücü “fâsit dâireler” ve buhranlar birbirini takib edip durmuştur.

Tıpkı karada yaşayan canlıların suda boğulmaları, hayatlarını deryalarda sürdürenlerin de sudan çıkarılınca ölmeleri gibi, milletler de millî düşünceleri, rûhî temâyülleri hesaba katılmadan ve zamanın ihtiyaçlarına uygun olmayan düzenleme ve teşkilâtlanmaya zorlandığında, sudan çıkarılan balık gibi yavaş yavaş felç olur ve ölür giderler.

Her milletin düşünce tarzı, zihniyet ve temâyülleri başka başkadır. Bir çakırkeyf İskoçla bir serseri Fransız, bir Anglosaksonla bir Germen aynı düşünceyi paylaşsalar bile çok farklı yapıya sahiptirler. Tek akîdeye bağlı bu milletlerde, birinin saadetini temin eden sistem ve teşkilât, ayniyle diğerine tatbik edildiğinde, ihtimâl ki böyle bir durum onun inkırâz ve mahvına sebep olacaktır.

Gelişmiş ülkelerin fen ve tekniğine muhtaç olduğumuza da şüphe yoktur. Olamaz da... Nasıl olur ki dünya baş döndürücü bir süratle terakkî ve tekâmül yolunda dakika fevt etmeden koşuyor. Bizim de bu cereyan ve bu coşkun sele aynı tempo içinde katılmamız ve asrını yaşayan bir millet hâline gelmemiz zarûridir. Bu hususta küçük bir tereddüt, az bir gecikme bizim -maâzallah- telâfisi imkânsız bâdireler içine yuvarlanıp bütün bütün tarihten silinip gitmemizi netice verebilir.

Ne var ki bu ûmumî ve tabiî akışa uyup giderken de atılacak her adımın kat’î, tereddütsüz, bilerek atılması ve millî düşüncenin korunup kollanması şarttır. Evet, yol aydınlık ve belli, bütün bir tarih boyunca da millî ruhla işletile işletile şehrâh hâline gelmiş bulunması, sonra cemiyeti ayakta tutacak müesseselerin kucaklanıp korunması, nihayet o yolda yürüyeceklerin de azimli, şuurlu olmaları lâzımdır ki, mesafe alınabilsin ve kitleler şaşkınlığa sevk edilmesin.

Asırlardan beri bu ülkenin yorulmuş, bıkmış ve ciddî bir bezginlikle kenara çekilmiş yığınlarına, onları “şevk ü târâba” 1 getirecek yönde birşeyler fısıldayarak, yorguna güç verilmeli, bıkmışa diriltici ruh üflenmeli ve (neme lâzımcılara) insan olma yolları gösterilmelidir. Bu vazife şimdiye kadar hakikata gönül vermiş ilim adamları ve hasbî ediplerce sürdürülmüştü. Âlim ilmiyle, edip de sihirli beyanıyla, insanlık ruhuna daveti esas alarak, bu ahlâk ve fazilet hizmetini yürütüyordu. Bundan sonra da aynı çizgide hareket edilerek aynı neticelere ulaşmak mümkündür. Elverir ki; inanç, fazîlet, ilim ve kalem esasları ihmâl edilmesin. Bunlardan birinin ihmâli topyekûn milletin sarsılması ve izmihlâli demektir. Her satırı ruha ölüm yağdıran ve her mısraı bir ruh sefaletini ifade eden:

Tahammül mülkünü yıkdın, Hulâgu Han mısın kâfir?
Hemân dünyayı yakdın, âteş-i sûzân mısın kâfir
Nedir bu gizli gizli âhlar, çâk-i girîbânlar
Acep bir sûhe âşık-ı nâlân mısın kâfir?
Sana kimisi cânım, kimi cânânım deyû söyler.
Nesin sen doğru söyle cân mısın cânân mısın kâfir?

................

Niçin sık sık bakarsın böyle mir’ât-ı mücellâye
Meğer sen dahî kendi hüsn’üne hayrân mısın kâfir?

Nedim

Gazeller misüllü ahlâkı tahrip yolunda söylenmiş hezeyanlar, şanlı imparatorluğun ölüm melodileri olduğu gibi... Birçoğu itibariyle bütün bütün şirâzeden çıkmış; sevgiyi şehvette hallâc eden, aşkı cismâniyette boğan, nefse bohemliğe giden yolları gösteren, kalbe kezzâb içirip ruhun kolunu kanadını kıran ve sütünumuza almayı okurlarımıza karşı hürmetsizlik sayacağımız, günümüzün edep bilmez edebiyâtı, insanımıza insanlığını unutturmuş, onu gaflet ve sefâletlere iterek irâdesini felç etmiştir.

Geleceğin imâr edilmesi vazifesini üzerine alan şanlı mîmarlar, cemiyetin her kesiminde millî şuuru mayalayıcı istikamette bir seferberlik ilân ederek, yığınları, cismânilik girdâbından kurtarıp, onlara kendilerini yenileme, ruhta varlığa erme ve kendi medeniyetlerini kurma yolunda hayat nefhetmelidirler.

Milletimiz, bugün az çok, kendisini zulmetlerden aydınlığa çıkaracak yolları keşfetmiş durumdadır. Bundan sonra da bulduğu bu yolda, sarsılmaz bir azim, sağlam bir birlik şuuru ile hareket edildiği takdirde, -geçmişe de akseden seciyemizin delâletiyle- dünya milletleri arasında gıpta edilecek bir noktaya ulaşabileceğimizden şüpheye düşülmemelidir.

1) Şevk ü târâb: Neş’e, sevinç, coşkunluk.


Çile

Çile, yüce hedeflere varmanın ve yüksek neticeler elde etmenin tek yoludur. Hakikat yolcusu, çile ile günahlardan arınır; onunla saflaşır ve onunla özüne erer. Çilenin olmadığı yerde ne olgunlaşmadan ne de ruhla bütünleşmeden bahsedilemez.

Çile, hakikat erinin, her köşe başında sarmaş-dolaş olacağı acı; fakat vefalı yoldaşıdır. Upuzun yollar onunla yeknesaklıkdan kurtulur. Hayat, onunla aydınlığa kavuşur ve kişi ancak onunla yaşamanın zevk ve şuuruna erer. Çilesiz hayat monoton, o olmadan yürünen yollar renksiz ve bıktırıcı ve bu yolların garib yolcuları da yaşamadan bezmiş talihsizlerdir.

Ruh, çile ile kemâle erer. Gönül, çile ile inkişâf eder. Çile görmemiş ruhlar ham, gönüller de kolu kanadı kırık ve ölgündür.

Çile, çalışmaya ve o yolla elde edilen şeylere kat kat değer kazandırır. Çilesiz elde edilenler ise mirasdan gelen mal gibidir. Gelişi emeksiz, gidişi de üzüntüsüz olur. Evet, ancak, binbir ızdırapla kazanılan şeylerdir ki muhafazası uğrunda canlar feda edilir...

Bir millet ve bir medeniyet büyük muzdarib ve çilekeşlerin öncülüğünde kurulmuş ise sıhhatli, istikrarlı ve gelecek adına ümit vericidir. Aksine, hayatında bir kere olsun ağlamamış, inlememiş ve sancı çekmemişlerin elinin altında doğmuş ve gelişmişse, zâyi olmaya namzet ve talihsizdir.

Dünden bugüne insanoğlu, yer yer çilekeşlerin müşfik ve diriltici kucaklarında, zaman zaman da tiranların zulüm ve istibdadı altında kendini buldu ve idrâk etti. Ne var ki o, var olmanın zevkine erdiği en mutlu anlarını, başkaları için yaşayan büyük muzdariplerin vesâyâsı altında duydu ve tatdı. Kenan ilinden kalkıp, bir meş’ale gibi Bâbil’e uzanan; bir güneş gibi Suriye’nin bağrında tulû eden; arkasına takıp sürüklediği kimseler için, gözünü kırpmadan cehennemî alevler içine giren ve “nâr-ı Nemrud”u 1 göğüsleyerek ateşte cennet cilveleri gösteren büyük muzdariblerin... Ruhu çekilmiş ve kadavralaşmış bir millete hayat üfleyebilmek için, yıllarca Mısır ve Sinâ arasında mekik dokuyan ve her defasında TÛR’da dolup Mısır’da boşalan; nihayet maddenin bağrına indirdiği darbelerle, suya ve toprağa ayrı bir yol, ayrı bir erkân öğreten büyük muzdariblerin... Dünyadan başka gözleri birşey görmeyen ve bütün bütün maddeleşmiş bir toplumu özüne erdirmek ve onlara rûh iklimine açılan yolları göstermek, daha doğrusu öbür âlem düşüncesini yeniden gönüllerde mayalamak için, çevresinde kol gezen tehlikelere aldırmadan, yüce derslerine devam eden ve hakkında bayağıların bayağısı hükümler kesilip biçilirken, “Hançer ile yüreğimi yar! Senden dönmezem...” diyerek hakikatı haykıran büyük muzdariblerin... Ve nihayet gelmiş ve gelecek bütün mihnetkeşlerin 2 ızdırabını, her lâhza ruhunda yaşayan, her ân yığın yığın musibetleri göğüsleyen, her ân gerilen ve her ân kan-ter içinde, yeniden dolup-boşalan büyük muzdariplerin...

Evet, hep böyle ızdırap gören, ızdırap düşünen ve bir mum gibi yana yana eriyip giden, bu yüce kâmetlerin arkasında yürüyenler, hiçbir zaman aldanmadılar ve hiçbir zaman hayâl kırıklığına uğramadılar.

Âh, o aldatmayan rehberler! O özleri sâf, kalbleri aydın, başları yüce şâhikalar gibi heybetli ve dumanlı, içlerinde binbir ızdırabın boy gezdiği yüce rehberler! Ufkumuzun karardığı, kaddimizin büküldüğü ve binbir müşkülün altında ezildiğimiz şu günlerde, onlara ne kadar hasret ve ne kadar iştiyak içindeyiz!..

Her ideâl dönem, bu türlü muzdarib ve çilekeşlerin omuzunda bayraklaştı ve yükseldi. Onların yerini alan gün görmemiş ızdırapsızların elinde ise yıkıldı yerle bir oldu; iç dünyasını bütün bütün ihmâl etmiş, şehevî hislerinin esîri gayyâ yolcusu ızdırapsızların elinde...

Devr-i saâdet sonrasını kana-irine boğan, bu çilesiz ruhlardı. Daha sonraki devirlerde, birbirinden baskın, bütün hoyratlıkların ve azgınlıkların arkasında da, yine hep bu ızdırapsızlar vardı. Bir kere olsun, sahib olduğu şeyler uğrunda aç-susuz kalmayan; yurdunu, yuvasını terk etmeyen; belli bir dönemin zarurî sarsıntılarına, sıkıntılarına mâruz kalmayan ızdırapsızlar... Zaten hayatını, madde ve konforun levsiyatı içinde geçiren böyle ham ruhlardan, hangi fedakârlık beklenebilir ki? Fedakârlık herşeyden evvel, nefsin sefil arzularına karşı koymakla başlar ve toplumun mutluluğu adına, kendi saâdet ve hazlarını unutmakla kemâle erer. Yoksa, her fedakârlık iddiâsı bir aldatmaca ve toplumun yüzüne savrulmuş bir yalandır...

Âh, şu çile bilmeyen, ızdıraptan hoşlanmayan nefsim! Rahata, rehâvete mübtelâ ve meftûn nefsim! Öbür âleme ait lezzet ve nimetleri burada yaşayıp, burada bitirmek isteyen nefsim! Kâmil insan olmayı kimseye vermeyen ve kemâl yolunu bir türlü bilmeyen nefsim! “Gün buralara, bulut dağlara!” düşüncesiyle sefilleşen ve var olmadaki zevkli sancıyı idrâk edemeyen nefsim! Bilmem ki sana, çilenin yükselticiliğini ve tenperverliğin 3 öldürücü bir zehir olduğunu anlatabilecek miyim..?

1) Nâr-ı Nemrud: Nemrud’un Hz. İbrahim’i (as) yakmak için hazırlattığı ateş.
2) Mihnetkeş: Sıkıntı içinde olan, muzdarip.
3) Tenperverlik: Rahatına düşkünlük, tembellik.


Buhran ve Gerilim

Dünyâ, bir baştan bir başa kasvetli bulutlarla sarıldı. Göz gözü görmeyecek kadar karanlık her taraf... Hergün yeni bir buhran beliriyor ufkumuzda... Hergün tâze bir mesaj alıyoruz kıyâmetten... Ümit ve düşüncelerimizin üstüne gelip gelip yıkılan korkulu rüyâlar ve kâbuslar, dünyamızı gulyâbâniler ülkesi hâline getirdi.

Ondokuzuncu asrın son çeyreğinde başlayıp günümüze kadar süregelen buhranlar zinciri, bilhassa en son halkasıyla, herşeyi, hattâ bütün mukaddes değerleri yutmaya hazırlanan korkunç bir girdap hâlini aldı. İyiyi kötüyle, müfsidi ıslahçıyla beraber yutacak korkunç bir girdap!.. Girdap, herşeyden evvel kendine dâyelik yapan suyu yutup onunla beslendiği gibi, bir asırdan beri devam edegelen buhran da evvelâ onu bağrında besleyen maddeciliği yutacaktır.

Evet, dünden bugüne bütün buhranlar, materyalizmin kucağında ve onun fideliğinde boy atıp gelişti. Ne gariptir ki; yıllar yılı bunu, bağırlarında “bir gül-ü rânâ” 1 gibi besleyip duranlar, bugüne kadar onu hep, sebeplerden tecrid ederek ele aldılar.Keşke, bütün bir tarih boyu ona meşcerelik hazırlayanlar, neticede böyle bir “epidemi”yle karşı karşıya kalacaklarını önceden hissedebilselerdi!.. Heyhât! Gidip körü körüne içine gömüldükleri maddiyunluk2 gayyâsında, ilelebet kalmaya kararlı gibi bu sefil ruhlar, hâlâ irâdesiz, hâlâ hissiz ve hâlâ ümitsizce bir bekleyiş içindeler!..

Evet, dün ma’nâ ve ruhu “metafizik” diyerek, sarıp sarmalayıp bir kenara iten bu banal görüşlü materyalistler, bugün de aynı bön tavır ve davranışlarıyla, birbirinin yılanı hâline getirdikleri milletlerin boğuşmaları karşısında, mukavemetsiz, panik içinde ve bitkindirler. Ne güvenip bel bağladıkları tâğutları, ne de huzur ve saâdetin tek vesîlesi saydıkları madde, onlara aradıklarını verememekte ve gönüllerini doyuramamaktadır. Bütün bunlardan sonra, inadına yine de “madde”ye yahşi çekilecekse, gayri onların hesabına bize:

“Bozulmuştur düzelmez gelse de Mehdî;
Bu mülkün emr-i ıslahı Cenâb-ı Hakk’a kalmıştır”

deyip beklemek gerekecektir. Ama, acaba milletlerin, ortada kol gezen bu kadar vebâ, bu kadar tâun karşısında, dayanma ve direnme gücünü kaybetmeden, varlıklarını sürdürebilmeleri mümkün olacak mıdır? Buna “evet” demek oldukça zordur. Toplum, hergün bin başlı bir devle boğuşacak, hergün bin zararlı onun kaidelerini kemirip duracak; sokaklar haramiler tarafından tutulacak, yuva lâahlâkîlikle3 delik deşik edilecek, sonra da bu hâle getirilmiş bir yığından mukavemet beklenecek; olacak şey değildir bu!..

Ne var ki, yıllar yılı gururu kırılan, ırzı çiğnenen mağdur milletlerin, silkinip kendilerine gelmeleri, dirilip tarîhî yerlerini almaları ve ruhlarındaki indifalarla gürleyip bütün iblis ocaklarını söndürmeleri de ihtimâl dâhilindedir. Ve bize göre, mağdur milletlerin ve toplumların er geç yapacağı da budur. “Zira beşer, esîr olmak istemediği gibi ecîr 4 olmak da istememektedir.” Hele istismar edilmeyi, asla!.. Evet, bugün “Devletler ve milletler muharebesi, tabakât-ı beşer5 muhârebesine terk-i mevki ediyor”sa, bunun altında sadece ve sadece, yüce varlık olan insanoğlunun, istismara karşı gerilimi vardır.

Asırlardan beri sağa sola çekilerek aldatılmak istenilen milletler, artık yabancı her düşünceye karşı fermuarını kapatarak, özünü koruma ve kendi benliğiyle kalma yolunda ciddî gerilim içindedir. Eşyanın tabiatına, ruh ve irâdenin kâidelerine dayanan ve ilhâmını da gönülde mihraklaşan, ötelere ait ışığın altında insan vicdanından alan, böyle bir gerilimi engellemeye kimsenin gücü yetmeyecektir.

Hele süper güçlerin birbirlerini gammazlayıp, karşılıklı birbirinin sırrını fâşetdikten ve yıllar yılı hep üzerine çullanıp durdukları “orta kuşak” ülkelerinin ve bilhassa bu kuşağın pırlantası sayılan Türkiye’nin gözü açıldıktan sonra asla!..

Senelerden beri; düşüncede, tasavvurda, ahlâkta çeşit çeşit içtimâî erozyonlara maruz bırakılmış bu ülke, diğer memleketlere nisbetle daha çok gadre uğramış olması; mâzîsi ve millî harsıyla, daha çok örselenmiş bulunması itibariyle, “metafizik” gerilimin merkez üssü gibidir. Daha sonra, Türkistan, Özbekistan ve yakın kuşak ülkelerinden Mısır gelir. Bir asrı aşkın bir zamandan beri çeşitli zulüm, mağduriyet ve haksızlıklar altında sürekli inleyen bu kuşak, öylesine bilenmiştir ki; çok yakın bir gelecekte o, polatlaşan ruhuyla, kendine bu mezelletleri revâ görenlerin karşılarına dikilecek ve mutlaka onlarla hesaplaşacaktır. Elverir ki bu kuşağı elinde tutan milletler, husûsiyle onların talihli idarecileri iyi bir durum değerlendirmesi yaparak, vukûu muhakkak bir infilak ve indifanın enkâz ve külleri altında kalmasınlar...

Meydana gelmesi kat’î görünen böyle bir indifa geçen asrın getirdiği bütün bunalımların rağmına, iyi şeylerle neticeleneceği kanaatindeyiz. Denebilir ki beşer, yirminci asra, mide ve bağırsaklarının zebûnu olarak girmesine karşılık, önümüzdeki asra, kalbiyle, rûhuyla ve insanlığıyla girebilme hazırlığı içindedir.

Bu ise uzun bir fetretten sonra, bu mazlumlar ülkesinin yeniden dirilişi ve “Rönesans” ı demektir. Kimbilir, belki o zaman, batmak üzere olan dünyanın diğer kesiminin elinden tutup kaldırma fırsatı doğar. Böyle bir fırsatın elde edilmesi çok mühimdir. Zira; bunca zaman, bu kuşağın insanına göz açtırmayan milletlere, yeniden bir civanmertlik dersi vermek, hem geleceğin dünyasına ayrı bir bakış zâviyesi kazandırma hem de felsefî tarihin yeniden ele alınması bakımından oldukça önemlidir.

Keşke o gün, dost vefalı, düşman da insaflı olabilse!..

1) Gül-ü rânâ: İyi, güzel, hoş, lâtif, parlak gül.
2) Maddiyyunluk: Maddecilik. Madde olmayan hiçbir şeyi kabul etmeyen, maneviyat ve ruhâniyatı inkâr edenlerin anlayışları.
3) Lâahlâkîlik: Ahlâk kabul etmeyen anlayış.
4) Ecîr: Ücretli, işçi.
5) Tabakât-ı beşer: İnsan tabakaları, sınıflar, gruplar.


Ölümsüz Ruhlar

Ölümsüz ruhlar, her mevsimde canlılığını korur ve ayrı bir hayat cilvesi gösterirler. Onlar için sararıp-solma, pörsüyüp zebil olma aslâ söz konusu değildir. Ne ayların, güneşlerin batması, ne de gece ve gündüzün değişip durması onları kat’iyyen eskitemez. Nasıl eskitir ki; bir buhurdanlık gibi devamlı tütüp duran onların hayat kâseleri, Hızır’ın âb-ı hayât içtiği aynı kâsedir. Bu iklimde benliğine doğru yelken açanlar için, her bahar canlı ve muhteşem; her yaz şâhikalarla omuz omuza, her sonbahar ve kış, yeni gerilimlere hazırlayan diriltici bir tazyik mevsimidir. Yeryüzünde, bin çeşit ölüm kol gezse, onlar yine canlı ve tetikte, çevreleri de onların diriltici soluklarıyla cennet cilveleri gösterecektir.

Meleklerle gönüldaş bu yüce kametler için, hiçbir zaman inhidam, inhilâl ve inkisâr1 bahis mevzuu değildir. Onlar emrolundukları için iş yaparlar. İçinde yaşadıkları topluma karşı kendilerini vazifeli bilirler. Bu itibarla da ne iş ve düzenlerinin bozulmasından müteessir olurlar ne de toplumu saran tehlikeler karşısında paniğe kapılırlar. Hele hayâl kırıklığına aslâ düşmezler.

Avlarını beklemede örümcek gibi sabırlı ve mehâretli, arslan gibi metin ve kararlıdırlar. Her yere ibrişimden tahtlar kurarak, sessiz, fakat uyanık olarak semtlerine uğrayacak misafirleri beklemeye koyularlar. Onların atmosferine giren Hızır’la buluşur, onlarla hemhâl olan mutluluğa erer. Onların bakışlarında aydınlık, düşüncelerinde hikmet, beyanlarında hakikat nümâyandır2. Halvethânelerine bedbin ve nevmid olarak girenler, orada îmâna ve ümide kavuşarak ebedî var olmanın sırrını elde ederler.

Ne uğursuz gibi görünen gecelerin karanlığı ne de üst üste yığılmış problemlerin çokluğu onları aslâ şaşırtamaz. Nuh (a.s.) Tûfânına uğrasalar, ihtimal ki ayakları ıslanmadan geçer giderler. Âd’ın3 ahkâfını4 görseler, azim ve irâdelerinden hiçbir şey kaybetmeden yine hedeflerine doğru ilerlerler. Ne Nemrud’un ateşi ne Firavun’un gururu ne de Sezar’ın zulüm ve istibdâdı onları korkutamaz ve sindiremez.

Onların düşüncelerinde: “Sabah olsun ortaya çıkalım.” yahut: “Karlar, buzlar çözülsün, bahar gelsin yola revân olalım” yoktur. Onlar “Kökleri sâbit, dalları göklerde, latif ağaçlar gibidirler ve Rabb’in izniyle her zaman meyve verirler.” Karda, kışta, baharda, yazda...

Güvenip bel bağladıkları Kudret-i Sonsuz sâyesinde ne başkalarına temennâ çeker ne de yanıp sönen ışıklara aldanırlar. Tiranların güç ve iktidarları, çeşitli hiziplerin hâkimiyet ve saâdet vaadleri, onların bakışlarını bulandıramaz, yol ve yönlerini değiştirtemez. Gözlerin döneceği, ayakların bağının çözüleceği ve en bâlâkametlerin dahi iki büklüm olacağı, dehşetli bir günü yâd’a getirdikçe, hayat ve ona ait herşeyi istihkâr5 ederek, maddenin eline düşmekten sakınır ve eşyâ putuna baş kaldırırlar. Lüks ve konfor en çok nefret ettikleri şeylerdendir. Rahat ve rehâvete gömülmeyi, kendileri adına ölüm ve milletleri için de bir talihsizlik sayarlar. Bu itibarla da içinde yaşadıkları topluma karşı sürekli farklılık gösterirler. Ne var ki metodolojilerine uyan ve düşünce çizgilerine giren herkesle ve herşeyle, bir çeşit münasebetten de geri kalmazlar.

Onlar; dünden bugüne, sıra dağlar gibi yerlerinde durmuş ve aslâ mevzilerini terk etmemişlerdir. Mihrabların çokluğu onları şaşırtmamış, kıblenin çöküşü onların zihnini bulandırmamıştır. Ay batmış, güneş doğmamış, teker teker bütün yıldızlar silinip gitmiş, ama onlar yine yol ve yön değiştirmemişlerdir. Azimli, irâdeli ve kararlı olmuşlardır sonuna kadar.

Onlar, içinde yaşadıkları milletin, hayat kâsesini taşıyan rûhanîler ordusu, millet ise onların âzât kabul etmez bendeleridir.

Ya şu yürürken yorulup yolda kalanlara, en küçük bir engebe karşısında ürküp geriye duranlara; iş yapmak için hep bahar bekleyenlere, en ehemmiyetsiz tazyik karşısında azim ve irâdesiyle felce uğrayanlara, kitlelerin sevk ve idaresini kimseye vermedikleri halde, sürekli olarak onları yanıltan ve şaşırtanlara, evet, bütün bunları yapanlara ne demeli..? Dünü ayrı bir mâcerâ, bugünü ayrı bir mezellet ve yarını hangi hezeyânlara hâmile bulunduğu belirsiz bu talihsizlere...

Bunlar, bahar gelince yiğit kesilir, güneş doğunca daldan dala sekmeye başlar, kar bastırınca sünepeleşir, gece olunca da hımbıllaşırlar. Ganimet bahis mevzuu olunca ön safdadırlar, tehlike baş gösterince de gerilerden daha gerilere çekilerek kayıplara karışırlar. Fakirlik hâllerinde zâhid,6 imkân elverdiğinde Kârun7, pöhpöhlenince cevvâl, unutulunca da miskindirler. Hâsılı “öyle bednâm, öyle bedhâl, öyle kem talihdirler ki” milletin yüz karası dense sezâdır.

Bilmem ki daha kendine ermeden düşünceye doymuş, ülfet ve ünsiyete boğularak îmânî haz ve zevklerini yitirmiş, bu talihsizlere birşey anlatmak kâbil olur mu?.. Biz, şimdilik o bahsi kapatarak, zıddın, zıddı tedâisiyle8 içine girdiğimiz bu saksağan hikâyesini burada kesmek istiyoruz. Keşke şu perişan satırlar onlara dahi birşeyler anlatabilseydi...

1) İnhidam: Yıkılmak. İnhilâl: Çözülmek. İnkisar: Kırılmak, gücenmek.
2) Nûmâyan: Görünen, parlayan.
3) Âd : Hz. Hûd Peygambere (a.s.) isyan ettiklerinden İlâhî gazaba uğrayan ve helâk olan, Yemen taraflarında yaşamış bir kavmin adı.
4) Ahkâf: Uzun ve yüksek kum yığınları. Yemen sahillerinden “Şemr” denilen kumluk bir vâdidir. Âd kavminin yurdları burada idi.
5) İstihkâr: Hakîr görmek, küçük görmek.
6) Zâhid: Borç olan ibadetlerden, aslî vazifelerden başka dünya süs ve makamlarından feragât eden kimse. Sofî, Müttâkî.
7) Kârun: Hz. Musa (as) devrinde yaşamış ve malı ile mağrur olarak haddini aşmış ve Allah’ın zekât emrini dinlemediğinden malı ile birlikte yere batmış olan dünya zengini, Rabbinin lütûf ve ihsanını kendine mâlederek nankörlük ve enaniyetinden dolayı bu fenâ sıfatı ile meşhur olmuştur.
8) Tedâî : Birşeyin başka birşeyi hatıra getirmesi. Çağrışım.


Yolda Kalanlar da Var

“Yaşama zevkiyle başı dönmüş ve ruhu delik-deşik olmuş kem talihlilerimize...”

Zannediyordum ki, günyüzüne çıkan her tomurcuk bir çiçek olacak ve bu çiçeklerin bütünü de, yapraklarında gamze çakan jâlelerle sonsuzluğa kadar sürüp gidecek!.. Zannediyordum ki yamaçlarımızı kanaviçe gibi saran goncalar hep diri kalacak, ovalarımızı alan başaklar hep hayat soluklayacak; selvilerimiz ince ince salınacak ve derelerimiz gürül gürül akacak!.. Zannediyordum ki upuzun bir kıştan sonra sürgün eden filizler, büyük muzdariblerin diriltici solukları altında, ölümsüzlüğe erecek ve daima tâze, dâima canlı kalacak!..

Zannediyordum ki, aylar, güneşler ufkumda birbirini takib edip duracak ve yurdumun seması, hiç mi hiç husûf ve küsûf1 görmeyecek!

Zannediyordum ki, yıllarca bahar bekleyen neslim, karlara cemre düştüğü bugünlerde, gidip yeniden ölüm uykusuna yatmayacak. Hızırla buluştuktan sonra, âb-ı hayât içmeden geriye dönmeyecek!..

Zannediyordum ki, şimdiye kadar bin defa hipnoz edilen insanımız, bir daha aynı oyuna gelmeyecek ve aynı hokkabazların irâdesine teslim olmayacak!..

Zannediyordum ki, bundan böyle dirilen her ferdimiz, genç ve zinde kalacak, bel ağrıları, baş dönmeleri onun semtine sokulamayacak. Burcu burcu diriliş kokacak onun yaşadığı iklim ve bucaklar. Unutulacak tabutlukların yolları ve gassalar. Çatır çatır çatlayacak teneşir tahtaları. Ve buhurdanlar misk ve kafuru’ya hasret kalacak!..

Zannediyordum ki, her an ölüm tehditleri altında, havârî gibi yola çıkan bu hasbîler topluluğu Hz. Mesîh’e çarmıh hazırlayanlara aslâ iltihak etmeyecek. Servetler, şöhretler, makamlar, mansıplar onlara yol ve yön değiştirtmeyecek. Pest şeyler gönüllerine girip bakışlarını bulandıramayacak. Onlar, hep aynı şeyleri düşünecek, aynı şeylerin türküsünü söyleyecek ve aynı hayatı en ritmik şekilde yaşamağa gayret gösterecekler!..

Zannediyordum ki, mazlumun âhını dindirmek, zâlimin soluklarını kesmek ve ilhad ateşini söndürmek için, Yaradan’a ahd ü peymânda bulunan bu kudsîler ordusu, gizli-açık asla zalime yahşî çekmeyecek, şahsî rahat ve sûrî saadeti için geçmişini küçümsemeyecek ve mazîsinden kopmayacak!..

Zannediyordum ki, ruh kökümüzle olan alâkamız, gün be gün pekişecek, yüce düşüncelerimizden hiçbiri ebediyetlere terk edilmeyecek; davranışlarımız aslâ değişmeyecek ve hayatımız şâhikalardan kopup gelen dupduru ırmakların akıp akıp denizlere dökülmesi gibi, hep millî ruh ummanı içine dökülecek ve kendi kendini yenilemeye hazırlayacak. Ayrı ayrı akan çaylar birbirine yanaşacak; cetveller sonsuzluğa açılan yollarda bir araya gelecek ve alâim-i semâ2 gibi, bir sürü renk, omuz omuza bulutların ötesine doğru kavisler çizecek!..

Ve hele, sanıyordum ki, bu ses, söz ve renk cümbüşüne başkaları da koşup gelecek ve bizlerle bütünleşecek!

Zannediyordum ki yaşama zevki, hayat kaygısı ve tenperverlik bu yüce topluluktan fersah fersah uzak kalacak ve aslâ onların atmosferine girme imkânını bulamayacak... Onlar, sonuna kadar süt gibi duru, su gibi berrak ve toprak gibi mütevâzî kalacaklar.Kendilerinden öncekileri yiyip bitiren; lüks, israf, debdebe ve ihtişam onların evlerinden içeri giremeyecek ve onlara hükmedemeyecek.

Zannediyordum ki insanımız, gönül verdiği Zât’ın dostluğuyla yetinecek, O’nun hoşnutluğuna koşacak ve başkalarına şirin görünme hevesine kapılmayacak. “Allah bes - bâkî heves” 3 deyip yoluna revan olacak...

Zannediyorlar ki, şekil ve düşünce değiştirmekle, ebedî hasımlarına karşı şirin görünecekler! Bilmiyorlar ki, böyle yapmakla, ruhlarını ipotek ediyor ve kalplerini de söndürüyorlar.

Zannediyorlar ki tavanlarındaki boya, zeminlerindeki cilâ, masalarındaki ibrişim ve yataklarındaki atlaslarla, beyan ve düşüncelerine ağırlık kazandıracak ve öbür kıyıdakilere sempatik görünecekler! Bilmiyorlar ki bu hâlleri ile düşmanları karşısında, daha çok maskara oluyorlar.

Zannediyorlar ki davranışlarındaki oynaklık, düşüncelerindeki renksizlik ve hayatlarındaki fantazilerle başkalarının gönlüne girecek ve onları kendi düşünce çizgilerine çekecekler! Bilmiyorlar ki, bu hareketleriyle, farkına varmadan onlara iltihak ediyor ve onların fikir atmosferleri içinde eriyip gidiyorlar...

Toprağın sızıntıya, tohumun rüşeyme, balığın mercana ve yılanın zehire gebe olduğu bir bahar daha idrâk ediyoruz. Bakalım kimler bahardan yana, kimler de kıştan yana çıkacak? Kimler kelepir kovalayacak, kimler mercan avlamak için en derin noktaları kollayacak? Kimler bir muhâlif rüzgârla harman gibi savrulan mala mülke mağrur olacak ve kimler hem kendini hem de dünyaları aşarak sonsuzluğa erecek? Kimler dünyanın değiştiriciliği karşısında balmumu gibi eriyecek ve kimler bu devvâr-u gaddarın dönüşünü değiştirecek...

Haydi, gün ola devran ola!..

1) Husûf ve kusûf: Ay ve Güneş tutulması.
2) Alâim-i semâ: Gök kuşağı
3) “Allah bes-bâkî heves”: Allah yeter, kalanı heves.


Mutluluk

Mutluluk, herkesin özlediği bir sevgili ve uğrunda her fedakârlığa katlanılan yüce bir gâyedir. İnsanlar arasında mes’ûd olmak istemeyen tek fert yok gibidir. Ama saadet nedir? İşte zorlardan zor bir mes’ele!..

Yunanlı’ya göre o, aşk ve sevda; Sezar’a göre nâm ve şöhret; Firavun’a göre iktidar ve mevki; Kârun’a göre de yığın yığın servet ve hazinelere sahip bulunmaktır. Oysaki, bunlardan hiçbiri, ne gerçek saadet ne de onun vesilelerinden biridir. Hakikî mutluluğu bu yollarla arayanlar, hep aldanmış ve hüsrâna uğramışlardır.

Gerçek saadet, insan zihninin dağınıklık ve perîşâniyetden kurtarılması, insan kalbinin itmînan ve istirahata ermesinden ibarettir. Onu, deniz kenarlarında, dağ başlarında, tenhâ koruluk ve koylarda arayanlar, hep yanılmışlardır. Vâkıa, bu türlü yollardan başkasıyla, rûhunu dinlendirmesini bilmeyen avâm1 için, bunlar da birer vesile sayılabilirler. Ama, gerçek huzur ve saadet için, ne zaman ne de zemine ihtiyaç yoktur. O her yerde insanla beraber ve onun iç aydınlığına, onun hür irâdesine tevdi edilmiş mukaddes bir sevgilidir. Her insan, istediği zaman, kanatlanan rûhuyla, kalbinin sonsuz iklimlerine doğru açılıp, temâşâsına doyamayacağı âlemlere ulaşarak, özlenen mutluluğu elde edebilir. Hele, kalb hazinesi tertemiz fikirlerle donatılmış ve lebrîz2 edilmişse... Boyce’nin dediği gibi: “Ruhunun derinliklerinde, böyle bir mihrabı olan insan ne bahtiyardır!..”

Evet, mes’ûd olabilmek için, önce rûhun iyice techîz edilmesi, gönlün pâk ve temiz fikirlerle donatılması, sonra geçmişin kanatlandırıcı hatıralarıyla, geleceğin isabetli ve ma’kûl ümitlerinin yanyana mütalâa edilmesi lâzımdır ki, bu sayede, fenalıklara karşı konulabilsin.. şehevî hisleri frenleyip yükseltici duyguları da takviye ederek, yaşanan hayatın her lâhzasını fazîletli kılmak mümkün olabilsin. Zaten ahlâkî hayatın yegâne düsturu da fazilettir. Aradığımız saadet ise, aslâ faziletten ayrı düşünülmeyen ve bir bakıma onun neticesi ve mükâfatıdır.

Rûhu kanatlandırıp pervâz ettirecek ve kalbi dâima canlı tutacak tek şey, Yaratıcı’nın hoşnutluğu düşüncesidir. Fazîlet düşüncesi olmadan mutluluktan bahis açmak abesdir ve ma’nâsızdır.

Bezmimize saadet mührünü basan müstesnâ varlık, şu hasletleriyle hem fazîletli hem de mutlu idi: O, o kadar azimli ve kararlıydı ki Yüce Yaratıcı’nın tasvibinden geçmeyen hiçbir şeye, bütün hayatı boyunca bir kere olsun hüsn-ü kabul göstermemişti. O kadar dürüst idi ki, en ehemmiyetsiz şeylerde dahi, kimseye haksızlık etmemişti. O kadar yüce âlemlere tutkun ve o denli ulvî tecellîlere doymuş idi ki; hiçbir zaman lezzeti fazîlete tercih etmemişti. Öyle üstün bir idrâk ve kavrayışa sahip idi ki; bir kere olsun, iyiyi kötüden tefrik hususunda tereddüde düşmemişti. İnsanların fikirlerine karşı hep hürmetkâr kalmıştı; ama onlardan nasihat almaya hiç ihtiyaç hissetmemişdi. En anlaşılmaz mes’eleleri gayet rahatlıkla halleder, bir solukta, gaflet ve dalâlette olanları fazîlet ve şerefe yükseltirdi. İfâdelerinde akıl ve hikmet omuz omuzaydı; makûl ve doğru bildiklerinde fevkalâde sebat gösterirdi. O kadar müttakî idi ki; tavır ve davranışlarındaki berraklık, muamelesindeki yumuşaklık ve duruluk, melekleri gıbtaya sevk edecek kadar zarifdi. Böbürlenmeler, fahirlenmeler bir kerecik olsun, onun yakıcı ve eritici ikliminde görünme imkânını bulamamışlardı. Şahsıyla alâkalı bütün ayıplamalara karşı mukabele etmeksizin tahammül eder ve insanları suçlamaktan fevkalâde uzak bulunurdu. Korkaklık semtine sokulamamış, vesvese ve tereddütlerle hiç mi hiç tanışmamıştı. Kavim ve kabilesi karşısında nasıl yılgınlık göstermemişse, topyekün dünya ile hesaplaştığı zaman da aynı şekilde polat gibi olmasını bilmişti. Odası, yatağı, elbisesi ve yiyeceği şeyler gâyet sâde ve fakirceydi. Ve O, içinde yaşadığı toplumun herhangi bir ferdi görünümünde idi. Dostluğunda menendi olmayacak kadar sebatkâr ve muhkem, vefasında herkesi minnet altında bırakacak kadar civanmert idi...

O, bunlarla serfiraz3 ve fazîletliydi. Fazîletli olduğu kadar da gönlü huzur içinde ve mutluydu.

O’nun vicdanı kadar saf ve duru bir vicdana sahip olmak için, fazîletin rükünleri sayılan bu şeylerde, O’nu örnek almak ve rûhumuzun rengini aksettiren bu düşüncelerin, kirlenip bozulmasına meydan vermemek lâzımdır.

Evet, bu türlü yüce hasletlerin hepsine sahip çıkmak, bizi fazîletli kılacak, dolayısıyla da bizlere gerçek mutluluğun kapılarını açacaktır. Aksine, bu vâdîde gösterilecek herhangi bir kusur ise, fazîlet dünyamızda meydana gelmiş bir yırtık, dolayısıyla da saadetimizi bulandıran bir keyfiyet olacaktır. Nasıl ki suyu, saf ve temiz tutmanın tek çâresi, onun içine birşey atmamak ve bulandırıcı şeylerden uzak bulundurmaktır. Öyle de rûhun huzur ve mutluluğu, bir an olsun onu, fazîletten mahrum bırakmamaya bağlıdır.

1) Avâm: Halktan ilim ve irfanı kıt olan, okuyup yazması az olan kimse.
2) Lebriz edilme: Ağzına kadar doldurulma, taşırılma.
3) Serfiraz: Benzerlerinden üstün.


Fazilet ve Mutluluk

İnsanımıza mutluluk vaadedenler evvelâ onu fazîletlerle donatmalıdırlar. Fazîlete susamış gönüllerin mutlu olmasına imkân yoktur. Dünden bugüne selim akıllarca, bu hep böyle kabul edilmiş ve saadetle fazîlete ikiz nazarıyla bakılmıştır. Zîrâ fazîlet, herşeyden evvel, en yüce ahlâkla serfîraz bulunarak bütün varlığa muhabbet dolu nazarlar atfetmenin adıdır. Fazîletli bir insanın bütün varlık ve eşyâ ile bir çeşit münâsebeti vardır. Böyle birinin nazarında hâdiselerin akışı, bir bahar havası içinde ruha inşirah verici meltemler gibi eser geçer ve onun gönlünü sevinçlerle doldurarak şâd kılar. O, her zaman akıp giden eşyâ ve zaman selinde, yeni yeni levhalar müşâhede ederek dâima hayran ve dâima mutludur. Ne güneşlerin doğup batması, ne de gece ve gündüzün birbirini takip edip durması, onun zevklerini acılaştıramaz ve gönlüne hüzün veremez. Hüzün vermek şöyle dursun, o her an tazelenen ve birbirinden farklı bulunan manzaraların müşâhedesiyle, hep huzur ve mutluluk dolu dakikalar yaşar.

Fazîletli olmak, bütün bütün beşerî arzuları reddetmek ve eşyaya sırtını dönerek bir çeşit zâhitlik yapmakta değildir. İnsanı, içinde yaşadığı dünyadan koparan böyle bir fazîlet anlayışı, karamsarlık getirir ve bedbinlik kaynağıdır. Bu ise İbsen’in ifadesiyle: “Saadetin helâki” demektir. Aynı zamanda, bu türlü aşırı ve yersiz endişeler, ferdin yalnız nefsini düşünüp onunla içli dışlı olduğuna ve civanmertlik hissinden mahrum bulunduğuna delâlet eder ki; bu kabil bir düşünce de ahlâkî hayatın yanlış anlaşıldığını ve başkaları için yaşama meziyetinin eksik bulunduğunu gösterir.

Fazîletin, cismânî ve ruhânî bütün saadetleri tekeffül1 ettiğini iddia etmek de doğru değildir. Fazîletli bir insan hasta, fakir, perişaniyet içinde bulunabilir. İnsanlardan zulüm, hakâret, ihânet görebilir. Başından işkenceler, mahkûmiyetler, sürgünler geçebilir. Hz. Mesih, gadre uğradığı, Sokrates mahkûm edildiği, Epiktetos zulüm gördüğü halde mes’ud idiler... Bu itibarla biz, mutluluğu, daha ziyade kalbî ve insanın inançlarıyla gönlünde kurduğu cennetlerin esintisinden ibaret görmekteyiz. Evet “iman, ma’nevî bir cennet çekirdeğini taşımakta, küfür de ma’nevî bir cehennem zakkumunu saklamaktadır...”

Fazîlet; insanın, kendi sınırlılığın kâinatın sonsuzluğu içindeki ehemmiyetsizliğini, küçüklüğünü idrâk etmesi ve şahsına olduğundan fazla değer vermemesidir. Yoksa, onun, cismânî musîbetlerle sürekli olarak hırpalanması; izzet-i nefis ve gururunun devamlı yaralanıp durması ve bir türlü tatmin edilmeyen câhilâne hırslarla huzursuzluklara dûçâr olması gibi, alçaltıcı sefâletlerle bütün bütün saadetlerini kaybetmesi, kaviyyen muhtemeldir.

Fazîletli insan, sâlim düşünen insandır. O, “çaresi bulunan şeylerde acze, çaresi olmayan şeylerde de âh u vâha düşmez...” Aksine o, kaçınılması imkân dahilinde olan şeyler için, elinden gelen herşeyi yapar ve kaçınma yollarını araştırır. İrâde ve imkânlarını aşan hâdiseler karşısında da teslim olma yolunu seçer. Ve insanların pek çoğunun dûçâr oldukları, bencillik, pest düşünceler, servet-sâmân kaygısı, çeşitli mansıp ve pâyelere gönül koymak gibi şeylerle mutluluğunu ihlâl etmez...

Sâlim düşünen insan, üstesinden gelinemeyen belâlara, kaçınılması imkânsız musibetlere, baştan hazırlıklı ve râzı bulunduğundan, hiçbir zaman saadet ve lezzetleri acılaşmaz. O, şuur ve duyguları itibariyle, dâima pâk ve nezih sevinçlerden; sevginin, aşkın, aileye şefkatin, kardeşlik ve dostluğun lezzet ve hazlarından her zaman hissedâr olabilir.

Evet, o, haksızlık yapmayacağı; hâin olmayacağı; intikam, kin, nefret, kıskançlık gibi düşüncelerden hep uzak kalacağı içindir ki; ekseriya, çevresinde hürmet ve sevgi karışımı bir meltemin estiğini hissedecek ve dâima mutlu olacaktır. O, ailesine, vatanına, milletine, hatta bütün varlığa karşı duyduğu sevgi ve alâka ile kenarı olmayan bir muhabbet deryasında, sonsuz hazlar duyacak ve daha cennete girmeden cennet zevklerini yaşayacaktır. Bu hazlar: Başkalarının sevinçlerini paylaşma hazzı.. onların lezzetlerini ruhunda yaşama hazzı.. onların acı ve ızdıraplarını göğüsleyip onlara, mutluluğa giden yollara açma hazzı.. gibi şeylerdir.

Fazîletli olmak, hazır zaman gibi, geçmiş ve gelecekle de münasebete geçerek, mâzinin ve istikbâlin en mümtaz insanlarıyla rûhen beraber bulunup, onların tasvîb ve takdirlerini gönlünde duymak ve onlarla aynı hayatı paylaşarak, atalarımız ve gelecek nesillerle kaynaşmak ve bütünleşmek demektir.

İşte, böyle bütün insanlık ve kâinatla alâkadar ve iç içe yaşamak sûretiyle kalb, daha bu dünyada iken ebedî mutluluğa erer ve haricî hâdiselerin onun saadetini ihlâl edemeyeceği buudlara ulaşır.

Fazîletin, gerçek saadetle olan bu derin alâkasını bizlere, insanlığın en şerefli şahsiyetleri talim etmiştir. Gönülleri itmi’nâna kavuşturan ve akıllara emniyet telkîn eden saadet de budur. Zîra bu saadet, olgun, mütevazi, müsâmahalı, ayıplara göz kapayan, kinsiz, nefretsiz olma gibi, faziletin en sağlam kaideleri üzerinde yükselmektedir.

Tek kelime ile bu saadet, kalbî ve ruhî bir saadettir. Ve yerini hiçbir şeyin alamayacağı kadar da köklü ve insanın özüyle alâkalıdır. Maddeye dayalı bütün mutlulukların bu saadete ilâve edecekleri hiçbir şey olamayacağı gibi, onu unutturmaya da güçleri yetmeyecektir.

Ruhunu inançla yükseltip, gönlünü fazîletlerle donatanlara ne mutlu!..

1) Tekeffül: Kefil olmak, üzerine almak.


İmtihan

Bir imtihanlar zinciridir hayat baştan başa. Tâ çocukluktan başlar insanoğlu için imtihanlar. Ve rûh bedenden ayrılacağı ana kadar da devam eder durur. Anlayıp sezebilenler için bu küçük küçük imtihanlar, birer eleme ve finale kalan ruhların tesbît edilmesiyle alâkalıdır. İnsanoğlunun vicdanında ve rûhâ-nîlerin gözünde tesbît edilmesiyle...

Çeşit çeşittir imtihanlar ve bütün bir hayat boyu, değişik boy ve derinlikte devam eder dururlar: Mektebe alınma imtihanı, sınıf geçme imtihanı, mektep bitirme imtihanı; evlâdın babadan, babanın evlâttan bulma imtihanı ve daha bir sürü imtihan... Hele bunlar arasında insanî düşünce ve yüksek ideâllerinden ötürü “saf dışı” edilme ve vatandaşlık haklarından mahrum bırakılma imtihanı oldukça ağır ve gurur kırıcıdır.

Bir de düşmanın amansızlığı ve insafsızlığı yanında, vefasız dostların eliyle çekilen imtihanlar vardır ki; doğrusu dayanılması en güç olan imtihan da işte budur. Zira, düşmanın hasımca vaziyeti, insanlık ve mürüvvetle telif edilmese bile, düşmanlık mantığına uygundur. Hatta düşünce yapısı, dünyaya bakış keyfiyeti ve değer hükümlerindeki farklılıklar çoğaldıkça da bu husûmetin artması -aynı mantıkla- tabiî görülebilir. Ne var ki aynı kader çizgisinde kavga verenlerin, aynı duygu ve düşünceleri paylaşanların kıskançlık ve rekabet hissiyle, gammazlamalara düşmeleri, kat’iyyen akıl ve mantıkla telif edilemez. Hele insanlık ve mürüvvetle asla..!

Evet, böyle vefa umulan bir yerden ihânet ve cefâ görmek, hem acı hem de oldukça düşündürücüdür. Ama neylersin ki; aldatmanın akıllılık, inhisar-ı fikir1 ve saplantıların sadâkat, bağnazlığın muhafazakârlık sayıldığı bir dünyada, bu kabil ibtilâ ve imtihanlar eksik olmayacağından, bilip dayanmadan başka da çaremiz yoktur. Evet, ferd olarak, aile olarak ve toplum olarak:

“Gelse celâlinden cefa
Yahud cemâlinden vefa
İkisi de câna safâ
Lütfun da hoş kahrın da hoş.”

deyip dayanma mecburiyetindeyiz.

Dünden bugüne yer yer düşmanlarından ve zaman zaman da dost kılığına bürünmüş hasımlarından, devamlı ihânet darbeleri yiyen ve sürekli olarak hırpalanan bu millet, bütün tarih boyunca imtihanların en acı ve en ağırlarını gördü. En korkunç hıyanetlere maruz kaldı. Gün geldi ki dört bir yandan bütün dünya onun üzerine at sürdü ve onu ablukaya aldı. Hatta bu dönemde, onun bütün bütün tarihten silineceği zehâbına kapılanlar da oldu. Ama o, bu ölüm kalım imtihanlarını da atlatarak bir kere daha bütün bir hasım dünyanın plânlarını altüst etti. Belki o, bundan sonra da bir kısım imtihanlar görecek, tekrar tekrar ırgalanacak, karşısına ateşten tepeler, kandan irinden deryalar çıkacak; ancak, bütün bunlar onun, kendini yenilemesine ve metafizik gerilimine yardımcı olacaktır. Zira o bunlarla dost ve düşmanını tanıyacak, bunlarla bilenecek ve bunlarla düştükten sonra doğrulup kalkmanın ve kendine gelmenin yollarını öğrenecektir...

İnsan imtihanlarla saflaşır ve özüne erer. Hayat, imtihanlar sâyesinde yeknesaklıktan kurtulur ve renklilik kazanır. Ruh imtihan gördüğü nisbetde olgunlaşır ve büyük işleri göğüsleyebilecek hâle gelir. Geçirilen imtihanın ağırlığı ve soruların terleticiliği nisbetinde, ferd, insanlık mektebinde sınıf geçmeye ve yükselmeye hak kazanır.

İmtihanın olmadığı bir yerde ferdin saflaşıp özüne ermesinden, toplumun gerilip çelikleşmesinden bahsedilemez. İmtihanla sıkışan ve büzülen ruhlardır ki yay gibi gerilir, ok gibi fırlar ve bir solukta hedefe ulaşırlar. Evet, sabah akşam onların çevrelerinde dolaşıp duran endişeler, yer yer yuvalarını sarsıp geçen açlıklar, susuzluklar, sıkıntılar, hatta mal ve canlarına gelen zarar ve ziyanlar, beklenmedik şekilde hâdiselerin demir paletleri altında kalıp ezilmeler, onları en sert çelikler hâline getirecek ve istikbâle hazırlayacaktır.

İmtihan görmemiş ölü gönüllerin ve ham ruhların, nefisleri adına insanlığa yükselmeleri bahis mevzuu olmayacağı gibi, içinde yaşadıkları topluma da en küçük bir menfaatleri dokunmayacaktır.

Elmas gibi ruhların, kömür tıynetli kimselerden ayrılması imtihana bağlıdır. İmtihanın olmadığı bir yerde, altını taştan, topraktan; elması da kömürden tefrik etmeye imkân yoktur. Ve yine imtihanın olmadığı bir yerde, en uğursuz ruhlar en yüce kametlerle iç içedir. İmtihanla, melekler gibi sâfi ruhlar, habis ruhlardan ayrılır ve kendileri için mukadder zirvelere ulaşırlar.

Bunun böyle olduğunu bilen hakikate âşina bir gönül için, her imtihan, insanı gökler ötesi âlemlere uçuran bir kanat ve imtihanda görülen her sıkıntı da ona güç ve canlılık kazandıran bir iksirdir. Böyle birinin nazarında ateşlere atılmak, Yaratıcı’nın dostluğuna doğru atılmış en güçlü bir adım; çarmıhlara gerilmek de ona yükselmenin yüce birer vesilesi sayılır.

Evet, gönlünü en yüce ideâllerle donatmış birisi için, heryeni imtihan onun azmine indirilmiş bir kamçı, irâdesini şahlandıran bir efsun ve gönül kadranını aydınlatan bir ışıktır. O gördüğü her imtihanla kristâller gibi berraklaşır, yay gibi gerilime geçer ve adım adım, gönlünde kurduğu cennetlere doğru yükselir.

Kahrı-lûtfu bir bilmeyen mürde gönüller2 varsın bundan birşey anlamasınlar. Geçen hakikatın meâline gönül vermiş ideâlistler, bu uğurda çekilen ızdıraplardan daha zevkli birşey tanımayacaklardır. Ocaklar gibi yansalar dahi, âh u efgan edip ağyâra dert yanmayacaklardır. Ne dostların vefasızlığı ne de düşmanın insafsızlığı onları millet ve vatan yolunda hizmetten alıkoyamayacaktır. Ve işte ahd u peymânları: 3

“Felek esbab-ı cefasın toplasın gelsin,
Dönersem kahpeyim millet yolunda bir azîmetden.”

Ruhun şâd olsun N. Kemâl!

1) İnhisar-ı fikir: Kendi anlayışından başka anlayış tanımamak.
2) Mürde gönül: Ölü gönül. Katı yürekli, hissiz, duygusuz insan.
3) Ahd u peyman: Söz ve yemin.


Bayram

Gün doğa ülkemize
“Bayram o bayram olur.”

Bayram bir neş’e ve sürur günüdür. Bilhassa ma’nâsını bilenler için. İnsanlar sevinçli ve huzurlu görünürler bayramlarda. Yaratıcı’nın affına mazhar oldukları, cürm ü hatalardan kurtuldukları, geçmişi ve geleceği bir kere daha iç içe yaşadıkları için...

Her bayram, milletin gönlünde bir huzur, vatanın simasında bir sürur olarak belirir ve bir sürü hâtıraları tedâî1 ettirmekle de kemâle erer. Bayramların tedâî ettirdiği bu hâtıralardan gönüllere akıp gelen mutluluklar, bazen o günlerdeki zevk ve şenlikleri gölgede bırakacak kadar renkli, derin ve muhteşem olur.

Bizler her bayramda, geçmişi ve geleceği hayâllerimizde yan yana getirerek, muhteşem atalarımızın elleriyle, gökçek yüzlü torunlarımızın başlarını aynı anda öper, mâzî ve müstakbelin bütün mutluluklarını vicdanlarımızda duyarak, sonsuz zevklere ereriz. Karamsar ve bedbin gönüller bundan birşey anlamasalar bile, geçmiş dâsitanî bütün renk ve cümbüşüyle, gelecek bin şevk ü tarabıyla, her bayram, başlarımızın üzerinde bir gökkuşağı haline gelir ve bize en parlak şehrâyinler ve donanma geceleri yaşatır.

Evet, hangi saadet vardır ki geçmişimize ait tabloların bütününü, geleceğe ait en çarpıcı manzaralarla yan yana müşahede etmekden doğan gönüllerimizin mutluluklarla dolmasına denk gelebilsin!..

Duygu, düşünce ve kalbi itibariyle hazır zaman gibi, geçmiş ve gelecekle de alâkadar olan, onlardaki haz ve zevkleri vicdanında duyabilen insan ruhu, bayramı böyle kanatlanmış ve zamanın üstüne çıkmış olarak, çok farklı buudlarda idrak eder. Bu ma’nâda idrak edilen bir bayram, günübirlikçilerin mesaj ve beyanlarıyla anlatmak istedikleri bayramlardan çok farklıdır. Onların, geçmişten ve gelecekten koparılmış alabildiğine ölgün ve solgun bayramları, çocuklara şeker dağıtmak için tayin edilmiş birer gün olsalar bile, kat’iyyen bayram sayılamazlar.

Her bayram; bana, geleceğin rengârenk şehrayinleriyle gelir, en tatlı ve en çarpıcı tarihî levhaları kalbime aksettirir öyle gider. Ben, o gelip giden bayramlarda, maddî-mânevî irfana ermiş, duyguları itibariyle incelmiş,ruhuyla bütünleşmiş ve birbiriyle sarmaş dolaş, geleceğin mutlu nesillerini hayalen seyreder mest olurum. Gözümün önünde kafası fen ve teknikle, kalbi Yüce Yaratıcı’ya imân, O’na muhabbet ve varlığa sevgiyle dolu, itmi’nâna ermiş insanlar belirir. Onların, gönlüme boşalttıkları ruhanî zevklerini, vicdanımda hisseder ve emsalsiz dakikalar yaşarım. O iklimde yaşlıları çok muhterem ve insanlığa yükselmiş, gençleri iffetli ve nefsini frenlemiş, çocukları (günebakanlar) gibi rengârenk ve yukarıdan gelen ışıklarla yüzleri hep aydın, kadınları bu sihirli cümbüşün hazırlayıcısı olarak tahayyül eder, iliklerime kadar hazlara gömülürüm.

Ve yine o iklimde, idare en hassas ve usta ellerin işlediği gergefler gibi ölçülü, nizam ve asayiş, kaneviçeden çıkmış bir nakış mevzuniyeti içinde belirir gözümün önünde... Teb’a ve “Başyüceler” topluluğu yan yana ve âhenk içindedir geleceğe ait bu senaryoda. Adalet coşkun ve şehbal açmıştır her tarafta, zulüm sarsık, yılgın ve mecalsizdir. Ne zalimin hayhuyu duyulur o alemde ne de mazlumun iniltisi...

Mektebler kâinatın sırlarını çözmeye çalışan birer laboratuar gibi sıra sıra geçer hayâlimden bayramlarda. Ve çıraklarını gökler ötesi esrâra ulaştıran yüce kamet muallimler görürüm o mekteblerde. Yüzlerinde aydınlık, içlerinde samimiyet ve düşüncelerinde istikamet, yüce muallimler...

Bayramlarda, davul sesi duyar gibi olurum serhad boylarında!.. Ve gürül gürül fatih orduların tarrakaları gelir kulaklarıma. Dünya muvazenesi için tehlikeleri göğüsleyen ve devletler arası dengeyi temin uğrunda, yaşama haz ve zevklerini feda etmiş fatih orduların tarrakaları...

Her bayram böyle rengârenk ve gülbanklarla doğar ruhuma. Her bayram ilhamları ve hatırlattıklarıyla mest eder gönlümü. Yunmuş, yıkanmış ve bütün bütün yenilenmiş hissederim kendimi. Hissederim de keşke: “Hep bayram olsaydı” derim!..

Bazılarına göre bunlar birer hayâl, bazılarına göre de binlerce misâli geçmiş yüce bir ideâl ve emareleri çoktan ufkumuzda belirmiş ölümsüz hakikate kısa bir meâl...

1) Tedâî: Bir şeyi hatıra getirmek. Bir şeyin başka bir şeyi hatıra getirmesi.


Vefa

Vefa, dost ikliminde yetişen güllerdendir. Onu düşmanlık atmosferinde görmek nâdiratdan ve hatta mümkün değildir. Vefa, duyguda, düşüncede, tasavvurda aynı şeyleri paylaşanların etrafında üfül üfül eser durur. Kinler, nefretler, kıskançlıklar ise onu bir lâhza iflah etmez öldürür. Evet o, sevginin, mürüvvetin bağrında boy atar, gelişir, düşmanlık ikliminde ise bir anda söner gider.

Vefayı; insanın, gönlüyle bütünleşmesi şeklinde tarif edenler de olmuştur. Eksik olsa bile yerindedir. Doğrusu, kalbî ve ruhî hayatı olmayanlarda vefadan bahsetmek bir hayli zordur. Konuşurken doğru beyanda bulunma, verdiği sözlerde, ettiği yeminlerde vefalı olma gönül hayatına bağlıdır. Kendini yalan ve aldatmadan kurtaramayan; her an verdiği söz ve yeminlere muhalif hareket eden ve bir türlü yüklendiği mesûliyetlerin ağırlığını hissetmeyen iki yüzlü ve müraî tiplerin gönül hayatları olabileceğine ihtimâl vermek, sadece bir aldanmışlıktır. Böylelerinden vefa beklemek ise bütün bütün gaflet ve safderûnluk ifâdesidir.

Evet, vefasıza güvenen er geç iki büklüm olur. Onunla uzun yollara çıkan yolda kalır. Onu rehber ve rehnümâ (yolgösterici) tanıyanların gözü, daima hicranla dolar.

Vefa umarken ondan
Doldu gözüm hicrandan
Kaldım yaya dermandan..

Ferd, vefa duygusuyla itimada şâyân olur, yükselir. Yuva, vefa duygusu üzerine kurulmuş ise devam eder ve canlı kalır. Millet bu yüce duygu ile faziletlere erer. Devlet, kendi teb’asına karşı ancak bu duygu ile itibarını korur. Vefa düşüncesini yitirmiş bir ülkede, ne olgun fertden ne emniyet va’deden yuvadan, ne de istikrarlı ve güvenilir devletten bahsetmek mümkündür. Böyle bir ülkede fertler birbirlerine karşı kuşkulu; yuva kendi içinde huzursuz, devlet teb’aya karşı uğursuzlardan uğursuz ve herşey birbirine karşı yabancıdır, tıpkı câmidler gibi. Üst üste ve iç içe olsalar bile...

Vefa, fertlerin birbiriyle kaynaşıp bütünleşmesini temin eder. Vefa sayesinde cüzler küll olur; ayrı ayrı parçalar bir araya gelerek vahdete ulaşır. Vefa duygusu varıp sonsuzluğa erince, ötelerden gelen tayflar, kitlelerin yolunu aydınlatır ve toplumun önünü kesen bütün tıkanıklıkları açar. Elverir ki o toplum, vefa duygusuyla olgunlaşmış ve onun kenetleyici kollarına kendini teslim etmiş olsun.

Bir düşünceye gönül mü verdin; bir ideâle mi bağlandın; varıp biriyle dostluk mu kurdun, gel! Diriğ etmeden ver canını o uğurda, servetin yağma olup gitsin. Fakat vefalı ol! Zira Hakk katında da halk katında da en çok itibar gören “vefa” ve vefalılardır.

“Bana Hak’dan nida geldi; Gel ey âşık ki mahremsin,
Bura mahrem makamıdır; Seni ehl-i vefa gördüm.”
Nesimî

Âdem Nebi (a.s.), yüzüne kapanan kapıları gönlünde taşıdığı sırlı vefa anahtarıyla teker teker açtı ve “gufran” çeşmelerine ulaştı. Aynı hâdisede azgınlaşan iblis ise göz göre göre gitti kendini vefasızlık gayyasına atarak boğuldu.

Tufan peygamberi de asırlarca süren ızdıraplı, fakat vefalı bir hayat yaşadı. Yıllar yılı bütün tembih ve ikazlarının, cemaatinin büyük bir kesiminde tesir icra etmemesi, onu, bağlı bulunduğu kapıya karşı vefa hissinden döndüremedi. Ondaki bu vefa düşüncesiydi ki yerlerin ve göklerin hışımla insanlığın üzerine yürüdüğü hengâmda, ona bir necât gemisi oldu.

Hakk’ın dostu ve nebiler babası, Nemrud’un ateşini göğüslerken ne kadar vefalıydı! Onun gökleri velveleye veren“hasbî hasbî!” şeklindeki vefa solukları, öteler ötesinden coşup gelen rahmet esintileriyle birleşince, cehennem gibi ateşlerin bağrı “berd-ü selâm”a1 döndü.

Kudsîler ordusunun Öncüsü, gelmiş ve geleceklerin en birincisi, kimseye müyesser olmayan semâlar ötesi seyahata, ruhundaki vefa duygusu sayesinde muvaffak oldu. Evet, o bu sayede meleklerin varıp ulaşamadığı iklimlere ulaştı ve hiçbir fânînin eremediği devletlere erdi. Sonra da gözlerin kamaştığı ve gönüllerin hayrette kalıp kendinden geçtiği o mutlular âlemini, ümmetine olan vefa duygusuyla terk edip arkadaşlarının yanına döndü. Hâdiselerle pençeleşecek, karşısına çıkan bâdireleri göğüsleyecek, onları da o yüce iklimlere yükseltecekti... Dost ve arkadaşlarına karşı vefa duygusuydu O’na cennetleri ve hûrileri unutturan. Onlara karşı bir vefa sözüydü O’nu, başı semâvî ihtişamlara ulaştığı bir zamanda, bütün mânevî payeleri bir tarafa bırakarak, bu ızdıraplı ve elemli dünyaya yeniden onların yanına döndüren!..

Bütün yükselenlerin hasenât defterleri, vefa ile kapanıp vefa ile mühürlendi. Bütün yolda kalmışların çirkinlikler meşheri kitapları ise vefasızlık damgasını yedi, onunla damgalandı. Evet, üzerlerine aldıkları mükellefiyetleri, iki adım öteye götürmeden vefasızlık edip bir kenara çekilenler, zillet ve hakaret damgasını yiyerek aşağıların aşağısına itildiler. Mukaddes yük ve yolculuğa çeyrek gün bile tahammül gösteremeyip yan çizenler ise o gün bu gün doğru yolu kaybetmiş sapıklar gürûhu hâline geldiler. Nihayet dönüp dolaşıp mukaddes çile nöbeti bize gelince, en sağlam vefa yeminleriyle yürüyüp bu koca mes’ûliyetin altına girdik. Coşkun ve heyecanlı, azimli ve kararlı idik. Heyhât... Beklenmedik bir dev önümüzü kesti ve bozduk ettiğimiz bütün o yeminleri. Ve sonra, yeniden, her taraf çölleşmeye başladı. Bütün civanmertlikler eriyip yağ gibi gitti. Güllerin yerini dikenler aldı. Aylar güneşler peşi peşine batarken, ortalığı kasvet dolu bulutlar bastı. Bağ çöktü, bağban öldü; “petekler söndü, ballar kalmadı.” Ve artık, insan nedretine maruz kalan bu devrin talihsizleri, kalbinde zerre kadar emanet ve vefa hissi bulunmayan ölü ruhlara, destan tutup yahşi çekmeye başladı. “Ne akıllı, ne centilmen!” diye alkışlamadıkları ham ervâh kalmadı ve işte, bu devreye ait milletin yüreğinden yükselen son inilti ve son inkisar:

“Vefa yok, ahde hürmet hiç... Emânet lafz-ı bî medlûl;
Yalan râyiç, hiyânet, mültezem her yerde, hak meçhûl!

Ne tüyler ürperir, yâ Rab! Ne korkunç inkılâb olmuş:
Ne din kalmış, ne îman, din harâb îman serâb olmuş.”

M.A.

Bu devrede, etrafı yalan ve mübâlağanın esiri bir sürü karakura bastı. Hergün birkaç defa yeminini bozan; her defasında ettiği ahd u peymandan dönen ve ebediyyen vefa duygusundan mahrum bir sürü karakura!.. Lânet ediyor onlara yer ve yerdekiler, lânet okuyor onlara semâ ve semâdakiler.

Nereden çıktı bu kadar “cinsi bozuk, ahlâkı fenâ!” Hangi hâin bunlara bağrını açıp dâyelik yaptı!.. Hangi talihsiz bunları sînesinde büyüttü ve hangi uğursuz ağızlar bunlara buyurun çekti!..

Ah vefa, nerde kaldın! Bıktık şu hergün birkaç defa yemini bozup ahdinden dönenlerden. Her sözü mübâlağa, her davranışı sun’î nâmertlerden ve vefa duygusundan mahrum uğursuz gönüllerden!.. Ve nerdesiniz! Ey bir vefa düşüncesiyle sözleştiği yerde günlerce kıpırdamadan bekleyen vefalı dostlar!.. Nerdesiniz ruhuyla bütünleşmiş vefa timsali er oğlu erler!.. Nerdesiniz bir vefa uğruna harâb olup, turâb olup gidenler ve çok bereketli bir devrin ak alınlı insanları!.. Kalkın; girin ruhlarımıza. Kamçılayın hayâllerimizi ve boşaltın vefa adına ne taşıyorsanız hepsini sînelerimize!.. Mertliği, yiğitliği, vefayı bütün bütün unutmuş sînelerimize. Bizleri bu yeniden diriliş yolunda Hızır çeşmesine ulaştırın! Gelin, gelin de şurada burada dolaşıp duran şu üç-beş vefalı insanı, ümitsizlik ve inkisardan kurtarın!..

Vefaya susamış neslimizin vefa düşüncesinin korunması dileğiyle...

1) Berd-ü selâm: Serin ve emniyetli.


Ruhun Zaferi

İnsan, bu dünyada ruh ve beden gibi birbirinden farklı iki kuvveti temsil etmektedir. Zaman zaman bu iki kuvvetin birleşip bir bütün teşkîl ettikleri müşahede edilse bile, ekseriyet itibariyle, zıtlaştıkları ve birinin zaferi diğerinin hezimetini netice verdiği görülmektedir. Bedenî isteklerin şaha kalktığı ve azgınlaştığı bir bünyede ruh; çelimsiz, dermansız ve cismanî arzuların âzat kabul etmez kölesi olmasına karşılık, nefsin iştihalarına baş kaldırıldığı, kalbin akla, ruhun bedene hâkim kılındığı bir bünyede ruh, binbir labirenti bir solukta aşar ve ölümsüzlüğe ulaşır.

Ruh plânında çökmüş bir ülkenin her bucağı, yüzlerce zafer takı ve dragon timsâlleriyle süslense dahi, mezardan farkı yoktur. Evet, ruhun zafer solukları üzerine kurulmamış bir dünya, kaba kuvvetin elinde bir oyuncak; onun faziletli ikliminde geliştirilmemiş bir kültür, insanlığın yolunu kesmiş bir cadı ve böyle bir ülkede yaşayan yığınlar da buhrandan buhrana sürüklenen gözü bağlı talihsizlerdir. Ne var ki şahsî haz ve zevklerinden başka birşey düşünmeyen ve bir türlü varlığını başkalarının mutluluğuyla birleştiremeyen ham ruhlara, hiçbir zaman bunu anlatmak da mümkün olmayacaktır.

Ah! Ne olurdu, bir kere bunlar da nefis ve benlikleri cihetiyle yokluğa erip, ruhta ebedîleşmenin sırrını kavrayabilselerdi!..

Sînesini en yüksek mefkûre ve insanlık sevgisiyle donatanlardır ki, kalbin enerji balansını düzeltmiş, duygularını en ulvî hedeflere doğru kamçılamış ve kendi içlerinde ölümsüzlüğe ermişlerdir. Bir hamlede hayvanî yaşayıştan kurtulup bedenî hazlarını aşan bu talihliler, ruhlarını coşturmuş, kalblerini kanatlandırmış ve nefislerinin rağmına insanî yanlarıyla zaferlere ulaştırmışlardır.

Güçlü ve muzaffer insan, kendini yenen insandır. Nefis ve kötü tutkuların esaretinden kurtulamamış sefil ruhlar, cihanlar fethetseler dahi mağlûp sayılırlar. Böylelerinin, bir baştan bir başa dünyayı işgal etmelerine fetih denemeyeceği gibi, istilâ ettikleri yerlerde de uzun zaman pâyidar olmalarına imkân yoktur.

Kendini cihanın tek hâkimi görme çılgınlığıyla, feylesof Molmey’in şahsında, ilim ve fazîleti tokatlayan Napolyon, bilmem ki ruhtaki bu hezimet ve yenilmenin Yena’daki mağlubiyetten daha acı ve daha alçaltıcı olduğunu anlayabilmiş miydi?.. Merzifonlu, ordusunun Viyana’daki bozgunundan evvel, kendi içinde yenilmişti. Kumandanın ruhundaki hezimetle başlayıp yaygınlaşan, tarihimizdeki bu ilk bozgun, onun kellesini alıp götürmeden başka, cihanın en muazzam fâtih ordusuna, firar etme gibi, o güne kadar bilmediği bir şeyi de öğretmiş oluyordu. Arslan yürekli Yıldırım Han, Çubuk’ta değil, hasmını hakîr ve kendini yeryüzünün biricik hükümdarı saydığı gün yenilmişti... Ve daha kimler...

Buna karşılık Tarık, Herkül sütunlarını geçip bir avuç fedaisiyle, 90.000 kişilik İspanya ordusuna galebe çaldığı zaman değil, Toleytola’da kralın servet ve hazineleri karşısında:

“Tarık dikkat et! Dün bir köleydin, bugün muzaffer bir kumandan, yarın toprak altında olacaksın!” dediği ve coştuğu an, ruhuyla kanatlanmıştı ve muzafferdi. Cihânı, iki hükümdar için az gören Yavuz, dünyanın dört bir bucağını velveleye veren fatih ordusuyla, krallara taç verip taç aldığı günlerde değil, Ridâniye zaferini müteakip İslâm dünyasının biricik hükümdarı ünvanıyla, İstanbul kapılarına kadar gelip de teb’anın alkış ve alâyişini görmemek için, halkın uykuda olduğu bir saati kollayıp, pâyitahta sessizce girdiği zaman gerçek fâtih; hocasının atının ayağından sıçrayan çamurla kirlenmiş -Estağfirullah!-, ıtırlanmış cübbenin, tabutuna sarılmasını vasiyet ettiği zaman da muzafferdi. Romalı kumandan Katon, Kartacalıları yendiği zaman değil; ordusu zafer nâralarıyla başkente girerken, kumandanlık at ve formalarını krala teslim edip: “Ben milletime hizmet için savaşmıştım, şimdi vazifem bitti, köyüme dönüyorum.” dediği zaman muzafferdi ve milletinin gönlüne taht kurmuştu...

Bir ağacın boy atıp gelişmesi için kökleri ne ise bir insanın da maddî-mânevî füyûzat hislerinden1 fedakârlığı aynı şeydir. Ağaç, köklerinin sağlamlığı nisbetinde serpilip geliştiği gibi, insan da menfaat düşüncesinden, bencillikten sıyrılıp, başkaları için yaşadığı sürece, gelişir, yükselir ve başı bulutlara erer. “Seksen küsür senelik hayatımda dünya zevki namına birşey bilmiyorum; ömrüm hep, harp meydanlarında, esaret zindanlarında ve çeşitli çilehânelerde geçti. Çekmediğim eza, görmediğim cefa kalmadı... Gözümde ne cennet sevdası, ne de cehennem korkusu var; milletimin imanını selâmette görürsem cehennemin alevleri içinde yanmaya razıyım, çünkü vücudum yanarken gönlüm gül gülistan olur...” İşte ruhun zaferlerini terennüm eden kudsî gülbank!..

Geleceğin tâcidârları, ruhun zaferleriyle saadete ermiş talihliler olacaktır.

1) Füyûzat hisleri: Feyiz, inâyet, kerem ve manevî tecellileri elde etme hisleri.


Garipler

“Bir garipsin şu dünyada
Gülme gülme ağla gönül!”

Yunus

Bir avuç gönül-eri, bir düzine meçhûl kudsîlerdir garipler. Ah edip inleyen, sînesini yakıp sızlayan, gönül verdiği yüce hakikatlardan ötürü dövülüp kovulan; hergün yığın yığın gailelerle burun buruna gelen; her dem ayrı bir ölümle tehdit edilen, her an horlanıp hakîr görülen; işte garip budur.

Garip, yurdundan yuvasından uzak kalan, dostundan, ahbabından ayrı düşen değildir. O, yaşadığı dünya içinde bulunduğu toplum itibariyle hâlinden, yolundan anlaşılmayan; yüksek ideâlleri, ötelere ait düşünceleri, başkaları uğruna şahsî zevklerinden fedakârlığı ve fevkalâde himmet ve azmiyle, kendi toplumunun kanunlarıyla sık sık zıtlaşıp çakışan, çevresi tarafından yadırganıp irdenen ve her davranışıyla garipsenen insandır.

Yardımlarına koştuğu yığınlar onu, kâh azarlayıp kapı kapı kovar, kâh derdest edip zindanlara tıkar, kâh memleket memleket sürgünlere yollar, kâh onun için darağaçları hazırlar “aman vermen öldürün!” der çığlıklar atarlar. O ise yığın yığın tehlikelerin kol gezdiği bu atmosferde, her an ayrı bir ölümle pençeleşir, her lâhza ayrı bir mağdurun imdadına koşar; zaman olur, bir Heraklit gibi tehlikelerin üzerine yürür, an gelir, bir itfaiye eri gibi çevreyi saran ateşleri göğüsler ve zaman olur şefkatli bir ana gibi hep inler. Etraf cefadan, garip de vefadan asla usanmaz..!

Garip, içinde yaşadığı cemiyetle içli dışlı olamadığı, onunla sürekli diyalog kuramadığı için, maddî açıdan çok defa, kendini yalnız ve gurbette hisseder. Ne var ki baştan başa ruhunu saran diğergâmlık hissi ve başkaları adına var olma düşüncesi, ona gurbet ve yalnızlığı unutturacak kadar derin ve çok buudludur. Bir ân yalnızlık hissedip inlese bile, ruhunda kurduğu mefkûrevî dünyalarla, çok zaman mutlu ve bahtiyardır.

Garipler; baharda, başını topraktan erken çıkaran çemenlere benzerler. Toprağın ortaya çıkdığı heryerde, bu şafak çiçekleri, karla buzla burun buruna gelir ve yer yer soğuğu, donu aşarak geçip, bir ulu kavga başlatırlar tipiye, borana karşı. Evet, alaca karda beyaz tülbentleriyle, güneşe gamze çakıp cilveler atan kar çiçekleri ne ise gökler ötesi âlemlere göre, bin çığlık aydınlığa koşan garipler de odur. Kara, cemre düşmeden; henüz buzlar erimeden ortaya çıkarlar. Güç bela varlıklarını sürdürür, karşılarına çıkan tehlikelerle pençeleşir, yara alır, hırpalanır ve çok defa dünya zevki nâmına birşey tadıp duymadan “harab olup, turâb olup” giderler. Giderler ama gidişleri de merdâne olur. Toprağın bağrına sinip, bir kaç sümbülü netice vermeden gitmezler. Onlar “bir ölür yirmi dirilirler!..”

Garipler, ölü toplumlara hayat sunmak, onlara kaybettikleri değerleri yeniden iâde etmek için, bir düzine mukaddeslerden mukaddes düşüncelerle, her Allah’ın günü toplumun kapısına dikilir, kapının tokmağına birkaç defa asılır, sonra ruhunun ilhâmlarını haykırır ve geriye dönerler. Bu uğurda, tartaklanır, azar işitir, defalarca kovulurlar; ama kat’iyyen yılmaz, usanmaz ve hele aslâ darılmazlar. Onlar gözleri her ân ötelerde ve bir diriliş müjdesi beklemektedirler güneşin her doğup batışıyla. Her yeni günle, taptaze bir şevk kazanır ve soluk soluğa köşeyi bucağı tutar, yığınlara Hızır çeşmesine giden yolu gösterirler.

Onları anlayıp hemhâl olanlar ebedî varlığa ererler. Onlardan uzak kalanlar “ebed-müddet” ölüp giderler. Onlar Cibril’le hem-bezm1 olmuş, Hızır’la elli defa buluşmuşlardır. Bu itibarla, uğradıkları yerler yemyeşil ve ayaklarına ilişen toprak hayat iksiri gibidir.

Küfürler, ilhâdlar, dalâletler onların eritici solukları karşısında buz gibi erir gider; çorak yerler onların nefesleriyle İrem bağlarına döner.

Onlar, daima ızdıraplıdırlar. Bağrında yetiştikleri toplumun değişip duran duygu ve düşünceleri, bozulup giden töreleri karşısında, her ân inkîsardan inkîsara düşer ve iki büklüm olurlar. Ne var ki aynı zamanda imanlı, ümitli ve fevkalâde gerilim içindedirler. Zaman zaman yalnız, kimsesiz kaldıkları ve toplumdan hakaret gördükleri olur. Ancak, dâima neşeli ve huzur içindedirler.

“Âşina bir çehre yok ve sanki etraf bomboş,
Yollar eğri büğrü ve yokuşlardan da yokuş,
Çile, ızdırap, çığlık, inilti işte yol!
Herşeye rağmen bu yol ne tatlı ve gariplik ne hoş!”

Garibin kırık kalbinde ve bulanık bakışlarında bin hüzün ve bin keder nümayândır2. İniltileriyle o, Adem Nebi’yi (a.s.) âh u efganıyla da Davud Peygamber’i (a.s.) hatırlatır. Yad ellere düştüğü, azar görüp dost ikliminden uzaklaştığı için: “Cüdâ düştüm güzellerden derem vâ-hasretâ şimdi!” der sızlanır ve iştiyakla vuslat gününü, yâr ile hemdem olacağı ânı bekler. Bekler de buhurdanlar gibi tütüp duran gönlüne, rahmet ilinden esip esip gelen yellerle, her an ayrı bir visâle, ayrı bir şevke erer. Bir de ruhunun ilhâmlarını sînelerine boşaltabilecek âşina gönüller bulursa, büsbütün coşar ve bir çağlayana döner garip. Ve artık aşk ile girdiği bu yolda, serveti yağma olup gitse, ocağı sönse de gam izhâr eylemez garib. Hele milletinin ruhuna saldığı kıvılcımların, bir baştan bir başa bütün ülkeyi sardığını gördükçe, başı cennetlere ermiş gibi “dost dost!” deyip sonsuzluğa pervâz eder garip!..

Bin müjde gariplere! Bin muştu, fitnenin, fesadın ortalığı kasıp kavurduğu bir dönemde, ümit ve itmi’nân soluyanlara, umumun huzur ve mutluluğu için şahsî haz ve zevklerini unutanlara!

Bir de kendi ülkesinde, kendi insanına, kendi harsına karşı hergün biraz daha yabancılaşan garipler, daha doğrusu gariban vardır ki, hüzün ve ızdıraplarıyla öncekilere çok benzerler. Ama bunlar, derbeder, perişan, ümitsiz ve inançsızdırlar. Hele, kalbî ve ruhî hayatları itibariyle tamamen fersiz ve dermansız kimselerdir. Bunların gündüzleri gecelerinden daha karanlık, geceleri zalâm zalâm üstüne3 kabri andırır. Binbir paradoksun ruhları aşındırdığı, kökten ve benlikten mahrum bu sefiller, âdeta insan-altı bir sınıfı temsil etmektedirler. Hatta akıllarının, ruhlarına yağdırdığı endişe ve elemlerle, hayattan lezzet alma noktasında, daha aşağı bir seviyeye itilmişlerdir. İçleri kapkaranlık; düşünceleri sisli, bakışları bulanık ve dimağlarında yığın yığın çözüm bekleyen bilmecelerle daha çok cehennemdekileri hatırlatmaktadırlar. Onların yaşadıkları bu hayata hayat demek çok zordur. Ama nazarlarında ölüm bir hiçlik olduğu için, bütün bütün tereddüt ve kuşkudan ibaret olan bu hayatı tercihten başka da çareleri yoktur.

Onlar için hayat bir azap; insan olmak ayrı bir musibet; ölüm bir girdap, bir karadelik; varlık bir kaos; acı duymamanın tek yolu sarhoşluk.

Bin nefrin bu türlü düşünceye ve böyle sefillere! Yazıklar olsun bu türlü gariplere!

1) Hem-bezm: Aynı sohbet meclisinde olmak.
2) Nümayân: Görünen, aşikâr olan, parlayan.
3) Zalâm zalâm üstüne: Karanlık karanlık üstüne.


Kendini Yenileme

Kendini yenileme, devamlı varolabilmenin ilk şartı ve en mühim esasıdır. Sırası geldikçe kendini yenileyemeyenler, güçlü de olsalar, er geç tükenip gitmeye mahkûmdurlar. Herşey, kendini yenileyerek canlı kalır ve varlığını sürdürür. Yenileme durunca da canı çekilmiş ceset gibi, çürümeye, hebâ olup dağılmaya terk edilmiş olur.

Bahar mevsiminde yeryüzü, herşeyin kendini yenilediği ne muhteşem meşherdir!1 Otlar, ağaçlar ve tırnak kadar bir parçasında milyonlarca canlıya dâyelik yapan toprak... Çık da bir kere gez; baharın, o formalarını takıp bin çığlık yenilenen ve gelişen canlıları arasında! Bak, nasıl ölü gibi camid şeyler, resmî geçide hazırlanan ordular misillü, rengârenk nişanları ve değişik değişik silahlarıyla, bir baştan bir başa yeryüzünü şenlendirip cennetlere çeviriyorlar. Ve dünya çapında, umûmî yenilenmenin bir değil, binlerce, milyonlarca misâlini birden veriyorlar.

Şu kıpırdanan canlıya bak! Nasıl soluk soluğa ve diriliş yolunda... Yerini sümbüle terk eden şu çürümüş tohuma bak! Nasıl bir yenilenme sancısı içinde... Ya şu, tüy tüy etrafa saçılan tohumcuklar.. Ve böceklerin ayaklarına tutunarak, kendilerine göre döl yataklarına taşınan tozcuklar... Evet, herşey yenileniyor; yenilenmeyenler de bir daha dirilmemek üzere “harâb olup turâb olup” gidiyorlar.

Herşey gibi insanoğlu da kendini yenileme mecburiyetindedir. Devletler, milletler duygu ve düşüncede, kalbî ve ruhî hayatta, kendilerini yenileyip gençleştikleri nisbette, dünya çapında mesuliyetler altına girip, cihanı fethetmeye hazırlanabilirler. İlme aydınlık, tekniğe îman kazandırmak ve insanoğluna diriliş adına mesajlar sunmak suretiyle bir fethe... Aksine, kendini yenileyemeyen kavim ve topluluklar ise esaret içinde ezilip gitmekten kendilerini kurtaramayacaklardır.

Kendini yenileme, yenilik hayranlığı ve moda düşkünlüğü ile de karıştırılmamalıdır. Bunlardan biri herşeyiyle delik deşik olmuş yığınların yüzüne boya çalıp, yarıkları kapama ameliyesi ise, diğeri Hızır çeşmesinden getirilen “âb-ı hayât” la, topluma ölümsüzlük kazandırma aksiyonundan ibarettir.

Gerçek yenilenme, kök ve çekirdekdeki safveti koruyarak, verâset yoluyla geçmişten süzülüp gelen bütün kıymetlerin, hâlihazırdaki düşünce ve irfan buğularıyla sentezleri yapılarak daha yeni, daha berrak tefekkür iklimlerine ulaşmaktır. Yoksa, yenilik ve eskiliği, sırta geçirilen bir cepken ve ferâcede, bir frak ve briyantinli saçda görmek, düpedüz bir aldanmışlık ve öyle göstermeye kalkışmak da bir illüzyonizm ve hokkabazlıktır.

Kendini yenilemek, tamamen metafizik çizgide cereyan eden bir hâdise ve rûh plânında bir diriliştir. Mukaddeslerine,tarihine sımsıkı bağlılık içinde bir diriliş... Zaten, başka türlüsüne diriliş denmez ya!..

İlimlerin gelişip inkişaf etmesini, teknolojinin yeni yeni imkânlar hazırlayıp istifademize sunmasını en iyi şekilde değerlendirerek, elimizdeki menşûru2 sık sık kalbimize çevirip, yeni baştan kanaat, düşünce ve tasavvurlarımızı yoklamak, gönlümüzdeki irfan peteğine hergün başka başka şeyler ilave etmek ve her lâhza birkaç defa, bütün kâinatları ruh prizmasından geçirerek dimağlara “efor” yaptırtmak, işte gerçek yenilenme budur.

Bu yolda, kendini yenilemeye muvaffak olmuş bir fert, toplumun, pörsümez, solmaz bir rüknü ve bu türlü fertlerden meydana gelmiş toplum da, dünya muvâzenesinin mühim bir unsuru olma durumuna yükselmiştir. Ne var ki bütün milleti içine alacak şekilde böyle bir yenilenme de, önceden kendini yenileyebilmiş bir kadronun mevcudiyetine vâbestedir. Gönlü îman ve ümitle par par yanan, dimağı her lâhza yığın yığın sentezlerle ayrı iklimlere doğru kanat çırpıp yükselen, gözünde “aydın günler” in tasavvuru kendini yenilemiş mukaddeslerden mukaddes bir kadroyla... Tabîi, bu kudsîler topluluğunun, düşünce kanaatlerini, sonsuza kadar birer meş’ale gibi taşıyacak ve yaşatacak “hayrü’l-halef” 3 nesillerin bulunması da ayrıca ehemmiyet arzeden bir husus...

Ömer bin Abdülaziz’in yenilenme adına, teklif ettiği düşünceleri, toplumun her kesimine mâl edemeyen Emevîler, kuvvetli rakipleri ve şiddetli fikir akımları karşısında kendilerini ölümden kurtaramadılar. Zillet içinde ve mülevvesin bağrında eriyip gittiler. Aynı şeyleri, rûhda ve gönülde yenilenme yerine, çeşitli yenilikler ve rûhu aşındıran paradokslara açık kapı siyaseti tatbîk eden Abbasîler, Endülüs Emevîleri, hatta on yedinci asır sonrası, Osmanlı Türkleri için de düşünebiliriz. Aynı kader çizgisinde eriyip giden bu çok muhteşem ve şanlı devletler, hasımlarından yedikleri darbelerle, sendeledikleri bir zamanda, kendilerini ruh plânında yeniliyeceklerine, gidip Grek düşüncesini ve Latin felsefesini imdada çağırdılar. Bu ise onların ölümlerini hızlandırmadan başka bir işe yaramadı. Hele, Osmanlı münevverinin, yenilenme adına, kendini maskaraya çevirecek bir kısım yenilikler yapmağa kalkması, Türk toplumunu bütün bütün kendine has çizgiden kaydırarak bir ucûbe haline getirdi.

Evet, ne “Nizâm-ı Cedît” 4 düşüncesi ne “yeniçeri kıyım” hâdisesi ne de Gülhanedeki toy karbonarilerin “Hatt-ı Hümayûn”ları Osmanlı toplumuna kendini yenileme yolunu açamadı. Böyle bir yolu açmak şöyle dursun, aksine, bu hareketler, Türk toplumunun başına inmiş balyozlar gibi, onu cankeş edip komaya sokdu. Bu arada bir kısım müsbet kıpırdanış ve gayretlerin bulunduğunu da inkâr etmemek gerekir. Ancak bu gayretlerin, hemen hepsi, mevziî ve tedâfüî5 mahiyette olduğundan beklenen “yenilenme” yi getiremedi. Hatta, Türk toplumunun, açık seyreden rahatsızlıkları, bu hareketlerle sinsileşerek, daha da tehlikeli bir hâl aldığı da söylenebilir. Evet, toplumun çeşit çeşit rahatsızlıklarına karşı yerinde olmayan bu türlü müdâheleler, tıpkı ihtilaclar içinde kıvranan bir hastaya, müsekkin verip sesini kesmek veya fıtık üzerine yerleştirilen kasık bağı nevinden şeylerdi ki; hastayı muvakkaten teskin etmekten başka bir şeye yaramadı.

Aslında, yolunu yitirmiş ve ne yanda bulunduğu belli olmayan bu ölü ve sersem ruhların, şimdiye kadar yenilenme adına va’dettikleri hemen herşey, bir aldatmaca ve yığınları saptırmadan ibaret kalmıştır.

Ah, o tekrâr tekrâr aldatılan yığınlar, bilmem ki gerçek ma’nâda onlara, kendilerini yenilemeyi öğretebilecek miyiz!..

1) Meşher: Teşhir yeri. Gösterme yeri. Sergi.
2) Menşûr: Adese.
3) Hayr-ül halef: Hayırlı vâris. Hayırlı evlâd.
4) Nizâm-ı cedît: Yeni nizâm. Osmanlı Devletinde III. Sultan Selim zamanında yeni nizâmla yetiştirilen bir askerî teşkilât.
5) Tedâfûî: Kendini müdafaa etme ve koruma ile alâkalı.


Geleceğin Fikir İşçileri

Geleceğin fikir işçileri, yarının kurucuları ve âtîdeki nesillerin rehberleri olacaklardır. Dünya, onların harman edeceği düşüncelerle yeniden kurulacak; gelecek, onların sundukları mesajlarla aydınlığa kavuşacaktır. Onlar; kat’iyyen, zahmet ve sıkıntı bilmeyen mirasyediler gibi davranmayacak ve elde edecekleri herşeyi, bin inilti ve terden bir lücce1 içinde elde edecekleri için de har vurup harman savurmayacaklardır. Aksine, birler, onların elinde binlere ulaşacak; yokluk, onların aydın gönüllerinde varlığa dölyatağı olacaktır.

Onlar, mevcudu evirip çevirme, hazırı değerlendirme gibi, beleşçiliğe de düşmeyeceklerdir. Yerinde onların herbiri bir Mûsa (a.s.) gibi, elindeki asâsını en sert kayalara çalıp su çıkarmasını, en azgın ummanlara vurup,arkasındakilere değişik yol ve erkân öğretmesini bileceklerdir.

Onlar, beklenmesi gerektiği yerde beklemesini; kükreyip etrafı velveleye vermeleri icab ettiği yerde de kükremesini çok iyi bileceklerdir. Yerinde, cansiperâne ve yıldırımlar gibi inecekler dünyaların bağrına; yerinde de tipiye, borana tutulmadan fevkalâde sakınıp, meltemlerin eseceği mevsimi bekleyeceklerdir. Serî ve atılgandırlar, ama hiç mi hiç karambola hareketleri yoktur. Düşünceleri aydın, kararları isabetli, davranışları da ölçülüdür.

Onlar her çeşit düşünce ve sistemle münasebete geçmede beis görmezler. Ne var ki gönülleri, kıblenümâ gibi hep, kendi mihrablarını gösterir. Evet, sonunda, kendi iklimlerine varıp dayanmayan, en parlak fikir akımlarıyla dahi meşgul olmayı, bir bakıma abes sayarlar. Tıpkı, arazilerine su vermeyen ve gidip onların göllerine boşalmayan ırmaklarla uğraşmadıkları gibi...

Onlar, kuvveti hakta bilir ve hep hakkın ihyâsına çalışırlar. Ancak, kuvvetin de bir yeri olduğunu ve bir hikmet-i vücudu (2) bulunduğunu kat’iyyen hatırdan çıkarmaz ve kuvvetler muvazenesinde, hasımlarının gücüne denk iktidara sahip değillerse, teknik olmayı da ihmâl etmezler. Zeki, idrâkli fakat sığ görünümlüdürler!..

Kendi çizgilerinde olan herkesle fevkalâde içli dışlı ve gönülden; düşmanlarına karşı da bir hayli insanca ve onları idare edecek kadar da basiretlidirler. Gönül ve mantığın el ele olduğu onların atmosferinde, ne dostlar ihmâle uğrar ne de düşmanlar tama’a kapılabilirler.

Öfkelendikleri zaman zûlmetmeyecek kadar yumuşak, yumuşak oldukları zaman da adâletten ayrılmayacak kadar irâdelidirler. Onların bu kutlu iklimlerinde, ne zâlimlerin “hay hu”yu ne de mazlumların iniltisi duyulmaz.

Azimli ve kararlıdırlar. Bayrama erecekleri güne kadar, ne dünyaya karşı oruçlarını bozar, ne de cennetlere girme arzusuna kapılırlar. Bir buhurdan gibi devamlı tüter durur ve çevrelerine mâverâ3’dan gelmiş güzel kokular saçarlar.

Onlar, içinde yaşadıkları toplumla, gökler ötesi yüce hakikatlar arasında spiral bir kordon gibidirler. Uğursuz ellerde ellibin defa, sağa sola bükülüp hırpalansalar dahi, kat’iyyen kopmazlar. Defalarca cehennemlere dalıp ateşleri göğüsledikleri, defalarca örsten çekiçten geçtikleri için, ne ateşlere atılmadan çekinir ne de “zulmün güllesi, bombası” karşısında paniğe kapılıp ricat ederler.

Onların nazarlarında, gerçek hürriyet, hakka esârettedir. Bu itibarla, Hakk uğrunda, nefislerine çektirecekleri herşeyi, bir ibâdet neşvesi içinde yapar ve bundan da sonsuz bir zevk duyarlar. Hele, beşerî istek ve arzularını da bütün bütün aşmış ve gönülde varlığa ermişlerse...

Onlar, hüsn-ü zannın verdiği makamlara bel bağlamayacak kadar, nefisleri ile hesaplaşma içinde ve kendilerini müdrikdirler. Ne başardıkları işlerin azâmeti ne de çevrenin onlarda görüp saygı duyduğu yüce mertebeler, aslâ onları şımartmaz. O kudsî vazifeyi üzerlerine aldıkları ilk günde, nasıl bir tevazû ve mahviyet içinde idiyseler, her bucakta dalgalanan birer bayrak haline geldikleri gün de aynı asalet ve soyluluğu gösterirler.

Onlar, elde ettikleri muvaffakiyetlerin karşılığını, kendi milletlerinden bekleme gibi bir dilencilik ve garâbete de düşmezler. İhtiyaç içinde dahi olsalar, en sevmedikleri şey, böyle bir dilenciliktir. Halka verdikleri şeylerin, kat katını onlardan geriye alma dilenciliği...

Emâreleri çoktan ufkumuzda belirmiş bu kudsîler kadrosunu, bir kere daha imdâda çağırırken, Rahmet-i Sonsuz’un bizi hayâl kırıklığına uğratmamasını dileriz.

1) Lücce: Su birikintisi
2) Hikmet-i vûcut: Var olma hikmeti.
3) Mâverâ: Gökler ötesi âlem.


Var Olma

Ferd, muvaffakiyet ve mutluluğunu, içinde yaşadığı toplumun huzur ve güven vericiliğine; toplum da sıhhat ve emniyetini, kendini meydana getiren ferdlerin diğergâmlık ve samimiyetine borçludur. Binbir illetle meflûç ve bencil ferdlerden sıhhatli bir toplum meydana gelemeyeceği gibi, arızasız bir toplumun kanatları altına sığınmamış ferdlerin de saadeti söz konusu değildir. Ferdler bir kaneviçe gibi toplumu nesceder1; toplum da, kendini oluşturan parçaları görür, gözetir ve husûsî istidatlarına göre onların yükselip semavîleşmelerine yardımcı olur.

Ancak böyle bir mukavele sayesindedir ki; toplum dengeli ve ümit verici; ferd de haysiyet ve namusuyla yaşayabilir. Böyle bir toplum içinde, talebe öğrenme fırsatını, âlim de ruhunun ilhamlarını boşaltma imkânını elde eder. Ve yine, böyle bir toplum içinde kütüphâneler tâliplerle dolar taşar ve ilim halk kitlerine mâl olur. Düşünce ibâdetlere akseder, ibâbetler düşünceleşir. Belde, fazilet beldesi olur, o beldede yaşayanlar da mutlu insanlar...

Dört yanı düşmanlarla çevrili ve yer yer çürümeye yüz tutmuş bir cemiyet içinde ferd, namus ve izzetiyle yaşayamaz; kimse ilim öğrenip öğretemez; hiçbir şahıs,Yaradanına karşı mükellefiyetlerini yerine getiremez... Hâsılı, böyle bir toplum içinde kimse gemisini kurtaramaz!! Hele, hasımları içlerine girmiş ve onların salladıkları beşiklerde büyüyor, onların dilleriyle konuşuyor; onlara mendil sallıyor, hatta, onların kalblerinde barınıyorlarsa...

Eskiden düşmanlıklar, umumiyet itibariyle hâriçden geliyordu. Dâhilden olanları ise, cehâlet ve bağnazlık gibi, mahdud bir iki şeyden ibaretti ve izâlesi de kolaydı. Şimdi ise bir kısım müsâmahaları da milletin aleyhinde değerlendirerek, fevkalâde düzenli ve mekanize edilmiş birliklerin, hem de toplumun can evini hedef alarak taaruzları bahis mevzuudur. Bu amansız ve sinsi saldırılara karşı toplum duyarlılığını, ferd de gerilimini kaybetmişse, işte o zaman, Alparslan hançerlenmiş, Fatih de zehirlenmiş olur. O zaman “Nâkus inler beyninde Osman’ın”; o zaman, “Ezan susar, silinir fezadan yâd-ı Mevlânın..!”

Evet, endişeler ötesi endişemiz, düşman ve düşmanlıkların böyle bir baştan bir başa toplumun damarlarına yayılması ve “kan kanseri” gibi içten içe onu eritip çürütmesidir. Kanıyla, damarıyla hasımları tarafından böyle kıskıvrak yakalanmış yığınlar, düşmanlarını sezemez; kanını emen ve sinirlerini koparan en amansız hasımlarını, dost zannederler. Milletin basireti bu kadar bağlı, düşmanlar da bu kadar sinsi ve amansız olunca, “tahta at” surlardan içeriye sızmış ve kale tehlikede demektir.

Bir zamanlar, milletimizin diriliş hamlelerini ezmek için, durmadan boğuşup kan döken haçlı düşünce, bizi içimizden vurmanın sırrını öğrendiği gün, artık gözü ne Viyana bozgununu ne de Puvatya hezimetini görmez oldu. “Kale içten fethedilir” diyor, ona göre mevzileniyor ve ona göre yeni tabyeler hazırlıyordu. Keşke münevverimiz, bütün bu olup bitenleri önceden sezebilseydi! Ama ne gezer... Aslında, o devir “entelijansiya”mızın, uyuklayıp durduğu uğursuz bir devirdi ki bir iki ninni ile bütün bütün kendinden geçti ve rüyaların toz pembe iklimlerine açıldı.

Tam ma’nâsıyla bir felâket olan bu devrede, hedef değiştiren haçlı düşünce, memleketin her köşesinde “damping” de gidiyor; en bayağı fikirler “popülarize” edilerek elmaslar gibi müşterilere takdim ediliyor; palyaçolar kaytanlı urbalarıyla papazlar gibi çalım satıyor ve miyop bakışlı bir kısım sefil yaratıklar havarî diye alkışlanıyordu. Buna mukabil millî ruh, erozyondan erozyona uğratılıyor; şimal buzullarından gelen korkunç “aysberg” ler altında ezilip gidiyordu.

Nihayet cihan harbiyle, asırlardan beri devam edegelen, kin ve nefretler -kısmen dahi olsa- açığa çıkınca, Anadolu İnsanı kendini toparladı ve bütün heyecanıyla yurdun dört bir bucağında cepheye koştu. Bu kavgada zahiren silah, hakikatte ise millî ruh muzaffer olmuştu ve artık geriye, hâkimiyet davasını bayrak yaparak, onu yükseltme, ona sahip çıkma kalıyordu ki; bu da her yörede cepheye koşan ve orada asırlık hasımlarıyla hesaplaşan millet ruhunun alkışlanması ve cephe gerisinde ortalığı velveleye veren karakuraların saf dışı edilmesiyle kabildi. Bu yapılabilseydi, dünyamız, insan ve hürriyet sevgisiyle yoğrulmuş ve yepyeni bir ruha kavuşmuş olacaktı. Bu yapılmadığı taktirde ise; cepheden dönenler, zafer sarhoşluğuyla kendinden geçenler, kelepire koşanlar; yağmada büyük hisselere konmak için tuhaf tuhaf hizibler teşkil edenler; hatta halkın, serhatlardaki cansiperâne keyfiyetlere bakışını istismar ederek, sıçrayıp milletin omuzlarına binenler ve bir bakıma insanımızı bağrından vuran haçlı düşüncesinin vârisleri, rahat ve rehâvete erecek; buna mukabil, “vurulup tertemiz alnından yatanlar”, göğsünü siper edip düşmana geçit vermeyenler, millete hizmet yolunda, candan, cânândan geçenler, unutulup gidecek ve arkadan gelen nesiller hiçbir zaman yüksek ideâlleri ve ideâl insanı tanıma fırsatını bulamayacakdı ki işte bu oldu...

Böyle bir ülkede ise halk talihsiz, vatan da metruk sayılır. Böyle bir ülkenin bütün müesseselerini tahlile tâbî tutsanız, onda size ait ruhu kat’iyyen bulamazsınız. Orada ne ilim aşkı ne hakikat sevgisi ne samimiyet ve safvet ne de ahlâkîlik göremezsiniz. Aksine orada, millî bünye delik deşik, ilim bir hokkabazlık ve ilim yuvalarının da bir sirkten farkı yoktur. Hakikatı arama metoduyla orada, nesillere inançsızlık ve lâ-ahlâkîlik2 telkin edilir. “Yürekler merhametsiz, duygular süflî”, bakışlar hakikatsız ve yalancıdır o diyarda. Hele yığınlar, böyle bin buhran içinde kıvranırken, onu ayakta tutacak ruh ve ma’nâyı, sarıp sarmalayıp bir kenara atarak, sadece göze-kulağa, dile-dudağa hitab eden şeylerle mes’eleler ele alınıyorsa... Halbuki biz, ruhumuzu esaretten kurtarmak için yedi cephede sapır sapır dökülmüştük. Yoksa, bütün bu cansiperâne kavgalar, eşyaya bağlanıp yeni bir esarete girmek için miydi..?

Bugün, hemen her köşe başında, nesillerin yolunu kesen ve zaman zaman onların duygu ve düşünceleri üzerinden silindir gibi geçen “eşya-putu”, artık kitlelere mihrab olma iddiasındadır. Uslulaştırılıp millî ruh çizgisine getirilemeyen teknik ise bütün bütün bir vebâ... Onun, hayatımızı istilâsı, bizdeki fertlerin içtimâîleşip, kendini millete adama gibi, yüksek mefkûrelerin henüz gelişmediği bir dönemde başlaması, toplumu uyuz ve fertleri birbirinden kaçan huysuzlar haline getirdi ve insan, insanın düşmanı oldu. Ağa-köylü, işçi-patron, memur-halk, muallim-talebe, peder-evlâd birbirinin kurdu kesildi ve cemiyet her kesimiyle ölüme itildi. Eğer ara sıra o, kendine uzanan bir inayet eliyle belini doğrultma fırsatını bulamasaydı, bugün bütün bütün tarihten silinip gitmişdi.

Bundan ötürüdür ki o, dış cidarlarıyla restoreye tâbi tutulurken, kemikleşen ruhu ve karıncalanan kalbi itibariyle de ele alınıp gözden geçirilmesinde zaruret vardır.

Geleceği omuzunda bayraklaştırıp onu yükseltmeyi taahhüt edenler, her hamlede böyle bir mes’uliyetin ağırlığını vicdanlarında duydukları ölçüde, samimiyetlerini göstermiş olacaklardır. Bu kudsîler kadrosunun davâ ve düşünceleri hayata bağlı olmayacak aksine, hayat onların hakikat anlayışına uyacaktır. Ve onlar, duyulup bilinmeden şuursuzca yaşanan hayata, aşktan mahrûmiyete, vicdanlarındaki mes’uliyetsizliğe başkaldırarak “var” olduklarını göstereceklerdir.

Rehberleriyle bu hâle gelmiş bir toplum kendini yenilemeye (Rönesans) hazırlamış demektir. Emâreleri ufkumuzda belirmeye başlamış, böyle bir yeni var oluş hakkında, çok iyimser görünüyorsak, Rahmet-i Sonsuz’un inayetiyle “millet ağacı”nın sıhhatine itimadımızdandır.

1) Nescetmek: Dokumak, örmek.
2) Lâ-ahlâkîlik: Ahlâk dışı, terbiye hârici bir anlayış.


Diriltici Ruh

Bu ülkenin insanını, ayakta tutup yaşatacak ma’nâ ve hakikatler nelerdir? Düne kadar, onu idare eden ve dinamizmini koruyan ma’nâ, onun düşünce dünyasından ve iç yapısından geliyordu. Hatta onun, değer hükmü atfedilecek biricik yönü sayılan, aksiyoncu olması dahi, zamanın itibariliği gibi, ona has bu iç buudlaşmadan kaynaklanıyordu. Her sahada en mükemmel ve en olgun insanların yetiştirilmesini tekeffül eden bu ma’nâ, yüzlerce misâliyle, âdeta bir gergef gibi tarihimizin ruhuna nakşedilmiştir.

Salahaddîn’in, “Arslan Yürekli Rişar” a karşı civanmertliği, kibir ve gösterişten kendini göremez hâle gelmiş bu mağrur hükümdarı, hayretten hayrete sevk etmiş ve fevkalâde utandırmıştı. Alparslan’ın, “Romen Diyojen”i hüngür hüngür ağlatan mürüvvet ve âlicenâplığı; Antalya Kal’asında, barbar haçlılara karşı göğüs göğüse erkekçe döğüşdükten sonra, elde ettiği esirlerin bütününü hürriyete kavuşturan Kılıçarslan’ın asâlet ve insanlığı hep bu yüce ruhun zaferleriydi...

Fatih’in, Bizans surları önündeki -o devre göre- en muazzam ve modern ordusunun gücüne güç katan, ona çağının kilit ve anahtarlarını kazandıran o en önemli kuvveti de yine, Akşemseddinlerle temsil edilen bu ruh ve iman kuvvetiydi. Fatih, azgın maddî gücün temsilcisi değildi. O, askerî dirâyet, dehâ ve iktidarıyla bu yüce ruh ve inancı temsil ediyordu. Öyle olmasaydı, onun İstanbul’a girişi de Sezar’ın Roma’ya girişi gibi olmayacak mıydı..? Halbuki o, Bizans’ın bu eski pay-i tahtına, Mekke’yi fetheden kudsî ruhun affediciliği, müsâmahası, mağlûplara sonsuz haklar bahşetme ve civanmertliği gibi yüksek hasletleri temsil ederek giriyordu.

Ya o, bir hamlede, Mısır’ı fethedip İslâm âleminin tek temsilcisi ve yeryüzünün biricik Halifesi olma ünvanını kazanan Yavuz’un; bu büyük zafer dönüşünde, onu tanımayanlarca, halkın nümâyişleri içinde ve zafer takları altından geçeçeği beklenirken, Üsküdar’a kadar gelip geceyi orada geçirmesini ve henüz İstanbul halkı uykudan uyanmadığı bir saatte, sessizce “pay-i taht”a girmesini, bu ruh ve ma’nâya vermedikten sonra başka neyle izah edebiliriz?

Göklerin selâm durduğu, ruhânîlerin alkış tuttuğu ve her türlü gösterişten uzak böyle bir zafer dönüşü, ne mübecceldir! Kendini aşmış ve gönlünde binbir zafer cümbüşünü bir anda yaşayan böyle babayiğitler için, fânîler tarafından alkışlanmanın; gülbanklarla karşılanmanın, mehterin “kös vurup”, selâm durmasının ne ehemmiyeti var!..

Bizi ayakta tutan bu ruh, damarlarımızda, kanımıza karışıp kaynaşdığı, beyin guddelerimize taht kurup oturduğu dönemlerde, bir taraftan gönül dünyamızda derinleştikçe derinleşiyor, diğer taraftan da dünyanın kaderiyle alâkalı, devletler muvazenesinde, bize ait yerimizi sımsıkı korumaya çalışıyorduk. Âh, nasıl oldu da,bir zerresini dahi fedâ etmeyi düşünemeyeceğimiz o yüce ruh, böyle çürüdü ve delik deşik oldu!.. Herhâlde bu fâciayı, bir solukta, birkaç ülkeyi birden fethedip sonra da kendi insanının alkışlarından kaçarak, gururunu Üsküdar topraklarına gömen hasbî ruhlarda aramamak gerektir. Fâcia olan yumurta kadar zaferini bayraklaştırarak, dünyayı velveleye veren ve “pay-i taht’a” bir “Amnofis” gibi giren, kendini ululuğa kapdırmış gururun kapı kullarında, özü-sözü, karakteri belirsiz ölü ruhlarda aramak gerektir. Birinciler, diriltici soluklarıyla, milletin hayat kâsesini ellerinde taşımalarına karşılık; ikinciler, toplumun beyninin içine yerleşmiş birer “tümör” gibi onu her kesimiyle bütün bütün felce uğratmışlardır.

Evet, ilim adamlarıyla, vüzerâsıyla, ricâl-i devlet ve tebâsıyla bütün bir milletin hayat ve bekâsının teminatı olan millî değerleri yıkıp geçen, bu devşirme ruhtur ki; insanlık ve mürüvvet yerine sunîliği; yiğitlik yerine nâmertliği; rûhî düşünce yerine kaba kuvveti, kerâmet yerine hokkabazlığı; inanç yerine ilhâd ve “reybîliği” 1 koyarak, toplumu can evinden vurmuştur. Ve artık, tamamen kendini boşlukta hisseden yığınlar, fevkalâde bedbîn, fevkalâde ümitsiz ve dermansızdırlar. Böyle bir toplumda; ruh, kolsuz kanatsız, vicdan ledünnî zevklerden mahrum; gönül bir kısım hasis menfaatler uğruna binbir uğursuz heyecanın kaynağı hâline gelmiştir. Nihayet böylesine gerilerden geri bir hayat dekoru içinde, tembellik, plânsızlık ve cehâletin kolları arasında yetişip gelişen; aşksız, heyecansız yığınlar, ses sanatkârlarının; ama tamamen ilâhiliğini kaybetmiş nefes ve soluklarıyla, kudsîlerden kudsî kelimelerin ticaretinin yapılmasını, kanaat ve düşünceleri adına çok büyük şeyler zannederek, hep alkışlayıp uykuya devam etmişlerdir.

Âh, o istismârcı yaramaz hokkabazlar! Vah, o aldatılan mazlumlardan daha mazlum yığınlar!..

Bütün bunlar oldu ve olacaktı da. Zira toplum, kendini yenileme kertesine gelmiş olmasına rağmen, ışıktan yoksun ve yol gösterici fikir adamından mahrum bulunuyordu. Garb, kendisini yenilerken, onun o günkü felsefî düşüncesini temsil eden “Descartes”, hür olmayan düşünceye düşünce nazarıyla bakmamasına karşılık; bizde tefekkür, çoktan sarılıp sarmalanıp bir kenara konmuştu. O devirde batılı düşünür, eşyâ ve hâdiselere nüfûzda, kâinat kitabına olan aşkından,Yaratıcı’ya giden yolları araştırırken; bizde inkılâb diye binbir şenaâtin kol gezdiği “Lâle Devri”, daha doğrusu milletçe çakırkeyf olma devri yaşanıyordu. Dünyanın bir kesiminin, “âyât-ı tekvîniyye”yi2 düşünce menşûrundan3 geçirerek kâinatları fethetmeye koyulmasına karşılık; beri tarafta bir girdap hâlini almış ve bütün değerlerimize meydan okuyan bir nefsânilik ve ruh sefâleti...

Ve işte böyle, hasımlarının, gulyabânîler gibi uyanıp, üzerine saldırması ve dostlarının “Binbir Gece Masalları” nevinden zevk ü safâ, hatta gaflet içinde bulunmasından, zavallı insanımız her gün biraz daha kendinden uzaklaşıyor ve o güne kadar varlığının en büyük teminatı olan millî değerleri, birer birer tarihe gömüyor ve ortadan kaldırıyordu. Zira artık, büyük başarıların, cihan hakimiyetine ulaşmaların, insan ruhuna estirdiği gurur ve kendini beğenmişliği, Anadolu yakasında gömüp “pay-i taht”a öyle giren ve en büyük zaferini müteâkip, geceyi bir dehlizde geçirerek nefsini hırpalayan, halkın alkışları karşısında buram buram ter döken yiğitler yoktu görünürlerde... Onların yerini, bir kısım günübirlikçiler; sefil arzularının esiri toy ruhlar; başkaları için var olma zevkinden mahrum dermansız gönüller almıştı...

O gün bugün kendini arayıp duran nesiller, tekrar tekrar iğfâl edilip, tekrar tekrar saptırıldılar. Görmedikleri ezâ, çekmedikleri cefâ kalmadı. Eğer bir inâyet eli imdada yetişip de fikir ve ruh cephesinde, iman ve ahlâk cephesinde ona diriliş yolunu göstermeseydi, o bugün, bütün bütün zâyi olup gitmişti. Hem de bir daha dirilmemek üzere...

Şimdi bütün iş, ona, kendini idrak ettirip, ruhuyla bütünleşmesini sağlamak ve onu maddeye esâretten kurtarıp gönlünü yüksek ideâllerle donatmaktır. Âh, keşke bu yüce vazifeyi arızasız yerine getirebilseydik!..

1) Reybilik: Şüphecilik
2) Ayat-ı tekviniyye: İlâhî Kanunlar
3) Düşünme menşuru: Düşünce süzgeci


Buhranlarımız

Şu muhteşem kâinat kitabındaki âhenk, eşyânın birbirine destek olması ve birbiriyle baş başa, omuz omuza vererek bir bütün teşkîl etmesiyle devam etmekte; her türlü yıkılım ve tahrîb ise birbirine zıt akımların çarpışmasından meydana gelmektedir. Cereyanlar arasındaki müsâdemenin şiddeti nisbetinde de tahrîb fazla olmaktadır.

İnsan cemiyetleri de öyledir; duygu, düşünce, tasavvur birliği ile bir araya gelmiş ve aynı terbiye ile ruhda kemâle ermiş bir toplum, fevkalâde bir nizam içinde ve istikbâl va’dedicidir. Farklı düşünce ve mütâlâalarla gelişmiş ve iyi bir terbiye görmemiş yığınlar ise, içinde ihtirasların, kinlerin, nefretlerin kol gezdiği bir kargaşa ve huzursuzluk topluluğudur.. ve bu topluluğun hayır adına va’dettiği hiçbir şey de yoktur. Böyle bir “telâtüm-ü emvâc” 1 içinde ferdin kararını bulup oturaklaşması, milletinde sükûnet ve istikrara kavuşması ise zorlardan zor, belki de imkânsızdır. Ve hele, toplumun ana müesseseleri, çalkantının “merkez-üssü” durumunda ise... Evet, işte o zaman cemiyyet, bütün bütün nizamsız ve dolayısıyla da binbir fezaat ve ürpertinin oynaşıp-kaynaştığı bir kaos haline gelmiştir. Oysaki kâinattaki ilâhî nizam ve âhenk gibi, insan cemiyetlerinin de düzenli olması, hem tabiattaki “âlemşümûl” armoniye uyulması bakımından, hem de fıtrat kanunlarıyla çatışılmaması açısından lüzumlu ve zarûridir. Kâinat kitabındaki umûmî âhenge uymayan her hareket bir fiyasko, bu yanlış hareketin kurbanı olan toplum da bir talihsizler yığınıdır.

Bu itibarla, ard arda neticesiz tazyiklerin, misilleme adıyla karşılıklı tecavüzlerin “fâsit dâire”ler teşkîl ettiği bir cemiyette, anlaşmazlıkların, kararsızlıkların ve hele, kalb ve rûh yetersizliklerinin meydana getireceği kargaşa; öyle korkunç bir kasırga hâlinde etrafı saracaktır ki, onun dehşetinden kimse, ne olup bitenleri ne de onların gerçek sebeplerini düşünme ve araştırma fırsatını bulamayacaktır. Ve tabîi bu arada, peşi-peşine cereyan eden müsademelerden, millet ağacı tekrar ber-tekrar sarsılacak; yer yer yuvalar yıkılıp gidecek; fertler de şaşkına döneceklerdir. Bâri, bu korkunç yıkılım karşısında, inanç ve düşünce plânında toplumun imdadına koşanlar, nizam anlayışına, yenilenme inancına, iknâ kabiliyetine, ihlâs ve samimiyete sahib olsalardı! Heyhât, ne gezer!.. Aslında, bunların hemen hiçbiri, ne berrak bir dünya görüşü ne bir ilk plân ve sistem, ne de bir mukadderat endîşesiyle bu işin içine girmiş değillerdi. Belki, büyük bir kısmı itibariyle, tehlikeyi, bu ilk sezen ve irkilenler dahi, fevkalâde hissî, fevkalâde kindar ve nefsânîlikleri uğruna her türlü tegallübe, tasalluta, tahakküme2 “evet” diyebilecek kadar ham ruhlu kimselerdi...

Ne acıdır ki hiçbir düşünce ve anlayışla izahı kâbil olmayan bu kavgada, daha doğrusu bu curcunada; en çok gadre uğrayan ve devamlı sarsıntıya maruz kalan da masûm halk yığınları oluyordu. Yüzlerce yıllık harsı ve tarihî değerleriyle kaynaşmış, bütünleşmiş bu saf-yığınlar, nereden gelip nereye gittiklerini, kimin hesebına hareket ettiklerini bir türlü kestiremeden, dalâletten dalâlete sürükleniyor ve fevkalâde bir şaşkınlık içinde yüzüp gidiyorlardı. Ve hele, kendisinden ışık ve işaret beklediği münevverinin, mâzî ve mefahirini inkâr edişi, nesebsizliğe pey çekişi onu, bütün bütün yolsuzlaştırıyor, soysuzlaştırıyor ve uğursuzlaştırıyordu. Nihayet, binbir kötü niyetle toprağımızın bağrına serpilen yümünsüz tohumlar, boy atıp gelişince, cemiyyet de her kesimiyle müsademeye hazır “düşman-kamplar” hâline geldi.

Bir tarafta, her türlü “ibâhîliği” 3 hoşgören ve bir çırpıda bütün mukaddeslerini silip geçen, bütün millî değerlerini tezyif eden uğursuz ve serâzât bir güruh ki bunların eline düşen ferd, hiçbir kayıt altına girmeyen bir serseri; yuva, “Hollywood” artistlerinin barındığı bir payvon; toplum da binbir maskaralığın kol gezdiği bir karnaval vaziyeti arzediyordu. Böylece de zaten asırlardan beri içtimâî erozyonlarla aşındırılmış millî rûh bu uğursuz ellerde, tamamen felce uğratılarak yatağa düşürülmüş oldu. Keşke, bu menfî hareketler karşısında, kendi rûhuna sahip çıkmak isteyenlerin davranışları, yürekten, yiğitçe, merhametli ve müsbet olsaydı!.. Heyhât!.. Bunlar da; bir kısmı itibariyle beklenen dengeyi kuramadılar ve topluma emniyet telkin edemediler.. aksine, bunlar da aşırılığa, kısmen aşırılıkla mukabele ederek, pek çok güzel, doğru ve yararlı şeylere kıydılar. Bu kör döğüşünde, nice defa hak, hem de yine hak uğruna katledildi. Kaç defa, yanlışlar doğru, doğrular da yanlış gösterilerek kitleler aldatıldı ve yığınlar birbirine düşürüldü. Yer yer hasım kamplar arasında patlak veren kavgalar, her iki zümreyi de eritip tükettikten başka, millî bünyede de kapanması güç rahneler açtı.

Evet, bu umûmî curcunada, her an yüzünü ekşitip dişlerini gıcırdatan ve karşısındakinin gırtlağına sarılmak için bahaneler arayan gözü dönmüş “mülhit-ruh” zaten bu güne kadar zararlı ve tahribkâr olmuştu. Buna karşılık, müdafaasını mâkûl bir sisteme bağlayamamış ve kine “kin”le; öfkeye “öfke”yle mukabele eden saf-derûn toy ruhlar da muvazeneyi koruyamamış, yanlış hareketlere girerek hasımlarının eline koz vermişlerdi. Ve işte böyle, bir tarafta bütün millî değerlerini red, mâzî ve mefâhirini inkâr eden ve yabancılaşa yabancılaşa tamamen mâhiyet değiştirmiş; hürmetsiz, sevgisiz, tarihsiz, inançsız ve iştahlarının esirî sefîl varlıklar; beri tarafta da bu hilkat garîbelerine karşı, bir ölçüde öfkeyle, tecavüzle, mukabele eden, mücadele rûh ve düşüncesini henüz kavrayamamış heyecanlı delikanlılar... Millet, yıllar yılı, bu zıt akımlardan meydana gelen dalgalarla pençeleşti; girdapları göğüsledi, tekrar tekrar hırpalandı ve defalarca ümitsizliğe terk edildi...

Şimdi, bütün milletçe, bu zararlı akımları “nötr” edecek; hakikata saygılı, Hakk’ın hatırını herşeyden üstün tutan, akıl, iz’an ve insaf sahibi; dimağı aydın, gönlü nurlu, rûhu çok yukarılarda pervâz eden ve atalarımızdan tevârüs4 ettiğimiz bütün millî değerlerimize, örf ve âdetlerimize, sanat ve kültürümüze, ahlâk ve terbiyemize saygılı ve hürmetkâr bir hasbîler kadrosu beklenmektedir. Bu kadro, asırlardan beri bizi ayakta tutan milletin rûh kökünü ve tarihî değerlerini devirici olmayacak; bilâkis onlara, gelişen dünya şartları karşısında canlılık kazandıracak ve onları millî bünyenin birer parçası sayarak sahip çıkacaktır. Millet benliğinin, böyle kahrolup gitmekle yüz-yüze bulunduğu bir dönemde, onun kurtarılma vazifesini üzerine alan, “mukaddes çile”nin sahibi bu kudsîler ordusu, yıllardan beri, içten içe toplumu kemiren dâhilî kokuşma ve sürtüşmeleri bertaraf ederek, yığınlar arasında bir “sulh çizgisi” te’miniyle, bugüne kadar her kullanışında cemiyetimizi dâğidar eden, her iki zümrenin köhne metodlarını, zararlı taassublarını, inhisarcı düşüncelerini ortadan kaldırıp, en olgun insanlara yaraşır şekilde, her hayrı alkışlayacak, her kötülüğü de tesirsiz hâle getirecektir.

Cemiyetin baş ağrılarının had safhaya vardığı; gerçek düşmanlık ve düşmanlarımızın apaçık ortaya çıktığı; bağlı bulunduğumuz dünya ile aramızdaki diyaloğun hergün biraz daha kuvvet kazandığı bu günlerde, milletçe fevkalâde ümitli ve dirileceğimiz inancını taşımaktayız.

1) Telâtüm-ü emvac: Dalgaların birbiriyle çarpışması.
2) Tahakküm: Zorla hükmetmek.
3) İbahilik: Her şeyi mübah saymak.
4) Tevarüs: Mirasa konma.


Hak Düşüncesi

İnsan hayatının en yüksek gâyesi, ferdin yükselip rûhuyla bütünleşmesi, “fizik ötesi” aydınlıklara ulaşarak, Yaratıcı’nın esrârına vâkıf olması ve rûhânî zevklere ermesidir. Bu ulvî hedefe doğru kanatlanan ruh, hep mutlu; bu istikamette gösterilen her gayret içlere aydınlık verici ve mübeccel; bu hayatı ele alan insan fazîletli ve öyle insanların ülkesi de fazîlet beldesidir.

İnsanı, hayvanlardan bir hayvan telâkkî eden düşünce, ona en büyük kötülüğü yapmıştır. Bu düşünce, evvelâ fertte yücelme arzusunu yıkmış; onu alıp, fazîlete götürecek yolların bütününü tıkamış ve insan cemaatlerini, haşerât sürüleri hâline getirerek, onları, kendilerine eğilme, kendilerini kontrol etme idrak ve irâdesinden mahrum bırakmıştır. Bu telâkkiye göre, kuvvetlinin zayıfı yok etmesi; mücadele imkânı bulamayanların kahrolup gitmesi gayet tabiî ve zarurîdir. “Natürel seleksiyon”dan alınan bu anlayışın, insan cemaatlerine tatbîk edilmesi, hakka hürmet hissini yıkmış; kuvveti azgınlaşdırmış ve hürriyet fikrini sınırsızlaştırarak, insanı diğer canlılar seviyesine düşürmüştür. Bu yanlış telâkkiye göre hak, bütün müesseseleriyle kuvvete bağlanmış; kimin bedeni, pençesi, yumruğu kuvvetli, kimin, kalemi, cerbezesi yerinde; kim, ileri gelenlerle münasebet içinde ve varlıklı ise, o haklı görülmüş, alkışlanmış; kim de zayıf, iktidarsız, parasız ve müdâhene bilmiyorsa, hep horlanmış ve küçük görülmüştür. Ve tabiî, bu arada, rûhun kuvveti, hakkın kuvveti, inancın kuvveti hâfızalardan silinerek, nesillere unutturulmağa çalışılmıştır. Bu durum ise hak ve ehl-i hakkı,mütegallib1 zâlimler karşısında zayıf düşürmüş, dolayısıyla da zillete uğratmıştır. Hele bunun ardından, insan nefsini şaha kaldıran, şahsî haz ve menfaatlere düşkünlük gibi, alçaltıcı düşüncelerin ruhları çepeçevre sarması, bu iklim insanını bütün bütün zâlimlerin oyuncağı hâline getirmiştir. Artık toplumca, aç kurda karşı sevgi gösterilmekte; o da dönüp bu canlı cenâzelerden dişinin kirasını istemektedir.

Geçen asırlarda, zâlimlerin konaklarının etrafında, mutluluk araştırma uğruna, zillet gören, horlanan, buna karşılık, zulmü alkışlayan, zâlime methiye çekenlerden halkalar teşekkül ediyor; kuvvete tapanlardan kuyruklar oluşuyordu. Daha sonra ise bunların yerine, o güne kadar zulme uğradığını iddia eden ayrı bir gürûh; hem de kin ve nefret hissiyle ortaya çıkacak ve “lânet ile anılan cebâbirenin en küstahına rahmet okutturacaktır.” Bu dönemde de yine kuvvet hâkim, hak ve haklı onun elinde esir... Değişen şey, sadece müstebit bir azınlığın yıkılması ve istibdadın tevzi’ edilmesinden ibarettir...

Eskiden zulüm ve gadir bir veya birkaç şahısdan gelmesine karşılık, şimdi yığınlar zâlimdir. Geçmişin gaddâr fertlerinin yerinde, her tarafa yayılmış şebekeler vardır. Artık cemiyet içinde, yaşayan onlar, gülüp eğlenen onlar ve her tarafta neşeli görünen onların uğursuz ve sarhoş çehreleri... Bu toy-düğün içinde mazlumun iniltisini ne duyan ne de ses veren var!..

Bu hususlar, ne ilk hâlleri, ne de acıklı ve ızdıraplı neticeleriyle bizim dünyamızın görüp bildiği şeyler değildi. Bunlar, hemen bütünüyle ilk defa, hak mefhumunun bilinmediği, hürriyet anlayışının su-i istimâl edildiği, batı toplumu içinde belirdi. Sonra da “sanâyi inkılâbı” ve gelişen teknolojinin vesâyâsı altında, dünyanın her tarafına yayıldı. Henüz gelişmemiş ülkelerin, ilme ve tekniğe duydukları aşırı sevgi ve alâka sayesinde, hemen her yerde hüsn-ü kabûl ve misafirperverlik gördü. Böylece, ilim ve teknolojiye gösterilen iştiyak, gidip, berbat bir “açık kapı” siyasetine incirar2 etti. Artık, parola sorulmadan, millî bünyeye uyup uymadığına bakılmadan, herşey içeriye alınıyor, herşeye evet deniyordu; tabii, daha çok da içtimaî bünyeye zararlı olan şeylere... Böyle bir devreden sonradır ki; bu ülkenin insanı, Bavyera çılgınlığı ve Anglosakson ahlâkıyla, aldatan aldatana, ezen ezene... Kuvvet, tek söz kesen; hürriyet dillerde pelesenk ve her mefsedetin dayanağı!..

Bu yeni felsefeye göre, tüccar, malını istediği fiyata satmada; ihtikârcı, mevsim kollayıp mal stok etmede; bir kısım kimseler, atalarının fâtihler olarak gittikleri ülkelere, bilmem hangi maksat ve gaye için gitmede; hergün biraz daha azgınlaşan ve şirâzeden çıkan neşriyat, hem de irfan adına, “lâ-ahlâkiliği” 3 en ücra yerlere kadar götürmede; göze, kulağa hitab eden “yayın organları”yla, düşünce istikameti, din, dil tezyif edilmede; mektep çağındaki gençler, her türlü yüksek duygu ve millî değerleri ezip geçerek “kargaşa”ya pey çekmede; dînî his ve düşünceyi istismar edenler, her mırıldanışlarına karşılık, halktan birşeyler beklemede ve birşeyler cerretmede4 hürdürler ve böyle davranmakta da hem haklı, hem de akıllıdırlar! Âh, bütün melânetlere geçit veren hürriyet, sen ne zâlimsin!..

Evet, bugün insanlığın büyük bir kısmını kıskacı içine alan bu düşünceye göre, çok hasta celbetme yolunu keşfetmiş bir tabip; haklı-haksız her davayı omuzlayan bir avukat; ilim ahlâkı ve mesuliyet duygusundan mahrum ve çizdiği projelerle sadece kazanmayı düşünen bir mühendis ve mimar; hançeresini, halkın saf duygularını istismarda kullanan ağıtçı sanatkâr; sattığı gıda maddelerini akla hayâle gelmedik şekilde bozan ve fakat, müşteri temin etmesini de bilen satıcı; sahte ilaçlarla, halkın sağlığıyla oynayan eczacı; yağı patatesle, sütü su ile karıştıran mandıracı akıllı ve becerikli; buna mukâbil, kendi hakkı kadar başkalarının hak ve hürriyetlerine de saygılı olan, fazîlet için yaşayan yüksek ruhlar aptal ve muhâkemesiz!..

Temelinde, herşeyin maddeye dayandırıldığı böyle bir dünyada, hakiki insan ve insanî cemaatler yerine, bir hayvan topluluğu, bir cismaniyet ve beden insanlığının ikâme edilmesi, insanî değerler ve hak mefhumunun unutulması tabiî ve kaçınılmaz olur. Oysaki insanlığın mutlu geleceği, hakka gereken değerin verilmesine; onun, bâtılın savletinden kurtarılmasına; hürriyet anlayışının sınırlandırılmasına; düşünenlerin, çalışanların, başkaları için yaşayanların ve hayatlarının meyvelerini milletlerine armağan edip bir garib gibi bu dünyadan göçüp gidenlerin hürriyetlerine arka çıkıp, onları “ilelebet” yaşatmakla mümkün görülmektedir.

Evet, artık bizler, bedenî hazlarının esîri ve alçaltıcı duygularla hergün biraz daha sefîlleşen çehreleri görmek istemiyoruz. Bizler, hakka esir olmakla, vicdanında huzura ermiş ve zâlimlerin karanlık ve şâibeli işlerinden uzak kalabilmiş, nâsiyesiyle semâvî güzellikleri aksettiren, temiz sîmâları görmek istiyoruz. İnanç ve ümîdin, hizmet ve sevincin, sevgi ve insanlığın rengârenk birer çizgi hâlinde billûrlaştığı bu çehreleri, mesut ülkenin koruyucu melekleri sayıyor ve alkışlıyoruz.

Sonsuzluğa doğru aka aka durulmuş, talihine şükran hisleriyle tebessüm eden ve deryada mâhînin, sahrada âhûnun diliyle bütün güzelliklerin kaynağı, Yaratıcı’yı araştırıp soran, ebed bezmiyle kendinden geçmiş bu hakikat erleri ne mübecceldirler!..

1) Mütegallib: Zorba. Hak ve hukuka hürmet etmeden geçinen.
2) İncirar: Bir neticeye doğru çekilerek sona erme.
3) La-ahlâkilik: Ahlâk dışı bir anlayış.
4) Cerretme: Para toplamak.


Tufeylî

Tufeylî, başkalarının sırtından geçinen, onlara dayanarak hayatını sürdüren bir parazit, gözü hep elin âlemin kapısında bir asalaktır. O, her gürültüyü bir düğün, her kaynaşmayı bir ziyafet zannedecek kadar hazım sisteminin altında kalmış bir irâdesizdir. Bu itibarla,kendisine gösterilen her tebessümü bir davet mukaddimesi, her kaşıntıyı bir sadaka verme hamlesi sayarak, daima ümitlenir ve hep yutkunur durur.

Tufeylînin böylesi, mide ve bağırsaklarının esiri bir sefil ve zavallı bir parazittir ki hep kendi irâdesine kement atar, hep kendi ruhunu sefilleştirir. Onun, başkaları nazarındaki sevimsizliği kat’i görülse bile, bütün bütün zararlı olduğunu iddia etmek oldukça zordur. Vâkıa, zararlı dahi olsa, çevrenin ona karşı sürekli nefret ve teyakkuzu, tufeylînin başkaları tarafından taklid edilmesine mâni olacağı gibi, kısmen dahi olsa, onun tufeylîliğini de engelleyecektir.

Ya fikren tufeylî çocuk düşünceliler, acaba onlar için de aynı şeyleri düşünebilir miyiz? Kendini bulamamış, benlik sırlarına erememiş, işi hep taklid bu türlü sefîl tufeylîler için... Evet, bu mel’anetlerin elinde, yığınlar dâima perişan, düşünceler de karmakarışık olmuştur. Dün bir toteme dilbeste, bugün bir başkasına; yarın hangi puta destan tutacakları belli olmayan bu ham ruhların arkasında, kitleler tamamen şaşkın, millet de derbeder olup gitmiştir.

Bunların, ne canlı bir düşünceleri, ne istikbâl va’deden bir plânları, ne de istikrarlı bir halleri vardır. Hele, değişen şartlarkarşısında, öze sadakatı koruyarak, hâdiselerin eksantriğinden istifade ile aksiyoncu olmak, bunlardan fersah fersah uzaktır.

Zaten mevsimlik düşünceleriyle, neyi ve kimi tutacaklarını önceden kestirmek de, âdeta imkân hâricidir. Bugün yahşi çektiklerine, bir müddet sonra lânet okumaları gayet tabiî ve olağan şeylerdendir. Dün yerin dibine batırdıklarını, bugün bir uluhakan gibi şişirip göklere çıkarmaları da nâdir olan vakalardan değildir. Bu itibarla, onların, ne tutup birisini, semâvî hüviyetler bahşederek melekleştirmelerine, ne de bin lânet deyip gayyâlara savurmalarına kat’iyyen itimat edilmemelidir.

Evet, ne onların omuzlarında yükselenler emin olup övünmeli, ne de tard ettikleri, ümitsizliğe düşüp mahzun olmalıdır. Zira, hiçbir irâde eseri göstermeyen bu akılsız nâmerdler, hergün ayrı bir mes’elenin havarîsi kesilip, ayrı bir nağme tutturageldiklerinden, bugün yerdiklerini yarın övmeyeceklerine, övdüklerini de yermeyeceklerine dâir, herhangi birşey söylemek âdeta imkânsızdır.

Bir bakarsın onlar, bir hizib veya grubun en hararetli dellâlı kesilmişlerdir. Ve o hususda müsâmahasız, merhametsiz ve insafsızdırlar. İstediklerini cennetlere kor dilşâd1, istediklerini gayyâlara atar, nâşâd2 ederler. Bir de bakarsın, o güne kadar kavgasını verdikleri yüce ideâllerin, en amansız hasmı kesilmişlerdir. Yıllarca uğrunda cansiperâne mücadele verdikleri şeyleri, bir hamlede yerle bir eder ve değişik şeylere destan tutmaya başlarlar. Bir bakarsın, devâir-i devlette3 yer kapma, kelepire koşma, onlar için mukaddeslerden mukaddes bir cihad; bir de bakarsın bu vatan ve bu millete hizmet etmek, onların nazarında küfür ve ilhad... Bazen, sarıya elpençe divan durup, turuncuyu alkışlamak en yüksek bir gaye; bazan ıspanak rengini selamlayıp, mora gamze çakmak biricik mefkûre...

Âh akılsız mukallid, yaramaz aptal! Sen daha ne zamana kadar tufeylîlik yapıp başkalarının “ak” dediğine ak, “kara” dediğine kara diyeceksin? Yıllar var ki sen, hep başkalarının tezgahlayıp sahneye sürdüğü oyunlarla meşgul olup, onların türkülerinde kendi dünyana ait nağmeleri araştırıyor, özüne ve safvet-i asliyene4 yüzde yüz yabancı bir sürü ecinnî düşüncesiyle uğraşıp ömür tüketiyorsun. Seni tutup ulvîleştirecek, fazîletlerin kol gezdiği iklimlere yükseleceğine, gidip şerlere gömüldün. Aradıklarını, hiçbir zaman bulamayacağın çorak yerlerde araştırdın. Çölde gül, mezbelelikte ıtriyattan birşey araştırır gibi!.. Kaç defa, en aydın, en sünnî atmosferini bırakarak, yolların en çapraşığı ile en karanlık dehlizlere yuvarlandın. Kaç defa, Ömer’lerden kopup, Nazzam’ların5 arkasına düştün, Yavuz’ları terk edip Şah İsmail’lerle hemdem oldun! Söyle, Allah aşkına! Sen benden misin, yoksa şu kızılca başlardan mı..?

Senin siyaset ve idare anlayışın, hep başkalarını taklit ve taklitleri alkışlamadan ibaret kaldı. Kendi düşünce çizginde, hasımlarını idare edeceğine, onların, bin bir fezaat olan icrâtlarına hayranlık duyup, saf yığınları dalâletten dalâlete sürükledin!.. Böyle yaptın; çünkü aklını kullanmıyor, kendi düşüncelerine itimat edemiyor ve kendi şahsiyetinden kuşku içindeydin. Böyle yaptın; çünkü süflörün sana böyle fısıldıyordu!..

Şimdi, eğer sende bir düşünce ve irâde bulunduğuna inansaydım; “Bari arkandaki yığınlara acı!” diyecektim. Heyhat! Seni, bu kadar oynak, bu kadar “yüzer-gezer” bulduktan sonra, bunu demeye dahi cesaret edemiyorum.

Âh, o binbir sefalet içinde perişan olup giden zavallı yığınlar! Olan hep onlara oldu. Hodgâm ve bencil bir kısım rehberlerin, hem de kör ve sağır olan bu rehberlerin, hergün ayrı bir vâdîde onlara seyir ve tenezzüh va’detmeleri; hergün ayrı bir yalancı ışıkla onları aldatmaları, bütün bütün o zavallıların zillet ve perişaniyetlerine sebebiyet verdi. Evet, bu tuhaf rehberler onları, birgün batı pınarlarının başında, bir başka gün Amerika yakasında, diğer bir gün İran-Turan çayırlarında sürükleyip durdular. Yığınlar olup bitenlerden birşey anlamıyor; tufeylî, kapı kapı düşünce dilenciliğinden usanmıyor, durmadan mihrabdan mihraba koşuyor, durmadan kıble değiştiriyor. Hem de yalancı mabudlarından, hiç mi hiç iltifat görmemesine rağmen!..

Kimbilir, belki de mes’elelerimiz etrafında kenetlenip, kendi dünyamızı kuracağımız, kendi siyasetimizi belirleyeceğimiz âna kadar da bu böyle sürüp gidecekdir!

1) Dilşâd : Sevinen, kalbi hoş olan.
2) Nâşâd : Mahzun, tasalı, kederli.
3) Devâir-i devlet : Devlet daireleri.
4) Safvet-i asliye : Aslî hüviyet, öz.
5) Nazzam : Felsefî mes’elelere çok dalmış ve Mutezile mezhebinin Basra ekolünün temsilcilerinden bir şahıstır.


Mukaddes Azap

İnsanoğlu bu dünyada, kendini bulma, özüne erme uğrunda, tehlikeleri çok, geçidi yok; önünde sarp dağların, derin derelerin bulunduğu upuzun bir yolda, seyahata mecbur edilmiş garip bir yolcudur. O, bilmediği bu uzun yolda, karşısına çıkan güçlüklerle pençeleşerek, sıkıntıları göğüsleyerek, derbentleri aşarak, varıp kendisine gösterilen hedefe ulaşmak zorundadır. Zira böyle bir yolculuk, herkese ancak bir kere nasib olmakta ve her ferdin ölümsüzlüğe ermesi de bu biricik seferle temin edilebilmektedir.

Aslında böyle bir seyahat, sadece insanoğluna mahsus da değildir; belki derecesine göre her yaratık, daha ilk varlığa ererken, böyle çok meşakkatli bir sefer zarûretini de beraber getirir. Sonra da kendine has hüviyete ereceği, özüyle ortaya çıkacağı, hatta bazen ikinci bir varlığa dönüşeceği âna kadar da bir lâhza durup dinlenmeden, kalıptan kalıba dökülür ve şekil değiştirir durur... Izdıraplı, sıkıntılı ve her an birkaç defa ölüp dirilmek suretiyle...

Sular, hararet görmeden buharlaşıp duruluğa eremezler. Tohum, çatlayıp çürümeden sümbül ve başak hayatını netice veremez. Irmaklar çağlaya çağlaya, kayalara çarpa çarpa damınır, saflığa erer ve bulutun gözündeki damlalara denk hâle gelir... Kar-kış olmadan bahar gelmez; gelse de kadri kıymeti bilinmez. Altın, kıymet ve parlaklığını; çelik, mukavemet ve sağlamlığını, içinde eridikleri pota ve kazana borçludurlar. Kemikleşmiş toprak, tepesinde yıldırımların çaktığı nisbette, dirilir, kabarır ve binbir çiçeğe dâyelik makamına yükselir. Karanlık, kendi zararına, aydınlıkları bağrında geliştirir; kış, mekiğini, hep bahar hesabına hareket ettirir. Bundandır ki her kışı bir bahar, her geceyi bir nehâr1 takib eder durur. Ölümler, dirilmek için, ızdıraplar da daha revnakdar bir hayata ermek içindir. Fert, hayatı boyunca, ellibin defa ölüp dirilmekle, “egonun” karanlık ve yanıltıcı baskılarından kurtularak, rûhda ebediyete ulaşır. Cemaat, çektiği sıkıntılar ve karşısına çıkan gâilelerle pençeleşe pençeleşe pişer, olgunlaşır ve ölümsüzlüğe erer.

Ebedî varlığa ermek için, ölüp ölüp dirilmek ne zevkli; her hırpalanışı bir tenbîh sayarak silkinip kendine gelmek ne hoş; binbir bâdire içinde ümidini koruyarak, geleceği kucaklamak ne büyük kahramanlık!

Yaşadığı hayatı inanç ve şuurla yaşayanlar, düşüncelerinin aydınlığında ümitten kanatlarla, uçar gibi geçer giderler, bu mihnet yurdunu ve onun kandan irinden deryalarını. Bilirler durulup saflaşmak için buraya geldiklerini. Ve bu uğurda, Nesîmî gibi derilerinin yüzüleceğini, Mansûr gibi berdâr edileceklerini2. Kahr u lütfu bir bildiklerinden, dermanı dert içinde gördüklerinden, başlarına gelenleri, zevk ve hayranlıkla seyreder ve kat’iyyen paniğe kapılmazlar. Paniğe kapılmak şöyle dursun, her yeni musîbet, onların sînelerinde, değişik nağmeler meydana getiren bir mızrap hâline gelir ve onları yeni yeni heyecanlarla coşturur. Tipi-boran, ulu dağların zirvelerinde ne ise onlar için ızdırap da aynı şeydir. Hatta bir bakıma ızdırapsız yaşamak, onlar için dayanılması güç bir azap ve ölümdür. Hele milletleri muzdarip ve millî değerleri de tahrîb edilip duruyorsa!..

Hakk’ın en şanlı kulları, “bir an belâ-yı dertten cüdâ” 3 kalmadılar. Milletlerinin önüne düşüp onları aydınlığa çıkaranlar da... Günümüze kadar ter ü tâze fikirleri ve orijinal tesbitleriyle insanlığın ölümsüz rehberlerinden biri sayılan Ebû Hanîfe, saygısızca hırpalandı, zindanlara atıldı ve inim inim bir hayat yaşadı. Ahmet bin Hanbel, âdi bir insan gibi tartaklandı ve bayağılardan bayağı işkencelere maruz bırakıldı. Hem de yıllarca!.. Serahsî, koca kâmûsunu (el-Mebsût) habsedildiği kuyu dibinde te’lîf edip meydana getirdi. Ve daha çileli niceleri... Bu olgun rûhlar, âdeta preslerde sıkılıyor gibi işkencelere uğratıldıkça, başları gökler ötesi âlemlere yükseliyor ve aydınlanan gönülleriyle, milletlerin dirilişi yolunda, ebedî birer ışık kaynağı haline geliyorlardı. Campanella, zindanda; Cervantes esarette; Dostoyevski, kürek mahkûmu iken kendilerini keşfedebilmiş ve milletlerinin gönüllerinde ölümsüzlüğe ulaşmışlardı...

İnsanlığa hizmet düşüncesini taşıyan herkes, vazifesinin kudsî, seferin uzun, yolların da yokuş olduğunu ve bu yolda, çeşitli şirretliklerle karşılaşacağını,her köşe başında ölümle burun buruna geleceğini, bir canî, bir serseri gibi hakarete uğratılacağını; hattâ çok defa insanca yaşama haklarından mahrûm bırakılacağını bilip, bu kudsîler yoluna öyle baş koymalıdır. Yoksa, bir kısım çilesiz ham ruhların, çok ehemmiyetsiz sıkıntı ve mahrumiyetlerden ötürü, yol ve yön değiştirme ihtimâlleri vardır.

Âh miskin ruh! Yağmur yağsın, yalnız gök gürlemesin; etraf, zümrüt gibi yemyeşil olsun ama hiçbir tohum çürümesin, hiçbir dâne zâyi olmasın; analar çocuklar doğursun fakat ızdırap ve sancı çekmesin... Yani, feleğin geniş dairedeki çarkı ve hikmetli nizamı senin hendesene göre hareket etsin, istiyorsun!! Hayır, hayır! Sen bu dünyaya sırf keyif sürmek, heva ve hevesine göre yaşamak için gelmedin. İnsânî kabiliyetlerinin inkişâf ettirilmesi, mâhiyetindeki yüceliklerin tomurcuklaşıp ortaya çıkması, içinin aydınlanıp Hakk’ı aksettiren bir ana haline gelmesi için, tekrar tekrar potalara konup ateşe arzedilecek, defalarca iğneli fıçılardan geçirilecek, defalarca ırgalanacaksın!

Yol bu, töre bu, gerisi aldanma ve heves!

“Gevşeklik göstermeyiniz; tasalanmayınız,
İnanıyorsanız mutlakâ üstünsünüz!”

İşte yüreklere derman, diriltici nefes!

1) Nehar: Gündüz.
2) Berdar edilmek: İdam edilmek.
3) Cüdâ: Ayrılmış, ayrı.


İdealsiz Nesiller

Nesilller kendilerine gösterilecek yüksek hedef ve ulvî ideallerle canlılıklarını korurlar. Hedefsiz, mefkûresiz kaldıklarında da kadavralaşır ve birer iskelet haline gelirler. Otlar, ağaçlar, hatta tabiattaki bütün varlıklar, canlı kaldıkları sürece çiçek açar, meyve verir ve faydalı olabilirler. İnsan ise; ancak yüksek ideâlleri, aksiyon ve mücahedeleriyle canlı kalır ve varlığını sürdürebilir. Hareketsiz bir uzvun kireçlenip kuruması, kullanılmayan bir maddenin paslanıp çürümesi ne ise hedefsiz, gâyesiz, dolayısıyla da hareketsiz kalan nesillerin, delik deşik olup gitmesi de aynı şeydir.

Bir cemiyet, üzerinde kurulup geliştiği felsefe ve ma’nevî değerlere sımsıkı bağlı kaldığı müddetçe, ihtişam ve dinamizmiyle pâyidâr olur. Kendine has bu diriltici iklim ve bu esaslı kaidelerden uzaklaşmağa başladığı andan itibaren de içten içe kokuşup çürümeye ve dağılıp gitmeye yüz tutar. Onun içindir ki; millî vahdetimiz adına, millet fertlerinin, bir mihrab gibi her zaman etrafında toplanıp durdukları yüksek mefkûre ve mukaddes prensiplerin korunup kollanmasına ve “ilelebet” devam ettirilmesine milletçe gayret gösterilmelidir.

Milletin ümit kâsesini elinde taşıyanlar, herşeyden evvel, nesillerin gönüllerini bu yüksek mefkûre ve ideâllerle donatarak, onları, Hızır çeşmesine giden yollara irşad etmelidirler. Dertsiz, davasız, gayesiz ve ideâlsiz nesillerin önce içten içe yanarak karbonlaşması, sonra da bir alev, bir tûfan haline gelerek, etrafındaki herşeyi yakıp yok etmesi tabiî ve kaçınılmaz olur. Bizler, şu son bir-iki asır içinde, bu türlü ölüm deliklerinin, hem de en korkunçlarına, defalarca maruz kalmış bahtsız bir milletiz. Dostun vefa bilmediği, düşmanın hıyanet ve cefadan usanmadığı hasret ve inkisar dolu bu dönemde, millet ağacı defalarca ırgalandı; cemiyetin ruh kökü tekrar tekrar baltalandı; yığınlar her dönemeçte başka başka devler ve gulyabânilerle karşı karşıya kaldı. Eğer bu çeşit çeşit ölüm ağlarına, her mâruz kalışımızda bir inayet eli imdadımıza yetişmeseydi, milletçe bu cehennem çukurlarından birine gömülmüş ve tarih sayfalarından ebediyyen silinip gitmiş olacaktık...

Gelecek günlerde, bizleri nelerin beklediğini söylemeye ve bâtılı tasvir ederek, saf düşünceleri ümitsizlik içinde boğmaya gerek yok; millete, kendini yenileme yolları gösterilmeli ve istikbâli omuzunda bayraklaştıracak genç kuşaklar, ulvî hedeflere, yüksek ideâllere irşad edilerek gayesizlikten kurtarılmalıdırlar.

Bu yüce vazife, mektepten mâbede kadar, bütün millî müesseselerde hassasiyetle benimsenmeli ve imkân elverdiği nisbette de kafa ve kalb izdivacına muvaffak olmuş, aydın ve hasbî ruhlara gördürülmelidir. Zîra, mürşid ve muallim evvelâ kendi ruhunda hakikate eren, sonra da sînesinde tutuşturduğu ilham kıvılcımlarını, çıraklarının gönüllerine boşaltan olgun insandır. Evet, kâinatın dört bir bucağından gelen İlâhî tayflarla, dimağını aydınlatamamış ham ruhların, kitleleri insanlığa yükseltme yolunda yapacakları hiçbir şey olamayacağı gibi, düşünce dünyası itibariyle etrafını saran şüphelere “pes” demiş derbeder gönüllerin de talebelerine verecekleri herhangi bir şey yoktur. Olsa olsa böyleleri; kuvvetin temsil edildiği müesselerde, geçmişe ait destan ve türkülerle teselli olur; dînî hayat adına folklör ve merasimlere sığınır ve insanoğlunun Yüce Yaratıcı’yla olan münasebetlerinde, başkalarına ait menkıbelerle gürler, onlarla kendilerinden geçerler; ama kat’iyyen, ilhamları coşturucu, ruhları kanatlandırıcı ve yüreklere fer verici olamazlar.

Başkalarının destan ve menkıbeleriyle coşup teselli olmak, ferdî ve içtimâî sorumluluğunu yerine getirmemiş, âciz ve aşağılık duygusuna kapılmış kimselere has marazî bir keyfiyettir. Bu hastalığa mübtelâ olmuş bir cemiyette, fâtih-ruh yerini, geçmişi destanlaştıranlara, sırf eskiye ait türküleri mırıldananlara ve bütünüyle marşlara gömülüp gidenlere bırakır. Böyle bir toplumda dînî düşünce ve dînî mükellefiyetler, aşk ve heyecan mahrumu sefil bir gürûhun inhisarında, folklor haline getirilerek yığınları eğlendirici ve dinlendirici bir festivâl halini alır. Ve yine böyle bir cemiyette, kalb ve ruhun derece-i hayatına1 giden bütün yollarda söz ve devran; görüşleri sığ, düşünceleri fakir, himmetleri meflûç, iç dünyaları karanlık ve başkalarının yaşadığı hârikaları hikâye etmekle teselli olan bir kısım haddini bilmezlere kalır.

Evet, mâzi en üstün hislerle yâd’a getirilerek, atalarımıza ait kahramanlık türküleri gönülden heyecanlarla tekrar edilmeli; ruhuyla bütünleşerek başı yüce âlemlere ermiş kudsîler, sînelerimize taht kurup oturmalı; ama herşey bundan ibaret sayılmamalı ve hele kat’iyyen mezarlar ve mezar taşlarıyla teselli olunmamalıdır.

Yiğitlik, önce serhadlarda destanlaşır, sonra türkülerin ruhuna siner. Hak-eri olma, aşk ve heyecanla kanatlanıp, sonsuzla münasebete geçenlerin elde edebileceği bir pâyedir; gerçeğe inanmışlık, dînî mükellefiyetleri en tabiî bir ihtiyaç şuuruyla ve hayatın gayesi, yaratılışın neticesi olarak kabul etmekle tahakkuk eder.

Evet, hayâllerimizde ihtişama ulaşan geçmişle alâkalı her tablo, yeniden bizleri, bir ulu-millet olma yolunda harekete geçiriyor, sâye şevkimizi kamçılıyorsa, mukaddestir. Yoksa, günümüzle hesaplaşırken, mâziyi imdada çağırma gibi bir garâbet arz edecektir ki bu da ancak bir aldanma olur.

Bizler, mazinin gür ve pürüzsüz soluklarını, günümüzün en renkli ve canlı besteleriyle seslendirip, insanlığa yepyeni bir nağme duyurma mecburiyetindeyiz. Bu nağme bütün hususiyetleriyle ideâlizme susamış, boşluktaki nesilleri geçmişin atlas renkli kubbesi altında ve yaşadığımız zamanın aydın ikliminde bir araya getirecek, bir millî ruh nağmesi olmalıdır.

1) Derece-i hayat: Melekleşip ulvî hisleriyle yaşama...


Gevşeyen Gerilim

Zafer zafer üstüne harman ettiğimiz günlerde, bütün bir hasım dünyaya karşı, “inanç-azim” demiş yürümüş, “hasbîlik- yiğitlik” demiş şahlanmış bir ulu millet iken, bizi yükselten bu yüce vasıfları yitirip, iç çöküntülere mâruz kaldığımız günden itibaren, hep düşmanlarımızı güçlü, çalımlı görmüş ve kendi irâdemize kement vurmuşuzdur.

Malazgirt’den İstanbul’un fethine, Çaldıran’dan Mohaç’a kadar, tarihin sînesine serip boy boy teşhir ettiğimiz bilumum zaferlerimiz, hemen bütünüyle inanç ve azmin kolları arasında gerçekleşmişti. Buna karşılık, her türlü sarsıntı ve hezimetlerimiz de bir kısım zaaflarımızın bağrında gelişip durmuştu. İç çöküntülerimiz artıp, zaaflarımızın bir girdâb hâlini almasıyla, irâdemiz bütün bütün felç, ruhumuz da esir oldu. O günden bugüne de bütün tarihî falsolarımıza birer bahane bulma, düşmanlarımızı güçlü kuvvetli gösterme; milletin ümit ve azmini kırma psikozu içine girdik.

Artık, hep âlemin bize ettiklerinden bahisler açarak teselli oluyor, onların imkân ve tekniklerini destanlaştırarak başaşağı durumumuza izahlar getirmeye çalışıyor; yer yer düşmanlarımızın çok ilerlemiş olmalarından söz ederek atalarımıza sövüp sayıyor ve zaman zaman da hasımlarımızın hunharlığından dem vurup hayıflanıyor.. yani, kendimize bakacağımız yerde, başkalarının hesabı içinde boğulup gitme gibi, garib ve anlaşılmaz bir ruh hâletinin zebûnu oluyorduk. Böyle olmak ve böyle düşünmekle, âlemin bize ettiklerinin kat katını kendimize ettik ve sînelerde istikbâl ümidi namına birşey bırakmadık.

Şayet, bundan böyle de her mağlubiyet ve hezimetimizi düşmanın sayı üstünlüğü, mekanize edilmiş birlikleri, tekniği-teknolojisi ve ihanet dolu stratejileriyle izaha kalkışacaksak, kat’iyyen toparlanıp kendimize gelmemiz ve yıkılışımızın gerçek sebeblerini tesbitimiz mümkün olmayacaktır.

Ah, ne olurdu! Bir kere de kendimize bakıp iç dünyamızı kontrol edebilseydik!..

Rica ederim, söyleyin! Emin misiniz size düşen herşeyi yaptığınızdan; hareket ve faaliyetlerinizi hep doğru yolda sürdürdüğünüzden; irâde gücü ve iç mukavemetinizden; bayraklaştırdığınız dava ve düşünceyi tam temsil ettiğinizden?.. Yaptığınız her işin yerinde olduğunu; düşüncelerinizin, kin, nefret, garaz gibi kötü huylarla zedelenmediğini; plân ve projelerinizin hata kabul etmez bir buudda tanzim edildiğini iddia edebilir misiniz?.. Aman Allahım! Bu ne büyük bir çılgınlık, ne affedilmez bir kabahat olur!..

Aslında hep başkalarının eksik ve gedikleriyle meşgul olanlar, kendi hata ve kusurlarını görmeyecek kadar kör, gönüllerini coşturup ruhlarına istikamet veremeyecek kadar da irâdesiz ve mefluç kimselerdir. Böyleleri her söz ve davranışlarıyla, durmadan başkalarını gayyâlara yuvarlarken, firavunlaşmış egolarına göklerde bile taht bulamazlar. Nefsânîliğine "pes” demiş ve kendi içinde mağlub bu derbeder ruhlar, düşünce ve irâdelerini delik-deşik eden bu türlü zaaflardan kurtulacakları âna kadar da doğruyu göremeyecek, doğru karar veremeyecek ve hele kat’iyyen bellerini doğrultamayacaklardır.

Her düşüş ve hezimet, insanın iç düzeninin, rûhî âhenginin bozulmasıyla başlar ve dönüp kendini bulacağı, duygularıyla dirileceği güne kadar da devam eder. Kendi iç dünyalarında yıkılmış ferdlerin, evvelâ ailede, sonra da cemiyetin her kesiminde, peşi peşine sökün edip gelen bilumum bozulup dağılmalarda, etrafı cürümlerle karalayıp kendilerini mesûl görmemeleri ise, içtimaî problemleri bütün bütün içinden çıkılmaz hâle getirmiştir.

Bırakınız Allah aşkına, başkalarını suçlamayı! Biraz da kendinize bakınız!.. Yolunuz doğru, duygularınız hüşyâr, metafizik geriliminiz tam, yüreğiniz hizmet aşkıyla çarpıyorsa, size kimse zarar veremez ve veremeyecektir! Ne zarar, ne de kâr kimsenin elinde değildir; o, gökler ötesi âlemlerde programlanır, sonra da kararlarının önüne geçilmez bir ulu-el tarafından tatbike konur. Özünde duruluğa ermiş, azmi, inancı tam, hakkı tutup kaldırmada kararlı ve gözlerinde buğu buğu muhabbet kudsîler, o yüce takdirden, şimdiye kadar hep ruhu kanatlandıran mesajlar almışlardır.

Nice az topluluklar vardır ki hüküm ve kuvvet sahibinin izniyle kitle ve yığınlara galebe çalmışlardır. Ve nice gönül-eri rabbânîler vardır ki ruhlarını cihada adamış; Allah yolunda başlarına gelenlerden ötürü, gevşeklik göstermemiş, yılmamış; hele zaafa hiç düşmemiş ve hasımlarına boyun eğmemişlerdir. İşte bunlardır, istikbâllerine meleklerin koştuğu akyüzlüler! Ve işte bunlardır, arkadakilere bir yâd-ı cemîl1 olarak kalıp gidenler!

1) Yâd-ı cemîl: Güzel hâtıra.


İrade

Herhangi birşey yapıp yapmama hususunda, karar verme gücü veya “eğilim” diye tarif edeceğimiz “İrade muhtariyeti” insan olmanın şiârı ve ahlâkın biricik esasıdır. O olmadan ne fazîletten ne de insanlıktan bahsetmeye imkân yoktur.

Bir insanda irâde şuuru, onun kendi kendini idrak etmesi demektir. Bunun aksi ise ferdin deformasyonu ve bozulmasıdır ki böyle bir bozulmaya maruz kalan fert, hareketlerinde kararsız, düşüncelerinde de şaşkınlık içindedir. Onun bu kararsızlık ve şaşkınlıktan kurtarılması; dönüp yeniden kendini bulması ve irâdesiyle bütünleşmesi sayesinde mümkün olacaktır. Yoksa onun ne ruhunda istikrar, ne hareketlerinde denge, ne de “kendi olma” yolunda bir gayrette bulunması kat’iyyen tasavvur edilemez.

İradeli hareket, bir ilk plân ve karara muhtaçtır. Bu da zihnin hayat ve faaliyetlerine bağlıdır. Bu itibarla, tanıyabildiğimiz varlıklar arasında, irâdeli hareket yalnız ve yalnız insanoğluna has bir keyfiyettir. Yüce Yaratıcı’nın insanı şereflendirme ve kendi irâdesine bir davetçi, bir ilk sebep kılma maksadıyla onun derûnuna yerleştirdiği irâde, öyle bir şifre-çözen ve meş’aledir ki; bu meş’ale nerede yanarsa bütün kevn-ü mekânları idare eden Zat’ın nuru ve irâdesi de orada tecellî eder. Cüzî irâdesini Yaratıcı’nın sonsuz irâdesiyle bütünleştiren insan, sınırlı irâdesiyle sınırsızlığa ulaşır; iktidarsızken güçlü, âcizken kuvvetli, katre iken derya, zerre iken güneş ve bir hiçken bütün bir varlık kesilir!..

Evet, sınırlı dahi olsa insan irâdesi, Hakk’ın nâmütenahî irâdesinden, yeryüzünün bu en güzîde varlığına aksetmiş ilâhî bir armağandır. Bu armağanı şifreli bir anahtar kabul edip kullanabilenler, en muğlak mes’eleleri çözmeye, en karanlık noktaları aydınlatmaya, en muhkem görünen kapıları açmaya ve hazinelerin en kıymetlisini elde etmeye muktedir olabilirler.

İrade, sadece bir düşünce olmadığı gibi, bir hamle de değildir. O; ruh gücünün, gönül zindeliğinin, bedenî faâliyetlerin en birinci kaynağı ve dayanağı olduğu gibi, imkânlarının sınırlılığı içinde insana, sonsuzlaşma yollarını açan biricik sebeptir. Bu sebebi elde etmenin şuurunda olanlar, bir hamlede, dünyalar dolusu problemleri çözmeye muktedir olabilecekleri gibi, cehennem kapılarını kapayıp yıldız yıldız cennetlere uzanan yolları da keşfedebilirler.

Her dava ve düşünce evvelâ, irâdenin plân ve projeleriyle varlığa erer. Onun itici gücü ve çekici kuvvetiyle en sarp ve derin engebeleri aşarak zirvelere ulaşır. Sonra da yine onun yukarı âlemlere bağlı esrarlı oyunlarıyla, devamlılık kazanır ve yerinde kalır. Ay’la aramızdaki mesafe, şahlanan irâdenin kanatlarıyla aşıldı. Ağrı’nın zirvesi onunla didik didik edildi. Okyanuslar, küllî irâdenin tecellisine vesile, insanoğlunun elindeki bu meş’aleyle aydınlandı. Önümüzdeki günlerde, fezanın büyük bir kısmı da yine bu ışıkla nurlanıp okunan bir kitap haline gelecektir.

İnsanoğlunun, kalbî hayatını koruyup kollaması, çevresini saran binbir musibete karşı mukavemeti ve şehevanî arzularını aşarak insanlığını idrak etmesi de yine irâdenin dil ve duasına bağlıdır. Azim ve irâdesiyle, Rahmet-i Sonsuz’la münasebete geçen insan, O’nun kuvvetine dayanmış, himayesine girmiş ve nefsâniliğin gayyâlarına yuvarlanmaktan kurtulmuş olur. Evet, her var oluş ve yükseliş irâdenin kanatlarına bağlı olduğu gibi, her yıkılış ve tükeniş de o kanatların kırılmasıyla yakından alâkalıdır.

Birer kartal gibi zirveleri kollayan Bel’am ve Bersisa’nın1 irâde isteyen küçük bir husus ve bir anlık gafletle başaşağı olmalarına karşılık; Mısır azîzinin sarayında, dört bir yanı şehvetle sarıldığı bir zamanda, nefsin olanca saldırılarını Hakk’ın bir bürhanıyla2 tersyüz eden Azizoğlu Aziz, şahlanan ruhuyla fâni güzellik ve görkemine bir başka renk katıyor ve başı gökler ötesi âlemlere ulaşıyordu!..

Hayatın her dönemecinde, insanoğlunun zaaflarını kollayan bir sürü ifritten mes’ele ve gulyabâniler karşısında, ancak; irâde gücüyle kanatlanıp kâinatları elinde tutan, Sonsuz Kudret’le rezonans olmuş babayiğitler mukavemet edebilirler. Her yeni hâdiseyle biraz daha bilenen, her musibetle sertleşip gerilime geçen ve gelip etrafını alan düşmanlıklar üzerine bir tufan gibi yürüyen babayiğitler...

Her gürültüde paniğe kapılan, sarsıntının en küçüğüyle yıkılıp giden, dişini sıkıp dayanması gerektiği yerde dağınıklığa düşen, duygu ve düşünceleriyle oturaklaşamamış acemî ruhlar, muvakkaten göz kamaştırıcı ışıklar neşredip, yürekleri hoplatsalar bile, ebedî aydınlatıcı olamaz ve kitleleri şaşkınlık berzahından kurtaramazlar. Kurtarmak şöyle dursun, böylelerinin çıkardığı her gürültü, hasım dünyaların tahrik olmasına ve hizmet cephesi için şartların ağırlaştırılmasına sebebiyet verecektir. Asırlık kin ve nefretlerle bilenmiş, hasım bir dünya tarafından sezilmeden, hiç olmazsa belli bir süre için, aşma mecburiyetinde olduğumuz zaman tünelini, emniyetle geçebilmemiz için:

“Dışıyla mukassî, içiyle muallâ olmak;
Fevvâre değil, girdap gibi muammâ olmak...”

gerektir. Bunun içindir ki yıllarca, asırlarca beklemesini bilen, dört bir bucaktan gelip etrafını saran fırtınalara “pes” demeyen ve sonsuzluk yolunda bir Hakk-dostuna rehberlik yapan kedi gibi3 başı dönmeden, bakışı bulanmadan “yâ ebed!” deyip coşan ulu irâdeli, sarsılmaz yürekli, diri ruhlar olma mecburiyetindeyiz.

Rica ederim bana, bir yumurta başında ortalığı velveleye veren farfaracılardan bahis açmayınız!.. Bugün ruh-u perişanım, denizlerin derinliklerinde, ızdırap yudumlayıp gözyaşı soluyan ve bir kanlı çile içinde inleyip duran, mercandan bir nağme beklemektedir. Köpek balıklarına inat sahildeki insanları coşturacak bir nağme!.. Sadece ruhların sezebileceği, alabildiğine sessiz ve gösterişten uzak bir nağme!.. Durak4 ve beklemeleri yerinde, gönüllere sindire sindire, bu mübarek yolun karasevdalılarının iniltilerini aksettiren bir nağme!..

1) Bel’am ve Bersisa: Eski devirlerde yaşamış üsturevî iki ibadet kahramanı olup, ibadette çok ileri gitmiş olmalarına rağmen şeytana aldanmış ve irâde zaafı ile uzun bir süre içinde elde ettileri herşeyi kaybederek birer şakî olarak vefat etmişler.
2) K. Kerim’de Hz. Yusuf (as) ’a gösterilen irâde bürhanı.
3) Bir Hakk dostunun müşahedesiyle gözünü diktiği delikten ayrılmayan kedinin, beklediği şeyi yakalama hususunda bu sabır ve sebatı, manzaraya şahid olan Hakk dostunun derinleşip bütün bütün kendine gelmesine sebep olmuştur
4) Durak: Müzikte, bir ölçü uzunluğunda susma.


Cehalet Çıkmazı

Yeni bir vazife dönemini daha idrak ederken, yüreklerimizde Zeliha’nın aşk u hicrânı, Yakub’un âh u efgânı, gözümüzü açacak, gönüllerimizi şâd edecek müjdeler bekliyoruz.

Ölü ve karanlık yılların, önüne katıp sürüklediği yığın yığın felâket molozu altında, çırpınıp duran insanımızın, yürekler acısı hâli karşısında azap çekmemek mümkün mü?

Gidiniz! Şu bizimle aynı çizgide olan ülkeleri birer birer geziniz! Eminim, yüreklerinize sızı inmeden geri dönemeyeceksiniz! En büyük merkezlerden en küçük şehirlere, en kalabalık kasabalardan en ücrâ köylere kadar hiçbir belde, hiçbir meskûn saha yoktur ki cehâletin hükümrân olduğuna, içtimaî sıkıntıların birer girdâb haline geldiğine şâhid olunmasın. Vaktinde tedavî yollarına başvurulmayan, nice müzminleşmiş hastalıklar müşâhede edeceksiniz ki bugün artık, onulmaz birer kangren hâlini almıştır.

Ne var ki bu hastalıklar arasında, en çok millî bünyemizi hırpalayan ve mevcudiyetimizi kemirip duran şifâ bilmez dert, cehâlettir. Birşey bilmeme, bildiği şeyleri değerlendirmeme, Hak’dan ve hak düşüncesinden mahrum bulunma ma’nâsında cehâlet, hemen her devir için felâket olmuştur. Her millet gibi, bizim de perişaniyetimizi hazırlayan bu uğursuz menbâ kurutulmadan, kitleler aydınlığa kavuşturulup, nesiller millî düşünce ve tarih şuuruna irşâd edilmeden ve bu milletin “ruh köküne” uymayan bütün menfî akımların önü alınmadan cemiyetimizi çepeçevre saran buhranlardan sıyrılmamız ve bir fâsit daire haline gelen hastalıklardan halâs olmamız kabil değildir.

Cehâlet sebebiyle değil miydi ki; dünyanın en verimli ovalarını, en bereketli obalarını ve yakuttan ırmaklarımızı değerlendiremeyerek, cennetlerden bir köşe, güzel vatanımızı vîranelere çevirdik. Her tarafı “bağ-ı irem” ülkemizin sînesindeki çeşit çeşit hazinelerden habersiz yaşayarak, toprağımızı değerlendiremedik ve madenlerimizi işletemedik. Bundan daha kötüsü de kendi kendimize bir iş yapamayacağımız kanaatine gömülerek ümit ve irâdemizi yitirdik. Ve milletimizi, içten içe kemirip duran cehâlet, en karanlık haliyle bugüne kadar süregeldi.

Milletçe tam kurtulma ümîdinin belirdiği, fen ve teknik düşüncenin gelişmeye başladığı bu yeni devrede, insanımız değişik bir cehâlet girdabına kapıldı. Muasırlarımızın ilim ve teknolojisi karşısında, bir kısım dönen başlar, bulanan bakışlar, memleketi kurtarma düşüncesiyle, gönülleri inanç, dimağları ilim ve hikmetle, yurdun dört bir bucağını da sanat ve ticaretle mâmur edip yükselteceklerine; millî düşünceyi çiğnemek, millî seciyeyi aşındırmak ve bütün bütün fazilet ve ahlâktan sıyrılmak suretiyle “çağdaş uygarlık düzeyine” çıkacaklarını zannederek, millî ruha en amansız darbeler indirdiler. Bir bakıma bu ikinci cehâlet, ülkemiz ve insanımız için daha tahribkâr, daha tehlikeli oldu. Zira, birincisinin, ilim karşısında sönüp gitmesine mukâbil; bu ikincisi ilim ve medeniyet adına heryere girebiliyor, her mahfilde “hüsn-ü kabul” görüyor ve heryerde alkışlanabiliyordu. İlki, memleketi baştan başa bir vîrane haline getirerek, sadece baykuşları sevindirmişti. İkincisi ise milletin topyekûn faziletlerini, ruh necâbetini, fedâkârlık hissini silip süpürdü ve kitleleri şaşkına çevirdi.

Geleceği hazırlamayı tekeffül etmiş mürşid ve terbiyeciler, bu her iki cehalete karşı da savaş îlan ederek, hatta bu yolda meşrû her vesileyi kullanarak, ülkemizi ve insanımızı aydınlığa çıkarma gayretinden bir an geri durmamalıdırlar. Bunun için de yuvadan okula, kahveden kışlaya, bütün vatan sathı mekteb haline getirilerek, umum yurtta bir kültür seferberliği ilânına zarûret hâsıl olmuştur. Cehâlete, fikirsizliğe, taklitçiliğe, millî kültür ve mefâhirden habersizliğe karşı umumî bir seferberlik îlan edilmeli ve peşin hükümlerle verilmiş kararlar kritiğe tâbî tutularak, ilimlere yeni bir bakış kazandırılmalıdır.

Hiç şüphe yok ki böyle bir durumda, bu mübarek vazifenin öncüleri de ancak, muallimler olacaktır. İnsanı, ruh-beden bütünlüğü içinde ele alan; onun kâinat içindeki yer ve münasebetini görüp gözeten; yaratılışın gâyesi istikametinde gönülleri şahlandıran, gayb ve şehâdeti bir vâhidin iki yüzü gibi görmeye ulaşmış talihli muallimler..!

Evet, insanın cismâniyetini inkâr eden ruhbanlık düşüncesi ve batı stili mistik anlayış, insanoğlu için ne kadar zararlı olmuşsa, onu sadece cismâniyet ve bedeniyle ele alan felsefî sistemler de o kadar, hatta daha fazla zararlı olmuşlardır. İnsanoğlunun müstesnâ bir yaratık olduğunu, kâinat içinde mühim bir yer işgal ettiğini ve yaratılışı itibariyle bir kısım yüksek vazifelere, dolayısıyla da değişik makam ve derecelere namzet bulunduğunu sezmemek, idrak etmemek mümkün mü..?

İlimlerin her çeşidinden faydalanmaya istidâdı olan; eşyâ ve hâdiselere müdâhele kabiliyetiyle şereflendirilen; güzelliğin her çeşidini idrâk edip benimseme melekeleriyle donatılmış bulunan; lezzetlerin türlü türlüsünü seçip ayırmasını bilen; ruhu sonsuzluk sevdâsıyla sarhoş, gönlü “ebed ebed!” diye inleyen bir varlık, nasıl vazifesiz ve geleceksiz olabilir ki..? Onu, vazifesiz ve mes’uliyetsiz, dolayısıyla da upuzun mutlu bir gelecekten mahrum görmek, bu en şerefli varlığı diğer canlılar seviyesine indirerek, onun maddî-manevî istidat ve duygularını inkâr etmek ve ona yolların en buhranlısını gösterip dünyalarını karartmak demektir. Bilmem ki insanoğluna bundan daha büyük zulüm ve haksızlık tasavvur edilebilir mi..?

Bize göre gerçek muallim ve mürşid, işte böyle herşey olma istidât ve melekeleriyle, dünyaya gönderilen insana, doğruyu öğreten, doğru düşündüren, onun gönlünü coşturup ruhunu kanatlandıran, yolunu kesen bütün karanlıkları ve kara delikleri bertaraf edip onu aydın menfezlere ulaştıran talihli insandır.

Vakti gelince, bu kutlu hakikat erinin elinde, taş-toprak, som-altın haline gelecek; değersiz gibi görünen şeyler kıymet kazanacak; en kararmış ruhlar şafak aydınlığına ulaşacak; boynu tasmalı nefsin âzad kabul etmez kulları ruhlarıyla bütünleşerek birer sultan kesilecektir.

Kendini irşad ve tebliğe adamış, çıraklarını adım adım takib eden; hayatın her dönemecinde onları, insanlığa yükseltme heyecanıyla dolup boşalan; ilimler adesesiyle onlara mutlak hakikatı gösterebilen; yer yer yıldırımlar gibi gerilen, sonra ruhunda yumuşatıp uslulaştırdığı ışık huzmeleriyle talebelerinin gönüllerini aydınlatan muallim ne mübarektir..!


Ak ve Kara

Yıllar var ki cehâlet, görgüsüzlük ve uyuşukluğun çevremizde meydana getirdiği karanlık atmosferi aşarak, şanlı mazimizi aydınlatan ışık kaynaklarından istifâde edemez ve aydınlanamaz olduk. Bizler yakın geçmişimiz itibariyle, atâlet ve rûh sefaleti adına, alabildiğine bir bolluk, ilim ve düşünce adına da yokluktan başka birşey görmedik. Bu uğursuz hâl, ülkemizi, en yıkıcı sadmelerle defalarca ırgaladı, defalarca öldürücü paletleri altına alıp çiğnedi ve bütün hayat kaynaklarını kurutarak insanımızı sefîl, ülkemizi de çöller, bozkırlar haline getirdi. Bundan daha acısı da bu bedbaht ülkenin evlatları, varlıklarını kemiren, rûh dünyalarını alabora eden çeşit çeşit hastalıklara karşı, hâlâ tedâvî lüzumunu hissetmemiş olmaları, can damarlarını koparan ve kanlarını kurutan türlü türlü illetlerden habersiz bulunmalarıdır.

Ah zavallı vatan! Yıllar yılı kaygısız evlâtlarının, şuursuz ve düşüncesiz davranışlarından meydana gelen bu kadar musîbetle, inim inim inledikten, düşmanca tavırlarla bu kadar hırpalandıktan ve canhırâş feryatlarla bu kadar sızlandıktan sonra, bugünkü nesillerden de aynı umursamazlığı mı görecektin!!!

Vaktiyle canlı-kanlı, dinç ve kendine sâhip zinde nesiller yetiştiren dünyamız; bugün bir bakıma, baştan başa yosunlu viraneler ve mikroplu hastahaneler hâline gelmiştir. Bir zamanların, o kolu bükülmeyen, bastığı yerleri titreten; hasımlarının korkulu rüyâları; sağlam, kuvvetli ve dinamik insanlarının yerinde, bugün, Merakeş’den Mısır’a, oradan da Balkanlar’a kadar, rûhları meflûç, vicdanları dermansız, fikirleri sığ, irâdeleri yetersiz bir sürü sıska yığınlar veya canlı cenazeler vardır.

Geçmişi cennet bu ülkede, bir uçtan bir uca en verimli ovalar, en göz kamaştırıcı obalar bozulmuş ve sevimsizleşmiş, en münbit vâdiler bir çoraklığa, en mahsûldar tarlalar bir dikenliğe, bağ ve bahçeler de birer sazlığa dönmüştür.

Evet, asırlarca bizi ayakta tutan rûh ve ma’nâ, durmadan baltalanmış, millet özünden uzaklaştırılmış, dünyamız serseriler tarafından işgâl edilerek, bu ülkenin insanına kan kusturulmuştur. Nihayet, ümit ışıkları gibi marifet nurları da bu bedbaht iklimde sönüp gitmiştir. Ve ne acıdır ki olup biten bunca şey karşısında, okuyup düşünen “aydınlarımız!” bu ürpertici felâketleri, bu acıklı manzaraları görmemek, işitmemek için fermuarlarını başlarına çekerek göz ve kulaklarını tıkamış, hayâllerinde canlandırdıkları sırça saraylarda yaşamışlardır. Verâset kanunuyla, evlâtların atalarına uyması gibi, arkadan gelen herkes de hemen öndekileri takib etmiş; böylece aynı lâ-kaytlık, aynı atâlet ve aynı umursamazlık sürüp gitmiştir. “Milliyet düşüncesi fıska bürünürken”, vatan inkirâzdan inkirâza yuvarlanırken bu ülkenin hamiyetli ve mütefekkir evlâtları, vicdânî mes’uliyet-lerden ve tarîh karşısında mahkûmiyetten nasıl kurtulacaklarını kat’iyyen düşünmemişlerdir.

Ah zavallı ülkem; acaba seni canıyla, îmanıyla seven evlâtların o gün neredeydi..?

Dün, bizim çoban ve kapı kullarımız olan, bir kısım sergerdan ve derbeder milletler, bugün ilimleri, terakkîleri ve muntazam idareleriyle bize caka satmaya başlamış, hatta fırsat buldukça haysiyetimizle oynar hâle gelmişlerdir... Bunlardan olsun ibret alınmalı değil miydi..? Düne kadar çevremizde halâyık gibi dolaşıp duran, cahil milletler, tarihsiz kavimler, ayaklar altında pây-ı mâl ırklar nasıl olmuş da inkirâzdan kurtulmuş ve bugünlere ulaşmışlardır..! Bunların hesabı, bugünün vicdanlı mütefekkir ve vatanperverlerine düşmez mi? Bugün olsun, bunlar üzerinde durulmaz ve milletin dertlerine derman aranmazsa; müzminleşen hastalıklarımızla, vatan çökmeye, millet ağacı da devrilmeye yüz tuttuğu zaman, gösterilecek telaşlar, koparılacak feryatlar, ama hiç mi hiç fayda vermeyecektir.

Birkaç asırdan beri gelip dünyamıza toslayan bütün felâketler, bu dünyanın, kendi ruhunu kaybetmesiyle başlamıştır. Etrafını saran bu kâbustan kurtuluşu da dönüp kendi rûhunu bulmasına bağlıdır. Ne var ki onun yetişip kendini bulması için de çok ciddî bir terbiyeye ihtiyacı vardır. Ona bu terbiyeyi götürecek ve onu, yıllardan beri içinde dönüp durduğu girdaptan kurtaracak zinde dimağlar, inançla gerilmiş rûhlar; bu vazifeyi ivazsız, garazsız, âhenk içinde ve sarsılmaz bir kanaatle sürdürdükleri takdirde, en büyük mânia ve engeller aşılacak, dağlar dümdüz, ovalar da pürüzsüz olacak ve insanımız mutlaka kurtulacaktır.

Çok yakın zamanlara kadar, etrafımızın binbir ızdırap ve helecanla inlemesine karşılık, bugün altın kuşağın rûhu sayılan ülkemizin, kendisini, canıyla, imanıyla seven evlâtlarının hizmetlerine şahit oluyor ve “arş-ı emânımız” 1 da durup bize yeniden dirilişimizin müjdelerini yağdıran kutlu nefeslerle kendimizden geçiyoruz. Ve artık inanıyoruz ki düne kadar binbir felâket ve sefâletin kol gezdiği bu ülke, inançlı, azimli, hasbî muhabbetle coşan ve müsamaha ile etrafına boşalan yiğitler sayesinde yükselecek; ve onun çölleri ve bozkırları bir kere daha İrem bağlarına dönecektir.

Son zamanlarda, yurdumuzun her köşesinde kendisini hissettiren samîmi gayretler, dünyaları aydınlatacak bir ışık kaynağının meydana gelmeye başladığını göstermektedir. Mukaddes emanetin talihli hizmetçileri, kendilerine düşen vazîfede kusur etmez, tarîhî rollerini güzelce oynayabilirlerse, milletimiz, yurdumuz, sıçrayıp dünyanın başına geçecek ve bu kudsîler ordusu da gelecek nesillerce bir “yâd-ı cemîl” 2 olarak kalıp gidecektir.

Şimdiden, yüce milletimizin talihine tebessüm eden bu rengârenk günleri düşünüyor ve saadetle coşuyoruz.

1) Arş-ı Emân: Kurtuluş kararının takdir edildiği Yüce Divan.
2) Yâd-ı Cemîl: Güzel bir hâtıra.


Gök Kubbe

Bu güzel ülke; münbit vahaları, cennet gibi ovaları, latif iklimi, bereketli toprağı ve sînesinde sakladığı çeşit çeşit hazineleriyle, çalışkan bir toplumu, saadetlerin zirvesine ulaştırabilecekken, bu kadar zenginlikler içinde kahrolup giden insanımızın, talihzedeler gibi, sefaletin dişleri arasında kıvranıp durması ne ürpertici bir tablodur!

Rahmet-i Sonsuz’un bu kadar bol nimetlerinden istifade edemeyen, daha doğrusu istifade zahmetine katlanamayan ölü gönüller, inkırazın kuduz dişleri arasında parçalanmaya mah-kûmdurlar. Bir vakitler dinç ve zinde ellerde, her bucağı cennetten bir köşe nice bereketli yörelerimiz vardı ki; bilgisiz, görgüsüz, kabiliyetsiz ve bir kısım harîs ellerde, zamanla çoraklaşmaya yüz tuttu. Bağlar bozulup tarlalar kurudu; saraylar harab olup yollar bozuldu; çaylar bataklığa dönüp köprüler çöktü ve ülke baştan başa bir çöl hâline geldi... Esasen, Hakk’ın sırlı birer mesajı sayılan “fıtrat kanunları” da hep, canlı-kanlı, münevver ruh ve dimağların yollarını ışıklandırıp, aydınlık iklimlere doğru onlara yol göstermelerine karşılık; yaşadığı devreye göre akord olamamış, beceriksiz, bedbin ve mefluç gönüllerin de inkırazını süratlendirmiştir. Muhit ve zamanın getirdiği ihtiyaç ve zaruretlere karşı lâkayd kalan veya inat gösterenler, zamanın insafsız paletleri altında ezilip giderler de feryatlarına kulak veren bile olmaz.

Beşer tarihi, bu hususu aydınlatan binler; yüzbinler misâlleriyle ne ibretli bir temâşâgâhtır; ama ibret alan kim...?

Milletler ailelerden, aileler de fertlerden meydana gelir. Aile izotopları; fert partikülleri ile, millet de aile molekülleri ile şekillenir iyi veya kötü bir vaziyet arz eder. Fertler ne kadar seciyeli, zinde, terbiye görmüş, olgunlaşma yoluna girmiş ve belli bir gaye, belli bir hedef istikametinde faaliyet gösteriyorlarsa, cemiyyet de o nisbette sağlam ve o ölçüde pâyidar olarak, sürçmeden, şaşkınlığa düşmeden, emin ve süratli bir tempo ile sıçrayıp asrının üstüne çıkabilir. Aksine, fertleri ayrı ayrı ideâllere gönül kaptırmış, ayrı ayrı yollara düşmüş bir millet ve o milletin endam aynası sayılan hükümet, daima sendeleyecek, istikrarsızlığa düşecek, güpegündüz yolunu şaşıracak, sonra da çeşit çeşit paradokslarla bütün bütün aşınıp gidecektir.

Nasıl ki bir insanın vücûdça sağlam ve sıhhatli olduğuna dair verilecek rapor, onun bünyesini meydana getiren dokular, uzuvlar ve ona ait bütün duyguların her türlü kusur ve ârızalardan berî olmasına bağlıdır. Zira, bedendeki herhangi bir ârıza, hücre faaliyetlerindeki herhangi bir tıkanıklık, umum bünyede sarsıntılar meydana getirerek, sıhhatli uzuvlara bile âhenk içinde vazife gördürmeyecektir. Öyle de; bir milletin zübdesi1 ve endam aynası sayılan hükümeti, bir şahsa benzetecek olursak, cemiyetin küçük üniteleri onun âzâları, fertler de hücreleri mesabesinde olacaktır. Buna göre, bir millet ve bir devletin sağlamlığı, evvelâ onu meydana getiren fert parçacıklarının, aile izotoplarının, canlı, ceyyid ve aktif olmalarında, sonra da bunların bütünleştirici bir ideâl etrafında birleşmelerinde aranmalıdır.

Evet, bir cemiyetin sürekli canlılığı, istikbâl ve ümit va’det-mesi, o cemiyeti teşkil eden inançlı, azimli, kararlı, hasbî; milletin ızdırabıyla başı daima yüce dağlar gibi dumanlı ve gözlerinde buğu buğu milletini zirvelerde görme hayâlini taşıyan asîl ruhların mevcudiyetine bağlıdır.

Fertlerde asâlet ve fazilet düşüncesinin uyarılması, “ego”-nun baskısından kurtarılarak, cemiyete yararlı birer uzuv hâline getirilmeleri de onların yetiştirilmesini en kudsî vazife bilen, o uğurda cehennemin alevlerini göğüslemeye kararlı olan, dünyanın ziynet ve debdebesine gönül kaptırmayan, bilumûm siyasî cereyanlardan uzak kalmasını bilen; her lâhza hamiyetle gerilip gayretle boşalan; kafası yaşadığı devri idrakla aydınlanmış, gönlü gökler ötesi âlemlerle diyalog içinde ve kendini milletine adamış gerçek mürşid ve terbiyecilerin feyizli iklimlerinde kâbil olacaktır.

Bu kudsîler sayesindedir ki en büyük şehirlerden en küçük köylere kadar, nurdan birer sütun halinde uzayıp gidecek olan aydınlatma ve insanlığa yükseltme hamlesi; yıllardan beri “cerâd-ı münteşire” 2 gibi etrafımızı ihata eden karanlık gönüllerin savrulup gitmesine; geceye destan kesen yarasaların susturulmasına; yeniden bayırlarımızı, kar çiçeği gibi millî ruh ve millî düşüncenin sarmasına ve asırlardan beri yurdun dört bir bucağına saçılmış çeşitli doz ve tesirdeki zehirler bertaraf edilerek, her türlü yabancılaşmaya son verilmesine vesîle olması bakımından, tarih çapında bir hamle olacaktır. Bunun yanında, diğer sahalardaki gayretler, ne kadar ehemmiyet arz ederse etsin hep ikinci üçüncü plânda kalacaktır.

Hiçbir zaman hatırdan çıkarılmamalıdır ki; bir millet, arz edildiği ölçüde, kendini kurtaracak müessese ve ellerden mahrum kaldığı sürece, onun maddî refahı, iktisat ve ticareti, ziraat ve sanayii ve daha değişik istikametteki bütün hamleleri, batmaya yüz tutmuş bir vapurun direklerine boya çalmadan daha ileri bir ma’nâ ifâde etmeyecektir.

Evet, ziraat modernleştirilmeli; ticaret -meşrû çizgide- çağın icaplarına göre ıslah edilmeli; büyük sanayiye giden yollardaki tıkanıklıklar açılmalı, ama bütün bunlardan evvel ve mutlaka, o millet fertleri, dekolte düşüncelerden kurtarılmalı; onun arş-ı ismetine3 uzanan şeytanî el ve kulaklar koparılmalı; asırlardan beri “garbın kanlı kâbusu” altında ruhunu saran hafakan ve cinnetlerden halâs edilmeli ve kendi “gök kubbe”si altında, kendi ibrişim ve kendi kaneviçeleriyle, kendi dünyasına ait motifler ortaya koymasına imkân ve zemin hazırlanmalıdır. Aksine, ruhunu mefistoya satmış gönüllerin, Elene’nin kapısında, Elene’ye hasret gidecekleri mukadderdir.

1) Zübde: Kaymak, öz.
2) Cerâd-ı münteşire: Etrafı saran çekirgeler.
3) Arş-ı ismet: Milletin iffet semâsı.


Maarifin Va’dettikleri

Ülke saadetinin sağlam ve ümit verici olması, bugünkü nesillerin ciddiyetle ele alınmasına ve geleceğe göre kalb-kafa bütünlüğü içinde yetiştirilmesine bağlıdır. Günümüzün talihsiz gençleri, aile ihmâlkârlığının bağrında hayata gözlerini açtı ve kendini insafsız bir çevrenin, merhametsiz hâdiselerin, öldürücü fikir akımlarının ve felç edici neşriyatın kucağında buldu. Yarınları omuzlarında bayraklaştıracak olan bugünün dinamik güçleri, hâlihazırdaki durumun boğucu tesirinden kurtarılarak onlara kendi irâdeleri ile var olma ve yaşama yolunu göstermek, zamanımızın idareci ve zimamdârlarına1 düşen rabbânî bir vazifedir.

Yarınları kendilerine emanet edeceğimiz bu gençler, eğer irâdeleriyle var olma yolunda ciddî bir terbiye almaz veya alamazlarsa, diğer canlılar gibi, hatta daha aşağı bir seviyede, şehvet, hiddet, hırs misüllü alçaltıcı hislerin ve yetiştiği çevreden aldığı fena huyların baskısı altında kalır giderler ve bir daha da bu mahkûmiyetten kurtulamazlar. Şehvet, öfke, hırs ve verâset kanunlarının insan üzerindeki tesiri o kadar ciddî ve ağırlıklıdır ki; pedagojinin en yeni esaslarına göre, çok iyi terbiye görmüş gençlerde bile az çok kendisini hissettirmekte ve onları yanlış yollara zorlamaktadır.

İşte terbiye, pek çok maksat ve gâyeler için insan mahiyetine yerleştirilmiş bulunan bu türlü hislerin, azgınlaştırıcı tesirini kırıp onları iyiye, güzele doğru yönlendirerek zararlı gibi görünen bu duygulardan insanî kemâlâta giden yolları keşfetmek ve fertte fazilet duygusunu, irâde metanetini, düşünce kabiliyetini, hürriyet aşkını geliştirmek içindir. Hakk’a esaret ma’nâsındaki hürriyet aşkını!..

Şâyet, heves ve ihtirasların amansız pençesi altında hırpalanan nesillere, kendi ruhumuzu, iç dünyamızı aksettirici böyle bir terbiye verilmez, ahlâk ve fazilete giden yollarda onlara ışık tutulmazsa, milletimiz bugün de yarın da kargaşadan kurtulamayacaktır. Apaçık ortadadır ki kendi nesillerine soylu bir kültür ve irâdî terbiye veren milletler, geleceklerini teminat altına almış ve bütün mukaddeslerini emanet edecekleri en sağlam bekçileri keşfetmişler demektir. Çocuklarını ahlâk ve düşünce noktasında ihmâl eden cemiyetlere gelince; bunlar, yüksek değer ve mefhumlarıyla beraber, bütün bir milleti anarşi seylablarıyla baş başa bırakmış sayılırlar.

Her milletin, hayatiyet ve bekâsıyla bu kadar ciddî münasebeti olan tâlim ve terbiye mevzuu, hemen her ülkenin en başta gelen mes’elelerindendir. Bilhassa milletlerin buhranlı anları sayılan geçiş dönemlerinde, bu husus daha da ehemmiyet arzeder. Bu türlü dönemlerde ülke şartlarını kavrayamama, icraâtında, hissi mantığın üstünde tutma, plânlarını içinde yaşadığı krizli dönemin baskısı altında hazırlama ve kitlelerin hayhuyuyla şaşkınlığa düşüp yol ve yön değiştirme, millî bünyeyi, bir daha belini doğrultamayacak şekilde ırgalayacak ve yerle bir edecektir. Değil bunlar gibi ciddî mes’eleler; bu mevzuda en küçük bir hata, en ehemmiyetsiz gibi görünen bir dikkatsizlik, az bir ihmâl dahi, milleti altüst etmeye yetip artacaktır... Aslında bugüne kadar cemiyet fertlerinin hazan vurmuş yapraklar gibi savrulup gitmesi de hep iyi bir terbiye alamamış olmasından ve kültürsüzlükten kaynaklanmıştır. Yine de bu hassas nokta, daha az ehemmiyeti olan mes’elelerin yanında unutulup gidecekse “ya sabûr!” deyip bir hayli zaman daha Heraklit’imizi beklememiz icab edecektir.

Kanaatimce, bugün en ciddî, en derin, en büyük mes’e-lelerden daha büyük, daha hassas bir mes’ele varsa, o da geleceğin nesillerini kendi ruh kökümüze bağlı olarak yetiştirmek ve onları her türlü yabancılaşmadan kurtarmak mes’elesidir! Buna göre, bugün talim ve terbiye adına gösterilecek her gayret, yarının emniyet ve saâdetini; her ihmâl ve lâkaytlık da geleceğin sefâlet ve perişaniyetini netice verecektir.

Şu anda olsun, günümüzün mesûlleri, kitlelerin yıllar yılı perişaniyet ve derbederliğine sebebiyet veren hususları yeniden gözden geçirerek, ona göre bir bakış ve geleceğe aydınlık getirecek objektif bir anlayışla çocuklarımızın yetiştirilmesini ele almazlarsa, bu ülke ve bu millete çok yazık olacaktır.

Şimdi olsun, dünü bugünle, bugünü de yarınla iç içe ve müşterek mütalâa edebilecek, çağını idrak etmiş nesiller yetiştiremezsek -maâzallah- zamanın insafsız dişleri arasında çiğnenip gitmemiz mukadderdir. Evet, bulunduğu muhitin şartlarına göre duygu ve aletlerle teçhiz edilemediğinden ötürü inkiraza uğrayıp giden canlılar gibi, yaşadığı devri idrak edememiş milletler de yerlerini, var olmaya daha müsait başkalarına bırakır, mahvolur giderler. Tarihte yok olup gitmiş milletlerle nesli tükenmiş bir kısım canlı fosiller, Yaratıcı Kudret’in aynı kanunlarını göstermesi bakımından ne müthiş bir tablodur!

Mısır medeniyeti, Roma imparatorluğu, Endülüs kültürü, Osmanlı cihangirliği ve daha niceleri.. hep aynı gaddar dişler arasında çiğnenip gitmişlerdir. “İşte onlar, işte perişan yurtları!!” sönük bir renk, ölgün bir iz ve etnoğrafik bir kısım enkâz... Genç nesilleri belli bir gaye ve belli bir ideâl istikametinde ele almayan milletler için aynı korkunç girdap bütün ürperticiliğiyle ağzını açmış beklemektedir. Buna karşılık, çocuklarımızın ruhunda mayalayacağımız irâde gücü, terkipçi düşünce ve Hakk sevgisi, onları her türlü uyuşukluktan, yılgınlıktan, beklenmedik şeyler karşısında paniğe kapılmaktan kurtaracak ve çalışmaya şevklerini kamçılayarak, onlarda hamiyyet ve gayret düşüncesi uyaracaktır.

Günümüzün idareci ve zimamdârları, ilmî ve içtimâî hayatımızı yaşadığımız devir itibariyle nazar-ı itibare alma ve dünden bugüne, bugünden de geleceğe geçiş yollarını tesbit edip, yarınki nesillerin nasıl yetiştirileceği hususunu en parlak çizgileriyle belirleme, tâmim ve tâkib etme mecburiyetindedirler. Böyle bir düşünce ile şahlanmış ateşîn dimağların, aşk ve heyecanla coşan gönüllerin, bu mes’elenin üzerine yürüyecekleri güne kadar vatan ve milletin geleceğinden emin olmak ve ülkenin yükseleceğini beklemek oldukça zordur.

1) Zimamdar: İşi elinde tutan.


Nesillerin Maarifden Bekledikleri

Tâlim ve terbiyeden ne anlamalıyız? Nesiller, nasıl ve ne suretle terbiye edilmelidir? Onlara, neleri, nasıl ve niçin okutmalıyız? Ve bu kudsî vazîfeyi kimler görecektir?

Terbiye ile alâkalı mevzûları ele alırken, kendi kendimize soracağımız bu suâllere, inandırıcı cevaplar bulma mecburiyetindeyiz.

Hedef ve gâyesi belirlenememiş bir talim ve terbiye sistemi, nesilleri şaşkına çevireceği gibi, nelerin nasıl öğretileceği ve terbiyede takip edilecek usûl ve metodun neler olacağı bilinmeden, gençlerin kafa ve ruhlarına yerleştirilen şeyler de onları sadece birer bilgi hamalı yapacaktır.

Milletlerin içtimaî yapılarıyla, terbiye usûl ve esasları arasında açık bir alâka, yakın bir bağ mevcuttur. Millet fertlerine nasıl bir terbiye verilirse, toplum da yavaş yavaş giderek o şekli almaya başlar. Zira, bugün yetiştirilen nesiller, yarının yetiştiricileri olarak vazife başına geçecek ve üstadlarından aldıkları aynı şeyleri, çıraklarının gönüllerine boşaltacaklardır. Milletlerin, cismanî varlıklarını devam ettirmelerinde, evlenme ve üreme ne ise onların ahlâkî ve içtimaî hayatları için terbiye de aynı şeydir. Evlenme mevzuunu sağlam esaslara bağlayamamış milletler, kendilerini inkirazdan kurtaramayacakları gibi, cemiyetin rûhî ve ahlâkî durumuna gereğince ehemmiyet veremeyen milletler de kat’iyyen uzun süre varlıklarını sürdüremeyeceklerdir.

Bir milleti meydana getiren fertlerden her biri, az çok diğerine tesir eder veya ondan birşeyler alarak onun tesirinde kalır. Bunun gibi an’ane ve gelenekler, uzak-yakın çevrenin tesiri de yetişmede önemli birer yer işgâl ederler. Bir âile reisi kendi âile fertleri arasında, milleti idare edenler de cemiyetin çeşitli kesimleri ve fertleri arasında kuvvetli tesir ve nüfûza sahiptirler. Buna göre, bir milletin kabiliyeti ölçüsünde yükselmenin en son noktasına ulaşması ve fonksiyonunu tamı tamına edâ etmesi, o milleti meydana getiren fertlerin düşünce, tasavvur, kültürüyle ve zimamdârlarının da plân, basîret ve hasbîlikleriyle yakından alâkalıdır. İdare edenlerin eğilip fertleri görüp gözetmeleri, fertlerin de birer içtimaî varlık hâline gelme yolundaki gayretleri, bir taraftan “herkes çoban ve herkes güttüğünden mes’ûldür” prensibinin, diğer taraftan da “yaşama yerine yaşatma zevkine” göre akort olmanın ifâdesidir.

Nesillerin yetiştirilmesiyle meşgûl olanlar, bu vazifeyi hangi nam altında yerine getirirse getirsinler, üzerlerine aldıkları mes’ûliyetin büyüklük ve ehemmiyetini bir an bile hatırdan çıkarmamalıdırlar. Bizler, çocuklarımızın geleceğini teminat altına alma uğrunda, her yolu dener, her ihtimâli değerlendirir, onların hiçbir şeye muhtaç olmamaları için her sıkıntıyı göğüsler, her zorluğa katlanır, onlara “cennet-âsâ” 1 bir dünya hazırlamaya çalışırız. Acaba onları, gerçek sermaye olan ahlâk ve fazilete yükseltemediğimiz; idrak ve kültürle istikrara ulaştıramadığımız zaman, bütün himmet ve gayretlerimiz boşa gitmeyecek midir?..

Evet, bir milletin en büyük sermayesi, ta’lim ve terbiyenin bağrında gelişen kültür, irâde sağlamlığı, ahlâk ve fazilet sermayesidir. Bu sermayeyi elde eden milletler, cihanları fethedebilecek bir silahı yakalamış ve dünya hazinelerini açabilecek sırlı bir anahtara mâlik olmuş sayılırlar. Aksine, bu terbiye ve bu anlayışa yükselememiş yığınlar, ilerde verecekleri hayat mücadelesinin daha ilk raundunda nakavt olup eleneceklerdir.

Eğer nesillerin dimağları yaşadıkları devrin fenleriyle, gönülleri de ötelerden gelen esintilerle donatılarak, rûhlarında birer fener hâline getireceğimiz tarih menşuruyla, onları geleceğe baktırabilirsek, inanın; bu uğurda sarfettiğimiz şeylerin en küçük parçası dahi heder olmayacaktır! Heder olmak şöyle dursun, kat kat fazlasını dahi alacağımız söylenebilir. Hatta diyebilirim ki; nesillerin yetiştirilmesi uğrunda harcanan her kuruş, o sağlam gönüllerde, o terbiye görmüş rûhlarda âdeta bir gelir kaynağı hâline gelecek ve milletçe, bitip tükenme bilmeyen bir hazine elde etmiş olacağız.

İyi bir terbiye görmüş ve yetiştirilmiş nesiller, hayat mücadelesinde, karşılarına çıkan her engeli göğüsleyebilecek, maddî-manevî her çeşit zorluğu yenebilecek ve hiçbir zaman ümitsizliğe düşmeyeceklerdir. Böyle bir idrakten mahrum tâlihsizler ise babalarından intikâl eden maddî serveti, har vurup harman savurdukları gibi, mânen de hep boşlukta, sallantıda ve karamsar bir hayat geçirecek, sonra da sefâletin kuduz dişleri arasında kahrolup gideceklerdir.

Bugün yolların ayrımında; kendi evlâtlarını ya insanlığa yükseltme veya insan azmanı olmaya terk etme mevkiinde bulunan zimamdarlar, nasıl Kaf dağından ağır bir sorumluluk yüklendiklerini düşünerek, yıllar yılı ihmâllerin meydana getirdiği ciddî çürümelere karşı; daha sağlam, daha tutarlı tedâvi yolları bulma mecburiyetindedirler. Yoksa bugüne kadar, çeşitli erozyonlarla, ellibin defa varlığının en kıymetli cevherlerini meçhûl denizlere kaptırmış bahtsız nesiller, bütün bütün “kuvve-i inbâtiye” lerini2 kaybederek, tamamen verimsizleşecek ve bir daha da kendi özleriyle varlığa eremeyecek, geçmişteki ihtişamlarına ulaşamayacaklardır.

1) Cennet-âsâ: Cennet gibi.
2) Kuvve-i inbâtiye: Nebâtı bitirme, tohumu yere dikip yeşillendirme hissi.


Utanma Ufku

“Geçmişin şanlı ve ibret dolu sayfaları ve hâlin düşündürücü tabloları karşısında, kimbilir şimdiye kadar, içlerinde burkuntu, ruhlarında hüzün niceleri ağlayıp inledi. Niceleri; şanlı fakat gurûru rencide olmuş bir milletin; muhteşem, fakat hırpalanmış bir devletin; her tarafı “bağ-ı irem” ken, vîrânelere dönmüş bir ülkenin, yürekler acısı umumî manzarasıyla âh u efgân ederek iki büklüm olup gitti.

Kaç defa insanımız, Eyyûb (a.s.) gibi hayat çeşmesinin çağıltılarını duyup sevindi, kaç defa Yakub (a.s.)’un hasreti içinde, Mısır’dan gelen gömleğin kokusundan dem vurup avundu ve kaç defa, şafak sonrası, yıllar süren bir upuzun gecede, elinde ümitten meş’ale, gözleri dolu dolu “seniyye-i vedâ” 1 türküleriyle güneşin yakında doğacağını mırıldanıp durdu... Aslında, bugüne kadar bir buhurdanlık gibi tütüp duran, gözlere aydınlık bu müjdeler olmasaydı, belki de biz ve ülkemiz bir bilinmez karadeliğe kapılarak zâyî olup gidecektik.! Evet, bin hasret ve iştiyak, bin ümid ve azimle, geleceğe açılanların ak ikliminde, birbirini kovalayan ışık tufanları sâyesindedir ki toplum, şu karmakarışık labirentlerde özünü koruyabildi ve millet, kendi orijiniyle bugünlere geldi ulaştı.

Nesiller; yüzleri ak, alınları açık, buradan göçüp giden bu aydın sîmâları, ebedlere kadar hep hayırla yâd edecek ve ruhlarında yaşatacaklardır.

Selâm; sînelerimizde “yâd-ı cemîl” olarak kalıp giden dostlara! Selâm; mukaddes mefkûresi uğrunda dünyayı ve hayatı hakîr gören ruhlara! Selâm; yarınlar, öbürgünler için toprağa tohumlar saçıp, sonra da arkasına bakmadan çekip gidenlere! Selâm; milletinin inanç ve düşünce istikâmeti yolunda, cehennemin alevleri içinde yanmaya râzı olmuş zirve insanlara! Selâm; hayatını kan-ter içinde yaşayıp arkadan gelenlere azim ve mücâdele yolunu açanlara..!

Onlar, bütün bütün yaşama zevkinden sıyrılarak başkaları için var oldu ve başkaları için yaşadılar. Onlar, bugün ve yarın kendilerini utandıracak şeylerden uzak kalmasını bildi, sonra da izzetleriyle buradan göçüp gittiler.

Millet binbir ızdırap içinde kıvranırken, onun dertlerine âşinâ olmayan çehreler utansın! Yıkılan düşünce dünyası, eriyen toplum ve yitirilen nesiller karşısında irkilmeyen ruhlar utansın! Taş taş devrilip yerle bir olan bir muhteşem medeniyet enkâzı arasında, gözü yaşarmadan, gönlü hoplamadan dolaşıp duran gamsızlar utansın! Kurumuş sularımızı, bozulmuş bağlarımızı, yıkılmış köprülerimizi, harab olmuş yollarımızı görmeden geçip giden körler utansın!

Utansın, ovayı çölleştirip obayı kirletenler; etrafa habâset saçarak karayı, denizi yaşanmaz hâle getirenler! Utansın, enkaza destan kesenler; yosun tutmuş mihrablar, örümcekli tavanlar karşısında ürpermeyenler! Utansın, elde ettikleri fırsatları değerlendiremeyip fertleri âtıl, müesseseleri de verimsiz bırakanlar! Utansın, ölülerin sırtında hakkı-ı temettü2 arayanlar ve kefen soymayı sanat edinenler..!

Utanıyorum; yıkılıp giden hayâ hissinden ve ortalığı saran yüzsüzlükten! Utanıyorum, milletime karşı vefâsızlıktan ve onun çeşitli erozyonlarla aşınıp gitmesi karşısında hissizlikten, umursamazlıktan! Utanıyorum, hakkı tutup kaldıramamadan ve onu bâtılın savletinden kurtaramamadan! Utanıyorum, mâzînin gürültülerini ruhumda duyamayışımdan; hiç olmazsa, izzetle ölüp gitmeyi, zilletle hayata tercih edemeyişimden! Utanıyorum, irtikâb ettiğim haksızlıklardan, ufkumu saran hiyânetlerden ve ruhumu karartan aldatmacalardan! Utanıyorum, mürâî çehrelerden, sahte davranışlardan, samîmiyet bilmeyen ruhlardan..!

Gönlümdeki kasvetten, duygularımdaki sefâletten, vicdanımı çepeçevre saran zilletten utanıyorum! Milletim uğrunda şahsî zevklerimi terk edemeyişimden, onun dertleriyle seccâdemi ıslatamayışımdan ve onun ızdıraplarıyla nefsimi, yurdumu, yuvamı unutamayışımdan utanıyorum!

Keşke, toplumun ma’nâ ve ruh sefâleti karşısında, ürpermeyen gönüllerimizden, yaşarmayan gözlerimizden utanabilseydik! Keşke, yıllar yılı insanımızın câhil ve görgüsüz bırakılışından, gençliğin insafsızca ihmâl edilişinden utanabilseydik! Keşke, bugünün işini yarına, yarınınkini de öbür güne bırakmış olmamızdan ve hâlledilmedik dağlar kadar problemlerden utanabilseydik! Tarihten ve gelecek nesillerden utanmasak bile, keşke Allah’dan utanabilseydik!

1) Seniyye-i vedâ: Medine-i Münevvere’ye girişte Efendimiz’in (a.s.) ilk defa görüldüğü tepe.
2) Hakk-ı temettu: Kazanç hakkı.


Işık Süvarileri

Yıllar var ki milletimiz, bütün müesseseleriyle bir varoluş mücâdelesi içinde çırpınıp durmaktadır. Değişik çizgi ve değişik buudlarda cereyan eden bu mücâdelede, insanımıza gerçek diriliş vâ’deden çaplı hamleler olduğu gibi, onu özünden uzaklaşdıran, miyoplaştıran ve başını döndürerek yoldan saptıran gayretler de eksik olmamıştır.

Hemen her zaman bir yanda, ızdıraplı sînelerde, sonsuzdan gelen aydınlık ve esintilerle ortaya çıkan ve milleti “ba’sü ba’del-mevt” e götüren hakîki mücâdele; diğer yandan da his, heves ve ihtirasların bağrında gelişen reaksiyoner, sunî ve yapmacık mücâdele devam edip durmuştur. Yıllar yılı kültürsüz ve görgüsüz bırakılan yığınlar, bu mücâdelenin hakîkisinin yanında yerini aldığı gibi, çok defa, sahtesine aldandığı da olmuş ve yıldız böceğini yıldız; sineği kartal, saksağanı da tavus zannederek, tereddüt ve yanılmalara düşmüştür. Ama; bu yanılmalar kat’iyyen uzun sürmemiştir. O, yeniden toparlanarak kendine gelmiş ve yoluna devam etmiştir.

Evet, Sâmirî’den Müseyleme’ye, ondan da nifak şebekesinin reislerine kadar, peygamberâne tavırlarla ortaya çıkan bilumum yalan ve bâtılın temsilcileri; muvakkaten, cehâlet ve muhakemesizliğe vize ettirdikleri beraatlarla, bugüne kadar cemiyetin çeşitli kesimlerinde varlık gösterip yığınları iğfâl etmişler ise de ışığın tufan-tufan yayıldığı ve karanlığın hırıltıya düştüğü günümüzde, mihrabını bulmuş aydın gönüller için, öyle inanıyoruz ki artık bunlardan hiçbiri bahis mevzuu olmayacaktır. Zîra bugünün insanı, artık kat’iyyen dünün insanı değildir. O, yıldızların kolları arasında sergilenen, Yaratıcı Kudret’in donanma gecesiyle, çocukların havaya saldıkları fişeklerden meydana gelen sunî ışık oyunlarını, birbirinden tefrîk edecek kadar kendinde ve idrâkiyle iç içedir.

Şimdiye kadar insanlık tarihindeki her gerçek diriliş, ölümsüzlüğe ermişlerin ak ikliminde bir tomurcuk gibi belirmiş, sonra da gelişip gitmişti. Nefis ve benlikleri îtibâriyle başları yokluğa ulaşmış bu dev-âsâ kâmetlerdir ki ne kabirden korkarak geriye durmuş ne de hayat endişesiyle sarsılmışlardır. Korku ve endişe şöyle dursun, dostlara visâl kapısı saydıkları kabri ve ölümü gülerek karşılamış, hatta o yoldaki vesîleleri âdeta alkışlamışlardır.

Onların düşünce dünyalarında, ne varlığa bağlanıp onunla övünme ne de kaybettikleri şeyler karşısında mahzûn olma vardır. Gönülleri ebed melodilerine göre akord olmuş bu olgun ve doygun ruhlar, bütün gökler yıkılsa ve onlar altında kalsalar, ihtimâl ki başkalarına müthiş görünen bu manzara, onlarda sadece hayret ve hayranlık uyaracaktır!

Onlar iç yapıları itibâriyle insanlığın başı üstünde semâ gibidirler; bulutlanınca yağmurla imdâda koşar, açılınca da güneşten huzmelerle... Meyvedâr ağaç gibidirler; kâh çiçekleriyle yüzümüze gamze çakar gönüllerimizi hoplatırlar, kâh meyveleriyle çevrelerine tebessüm yağdırırlar... Bunlardır ki;

Ötelerden gelen sırlarla coşar,
Ellerde meş’ale ha bire koşar,
Derin vâdiler, sarp yokuşlar aşar,
Işık olur meltem olur eserler...

Kendini aşamamış, ruhunda ölümsüzlüğe erememiş derbeder gönüller ise yer yer ölüm ve zevâle takılıp kalırlar; vakit vakit bedenî hazlarında boğulurlar ve zaman zaman da nefsânîlikleriyle târumâr olup giderler. Perspektiflerinde ikbâl hırsı, sînelerinde şöhret arzusu, ruhlarında şehvet hissi ve bencilliğin kurutucu fırtınalarıyla her an hazâna maruz bu tâlihsizler, hep inançsız, hep ümitsiz ve hep karamsar oldukları için, ne peşi peşine sökün edip gelen baharlar ne de yukarılardan akıp gelen nurlar, onların gönüllerinde en ufak bir ümit kıvılcımı meydana getiremez. Ego’nun öldürücü atmosferinde felce uğramış bu bahtsızlar, feleğin çarkları onların hevâ ve heveslerine göre hareket etsin isterler: Güneş arzularına göre doğsun; rüzgâr onların isteklerine göre essin; yağmurlar gönüllerine göre yağsın... Tek kelimeyle, Hakk’ın binlerce hikmeti sussun, onların hevesleri konuşsun dilerler..! Olmayacak şeylere gönül kaptırmış bu serseri ve çocuk ruhlar, hiçbir zaman umduklarını bulamaz, dolayısıyla da bedbînlikten kurtulamazlar. Onlar için;

“Emeller âdeta kuyu içinde
Hiç erilmezlerin köyü içinde
Varılmaz sâhilin “koy”u içinde,
Hicran ve yeis, yürekler pek hissiz,
Düşler kâbuslu, çevre merhametsiz...” dir.

Yer-gök farklılığı içinde birbirine zıd bu iki düşüncenin de insanımızın hayatına maya olduğu ve onu kendi rengine göre şekillendirdiği zamanlar olmuştur. Ancak, azim ve inançla gerilmiş ışık süvarilerinin rehberliğinde, toplum, gönlü îtibâriyle, yüksek ideâllere dilbeste; rûhu îtibâriyle, mızrabını yemiş tel gibi inim inim; gözleri her zaman güneşin doğduğu iklimde ve dudaklarında “seniyye-i vedâ” türküsü kanatlanıp gitmiştir. Berikilerin arkasında ise fertler ümitsiz, kitle derbeder ve millet de bu titrek ellerde yıkılıp gitmekle yüz yüze, talihsizler yığını olup kalmıştır.

Şimdiye kadar, milletçe yaşadığımız bu iniş ve çıkışları göz önünde bulundurarak, son bir kere daha, omuzumuza alıp bayraklaştırmayı düşündüğümüz diriltici hakikatı belirleyemez ve ona yürekten hizmet edeceklerin imdâdına koşmazsak, yeniden bir düzine fâsit daireler içinde boğulup gitmemiz kaçınılmaz olacaktır.


İlim

Günümüzde ilmî gelişmeler görülmedik bir hız ve seviyeye ulaştı ve çağımız âdeta bir sürprizler çağı haline geldi. Diyebiliriz ki; şu son çeyrek asırda , ilmin insanoğluna armağan ettiği yeni buluş ve keşifler, önceki devrelere ait bütün buluş ve keşiflerden daha fazla olmuştur. Gün geçmiyor ki mikro âlemden- makro âleme kadar çok geniş bir sahada, bir sürü yeni yeni şeyler ortaya konmasın ve varlığa ait bir yığın meçhûl ve karanlık noktalar aydınlığa kavuşturulmasın. Atomlar âleminden nebülozlara, canlılar âleminden insan uzviyatına (organizma), teknoloji ve elektronikten lazere kadar sayısız keşif ve tesbitlerin hemen hergün, gazete ve mecmualar vasıtasıyla dünyanın dört bir bucağına yayıldığını duyuyor, ya seviniyor ya da korku ve paniğe kapılıyoruz.

Bu hız ve tempo ile gelişen ilim ve teknolojinin, çok yakın bir gelecekte, topyekün kanaat,düşünce ve ilim anlayışına tesir edebilecek, yeni keşifler ortaya koyacağı da gözden ırak tutulmamalıdır. Dönüp yakın geçmişimize baktığımız zaman, dünden bugüne, çok şeyin değişmiş olduğunu görürüz. Daha dün, herkesçe değişmezliği kabûl edilen Galilello’nun mekân telâkkisi, Newton’un câzibe-i umumiyesi (genel çekim) yerlerini “rölativizm”e terk ederek bugün tarihî birer faraziye (teori) hâline geldiler. Maddenin, herşeyin esası olma görüşü, bir hayli zamandan beri, herkesin kuşkuyla baktığı bir mevzu olmuştu. Bugün ise artık madde kadar, madde ötesi şeylerin de kendilerine has çizgide, araştırıcının perspektifine girdiğini görüyoruz. Öyle anlaşılıyor ki yakın bir gelecekte, madde kadar anti-madde, atom kadar anti-atom, ilim mahfillerinin müşterek araştırma mevzuu hâline gelecek ve fiziğin ele alındığı her yerde, mutlaka, metafizikten de bahsedilecektir.

İlim, “duyu organlarımız”la kavranan nesnelerle meşgul olur. Bunun dışında kalan gerçekleri de tecrübelere dayanılarak elde edilen neticelerin ışığı altında izah etmeye çalışır.Duyularla (hasse) tesbit edilememiş, doğruluğu ispatlanamamış bilgilere ise -ilmî metodolojiyle, gerçek olduğu belirleneceği âna kadar- bünyesinde yer vermez. Meselâ: Gözle gördüğümüz şeylerin keyfiyetleri bir tarafa, onların sabit birer hakikat olduğunda kimse tereddüt etmez. Keza; kulaklarımızla duyduğumuz, dokunarak hissettiğimiz ve diğer duyu organlarımızın sahasına giren eşya için de, aynı şeyleri düşünebiliriz... Duyu organlarımızla varlığını sezemediğimiz “manyetik” ve “elektronik” alanların mevcûdiyetini ise pusula ve benzeri aletlerle tesbite çalışırız. İlim, bugün, sahip bulunduğu alet ve vasıtalarla, ancak bu kadarını tesbit edebilmekte, “elektrik”, “manyetik” ve “kütle-çekim” sahalarının dışına çıkamamaktadır. Bu alanların mevcudiyet ve keyfiyetini ispatlayacak alet ve vasıtalar keşfedildikçe, bunlar da ilmin araştırma mevzûu içine girecektir.

Bu itibarla günümüzde, ilmin herşeyi ihâta ettiğini ve gidip nihaî hedefine ulaştığını iddia etmek, hem büyük bir yanlışlık, hem de fennin ortaya koyduğu şeyleri görmemezlikten gelmenin ifâdesidir. Aslında bugün, ilmin ortaya koyduğu keşif ve buluşlara bakıldığında, bildiklerimizin, bilmediklerimizin yanında “hiç” denecek kadar az olduğu görülecektir. Bunun aksini iddia etmek, hem realitelere aykırı, hem de mevcutla yetinme gibi, bir himmet zaafı ve bir irticaî harekettir. Her devirde, ilmin ulaştığı noktaları, varılabilecek en son hedef telâkkî edenler, böyle düşünmekle ilmî araştırmaların yolunu tıkamış ve kültür hayatının sîmasını karartmışlardır.

Onun için bizler, bugüne kadar öğrenip bildiklerimizin, yeni baştan kritiğe tâbi tutulmasını, eski bilgilerimizin, yeni keşiflerin ışığı altında tekrar ele alınmasını; hem yanlışlarımızın düzeltilmesi; hem de mevcut tıkanıklıkların açılması bakımından zarûrî görmekteyiz.

Evet, yeniden semâ ve yeryüzünün umumî durumları; birbirleriyle olan münasebetleri; gece ve gündüzün düzenli şekilde, ard arda gelmesi; canlı-cansız varlıkların kendi dünyaları içindeki hususiyetleri; insan ve hayvan organizmasının hareket, fonksiyon, hedef ve gâyeleri; nihayet toprak-su, bunların terkipleri ve canlılarla olan münasebetleri mutlaka ele alınmalı ve modern metodlarla tahlile tâbi tutulmalıdır. Ancak bu suretle, ilmî araştırma usûlüne (ilmî metodoloji) göre ispatlanamamış nazariyeler, yanlış tesbitlerle ortaya konmuş kaideler, yeni baştan gözden geçirelecek ve yanlışlar düzeltilmeye çalışılacaktır.

Bir ilim adamı için usûlüne göre araştırma yapmak, ilmin haysiyetine saygılı olmanın ifâdesidir. İlim yapıyorum diyerek, ispatlanamamış faraziyelerle, ilim yuvalarını meşgul edenler, hem yığınları aldatmış, hem de ilmin haysiyetiyle oynamış olurlar.

En basit şekliyle ilmî bir araştırmada usûl şudur: Evvelâ mevzu belirlenerek, öğrenilmek istenen şey açık-seçik olarak ortaya konur; sonra o mevzuda, daha önce yapılmış araştırmaların neticeleri gözden geçirilir; daha sonra, toplanıp değerlendirilen bu bilgilerden elde edilen sonuçlar tesbit edilir; yapılan bu tecrübelerle ortaya konan neticelerin, doğru olup olmadığını tam tayin etmek için, bir düzine yeni denemelere girişilir; bu denemelerle, ortaya konan nazariyenin doğrulanmadığı görülürse, yeniden başa dönülerek, daha başka araştırmalar yapılır; bilgiler toplanır ve eski-yeni bilgiler bir araya getirilerek, bu bilgilerin ışığı altında nazariyeye yeni şekil verilir. Böylece, tecrübelerle gerçek olduğu ortaya konan şeyler kaydedilir; sonra da sabit bir prensip hâline getirilmek istenen bu gerçeğin, umumileştirilip umumileştirilemiyeceği araştırılır; umumileştirilebilecekse, onunla benzeri hâdiseler arasındaki münasebetler değerlendirilerek bütünlük teminine gidilir.

Modern metodolojinin de benimsediği bu araştırma usûlü, ilmî tesbitler için “objektif”, bir usûldür. Binaenaleyh, böyle bir usûlle araştırmaya gidilmeden, bir şeyin doğru ve sabit olduğunu iddia etmek ve ona ters gelen şeyleri de red ve inkâr, kat’iyyen ilmî değildir. Zan ve tahminlere bina edilerek ortaya sürülen düşünceler, sadece birer nazariye ve bu nazariyelere dayanılarak elde edilen umumî kaideler de birer aldatmacadır. Bu türlü zan ve tahminlerle ilmî gerçeklere gidilemeyeceği gibi, bunlara dayanılarak, müşahede veya sıhhatli haberlerle teyid edilmiş, ya da usûlüne göre ispatlanmış hakikatler de inkâr edilemez.


Fikir Çilesi

Bugün hemen herkes, geleceğin mamûreleri için formüller arayıp durmaktadır. Biz, mızrabımızı bir kere daha ızdıraplı gönüller hesabına vuracak ve “fikir çilesi!” deyip inleyeceğiz... Izdırapsız gönüllerde, zonklamayan şakaklarda, rahata alışmış ruhlarda yapılacak tenbihin tesiri ne olursa olsun, bizler insanımızın gerçek ma’nâda mutluluğa ermesini, fikir çilesiyle pişmiş şerha şerha sînelerin aydınlık düşüncelerine teslim olmada görmekteyiz.

Bütün varlığı, sabah-akşam ruhunda hallac edip iplik iplik savuran, sonra da onu çeşitli kaneviçelerden geçirerek rengârenk gergefler hâline getirip teşhir eden bu muzdarip, fakat duru gönüller, durmadan arılar gibi dört bir yana seferler tertib edecek, rastladıkları çiçeklerin yapraklarına tahtlar kuracak ve onlara bal olma düşüncesini fısıldayacaklardır. Yerinde emekleyecek, yerinde kanatlanıp pervaz edecek; yüreğinde hep sancı, şakaklarında zonklama; uyuyamadığı haftalar, dinlenemediği aylar ve istirahat etme fırsatını bulamadığı yıllar, peşi peşine uçup gidecek de o bunların farkına bile varamayacakdır. Mevlânâ anlayışıyla hep bir pergel gibi kalacak: Bir yanıyla halkın içinde, diğer yanıyla da Hakk’la beraber... Her lahza, O’nun, önümüze serdiği eserleriyle coşacak, tekrar tekrar gerilip huzuruna varacak... Sonra da tadıp doyduğu o akıl almaz ruhanî zevkleriyle, halkın içine dönerek derin bir vazife şuuruyla kanatlanacaktır.

Günde birkaç defa düşünce mekiğini, yerle-gök arasında gezdiren ve her seferinde gönül atlasına yeni renk ve yeni buudlar kazandıran bu kudsîler ordusu sayesinde bizler, dimağlarımızda mihrab bağlamış küflü düşüncelerden sıyrılmaya muvaffak olur ve yosun tutmuş gönüllerimizi arındırarak insanlığımızı hatırlarız. Pencere ve kapıları sonsuza karşı dâima açık ve dâima onunla harman olan, kuşları dinleyip ağaçlarla inleyen; yıldızları okuyup denizlerle dertleşen; esen yelden, yağan yağmurdan, uçan kuştan, düşen yapraktan aldıkları ayrı ayrı mesajlarla gönüllerinde Hakk’la konuşan; “yol bu!” deyip süvarisini bulmuş bir küheylan gibi çatlayıncaya kadar koşan bu Hakk katının kutluları, halk içinde gam yükünü çeken birer hamal, onların ızdıraplarını sînelerinde yaşayan birer müşfik hekim; elemde lezzete, ızdırapta mutluluğa ermiş birer teslimiyet eridirler.

Başlangıcı ve sonu düşünülmeyecek kadar geniş şu mekân boşluğunda, şimşeklerin ışığı, yıldırımların gürültüsü, güneşin rengârenk cilveleri, havanın tatlılık ve güzelliği, aydınlık kollarıyla hep onların düşüncelerini sarar, bahar çiçekleriyle, yaz olgunlaşmış meyveleriyle onlara birer fikir sofrası olur. Duyup sezdiklerinde, tadıp bildiklerinde, güzeller güzelinden çizgiler görür ve O’ndan fısıltılarla ürperirler. Onların irfanlaşan fikir ufkunda, nizam kendine has diliyle bambaşka şeyler mırıldanır; ışık renklerle sarmaş dolaş olur, ruh bu bezme pervane kesilir. Zaman gelir, yıldızlar ayakları altında toz ve ayaklar altındaki tozlar da nebüloz olur.

Ebedleşen gönüllerinde, kurup yaşattıkları cennetlerden ötürü, ne aşk ve şevkleri söner ne de çektiklerinden dolayı geriye dönerler. Her sabah yeni bir ümit, yeni bir şevkle ufkumuzda güneşle beraber doğar ve bize ötelerden birşeyler fısıldarlar.

Bugün topyekün dünya, hayatı güzellikleriyle kavramış ve bir mercan sabrı ve sessizliği içinde,ruhunda mayaladığı gerçeği her bucağı aşılama ateşiyle yanıp tutuşan bu kutlular kervanının yolunu gözlemektedir.

Bunlar makam ve mansıp, nam ve şeref sevdasına kapılmayacak; hep doğruluğun, emanetin, vazife şuuru, akıllılık ve iffetin timsali olarak kalacaklardır. Kusurlarını bilip nedametle kıvranacak, başkalarına karşı da Yaratıcı’nın tanıdığı müsamaha hakkını son sınırına kadar kullanacaklardır.

Servet yerine davâ ve düşünce şerefinin, menfaat yerine gerçeğin, lüzumsuz gösteriş yerine alçak gönüllülüğünün; şiddet, hiddet, öfke yerine yumuşaklık ve anlayışın koruyucusu olacak; istidat ve kabiliyetlerinin bütününü, evvelâ kendi dünyalarının, sonra da umum insanlığın gerçek hayata ermesi ve yükselmesi uğrunda seferber edeceklerdir. Yalan ve aldatmaya ruhlarında yer vermeyecek, bencillik ve gururdan, yılandan çiyandan kaçar gibi kaçacaklardır.

Önceden belirlenmiş yüksek ideâlleri ve mâkul mefkûreleri istikametinde şerefle ilerlerken, karşılarına çıkan engelleri, çelikleşmelerine vesile sayacak,darılmalara ve kırılmalara düşmeyeceklerdir.

Ve birgün gelecek onların, nefis ve bencillikleri adına yokluğa erdikleri aynı noktada, yarınki nesillerin baharı alkışlayan coşkun nârâları duyulacaktır.


Kayan Yıldızlar

Ümitle şahlanıp şevkle gerildiğimiz şu günlerde, semamızda kayan her yıldızın, beynimize saplanmış bir zıpkın gibi yüreğimizi hoplatmasına karşılık; daha şevkli, daha canlı olmamız gerektiğini düşünüyor ve ahd u peymanlarımızı bir kere daha gözden geçirme lüzumunu duyuyoruz: Hakk yolunda olmayı hayatımızın gâyesi bilecek; mala menala meyletmiyecektik! Ellerimiz zonklayan şakaklarımızda, milletin yolunu aydınlatacak ve kendini yiyip bitiren bir mum gibi eriyip gidecektik! Ayaklarımızın ucuna kadar gelen dünya ve onun ziynet ve debdebesini itecek; halkımızın îman, ümit ve gelecekteki mutluluğu adına şahsî haz ve saadetlerimizi, ne burada ne de ötelerde aramayacakdık! Gök, bütün yıldızlarıyla kaldırım taşları gibi ayaklarımızın altına serpilip, o âlemin kudsî sakînleri de istikbâl ve perdedarlığımıza koşsaydı, biz yine soluk soluğa insanımızın imdadına koşacak ve onu yükseltme yolunda Kaf dağından ağır yükleri omuzlayarak ona hizmet yolunu seçecektik... Bayırlarımızı, kar çiçeklerinin sardığı gün gelince de vazifemizin bitmiş olduğu şuuruyla, dostların bulunduğu âleme yönelecek ve iştiyakla onlara kavuşmayı dileyecektik..!

Kaoslar göğüslene göğüslene bu günlere gelinmiş ve düşünce atlasımızın gökkuşağı gibi şu rengârenk keyfiyeti kazanması; millet uğrunda verilen hizmetlerin; öze bağlılık içinde, yeni anlayış ve yeni tefsirlerle, hâlihazırdaki duruma gelip ulaşması için, yıllarca hatta asırlarca beklenilmişti. Bu sisli dumanlı dönemde, yamaçlarımızda açan her çiçek için ayrı bir şehrâyin tertip ediyor, ufkumuzda beliren her yalancı kıvılcım ve şerâreyi ışık kaynağı diye alkışlıyorduk... Ve yine o günlerde, çevremizi saran isi-pası üzerimize inmiş “sekine” 1 sayarak aldandığımız, ölüm çığlıklarını velâdet velvelesi zannederek kendimizden geçtiğimiz, karanlığa destan keserek ışığı lanetlediğimiz; sahteliği ve sahtekârları göklere çıkarıp, kahramanlığı ve kahramanları yerin dibine batırdığımız çok olmuştu.

Biz, birkaç nesil bahar nedir bilmediğimiz için, şurada burada kış uykusundan henüz uyanmış bir-iki canlının çığlığında, yaz rüyaları görüyor, kar’a cemre düşüp buzların delinmesinde bahar türküleriyle kendimizden geçiyorduk... Derken, çevremiz yeniden, hazanla savrulan yapraklarla sarıldı. Yıldızlar, kayan kayana; yüreklerimizi korku ve ürperti sardı. Umûmî olmasa bile, bahara ermeden böyle bir hazan erken sayılmaz mıydı? Işıkla henüz kucaklaştık kucaklaşmadık, peşi peşine yıldızların kayması neye alâmetti? Müseylemelerin, Esvedlerin karanlık ikliminde, ışık süvarilerinin işi neydi? Nedendi bu yolunu yitirmişlik? Nedendi bu şaşkınlık ve geriye dönüş..?

Şöhret, bakışlarımızı bulandırdı. Şehvet bir sis gibi kalblerimizi sardı. Gurur ruhlarımızı felç edip, benlik boynumuza kemend oldu. Hasbîlik ve başkaları için yaşama düşüncesi gönüllerimizden silinip gitti; onun yerini menfaatperestlik aldı. Hepimiz benliğin (toz pembe) ikliminde tıpkı birer “süpernova” gibi şiştikçe şiştik; sonra da kendi enkaz ve küllerimiz altında ezilip gittik. Kendini benlik anaforuna kaptıran bizler, zamanla ruh dünyamıza o kadar yabancılaştık ki; hayatımız bütün bütün bir hezeyan oldu. Artık, pek çoğumuz itibariyle, aydın göremez, sâlim düşünemez, menfaat hislerinden sıyrılamaz ve diğergâmlıkla şahlanamaz olmuştuk. Azgınlaşan arzularımız, Hakk’ın isteklerinin önüne geçmiş ve yer yer rûh, nefsânîlik karşısında dize gelmeye başlamışdı. Ve tabiî, etrafımızı saran bu kadar sis ve duman içinde, aydınlık yolun yolcularından uzaklaştıkça uzaklaşmış ve nefsânîliğimizle yapayalnız kalmıştık. Daha acısı da, rûhumuz akrebin kıskacında olduğu hâlde, bizler çakırkeyf, bedenî hazlara temannâ durur olmuştuk. Gözlerimiz bağlı, karadeliklerin boy gezdiği iklimde dolaşıp duruyorduk ama; bunun farkında değildik.

Şimdi yeniden, bir hamlede sıçrayıp özümüzü bulamaz, dava düşüncemizle bütünleşemez ve kaçırdığımız kafileye yetişemezsek, zamanın acımasız dişleri arasında ezilip gitmemiz mukadderdir. Aslında biz, kendimize gelsek de gelmesek de; doğruyu, güzeli, hasbîlik ve fazîleti temsil eden kutlular, çevrenin amansızlığına, hasımların insafsızlığına, fırtınaların şiddetine rağmen yollarına devam etmektedirler ve edeceklerdir de. Azmin, inancın kollarında ve Hakk’ın inayetiyle, milleti yüceltme yolunda sürdürülen bu hizmet, karanlık ruhların ve karanlık düşüncelerin savulup gideceği âna kadar durmayacaktır.

1) Sekîne: İndiği kimseye güven ve düşmanlara korku veren semavî bir kuvvet.


Zaman Muamması

Bizim, ileri ülkelerden, ne fizikî güç ne de ma’nevî değerlere sahib olma bakımından herhangi bir eksiğimizin olduğu kat’iyyen söylenemez. Ne var ki zamana sözünü geçirme, onunla içli-dışlı olma ve onun her parçasını bir pırlanta gibi değerlendirmeden yana, onlardan geri, hem çok geri olduğumuz da bir gerçektir.

Zaman, üzerinden geçilip gidilen bir boşluk değil; o, yakalanıp kullanılacak bir cevher, her günkü piyasa ve pazarın en kıymetli metâı ve dünya ticarethânesinde insanoğluna bahşedilmiş bir ana-para ve sermayedir. Dün ve bugün, zamanın sırrını kavrayanlar, eşyâ ve hâdiselere nüfuz ede ede onda var olmanın özünü keşfettiler. Zamanı bir boşluk telakkî edenler ise onun öğütücü dişleri arasında eriyip gittiler.

Eğer mazideki şerefli yerimizin yeniden kazanılması, ihtişam dönemimizin bir kere daha yaşanması ve milletlerarası işlerde, muvazene unsuru olmamız arzu ediliyorsa; evvelâ; zamana hâkim olmanın yolları araştırılmalı, bu ilâhî sermayenin zerresi dahi heder edilmemeli ve onu, en iyi şekilde değerlendirme usûl ve metodu nesillere ezberlettirilmelidir.

Geçmişimizin sımsıkı elde tutulması, geleceğe ait plân ve projelerin bu düşünce üzerinde gerçekleştirilmesi; bunları yaparken de herşeye, içinde yaşadığımız zamanı idrak adesesiyle bakılması bu yolun biricik esasıdır. Yoksa dün mutlu ve şanlı imişiz; bugüne faydası ne? Halihazır ve umûmî durum, rahat ve saadet bahşediciymiş; yarınlara bundan ne kalacak? Gelecek, hayâller üzerinde sırça saraylarsa bugünün bedbahtlarına kazandıracağı nedir? Evet, geçmiş, başlarda bir tâk gibi görülüp onunla övünülmelidir ama gelecek için de ölesiye gayretlerle, o seviyede hazırlanılmalıdır ki; o şanlı mazîler, kitapların güve düşmüş sayfalarında birer süslü üsture olarak kalmasın..!

Her zerresi bir hikmet dünyası, her lâhzası bir ders alma devresi olan varlık -ona dikkatle bakan uyanık ruhlar için- teşhir edilen her sayfasıyla gönüllere ilham kaynağı bir kitap, ondan duyulacak her ses de marifet aşılayan bir hitabdır.

Pırıl pırıl güneşi, masmavi semâyı, sonsuzluk düşüncesiyle kaynayıp duran uçsuz-bucaksız denizleri seyretmek; yer yer zirveler ve ovalar arasında, yerin halifesi şuuruyla çevreyi temâşâ edip durmak; teleskoplarla mekânın derinliklerini gözetleyerek uzak yıldızlarla yüz yüze gelmek; mini mini böcekler âlemine inerek onlarla içli-dışlı olmak; baharların, yazların, sonbaharların, kışların peşi peşine akıp gitmesi içinde tabiat hâdiselerini sezmeye ve tanımaya çalışmak; göz ve kulakların muhteşem dünyası üzerinde tekrar tekrar durup düşünmek; ormanların derinliklerindeki vahşî gürültüleri, rüzgârların tatlı esişini, ağaç hışırtıları ve yaprak sesleriyle beraber duymağa çalışmak; otların, ağaçların dallarında taht kurmuş gündüzün yanık bağırlı gazelhânlarını, gecenin beliğ hatiblerini dinlemek; mabedler ve başka san’at eserlerinin sîmalarında, dâhîyâne çehreleri görmeğe çalışmak; sıcağı-soğuğu, acıyı-tatlıyı, güzeli-çirkini peşi peşine seyredip zıtlardaki bütünleştirici ruhu görmek; hayatın her saniye, her salise, her âşiresine.. başka başka tefekkür tabloları takarak geleceğin dünyalarını, ruh ikliminde ve dış âlemde, ortaya koyacağımız yeni terkip, yeni tahlil, yeni buluş ve yeni keşiflerle selâmlamak... Evet, bütün bunlarla var olmak, varlığın akışına hız kazandırmak, sonra da bir hiç gibi sıyrılıp devreden çıkmak... İşte zamanla bütünleşmenin aydınlık yolu..!

Zamanın kısalığından dem vuranlar, çalışıp düşünmeye vakit bulamamadan şikayet edenler ve hep zamana sövüp ondan dert yananlar varsın gaflet ve dalâletlerinde bocalaya dursunlar; zamanın her parçasına ruhunun ilhamlarını işleyen büyük ruhlar, onu olduğundan daha fazla ve daha geniş bulmuş ve bu ilâhî armağanı değerlendirerek eşyâ ve hâdiselerin her yanını didik didik etmişlerdir. Gazâliler bu dikkat ve teyakkuzla varlığın verâsındaki gerçeği sezerek, onda ikinci bir varlığa ermiş; Mevlânalar, zamanın coşturucu soluklarıyla kendilerinden geçmiş ve bir velvele olarak cihanın her yanını sarmış; Newton’lar, bir elmanın yere düşmesi gibi en küçük hâdiseleri dahi değerlendirerek, kâinat kitabının sînesindeki “çekim kanunu”nu keşfetmiş ve zamanın herşeye yetebileceğini ispatlayıp ortaya koymuşlardı. Zamanla bütünleşmiş bu üstün kametler, geçmişin mirasını, en iyi şekilde değerlendirmiş, yaşadıkları devri tekrar tekrar hallaç etmiş, görünüp bilinecek noktaya çıktıkları andan itibaren de dünyanın dört bir yanında saygıyla selâmlanmış ve en sert kayalar üzerinde yeşeren tohumlar gibi, en ibtidâî toplumların vicdanlarında dahi kök salmışlardır.

Geleceğin bahtiyar nesilleri, zamanı değerlendirmesini bilecek; düşünürken çalışmayı, çalışırken okumayı, okurken de ideâlleri uğrunda hizmet vermeyi ihmâl etmeyecek, daima canlı, daima renkli olmasını bilecektir.


ÖNSÖZ

1979 yılı Şubat ayında neşir hayatına giren Sızıntı dergisinde çıkmış olan başyazıların bir araya getirilmesi ile bu kitap meydana geldi. Bu yazılar, süreli bir neşir organında yayınlanmakla birlikte, dar aktüaliteye temas etmediklerinden ötürü tazeliklerini kaybetmediler. İşte bundan dolayıdır ki kitap halinde neşri isabetli olmuştur.

Sızıntı, yapısındaki küçültme sîgasının da belirttiği gibi iddiasız bir dergi. Özlemini çektiği diyarın sâdık bir mensûbu olarak mahviyet ve tevâzuu şiar edinmiş. Onda benlik, sertlik veya acelecilik ararsanız bulmakta zorluk çekersiniz.

Sızıntı bazı nağmeler mırıldanıyor, işitip anlayanlar var, anlamsız bulanlar da. Birşeyler sızdırıyor, ilim ve irfandan sızan birtakım faziletler; farkında olan var, olmayan var. Şamata çıkarmıyor, sızdırdığı bile görünmüyor bazan. Köklerde, yapraklarda, toprakta gizlenen bir ıslaklıkla hayatiyet verdiği halde, gürültü ile, şırıltı ile akmıyor, belki de devamlılığı tercih ettiği için. Bazan onun ruh iklimi -hele pek az olmayan sembolik ifadelere bürününce- ağyârın, yani hazırlıklı olmayanların giremeyecekleri bir mahremiyet diyarı oluveriyor. Bu durumlarda, ancak aynı frekansa ayarlanmış “garipler” onun remizlerini doğru olarak anlayabiliyorlar.

Aktüaliteden uzak durması da, devamlı aktüel olmak içindir. İşlenen konular, en az bir asırdan beridir bu milletin “gündeminde” olan ve olmakta devam edecek olan temel mes’elelerdir.

Yazıları ilk defa okuyan kimse, onların âdet yerini bulsun diye yazılmayıp, mesajla yüklü, duygu ile dopdolu olduğunu görür. Belki bazı okuyucular, yazıların bir bütünlük teşkil etmediği zehabına kapılabilirler. Fakat bu makaleler topluluğunu oluşturan yazılar arasında yapacağımız şu seri gezinti, bu zannın yanlışlığını, aksine onların bütünlüğe doğru gittiğini göstermeye yetecektir. Töyle ki:

Sızıntı, bitkin ve tükenmiş yeni nesillerin kaybından dolayı feryatla başlamakta, “yiğidi düştüğü yerden kaldırmaya” gayret göstermekte, bu nesillere örnek insanın ve cemiyetin nasıl olması gerektiğini anlatmakta; şefkatle yöneldiği bu nesle gerçek ilmin ve eğitimin nasıl uygulanması lazım geldiğini bildirerek, medeniyet mes’elelerimizin tahlilini yapmaktadır.

Tesbit: Kuraklık

İnsanı yücelten değerlerden habersiz yetiştirilmiş, hiçliğin koynunda süt emen nesillerin kayboluşu karşısında avuç avuç gözyaşı ile ortaya çıkan Sızıntı: “Senin için bu yola atıldık” diyerek bir feryadla işe başlar.

“Neslimiz maddenin ağır baskısı altında ezilmiş ve tükenmiş bulunuyordu. Kendisinde ne bir iç derinlik, ne de duygu ve düşünce duruluğuna delâlet eden hiçbir şey kalmamış” yeni nesil yetiştirilirken “bin yıllık tecrübe, bin yıllık hars kumara verilircesine saçılıp savruluyor ve bunların yerine, yirmi devletten alınan ve herhangi bir tasfiyeye tâbi tutulmayan Sanskritçe gibi bir kültür yerleştiriliyordu.” “Asırlarca bayraklaştırıp, başımızda taşıdığımız bütün değerlerimizi bırakıp bin yamalı bohçaya sancak diye selâm durmak “entelijansiya” mızın anlaşılması çok zor taraflarından biridir. Bütün eğrilerin doğru ve doğruların eğri gösterildiği çarpık bir cemiyette her hakikati bir hayâl, bir üstûre görüyor ve kendini yüceltip millet yapan bütün değerlere, köhneleşmiş müesseseler nazarıyla bakıyordu. O halde yapılacak şey, özünden bu kadar uzaklaşdırılmış ve düşünce dünyasında tüketilmiş bir nesle, yeniden hayat iksiri aşılamak ve onu ruh yüceliğine ulaştırmak olacakdır. Bu nesle ciddî hiçbir şey verilmediğinden, ona şefkatle yaklaşmak gerekir. Bu nesilde yeni bir ilim anlayışının, bir ahlâkî iradenin; fevkalâde bir iç müşâhede ve hâdiselere nüfûzun; bir Hak eri olma ve rabbânîliğin geliştirilmesi yegâne çıkar yoldur. Düşüncede tevhîde, hayatta istikamete götürülmelidir.”

İlk vazife: Yeşertme, canlılık verme

Bu felâket karşısında katılaşan kalbleri ve kuruyan gözleri, “Hakk’ın rahmetinin insan gözünde damla damla akması demek olan gözyaşı” ile sulayıp yeşertmek ister:

“Heybet, korku, saygı ve sevgi gibi insanı duygulandıran, gönül tasını yıkayan ve kalblerden sefil arzuları sıyırıp atan, ulvî hislerin çepeçevre rûhu sardığı ânın şehadet kanıdır gözyaşları.” Ağlamayı ve ağlatmayı küçümseyenler ve -heyhât!- ondan nefret edenler, bu çağrıyı marazî bir merhamet sanmamalıdırlar:

“Gözyaşları ruh inceliğinin şahitleridir. İnce insan, yüzünü gözyaşları ile yıkayan insandır. İçi sızlamayanlar, kirpiği ıslanmayanlar, kem talih hoyratlardır. Bu incelik bir havârî inceliği de değildir. Şecaat ve cesaret arzedeceği yerde, o birden bire tunçlaşır, demirleşir; aşılmaz ve bükülmez hâle gelir. İşte o en büyük devlet adamı Ömer (ra), Peygamber hâlesinde en büyük devlet adamı; şiddeti, öfkesi ve nefretiyle beraber, bir kalbi kırığın yanında, bir ‘yerdeki yüz’ karşısında çocuk gibi hıçkıra hıçkıra ağlar ve etrafını da ağlatırdı.”

“Şimdi sizler, ey bütün tarih boyunca ağlamayı unutmuşlar! Gamsızlar, dertsizler ve ağlanacak hâllerine gülenler! Gelin; şu çıkmazın başında durup asırlık gamsızlığımıza bir son vererek beraber ağlayalım. Cehaletimize ağlayalım. Kaybettiğimiz şeylerden habersizliğimize ağlayalım. Kusurdan bir heykel haline gelmiş mâhiyetimize, duygularımızın dumura uğrayışına ve hoyratlaşan gönlümüze ağlayalım. Bu vaziyette öleceğimize, öldüğümüz gibi dirileceğimize, tasmalı ve prangalı büyük imtihanda, en büyük merasimde fevc fevc geçecek olan mâzinin şanlıları arasında yer bulamayacağımıza ağlayalım.”

Örnek insan ve toplumun vasıfları

İnsanımızın muhtaç olduğu değerlere ve kendisini sürünmekten kurtarıp ayağa kaldıracak olan faziletlere fazlaca yer verilir: Şümûllü bir “Tevbe”, “Merhamet”, “İnsana Saygı” “Müsamaha”, “Sabır” ve “Ümit”. Bunlardan her biri, ayrı birer makale olarak, özlenen insana tekil verme gayesine yönelirler.

Toplumun özlenen istikamette düzeltilmesi konusunda, Sızıntı yazarının açık tercihi kendisini göstermektedir: O da, yüceltilen faziletlerin, inanılan değerlerin, samimiyetle yaşanıp topluma sirayet etmesi sûretiyle, kendiliğinden bir inkılâbın olması ümididir. O, meyvesini devşirmeyeceği ağacı dikmeyi göze alan bir bahçıvan gibi sabır, teennî ve tevekkül tarafını tercih etmektedir.

Yazarın fert olarak insan üzerinde fazlaca durması şundandır: “Her şey evvelâ fertte başlar, ailede küçük bir içtimâî bütünleşmeye ulaşır ve nihayet toplumun bütün kesimlerine hükmedecek hâle gelir.”

“Evet, sıhhatli bir toplum, onu teşkil eden fertlerin iç derinliği ve kalbî, rûhî hayatıyla mevcut sayılır. Ve varlığını, canlılığını da ancak onlar sayesinde devam ettirebilme durumundadır. Denebilir ki, toplum, tamamen aile cüz-ü fertlerinin (atomlarının) ve fert izotoplarının hâl ve keyfiyetine göre şekillenmekte ve buna göre yönlenmektedir.”

“Bu itibarla, fertlerde mevcud olan her güzellik, her kıymet ve her değer katlanarak topluma akseder. Aksine, onlardaki her uygunsuzluk, her yetersizlik de bir fezîa (skandal) ve bir fâcia olarak toplumun yolunu keser ve onu derinden derine yaralar.”

Örnek topluma ulaşmanın yolu

İşte “İnsanı Yükseltmek” için de, gayret göstermek, eğitip öğretmek gereklidir. “İlim, hars ve medeniyet mirasının yanında, mükemmel ve faziletli insan da, yine beşerî sa’y ve cehdin semeresidir. Onun istidâtlarını geliştirme, davranışlarını plânlama; iyiye ve fazilete sevketme, hep kendi nev’inin eliyle olmuştur. Bütün bir tarih boyunca bir nesil, diğer bir neslin terbiyesini derpiş etmiş(1) ve vazife bilmiştir. Bu itibarla öncekilerin sonrakilere en büyük armağanı da, iyi bir terbiye olmuştur.”

“Terbiye, insanın hayvanî temayülleri dolayısıyla gayesinden, insanlığından ayrılmasına mâni olur. Hareket ve faâliyetlerinin hududunu tayin ederek başıboş bırakılmamasını ve yozlaşmamasını sağlar. Aynı zamanda terbiye, insanın beraberinde dünyaya getirdiği kabiliyetleri de inkitaf ettirir.”

“Öğrenme ve öğretme, göklere dayalı iki yüce vazifedir. Bu vazife ile, insanın ruhundaki ehlîlîk ve ehliyet ortaya çıkarılır ve o, topluma armağan edilecek hâle getirilir. Öğrenme ve öğretme inbiğinden geçmemiş fertte, insanî meziyetler ve yükseltici hususiyetler gelişmediği için, içtimâî bir hüviyet aramak da beyhûdedir.”

“Maarifimizde Muallim”de hayata şekil veren, cemiyeti yoğuran muallimin değeri, hususiyetleri ve hâiz olması gereken vasıfları özetlenir. Materyalist eğitim yapan ve insanlığa karşı büyük cürümler işlemiş kötü örneklerden sonra, “...yakın geçmişini kuşku ile karşılayan ve yeniden sebep ve neticeleri kurcalama lüzumunu duyan bu dönemin irfan ordusu, hürmet duyduğumuz muallimlik müessesesini bize iade edecek gibidir.”

Zihinleri aydınlatan, kalblere kuvvet veren, “Mutlak Varlık”dan gelen mesajlarla ilhamları coşturan muallimler tebcil edilir. “...aslında “Mutlak”la temasa geçmeye yaramayan ilimle ne yüce terkiblere varılabilir ne de eşyanın yüzüne aydınlık getirilebilir. Böyle bir ilim, çok defa çıraklarını, varlıktaki esrarı inkâr ettiren bir ilhad veya kalbleri tereddüdlerle boğan bir şübheciliğe götürür. Talebesini bu hâle getiren üstad ise, ya bir mülhid veya bir septistdir; ama kat’iyyen ve asla bir muallim değildir.”

Medeniyet Muhâsebesi

“Yeni Tabu”da tekniğe perestiş etmenin, çağdaş insanlığı nasıl bir çıkmaza sürüklediği şöylece ifâde edilir: “Dün binbir heyecânla, ellerinin Yaratıcı’ya yükselmesini, dünya nimetlerinden istifade etmemeleri için bileklerine vurulmuş zincir sayan batılı; kalbiyle münasebetini kesdikten sonra eski hayâlî zincire bedel, bin halkalı hakîkî bir tasmanın, ateşden ağırlığını vicdanında hissetmeye başlamıştır.”

Bununla beraber, bir hayâl âleminde, sırf reaksiyoncu ve pasif olan bir tutumun zararları da “İlim ve Tekniğe Küskünlük”de şöyle izah edilir: “Bazı kimseler, dünyayı ilme göre idare etmenin, insanın makinalaşması ve bir karınca topluluğu hâline gelmesi gibi, felâketler getireceğine inanırlar; bu kat’iyyen doğru değildir. İlimsiz bir geçmiş olmadığı gibi, ilimsiz bir gelecek de tasavvur edilemez. Her şey netice itibariyle ilme bağlıdır ve onsuz bir dünyanın insana vereceği hiçbir şey yoktur.”

“Binaenaleyh, ilmin ve tekniğin getirdiği şeylere düşmanlık yerine, onu insanlığın saadetini hedef alacak şekilde kurmak gerekdir. İşte bugün insanoğlunun en büyük mes’elesi de budur. Yoksa ne feza asrının önüne geçmek, ne de atom düşüncesini beşerin kafasından silmek mümkün değildir.”

“Dünya Muvâzenesinde Bir Millet” yazısında da bu dünyadaki yerimiz ve medeniyet tercihimiz hakkında şunları görüyoruz:

“Şarktan garba şenâetlerin işlendiği, mazlumun hor görülüp zâlimin alkışlandığı; süper devletlerin kendi çıkarları hesabına, yeryüzünü anarşiye devir ve teslim edip, kargaşa ve herc ü merci körükledikleri bir dönemde, muvâzene unsuru olabilecek bir milleti, kendi elimizle bitirip tüketmiş olmanın hasretini bir kere daha çektik.”

“Onun içindir ki, bu milletin kurtarılmasını ve yepyeni bir dünyaya hazırlanmasını üzerine alan zimâmdârlar, şuursuz ibdâ ve inşâlara kalkışmadan, onun kendi tarihi ve ruh köküyle temasa geçmesini temin etmelidirler.”

Medenîliğin ölçüsü sayılan batı medeniyetinin sefâlet ve aczinin açığa çıktığı sırada, mâzisinde yüce değerleri büyük kitlelere mâl etmiş milletimizin ona kuyruk yapılmasının zararları “Cinnet Yolculuğu” ve “Hep Ağladık” gibi yazılarda dile getirilir.

Bu makalelerde ifâde edilen yüce değerlere ve temennilere milletçe çok muhtaç olduğumuz bu zamanda, nefislerimizi ve nesillerimizi bu şuura erdirmesi, duâların sahibinden niyâzımızdır.

Prof.Dr. Suat Yıldırım


Ümit

Büyük ve ciddî istihâleler arefesinde bulunuyoruz. Toplum sancı sancı üstüne kıvranıp duruyor ve yeni birşeyler doğurma eşiğinde... Yıllar yılı binbir paradoksla kendine has çizgiden uzaklaşmış yığınlar, gelecek hakkında oldukça endişeli ve ümitsiz. Yürekler dermansız.. zihinler fakir.. ilhamlar sevimsiz...

Ruh dünyası böylesine sarsık ve istikbâli iç içe kaos, canı dudağında perişan kitleler, dizlerine derman, yüreklerine fer bekliyorlar. Kendisinden hayat ve saadet umduğu havârisini, iman ve ümit mesajlarıyla karşısında bulması, onun için en hayatî bir mevzudur.

Ümit herşeyden evvel bir inanç işidir. İnanan insan ümitlidir ve ümidi de inancı nisbetindedir. Bu itibarladır ki, sağlam inanç mahsulü çok şeyler, bazılarınca hârika zannedilmektedir. Aslında, ümit, azim ve kararlılık, iman dolu bir kalbe girince, beşerî normaller aşılmış olur. Bu seviyede gönül hayatına sahip olamayanlar ise bunu fevkalâdeden sayarlar.

Hele insan, inanacağı şeyi iyi seçebilmiş ve ona gönül vermişse, artık onun ruh dünyasında, ümitsizlik, karamsarlık ve bedbinlikden asla söz edilemez.

Fert, ümitle varlığa erer; toplum onunla dirilir ve gelişme seyrine girer. Bu itibarla, ümidini yitirmiş bir fert var sayılamayacağı gibi, ümitden mahrum bir toplum da felç olmut demekdir.

Ümit, insanın kendi ruhunu keşfetmesi ve ondaki iktidarı sezmesinden ibaretdir. Bu sezişle insan, kâinatlar ötesi Kudret-i Sonsuz’la münasebete geçer ve onunla herşeye yetebilecek bir güç ve kuvvete ulaşır. Bu sayede, zerre güneş; damla derya; parça bütün ve ruh kâinatın bir soluğu hâline gelir.

Âdem Nebi (as), semâsının karardığı, azminin kırıldığı ve canının dudağına geldiği bir devrede, ümitle silkindi, “Nefsime zulmetdim.” dedi ve dirildi. Şeytan ise, gönlünden akıtdığı ümitsizlik kan ve irini içinde bocaladı durdu ve nihayet boğuldu...

Her gönül eri ümitden bir meş’âle ile yola çıkmış, bununla tufanları göğüslemiş; fırtınalarla pençeleşmiş ve dalgalarla boğuşmuşdur. Kimisinde ümit bir Cûdî (1) tomurcuğu, kimisinde İrem bağları kimisinde de Medineleşen bir Yesrib (2) haline gelmişdir. Bu vâdide her ümit kahramanı, aynı zamanda Hakk katının azizi, halkın da bayrağı olmuşdur.

Ümit ve azimle coşan bir Berberî köle, Herkül sütunlarına yeni bir nâm getirmiş ve deniz aşırı ülkelerin efsanevî kahramanı olmuşdur. Ve, yine ümitle yıldırımlaşan genç bir serdar, çağlarla oynamış ve beşer tarihinde pek az insanın elde edebildiği yüceliklere ermişdir.

Bir de, herşeyin bittiği; milletin kaddinin büküldüğü, gururunun kırıldığı devrede, iman ve ümidin dâsitânî bir hâl alması vardır ki; inancın derecesine göre, onu elde eden, kâinata meydan okuyabilir; ellibin defa çarkı, düzeni bozulsa sarsılmadan yoluna devam eder; yoklukda, varlık cilvesi gösterip ölü ruhlara can olur.

Ümitle uzun yollar aşılır; ümitle kandan irinden deryalar geçilir ve ancak ümitle dirliğe ve düzene erilir. Ümit dünyasında mağlûb olanlar, pratikde de yenilmiş sayılırlar. Ne yiğitçe ve çalımla yola çıkanlar vardır ki, iman ve ümit zaafından ötürü, yarı yolda kalmışlardır. Küçük bir zelzele, gelip geçici bir fırtına, akıp giden bir sel, onların azim ve iradelerini de beraber alıp götürmüşdür. Ya kendilerine ümitle bağlanılıp sonradan onlarla beraber yeis bataklığına düşüp boğulanların hâli, o hepden yürekler acısıdır.

Aslında gerçeği bulamamış ve ona dilbeste olamamış kimselerin başka türlü olmaları da mümkün değildir. Makama, mansıba ümit bağlamış; servete, sâmâna gönül vermiş ve gelip geçici, yıkılıp gidici şeylerle avunup durmuş kimselerin, er geç hüsrana maruz kalacakları muhakkakdır.

Solmayan renge, sönmeyen ışığa, batmayan güneşe dilbeste olan bir ruhdur ki; gecesi sabah aydınlığında, gündüzü cennet bahçeleri gibi rengârenkdir. Böylelerinin, karanlık bilmeyen ufuklarında güneşler kol gezer ve değişen mevsimler, farklı manzaraların büyüleyici meşherleri gibi birbirini takib eder durur. Veyahut herbiri bir ulu ağaç gibi, semaya doğru ser çekmiş ve kök kök üstüne zeminin derinliklerine inmişdir ki; ne karın, dolunun şiddeti, ne de tipinin, boranın yakıp kavuruculuğu onları müteessir etmez. Sonsuza bağlanmış ve ümitle dolu bu gönüller, bahar demez, yaz demez; hazan demez, kış demez, kucak kucak meyvelerle gelir ve o görkemli kâmetden bekleneni yerine getirirler.

Bizler topyekün bir millet olarak, dayanıp darılmayan, azmedip yılmayan ve hele ümitsizliğe asla kapılmayan yol göstericilere; ekmek kadar, su kadar, hava kadar ihtiyaç içindeyiz. Hevesle yola çıkıp hevâlarına göre aradıklarını bulamayınca, ya ümitsizliğe düşmüş veya Yaradan’la cedelleşmeye girişmiş olanlara gelince; onlar bizden, biz de onlardan fersah fersah uzak bulunmakdayız. Mâmâfih, feleğin geniş dairedeki çark-ı çemberi, hiçbir zaman, yerdeki bu sefillerin kokmuş felsefelerine ve bozuk hendeselerine göre cereyan etmeyecekdir..!

Binbir ümit tomurcuğunun tebessüm ettiği ve binbir tohumun, toprağın altında kara düşecek cemreyi beklediği şu günlerde, ümitden mahrum gönüllere ümit dileklerimizle...

1) Cûdî: Hz. Nuh (a.s)’ın tûfandan sonra gemisi ile sahile çıktığı dağın ismi.
2) Yesrib: Medine-i Münevvere’nin Müslümanlıktan evvelki ismi.


Susadığımız Soluklar

Herşey duyduk. Herşey gördük ve nice nice hâdiselerin içine girip çalkalandık. Ama üzüntüyü atıp huzura eremedik. Duygularımızla doyup itmi’nâna ulaşamadık. Çünkü ihtiyaçlarımız başka, o ihtiyaçları gidermek için bize verilen şeyler tamamen başkaydı.

Biz suçluya ve günahkâra inecek; kırık kalplerle inleyecek havâri bekliyorduk. Sözü dokunaklı, rûhu hararetli, ifâdeleri alabildiğine ciddî havâri...

Bize takdim edeceği tesellileri emniyetle içebileceğimiz; samimiyetle gönül derinliklerimizi kendisine açabileceğimiz, bu imân ve irfânı dağlar gibi sağlam hakikat erlerini, yıllar yılı hep bekleyip durduk. Açlıklar, hastalıklar ve korkular üst üste üzerimize çullanırken; en utandırıcı sefâletler ruhumuzu kemirip, irademizi aşındırırken, ışıldayan ümitlerimizle, hep onun dirilten soluklarını kulaklarımızın dibinde duyduk ve ümitle canlandık.

Eğer bugüne kadar duyup hissettiklerimizi bulabilseydik ve eğer bulduklarımıza inanabilseydik; çok gedikler kapanmış, çok aşılmazlar da aşılmış olacakdı. Ama biz, bin defa bir araya geldik; bin defa ümitlerle dolduk. Bin defa bezme girmeye hazırlandık; ve bin defa ahd u peymânımızı (1) bozduk; çünkü aradıklarımızı bulamıyor; bulduklarımızda da aradıklarımızı göre-miyorduk!

Tefkate ve sevgiye susamış gönüllerimiz vardı. İnsanlık istiyordu; mürüvvet istiyordu. Heyhât! Rûhlarımıza sefâlet içiriliyor ve gönüllerimiz binbir çeşit hoyratlığa alıştırılmak isteniyordu. Mazlûm, mağdur ve boynu bükük sağdan sola, soldan sağa itilip kakılıyor ve bitip tükenme bilmeyen hafakanlar içinde, kendi kendimizi yiyip bitiriyorduk. “Tegallüpler, esâretler, tahakkümler, mezelletler; türlü ibtilâlar ve türlü illetler”le sefil ve ağlanacak hâlimize rağmen, muttasıl istismar ediliyor ve doyma bilmeyen hırslara âlet oluyorduk.

Onun için, artık herkese inanamıyor ve her gönüle dilbeste olamıyoruz. “Dilber-i gülber (2) isterken ruhsar-ı ahmer (3) istiyor, Fâtih-i Hayber (4) isterken yanında Kamber” bekliyoruz. Buluruz veya bulamayız; canı dudağına gelmiş bizler, gayri, safvet istiyoruz, samimiyet istiyoruz ve bu karasevdalıların yolunda hasbîlik istiyoruz.

Bu kadar ihmâl ve hatta ihânet gördükten sonra, kuşkularımızı yenmek, karşımıza çıkanları müsamaha ile karşılamak bize gaflet gibi görünüyor. Evet, bütün hüsn-ü niyet ve hoşgörülülüğümüze rağmen, bu hususdaki tereddütlerimizi aşamıyor ve adem-i itimat (5) atmosferinin dışına çıkamıyoruz.

Bizi inandırmak ve kuşkularımızı izâle etmek, kahramanlarımızın samimiyet gamz eden hareketlerinin devamlılığına bağlıdır. Onların bu inandırıcı hareketleri sayesinde, yıllar yılı sırtımızda taşıdığımız su-i zan ve güvensizlik vebâlinden kurtulmuş olacağız.

Bizler, sözlerle yapılan çağrılardan, davranışlardaki alûfteliklerden; kazanılmış zaferlere dilbeste sahte kahramanlıklardan; yaşama arzusuyla yanıp tutuşmalardan; ikbâl hırsından ve makam arzusundan bıkdık. Bizler, Heraklit’imizden, Kafdağı’ndan su getirecek irade; davranışlarında inandırıcı kararlılık; zaferlerinde kendi göz nuru ve el emeği ile yoğuruculuk; yaşatma arzusuyla maddî-manevî füyuzât hislerinden fedakârlık, hasbîlik ve diğergâmlık (6) bekliyoruz.

Düşünceleri dupduru ve pürüzsüz; yollar zikzaksız ve dümdüz olsun. Düşünsün, yaşasın, yaşadığına tercüman olsun, anlatsın. İkiyüzlü olmasın ve bizi aldatmasın...!

Yüzünde binlerce elem ve ızdırabın çizgisi bulunsun! Gözü yaşlı, bağrı derin, vicdanı uyanık olsun...! Tekyenin muhasebe ve soyluluğunu; mektebin mantık ve muhakemesini; kışlanın disiplin ve itaatını soluklasın ve bununla kendi mükemmeliyetini bizlere ifâde etsin...!

Kalbi kafasından koparılan, ruhu vicdanından edilen ve sadece belli hassalarıyla zifafa çağrılan insanımızı, asırlık bunalımından kurtarıp, onu kendi tabiatıyla bütünleştirebilsin.!

Hakk’ın hatırını âli tutsun; düşünce ve hizmetde tekelciliğe düşmesin ve yüce hedefe varacak yolların, mahlûkâtın solukları sayısınca olduğunu bir lâhza unutmasın!

Hizmetde atılımlı ve ön saflarda bulunsun; ücret ve mükâfatda yerinin çok gerilerde olduğunu hatırdan çıkarmasın. Ve hiç olmazsa bir Katon (7) gibi, kendi insanına karşı, mükellefiyetlerini yerine getirdikten sonra, makamdan, mansıbdan sıyrılarak bir kenara çekilip, ikinci bir sorumluluk ve vazife ânını beklesin!

Bu kutlular dünyasının ilk hakikat erleri, kendilerine emâret (8) teklif edilince kaçmışlar. Ve yüklenme mecburiyetinde kalınca da, tekrar ber tekrar kendilerini azletmiş ve başka istidât ve liyakatlıların işbaşına geçmesini istemişlerdi...

Yeni bir dünya kurma projesini üzerine alanların, bu çizgide bulunmaları şartdır. Yoksa sayılı makam ve mansıb karşısında, sayısız ve sınırsız haris gözlerin çıkaracağı kavga, önüne geçilmez ve çok çetin olacakdır. Hele, bu hava, toy ve genç heyecanlara intikâl ettirilirse...

Bilmem ki, havâri diye beklediğimiz, samimiyet soluklayan bu insanları görebilir miyiz..? Ama, biz, âb-ı hayât (9) va’deden bu soluklara hava gibi, su gibi muhtaç olduğumuzu, bir kere daha vurgulayacak ve Yüce Yaratıcı’dan, “deryada mâhinin, dağlarda âhunun” (10) diliyle bizi çok bekletmemesini dileyeceğiz.

1) Ahd u peyman: Söz ve yemin.
2) Dilber-i gülber: Gül toplayan güzel.
3) Ruhsar-ı ahmer: Kırmızı yanak.
4) Fâtih-i Hayber: Hayber Fâtihi.
5) Adem-i itimat: İtimatsızlık.
6) Diğergâmlık: Başkasının menfaatini düşünme duygusu.
7) Katon: Harb zamanında ordusunu zaferlere götüren, sulh zamanında tarlasıyla meşgul olan Kartacalı mütevâzi kumandan.
8) Emaret: Emirlik.
9) Âb-ı hayat: Hayat bahşeden su.
10) Deryada mâhinin, dağlarda âhunun: Denizde balığın, dağlarda ceylanın.


Nerdesin

Nerdesin, yıllarca hasretini çektiğimiz kahraman? Nerdesin, hayâllerimizin güvercini, rüyâlarımızın üveyki? Nerdesin “ba’su ba’del-mevt” imizin müjdecisi? Izdırab dolu günlerimizde, uykusuz geçen gecelerimizde hep yolunu bekleyip durduk. Ufkumuzda beliren her karaltıya, “bu O’dur” deyip, “seniye-i vedâ” (1) türküleriyle yollara döküldük. Gurublara kadar beklediğimiz nice günler vardır ki; kolumuz, kanadımız kırık evlerimize dönerken, zambakdan hülyalarımızla teselli olup durduk. Her yeni gün, bizim için tasa ve kederden esintilerle gelip ruhumuzu ezerken, düşmanlarımız esirdikce esiriyor ve ortalığı şamataya boğuyorlardı; gelmeyecek Mesih soluklu, Heraklit pazulu diye...

Nerdesin ve ne zaman geleceksin, esâtîrî yiğidim! Billahi, şu ölgün ruhların, pörsümüş gönüllerin hayat mumları sönmek üzeredir! Eğer canlara can katan temiz soluklarınla imdada yetişmezsen, kuruyan göllerimizde, suyu çekilen havuzlarımızda yaprağı dökülmedik tek nilüfer kalmayacakdır. Bağban gideli, bağ bozulalı asırlar oldu. Toprak, semâya inad, sema, “gözlerin kuruması murat” dediği günden bu yana, zemin bir başdan bir başa çöle döndü. Bizler uçsuz bucaksız bu beyâbanda (2) gördüğümüz her kervana, Yusuf’un gömleğini sorar gibi seni sorduk ve sonra da bir sabr-ı cemil (3) çekerek yeni doğuşlar beklemeye koyulduk. Sessizliğin ve kimsesizliğin içimizi yalnızlıkla doldurduğu, bu insiz, cinsiz âlemde, kaç defa sinekleri kartal; elsiz, ayaksız kötürümleri İskender diye alkışladık. Arkasından koşup durmadığımız kâfile kalmadı. Ama sen, hiçbirinde yokdun! Karşılaşdığımız minare kâmetliler, parmak kadar düşünceye, bir mum tutuşduracak kadar irâdeye sahip değillerdi. Ruh dünyaları karbonlaşmış, fikirleri harâbâtî, bakışları miyop ve beyanları alabildiğine dekolte idi. Onlarda, kahramanımızın çarpıcı nazarları, kahramanımızın ıstırab ve acıları, kahramanımızın coşkunluk ve tebessümleri göze çarpmıyordu..

Zaman bizim için hep muharrem, zemin Kerbelâ oldu. Sînemiz, Hüseyin’in âh u efgânıyla inliyor. Gözlerimiz kararan ufuklarda, hilâl arar gibi yolunu gözlüyor, her yüzde seni hayâl etmek, her çığlıkda senin muştunu duymak istiyoruz. Sana hasret, sana susuz ve sana tutkunuz..!

Seni vefalı, seni hasbî, seni şuurlu ve seni hep becerikli tanıdık. Atmosferine sığınan kemlik görmedi. Sen sadakat ve samimiyetin bestesi oldun. Gönül verdiklerinin ağlamasıyla ağladın; gülmeleriyle de güldün. Onlar için inledin ve onlar için sevindin. Yüce gönlüne ve yukarılarda pervâz eden ruhuna, maddiyat ve dünyalar kement olamadı. Pürvefâydın yürekdendin..!

Kafdağından ağır bir yükün altına girerken, ne yaptığının şuuru içinde ve kararlı idin. Onun için ne yolların sarplığı, ne de önüne çıkan kan-revân deryalar, sende gevşeklik, sende yılgınlık ve sende vefasızlık meydana getiremedi. Bir karasevdalı gibi girdiğin bu yolda, “girdik reh-i sevdâya bize onur, bize gurur lâzım değil” demişdin..!

Hani bir keresinde, dostunun ayağına saplanan bir dikenle, senin hayatını bir terazide tartmak istemişlerdi de, sen çılgına dönmüşdün. Bin ruhun olsa, onun zülfünün tek teline feda etmemeyi vefasızlık sayıyor ve isyan ediyordun! Nerdesin Hubeyb...!

Ve yine bir defasında, senin kolunu, kanadını kırmış ve budanan bir ağaç gibi yere sermişlerdi. Kala kala omuzların üzerinde kankırmızı bir başın kalmışdı. Sen cennet hûrilerinin divan duracakları bu yüce başı saklamak istiyordun. Ve hatırlarsan şöyle diyordun: “Bu baş bu omuzlarda olduğu müddetçe, ona gelip çarpan şeyleri göğüslemezsem vefasızlık yapmış olurum.” Nerdesin Mus’ab..!

Hatırlarsan bir başka zaman, orduları arkana takmış ve çok uzaklara açılmışdın. Kabına sığmıyordun. Ateşdin. Tufandın. Bir başdan bir başa yeryüzünü bir hamlede teslim almak ve yüce zimamdarına bağlamak istiyordun. Leventlerinle bir solukda ateşgedelerin ülkesine ulaşdın ve içlerine öyle bir vâveyla saldın ki, ard arda Kisra’nın beldeleri târumâr oluyor ve toprağa gömülüyordu. Sonra tutdun topuzunu Bizans’ın batına indirdin. Asırlarca sonra gelecek olan, genç Türk serdarına öncülük yapdın ve Konstantiniye’ye (4) giden yolu açdın. Hızır mıydın, İlyas mıydın? Geçdiğin yerlerde güller bitiyor, ayağını attığın harâbeler, yerlerini umranlara terk ediyordu. Dost düşman kılıcının gökden indiğine inanıyor, orduların seni insanlığın te’dibiyle vazifeli bir melek sanıyordu. Tam, zaferlerinin böyle üst üsde kaideleşdiği ve senin bu müstesna kâide üzerinde abideleşdiğin bir dönemde, iltifat beklediğin bir ağızdan, vazifeden affedildiğini işitdin. Sarığın boynunda ve bir mücrim hüviyetinde, o yüce ağızdan: “Halk, elde edilen zaferleri senin şahsında buluyor, halbuki...” sözlerini dinlerken, ona hak veriyor ve hakkında kesilip biçilen kararlara inkıyâdını belirtiyordun. Sonra tutdun, elinin altında bulunan birinin emrine girerek, yüce ideâlin uğrunda yoluna devam etdin. Söyle, Allah aşkına! Bütün bunlara nasıl katlandın? Senin izzet-i nefsin ve onurun yok muydu? Soluklarına susadığım, yiğidim, Halid nerdesin...!

Bir başka defasında da seni kardeşinle konuşmakdan menetmişlerdi. Hani o güne kadar, bir lâhza kendisinden ayrılmadığın kardeşinle konuşmakdan... Savaş meydanlarında omuz omuza, yemek sofralarında diz dize oturduğun kardeşinle konuşmayacakdın. Emir, âlî bir divandan çıkmıtdı ve sen buna riayet etme kararında idin. Dilbeste olduğun O zât aşkına, söyle bana! Şu benim bilebildiğim “Bilmiyorum” sözünden başka, ona bir lâf etdin mi!. Değilse, o ne sadakat, o ne vefa ve o ne irade! Nerdesin Ebu Katâde..!

Bir defa da sen, hocanın önünde yürüyordun. Itırla yıkanmış cübbene, onun atının ayağından bir damla çamur sıçramışdı. Sen o gün bir hükümdardın. Dünyayı iki hükümdara az gören bir hükümdar... İranlı kapıkulun, Memlûkler kölelerindi, “Şirler pençe-i kahrından olurken lerzân” (5), sen tutdun, o çamurlu cübbenin tabutuna sarılmasını vasiyet etdin. Sen nesin? Sofî misin? Derviş misin? Yoksa yerde gezen bir melek misin? Ve ey Şirpençe! Nerdesin...!

Gözlerim yollarını gözlerken, dilim da’vet türkülerini söylerken, kırık mızrabımı gönlümün tellerine dokundurmak istedim. Heyhât! Bu muammanın bir küçük noktasına dahi tercüman olamadım. “Ben o nağmeden müteheyyicim ki, yokdur ihtimali terennümün.” (6).

Nazarlarımız ilk geldiğin yolda takılıp kaldı. Ve, yıllar yıllı, bir daha geleceğinin ümidini, içimizde besleyip durduk. Ve hayâllerinle avunduk. Bu ümit, bu azimle sonsuzlara kadar, her şafakda seni arayacak ve her kervandan seni soracağız. İnan, ne bizim yalnızlık ve inkisarımız, ne de düşmanlarımızın habire kudurup durması, senin yolunun delileri olmadan bizi vazgeçiremeyecekdir...!

Bu uğurda, belki bin defa aldanacak, bin defa ateş böceklerine koşmalar dizecek, yüzbin defa zangoçlara yahşi çekecek ve vaftiz suyunu âb-ı hayat diye içeceğiz, ama, bir Mevlâna anlayışı içinde, senin yolundaki yalanlara dahi gönlümüzü çıkarıp armağan etmeden geri kalmayacağız...

Ey tatlı rüyaların sevimli kahramanı! Riyânın, şöhretin, mansıbın aydın ümitlerimize zift sürmek istediği şu kara günlerde, ağzının diriltici iksirine muhtaç gönülleri daha fazla bekletme...!

1) Seniye-i vedâ: Vedâ yokuşu.
2) Beyâban: Çöl.
3) Sabr-ı cemil: Güzel sabır.
4) Konstantiniye: İstanbul.
5) “Aslanlar kahrının pençesinden titrerken.”
6) “Ben öyle bir nağmeden coşup heyecanlanmışım ki, onu terennüm ve ifadeye imkân yoktur.”


Neslin Beklediği Kurtarıcı El

Neslimiz, en bunalımlı bir devreyi yaşamaktadır. Asırlarca devam edegelen terk edilmişlik, iç içe musibetler hâlinde onun devrinde meyve verdi. O, bu Kafdağından yükün altına itilirken, anadan babadan; yurtdan yuvadan; mürebbîden ve çevreden alıp dağarcığına koyacağı herhangi bir azığı olmadan itildi. Hem de kalbi gıdasız ve dizi dermansız olarak...

Evet, bu nesil, asrıyla zifaf olmaya hazırlanırken, bütün değerleriyle beraber çokdan maddenin ağır baskısı altında ezilmiş ve tükenmiş bulunuyordu. Kendisinde ne bir iç derinlik, ne de duygu ve düşünce duruluğuna delâlet eder hiçbir şey kalmamışdı. Nasıl kalır ki, bin yıllık tecrübe, bin yıllık hars, kumara verilircesine saçılıp savrulmuş ve bunların yerine, yirmi devletden alınan ve herhangi bir tasfiyeye tâbî tutulmayan Sanskritce gibi bir kültür yerlettirilmitti.

Bundan daha acısı da, sefil ve kaba bir zevk va’diyle gelen bu yeni şekillenmeye, cemiyete yön verecek olan bütün “aydın”ımızın çarçabuk intibak etmesiydi. Doğrusu, bir ibrişim asaleti ve bir gergef soyluluğuyla, asırlarca bayraklaştırıp, başımızda taşıdığımız bütün değerlerimizi bırakıp, bin yamalı bir bohçaya sancak diye selâm durmak; “entelijansiya”mızın anlaşılması zor taraflarından biridir...

Günümüzün nesli, her biri başlı başına bir garabet olan hâdiseler cümbüşü içinde, kendi “çağıyla” münasebete geçdi. Önünde, yolunu ve yönünü değiştirmiş şaşkın bir topluluk; omuzunda asırların birikimi büyük ihmal ve vebâl ve bütün bunlara mukabil acısız-sancısız bir doğumla meydana gelen anomali dinamik güç... Zavallı nesil, kimi dinleyip, kime uyacağını kestiremedi. Nasıl kestirsin ki, o gözünü dünyaya açdığı zaman, kendinden ve kendi dünyasından kaçanlardan başka kimseyi görmedi.

Bütün eğrilerin doğru ve doğruların eğri gösterildiği çarpık bir cemiyetde o, her hakikatı bir hayâl, bir üstûre görüyor ve kendini yüceltip millet yapan bütün değerlere, köhneleşmiş rükünler ve müesseseler nazarıyla bakıyordu. Rafael “ideler”i tasvirinde, Eflâtun’a gökler ötesini gösterterek, onun dünyasını ifâde ettiği gibi, talebesine de, ayağının önünü işaret ettirerek ayrı bir dünyadan haber verir. Yüce duygulardan mahrum neslimiz hiç olmazsa ayağının ucunu görebilseydi..!

O hâlde yapılacak şey, özünden bu kadar uzaklaşdırılmış ve düşünce dünyasında tüketilmiş bir nesle, yeniden hayat iksiri aşılamak ve onu ruh yüceliğine ulaşdırmak olacakdır.

Ondan şikayet etmeye; okuyup, düşünmediğini tenkide hakkımız yokdur. O, düne kadar kendine uzanacak bir inâyet eli görmedi. Görseydi; öpüp o eli başına koyacak ve getirilen şeye selâm duracakdı. Aslında onda bir araşdırma ve öğrenme arzusunun olduğu inkâr edilemez. O, bu arzu uğrunda tomar tomar gazete okuyor; saatlerce radyo dinleyip televizyon seyrediyor. Hatta mev’izecilerin etrafında kümeleniyor ve verileni verildiği kadar ve verenin evsafına göre alıyor ve değerlendiriyor. Ne var ki, insafla düşündüğümüz zaman, ona ciddî hiçbir şey vermediğimizi göreceğiz.

Ne zaman ona doğruyu ve güzeli gösterdik...? Ne zaman ona faziletli olmasını öğretebildik? Onu düşündürecek, derinleşdirecek ve bir muhasebe insanı kılacak, kendisine ulaşdırılmış bir mesajdan bahsetmek mümkün müdür..? Evet, onu çekip götürenlerin ve yüceltme yolunda rehberlik yapanların, kaçının hasbîliğinden emin bulunmaktayız? Maddî, ma’nevî füyûzat hislerinden vazgeçmiş ne kadar yüce kamet gösterebiliriz? Halbuki, o, bir Herkül bekliyordu. “Seksen küsür senelik hayatımda dünya zevki namına birşey bilmiyorum...” diyen ve onu bu cehennem görünümlü hayattan söküp atacağı âna kadar, tavrını değiştirmeyen bir Herkül... Bırakın, Cennet kasırlarına gönül kaptırmadan neslinin ateşiyle yanan hak erlerini; bu uğurda şu basit dünyayı feda edecek kaç mürşid takdim edebildik ona..?

İşin doğrusu şu ki, ona el uzatamadık; hele gönülden asla... Ona bir mektep bulamadık. Doğruyu okutup sevdiremedik ve onu kainatla bütünleştiremedik. O, kendisini ezip geçen her hâdisede, değirmene girip çıkmış gibi ezildi ve böyle bin ezilmişlikle, kendini bu hale getirenlerin karşısına dikildi.

Şimdi ise, Golyat’ın kesik başını tasvir eden tabloda olduğu gibi, o, kellesini elinde tutanların karşısında iki büklüm, canının iade edilmesini beklemekte... Evet kaybettiği herşeyi yeniden kazandırarak ruhunu ona iade etme; işte en mühim mes’ele bu...!

Bu Kafdağından ağır vazifeyi kim yüklenecek; yuva mı? Cemiyet mi? Maarif mi? Hâlihazırdaki durumu itibariyle bu müesseselerden hiçbiri, bu işin üstesinden geleceğe benzemez. Ne var ki, çok çetin de olsa, belli kadroların bu istikametde harekete geçirilmesine şiddetle ihtiyaç vardır. Şayet insanımıza, içinde yaşadığı dünyanın şartları muvâcehesinde ve ruhuna uygun bir dünya kurma imkânını hazırlamazsak, bu onun tükenişi olacakdır. Buna karşılık hâlihazırdaki şartlar ve yetiştirici müesseselerin işleyişi, hiç de ümit verici değildir. Ne asırlardan beri kayalara çarpa çarpa parçalanmış ve kırık dökük bir tekne hâline gelmiş maârif sefinemiz, -hele öğretme disiplin ve otoritesi sarsılmış olursa- ne bir aşhâne ve yatakhâneden farkı olmayan yuvalarımız, ne de binbir kargaşanın boy gezdiği içtimâîmiz, neslin beklediği hava ve iklimi getirecek hüviyetde değildir.

Onda yeni bir ilim anlayışının, bir ahlâkî iradenin; fevkalâde bir iç müşâhede ve hâdiselere nüfuzun; bir hak eri olma ve rabbâniliğin geliştirilmesi yegâne çıkar yoldur. Evet, onun düşüncede tevhide; hayatda istikamete; sanatda tecride, tek kelime ile destanlarımızla solukladığımız sese ve nefese ulaşdırılması tek yol ve tek yön hâline gelmelidir.

Nesillerimizi, bu yüce ufka, lâkaydîlikden, yılışıklıkdan kurtarıp ideâlist kılmakla; gülme ve eğlenmenin yerine, biraz olsun çile ve ızdırabı çekmeyi öğretmekle; nefisperestlik ve şahsî menfaat düşüncesinden sıyırarak millet ve vatan sevgisini aşılamakla ulaşdırabiliriz.

Bütün bir millet olarak, bu ağır vazifeyi yüklenecek talihlileri, gönül dolusu saygılarımızla selâmlıyoruz.


Hasretini Çektiğimiz İnsan

Milletimin imanını selâmette görürsem,
Cehennemin alevleri içinde yanmaya razıyım;
çünkü vücûdum yanarken, gönlüm gülgülistan olur.
(B.)

Yıllaryılı bizi kurtaracak insanın hasretini çekip durduk.. yaramızı saracak, derdimize derman olacak insanın hasretini... Hele havanın iyiden iyiye karardığı ve yolların karmaşıklaşdığı günümüzde, O, bizim için hava oldu; ziya oldu; âb-ı hayat (1) oldu. Vaslına erme ümidini yitirecek hâle gelsek bile, yine O “mahbub u muntazar”ı (2) herkese soracak ve her yerde O’nun türküsünü söyleyeceğiz.

Diyojen kendi toplumuna karşı en korkunç kötümserlik içinde, adam yokluğunu ilân ediyordu. Bilmem ki, bizim toplumumuz bu acı gerçeği kabul edecek kadar kendinde midir...! Biz milletçe bir şeye karşı aç ve muhtacız: Bizi bağrına basacak, acılarımızı dindirecek ve kötü tutkulardan kurtaracak “başyüce” insana. Aslında dünden bugüne, çekilen bütün ıstırapların arkasında da, hep bu aranan insanın bulunamayışı vardır. Yaşatma yolunda yaşama zevkini unutan, başı yüce dağlar gibi dumanlı, sînesi lavların kaynaştığı kor yığını, “mustarib insan”ın bulunamayışı...

Yakın geçmişimiz içinde, bu cinsden kaç insan gösterebilirsiniz..? Kaç insan gösterebilirsiniz ki, yaratılışındaki esrarı kavramış? Yaratıcı’ya Halife olma inceliğine âşina bulunmaktadır?

Evet, aradığımız insan her şeyden evvel bir gönül eridir. Hayatın her lahzasında karşılaşdığı muammaları, varlığın her parçasına soran ve her sorusuna sonsuzluktan cevap almağa çalışan yüce âlemlere dilbeste (3) hakikat eri...

Hızır arkasına düşüp âb-ı hayat arar gibi, hakikatı arayan ve bulduğu yerde kana kana içip ölümsüzlüğe eren; sonra da içinde oluşturduğu irfan peteğinde imanın ve sevginin dünyasını kuran; dışa doğru semâî, içe doğru lâhûtî, eşyâ ve tabiat içindeki esrâra bir dil, vicdan ve ruha bir tercüman, aklın tasavvurlar dünyasıyla, iradenin teker teker fethettiği cennetlerin fâtihi hakikat eri...

Hakikata karşı alâkasız kalan lâubâliler, kâinat kitabını okuyamayan talihsizler, iç dünyalarının derinliklerinden ve iradenin davasından habersiz yaşayan nâdanlar, hiçbir zaman hasretini çekdiğimiz insanın yerini dolduramamışlardır. Ne var ki, sahnedeki boşluklardan istifade ederek, halkın karşısına çıkan sahte oyuncular gibi, insanımızın karşısına, çeşitli devirlerde pek çok oyuncu çıkmış ve onunla eğlenmiştir. Ama hiçbir zaman onun gönlüne taht kuramamış ve onun beklediği insan olma iltifatını görememiştir.

Onun, gönül vermeye teşne bulunduğu insan, ilmî temâşalârıyla, ma’nâ cevherlerini yakalayan, melekler âlemine yükselip, özüyle bütünleşen; zerre iken güneş, katre iken derya, parça iken bütün olmasını bilen; şuur ve eşya ikiliğinden kurtulmuş düşünce adamıdır. Okuyup anlayan; irfanla özleşen, imanla yücelme sırrını keşfeden, ruhânî zevkleriyle cennetleri gönlüne indiren düşünce adamı...

Gönlünü bu yüce mefhumlarla donatmış beklenen insan, Hakk’ın yanında halkla beraberdir. Her davranışında samimiyet, her nağmesinde halka ait bir inilti vardır.

Onda benliğin hislere tahakkümü; onda muvaffakiyetin gururu, zaferin narası yokdur. O, en çok yüceldiği yerde, en fazla muvaffak olduğu zaman, en asil duygular içindedir.

Şahsi menfaat ve zümre çıkarları, hiçbir zaman onun ufkunu kirletemez. Kinler, nefretler hiçbir zaman bakışını bulandıramaz. Bu irfan erinin nazarında, sevmek, affetmek ve sevdiklerinden gelenlere sabretmek en yüce bir ideâldir.

İnsanlığa va’dettikleri saadeti kanla, irinle getirmek isteyenlere gelince, dört kitabın da reddettiği bir yola girmiş çocuk ruhlu sefillerdir.

Keşke insanımız, bu entellektüel cücelerin aktörlüklerini idrak edebilseydi. Belki o zaman, bu musallatlara karşı “savulun!” diyebilirdi. Ama heyhât! O henüz böyle bir varoluşun hakkını vermekden çok uzak bulunmaktadır.

1) Âb-ı Hayat: Su, ebedi hayata sebeb olan su.
2) Mahbub-u muntazar: Beklenen sevgili.
3) Dilbeste: Kalbi bağlı, âşık.


Geleceğin Mimarları

Geleceği kuracak ve yükseltecek fikir işçileri, kendi ruhunda varlığa ermiş talihlilerdir. Maddesini ledünniyâtına (1) teslim etmiş bu hakikat erleri, alabildiğine silik ve alabildiğine sönük görünümlüdürler. Bu itibarla da onları, dünyevî debdebe içinde bekleyenler hep yanılmış ve hep inkisâr-ı hayâle uğramışlardır.

Dış görünüşleri itibariyle oldukça mukassîdirler. Ama sînelerinde binbir buhurdan çeşit çeşit koku neşretmektedir. Onların nilüfer tenlerini, yasemin kokularını, onlarla hemhâl olmayanlara anlatmak oldukça zordur. “Girmeyen duymaz, tadmayan bilmez.” Kafdağından daha ağır bir yükdür, nâdanlara hâl arzetmek...

Nâm u nişân nedir bilmez, makama, mansıba eyvallah etmezler. İçlerinde tutuşdurdukları sonsuzluk ateşi, onları herşeyden müstağni (2) kılmışdır. Bir mum gibi eriyen benliklerinde, cihânlar aydınlığa kavuşur ama, onların göz hadekaları (3) şuânın zerresini bile kendi hesabına kullanmak istemez. “Yol yapma bize, rahat yürüme başkalarına; sa’y u gayret bize, ganimet başkalarına...” Bilmem ki, bir bilmece olan mâhiyetlerini, böyle birkaç hecede ifâde etmek kâbil olur mu...?

Onlar, âlayitsiz ve gösteritsizdirler... Duygu ve dütüncelerini anlatmak için, ne yüce mahfillere, ne de muhteşem kürsülere ihtiyaç hissetmezler. Derûnî duygularının simâlarına aksetmesi, onlar için en yüce en samimâne bir anlatma yoludur.

Madde ve ma’nâ “alaşımı” yüksek bir mâhiyete sahibdirler. Fıtratla kat’iyyen tenakuza düşmezler. Maddeleri bir gergef inceliği içinde ve tamamen ma’nânın emrindedir.

Dayanıklıdırlar ve darılma bilmezler. Müsâmaha atmosferlerine çarpan kin ve öfke şahâbları, onların yakıcı ve eritici havalarıyla iz bırakmadan kaybolur gider. Yunus’un diliyle “dövene elsiz, sövene dilsiz ve gönülsüz”dürler. Gönülsüz derken, onların kalbsiz oldukları zannedilmesin; onların içlerinde binbir hüznün, binbir sevincin bilmecesi nümâyandır (4).

Kendi saâdetlerine karşı yabancı ve alabildiğine diğergâmdırlar. Nübüvvetin özünden gelen bir uzantı ile, daha çok başkalarının lezzet ve acılarıyla dolu ve onlar için vardırlar.

Kararlı ve azimlidirler. Ayaklarının önünde binbahar sökün etse, yine de yol ve yön değiştirmezler. Onlara göre makam aldatıcı bir tahtarevalli, mansıb buz üzerine bir yazı, servet fırtınalarla yer değiştiren çerçöpden ibâretdir.

Solmayan güzelliklere gönül kapdırmış bu yüce kâmetler için, cennet hûrilerinin perdedarlığı (5) dahi onların gözlerini kaydıramaz ve bakışlarını bulandıramaz. Nerede kaldı ki, fenâ ve zevâl içinde yuvarlanan eşyâ, onların gözlerinin akına leke olsun...!

Şan ve şeref onların en çok nefret ettiği şeylerdir. Şöhret uğruna verilen her kavgayı bir komedi, her mübarezeyi bir Donkişotluk sayarlar. Gökler ötesi âlemlerden, aldıkları “Bundan evvel Hakk’a teslim olmuşlar ünvânını, size O verdi” iltifatıyla, ne nobel ödüllerine, ne gazetelerde reklâma ihtiyaç hissetmezler. İhtiyaç hissetmek şöyle dursun, nâm u nişan arama uğrunda, her cehd, onların nazarında, insanın mahiyetine karşı bir su-i kasd ve onu zelil kılmadan ibarettir.

Gönül eridirler: İçleri aydın, duyguları duru, düşünceleri iç-içe mâ’rifet peteği ve atmosferleri huzurdan bir cennetdir. Onlarla hemhâl olanlar saâdet bulur. Onlardan uzak kalan huzurdan da uzak kalır.

Gönülleri hür ve alabildiğine serâzaddır. Hiçbir fâni kement, o sülün boyunlara tasmalık edememişdir. Ne var ki, Hakk’a esâret de onların en yüce şiârıdır. “Kul oldum, kul oldum... Her bende, hürriyete erince şâd olur. Ben sana kulluğumla gıbda ve sevince erdim” (Mevlâna) sözü, gönüllerinin hürriyet ve esâret destanıdır. İhtiraslar onların ufkunu kirletmez. Şehvetler, dünyalarında konaklayacak yer bulamaz. Onların geceleri, sabah duruluğunda, gündüzleri de cennet-âsâdır (6).

Yıllar yılı bağrı yanık ve yıkık Anadolu insanı, hep bu gönül mimarlarını bekleyip durdu. Daha ne kadar bekleyeceğini kesdirmek de oldukça zordur. Ancak bizler, ümidimizden birşey kaybetmeden, doğuş beklediğimiz ufka yönelerek, Rahmet-i Sonsuz’a yakarışa devam edeceğiz...

O, yıkılan kalb ve ruh surlarımızın tamirinde, bizi daha fazla bekletmesin.

1) Ledünniyat: Allah Teâlâ tarafından hususi şekilde iç âlemine ihsan olunanlar.
2) Müstağni: Gözü ve gönlü tok. Kimseden birşey beklemeyen.
3) Hadeka: Göz bebeği.
4) Nümâyan: Görünen, parlayan.
5) Perdedar: Perdeci.
6) Cennet-âsâ: Cennet gibi.


Sen

Sen, bütün bir gül devrinin bülbülü! Sen, ölüm anlarının diriliş müjdecisi! Sen, tarihî kahramanlıklardan süzülen asâlet usâresi! (1) Sen, milletin özünden akıp akıp gelen ve onu mayalandırmak için tekrar başaşağı O’na dönen, O’nda eriyen ve yok olan esâtîrî varlık! Hasretle tutuşan gönüllerimizi birer meş’ale yaparak, senin için şehrâyin (2)’ler tertib etmek, sana “ağıtlar” yakmak ve son bir kere daha yoluna dökülmek istiyoruz.

Zaten, hep böyle iki büklüm olduğumuz zamanlarda seni hatırladık ve diriltici soluklarına hasret dolu destanlar koşup durduk. Başkaca da ciddî bir gayretimiz olmadı.

Sen, buhranlı dönemlerin celâdetli ve aynı zamanda şefkatli zimamdarı! (3) Sen, ölü ruhların âb-ı hayatını dudağında taşıyan hakikat eri! Sen, onulmaz dertlerimizin Mesîhî ve Lokmanı! Renklerimizin sarardığı, nabızlarımızın durgunlaşdığı ve soluklarımızın hırıltıya dönüşdüğü; cenaze alayları ve kâfûrî kokularıyla bir hâl olduğumuz şu günlerde, senin şimşekler gibi çakan bakışlarına, yıldırımlar gibi gürleyen beyanına ve sağnak sağnak milletin bağrına dökülüp O’nunla kaynaşan, O’na yeni istihale yollarını açan uyarıcı gücüne, değişdirici iradene, “Kerbelâ” mağdurları gibi muhtaç ve susamış durumdayız...

Yezidlerin, Şimirlerin ortalığı kan-revan seylâba çevirdiği şu yıkık dökük dünyada, içi inilti ile dolmadık bir yurt, altı üstüne gelmedik bir memleket kalmadı. Evet bu viranelerde duyulan sesler, ya, zâlimlerin hayhuyu veya mazlumların âh u enînidir.

Kalk! Tarihinin boynuna vurulan bu korkunç kemende bir kılıç indir; kördüğümü bozar gibi bu sihri boz ve milletinin bahtsızlığını gider! Soluk soluğa Balkanlara tırmandığın, üveyk olup Trablusgarblara uçduğun, Hint’dir, Yemen’dir deyip her bucakta at oynatdığın ve bir başdan bir başa adını cihana duyurduğun gibi...

Ülkenin çölleşdiği, yabancı ellerin “ekskavatör”ler gibi millî bünyeni yarıp yarıp geçdiği; içtimâî “erozyon”ların nesilleri önüne katıp meçhûllere sürüklediği; güftesi de bestesi de Çin’den, Mâçin’den gelmiş ağyar türkülerinin, senin insanını sarhoş ettiği şu kara günlerde gel artık..!

Gel! Yıllar yılı hep eski destanlarla avunup duran ve yeni dünyanın binbir hokkabazlıkları karşısında şaşırıp kalan şu kendi nesline, yeni türküler söyle; seni ve beni anlatan yepyeni türküler... Bestesi, Bedir gibi duru ve yüce, Malazgirt gibi içden ve ebedî yurda doğru, büyük fetih gibi, zamana yeni nâm getirici ve âlemşümûl, kurtuluş kavgan gibi yürekden ve cansiperâne olsun...!

Gel! Ve, yıllardan beri ortalığı alıp götüren şu binbir hezeyan karşısında, fersiz yüreklere, mecâlsiz ruhlara birteyler yapabilme azmini ve ümidini getir.

Gel! Ve, tedavi oluyorum diye elli defa bağrından neşter yiyen; defalarca, kırılmış kol ve kanatlarıyla “ortopedi”ye kaldırılan, Eyyub (as) kadar dertli, Ya’kub (as) kadar gözleri hasretle dolu, şu talihsiz insanına sıhhat müjdesi getir. Bugüne kadar binbir karışıklığa sebebiyet veren acemi ve hoyrat ellerin, yanlış teşhis ve muâleceleri, sadece onun dert ve ızdırabını arttırmışdır. O’nu dertleriyle ele almalar, hep mevziî ve muvakkat olduğu içindir ki, talihinin yıldızı sayabileceği her parıltı, yalancı bir mum gibi sönüp gitmiş ve onu yeni bir inkisar ve ümitsizlik içine atmıştır.

Bundan böyle de, o, artık her hekime teslim olacak gibi görünmemektedir. Evet o, dertlerini ve mes’elelerini köklü ve umumî olarak ele alacak, hâzık hekimini bulacağı âna kadar, dişini sıkıp sabredeceğe benzer.

Gel; o hekim sen ol ve senelerdir yolunu bekleyenlerin gecesini gündüze çevir! Onları nurlu ufuklara ulaşdır! Hafif bir kıpırdanışın, karışık hâdiselere “ritm” getirdi. Çözülmez gibi görünen, nice kemikleşmiş yanlışlıklar vardı ki, eritici soluklarında lime lime oldu. Ve, milletin kalbinde bir ödem gibi tümsekleşen irin yuvaları birer birer dağılmaya başladı. Ya, özünden doğan gerçek “aktivite”yi ve son kararı duysa ve görselerdi...

Biz bütün bir millet olarak dolu dolu gözlerle, bu mutlu kararı hecelemekde ve karar gününü gözlemekdeyiz.

Bu tarihî kararın güç ve kalemini elinde tutan Heraklit’imize binler selâm...!

1) Usâre: Öz su. Salgı.
2) Tehrâyin: Tenlik. Büyük hâkimiyet ve kuvvete ait sevinç, donanma.
3) Zimamdar: Elinde yular tutan. İdare eden. İşi elinde tutan.


Gençlik

Ferdâ, senin, senin bu teceddüd, bu inkılâb...
Her şey senin değil mi ki, zaten, sen ey şebâb...!”
T.F.

Nesli tanımak, ona vereceğimizi vermek, alacağımızı almak ve bu arada ona bağlı olarak dâvasının sınırlarını tesbit etmek, muhakkak ki, günümüzün en mühim mes’elelerindendir. En mühimdir; zira her türlü değişikliğe renklilik katan, ayrı ayrı çağlar ve devirler açan odur.

Roma onun, Roma’da ihtilâl onun, Yunan onun, Hellenizm de onun. Zemin onun âb-ı rûyuna muntazır, eflâk çıkaracağı tarrakaya dembeste (1). “Acâib-i seb’a-i âlem” (2) o muhteşem heykelin kâidesi. Ay, mukavves kaşları; yıldızlar, dudağında tebessüm... Bunları onun hakkında birer abartma saymayın; gerçek genci bin bahâriye ile dahi dile getirmek mümkün değildir.

“Ruh-bahş oldu Mesîhâ-sıfat enfas-ı bahar,
Açtılar dîdelerin hâb-ı ademden ezhâr.”

Diyen Bâki, nazarını bahardan bu bahar soluklayanlara çevirebilseydi, hilâfet saltanatının bu muhtetem tâiri kim bilir, ne diriltici teyler söyleyecekdi.

Nâdanlarca o işe yaramaz bir serserî, anarşi tarafdarlarınca tahrib unsuru.. bize göre ihâta edilmez muhtevâ... Hilkatinde afacan, ihmalinde öldürücü zehir, Enderun terbiyesiyle, bab’üs-saâde ağası... Evet, zeminini bulursa bin bâdire aşan bahadır. Şehvet pazarına düşerse nefsin esiri. Herkes ona olta salar. Herkes onu elde etmek ister. Elde edebilirsen, senin için bir inşirâh unsuru. Açık kapı siyaseti güdersen, meccâni bir metâ... Gönlünü “sadece” mücerredlerle doldurursan, bir hayâlperest götürür, müşahhaslara bağlarsan bir totemci olur. Kesebilirsen behîmî hislerden, ikinci bir fıtrat kazanır. Salıverirsen merâya, benliğine cemre düşmüş gibi erir ve yok olur.

Tutup sahip çıkmana göre o,

“Ol bâde kim içse hemân
Kalbe doğar nur-u cihân
Verir hayat-ı câvidân.”
Gedâyî

zirvelerinde uçacak, terk etmene göre de,

“İç bâde, güzel sev var ise akl u şuurun;
Dünya var imit, ya ki yok olmut ne umurun.”

dütüncesiyle mülevvesletecek...

Her tey olan bu potansiyel kat’iyyen ihmal edilmemelidir. Nasıl edilir ki... Bir devirde her şey damarlarındaki asîl kana emanet, nesebi gayr-i sahih başka bir devirde o, yılışık, sürtük, iffetsiz; bütün devirlere rahmet okutturacak mel’anet. Bu devirde o, en acılardan acı midede seretan, gözde bir katarakt... İnsanlığı “yapmacık”, merhameti hile; gayret ve celâdeti âlemi iğfal; şecaati göz bağcılık, “esfel-i sâfilîn”in ucunda insan azmanı bir hortlak. Mimarının elinde ise, “a’lâ-yı illîyyin”in nazenîn, nazdâr sultanı; kâinatın “ahsen-i takvîm”i, İlâhî nazarın nokta-ı mihrâkiyesi... O, mimarından kendine bir el uzatılmasını istiyor. Bu el onu acemi oğlanlar seviyesinden alarak, enderun ağalığına yükseltebilirse, kadirnâşinasların kendine revâ gördüklerini teker teker anlama imkânını bulacak ve bir daha da gayyalara sürüklenmemeye bakacakdır.

O bizden himaye ve dirayet bekliyor. Biz ondan kalb, kafa izdivacı ve mâzi ile sarmaş dolaş olmasını... O, ruhunda çöreklenen nevrozlara hâzık bir hekim; biz de, kafasında yıllanmış hezeyanlara bir deva bekliyoruz. O canhıraş feryadlar içinde “tulumbanı al, yetiş imdâda, yangın var” derken; biz “müsaade et, bu yangını kan ve terimizle söndürelim” diyoruz. Ağızlar söylemese de, gönüller mızrabını yemiş bamteli gibi çoktan bunu müterennim.

Ey ümmet-i merhûme, beklediğin subh u kıyamet değilse ellerini boynundan çöz, Herakles’in Promete’nin imdadına koştuğu gibi, şeytanın ateşine çarpılmış gençliğin imdadına koş..!

(1) Dembeste: Kulak kesilmiş dinleyen.
(2) Yedi acaib: a- Mısır ehramları, b-Babil’de Semiramis asma bahçeleri, c-Zeus’un heykeli, d-Rodos heykeli, e-Efes Artemis Diana ma’bedi, f-Bodrum Mosoleus’un türbesi, g-İskenderiye deniz feneri.


İnsana Saygı

İnsanı, İnsan olduğu için sevmek ve saygılı olmak; Yaratıcıya saygılı olmanın ifâdesidir. Yoksa kendi gibi düşünenleri sevmek ve saymak, samimi ve insanca bir sevgi ve saygı değil, bir bencillik ve insanın kendi kendini putlaştırması demektir. Hele hele, temel düşünce ve tasavvurda, aynı çizgide olup da, tıpatıp bizim gibi düşünmeyenleri horlama ve hakir görme bir mürüvvetsizlik ve hodgâmlıkdır.

Bizler, geleceğin mimar ve kurucularını, mes’eleleri çıkış noktalarına, sebeblere göre değil; gâyelere göre mütalâa edecek yüksek himmetli bir kadro olarak düşünüyoruz. Madem ki, aynı düşüncede olan bizler, değişik yol ve stratejilerle dahi olsa hep aynı noktaya varmak için çırpınıp duruyoruz, ne diye bu yüce hedefin mukaddes yolcularını karalayacağız...?

İnsanlığın gelecekde alacağı cebrî-keyfiyet, hele içinde bulunduğumuz dünya itibariyle, bizi o türlü dikkat ve teyakkuza zorluyor ki, şu anda aceleden vereceğimiz herhangi bir kararın, ileride telâfisi imkânsız hatalara sebebiyet verme ihtimali vardır. Bunun içindir ki, geleceğin mimarları, kuracakları dünyayı, insanlık sevgi ve saygısına dayalı bir ma’nâ ve “görünüm” içinde kurma mecburiyetindedirler.

Muasır dünya, getirdiği şeylerle bizi karanlık yollara saldı. Ve şu anda, ne olduğunu bilmediğimiz bir sürü mes’ele ile karşı karşıya bulunuyoruz. Halline uğraşdığımız bu mes’eleler alabildiğine muğlak görünmekde, neticeleri de o nisbetde tenakuzlarla dolu... Evet; insanlığa âb-ı hayat getirmek için Kafdağına azmetmiş binlerce Hızır var; fakat, hiçbirinde ölümsüzlük iksirinin emaresi mevcut değil. Ve bu havari taslaklarının bütün gayretlerine rağmen, insanlık ruhuna saygı ciddi tehlikelerle yüz yüze bulunmaktadır.

Bizler, yıllar yılı hep böyle didinip durduk; fakat bir türlü yarının kaidelerini oluşturacak terkiblere ulaşamadık. Ulaşamazdık da; zira, duygu ve düşüncelerimizin farklı şeyler va’dedişi ve farklı şeyler getirişi, bizleri, elinde kırık bir plak ve yarım bir beste kapı kapı dolaşan müzisyenler haline getirmişdi. Her ferd, eline aldığı (doğru) nun bir parçasıyla, başka doğruları inkâr ve herkesi elindeki parçacığa ittibâ etmeye mecbur saydığı müddetçe, telâhuk-u efkâra, (1) yeni terkiplere ve kurtarıcı reçetelere ulaşmağa imkân var mıdır? Hele, ikna edilmeyenlere karşı tekfîr, tecrîm, (2) hatta fiilî tecavüz silâhı da kullanılacak olursa...

Bugün, usüldeki bu yanlışlıklarla varılan nokta, çok hazin ve düşündürücüdür. Omuz omuza aynı yolda yürüyen insanlar, birbirlerini tanımaz olmuşlardır. Doğrular ve yanlışlar, asıl kaidelerinden kaydırılarak, grupların hevesine göre, kaypak raylara oturtulmuşdur. Böyle bir curcuna içinde ne hedefin yüceliğini ne de vesilenin ondan farklılığını seçmek mümkün değildir.

Günümüzün insanı, bahardan kâm almak için seyre çıkıp da, bir sarı çiçeğe bağlanmış gibidir. Aslında o, vesileler için kavgaya tutuşduğu bu yolda, çokdan hedefe varma ümidini yitirmişdir. Artık yapdığı şey sırf uğraşmak için uğraşmak ve hareket etmek için hareket etmekden ibarettir. Ma’bedde, turistlere şirin görünmeye kendini kaptırmış mihmandar, nasıl ma’bede hizmet ve Yaradan’a kulluğu unutur; öyle de, bugün, herhangi bir klik ve partiye dilbeste olanlar, hedef ve gayeye karşı yâd ve bigâne kalmışlardır.

Günümüzün insanı, baharın yolunda bir çiçeğin mahkûmu; deryanın peşinde bir katrenin zebûnu olmuşdur. Bana öyle geliyor ki, ona yeni bir bakış kazandıracağımız ânâ kadar da, bu perestişkârlığın önüne geçmek mümkün olmayacaktır. Ama, herşeye rağmen bizler, doğruya tercüman olmakla mükellefiz. Keşke olabilseydik..!

Gözümüze giren ve kalbimizi dolduran hava ne kadar câzib ve bağlayıcı olursa olsun, gönül verdiğimiz hakikati unutmamıza asla cevaz verilemez. Aynı kamp içinde bulunan bizler, birbirimize yabancı kalamayız. İyinin ve güzelin tekeli elimizde değil ki, aynı hedefe doğru bir başka yolun yolcusuna savaşımız tecviz edilsin.

Farklı düşüncedeki birinin, yol ve sisteminin kritiğini yapabiliriz. Bu, aklın farklı işleyişinin ifâdesidir. Ama, eğer, aynı ufka ulaşmak için çırpınıp duruyorsak, hiç olmazsa onun düşüncesine de saygı göstermeliyiz. Bu, aynı hedefe yönelik bulunmanın, aynı imanı taşıyor olmanın aynı terminolojiyi kullanmanın ve nihayet herşeyin üstünde Yüce Yaratıcı’nın tebcil ettiği mukaddes ma’nâya saygılı olmanın gereğidir.

İnsana saygılı olalım! Onun hâvi bulunduğu yüce hakikatlara saygılı olalım. Yaratan’ından ötürü, onu sevip saymasını bilelim. Bu anlayış içinde geliştirebildiğimiz bir topluluk, eninde sonunda kendine gelecek ve kaybettiği şeyleri telâfi etmesini bilecekdir.

1) Telahuk-u efkâr: Fikirlerinin birbirine iltihakı, geçmesi.
2) Tekfîr ve tecrîm: Küfür ve günâh isnadı.


İnsanı Yükseltme

Senin mâhiyetin hatta meleklerden de ulvîdir.
Avâlim sende pünhandır, cihanlar sende matvîdir.
M.A.

İnsan, her felsefî ve ilmî görüşün temel mevzuudur. O hesaba katılmadan ne bir felsefe yapmak, ne de ilimlere geçmek mümkün değildir. Fiziğiyle, metafiziğiyle ilimlere mevzu odur ve onun dışındaki herşeyin, onunla münasebeti nisbetinde bir ağırlığı ve kıymeti vardır.

İlimler kol kol onun etrafında kümelenir ve onun çeşitli yönlerinden bahisler açarlar. Kitablar ona koşar, onunla dolar ve etrafa nur saçarlar.

Vücûdunun biçimi ve fonksiyonlarının mükemmel ayarlanmasıyla, inanılmayacak ölçüde ideâl bir yapı olan bu varlığın özünün, uzuvlarından hangisinin anatomisine eğilirsek eğilelim, karşısında hayranlık duymamak mümkün değildir.

Ya iç âlemindeki derinlik ve devamlı buudlaşabilme istidâdı... Kompleks bir beyin ve maddî ölçüler içinde bulanık bir mahiyet arzeden ruh; sonra bu iki sırlı varlığın tam bir âhenk içindeki münasebeti... Bunların her birerleri, o muhteşem âbidenin taç tabakasındaki renklerden, billûrlaşan ma’nâlardır.

Biz şimdilik, ne tu muhteşem zâhire, ne de bu menşurla azbuçuk sezebildiğimiz bâtına temas etmeyecek ve sadece onu yükselten bir-iki istidat ve kabiliyetinden söz edeceğiz.

İnsan herşeyi ile anlaşılması güç bir varlıktır. Gariblik ve tuhaflıkları dünyaya gelişiyle başlar ve devam eder. Onun dışında her canlı dünyaya ayak basarken, başka bir âlemde yetiştirilmiş gibi, hayat kanunlarına âşina ve en mükemmel insiyaklarla gelir. O ise, en muhteşem ve mübeccel bir varlık olmasına rağmen, bütün bu insiyaklardan ve hayat için gerekli fonksiyonlardan mahrum olarak karşımıza çıkar. Onun hayvanî mevcudiyetinin mekanik nizamını aşan herşey, akıl, zihin, irade, hürriyet, his ve iç müşahede sayesinde burada teşekkül eder. İç ve dış bütünlüğüne bu suretle kavuşur ve benliğine de ancak bu yolla erer.

Onda bir niyet ve geleceğin büyük adamı olma remzinden ibaret olan bu istidâtlar, ancak ta’lim ve terbiye ile inkişaf ettirilir. İç müşahede ve murâkabe ile buudlaştırılır. Onu insiyaklarına terk etmek ise, en mükemmel şey olma yolundaki bir nüveyi veya nüveler topluluğunu, en pespâye, en sefil ve en acınacak hâlde bırakmak demektir.

Aslan, kendisi için gerekli olan pençesiyle, sığır boynuzuyla, köpek de dişiyle dünyaya geldikleri hâlde, insan; bütün müdafaa ve taarruz vasıtalarını kendi hazırlama durumunda buraya gönderilir.

Hayatı için gerekli olan herşeyi celb etmede, zararlı herşeyi de defetmede, basiret ve zekâsıyla; irade ve aklıyla, icad ettiği şeyleri kullanacak ve bunlarla ferdî ve insanî dünyasını.. huzur dolu insanî dünyasını kuracakdır. Sonra da meydana getirdiği eserleri, gönül ve fikir dünyasında kurduğu, yaşattığı değerleri gelecek nesillere bırakacaktır.

Böyle yapacaktır; zira o, sadece içinde bulunduğu ânı yaşamamaktadır. Geçmiş ve gelecek zamanlar, onun nazarında diri ve mevcudiyetinden birer parçadırlar. Onun içindir ki, geçmişten bugüne tefekkür ve ilim hayatımıza hizmet edenler, sa’y ve gayretlerinin semerelerini bizzat görmemelerine rağmen, fütur getirmemiş ve nemelâzımcılığa düşmemişlerdir. İnsanlık için çalışmış, didinmiş, ilim ve kültür adına yığın yığın miras bırakmışlardır. Eğer böyle olmasaydı, bugün yeryüzünde ne ilimden, ne de medeniyetden söz etmek mümkün olmayacaktı.

İlim, hars ve medeniyet mirasının yanında, mükemmel ve faziletli insan da, yine beşerî sa’y ve cehdin semeresidir. Onun isti’dâtlarını geliştirme, davranışlarını plânlama; iyiye ve fazilete sevketme, hep kendi nev’inin eliyle olmuştur. Bütün tarih boyunca, bir nesil, diğer bir neslin terbiyesini derpiş etmiş (1) ve bunu kendine vazife bilmiştir... Bu itibarla, öncekilerin sonrakilere en büyük armağanı da, iyi bir terbiye olmuştur.

Terbiye; insanın, hayvanî temâyülleri dolayısıyla gayesinden, insanlığından ayrılmasına mâni olur. Hareket ve faaliyetlerinin hududunu tayin ederek başıboş bırakılmamasını ve yozlaşmamasını sağlar. Aynı zamanda terbiye; insanın, beraberinde dünyaya getirdiği kabiliyetleri de inkişaf ettirir ve insan rûhunda meknî ve saklı potansiyelin ortaya çıkmasına yardım eder.

İnsanda hep iyinin ve güzelin nüveleri vardır. Kötünün ve çirkinliğin nüveleri yoktur. Şehvet, öfke ve intikam gibi şeyler bile bir bakıma, dolaylı güzellikler için fidanlıklar hükmündedir. Ancak, şurası da unutulmamalıdır ki, müsbet-menfi herşeyde görülen güzellik, bir terbiye mahsûlü olduğu gibi, bizzat insanın insan olması da yine, bir terbiyeye müsteniddir. Akıl, irade ve iç müşahedeye bütün fonksiyonlarını eda ettirecek bir terbiyeye... İnsanı, hayvanî mevcudiyetin fevkine çıkaran, onu illî kanunlara göre cereyan eden tabiat karşısında otonom yapan, sonra da onu, “Mutlak, Hür ve Muhtar” olan bir mevcuda bağlayan ayırıcı özellik onun aklî bir varlık olmasında, irade ve iç müşahedeye mâlik bulunmasında aranmalıdır.

Akıl, felsefî tarifiyle: “Kanun ve prensiplerden hareket ederek, umumî olandan hususî hâlleri çıkaran bir kabiliyettir.” Hayvanla insan arasındaki mahiyet farkının temelinde de, bilhassa bu faal akıl gözükmektedir ki, bu da insanlığa has bir nimetdir.

İnsanı, insan yapan âmillerin başında akıl gelir; ne var ki o, mükemmelleştirilmiş şekli ve olgunlaştırılmış hâliyle değil de, basit ve kapalı olarak insana verilmiştir. İnsan, kendisi ile hayvan arasındaki bu mahiyet farkını geliştirerek, inkişaf ettirme mecburiyetindedir. Akıl, iç ve dış dünya arasında kordon durumuna gelip, vicdanla birleşince apayrı bir hüviyet alır. Buna şayet (bulunuşla) (buluşun) birleşmesi denecekse, vicdan da, amelî bakımdan hüküm veren, hareket ve istikâmetimizi gösteren (akıl) durumuna gelir. Aklın zihinleşip, kendi vazifesini eda etmesinde en son gaye, en ulvî ideâl ise, ALLAH ma’rifetine ermektir. Bu ma’rifete eren akıl veya zihin, kemâle vasıl olmuş ve vicdanî mükellefiyetlerin de altına girmiş demektir.

İnsanı insan yapan hususlardan biri de onun hürriyetidir: Yani, kendi hareketlerini kendinin tayin etmesi, faal bir akla, “otonomiye” malik olmasıdır. Bu sayede insan, canlı-cansız bütün tabiatın fevkine çıkar; hareketlerini kontrol etme ve hesabını verme kabiliyetini kazanır. İnsanı makina gören ve onun iradesini inkâr edenlerle, çok sathî ve banal görüşlü bir kısım pozitivist ve materyalist çevrelerin, kayda değmeyen mütalâaları bertaraf edilecek olursa, hürriyet ve insan iradesi hesaba katılmadan, ne ahlâkîliği, ne de lâahlâkîliği izah etmek mümkün değildir.

Demek ki, insanda hür ve muhtar bir yönün, yani, tabiatdaki kanunlar tarafından tayin edilmeyen bir cihetin mevcud olduğunu ve bunun da ahlâka mesned teşkil ettiğini kabul etmek, bir yüce âleme muhatab olma, sonra da böyle bir muhatab olmaya terettüb eden mükellefiyetleri yerine getirme; dış telkin ve iç müşahede ile iyiyi, kötüyü tefrik etme gibi durumlardan ötürü zaruri görülmektedir.

Daha sonra, dış âlemle alâkalı kavrayışlar ve iç imtisâslar (2) -ma’nâların nurdan hüzmeler hâlinde vicdanda makes bulması ve doğrulanması- imkân âleminin verâsına menfezler açar ki, bu devrede insan, içinde yaşadığı mekân buudlarından yukarılara doğru yükselme hisseder. Aklın cevelânı, iradenin kararlılığı ve müşahedenin sağlamlığına göre “mi’rac” diyeceğimiz böyle bir husus, her ferd için bahis mevzuudur ve her ferd elindeki kâse ve içindeki kevsere göre bundan hissedâr olur.

Bunun ötesinde ise, en kâmil dimağların, en muhteşem iradelerin ve en derin iç müşahede ve zevk sahiblerinin ulaşdığı bir nokta vardır ki; o da, varlığımız arkasında varlığını, irademizde iradesini, hissimizde bildirip erdirmesini bize duyuran ve bizi bu neşveye erdiren muhteşem Yaratıcı’nın eşsiz güzelliğini müşahede etmektir.

Asırlardan beri insanımız, bu ulvî yolculuğa karşı yabancı ve bigânedir. Onu, mahiyetinin ma’rifetine erdirmek; aklını inkişaf ettirip iradesine fer getirmek, his âlemini durulaştırıp tabiatın mâ-verâsıyla temasını temin etmek, büyük terbiyecilerimizin vazifesidir.

Bütün terbiyecilere bir kere daha seslenip ilân ediyoruz ki; makina çarkları arasında makinalaşan neslimize, onu insan kılacak terbiyeyi vermede, şayet biraz daha gecikecek olursanız, tarih önünde bütün bir yamyamlaşmanın sorumlusu sizler olacaksınız.!

1) Derpiş etmek: Göz önünde bulundurmak, öncelik tanımak.
2) İmtisâs: Emme, massetme.


Gözyaşları

Hakk rahmetinin insan gözünde damla damla olmasıdır gözyaşları.

Dilin, duygunun ve gönlün el ele, yüz yüze birleştiği, iç içe girdiği ânın çiçekleşmesi üzerinde jâledir gözyaşları...

Cennet hûrilerinin kulaklarındaki küpeler, göz damlalarının yanında toprak kadar aşağı ve değersiz kalır..!

Heybet, korku, saygı ve sevgi gibi insanı duygulandıran, gönül tasını yakan ve kalbden sefil arzuları sıyırıp atan, ulvî hislerin çepeçevre ruhu sardığı ânın beyânıdır gözyaşları...

Bulut bulut yükselip, Hakk rahmetinin eteklerinde dudak gezdiren, bu fani âlemin bekâya mazhar pırlantalarıdır gözyaşları...

Bu tuzak ülkesinde, böylesine pervaz edişlerle arşiyeler yapıp, nazlı nazlı lâhut âleminin kapısını çalmak başka hangi fâniye müyesser olmuştur..?

Eserinde esrarını izlemek; buldukça aramaya istek kazanmak ve Yunus diliyle “Deryada mâhî ile sahrada âhû ile” O’nu “anmak”, inlemek... Her yerde O’nun haberini sormak ve sonra çözülen her düğüm karşısında buzlar gibi erimek... Sel olup çağlamak, başını taştan taşa vurup ağlamak... Tıpkı Yunus gibi, Celâleddin-i Rumî gibi. Devrin “Büyük dertlisi” gibi yanmak, kavrulmak... Hangi saadet bundan daha tatlı, hangi haz bundan daha içten olabilir?

Annenin ağlaması içten içedir; riyâsız, âri ve durudur. Onun her iniltisinde binlerce ney feryadı gizlidir. Yavru da ağlar. Hem de dünyaya gelir gelmez... İyi güne ereceğine, saadet göreceğine, yahut başına geleceklere, ihmâl edilişine belki de atalarının günahına ve çevresinin körlüğüne...

Ak alınlı, ak duvaklı geline, ananın en kıymetli hediyesi ayrılık gözyaşlarıdır. İnce gelin, hayatının sonuna kadar, o saflardan saf, inci danesi gözyaşlarını unutamaz. Onları unuttuğu gün, anayı da unutur, atayı da...

Bir düşünün, gözü dolu bulut ana, üzerimize ağlamasa, nice olur hâlimiz? Ya o da denizler gibi cimri olsaydı; güneş vurmadan incelmese, buharlaşmasa ve yukarı uçmasaydı! Ya o, öyle mi? Yaz demez, kış demez; bahar demez, güz demez daima ağlar...

Nebîsinin diliyle Hakk; millet haysiyetini, memleket namusunu görüp gözeten göze denk tutar ağlayan gözü. Zaten “Ağlamayan gözden sana sığınırım” dememiş miydi..? Tıpkı şeytanın hilelerinden, hasis duyguların ezip geçmesinden Allah’a sığındığı gibi...

Ermişin nazarında gözyaşları, cennet pınarlarından daha değerlidir. Zira o damlalar, “tamu”yu söndürecek bir iksir sayılır Rahmet-i Sonsuz’un katında...

Hakk’ın sâfî Nebîsi Âdem (as), saadet kâsesini gözyaşları ile doldurup içmedi mi?..

Dertli Nebî tûfan Peygamberi (as) o katrelerle âlemi sele vermedi mi? Yaradılış esrarına ilk dokunan Mevlâ’nın Halîl’i “Hasbî, Hasbî” diyerek gözyaşlarıyla ateşi “berd ü selâm” (1) etmedi mi?

O incelerden ince, Hakk esrarının merkezleştiği, Faraklit müjdecisi Ruhullah’ın hâli hep ağlamak değil miydi?

Mâsum Resûl Dâvud (as)’ın ağlamalı feryadı değil miydi ki, insan derûnunda lâhûtî âhenk ve sızlanışın adı olan Zebur’u tilâvet ederken, en ince gönül telleri üzerinde yüzlerce mızrabın âhı duyulurdu...

Ve, son durakta, en doğru yolun başında, büyük muammanın Keşşâf’ı, yaradılışın Özü aziz Ruh, kördüğümü çözer gibi bu esrarı gözyaşlarıyla çözmedi mi? Tâ ana kucağında bin niyaz ile: “Ümmetim, Ümmetim...” dediği andan, ba’sü badelmevt’e (2) ve ötesine kadar hep aynı şey için inlemedi mi?

Şâir İkbal, bir yüksek toplulukta, ruhların huzurunda, Nebîler Sultanı’na: “En muteber hediye” deyip, bir bardak şehid kanı takdim etmişti. Ben gökler ötesi o âlî meclise çağrılsaydım, günahına ağlamış kimselerin gözyaşlarını alır götürürdüm.

“Ağla ey gözlerim, gülmezem ayruk,
Dost iline varup, gelmezem ayruk.”

Kavuşmak için ağlamak ve kavuşmuş olmaktan ötürü ağlamak...

Bu ağlayış, bir yetimin, bir ümitsizin ağlayışı da değil... Bu ağlayış tam bilemeden, öze eremeden veya visâlin neş’esinden, huzurun heybetinden doğup gelen bir ağlayıştır. Sonunda rahmetin tebessümü olduğu için de, tatlıdır. Ve yine bu ağlayış, bulup bildiğini buldurma ve bildirme yolunda olduğu için de hüsransızdır.

“Sular gibi çağlasan, Eyyûb gibi ağlasan,
Ciğergâhı dağlasan ahvalini sormaz mı?”

Anadolu insanı bu ma’nâda ağladı. Kurduğu umranların çamurunu hep böyle gözyaşlarıyla yoğurdu.

Gözyaşları ruh inceliğinin şâhitleridir. İnce insan, yüzünü gözyaşları ile yıkayan insandır. İçi sızlamayanlar, kirpiği ıslanmayanlar kem talih hoyratlardır. Bu incelik bir havârî inceliği de değildir. Şecaat ve cesaret arzedeceği yerde, o birden bire tunçlaşır, demirleşir; aşılmaz ve bükülmez hâle gelir. İşte o en büyük devlet adamı Ömer, Peygamber hâlesinde en büyük devlet adamı... Şiddeti, öfkesi ve nefretiyle beraber, bir kalbi kırığın yanında, bir “yerdeki yüz” karşısında çocuk gibi hıçkıra hıçkıra ağlar ve etrafını da ağlatırdı.

O manzumede daha niceleri vardır ki, haykırışı arslanın ödünü koparmış, ormanı velveleye vermiş; harp meydanlarında bir haykırışla bin hânümânı harap etmiştir. Fakat, Hakk’ın huzurunda, muhasebe ânında öylesine incelerden ince bir hâl almıştır ki, ancak Cennet hûrîleri o kadar incelikten haberdar olabilirdi.

Uzun senelerden beri ne kadar hasretiz gözyaşlarına..! Onu, bu memleketin taşına, toprağına, evine, mâbedine sormalı. Sormalı şu dağlara, taşlara ve üzerinde uçuşan kuşlara... Ve bütün bir mâziye sormalı, bağrına kaç damla gözyaşı düştüğünü. Sonra mâbedlerdeki sütunlara, geniş kubbelere ve çevredeki cidarlara da sormalı, ne zamandan beri hıçkırığa hasret olduklarını. Seccadelere de sormalı, kaç defa gözyaşlarıyla ıslandıklarını. Bu kadar içten uzaklaşılan, bu kadar gönüle yad kalınan ikinci bir devir gösterilebilir mi...?

Şimdi sizler, ey bütün bir tarih boyunca ağlamayı unutmuşlar! Gamsızlar, dertsizler ve ağlanacak hâllerine gülenler! Gelin; şu çıkmazın başında durup asırlık gamsızlığımıza bir son vererek beraber ağlayalım! Cehaletimize ağlayalım! Kaybettiğimiz şeylerden habersizliğimize ağlayalım! Kusurdan bir heykel hâline gelmiş mahiyetimize, duygularımızın dumura uğrayışına ve hoyratlaşan gönlümüze ağlayalım! Bu vaziyette öleceğimize, öldüğümüz gibi dirileceğimize, tasmalı ve prangalı büyük imtihanda, en büyük merasimde fevc fevc geçecek olan mâzinin şanlıları arasında yer bulamayacağımıza ağlayalım! Daldan kopan bir meyve gibi, yalnız düşüşümüze, ayaklar altında ezilişimize, rahmetten cüdâ kalışımıza ağlayalım..!

Yukarılara doğru güvercinler gibi kanat çırpalım ve çok yükseklerde öyle bir “ÂH” edelim ki, ünümüz, gözyaşlarından meydana gelen bulutları harekete getirsin. Sonra ateşimizi söndürecek o damlalar, yağmurlar gibi başımızdan aşağıya insin ve ateşimizi söndürsün! Kin ve nefret atetini. Bütün dünya ve ukbâ atetini...

Allahım! Sen’den diliyor ve dileniyoruz: Gözlerimize yaş ver ve bizi ağlat! Merhamet etmen için. Sen’den uzak kalış hasretini duyamayışımıza ağlat! Gönlün şâk şâk oluşuna, ağyar ateşine yanışına, öyle ağlat ki, sîneler kebâp olsun; ondan bir bir feryat çıksın, meleği ve feleği velveleye versin.

Beni de ağlat; gece kadar karanlık ruhuma şefkat et de ağlat! Ağlamalarıma dahi ağlamam lâzım geldiği için ağlat! Bükülmüş şu kaddime, solgun ve ölgün rengime, burulmuş boynuma ve kırık kalbime merhamet et de ağlat! Şu en sâkin anda, sızlanışlara cevap verdiğin dakikalarda, kapkara gönlümle değil, senden başkasına secde etmeyen başımla sana dönüyor, titreyen dudaklarımla ağlatmanı diliyorum.

Heyhât ki “merhamet merhamet" diyeceğim an, bir hâil gibi günahlarım karşıma dikiliyor ve içimde yığın yığın burkuntu meydana getiriyor. Allahım! Benim uzaklığım itibariyle değil, Sen’in yakınlığın hürmetine kalbime rikkat ver ve öyle ağlat ki, kendimi kaybedeyim, yolunda ar ve haysiyetten geçeyim, tâ “Bu delidir” desinler...

“Gidip boynumda zincir ile ol Ravza-ı Pâk’a, o denlü ağlayayım ben ki, görenler hep beni dîvâne sansın.” Ola ki, düşen damlalardan bir tanesi aşkına düşmüş olur; işte o, benim için ummanlara bedeldir. Şehid kanı kadar aziz gözyaşları içinde nefesim kesilirken varlık sırrını bana duyur! Şu kararsız gönlümü doyur! Hicabımdan yüzümü saklamaya çalışayım. Habibine görünmek istemeyeyim. Pişdarım ve âli Rehberimden kaçayım. Sonra bir âli dîvân kurulsun. Ben zülüfleri dağınık, hıçkırıkları gırtlağında düğümlenmiş, yüzü karaların uğramadığı o dîvâna çağrılayım “Lâ tüâhiznâ” kalkanıyla huzura varayım. Kirlerime göz yumup, “Bu da bizdendi” desinler; dilenciye bir mülk bağışlasınlar! Çöl yolcusunu sevindirip bir bulut ve bir meltemle imdadıma yetişsinler! Sevincimden orada yığılıp kalayım! Gözyaşlarım içinde boğulayım...!

1) Berd ü selâm: Serin ve emniyetli.
2) Ba’sü badelmevt: Öldükten sonra dirilme.


Hep Ağladık

Ağlamak kaderimiz oldu. Yıllar yılı ağlamadan başka birşey bilemedik. Ölen insanımıza, yıkılan umranımıza, târumâr olan harmanımıza ve kâidesiz kalan ümidimize ve cesaretimize... Hayat fânusumuzu elinde gördüğümüz batılı, bizden çok evvel uzanmıştı musallâ taşına... Onun ölümü, Nietzsche’nin, hayalinde tanrıya ölüm biçip de “tanrı öldü” diye ilân ettiği güne dayanır. Aslında ölen batılı idi ve zavallı insanımızdı. Mahbesten çıkıyorum derken bataklığa gömülen insanımız... Herşeyi red ve inkâr eden serâzad insanımız... Hangi mahbesten kurtulmuş ve neyi bulmuştu? Hiçbir şeyi... Ne kurtulduğu ne de bulduğu birşey yoktu. Sadece hayat ritmi değişmiş ve farklı bir çizgide duyulan yine aynı cümbüştü.

Evet, Helene cadısı, yeni bir kalbe keman çekmişti. Kalbin kime ait olması ne ifâde eder, zafer şeytanın olduktan sonra... Christopher Marlowe’da mağdur, Doktor Faust, Goethe’de sadece Faust. Her iki toy aşıkın ma’şukâsı da Hellenizm Melîkesi değil mi? Şeytan aynı şeytan, ama anlayan kim? Evvelki gün Truva önünde tahta at, dün batıyı yutan bir dev, bugün bütün bir medeniyet enkazı üzerine oturmuş ejderha. Ümitlerimizle beraber duyarlılığımızı da alıp götüren bir ejderha...

Batıdaki kaynaşmadan, yıkılıştan bize ne; “âb-ı pâk’e ne zarar vakvaka-i kurbağadan?” diyecekler çıkabilir. Ama, iş, hiç de öyle olmadı. Oradaki sarsıntı, bizi de yerle bir etti. Setler yıkıldı; köprüler çöktü; sular perişan oldu. Câmi de gitti, mihrabı da... Bu kızıl kıyametin dışında kalamadık... Keşke kalabilseydik. Asırlar boyu geliştirdiğimiz, olgunlaştırdığımız topyekün kıymetlerimizle, bu büyük vakuma mukâvemet edemedik ve yutulduk. Yutulduk ama, kesen, biçen, çiğneyen kendi dişlerimiz oldu.

Sonra, yıllarca ağlayıp nâlân olduk, “sirişk-i çeşmimiz” (1) çağlayanlardan farksız akıp gitti... Eski hâlimize, yitirdiğimiz ikbâlimize, anadan babadan yetimler gibi ağladık. Dost vefaya yanaşmıyor, düşman cefadan doymuyor; talih zebun, bizler bitik, inledik durduk. Üstümüzde enînden bir bulut, çevremizde feryaddan bir lücce (2).

“Git vatan! Kâ’be’de siyaha bürün!
Bir kolunu Ravza-i Nebîye uzat!
Birini Kerbelâ’da Methed’e at!
Kâinat’a o hey’etinle görün!”

Namık Kemal

deyip gecelere dert döküp inledik, feryaddan şekvâlarla bir yüce dergâha “arz-ı hâl” eyledik. Evet, herşeyin sahibine bel bağlayıp, bacak kadar hâlimizle minare kadar ümîtler arkasına düşdük, şîr-i jiyan’ın (3) etrafa “savulun” diyeceği günün ümit-leriyle. İnanıyorduk ümidimize fer verene, dizimize derman getirene; milletimize, insanımıza... Kalbimize indirdiğimiz her mızrabda iyimserliğin nağmelerini duyuyor, gözümüzün önünde dirilişimizi kutlayan ıtıkların yanıp söndüğünü görüyorduk.

“Âbisten-i sefâ u kederdir leyâl hep
Gün doğmadan meşîme-i şebden neler doğar...” (4).

Nihayet biz, binbir girdapla pençeleşmeye duralım, neslimize gülen şafaklar ufkumuzda zuhur etdi. Ama yine ağlıyoruz; dün bir harâbezâre, bugün de lâlezâre (5)... Ağlıyoruz kasvetli bulutların çözülüşüne, gözü kurumuş semâmızdan sağanak sağanak yağmur dökülüşüne, zeminin burcu burcu bahar kokuşuna ve herşeyin yeniden dirilişine... Şurada emekleyen civcivlere, beride formasını takmış tomurcuklara, ötede bin iniltiye, bin sancıya...

Elimizde bahardan bir demet gül, gözümüz güle şebnem yetiştirmekte ve “Asrın garipleri” olarak, kışta gelmişin kapısında büyük beşareti mırıldanıyoruz: Sümbüllerin kemer kuşandığını, tohumların başak saldığını, gülün gamze çaktığını, bülbülün nağme attığını ve bir nevbahar olduğunu.

Attığın dipdiri tohumların, kısmen soldurduğumuz çiçekleriyle huzuruna geldikse bizi kınama! “Sultana sultanlık, nitekim gedâya gedâlık yaraşır.” Biz kötü devrin rüzgâr vurmuş garipleri, ruh ve gönül hayatına eremedik ve durulamadık.

“Nazardan durı kılma bendegânı gözle Sultan’ım.”

1) Sirişk-i ceşm: Gözyaşı.
2) Lücce: Engin Deniz.
3) Şîr-i jiyan: Yaralı arslan.
4) “Geceler hep safa ve kedere gebedir. Gün doğmadan gecenin dölyatağından neler doğar.”
5) Lâlezar: Lâlelik.


Bu Ağlamayı Dindirmek İçin Yavru

Senin uğruna bu yola atıldık. Acılarına ortak olmak, ızdırablarını dindirmek, gönlünü âbâd etmek için... Bize gönül koyma! “Ağırdan aldık”; vaktinde imdadına yetişemedik. Ama inan; sînemizde hep Ya’kub’un âh u efgânını (1), içimizde Zelîha’nın aşk u hicranını taşıdık durduk.

O âb-endâm (2) kâmetinin iki büklüm olduğunu her gördükçe, perişan kâkül’ün gibi kalbim de dağılıp gitdi. Buruk boynun ve mahzun bakışların karşısında kaç defa kaddim büküldü, gözlerim doldu. Her feryadıma senin türkünden bir nağme katıp destanını dile getirmek istedi isem de, iniltin içimi yaktı; derdin gözümde büyüdü, içim burkuldu...

Hem de sana el uzatmağa utanıyordum... Âbâ-ı kenâiseyyeyi (3) hatırlatan yapmacık şefkatimle karşına çıkmağa ar ediyordum. Zira sana, gözümün önünde kıydılar. Zülüflerini târu-mâr edip, bu hâle koydular. Beynini söndürürken, kalbini kursağına yedirirken, görmüştüm olup bitenleri ve uzatamamıştım günahkâr ellerimi... Sızlanışına rağmen uzatamamıştım... Kader’in Faust’un kaderi, ama Mefiston kim..? Kim revâ gördü bunları sana...?

Emin bir ülkede idin. Sıcak bir yuvan vardı. Rızkın başının ucunda ve işin yolundaydı. Sonra şu vahşetzâra geldin ve geldiğine bin pişman oldun. Ama gelmemek elinde değildi. Geldin ve etrafını büsbütün boş bulup hâline âşina kimse göremedin. Âh u efgânını, sadece sen duyuyordun.

Ve sana koşanlar, sadece midenin arzu ve isteklerine koşuyorlardı. Senin bugünkü yürekler yakan feryatların, tâ o zaman başlamıştı. Tâ o zaman terk edilmiştin. Hem de “en sevimli” iken. Sen, başkalarının keyf ve eğlencesi olarak elde idin, kucakta idin; bir gül gibi göğüste idin, dudakta idin. Ama senin için yapılan şeylerde sana ait olanı bulmak mümkün değildi. Garipdin, yalnızdın ve sahipsizdin...!

Dünün bugününü doğurdu ve bugünün, ne olacağı belirsiz yarınlarını hazırlamakta. Yolların ayırımındasın yavrucuk...!

Şimdi bana müsaade et de, şu bâdirede Bahadır’ın olayım. Mızrabımı senin için vurup, feryâdımı rûhuna duyurayım. Bu fırtına ve bu yangında, gerektiği an imdâdına koşamadığım için de, kaldırımtaşı gibi şu mücrim başımı ayaklarının altına koyayım ve bütün mücrimler adına senden özür dileyeyim: Bir keyf uğruna varlığına sebebiyet verenleri, etine kemiğine bağlanıp gönlünü unutanları, bir geçici dem için ebediyetine kıyanları, ruhuna hoyratlık aşılayıp sefâletini hazırlayanları affeyle yavrucuk!..

1) Efgân: Acı ile bağırmalar, feryadlar ve istimdat.
2) Âb-endam: Mütenasip, ölçülü endam.
3) Abâ-i kenâiseyye: Kilise pederleri, papazlar.


Ana

Ana için derler, sonu yok ızdırabın...
Hep enîndir anada sesi, telin, mızrabın...

Fânîler arasında en muazzez varlıkdır ana. O, yeryüzünde dolaşırken gökteki bir baş ve cennet de ayaklarının altındadır. Pabucunun tozu gözlere sürme kadar aziz ve ayaklarına sürülen yüzler arş eşiğindeki başlar kadar yücedir. Ana inleyen varlıkdır. Bütün bir hayat boyu inleyen ve sızlayan... Onun analığı evlâtla kâim; “anam” diyen biriyle... Evlât olmayınca ana, ana değildir. Ya “anam” demeyince! Ananın emeli bir evlât, bazan da batka birteydir. Ma’nâ gibi, ruh gibi, ideâl gibi birtey...

Ana vardır, dünyaya getireceği yavruyu Hakk yoluna adar. Ana vardır, bir yavru ister, ister de elde etmeden inkisâr içinde gider. Ana vardır, izah edemeyeceği yavrunun hesabiyle iki büklüm olur ve “keşke daha önce ölüp de unutulup gitseydim” der. Ana vardır, evlâdıyla âbideleşir ve başı semaya ulaşır. Ana vardır, evlâdıyla derbeder ve perîşan olur. Ana vardır, firavun otağında bir milletin gözdesi. Ana vardır, Nebî hücresinde şeytan bendesi. Ana vardır, sessiz, belirsiz ve meçhûldür; fakat güller, çemenler yetiştirir. Ana vardır destanlara sığmaz; o, zihinlerde, sînelerde, göklerdedir. Ana vardır, kâğıttadır, kalemdedir, romandadır...

Toprak, tohuma ana; kaynak çağlayana; Havva insanoğluna; Meryem bir Ruh’a; Âmine bütün bir hakikate, varlığın sırrına, sırların özüne...

İyisi de var, kötüsü de ananın. İyisine canlar feda; ya kötüsüne, talihsizine ne demeli.? Evlâdını güldürmemişe ve evlâdından yana gülmemişe, günyüzü görmemişe...

Ana-evlât iki vücud bir rûh. Evlât, ananın vücudundan bir parça, kucaklarda “gönül yakan sevgili”, emekleyen yumurcak ve nihayet birbirini takip eden ayrılışlarla, ana için sîneyi yakan bir kor, kalbe saplanan bir mızrak...

Gelişme dönemi, tahsil hayatı, askerlik çağı, bunların herbiri, ananın yüreğini ağzına getiren bir ızdırap dönemeci. Ana, her zikzakda bir sürü gözyaşı döker: Yavrusunun okuma ayrılığına, izdivaç ayrılığına ve askerliğine... Evet, o, daima ağlar, daima buhurdan gibi tüter. Teselli bulup durduğu olduğu gibi, sel sel olan gözlerinin yaşında boğulduğu da olur. O, mukaddeslerine, vatanına, namusuna kurban verdiği yavrusunu armağan sayar ve teselli olur. Ya bir hiç uğruna ölene? İşte burada ananın dili tutulur.

Evet o, küffara karşı şehid olan evlâdına kotmalar dizer, ninni söyler, onlarla avunur.

“Burası Yemen’dir,
Gülü çemendir,
Giden gelmiyor
Acep nedendir,
Acep nedendir.”

Gözlerde şehid silûeti, kulakta cennet ırmakları gibi onun sesi:

“Küffar Kırım’ı aldı anam,
Düşman yurduma daldı anam,
Irzım pâymal oldu anam,
Ben oraya giderim...”

Kırım’da küffara iltihak eden de var. Plevne’yi unutup Tuna’da tenezzühe çıkan da var. İşte ananın belini büken de bunlardır. Eski kurbanın düşmanı, yeni kurbanın dostu; ne desin ana bu girift bilmeceye..!

Vay benim talihsiz anam! Kalbi rahatsız anam, kaddi bükülmüş, gözleri dolmuş anam; dizine vurup saçını yolan anam! Kim etti bunları sana? Kim kıydı kalbinin semeresine, gözünün nuruna? Kıralım o elleri. Su serpelim ateşine...

Artık ağlama anam! Gözyaşlarında meydana gelen bulutlar, tâ arşa kadar yükseldi. Bak şimdi orada şimşekler, burada rüşeymler... Dağınık kâkülünü düzeltmek için sana koşuyorlar. Biz hepimiz senin feryadına koşuyoruz. Dudağımızda kurtuluş nağmesi, elimizde Yusuf’un gömleği, Çîn-i cebinine (1), yaşaran gözlerine sevinç müjdesi ile geliyoruz. Sessiz infiallerin dinsin diye, kanayan yaraların onulsun diye, bütün bir mücrimler topluluğu adına af dileyip eşiğine baş koyduk anam...!

1) Çîn-i cebin: Alın kırışıklığı.


Merhamet

Merhamet varlığın ilk mayasıdır. Onsuz, herşey bir bulamaç ve kaosdur. Herşey merhametle var olmuş, merhametle varlığını sürdürmekte ve merhametle nizam içindedir.

Gökler ötesinden gelen merhamet mesajlarıyla, yer, düzene kavuşmuş; semâ tesviye görmüşdür. Makro-âlemden mikroâleme kadar herşey, hayranlık uyaran bu âhenge ve çelik çavak işleyişe merhamet sayesinde ermişdir.

Bu hareket ve işleyişde herşeyin, ebedî var oluşda kazanacağı hâl ve alacağı durumun provası yapılmaktadır. Ve bütün varlıklar bu istikametde bir çırpınış içindedir. Her çırpınışda nizam ve intizam nümâyân, (1) her sıçrayışda merhamet şûle-feşândır (2).

Titreyen havanın letâfetinde, rakseden suların kıvrılışında, burnumuzun dibine ve ayağımızın ucuna kadar gelen bu dâsitanî (3) rahmeti görmemek mümkün mü?

Bulut, merhametden kanatlarıyla başımızın üstünde dolaşır durur. Yağmur, kemer kuşanmış süvarî gibi, onun dölyatağından kopup imdadımıza gelir. Yıldırımlar, şimşekler binbir tarraka ile, o gizli rahmetden muştular getirir. Ve, âlem herşeyiyle “Rahmet-i Sonsuz” adına bir gazelhân olur. Karalar ve denizler; ağaçlar ve otlar, yüz yüze ve diz dize, ayrı ayrı söz ve nağmeleriyle merhamet türküsü söyler durur.

Şu solucana bakın! Ayaklar altında ve kendi hesabına alabildiğine merhamete muhtaç; ama o, bu hâliyle pek çok şeye merhamet etme yolunda, yorgunluk bilmeyen bir yolcudur. Şefkatli toprak ona bağrını açar. O da, bu sıcak kucağın her avuç toprağına yüzlerce döl bırakır. Ve, toprak ana bununla havalanır, bununla kabarır ve her yanıyla pişer ve olgunlaşır. Toprak solucana, solucan da toprağa rahmet; ya gübre olsun diye otu, kökü yakan nâdânlara ne demeli? Zavallı insan! Hem toprağa hem de solucana merhametsizlik ettiğinin farkında bile değildir...!

Bir de binbir çiçeğe cilve çakan şu arıya ve kozasına gömülüp kendini hapseden ipekböceğine bakın! Merhamet orkestrasına uyma uğrunda, neleri göğüslüyor ve nelere katlanıyorlar. İnsana bal yedirmek ve ipek giydirmek için, bu koçyiğit fedâilerin çekdikleri sancıyı görmemek elden gelir mi?

Ya, yavrusunu kurtarmak için başını köpeğe kapdıran tavuğun, nasıl bir şefkat kahramanı; açlığını yutup, bulduğu şeyleri yavrusuna yediren aç canavarın, nasıl ayrı bir babayiğit olduğunu hiç düşündünüz mü...?

Bu âlemde hertey, ama hertey, merhamet dütünür, merhamet konutur ve merhamet va’deder. Bu itibarladır ki, kâinata, bir merhamet senfonizması nazarıyla bakılabilir. Ayrı ayrı ses ve soluklar; tek ve çift bütün nağmeler, öyle bir ritm içinde akıp akıp gider ki, bunu görmemek ve anlamamak kabil değil. Ve sonra bütün şu parça parça acıma ve şefkat etmelerin arkasında, bu esrarlı koroya hükmeden, herşeyi çepeçevre sarmış geniş rahmetin sezilip hissedilmemesi...

Veyl olsun bunlardan birtey anlamayan talihsiz ruhlara...!

Bütün bu olup bitenler karşısında insan, şuur ve iradesiyle; idrak ve düşüncesiyle “konsantre” olarak bu engin rahmeti kavrama ve soluklarıyla ona kendi nağmesini katma sorumluluğu altındadır.

İçinde yaşadığı topluma, insanlığa, hatta bütün canlılara, bir insanlık borcu olarak merhamet etme mükellefiyetindedir. O, bu yolda merhamet ettiği nisbetde yücelir; gadre, zulme, insafsızlığa düştüğü ölçüde de horlaşır, hakirleşir ve insanlığın yüzkarası olur.

Bir bâğiye, (4) susuzlukdan kıvranan zavallı bir köpeğe, merhamet edip su içirdiği için, cennetlere yükseldiğini ve evindeki kediyi, aç bırakıp, ölümüne sebebiyet veren bir başkası ise, yıkılıp Tamu’ya (5) gittiğini, en doğru sözlüden işitiyoruz.

Merhamet edin ki, merhamete mazhar olasınız! Yerde merhamet eden bir ele, gökler ötesi âlemlerden bin muştu gelir.

Bu sırrı kavrayan atalarımız, her yerde bin merhamet ocağı tütdürdüler. İnsanları da aşarak, hayvanları koruma ve himaye etme vakıfları te’sis ettiler. Bu, onlardaki derin merhamet anlayışının, bir karakter, bir huy hâline gelmesinden başka birşey değildi.

Ayağı kırılmış bir kuş, kanadı sakatlanmış bir leylek, kimbilir hangi merhamet erini tâ ciğerinden vurdu ki; menziline varamamış garib kuşlar için, huzur evi yapar gibi, ona, hayvânî barınaklar yapma fikrini ilham etdi.

Ah! Keşke, onların, hayvanlara merhamet ettiği kadar, insanlarımıza merhametli olabilseydik... Heyhât! Kendimize merhamet etmediğimiz gibi, neslimizi de, alabildiğine bir umursamazlık ve merhametsizlik hissiyle mahvetdik. Evet, şu binbir boğucu hâdisenin ve artık içinde durulmaz hâle gelen içtimâî atmosferin, gerçek müsebbibleri bizleriz.

Bir de, merhamet duygusunun, ölçüsüz kullanılması ve su-i istimâl edilmesi vardır ki, o da, merhametsizlik kadar, belki daha fazla sevimsiz ve zararlıdır.

Yerinde kullanılan merhamet, bir âb-ı hayat, bir iksir ise, onun su-i istimâl edilmesi de, bir zehir, bir zakkumdur. Ve, asıl olan da, işte bu terkibi kavramakdır. Oksijen ve hidrojen, belli nisbetleriyle terkibe girince, en hayâtî bir unsuru meydana getirirler. Nisbet bozulduğu ve ayrı ayrı kaldıkları anda ise, yanıcı ve yakıcı hüviyetlerine dönerler. Bunun gibi, merhametin de, hem dozu, hem de kime karşı yapılacağı çok mühimdir. “Canavara karşı merhamet göstermek iştahını açar, sonra döner dişinin kirasını ister.” Azgına merhamet, onu iyice saldırgan yapar ve başkalarına tecavüze teşvik eder. Yılan gibi zehirlemekden lezzet alana merhamet edilmez. Ona merhamet, dünyanın idaresini kobralara bırakmak demekdir...

Eli kanlı, yüzü kanlı; gönlü kanlı, gözü kanlı; hâsılı, hem deli hem de kanlıya merhamet, bütün mağdurlara, bütün mazlumlara karşı en korkunç bir merhametsizlikdir. Böyle bir tutum ise, kurda acıyıp da, kuzuların hukukunu kâle almama gibi bir şeye benzer ki; kurtları güldürse bile, bütün âsumânı âh u efgâna getirecekdir.

1) Numâyan: Görünen, âtikar olan, parlayan.
2) Tule-fetân: Işık saçan.
3) Dâsıtan: Destan.
4) Bâğiye: Asi, günahkâr kadın.
5) Tamu: Cehennem.


Müsamaha

İnsan, üstün yönleriyle beraber kusurları da çok olan bir varlıkdır. Ona gelinceye kadar hiçbir canlı, bağrında bu kadar zıdlıkları barındırmamışdır. O, cennetlerin semâlarında kanat çırpıp pervâz ettiği aynı anda, beklenmedik inhiraflarıyla gayyalara (1) kadar da inen bir ucûbedir. Onda uçurumlaşan, bu korkunç iniş ve çıkışlar arasında münasebetler aramak da nâfiledir. Zira insanoğlunda, sebepler, neticeler bambaşka bir çizgide hareket etmektedir.

Zaman gelir, bir ekin gibi durmadan yatar, kalkar; zaman olur, heybetli bir çınar görünümü arzetmesine rağmen, devrilir gider de; bir daha doğrulamaz. Melekleri, hâline imrendirdiği anları az olmadığı gibi, şeytanları utandıracak zamanları da az değildir insanoğlunun.

İstidâdında bu kadar inişler ve çıkışlar olan insan için, günah asıl olmasa bile mukadderdir. Kirlenme ârızî olsa dahi muhtemeldir. Kirlenip de fıtratını ifsad edecek olan böyle bir varlık için, af ise her şeydir.

Af dileme, af bekleme ve kaçırılan fırsatlar için inleme, bir idrak ve şuur işi olması itibariyle nasıl kıymetli ise, affetme de o kadar, hatta ondan ileri bir yücelik ve fazilet işidir. Affı faziletden, fazileti de afdan ayrı düşünmek kat’iyyen yanlışdır. “Küçükten kusur, büyükten af” darb-ı meselini bilmeyen yokdur. Ve ne kadar yerindedir!

Affediliş, bir tamir, bir öze dönüş ve yeniden kendini buluş demektir. Bundan ötürüdür ki, Rahmet-i Sonsuz’un katında en sevimli davranış, hareket, bu dönüş ve arayış hafakanları içinde sürdürülmüş olandır.

Canlı-cansız bütün varlık affı, insanla tanıdı. Hakk, insanda affediciliğini gösterdiği gibi, affetmekdeki güzelliğini de onun kalbine koydu. İlk insan, insanlık fıtratının gereği olan sürçmesiyle, özüne bir darbe indirirken, vicdanında duyulan şey bir inilti ve yakarış, bu feryada semâdan kopup gelen de bir afdı...!

İnsanlık ilk atası ile elde ettiği bu armağanı; ümidi, tesellisi olarak asırlarca muhafaza etti. Her hata işleyişinde, o sihirli tahtın üstüne binerek, günahların hacâletinden ve ümit kırıcılığından yükselip, sonsuz rahmetlere ulaşdığı gibi, başkalarının işlediği günahlara karşı da onu, gözüne perde yapma âlicenaplığını gösterdi.

Affedilme ümidi sayesinde insan, ufkunu saran kasvetli bulutların verâsına (2) yükselip, dünyasını aydın görme imkânına ulaşır. Affın yükseltici kanatlarından haberdar olan talihliler, bütün bir hayat boyu, ruhlara inşirah veren bu zemzeme (3) içinde yaşarlar.

Affedilmeye gönül bağlamış bir insanı, affedicilikten uzak düşünme imkânı yokdur. O bağışlanmayı sevdiği gibi, bağışlamayı da sever. Hatalarının iç âleminde tutuşturduğu ızdırap ateşinden kurtulmayı, af kevserlerinden kana kana içmede olduğunu bilen birisinin, affetmemesi mümkün müdür..?

Hele affedilmenin yolunun, affetmeden geçdiği bilinirse... Affedenler affa mazhar olur. Bağışlamasını bilmeyen bağışlanmaz. İnsanlara karşı müsâmaha yolunu tıkayanlar insanlığını yitirmiş canavarlardır. Bir kere olsun, kendi günahının muhasebesiyle iki büklüm olmamış bu hoyratlar, hiçbir zaman affedicilikdeki yüce zevki idrak edemeyeceklerdir.

Hz. Mesih (as), taşlanmaya götürülen bir mücrim karşısında, eli taşlı kalabalıklara şöyle seslenmişdi: “İlk taşı hiç günahı olmayan birisi atsın!” Bu bağlayıcı ifâdedeki inceliği anlayan hangi ferd, taşlanacak başı varken, başkasını taşlamaya yeltenir? Keşke, hayatını başkalarının hayat muhasebesinde tüketen günümüzün talihsizleri bunu anlayabilselerdi..!

Vâkıa, mücrim cezalandırılır ve cezalandırmada şefkat dahil, hiçbir yüce duygu, fermanı yüksek yerden çıkan bu hükmün infâzına mâni olamaz. Ne var ki kin ve nefretlerimizin mahkûm ettiği kimseleri taşlamağa dair bir hüküm bulunduğunu iddia etmek de imkânsızdır. İşin doğrusu şu ki; biz, benliğimiz içindeki putu, bir Hz. İbrahim (as) cesaretiyle kırmadıkdan sonra, ne nefsimiz adına, ne de başkaları adına hiçbir zaman isabetli karar vermeye muktedir olamayacağız...

Af, insanoğluyla günyüzüne çıkmış ve onunla kemâle ermişdir. Bu itibarla en Yüce Kâmet’te, en geniş affediciliğe şahit oluruz.

Kin ve nefret ise, habis ruhların, insanlar arasına saçdığı cehennem tohumlarıdır. Yeryüzünü gayyâya çeviren bu kin ve nefret körükleyicilerine mukabil, binbir bunalım içinde, itile kakıla hep meçhûllere sevk edilen insanımızın imdadına, affedicilikle koşmalıyız. Arkada bıraktığımız şu bir-iki asır, af bilmezlerin, müsamaha tanımazların gaseyânlarıyla en kirli ve en sevimsiz hâle getirildi. Geleceğe de bu nasibsizlerin hükmedeceği düşünüldükçe, ürpermemek elden gelmiyor.

Onun içindir ki, bugünkü nesillerin kendi evlât ve torunlarına en büyük armağanı “affetmesini” öğretme olacakdır. En kaba davranışlar, en iç bulandırıcı hâdiseler karşısında dahi affetmesini... Ne var ki, ruhu hırçınlaşmış, vicdanı acı çekdirmekden zevk alan insan azmanlarının, affedilmesini düşünmek de, af müessesesine karşı bir hürmetsizlik olacakdır. Evet, onları affetmek, hem elimizden gelmez, hem de insanlığa karşı bir saygısızlıkdır. Böyle bir saygısızlığı ma’kûl görecek ve gösterecek kimse de bilmiyoruz.

Belli bir geçmişiyle, düşmanlık telkinleri altında yetişen bir nesil, içine itildiği karanlık dünyalarda hep arenaların dehşet ve vahşetini seyretti. Ufkunun ağardığı anda, öten horozların nağmelerinde dahi, o, hep kan ve irin görüyordu. Böylesine, sesi kan, soluğu kan, düşünüşü kan, gülüşü kan bir topluluktan ne öğrenebilirdi. Ona verilen şeylerle, kalbinin binbir hafakan içinde arzuladığı şeyler, tamamen birbirine zıt ve ters şeylerdi. Senelerin ihmâli ve yanlış telkinleri altında ikinci bir fıtrat kazanmış bu nesli, bir sel ve tufan hâlini aldığı şu dakikada bâri anlayabilseydik! Heyhât! Nerede o basiret...

Affın ve hoşgörünün, yaralarımızın büyük bir kısmını saracağına inanıyoruz. Elverir ki bu semâvî silah, dilinden anlayanların elinde olsun. Yoksa şu âna kadar, tedâvi deyip de sürdürdüğümüz yanlış muâleceler, karşımıza pek çok komplikas-yonlar çıkaracak ve bizi şaşkına çevirecekdir.

“Bil illeti, kıl sonra müdâyata tasaddi:
Her merhemi, her yâreye derman mı sanursun.” (*)

Ziya Paşa

1) Gayyâ: İçine düşenin kolay kolay kurtulamayacağı çok derin ve korkunç kuyu.
2) Verâ: Öte, batka taraf, arka.
3) Zemzeme: Nağme, hoş ses.
(*) Önce hastalığı bil, sonra tedaviye başvur. Her merhemi her yaraya derman mı sanarsın.


Yollar

Yollar kıvrım kıvrım uzanır sonsuzluğa kadar. Ve yolcular vardır bu yollarda, çağlayan sular, ağlayan bulutlar gibi.. sular gibi başını taştan taşa vurarak koşar sonsuz ummanlara doğru. Ve, ışıkla, hararetle yükselir yükselebildiği kadar.. bitip tükenme bilmeyen bu devr-i dâim, bu ebedî yolculuk, bir lâhza dinmeden sürer gider. Günetler ülkesinden toprağın bağrına ve oradan da yeniden yıldızlar âlemine göç eder durur bütün varlıklar..!

Mahlûkatın solukları sayısıncadır yollar. Ve her varlık, kendine has bir yolda koşar durur hedefinden yana... Solucan sürüm sürüm kateder yolunu. Kaplumbağa adım adımdır kendi yolunda. Atlar sekerek, kuşlar kanat çırparak geçer giderler yollarından. Yıldırımların bir ayrı seyahatı; güneşlerin bir ayrı akıp gidişi vardır bu yollarda...

Ve, asıl yol, insanoğluyla doğmuş, onun şuuruyla aydınlığa kavuşmuş ve onun duygu ve düşüncesiyle sonsuzluk kazanmışdır. Ne garibdir ki; yolsuzluk da onunla doğmuş ve yolların rağmına; bir lâhza da, onun yakasını bırakmamışdır. Evet, her devirde, yıldızlar arası seyahat edenlere mukabil, bataklıkda yol arayanlar da eksik olmamışdır.

Aslında yol, yol vurup yürüyen ve yürüdüğü yolun erkânını bilenler için vardır. Her günü ayrı bir hezeyânla geçip gidenlere, yolun varlığıyla yokluğu müsavidir. Yolda yürüme, emniyetin ve hedefe varmanın ilk şartıdır. Bu itibarla da, zevkli ve ümit vericidir. Ne var ki, aynı yolun, bir sürü de, inişi, çıkışı; deresi, tepesi; sıkıntı ve ızdırabı vardır. Hele bizim yolumuz, hele bizim yolumuz..!

“Bu yol uzakdır,
Menzili çokdur,
Geçidi yokdur,
Derin sular var.”

Yunus

Aşk ile çıkıp revân olanlara; yürüyüp rehberini bulanlara, dağlar dümdüz, ovalar da pürüzsüz olur. Şimşek gibi aşar giderler kan-revan deryaları. Cehennem ateşini söndürürler semtine uğradıklarında... Onların, takılıp yolda kalmaları, yürürken vazgeçip geriye dönmeleri asla bahis mevzuu değildir. “Halkdan Hakk’a seyrân eder, asla sapmazlar. Dikenli yolda tayaran (1) eder, dikenlere basmazlar. Ölüme, ecele dost gibi bakar asla korkmazlar. Kabre gülerek girer, kat’iyyen ürkmezler. Orayı, ejder ağzı, vahşet yatağı, hiçlik boğazı görmez; aksine orayı; ahbaba kavuşturan bir rahmet kapısı, nur kapısı, Hakk kapısı görür” tereddüt ve telaşa kapılmazlar...

Bir de, gittiği hedefi terk edip dönenler, gündüz gözü yolunu yitirenler, bir dikende takılıp kalan, bir tümseği aşamayan talihsizler de vardır bu yollarda. Yolda yürümenin zevkine erememiş ve bu mihnet yurdunu ebedî zannederek ikamete (2) karar vermiş böyle bahtsızlar için, yürüyecekleri kaldırımların yıldızlardan örülmesinin bile bir ma’nâsı yokdur.

Her yolun zevki, safası olduğu gibi; çilesi, ızdırabı da vardır. Hele bu yol sonsuzlukla kucak kucağa ve iç içe ise...

Evet, ebedî mutluluk bir ulûfe (3) olmayacağı gibi sonsuz nimetler de bir buluntu değildir. Aksine, her saadet, aşılması çok zor sarp tepelerin arkasında ve her nimet de, bin konağı olan, uzun bir yolun en son durağındadır.

Evet, her nimet, upuzun külfetlerin gelip geçdiği yollarda gelişir ve her saâdet de, bir sürü mahrûmiyetlerden sonra elde edilir.

Mısır’a hükmedebilmek için, kova gibi kuyuya salınmak, bir tutsak gibi esir pazarlarında dolaşdırılmak ve bir mücrim gibi zindanlara atılmak şart ise, bunu değiştirmeye kimsenin gücü yetmeyecekdir. Ve bunları görüp tadmadan da asla hedefe varılamayacakdır.

Hikmet elinin açtığı yolu kim değiştirebilir ki..? Onu değiştirmeye kalkışmak, fıtrata ve eşyanın tabiatına ilân-ı harb demekdir. Şu sıkışmış bulutun hâline, şu doğum yapan ananın iniltilerine ve binbir güçlükle yuvasını örmeye çalışan, şu kuşun, şu örümceğin sa’y ve gayretine dikkat edin! Fıtrat kanunlarının herkes için aynı değişmezlik içinde olduğunu göreceksiniz...

İnsan ruhu da öyledir. Başaşağı maddenin bağrına indiği günden itibaren, aslına avdet edebilmek için, kalıpdan kalıba girer; ızdırab görür, ızdırab duyar; ıztırabla haşr u neşr olur ve madde ile bütünleşerek ebedî saâdetini örmeğe çalışır. “İnsan, sıkıntılar için yaratılmış” ve yolunu yığın yığın ızdırabın beklediği çileli bir yolcudur. Onun asıl kahramanlığı da, yolundaki bu güçlükleri yenmesine bağlıdır.

Ah keşke! Bütün bunları insanımızın ruhuna duyurabilseydik! Geçeceği dikenli yollardan, yolunu kesen gulyâbânilerden, zulümlerden, gadirlerden ve önündeki tepe tepe vahşetlerden bahisler açarak, ona gerçeğin yüzünü gösterebilseydik...

Evet, bu karasevdalıların yolunda “bir an belâ-yı dertden cûdâ” kalmanın mümkün olmadığını anlamak, hakikatın ifâdesi ve bu dertliler yolunun esasıdır.

Kendi insanına, hizmet yolunda koşanlara, bu hakikatın anlatılmasında zaruret vardır. Aksine, onlar bu hakikatı anlayıncaya kadar, ne yoldan ne de yolcudan bahsetmeye imkân yokdur.

1) Tayaran: Uçut, uçma.
2) İkamet: Bir yerde kalmak, oturmak.
3) Ulûfe: Yeniçerilere ve Sipahilere dağıtılan maaş.


Kırağı Korkusu

Bir bahar gibi başlar herşey. Güzel tasavvurlar, tatlı düşünceler ve zümrütden hayâllerle... Her güzel başlangıç, neticeye ermenin ilk şartı ve ilk sebebi olması itibariyle de, zevkli ve ümit vericidir. Ancak, pek çok güzel başlangıç vardır ki, “baharı görmeden hazâna” erer ve geride kırağı vurmuş bir sürü yıkık rüya bırakır gider.

Başlatılan her hayırlı iş, her hayırlı teşebbüs, kadirşinâs mirascılar ve birleri, binlere ulaşdırma sevdâlısı nesiller sayesinde, varlığa erer ve süreklilik kazanır. Ve şayet, o iş ve teşebbüs, serpilip bağrında gelişebileceği bu ideâl kadroyu ve bu karasevdâlıları bulamazsa, samyeli vurmuş gibi kurur ve yerle bir olur.

Mısır’dan Roma’ya ondan da bütün doğu medeniyetlerine ve hattâ Osmanlı İmparatorluğuna kadar, bilumum umrân-ı âlem (1) aynı kader çizgisinde doğmuş, aynı plâtformda gelişmiş ve aynı hazin âkibetle kadavralaşarak tarihe mâl olmuşdur. Bir bakıma böyle olması da zarurî ve tabiî idi; zira onlar, kendilerini devamlı kılacak özlerini, çokdan yitirmişlerdi. Evet, birşeyin varolması, şekillenmesi ve olgunluk çağına ermesi için, ne kadar cehd ve gayret gerekli ise, hayatiyetini devam etdirmesi ve varlığını sürdürmesi için de, en az o kadar, belki daha fazla safvet, öze bağlılık, aşk ve vecde ihtiyaç vardır.

Bir tomurcuk, bir yumurta, bir yavru binbir zorluklarla meydana gelir ve varlığa erer. Sonra küçük bir ihmâl az bir gaflet ve ehemmiyetsiz bir ârıza ile mahvolur gider. Gider de, ne bahar bekleyen tomurcukdan, ne yığın yığın müşkülleri aşarak ortaya çıkan yumurtadan ne de yavrudan eser kalmaz. Toplum hayatı da öyledir. Bin meşakkatle elde edilen zaferler; debdebe ve ihtişama ulaşan medeniyetler; göz kamaşdırıcı umranlar, beklenmedik bir kırağı ile yerle bir edilir de, esefli birer rüya, hasretli birer hayâl olur kalırlar.

Nedendir bu çözülüş ve çöküşler? Nedendir önüne geçilmez gibi işleyen bu hâdiseler? Acaba, toplumları ve medeniyetleri, bu âfetlere karşı koruyacak bazı seralar bulunamaz mı.? Bulunamazsa, insanın cemadaddan farkı nedir...?

Üst üste bu sorular, hazândan ürkmüş bir dimağın istifhamlarını aksetdiriyor. Belki daha bir sürüsünü bunlara ilâve etmek de mümkündür.. ne var ki, kalbleri tereddüt ve şübheler içinde bırakmamak için, böyle bir tasvire girişmeyi uygun bulmuyoruz.

Evet, vâkıa, her fert gibi, her toplumun da belli bir ömrü ve takdir edilmiş bir eceli vardır. Müddetini dolduran her fert ve toplum -büyük veya küçük bir sebeple- elvedâ diyerek ayrılır. Ayrılır da kimse onu durduramaz. Her varlık bu mihnet evine birer birer gelir, birer birer gider; bu geliş ve gidişde fertleri, milletler ve devletler takib eder. Gelenler bir yığın çâre ve tedbire dayanarak gelir. Ama gidenler, sezilmedik sebeplerle ve sessizce silinir gider.

Şimdiye kadar bu kahhâr-ı devvârın (2) dişleri arasında binlerce millet ve yüzbinlerce umrân çiğnenip gitdi. Kimbilir, daha nice medeniyetler, o diş ve damaklar arasında eriyip yokolacakdır.!

“Bu bir devvâr u gaddârdır.
Gözü gördüğünü hep yer
Ne tâh u ne gedâ bunda,
Ne bir ferd pâyidar olmut ” (3).

L.

Ancak bu gelit gidit devr-i dâimini (4), mutlak bir kadercilik içinde mütâlâa etmeye de imkân yokdur. Bilâkis, bu hususda hem fert hem de topluma terettüb eden pek çok mesuliyetler vardır. Fert, iç müşâhede ve kendi kendini kontrol etme; toplum da ona, emniyet içinde varlığını sürdüreceği bir zemini hazırlamakla mükellefdir. Fert; aşk, hassâsiyet, iç düzenleme ve kendini hesaba çekmede ihmâl gösterir; toplum da, kendisi için tehlike arzeden faktörleri başdan sezemezse, o millet ve o toplum için ölüm emâreleri belirmeye başlamış demekdir. Bu itibarla, ferdin hem kendini, hem de içinde yaşadığı cemaatı; cemaatın da, ferdi görüp gözetmesi, hayatî ehemmiyet arzeden ciddî bir hususdur.

Evet, sıhhatli bir toplum, onu teşkil eden fertlerin iç derinliği ve kalbî, rûhî hayatıyla mevcut sayılır. Ve varlığını, canlılığını da ancak onlar sayesinde devam etdirebilme durumundadır. Denebilir ki, toplum, tamamen aile cüz-ü fertlerinin (5) ve fert izotoplarının hâl ve keyfiyetine göre şekillenmekde ve buna göre yönlenmektedir.

Buna binaen, fertlerde mevcut olan her güzellik, her kıymet ve her değer katlanarak topluma akseder. Aksine, onlardaki her uygunsuzluk, her yetersizlik de, bir fezîa (6) ve bir fâcia olarak toplumun yolunu keser ve onu derinden derine yaralar.

Bu açıdan, fertleri, içden içe yanmış ve karbonlaşmış bir toplumda, ne canlılık, ne sıhhat ve ne de elde etdikleri nimet ve imkânları değerlendirerek, yeni lütuflara liyâkat kazanma ve yeni ufuklara doğru açılma, asla söz konusu değildir. Bilâkis, fertlerdeki bu iç çözülme, önce onlarda, sonra da toplumun bütün kesimlerinde zincirleme hüsranlara yol açacakdır ki; bu da, o toplumun kendi içinde çürüyüp yokolması demekdir.

Bu tundandır; “Yüce Yaratıcı, bir topluma bahşetdiği nimetlerini, o toplum kalbî ve rûhî durumunu değiştirmedikçe geri alacak ve değiştirecek değildir” (K). Yani o cemaat, kendisine bahşedilen nimetlere mazhar olduğu andaki safvet, samimiyet, azim, kararlılık ve hasbîlik... gibi, yüce hasletlerini yitirmedikden sonra, -ilâhi âdete göre- o nimetlerin alınması ve o toplumun derbederliği asla söz konusu değildir. Aksine, bir heyet-i içtimâiyye (7) kendini yücelten ve ayakta tutan bu üstün vasıfları kaybedince, orta sütun çökmüş ve toplum çatısında tamiri imkânsız yıkıntılar meydana gelmiş demekdir.

Onun içindir ki; bizler, asırlardan beri devam edegelen sarsıntı ve çöküntülerimize, dışda sebepler arama yerine, insanımıza iç murâkabe, kendi içinde derinleşme ve kendi kendini keşfetmeyi tavsiye ediyoruz. Ve yine onun içindir ki; makam ve mansıba dilbeste olmayı, öldürücü zehir sayıyor ve hayâlî zaferlerin ganimetini paylaşma uğrunda verilen kavgalara, cinnet nazarıyla bakıyoruz. Ve yine onun içindir ki, bu yüce davaya gönül vermişler arasında, şahsî çıkar arayanları ve şahsî refah peşinde koşanları, bu güzîde topluluk içine sızmış zararlılar addediyor, onlardan ve düşüncelerinden uzak kalmaya çalışıyoruz.

Ne mutlu, geleceğin dünyasını kuracak hasbîlere! Ne mutlu, kudsîler pazarında insanlık uğruna ateşlere atılanlara ve çarmıha gerilenlere! Bin muştu olsun, şahsî haz ve zevklerini, içinde yaşadıkları topluma fedâ edenlere!

1) Umrân-ı âlem: Âlemin imarı, medenileşmesi, ilerlemesi, refah ve saadeti.
2) Kahhâr: Ziyadesiyle kahreden, yok eden, batıran. Devvâr: Çok dönen, devreden.
3) Bu gözünün gördüğünü hep yiyen dönen gaddar bir dolaptır ki, bunda hiçbir şah, hiçbir fakir (dilenci) ayakta kalmış değildir.
4) Devr-i dâim: Devamlı dönme.
5) Cüz-ü fertler: Atomlar.
6) Feziâ: Skandal.
7) Heyet-i içtimâiyye: Topluluğa âit cemiyet.


Hayat Tutkusu

Hayata perestiş, ruhun sefilleşmesi ve insanın, insanî melekelerini kaybederek içten içe çürümesidir. Yaşama zevki, insanı yüceltecek duygular üzerine oturmuş bir dev, azim ve irâdenin başına indirilmiş bir balyozdur. Hayat tutkusu, ferdi bohemleşdiren bir maraz ve toplumun boynuna takılmış bir kementdir. Fert bu marazdan kurtulacağı, toplum da bu kemendi boynundan atacağı âna kadar, millet meflûç ve bahtsız vatan da bir “dârülaceze” den ibaretdir.

Yaşama zevki, daha doğrusu yaşamak için yaşama, hangi millete çengel atmışsa, onu başdan çıkarmış, azdırmış sonra da yerle bir etmişdir. Bu “devvâr u gaddar”ın (1) eline düşüp de sağ kalan, onun iklimine uğrayıp da erimeyen yok gibidir.

Evet, bugün, varlıklarını sadece tarihin sayfalarında görebileceğimiz eski kavim ve milletler, hep bu içtimaî hemoroitle kan kaybede-ede, vücudlarına cemre düşmüş gibi eriyip gitmişler ve geride esefli, yıkık birer rüyâ bırakmışlardır.

İşte ibret sayfalarıyla Pompei! İşte eski Mısır! İşte Roma! İşte Endülüs! Ve işte koca Osmanlı İmparatorluğu... Evet, hep aynı kader çizgisinde ve birbirine yakın felâketlerle, hem de geriye dönmemek üzere silinip giden bu medeniyet ve bu milletler, zevkin, safânın; rahat ve rahâvetin öldürücü câzibesiyle evvelâ mahmurlaşıp kendilerinden geçdiler. Sonra da birer enkâz yığını hâline geldiler.

Ah! Keşke, geçmişi bütün dehşetiyle yâd’a getirip de bu enkâz yığınını görebilse ve bu üst üste yıkılışdaki çığlıkları duyabilseydik!. Heyhât.! O iz’an kimde var? O irfan nerede..? Şimdiye kadar kaç kişi bu birbirini takib eden derslerden ibret aldı..?

Tarihî tekerrürler birbirini takib edip durdu. Sefâhet ve ruh sefâletleri hep yeni felâketler doğurdu. Ve medeniyetler kurmuş koskoca milletler, hiç mi ama hiç mukavemet gösteremeden sessizce yıkılıp gitdiler. Aslında gitmemeleri de düşünülemezdi. Zira, ruhlarına duyurulan gerçekleri çokdan unutmuş; çokdan binbir değişikliğe uğramış ve özlerinden uzaklaşmış bulunuyorlardı. Sonra da bir istidrac (2) olarak yığın yığın nimetlere mazhar oldular. Artık hayâllerinde hep yaşama sevdası; gönüllerinde rengârenk zevk ve hayatın her yönünden istifade etme hummâsı hüküm-fermâ idi. Bu sarhoşluk ve bu hissizlikle “ilelebet” yaşayamazlardı ve öyle de oldu. Gök, parça parça üzerlerine döküldü. Yer, bütün gayz ve nefretiyle onların üstüne yürüdü.

İğrenç hamamları, lüks saraylarıyla müstehcenin kucağında can veren Pompei ne açık bir dil, ne ibret-âmiz (3) bir tablodur! Keşke Endülüs’e, yeni bir ruh, yeni bir ma’nâ götürenler bu dili anlayıp, bu tablodan ders alabilselerdi.! Ya şu Mısır’ın, Roma’nın, Endülüs’ün takallüs (4) etmiş çehresinde, kendi kaderini okuma imkânına sahib olan Osmanlı? Evet, bâri o, sarayların duvar ve tavanlarına altın sıvamadan; kuğu tüyü döşeklerde gecelemeden; atlas elbiseler ve pırıl pırıl formalarıyla çalım satmadan vazgeçerek, kendini yenileyip, eski ataları gibi ordularının başında serhât boylarına dönebilseydi.! Heyhât! Dönmedi... Ve hükümdarın, “asker-i hümayundan” ayrılıp saraylara kapandığı aynı anda, hareketsiz kalan devlet erkânı da, içden içe birbirini kemirmeye başladı. Rahatın ve rahâvetin kucağında balmumuna dönen devlet ricâlinin bu acıklı ve esefli hâli, askere de sirâyet edip onu da çürütdü. Artık, bir zamanlar, gülbanklara sığmayan kudsîler ocağı, o dâsitânî müessese, bir kısım sefîl istek ve arzulara dilbeste, gerildikçe geriliyor ve her defasında, kendi devletinin, kendi sarayının ve kendi hükümdarının başına boşalıyordu.

Bu, asırlarca Asya ve Afrika’ya hükmeden, batı yakasını tutup yolları kendine bağlayan yüce ve muhteşem bir devletin çürümesi ve kokuşmasıydı ki, gayrı bundan öte, o da, “azametli, bahtsız; şanlı, talihsiz” devletler arasına karışıyordu.

Ah, o ne feci bozgun, o ne ümitsizce sönütdü!
“Hayâlimden geçerken timdi fikrim herc ü merc oldu;
Salâhaddîn-i Eyyubîlerin, Fatihlerin yurdu.”

M.A.

Karanlık ve upuzun yılların sahnelendirdiği, yığın yığın felâketler içinde didinip duran ve düşe kalka yürüyen günümüzün bahtsız nesilleri, ancak geçmişden alacakları ibret dersleriyle geleceği kurabileceklerdir. Yoksa, onlar için de aynı âkibet kaçınılmaz ve mukadderdir. Ah, keşke ders alınabilseydi...! Ne acıdır ki, daha hayatımızın baharında iken, bizden evvelkileri batıran aynı levsiyâta (5) hem de göz göre göre gidip gömüldük ve henüz dirilmenin yolunda iken, ölüme da’vetiye çıkarmaya başladık. Yani, rahâta, rahâvete dalarak, bu toprak ve bu ülkenin insanlarını bütün bütün unutduk. Ötelere ait yumuşak yaşayışı, çekip buraya getirdik ve bedenî hazlarından başka birşey düşünmeyen nefsinin esiri yığınlar hâline geldik. Bin şevk yürümeye koyulduğumuz kudsîler yolundan geriye dönerek, en büyük iş ve vazifeleri, dünyanın aldatıcı süs ve ziynetine feda etdik. Evet bir kelepir uğruna okçular tepesini (6) terk etdik...

“Eyvah! Aldandık. Şu dünya hayatını sâbit zannetdik. O zan sebebiyle de bütün bütün zâyi etdik. Evet, şu güzerân-ı hayat (7), bir uykudur; bir rûya gibi geçdi. Şu temelsiz ömür de çay gibi akar gider.” Ve bizler, binlerce paradoksla üst üste yara alırken, özümüze ait herşeyi yitirirken, hâlâ Belh hükümdarı gibi, müdebdeb saraylarda, muhteşem koltuk ve yumuşak döşekler üzerinde, sevgiliye vuslat türküleri söylemekle kendimizi aldatacaksak, birgün bize de: “Çatıda deve aranmaz!” diyenler çıkacakdır (8).

Bu mütâlâamızı, herkesin ganimete koşduğu, her şeyin rahat ve rahâvete feda edildiği bir devirde, maddî-ma’nevî hazlarını ve füyûzât hislerini unutmaya âmâde bulunan, mukaddes neslin dikkat nazarına arzediyoruz.

1) Devvar u gaddar: Durmayıp dönen ve çok zulmeden.
2) İstidrac: Kişinin hakkı ve kabiliyeti olmadığı hâlde, yığın yığın nimetlere mazhar olup bunları Hakk’tan bilmeyerek nankörlüğü yüzünden azab ve ilahî gazaba yakalanması.
3) İbret-âmiz: İbret verici.
4) Takallüs: Kasılma.
5) Levsiyât: Kirli, pis şeyler.
6) Okçular tepesi: Uhut savaşı sırasında Peygamberimizin (sav) ne pahasına olursa olsun okçulara ayrılmamasını sıkı sıkıya tembih ettiği meşhur tepe.
7) Güzerân-ı hayat: Geçici hayat.
8) Çatıda deve arama: Belh Padişahı olan İbrahim b. Edhem, bir gün sarayında yatarken çatıda bir gürültü işitir, ne olduğunu sorunca yukarıdaki kişi, kaybettiği develerini aradığını söyler. Bunun üzerine Padişah; “Çatıda deve mi aranır?” diye çıkışır. Kendisini irşad etmek için bu yolu seçen Hakk dostu da: “Ya atlas döşeklerde, Hakk’a vuslat mı aranır?” diye cevap verir. Bu sözün tesiriyle Padişah Hakk’ın rızası yolunda dünya saltanatını terk eder.


Cinnet Yolculuğu

“Mehlikâ Sultan’a âşık yedi genç
Kara sevdâlı birer âşıktı.
Bir hayâlet gibi dünya güzeli
Girdiğinden beri rü’yâlarına;
Hepsi meshûr, o muammâ güzeli
Gittiler görmeğe Kaf dağlarına...”
Y.K.

Neslimiz, yaşadığı dönemi bir enkaz yığını hâlinde devraldı. Yıkılmadık ve sökülmedik hiç bir tarafı kalmamış bir enkaz yığını hâlinde...

O, irâdesine kemend vurulmut, tâlihinin yüzüne zift sıkılmış; doğruların eğri, eğrilerin doğru gösterildiği bir atmosfer içinde kendini buldu. Ve neyin ne olduğunu sezemeden akıntıya kapılıp gitdi.

Ona, bu ölüm gayyâsını batı hazırlamışdı. Rehberliğini de o yapıyordu.

Ah o fettân rehber! Bâri kendisi istikâmetde olabilseydi... Heyhât! Batı, kalbsizlik, ruhsuzluk ve inançsızlık içinde hergün biraz daha kasılıyor, büzülüyor ve kurumaya doğru gidiyordu. Bütün bir tarih boyunca, mukaddes sayıp omuzunda taşıdığı herşeyi, bir hamlede silkip üzerinden atıyor ve gidip gırtlağına kadar levsiyâta gömülüyordu. Evet, bir mahbesden kurtulmuş gibi, Andre Gide’nin diliyle “Dünya Nimetleri”ne kavuşuyor ve kendisini visâle ermiş görüyordu:

“Evet evet kapkara geçti gençliğim; içim pişmanlıkla dolu. Toprağın tuzunu tadamıyorum. Ne de şu koca tuzlu denizinkini... Ağzım kapalı kaldı ve ellerim meyvelere uzanamadı; çünkü dua etmek için birbirine kenetlenmişlerdi.” Zavallı batılı.. bilmem ki, kendini o güne kadar var eden mâzi, örf ve geleneklerin tahtına oturttuğu “dünya nimetlerinden” umduğunu bulabildi mi? Ne gezer... Bulduğu, hayâl dünyasında bir yalancı cennet ve heder olmuş koskoca bir gayret..!

Ve artık bu aldanmış dünyada herşey durmadan değişiyor, değişenler tekrar değişikliğe tâbî tutuluyor. Bir geliş-gidiş curcunasıdır sürüp gidiyordu...

Böyle herşeyin dökülüşü, herşeyin birkaç defa harman oluşu karşısında.. evet, bütün altüst oluşlar karşısında edebiyat, felsefe, estetik sahalarında neyin kalıp, neyin kalmayacağını söyleyebilir miyiz? Neyin kayıplara karışacağını, hangi nev-zuhurların yarınlarımızı işgâl edeceğini kestirebilir miyiz? Kendi kendimizi hayâllerle teselli ve bunun edebiyatıyla avunma zihnimize karşı ayrı bir tenâkuz ve göz göre göre kendi kendimizi aldatma değil midir? Eksistansiyalizm hangi derde dermân olabilmişdir? İşte olup bitenler: “Harap iller, yıkılmış hânumanlar, zâirsiz (1) bucaklar, kimsesiz çöller...”

Evet, bugün herşeyden evvel, insanlığın kırılan gururunun, hırpalanan ruhunun asıl sebebini arama mecburiyetindeyiz. Biz onu, maddenin bir mihrab ve pozitivist dütüncenin bir fetit hâline getirilmesinde görüyoruz.

İnsanlığın düşünce dünyasını istilâ eden bu dâvetsiz misafirler, daha doğrusu zorbalar, onu hortlak haline getirip kendi kendini katlettirmekten başka, bütün ümitlerini de alıp götürmüş ve yerine bir sürü buhran bırakmışlardır...

Şimdi, bu yeni buhran dönemi bize, millî hayatiyetimizin bütün bütün sönüp külleştiğini, hayâlimizde kurduğumuz sırça sarayların karanlığa gömüldüğünü ve geçmiş milletler gibi, bizim için de bitip tükenmenin mukadder olduğunu iyiden iyiye hissettirdi. Hem, bütün endişelerimizi sarsacak şekilde hissettirdi.

Evet, şimdi; Ninova’yı, Bâbil’i daha iyi anlıyor; Roma’yı, Atina’yı görüyor gibi oluyoruz. Artık tarih uçurumunda herkesi yutacak kadar büyük gediklerin bulunduğunu açık seçik müşahede edebiliyor ve ürperiyoruz. Peşi peşine iki Cihan Harbi bu ürpertiye dâyelik yaptı ve onu bilhassa batı için bir kâbus haline getirdi.

Hiroşima’nın mezar taşında kırılan medeniyet kâsesi, bütün bir Avrupa şehrâyinindeki renkli lambaları söndüren yıldırım şerarelerine döndü. Bilmem ki Atlantis’in yokluğun karanlıklarına gömülüşünde insanlık bu kadar endişe ve korkuya kapılmış mıydı...? Evet, “dünyada bir eşi olmayan cihan harbi” görülmedik bir ürküntü hasıl etdi. Medenî imkânlardan, fennin cadılığından, tekniğin merhametsizliğinden ürkdü insanlık. Ürkdü ve kendini kitaplara verdi. Artık, yıkılan dünyasını kitaplarla, kilise ve duâlarla yeniden kurmaya çalışıyordu. Sözler hep eski kurucular ve koruyucular üzerine söyleniyor; şiir ve nesir şehitlerden ve kahramanlardan bahisler açıyordu.

Bir kaçış ve arayış curcunası içinde bîçare batı, sığınak peşinde ve bir avuntu arkasında, düşünceden düşünceye koşuyor ve bir türlü aradığını bulamıyordu... Artık o kapana kısılmış bir fare gibi “herşeyi olduğu gibi kabul etme” felsefesiyle teselli olmaya çalışıyor, Eksistansiyalizm türküleri söylüyor ve ona kurtarıcı bir simit gibi sarılıyordu. Ama, acaba halâskârı, onun arzu ettiği ölçüde değişen hayat ve hâdiselere felsefe yetiştirebilecek miydi? Evet, bütün bunlara aydınlık getirmeden batının belini doğrultması mümkün değildir...

Bizlere gelince, gâip kıtaya göre Kanarya Adaları sekenesi. Dağların doruklarında kalmamıza rağmen, kendimizi batmışlara imrenme içinde bulduk. Medeniyet sefâletinin, ayaklarımızın dibinde çukurlaşma ve derinleşmesine karşılık, zirvelerde olan bizler, ona ve ufunetli çamuruna destanlar söylemeye koyulduk.

Keşke o kadarlıkla kalsaydık... Kendini ateşe atan kelebekler gibi, bir yalancı mum için uçup uçup gittik; gittik ve bir daha da geriye dönmedik.

Ve insanımız, hep böyle meçhûller arkasından koşup durdu. Hep görünmedik bilinmedik şeylere bel bağladı. O, hayâlden şatolarda, âşıkına visâl vâ’deden bir fettana, bir alûfteye tutulmuştu. “Mehlika Sultan” a âşık olmuştu... Heyhât! Mâşuk diyarında, çoktan hazân esmiş, bağlar bozulmuş, kaynaklar kurumuş, sular kesilmiş; surlar yıkılmış, yollar perişan olmuştu...

Acaba onu, sardırdığı bu dünyadan uzaklaştırmak mümkün olacak mıydı? Bunu şimdiden kestirmek çok zor, ama; neylersin ki, kurtuluşumuz da yine ona bağlı. Asırlardan beri hayâl peşinde koşanlara, kendinden kaçanlara, yalnızlara ve öz yurdunda gariplere...

Yine de binbir tomurcuğun diriliş soluduğu şu günlerde, yurduna küsüp gidenlerin yeniden yuvaya dönecekleri ümidini beslemekteyiz...

1) Zairsiz: Ziyaretçisiz.


Kendimizi Tenkid

Kendimizi kontrol, sağlam seyredebilmenin, sağlam iş yapabilmenin en metin te’minatı ve en güvenilir mesnedidir. Böyle bir kontrol insanın kendi kendini gözden geçirmesidir. Her hamle ve her irtifa bu türlü bir kontrole dayanıyorsa, ümit verici, geçmişin muhasebesi yapılmadan gösterilen her sa’y ve gayret ise, bir hüsrân ve inkisar başlangıcıdır.

Ferdin kendi kametine, cemiyetin de kendi buudlarına göre alabildiğine girift ve komplike mes’eleleri vardır ve bunlar çok derin ve çok ciddî hesabları gerektirmektedir. Hesablaşma çizgisinde bulunan bir ferdin fazla inhirafları olmayacağı gibi, hesab üzerine kurulmuş ve yine hesab üzerinde işleyen bir toplumun da, rahatsız edici yanı ve yönü bulunmayacakdır.

Geçmit, hâle nisbeten, hâl de, geleceği nisbeten bir hesab kitabıdır. Hatta bu nokta-i nazardan, gündüz geceye; yaz kışa, dünya öbür âleme nisbeten birer kitabdırlar. İnsan bu kitabların yüzünden nikabı kaldırıp, neşredecekleri aydınlıktan istifade ettiği nisbetde, doğru görür, doğru düşünür ve başı yüceliklere erer. Bu kitablar ve bunların ihtivâ ettikleri hesablardan habersiz yaşayanlar ise; hüsrân görür, hüsrân düşünür ve hüsrânda boğulurlar.

Evet, bazen, kararın verileceği güne bırakılmış bir hesab, sahibi için sadece hizlan ve haybet olur. “Keşke kitabım verilmeseydi ve hesab nedir, onu bilmeseydim” inkisarı içindeki bir teessür ve nedametin, mücrime (günahkâra) kazandıracağı hiçbir şey yoktur.

Husûsî ma’nâda muhasebe, geçmişteki eksiklikleri ve noksanlıkları sezerek, geleceği seyre koyulma ve arkada bıraktığı her yanlışlığı bir trafik işareti kabul ederek yolun doğrusunu görmeye çalışmadır. Yoksa kaderi tenkid ve Rahmet-i Sonsuz’un rahmetini ittiham ma’nâsında, hâdiselerden şikayet ve dert yanma faidesiz bir ıztırab ve elemdir.

Milletçe, bu anlayışda bir muhasebeye ne kadar muhtaç olduğumuz, her türlü tarifden vârestedir. Ancak biz, yakın tarihimiz itibariyle muhasebe adına bir kısım sevimsiz polemik ve düellodan başka birşey görmedik...

Keşke, insanımıza, aydınlatıcı ve yol gösterici tenkidde bulunmayı öğretebilseydik. Ve keşke, geçmişten ve tarihî tekerrürlerden ders alabilseydik...!

Şimdi, mektebin, kitabın ve muallimin hesabını, yine kendi bakış açımızdan ve kendi menşurumuzun altında arzetmeye çalışalım: Muallim, öğretici olmazsa; mekteb, hayatı ders vermezse; kitab, kâinatın sînesindeki esrârı billûrlaştırıp aksettirmezse, o muallim talihsiz, o mekteb karanlık ve o mektebde okuyanlar da bedbahtdırlar. Ve eğer, muallim, elindeki irfan adesesiyle eşyâ ve hâdiseleri tanıma yolunda ise; kitab, neşrettiği nurlarla “Elektromikroskop” ve (x) ışınları vazifesini görüyorsa; mekteb bu esrarlı cümbüşe laboratuarlık yapıyorsa, muallim mutlu, mekteb aydın ve o mektebin talebeleri de bir kısım meleklerdir...

Acaba, arkada bıraktığımız koskoca bir devre içinde, muallim, öğreticilik vazifesini yapabildi mi..? Talebenin ruhunu aydınlatıp, kâinatla bütünleşmesini te’min edebildi mi? Kalbine fer verip onu yüce ideâllerle donatabildi mi? Yıllar yılı hayatı, mektebden ve muallimden öğrenmeye alışmış halkımızın, aç ve bitkin bakışları karşısında, ona her yönüyle hayatı ta’lim edip, ruhunu sefaletden kurtarabildi mi..? Ona kitabı ve mektebi sevdirip, ilmin yüce gayesine âşina kılabildi mi..?

Hâsılı; milletin, ümit ocağı deyip bel bağladığı ve bütün inkisarlarında gözünü ona dikip, ondan birşeyler beklediği mekteb, fonksiyonunu yerine getirebildi mi...? Elde ettiği imkânları değerlendirip, duygu ve düşüncelerimizi rahatlıkla soluyabildiğimiz irfan yuvalarımızda, herşey olmaya müheyyâ bir nesil karşısında, vazifesini idrak edebildi mi..?

Bu soruların hepsine bir çırpıda “evet” diyebilecek bir babayiğit gösterebilir misiniz? Kaç hakikat eri gösterebilirsiniz ki, oturup kalkdığı her yerde, kendi kokusunu neşretmiş; girip çıktığı her menzile kendi dünyasından bir demet gül bırakmışdır..!

Ve, kaç hakikat âşığı gösterebilirsiniz ki; mektebe, kitaba susamış neslin açlığını gidermiş, onların, soysuzlaşan ruhlarına yücelik ve fazilet dersi vermişdir..?

Bizler, kendi hesabımıza, elde edilen fırsatlarla, gösterilen cehd arasında bir tenasüb olmadığı kanaatindeyiz. Kanaatimiz o ki; ne ele geçen tarlanın bütününe tohum atıldı; ne de eldeki tohumun bütünü tarlaya saçıldı. İmkânlar kendi buudlarıyla değerlendirilmedi. Ve neslimiz beklediği kadir-şinasları bulamadı...

Yeni bir imkân doğar veya doğmaz orasını bilemeyiz. Bildiğimiz birşey varsa o da şudur ki; son bir kere daha insanımıza hizmet etme fırsatını kaçırdık ve onu bir kere daha terk edilmişlikle baş başa bırakdık.

O, ruhunda taşıdığı ma’nâ cevherlerini işlettirecek sarrafı bulacağı âna kadar, iki büklüm bekleyedursun. Bizler terennüm edemediğimiz nağmeden müteheyyic (1), gözü ve gönlü bu işe bağlanmış kimseler olarak, bir hayli zaman daha âh u vah etmeye devâm edelim...

1) Müteheyyic: Coşkulu.


Hesaplaşma

Tarih bir düzine tekerrürlerden ibaret gibidir. Hâdiseler o kadar birbirine yakın ve benzer cereyan etmektedir ki, insan yanılıp da, hep aynı çizgide, aynı şeylerin cereyan ettiği hükmünü verebilir.

Buna rağmen, düşünenlerin sayısı ne kadar az, düşünceler ne kadar kısır ve gönüller, hakikatlere karşı ne kadar yabancı.!

Kimbilir, kaç defa girdaplara kapılıp gayyâlara gitdik ve kaç defa fevvârelere binip zirvelere ulaşdık. Kaç defa gündüzümüz kaos, gecemiz cehennem oldu ve kaç defa İrem bağlarına benzeyen “sâdâbâd”larla diltâd (1) olduk.

“Hüner bir ibret almakdır, hüner irfâna ermekdir.”

Ama biz, ibret alamadık ve irfâna eremedik. Hâlâ bir kısım kakavanlardan nasihat dinliyor ve yüzde yüz zararımıza paradokslara giriyoruz. Doğrusu, şimdiye kadar bize ellibin defa yabancılık aşılayan ruhumuzun hasımlarına karşı, tekrar edip durduğumuz “flört”lerden bir şey elde edemediğimiz gibi, öteden beri öcü gibi gösterilen kendi dünyamıza karşı da insaf edip yabancılaşmadan bir türlü vazgeçemedik.

Ne olurdu, bir kere de, şu milletin nabzına elimizi koyup, kendi kendimizi dinleyebilseydik. Heyhât! Hep “hasımlarımızdan” kurtarıcı mesajlar bekledik ve hep yabancı tesbitlere göre, onun hakkında hükümler sıralayıp durduk.!

Yabancılaşma, bizde idbâr (2) dönemiyle başlamış bir hastalıkdır. Başladığı günden itibaren de “rekor” seviyede bir hızla gelişmiş, artmış ve yaygınlaşmışdır. Bir inayet eli imdâda yetişmezse, önümüzdeki yıllarda bu hızla; nereye varacağımızı şimdiden söylemek kehânet sayılmamalıdır.

Yabancılaşma, milletlerin kaynayıp birbirine karışması ve birbiriyle içli dışlı olmasıyla başlar. Düşünce ve kültür alışverişiyle derinleşir ve kök salar. Bu itibarla da o, hem gâliblerden mağlûblara, hem de mağlûblardan gâliblere geçme istidadında olan bir hastalıkdır. Vâkıa, bir ölçüde onun mağlûblara aid bir ruh haleti olduğu iddia edilebilir, ama, mutlak böyle olduğunu söylemek de, aceleden verilmiş bir karar olur. Bence, bu mevzuda en kayda değer şey, yabancılaşma vasat ve zemini hazırlandığında, millî ve içtimâî bünyenin uyarılamaması ve umumî bir alarma geçirilememesi hususudur.

Toplumlar, yabancılaşmayı sezecek ve içlerine sızma istidadında olan zararlılara karşı parola soracak kadar basiretli oldukları devirlerde, kendilerini korumuş ve müesseselerinin tahribine meydan vermemişlerdir. Bu sezme ve basireti göste-remedikleri devirlerde ise, kendilerine ait öz ve ma’nâyı tahribe uğratmış ve sonra da tarih sahnesinden silinip gitmişlerdir.

Roma’nın zulüm ve baskısına karşı, Hristiyanlığa sarılan kitleler, daha sonra bilerek veya bilmeyerek, Roma hayatından pek çok yeni anlayış alarak dinlerine katdılar ve böylece, yüce bir dinin özünü ifsad etdiler. Bu alma ve aktarma işi, daha sonra da devam edip durdu ve zavallı Hristiyanlık bundan bir türlü kurtulamadı.

Bir taraftan, o günün mazlum, mağdur köleleri, zulüm ve istibdatdan, Hristiyanlığın himayesine sığınırken, diğer yandan, hasımlarına ait herşeyi kullanma gibi, bir acemilik ve bir oyuna gelme; belki de ikbâl hırsına kapılma gibi şeylerle -her ne olursa olsun!- kısa zamanda çetitli mutasyonlarla özlerine yabancı birer hüviyet aldılar ve bir daha da kendilerine dönemediler.

Tarih tekerrür edip duruyor: Bugün de batıya karşı, aynı hâlet-i ruhiye içinde, bir yığın millet göstermek kabildir. Bu milletler ister batının teknik üstünlüğünü, refah seviyesini elde edip, onun gibi müreffeh yaşama peşinde olsunlar, isterse milletlerine hizmetin ancak böyle olacağına inansınlar, özlerinden ayrılma ve kendi kendilerini tahrib etme yolundadırlar.

Karşı dünya, dünden bugüne, üstünlüğünü korumadan başka bir şey düşünmedi ve bu uğurda her yolu meşru, her vesileyi mübah saydı. Bugün de aynı gayret içindedir. Arada tek fark var, o da; dünkü kölelere bedel, bugün köleleştirilmek istenen milletlerin oluşu ve dünkü kölelerin başkaldırmasına karşılık, onun yerinde bugün başkaldıran milletlerin bulunuşudur.

Evet eskiden; yeri, yurdu, kökü ve geçmişi olan bütün toplumlar, şimdi bu zıd dünyanın karşısına dikilme hazırlığı içindedirler.

Yakın tarihe kadar dünyamız, bu zıd dünyaların meydana getirdiği kandan seylâblar (3) karşısında bile, ona hep hüsn-ü zan etmiş ve iyimserlikden ayrılmamışdır. Ama üst üste cihan harbleri ve müteâkib felâketler, bu karşı dünyanın “şuuraltı” kin ve nefretlerini ortaya çıkarmış ve insanımızın gözünü açmışdır. Artık ayan beyan herkes görüyor ki, bu dünya husumet ve düşmanlıkdan başka birşey bilmemektedir. Zayıf olduğu devirlerde politikasıyla, kuvvetli olduğu devirlerde de, felsefesinin temel rüknü olan: “Hak kuvvetdedir” düsturundan hareketle, hep zulüm ve gadir cephesinde bulunmut; hep ezmit ve inletmittir.

Dinler, onu terbiye edememiş; mürşidler, azgın ruhunu uslandıramamış ve gönlüne bir yudum samimiyet iksiri içirememişlerdir.

Yerinde o, Hristiyanlığa bir kurtarıcı simit gibi sarılmış, ve yerinde, onun da yetmediğini ilân ederek başka mahbub arkasına düşmüştür. Mesihiyyete karşı rönesansı böyle bir ruh hâletiyle çıkardı ve Alplerin zirvesine yerleşdirdi. Salîb’i bayraklaşdırıp yeryüzünü işgâle koyulduğu zaman ne kadar sami-miyetsizse, yeni putuna karşı da o kadar sûrî ve ihlâssızdır. O, ne binbir tehâlükle (4), Anadolu’yu “çertaraf” (5) haçlılara çiğnetdiği devirde, ne de dinî duyguları zincire vurup kiliseye hapsetdiği devirde, asla samimî olmamışdır.

Onun Hristiyanlığa sımsıkı sarılması, yeni bir inanç, yeni bir nizam ve yeni bir “dünya-ukba” anlayışına karşı hışmının gereğiydi. Bu yeni inanç ve sistemle mücadelede,Hristiyanlığın da yetmediğini anlayınca, rönesansla hembezm oldu. Bu onun “antik” devirleri imdâda çağırması, ricatı ve irtidâdı idi. Yani, yıkılırken başka bir enkaza dayanması, ölülerden meded umması ve mezarlara müracaat etmesiydi...

Zavallı batı, bu hâliyle, kendini kurtaracağını sanıyordu! Aslında yapdığı iş, bir libas değişikliğinden başka birşey değildi. Eski elbisesinin yerine, başına geçirdiği âriye (6) bir urba ile, ebedî varlığa ereceğini umuyordu. Heyhât! O, umduklarından hiçbirini elde edemedi. Aksine, bile bile gidip gericilik bataklığına “aborde” (7) oldu. Evet, bir gayz ve kin uğruna, göz göre göre, hem kendini hem de başkalarını mahvetdi!

Haçlı seferleriyle, görme ve tanıma imkânını bulduğu yeni din ve yeni dünyanın insanı, onu o kadar ürkütmüşdü ki; mutlaka bu dünyanın hakkından gelmek istiyordu. Zira, yeni nizamın ruhundaki müsamaha ve hoşgörünün, onu, bir gün alıp batı kapılarına kadar getireceğini ve hâkim kılacağını düşünüyor ve düşündükçe de çileden çıkıyordu.

İşte o, böylesine fikrî herc ü merc içinde, kendi değerlerini ve mesnetlerini yeniden “kritiğe” tâbi tutdu. Ve yeni bir mâşuku aramaya koyuldu. Az sonra da kendini etnografik müzelerde buldu. Ve o gün bu gün, bir daha da, gönlünü kaptırdığı o kadîm müstehâselerden (8) kurtulamadı.

Ah, bu ne öldürücü bir karardı! Keşke alçakgönüllü ve faziletli olabilse ve ayağının dibine kadar getirilen bu yeni hayat iksirinden içebilseydi, dünyanın veçhesi bambaşka olacakdı! Ama o, bağnazca davrandı ve kendisine ölümsüzlük müjdesi getiren bu şefkatli eli kırdı.

Aslında bu kavga ve mücadele, hiçbir zaman samimî ve hasbî olmamış katı bir dünyanın, özü ihlâs ve fıtrîlik olan yeni bir dünyaya karşı huysuzlaşmasının gereği idi. Bütün bir tarih boyu da devam edecekdi. Kuvvetli olduğu zaman alabildiğine azgınlaşan; zayıf olduğu devrelerde de bütün bütün mürâîleşen ve ruhu yapmacıklarla dolu bir dünya, ebedî nuru temsil eden bir nizamla kat’iyyen uzlaşamadı. Ve işte tarihin, hûnîn (9) sayfaları; buna bin misâl meydanda...!

Nihayet içtimâî çalkantılar, onu kendine getirecek buudlara ulaşdı ama, bu defa da yıllar yılı aman vermeden ezdiği halâskârını, kendi kapısında iki büklüm buldu. Asırlarca kendisini kıvrandıran humma, şimdi de kıskıvrak bu yeni dünyayı yakalamışdı. “Tegallübler, esaretler, tahakkümler, mezelletler, türlü ibtilâlar, türlü illetler.” Artık, yıkılana payanda ile koşacak, yatağa düşene zemzem taşıyacak kalmamışdı...

Bu durumdaki bir dünyanın, başkalarına Hızır olması asla düşünülemezdi. Hele teknik üstünlük ve maddî refah seviyesi kıstas olur ve bu da yardıma muhtaç olanların elinde bulunursa...

Ne var ki, bu çekimserlik de bir işe yaramayacakdır. Zira, bir tarafdan onun, yüzlerce yıldan beri içinde taşıdığı hınç açığa çıkarken, diğer tarafdan da, öteden beri istismar edilegelen yeni dünyada bazı kıpırdanışlar belirmeye başlamışdır.

Şimdi iliklerine kadar korku içinde tir tir titreyen bu gadir-dünyası, biraz daha huysuz, biraz daha tedirgin ve biraz daha gerilim içindedir. Belki de patlayacak hâle gelen bu dünya, önümüzdeki yıllarda, yeni bir çılgınlık ve yeni bir maceraya atılacakdır...!

Keşke, bir kin ve nefret kumkuması hâlinde, asırlardan beri kaynayıp duran bu fitne ocağı, en son “şuuraltı” na kadar herşeyini ortaya dökmüş olabilseydi. Belki o zaman, intibâha gelmemiz biraz daha hızlanacak ve erken kurtuluşa erecekdik. Ve bu efsanevî ruhun tebâhı (10) batıyı da kurtaracakdı.

Kimbilir, belki de yine öyle olur.

“Gün doğmadan meşîme-i şebden (11) neler doğar.”

1) Diltâd: Sevinçli, kalbi hoş olmuş.
2) İdbâr: Gerileme.
3) Seylâb: Sel.
4) Tehâlük: İstekle atılma, can atma.
5) Çertaraf: Dört bir yan, taraf.
6) Âriye: Ödünç, iğreti.
7) Aborde: Kıyıya sığınma, batma.
8) Müstehâse: Fosil.
9) Hûnin: Kana bulanmış.
10) Tebah: Uyarma, kendine gelme.
11) Meşime-i Şeb: Gecenin döl yatağı.


Dünya Muvâzenesinde Bir Millet

Yeryüzü muvâzenesinin tamamen bozulduğu, içtimâî coğrafyanın sürprizlere hâmile bulunduğu şu günlerde, “tabakât-ı beşer” (1) çapında sözünü geçirebilecek bir yüce devlete ve âlî bir millete, ne kadar muhtaç olduğumuz her türlü îzahdan vârestedir.

Şarkdan garba şenâetlerin işlendiği, mazlumun hor görülüp zâlimin alkışlandığı; süper devletlerin kendi çıkarları hesabına, yeryüzünü anarşiye devir ve teslim edip, kargaşa ve herc ü merci körükledikleri bir dönemde, muvâzene unsuru olabilecek bir milleti, kendi elimizle bitirip tüketmiş olmanın hasretini bir kere daha çekdik... Bu millet, henüz bütün bütün yokolmamışdır. İhyâ edilebilir ve ihyâ edilmelidir de... Yoksa arenalardaki kanlı kavgalara benzer hâlihazırdaki bu durumun, daha ciddî ve daha endişe verici korkunç şeylere inkılâb etme ihtimâli vardır.

Bu ise, sadece muvâzene unsuru olabilecek bir milletin yokolmasıyla kalmayacak; belki içtimâî coğrafyada birbirini takib eden ciddi değişikliklere de sebebiyet verecekdir. Dünyanın belli bir bölümünde, böyle bir çöküşe sebebiyet vermenin tarihî mesuliyeti ise, o başyüce milleti, kendi tükenişiyle baş başa bırakanlara aid olacakdır.

Bu millet, dünden bugüne binlerce bâdireyi atlatarak; ve binlerce dâhilî ve hâricî hıyanet şebekeleriyle boğuşa boğuşa, günümüze kadar mevcudiyetini koruyabilmişdir; ama o, şimdi, bitkin ve harîm-i ismetine (2) tecavüzle karşı karşıya bulunmaktadır.

Evet, bütün bir tarih boyu, ardı arkası kesilmeyen kinlere ve nefretlere maruz kaldıktan sonra, yeni dünyanın çeşitli ideolojik silahlarla hücuma kalkıştığı ve onu tüketmek için, sarının kırmızı ile tek cephe hâline geldiği şu karanlık günlerde, onun kalb ve ruhuna sahib çıkma mecburiyetindeyiz.

Dün onun düşmanı sadece salîb ve ehl-i salîbdi. Şimdi “la’net ile anılan o cebâbirenin (3) en küstahına binler rahmet okutan” firavunlar var sahnede... Vâkıa ilk düşmanlık, salîbin etrafında toplananlarla başlamışdı. Şimdi ise o, yerini, daha korkunç ve daha kalıcı düşmanlıklara bırakmış gibidir.

Bu millet Avrupa’ya adım attığı günden itibaren, Hristiyan kin ve husûmetini üzerinde topladı. Bu husûmet ve kin, Bulgarı, Sırplıyla; Macarı, Yunanlıyla yan yana getiriyor ve bir kilise cebhesi teşkil ediyordu. Çok eskilere dayanan salîbin bu düşmanlığı, haçlı seferleri esnasında, milyonlarca insanın seylâplar teşkil eden kanlarıyla bile dinmemişdi. Kudüs’ün elden çıkmış olduğunu gören Frederikler, Rişarlar, Filipler, İstanbul’un da aynı şekilde elden çıkacağını düşündükçe kuduruyor ve kudurdukça da yeni intikam orduları teşkil ediyorlardı.

Uzun asırlar Avrupalının vicdanında sadece kin ve nefret hisleri uyarıldı ve cennetin esrarlı anahtarları diye İslâm dünyasını ve hususiyle bu dünyanın batı karşısında son karakolu olan bu yüce milleti kana, irine boğma yolu gösterildi.

Ehl-i salîb, amansız bir kasırga dehşeti ve bir lâv şiddetiyle, bu dünyayı bir başdan bir başa istilâ ediyor; bu millet ise, bu korkunç yangını bağrında söndürüyor ve tarihî mesuliyetini yerine getiriyordu. Keşke mes’ele, sadece hâricî tecavüzlerden ibaret olsaydı. Gövdenin içine girmiş binlerce kurt, içten içe durmadan onu kemiriyor ve dışın tecavüzüne yeni yeni gedikler açıyordu...

Bu boğuşma ve mukavemet asırlarca sürdü. Ne hâricin Romen Diyojenleri, ne de evin içindeki Ebu Leheb’in torunları, onun azim ve iradesine kement vuramadılar. O, bütün bunları aşdı ve herşeye rağmen emanete sadakat vazifesini bihakkın yerine getirebildi.!

Timdi ise, onu, yepyeni bir tarihî mükellefiyet beklemektedir. Yaptıklarına nisbeten çok daha çetin, çok daha amansız görünen bir mükellefiyet...

Şu ana kadar herkesden ve herşeyden ihanet gören bu millet, asırlardan beri bağrında taşıdığı saf ve dupduru iman ve imanın te’min etdiği yüksek heyecanla, bu yeni imtihanı da ciddi bir tarih şuuru içinde atlatacağı ümidini beslemekteyiz.

Ancak, herşeyden evvel, yapılması gerekli olan hususların çok iyi bilinmesi lazımdır ki; muâlece (4) adına yapılan şeylerle çeşitli komplikasyonlara sebebiyet verilmesin.

Evet, onun asıl ihtiyaçları ve bunalımdan bunalıma götüren çeşitli hastalıkları hakiki çehreleriyle bilinmezse, hiçbir müdâhelenin kâr etmeyeceği muhakkakdır.

Onun için, evvelâ illetin teşhisi, sonra tedavi yollarının tesbiti ve daha sonra da muâlece plânının hazırlanması lâzımdır ki; ameliyata yatırdıktan sonra operatör arama ve neresini yarıp dökeceğimizin münakaşasını yapma garâbet ve yetmezliğine düşmeyelim.

Evvelâ yıkıp, sonra yapma plânını hazırlamayı düşünenler, ihlâslı da olsalar, büyük ihânet içindedirler. Mücerred bir şeyin olmasını istemek bir işe yaramadığı gibi, yolunda isteyememek ve gayret edememek de hiçbir işe yaramayacakdır.

Hamiyyet ve gayretimiz irfanla mücehhez olmaz, azim ve irademiz derin bir tetebbu ve vukûfa dayanmazsa, faide yerine zarar getirebilir. Zaten, senelerden beri, milleti kurtarma istikametinde verilen bütün kavgaların, semere vermemesinin asıl sebebi de budur; yani, hamiyetle bilginin, azimle vukûfun, samimiyetle idrakin beraber bulunamayışı...

Onun içindir ki, bu milletin kurtarılmasını ve yepyeni bir dünyada hazırlanmasını üzerine alan zimamdarlar, şuursuzca ibdâ ve inşâlara kalkışmadan, onun kendi tarihi ve ruh köküyle temasa geçmesini te’min etmelidirler. Onda, yeniden bir tarih şuurunun uyandırılması çok mühimdir. Ve son senelerin ibret ve felâketlerle dolu hâdiselerinin arkasında da, hep bu idrak edememe ve şuurdan mahrumiyet vardır.

Evet, bu mefkûre bütün ruh ve hayatımıza hâkim kılınmalıdır. Hem o kadar hâkim kılınmalıdır ki, mektebde, kışlada, saban başında, sürü arkasında ve memuriyet masasında; hatta beşikleri sallayan anaların ve ninelerin dudağında daimi türkümüz ve hareketlerimizin nâzımı bulunmalıdır.

Bu anlayışla insanımıza, en seri şekilde kendi ruhu gösterilmeli ve kendi dünyasına menfezler açılmalıdır. Onda kendi mukaddeslerine hürmet hissi uyandırılarak, yabancı ve tahribkâr düşüncelere reaksiyonu te’min edilmelidir. Ma’şerî irâde kuvvetlendirilerek vukuu muhtemel kan, irin seylâbının önüne geçilmelidir. Yoksa, ileride zuhûr edebilecek, bir kısım hâdiseler karşısında, kendine zarar geleceği mülâhazasıyla, yılanlara şirin görünmeye çalışan bir kısım sefil ruhlar, önlenmesine gayret göstermedikleri bu büyük yangın içinde, milletle beraber mahvolup gideceklerdir.

Bugüne kadar bin türlü ölüm-kalım mücadelesiyle varlığını devam ettiren ve bundan sonraki mevcudiyetinin de, içtimâî coğrafya adına büyük ehemmiyeti bulunan bu millet hem kendi hem İslâm dünyası hem de devletler arası muvâzene için mutlaka kurtarılmalı ve tarihin kendinden beklediği yüce vazifeyi edâ edecek imkânlara kavuşdurulmalıdır.

Yaradan, onu endişe ettiğimiz şeylerden korusun.

1) Tabakât-ı beşer: İnsanlık tabakası.
2) Harîm-i ismet: Nâmus ocağı, mukaddes ocak.
3) Cebâbire: Cebrediciler, mütekebbirler, zâlimler.
4) Muâlece: Tedavi.


Dünden Bugüne

Kudret eli örmüttü bizi. İlâhî idi nescimiz. Sağlam kâideler üzerine bir oturuş oturmuştuk ki, Çin Seddi ayaklarımızın dibinde kalıyordu. Varlığın madde ve ma’nâ uçları bizde birleşiyor; arşiyeler, ferşiyeler bu sayede gün yüzüne çıkıyor ve anlaşılır hâle geliyordu. Eski Roma, disiplin ve düzeni ile; Atina, ilmî mehâfiliyle kapıkulumuz olmuş, bizden erkân dileniyordu. Askerlik bizim kışlamızda, idare bizim saraylarımızda, dışı mukassî saraylarımızda... İçtimâî, bizim toplumumuzda, semânın rengini alıyor, semâlaşıyor, semâvîleşiyor ve bin türlü varlık cilvesi gösteriyordu. Yollar kıvrım kıvrım bize uğruyor; kârbânlar ülkemiz için “şedd-i rihâl” (1) ediyordu. Krallar, tenezzühlerini bizim yamaçlarımızda ve sahillerimizde düzenliyor, servetler yol yol ülkemize akıyordu. İremler, “Tâk-ı Kisralar” kemerimizde bir toka, yüzüğümüze bir kaş olmuştu. Hayat düzenimiz, içtimâî âhengimiz, maddî refahımız, huzurumuz, itmi’nânımız ve ümitlerimizle (güneş devletlerini), (ütopyaları), (El-Medinetü’l-Fâzılaları) bir menşurdan geçirir gibi özleştirmiş, hayâlde varlık cilvesi göstermeye muvaffak olmuştuk. “Âli kavmidik, semâ peymâ idik. Mefâhir idik” bütün bir geçmiş olarak. Sonra “kâbûs-u hûn” bir korkunç dev, su menbâımıza oturdu, bağ ve bostanımızı kuruttu. Bir umûmî yıkılış ve dökülüş başladı. Burçlar çökdü, surlar yıkıldı, göller kurudu, yollar perişan oldu. Hânumânlar dağıldı, ocaklar söndü, ikinci bir Orta Asya göçü başladı. Göç var ama nereye gideceksin.! Bir sende değil, gideceğin her yerde de yangın ve dökülüş var.

Göç etmedik durduk ve başımıza yıkılacak umrânın, bizim için mezar olmasını bekledik. Ufkumuzda bir yalancı şafak, semâmızda bir şimşek şerâresi yoktu. Yer hayatsız, semâ kupkuru idi ve bir “subh-u kıyâmet” bekliyordu efrad-ı millet.

Derken beklenmedik bir tey oldu. Bulutun gözü damla damla doldu... Yer sînesini açtı, kabardı. Rüşeymler formalarını takıp, bahar naraları atmaya başladı. Tohumlar sancıya tutuldu. Yumurtalar kuluçkaya kondu ve bizler her vâdide bin doğuş ve bin dirilişi beklemeye durduk. Olup bitenler bizim için nev-zuhur şeylerdi. “Tenâsüb-ü illiyet” prensibiyle îzah etmek mümkün değildi. Zira sarfedilen güç ve emek bir tek cisme hayat nefhetmeden dahi uzak bulunuyordu. Halbuki, etrafımızda “cûşa-cûş” bin bahar havası ve binler diriliş tarrakası vardı. Bu olup bitenlere mu’cize denmese bile, Kudret-i Sonsuz’a vermekden başka da izahı yokdu. Temiz gönüllerin, dupduru isteklerine, rahmet semâsı, inâyet dolu etekleri ile koştu. Ve “harap illerimizi, kimsesiz çöllerimizi” onardı ve ma’mûre kıldı. Yıkılmış hânumânlarımıza enîs ve ünsiyet getirdi. Aradaki boşluğu görmüyor gibi, nesc edeceğimiz umrân devri ile, “yıkık bir rü’ya” hâline getirilen mâzi arasında bir “hayt-ı vuslât” (2) kuruldu. Artık yeni bir inkisâra fırsat vermeyecek ve bu yeniden doğuş örfânesine katılırken, tütmeye başlamış, ümit ocaklarımızı söndürmelerine müsaade etmeyecek ve göz yummayacağız. Dirilişimiz için bölünmemezliği, yek-vücut olmayı ve varoluş için hayatî bütün fakültelerin zarûriliğini dar akıllarına sığıştıramayanlar, meslek, meşrep inhisariyle, neticesi hüsran bir kavgaya zemin hazırlamış olabilirler; biz buna: “Bin nefrîn!” diyerek yolumuza devam edeceğiz.

Bu büyük iş ve davayı belli bir zümreye inhisar ettirmek isteyenler, ne kadar yanılıyorlar.! Evet bütün bir ma’şerî vicdanın uğruna baş koyacağı bu dava, hiçbir zümrenin tekelinde kemâlini bulamayacağı gibi, âlemşümûl hüviyetini de koruyamayacaktır. Mizaçların, meşreplerin oluşturduğu alaylar, taburlar, bölükler, kendilerine has hüviyet, hava ve kabiliyetleri ile, define-misâl bu hamûleye omuz verip göğüsledikleri zaman, rahmetle münasebet kurulmuş olacaktır. Ma’nâsı doğru olduktan sonra zaaf isnâddan ne çıkar. Söz Sultanı: “Ümmetimin ihtilâfı rahmettir” buyurmuyor mu? Bu hazinenin taşınması isteniyorsa, taşımak için uzanacak ellerin samimiyetine bakmak gerekir.

Hizmet bizde başlasın, bizde bitsin düşüncesinde, şeytanın desisesi olma ihtimâli vardır. Hakperestlik, Hakk’ın hatırının âlî tutulmasını iktiza eder. O noktada Hakk’a hizmet eden her el öpülür. Her düşünce saygı ile karşılanır. Öbür âlemde Hakk’ın inâyet ve ihsanı, bizim hendesemize göre cereyan etmeyecektir. O, sâlim ve îman dolu gönülleri, hakikat gamzeden sîmaları arayacak ve bulacaktır.

Öyle ise, ey ebed yolunun yolcuları! Nâmütenahi bir zaman içinde beraber olacağınız kimselere karşı, davranışlarınızı ayarlarken, dünya ile biten kin ve nefretlere, hodgâmlık ve hasedlere göre değil; buradan intikâlle başlayan ebedî âleme göre ayarlayınız! Ayarlayınız da, şu dirilişimizi yozlaştırmayınız! Ve kat’iyyen biliniz ki, bu büyük kavgada mücadelenizin hakiki hedefini tayin etmedikçe, gerçek hasımlarınızın elinde oyuncak olmadan kurtulamayacak ve muvaffakiyet ümid ettiğiniz her yerde hüsrâna maruz kalacaksınız...!

Öyle ise gelin! Gören, Bilen ve Nigehbân olanın huzurunda ahd u peymanda bulunalım! Millet ve mâzî düşmanlığı ölsün, bizler, o mezarın başında ister imam olalım, ister mezarcı... Bu kasvetli bulutlar gitsin, bir güneş doğsun, ister sultan olalım, ister dilenci..!

1) Şedd-i rihâl: Yolculuk maksadıyla hayvana semer vurma.
2) Hayt-ı vuslat: Bağlayıcı unsur, irtibat.


Huzur Topluluğu

Huzur, her mahfilde sözü edilen ve asla vaslına erilemeyen bir mahbub oldu. Esasen bu dert meyhanesinde, daima huzursuzluktan şikâyet edilmiş ve huzur adına türküler söylenmişdir. Ne var ki, her devirde meydana gelen yeni huzursuzluklar, bir evvelki devri aratmış ve: “Hayâli cihan değer” dedirtmiştir...

Huzur ve huzursuzluk, şimdiye kadar tarihin “gergin” çehresinde, bir gece-gündüz deverânı içinde devredip durmuş ve bir türlü izâfî çizgiden aydınlığa ve kat’iyyete ulaşamamıştır. Nasıl ulaşır ki, burası gerçek huzur ve huzursuzluğun yeri değil; ancak yoludur. İlk mevhibelerini değerlendirenler ve istidât mumlarını tutuşturanlar, irâdenin hakkını vermiş, nura ve huzura vâsıl olmuşlardır. Gönül ve vicdanlarında bir aydınlık ve huzura... Var oluş sırrını kavrayamayanlar, melekelerini şer hesabına geliştirenler ve sefil arzularına zebûn olanlar ise, karanlığa, ama mutlak karanlığa ve huzursuzluğa maruz kalmışlardır.

İnananlar ve gerçeğin yolunda olanlar için, mutlak huzursuzluk asla bahis mevzuu değildir. Onlar her rahatsızlık ve tedirginliğin arkasında dahi, bir ümit ve emniyet beşâreti alır ve hâdiseleri gülerek karşılarlar.

İman ve ümit huzurun ilk şartıdır. Vicdanî yüceliğe erememiş, orada kendi cennetini kuramamış kimselerin huzurlu olması düşünülemeyeceği gibi, geleceği ümitle bekleyen ve mutlu istikbalin hazlarıyla gönlünde Cennetler kuranların da huzursuzluğu düşünülemez.

Bu itibarla, milletçe bütün çırpınışlarımız, insanımızı böyle bir huzur topluluğu hâline getirme istikametinde olmalıdır. Hasis ve sefil duygulardan arınmış, yüce âlemlere doğru pervâz eden bir huzur topluluğu... Âsûde vicdanlı fertleriyle, emniyet ve saadet gamzeden âileleriyle; sulh ve sükûn va’deden milletiyle bir huzur topluluğu...

Evet huzur, evvelâ fertde başlar, âilede küçük bir içtimâî bütünleşmeye ulaşır ve nihayet toplumun bütün kesimlerine hükmedecek hâle gelir.

Öyle ise, iyinin, güzelin; ümit ve emniyetin gelmesini düşünürken de, işe, fertle başlama mecburiyetinde olduğumuzu kat’iyyen hatırdan çıkarmamalıyız. Çünkü, âileyi oluşduracak o olduğu gibi, topluma rükün ve parça olacak da odur. Parçaları günahlardan müteşekkil bir topluluğun va’dedeceği hiçbir hayır, hiçbir yümün, hiçbir ümit ve saadet yoktur. bütün hayır ve saadetler, emniyet ve huzurlar, benlik ve şahsiyetin sırlarını kavramış; zihnî ve ruhî derinliğe ermiş fertlerin etrafında hâlelenmektedir. Aynı zamanda böylesine sağlam bir rükün hâline gelen fert, iyi bir âile parçası ve mükemmel bir vatandaş olma hüviyetini de kazanmıştır.

Böylece yüce kamet ferdlerden teşekkül eden âilelerin, kurdukları yuvalar cennet köşelerini hatırlatır. Bu saadet ocaklarında, anne-baba ve evlât olma, doğumla başlamadığı gibi, ölümle de bitmez. Öteler ve ötelerin ötesi, bu bitmeyen oyun için, ışıklarla donatılmış; en iç açıcı renklerle süslendirilmiş bir renk ve ses cümbüşü hâlinde onlara hep yeni sahneler hazırlamaktadır. Onun içindir ki, zaman, o sağlam yapıyı aşındıramadığı gibi, onları birbirine sımsıkı bağlayan hürmet ve şefkati solduramayacaktır. O hâne-i “ebed-müddet” devam edip gidecektir. Alabildiğine âhenkli ve rasânetli bu yuva, istikbâl va’deden bir milletin de temel rüknüdür. Millet bu rüknün fazilet ve nezâhetiyle varlık gösterir ve derinleşir. Bu kâideyi kaybedince de, bütün hayatiyetini kaybeder. Âilede var olmayan millet, millet8olma hüviyetini de yitirmiştir. Bütünüyle sevgi, saygı, dayanışma ve yardımlaşma, milletin itibarî varlığına âileden akseder ve böyle bir millet, milletlerarası muvâzenenin, cihan sulh ve salâhının şâhid ve nâzırı durumuna yükselir; eşyâ ve hâdiselere hükmeder hâle gelir.

Bu topluma ait, yapı taşlarındaki tenâsüb, terbiyedeki vahdet ve gönüllerdeki diğergâmlık hissi, parçaları öylesine sımsıkı birbirine bağlar ki, bir hücredeki ızdırab, bütün organizmada derin bir inilti meydana getirir, parçalarda hâsıl olan haz dahi, aynı uzuvlarda lezzetlere vesile olur.

Böyle bir toplulukta, teb’a, devleti ve ricâl-i devleti omuzlarında taşır. Devlet ve ricâl-i devlet de, teb’anın fahrî hizmetçiliğini yapar. Merhametli bir çoban, şefkatli bir baba gibi, saâdet ve hazlarını, güttüğü ve yeddiğinin saâdet ve huzurunda bulur.

Böyle bir toplulukta, patron işçinin yanındadır. Yemesinde, giymesinde ve meşru bütün isteklerinde... Bir âile efradı gibi, yediğinden yedirir, giydiğinden giydirir ve tâkatının fevkinde iş tahmil etmez. İşçi ise, o da işin ve iş verenin yanında; servet ve patron düşmanlığından uzak, sa’yin ve gayretin misâli olma yolundadır. İşin en iyisini yaparken, kan-ter içinde cehdedip boğuşurken, yüceler âleinde kendisine alkış tutulduğunu ve Hakk katında tebcîl ve takdîr edildiğini bilir, yaptığı herşeyi gönül hoşnutluğu içinde yapar.

Böyle bir toplulukta bütün müesseseleriyle maarif, fazilet duygusunu geliştirir; sevgi ve mürüvvet kapılarını açar; nesline, insanlığa şefkati ve herkesle anlaşıp uzlaşmayı öğretir. Onu, merhametsiz emellerden, süflî duygulardan, insanlık için yüzkarası olmadan ve her türlü hoyratlıktan korur ve bilhassa mukaddes mefhumlarına karşı saygılı yetiştirir.

Ve nihayet böyle bir toplulukta, adliye, adâlet felsefesiyle hükmeder; zâlimin, mütecâvizin takibçisi; ma’sumun ve mazlumun hâmîsi olur.

Biz, topyekün nesiller olarak, asırlardan beri beklenen bu ideâl cemaatı araştırıp durmakda ve böyle bir tekevvüne sebebiyet vereceğini zannettiğimiz her çareyi kurcalamakdayız. Kimbilir, bu yolda daha ne kadar zaman çırpınıp duracağız.


Bizim Maarifimiz 1

Her ders yılına girerken, mektebi ve muallimi düşünmeden edemeyiz. Nasıl düşünmeyiz ki, mekteb, hayatî bir laboratuar; derslerimiz hayat iksiri; muallim ise bu esrarlı şifahânenin kahraman üstadıdır.

Mekteb bir öğrenme yeridir. Orada hayat ve ötesine aid herşey öğrenilir. Aslında hayatın kendisi de bir mektebdir. Ne var ki biz, hayatı da ancak mekteb sayesinde öğreniriz.

Mekteb, hayatî hâdiselerin üzerine irfan hüzmeleri göndererek onları aydınlatır, talebelerine çevrelerini kavrama imkânını hazırlar. Aynı zamanda gayet hızlı olarak eşya ve hâdiseleri keşfetme yolunu açar ve insanı düşünce bütünlüğüne; tefekkürde istikamete ve çokda, Tek’e götürür. Bu ma’nâda mekteb aynı ma’beddir ve o ma’bedin azizleri de muallimlerdir.

İyi bir mekteb, ferdde fazilet duygularını inkişaf ettiren, müdâvimlerine ruh yüceliği kazandıran melekler otağıdır. Talebelerine hoyratlık aşılayıp onları canavarlaştıran bina görünümlü bir kısım harâbeler ise, birer çiyan yuvasıdır ve insanımız, asırlardan beri ters işleyen bu kabil irfan ocakları karşısında hep hacâletten iki büklümdür.

Gerçek muallim, saf ve temiz tohumun ekicisi ve koruyucusudur. İyisiyle, sağlamıyla meşgul olmak onun vazifesi olduğu gibi, hayat ve hâdiseler karşısında ona yön vermek ve hedef göstermek de ona aiddir.

Bin koldan akıp giden hayatın, kendine has hüviyeti kazandığı yer mekteb olduğu gibi, çocuğun gerçek şeklini aldığı ve benliğinin sırlarına erdiği yer de mektebdir. Dağınık bir ırmağın dar bir geçitde katlanıp kendine has ihtişamiyle görünmesi veya ağaçdaki saf hayatî sıvının billûrlaşıp güneş hüzmeleriyle münasebete geçmesi gibi, hayatın çokluk içinde akışı, mekteb sayesinde vahdete ulaşır; tıpkı bir meyvenin, ağacın cihetü’l-vahdetini (1) izhar etmesi gibi...

Mektebin, hayatın sadece bir parçasında insanı alâkadar etdiği zannedilir; aslında o, kâinat mektebindeki bütün dağınık şeyleri bir arada görme ve gösterme vazifesiyle, çıraklarına daimî okuma imkânını hazırlayan, susarken dahi konuşan bir yuvadır. Bu itibarladır ki o, hayatın sadece bir bölümünü işgal ediyor görünse bile, bütün zamanlara hükmeden ve hâdiselere sözünü dinleten hâkimiyetin remzi bir yuvadır. Bir çırak hüviyetiyle mektebe intisab eden her talebe, bütün bir ömür boyu oradan aldığı dersi tekrar eder durur. Oradan alınıp benliğe mâl edilen şeyler, birer tasavvur, birer hayal olabileceği gibi, birer hakikat, birer hüner de olabilir. Asıl mes’ele ise, elde edilen şeylerin fazilete giden yollarda, bir rehber ve kapalı kapıları açan sırlı bir anahtar olmasıdır.

Mektebde, ilim benliğe mâl edilir ve insan bu sayede yaşadığı katı ve madde dünyasının buudlarını aşar ve bir bakıma sonsuzluk sınırına ulaşır. Benliğe mâl edilememiş ilim ise, insanın sırtına vurulmuş bir yük, hem de mahcûb edici bir yükdür. Böyle bir bilgi, sahibinin omuzunda bir vebâl ve şuuru teşviş eden bir şeytandır. Evet, fikre bir aydınlık, ruha kanatlanma vâdetmeyen her türlü kaba belleme ve ezbercilik, benliği aşındıran bir törpü ve kalbe indirilmit bir darbedir.

Mektebin vereceği en iyi ilim, dışdaki hâdiselerle içteki irfanın uç uca getirilmesinden ibarettir. Bu mektepte muallim ise, dışımızda yaşanan içimizde canlılık kazandıran mürşiddir. Şurası muhakkak ki, hiçbir zaman değişmeyen ve durmadan derslerini tekrar eden en büyük mürşid ve en doğru üstad hayattır. Ne var ki, doğrudan doğruya ondan ders almasını bilmeyenler için aracılara ihtiyaç vardır ve bu güzide aracılar da, hayatla benlik arasında kürsü kuran ve hâdiselerin muğlak ifâdelerine tercüman olan muallimlerdir.

Gazeteler, kitaplar hatta radyo ve televizyon belki insanlara birşeyler öğretebilirler. Ama, kat’iyyen gerçek hayatı ve onun insan içinde akıp gitmesini öğretemezler. Hergün ayrı bir sancı ve ızdırapla talebenin gönlüne inen, ders ve davranışlarıyla onun dimağına silinmez renkli çizgiler bırakan muallim, yeri doldurulmaz bir öğreticidir. Onun içindir ki günümüzde herşeyi kolaylaştırma usulü sayılan batı metoduyla talebeye birşeyler verilebilse bile, hiçbir zaman iyi örnekler verilemeyecek ve ilimlerin gayesi öğretilemeyecektir. Bu güzel şeyler, ancak, sîması hakikat gamz eden, bakışları alabildiğine derin ve çıraklarına vereceği herşeyi gönül menşurundan geçiren muallim tarafından verilebilecektir.

Havarî, Hazreti Mesih’in çarmıha gerilme tehdidine rağmen ders verdiğini görmeseydi, arslanların ağzına atılırken gülmesi lâzım geldiğini nereden öğrenecekti? İlk ve son yolun en büyük mürşidine bel bağlayanlar, onun kanlar içinde dahi gönüllere yumuşaklık dilemesini görmeselerdi, ateşte “berd ü selâm” (2) olduğunu nereden bileceklerdi...?

İyi bir ders, mektebde ve muallim önünde öğrenilen dersdir. Böyle bir ders insana sadece birşey vermekle kalmaz; onu sonsuz bilinmeyenlerin huzuruna yükseltir ve ona sınırsızlık bahşeder. Bu dersin talebesi nazarında her hâdise, görünmeyen âlemler üzerinde bir kaneviçe, o da hareket eden levhalar arkasında hakikatların müşâhidi olur.

Böyle bir mektebde ne öğrenmeden ne de öğretmeden doymak düşünülemez. Nasıl düşünülür ki, kanatlanan muallimin himmeti, çırağını kâh yıldızlara yükseltir, kâh vicdanda soluk aldırır ve bu iki şey arasında duyulan hayret, hasıl olan düşünce, onları yaşadıkları buudların dışına çıkarır.

İşte bize göre gerçek muallim; teker teker eşya ve hâdiselerdeki nirengileri yakalayan, bir ahize ve nâkile kontaklaşması gibi, hayat ve vicdan arasında münasebet kuran, herşeyden gerçeği duymağa ve her dille ona tercüman olmağa çalışan, Yunus diliyle;

“Tur dağında Mûsâ ile,
Elindeki âsâ ile,
Deryalarda mâhî ile,
Sahralarda âhû ile...” onu söyleyen insandır.

Rousseau’nun üstadı vicdan; Kant’ınki vicdan ve aklın iltisakı... Mevlâna ve Yunus mektebinde ise üstad Hazreti Muhammed (sav)... Kur’ân, bu ilâhî dersden nâğmeler ve söyleyişler; ama bütün sözleri kesen, çokta biri gösteren, sırlı söyleyişler...

Mekteb bu ışığın odaklaşacağı mukaddes yuva. Muallim bu esrarengiz laboratuarın sehhâr üstadıdır. İki büklüm belimizi sihirli elleriyle doğrultacak, ufkumuzu kaplayan karanlıkları temiz soluklarıyla giderecek mukaddes üstadı...

1) Cihetü’l-vahdet: Birlik ciheti.
2) Berd ü selâm: Serin ve emniyetli.


Bizim Maarifimiz 2

Öğrenme ve öğretme göklere dayalı iki yüce vazifedir. Bu vazife ile, insanın ruhundaki ehlîlik ve ehliyet ortaya çıkarılır ve o, topluma armağan edilecek hâle getirilir. Öğrenme ve öğretme inbiğinden geçmemiş fertde, insanî meziyetler ve yükseltici hususiyetler gelişmediği için, içtimâî bir hüviyet aramak da beyhudedir.

Ancak, neyin öğrenilip, neyin öğrenilmemesi lâzım geldiğini ve nelerin ne zaman verileceğini bilmek de, en azından öğrenme ve öğretme kadar mühimdir. Bilgi adına mevsimsiz verilmiş nice şeyler vardır ki, dimağı çepeçevre sarmış bir sis gibidir. Böyle bir bilgi, sahibine ışık tutamayacağı gibi başkalarına da faidesi olmayacaktır.

Bilmek zâtî bir değer ifâde etse de, çok defa tâlibinin omuzunda bir yük ve bir vebâldir. Hele herşeyi bilmek isteyenlerin ve sırf bilmiş olmak için ilim edinenlerin bilgisi, onları birer malûmat hamalı yapmadan başka bir şeye yaramayacaktır.

Öğrenilip ve öğretilecek herşey, insan şahsiyetini bütünleştirici ve iç âlem ile, eşya ve hâdiseler arasındaki ince münasebeti keşfe ma’tuf olmalıdır. Hatta bundan da öte, öğrenilen şeye aid her parça, pratiğe sağlam bir mesned ve yeni terkiblere götürücü esaslı birer rehber mahiyetinde bulunmalıdır.

Şahsiyetimizle eşyâ arasındaki esrarı çözmeye ma’tuf olmayan bir ilmin, haricî dünya adına ve onunla bütünleşme hesabına bize kazandıracağı hiçbir şey yoktur. Aynı zamanda bu durum vicdanın böyle muammalar karşısında mahkûm olması demekdir. Vicdana kol kanad olup onu seyyâl kılacak husus, onun hâricî duyuşlarıyla, içdeki bulunuşudur. Binâenaleyh o, bu kol ve kanaddan mahrum edilince, aslâ kendinden bekleneni edâ edemeyecekdir. Onun için, sadece öğrenmek ve önüne gelen her şeyi öğrenmek, götürdüğü şeyler itibariyle hiç bilmemekden daha tehlikelidir.

Bu itibarladır ki, insanı bilgi budalası yapabilecek bilgileri öğrenmek yerine, kâinatla bütünleşmeye götürücü şeylere gönül verilmelidir. Bu husus, düşüncenin ilk merhalesi, öğrenme ruh ve ciddiliğinin de en sağlam belirtisidir. Bu te’minatı elde ederek ilim yoluna koyulma, insanı ezbercilik ve hâfıza müsabakasından kurtaracağı gibi, materyalizmin içine düştüğü kışırla iştigal ve hezeyanlardan da koruyacakdır.

Herşeye merak sardıran ve her gördüğünü ve duyduğunu öğrenmek isteyen, ciddî hiçbir şey öğrenemez. Gerçek ilim ve tefekkür “bu lâzımdır” denen şeyle, iştigal nisbetinde elde edilir. Fuzûlî ve sırf merak sâikasıyla öğrenilen şeyler ise, çok defa öğrenen için öldürücü zehir te’siri yapar. Ya, tertemiz genç dimağlara ve hele hele onun kalbî ve ruhî yapısına zıd olursa...

Gençlere öğretilecek şeylerle, onları birer hâfıza hamalı kılmakdan ziyâde, yaş ve kültür durumları nazarı itibara alınarak, gördüğü nesnelerin ötesinde gayeler hissettirilmeli ve öğreneceği şeyler, hazmedebileceği ölçüde verilmelidir. Daha ilk mektebde çocuğa cihan coğrafyası, beşer tarihi veya felsefe ile taşıyamayacağı bir yük yüklemek, ders için de, talebe için de talihsizlikdir.

Hergün, ilim adına, çırağını bin şübhe ve tereddüdle baş başa bırakan öğreticiye muallim denemeyeceği gibi; talebesini bir laboratuar ciddiliği içinde doğru neticelere götüremeyen mektebe de mekteb denemez.

Âile ve içtimâî çevrenin, gence bir tey vermeyiti ve veremeyiti bir gerçekdir. Ancak bir batka tarafdan, onun yüce duyguları ve iç âlemi askıya alınmasaydı ve etrafdan akıp akıp ruhuna gelen örseleyici ders ve telkinler olmasaydı, hiç olmazsa onu, safvet-i asliyesi içinde korumak mümkün olacakdı. Heyhât..! Günlük televizyon haberleri, siyasî polemikler, sporlar ve sporcular ve sırf merak uyarma maksadıyla tertib edilmiş yalanlar, tezvirler ve her türlü aldatmalar ve sansasyonlar o zaif dimağları, o denlü işgal etmişdir ki, bu Kafdağından yükü, değil o cılız varlıklar “benim diyen” her babayiğit dahi rahatlıkla yüklenemeyecekdir.

Bu kadar yük altında mektebdeki derslerin anlaşılması; anlaşılıp kavranması ve hayatın içine sokulması; hele hele onlarla yeni terkiblere ulaşılması aslâ mümkün olmayacakdır. Bir de buna, talebesini bilgi hamalı yetiştirme programı eklenmişse, artık vay haline o mektebin de, talebenin de...!

Günümüzün tembel talebeleri veya bu bozuk havanın tembelleştirdiği çıraklar, daha çok, çile çekmeden elde edilen şeylerin peşindedirler. Günlük hayatlarında onları daha çok meşgul eden şeyler: Gazete haberleri, sporlar ve sporcular, film ve artist isimleri ve gençlik heyecanlarından istifade edip, onları birer insan azmanı haline getiren bir kısım izm’li müskirât ve mükeyyifatdır (1). Böylelerine bir fâtihlik ve kâşiflik anlatmak en güç şeydir. Evet, emek ve çile isteyen büyük insan olma yolu, onlara göre en menfur şeydir. Çalışmayı, hele metod ve sistem içinde çalışmayı asla sevmezler. Bir de buna, günümüzün renkli hâdiselerinin vitrinleştirilme ve sahnelendirilmesi ilâve edilecek olursa, doğruyu öğretme sancısını çekenlerin vay hâline!

Asrımız içinde cereyan eden hâdiselerin çokluğu, araştırmaların artması, ilmî eğrilerin ihtimâliyatı yeniden hızlandırıp sahneye sürmesi; tecrübelerle elde edilen kat’îliklere nisbeten, istatistikî bir havanın daha çok revâç bulması, insanoğlu için herşeyin kavranabilir olmasını imkânsız kılmaktadır. Esasen böyle bir teşebbüs de, hem öğrenen için hem de öğreten için boş bir gayret ve budalalıkdır.

Günümüz, iş bölümünü, vazife taksimini ve ihtisaslaşmayı zarurî görmektedir. Her ferd; eşya ve hâdiselerin bir bölümünü keşfe koyulacak ve kendinden bekleneni verebilmek için o uğurda fâni olacakdır.

Şimdi bir kere düşünün! Zihni günlük hâdiselerle işgal edilmiş, ruh dünyası kısır boğuşmaların alçaltıcı baskısı altında ezilen bir gencin gönlüne bir şey koymak mümkün müdür? Ve hele kafasına takılan şeyler, hayvanî hisleri ve beşerî garîzeleri tarafından hüsn-ü kabul görüyorsa... Allah’ın günü, onun yüce hisleri üzerine bir balyoz gibi inen, kudurtulmuş şehevî arzu ve ihtiraslar, onda okuma ve düşünmeye mecâl bırakır mı..?

İyilik ve güzellik bilgisi, yozlaşma ve soysuzlaşmaya karşı savaşan bir ordu gibidir. Genç, bu kuvveti, mekteb ve mekteb vazifesini yapan muhitinden alacakdır... O, ancak bu lâhûtî bilgiyle donatıldığı zaman, fenalıklara mukavemet gücünü kazanır ve iradesinin kanatlarıyla yükselir.

Hiçbir şey bilmeme, gencin elini kolunu bağlayıp onu müdafaadan mahrum bırakacak, yanlışın ve kötünün öğretilmesi ise onu felç edecekdir.

Ne acıdır ki, asırlardan beri milletimizin ömür törpüsü sayılan bu hususa karşı, henüz toplu bir kıyam ve bir seferberlik hissi görülmemektedir.!

1) Müskirat ve mükeyyifat: Sarhoş edici ve keyif vericiler.


Maarifimizde Muallim

Muallim, doğumdan ölüme kadar, bütün bir hayat boyu, hayatı şekillendiren kudsî üstaddır. Milletine, kader programında rehberlik yapıp, ahlâk ve karekterini yücelten ve ona ebediyet şuurunu aşılayan, melek soluklarının mihraklaşdığı bu üstün varlığa denk yeryüzünde ikinci bir yaratık gösterilemez.

Muallimin, ferd üzerinde te’siri, anne, baba ve cemiyyetin te’sirinden kat kat üstündür. Aslında, anneyi de, babayı da, hatta cemiyyeti de yoğuran odur. Onun elinin, içine girmediği her hamur tatsız ve tuzsuz sayılır.

O, Allah’ın insanları yükseltip, alçaltmasında kullandığı bir el ve bir dildir. Evet, muallimini bulmuş bedevî bir topluluk, melekler kadar ulvîleşir ve cemaat hâlinde muallimlik payesine yükselir. Ve yine iyi bir muallim sayesinde Makedonya, cihanın büyük Fâtihlerinden birine sahip olur. Anadolu, iyi muallimler sayesinde umran devrine erer. Çağlarla oynayan Fâtih; büyük disiplin ve nizam insanı Yavuz ve daha yüzlercesi, böyle güzîde birer üstad elinden çıkmış nâdide çıraklardı...

Muallimin elinde madenler saflaşır, som altına ve pırıl pırıl gümüşe inkılâb eder. O esrarlı elde en ham ve en değersiz şeyler, bîhemtâ elmaslar hâline gelir. Hiçbir fabrika onun kadar seri ve onun kadar sistematik olarak iş göremez. Karşısına aldığı yüzlerce insana, bir anda bütün duygu tayflarını intikal ettirmek ve onların varlıkları içinde ikinci bir varlık hâline gelmek, muallimden başka kimseye müyesser olmamışdır.

O, sırlar âleminin aşılmaz şâhikalarından, sızıp sızıp bize gelen ma’nâların tercümanı ve varlık âlemindeki sezilmez infiâllerin sesi ve sözüdür. Onun sayesinde insan bulutlar gibi yükselir ve rahmet olarak yere iner.

Gökler ötesi âlemlerin en emini bir üstad ve bu üstadın getireceği haberlere bağrını açan yüce ruh ise, en büyük bir muallimdi. Muallimlik vazifesinde, ferdin de cemiyetin de medyun olduğu bir muallim... Bugün doğru olarak ne biliyorsak ve ne biliniyorsa hepsi ondan; gerisi kîl u kâlden ibaret...

Muallim, gâh filozof, gâh zâhid, gâh derviş hâlinde zuhur etmiş ve yaşadığı zamana damgasını vurmuşdur. Ne var ki herkesin “gerçek”den istifadesi nisbetinde, her muallimin görünümü de başka başka olmuşdur: İlk devirlerin hikmet âşıkları nebilere aid nağmeleri tekrar ediyorlardı. Ortaçağın “skolastik” mürşid ve muallimleri, ilâhilerine “pozitivizm” nağmesini de ilave ettiler. Aynı devirde, doğunun muallimleri ise, ellerindeki esrarlı menşurla, insanı keşf ve onu kendine ulaştırma gayreti içinde idiler..

Rönesans’dan sonra, herşeyle beraber muallim de değişdi. Artık o, körü körüne eşyâ ve hâdiselere dalan, elindeki küçük tezgâhından çarşıdaki atölyesine kadar, herşeyiyle hakk-ı temettu (1) peşinde koşan, keşif ve icad tutkunu toy bir âşıkdı. Bu dönemde kitleler üzerinde hükmedenler, hiçbir zaman muallim olamadılar. Evet, bu devirde kitleler aşırı telkin ve teşhirlerle aldatılarak, belli istikametlere sevk edildiler; fakat hiçbir zaman muallim görmediler. Aslında, bu “yeniden doğuşun” zifaf gecesinde, kalb çokdan mefistoya kaptırılmışdı.

Daha sonra ise, topyekün teknik vasıtaları -teleskoptan mikroskoba kadar- nebülozlara tırmanan merdivenler ve partiküllere sarkıtılan x şuâları hâline getirip, herşeyi madde ile izaha kalkışan materyalizmin banal görüşlü muallimleri gelir. Bu devirde, insanı yüceltme adına birşey yapılamadığı için, muallimden bahsetmek de oldukça zordur. Ancak, bu alabildiğine katı ve karanlık dönem de, uzun sürmemiş, arkadan bir yeni tecessüs ve tefahhüs (2) dönemi başlamışdır.

İnsanlığa karşı büyük cürümler işlemiş bir avuç sergerdandan sonra, yakın geçmişini kuşkuyla karşılayan ve yeniden sebeb ve neticeleri kurcalama lüzumunu duyan bu dönemin irfan ordusu, hürmet duyduğumuz muallimlik müessesesini bize iade edecek gibidir. Toplumun yüreğini hoplatacak, himmetini bileyecek; zihinlere aydınlık ve kalblere kuvvet kazandıracak muallimliği... Evet, bu muallimlik sayesinde talebenin öteler ötesiyle münasebete geçmesi temin edilecek ve o yüce âlemlerden gelen mesajlarla, talebe, şahsî idrakinin kat kat üstünde ilhamlara mazhar olacakdır. Aslında “Mutlak” la temasa geçmeye yaramayan ilimle ne yüce terkiblere varılabilir ne de eşyânın yüzüne aydınlık getirilebilir. Böyle bir ilim, çok defa varlıkdaki esrarı inkâr ettiren bir ilhad veya kalbleri tereddütlere boğan bir şüpheciliğe götürür. Talebesini bu hâle getiren üstad ise, o da ya bir mülhid veya bir septistdir; ama kat’iyyen ve asla bir muallim değildir.

Onun içindir ki, öteden beri en duru, en doğru dersi; hiç aldanmaz ve aldatmaz olan, güzide nebîler topluluğu temsil etmişlerdir. Herkese açık ve her yaşta müdâvimleri bulunan nebîler mektebi, bütün bir hayatı içine alır ve bütün bir hayat boyu da devam eder. Her yer bu mektebin sınıfları ve her ferd de bu irfan ocağının ya muallimi veya talihli bir talebesi olmuşdur.

Devlet, bu mektebin “başyüceleri”nin ders verip, ders gördüğü bir akademidir. Her ferde açık bu âli mektebde, devlet ruh ve şuuruna vâkıf en büyük devlet adamları yetişir. Muallimleşen bu devletin, ne Eflatun’un, filozoflarla idare ettirdiği devlete, ne de Budin’in, tamamen aksi görüşdeki devlet stiline benzer tarafı yoktur. Bu, nev’i şahsına mahsus bir devletdir. Ve bu devletin en başta gelen vasfı da devlet ricalinin çıraklıkdan “Bâbü’s-saâde” ağalığına kadar, yükselişin her merhalesinde, hayat ve hâdiselerden dolgun not ala ala, o seviyeye gelmiş olmalarıdır. Yoksa, belli kademelerden geçmeden ve her girizgâhda kâinatla bir kere bütünleşmeden, idareye talib olmak, “acemioğlanlık” seviyesinde iken, “başkumandanlık”a gönül koymak gibi garip ve gülünç olacakdır ki, böyle bir durum millet adına en büyük talihsizlikdir.

Brahman yüce duygularıyla tilmizlerinin gönlünde ebedileşen bir muallimdi. Buda Nirvana’ya giden çetin yolda, temiz duygularıyla örnek ayrı bir muallimdi. Konfiçyus ahlâkın, Hürmüz sonsuzluk sırrının işaretçisi birer muallim idiler. En yüce varlıkda billûrlaşan Ömerler ise, büyük üstadları sayesinde her biri başlı başına bir muallim oluvermişdi...

Hâlâ bütün canlılığıyla insanlığın gönlünde, en temiz çizgiler hâlinde devam eden bu muallim ve üstadları, zaman aşındıramamış ve içtimâî çalkalanmalar unutturamamışdır. Kim bilir, belki de bir gün gide gide insanlık, yeniden bu kadim çizgiye gidip dayanacakdır.!

Bu sıradandır ki, Yahudi, ruh köküne ondan daha yakın bir alternatif zuhur edeceği âna kadar, Mescid-i Aksâ ile beraber, komşuları üzerinde de hâkim bir güç olarak devam edecekdir. Bu hâkimiyet, sûrî dahi olsa onun havraya dönmesinde aranmalıdır. Prensibleri aşınmış olmasına rağmen havraya dönmesinde... Kilise de, düne kadar üzerinden atamadığı “Ortaçağ” zihniyetinden sıyrılarak St. Ogüst’lerin arkasında yeni bir bakışa ulaşacak gibidir.!

Kendi muallim ve üstadlarını bulup, yeniden inşâ dönemine geçecek olan bizim insanımızın derlenip toparlanması ise, hepden şaşırtıcı olacağı benzer. Elverir ki, günümüzün ta’lim ve terbiye vazifelisi, feth ve keşfedici bir ruha sahib bulunsun. Mukaddes kanaat ve düşüncelerinin hakkını vererek, büyük terkibcilere yakışır vecibeyi hakkiyle yerine getirsin: Nizamülmülk’le Alpaslan’ı yanyana görsün. Fâtih’le Akşemseddin’i, Zenbilli ile Yavuz’u birbirinden ayırmasın. Gazalî’nin aydın semâsında, Pascal’ı unutmasın. Mevlâna’nın sehhâr ifâdeleriyle semâa kalkarken, laboratuara uğrayıp Pastör’ü selâmlamayı da ihmâl etmesin. Sözün özü, kafa ve kalb bütünlüğünü kendisine şiar edinsin...

Neslini yüceltme sancısını çeken muallime binler selâm...

1) Temettu: Menfaat; kazanmak; kâr etme.
2) Tefahhüs: Derinden inceleme, araştırma.


İlim ve Tekniğe Küskünlük

Bugün, büyük felâketler ve tehlikelerle karşı karşıya olduğumuz kadar, büyük imkân ve ümitlere de sahib bulunmaktayız. On dokuz ve yirminci asır, hayır adına da şer adına da en zengin ve en verimli asırlardan biri olmuşdur. Bu dönemde insanlık, elde ettiği fırsatları değerlendirebilseydi, dünyayı cennetlere çevirmek mümkün olacakdı...

Evet, günümüzde, zemin ve âsuman omuz omuza gelmiş bize tebessüm atfediyor, şartlar ve vasat, daha ileri seviyede saâdet ufuklarından haber veriyor. İlim ve teknik bütün semere ve neticeleriyle insanlığın emrine girmiş bulunuyor. Ne var ki, bizler henüz bu geniş imkânlardan gerektiği kadar istifade edememekteyiz. Bugüne kadar selâhiyetli bir kadronun, insanlığa yön verme mesuliyeti altına girmeyişi, onun bugünkü saâdetini geciktirmiş ve ebedî saâdeti hakkında da bir kısım kuşkular ve ümitsizlikler getirmişdir. Gerçek sorumlular, mesuliyetlerini idrak edecekleri âna kadar da, bu iş sürüp gideceğe benzer...

Şimdiye kadar; köyün, kentin, kendine göre bir hayatı vardı. Mâneviyatsızlıkla, buhranlarla ölgünleşmiş, halâvetini kaybetmiş, düzensiz, plânsız bir hayat... Salgın hastalıklar, açlıklar sık sık onu örselediği gibi, ahlâkına musallat olan şeyler de onu ırgalıyor, sefâletden sefâlete atıyordu. O ise, olup biten herşeyi hareketsiz ve infialsiz seyrediyor ve hayatı bundan ibaret sayıyordu. Oysaki, bugün artık gerçekle alâkası olmayan bir kısım köhne fikirlerle yaşamanın imkânsızlığı meydandadır... “Eski hâl muhâl, ya yeni hâl, ya izmihlâl.” Yaşayacağımız dünyayı ya ilmin gereği olarak önceden plânlayacağız, yahut yaşadığımız dünya ile beraber gayyaya yuvarlanacağız...

Bazı kimseler, dünyayı ilme göre idare etmenin, insanın makinalaşması ve bir karınca topluluğu hâline gelmesi gibi, felâketler getireceğine inanırlar. Bu kat’iyyen doğru değildir. İlimsiz bir geçmiş olmadığı gibi, ilimsiz bir gelecek de tasavvur edilemez. Herşey netice itibariyle ilme bağlıdır. Ve o olmadan dünyanın insana vereceği hiçbir şey yokdur.

Vâkıa, pek çok şehirlerimizde, insanın makinalaşdığı, insancıl duyguların yok edildiği; düşünce ile beraber sıhhatin, sıhhatle beraber insânî faziletlerin silinip gittiği bir gerçekdir. Ancak bunu ilme ve tekniğe yüklemek de bir haksızlıkdır. Belki bunda asıl kabahati, gerçek ilim adamının, sorumluluk yüklenmekden kaçınması keyfiyetinde aramalıyız. İçtimâî sorumluluk şuuruna varmış ilim adamları, kendilerinden bekleneni edâ etselerdi, belki de bu endişe verici hususların pek çoğu şimdi olmayacakdı..!

İlim, eşyâ ve hâdiselerin bize anlattığı, tekvînî emirlerin (1), önümüze açıp döktüğü şeylerin hissedilmesi, kavranması ve Yaradan’ın yüce maksadlarının sezilmesi demektir. Eşyaya hükmetme mevkiinde yaratılan insan; görecek, okuyacak; sezecek ve öğrenecekdir. Öğrendikten sonra da, hâdiselere sözünü geçirme ve onları teshir etme yolunu araşdıracakdır. İşte bu nokta, Yüce Yaratıcı’nın emriyle, eşyanın insana, insanın da kendi Yaradan’ına teslim ve mahkûm olduğu noktadır.

İlim; fizik, kimya, astronomi, tabâbet ve daha çeşitli dallarıyla insanlığın hizmetinde ve hergün ona yeni yeni armağanlar vermektedir.

Evet, ilim ve teknik insanın hizmetindedir ve ondan korkmak için, ciddî hiçbir sebeb de mevcud değildir. Tehlike ilmîlikde ve ilme göre bir dünya kurmada değil; tehlike cehâletde, şuursuzlukda ve mesuliyet yüklenmeden kaçınmaktadır.

Bazen bilgili ve plânlı davranışların da kötü neticeleri olabilir. Buna diyeceğimiz yokdur. Ancak bilgisizliğin ve plânsızlığın, daima kötü neticeler doğurduğu da muhakkakdır.

Binâenaleyh, ilmin ve tekniğin getirdiği şeylere düşmanlık yerine, onu insanlığın saâdetini hedef alacak şekilde kurmak gerekdir. İşte bugün insanoğlunun en büyük mes’elesi de budur. Yoksa ne feza asrının önüne geçmek, ne de atom ve hidrojen bombası düşüncesini beşerin kafasından silmek mümkün değildir.

Öyle ise, önümüzde birtek yol kalıyor; O da, nâehlin (2) elinde öldürücü bir silah haline gelen ilim ve onun “ürünlerine” sahib çıkıp; insanlığın dünya ve ukbâ mutluluğunu hedef alan bir dünya kurmakdır. Aksine makinaya küfür savurmanın, fabrikaya lânet yağdırmanın kazandıracağı hiçbir şey yokdur. Makina işleyecek, fabrika da tütüp duracakdır. Ve tabiî, kafa-kalb izdivâcına yükselmiş hakikat erleri, korku ve küskünlükden vazgeçip, eşya ve hâdiselerin içine girecekleri âna kadar, ilim de, ilmin semereleri de insanlık için zararlı olmaya devam edecekdir.

Onun içindir ki, ilim ve onun getirdiğinden korkmamalıyız. Bu korku her çeşit faâliyeti felce uğratır. Asıl korkulacak şey, onun hangi ellerde olduğu keyfiyetidir. Sorumsuz bir “azınlığın” elinde ilim, bir felâketdir ve dünyayı cehenneme çevirmeye yeter ve artar. Einstein, atomu bir canavara kaptırdığını ancak, Hiroşima ve Nagazaki’nin savrulan külleri arasında anlayabilmiş ve ağlaya ağlaya Japonya’lı âlim dostundan özür dilemişdi. Ne kadar geç kalınma...!

Ama, bu ne ilk felâketdi ne de son. Canavarca düşüncenin elinde dâima denizler bataklık, akarsular zift kanalı ve atmosfer kirden bir tavan hâline gelmişdir ve gelecekdir de...

İnsanlık, meleğin elindeki silahdan zarar görmemişdir. O, zararı, canavar ruhlardan, hakkı kuvvetde görenlerden, doyma bilmeyen hırslardan görmüşdür. Bundan böyle de o, iman ve ilmi mezcedip kendi dünyasını kuracağı âna kadar aynı şekilde devam edecekdir.

İnsanımızın içinde yaşadığı dünyayı idrâk dileğiyle...

1) Tekvinî emirler: Yaradılışa, yaratmağa ait itler.
2) Nâehil: Ehliyetsiz, beceriksiz.


Yeni Tabu

Asrımızda insan dehâsı daha çok teknik ve teknolojinin inkişafı yönünde seferber olduğu için, ister istemez topluluklar mistik bir hava içinde bu istikamete kaymaya başladılar. İnsanlık bir taraftan, bu sür’atli ve iradesizce kayıp gidişde, geleceğin rengârenk hayâlleriyle mest ve sermest kendini yitirirken, diğer tarafdan da geçmişinden ve özünden uzaklaşdıkça uzaklaşdı.

Hele, elde ettiği bir kısım zaferlere, gelecekdeki tasavvurları da ilâve edince, tekniğin, onun yeni “tabu”su hâline gelmesi ve müstakbel mihrâbı olması muhakkakdı. Evet, bugün, feza bir yumak gibi onun önünde açıldıkça açılıyor, şakulî “düşey” keşiflerle mekânın derinliklerinde yeni dünyalar, yeni medeniyetler aranıyor. Ayrıca ileri “uygarlıklarla” temas hazırlıkları yapılmaya başladı ki, eğer bütün bunlar tahakkuk ederse, insanoğlu bu ölümlü dünyadan kurtulacak ve hayâl ettiği cennetlere ulaşacakdır (!).

Kimbilir, belki de şimdiden yıldızlar arası seyahat acentelikleri kurulmaya başlamışdır bile...

Rönesansla, bir kısım hülyalara kapılan ve o günden bugüne de bir türlü bu rüyâlardan kurtulamayan beşer, tam kendine gelmeye çalışırken, bu defa da bir tahta parçasıyla etrafında dönüp durduğu girdabı, bir feza fevvâresi (1) sayarak ona türkü söylemeye başladı:

Işık hızına ulaşmalar; zamanın tersine işlemesi ve “uzay”ın derinliklerinde bize saadet ve ölümsüzlük va’deden renkli dünyalar...

Aslında ileride olması beklenen -hatta bilfarz, beklenenler muhakkak da olsa- bu şeylerden ötürü o kadar iyimserliğe ne hacet ne de gerek var. Zira yeryüzünü keşfe koyulduğumuz günlerde de; etrafı böyle tozpembe görüyor, altın yumurtlayan tavuklar, yağmur gibi yağan kudret helvaları, püryan olmuş bıldırcınları hikâye ve romanlarımıza mevzû yapıp duruyorduk. Ne var ki, bu tatlı rüyâlar, az zaman sonra, esefli birer hayâl olup yerlerini kâbuslara terketdiler.

Fezânın va’dettiği mutluluğun da, bundan daha uzun ömürlü ve daha kalıcı olacağına dair hiçbir teminat yokdur. Belki muvakkaten, bir kere daha insanlığın coşmasına ve yeni bir iyimserlik hâlinin doğmasına vesile olacakdır. Fakat, kat’iyyen devam etmeyecekdir. O da bir önceki yalancı ışıklar gibi tedricen sönecek ve yerinde iz bile kalmayacakdır.

Dün, ellerinin Yaratıcı’ya yükselmesini, dünya nimetlerinden istifade etmeye engel, bileklerine vurulmuş zincir sayan batılı; kalbiyle münasebetini kesdikten sonra, eski hayâlî zincire bedel, bin halkalı hakîkî bir tasmanın, hem de ateşden ağırlığını, bütün vicdanında hissetmeye başlamışdır. Ama, inancını bütün bütün yitirip şaşkına döndükden sonra...

Günümüzdeki tepiniş ve sıçrayışlar da, hep aynı tatlı hayâller peşinde ve tabiî olarak da aynı inkisâr ve aynı bunalımların eşiğinde cereyan etmektedir.

Eğer topyekün insanlığın talih ve kaderini alâkadar etmeseydi, sırf merak hissini tatmin veya muvakkaten duyguları ibtal eden bir müsekkin deyip, bu son “tabu”yu da hiç kurcalamayacakdık. Ama, insanımızın, bir kere daha tecrübeye, bir kere daha aldanmaya tahammülü kalmamışdır.

Okyanuslara açılma, kıtalar keşfetme onu mutlu etmedi; aksine ona sefaletler getirdi. Öyle de onun, geleceğin rengârenk dünyalarından da elde edeceği fazla birşey olmayacağı kanaatindeyiz. Keşke, ona va’dedeceğimiz yeni dünyalara bedel, ruhunu mahbesden kurtarıp, onu, vicdanî varlığına erdirip ve eşya ile arasında yabancılığı gidererek, kâinatla bütünleşmesini te’min edebilseydik. Heyhât biz bunu yapmadık! O ise değişip duran çevre karşısında, sinema seyircisinin perdede cereyan eden hâdiselere yabancılığı gibi, hep eşya ve hâdiselere karşı yabancı kaldı. Kendindeki ledünnî (2) gücü kullanıp, bir arı gibi binbir çiçekle sözleşmesi ve hârika mehâretiyle irfan petekleri inşa etmesi beklendiği her noktada o kendini âciz, rehbersiz, çevresini de, katı, camid ve kullanılmaya elverişsiz bir kısım malzeme yığını olarak gördü ve hiçbir şey yapamadı.

Evet, o, varlığının özü olan ruhunu, geçmiş deyip üzerine bir mezar ördüğü kültürünü ve bütün duygu dünyasını bir haliçe gibi saran değerlerini göremedi, bilemedi ve tanıyamadı. Rönesans şarabını içerken de, fezâ fevvâresine kapılıp yukarılarda dönerken de...

Şimdi insanımıza yeni bir bakış kazandırma ve kendi kendini yenilemesine delâlet etme gibi, dev bir mes’ele ile karşı karşıya bulunuyoruz.

Ona, gerçek hakkındaki tercihleri nasıl yapdıracağız? İç âlemiyle dış dünyası arasındaki kopukluğu nasıl gidereceğiz? Geçmişi hazır zamanla, hazır zamanı gelecekle uzlaşdırıp beklenen terkibi yapabilecek miyiz...?

Bunlar mutlaka yapılmalıdır. Çünkü bunların yapılmasında, insanımızın kendine ermesi ve geleceğin ümit ve itmi’nânı vardır. Ve bu terkible, âfâk, enfüsün emrine girecek, kâinat ruhun kitabı olacak, geçmiş geleceğin meşcereliği (3) hâline gelecek ve insan gönlü, bu pozitif ve negatif kanatlarla yükseklere çıkacak ve orada gerçek mutluluk ve ümidin saraylarını kuracakdır.

Geleceğe karşı gözü kapalı kalmak bir körlük ise, geçmişe karşı alâkasızlık da bir talihsizlikdir. Evet, sadece mâzinin türküleriyle avunanlar gözü bağlı nasibsizler, geçmişin mîrasını bütünüyle reddedenler de bir kısım köksüzlerdir.

Her iki anlayış da ma’nâsız olmakla beraber, kökünü inkâr eden müstağriblerin (4) durumu, hepden zararlıdır. Zira evvelkilerin hâlini, günde iki defa doğruyu gösteren bir durmuş saate benzetecek olursak, ikincilerin durumu, daha ziyâde hiçbir zaman doğruyu bilmeyen ayarsız bir saati andırmaktadır. Ve, toplum için bu tipler, daha zararlı ve daha aldatıcıdırlar.

Bizler, millet olarak, içinde bulunduğumuz asra böyle iki kanadı da ârızalı olarak girdik. Toplumu temelden sarsan o günkü bunalımlar, bu ârızanın bağrında boy atıp gelişdi. Daha sonra ise, içtimâî bünye büyük bir kısmı itibariyle erâcif yığını hâline geldi...

Şimdi onu, kendine has çizgide yeniden varoluşa hazırlayabilmek, bir insanlık borcu ve bir vecîbedir. Biz de bunu yapacağız. Ama, bu ölü bünyeyi nasıl kanatlandırıp uçuracağız? Mes’elenin en mudil tarafı da işte burası... Bir-iki asırlık teşhis ve muâlecelerimizde, hep yabancıların rehberliğine tâbi olduk. Yine de aynı şeyi düşünüyorsak, şimdiye kadar batı karşısında elli defa nakavt edilen dünyamız, artık batılı elin “buket” tutmayacağına, panzehir sunmayacağına iyiden iyiye inanmış olması gerekir.

Evet, asırlardan beri izhar ettiği her canlılık emâresine karşı, batının, onun ense köküne indirdiği balyozlarla, yerinden kımıldayamayacak hâle gelen bu dünya, hiyânetine inandığı bu hekime bir daha müracaat etmemelidir..!

Kaldı ki, bugün batı, kendisi de, üst üste bunalımlardan iki büklüm ve bitkin hâldedir. Dış görünüşü itibariyle ne kadar görkemli ve ziynetli olursa olsun; yıllanmış bir çınar gibi, içden içe çokdan kömürleşmeye başlamışdır. Onu hâlâ muhteşem ve gürül gürül görenler ve kuvveti temsil ettiğine inananlar, bu gerilmiş ve delik deşik olmuş asırlık ağacın içinden habersiz tufeylîlerdir.

Bu itibarladır ki, tefekkürde müflis, ruhda zelil ve sefil batı; ne derdimizi teşhis edecek, ne de getireceği tedavî ile bizi ölüm döşeğinden kaldırabilecektir. Kaldı ki o, hep, eski alışkanlıkları içinde, içtimâî mes’eleleri, iktisadî ve siyasî platformda ele almış ve bir türlü bunun dışına çıkamamışdır.

İş böyle olunca, dertlerimizi teşhis ve tesbit için, kendi geçmişimiz, kendi harsımız ve kendi değerlerimizin meydana getireceği kendi “gök kubbemiz”e sığınmalıyız. Dünyanın her tarafında, fevvâreler hâlinde fışkıran ilim ve irfana ait güzellikleri alıp, bağrımızda eritmeli, hazmetmeli ve süt guddelerinden geçmiş mâyi hâline getirmeli, sonra insanımıza takdim etmeliyiz.

Aksine, hazmedilmeden ve millî şekle sokulmadan millete aktarılan şeyler, kuşun yavrularına yedirdiği gaseyân gibi olacakdır ki; bu da kendimize has seciye ve tabiatın ifsad edilmesi demekdir.

Medeniyet ve kültür ne kadar âlemşümûl hüviyet kazanırsa kazansın, bağrında yetiştiği milletin ruh hâletini temsil etmelidir. Bu itibarla da onu, hazır bir elbise gibi görmekden daha ziyade, dikilmemiş bir kumaş olarak kabul etmeliyiz. Her milletin kendi kametine göre kesip biçeceği ve fakat mutlaka kendi bünyesine uyduracağı bir kumaş...

Geleceğin mimarlarının, bu hususu nazar-ı itibara alacakları ümidini beslemekdeyiz.

1) Fevvâre: Fıskiye.
2) Ledünn: İç âlemdeki gizlilik: Gizliliklere ve ilâhi sırlara vâkıf olma ilmi.
3) Meşcer: Ağaçlık yer, koru.
4) Müstağrib: Garb hayranı.


Günah

Günah bir iç çöküntü, bir terslik ve fıtratla zıdlaşmadır. Günaha giren kimse, kendini, vicdânî azaplara ve kalbî sıkıntılara bırakmış bir talihsiz ve bütün rûhî meleke ve kabiliyetlerini şeytana teslim etmiş bir zavallı ve talihsizdir. Bir de o günahı işlemeye devam ederse, bütün bütün ipi elden kaçırır ve artık, ne bir irade, ne bir direnme, ne de kendini yenilemeye mecâli kalmaz.

Günah, iradenin yüzüne atılmış bir tükrük ve rûha içirilmiş bir zakkumdur. Günahdan zevk alan insan, ne sefîl; günahla ruhunu dinamitleyen insan ne hoyrattır..!

Günah, insana bahşedilen bilumum istidat ve yüce duyguları söndüren bir fırtına ve kalbî hayatı çepeçevre saran zehirli bir dumandır. Bu fırtınaya marûz kalan kurur; bu zehirli havayı teneffüs eden de ölür.

İnsan, günah içine bir kere girmeye dursun; girdi mi, artık ne ölçü, ne kıstas, ne de değer hükmü kalır. Bir uçağın, başaşağı yere inmesinde, yer çekiminin hesaba katılmaması ve fıtrat kanunlarının affetmeyeceği çizgiye varılması ne ise, hikmet elinin koyduğu yasaklar atmosferine girmek de aynı şeydir.

Âdem Nebî (as), şahsî hayatında açtığı böyle bir gediği, ceyhûn etdiği gözyaşlarından meydana getirdiği ummanlar içinde, yüze yüze aşabilmişdi. Şeytan ise, başaşağı düşdüğü o günah gayyâsından kurtulamamış ve helâk olmuşdu. Ve, daha

“Nice servi revan canlar,
Nice gülyüzlü sultanlar,
Nice Hüsrev gibi Hanlar
Ve nice tâcdarlar”

böyle ilk bir adımla günah deryasına yelken açmış, fakat bir daha da; geriye dönmeye muvaffak olamamışlardır. Günah, âheste âheste eser insanın içine ve nefsi, bir meltem okşayışıyla okşayarak, gider taht kurar onun gönlüne. Sonra da, insanın duygularını öylesine baskı altına alır ki, gayri ondan kurtulmak, kuvvetli bir azim ve gaybî bir inâyet eline kalmışdır. Bundan daha kötüsü de, insanoğlu, içine daldığı günahlarla, kendinden o denli uzaklaşır ki, his dünyasında en ufak bir kıpırdanma ve gönül âleminde en küçük bir duyarlılık kalmamış olmasına rağmen, o, kendinde olup biten bu kadar değişikliklerden habersiz ve ruhundan kopan feryadlara karşı alâkasızdır.

Yığın yığın günah vardır insanın geçip gittiği yollarda. Bu yollarda, birer kobra gibi gözetler insanoğlunu günahlar... Birinden kurtulması mümkün olsa bile, diğerlerine kendini kapdırmadan yoluna devam etmesi, bir hayli müşkildir. Polat gibi sağlam irade gerekdir ki, aşılsın bu yollar. Yoksa difransiyeli bozuk bir araba ile, en sert virajları aşma gibi olacaktır ki, bir çukurda gidip “ârâm” edeceğini şimdiden söylemek, herhalde kehânet sayılmaz.

Çeşit çeşitdir günahlar. Başda gelenleri, en doğru sözlünün beyanında, şu ürpertici diziyle çıkar karşımıza: Yaratıcı’ya eş ve ortak koşmak; haksız yere cana kıymak; anne ve babanın hukukunu çiğnemek, yalan yere tehâdetde bulunmak; cebheden kaçmak; iffetlilerin iffetiyle oynamak vs...

Bunlar, insanın düşünce dünyasına, iç hayatına, âile ve topluma karşı öyle inhiraflarıdır ki, vaktinde önü alınmazsa, âile de yıkılır gider, toplum da.

Evet, tevhidle iç âlemini düzenleyememiş, yükselip içtimâî hayata girememiş güdük ruhlardan, hem âile, hem toplum, hem de vatan çok sakınmalıdır. İç âlemi, isden, pasdan görünmez hâle gelmiş ve derûnunda ak’ın kara’ya karışdığı bu talihsizler, bugün olmasa yarın, yurdu da yuvayı da kundaklayacaklardır. Dünden bugüne, bu gözü ve kalbi mühürlülerin, hıyânet ve ihanetleri, hiç de küçümsenmeyecek kadar çok olmuşdur.

Ne var ki, vatanın sağa sola peşkeş çekilmesinden, ormanların ve bağların bozulup çöle çevrilmesine kadar, her türlü kötülüğü yapan, câhil, iz’ansız, inançsız ve başkalarının kuklası bu yığınların baş sorumluları da yine bizleriz.

Evet, biz ihmâl etdik. Biz bozduk. Biz inançsız ve hoyrat kıldık. Hesabını da biz vereceğiz. Bugün hâdiselerin demir pençesinde; yarın, tarih karşısındaki muhâkememizde; öbür gün de, kılı kırk yaran Yüce Dîvân’ın iğneden ipliğe hesab sorduğu hengâmda...

Bir milletin, kendi özünden uzaklaşdırılması, ruhuna yabancı düşünceler aşılayarak, mihrabının yıkılması ve minberinin yerinin değiştirilmesi, tarih karşısında ve Hakk Dîvân’ında bağışlanmayacak günahlardandır.

Nesilleri, inançdan, düşünceden, hak ölçüsünden ve istikametden mahrum birer yeniçeri yığını hâline getirip, milletin nefsine, nesline, dinine ve malına saldırtmak büyük günahdır. Sonra, bu azgınlaşmış ruha ceza veriyorum diye, kazanlarda yeniçeri ve Bektâşî kellesi kaynatmak da, en az onun kadar günahdır.

Günahdır, nesilleri ihmal etmek. Günahdır, onların kalblerini ruhlarını inançsız ve itmi’nânsız hâle getirmek. Günahdır, onları geçmişine ve köküne düşman yapmak. Günahdır, onu, yabancı şaraplarla kendinden uzaklaştırmak. Ve, günahdır, onu, ma’nevî ve mukaddes dayanaklarından mahrum bırakmak. Günâhdır, günah...!

Bütün bunlardan daha büyük bir günah vardır ki; o da, ortalığı yangına ve sele veren bu büyük mücrimlerin, edip eylediklerini günah bilmemeleridir. Evet, Allah ve tarih karşısında affı kabil olmayan tek günah varsa, işte o da budur: Günahın günah olduğunu bilmeme, günahdan ürpermeme günahı... Toplumumuzu içden içe kemiren bu binbir günahın başbuğu, vicdanla sezilip, muhâsebenin demir pençesine teslim edileceği âna kadar, milletin, kendi kendini yenilemesinden ve hattâ yaşamasından söz etmek oldukça zordur.

“Bu hissizlikle cemiyyet yaşar derlerse pek yanlış;
Bir millet göster ölmüt ma’neviyatıyla sağ kalmış.”

M.A.


Tevbe

Tevbe kişinin kendini yenilemesi ve bir iç onarımdır. Yani, sapdırıcı düşünce ve davranışlarla bozulan kalbî muvâzeneyi, yeniden düzene koyma uğrunda, ferdin, Hakk’dan Hakk’a kaçması, daha doğrusu. O’nun gazabından lûtfuna, hesabından rahmet ve inâyetine sığınmasıdır tevbe.

Tevbeyi, günah duygusuyla, benliğin bir hesaplaşması şeklinde ta’rif etmek de mümkündür. Yani nefsin, hayatı sorumsuzca sevk ve idâresine karşı, benlik ve iradenin, yüce dağlar gibi, günahın karşısına dikilip ona geçit vermemesidir tevbe.

Günah, muvâzenesizce bir çukura yuvarlanıp gitmekse; tevbe, usûlüne göre bir hamlede hoplayıp oradan dışarıya çıkmakdır. Diğer bir ifâde ile günah; vicdanın muvakkat bir murâkebesizliğinden, rûhun aldığı yara ise; tevbe, kalbin, sürekli bir ızdıraba düşmesi, ve çok ciddî olarak kendi kendini kontrole koyulması ve böylece insanî duyguların yeniden fer ve kuvvet kazanmasıdır.

Günah, insanda şeytanın hâkimiyeti ve nefsin tesiriyle olduğuna göre, tevbe, şeytana karşı duyguların müdafaası ve ruhdaki âhenksizliği, dezarmoniyi düzenleme gayreti demekdir.

Günah erozyonlarının, ruhu törpüleyip aşındırmasına karşılık tevbe, gönül zeminini, düşünce ve sözlerin en güzeli “kelime-i tayyibe” ile çimenlendirmek ve o erozyonların tahribatını önlemekdir. Gözlerin döneyazacağı, yüreklerin hoplayacağı gün gelmeden, yürekleri hoplatan tevbe gayreti ne mübecceldir.! Keşke onu, her günahın açdığı gediği kapatacak seviyede, âh u enînlerle yapmaya muvaffak olabilseydik.!

Evet, tevbe, böyle erkekçe bir dönüşün adıdır. Aksine, her söz yalan, her davranış da bir aldatmacadır. Çünkü günahla fevt edilen şeyler giderilmedikden, ve zamanın “günah kare”sindeki boşluk doldurulmadıkdan; hislerde ürperti, ruhda ızdırab, gözlerde yaş belirmedikten sonra, işlenilen kötülüklere karşı nedamet duyulduğunu iddia etmek, tutarsız ve kabûlden uzakdır.

Günahlar çeşit çeşit ve tevbeleri de başka başkadır. Millî vahdetin zedelenmesi büyük bir günahdır. Buna göre bu cürmü işleyen kimse, hem Hakk katında hem de halk katında en büyük mücrim sayılır. Binaenaleyh, böyle bir günahın tevbesi de, ancak, altı üstüne getirilmiş heyet-i içtimâiyyenin eski sıhhat ve birliğine kavuşdurulmasıyla kâbil olacakdır, yoksa içtimâî bünye korkunç hafakanlar içinde, güm güm gümlerken, onu bu hâle getirenlerin, “nâdim ve pişman oldum” demeleri, sadece bir aldanma ve aldatmacadır. Evet, böyle bir günahın tevbesi, ancak, toplum içine saçılmış olan bölücü, parçalayıcı sapık düşüncelerden dönüldüğünü, milletin her ferdine avaz avaz ilân etmekle olacağından, sırf gizli nedametlerle affedileceğini ummak bir aldanmadır. Ve dolayısıyla da, iç çekişmeler sürüp gidecek; ve toplumdaki zaafların, gevşekliklerin, dağınıklıkların da’vetiyle gelen dış baskı ve tazyikler de arttıkça artacakdır. Zira, bir toplumun dirlik ve düzeni, yani ilahî tevfîkin onlarla beraber olması, ancak ve ancak o toplum fert ve hiziblerinin anlaşıp uzlaşmalarına, hiç olmazsa birbirleriyle sulh olup ihtilâfa düşmemelerine bağlıdır. Aksine, birbirine düşmüş ve dolayısiyle içtimâî ufku ihtilâflarla kararmış bir milletin, toptan tevbe etmesi lâzımdır. Böyle bir tevbe de, sevgide, afda, müsamahada “Rûhullah”ın bağışlayıcılığına vefalı bir havârî olmaya vâbestedir. Yani, yolu ve yönü hak oldukdan sonra, herkese ve her düşünceye arka vermek; her hamleyi alkışlamak ve her fedâkârlığa temennâ durmakla mümkündür. Bana öyle geliyor ki, asırlık yaralarımızın sarılmasında, bundan daha tecrübe edilmiş bir ilaç ve daha objektif bir usûl bulmak da, bugün için hemen hemen imkânsız gibidir.

Ne acıdır ki, bütün bunlara rağmen bizler, yıllardan beri, omuzlarımızı çökertircesine, boynumuza çullanmış yığın yığın vebâllerin altından sıyrılıp çıkmayı, bir perşembe akşamı merasimine bağlayarak, tevbe adına zahmetsiz ve ucuz yollar aramaktayız! Oysaki, ferdî günahlar için, böyle kesdirmeden bir sıçrayış ve nedâmet yetse bile, toplumla alâkalı cürümlerde, daha sahici, daha özlü irkilmeye, silkinmeye ve kendini yenilemeye ihtiyaç vardır.

Ah bu zahmetden kaçış ve beleşçilik..!

Toplumu meydana getiren her müessese tevbe etmeli ve tevbesi de, kendini bitiren, tüketen, ihmâl ve hataları kavrama ve onları telâfî etme şeklinde olmalıdır.

İdarî kadro, kendi cürüm ve günahlarını sezerek, onlara karşı tam vaziyet almak suretiyle tevbe etmeli, kendini yenilemeli ve dirilmelidir. Yoksa ellibin defa nedamet şeklindeki merasimlerle, bir çuvaldız boyu yol almaya imkân yokdur. Bin nefrin böyle bir derdi derman görenlere! Ve bin nefrin, defalarca aynı şeylerle aldananlara...!

Adlî tetkilât, hakkaniyet ve isabetli kararlarıyla kanatlanır ve gökler ötesi saltanatlara namzet olur. O, adâlet soluduğu sürece, saatleri yıllar sayılır Hakk’ın katında. İsâbetsiz kararları karşısında ızdırab duyup, iki büklüm olduğunda da, bundan geri değildir. Bir de onun Hakk’ın üstünlüğünü hiçe sayıp, kuvveti hâkim kıldığı, hakkı kuvvete boğdurduğu anları vardır ki, o, bu haliyle, affedilmez ve tevbesizdir...

Maarif teşkilâtı da öyledir. Maarif, millî duygu ve düşüncenin havârisi ve koruyucusu olduğu sürece, takdire lâyık en mübeccel bir müessesedir. Sapık ve çarpık ideolojilere yüz verdiği müddetçe de, harâmîlerden daha harâmî ve mücrimlerden daha mücrimdir. Yabancı ve tahribkâr düşüncelere karşı, tam ve ciddî tavır alacağı âna kadar da, bağışlanamaz ve tevbesizdir...

Bütün siyasî kurulutlar gayri siyasî fertler ve cemaatlar; hatta düşünürler, yazarlar ve mürşitler, nefislerine ve hiziblerine muhabbetden dolayı, inhisara sapmış ve dolayısıyla da kendi dışlarında kalan hak ehline düşmanlık beslemişlerse, büyük günah içindedirler ve teker teker tevbe etmeleri farzlar ötesi farzdır.

Evet, bütün bu fert ve müesseseler, bir kere daha kendilerini kontrol etmeleri ve alabora olan millet vapurunda, kendi hisselerine düten hatâ, günâh ve ihmâlleri görmeleri, sonra da bunun telâfisine gitmeleri mutlaka elzemdir. Yoksa, bugüne kadar olduğu gibi, günâhlara, hep dışda namzet arar ve hep karşı tarafı karalamaya devam edecek olurlarsa -maâzallah- altından kalkamayacağımız bâdirelerin içine girilmesi ve silinip gitmemiz, kaviyyen muhtemeldir.

Evet, bizler en büyük günahı, herkesi suçlu ve kendimizi masum görmek suretiyle işledik. Bu anlayışdan kurtulamadığımız sürece de, içtimâî atmosfer sertleşdikçe sertleşdi ve birbirini ta’kib eden parçalanmalar hep hız kazandı. Binaenaleyh, bu milletin mukadderatıyla, maddî ve ma’nevî alâkalı görülen bütün ruhlar ve kendini bu millete adamış bütün hasbî gönüller, bir kere daha dize gelerek tevbe etmelidirler.

Makam ve mansıb sevdasına kapıldıklarına; hizip sevgisiyle kör-sağır olup inhisara saplandıklarına; binbir paradoksla nesilleri kalpsiz ve ruhsuz bıraktıklarına; tegallüp ve tahakkümlere gömülüp hakkı kuvvetde gördüklerine; düşüncelerine ters gelen şeyler, İlâhî soluklarla beslenmiş dahi olsa, ona karşı savaş ilân etdiklerine; şahsî çıkar ve menfaatlara dilbeste olduklarına; yalan, tezvir, aldatma ve iğfâle girdiklerine; hedeflerine varabilmek için her vesileyi meşrû saydıklarına ve her devre uyma eğiliminde bulunduklarına... Evet, bütün bunlara tevbe edip insanlık adına son bir kere daha yemin ve peymanlarını yenileme mecburiyetindedirler.

Ne mutlu, günahlarını idrak edip tevbeye koşanlara! Ne mutlu, nefsine karşı sert ve acımasız, başkalarına karşı -hak ehli başkalarına karşı- müsâmahalı ve affedici olanlara..!


Sabır

Sabır, yücelme ve fazilete ermenin mühim bir esası ve iradenin zaferidir. O olmadan, ne ruhu inkişaf etdirmeden, ne de yücelip benliğin sırlarına ermeden bahsedilemez. Sabırla insan, toprağa, ete, kemiğe bağlılıkdan kurtulur. Onunla yüce âlemlere ermeğe namzet bir kutlu olur. Sabır, öteler ötesi saltanatlara ulaşmak için dar bir geçit, aşılmaz bir zirve ise, gönlünü o âlemlere kapdırmış hakikat eri de, geçilmez ve aşılmaz gibi görünen geçitlere ve şahikalara meydan okuyan bir Heraklit’dir. En sarp yokuşları dümdüz ve ovaları da pürüzsüz gören bir Heraklit...

Sabır, fıtratın sînesinde cereyan eden armoninin, insan tarafından sezilmesi, kavranması ve taklid edilmesidir. Evet, o, eşyâ ve hâdiselerin dilini anlama ve onlarla “diyalog”a geçme gayretidir. Bu dili anlayacağı âna kadar sebat gösteren, sonra da, varlığın zaman seli içindeki akışıyla, kendi davranışları arasında bir köprü kurarak tabiatla bütünleşen insan ne mübeccel; kâinatdaki bu ilâhî musîki ne ulvî ve bu ahengin sezilip görülmesi ne âlî bir temâşâdır...!

Sabır; zamanın, eşya üzerindeki te’sirinin kavranması ve vak’aların, zamanın, keskin dişleri arasında öğütülerek, şekilden şekile, hâlden hâle girmesinin idrâki demekdir. Zamanın bu sessiz eriticiliği ve değiştiriciliği karşısında, yerinde polat ve yerinde de buz olmasını bilenler, onun cereyan çizgisinde ayrı bir buûda yükselerek yok olmadan kurtulurlar. Bunu idrak edemeyenler ise, onun demir pençeleri arasında ezilir giderler.

Evet fıtrat, onu tanımayan ve yürüyüşünde ona ayak uyduramayan ayakları kırar, ruhları da çiğner geçer. Onu tanıyan, hareket ve davranışlarıyla onun ruhundaki sessiz infiâllere dem tutan ve ona yeni yeni Dâvûdî nağmeler kazandıranların elinde de balmumu gibi olur.

Ah, bu sırrı kavramayan ve bir türlü sabretmeye yanaşmayan aceleci yaramaz çocuklar..!

Evet, nice kendini bilmez ve fıtrat tanımaz kimseler vardır ki; yıllar yılı dolu dizgin gitmiş, fakat bir çuvaldız boyu mesafe alamamışlardır. Ve nice sessiz, gürültüsüz kimseler de vardır ki, derin nehirler gibi durgun ve hareketsiz görünmelerine rağmen, durmadan yürümüş; adım adım ilerlemiş önünü kesen karanlıkları teker teker tepelemiş ve karşısına çıkan engelleri en sezilmedik şekilde tozduman etmişlerdir. Sessiz, gürültüsüz; gösterişsiz ve âlâyişsiz... Tıpkı mercan gibi. Deniz derinliklerinde ızdırap görmüş; ızdırab yaşamış; kanda boğulmuş ve zeberced ufkuna ulaşmış mercan...

Tohum bu sessizlik ve sebat içinde taşı toprağı deler, gün-yüzüne çıkar. Tomurcuk, yüz defa bağrını güneşe açar ve yüz defa gecenin karanlıkları karşısında gerilime geçer, sonra varlığa erer. Ya yavru? Bir “rüşeym” halinde anne karnında belirip, karanlıkdan karanlığa intikâl eden yavru; onun serencâmesi hepden garib ve garib olduğu kadar da sabır ve teennî gamz etmektedir. Evet, şekillerin ve kalıpların her çeşidine gire gire, tam dokuz ay sonra, o gül-endam kametiyle dünyâya ayak basar.

Bir de, bu muhteşem kâinatların ve koca “kozmoz”un yaratılışına bakalım. Herşeyi, bir “ol!” deyivermekle varlığa erdirecek olan Kudret-i Sonsuz’un elinde, bütün mekân ve eşyanın, milyarlarca sene şekilden şekile, tavırdan tavıra intikâl etdikten sonra belli bir vaziyete gidip ulaşması, ne kadar manîdar ve ne çarpıcı bir dersdir!

Varlık âleminde herşey, ama herşey sabırlı bir bekleyiş, bitmeyen bir azim ve direnişle, hedefine doğru adım adımdır. Acele etmeden; fıtratda carî kanunları gözeterek ve yön-yol değiştirmeden...

Ah, aceleci insan! Sabırsızlık gösteren sadece sensin. Sensin, eşya arasındaki tertibe riayet etmeyen! Sensin, yükselirken mesafelere tahammülü olmayan ve tırmanmada birkaç merdiveni birden atlamak isteyen! Sensin, sebebleri gözetmeden netice bekleyen! Sensin, olmayacak kuruntulara gömülerek hayâlden sırça saraylar kuran! Sonra da yalancı vehmin ve aldatıcı ümniyelerin altında tükenip giden! Sensin, düşünmeden konuşan, konuşduklarına pişmanlık duyan ve birbirini ta’kib eden pişmanlıklardan ders almayan, uslanmayan! Bir bilsen; bu halinle, ne kadar sevimsiz ve ne kadar uğursuzsun..! Keşke, herbiri beliğ bir hatib ve herbiri bir dil olan çevrendeki hâdiselerden ders alarak, eşyâ arasında bulunan tertibe riayet etmeyi; sebeb ve neticelerin hakkını gözetmeyi ve hayâlinle değil; imanın, azmin ve iradenle var olmayı bilseydin...!

Sen, sabretdiğin kadar var ve Hakk’ın katında da sabrın kadarsın. Kitabı’nın güzel diye parmak basdığı en güzel haslet ve en güzel huyları, ârızasız ve ara vermeden yaşamadaki sabrın ve azmin kadar... Ve çirkin diye tesbit etdiği sevimsiz şeyler karşısında da dayanma gücün ve sebatın kadar... Nihayet, tepeden inme başa gelenler karşısında, tavrını değişdirmeden:

“Gelse celâlinden cefâ, yahut cemâlinden vefâ;
İkisi de cana safâ, lütfun da hoş kahrın da hoş”

gerçeğine dilbeste, yürekliliğin ve hoşnutluğun kadar...

Bütün yükseltici şeyleri, ara vermeden sürekli olarak yaşama; alçaltıcı şeylere karşı devamlı teyakkuz (1) ve direnme; nihayet, beklenmedik anda ve beklenmedik şekilde, seni ırgalayan ve örseleyen umum belalara karşı yılgınlık göstermeden dayanma; evet, işte acılardan acı ve neticesi itibariyle de zülâllerden zülâl sabır budur!

Kol kanat verip yerinden ayrılmama... Mum gibi eriyip gitme; yine yerinden ayrılmama...

Nerdesin azim, nerdesin irade! Nerdesin civanmertlik ve nerdesin yiğitlik! Durmadan yön ve yol değiştirme bizi şaşkına çevirdi. Hergün ayrı birşeye dilbeste olma bizi bitirdi. Ve durmadan mihrabdan mihraba koşma, bizi kıblesiz hâle getirdi...

Bir Hakk dostu; “beni bir kedi irşâd etdi” der. Avını beklediği delik önünde, sabahlara kadar gözünü kırpmadan bekleyen bir kedi... Ya sen, insanoğlu! Tavrını değiştirmeden, nazarını ayırmadan ne kadar bekledin ebedî mihrabında..? Evet, kaç defa düzenin bozuldu; hizmetin hebâ oldu da, gönül koymadan darılmadan yeni başdan deyip yürüdün yoluna..? Ve kaç defa, kapılardan kovuldun, diyar diyar sürüldün de, dönüp yine başını koydun sevgilinin eşiğine..? Yoksa sen, senden evvel gelip geçenlerin hâlleri batına gelmeden cennete gireceğini mi sandın? Oysa onlara öyle ezici sıkıntılar, öyle kımıldatmaz ızdırablar dokundu ve öylesine sarsıldılar ki, Nebi (sav) ve maiyetindeki inananlar: “Ne zaman Allah’ın yardımı?” dediler. Bil ki, O’nun yardımı yakındır (2). Sabredip kulluğunu sürdürenlere; canını dişine takıp günahlara karşı koyanlara; bin defa düzeni bozulduğu hâlde ümit ve azmini yitirmeyenlere.

Evet “Cânân yolunda, dağdağa-i câna (3) düşmeyenlere; Girdik reh-i sevdaya (4), gayrı bize birşey lazım değil” diyenlere...

1) Teyakkuz: Uyanık olma hâli, uyanıklık.
2) İktibas tam olmadığı için, meâl tırnak içine alınmadı.
3) Dağdağa-i cân: Can telaşı, can derdi.
4) Reh-i sevda: Sevda yolu.


Son Karakol

Karakol, sükûnetin, huzurun ve emniyetin remzidir. Ondaki düzen, huzur ve orada gözlerin uyanık oluşu, umumî emniyet ve muvâzenenin en büyük te’minâtıdır. Ondaki kargaşa ve bunalımlar ise, arkasındaki topluluklar için en büyük felâkettir.

Anadolu, yıllar yılı kendine bağlı dünyalara karakolluk vazifesini gördü. Geçmiş asırlarda dünya emniyet ve muvâzenesinde, en şerefli vazifenin ona ait olduğunda hiç şüphe yoktur.

Sonra, sırasıyla, onun livâları, sancakları birer birer kopup gitti. Fakat o, bütün rasânetiyle mevcudiyetini muhafaza etti ve yerinde kalabildi. Değişen bayraklar, yırtılan sancaklar yanında, asâlet ve özünü koruma sadece ona müyesser oldu.

Evet, bütün bir geçmişiyle, ellibin defa, temiz bünyesine mikroplar saçıldı. Ve gülendam kâmeti yüzlerce defa ırgalandı; ama o, hiçbir zaman tamamiyle yerinden sökülemedi ve mağlup edilemedi.

Haçlı zihniyetinin hortlatılmasından, cizvit papazlarının zehirleyici ve öldürücü gayretlerine kadar, bu karakolu yıkma ve karakol erkânını uyutma adına ne kadar oyun varsa hepsi denendi; ama, hasımlarımız hesabına beklenen netice kat’iyyen elde edilemedi. Düşman cefâdan usanmıyor; karakol da “bu can bu uğurda” deyip dayanıyordu...

Bu mücadeleler karşısında onun sarsılmadığını iddia edemeyiz. Bu ulu ağaç birkaç defa hazan gördü ve kurtlanan koca gövdesi birkaç defa kabuğunu yeniledi; fakat, hiçbir zaman devrilmedi. Semâsının kararıp, bağrına üst üste hançerlerin saplandığı günlerde dahi, millî ruh kadranında, kendine ait zaman anlayışı ve onu gösteren rakamlar daima duru ve seçkin olarak okunabildi...

Bu efsânevî ruh, asırlarca, bünyesini tahrib etmek isteyen binbir paradoks karşısında, yerinden oynamamış ve hep Malazgirt’deki, Kosova’daki ve Çanakkale’deki aşılmazlığıyla kendini korumuşdu. Onun bu heybetli görünümü -az dahi olsa- ruhuna cemre düştüğü ve köküne yabancı bir kurdun, bir “dabbetü’l-arz” ın musallat olduğu kadar da devam etmişdi. O günden sonra ise, artık o, içden içe yanan ve kömürleşen bir ulu çınar haliyle, kendini yenileyemiyor ve dirilemiyordu. Yaşlanmışdı. Vefasız dostları, amansız hasımları vardı.

“Dost bî-pervâ, felek bî-rahm, devran bî-sükûn;
Dert çok, hemderd yok, düşman kavi, tali’ zebûn”.

Fuzulî

Tam bu binbir kâbusun kol gezdiği dönemde idi ki; ortalığı bütün şiddetiyle beşinci kol faaliyetleri kapladı. Erotik (1) düşünceye ma’sumiyet hil’ati giydirildi. Şehvet, en merğub bir meta haline getirildi ve gençlik âdeta bir hezeyan topluluğu oldu. Artık kendi ruh köküne bağlı olanlar “dogmatist” ve “formalist” (2) diye damgalanıyor; millet ve vatanını sevmek ayıp sayılıyordu. Bir “Şirzime-i kalil” (3) her Allah’ın günü, çalakalem, millî ruhu ibtizal (4) edici yazılar yazıyor, milleti kendinden kaçar ve kendine yabancı hâle getiriyordu.

Bu olup bitenler karşısında, temiz Anadolu halkı, ya kendine has sabır ve tahammül içinde beklemede veya hüsn ü niyetin verdiği duru anlayışla, bütün bu acâiblikleri “bir suskunluk içinde” karşılamaktaydı.

Birer ruh sefâleti ve aşağılık duygusu timsali sayılan zavallı “entelijansiya” mızın durumu ise, bütün bütün yürekler acısıydı. Ona göre şahsiyet gamzeden öze ait her nağme ordubozanlık; müstağriblik hesabına söylenen her türkü, Türk’e yücelik kazandıran bir madalyaydı!

Bu türlü kendinden kaçışlar ve haricî asimilasyonlarla iç değişiklikler, endişe verici buudlara ulaşmışdı. Ve artık, millet teknesi, sağa-sola yalpa yapan bir vapur gibi, batması, her an mukadder görünüyordu. Dillerde binbir yabancı türkü, dudaklarda binbir öldürücü şarab.. kimi erotizimle sarhoş; kimi libido ile, kimi eksistansiyalizmden meded umuyor; kimi hezeyan felsefesine dilbeste, durmadan mihrab değiştiriyor ve ma’buddan ma’buda (!) koşuyordu. İşte tam bu esnada, yabancı bir kısım eller, “hipnoz” görmüş bu ruhları metrolara bindirip harıl harıl kendi dünyalarına taşımaya başladılar. Cinnet nöbetleri içinde bütün bir nesil, Hasan Sabbah’ın yalancı cennetlerine benzeyen bu cennetlere da’vet ediliyordu.!

Dün bir şaşkınlık içinde “Mehlika Sultan’a aşık” toy delikanlılar yerinde, bugün eli kan, üstü kan, bağrı kan ve ne yaptığını çok iyi bilen kanlıdeli bir nesil vardı. Artık dışdaki kargaşa ve hercümerce başka sebep aramaya gerek var mı? Tatmin edilememiş, doyurulamamış ve hatta terk edilmiş bir neslin, çeşitli kamplara ayrılması ve birbirini kıran kırana öldürmesi gayet normal değil mi...? Bugüne kadar onun iç inkırazını sezebildik mi? Onu soysuzlaşdıran sebeplere inebildik mi? Halbuki, ona canavarlık öğreten tiranlar karşısında, siyanet meleği gibi onun yanında olmalı değil miydik? Heyhat..! Binbir vahşet senaryosunun sahnelendirilmesi karşısında, sessiz ve infialsiz kaldık... Evet.. bütün bir millet olarak arenalardaki kavgayı seyreder gibi, bu kanlı boğuşmadan hiç mi hiç birşey anlamadık.

Sahnenin bu rengârenk aldatıcılığı, ortalığı inleten valsin korkunç uyutuculuğu ve kostümün gözbağlayıcılığı karşısında, oynanan oyunun gerçek yüz ve vahşetini ilk sezen, son karakolun kahraman bekçileri oldu. Bu sezme, ümit dünyamızda yeniden kendimize gelmemizi ve kendi kendimizi idrak etmemizi te’min etti. Aslında buna bir sezme demek de uygun değildir. Bu, düşmanı kıskıvrak yakalama ve bir zaferdir. İçtimâî bünyenin, haricî bir kısım erâcifden temizlenme, arındırılma ve aslına ircâ zaferi. Bu zafer, kendinden ümit edilenleri getirdiği takdirde, Türk’ün zaferler hanesinde en muallâ yeri işgal edecekdir. Böyle bir ilk tefahhüs (5) ve sezişe, başka bir yazımızda selam durulmuş ve gaziler ocağının yiğit eri mehmetçiğe teşekkürler sunulmuşdu (*).

Ne var ki, yıllardan beri, binbir saldırı ile rahnedar olmuş bir bünye, böyle hemen bir mualece ile iyi edilemeyeceği de muhakkakdı. Daha köklü ve daha gönülden bir hareket gerekliydi ki, millî bünyeyi kemiren yıllanmış seretanlar (6) bertaraf edilebilsin...

Ve işte şimdi, binbir ümit ve sevinç içinde, asırlık bekleyişin tulûu saydığımız, bu son dirilişi, son karakolun varlık ve bekâsına alâmet sayıyor; ümidimizin tükendiği yerde, Hızır gibi imdadımıza yetişen Mehmetçiğe, istihâlelerin son kertesine varabilmesi dileğimizi arzediyoruz.

1) Erotik: Şehevanî.
2) Doğmatist ve formalist: Kesin fikir beyan eden ve şekilci kimse.
3) Tirzime-i kalil: Küçük ehemmiyetsiz cemaat.
4) İbtizâl: Verilen bir nimetin kadrini bilmeyip kötüye kullanma.
5) Tefahhüs: İnceden inceye araştırma.
6) Seretan: Kanser.

(*) “Asker” yazısına işarettir.


Kahraman

Kahraman tarihin en esaslı malzemesidir. Milletlerin tarihi, kahramanla yükselir. Kahramanı olmayan bir milletin tarihi sığ ve durgun bir göl gibidir; büyük ve geniş de olsa, iç açıcı ve inşirah verici değildir.

Yunanlı, tarihini bir kısım esâtîrî kahramanların omuzlarında bayraklaşdırdı. Kadim Roma, Sezar ve onun gibilerle tarihe mâl oldu. Kartaca Anibal’in vesâyâsı altında sesini insanlığa duyurabildi. İran Firdevsî’nin mâhir, oynak ve velûd kalemiyle en rengîn ve zengîn kahramanlık destânlarına ulaşdı. Ve daha niceleri niceleriyle...

Millet vardır, onun tarihi, tek sütun üzerine oturtulmuş bir kemer gibi, tek bir kahramanın etrafında örgülenir. Millet de vardır, onun tarihi, yüzlerce kubbesi olan bir ma’bed gibi, binlerce sütuna dayanıp yükselir. Makedonya, tarih-i kadimiyle İskender’in omuzlarında yücelmiştir. Fransa, Napolyon’un; Almanya, Bismark’ın veya farklı bir anlayışa göre Goethe’nin.

Bizim tarihimizde ise, ne kahramanları saymak, ne de isimlendirmek mümkün değildir. Belki ona bütünüyle “Kahramanlar tarihi” demek daha uygundur. Çünkü bu millet, yıllarca, hasım bir dünya karşısında, yerinde taarruz ve yerinde müdafaasıyla, o kadar çok kahraman çıkarmışdır ki; Ömer desen, arkadan Halid’in kükreyişi duyulur. Fâtih desen Yavuz’un sesi yükselir. Fetih desen, Mohaç desen bütün bir Anadolu inler; Çanakkale’lerin uğultusu işitilir... Tarihinde, kahramanlıkların, böylesine sıra sıra geçit yaptığı ikinci bir millet göstermek oldukça zordur.

Batılı, bu milletin ciddî bir tarihi olmadığını söyler. Doğrudur. Hani Malazgirt’in kanatlanan yiğitlerinin hikâyesi? Hani üveyk olup batıya pervâz edenlerin serencâmesi; hani her defasında haçlıları göğüsleyenlerin mezarı ve kitâbesi? Ve, hani “yurdunu alçaklara çiğnetmeyen”lerin kümbeti ve türbesi..?

Başkaları, kendi tarihlerinin en değersiz hâdiselerini, en ehemmiyetsiz vak’alarını ihtimamla kaydetmelerine karşılık, nerede benim geçmişimin, herbiri başlı başına bir tarih sayılan kahramanlık destanları? Molla Hüsrev gibiler, neden “i’tilâ dönemi”nin (1) tarihini yazmadılar? Neden Yavuz Selim gibilerin askerî güç ve dehâları, idârî kabiliyet ve âlemşümûl tedbirleri kendi devirlerinde kaydedilmedi? İbn-i Kemâl gibi muktedir bir dimağa ne olmuşdu ki, “doruk dönemi”nin vak’alarını “hezar-fen” (2) kalemiyle tesbit etmedi? Lûtfedip de, son meçhûl kahramanımızın kitabesini yazan “Viranelerin Yascısı” dertli şairin: “Gömelim gel seni tarihe! desem sığmazsın.” mısraını duyacağımız âna kadar, bu sorular kafalarımızı kurcalayıp durdu. Şimdi ise, tarihi yazılamayacak kahramanların da bulunabileceğini düşünüp teselli olmak istiyoruz.

Evet, millet vardır, “tarih” deyip destan yazar. Ve kitâbelerle geçmişine ihtişam kazandırır. Bunlara, tarih yazan milletler diyebiliriz. Millet de vardır, tarih yapar, destan ve türküsünü başkalarına bırakır. Öyle zannediyorum ki, tarihî literatürlerimizin “fakr-u hâlinin” altında da, bu husus yatmaktadır. Biz kahramanlık gösterip tarih yapdık. Onun akustiğini, kapıkulu ve halâyiklerimize bırakdık.

Gladyatör, kendi kahramanlık mücadelesini göremez ve sezemez. Onu arenanın çevresindeki seyirciler daha iyi görür ve daha iyi tesbit ederler. Eğer mutlaka bizim için de bir kahramanlık destanı gerekli ise, ben şahsen onu, insaflı bir yabancının kaleminden dinlemeği tercih ederim. Lamartin’in, takdir dolu gözlerinden, tarihimin bağrına damlayan yaşlar; Piyer Loti’ye, mezarlarımdaki selvilerin gölgesinde gömülme arzusunu uyaran güzellik ve câzibe, Peçevî’nin ustûrelerinden daha canlı ve daha tesirlidir zannederim. Görkem odur ki, onu başkaları beğenir. Fazilet ve kahramanlık odur ki, onu düşmanlar dahi takdir eder.

Bir de içe doğru ve benlikde derinleşen mâverâî (3) bir kahramanlık vardır ki, ne doğu ne de batı, böyle bir kahramanlığı hiçbir zaman tanıyamadı. Bu itibarladır ki, tarihin sayfalarına aksetmemiş bu kahramanlığı, ancak benim ülkemde görmek mümkündür.

Evet, kahramanlığın bu çeşidini görmek için, mutlaka bu diyara seyahat lâzımdır. Zira, nefsine gurur geldi diye, sırtına bir çuval un yükleyip, halkın içinde yürüyen devlet reisi; bir hamlede batının en güçlü ordularını târumâr edip, sonra kralın sarayındaki hazineler karşısında: “Dün bir berberiydin, bugün muzaffer kumandan, yarın toprak altında hesaba hazır bir insan” diyen, başı dönmemiş, bakışı bulanmamış kumandan; şarkı, garbı halâyık olarak kullandığı bir dönemde, bir hakikat erinin atının ayağından sıçrayan çamurla lekelenen cübbesinin, tabutuna sarılması tavsiyesinde bulunan büyük asker ve idare adamı, ancak bu ülkenin insanları arasından zuhur etmişdir.

Evet, orduların başında cihanı ezip geçen; tahtına oturduğunda dünyaları idare eden; gece halvetde (4) zâhit kesilen gerçek kahramanı tanımak için, behemehal bizim ülkemize uğramak lâzımdır. Çünkü tahtlarla, tâclarla başı dönmeyenler; mebde ve müntehâsı aynı gidenler; önü-sonu birbirine benzeyenler; hayat ve hâdiseler karşısında değişikliğe uğramayanlar; aşkı, heyecanı ve iniltileriyle meleği, feleği velveleye veren talihliler, sadece bizim dünyamızda bulunur.

İffet bizim ülkede yetişen nilüferdir. Hasbîlik bizim ilin gülüdür. Diğergâmlık (5) bizim bahçelerin lotus’udur. Bizde bulunur, vâsıl olup tadmamak. Bizdedir, yaşatma arzusuyla yanıp tutuşmak ve yaşamayı unutmak. Bizim insanımız bilir, hizmetde önde, ücrette arka sıralarda bulunmayı. Dünya, bizde gördü, bizde tanıdı sevilmeden sevmeyi...

Fütüvvet (6) bizde şehbâl açdı. Şehâmet, gayret bizde tuğlaşdı. Gülbanklar, bizde dünya ve ukbâyı bir araya getiren besteler hâline geldi. Ve asırlarca insanımız, bu mutlak âhengin “demine, devrânına (hû) çekdi..”

Onun için, bu ülkede münferit kahramanlık aramak, beyhudedir; aransa da bulunamaz. Bu ülkede kahramanlık sıra dağlar gibi bitevî ve her yeri zirvedir. Bunu dost da, düşman da böyle söyler, böyle bilir.

Sen de “Görürsün, hissedersin, varsa vicdanınla imanın;
Ne müthiş bir hamâset çarpıyor göğsünde” vatanın.
Ebna-i vatanın (7) ve O’na rûh veren Furkânın (8).

1) İ’tilâ dönemi: Yükseliş dönemi.
2) Hezar-fen: Çok bilen, bir çok sanatı birden çok derecede yapabilen.
3) Mâverâî: Öteye mensub. Diğer âlemle alâkalı.
4) Halvet: Tek başına kalmak. Tenhaya çekilmek.
5) Diğergamlık: Başkalarını düşünme.
6) Fütüvvet: Yiğitlik, cömertlik. Dostlara af ve safh ile muâmele.
7) Ebna-i vatan: Vatan çocukları.
8) Furkân: Kur’ân-ı Kerim. Hak ile bâtılı, doğru ile yanlışı, iyi ile kötülüğü fark edip ayıran.


Asker (*)

Bir bahçedeyiz şimdi şehidlerle beraber,
Bizler gibi ölmüş o yiğitlerle beraber,
Lâkin kalacak doğduğumuz toprağa, bizden
Şimtek gibi bir hâtıra, nal seslerimizden

Y.K.

Askerlik yüksek bir pâyedir, Hakk’ın katında da, halkın katında da... Ona denk yüce bir topluluk ve gördüğü vazifeye denk yüksek bir vazife yoktur şu fânî âlemde. Yüklendiği iş itibâriyle, (zaman) onda başkalaşır, muammalaşır ve bir sır haline gelir. Saati seneler sayılır askerin.. talimiyle, terbiyesiyle ve serhad boylarında nöbetiyle geçirdiği saati.

Uhdesine verilen emanetleri görüp gözetmede onun gözü, lâhut-âlemini seyretmekle doymut ve dolmut bir göze denk tutulmuttur, sözü lâl ü güherin (1) dilinde. Ve bu noktada eti menendi yoktur askerin...

Onu vatanın bekçisi diye anlatırlar. Bence, ona topyekûn mukaddeslerin; mâzînin, harsın, hürriyet ve emniyetin en emîn muhâfızı demek daha uygun olacaktır. Zira, endişelerimiz ancak, onun mevcudiyetiyle zâil olur. Huzursuzluğumuz onun türkü ve haykırışlarıyla huzura ve emniyete inkılâb eder.

İnsanlık, askerle medeniyet ve umrana tırmanır. Fetihler ve sonra kültür akımları, onun sancağı ve mızrağıyla her tarafa ulaşır ve bu sayede yeni yeni medeniyetler doğar; yeni yeni iklimler aydınlığa kavuşur. Sonra taşıyıp geliştirdiği herşeyi, emniyet altına alma ve koruma da yine kendisine düşer. An olur, bir sel gibi çağlar, bir tufan kesilir, temizler her tarafı. Gün gelir buharlaşır, bir sıyânet bulutu kesilir milletinin üstünde... Dolu dolu gözleriyle yatıştırır tozu toprağı ve sular baştan başa bütün bir çemenzârı (2).

Milletlerin ölüş ve dirilişinde büyük tesiri vardır askerin. Bütün kaynaşmalar, huzursuzluklar ve nihayet yıkılışlar, hep onun kendinde olmadığı zamanlara rastlar. Bütün bir irfana eriş, kendine geliş ve diriliş ise, onun zinde ve canlı olduğu günlerde görülür. Çağlayanlar gibi akıp akıp gittiği, tepeleri düz, ovaları bereketli kıldığı günlerde...

Her milletin tarihinde asker, bir tepe varlıktır. O, dağ cesametiyle türkülere mevzu olur, destanlara renk katar ve milletinin gönlünde, yüce burçlarda dalgalanan bayraklar gibi huzurun ve emniyetin remzi haline gelir. Bu ma’nâda her milletin askeri vardır ve o milletin gözdesidir, canlılığı, şuuru ve aksiyonuyla.

Bir de anadan doğma asker millet vardır. O, asker doğar, askerlik türkülerinden ninniler dinler ve asker olarak ölür. Âşıktır askerliğe, serhad boylarına, akına ve kavgaya.

“Râyet’e meylederiz kâmet-i dilcû yerine,
Tuğa dil bağlamışız kâkûl u hoşbû yerine
Heves-i tîr u kemân çıkmadı dilden asla
Nâvek-i gamze-i dildûz ile ebru yerine
Severiz esb-i hünermend-i sâbâ reftârı
Bir peri-şekl sanem gözleri âhû yerine”

Gazi Giray (3)

Sığmaz kabına ve bir çığlık olup kıt’adan kıt’aya yayılır. Denizler gibi kükrer. Dağlarla pençeleşir, stepleri aşar, Çin Seddi’ne ayak öptürür.

O, kendini yerin tek vârisi bilir ve gözü dünya hâkimiyetindedir. “Gün doğusundan gün batısına kadar bizimdir” sözü, onda ideâlleşir ve bu uğurda ölüm, hayatın en tatlı gayesi ve en sevimli neticesi haline gelir. “Şimdiye kadar çok muzaffer oldum. Artık benim için Hakk yolunda ölenlerin eriştiği yüce saadetten başka bir şey kalmadı. Gayrı, akacak kanımın değeri bu olsun.” Ordusu muzaffer, ileri, kendi yüceler yücesine kanat çırpıp yükselirken, beşikten o âna kadar içinde taşıdığı ma’nâya bir kere daha tercüman olur: “Attan inmeyesüz!” Bu aydınlık tufanı, Lazar’ın ve Miloş’un ülkesini de sardıktan sonra, Balkanlar’ın ona mezar olmasının ne ehemmiyeti var..!

Asker millet, elinde taşıdığı meş’ale ile her tarafı aydınlatma yolundadır. Mızrağının ucunda taşıdığı ışıkla, en ücra yerlere koşar; insanlık için; onun saadeti ve aydınlığa ermesi uğruna dağlara tırmanır; denizlerle boğuşur, surları göğüsler, bir yıldırım gibi milletlerin beyninde çakar; zulmü ve zâlimi târumâr eder.

Geçilmez zannedilen surlar ve yüksek burçlar onun karşısında toz duman olur, erir. Mütekebbir ve mağrur başlar, huzurunda iki büklüm olur. Kılıç çalışı gökte ve yerde velvele meydana getirir. Tuğuna ve sancağına cihan selâm durur. O âbide ruh için dost selâm durur, düşman selâm durur. Muvakkat bir kadirşinaslığı içinde Monstesqieu: “Bu millet olmasaydı tarih olmazdı” der. Asker millet için, bu hüküm doğru fakat eksiktir. Zira bu millet, tâhidi bulunduğu yüce âlem ve büyük da’va itibâriyle, tarihinde, medeniyetin de kurucusu ve koruyucusu olmuştur.

Evet o, baştan başa insanlık ufkunun karardığı bir dönemde, bir kama gibi zulmetleri yırtmış ve kendinden sonraki devirlere hükmünü kabul ettirmiştir. Cesaretiyle, ikdamıyla ve ölüme karşı fütûrsuzluğuyla...

Ve yine o, taarruzunda destanlara sığmaz bir celâdet gösterirken;

“Vur pençe-i âlîdeki şemşîr aşkına
Gülbangı, âsûmânı tutan pîr aşkına
Ey letker-i müfettihu’l-ebvâb vur bugün
Feth-i mübîni zâmin o tebşir aşkına
Vur deyr-i küfrün üstüne rekz-i hilâl için
Gelmiş o şehsuvâr-ı cihangir aşkına
Düşsün çelengi Rum’un eğilsin ser-i freng
Vur Türk’ü gönderen yed-i takdir aşkına.”

Y.K.

Müdâfaasında da cansiperânedir. Hattâ onun müdâfaası, taarruzundan farksızdır. Batılı; “bütün milletlerin müdâfaadan ümitlerinin kesildiği yerde onun taarruzu başlar” der. Bu, Malazgirt’ten Çanakkale’ye kadar, destanlaşan bir milletin aksiyonunun en güzel ifadesidir. Palandöken’de, Rus ordusunu, elindeki satırıyla karşılayan ninesinden, yüzünden duvağı çözüp Çanakkale’ye koşan gelinine kadar, batılının gözünden kaçmamıştır bu millet.

İmkânsızlığın ve yokluğun kendini boğmaya çalıştığı dönemde dahi, İngiliz toplarına süngüsüyle cevap veren Mehmetçik, tarihe gömülürken, Ulubatlı Hasan’la selâmlaşır, Mohaç’a tebessüm atfeder, Malazgirt’ten geçip “Bedr’in Aslanlarıyla” boyun boyuna gelir.

Sana dar gelmeyecek makberi kimler kazsın?
“Gömelim gel seni tarihe” desem sığmazsın
Hercümerc ettiğin edvara da yetmez o (kitab)
Seni ancak ebediyetler eder istiâb...
................................................
Ey şehid oğlu şehid isteme benden makber!
Sana âğuşunu açmış duruyor Peygamber

M.A.

Onun süngüsü, yüz defa iniltimizi dindirdi ve ateşimize su serpti. Yakın tarihimizde dahi kaç defa onda mâzînin tebessüm eden çehresini ve yıldırımlaşan celâdetini gördük... Eğer, atik davranıp da yıllardan beri hazırlanan karanlık emellerin önüne geçmeseydi, bütün bir millet olarak inkisâr içinde ağlamadan başka çaremiz kalmayacaktı...

Tuğa selâm, sancağa selâm ve ölçülerimiz içinde onu tutan yüce başa binlerce selâm..!

(*) Bu yazı Sızıntı dergisinin Haziran 1979 tarih ve 5.sayısında neşredilmiştir.

1) Lâl ü güher: Kırmızı, kıymetli bir süs taşı ve mücevher.
2) Çemenzâr: Yetillikler.
3) Gazi Giray: Kırım Han’ı (1588) Türk kahramanlığını ve yiğitliğini Divan tarzındaki şiire getiren bir şâirdir.
“Gönül arayan endam yerine biz sancağa meylederiz.
Hoş kokulu kâkül yerine tuğa gönül bağlamışız.
Kalbe saplanan gamze oku ile kat yerine,
Ok ve yay hevesi gönülden asla çıkmadı.
Gözleri ceylana benzeyen peri sûretli bir sanem yerine,
Rüzgâr gibi giden hünerli atı severiz.”


Zafer

Büyük himmetlerin, yüce gayretlerin tomurcuklaşmasıdır zafer. Emeğin, cehdin, ızdırab ve sancının petekleşdiği noktadır zafer.

Zafer, canlılar âleminde, hususiyle insanlar arasında en tatlı ümniye, en câzib rüya olarak, daima arzu edilen ve asla vaslına doyulmayan bir Leylâ’dır. Beşer var olduğu günden beri, binbir yılankavilerle zirvelere tırmanarak, onu aramıt ve türkülerinde hep onu hecelemitdir.

Kimbilir, belki de bu hususlar, her varlık için “söz konusu”dur!

Evet, şayet insan, kulak kesilip varlığın sinesindeki sessiz mûsîkîyi dinlese, herşeyin nabzının zafer! diye atdığını duyacakdır. Zira, umum kâinatlar sırlı bir şevkle; canlılar kendi insiyakları ölçüsünde; insanlar da kendi iradeleriyle hep zafere tırmanmaktadırlar.

Zafer için horozlar birbirlerinin ibiklerini al-kan içinde bırakırlar. Onun için koçlar, boynuz boynuza gelir, vuruşurlar. Onun için mandalar birbirlerini kovalayıp durur; ve onun için kedi, köpek birbirine diş gösterir ve homurdanır...

Bu uğurda hoş olmayan şeyler de cereyan eder; ama, eşyanın tabiatı bu! Her nev’i, kendi zaferi ve kendi hâkimiyeti için kavga verir. Her sınıf, üstün geldiği ve yaygınlaşdığı nisbetde övünür ve mutluluk hisseder.

İnsanoğlu da öyledir. O da zaferlerle coşar, zaferlerle neşelenir; içinden zafer duygusu silinince de, bir ağaç gibi kurur ve ölür.

Ağaç, canlı kaldığı sürece meyve verir; insan ise, zafer meyveleriyle canlılığını sürdürür. Zafer duygu ve düşüncesinden mahrum bırakılınca da, hemen pörsür ve söner. Çiçekler, yapraklar, yüce ağaçların tepelerinde ne ise, zafer takları da insanoğlu için aynı şeydir. Çiçeksiz ağaç metrûk ve garib, zafersiz insan da bahtsızdır.

Tulû, Güneş’in zaferi; ona bağrını açıp mevlevî gibi dönme, yerin; menzilden menzile koşarak, her ay bir kere Bedir olma da Ay’ın...

Petek, arının zaferi; ağ, örümceğin; yukarılara doğru pervaz etme de kuşun. Petek yapma hendesesini bilmeyen arı; ağ örme esrarından habersiz örümcek ve uçmasını beceremeyen kuş talihsizdir. Ya, hayatında bir kere olsun, zafer gülbankı dinlememiş insan...

Milletler, zaferleriyle tarihe girmişlerdir. Kültür ve medeniyet -ekşi, tatlı meyveleriyle- hep zafer kaideleri üzerinde gelişmişdir. Umrânlar, fâtih ve muzaffer kumandanların geçdikleri yerlerde yeşermiş ve mevcudiyetlerini de, fetih ve zaferlerle devam ettirmişlerdir.

Roma, Romalı askerin sefer ve zaferleriyle ihtişâma erdi. Ve hergün yenilenen zafer taklarıyla devlet diri ve ordu da disiplin içindeydi. Romalı asker sefer ve zaferi unutunca, devlet korkunç bir “migren”e, milet de onulmaz bir “miyokardit’e tutuldu. Bundan ötesi ise, dahilî kargaşa ve tıpkı kan kanserine mübtelâ bir bünye gibi, içden içe eriyip tükenme.

Atina, kördüğümü çözen muzaffer askerin omuzlarında yükseldi ve yıldırım süratiyle, bir başdan bir başa bütün cihana sesini duyurdu ve kendini tanıttırdı. O da muzaffer askerini tarihin bağrına gömdüğü gün, bütün dünyaya karşı fermuarını kapatarak içden içe erimeye durdu...

Artık orada da, eski yiğitler, yerlerini bir kısım iğdişlere, hakikî kahramanlar da “mit”lere terk ediyorlardı. Alabildiğine sarsık ve zebûn olan bu dönemin Atinalısının perspektifinde, sadece eski metrûkâtın mozayiği vardır. Ne garibdir ki, batı da, onun bu jelatinli dönemine vurulmuş ve çaputlara sarılı “Helene”yi, ibrişim ve danteller içinde rönesans mihrabına yerleştirmişdir. Bu hareket ise, fecrinde tek zafer yıldızı doğmamış batının, üstûrevî bir yıldızı popülarize ederek, gecesinde binlerce yıldızın kol gezdiği bir dünyaya yutturmasından başka birşey değildir. Vâkıa batı, hep aynı akrobatlıklarla sahneye çıkmış ve aynı gözbağcılıkları yapmışdır. Evet, başkalarının zaferlerini, allayıp, pullayıp sahneye koymak dururken, ne gerek var zaferin yüksek ve meşakkatli tepelerini aşmağa!?.

Anadolu insanı da, kendi yurdunu zafer takları üzerine kurdu. Öyle ki, bu vatanın her parçası ve bu ülkede geçen zamanın her bölümü, onun zafer türkülerinden biriyle tanınır ve biriyle yâd edilir. Yılın hiçbir günü yokdur ki, takvim ibresi, o gün içinde Anadolu insanına ait birkaç zaferi göstermesin.

Yerinde yüce duygu ve düşüncelerin havârisi olarak, elindeki hakikat mesajlarını dünyanın en ücrâ köşelerine kadar taşıması; yerinde şimşekler çakan kılıcıyla zulüm ve zulümâtı dağıtarak “başlarda gezen” zalim ayakları “yere indirmesi” ve yerinde ümitsiz ve karamsar ruhlara iman ve heyecan kazandırarak, tıkanan fazilet yollarını açması, Anadolu insanının mühim zafer sâiklerinden olmuşdur. O, bu sâiklere saygılı kaldığı sürece de, canlılığını devam etdirmiş ve onurunu korumuşdur. Aksine “tegallübler, esaretler, tahakkümler, mezelletler...” .A.

Bir de Anadolu insanının her türlü imkândan mahrum bırakılarak, boğulmak istendiği dönemde, elde etdiği zaferler vardır ki, asıl onu efsaneleştiren de onun bu zaferleridir. Evet, başka milletler için, müdafaa ümidi dahi kalmadığı en kritik dönemlerde, onu bütün dinamizmiyle taarruzda görürüz.

Ülkesinin dört bir tarafdan sarıldığı, bütün yabancı dünyaların akın akın üzerine geldiği

“Eski dünya, yeni dünya, bütün akvâm-ı beşer,
Kaynıyor kum gibi... mahşer mi hakikat mahşer,
Yedi iklîmi cihanın duruyor karşısında,
Ostralya’yla beraber bakıyorsun: Kanada!
Çehreler batka, lisanlar, deriler rengârenk;
Sadece bir hâdise var ortada: Vahtetler denk.
Kimi hindû, kimi yamyam, kimi bilmem ne belâ...
Hani tâûna da zuldür be rezîl istilâ!”

M.A.

en karmaşık, en ümit-şiken (1) hallerde dahi onun “ehl-i salîb”in savletini kırdığına ve ecdadının ruhunu şâd etdiğine şâhid oluruz.

Fıtratı müteheyyic (2) bu milletin müdafaası, taarruzundan, taarruzu da müdafaasından geri değildir. Duyup doyduğu yüce hakikatleri, başkalarına duyurmanın delisi olarak, Himalayalar’ı aşdığı gibi, Alpler’e ve Preneler’e de uzanarak, ayların güneşlerin bir başka doğup batdığı bu ülkelere de, ışık ve ümit götürmüşdür. O, bu yüce vazifeyi yaparken ne kadar coşkun, ne kadar atılgansa, kolunu, kanadını kırıp üzerine çullandıkları zaman da, o kadar yavuz ve o kadar yamandır.

Bir de, madde ötesi, insanın kendi içinde, kendi nefsine karşı elde edeceği zaferler vardır ki, en çok takdire şâyan olan ve semavî gülbanklarda yerini alan da işte budur. Ferdin, kendi içinde, kendisiyle olan kavgasında muvaffak olması... Bu vâdîde kazanılacak her zafer insanı derinleşdirir, buudlaşdırır ve onu binlerce zaferin kahramanı olmaya namzet kılar.

Kanaatimce milletimizin, asırlarca devam edegelen zaferler zincirinin temel rüknü de bu olsa gerekdir. Yoksa sınırlı imkân ve sınırlı kuvvetlerle, bütün cihana karşı verilen kavgadan muvaffak çıkmayı izah etmeye imkân yokdur.

Evet, bizim tarihimizdeki gerçek fâtih ve muzaffer kumandanlar, hep bu içdeki zaferin kanatlarıyla yükselmiş ve o sayede Hızır’la sohbete ermişlerdir. “En büyük cihad” ünvanıyla ferdin derûnunda başlatılan bu kavga, daha sonra onun bütün davranışlarını te’sir altına alarak, ona yenilmezliğin sırrını öğretir. Zira, kendi içinde zafere ermiş böyle bir el, maddenin ve kuvvetin bütün hokkabazlıklarını bir anda yutar ve yok eder. “Tûr”un esrarını ruhuna geçirmiş bir babayiğitin nazarında, kemmiyet bütün debdebe ve âlâyişiyle keyfiyetin zerresine râm olur.

Bundan ötürüdür ki, bizim zaferlerimiz ve bu zaferleri bize hediye eden askerlerimiz, başkalarından tamamen ayrılır ve farklı bir durum arzederler.

Bizde, nefsin frenlenmesi, ferdin kendi kendini yenmesi bir esasdır. Bu itibarla, nefsinin esir ve zebûnu olan bir insan, İskender dahi olsa zavallıdır ve acınacak haldedir.

Yüce duygu ve yüksek ideâlleri gönüllerinde âbideleşdiremeyenler; şahsî istek ve arzularına karşı koyamayanlar; Hakk’a saygı ve Hakk’a esaretdeki zevki idrak edemeyenler, bir başdan bir başa bütün cihanı fethetseler dahi asla zafere ermiş sayılamazlar.

Ölçülerimiz içinde muzaffer sayılan millete binler selâm!


CİHADIN MANA VE EHEMMİYETİ

CİHADIN MA’NÂ VE EHEMMİYETİ

Cihad, Arapça bir kelime olup, her türlü meşakkat ve zorluğa göğüs gerip çalışmak, çabalamak ve gayret etmek gibi ma’nâlara gelir. Ancak bu kelime, İslâm’la birlikte, “Allah yolunda kavga verme”nin adı olmuştur. Bugün, cihad denince akla gelen tek ma’nâ budur.

Yeryüzünde cihaddan daha büyük bir vazife yoktur; olmuş olsaydı, Allah (cc) peygamberlerini o vazife ile vazifelendirirdi. Cenâb-ı Hakk’ın cihad ile vazifelendirdiği insanlar, insanların en şereflileri ve onlara bu vazifeyi getirip intikal ettiren melekler de, meleklerin en şereflileridir. Hazret-i Adem’den bu yana, nebî olsun, velî olsun Allah’ın bütün seçkin kulları, bu seçkinliğe büyük ölçüde kılıçların gölgesi altında ve nefis muhâsebesi sâyesinde ulaşabilmişlerdir.

Cihad, insanın kendi özüne ermesi veya insanların özlerine erdirilmesi ameliyesidir. Bir bakıma cihad, insanın yaratılış gayesidir. Onun içindir ki, Cenâb-ı Hakk katında cihad çok mühimdir, çok mübeccel ve mukaddes bir değere sahiptir.

Hiçbir mazeretleri olmadığı halde cihaddan geri duranlarla, durmadan cihad eden ve ömürünü bu uğurda tüketen insanlar arasında başka amellerle kapatılması mümkün olmayan büyük derece farkları vardır. Bu ma’nâyı ifade eden âyette meâlen şöyle denilmektedir:

“Mü’minlerden geçerli bir özrü olanlar dışında oturanlar ile, malları ve canlarıyla Allah yolunda cihad edenler bir olmaz. Allah, malları ve canlarıyla cihad edenlerin derecelerini oturanlardan üstün kıldı. Gerçi Allah hepsine de güzellik (cennet) va’detmiştir ama, mücâhidleri oturanlara nazaran çok büyük bir ecirle üstün kılmıştır”. (Nisâ, 95)


CİHAD, PEYGAMBER MESLEĞİDİR

Allah yolunda mücâdele eden ve da’vâsını anlatmayı kendine gaye edinen, kat’iyyen diğerleriyle aynı seviyede mütalâa edilemez... Şundan ki, hemen her insanın bir mesleği ve bu mesleğin gerektirdiği birtakım vazifeler vardır. Meselâ, bir berber, bir marangoz, bir saraç veya bir başka meslek erbâbının mesleğinde kendine ufuk- nokta tayin ettiği bir hedefi bulunur ve yerini, hâl-i hazır durumunu bu hedefe göre değerlendirir. Ayrıca her meslek, kendisi için belirlenen ufak-nokta nisbetinde bir kıymet ifade eder. Yani, söz gelimi, bir berberin neticede ulaşacağı nokta ne ise, berberin de, berberliğin de değeri bir bakıma o kadardır. Daha ötede, milletvekilliği, başbakanlık, hatta cumhurbaşkanlığı da birer meslek ise, aynı değerlendirme bunlar için de geçerlidir. İşte, peygamberlik de böyle bir meslektir; Allah’ın bazı müstesnâ insanlara verdiği en kutsi bir meslektir. Peygamberlerin vazifesi, Allah’ın anlatılması ve Allah’tan aldıkları dinin tebliğidir. Bu sayede peygamberler, başlangıcı-üzerinize bulaşsa- yıkamak mecburiyeti duyacağınız bir damla kerih su, sonu çürüyüp kokuşmaya mahkûm bir ceset olan insana sonsuzluk ufkuna ulaşıp ebedileşmenin ve yücelikler yurduna yerleşmesinin yollarını öğretirler.

Peygamberlik mesleğinde mukadder hedef Allah’ın tanıtılması ve insanlığın O’nu tanıyarak sonsuzluğu yakalaması, dünyaya gelirken iniş kavsiyesi çizen insanın, yeniden dönüp bir arşiye çizerek Allah’a ulaşması.. şu fânî alemde beka cilveleri göstermesi.. yoklukta varlığa âit renklerle oynaması ve düşünceleriyle ebediyet gamzeden bir gökkuşağı olmasıdır. Öyle zafer takı gibi bir gökkuşağı ki, onun altından bir kere geçilir ve gidilir. İşte, ebede namzed olarak gelen insanın mâhiyetindeki bu hakikatı tahakkuk ettirenler de nübüvvet vazifesini yerine getiren peygamberlerdir.

Dolayısıyla peygamberlik, Allah yanında en nezih, en kudsî bir meslek olup Cenâb-ı Hakk, Zât-ı Ulûhiyetinden sonra risâletine dikkat çekmiştir. İşte böyle kudsî bir mesleğin en kudsî vazifesi de cihâddır. Madem ki her meslek nihaî hedefine göre değerlendirilecek ve o mesleğe değer kazandıran da bu nihaî hedef olacaktır; öyleyse bu en mukaddes peygamberlik mesleğinin hedeflediği nihaî noktaya vesîle ve vasıta olan hareket tarzı da, aynı seviyede mukaddes bir iş olacaktır.

Cihad öylesine mühimdir ki, cihad için söz veren, bîat eden cemaatın durumu Kur’ân-ı Kerîm’de şöyle anlatılmaktadır:

“Muhakkak ki Sana bîat edenler, ancak Allah’a bîat etmektedirler. Allah’ın eli, onların ellerinin üzerindedir. Kim bundan sonra ahdini bozarsa, ancak kendi aleyhinde bozmuş olur. Kim de Allah’a verdiği ahde vefâ gösterirse, Allah da ona büyük bir mükâfat verecektir.” (Fetih, 10)

Kaynaklarda bu âyetin nüzûl sebebi olarak zikredilen hâdise kısaca şudur:

Allah Rasûlü, Mekke’ye gidip Kâbe’yi tavaf edeceklerini müslümanlara müjdelemişti. Herkes heyecan ve coşku içindeydi. Senelerdir hasretten yanıp tutuşuyorlardı. Nasıl tutuşmasınlardı ki, biz bile bir iki defa görmekle oraya âşık oluyor ve gidemediğimiz zamanlar da hasretten yanıp tutuşuyoruz. Çünkü orası, Nebîler Nebîsi’nin maskat-ı re’si (doğum yeri) ve yeryüzünün ilk bünyadı, Kâbe’nin bulunduğu yerdir. O Kâbe ki, Nâbî’nin ifadesiyle, “Meaf-ı Kudsiyân”dır; yerden tâ Sidretü’l-Müntehâ’ya kadar meleklerin ve kudsîlerin tavaf yeridir. İşte Ashâb-ı Kirâm da, doğup büyüdükleri ve kavuşmak için yanıp tutuştukları bu beldeye gelip, kudsîlerin tavaf ettiği Kâbe’yi tavaf edip, tekrar Medîne’ye dönmeyi önü alınmaz bir iştiyakla istiyorlardı. Ancak Hudeybiye’ye vardıklarında, hiç beklemedikleri bir hâdiseyle karşılaştılar. Mekke müşrikleri, müslümanların Kâbe’yi tavaf etmelerine izin vermeyeceklerini ve müslümanlar tavaf için diretecek olurlarsa, bu takdirde harb edeceklerini ilân ettiler. Bu beklenmedik hâdise, Müslümanlar üzerinde şok tesiri yaptı. Kimse duyduğuna inanmak istemiyordu. Böyle bir hareketi, İslâm’ın onuruna indirilmiş bir darbe gibi görüyorlardı. Hisler kabarmış, heyecan doruk noktaya ulaşmış ve öfke, yüreklerde müthiş bir gerilim hâsıl etmişti. Kimse kimseyi dinlemiyor, âdetâ herkes düştüğü şokun tesiriyle ayrı bir bocalama geçiriyordu. İşte tam bu esnada Allah Rasûlü mü'minleri bîata davet etti. Bîat denince akan sular duruyordu. Şimdi herkes sıraya girmiş, Allah Rasûlü’nün elinden tutarak bîat ediyordu. Ve her sahâbî, hangi şartlarda olursa olsun ve hangi teklifle gelirse gelsin Allah Rasûlü’ne bütünüyle bağlı kalacağına söz veriyordu. İşte bu bağlılık sözü ve bu ma’nâda Allah Rasûlü’ne el verip yemin etme Kur’ân’da tebcîl ediliyor ve oradaki mü’minlerin bu hareketleriyle Cenâb-ı Hakk’a ne derece yakınlık kazandıkları dile getiriliyordu. Bu da, yine cihada verilen değerin bir başka tezahürüydü...

Bir başka âyette, aynı mevzûda meâlen şöyle denmektedir:

“Allah, mü’minlerden mallarını ve canlarını kendilerine (verilecek) cennet karşılığında satın almıştır. Çünkü onlar, Allah yolunda savaşırlar, öldürülürler ve öldürürler. (Bu), Tevrat’ta İncîl’de Kur’ân’da Allah üzerine hak bir va’ddir. Allah’tan daha çok sözünü yerine getiren kim vardır? O halde, O’nunla yapmış olduğunuz bu alış-verişten dolayı sevinin. İşte bu, (gerçekten) büyük kurtuluştur.” (Tevbe, 111)

Nefislerini, bedenlerini, cismânî varlıklarını Allah’a satan insanlar, bunun karşılığında Cennet’i ve Cenâb-ı Hakk’ın rızasını kazanmakta ve Kur’ân-ı Kerîm, burada alış-veriş tabirini kullanmakla insanı Cenâb-ı Hakk’a muhatab olma seviyesine yükseltmektedir.

Cihadın önemi mevzûunda Allah Rasûlü de şöyle buyurmaktadır: “Ah, ne kadar arzu ederdim ki; Allah yolunda öldürüleyim, sonra diriltileyim, sonra yine öldürüleyim ve sonra yine diriltileyim...” Eğer söz uzamayacak olsaydı, Allah Rasûlü bu ifâdeyi kim bilir kaç kere tekrar deceklerdi. Esasen burada kasdolunan da, Allah yolunda sonsuzca öldürülüp diriltilme arzusunu ifade etmektir. Düşünün ki, bunu talep eden de, Nebîler Sultanı Aleyhisselâm Efendimiz’dir; cihadın kıymetini biz ancak Allah’tan ve O’nun Rasûlü’nden öğreniriz. O yine buyuruyor ki, “Bir tek gün, Allah yolunda ve Allah uğrunda gelecek tehlikeleri gözetlemek üzere uyumayan ve bir gedikten gelecek muhtemel bir tehlikeyi gözetleyen kişinin yaptığı, dünyadan ve dünyada bulunan her şeyden daha hayırlıdır”.

Dikkat buyurun! Bir tek gün, memleketi saran tehlikeler karşısında hangi gedikten ve delikten bir felâket sızacak diye tetikte bekleyen ve kuracağı bir sistemle o gediği kapamaya çalışan bir insan, Kâbe’den daha hayırlı bir iş yaptığını söyleyip, yemin etse, yemininde yalancı olmaz. Zira, “Dünyanın içinde bulunan her şeyden” tabirine Kâbe de dâhildir.

Allah Rasûlü, bir hadîslerinde de şöyle buyururlar: “İnsanın ölmesiyle her ameli kesilir; ancak Allah yolunda mücâhade edenin ameli, bundan müstesnâdır. O, kıyâmete kadar nemâlanır. Kabirde de, bir fitne ve imtihan olan kabir suâlinden Allah onu emîn kılar.”


CİHAD, HAKK’A ŞÂHİDLİKTİR

Cihad vazifesi, Hakk'a şâhid olma vazifesiyle aynı ma’nâyı paylaşır. Bir mahkemede hakk ve hukukun kime ait olduğunu tesbit için şâhidler dinlenir ve hüküm verilirken onların şehâdeti nazara alınır. İşte, cihad yapanlar da, yerde inkârda bulunan nâdânların muhâkemesinde en gür sâdâlarıyla bağırarak “Allah vardır” diye gök ehline karşı şehadette bulunmaktadırlar. “Allah, melekler ve adalette sebat eden ilim adamları şâhidlik etmiştir ki, O’ndan başka ilâh yoktur. (Evet) güç ve hikmet sahibi Allah’tan başka ilâh yoktur.” (Âl-i İmrân, 18) âyeti, bütün vüzûhuyla bize bu hakikatı anlatmaktadır.

Allah (cc), kendi varlığına şehadet eder. Bu şehadeti vicdanlarında hakikata ermiş olanlar duyarlar ki, onların vicdanlarında duyduklarını kitapların beyan etmesi mümkün değildir.

Melekler de, Allah’ın varlığının şâhidleridir. Melekler, saf mâhiyetten yaratılmışlardır. Fıtratları katışıksızdır, dupdurudur. Şeytan onların içine küfür ve dalâlet sokamamamıştır. Aslî yapıları kat’iyyen bozulmamıştır. Ayna gibidir onlar, bakıldığında hemen Cenâb-ı Hakk’ın tecellileri görülür.

İlim sahipleri de, Allah’ın varlığına şehâdet ederler. Bütün dünya Allah’ı inkâr etse, bu üç şehâdet, O’nun varlığını isbâta kâfidir ve yeterlidir.

Evet, öyledir. Zira bizler, bütün çıplaklığı ve azametiyle bu hakikatı vicdanlarımızda duymaktayız. Hem de başka hiçbir delil aramamak şartıyla duymaktayız. Bu şâhidlik, mele-i a'lânın sâkinleri için de yeterlidir. Yerdeki kör ve sağırlar, kâinattaki tarrakaları duymuyor ve İlâhî san’atı anlamıyorlarsa bunlara karşı da ilim sahiplerinin şâhidliği yeter.

Allah’ın şâhidleri, en karanlık yerlere kadar gidecekler ve Allah’ı inkâr hesabına kurulan mahkemelerde bütün gür âvâzlarıyla nidâ edecek, bağıracak ve “Biz, Allah’ın şâhidleriyiz” diyeceklerdir. İşte nebîler, bu şehadet vazifesini en yüksek keyfiyette ifâ etmek için gelmişlerdir.

“Müjdeleyici ve sakındırıcı olarak peygamberler gönderdik ki, insanların, peygamberlerden sonra Allah’a karşı bir bahaneleri olmasın. Allah, izzet ve hikmet sahibidir. Allah, sana indirdiğine şâhidlik eder, onu kendi ilmi ile indirdi. Melekler de buna şâhidlik ederler. Ve şâhid olarak, Allah kâfîdir.” (Nisâ, 165-166)

Her millet içinde, o milletin ufkunu aydınlatmak için bir nebî doğmuştur. Devirler, aynen dünya gibi döndü ve her devirde gül açar gibi bir nebî zuhûr etti. Gelen her devir, karanlık bir çağ gibi geldi ve her nebî, kendi çağını aydınlattı. Ve son olarak da Efendimiz geldi ve bütün çağları aydınlattı. Allah (cc), O’na Kur’ân’ında şöyle sesleniyor: “Ey Nebî, şüphesiz Biz seni, şâhid, müjdeleyici ve uyarıcı olarak gönderdik.” (Fetih, 8)

en-Nebî ifadesinin başında bir lâm-ı ta’rif vardır. Bu, bilinen ve ma’rûf olan demektir. Allah Rasûlü nereden bakılırsa bakılsın peygamberliği bilinen bir insandır. O’nun nebîliği, cansız varıkların (cemâdâtın) selâmlaması, bitkilerin temennâsı ve hayvanların serfurû etmesiyle ma’lûm ve muşhûddur. O, herkesin bildiği, inkârı mümkün olmayan belli ve bilinen peygamberdir ki, Kur’ân-ı Kerîm O’na hitaben, “Ey bilinen ma’lûm nebî!” demektedir. Zaten taş gibi gönüllerin O’nun karşısında eriyip gitmeleri de, O'nun bilinen Nebî oluşunu ispata kafîdir.

Meâlini verdiğimiz âyetteki “İnnâ erselnâke” ifadesinde muhatap sığasıyla “Seni” denilmekte ve adetâ rahmetle diz dize gelmiş bu rahmet ve şefkat peygamberine bu vasıflarından dolayı telmîhte bulunulmaktadır.

“Şâhiden”, Seni insanlığa bir şâhid olarak gönderdik: (İnsanlığa Beni duyuracak, Benim şâhidim olacaksın. Bütün cihan yalanlasa ve inkâr da etse, Sen Allah’ın varlığını îlân edeceksin. Sen böyle bir şâhidsin. Arkandan gelen şâhidler cemâati de var ki, onlar bütün insanlığa, sen de onlara şâhid olacak, “bunlar benim” diyecek ve onların şehâdetine şâhidlik edeceksin. Ve, -hadîsin ifadesiyle- O’nun ümmetinin şehadeti, mahşerde nebîleri mesûliyetten kurtaracaktır.

O, iyi yolda gidenleri müjdeleyen ve kötü yolun encâmından sakındıran bir insandır. Cihâdın rûhu da, bu hakikatta saklıdır. İşte nebîler, bu ulvî vazifeyi yerine getirmek için gönderilmişlerdir. Aydınlatacak, tenvîr edecek, âfâk-ı âlemde güneş gibi doğup batacaklar ve böylece insanlık karanlık yüzü görmeyecek; hakikatın duyurulmadığı tek vicdan ve hakikata açılmadık tek kapı ve tek panjur kalmayacak ve neticede Hakk ve hakikat, her eve girecek ve herkes ondan istifa edecektir...

Onun içindir ki, ilk peygamberden son peygambere kadar geçen devre içinde yaşayan ve kıyamete kadar da yaşayacak olan hemen bütün insanların zihninde, düşünce dünyasında, bulanık da olsa bir peygamberlik anlayışı vardır. Bu anlayışın bir kısım hüzmeleri, geçmişteki peygamberlerin getirdikleri nûrdan kaynaklanmaktadır. Gerçi insanlık, zaman zaman ekseriyetle doğru yoldan kaymış ve çeşitli sapık düşünce ve anlayışlara girmiş fakat müessese olarak peygamberlik ve peygamberlik ma’nâsının girmediği ev kalmamıştır. Bugün, bizim vicdanlarımızda, açık kapalı kendini hissettiren cihâd rûhu ve düşüncesi de, onların bu temiz soluklarının tesirinden bakşa birşey değildir. Çünkü, ard arda gelen her peygamber, hakkı neşretme uğruna hayatını Allah yolunda vakfetmiş ve büyüğüyle, küçüğüyle cihâdın en kusursuz temsilcisi olmuştur.

Cihad-ı Asgar (Küçük cihad), sadece cephelerde edâ edilen bir cihad şekli değildir. Bu şekilde bir anlayış, cihad ufkunu daraltmak olur. Halbûki cihadın yelpazesi, şarktan garba kadar geniştir. Bazan bir kelime, bazan bir susma, bazan sadece yüzünü ekşitme, bazan bir tebessüm, bazan o meclisten ayrılma, bazan da meclise sadece dahil olma, kısacası, yaptığı her işi Allah için yapma, sevgi ve öfkeyi O’nun rızasına göre ayarlama, bütünüyle bu cihadın şümûlüne girer. Bu şekilde hayatın her sahasında, cemiyetin her kesiminde toplumu ıslah adına sürdürülen her türlü gayret, yine cihad cümlesindedir. Aile, yakın ve uzak akraba, komşu ve belde, derken daire daire bütün dünya sathında yapılan cihad, cihad-ı asgardır.

Cihad-ı asgar, bir ma’nâda maddîdir. Manevî cepheyi teşkil eden büyük cihad (Cihad-ı ekber) ise, insanın iç alemiyle, nefsiyle olan cihadıdır ki, bunların ikisi birden ifâ edildiği zaman istenen denge tesis edilmiş olur. Aksine, bunlardan biri eksik olduğu zaman, hakikattaki muvazene bozulur.

Biz, herşeyi olduğu gibi, cihadı da her iki şekliyle Allah Rasûlü’nden öğreniyoruz. Esasen bizler, henüz siyerin felsefesini yapabilmiş değiliz. O, sistemli bir şekilde ve kıyamete kadar tatbiki mümkün, sağlam kaideler üzerinde hakkı neşir vazifesini eksiksiz yerine getirmiştir. Eğer mes’elelere Efendimiz’in hakkı neşretme metodu çerçevesinde bakabilirsek, O’nun hayat-ı seniyyelerinde gelişigüzel ve zuhuratın akışına bırakılmış tek bir hareketini göremeyiz. O, bir plan ve program insanıydı. Bunları günümüz insanının anladığı şekilde bir şema halinde yazıp ortaya dökmüyordu ama, sanki hep daha önceden hazırladığı bir çizgi ve bir sistem üzerinde yürüyordu. Zaten bu da , O’nun nübüvvetinin delillerinden biri ve aynı zamanda, Allah’ın ahlâkıyla ahlâklanmış olmanın da en güzel örneğidir.

Allah Rasûlü, risaletinin ilk devrelerinde namazlarını hep Kâbe’de kılıyordu. Bu, sadece orada kılınan namazın faziletinden değildi; bununla güttüğü nice gayeler vardı. Belki de hak ve hakikatı en masum şekil ve hüviyetiyle anlatmanın o gün için tek çıkar yolu buydu.

Gençlere birşeyler anlatacaktı. Ne var ki, yanlarına gidip de onlara birşeyler anlatmak adeta mümkün değil. Zira hepsinin, gençlik hevesâtından gelen taşkın hareketleri oluyordu. Eğer Allah Rasûlü onların arasına karışacak olsaydı, birçok uygunsuz davranışlarla karşılaşabilirdi. Onun için, gidip Kâbe’de Rabbi’yle olan irtibatını fiilen gösteriyor, O’nun bu davranışı gençlerde merak uyandırıyordu. Gelip ne yaptığını soruyorlar, O da, onlara davasını anlatma fırsatı buluyordu. Bundan dolayı Allah Rasûlü, namazlarını Kâbe'de kılmayı tercih ediyordu.

Namaz kılarken çeşitli saldırılara uğrardı. Halbûki evinin bir köşesinde namaz kılmış olsaydı, bunlardan hiçbiri başına gelmezdi. Demek ki, bütün sıkıntılara rağmen orada namaz kılmasının bir ma’nâsı vardı. Kaç defa başına işkembe konulmuş, kaç defa saldırıya uğramış ve öldürülmek istenmişti....

Bir defasında Ebû Cehil elinde büyük bir taşla Kâbe’ye gelmiş ve ne yapmak istediğini soranlara, “Muhammed secdeye vardığında bu taşı başına vuracak ve onu öldüreceğim” demişti. Allah Rasûlü, secdeye kapandığında Ebû Cehil elindeki taşı kaldırmış ve tam vurmak istediği anda elleri havada donup kalmıştı. Bir sıtmalı gibi titriyor ve yüzü gittikçe kireç rengini alıyordu. Etrafındakiler koşuşup ne olduğunu sordular: “Aramıza dehşetli bir canavar girdi ve neredeyse beni yutacaktı” dedi.

Batka bir seferinde Ukbe b. Ebî Muayt, Allah Rasûlü namaz kılarken gelmiş ve Rasûlullah’ın sarığını boynuna dolayıp sıkmaya başlamıştı. Durumdan haberdar olan Hz. Ebû Bekir yıldırım gibi yetişip bu câniyi Allah Rasûlü’nün başından def’etmiş ve şöyle demişti: “Rabbim Allah’tır dediği için bir adamı öldürmek mi istiyorsunuz?” Esasen bu, tarihî bir sözdür. Asırlarca önce, Hz. Musâ’nın başına üşüşenlere karşı o devrin inanan bir mü’mini de aynı şeyleri söylemişti. Öyle ki, daha sonra Kur’ân-ı Kerîm, bu şahsın bu sözünü âyet olma şerefine erdirmiştir. Hz. Ebû Bekir, öyle güçlü kuvvetli bir insan değildi. Ancak îmânındaki kuvvet, onu yenilmez bir insan haline getiriyordu.

Eğer husûsî himâye olmasaydı, Allah Rasûlü namazında ve secdesinde uğradığı bu saldırıların birinde şehîd olabilirdi. Fakat Allah, O’nu korumayı kendi te’minatı altına almıştı. Şu kadar var ki, İki Cihan Serveri, Kâbe’de namaz kılmak için ölümü göze alıyor ve öyle namaz kılıyordu. Böyle hareket etmesinde hayâtî bir önem vardı ki, adına and içilen bir hayat, âdetâ o uğurda istihkâr ediliyordu.

Hz. Ebû Bekir, evinin önünde yaptırdığı cumbasında yüksek sesle Kur’ân okuyor ve onun sesini duyanlar etrafına toplanıp dinliyorlardı. Zamanla dinleyenlerin sayısı o kadar arttı ki, Mekke müşrikleri bu durumdan ciddî rahatsızlık duymaya başladılar. O da, her türlü taarruzu göze alarak bu hareketini devam ettirdi. Hattâ Hz. Ebû Bekir’i bir insan olarak takdir ve bu sebeple himâyesine aldığını ilân eden İbn Değınne himayesinin devamı için Kur’ân okumakdan vaz geçmesini teklif etti.. edince de, Hz. Ebû Bekir hayatını ortaya atarak, her şeye rağmen Kur’ân okumaktan vazgeçmeyeceğini söyledi ve mücâdelesinden asla geri durmadı. Söz, fiil ve davranışlarla cihad mümkün olduğu sürece, cihaddan uzak kalmamak onların yegâne prensibiydi. Çünkü biliyor ve inanıyorlardı ki, ferdin ve cemiyetin hâyatiyeti, ancak cihadla mümkündür ve cihadı terkedenler çürüyüp kokuşmaya mahkûmdur. Aynı zamanda Allah’ın himâyesine girme de, ancak O’nun dinine omuz vermekle mümkün olacaktır. “Siz Allah’ın dinine yardım ederseniz, Allah da size yardım eder” (Muhammed Sûresi, 7) ma’nâsına gelen âyet veya âyetler, bu hakikatı ifade etmektedir.

Evet, siz Allah’ın dinine omuz verirseniz, Allah da size elini uzatır, size destek ve yardımcı olur; sizi kat’iyyen kaydırmaz ve zâyi etmez. Eğer hayatınızda kayıp, zâyi olup gitmekten emin olmak istiyorsanız, mücadele ve mücahedede bulunmayı hayatınıza gaye edininiz. Yemeniz-içmeniz, yatıp-kalkmanız ve bütün hareketleriniz, hep bu gayeye hizmet için olsun. Tâ ki, cihâdın en küçüğünü olsun yapmış olasınız.

Yine hayâlen Mekke’ye dönüyor ve Efendimiz (sav)’in hareket tarzını takip ediyoruz:

Şartlar iyice ağırlaşmıştı. Bazı müslümanların dayanacak tâkatleri kalmadığından onlara hicret izni verilmişti. Demek ki, bu durumda onların cihâdı hicretti. Zaten bir süre sonra hicret, cihadın kendisi olacak ve biât etmek isteyen herkese, ilk şart olarak hicret etmesi söylenecekti.

Habeşistan’a yapılan iki hicretten sonra müslümanlar, bütünüyle ve en son olarak Medîne’ye hicret ettiler. Medîne devrinde ise cihâd başka bir seyir takip temeye başladı.

Artık, İslâm Site Devleti’nin temelleri atılmıştı ve şimdi bu şartlara göre bir cihad lazımdı. Keyfiyette bir değişiklik yoktu; bütün mes’ele kemmî durumu şartlara uygun olarak ayarlamaktaydı. Yeri gelince hız, yeri gelince yavaşlama, bazan gaza, bazan da frene basma ve manevra kabiliyetini daima zinde tutma.. bunlar işin stratejik yönleriydi.. devrin, hâdiselerin durumuna göre değişiklik arzetmesi gayet normaldi...

Cihada izin verileceği âna kadar müslümanlar fiilî bir müdâhalede bulunamıyorlardı. Bu, bir bakıma pasif direniş dönemiydi. Saldıran hep küfür cephesi oluyordu. Müslümanlar dâima mazlûm ve mağdûr ediliyor fakat, maddî cihada izin verilmediği için mukâbele düşünülmüyordu. Hicretten sonra da bir müddet daha böyle geçti. Nihayet cihadın bir başka merhalesine izin veren âyet nazil oldu:

“Kendileriyle savaşılanlara (mü’minlere) zulme uğramış olmaları sebebiyle (savaş konusunda) izin verildi. Şüphe yok ki Allah, onlara yardım etmeğe mutlak surette kâdirdir. Onlar, başka değil, sırf “Rabbimiz Allah’tır” dedikleri için haksız yere yurtlarından çıkarılmış kimselerdir. Eğer Allah, bir kısım insanları diğer bir kısmı ile def’etmeseydi, mutlak surette, içlerinde Allah’ın ismi bol bol anılan manastırlar, kiliseler, havralar ve mescidler yıkılır giderdi. Allah kendisine (kendi dinine) yardım edenlere muhakkak surette yardım eder. Hiç şüphesiz Allah güçlüdür, Azîzdir”. (Hac Sûresi, 39-40)

Dün, kendilerine “kılıç kullanmayacaksınız” denen insanlar, bugün kılıç kullanma izni alınca şahlandılar ve bu izni kullanacak zemini sabırsızlıkla beklemeye başladılar.

Bir müddet sonra bu, bir izin olmadan çıktı ve bir emir oldu. Bundan böyle mü’minler, kılıçlarıyla cihad etmeye mecburdular. Artık Bedir’e giderken, âdetâ Cennet’ten dâvetiye almış gibi sevinç ve sürur içinde gidiyorlardı. Sanki, biraz sonra canları tehlikeye girecek onlar değildi. Bu uğurda ölmeyi hepsi de canına minnet biliyordu. Cihada çağrılan hiç kimse, bu dâvete icabetten geri kalmadı. Sadece münafıklardı ki, ordubozanlık ediyorlardı.. ve her zaman da öyle yaptılar. Cepheden ayrılıp gittiler.. Efendimiz’i mevzide terkettiler.. ve bazan da hiç iştirak etmediler. Onlar, içte saffete erememiş, gönül dünyasında nifakı yenememiş, arkadaşları kavga verirken bir kenara çekilip şahsî hazlarını yaşamış bir grup sefil-ruh ve birkısım nefsin zebunu kimselerdi ki; karakterlerinin gereğini yerine getiriyorlardı...

Allah Rasûlü’ne yürekten inanmış insanlara gelince, onlardan mevziini terkeden tek bir insan bile gösterilemez. Diğer bir tabirle, cihad yolunda vâsıl-ı ilâllah olmuş ve Allah’a ulaşmış olanlardan hiçbiri geriye dönmemişti. Geriye dönenler, yoldaki şaşkınlar, hakikatı idrak edememiş ve ruhunda hakikatla bütünleşmemiş zavallılardı.

Vakıa onlar da insandı; -her insan ölümü kerih ve çirkin görebilir. -Kur’ân-ı Kerîm de insandaki bu duyguyu görmezlikten gelmemiş ve inananlara şöyle hitap etmiştir: “Hoşunuza gitmediği halde savaş size farz kılındı. Mümkündür ki; hakkınızda daha hayırlı olan bir şeyi sevmeyebilirsiniz. Tam tersine, hakkınızda daha kötü olan bir şeyi sevmeniz de mümkündür. Allah bilir, halbuki siz bilmezsiniz.” (Bakara, 216)

İnsan tabiatının böyle olmasına rağmen mü’minler, kayıtsız şartsız Allah Rasûlü’ne boyun eğip, teslim oldular. Gösterdikleri bu bağlılık, Cenâb-ı Hakk’ın onlara ard arda lütuflarda bulunmasına sebep oldu... Ve zaferler birbirini takip etti.

Böyelece her geçen gün mü’minlerin gücü artıyor ve kazandıkları zaferler, en kısa zamanda civar kabileler arasında da duyuluyordu. Mü’minlerin her zaferi onları sevindiririken, kâfirleri de mahzun ve mükedder ediyordu. (Günümüzde de bu durum değişmiş değildir.)

Mü’min, dirliğini ve diriliğini daima cihadda bulan insandır. O, cihadı bıraktığı anda öleceğini bilir. Evet, mü’min ağaç gibidir; meyve verdiği sürece canlılığını korur; meyve vermediği zaman da kurur gider.

Ne kadar bedbin ve karamsar insanlar varsa hepsini tedkik edin, hepsi de cihadı terketmiş insanlardır. Bunlar, Hakk ve hakikatı başkalarına anlatmadıkları için, Allah içlerindeki füyûzâtı çekip almış ve dolayısıyla da kapkaranlık kalmışlardır. Halbuki ne kadar cihad eden varsa, aşk u şevk içindedirler, içleri apaydındır ve biri bin yapma gayreti peşindedirler. Her cihad, onlarda yeni bir cihad düşüncesi uyarır ve böylece salih bir daire teşekkül eder. Her hayır, başka ve yeni bir hayra vesile olur; onlar da hayırlar içinde yüzer giderler.. “Amma, bizim uğrumuzda cihad edenleri elbette kendi yollarımıza eriştireceğiz. Hiç şüphe yok ki Allah, iyi davrananlarla beraberdir” (Ankebut, 69) âyeti bize bu hakikatı anlatmaktadır.

Allah’a giden çeşitli yollar vardır ve bu yolların sayısı mahlûkatın mefesleri adedincedir. Allah, kendisi için cihad edenleri bu yollardan birine mutlak surette hidâyet eder. Ne kadar hayır yolu varsa onların önüne çıkarır, ne kadar şer yol varsa, öyle yollardan onları korur.

Allah’ın yolu Sırat-ı Müstakîm’dir. O yolu bulan bir insan, her şeyde orta yolu tutar gider. Gazapda, akılda, şehvette orta yolu tuttuğu gibi, cihadda ve ibadetlerde de hep orta yolu takip eder. Bu, Allah’ın insanı kendi yoluna hidayet etmesi demektir.

Fedakârlık derecesi ne olursa olsun, dışa karşı verilen bu kavga, bütünüyle Cihad-ı asgara dahildir. Ancak bunun küçük cihad olması, büyük cihada nisbetledir; yoksa cihadın küçük hiçbir tarafı yoktur ve kazandırdığı netice ise pek büyüktür. Nasıl büyük olmasın ki, bu yolda gazi olup Cennet’e namzet olma, şehid olup berzah hayatını dipdiri yaşama ve her ikisinin sonunda Allah’ın rızasına erme söz konusudur. Evet, böyle bir neticeyi sonuç veren cihad nasıl küçük olabilir ki?..

Cihad-ı asgar, dinin emirlerini fiilen yerine getirme ve o mevzûda kendinden bekleneni eda etmektir. Cihad-ı ekber ise, onu ihlâslı ve şuurlu olarak yapma ve daima kendi kendisiyle kavga içinde bulunmadır. Kin, nefret, hased, enaniyet, gurur, kendini beğenme, fahir, nefs-i emmâre gibi varlığında ne kadar yıkıcı ve tahrip edici his ve kötü huy varsa, bütününe birden cihad ilân etmek, hakikaten zor ve çetin bir cihaddır ki, bu sebeple buna en büyük cihad denilmiştir.

İnsan, küçük maddî cihadda bulunduğu zaman çok kere kendini düşünmeye vakit bulamaz. Bu, bir tehlikedir. Bir ikinci tehlike de, insan küçük cihadı terk ettiği zaman baş gösterir ki, o da pörsüyüp çürümedir. Bu duruma ma’ruz kalan bir insanı bütün kötü düşünceler dört tarafından sarar ve onun ma’nevî hayatını felce uğratır. Bu bakımdan, maddî cihad yapmadan insanın kendini koruyup kollayabilmesi cidden zordur. İşte zorlardan zor bu duruma işaret için Efendimiz, gazadan dönerken büyük cihada dönüldüğünü söylemiştir. Bunun ma’nâsı şudur: İman ettik, cihad da yaptık, gazâ şerefiyle şereflendik; belki biraz da ganimet aldık. Bundan böyle üzerimize bir rahat ve rehavetin çökme ihtimali vardır. Belki bazılarının içine kendini beğenmişlik gelecektir. Belki de nefs-i emmâre, başka yollardan ruha girip onu ifsad edecektir. Demek ki, bizi bir sürü tehlike beklemektedir. Onun için bundan sonra verilecek kavga, bir öncekinden daha çetin ve daha büyük olacaktır.

Bu sözün muhatabı sahabîden ziyade, onlardan sonra gelenler ve bizleriz. Onun için bu ölçüye çok iyi dikkat etmemiz gerekmektedir. Eğer bir insan cihâdı bütünüyle dışa karşı yapılan davranışlara bağlıyor ve bir iç murakebesinden uzak bulunuyorsa, bu takdirde o insan, tehlike mıntıkasına girmiş sayılır.

Asr-ı saadetin insanı, harp meydanlarında kavga verirken arslanlar gibi dövüşür, gece olunca da hepsi birer derviş kesilir ve sabahlara kadar ibadet ve zikirle Cenâb-ı Hakk'a kullukta bulunurlardı. O kadar ki, sanki onlar gündüzleri gözleri hiçbirşey görmeyen o cengâverler değil de hayatlarını hep bir köşede inziva ve ibedetle geçiren zahidlerdi. İş böyle olunca, maddî cihadı herşey sayıp cihad-ı ekberi görmemezlikten gelmek veya cihad-ı ekber diye diye dinin en önemli bir müeyyidesini yıkıp onu ruhbanlığa çevirmek dinin rûhûna hıyanetten başka birşey değildir. İşte önümüzde Allah Rasûlü’nün bütün bir hayatı ve işte teker teker bütün sahabî..!

Bir muharebe gecesinde iki sahabî nöbet bekliyor. Gündüz akşama kadar kılıç sallamış bu insanlar, gece de sabaha kadar nöbet tutacak ve düşmanın muhtemel saldırısını orduya haber vereceklerdi. Biri diğerine, “Sen istirahat et de biraz ben bekleyeyim, sonra da seni kaldırırım” der. İstirahata çekilen çekilir, diğeri namaza durur. Bir ara düşman vaziyeti anlar ve ayakta namaz kılmakta olan bu sahabîyi ok yağmuruna tutar. Vücudu kan revan içinde kalmıştır; ancak o, namazını bitirinceye kadar dayanır ve namazını bitirdikten sonradır ki, yanındakini kaldırır. Arkadaşı, onun durumunu görünce hayretten dona kalır ve “Niçin” der, “birinci ok isabet ettiğinde haber vermedin?” Cevap şöyledir: “Namaz kılıyor ve Kehf sûresini okuyordum. Duyduğum o derin zevki bozmak, bulandırmak istemedim....”

Huzur onu böyle çepeçevre kuşatmıştı. Sanki namazda Kur’ân okurken, Kur’ân bizzat ona nazil oluyor ve sanki Cibril, onun ruhuna Kur’ân solukluyordu da o, böyle bir vecd içinde iken bağrına saplanan oktan acı dahi duymuyordu. İşte büyük ve küçük cihadı kendinde toplayan insanların durumu ve işte cihad adına hakikatın gerçek yüzü...

Efendimiz’de, her iki cihadı da en uç ve ufak noktada bütünleşmit olarak görüyoruz.

O, harb meydanlarında bir cesaret abidesi olurdu. Hatta Hz. Ali gibi şecaat örneği kahramanların itirafıyla, harb meydanında endişe ve korkuya kapılan bütün sahabi O’nun arkasına saklanır ve kendilerini emniyete alırlardı. Meselâ, Huneyn’de öyle bir kükremişti ki, atının dizginlerini iki kişi tutmakta zorlanıyor, O ise durmadan düşman saflarına doğru atını mahmuzluyor, bir taraftan da en gür sadasıyla haykırıyordu: “Ben Peygamberim, bunda yalan yok. Ben, Abdülmuttalib’in torunuyum, bunda yalan yok.”

Bu şecaat ve kahramanlık abidesi insan, ibadetlerinde de aynı şekilde adeta bir kulluk abidesiydi. Namaz kılarken kaynayan bir tencere gibi ses çıkarırdı; ağlayıp gözyaşı döktüğü zaman, kendisini görenleri rikkate sevkederdi. Bazen günlerce oruç tutar, “savm-ı visal” yapardı. Bazen sabaha kadar namaz kılar ve ayakları şişerdi. Hattâ Hz. Aişe validemiz, bu tehalükü çok görerek, “gelmiş geçmiş günahları affolan Sen, niçin bu kadar kendini yoruyorsun?” diye sormuş, O da, “Allah’a şükreden bir kul olmayayım mı?” cevabını vermişti.

Mağarada yılan ve çiyanlara aldırış etmeden gizlendiği esnada müşrikler mağaranın ağzına kadar gelmiş ve Hz. Ebu Bekir, O’nun namına telâşlanınca, gayet sakin “Korkma, Allah bizimledir” buyurmuştu. Bu korkusuz şahıs, Kur’ân dinlerken öyle rikkate geliyor, öyle gözyaşı döküyordu ki, nefesi kesilecek gibi oluyordu. Meselâ, İbn-i Mesud’a “Bana Kur’ân oku” demişti. O ise, edep içinde “Yâ Rasûlallah, Kur’ân Sana nazil olurken ben Sana Kur’ân mı okuyacağım?” cevabını vermiş ancak Allah Rasûlü, ısrar gösterip “Ben başkasından Kur’ân dinlemeyi severim” buyurmuşlardı. Bunun üzerine İbn-i Mesud, Nisâ Sûresinin başından okumaya başlamış. “Her ümmetten bir şahid getirdiğimiz ve seni de hepsine şahid kıldığımız o gün nasıl olacak!” (Nisâ Sûresi, 41) meâlindeki ayete gelince, Allah Rasûlü artık dayanamaz hale gelmiş ve eliyle “yeter, yeter” demişti. Gerisini İbn-i Mesud’dan dinleyelim: “Sustum. Dönüp baktım ki, Allah Rasûlü hıçkıra hıçkıra ağlıyordu”. O, bir kalp ve gönül insanıydı. Maddî cihadda da, manevî cihadda da en öndeydi. Ümmetini istiğfara teşvik ediyor ve “ben, hergün yetmişten fazla istiğfar ediyorum” diyordu.

Büyük cihadda muvaffak olan bir insanın ekseriyet itibariyle, küçük cihadı da kazanması muhakak ve mukadderdir. Fakat, büyük cihadda kaybeden insanın küçük cihadda kazandığı hiç görülmemiştir. Öyleleri, iş ve hizmeti bir kerteye kadar götürseler bile, neticeye varmaları mümkün değildir.

Hz. Aişe vâlidemiz anlatıyor: “Allah Rasûlü, bir gece bana hitaben; “Ya Aişe”, dedi, ‘müsaade eder misin, bu gece Rabbimle beraber olayım.” (O, Rabbiyle beraber olmak için bile hanımından müsaade isteyecek kadar incelerden ince bir insandı. Asalet, O’nun damarlarına işlemişti.) Ben, “Yâ Rasûlallah” seninle olmayı isterim; fakat senin istediğini daha çok isterim” dedim. Sonra, Allah Rasûlü abdest aldı, namaza durdu, kırâatinde “İnne fî halkissemâvâti ve'l ardi” âyetini okudu, okudu ve sabaha kadar gözyaşı döktü.”

Allah Rasûlü, bazen de hanımını uyandırmamak için, hiç sormadan kalkar ve ibadet ederdi. Yine Hz. Aişe validemiz anlatıyor: “Bir gece uyandığımda Allah Rasûlü’nü bulamadım. Hemen kıskançlık damarım kabardı; acaba diğer hanılarından birinin yanına mı gitti, diye düşündüm. Yerimden doğrulurken elim, karanlıkta Allah Rasûlü’nün ayaklarına ilişti. Baktım ki, Allah Rasûlü secdeye kapanmış, bir şeyler okuyor. Okuduğu duaya kulak verdim, şunları söylüyordu: (Mealen) “Allahım, Senin gadabından, öfkenden Senin rızana sığınıyorum. Ukûbetinden bağışlamana sığınıyorum. Allahım, Sen’den yine Sana sığınıyorum. (Kahrından lütfuna, celâlinden cemaline, ceberûtiyetinden Rahmaniyet ve Rahimiyetine sığınıyorum.) Sen, Seni senâ ettiğin gibisin. (Ben Seni senâ edemem. Senin en büyük şâhidin, yine Sensin.)”

İşte Allah Rasûlü ve işte onun iç derinliği ve büyük cihadı!

O böyle olunca, ashabı daha başka türlü olabilir miydi? Öbür tarafta O’nunla beraber olabilmek için, burada O’na benzemek gerekir. Sahabî, tam anlamıyla bunun şuurundaydı. Hattâ onlardan bazıları, Sevban gibi, Allah Rasûlü’nden ayrı kalma düşüncesi akıllarına geldiği an, iştahtan kesilir ve ciddi rahatsız olurlardı.

Efendimiz bir cihada çıkmış, Sevban ise O’nunla bulunamamıştı. Allah Rasûlü döndüğünde herkes kendisini ziyaret ediyordu. Bunlar arasında Sevban da vardı. Sararmış, solmuş ve adeta bir deri bir kemik kalmıştı. Şefkat Peygamberi sordu: “Sevban bu halin ne?” Sevban, şöyle cevap verdi: “Ya Rasûlallah! Beynimi kemiren bir düşünce var ki, işte o beni bu hallere soktu. Kendi kendime düşündüm. Ben, Allah Rasûlü’nden üç günlük ayrı kalmaya dahi tahammül edemiyorum. Ebedî bir alemde bu ayrılığa nasıl güç yetirebilirim? Çünkü O, Allah’ın Rasûlüdür. Makamı muallâdır. Gireceği cennet de ona göre olacaktır. Halbûki ben sıradan bir insanım. Cennet’e girmiş dahi olsam, Allah Rasûlü’nün gireceği Cennet’e girebilmem mümkün değil. O halde ben O’ndan ebedî ayrı kalacağım. Bunu düşündüm ve bu hallere düştüm.”

Allah Rasûlü, bu dertli insana derdine derman olacak şu ölümsüz ifadesiyle karşılık verdi: “Kişi sevdiğiyle beraberdir.”

Kitiyi sevmek, ona benzemek ve onun hayatını kendine hayat edinmekle olacaktır. İşte sahabî, bu mevzûda herkesten daha hassastı.

Hz. Ömer, bütün hayatı boyunca Allah Rasûlü’ne akrabalık yönünden kurbiyet kazanmanın iştiyakı içinde yandı durdu. Hz. Fatıma’yla bunu yapmak istedi; fakat o, Hz. Ali’ye nasib oldu. Başka çare kalmayınca, Hz. Ali’nin kızı Ümm-ü Gülsüm’ü aldı. Bütün derdi, herhangi bir bağla Allah Rasûlü’nün akrabaları arasına girmekti. Yoksa isteseydi, Bizans İmparatorunun kızını, hem de isteme zahmetine katlanmadan alacak durumdaydı. Ama O’nun derdi, evlenmek değil, Allah Rasûlü ile bir bağ kurmaktı. Çünkü o, bütün soyun sopun, hasebin-nesebin hiçbir işe yaramayacağı bir gün, işe yarıyan bir nisbet, bir haseb ve nesep peşindeydi.. Kızı Hafsa’yı Allah Rasûlü’ne vermek istemesinde de yine aynı dert ve iştiyak bahis mevzûu idi. Esasen Allah Rasûlü’ne olan manevî bağı zaten çok kuvvetliydi. Kimbilir kaç defa İki Cihan Güneşi onu elinden tutmuş, “Burada da, âhirette de hep böyle olacağız” demişti. Ancak O, bir de maddî bağını tahkim etmek istiyordu. İşte bu düşünceyle kendi kızını Allah Rasûlü’ne vermiş ve Allah Rasûlü’nün de kız torununu almıştı. Hattâ böyle bir münasebette muvaffakiyet, o koca Ömer’i çocuklar gibi sevindirmişti...

Bir gün kızı Hafsa vâlidemiz kendisine, “Babacığım, dıştan gelen devlet elçileri oluyor ve daima yeni yeni heyetler kabul edip, görüşüyorsun. Üzerindeki elbiseyi yenilesen daha iyi olmaz mı?”der.

Hz. Ömer, kızından bu sözleri duyunca beyninden vurulmuşa döner. Allah Rasûlü’nü ve Hz. Ebu Bekr’i kasdederek, “Ben bu iki dosttan nasıl ayrı kalabilirim? Vallahi, dünyada onlar gibi yaşamalıyım ki, ahirette onlarla beraber olabileyim” cevabını verir.

Biz buna, büyük cihad veya manevî cihad diyoruz. Allah Rasûlü’nün ve sahabînin yolu budur. Onlar, Cenâb-ı Hakk’la sıkı bir irtibat içinde yaşadılar. Zikir ve ibadetleri o kadar çoktu ki, onları görenler, ibadetten başka hiçbir şeyle meşgul olmadıklarını zannederdi. Halbûki, hayatı bir bütün olarak yaşıyorlardı...

Adeta ihlasın özü ve hülâsası haline gelmişlerdi. Yaptıkları her işi Allah rızası ölçüsünde yapıyorlardı. Her işlerinde bir iç derinliği ve murakabe vardı. İşte karşımızda yine bir ihlâs abidesi olan Hz. Ömer; Hutbe esnasında bir ara, hiç münasebet yokken mevzû değiştirir: “Ya Ömer”, der, “daha dün, baban Hattab’ın develerini güden bir çobandın.” Hutbeden iner. Sorarlar: “Durup duruken bunu söylemeye seni sevkeden neydi?” Cevap verir: “Aklıma halife olduğum geldi....” Başka birgün, sırtında bir çuval dolaşıyordu. Niçin böyle dolaştığını soranlara, yine aynı cevabı vermişti: “İçimde bir gurur hissettim ve onu öldüreyim dedim...”

Ömer b. Abdülaziz, bir dostuna mektup yazar. Mektup çok edebî yazılmıştır. Kalkar, mektubu yırtar. Sebebini soranlara, “içimde bir gurur hissettim, onun için mektubu yırttım”der.

Ruhen olgunluğa ermiş, ruhuyla bütünleşmiş ve paklaşmış bu temiz kimselerin cihadı, Allah rızası için olacağından asla semeresiz kalmaz. Halbûki, kendi iç mes’elelerini halledememiş, riyâdan, ucubdan, gurur ve kibirden kurtulamamış ve sağda solda çalım satmak için iş gören insanların cihad adına yaptıkları şeyler ise büyük ölçüde yıkım olacaktır. Böylelerinin, bir devrede belli bir seviyeye kadar ulaşmaları mümkündür; ancak neticeye varmaları, -üzerine basa basa ifade ediyorum-mümkün değildir.

Büyük ve küçük cihadı bir arada mütalâa eden âyet ve hadisler vardır. Bunlardan biri de “en-Nasr” sûresidir. Bu kısa sûrede mealen şöyle denmektedir: “Allah’ın yardımı ve zaferi gelip de, insanların bölük bölük Allah’ın dinine girmekte olduklarını gördüğün vakit, Rabbine hamdederek O’nu tesbih eyle ve O’ndan mağfiret dile, çünkü o tevbeleri fazla fazla kabul edendir”.

Allah’ın yardımı ve fethi geldiği zaman insanlar fevc fevc, bölük bölük İslâm'a girecekti ve öyle de oldu. Maddî cihad, (cihad-ı asgar), emr-i bi’l-ma’ruf nehy-i ani’l-mühker ve Hakk'ın anlatılması sayesinde engeller bertaraf edildi ve insanlar, İslâm dini’ne girmeye başladılar.

İşte bu merhalede Cenâb-ı Hakk’ın emri şu oluyor: “Rabbini hamd ile tesbih ve takdis et”. Çünkü bütün bu olanlar, bir taraftan Rabbi’nin sana bir ihsanıdır; diğer taraftan da bütün bunları yapan ve yaratan Allah’tır. O halde bunları düşün ve Rabb’ini hamd ve tesbih et!

Debdebe ve ihtişam içinde kazanılan bu muzafferiyetlerin yanısıra insan, kendi iç dünyasında nefsine karşı da bir zafer kazanmalıdır ki, cihad tamamlanmış ve cihad hakikatı bütünleşmiş olsun. Bu çizgide Hz. Aişe validemiz bize şunu naklediyor: “Bu sûre nazil olduktan sonra Allah Rasûlü sürekli “Sübhaneke Allahümme innî estağfiruke ve etûbu ileyke” duasını okumaya başladı.

Efendimiz (sav), bir hadislerinde bu iki cihadı yine bir arada zikreder: “İki göz vardır ki, Cehennem ateşi görmez: Harp meydanları ve cephelerde nöbet tutan askerin gözü ve bir de Allah korkusundan ağlayan göz.”

Sınır boylarında veya harb meydanlarında en tehlikeli anlarda nöbet tutarak uykuyu terkeden insanın cihadı, maddî cihaddır. Bu cihadı yapan insanın gözü Cehennem ateşine maruz kalmayacaktır. Bir de manevî ve büyük cihadı yerine getiren göz vardır ki, o da Allah korkusundan ağlayan gözdür. Evet, bu her iki göz, Cehennemi ve onun azabını görmeyecektir.

Memeden çıkan sütün tekrar geriye dönmesi nasıl muhal ise, Allah korkusundan ağlayan gözün Cehennem’e girmesi de o derece muhaldir. Allah yolunda üstü başı toz toprak içinde kalan bir insanın durumu da bundan farklı değildir. Çünkü Allah Rasûlü, bu toz ve toprağın Cehennem ateşiyle asla bir araya gelmeyeceği mevzûunda bir çok beyanda bulunmuşlardır.

Allah korkusuyla ürperip ağlayan göze, düşmanın geleceği yerleri gözetleyen, nöbet bekleyen, rabıta yapan, memleketin başına gelecek felâketler karşısında göğsünü siper eden, müesseseler kuran, yaşatma zevkiyle yaşama hazzından uzak kalan insanların gözleri, cehennem ateşini görmeyecektir. Bu itibarladır ki, cihadı, millete bir anlatma iddiasıyla sağda solda diyalektik yapmaktan ibaret görenler, şayet anlattıklarını ne ölçüde tatbik ettiklerini kontrol etmiyorlarsa, bu takdirde sadece vakit öldürüyor ve bir de kendilerini aldatıyorlar demektir. İçlerini zapt u rabt altına alamamış, riyanın burnunu kıramamış, fahrı ayaklarının altında ezememiş, başkalarına iş buyurmayı ve gösteriş yapmayı omuzlarından silkip atamamış insanların yaptığı dış müdahalaler, huzursuzluk kaynağı olma ve gürültü çıkarmaktan başka bir ma’nâ ifade etmeyecektir. Öte yandan, mes’eleyi yalnız ma’nevî cihad şeklinde ele alıp “kendi kavgamı vermeden, başkalarıyla uğraşmam doğru olmaz” diyerek bir köşeye çekilenler, çekilip nefsine derece kazandırmayı herşeyin üstünde görenler ve dışa karşı verilen kavgaya iştirak etmeyenler ise -en hafif ifadeyle- İslâm’ı yogileştirme gayretine düşmüşler demektir.

Bu ikinci gruptakilerin bazılarında şöyle bir düşünce hakimdir: Koyunu kendi ayağından, keçiyi de yine kendi ayağından asarlar. Nefsini kurtaramayan, başkasını da kurtaramaz. Öyleyse insan, önce kendini kurtarmaya bakmalıdır. Oysa böyle düşünen kimseler, her şeyden önce bilmelidirler ki, insan, nefsini kurtardığını zannettiği gün, kendini girdapların en içinden çıkılmazına kapdırmış sayılır. Aslında, kim kendini kurtardığını söyleyebilir ki? Kur’ân, “Yakîn sana gelinceye kadar Rabbine kulluk et” (Hicr Sûresi, 99) buyurmaktadır. Yani kimse, perde açılıp da öbür âlemden “artık buyur” deninceye kadar, kulluk ma’nâsına dahil hiçbir fiilden uzak kalamaz. İnsan, ömürünün son nefesine kadar kullukla mükelleftir.

Bu durumda, mükellefiyetleri devam eden bir insanın kendini kurtardığını söylemesi nasıl mümkün olabilir ki..! Öyleyse, insanın nefsiyle cedelleşmesi, içindeki fena huylarla yaka paça olması ve kendini ıslaha çalışması, hayatının sonuna kadar devam edecektir.

Havf ve recâ ağırlıklı bir hayat yaşamak mecburiyetindeyiz. Neticeden emin olmak, hiçbir mü’mine yakışmaz. Ümitsizlik de, aynı şekilde mü’minin sıfatı olamaz. Ancak, havf tarafı ağır basmalıdır. Hz. Ömer gibi bir insan bile, son anlarını yaşarken endişe içindeydi. Ancak hakkında İbn-i Abbas’ın hüsn-ü şehâdette bulunması ve “senin iyi bir insan olduğuna ahirettte ben şahid olurum” demesi, bir ma’nâda onu bu endişeden kurtarmıştı. Kur’ân-ı Kerîm’de, “Rabbinin azametinden korkana Cenab-ı Hakk iki cennet va’detmektedir.” (Rahman, 46) buyurulmakta değil midir?

Netice olarak, mevzûu şöyle hülâsa edebiliriz:

Küçük ve büyük cihad, teker teker ele alındığında, birinde sadece lafazanlık, diyalektik ve anarşi, diğerinde ise mistiklik, miskinlik, tembellik ve uyuşukluk hakim olur. Hakikî cihad, her ikisini birleştirmekle mümkündür ki, Allah Rasûlü’nün ve sahabenin cihad anlayışı da budur.

İslâm’ın yetiştirdiği büyük ve hakikî mürşidlerde de hep aynı cihad şuurunu görmekteyiz. Onlardan hiç biri, cihadı tek yönlü ele almamış, demir parmaklıklar arkasında bile hakkı neşretme gayretinden bir an uzak durmamış ve gecelerini gündüzleri kadar aydınlık geçirmişlerdir. Rableriyle olan münasebetlerini de asla gevşetmemiş ve hizmetlerinin çapı ne derece geniş olursa olsun, kalb dairesini ihmale uğratmamışlardır. Bu sayede duydukları her şey, onlarda yeni bir iman peteğinin oluşmasına vesile olmuş; böylece ihsan şuuruyla yaşamış; kendilerini her an Cenâb-ı Hakk’ın murakabesinde hissetmiş ve bu amelleriyle Rabb’lerine o derece kurbiyet ve yakınlık kazanmışlardır ki, Rabb, onların gören gözü ve tutan eli olmuş ve böylece birleri bereketlenip binlere ulaşmıştır.

Günümüzün insanı, Cenâb-ı Hakk’ı hoşnud edecek bir cihad yapmak istiyorsa -ki öyle yapması lâzımdır- başkalarına hak ve hakikatı anlatıp neşretmenin yanıbaşında, kendisini ve arzularını da kontrol altına alıp, ciddî bir iç murakabesine geçmelidir. Yoksa, kendi kendini aldatma ihtimali çok kuvvetlidir ve yaptığı şeylerin, ne kendine, ne de başkalarına yararı olmayacaktır.

Cihad eri, Allah’ı her şeye tercih edecek şekilde ihlâslı, samimî, yürekten ve gönül insanı olmalıdır. Ancak o zaman, verilen mücadele faydalı olacaktır. O, başkalarına karşı felsefe yapıp zihinlere faydalı faydasız bir sürü malûmat yığını aktarma yerine, kalp ve kafalara mümkün olduğunca samimiyet, hüsn-ü niyet, içtenlik ve gönül adamı olma şuurunu yerleştirmeye çalışmalıdır.

Cihad, bir iç ve dış fetih dengesidir. Onda hem erme, hem de erdirme söz konusudur. İnsanın özüne ermesi, bu, büyük cihaddır. Başkalarını erdirmesi, bu da küçük cihaddır. Bunun biri diğerinden ayrıldığı sürece, cihad, cihad olmaktan çıkar. Birinden miskinlik, diğerinden anarşi doğar. Halbuki biz, Muhammedî bir ruhun doğmasını bekliyoruz. Bu da, her mes’elede olduğu gibi bu mes’elede de, Allah Rasûlü’ne ittiba ve uymakla mümkün olacaktır.

Ne mutlu onlara ki, kendi kurtuluşları kadar başkalarının kurtuluşları için de yol ararlar. Ve yine ne mutlu onlara ki, başkalarını kurtaralım derken, kendilerini untumazlar!..


BÜYÜK CİHAD, KÜÇÜK CİHAD

Cihad, insanın gücünü kullanarak, kendini zorlayarak, hayatın akışına ters mânilere göğüs gererek kendi özüne ermeye çalışmasıdır ki, buna büyük cihâd ma’nâsına ‘Cihad-ı ekber ’ diyoruz. Bir de, aynı şeyin başkalarını özleriyle bütünleştirmek için yapılanı vardır ki, bu da küçük cihad yani ‘Cihad-ı asgar’dır.

Düşmana haddini bildirmiş ve kılıçları düşman kanıyla kıpkızıl kesilmiş olarak bir cihaddan dönerken cemâatına hitaben Allah Rasûlü, “Şimdi, küçük cihaddan büyük cihada dönüyoruz” buyurmuşlardır. Büyük cihadın ne olduğunu soran sahâbeye de, “Nefisle mücâdele” cevabını vermişlerdir.

Bu ifâde, aslında bir hakikatın iki ayrı yüzüdür. Her iki yönünde de, insanlığın temizlenmesi, saflığa ermesi ve Allah katında matlûp keyfiyeti kazanması bahis mevzûudur ki, bu ma’nâda cihâdın büyüğü de, küçüğü de aynı hakikatın birbirini tamamlayan iki ayrı yüzüdür. Esasen, peygamberlerin gönderiliş gayesi de, insanların bu hale gelmesini sağlamaktır. Bu husus, Kur’ân-ı Kerîm’de şöyle anlatılır: “Nitekim, kendi içinizden, size âyetlerimizi okuyan, sizi temizleyen, size Kitâb’ı ve hikmeti öğreten ve bilmediklerinizi öğreten bir Rasûl gönderdik.” (Bakara, 151)

Peygamberler, insanların gözlerindeki perdeyi aralamak ve Cenâb-ı Hakk’ın âyetlerini okumalarını temin etmek için gönderilmişlerdir. Böylece insanların zihin ve kalblerindeki mânialar yıkılacak, eşya ve hâdiselere bakış keyfiyetleri bütünüyle değişecek ve körlük ve sağırlık hesabına geçen günleri, peygamberlerin getirdikleri nur sayesinde aydınlanıp, ayrı bir ma’nâ ve değer kazanacaktır. Evet, âyât-ı tekvîniyeyi okuma ve anlama, ancak peyamberlerle mümkün olmuştur.

İnsanlar, madenler gibi işlenmeye muhtaçtırlar. Belli bir potada erimelidirler ki, üzerlerindeki curûfu ve işe yaramayan kısmı atarak, matlûb keyfiyeti elde edebilsinler. İstenilen keyfiyet ise, hiç şüphesiz, Cenâb-ı Hakk’ın râzı olduğu hüviyete kavuşmuş olmaktadır. Bu hâle ermek ise, ancak nebîlerin irşâdıyla mümkün olabilecektir. Onların eritici ve erdirici potasına girmeden saf ve som altın veya gümüş olmak, aslâ mümkün değildir.

Ayette dikkat çekilen bir başka husus da, Nebî’nin Kitâb’ı ve hikmeti öğretmesidir. Eğer Kitap’tan maksat Kur’ân ise -ki öyledir- hikmet, Kur’ân’dan başkasıdır. Zira aynı şeyin kendi üzerine atfedilmesi câiz değildir. Bundan da anlıyoruz ki hikmet, Efendimiz’in Sünnet-i Seniyyeleridir.

Nebî, bunların ötesinde bir de bizlere, o güne kadar bilmediklerimizi ta’lîm edecektir. Bu hitap, sadece Kur’ân’ın inzâl buyurulduğu günün insanına inhisar ettirilemez. Demek ki, kıyâmete kadar gelen insanların Nebîden öğrenecekleri çok şey olacaktır...

Şahsî hayat adına, kalp tasfiyesine giden yolları biz, Allah Rasûlü’nden öğreniyoruz. O’nun tilmizleri arasında Hz. Ali gibi “gayb perdesi açılsa yakînim artmayacak ” diyen; Şah-ı Geylânî gibi, yerde iken gökteki esrarı sezen ve Fudayl b. İyaz, İbrahim Edhem, Bişr-i Hafî gibi başları Nübûvvet’in kademine değen binler ve yüzbinler hep o büyük terbiyenin meyveleridir. Eğer Efendimiz’den sonra peygamberlik mukadder olsaydı, bunların her biri İsrail Peygamberleri döneminde olduğu gibi nübüvvet semâsında pervâz edeceklerdi...

Peygamberimiz’in bize öğrettiği çok şey olmuştur ve daha da olacaktır. İnsanlık, hayatın her sahasında bugüne kadar akıl erdiremediği birçok mes'eleyi O’ndan öğrenmiş ve gelecekte de cehâletin zifirî karanlığından O’nun getirdiği nur sayesinde kurtulup, ışık cümbüşleri arasında birer aydınlık tufanı idrak edecek; ilim, fen ve tekniğin doruğuna bu ışıktan merdivenlerle tırmanacaktır.

Evet, peygamberlik mesleği, insanları billûrlaştırma, olgunlaştırma, özlerine ulaştırma ve Rabb’in hoşnut olacağı bir duruma kavuşturma vazifesini yüklenen ve kendinden sonra gelen da’vâ adamlarına da aynı yükü mîras olarak bırakan bir meslektir. Bu neticeyi elde edebilmek de, ancak cihadla mümkündür.


CİHAD VE FONKSİYONLARI

Cihad, varlığı kıyamete kadar sürecek olan dinin temel esaslarından bir esas, temel rükünlerinden bir rükün ve müeyyidelerinden bir müeyyidedir. Ancak cihad, nasıl bütün zaman dilimleriyle bütünleşmişse, aynı şekilde kendi mekânlarıyla da bütünleşmelidir ki, cihaddan beklenen misyon tam elde edilebilsin ve cihad, milletler arası denge unsuru olma mükellefiyetini tam eda edebilsin...

Medrese, okul, mektep birinci dereceden cihad müesseseleridir. Her türlü terakkî ve yükselite betiklik yapacak bu müesseseler çok güçlü olmalıdır ki, cehalet denen en amansız düşmanla başetmek mümkün olabilsin. Cehalete karşı bayrak açmış bütün maarif yuvaları, cihad adına kurulmuş müesseselerdir ve cihadın bir yönü de işte bu maarif yuvalarına bakar...

Tekkeler veya camisiyle, mescidiyle ve bu işe hasredilmiş evleriyle tekke vazifesini gören bütün yerler de cihada ait önemli müesseselerdir. Buralarda ruh hallaç edilir, buralarda his, duygu ve latifeler geliştirilir ve yine buralarda nefis denen en acımasız düşmana karşı kavga verilir. Cihadın ikinci yönü, bu ruhanî oba ve kuruluşlara bakar.

Cihada ait müesseselerden bir diğeri de kışladır. Haricî ve dahilî her türlü tecavüzü önleme, mazlum milletlere revâ görülen zulmü bertaraf etme ve dünyada umumî bir sulh ve düzen kurma, ancak kışlanın çok güçlü olmasına bağlı bir husustur ki, dolayısıyla cihadın bir yönü de kışlaya bakar.

Bize göre bütün bu kuruluş ve müesseseler, aynı vahidin üç ayrı yüzünden ibarettir ve bunları birbirinden tefrik edip ayrı mütalâa etmek doğru değildir. Zira “mekârim-i ahlâk”, ancak bu ölçüyle elde edilebilir. Evet, Allah Rasûlü işte bu mekârim-i ahlâk’ı, yani güzel ahlâkı tamamlamak için gönderilmiştir.

İnsanlar, eksiklerini Allah Rasûlü’nün getirdiği ahlâk ile tamamlayacak ve neticede kâmil hale geleceklerdir. Yarım kalmış arşiyeler O’nunla tamamlanacak ve Allah’tan gelen insan yine Allah’a O’nun getirdiği ahlâkın ışıktan kollarıyla ulaşacaktır. Yani, Allah ahlâkıyla ahlâklanma, ancak Allah Rasûlü’nün ahlâkını örnek edinmekle mümkün olacaktır. Bunun için de aynen Allah Rasûlü gibi davranıp, kışlayı, medreseyi ve mescidi bir araya getirmek ve aynı çatı altına yerleştirmek, ihmali caiz olamayan bir vecibe ve bir şarttır. Ve şu husus kat’iyyen bilinmelidir ki, insanlık cihadı kendi müesseseleriyle bu denli bütünleştirebildiği zaman kurtulacaktır...

Cihad, Allah’ın bize emrettiği ve bizim vazifeli bulunduğumuz ahkâmın “hüsün li-gayrihî” ile güzel olmayan şeyi emretmez. Bir bakıma Eş’arîliği tedayi ettiren ifadeyle biz, Rabbimizin emrettiği herşeyde bir güzellik vardır, diyoruz. Namazımız, orucumuz, haccımız, zekâtımız ve Allah’ın emrettiği ölçüde insanlarla olan bütün muaşeret ve muamelâtımız hep güzeldir. Onun için Efendimiz (sav), bir hadis-i şeriflerinde “Ne yaparsan güzel yap.. Hayvanı boğazlamadan, ailevî muâşeretine kadar herşeyin güzel olsun” buyurmaktadırlar. Yani, Allah’ın emirleri istikametinde ve O’nunla münasebetimiz içinde vazifelerimizi yaptığımız zamandır ki, güzel olanı yapmış olacağız. Zaten bir yönüyle memur olduğumuz şeyler güzeldir; bir yönüyle de biz, yaptığımız şeyleri ihsan şuuruyla yapacak ve yaptıklarımıza ayrı bir güzellik kazandıracağız. Rabbimizi görüyor gibi O’na kulluk yapacağız. Biz O’nu görmesek dahi, O bizi görüyor. İşte vazifemizi bu hava içinde yerine getirmeye çalıtacak ve neticede, güzel’i yakalayacağız.

Cihada “hüsün li-gayrihî” dedik. Bunun usûldeki ifadesi, cihad, bi-zatîhî, yani cihad olduğu için güzel değildir. Cihad, ‘i’lâ-i kelimetullah’tan dolayı güzeldir... Cihad, mü’mini yeryüzünde muvazene unsuru kıldığından dolayı güzeldir... Cihad, kendisine tasallut ve tecavüz olduğu zaman mü’mine hakkını aramak salahiyeti verdiğinden dolayı güzeldir... Cihad, mü’mini yeryüzünde mazlum insanların imdadına koşturduğu için güzeldir... Yoksa, cihadın kendisinde tahrip vardır, öldürme vardır ve bu yönüyle güzel değildir. Binaenaleyh, cihad teşri kılınırken, onun güzelliği “i’lâ-i kelimetullah” şartına bağlanmıştır. Mü’min mücahede edecek; ata, tayyareye binecek; tank, uçaksavar kullanacak. Ancak bütün bunları, Allah’ın yüce adını yükseltmek gayesiyle yapacak. İşte, mü’minin memur olduğu cihad budur. Mücadelesi bu maksatla olmaz da aksine hamiyyet, kan, ırk veya başka izm’lerin kavgası şeklinde olursa, bu takdirde kişi, cihad yapmış olmaz. Allah’ın meşrû kıldığı ve bizim mükellef olduğumuz cihad, Allah’ın yüce adını yükseltmeye matuf olan cihaddır ki, Allah Rasûlü, Buharî ve Müslim’deki şu hadisiyle buna işaret etmektedir:

“Kim Allah’ın yüce adının yükselmesi için mücadele ederse, işte o Allah yolundadır.” Bunun mefhum-u muhalifi şudur: Bir insanın mücadelesi, Allah’ın yüce adını âfâk-ı âlemde şehbal açtırmak istikametine değilse, o mücadele, Allah yolunda yapılan bir cihad değildir ve onda güzellik de yoktur.

Bu sebepledir ki, günümüzde belli bir mücadele içinde olan insanları bu cihad anlayışı istikametinde kavga vermeye davet ediyoruz. Cihad, i’lâ-i kelimetullah adına yapılır. Dava adamı, Rabbin yüce adını yüceltmek ve yeryüzünde muzlim hiçbir yer bırakmamak için cihad yapar. Dağları, vadileri aşar, ormanları geçer ve önüne okyanuslar çıktığı zaman da Utbe b. Nafi gibi “Rabbim, eğer bu deniz önüme çıkmasaydı, Senin adını tâ ötelere götürecektim”der. Onu tek başına bir adaya koysalar, bu defa da bir merdiven arar, ta göklere doğru uzanayım da, orada cinlere ve ervah-ı habîseye Rabbimin adını duyurayım diye çırpınır. Onun içindir ki, Allah Rasûlü (sav), “Cihad, kıyamete kadar devam edecektir” buyurmuşlardır.

Mekke’nin fethini müteakip birisi gelir ve “Ya Rasûlallah! Ben hicret etmek istiyorum” der. Allah Rasûlü (sav), “Fetihten sonra artık hicret yoktur; ancak cihad vardır.” cevabını verir.

Mekke’nin fethine kadar hicretin bir ma’nâsı vardı. Hicret, o devrede ayn-ı cihad demekti. Fakat, fetihten sonra hicretin tek başına ifade edeceği bir ma’nâ kalmadı. Yani artık hicret, hicret olarak cihad değildir. Şu kadar ki, (Hicret, ‘dörtbir yana’ şimdi yeniden açıldı! Bir tereddüt doğar, bir açıklama gerekir mi?- Allah’ın dinini yayma adına, her zaman hicretler vâkî olmuştur denebilir mi; dünden bugüne) hicret sevabını elde etmek, her zaman mümkündür. Bu da, cihad ile imkân dahiline girecektir. Cihad için ise başka yere hicret şart değildir. Herkes, kendi bulunduğu muhit içinde de cihad edebilir. Bu, bir bakıma bataklıkta gül yetiştirmenin veya çölde vahâ kurmanın kavgası olacak, yani herkes cehenneme benzeyen çevresini cennete çevirmenin mücadelesini verecektir.

Cihad, kıyamete kadar devam edecektir. Zira biz ne yaparsak yapalım, küfründe ısrar eden kâfir, mutlaka bulunacaktır. Onun mevcudiyeti ise, bizim cihadımızın devam etmesi demektir. Biz, ona Rabbimizi anlatmakla mükellefiz. Ancak biz gayet masum bir düşünce ile bu yola koyulmuşken, onlar karşımıza mekanize birliklerle çıkar ve bizi yolumuzdan geri çevirmek isterler. İşte o zaman, maddî cihad başlar. Eğer biz bu maddî cihadda muvaffak olamazsak, yakın bir gelecekte manevî cihaddan da mahrum hale geliriz. Onun için, maddî cihadın lüzumlu olduğu hallerde mutlaka bu cihad yerine getirilmelidir.

Bir devrede ecdadımız, işte bunun kavgasını verdi. Salip zihniyeti onun cihadına mani olmak isteyince, o da bu maniayı bertaraf etmenin yolunu araştırdı. Ecdadımızın kavgasının ma’nâsı buydu. Haşa ki, onlar gittikleri yerlere başka bir gaye için gitmiş olsunlar. Ve yine haşa ki, onları harekete geçiren sâik, ülkeleri istilâ etme sevdası olsun. Onlar, i’lâ-i kelimetullah’ın sevdalısı ve mecnunuydular. Tek dertleri Cihanın dört bir yanında hakikatının duyulmasını te’min etmekti. Böylece, yeryüzünde muzlim tek nokta kalmayacak ve her taraf iman ışığı ile yıkanacaktı. Sanki onlar, birer müezzin idiler. Bulundukları asrın minaresinin başına çıkmış ezan okuyor ve bu şekilde bütün kâinatı şehadetlerine şâhid tutmak istiyorlardı. Nasıl ki, müezzin ezân okur ve sesinin ulaştığı her şey ahirette ona şahidlik edecektir, öyle de, ecdâdımız, ahirette bütün mükevvanâtı kendilerine şâhid yapma peşindeydi.

Bizde, bir milletin yüce minaresinden ordu diliyle ve silahların tarrakaları içinde âfâk-ı aleme “Lâ ilâhe illâllah, Muhammedün Rasûlullah”ı haykırma vardır. Bizde istilâ, bizde teğallüp yoktur. Hz. Fatih’in, Hz. Yavuz’un ve daha nice büyük hükümdarların bir müezzin gibi devlet minaresinin başında, insanlığın muzlim noktalarına, “Allah’tan başka ma’bud-u Mutlak yoktur” diye kükremeleri öyle müthiş bir müezzinliktir ki, siz bu müezzinliğin şahidlerini Belgrad ormanlarından Himalaya eteklerine kadar çok geniş bir sahaya yayılmış bulacak; okyanusların mevcelerinin bile buna şehadet ettiğini duyacaksınız. Evet, bütün muzlim noktaları aydınlatmak, karanlık yerlere Rasûlullah’ın adının ışığını götürmek ve âlemi Kur’ân’ın envarıyla donatmak için cihad, kıyamete kadar devam edecektir. Öyleyse mü’min, i’lâ-i kelimetullah adına vatanı haricî ve dahilî düşmanların hücumuna maruz kaldığında ve bundan da önemlisi, ümmet-i vasat olarak yeryüzünde muvazene unsuru olabilme mevkiini kazanmak için cihad yapacaktır. Biz, bu muallâ mevkiyi ihraz etmekle mükellefiz. Hedefimiz budur. Zira, Allah bizim için “Sizi, insanlara şahid olasınız diye ümmet-i vasat kıldım”. buyurmaktadır. Bunun ma’nâsı, “Sizi müracaat mercii, muvazene unsuru ve istikametin tahidi yarattım” demektir. Allah (cc), bizi a’lâ-i illiyin-i insaniyete, devletlerin üstüne çıkmaya, Himalayaların en zirvesini ihraz etmeye ve Hira dağının başına tırmanmaya, Rasûl-ü Ekrem’le semanın eteklerinin ibtisal peyda ettiği ve Hz. Muhammed (sav)’in melekleştiği ve menfezler bulup cihanı fethettiği noktaya davet ediyor. Ya o noktaya çıkma azmini kazanacak ve böylece yaşama hakkını kazanmış olacağız, ya da dûn himmetlik içinde halimize razı olacak ve esfel-i sâfilîne sükût edip, ayaklar altında kalacağız.


CİHAD HAYAT KAYNAĞIDIR

Cihad, müslüman milletleri canlı tutan bir hayat kaynağıdır. Maddî-manevî cihaddan mahrum bırakılan bir milletin arasında dahilî sürtüşmeler baş gösterir ve o millet, içten içe kokuşmaya başlar. Osmanlı gibi... Elbette Osmanlı’nın kokuşması bir kaderdir. Ama, buna sebep olanlar vardır. Hükümdarlar, saraylarda sefil zevklerini yaşamaya koyuldular ve i’lâ-i kelimetullah yapmak üzere savaşa gitmediler. Onların bu gevşekliği, orduya da sirayet etti. Bu ise, ruh sefaletini doğurdu ve neticede Osmanlı, dünya devletlerinin üstündeki muallâ mevkiini kaybetti. En nihayet dahilî sürtüşmeler, koskoca bir devlet-i âliyeyi yedi, bitirdi.

Biz cihadı terkettiğimiz günden itibaren içimizde fırkalar türedi ve şu anda mevcud olan bütün fırka ve fraksiyonlar, o devirde atılan menfî tohumların, cehennem zakkumu gibi neşv u nemâ bulmuş şekillerinden başka bir şey değildir. Bu halden kurtulmanın tek çaresi vardır ki, o da cihaddır. Cihad, bir mü’minin uğruna canını feda edebileceği en tatlı ümniye ve en tatlı idealdir. Zira mü’min, kendi teri içinde boğulma veya kendi kanıyla abdest alma zevkini ancak cihadla tadacaktır. Öyle tadacak ve öyle zevk alacaktır ki, Harâm b. Milhan’ın sinesinden yediği bir okla yere düşerken dediği gibi: “Kabe’nin Rabbine yemin ederim ki kurtuldum..” diyecektir.


CİHAD EN KÂRLI TİCARETTİR

Allah (cc) bizi, en kazançlı ticarete davet ederken şöyle demektedir:

“Ey iman edenler! Sizi can yakıcı bir azaptan kurtaracak ticareti size haber vereyim mi? Allah’a ve peygamberine inanır ve Allah yolunda canlarınızla, mallarınızla cihad edersiniz. Bilseniz, bu sizin için daha hayırlıdır.” (Saff, 10-11)

Yani, “Ey iman edenler! Sizi öyle bir ticarete çağırıyorum ki, siz o ticareti yapmakla, canınızı yakacak azaplardan kurtulmuş olacaksınız. Allah’a ve Rasûlü’ne gönülden inanın ve Allah yolunda malınızla canınızla mücahede edin. Bu ticaretin en büyüğüdür. Sizi dünya ve ahirette azaptan kurtaracak tek ticaret de budur. Bu yolda sizin soluklarınız ibadet, nefesleriniz tesbihattır. Attığınız her adımda cihad sevabı alırsınız. Zira, kendinizi Rabbinize adamış ve Allah’a bağlanmışsınız”.

Efendimiz de bu hususta şöyle buyurmaktadır:

“Kendinizi Allah’a adadığınız bir gün, dünya ve dünya üzerindeki her şeyden daha hayırlıdır. Bu gayeyle kullandığınız kamçının cennetteki yeri, dünya ve dünya üzerindeki her şeyden daha hayırlıdır. Bir sabah ve akşam cihada gidiş, dünya ve üzerindeki her şeyden daha hayırlıdır”.

Evet, cihad, dünyanın bütün saltanat ve debdebesinden, maddî-manevî bütün füyuzat hislerinden, velîlikten, keşiften ve kerametten, insanların içini okumaktan, burada iken Kâbe’de namaz kılmaktan, elini sokup insanın kalbiyle oynamaktan ve velâyetteki en âlî makamlardan daha hayırlıdır. Zira cihad, insanın ses ve soluğuna kudsiyet kazandırır. Ona şu ölümlü dünyada ölümsüzlüğün sırrını keşfettirir. Zaten ölüme mecburen gittiğimiz şu dünyada ölmeme sırrını araştırmak, insanlığın muktezasıdır. Onu kaybetmeyen herkes, bunu araştıracaktır. Ölümsüzlüğü bulmanın tek çaresi ise, fani şeyleri Bakî’nin yolunda sarfetmektir. Allah (cc): “Allah, mü’minlerden cennet karşılığında mal ve canlarını satın almak istiyor.” buyurmaktadır (Tevbe, 111). Ehlullahtan bir zat, kendi canını üç defa Allah’tan satın aldığını söyler. Her defasında ağırlığınca gümüşü Allah yolunda sarfeder. Bunu yaparken de, “Allahım, benim asıl kıymetim bu kadar da değildir; ama kendime kıymetimden fazlasını ödedim ve senin yolunda kendimi şu kadar gümüşe sattım” der. İşte Allah (cc), tatlı bir mukabele ile sizi böyle bir alış-verişe davet ediyor.


CİHAD RUHU, UYARILMASI GEREKEN EN YÜCE DUYGUDUR

Mü’minde uyarılması gereken en yüce duygu, cihad rûhudur. Cihad duygusuna sahip olmayan insanlar, mezar taşlarından farksızdır. Onlar, başka değil, sadece ölülerin temsilcileridir. Böylelerine Allah’ın nazar-ı merhametle bakması düşünülemez. Kendisini Cenâb-ı Hakk’ın yüce adını anlatmaya adamamış bir insanın, sâir canlılardan bariz ve beyyin bir farkı da yoktur. İnsan, mücahedesi nisbetinde canlılık kazanır. Zira o, ancak cihadla kendini, ailesini ve milletini ihyâ etme imkânını elde edecektir. Diriliş, ancak cihadla gerçekleşir. Ve insanın attığı en büyük, en kudsî, en verimli, en semereli adım, mücahede ve mücadele istikametinde attığı adımdır.

Rasûl-ü Ekrem, bu mücadele ruh ve aşkını uyardı. Ölümden yılmayan, yolundan dönmeyen, alabildiğine zinde bir cemaat meydana getirdi ve onlara mücadele sahalarını gösterdi. Artık bu cemaate sadece mücadele etmek düşüyordu. Ölümsüzlüğün sırrını onlar bu şekilde yakaladılar. Kıyâmet’e kadar defterleri kapanmayacak ve böylece ebedîyen yaşamış olacaklardır. Maddeten ölüp gitmiş olsalar bile, İslâm uğruna katlandıkları, göğüs gerdikleri mehâlikten ötürü bizler ve bütün gelecek nesiller onları hep hayırla yad edeceğiz. Onlar adına ağzımızdan hayırla çıkan her kelime, defter-i hasenâtlarına kayd olacaktır.

Bu duygu, insanın içinde uyanınca en âlî ümniye, en tatlı ideal ve en yüce düşünce olur. İşte sahabide gelişen duygu ve düşünce buydu. Bedir’e gidebilmek için birbiriyle yarışıyorlar, çocuklar sırf harbe iştirak edebilmek için, parmaklarının ucuna dikilerek boylarını büyük göstermeye çalışıyorlardı. Geride bırakılan insanlara gelince, onlar harbe katılamadıklarından dolayı müteessir idiler. “Rasûl-i Ekrem (sav) bizi niye kadınlarla başbaşa bırakıyor? Cihad erkek işiyse, biz kadınlar gibi neden evde kalıyoruz” diyorlardı. Topluluk, Bedir’e bu hava içinde çıkmıştı. İnsanlığın kaderini değiştirecek bir mücadele verilecek, bir cihad yapılacaktı. O güne kadar irşad ve tebliğ yapılıyordu. Ama kâfir, mü’minin karşısına çıkınca Allah Rasûlü (sav), ashabını topladı ve “Bu toplulukla muharebe hususundaki görüşünüz nedir?” diye sordu. İlk cevap verenler, “Ya Rasûlallah, biz buraya sadece kervanı takip etmek için çıktık. Yanımıza fazladan ne ok, ne de kılıç aldık. Karşı taraftaki düşman ise, bir kaç katımız; bizden çok kuvvetliler. Onlarla harb etmeye hazır değiliz” dediler.

Allah Rasûlü, bu sözlerden memnun olmamıştı. Memnun olmadığını anlayan Mikdad bin Amr veya Mikdad bin Esved -ki o gün Bedir’in tek süvarisiydi- atını ileriye sürdü ve, “Yâ Rasûlallah, biz Sana Hz. Musa’nın cemaatinin Hz. Musa’ya dediği gibi demeyeceğiz. Onlar, “Sen ve Rabbin gidin savaşın biz burada oturuyoruz.” demişlerdi. Biz ise, şöyle diyoruz: “Seni hakk peygamber olarak gönderen Allah’a yemin ediyoruz ki, eğer Sen deveni Berk-i Gımad tepelerine kadar kamçılasan, sürsen, vallahi bir lahza arkandan ayrılmadan takip edeceğiz.” dedi. Allah Rasûlü, Muhacirin-i kiram adına konuşan ve bu mevzûda kendine teminat veren Mikdad b. Esved veya Amr’dan memnun olmuştu.

Ardından, Ensar’a döndü ve “Ey kavim bana reyinizi söyleyin” buyurdu. Sa’d b. Muaz hemen ayağa kalktı ve “Ya Rasûlallah öyle zannediyorum ki, bizi kasdediyorsun?” dedi. Allah Rasûlü, yüz ifadesiyle “evet” deyince, bu defa bütün Ensar adına şunları söyledi: “Yâ Rasûlallah, biz Sana tabiyiz. İşte malımız, istediğini al, istediğini bırak. İşte canımız, istediğin yere sarfet, istediğinle bağlarımızı kopar, istediğinle sağlamlaştır. İstediğinle harb, istediğinle sulh et. Bizden bir kişi bile Sen’den geri kalmayacaktır...”

Allah Rasûlü, Mikdad’dan sonra Sa’d’ın bu sözlerinden de çok memnun kaldı ve “Allah’ın bereketi üzerine yürüyün. Allah bana iki topluluktan birini vadetti. Ya kervanın ganimeti elimize geçecek veya bu düşmana karşı zafer elde edeceğiz.” buyurdu. Sahâbi, ciddî bir coşkunluk içindeydi. Bilâhare karşılarında çözülen, dağılan ve hezimet içinde Mekke’ye kadar kaçan küfür ordusunun fertleri, daha sonra şunları söyleyeceklerdi: “Bizi öyle kıskıvrak yakaladılar ki, sanki elimiz kolumuz bağlı, onlara teslim olmuştuk ve onlar da, boyunlarımızı vuruyorlardı”.

Evet, Din-i Mübîn-i İslâm’ın hakimiyetinin devamı ve müslümanın zilletten kurtulup, izzetle yaşayabilmesi için cihad bir vecibedir. İslâmî bir cemiyet içinde bu işi sistemli şekilde yürüten bir grup yoksa -ki Kur’ân, “olsun” diyor- İslâmî hayat da yoktur. Ferdî müslümanlık olsa bile, te’yidsiz ve desteksiz kalır. Müslümanlar fezayı fethe gitseler, yıldızları birbirine bağlasalar dahi, bu vazifeyi terkettikleri zaman, yine başaşağı geleceklerdir. Teknik, teknoloji ve sanayide kat edilen terakkî müslümanları içine düştükleri çukurdan tek başına kurtaramayacaktır. Cihad, bir farz-ı kifâyedir. Ancak bu vazife sistemli olarak hiç kimse tarafından yapılmaz ve bütün bütün ihmale uğrarsa, işte o zaman cihad farz-ı ayn haline gelir ve her ferd teker teker cihaddan mesul olur. Bilhassa günümüzde küfür cephesi gayet koordineli ve sistemli bir çalışmayla bir milleti ayakta tutacak en hayatî üniteleri ele geçiriyorsa ve geçirmişse, bu durumda cihad, farzlar ötesi farzdır ve müslümanlar, mutlaka sistemli bir şekilde cihad yapmalıdırlar.

Devlet, sistemli olarak cihad yapmalıdır. Bazan bu cihadı ordu yüklenir; bazan emniyet kuvvetleri, dahilî tecavüzlere karşı cihad yapar. Asker milletin cihadı ise cihanşümûldür. Zira o, yeryüzünde muvazene unsurudur. Allah, ona bu misyonu vermiştir.

Ancak onun yeryüzünde muvazene unsuru olabilmesi, bu işi en kudsî, en büyük vazife bilmesine bağlıdır. Böyle bir vazifeyi üzerine alan bir millet olmadığı takdirde, yeryüzünde muvazeneden bahsetmek mümkün değildir. Ne acıdır ki, 2-3 asırdan beri mü’minler, başkalarının muvazenelerine uymuş ve fakat bir türlü muvazene unsuru olma mevzûunda gayret sarfetmemişlerdir. Mü’minin camisi uyuşukların, miskinlerin yeri olmuş, tekkesi ve zaviyesi aşktan mahrum insanların yatıp kalktıkları izbehaneler haline gelmiş, medresesi, skolastik Batı kültürünün tedris edildiği yer durumuna düşmüş ve mü’minler, bu halleriyle mes’elelerini dehlizlerde anlatan ve devrini idraktan mahrum insanlar olarak elbette dünya muvazenesindeki mevcud ağırlıklarını koruyamamışlardır. Cihanın tekniğine hükmedemedikten, teknolojide asrın önüne geçemedikten, aşk vecd içinde Sahabî seviyesinde bir hayat yaşayamadıktan, gecenin karanlık zülüfleri üzerine Tabiîn’in ibadet ü taatını dökemedikten sonra, müslümanlık adına yapılacak hiçbir şey yoktur dersem, bu asla ifadede huşûnet olarak telâkki edilmemelidir. Zira, asrını yaşamayan, dertlerine kendi asrına göre mualece ve müdahalede bulunamayan insanın, müslümanlık adına bir iş yapması asla söz konusu olamaz. Böyle bir müslüman sabaha kadar ellibin tesbih çekse, bütün gecesini ibadetle geçirse dahi bu hüküm değişmeyecektir. Ancak, İslâm’ı bütünüyle kavrayıp bütünüyle hazmeden ve hakikat-ı Ahmediye (sav) çevresine intikal ettirme hususunda gayret gösteren insandır ki, muvazene unsuru olmada ilk adımı atmış demektir. Böyle bir insanı tebcil eder ve ayağının bastığı yeri gözümüze sürme diye çekeriz.

Bizim açılacak mektebe ve orada müfredat programına göre ders görecek talebeye ihtiyacımız yok, ancak sahabî ruhuyla mes’eleyi omuzlayan aşk, vecd ve ruh insanına ihtiyacımız var. Neslimiz, bu hüviyet ve havasıyla arz-ı endam ettiği an, “üç asırdan beri seni âfâkta arıyorduk; halbuki sen, içimizdeymişsin.” diye sevinecek ve bayram yapacağız.

Kesret mübtelâsı değiliz. Cemaatlerin fevc fevc bize dehaletini gaye edinmiyoruz. Kütüphanelerde mahzen-i esrar faresi gibi kitap fişleyip, sonra da iki satırlık yazının altına yüz tane kayıd düşmenin merakını da taşımıyoruz. Biz, yazılmış ve yazılacak eserlerin, evvelâ semavî aslı ve hakikatıyla iç içe bütünleşmesinin sevdalısıyız. Sonra da semavî hakikatların hayatımıza hayat olmasını arzuluyoruz.

İslâmî onur ve gurur taşıyan ve ferd ve millet, mutlaka kendini cihad vazifesiyle vazifeli olarak görür. Kendinde böyle bir mes’ûliyet hissetmeyen ferd ve milletlerin ise, İslâmî onur ve gururdan nasibi olduğu söylenemez.

Cihad, öyle bir vazife ve mükellefiyettir ki, bir cemaatin mutlaka kendisini bu işe vakfetmesi ve “ribat” yapması gerekmektedir. Böylece iç ve dış düşmanlardan gelebilecek maddî-manevî her türlü saldırı önlenecek ve bu uyûn-u sâhire (uyanık gözler) vasıtasıyla bütün bir millet, mutlak felâket ve helâketlerden kurtulmuş olacaktır. Bu gayret içinde olan insanların saniyeleri seneler, seneleri ise asırlar kadar bereketlidir. Onlar daha dünyada iken ebediyeti yakalamış talihlilerdir. Hayatlarını vakıf haline getirmeleri sebebiyle de, yiyip içmeleri, yatıp uyumaları dahi ibadet olarak kabul görecektir.


CİHAD BİR BEREKET İKLİMİDİR

Hayırlı bir işin yolunda olmak da hayırdır. Nitekim şer, kendisi şer olduğu gibi, ona götüren yol da şerdir.

Kendini hayra adamış, hayırlı işe vakfetmiş insan için gün, yirmi dört saat değildir. Yirmi dört saatin yirmi dördü de onun hasenat defterine hasenat olarak geçer. Yatarken kalkarken, yerken, içerken, gezerken ve hattâ uyurken hep bu da’va ve hakikatın sevdasıyla yaşar. Zira o, olduğundan büyük bir davaya, büyük bir hakikate gönül vermiş. Hayatını bu düşüncelerle planladığı, bu düşüncelerle çeşitli bölümlere ayırdığı için Allah (cc) onun hayatındaki karanlık noktaları dahi, niyet ve düşüncesiyle aydınlatır ve onu apaydın bir hayata ulaştırır. Allah yolunda olan insanın hayatında karanlık nokta yoktur. Onun gecesi, gündüzü kadar aydındır. Hayatının her saniyesi, ibadetle geçen seneler hükmündedir. Çünkü o, hayırlı bir yoldadır. Ve bâkî istikametinde sarfedilen zaman parçasının kısalığına, uzunluğuna bakılmaksızın, Allah (cc) tarafından sonsuzca mükâfatı verilecektir. Dolayısıyla onun bir ân-ı seyyâlesi, binlerce senelik ma’nâsı bir hayata müreccahtır.

Bu sırrı kavradığı içindir ki sahabî, durmadan Allah Rasûlü’ne müracaat ediyor ve kendisi için hayır yollarının çoğaltılması talebinde bulunuyordu. Onlardan niceleri nice defalar gelmiş ve “Yâ Rasûlallah! Bana öyle bir hayır öğret ki, onu yaptığımda cennete girebileyim” demiştir. Allah ma’rifetiyle akılları aydınlanmış olan bu insanlar, durmadan hayır kapısı araştırıyorlardı. Bu, bir bakıma, ebediyet yolunda yolculuklarını kolaylaştırmanın çaresini de aramak demekti.

Müracaatlar, hep hayır istikametinde oluyor ve bütün hayatı tenvir istikametinde birbirleriyle adeta yarışıyorlardı. Bu sebepledir ki, o devirde genç, yaşlı, ihtiyar, kadın, erkek herkesi, kendini hayırdan uzaklaştıracak her şeye karşı ciddî bir küskünlük içinde görüyoruz.

Nesibetü’l-Maziniye, hayatı mücadeleyle geçmiş bir kadındı. Efendimiz (sav) Medine’ye teşrif edince, çocukları ve kocasıyla hemen emrine girmiş ve hizmetini yüklenmişti. Bedir’e de, Uhud’a da iştirak etmiş bulunan bu kadın, Uhud’da yaralıların yaralarını sarma vazifesini üzerine alır. Hayatı boyunca Efendimiz’le beraber bütün mücahede ve mücadelelere katılmak, daima en büyük arzusu olmuştur. Tesettür ayeti nazil olup da Efendimiz (sav) kendisine artık erkeklerle beraber cihada çıkamayacağını duyurunca, Nesibe beyninden vurulmuşa döndü. Kendi kendine, gözyaşları içinde, “Ya Rasûlallah Sen Allah yolunda cihada çıkarsın da, ben burda nasıl dururum?” diye söyleniyordu. Hayır yolundan alıkonmak, onu mahzun ve mükedder etmişti.

İbn-i Ömer diyor ki: “Bedir’e çıkıldığı zaman ben 13 yaşındaydım. Efendimiz parmağıyla işaret ederek, “sen geriye git” dedi. O gece geldim ve yatağa girdim. Allah’a yemin ederim ki, ondan daha ıstıraplı bir gece geçirmedim”.

Sa’d b. Ebî Vakkas’ın kardeşi olan Umeyr b. Ebi Vakkas, Bedir’e iştirak ettiğinde 12-13 yaşlarında bir çocuktu. O gün Allah Rasûlü, harbe iştirak edecekleri teftiş ederken o ayaklarının ucuna dikilmiş, boyunu büyük göstermeye çalışmıştı. Orduya kabul edildiğini duyunca da sevinçten uçacak hale gelmişti. Zira kendisine bir hayır kapısı açılmıştı. O, bu kapıdan girecek ve şehid olacaktı.

Ebû Süfyan, Rasûl-i Ekrem (sav)’e Mekke fethine kadar düşmanlık yapmıştı. Ancak müslüman olduktan sonra kendisi için sürekli bir hayır kapısı aradı durdu. Nihayet aradığını cihadda buldu ve cephede düşman tarafından atılan bir okla gözünü kaybedince, “Neye yararsın ki, yetmiş sene sahibini görmedin” diyerek düşman saflarına daldı. Belli ki, o da şehadet kovalıyordu.

İbn-i Hişam, 10 bin kişilik orduyla 100 bin kişilik Bizans ordusunun karşısına dikilmişti. O gün İbn-i Hişam’ı şöyle seslenirken görüyoruz: “Ey Bedir’de Rasûl-i Ekrem’in önünde savaşanlar; Uhud’da kıyasıya mücadele edenler; Hudeybiye’de O’nun elini sıkanlar -kendisi bunların arasında yoktu- gelin, bugün elele tutalım ve söz verip bu yüce bayrağı yere düşürmeyelim!” O bayrak düşmedi, el değiştirdi ama düşmedi. Eller kesilince, bacaklarla tutuldu, yine düşmedi. Bacaklar da kopunca üzerine abanıldı, yine bayrak yere düşürülmedi. Bir gün düşman bir adım ileri atabildiyse, bunu, ancak İbn-i Hişam’ın kütükte doğranan et haline gelmiş cesedine basarak yapmıştır. Cihad, onlar için bir dertti, bu derdin dermanı da, yine bizzat o derdin içindeydi.

Bilâl-i Habeşî (ra), Efendimiz’in vefatından sonra nice defa Hz. Ebû Bekir (ra)’a müracaatla Medine’den ayrılmak için izin istemiş, ancak Hz. Ebû Bekir, her defasında onun bu arzusunu geri çevirmişti. Zira o, Bilâl’i Allah Rasûlü’nden kendisine kalan bir yadigâr gibi görüyordu. Ne var ki, Bilâl’in de içi yanıyordu; o Allah Rasûlü’nün devrinde cihada çıkmaya ve harb meydanlarında kılıç sallayıp, sancak taşımaya alışmıştı. Şimdi sadece müezzinlik için Medine’de beklemek ona giran geliyordu. Bir Cuma günü Hz. Ebû Bekir hutbe verirken Bilal ayağa fırladı: “Ya Ebâ Bekir! Beni nefsin için mi, yoksa Allah için mi azad ettin?” dedi. Hz. Ebû Bekir, “Allah için” cevabını verince de, sözlerini şöyle bağladı: “Öyleyse Allah için beni bırak, ben cihad etmek istiyorum”.

Ve Bilâl, Şam önlerine gider, orada şehid olur ve meçhul bir mezara gömülür. Onu oralara götüren içinde yanan cihad aşkıydı.

Ebu Heysem, Allah Rasûlü Tebük’e giderken geri kalmıştı. Bu geri kalış ve bu gecikme, onun vicdanını öyle baskı altına aldı ve öyle rahatsız etti ki, duramadı ve hemen atına binip, yola koyuldu. At yorulunca da semeri yüklendi ve yola yaya olarak devam etti. O esnâda Allah Rasûlü, bir su başında ashabıyla beraber oturuyordu. Medine canibinden bir toz bulutunun yükseldiğini görünce, “Keşke Ebû Heysem olsan” dedi. Biraz sonra da Ebu Heysem göründü; pür-telaş geliyordu. Allah Rasûlü, onun gelişinden çok memnun olmuş ve kendisini candan tebrik etmişti. Ebu Heysem ise, kendisini Allah Rasûlü’nün kucağına atarak “Yâ Rasûlallah, nerede ise helak oluyordum” demişti. Zira cihaddan geri kalmak, ciddî bir günahtır; Ebû Heysem, işte böyle bir günahla helâk olmaktan korkuyordu. Buna karşılık cihad bir hayır kapısıdır; o kapıdan giren iki hayırdan birine mutlaka kavuşacaktır; Ya şehid olup, ebedî bir hayat ya da gazi olup, hem dünya hem de ukbâ nimetlerine ulaşacaktır. İşte, cihadda böyle bir bereket vardır.


CİHAD HER MÜ’MİNİN VAZİFESİDİR

Dünya hayatında herkese düşen bir vazife vardır; hiçbir şeyin kararında kalmadığı, servetlerin payimal olup cennetlerin harabeye döndüğü ve insanlara ötede ancak buradan gönderdiklerinin fayda vereceği şu dünyada herkes, kendi durumuna göre bir şey yapacak ve bu örfaneye iştirak edecektir. Zira kat’iyyen bilinmelidir ki, ölümle herkesin amel defteri kapanacak ve herkes yaptığıyla karşı karşıya kalacak, ancak dinine, milletine, ırzına, namusuna ve korunması gereken her şeye zarar gelmesin diye kendini Allah yoluna adayanların; hayatı gerçek hayat içinde yaşayıp, Hz. Muhammed’siz bir dünyaya lânet okuyan ve her şeyleriyle yüce İslâm da’vasına sarılanların defterleri asla kapanmayacaktır. Bir hadis-i şerifte,

“O’nun ameli kıyamete kadar nemalanır” buyurulmaktadır. Çünkü O, bir çığır açmıştır ve dolayısıyle, kendisinden sonra o yolu takip edenlerin hasenatının bir misli ona da yazılacaktır. Hem o, kabrin fitnesinden ve dehşetinden de emin olacaktır; zira ölmemiştir ki kabir azabına dûçar olsun. Sadece cismaniyeti itibariyle yer değiştirmiş olup, arkada bıraktığı tatlı çizgileri ve izleriyle halâ insanların gönlünde yaşamaktadır.

Hz. Muhammed (sav)’e, Raşid Halifeler’e ve sahabîye ölü diyenin kendisi ölmüştür. Onlar öyle bir şehrah açmışlardır ki, uğradığımız yolun her girizgahında onlara ait bir kısım eserler görüyoruz. Ve her görüşte yüzümüzü yerlere sürüyor ve “Payidar olun. Bu yolu açtınız ve bize rahat ve emniyet içinde yürüme imkânı hazırladınız” diyoruz. Bu sebeple, onların fazilet, meziyet ve hasenatları üst üste yığılmakta ve arşa kadar yükselmektedir. Zaten onlar, kabir azabından da emindirler. Çünkü kabir azabı, ölü ruhlar, diri bir hayat yaşamayanlar, dini kendilerine can yapmayanlar, hakikat-ı Ahmediye’ye gönül vermiyenler ve Kur’ân’ı gözlerine sürme diye çekmeyenler içindir. Dolayısıyle hayatını bunlarla donatmış, mamur etmiş bir insanın kabir azabı çekmesi düşünülemez.

Yine cihadın faziletindedir ki, Fahr-i kâinat Efendimiz, şöyle buyuruyor:

“Kişinin kendisini bir gece Allah’a adaması, gündüzünde oruç tutulan, gecesinde de ibadet edilen bin günden daha hayırlıdır.” Bir tarafta bin gün oruç tutacak ve bin geceyi ihya edecek, beri tarafta ise, memleketin çeşitli boşluklarından istifade ile sızmak isteyen düşman karşısında uyanık bir nöbetçi olarak silah omuzda bekleyeceksiniz. İşte bu, öncekinden daha hayırlı bir ameldir ve Allah katında daha makbuldür.

Bir kısım mü’minler, cihad vazifelerini doğrudan doğruya ve fiilen yüklenip yaparlar ve neticede yukarıdan beri arzettiğimiz fazilete ererler. Bir kısım insanlar da vardır ki, onların bu işe fiilen sahip çıkmaları söz konusu değildir. Fakat onlar da, yaptıklarının karşılığını Cenâb-ı Hakk’ın bir lûtfu olarak diğerleri ölçüsünde alacaklardır. Yani, imana ve Kur’ân’a hizmet istikametinde sırtına bir kerpiç alıp taşıyan insanın sa’yi heba olmayacaktır. Bu uğurda önüne tomar tomar kâğıt yığıp da İslâmî müessese yapacağım diye yazıp çizen mühendisin kaleminden damlıyan mürekkep, şehidin kanıyla muvazene edilecek kadar kıymet ve değer kazanacaktır. Kalemiyle cihada iştirak eden yazarın durumu da aynıdır. Öyle ise herkes, bu örfaneye Rabbin kendisine bahşettiği imkânlarla iştirak edecek ve neticede herkes, aynı sevaba ortak olacaktır.

Buhari’de gördüğümüz bir hadis-i şerifte Ebu Hureyre’den şunu dinliyoruz: “Rasûl-i Ekrem (sav) Mi’rac’a irtika buyururken, (ubûdiyetiyle, Allah’a kulluğuyla merdiven merdiven semalara doğru tırmanırken, nasût aleminden sıyrılıp, lâhût alemiyle yüzyüze gelirken) çeşitli manzaraları müşahede etmiş, çeşitli vak’alara muttalî olmuştu. Bu arada şunu da gördüler: Bir anda tohum toprağa ekiliyor ve aynı anda hasad edilip hasadlar ambarlara gidiyor ve bu, durmadan muttasıl devam edip gidiyor. Efendimiz, “bunlar kimdir?” diye Cibril’e sorduğunda, şu cevabı alıyorlar:

“Bunlar, kendilerini Allah yoluna adamış mücahidlerdir. Onlar için hasene yediyüz kere katlanır. Ve ne infak etseler eksilmez; Allah, onun yerine başkasını ihsan eder”. Yani, onların verdikleri hiç bir şey heder olmaz, boşa gitmez...

Mü’min, Allah yolunda hayatını, zevkini, rahatını ve gençliğini feda ederken, bunların heder olmadığı, fenaya gitmediği kanaat ve düşüncesini taşıyacak ve öbür aleme gittiğinde de hiç bir şeyin zayî olmadığını bizzat görecektir. Her şeyi koruyan, muhafaza eden Hz. Allah, onun verip feda ettiklerini de korumaktadır: Eğer Cennet’te secde söz konusu ise, mü’min bu lütuf ve ihsanlar karşısında secdeye kapanır ve Cennet’te başını secdeden kaldırmak istemezdi. Öyle zannediyorum ki, bu secdeden alınan zevk, diğer cennet nimetlerinden alınan zevkten aşağı da olamazdı..

Bu mevzûda Rasûl-i Ekrem (sav)’in bir te’yidini de şu hadiste görüyoruz:

“Gaziyi techiz eden, aynen gazaya gitmiş gibidir. Gazinin ehline bakıp gözeten de gaza yapmış gibidir”. Bir insanın kendisi bizzat ve fiilen mücahedeye katılamıyor, fakat mücahedeye omuz veriyor, müesseseleriyle mücahidleri kucaklıyor ve onları koruyup kolluyorsa, o da fiilen mücahedede bulunmuş gibidir. Bedir’de kılıç çalanlarla, onlara destek verenler; Uhud’da savaşanlarla onları techiz edenler, Tebûk’e çıkanlarla, çıkamayıp servetiyle o yola koyulanlar, Huzûr-u Rabb-ül Alemîn’e beraber gidecekler ve beraber haşr ve neşr olacaklardır. Zira, Rasûl-i Ekrem’in “Seferber olunuz!” emrine onlar da icabet etmiş ve her ne kadar birtakım geçerli maniler sebebiyle fiilen harbe iştirak edememişlerse de, harp için seferber olmaktan geri kalmamışlardır.

Evet, fiilen Tebûk’e gidenler, ahirette kadınları, yaşlıları ve çocukları da yanlarında göreceklerdir. Çocuktur, ama bıçak veya kamasını harpte kullanılsın diye getirip, Rasûl-i Ekrem’in önüne atmıştır. Gelindir, kulağından küpeyi çıkarmış ve Allah Rasûlü’ne vermiştir. Bir başkası kolundan bileziğini sıyırıp Allah Rasûlü’ne teslim etmiştir. Yaşlıdır, ama koltuk değnekleriyle sürünerek gelmiş, sırtındaki cübbesini çıkarıp, “Benim de sadece verecek bir cübbem var” diyerek onu vermiştir. İşte bunlar da bizzat sefere iştirak etmiş gibi muamele göreceklerdir. Bunu da Rasûl-i Ekrem, bir başka hadislerinde ifade buyuruyorlar. Vadiler geçilir, dağ-tepe aşılırken, meşrû mazareti olanlar evlerinde oturdukları halde niyetleriyle onları takip etmiş ve bir bakıma her yerde fiilen gazaya çıkanlarla beraber olmuşlardır. Acizlik, fakirlik, yaşlılık ve kadın olma gibi mazeretler, onların ayaklarına bağ olup, kendilerini fiilen sefere çıkmaktan alıkoymuşsa da cihad sevabından mahrum kalmadıkları gibi, mükâfatından da mahrum kalmayacaklardır. Cenab-ı Hakk, niyetleri sebebiyle onları aynen gazaya çıkanlar gibi kabul buyurmuştur. Allah Rasûlü’nün müjde yüklü ifadesinden biz bunu anlıyor, buna inanıyor ve inşâallah bu inancımızı hakkımızda bir dua ve niyaz kabul ediyoruz. Bilhassa günümüzde, cihadın terke uğraması gözönünde bulundurulacak olursa, cüz’i-küllî bu işe iştirak edenlerin mutlaka cihad sevabından hisselerini alıp payidar olacaklarına yakînimiz vardır. Ve kat’i kanaatımız odur ki, Cenab-ı Hakk bizi bu yakînimizde yalancı çıkarmayacaktır.


CİHADA HER AN HAZIR OLMALIYIZ

İnanan insanlar, gelecek adına ve endişe verici ciddî tehlikeler karşısında daima hazırlıklı olmalı, ihtiyat akçası gibi sıhhatlerinin, servetlerinin, gençliklerinin bir miktarını mutlaka bu işe ayırmalı ve hayat düzenlerini ona göre dizayn edip ayarlamalıdırlar ki, her türlü gaile karşısında paniğe kapılmasın ve şaşırıp kalmasınlar.

Kur’ân-ı Kerîm’in bu mevzûda terğib ve teşviki vardır:

“(Ey inananlar!) Onlara karşı, Allah’ın düşmanı ve sizin düşmanlarınızı ve bunların dışında Allah’ın bilip sizin bilmediklerinizi yıldırmak üzere, gücünüzün yettiğince kuvvet ve savaş atları hazırlayın. Allah yolunda sarfettiğiniz her şey size haksızlık yapılmadan, tamamen ödenecektir.” (Enfal, 8/60)

Rasûl-i Ekrem (sav) de, o günün şartları çerçevesinde şöyle buyurmaktadır.

“Kim atını Allah yoluna adar ve bir yerde beslerse; muhakkak onun doyması, suya kanması, pisliği ve idrarı Kıyâmet Günü sevap kefesine konulacaktır.” Hadis, maddî cihad adına hazırlıklı olmayı bu şekilde teşvik etmektedir. Başka bir hadislerinde de Efendimiz, sahabenin “Atlar hakkında ne buyurursunuz yâ Rasûlallah?” sorusuna şöyle cevap vermişlerdir:

“At, üç çeşittir. Biri vizir (günah), birisi sitir (örtü), biri ecir (sevap)dır. Kişinin riya, gurur veya Ehl-i İslâm’a düşmanlık için bağlayıp beslediği at, kendisi için vizirdir, günahtır. Sitir olan at şudur: Kişi Allah yolunda at besler ve (yerinde onu kendi ihtiyaçları için kullanmakla birlikte) onun sırtında ve boynunda Allah’ın hakkı olduğunu da unutmaz; işte bu at, onun için sitirdir. (Yani kişi, hem kendisinin, hem de aile fertlerinin izzet, haysiyet ve onurunu onunla korur ve başkalarına el açmaktan kurtulur ki, bu yönüyle o at, bir sitir ve bir perdedir.) Ecir olan ata gelince: Kişi onu sırf Allah için, İslâm adına yaylalarda veya bahçelerde besler. Bu at, bahçe veya yayladan ne yerse, yedikleri adedince sahibine sevap açılır. Ayrıca pisliğinin her zerresi, idrarının her damlası için de sevap yazılır.”

At, belli bir dönemin en sür’atli nakil ve harp vasıtası olduğundan, hadiste mes’ele at bazında ele alınmıştır. Günümüzde ise bu tablo değişmiştir. Şu anda insanımız, at yerine taksiye, otomobile binmektedir. Öyleyse, at ile ilgili hüküm aynen günümüzün modern vasıtaları için de geçerlidir.

Araba vardır, sahibi için vizirdir; çünkü sefahat ve günahlarda kullanılmakta, bazen de İslâm düşmanlığına vasıta yapılmaktadır.

Araba vardır, sahibi için sitirdir. Kişi, onunla hem meşrû işlerini görür, icabında gelir kaynağı olarak kullanır, fakat hiçbir zaman onun boynunda ve üzerinde Allah’ın hakkı olduğunu da unutmaz.

Araba da vardır, Allah yoluna adanmıştır. Onunla köy köy dolaşılır, içine mürşidler konulur ve va’z u nasihata muhtaç yerlere gidilir. İşte bu arabanın yaktığı her damla benzin, ona harcanan her kuruş para, eksoz borusundan çıkan gazlar, insanı rahatsız eden gürültü ve tekerleklerin temas ettiği çamur bile bütünüyle kişinin defter-i hasenâtına yazılır. Tekerlekler, onun hasenâtı hesabına çalışan fabrika çarkları gibi devamlı hasenât imal eder. Bu da, kişi için ecir olacaktır. Arabanın içine giren de, dışına çıkan da ve arabanın yolda bıraktığı iz de, sahibi hesabına geçtiği yollarda adeta, devamlı sevap yazan bir kalem vazifesi görür. Bu sebeple, aldığı arabayı hizmete vakfeden, hiç olmazsa ayda bir-iki defa sağa sola gitme vazifesini onun sırtına yükleyen ve “Bu arabanın alınmasının asıl gayesi neşr-i hakk yapmaktır.” diyen kutlu insanı, cidden takdir, tebrik ve tebcil ederiz. Bu bir hazırlıktır, düşmana karşı hazırlıklı olmaktır. Bu hazırlığın, geleceğin teminat altına alınması adına taşıdığı ehemmiyet ise, her türlü izahtan varestedir.


MÜ’MİN, HER SEVİYEDE CİHADLA BÜTÜNLEŞEN İNSANDIR

Maddî ve manevî cihad, İslâmî hayatın en büyük müeyyidi ve müeyyidesidir. Mü’minlerin hayatında cihad ruhu söndüğü zaman, yavaş yavaş iman ve İslâm aşkı da söner. Etraflarını çepeçevre fitne kıvılcımları, hattâ fitne alevleri sarar; fitneler de hep fitne doğurur ve neticede evleri, sokakları, çarşı ve pazarları hep birer mel’anet yuvası haline gelir de, artık onlar bu korkunç hadiseler karşısında bile en ufak bir reaksiyon gösterme gayreti taşımaz hale gelirler. Ayrıca, kalplerden cihad arzu ve iştiyakının silinmesi nisbetinde vahyin yümün bereketi, ilâhî maksadı anlama aşk ve şevki de kaybolur gider. Çünki, kalpler artık ilham-ı İlahî’nin indiği yerler olmakdan çıkmış, dolayısıyla kişiler de ilâhi esrardan nasipsiz duruma düşmüşlerdir. Böylelerinin geceleri de karanlıktır, gündüzleri de. Zira Allah, sadece cihad vazifesini omuzlayıp, yüce adını azametine uygun olarak yükseltme işini deruhte edenlerin kalplerine tecellî buyurur ve onların içinde yaşadıkları cemiyeti harabezâra çevirmez. Evet, ferdin, ailenin ve topyekün bir cemaatin ma’mûre olması, Allah’ın yüce adının ufkumuzda şehbal açması istikametinde gösterilecek gayretlere bağlıdır. Mü’minler bu mevzûda bir gayret ortaya koyabiliyor ve köy köy, kasaba kasaba dolaşarak Hakkı anlatıyorlarsa, işte bu takdirde Allah o topulumu her bakımdan ihyâ edecek demektir. Eğer bir cemaat de bu ruh ve bu aşkdan mahrum ise, bugün olmasa yarın, yarın olmasa öbür gün cemiyetleri mutlaka başlarına yıkılacak ve kendileri de bu yıkıntının altında kalacaklardır. Tarih, nice aziz kerimlerin neticede zelil ve payidarken payimal oluşlarına şâhidlik etmektedir. Bir zaman krallara taç giydirenler, bir zaman sonra el ayak öpecek duruma düşmüşlerdir. Biz bugün onların arkalarından âyetini okuyor, “Arkada nice cennetler, bağ ve bahçeler bırakıp gittiler.” diyoruz. Bir gün gelir, bizim için de (Allah korusun) aynı şeyi söylerler. Emevînin, Abbasinin, Selçuklunun ve Osmanlının ruhlarına fatiha çekildi. İslâm Aleminin Anadolu sinesindeki son karakolu olan Türk’ün de “ruhuna fatiha” dedirtmek ve bir mezar haline gelmek istemiyorsak, mezarlara has keyfiyetten uzaklaşarak insana yakışır bir canlılık içinde olmak mecbûriyetindeyiz. Allah’ın dinini büyük gördüğümüz ölçüde büyüyecek Allah’ın yüce adının kalplerimizdeki büyüklüğü nisbetinde Allah nazarında kıymetleneceğiz. Aksi durumda, onu hafife aldığımız, anlatma vazifesini ihmal ettiğimiz ve bu mevzûda misyonumuzu tükettiğimiz nisbette de nazar-ı İlâhî’de küçülecek ve yıkılıp gideceğiz.

Aziz olmayı arzu ediyorsanız, Hz. Allah’a kalplerinizde büyük yer verin, O’nu hayatınıza gaye yapın, O’nsuz bir hayata lânet çekin. “Rabbimi sevemeyeceğim, O’nu anlatamayacağım, O’nun emirlerini hayatıma hayat yapamayacağım bir hayat, benim için kabirden daha beterdir; öyle bir hayatı yaşamaktansa, ahiretin koridoru olan kabre girmeyi tercih ederim. Rabbimin kalbimi yıkayan tecellilerinden mahrum bir gönlü sırtımda taşımaktansa, ölmek benim için yeğdir.” deyin ve bu duyguyu, bu anlayışı milletimizin gönlünde ihya edebilmek için, herşeyi ile yıkılmış içtimaî bünyeyi yepyeni bir nesille onarmaya çalışın. İşte o zamandır ki, Allah da sizi yerde süründürmeyecek ve aziz kılacaktır.

Mü’min, dünya-ahiret muvazenesi karşısında neyi nasıl tercih etmesi gerektiğini bilen ve dünyanın fanî, zâil umûru karşısında ahiretin ağırlığını vicdanında hisseden insandır. O, batıp giden şeylerle batıp gitmeyen, ufûl edenlerle beraber ufûl etmeyen Hz. Allah (cc)’la dünya arasındaki tercihinde reyini nereye kullanacağının şuurundadır. Yani o, kurduğu muvazene ile hiç bir zaman bâkî ve sermedi şeyleri, fani şeyler karşılığında heba etmeycektir. Mü’min, dünyaya dünya, ukbâya da ukbâ kadar ehemmiyet verir ve ne yahudi ifratına, ne de hristiyan tefritine düter.

Mü’min için, dünya işleri karşısında zillet göstermek, zillete maruz kalmanın ilk basamağıdır. Dünyayı dünya olma husûsiyetiyle gaye edinenler, neticede, ahireti kaybettikten sonra dünyayı da kaybetmişlerdir. Ölümden korkan, yaşamak zevki nedir bilmez. Cephede, düşman karşısında paniğe kapılıp, hayat endişesi ve yaşama sevgisiyle çareyi kaçmakta bulan kimseler, hayatı da, yaşamayı da kaybetmeye mahkum kimselerdir. Irz ve namasumu korumak için yuvamın başında duracağım diye bir kulübecik içine sıkışarak mukaddes cihadı terkedenler, neticede ellerindeki o kulübeden de mahrum kalırlar. Dûn-himmet olanlar, himmetlerinin düşüp gitmesine taban bulamaz ve baş aşağı yuvarlanıp giderler. Himmetini âlî tutarak, yıldızlarda umranlar kurmayı düşleyenler ise dünyayı iki hükümdara az görürler ve son vasiyetleri de “Attan inmeyesüz” emri olur. Cihanın fethi de, zaten hep onlara müyesser değil midir?

Ölümü hayata tercih edenler ölümsüzlüğün sırrını keşfetmiş ve ebedî yaşama yolunu bulmuşlardır. Dünyanın maddî cazibesi ve güzelliği karşısında, ben dünyamı koruyacağım diye ona dört elle sarılıp, emr-i bi’l-ma’ruf, nehy-i ani’l-münkeri terk ve bu mevzûda misyonlar kurmayı ihmal edenlere gelince, böyleleri kendileriyle beraber bütün bir nesli de öldürmüş ve insanımızın başına ardı arkası gelmeyen gailelerin açılmasına sebebiyet vermişlerdir.

Bu gailelerin ortadan kalkması, Hakikat-ı Ahmediye ve Kur’ân hakikatlarının yaşanır hale gelmesi, mü’minin cihadına bağlıdır. Sokaklar, mü’minin cihadıyla saadete erecek, dünyayı kana boğan anarşi mü’minin cihadıyla yeryüzünü terkedecek, insanlık huzuru, mutluluğu mü’minin cihadıyla tadıp tanıyacak ve cennet, yine mü’minin cihadıyla yere inmiş olacaktır. Mü’min işte böyle ulvî bir gaye ve ideal uğruna yola çıkan insandır. Belki gayesine ulaşacak, belki de ulaşamayacaktır ama her iki halde de, Cenab-ı Hakk’ın rahmeti onu kucaklayacak ve o, davaları uğruna ölmüş kutlularla, rahmetin eteklerinden tutunmuşlarla beraber haşrolacaktır.

Mühim olan neticeye varmak değil, hak yolda olmaktır. Zaten, herkesin aynı ölçüde hedefe ulaşması da, söz konusu değildir. Ne var ki herkes, hedefe varma duygu ve düşüncesiyle hareket etmeli ve Allah’ın rızasını tahsile bu yolla çalışmalıdır. Hedefe varma ve ulaşma ise, Cenab-ı Hak kime takdir etmişse ancak onun payına düşecektir.

Osman Gazi, Söğüt’de, dala tutunup, kelebek olma devresini bekleyen bir kurtcuk heyecanıyla, içinde yaşattığı ümniye ve idealleriyle çırpındı durdu. Ancak, onun senelerce sancısını çektiği ideal, Yavuz’la, Kanunîyle tahakkuk etti. Fakat her iki devre arasında atılan adımlar, esasen elde edilen netice kadar mühimdi ve Allah katında aynı değer ve kıymete sahipti. Hepsinin yaptığı da, mukaddes cihaddı ve bu cihada katılanların her biri, mücahid defterine yazıldı.

Ata binen, atını tımar eden, sadağını bağlayıp, yayını, okunu sırtlayan, diyar-ı küfre müslümanlığı duyurmak gayesiyle şedd-i rihal yapan herkes, mücahidler listesine kaydoldu. Onlarla Mercidabık ve Ridaniye ovasında savaşlar veren hükümdar arasında ve yine onlarla, bütün Afrika’yı sıcak denizi, soğuk denizi hakimiyeti altına alıp, yeryüzünde muvazene unsuru olan ve turra basıp, hüküm esen cihan hükümdarı arasında fark yoktur. Çünkü hepsi aynı hakikat istikametinde adım atmışlardır.

İnsanlığın gayyanın dibine düştüğü, ahlâken sükut ettiği, anarşinin dört bir yanda kol gezdiği ve milletin kendi neslinden tedirgin ve rahatsız olduğu şu günlerde, yeni bir dünyanın kurulması gerektiğine inanıyoruz. Muhabbet fedailerinin kuracağı bu dünya, bütün insanlığa huzur ve sulh getirecek, onların ebedî teminatının kaynağı, esası ve mesnedi olacaktır. Bunu kurma yolunda atılan her adım mukaddes ve gösterilen en küçük gayret dahi Hakk katında mübecceldir. Eğer atacak bir adımınız varsa, bunu, tek soluğunuzu dahi heba etmeden, Allah’ın yüce adını yüceltmek için bu mevzuda size düşen vazifeyi yapma istikametinde atın. Allah’a giden yolda meleklerle yarışın ki, Allah da sizi aziz etsin ve Kendi katına yükseltsin. Bu yarışı tamamlayamadan ölseniz dahi, ipi göğüslemiş muamelesi görecek ve gayretinizin en küçüğü dahi heba olmayacaktır.

Bu hakikatı Kur’ân bize şöyle anlatır: “Evinden, Allah’a ve peygamberine hicret ederek çıkan kimseye ölüm gelirse, onun ecrini vermek Allah’a düşer. Allah, Ğafûr ve Rahimdir.” (Nisa, 4/100)

Bir kimse muhacir olarak evinden ayrılır da, sonra eceli gelir yolda vefat ederse, Allah (cc) onun ecrini tesbit eder, yazar ve onu hicret sevabından mahrum bırakmaz.

Kalplerin Allah’a ve Allah’a imana muhtaç olduğu o günlerde herkes, her taraftan bu âb-ı hayat ve bu şerbetin menbaı olan Medine’ye doğru akıp akıp geliyordu. Nice gedâ, Medine’ye, Hz. Muhammed (sav)’e doğru azm-i rah etmiş, buzdan dağlar çözülmeye yüz tutmuş ve bu istikamette çığlar meydana gelmişti. Kalpler bir bir erimiş ve düşmanlar, dost oluvermişti... Cündüp b. Damre de bunlardan bir tanesiydi. “Ben de artık Medine’ye gitmeliyim”, demiş ve bir kama gibi küfrü yararak dışarı çıkmıştı. Uzaktan uzağa Medine’den gelen esintiler yüzüne çarparken, bir hastalık kendisini kıskıvrak yakaladı. Daha ileriye gidemedi. Sonra vefat edeceğini anlayınca, ciddî bir teessür ve tahassür içinde iki elini birden kaldırdı: “Ey Rabbim! Bunlardan birini Kendi elin, diğerini de Peygamberin’in eli kabul eyle. Ben bu iki elimi yan yana getiriyor ve Hz. Muhammed (sav) Sana ne üzere biat etmişse, ben de Sana aynısıyla biat ediyorum.” dedi ve vefat etti. Durumu, gelip Efendimize naklettiler. Sahabî, “Cündüp muhacir olamadı, hicretin sevabını alamadı” diyordu. Bunun üzerine, bu âyet nazil oldu. Ayet, Cündüb’ün muhacirînden olduğu müjdesini veriyordu. Evinden Allah ve Rasûlullah aşkıyla çıkan, yol meşakkatine katlanan ve sonra hastalık tarafından kıskıvrak yakalanan, vefat ederken de vasıl olamamanın teessürünü vicdanında taşıyan Cündüp b. Damre, aynen diğer muhacirler gibi hicret sevabına nail olmuştu. Doğrunun yolunda olmak da doğruluktur. Doğruya götürücü yollar da mukaddestir. Herkes Ka’be’ye varamayacak, etrafında tavaf edemeyecek, Hacerü’l-esved’e yüz süremeyecek ve Arafat’ta günahlardan arınma imkânını bulamayacaktır. Ama bir insan, bu yola girme ve bu işleri yapma aşkını taşıyorsa ve bunun dertlisiyse, Rahmaniyet ve Rahimiyeti sonsuz olan Allah (cc), böyle iştiyaklı bir gönlü müştâk olduğu şeylerle doyuracak ve onu mahrum bırakmaycaktır. Herkes, bu mücadelede küçüklüğüne, büyüklüğüne bakmadan bir iş yapmalıdır. Zira, Allah yolunda yapılan işlerin küçüğü de büyüğü de farksızdır. Allah (cc), küçüğün küçük işini bu noktada büyük kabûl eder. Binaenaleyh, “Sizin tarif ettiğiniz ma’nâda kavga veremem, irşad ve tebliğde anlatılan meseleleri anlatamam, ciddî mâlî yükler altına giremem, bu işin altından kalkamam” gibi mazeret ileri sürenler bilsinler ki, bir kaşıkla da olsa bu örfaneye iştirak eden insan, hiç farkına varmadan belki deryalarla, ummanlarla iştirak edenler gibi sevap kazanacaktır.

Şanlı Devlet-i Âliye döneminde her paşa ve padişah için, memleketinde bir sadaka-i câriye yapıp, ahirete öyle gitme, en büyük ideal ve ümniye idi. Bu sebeple, fethedilen yerlerde her biri bir cami, bir külliye veya bir şifâhane yapıp gitti. Ecdâdımız, kendi devirlerinin kültürünün gerektirdiği müesseseleri kurdular. İnsan nerde neyi tahsil ederse etsin, ama, Rabbiyle her zaman irtibatlı olsun diye camisiz yer bırakmadılar. Zira camisizlik, cemaatsizlik; cemaatsizlik de, Allah’tan uzaklaşma demektir. Bu sebeple ecdadımız, yapılan her müessesenin yanına bir de cami yapmıştır.

İşte bu düşünce Kanunî’ye de Süleymaniye Camiini yaptırdı. Ancak o, yaptıracağı eserin yalnız kendi defterine kaydolmasını arzu ediyor ve Rabbi’ne böyle bir armağan takdim etmek istiyordu. Onun için, ustalara sıkı sıkıya tenbihatta bulundu ve “Kimseden yardım kabul etmeyin” dedi. Cami duvarları her gün yükseledursun, karşıdan bu camii mahzun mahzun seyreden bir nine vardı. İnekleriyle başbaşa, onların sütüyle geçinen bu yaşlı kadın, inkisar içinde kendi kendine, “Ey Allahım, Kanunî’ye servet verdin, malk-mülk verdin, Senin uğrunda bir cami yaptırıyor. Bu fakir kuluna birşey vermedin; ne yapayım da, ben de Senin rızanı kazanayım. Benim elimden böyle işler gelmez. Elimden gelen, ustalara bir tas yoğurt ikram etmekdir.” der ve ustalara müracaat eder. Onlar, padişahın izni olmadığını söylerlerse de, kadının ısrarına dayanamayıp, yoğurdu alıp yerler. Büyük hükümdar, o gece rüyada, yaptığı işin mizanda tartıldığını görür. Terazinin bir kefesine Süleymaniye camii, diğerine ise bir tas yoğurt konulmuş ve yoğurt, camiden ağır basmıştır. Sabah olur; Kanunî, ayakları titreye titreye ustaların yanına gelir: “Ne yaptınız, kimden ne aldınız?” diye sorar. “Yaşlı bir nine geldi; çok ısrar etti; yalvarıp yakarmalarına dayanamadık ve bir tas yoğurt aldık.” derler. İşte, Süleymaniye’ye ağır basan yaşlı kadının o bir tas yoğurdudur. Kanunî, gördüğü rüyayı oradakilere nakleder.

Evet, Hakk’ın rızası istikametinde amelin küçüğüne büyüğüne bakılmaz. Belki o istikamette zerre, batmanlara üstün gelir. Bazan o yolda atılan bir adım, insana öyle yümün ve bereket getirir ki, insan onunla ebedî hayatını ma’mur eder. Onun için, halis bir niyetle kendinizi Allah yoluna veriniz. Elinizden geleni kullanınız. Barutunuzu son atımına kadar atınız. Allah’ın inayeti mutlaka sizinle beraberdir; bunda şüpheniz olmasın.


YERYÜZÜNDE HAKİMİYET MÜ’MİNLERİN HAKKIDIR

Mü’minin elinde, ona daima doğru yolu gösteren, izzet ve şeref kaynağı bir Kitap; önünde de muktedâ-yı kül bir rehber olan Hz. Muhammed (sav) vardır. O, bu ikisiyle yeryüzünün en talihli insanıdır. Dolayısıyla, yeryüzü hakimiyetinin tek namzedi odur. Kur’ân’ın mü’mine öğrettiği budur. Cenab-ı Hakk da mü’minden hep bu neticeyi bekler. Başka türlü nasıl olabilir ki, mü’min: “Allah benim Rabbim, Hz. Muhammed (sav) muktedabihimdir; Kur’ân düsturum, cihad yolum; bu uğurda ölmek ise, en tatlı ümniye ve idealimdir” diyen insandır. Onun kafasında, sabit bir fikir halinde daima şu düşünceler vardır: “Ben, kendi milletimi yeryüzündeki bütün milletler arasında bir muvazene unsuru haline getirme mecburiyetindeyim. Şayet yüryüzünde, tabakât-ı beşer çapında verilecek kararlar içinde benim reyim esas olmazsa, yeryüzünde nice zulümler işlenecek, azizler zelil, zelil olması gerekenler de aziz olacaktır. Onun için, hükmü ben vermeli, muvazene unsuru ben olmalıyım. Devletler bir araya geldiklerinde benim parmağıma bakmalı, söz söylendiğinde benim sözüme öncelik vermelidirler. Ve benim reyim alınmadan, kimse rey kullanmamalıdır.” Mü’min işte bu seviyede bir anlayış, duyuş ve şuur seviyesini yakaladığı zaman, değişecek hiç bir süper güç müslümanları sömüremeyecek ve onlara ambargo uygulayamayacaktır. Eğer bir ambargo uygulama söz konusu olacaksa, bunu mü’minler kâfirlere karşı yapacaktır. Zaten, Cenab-ı Hakkın bizden istediği de böyle bir yeryüzü hakimiyetidir:

“Kasem olsun, Biz, Zikir’den sonra Zeburda da şunu yazdık: Yeryüzüne Benim salih kullarım varis olacaktır”. (Enbiya, 21/105)

Zikir, öğüt ve nasihat demektir. Burada ya Tevrat, ya da daha şümullü bir ifade ile “Levh-i Mahfuz” ma’nâsına gelir. Bu takdirde, ayete şöyle bir izah getirmek mümkündür: “Biz Levh-i Mahfuz’a yazdıktan sonra, Davud’a gönderdiğimizi Zebur’da da, Levh-i Mahfuz’dan istinsah ile şöyle yazdık ki, yeryüzüne ancak benim salih kullarım varis olacaktır”.

Yerin hakiki ve uzun süreli hakimi, sadece salih kullardır. Diğerlerinin hakimiyeti bir şimşeğin çakıp sönmesi gibi geçicidir ve izafîdir. Gözünüzü kamaştırsa, gözünüzün ferini alıp götürse bile, bu böyledir. Yeryüzünde, daimî bir yenilenme ile hakimiyeti devam edenler, ancak salih kullar tarafından temsil edilme durumuna gelebilmiş salih milletler ve salih topluluklar olacaktır. Levh-i Mahfuz’da bu bir kanun olarak tesbit edilmiş, sonra da, oradan alınarak Zebur’a kaydedilmiştir. Hz. Davud’un eline verilen orijinal (tahrif edilmemiş) Zebur’da böyle ilâhi bir kanun vardır.

Bazen cihanın şarkında ve garbında, Allah’ın hoşnud olmayacağı şekilde zuhur eden sistemler; Firavun, Karun ve bunlara benzer mütemerrid insanlar, belli bir süre, fakat geçici olmak kaydıyla hükmü ele geçirmiş olabilirler. Bu, Levh-i Mahfuz’da ve Zebur’da yazılı olan, Kur’ân’a da haber tarikiyle kaydedilen söz konusu kanuna muhalif değildir. Zira ayette kasdedilen devamlı ve uzun süreli hakimiyettir. Halbuki, diğerlerinin hakimiyeti gelip-geçicidir ve müslümanların kendilerine gelip toparlanmalarına sür’at kazandırmak hikmetine mebnîdir. Halbuki ayette anlatılan, ilâhi bir kanundur. Bu kanunu değiştirmeye de hiç kimsenin gücü yetmeyecektir.

Her devirde, hangi toplum salih amel işler veya diğerlerine göre daha fazla salih amelde bulunursa, yeryüzünde hakimiyet o toplumun hakkıdır. Ancak bu mevzûda şu hususa dikkat edilmelidir: Salih amel, sadece ibadetten ibaret olmayıp, temelde nebî ahlâkıyla ahlâklanma demektir. Bu ahlâkta, eşya ve hadiseleri anlama, insan ve kâinat arasındaki münasebeti kavrama da vardır. Yine bu ahlâkta, iç derinliği ile dış tefekkürü aynı ritimde koruma kabiliyet ve meziyeti mevcuttur. Böylece sonsuzu yakalayabilen insan, hakikî ma’nâda salâhı yakalamış olur.

Yeryüzünde anarşi çıkaranlar, ölüme ölümle karşılık verenler, siyasî mes’elelerle halkın karşısına çıkıp onu iğfal edenler, umumun efkârını kendi istikametlerine meylettirebilmek için durmadan slogan üretenler ve bir ateş böceği hüviyetindeki akıllarına güvenerek burunları doğrultusunda gidenler, asla hakikî ma’nâda hakimiyet kuramayacaklardır. Bir gün hakikat güneşinin doğması, onların nasıl bir zifiri karanlık içinde yol almaya çalıştıklarını gözler önüne serecek ve onlara da hatalarını itiraf ettirecektir. Bu sebeple diyoruz ki, salâhat kazanmadan ulaşılacak neticeye hiç kimse bel bağlamamalıdır. Çünkü bu, ilâhî kanuna karşı tavır almak ma’nasına gelir. Halbuki Allah (cc)

“Bir kavim kendini değiştirmedikçe, Allah da onları değiştirmeyecektir” (Ra’d, 13/11) buyurmaktadır.

Bir millet azizken, Allah onları zelil kılmaz. Bir millet, başlara tâc iken, Allah onları ayaklar altına aldırmaz. Ama millet kendini değiştirirse, Allah da onları değiştirir. Bu müsbet ma’nâda da, menfî ma’nâda da böyledir. Öyle ise, evvelâ “Nefsinizi koruyun!” , yani, nefsinizde derinleşin. İçinizi fethetmeye çalışın. Eğer fatih olmak istiyorsanız, evvelâ işe nefis kalesini fethetmekle başlayın. Buudlarınız, iç aleminizde gelişsin, genişlesin ve derinleşsin. Her tarafınızda Allah (cc) mütecellî olsun.

Allah, ittika eden ve ihsan sırrını kavrayanlarla beraberdir. Bu sırrı kavrayanlar, maiyet-i ilâhiye’ye girmiş demektir. Nedir ihsan sırrı? O, Mevlâ’yı görüyor gibi kulluk yapma şuurudur. O, iç aydınlığıdır, duyguların derinleşmesidir, ummanlaşmaktır, mes’eleleri satıhtan ele almaktan kurtulup, içe nüfuz etme melekesini kazanmaktır; dış fethi içten başlatmak ve fethin her merhalesinde bu keyfiyeti korumaktır. Bir ma’nâda o, salâha ermektir.

Biz, mü’miniz dolayısıyla, bizim için daima iki neticeden biri mukadderdir. Ya dünya muvazenesini elimizde tutarız veya bu yolda ölür, Cennet’e gideriz. Üçüncü bir netice bizim için söz konusu olamaz. Zira, üçüncüsü zillettir, imkânsızdır. Öyle ise biz, bir Arap şairinin dediği gibi diyecek, -Türkçeye mal olmuş şekliyle- “Ya devlet başa, ya kuzgun leşe” sözünü kendimize düstur edineceğiz.

Evet, mü’min için ancak iki yol vardır. O, ya en muallâ mevkiye çıkacak, Ulubatlı Hasan gibi sancağı oraya saplayacaktır; veya sinesinden binlerce ok yiyecek ve neticede Rasûlûllah’a vasıl olacaktır . Bizim yolumuz budur, dolayısıyla, başka yol bilmeyiz.

Deli Petro Ruslar için büyük bir hükümdardır. Hadd-i zatında bir delidir ama çizdiği plan Rus nesli için bir ideal haline gelmiştir. Plan şudur: “Balkanları aşacaksınız. Osmanlı’nın gelişmesine ve yaşamasına imkân vermeyeceksiniz. İçlerine nifak sokacaksınız. Sıcak denizlere doğru inecek, Afrika’yı ve Basra Körfezi memleketlerini hakimiyetiniz altında bulunduracaksınız. Yer yer Avrupa’yla anlaşmaya gitseniz bile, hiçbir zaman Avrupa’nın Âlem-i İslâm’ı sizin aleyhinizde kullanabileceği ölçüde gafil davranmayacaksınız.” Deli Petro’nun dillere destan olan bu vasiyeti, çok meşhurdur. Hemen hemen bütünüyle bu istikamette sarfedilmiş bir kısım sözlerden ibaret bu vasiyet, daha düne kadar Rusya için bir ideal ve ümniye olmuş, Komünist Rusya bile bu idealden vazgeçmemittir.

Mü’min için de Rasûl-i Ekrem’den kalma bir vasiyet vardır. O, mü’mine büyük bir da’va ve ideali emanet ve vasiyet olarak bırakmıştır. Bu mukaddes emaneti âfâk-ı alemde taşıma vazifesi, bugün bir borç olarak mü’minin boynundadır. Mü’min hayatı boyunca hep bu idealle yaşayacak bu ideal uğruna sıcak denize de, soğuk denize de açılacak, Sibirya’yı da, Güney ve Kuzey Amerika’yı da hakimiyeti altında bulunduracaktır. Zira Allah (cc), mü’minin kâfirlerin hakimiyeti altında yaşamasına razı değildir. Bir mü’min, kâfirin tasallutu altında yaşamaya razı olmuşsa, o, İslâm’a ve imana ait herşeyi kaybetmiştir ve esasen onun yaşamaya hakkı da yoktur. Zaten yaşaması da bir mezellettir. Ahireti de, mezellet olacaktır.

Bir mü’minin bin bir çıkın içinde yaşatacağı en mukaddes duygu ve düşünce, cihana hakim olma duygu ve düşüncesidir. Bir zaman biz bütün dünyaya hakim olduk. Bu, dün olmuşsa, bugün de olabilir demektir. Elverir ki azmedelim, dişimizi sıkalım; hiç olmazsa, bu mevzûda bizden istenenleri harfiyyen yerine getirelim.

Seyyidinâ Hz. Musa, terbiye ettiği cemaatine bu hedefi gösteriyordu. Ama o cemaatin buna liyakatı yoktu; Tur’da Rabbinin tecellileriyle başbaşa kalıp mest ve sermest olan yüce bir ruhtan, “Kelîmullah”dan nebean eden hakikatlara karşı gözleri kör, kulakları da sağır idi. “Ey Musa! Onlar orada oldukça biz asla oraya girmeyeceğiz. Sen ve Rabbin gidin savaşın, doğrusu biz burada oturacağız”. demişlerdi.” (Maide, 5/24)

Bu söz, bir peygambere karşı söyleniyordu. İsrailoğulları, senelerce Arz-ı Mev’ûd’a girme ideal ve düşüncesiyle yaşamışlardı. Halbuki şimdi fırsat önlerindeydi; biraz gayret ve biraz fedakârlıkla maksadlarına erme imkânını elde edeceklerdi. Halbuki mefluç idiler. Rahat ve rehavete gömülmüşlerdi. Yerlerinden kımıldamaya niyetleri yoktu. Kavga ve mücadeleden korkuyorlardı. Elde etmek istedikleri şeyin bedelini ödemeye yanaşmıyorlardı. Hz. Musa'nın elinden ise hiçbirşey gelmiyordu. Rabbine iltica etti ve:

“Rabbim! Ben ancak kendime ve kardeşime söz geçirebiliyorum; artık, bizimle yoldan çıkmış bu milletin arasını ayır” dedi. (Maide, 5/25)

Bu, “Bıktım artık bunlardan; utandım ve usandım bu dertsiz, gayretsiz rahat ve rehavet düşkünü, cihad aşkından nasipsiz ölü ruhlardan” demekten farksız bir ifadedir ki, “Bizimle bu fasık kavmin arasını ayır” diye dua edilmektedir.

Ve Allah da onları tam 40 sene Tih sahrasında şaşkın ve baygın bir halde dolaştıracaktır. Bilâhere Hz. Yuşa bu işe hız verecek ve aynı mücadele, Hz. Davud’la devam edecektir.

Davud, Talût’un ordusunda bir nefer gibi Calut’a karşı kavga verecek ve onu harb meydanında öldürecektir. Ama bütün bu neticelere ulaşma kolay olmamıştır. Talût’un ordusunda bulunanlardan niceleri yolda takılıp kalmış ve ancak çok küçük bir fedakâr ve hasbiler grubu Calut’a karşı çıkabilmiştir.

Yolda takılıp kalanlar, “Bizim Calut ve ordusuyla başetmeye gücümüz yetmez” derken, o küçücük fedailer grubu, “Nice az topluluk vardır ki, çok kalabalıklara Allah’ın izniyle galebe çalmıştır.” diyerek, ölümü istihkâr ile Calut’un karşısına dikilmiş ve Cenab-ı Hakk da, onları bu inançlarında yalancı çıkarmamış. Talût’un ordusu, netice de Calut’u hezimete uğratmıştır. Ancak bu yolladır ki, Amerikalılar esir alınmış ve İsrailoğulları’nın senelerdir içlerinde yaşattıkları Kudüs’e girme ümniye ve ideali tahakkuk etmiştir.

Hz. Âdem ile başlayıp, diğer peygamberlerle sürdürülen cihad, her devirde meçhul Rabbanilerce temsil edilegelmiştir. Kur’ân, bu rabbânîleri bize şöyle anlatır:

“Nice peygamberlerin yanında, pek çok (Rabbâni), Rabbe kul olmuş kimseler savaşmıştır. Onlar, Allah yolunda başlarına gelenlerden ötürü gevşememişler, yılmamışlar ve meskenete düşmemişlerdir. Allah, sabredenleri sever. Onların söyledikleri ancak şu idi: Rabbimiz! Günahlarımızı, işlerimizdeki israfımızı bize bağışla, sebatımızı arttır, inkârcı topluluğa karşı bize yardım et.” Bu yüzden Allah, onlara dünya nimetini de ahiret nimetinide fazlasıyla verdi. Allah, ihsan sahiplerini sever”. (Âl-i İmran, 3/146-148)

Kur’ân, rabbânileri işte böyle anlatıyor; hayatı, hayata ait lezzetleri, dünya ve dünyaya ait herşeyi hakir gören ve gece gündüz Allah yolunda kıyasıya mücadele veren Rabbanileri... Onlar, Allah’a gönül vermiş, Hakk’a dilbeste olmuş kimselerdir. Rableriyle kavî münasebetleri vardır; mücadeleleri çok gönüldendir. Zaten, mücadeleyi Rabbanî olanlar verir. Onlar ki, Allah yolunda başlarına gelen her gaile, dert ve musibete katlanırlar, gevşeklik göstermezler. Gök şak şak olsa başlarına dökülse, zemin yarılsa onları yutmaya hazırlansa, binbir musibet değirmen taşları gibi başlarında dönüp dursa, ihtimal ki onların azmine zerre kadar tesir etmeyecek; onlar, hak bildikleri yolda azm-i rah edip yürüyeceklerdir. Çünkü onlar, sabır kahramanlarıdır; sabır, onlarda bir ittah, bir iştiyaktır. Bu iştah ve iştiyak ise, Cenab-ı Hakk’ın rahmetini celbeder, çünkü Allah sabredenleri sever. Bir de onlarda günah ve kalplerinin ölmesi endişesi vardır; çünkü günah ve kalp kasavetinin, düşman karşısında azim ve sebat duygusunu zaafa uğratacağını bilmekte ve içlerinde hep bu endişeyi taşımaktadırlar. Bu sebeple onlar, Rabblerine iltica eder, günahlarının ve işlerinde gösterdikleri israfın affedilmesini isterler. Günah ki, Rahmetle rezonans olmaya manîdir. Öyle ise, evvelâ o günahtan tevbe edilmelidir. Ayette tevbenin öne alınıp, yardım talebinin sona bırakılmasında bu hikmet gizlidir.

Allah (cc) Rabbanîlere hem dünya, hem de ahirette yaptıklarının karşılığını kat kat vermiştir; çünki O, ihsan ehlini sever.

Kur’ân bize bir yol gösteriyor: Allah tarafından sevilmek, O’nun rızasına nail olmak istiyorsak işte yolu: Rabbanilerden olmak...

Her nebî, ümmeti içinde kendini temsil edecek Rabbanileri yetiştirir ve cihad bayrağını onlara teslim eder. Her nebînin az veya çok böyle bir Rabbanîler kadrosu vardır.

Bu bezm, Efendimiz’e kadar hep böyle devam edegelmiştir. O’nun yetiştirdikleri ise, bütünüyle rabbanîdir. Her sahabi, bir cihad adamıdır. Her sahabi, havari yaradılışlıdır. Geceleri zahidlerden zahid, abidlerden abid olan bu yüce ruhlar, gündüzleri naralarıyla arslanların ödünü koparan birer pehlivan, birer kahramandırlar. En güçlü ordular, onların önünden yaramaz çocuklar gibi kaçarlar, çünkü onlar, başkalarının ölümden korktuğu ölçüde ölümün kara sevdalılarıdırlar.

Enes b. Nadr bunlardandır. Bedir’de bulunamamıştı. Ailesi, topyekün nura koşmuş, nura kavuşmuş, nurlanmış, nur olmuş ve sonra hakikatı neşretme yoluna girmiş bir aile idi. Ama her nedense Enes b. Nadr, Bedir’e iştirak edememişti. Öyle hayıflanıyordu ki!.. Bedir’in aslanları geri dönünce ellerini dizine vurdu ve “Yazık bana, Allah Rasûlüyle bu ilk muharebede bulunamadım. Bulunup da, canımı can pazarına salamadım. Şehid olma fırsatını kaçırdım. Ama bir daha Allah bizi kâfirlerle karşılaştırırsa, onların benden çekeceği var” dedi...

Bir sene geçti. Müslümanların 5-10 katı kefere, Bedir’in intikamını almak için ne kadar hoyratlık ve yobazlık varsa onunla Medine’nin kapısına kadar geldiler. Ve Medine’ye 5-10 km mesafede bulunan Uhud dağında toplandılar. Bu dağın adına izafeten bu harbe Uhud Harbi dendi. Bedir’de bulunamayan Enes b. Nadr, şimdi Uhud’daydı. Harb, iyiden iyiye kızışmıştı. Enes b. Nadr, sağa sola koşuyor ve karşısına aldığı her düşmanı püskürtüyor, Allah’ın yüce adının hakimiyetini gösteriyor, Rasûl-i Ekrem uğruna hiç tereddüt etmeden ölümün üzerine yürüyordu. Fakat ölüm, bu ateşten insanı yutamıyordu. Harb, bitmek üzereydi. O melûl, mahzun geriye dönmeye hazırlanıyor ve yine diri dönüyorum diye üzülüyordu. Tam bu esnadaydı ki, Halid b. Velid hadisesi meydana geldi. İslâm saflarında yarılmalar, dağılmalar oldu. Bir ara, Efendimizin vefat ettiği şayiası duyuldu. Bu şayia paniği daha da arttırdı. Bir adam vardı ki o, geriye tek bir adım dahi atmamıştı. Hâlâ düşmanın üzerine yürüyor ve bir taraftan da “O’nun öldüğü yerde siz niçin yaşıyorsunuz?” diye bağırıyordu. Bu adam, Enes b. Nadr’dı, ölümün kara sevdalısı Enes b. Nadr.. şehâdet şerbetini içmeyi kendine gaye edinmiş olan Enes b. Nadr.. nihayet bir ara ellerini açtı ve:

“Allahım şunların yaptıklarından Sana sığınır, tebrie ederim” dedi. İşaret ettiği kâfirlerdi. Onlar ki, Allah’ı, Peygamberi tanımayan karanlığın çocukları yarasalardı. Enes b. Nadr onların yapıp ettiklerinden kendisinin berî ve uzak olduğunu ilân ediyordu. Sonra, bir de panik içindeki müslümanlara baktı. Gözleri buğulandı. Bu, kendisine çok ağır gelmişti. Düşman, ona birşey yapamamıştı ama, İslâm saflarında gördüğü çatlaklık, zağlı bir ok, bir hançer gibi sinesine saplanmıştı.

Sözlerine töyle devam etti:

“Allahım, şunların yaptıkları adına da Sen’den özür diliyorum.”

Daha sonra Enes B. Nadr, ardına bakmadan tek başına düşman saflarına daldı. Lûgattan bir kelimenin kaydı düşmüştü; bu kelimenin adı, korkuydu. Enes b. Nadr korku denen şeyi bilmiyordu. Çünkü O, hayattan çok ölümü seviyordu.

Harb, yine müslümanların lehine neticelendi. Düşman, verdiği ağır zayiat ve bıraktıkları ağırlıklarıyla çekip gitmişti. Buna kaçıp gitme de denebilirdi. Zira daha sonra Allah Rasûlü, yanına aldığı bir grup insanla onları takip etmiş, ancak düşman geriye dönmeyi göze alamamıştı.

Uhud’da müslümanlar yetmişe yakın şehid verdiler. Aralarında Enes b. Nadr da vardı; 80 küsur yara almış ve sonunda şehadeti yakalamıştı. Kur’ân onu ve onun gibi olanları destanlaştırırken şöyle diyordu:

“Mü’minlerden öyle er oğlu erler vardır ki, Allah’a verdikleri sözü yerine getirmiş bu uğurda canlarını vermişlerdir. Kimileri de, bu anı beklemektedirler. Onlar, ahidlerini asla değiştirmediler.” (Ahzab, 33/23) Enes b. Nadr, sözünü yerine getirenlerdendi. Ancak bazıları vardı ki, onlar da o ânı, o vakti bekliyorlardı. İşte bunlardan biri de, Berâ b. Malik’ti.

Hz. Ömer, bütün liyakat ve kahramanlığına rağmen Berâ’yı ordu kumandanlığına getirmemişti. Sebebini sordular: “Cesareti” dedi, “O kadar cesur ki, orduyu bir tehlikeye sürükler diye korkuyorum.” Cesareti tedbirsizliğe sebep olur diye, Hz. Ömer, Bera b. Malik’i, çok istediği halde ordu kumandanlığına tayin edemiyordu. O, işte böylesine korkusuz bir yiğitdi.

Berâ, Allah Rasûlü’nün bulunduğu bütün gazalarda bulunmuş, kılıç çalmıştı. Her mücadelede ölüm kovalayan bir insandı. Onu bulamadıkça mahzunlaşır ve harb meydanlarından çok kere üzüntü ile ayrılırdı.

Halbuki Yemame’de ölüme ne kadar da yanaşmıştı. Kale kapıları açılmayınca burçlara tırmanmış ve kendisini oradan içeriye atıvermişti. Düşman onu ok yağmuruna tutmuş, Berâ ölümle burun buruna gelecek şekilde ağır yaralanmıştı; fakat, Yemame dahi ona aradığını vermemişti.

Duası makbûl bir sahabîydi. Allah Rasûlü, bir ara büyük bir cemaatin huzurunda şunları söylemitti:

“Nice saçı başı dağınık insanlar vardır ki, bir mes’elede Allah’a kasem etseler, Allah onları kasemlerinde yalancı çıkarmaz. (Onların bütün duaları makbûl ve matlubdur) Berâ b. Malik bunlardandır.”

Sahabî, her zor anda Berâ b. Malik’in duasına iltica ederdi. Ahvaz’da da öyle oldu. İranlılarla yapılan bu muharebede, bir ara İslâm saflarında dağılma ve çözülmeler meydana geldi. Berâ b. Malik’i yakından tanıyanlar, gözünün içine bakmaya başladılar ve ondan nusret adına dua istediler.

O da, ellerini kaldırdı ve “Allahım, düşmanımızı hezimete uğrat, bize nusret ver ve beni bugün Nebîne ulaştır.” diye duâ etti. Binlerce insan, bu duâya “Amin” demitti.

Kardeşi Enes’e bir vedâ bakışıyla baktı. Fakat sevinçten gözlerinde şimşekler çakıyordu. Kalkanını attı ve elde kılıç düşman saflarına dalıverdi.

Biraz sonra düşman hezimete uğramış ve kaçmaya başlamıştı. Müslümanlara Allah nusret nasip etmişti. Herkes zafer çığlığı ile ortalığı inletirken bir köşede, yaralı bir arslan, mütebessim bir çehre ile bu tabloyu seyrediyordu. Dünyaya ait seyrettiği son tablo müslümanların zaferi olan bu yaralı arslan, hiç şüphesiz Berâ b. Malik’di. Belki de duâsındaki ikinci talebin vaktini bekliyordu. Biraz sonra, canından aziz tuttuğu dostuna, Allah Rasûlüne kavuşacaktı...

Efendimiz, sahabînin ruhunda işte böyle bir ideal çerağı tutuşturmuştur. Onlar, dinî hayatın ikamesini her zaman şahsî hayatlarının önünde tutmuşlar ve dinî hayatın yeryüzüne hakim olmasını hayatlarına gaye edinmişlerdir. Allah da, cihan hakimiyetinin kapılarını açmak suretiyle onları aziz kılmıştır. Zaten Allah Rasûlünün risaletinin ma’nâ ve hedefi de buydu. Cenab-ı Hakk, O’nu yeryüzündeki bütün sistem ve dinlere galebe çalsın diye hak bir din ve hidayet kaynağı Kur’ân ile göndermişti. Ayet, bu hususu anlatırken şöyle diyordu:

“O ki, Rasûlü’nü bütün dinlerin hepsine galebe çalsın diye hak din ve hidayet kaynağı (Kur’ân) ile gönderdi .” (Fetih, 48/28 )

Cenab - ı Hakk, O ’na Mekke’nin fethini va’d etmişti; Allah va’dinde durdu ve Mekke fethedildi. Bundan da anlaşılıyor ki, Cenâb-ı Hakk, cihanın fethini de O’na vakti geldiğinde nasib edecektir. Zira O’na cihanın fethi de bizzat Cenab-ı Hakk tarafından vâ’d edilmiştir. Yeryüzünde tek ve yekta hakim din, İslâm olacaktır. O İslâm ki, insanlığa huzur ve saadet getirecek tek sistemdir. Allah, Habibini böyle bir dinle göndermiştir. Göndermiştir ki, yeryüzü O’nun nuruyla aydınlansın; bütün harabeler O’nun getirdiği hidayet kaynağı ile mamur hale gelsin..

Yahya Kemal, Yavuz’un ruhaniyatına sığınırak şöyle der:

Sultan Selim-i evveli râm etmeyip ecel,
Fethetmeliydi alemi şân-ı Muhammedî..
Gök, nura garkolur nice yüzbin minareden,
Tehbal açınca ruh-u revân-ı Muhammedî.

Gönlünde bu aşk ve heyecan tutuşan insan, bunu hayatının en büyük gayesi ve en büyük ideali haline getirir. O, bu uğurda ölmeyi cana nimet sayar. Zaten yok olmadıktan sonra, varlıktan dem vurmak mümkün değildir. Varlığa giden yol, yokluktan geçer. Her gündüz bir geceden, her bahar bir kıştan sonradır. Şahsî hayatlarında kışı ve gecesi olmayanlar, ne baharı yaşayabilirler, ne de neharı.

Milletinizin içinden bir nehar bekliyorsanız, gece hayatı yaşayacak, kendinizi zora koşacak; fırtına, tipi demeden mehâliki iktiham edecek, kandan irinden deryaları geçecek, arkada pekçok Uhud’ları bırakacak ve sonra Mekke fethiyle, Çaldıran zaferiyle selâmlaşacaksınız. Ama bütün bunlar bir kıştan, bir geceden sonra, binlerce derdin şakaklarınızı zonklatmasının ardından olacaktır. Her doğum, mutlaka sancı ve ızdırapla meydana gelir. Doğum neş’esini tatmak isteyenler, böyle bir sancı ve ızdıraba razı olmalıdırlar.

Cenab-ı Hakk, kendi hak da’vasını ve dinini yücelteceğini va’d ediyor. Allah’ın dinine sahip çıkanlar, ona el atmakla aziz olacaklardır. Allah, bu ülkede olmazsa bile bir başka yerde bu dini mutlaka yüceltecek ve payidar kılacaktır. Bu, Allah’ın va’d-i sübhanisidir. Ama O, bunu, bir cemaatin yeryüzünden fitne yok oluncaya kadar mücadele aşk ve azimini göstermesine bağlamıştır. Kur’ân, şöyle buyurmaktadır:

“Fitne kalmayıp, yeryüzünde yalnız Allah’ın dini hakim oluncaya kadar onlarla savaşın.” (Bakara, 2/193) Fitne ve huzursuzluk kalkacağı âna kadar mücadeleyi devam ettiriniz ki, insanlar, dünyevî ve uhrevî istikballerinden emin olabilecekleri bir seviyeye yükselsinler. Yeryüzünde sulh-ü umûmiyi temin edinceye, huzurun ve emniyetin bekçileri oluncaya dek, mücadeleyi bir an için olsun elden bırakmayanız.

İşte, Rasûl-i Ekrem (sav)’in ashabı içinde tutuşturduğu mefkûre meşalesi budur.

Hz. Osman (ra)’ın halife seçilmesinin üzerinden henüz 5 sene kadar geçmişti ki, Kuzey Afrika, baştan başa İslâm’ın hakimiyeti altına alındı. İslâm orduları, bir yandan da Hazar Denizi’nin arkasına sarkmış ve Taberistan’ı fethetmişti. Ardından, Mâverâünnehir de fethedildi ve İslâm daha Hz. Osman devrinde Çin Seddi’ne varıp dayandı. Bugünkü Türkiye’nin 50 misli büyüklük ve genişlikte bir devleti Cenab-ı Hakk, 15 sene içinde o devrin müslümanlarına lûtfetti. Çünkü onlar, hayatı istihkâr etmiş ve her zaman ölümü gülerek karşılamışlardı. Siz de ne zaman hayatı istihkâr eder, rahatınızdan fedakârlıkta bulunur, dinî duyguları hayatınızın gaye ve ideali haline getirir ve “İslâm hayata hakim olmadıktan sonra ölüm daha yeğdir.” derseniz, Allah (cc), işte o zaman size de lûtufta bulunacak, sizi de yeryüzünün hakimi haline getirecektir. Taşıdığı bayrağı en yüksek burca dikebilme derdiyle dertli, yeryüzünü bitirirse, bu defa göklere bayrak dikmeye de azimli bir cemaattir ki, Cenab-ı Hakk’ın lütuf ve keremine liyakat kazanmış demektir. Ve cihan hakimiyeti, böyle bir cemaatin ferdlerinin canlarını harç edeceği temeller üzerinde yükselecektir.


CİHAD İÇ VE DIŞ HUZURUN GARANTİSİDİR

Her millet, bir potansiyel güce sahiptir. Eğer o millet kendisindeki bu potansiyel gücü dışa karşı harcamaz, dış fetihler uğruna kullanmazsa, iç bünyede anarşi ve huzursuzluklar başgöstermeye başlar. Çünkü böyle bir durumda, millet ferdlerinin birbirine düşmesi ve kavgalarını birbirlerine karşı vermeleri kaçınılmaz olur. Neticede sokaklarda oluk oluk kan akar; her köşe başında birkaç cenaze bulunur. Evlerde artık ya ölen evlâdına gözyaşı döken dertli analar veya ölen kocasına ağıt yakan gözü yaşlı dul kadınlar vardır. Hiç kimse hayatından emin değildir. Anarşi, milletin ırz ve namusuna kadar uzanır. İşte, cemiyeti bu hazin halden kurtarmanın yegâne çaresi, cihaddır.

Bir milleti canlı tutmanın en önemli yolu, ona yüce gaye ve idealler aşılamaktır. Gayesi yeryüzü hakimiyeti veya en azından yeryüzünde güçlü bir denge unsuru olmak olan bir milletin dahilî sürtüşmelere vakit bulması söz konusu değildir. Ayrıca ferdler arasında haricî düşmana karşı birleşme gibi bir dostluk bağının temin ve te’sisi de bu yolla mümkün olacaktır. Bu da, dahilî sürtütmeleri en alt seviyeye indiren vesilelerden biridir.

Yeri gelmişken, şu hususu bilhassa belirtmeliyim ki, bizim asıl gaye ve hedefimiz, ne mücerred ma’nâda dünya hakimiyeti, ne de dünya hakimiyeti vesilesiyle dahilî zuhur ve sükûnun te’minidir. Belki bunlar, bizim asıl gaye ve hedefimize terettüp eden semerelerdir. Asıl gayemize gelince o, yeryüzünde Cenab-ı Hakk’ın yüce ve yüksek adının şehbal açmasıdır. Fakat bu neticeye ulaşabilmek için güçlü, kuvvetli ve önüne çıkan manileri ortadan kaldırabilecek kapasitede olmamız şarttır ve bir zarurettir. Esasen bu iki şeyi birbirine karıştırmamak gerektir. Biz güç ve kuvveti Hakkın emrinde kullanmak için isteriz. Yoksa müslümanın duygu ve düşüncesinde tagallüp ve tahakküm için güç ve kuvvet talebi yoktur.

Kendisi mezellet içinde kıvranan bir milletin yüce hakikatları temsil etmesi mümkün değildir. Hele onun eliyle takdim edilecek hakikatların başkalarınca kabullenilmesi imkânsızdır. Bu açıdan da, bir milleti ayakta tutan bütün ana rükünlerde en ileri seviyede güç ve kuvvetimizi isbat etmemiz gerekmektedir. Ordumuz en modern silahlarla mücehhez olmalı; maarifimiz, en yeni buluş ve bilgilere beşiklik yapmalı; emniyet kuvvetlerimiz, üç-beş sergerdana teslim olmak bir yana, adı anıldığında bütün dünya anarşistlerinin kalplerine korku salacak derecede güçlü olmalı ve başka devletler dahi altından kalkamadıkları anarşiyi bizlerle bertaraf etmek için müracaatta bulunmalıdır. Maliyemiz, başkalarına ulûfe dağıtacak seviyeye yükselmelidir. Dünya hakimiyeti için bunlar şarttır. Yüce hakikatları temsil edebilmemiz için de dünyaya hakim olmamız, ayrı bir şarttır. Bu şartın yerine gelmesi ise, ancak cihadla mümkün olacaktır.

Dünyanın neresinde olursa olsun ortada bir zulüm varsa, mü’min o zulmü ortadan kaldırmak zorundadır. Çünkü mü’min yeryüzünün muvazene unsurudur. Bunun için de, önce yakın daireden işe başlamalı ve gücü nisbetinde bu daireyi genişletmenin çarelerini araştırmalıdır. Bu mevzûda himmetini öyle âlî tutmalıdır ki, perspektifine bütün cihanı almalı ve sistematiğini ona göre akord etmelidir.

Mü’min, alabildiğine şefkatli ve mürüvvetlidir. Onun başkalarının kurtuluşu için çırpınıp durmasının ma’nâsı da budur. Hattâ o, bu uğurda başını kaldırım taşı gibi muhatabının ayaklarının altına kor ve ondan gelecek her türlü hakarete sabır ve müsamaha ile mukabelede bulunur. Fakat, içte anarşi ve huzursuzluk çıkaran mütecavizlerin karşısına da tunçtan bir abide gibi dikilir ve ölümü pahasına da olsa her türlü tecavüze sed çekmeye çalışır. Kur’ân onu bu vasfıyla tebcil eder ve “Kâfirlere karşı alabildiğine onurlu ve izzetlidirler” der. Mü’min gerektiği zaman bu izzet ve onurunu maddî cihada harç yapar ve kadınıyla, erkeğiyle, ihtiyarıyla, genciyle, hattâ gerektiğinde çocuğuyla devletin yanında yer alarak iç bünyeyi saran fesad şebekesini ortadan kaldırıncaya kadar cihad ve kavgasını devam ettirir. Çünkü mü’min, ferasetiyle de bilir ki, bugün kobralaşmış ve insanlık sıfatını başka yerlerde bırakmış bir anarşiste veya teröriste en küçük taviz vermek, yarın ardı arkası gelmeyen taleplere kapı açma olacaktır. Bugün birinden, küçük dahi olsa bir talepde bulunan ve bu talebinin kabûl edildiğini gören anarşist kat’iyyen bununla tatmin olmayacak ve her geçen gün çok daha başka tavizler koparmaya çalışacaktır. Her taviz, bir başka talebe davetiye demektir. Eğer bir gün ırz, namus ve vatan dahil, bütün mukaddeslerimiz pazarlık masasına getirilirse, bu verilen ilk tavizin acı fakat gerçek bir neticesi olacaktır. Öyle ise mü’min işin başında taviz vermemeye çok dikkat etmeli ve bu mevzûda alabildiğine kararlı davranmalıdır. Meselâ, anarşistler “Bugün dükkânlar kapanacak, kepenkler çekilecek” diye ültimatom gönderseler, mü’min, o gün bir başka mazeretinden dolayı dükkânını kapatacak dahi olsa, her türlü mazareti bir tarafa atacak ve gidip dükkânında oturacaktır. Bunu yapmak, onun için cihadların en büyüğüdür. Bu, zulmün karşısına dikilip, fiilen zalimin yüzüne tükürmek demektir. Bu, onun için açılan şehâdet kapısıdır. Zira Allah Rasûlü, “Malını müdafaa ederken öldürülen şehiddir” buyurmaktadır. Diğer taraftan, bir anarşist elinde silâh kapına dikilse ve anarşi hesabına senden bir arpa tanesi dahi istese, vermemek için diretecek, canını verecek, fakat o bir arpa tanesini vermeyeceksin. Çünkü, onun ilk talebini yerine getirdiğinde bileceksin ki, aynı şahıs bir başka zaman yine kapını çalacak ve seni ömür boyu yere baktıracak taleplerde bulunacaktır. İşte o zaman, ilk kapın çalındığında ne pahasına olursa olsun diretip ölümü tercih etmediğine bin pişman olacaksın. Bu mezellete meydan vermemenin çaresi, yine sensin. Sana ahirette ebedî bir saadet ve mutluluk temin edecek olan şehadeti, üç günlük dünya hayatına, hem de zillet içinde geçecek olan dünya hayatına tercih edeceksin.

Günümüzde her türlü anarşi ve terör dış mihraklıdır. Dış güçler bu vesile ile bu cennet vatanı bir kaos cehennemine çevirmek istemektedirler. Anarşi ve terörle zaafa uğratılan bir devlete her türlü teklife boyun eğdirmekten daha kolay bir şey yoktur. İşte, dış güçlerin arzu ettikleri de budur. Onlar, bu memleketi bir sömürü ülkesi haline getirmek istemektedirler. Bütün anarşistler de, onlara uşaklık yapmaktadırlar. Onlar, kat’iyyen istediklerini elde edemeyecek ve arzuları kursaklarında kalacaktır. Ne var ki, sürekli iç anarşi ve terör mihraklarıyla uğraşmak, bizi esas varmak istediğimiz nokta açısından geciktirebilecektir. Zaten düşmanlarımızın ikinci derecede arzuları da budur. Onlar müslümanın kendisine gelip güçlenmesinden, Kur’ân’da ifade edilen, arslan önünden kaçan yaban eşeği korkusu ile korkmaktadırlar.

Şurası kat’iyyen unutulmamalıdır ki, müslüman iktiza ettiği zaman, dahilî ve haricî her türlü tecavüze karşı devletin askeriyle ve devletin emniyet güçleriyle birleşip bütünleşecektir. Bu, onun için bir vecibedir. Onun böyle bir vecibeyi terketmesi asla söz konusu olamaz. Yeter ki, devletten ona böyle bir davet gelsin ve devlet onu böyle bir vazife ile vazifelendirsin.. Elbette o bunu devletle bir bütünlük içinde yapacaktır. Aksi halde yapılacak her ferdî hareket, bir başka anarşiye zemin hazırlayacaktır. Mü’minler, bu mevzûda da çok dikkatli olmalıdırlar. Anarşi ve terörün hiçbir meşrû yönü yoktur ve mutlaka köklerinden kazınmalıdır.

Bazan da anarşi ve terörü bizzat devletler yapar, Amerika’nın, Rusya’nın, Çin’in yaptığı gibi... İşte o zaman da mü’mine düşen vazife, elindeki bütün imkânları en son hududuna kadar kullanıp, onların karşısına dikilmek olur. Durum bu kerteye geldiğinde artık devlet aşılmış ve vazife, bizzat teker teker ferdlere düşmüş demektir. O zaman millet kendine düşeni yapar ve daha önce tarih sayfalarına yazdığı destanlardan birini daha yazar. Cenab-ı Hakk, böyle bir durumu yurdumuzdan, yuvalarımızdan uzak etsin; ama başa gelirse o takdirde yapılacak hareket de bundan başkası değildir. Mü’min, her zaman ve her zeminde izzetle ölmeyi zilletle yaşamaya tercih eden insandır. Ölüm, onu sindirip korkutamaz. Dış güçler, terörist devletler de bunu böyle bilmeli, böyle bellemelidir.

Yurd ve yuvasını düşmana bırakıp kaçmak, bir müslümanın rüyasına dahi misafir olmayacak kadar kötü ve bir o kadar alçakça davranıştır.

Müslüman, böyle bir denâeti irtikaptan çok uzaktır.

Bir belde halkı zulüm ve işkence altında inlerken, zayıflar, kadınlar ve çocuklar orada dua dua kurtuluş talep ederken, kendisine yakışan davranışı Kur’an mü’mine şöyle ta’lim etmektedir:

“Size ne oluyor da, Rabbimiz! Bizi halkı zalim olan bu şehirden çıkar, katından bize bir veliy (dayanak) gönder, katından bize bir yardımcı lûtfet’ diyen zayıf düşmüş, (güçten, kuvvetten kesilmiş) erkekler, kadın ve çocuklar uğrunda ve Allah yolunda savaşmıyorsunuz?” (Nisa, 4/75)

Bu nasıl bir duadır ki, kendi yurt ve yuvalarından çıkarılmak için yapılmaktadır. Zira orada müslümanlar zayıf düşmüştür. Takatları kesilmiştir. Parya muamelesi görmektedirler. Halbûki o vatan, onların vatanıdır. O yurt ve yuvalar, onlara aittir. Buna rağmen, oradan çıkmak istemektedirler. İşte bu, mezellettir. İşte bu, meskenettir. İşte bu, el-etek öpmektir. Onlar ki, insanca yaşamak hakkından mahrum bırakılmışlardır. Onlar ki, ellerinde ne var ne yoksa, gasba uğramıştır. Onlar ki, hürriyetleri de dahil bütün mukaddesleri, ayaklar altında çiğnenmiştir. Tablo bu iken, durum bu fecî manzarayı sergilerken, Kur’an-ı Kerîm ; “Ne oluyor ki, siz hâlâ cihad yapmıyorsunuz?” diyerek muhatabı olan mü’mini sarsmakta ve onu kendine getirip, özüne erdirmeye çalışmaktadır.

Biz, Hakk’a sahip ve arka çıkamadık. Kur’ân’a yardım edemedik; âfak-ı alemde O’nun bayraklaşmasını sağlayamadık. Zira, parça parça, didik didik, lokma lokma hale getirildik. Durumumuz bu olduğu için, kâfirler bizi yutarken sadece nasıl yuttuklarını seyretmekle kalacak ve hiç bir müdahalede bulunamayacağız. Maalesef, bugün topyekün bir İslâm cemaati olarak böylesine sefil, böylesine perişan ve sergerdanız. Sanki bütün çareler yere batmış da biz, yapayanlız ve çaresiz kalmış gibi bir durum sergilemekteyiz. Ama, hayır! Sağında solunda ışık, altında ve üstünde ziya yoksa mü’min onu icad etmeli, mekânda dururken mekânsızlıktan çekip getirmelidir. Burada durup Rasûl-i Ekrem’le temasa geçmeli, yerde Allah’la münasebetini kuvvetlendirmeli cihanı aydınlatacak nuru oralardan söküp almalı ve kendi dünyasını yine kendisi aydınlatmalıdır.

Mü’min için, kendi sa’yinden ve kendi gayretinin getirdiği semereden başka birşey yoktur. O, her şeyi teriyle ve zoruyla, iniltileriyle ve ızdıraplarıyla elde edecekdir. Sonra da onlara sahip çıkacak ve neticede hem kendisini hem de bütün bir milleti kurtarmış olacaktır.

Görülüyor ki, ister içten içe kokuşmanın hasıl edeceği huzursuzluk, ister dahilî anarşî ve terörün getirdiği kaos, ister dıştan gelen tecavüzlerin doğurduğu ızdırap ve sıkıntı ve isterse müslümanlara arız olan daha başka dertler olsun, her türlü mes’elenin halledilebilmesi için tek bir çare vardır ki, o da, maddi-manevî cihad yapmakdır. Kısaca cihad, bizim dahilî ve haricî huzur ve sükûnumuzun yegâne garantisidir. Cihadın olmadığı bir dünyada, hiç kimsenin hiç bir şeye karşı, huzur ve sükûn adına garantisi yoktur.


YIKILIŞI ÖNLEMENİN ÇARESİ TOPLUCA CİHADA SARILMAKDIR

Mü’min, içte ve dışta vereceği bu mukaddes kavgayla aziz olacaktır. Ama kendisine terettüp eden vazifeyi yapmayıp, yaşama ve hayat sevdasına düştüğü, şahsî zevklerine takılıp kaldığı zaman ise, onuru ve izzeti de gidecek, sefil ve perişan hale gelecektir. Rasûl-i Ekrem (sav) “Bir topluluk cihadı terketti mi, Allah (cc) umûmî bir azap, müşterek bir belâ verir.” buyurmaktadır. Bu yüzden izzetli yaşamak, ancak cihad adına bir kısım meşakkatlere katlanmakla mümkündür. Toplum, bu meşakkatlere topluca göğüs gerecek ve aziz olarak yaşamaya hak kazanacaktır. Fakat ferdler tek tek kendi hayatlarını yaşamak için cihadı terk ederse, o zaman Allah’ın umûmî azabı gelir ve masumu mütecaviziyle, zalimi de mazlumuyla beraber derbeder eder. Öyleyse umûmî bir belâya maruz kalmamak için topluca cihada sarılmak şarttır.

Burada Fahr-i Kâinat Efendimiz’in bir sözüyle mes’elenin özüne intikal etmek istiyorum. Kâinatın Efendisi (sav), şöyle buyuruyorlar:

“İyne alışverişi yaptığınız, sanayii terkle sığırların kuyruğuna yapışıp, ziraata hasr-ı hayat ettiğiniz ve cihadı bıraktığınız zaman Allah, size altından kalkamayacağınız öyle bir mezellet verir ki, yeniden dininize döneceğiniz ana kadar o mezelletten kurtulamazsınız.”

İyne alışverişi yapmak, iki şekilde tefsir edilmiştir. Birincisi, birinden veresiye mal satın alıp, daha sonra aynı adama bu malı daha ucuza ve peşin olarak satmaktır. Bu alışverişten gaye şudur: Kişinin paraya ihtiyacı vardır ve doğrudan para alıp fazlasıyla ödemek faiz olacağından, böyle bir yola tevessül etmektedir. Bunun pratikte tatbiki şöyledir: Birinin diyelim ki 800.000 liraya ihtiyacı vardır; başkasına ait bir malı veresiye bir milyon liraya satın alır. Sonra da aynı malı aynı adama 800.000 liraya peşin olarak satar. Dıştan normal bir alış-veriş gibi görünen böyle bir muamelenin faizden farkı yoktur ve kat’iyyen caiz değildir.

İyne alışverişi yapmanın fukahanın çoğunluğu tarafında kabûl edilen ikinci tefsiri ise şudur: İyne, vade farkı uygulamasıdır. Meselâ, borçlu gelir ve bu ayki borcunu ödeyemeyeceğini söyler. Hemen borcuna tehir süresi ve borç miktarı hesap edilerek vade farkı yüklenir. Bu muamelelerin her ikisi de, İslâmî açıdan doğru değildir.

Allah Rasûlü, bu hadis-i şeriflerinde köyden şehre, en ücra yerden en büyük kentlere kadar, insanlar arasında, ticaret ve muamele adına irtikab edilen ahlâksızlığa parmak basmakta ve bu ahlâksızlık, sizi esaret altına aldığı zaman mezelleti bekleyin, buyurmaktadır.

Hadiste anlatılan ikinci hususa gelince;

“Sığırların kuyruğuna tutunup da ziraatın dışında her şeyi unuttuğunuz zaman” ifadesinde tenkidi yapılan husus, ziraat değildir. Zira Efendimiz, “Kıyamet kopuyor dahi olsa, elindeki fideyi dik” buyurmuştur. Ayrıca, ölü toprağa İslâm’ın tahammülü yoktur. Burada tenkid edilen husus, dengesizliktir; çünkü, iktisadî hayatın can damarı olan üretim sadece ziraata hasredilir, ticaret ve sanayi ihmale uğrarsa, bu takdirde üretimde bir dengesizlik var demektir. Buna karşılık sadece ticarete veya sadece sanaiye yönelik kalkınma hamleleri de, aynı şekilde bir dengesizliğin ifadesidir. O halde esas olan, her sahaya gereken değeri vermek ve böylece gereken üretim dengesini sağlamakdır.

Ziraat, köylerde olur; bu yüzden insanların kendilerini bütünüyle ziraate vermeleri şehirleşmenin tamamen durması demektir. Şehirleşmenin durması ise sanayi ve ticaretin ölmesi ma’nâsına gelir. Bunun aksi yani, herkesin köyde tarlasını bırakıp da büyük kentlere akın etmesi bir başka arızanın doğmasına yol açacaktır. Günümüzdeki şekliyle kentlerin hızla büyümesi, büyüme hızı oranında yeni yeni problemler doğuracak, yer-altı ve yer-üstü hizmetleri akamete uğrayacak ve işsizlik had safhaya yükselecektir.

Kalkınma dengeli olmaz ve iktisadî hayatın bir bölümü dışa bağımlı olmakta devam ederse, her zaman için o taraftan bir darbeye maruz kalınabileceği asla unutulmamalıdır. Dışa bağımlı sanayi kuruluşları, dışa bağımlı ticaret emtiası kadar, dışa bağımlı ziraat ürünleri de, iktisadî hayat için bir tehdit unsurudur. Öyleyse asıl olan, bütün sahalarda dengeyi koruyabilmektir.

Efendimiz devrinde hızlı kentleşme problemi olmadığından iktisadî dengesizlik, hadiste ziraata hasr-ı hayat etme şeklinde ifade buyurulmuştur. Günümüzde ise, hızlı kentleşme beraberinde getirdiği sıkıntılarla yine bir dengesizlik alâmetidir. Bu problemin çözümü için düşünülen veya düşünülebilecek olan köye dönüş veya köye yerleşme mes’elesi, ciddî olarak ele alınması gereken hususlardan biridir ki, hadisten bu ma’nâyı da anlamak mümkündür.

Diğer taraftan, medeniyetten sonra bedeviyete rücû veya bedeviyette ısrar edip durma da, hadiste tenkid edilen hususlardandır. Bunların, hepsi, mezellet ve meskenet getirir.

Hadiste anlatılan üçüncü husus: “Cihadı terkettiğiniz zaman” rahatınıza daldığınız, kendi işlerinize kapanıp onda boğulduğunuz zaman sizin için başınızın ucunda bir mezellet hazırdır. Havanız maddeten karardığı gibi manevî hayatınız da kararmış, ruh semanızın yıldızları dökülmüş; ayınız, güneşiniz küsuf ve hüsufa uğramıştır. Yeryüzünde yaşamanız artık caiz değildir.

Yeniden dine dönünceye kadar isteseniz de, dua dua yalvarsanız da, maruz kaldığınız o mezelleti Allah başınızdan atmayacaktır.

Dine dönüş nasıl olacaktır? Üzerimizde, omuzlarımızda asırların getirip biriktirdiği haklar vardır. Bırakın başka hakları, nefsimize karşı eda edilmesi gereken hakkı bile eda edemedik. Ayrıca ailemizin, milletimizin, neslimizin bizden beklediği şeyleri de yerine getiremedik. Cılız omuzumuza, incecik belimize üst üste bir sürü vebal yüklenmiştir. Yirminci asrın idrak sahibi müslümanı, bu veballer altında iki büklümdür ve mes’ele hafif değil, aksine çok çetindir. Çünkü üç asırlık yıkılışın feryadını sinelerimize doldurmakla karşı karşıyayız. Çeyrek asır inlemeden, sancı ve ızdırap çekmeden bu feryadın dinmesi de mümkün değildir. Bu duruma gelmemizin tek sorumlusu da, yine kendimiziz. O halde kurtuluş yine bizimle olacaktır. Dişimizi sıkacak, kendi meş’alemizi kendimiz tutuşturacak, Allah’ın inayetine yönelecek ve bu yönelmeyi hem sözle, hem de fiille yapacağız. Bunu yapabildiğimiz ölçüde Rahmetin kapıları bize de açılacak, Rahmet eli, içinde bulunduğumuz durumdan bizi çekip alacak ve kurtuluş sahiline çıkaracaktır.

Rasûl-i Ekrem, cihan karşısında öyle bir cemaatle kavga veriyordu ki, o cemaatin her ferdi, hayatın hangi kesiminde kendisine ne düştüğünü çok iyi biliyordu. Uhud, bu şuurun çeşit çeşit tablolarla ebedîleştiği bir yerdir. O gün orada kadın-erkek, çoluk-çocuk, genç-ihtiyar herkes, kendine düşeni şerefle yaptı ve makus talih, ancak bu şekilde tekrar müslümanların lehine döndü. Hz. Enes (ra) anlatıyor: “Gözüme çok sık ilişenlerden ikisi, annem Ümm-ü Süleym ve Ezvâc-ı Tâhirât’tan Hz. Aişe’ydi. Medine’ye koşuyor, mataraları doldurup geliyor ve şehid namzetlerine su dağıtıyorlardı. Bütün gün böyle gidip geldiler. Boş kaldıkları anda da hemen mataraları bir yana koyup yaralılarla ilgileniyorlardı”.

Bu hengâmede yaşlı bir kadın, elinden tuttuğu çocuğunu Efendimize getirdi. Bu kadın, savaşmak veya yaralılara hizmet etmek bir yana elden ayaktan düşmüş denebilecek derecede yaşlıydı. Şu kadar ki, üzerine düşenin idraki ve gayreti içindeydi. Yapabileceğini yapmak ve Uhud’da hissesine düşenin altından kalkmak istiyordu. 7 yaşındaki çocukla, 77 yaşındaki ninenin elele tutuşup, hakka hizmet aşkını tablolaştırdıkları şu manzara, ne kadar da görülmeye değerdi! Çocuğun omuzundaki kılıç yerlerde sürünüyordu; manevî hazla kanatlanıp uçan ruhunun aksine, bu küçük bedenin o kılıcı taşıyacak hali de yoktu. Yaşlı kadın, huzûr-u Rasûlullah’a geldi ve şöyle dedi: “Yâ Rasûlallah! verecek bir şeyim, bir iş yapacak hal ve takatim yoktur. Lâkin, bu, benim çocuğumdur. Onu size armağan ediyorum. Önünüzde savaşsın ve sizi müdafaa etsin.” Allah Rasûlü, ışıl ışıl yanan gözleri yüzüne çevrilmiş emir bekleyen çocuğa baktı. Çocuk, âteşîn gözleriyle âdeta,“Ferman buyur yâ Rasûlallah! İzin ver, uğruna öleyim.” diyordu. Bir şeyi bu kadar candan ve yürükten isteyenin, kim olursa olsun red cevabıyla karşılaşması çok zordur. Onun için, Allah Rasûlü bu yavrunun isteğini kabul etti ve onu İslâm askerleri arasına aldı. Çocuk, boyundan büyük kılıçla düşman saflarına daldı. Sanki birden büyümüş ve civanmert bir delikanlı olmuştu. Ne var ki, Uhud’un yükü çok ağırdı. Onu ancak Hamzalar, İbn-i Cahşlar, Musa’ablar omuzlayabilirdi. Fakat çocuk da bir tarafından bu yükün altına girmişti. Gel gör ki, bu narin bünye bu ağır yüke daha fazla dayanamadı ve aldığı kılıç darbeleriyle çocuk yere dütüverdi.

Biraz sonra, “Allah’a giden yolda meleklerle yarışacak,” bu gül yüzlü yavruyu kucaklayıp huzura getirdiler. Kalbi, bir güvercin kalbi heyecanıyla çarpıyordu. Beyaz kuğular gibi nazenin boynunu germişti, ama yüzünü çepeçevre sevinç ve mutluluk sarmıştı. Gözlerinin içi gülüyordu. Çünki; şehadetin füsûn-u nevmi (tatlı uykusu) ile, Uhud’un âteşîn ravzasından çıkacak ve az sonra Cennet yamaçlarında dolaşmaya başlayacaktı. Gözlerini çocuğun gülümseyen bakışlarına dikmiş olan Allah Rasûlü, “Yavrucuğum, acı duyuyormusun?” diye sordu. Çocuk, Allah Rasûlü’nü mahzun etmemek için güçlükle “Hayır Yâ Rasûlallah!” diye inledi. Uhud’un üzerine akşam hüznü inerken güneş, sanki bu çocuğun çehresinde yeniden doğmaya hazırlanıyordu...

Gözlerindeki kıvılcım ise, her şehide va’d edilen sonsuzluk muştusuydu. Çocuk, ruhu sonsuzluğun hülyalı maviliklerine doğru yol alırken, kimbilir ne kadar mutluydu. Dudağında ürperen tebessümü bunu fısıldıyordu...

Uhud, bağrında yetmiş şehidiyle beraber, kendinden büyük kılıcıyla Efendimiz’in önünde savaşan bu çocuğu da saklamaktadır. İş başa düşmüş ve çocuk, kendinden bekleneni yapmıştır. Yaşlı kadına gelince, onun elinden gelen, ancak ciğerparesini bu yola adamakdı; o, bunu yapmıştı.

Ümm-ü Ümâre anlatıyor: “Uhud’a gittim. Elimde sargı bezleri vardı. Yaklaştığımda Rasûl-ü Ekrem’in etrafının dağılmış olduğunu gördüm. Yaralı Mus’ab, o haliyle sağa sola koşuyordu. Yaklaşık on kişilik bir grup saldırınca, Rasûl-ü Ekrem, “Bunlara kim karşı koyacak?” dedi. Meydanda kimse kalmamıştı. Herkes, kolu-kanadı kırık bir yerde dökülmüş kalmıştı. Biçilmiş başaklar gibiydiler. İş başa düşmüştü. Elimdeki sargı bezlerini attım ve bir kılıçla onlara karşı çıktım. Karşımdaki İbni Kamie idi; Rasûl-ü Ekerem’in üzerine gelirken, gayz içinde şunları söylüyordu: “Bana Muhammed’i gösterin. Eğer O kurtulursa, ben kurtulamadım demektir.” Bu “Ya O beni öldürecek, ya da ben O’nu öldüreceğim” demekti. Demir zırhlar içindeydi. Benim zırhım da yoktu ama, ona elimdeki kılıçla karşı çıktım. Bana öyle kılıç darbeleri indirdi ki, sırtımda bir el girecek kadar derin yaralar açılmıştı. O gün, akşama kadar bana savaşmak düştü.”

Savaş akşama kadar devam etmiş ve Medine’nin içten korunması gerekmişti. Peygamberin halası, büyük kadın Hz. Safiyye Medine’deydi. Efendimiz’in yaralandığını duyunca Uhud’a koştu. Ümm-ü Ümâre gibi o da, felâketin üstüne üstüne gidiyordu. Yerden kaptığı bir mızrakla kâfirlerin üzerine öylesine saldırdı ki, Rasûl-ü Ekrem dayanamayarak Safiyye’nin oğluna, “Ananın önüne geç. O kadındır.” demek zorunda kaldı. Kâfirleri önüne kattığı gibi sürükleyip götürüyordu. İş başa düşünce, kadın da vazife yapıyordu. Evet, dahilden ve hariçten gelen felâketler karşısında mü’min, cihada koşacak; ailesine dinine, vatanına, milletine karşı vazife ve sorumluğunu yerine getirecektir. Kadınıyla, erkeğiyle, genciyle, ihtiyarıyla topyekün ve hayatın her safhasında kaga verilecek ve himmetler, hayatın sadece bir-iki noktasına hasredilmeyecekdir. Aksi halde mağlûbiyet, yine muhakkak ve mukadder olur. Mü’min, hayatı bir bütün olarak kucaklamak zorundadır; cihadda böyle şümûllü bir ma’nâ vardır.

Aziz olarak yaşamanın yolu, yerinde ölmesini bilmektir. Korumakla mükellef olduğumuz mukaddeslerin uğrunda ölürsek, ölmeden ölmesini bilenler olarak, bu çeşit ölümün güzelliğini ahirete ait bütün nimetlerin ayaklarımızın altına serildiği anlarda bile görür müşahede ederiz. Rasûl-ü Ekrem, bu mevzûda aşkımıza fer verecek, güç getirecek şu sözleriyle nazarımızı bu noktaya çeker ve buyurur ki: “Ne kadar arzu ederdim, her seriyyenin arkasına takılayım, her harbe giden ordunun içine gireyim ve cihadın hakkını verdikten sonra öldürüleyim. Allah beni yeniden diriltsin, yine öldürüleyim; sonra yine diriltsin, yine öldürüleyim.” Allah yolunda mücadele ve mücahede uğrunda ölme ne kadar şerefli ve ne kadar mukaddes bir vazife ki, Mefhar-i Mevcûdât Efendimiz, başı evc-i kemalâta çıktığı noktada, peygamberlik da’va ve vazifesinin yanıbaşında harb seriyyelerinin arkasına takılmak arzu etmekte, öyle ki, savaşma, ölme ve öldürme, sonra dirilme ve bu işe birkaç defa mazhar olma temennisinde bulunmaktadır. Bu, aklı başında olan herkesin talep etmesi gereken bir mazhariyettir. Zira cihadsız geçen hayat, boşa geçmiştir. Efendimiz’in bu husustaki ifadeleri, cidden dikkat çekicidir:

“Bir kimse, hayatında hiç cihad yapmadan, bu mevzûda hiç bir cehd göstermeden ölürse, bir nifak şubesi içinde ölmüş, münafıklık zemininde ruhunu teslim etmiş olur.” Bir başka rivayette de şöyle buyurulmaktadır: “Bir kimse, hayatında cihad eseri olmadan Allah’ın huzuruna çıkarsa, ciddî bir boşlukla çıkmış demektir.” Yani, böyle bir kimse, Mahkeme-i Kübra’ya kendisini utandıracak, yüzünü kızartacak bir gedikle gelmiştir.

Sağımızda, solumuzda doğranan, tecavüze uğrayan, inim inim inleyenler var. Mazlumun imdadına koşmak bize bir vazife olduğu gibi, zalimin zulmünü def’etmek de bir vazifedir. Yoksa, öyle acı bir senfonizma ile Huzûr-u Rabb’ü’l-âlemin’e gideriz ki, bu senfonizmadan çıkan nakarat ve sesler, mazlumların ah u efganı, ırzına geçilen kadınların feryad u figanı ve yetim çocukların iniltisidir. Rabbin huzurunda bu gedikle, bu eksik ve kusurla haşr u neşr olmak, ne büyük talihsizliktir!..

Bir hadislerinde Efendimiz, muhatabları olan sahabiye, istikbalde vaki olacak ve duyan her mü’mini ürpertiye sevkedecek bazı hadiseleri haber vermektedir. Her haber verdiği hadisenin sonunda sahabi dehşete kapılarak, “Bu da olacak mı ya Rasûlallah?” diye sormakta, Efendimiz ise, “Daha dehşetlisi olacak” cevabıyla bir başka hadiseyi haber vermektedir. Ebu Ya’lâ ve İbn-i Ebi’d-Dünya’nın rivayet ettiği bu hadis, mealen şöyledir: Allah Rasûlü buyuruyor:

- Nasıl olacak o gün ki, kadınlar baş kaldırmış kötülükler yayılmış ve cihad terkedilmiştir?

Sahabe, bu söz karşısında dehşete kapılmıştır. Onların havsalası, böyle bir tabloyu alamaz. Çünkü onlar, bir tek mü’minin bulunduğu yerde dahi böyle bir manzara göreceklerine ihtimal vermezler. Onun için de soruyorlar:

-Bu da olacak mı Yâ Rasûlallah?-

Allah Rasûlü (sav), “Nefsim kudret elinde olan Allah’a yemin ederim ki, daha tiddetlisi olacak” diyor ve konutma bunda sonra töyle devam ediyor:

-Bundan daha şiddetlisi nedir Yâ Rasûlallah?

- Bütün kötülükleri iyi ve bütün iyilikleri kötü gördüğünüz gün, bir bilseniz haliniz nasıl olacak?

Zinanın terviç edildiği, şehir içi ve şehir dışı eşkiyalığın teşvik gördüğü, iman ve Kur’ân’ın aşağılandığı ve mü’minlerin takibe tâbi tutulduğu, çirkinin güzel, güzelin çirkin gösterildiği, bütün münkerâtın devletten beraat aldığı, bunun yanında ma’ruf ve ilâhî emirlerin ayıp bir iş gibi gizli gizli yapıldığı günler gelecek. O zaman haliniz nice olacak?

-Bu da olacak mı yâ Rasûlallah?-

-Bundan daha şiddetlisi olacak.

-Bundan daha kötüsü nedir ey Allah’ın Rasûlü?

-Münkerât karşısında suskun kaldığınız gün haliniz nasıl olacak bir bilseniz?

-Bu da olacak mı yâ Rasûlallah?

-Evet, daha şiddetlisi olacak

-Bundan daha şiddetlisi nedir ey Allah’ın Rasûlü?

-Nasıl olacak o gün ki, münkeratı emreder, ma’ruftan da men’edersiniz?

(Çocuğunuzu namazdan alıkoyduğunuz, onu başı boş bıraktığınız ve ona halinizle, dilinizle ve davranışlarınızla kötülüğü emrettiğiniz zaman haliniz nice olacak bir bilseniz? Ve daha dehşet vericisi, neslinize Allah’ı unutturduğunuz, ilim irfan adına konuşurken hep küfür hesabına konuştuğunuz, Peygamberin yâd-ı cemilini onların gönüllerinden sildiğiniz gün haliniz nasıl olacak? Sanki Allah Rasûlü, ümmetinin başına gelecekleri bir bir görmüş ve yine sanki Allah Rasûlü, içinde bulunduğumuz asrı ve içinde yaşadığımız cemiyeti bizzat müşahede etmittir!..)

-Bu da olacak mı yâ Rasûlallah?

-Evet, ondan daha şiddetlisi olacak!... Allah Rasûlü, sözünün burasında Cenâb-ı Hakk’dan nakille, kasemle teyid edilen şu sözü söylüyor. “Allah (cc), kasem ederek şöyle buyurdu: “Celâlime yemin olsun ki, bu duruma gelmiş bir cemiyetin içine çağlayanlar gibi fitneleri salıvereceğim...”

İşte, üzerimizde taşıdığımız mükellefiyet budur. Kalbimizin en hassas yerinde üç asırdan beri devam edegelen bir vebalin ağırlığı ve aynı zamanda ağrısı var. Derdimize yine derdimizden başka dermanımız da yok.

Arasıra camiye gitmek, hac farizasını yerine getirip dönmek bazılarımız için birer teselli kaynağı olmaktadır. Halbuki, içinde bulunduğumuz durumun vehameti, şahsî farzları ifa ile bertaraf edilebilecek kadar basit değildir. Emr-i bi’l-ma’ruf, nehy-i ani’l-münker vazifesini yerine getirmekten başka bir çaremiz olduğunu zannetmiyorum. Bu kudsî vazifeyi yapacak da yine biziz, teker teker hepimiziz. Yoksa, hadiste anlatılan ve sonunda kasemle Cenab-ı Hakk’ın bildirdiği ve sanki bugünkü cemiyetin durumunun tasvirinin yapıldığı fitne girdabından kurtulmamız mümkün olmayacaktır.


RAHATA DÜŞKÜNLÜK CİHADA MANİDİR

İnsanları cihad vazifesinden alıkoyan, hayat ve hayatın lezzetlerine bağlılıktır. Rahatını terkedemeyen, şahsî hazlarından ve zevklerinden fedakârlıkta bulunmayan bir insandan büyük vazifeler beklenemez. Beklense de beyhûdedir. Zira büyük vazifeleri, maddî-manevî haz ve zevklerinden fedakârlıkta bulunan insanlar yapacaklardır. Cennetin kapıları ardına kadar açıldığı, huriler önlerinde teşrifatçılık yapmağa durduğu, gılmanlar lü’lü-ü mensur gibi geçecekleri yollara saçıldığı zaman dahi, insanlık sevgisiyle, ızdırap içinde yeniden insanların arasına dönmeyi düşünen cihada gönül vermiş, cihad aşığı insanlardır ki, büyük vazifeleri ancak onlar yapacaktır.

Mes’eleyi isterseniz bir de dünyaya ait yönüyle arzedeyim: Yükselebilmesi için milletvekilliğine giden merdivenler ayağının dibine getirilse, başbakanlık ısrarla kendisine teklif edilse, reis-i cumhurluğa ondan başka liyakatlı yok dense, bu kudsî vazifenin en küçük hizmetini dahi bütün bu tekliflere tercih edecek insandır ki, işte o, bizim beklediğimiz, arzuladığımız cihad ruhunu, mücadele aşkını kavramış, hazmetmiş insandır. Maddî-manevî füyûzat hislerinden fedakârlıkta bulunamayacak, bu mevzûda daha baştan verilmiş bir kararı olmayan insana gelince, biz ondan hiç bir şey beklemiyoruz. Sahnede görüldüğü zaman da, onun başımıza getireceği gailelerden endişe ediyoruz. Dünyasını, ukbasını terketmemiş, terkettiği şeyi dahi terketmemiş, “aşk-ı mutlak, zevk-i mutlak” içinde bütün huzûzâtını mücadelenin kendisinde görmeyen, zevkini nefs-i sa’y içinde aramayan, “Senin yolunda ölmek bile ne tatlı” diyemiyen bir insanın ne mücadele vereceğine, ne mücadelesinin semere getireceğine ne de onun müslümanlık hesabına kurtarıcı bir rol oynayacağına inanmıyoruz, siz de inanmayınız. Biz, ancak şahsını, hazzını, zevkini, yurdunu, yuvasını terketmişlerin, sahabî gibi kapısına kilit vurmuşların, dünyanın ayağına pranga vuramamışların mücadelesine, mücahedesine, kavga ve cihadına inanıyoruz ve beklediğimizi de onlardan bekliyoruz.

Bütün bu beklentilerimize mukabil, günümüz insanının mücadele adına yapacağı şeyler de bu istikamette olmalıdır; daha doğrusu insanımız, vereceği mücadeleyi bu anlayış içinde vermelidir. Zaten Kur’ân-ı Kerîm de bize bunu talim etmektedir:

“Ey iman edenler! Size ne oldu da“Allah yolunda savaşa çıkın” dendiği zaman yere çakılıp kaldınız? Ahireti bırakıp, dünya hayatına razı mı oldunuz? Oysa dünya hayatının geçimliği, ahirete nazaran pek az bir şeydir. Eğer (Allah yolunda) seferber olmazsanız, bu takdirde Allah size can yakıcı azab ile azab eder ve yerinize başka bir millet getirir. O’na birşey de yapamazsınız. Allah herşeye kadirdir.” (Tevbe, 9/38-39)

Size ne oluyor ki, Allah yolunda seferber olun, kalkın, kendinize gelin, hakkı anlatın, Allah’ın yüce adının ufkunuzda şehbal açması istikametinde hazlarınızı, hayvanî ve bedenî zevklerinizi terkedin çağırısı geldiği zaman, yerinizde çakılmış kalmış, zevklerinize gömülmüş, hayatın huzûzâtı içinde fanî olmuş gibi baygın baygın bakıp duruyorsunuz. Yoksa ahiret varken, ona değil de, karşılığında dünya hayatına mı razı oldunuz? Gönlünüzü, ahirete doğru koşup gittiğiniz hengâmda, size hiçbir faydası olmayan, içinde gençliğinizi, sıhhatinizi koruyamadığınız, servetinizi muhafaza edemediğiniz; her an zeval ve ufûliyle ruhunuzda iniltiler meydana getiren ve sizin de sağa sola sapmadan kendisinden sür’atle uzaklaştığınız dünya hayatına mı kaptırdınız? Halbuki ötede, zevâl bilmez nimet ve zevkleriyle, her hafta Rabbin cemâlini müşâhedeyle, her an huri ve gılmanıyla ukba sizi beklemektedir. Hal böyle iken, siz ukbayı terkederek, dünya hayatına mı razı oldunuz?

Dünya hayatı, ahirete nisbeten çok kısadır, geçimliği pek azdır. Dünya hayatı 50-60 senelik, ahiret ise ebedî ve sermedîdir. Dünya, elem ve ızdırap dolu, ahiret ise, elemsiz ve dupduru zevktir. Dünya, yarım yamalak inanç ve itmi’nan, ahiret, bütünüyle itmi’nan; Rabbin cemalinin müşahedesiyle bütünü zevk ve huzûzât olan bir hayattır. Bu iki hayat arasında bir tercih yapıp, birini öne alma mecburiyetindeyiz.

Şu devlet kuşunun başımızda döndüğü hengâmda eğer biz seferber olmazsak bu devleti sahabiden sonra Emevi’ye, ondan Abbasi’ye, Selçuki’ye ve nihayet Osmanlı’ya veren ve günümüze kadar bu devletin sahibini değiştirip duran, ferman-ı sübhanisiyle de değiştireceğini ifade eden Allah (cc) bizi can yakıcı bir azabla cezalandırır ve dünyaya geldiğimize, geleceğimize bin pişman eder. Gündüzlerimiz emniyetsiz, gecelerimiz ise hep kaos içinde geçer. Belli yerlerde, gecenin belli saatlerinden sonra hür bir hava içinde dışarıya çıkma ve dolaşmaya hasret kalırız. Daha cehenneme gitmeden, cehennemin nasıl olduğunu görürüz. Bütün bunlarla da yola ve gayrete gelip “Seferber olalım, misyonlarımızı harekete geçirelim, gençliğimize aşk ve şevk kazandıralım, onlara sahabi hasbiliğini öğretelim” demez ve bu coşkunlukla bu işe sahip çıkmazsak, Allah bizi siler, süpürür ve yerimize ayrı bir cemaat getirir. İcraât-ı ilâhî şu ana kadar hep böyle olmuştur ve bundan sonra da böyle olacaktır. Tarih, bunun binlerce misaliyle doludur.

Onlar bir cemaattı, yapmaları gereken şeyi yaptı, kazandı gittiler. Siz de bir cemaatsınız ve yaptığınız şeyle gidecek ve Allah’a hesap vereceksiniz. Eğer Allah bu işi sizin elinizden alırsa bilin ki, siz Allah’a hiçbir zarar veremezsiniz. Çünkü O, herşeye kadirdir. Ölüden diriyi, diriden ölüyü çıkarır; dilediğine verir ve dilediğinden de alır. Aziz milletleri zelil, zelilleri aziz kılar. Üzengi öptürenlere üzengi öptürürtür; üzengi öpenleri de üzengi öptürtecek hale getirir. En aziz, en necip milletleri en payimal ve en derbeder milletler haline getirir. (Allah derbederliğimizi sona erdirsin.)

Başka bir âyette mes’ele müşahhas bir misalle, şöyle anlatılmaktadır:

“Eğer siz O’na -Hz. Muhammed (sav’)e- yardım etmezseniz, bilin ki, inkar edenler O’nu Mekke’den çıkardıklarında, mağaradaki iki kişiden biri olarak Allah O’na yardım etmişti. Arkadaşına, -Hz. Ebu Bekir (ra)’a- “Üzülme, Allah bizimledir” diyordu. Allah da ona sekine indirmiş, görmediğiniz askerlerle onu desteklemiş ve inkâr edenlerin sözünü alçaltmıştı. Sadece Allah’ın sözü yücedir. Allah Aziz’dir, Hakim’dir.” (Tevbe, 9/40)

Allah Rasûlü, hem dünyaya hükmedip hem de ukbayı kazanabilmek için yurdunu, yuvasını, yerin göbeği olan Kâbe’yi, doğup büyüdüğü, dağında taşında feyz-i akdesle burun buruna ve dudak dudağa geldiği Mekke’yi, semavîlerle muttasıl öpüşüp duran Hira dağını terk ediyor ve böylece bize, büyük bir da’va uğruna her şeyin nasıl feda edilmesi gerektiği dersini veriyordu.

Kavmi kendisini Mekke’den çıkardığı zaman O, terkedeceklerini arkada bırakmış olma ruh haleti içinde değil, aksine, her şeyi ilerde ve önünde bulacağı neşvesi, ümidi ve recâsı içindeydi.

Düşman adım adım takip ediyor ve O’nu ateşten bir çember halinde sarıyordu. Sevr mağarasına kadar böyle gelinmişti. Büyük da’vanın ebedî yolcusu, Medine-i Münevvere’ye gidecek, sitesini kuracak ve insanlığa hükmedecekti. Bunun için, her an ölümün kucağında geziyor, her gedikte ve her açıkta ölüme bir selâm çakıyordu. Fakat bütün bunlar , O’nun içinde zerre kadar endişe meydana getiremiyordu. Gizlendiği mağaranın hemen girişinde düşmanların ayakları görülürken, Hz. Ebû Bekir Efendimiz, içeri bakıp, kendilerini görecekler diye Rasûlullah adına endişeleniyor, fakat, yine Hz. Ebû Bekir’in ifadesiyle “O öyle bir sekine sergiliyordu ki, sanki en emin dostlarının arasında oturuyor gibiydi.” Hem endişe edecek ne vardı ki? Eğer Allah, onu bu dünyadan alacak idiyse, ağır bir yükün altından alacak ve rahat bir aleme gönderecekti. Niye endişe etsindi ki? Her şeyiyle zail bir dünyadan kurtulacak ve her şeyiyle bâki bir aleme intikal edecek değil miydi? Niye endişe edecekti ki? Her an her halini gören, her haline nigehban olan Allah, onunla beraber değil miydi? Ebû Bekir’in endişesine karşı, “Dostum o iki kişi hakkında zannın nedir ki, onların üçüncüsü Allah’tır!” yani, “Sen, Muhammed ve Ebû Bekir’i yalnız mı zannediyorsun? Onlarla beraber bir de Allah var.” diyordu. Hiç endişelenmiyordu; sekine içindeydi. O kadar ki, kendisini Rabbin huzurunda hissediyordu. O kadar ki, bütün dünya kendisine düşmanlık yapsa yine gam yemiyecek, tasaya kapılmayacaktı. O kadar ki, herkes kendisini terketseydi, hattâ Hz. Ebû Bekir bile ayrılıp gitseydi, yine de, arkasındaymışçasına kalbî bir itmi’nan içinde bulunuyordu. Ve Allah, bizim göremeyeceğimiz askerlerle onu te’yid buyurdu.

Allah Rasûlü’nün o esnada te’yid olunduğu askerlerin keyfiyetini elbette bilemiyoruz. Ancak bildiğimiz bir gerçek var ki, Allah Rasûlü, Allah’ın askerleriyle defalarca te’yid olunmuştu. Bedir, bu te’yidin destanlaştığı vak’alardan bir tanesidir. Bedir’e iştirak eden melekleri gök ehli, gıpta ile seyretmiştir; Bedir’e katılan sahabiye nasıl “Ashab-ı Bedir” denmişse onlara da “Bedir Melekleri” demiştir.

Sahabi, Bedir’deki ihtişamlı tablolarından birini şöyle anlatır: Önümdeki düşmanı kovalıyor, fakat bir türlü yetişemiyordum. Derken bir kamçı sesi duydum; ardından bir atın âdeta mahmuzlandığını görüyor gibi oldum. O anda bütün âfâk-ı fezayı birdenbire lâhûti bir ses doldurdu. Ses, “ ” diyordu. Biraz gidince, kovaladığım adamın kamçılanmış olarak yerde yattığını gördüm. Hadiseyi Rasûl-ü Ekrem’e nakledince buyurdular ki, Cibril’in atıdır. Kamçıyı vuran da O idi. Cibril, o gün başına Zübeyir b. Avvam’ın sarığı cinsinden sarı bir sarık sarmış, sağa sola koşturuyordu. Uhud’da Rasûlü Ekrem, Mus’ab’ını tâ sabahtan kaybetmişti, fakat, akşama kadar önünde savaşan bir Mus’ab vardı. Güneş gurub ederken, kefere çekilmiş gidiyordu. Allah Rasûlü, “Mus’ab beriye gel” dedi. Ancak, Mus’ab zannetiği bir melekti ve dönüp, “Ben Mus’ab değilim yâ Rasûlallah!” dedi. Anlaşılıyordu ki, Allah (cc) O’nu melekleriyle te’yid ediyordu. Allah, Habibini hiçbir zaman terketmemitti.

Huneyn’de melekler imdada yetişmiş ve o en sıkışık anda Allah, İki Cihan Serverini te’yidsiz bırakmamıştı...

Cihadı terkedenler ekseriyetle hayat endişesiyle terkediyorlar. Bu yüzden Rehberimiz, Mukteda-i külümüz, İki Cihanın İftihar Tablosu Hz. Muhammed (sav)’in terk edilmediği, bırakılmadığı gibi, bu yolda yürüyen hiç bir kimse de yalnız bırakılmayacak, kendi başına terkedilmeyecektir.

Gerçekten Allah’a teslim olan bir insan, bütün dünya aleyhinde olsa bile en küçük bir endişe ve paniğe kapılmaz. Zira o şuna inanır: “Ben, Allah’a iman etmişim. Allah, benimle beraberdir. Ne tasaya, ne de gevşekliğe lüzum yoktur. Mutlak güçlü ve mülkün yegane sahibi olan Allah, arkamda zahîr olduğu müddetçe hiç bir şey beni korkutamaz.”

Yahudinin düştüğü tereddüde düşmemek lâzımdır. Yahudi, böyle bir seferberliğe çağırıldığı zaman, ciddî bir endişe içinde peygamberine isyan etmiş ve Allah’a karşı itimadsızlık göstermişti. Ne var ki, endişelenip geri durması, korktuğunu başına getirmekten başka işe yaramadı; maksadının aksiyle tokat yedi ve kırk sene Tih sahrasında şaşkın ve baygın dolaşmaya mahkûm edildi.

Üç asırlık şaşkınlık, baygınlık ve derbederliğimizin sona ermesini arzu ediyorsak, Hakikat-ı Ahmediyye’nin terbiyesi altında kendi hüviyet ve şahsiyetimize dönüp, İslâm’la bütünleşmeye çalışmalıyız. Ta ki, Allah (cc) da, bizim korktuğumuz ve endişe ettiğimiz her şeyden emin kılsın. Evet, maddî menfaatlara bel bağlamadığımız, gönül kaptırmadığımız, dünya karşısında serfüru etmediğimiz, aksine dünyanın getireceği maddî-manevî hazlara ve zevklere sırtımızı döndüğümüz zaman, Allah da bizi aziz edecektir.

İnsan vardır dünya zevk ve nimetleri için ahiretini feda eder; insan da vardır, dünyasını hep ahireti için kullanır. İşte mü’min, bu ikinci tip insandır; o, dünyada Allah’ın kendisine verdiği herşeyi ahiret binasını kurma yolunda kullanır.

Mü’min, dini için yaşayan insandır. Eğer din payidar olacak ve yeryüzünü hakimiyeti altına alacaksa bu takdirde onun için yaşamanın bir ma’nâsı vardır. Aksi halde, yaşanan hayat, omuzlarda ağır bir yüktür. Mü’min, dinin payidar olmadığı bir hayata sadece lânet eder; tiksinir öyle bir hayat düzeninden. Mü’min, dinin hakim olmadığı bir hayat şeklini sevemez ve “böyle hayata bin nefrin” der. Gerçek mü’minin dilinde ve heyecanlarında “Kur’ân, yeryüzünde cemaatsız kaldıktan sonra Cennet’i de istemem; orası da bana zindan olur. 25 ve (şimdi 60 milyon) milletimin imanını selâmette görürsem, Cehennem’in alevleri içinde yanmaya razıyım” sözleri yankılanır. Bu, kendini aşmış olmanın ifadesidir. Kendini ve hazlarını aşmış insanın aşmayacağı hiç bir şey yoktur.

Aksi durumda olanları ise Kur’ân-ı Mu’cizü’l-Beyan şöyle anlatır:

“(Ey Rasûlüm!) Kolay bir kazanç, normal bir yolculuk olsaydı, sana uyarlardı; fakat çıkılacak yol onlara uzak geldi. Kendilerini helâk ederek, “Gücümüz yetseydi, sizinle beraber çıkardık” diye Allah’a yemin edeceklerdir. Allah, onların yalancı olduğunu elbette biliyor.” (Tevbe, 9/42)

(Eğer davet edildikleri yer, onların maddî menfaatlarına hitap eden bir yer olsaydı ve onlar bu davete icabet etmekle bir kelepire konacaklarını ve bir hil’at giyeceklerini bilselerdi; ayrıca, elde edecekleri neticeye kısa yoldan kavuşma söz konusu olsaydı, hiç tereddüt etmeden hemen senin arkana düteceklerdi. Halbuki şimdi durum, onların arzu ve heveslerinin tam zıddınadır.

Davet edildikleri yerde hiçbir maddî menfaat söz konusu değildir. Neticede dünya adına kazanacakları ne bir makam, ne de bir mansıb vardır. Yol ise, çok uzundur. Öyleyse, burada mü’min ve münafık tamamen birbirinden ayrılacak ve mü’minlere, hiç tereddüt göstermeden senin ardına düşerken, münafıklar yan çizmenin çarelerini arayacaklardır. Çareyi de hep yalan söylemekde bulacak ve böylece nefislerini helâk etmiş olacaklardır. Çünkü içleriyle, vicdanlarıyla cedelleşeceklerdir. Vicdanları bilmekte ve tasdik etmektedir ki, esasen cihada gitmeye hiçbir manileri yoktur. Mazeret olarak ileri sürdükleri şeyler, sadece kendilerini kandırmak için söylenmiş bahanelerdir. Bunu bildikleri için de vicdanları rahat değildir. Vicdanen rahat olmayan bir insanın helâkı ise çok yakındır.)

Henüz bir seferden dönülmüştü. Biraz dinlenip toparlanmaya ihtiyaçları vardı. Meyvelerin hasad vakti gelmişti. Hava, alabildiğine sıcaktı. İşte tam bu esnada Allah Rasûlü’nden yeni bir davet vuku buldu. İnananlar sefere çağrılıyordu.

Mü’minler, her şeyleriyle bu davete icabet ettiler. Hz. Ebû Bekir, bütün mal varlığını ortaya döktü ve Allah Rasûlü’nün huzuruna getirdi. Faruk-u Azam, malının yarısını bu uğurda bezletti. Hz. Osman’ın verdiğinin ise haddi hesabı yoktu. Hz. Ali’ye gelince O, kendi ihlâs anlayışı içinde malının bir kısmını gizli, diğerini de açıktan veriyor ve bu örfaneye böyle iştirak ediyordu. Diğer mü’minler de kendi durumlarına göre saçıldılar. Herkes, elindeki imkânı son kuruşuna kadar harcama yarışına girdi. Kadınlar da bu yarışa iştirak etmişlerdi. Hz. Alişe Validemiz’in hücre-i saadetleri zinet eşyalarıyla dolmuştu. Kimisi boynundaki gerdanı, kimisi kolundaki bileziği, kimisi de kulağındaki küpeyi çıkarıp vermişti.. Rasûlullah’ın davetine mü’minlerin icabet şekli buydu.

Münafıklara gelince, onlar Allah Rasûlü’ne tâbi olmayı bir sürü şarta bağlıyorlardı. “Eğer hava bu kadar sıcak ve yol bu kadar uzun olmasaydı, hasad vakti girmiş bulunmasaydı ve gücümüz de yetseydi, biz de sana tâbi olurduk” diyorlardı.

İçlerinden bazıları ise çok daha değişik teklifle geliyor ve Allah Rasûlü’nden izin istiyordu. Cedd b. Kays, bunlardandı. Oysa her gün ezan okununca namaz için mescide koşup gelen bir insandı. Fakat bir türlü kendini aşamamış, içine imanı yerleştirememiş, imanını iz’an haline getirememiş fedakârlıklara katlanma kararını verememiş, dolayısıyla varacağına varamamıştı. Yolda kalmış bir insandı. Allah Rasûlü’ne geldi. İki Cihan Serveri, bizzat kendi elleriyle kendi bineğinin tımarını yapıyordu. Kays’ı görünce, “Sen de mi gelmiyorsun?” dedi. Gelmesi beklenmeyen biri değildi. Ama işte gelmiyor, daha doğrusu, gelemiyordu. Allah, ona bu şerefi nasip etmeyecekti. Küstah ve küstah olduğu kadar da sudan bir bahane ile Efendimiz’den izin istedi ve “Benim kadınlara karşı za’fım var. Esferoğulları’nın kadınlarını görürsem dayanamaz ve günaha girerim. Beni oraya götürüp de fitneye sokma, bana izin ver” dedi. Kur’ân onun bu tavrını anlatırken şöyle diyordu:

“Onlardan “Bana izin ver, beni fitneye düşürme” diyen vardır. Bilin ki, onlar zaten fitneye düşmüşlerdi. Ve şüphesiz ki cehennem, kafirleri kuşatmaktadır.“ (Tevbe, 9/49) Bir başkası da, “Bu sıcakta dışarıya çıkmayın, sefere gitmeyin” (Tevbe, 9/81) diyordu. “Efendimiz’in buna karşı cevabı; (Habibim şöyle) de: “Cehennem ateşi daha şiddetlidir.” şeklinde olacaktı. Ateşini burada çeken, meşakkatini burada yaşayan, ızdıraplarını burada yudumlayan, orada ateşten emin ve masum olacaktır. Ama bütün zevklerini burada yaşayanlar, tokatını yiyecek, yani kendilerine, “Dünya hayatında sizin için güzel olan herşeyi harcadınız. Bütün sa’y ve gayretinizin mükâfatını dünyada bitirdiniz.” (Ahkaf, 46/20) denecek ve orada derbeder olacaklardır.

Kur’ân, bütün mü’minleri cihada çağırmaktadır. Bu çağrıya icabet edip etmememize göre ya kazanacak veya (Allah korusun) kaybedenlerden olacağız. Yâ, münafıklar gibi, “bu rahat hayatın zevklerini terketmek bize ağır geliyor” diyecek, ya da, sahabînin yaptığını yapacak ve varımızı, yokumuzu herşeyimizi ortaya dökmek suretiyle seferber olacağız.

Kur’ân, onlara Kur’ân olduğu gibi bize de Kur’ân’dır. Kur’ân dinlenir, yaşansın diye; ona kulak verilir, hayata hayat olsun diye. Ben, yaşamayacağım, duyup da hayatıma hayat yapmayacağım şeyleri dinlemeyi, şahsen vaktimi israf sayarım. Hakikatlar, haz duyulsun diye dinlenmez; din, mâlumat elde etmek için öğrenilmez, yaşansın diye öğrenilir. Din, malûmat değil, yaşanacak bir hayattır. Kitaplar, hayat haline geldiği zaman bir kıymet ifade eder; yoksa, antika olmaktan başka taşıyacakları bir değer yoktur. Müzelere korsunuz; gelip ziyaret eder, fotoğraflarını çeker ve giderler. Ama Kur’ân, böyle değildir; O, semâdan yaşansın diye inmiştir. Onu yaşayanlar, payidar ve aziz; terkedenler ise, derbeder ve perişan olmuşlardır.


HAYATI HAKİR GÖRMEYENLER ASLA CİHAD EDEMEZLER

Hz. Ali (ra) anlatıyor: “Uhud günü kıyasıya savaş oluyordu. Bir ara Rasûl-ü Ekrem’i gözden kaybettim ve aramaya koyuldum. Hele O’nun öldürüldüğü şayiası beni tamamen çileden çıkarmıştı. Maktüller arasında dolaşıyor, teker teker kaldırıp hepsinin yüzüne bakıyordum. Ancak aralarında Efendimiz yoktu. Kendi kendime şöyle düşündüm: “Ölmediğine göre, mutlaka düşmanın muhasarası altındadır; çünkü, Efendimiz için kaçma kesinlikle mevzû-u bahis değildir.” Kılıcımın kabzasını kırdım ve düşman saflarına daldım. Önüme geleni itiyordum. Nihayet Rasûl-ü Ekrem'i etrafında kümelenmiş bir avuç yiğit insanla birlikte gördüm. O’na doğru koşarken, “Ya Rasûlallah, Senin bulunmadığın yerde yaşamanın hiçbir değeri yoktur. Senin yok olduğun yerde, benim için en şerefli yol yok olmaktır” diyordum. O esnada bir ses daha duydum. Ses, “Ey Ensar topluluğu, bana, bana doğru gelin!” diyordu. Sesin sahibini tanımıştım; Sabit b. Dahhak’tan başkası değildi. Bütün gücüyle müslümanları Allah Rasûlü’nün etrafına toplamaya çalışıyordu.”

Uhud’dan daha dehşetli günler yaşıyoruz. Allah’ın yüce adı ve Rasûl-ü Ekrem’in yüce yâdı gönüllerden silinmek üzeredir. Daha doğrusu, karşı cephe bunun kavgasını vermektedir. Böyle bir zaman ve zeminde bize durmak yaraşmaz. İçtimaî hayatın içine dalmak ve ölesiye, tükenesiye cihad yapmak zorundayız. “Gözümde ne cennet sevdası, ne de cehennem korkusu var..” sözünün ifade ettiği atmosferde bir hasbilik göstermek mecburiyetindeyiz. Bu uğurda her şeyimizi feda etmek idealimizi süsleyen en ulvî gaye olmalıdır. Sabit b. Dahhak gibi davranmalı ve, “Rabbim! Habibi’nin uğruna yaptıklarım, huzuruna kabul edilmem için yeterli midir bilemiyorum.” demeli; bu dünyadan aynen onun gibi, Uhud’un verasından Cennet’in kokularını duya duya ve mütebessim bir yüzle göçüp gitmeliyiz.

Hayatı istihkâr etme, dünya ve ukba muvazenesini kurmak işte budur. Bu muvâzeneyi kurduktan sonra, (Allah’ın tevfik ve inayetiyle) herşey hallolacaktır. Asıl mes’ele ahiret ve dünya aynı anda karşımıza çıkıp bütün ağırlıklarıyla vicdanımıza oturdukları zaman en çok lâzım olanı tercih ederek, muvazeneyi kurabilmektir. Bu ise, dünyaya dünya kadar, ahirete de ahiret kadar değer ve kıymet vermeyi gerektirir.

Bu dengeyi kurabilenler için korku ve endişeden söz edilemez. Bütün dünya belâ olup başlarında patlasa, herhalde onları zerre kadar paniğe sevketmeyecektir. Zira korku ve endişe hayat tutkusundan ileri gelir; halbuki onlar, hayatı istihkâr etmektedirler. Böyle basit bir hayat için endişeye kapılmanın hiçbir ma’nâsı ve insanı tatmin edecek hiç bir izah şekli yoktur. O halde asıl kazanılması gereken yer ahiret yurdudur. Gayretler, hep o tarafa yönelik olmalıdır. Ahirete iştiyak, en bereketli cesaret kaynağıdır.

Uhud’da müslümanlar 70 şehid vermiş; geri kalanlar da, kolu kanadı kırık bir vaziyette Medine’ye dönmüşlerdi. Allah Rasûlü’nün mübarek başı da sarılıydı. Kimsede kılıç-kalkan tutacak derman kalmamıştı. Buna rağmen bir şayia duyuldu. Ebu Süfyan, ordusuyla beraber Medine'ye geliyordu. Hemen bir emir çıktı. Allah Rasûlü, “Dün bizimle Uhud’da bulunan herkes toplansın” buyurmuştu. Düşmanı takibe çıkılacaktı. İtiraz eden, tek insan olmadı. Kimisinin kolu, kimisinin bacağı kopmuştu. Ama herkes toplanılsın denilen yerde toplanmış, hazır bekliyordu. İçlerinde sürünerek gelenler dahi vardı. Mademki gazaya çıkılacaktı, o halde sahabî elbette bir köşede oturup duramazdı. Korkusuzdular, fütursuzdular. Bedenlerinde güç ve takat kalmamıştı fakat, ruhları şevkle kanatlanmış uçuyordu. Kur’ân, onların bu durumunu şöyle anlatır:

“Onlar ki, halk kendilerine ‘(Düşmanınız olan) insanlar size karşı ordu toplamışlar, onlardan korkun!’ deyince, (bu söz), onların imanını arttırdı ve ‘Allah bize yeter O’ne güzel vekildir’ dediler.” (Âl-i İmran, 3/173)

Bu çıkış, düşman üzerinde öyle bir te’sir yaptı ki, müslümanların takviye birliklerle kendilerini takibe koyulduğunu zannederek arkalarına bakmadan kaçmaya koyuldular. İşte bir avuç yaralı arslan, cesaretleriyle tarihe böyle altın bir sayfa ve bir destan daha yazıyordu. Uhud’u da müslümanlar kazanmıştı. Zaten müslüman, her zaman kazanır. Şehid olur kazanır, gazi olur kazanır veya haysiyet ve izzetini korur, yine kazanır. Burada bir müşahedemi arz etmeden geçemiyeceğim:

Anarşinin önünün alınamadığı, başıbozuk sürülerin her tarafta cirit attığı bir dönemde, arabaları önlerine alıp devletin askerine, polisine karşı barikat yapıp siper olarak kullanıyorlardı. Yoldan geçen bir kamyonu da durdurup barikata dahil etmek istediler. Din ve iman noktasında adamın nerede olduğunu bilemeyiz; fakat kamyon şoförü, bir avuç eşkiyaya karşı takınılması gereken tavrı takınıp eline aldığı bir cisimle üzerlerine yürüdü ve 20 kadar şakiyi çil yavrusu gibi dağıttı. İşte mü’min, en azından kendi izzet, haysiyet ve onurunu koruma uğruna, malının, canının ve ırzının başında bu kamyon şoförünün gösterdiği cesaret ve tehâlükü göstermek mecburiyetindedir. Mü’min, düşman karşısında tavrını nasıl ayarlayacağını bilecek, şakiye teslim-i silah etmeyecek ve evinde korku ve panik içinde yaşamayacaktır. Kendi milletine, devletine ve muhafız güçlerine yardımcı olarak, yakalayacak, yakalattıracak ve eşkiyanın hakkından gelecektir. Yalnız, yanlış te’vil ve tefsirlere meydan vermemek için ısrarla belirtmeliyim ki, hiç kimseye silahlanıp, sokağa dökülün demiyorum. Kasdım, Allah’a inanan insan için korku ve paniğin söz konusu olamayacağını vurgulamaktır.

Yeri gelmişken Mekke devrine ait bir vak’ayı nakletmeden geçemiyeceğim.

Mekke sokakları herkesi şok eden bir haberle çalkalanıyordu. Söylendiğine göre, Muhammedü’l-Emin öldürülmüştü. Herkes ne yapacağını nasıl hareket edeceğini şaşırmış ve hayretten, dehşetten donakalmıştı. Yalnız 9-10 yaşlarında bir çocuk, elinde bir kılıcı sürüyerek, o sokaktan bu sokağa koşup duruyordu. Daha sonra, ‘Allah Rasûlü’nün havarisi’ ünvanını kazanacak olan bu çocuk Zübeyr b. Avvam’dı. Efendimiz’in halası Safiyye’nin oğluydu. Deli gibi koşturuyordu. Kimse ne yapmak istediğini bilmiyordu. Nihayet, sokaklardan birinde karşısına Allah Rasûlü dikiliverdi. Ona hitaben, “Zübeyr nereye?” dedi. Zübeyr, öldürüldü zannettiği İki Cihan Serverini karşısında bulunca, ne yapacağını şaşırdı. “Seni öldüreni öldürmeye gidiyordum Yâ Rasûlallah!” dedi. Efendimiz, mütebessim bir çehre ile sordu: “Beni öldüreni ne ile öldürecektin?” Tek eliyle kaldıramadığı kılıcını iki eliyle kaldırıp “İşte bu kılıçla, Ey Allah’ın Rasûlü” cevabını verdi. Evet, Zübeyr, daha henüz taşıyamayacağı kadar ağır bir kılıçla sokaklara koşmuştu. Zira, içinde Allah Rasûlü olmayan bir hayatın onun yanında hiç bir değer ve kıymeti yoktu. Zübeyr, hayatı istihkâr ediyor ve yiğitliğini işte böyle sergiliyordu.

Yemâme’de de hayatın istihkâr edildiği ayrı bir tablo görüyoruz. Bu, ahirete müteveccih bir insanın canlandırdığı muhteşem bir tablodur. Yemâme harbi cereyan ettiği zaman Ammar b. Yasir, iyice yaşlanmıştı. Ama, “Ben yaşlıyım, artık bu işten mûafım” demiyordu. Yemâme’nin en şiddetli anlarıydı. Sağda solda çözülmeler meydana geldiğinde müslümanlar, birdenbire çok aşina bir ses duydular. Ses, “Ey müslümanlar, Cennet’ten mi kaçıyorsunuz? Bakın ben Ammar b. Yasir’im” diyordu. Sesi duyanlardan bir sahabi diyor ki: “Vallahi, kulağına inen bir kılıç darbesi, kulağını koparmıştı. Kanlar yüzünden aşağıya doğru akarken yaşlı adam, kıpkırmızı sakalıyla haykırıyor, “Cennetten mi kaçıyorsunuz?” diyordu.” Başkası neden kaçarsa kaçsın, ölüm Ammar’dan kaçıyordu.

Herakliyus’un kumandanı, doğru söylüyordu; mağlup olmalarının sebebini anlatırken şöyle demişti o: “Hükümdarım, bunlarla savaşmak mümkün değildir. Çünkü bizim hayata koştuğumuz kadar, bunlar ölüme koşuyor; bizim dünyayı sevdiğimiz kadar, bunlar ahireti seviyorlar.”

Ammar, Yemâme'de de aradığını bulamamıştı. Rasûl-i Ekrem ona, “Ammar, senin son gıdan süt olacaktır” buyurmuştur. Ammar, bu sütü bana acaba Mûte’de mi, Yemâme’de mi, Yermük’te mi verirler diye harpten harbe koşup durmuştu. Fakat, bunların hiçbirinde ona ölüm nasip olmamıştı. Nihayet Sıffin'e kadar gelmiş, Hz. Ali'nin safında yer almıştı. O gün, yaşı 80’e yaklaşmıştı. Saçlarında siyah kalmamıştı; başı nurdan yumak gibi bembeyazdı. Akşama kadar savaşmış ve akşama doğru, “İçecek birşey yok mu?” dediğinde, bir bardak süt getirmişlerdi. Sütü görünce, “Bu, Ammar’ın son rızkıdır. Çünkü Efendimiz'den öyle işittim.” dedi. Biraz sonra insanlar güneşin gurûbuyla beraber bir başka güneşin daha gurûb edip gittiğine şahid oldular. Bu güneşin tulûu (doğuşu), Cennet yamaçlarında olacaktı. Ammar korkusuzdu. Zira O, insanın mukadder ecelinden bir saniye önce bile ölmesinin mümkün olmadığını biliyordu. Çünkü, Cenâb-ı Hakk’ın fermân-ı Sübhanîsi şöyleydi:

“Allah’ın izni olmadan hiç kimse ölemez. (Ölüm) belirli bir süreye göre yazılmıştır. Kim dünya sevabını (menfaatini) isterse, kendisine ondan veririz; kim de ahiret sevabını isterse, kendisine ondan veririz. Şükredenleri mükâfatlandıracağız.” (Âli İmran, 3/ 145)

Allah, kişinin ne zaman vefat edeceğini baştan tayin etmiştir. Herkes, sırası geldiği zaman ölür. Hz. Ömer (ra), o kadar harbe iştirak eder bir şey olmaz da, mescidde namazı kıldırırken sinesinden yediği harçerle vefat eder. Halid b. Velid, ömrünü cephelerde geçirir, vücudunda yara almayan para kadar dahi bir yer kalmaz; ama bir yerde valiyken, dötek üzerinde vefat eder.

Bu noktada şunu arzetmeye çalışıyorum: Rabbin tayin ve takdir buyurduğu ecel, ne bir an geriye, ne de ileriye alınabilir. Allah, ölümümüzü ne zaman takdir etmişse, ancak o zaman ölürüz. O’nun emri ve izni olmadan, hiç bir şey olmaz. Dolayısıyla, ölümden ne geldiği zaman kaçıp kurtulmamız, ne de gelmeden evvel ona kavuşmamız mümkün değildir. Nitekim, ölümün arkasından koşanlar, ona çabuk ulaşamadı; ölümden kaçanlar da ondan kurtulamadılar. Madem ki ölüm takdir edildiği zaman gelecektir, öyle ise en mühim mes’ele, aziz olarak ölmektir. Aziz olarak ölen bir müslümanın ölümü de, en az hayatı kadar İslâm’a faydalı olur. Zira onun şerefli ölümü, arkada kalanlar için bir ibret sancağı gibi dalgalanır ve bakanlar, ondan hep ibret alır. Biz, Hz. Hamza Efendimiz’i unutmadık ve unutmamız da mümkün değildir. Nasıl unuturuz ki, O, Rasûl-ü Ekrem’in önünde doğranırken, melekler onun kanıyla göklere “Esedullah” -Allah’ın arslanı- diye yazmışlardı. Ve kıyamete kadar (Ehl-i keşf ve kerametin müşahadesiyle), ne zaman Hz. Hamza imdada çağrılsa, ruhaniyeti temessül edip karşımıza çıkar. Gözü açık olan görebilir. Rasûl-ü Ekrem’in yolunda canını vermişliğin mükâfatı olarak, nerede adı söylense orada hazır bulunur. Bu şeref ve paye, dünden bugüne, kendisini verip gönül bağladığı büyük dava uğrunda izzet ve onuruyla ölen herkeste müşahade edilmektedir.

Osmanlı beylerinden ve ilk akıncılardan olan Süleyman Şah, Murad Hüdavendigâr’ın ağabeyidir. Babasından sonra hükümdarlık, kendisine kalacaktır. Fakat O, devamlı sûrette Avrupa’ya, Bizans’ın sinesine doğru akınlar tertip ediyordu. Çanakkale’den sallarla geçmesini becermiş, Gelibolu’yu hakimiyeti altına almış, Bolayır’a kadar ilerlemişti. Herkes onun hükümdar olacağını ve birgün milletinin başına geçeceğini düşünüyordu. Ancak O, ötelerden gelen bir müjdeyi vicdanında duymuş gibi akıncı beylerini topladı ve şöyle dedi: “Şayet ben bugün ölürsem, ölümümü duyan Bizans’lılar, bundan istifadeye kalkacak ve aldığımız yerlere yeniden hücum edeceklerdir. Size vasiyetim, cenazemin başında toplanıp el ele tutuşunuz, Allah’a ve Rasûlü’ne sığınarak düşmana saldırınız. Sakın, cihaddan geri durmayanız.” Ertesi gün bir yerde, atının ayağı köstebek çukuruna girer ve mübarek şehid namzedi, altından başaşağı düşerek şehid olur. Dedikleri, aynen çıkmıştır. Beyler, onun başında toplanır ve el ele vererek düşmana hücum ederler. Bizans askerleri, bozguna uğrayıp kaçmıştır. Daha sonra ise, İslâm ordusuna şunları söyleyeceklerdir: “Her defasında önünüzde koşan o levend ve civanmert delikanlı var ya, siz bize hücum ettiğinizde o, yeşil bir sarıkla yine sizin önünüzdeydi ve yalın-kılıç bize hücum etti.” Bunun ma’nâsı şuydu: Nasıl Mus’ab şehid olduktan sonra Allah (cc), Mus’ab’ın yerine bir melek koyup savaştırmıştı; nasıl Hz. Hamza Efendimiz’in büyük kavgasını kıyamete kadar devam ettiriyordu; aynen öyle de, batının sinesine doğru Rasûl-ü Ekrem’in adını götürmek isteyen Süleyman Şah da vefat edince Allah, onun hizmetini de devam ettiriyordu. Çünkü, Kur’ân’ın ifadesiyle şehidler ölmez. Bunu, Çanakkale savaşlarında İngiliz ordusunun komutanı Hamilton da ifade etmektedir: “Biz” der, Hamilton, “Çanakkale’de sizin süngülerinizden, mavzerlerinizden kaçmıyorduk. Önünüzde, tanımadığımız, kendilerine top-tüfek işlemeyen yeşil sarıklı leventler vardı ki, biz onlardan kaçıyorduk.”

Hamilton’un anlattığı leventler, ervâh-ı şühedâ (şehidlerin ruhları) idi, onlar ki, ölümsüzlüğe erdiklerinden her zaman hayattadırlar.

Evet, mü’min izzetle ölmeyi kabul ettikten sonra, onun izzeti kıyamete kadar devam edecek ve o mensub bulunduğu dini adına hep bir şeref sancağı gibi dalgalanıp duracaktır. Böyle bir ölüm ise, ancak hayatı istihkâr ile ölümün yüzüne gülen eroğlu erlere nasip olacaktır. Cihadı ancak onlar, yani, doğuştan havari olanlar yapar. Ve onlar, sadece bir milletin iftihar anlayışına da sığmazlar; bütün bir İslâm âleminin gönlü onlara ebedî mahbes olur...

... VE ŞEHADET!.

Her amelin neticede insanı çıkardığı bir kâb-ı kavseyn, bir zirve nokta vardır. Cihadın kâb-ı kavseyni ise, şehid olmaktır. Zane, mevzû olarak bu ikisini birbirinden ayırmak da mümkün değildir. Onun için, “İslâm’ın Cihanla Hesaplaşması”nı “Şehidlik ve Şehâdet” bahsiyle bitirmek istiyoruz...

ŞEHİD ÖLMEZ

“Allah yolunda öldürülenlere ‘ölüler’ demeyin. Zira onlar, aslında diridirler; fakat siz anlayamazsınız.” (Bakara, 154)

Gözden perde kalkıp, gayb müşâhede edilebilse, şehidlerin öbür âlemde nasıl nimetler içinde oldukları görülebilecektir. Ruhlarıyla temasa geçilip kendileriyle konuşulabilse, onların ‘diriler’ için ağladıklarına şahid olunacaktır. Biz şehidlerin arkasından ağlar, geride bıraktıkları yetimleri için göz yaşı dökeriz; onlar ise, geriye dönüp dünyadakilerin perişan hallerine ağlarlar. Dünyanın bir put haline getirilişine, rahat ve rehavet içinde çeşitli sefil yerlerde geçirilen hayata, İslâm için cihad edilmeyişine, emr-i bi’l ma’ruf ve nehy-i ani’l münker yapılmayışına, kapkaranlık geçen gecelere gözyaşından habersiz seccadelere ve İslâm’ın derdiyle iki büklüm olunmayışa ağlarlar. Rabb’le münasebet içerisinde, her lâhzası, her anı huzur ve saadet dolu bir hayat yaşayan esasen onlardır. Bizim yaşadığımız şu hayat, onların hayatına nisbeten bir cehennem hayatıdır. Bizi Rabbimizden uzaklaştıran, şeytanın O’nunla aramıza girmesine sebep olan şu hayat, hakikaten ağlanacak bir hayattır. Katlanmak çok zordur bu hayata. Ne acı ki biz, bu hayatı yaşıyoruz, hem de severek ve isteyerek yaşıyoruz!..


EFENDİMİZ ŞEHADET İSTİYOR

Allah Rasûlü, baştan sona Cenâb-ı Hakkın lûtuflarıyla çevrili en büyük peygamberdir; hamd sancağının sahibidir ve geçmiş gelecek bütün günahları, daha işin başında affa uğramıştır, yani, Cenab-ı Hakk risaleti öncesinde O’na günah işletmediği gibi, risaleti döneminde de günah işlemesine fırsat vermemiştir. O, peygamberlerin de peygamberidir. Cenab-ı Hakk’ın en sevgili kulu ve Habibidir. Efendimiz’e verilebilecek dünyevî ve uhrevî başka hiç bir paye kalmamıştır; verilebilecek herşey verilmiştir O’na. Buna rağmen, İki Cihan Serveri’nin bir arzu ve talebi vardır. Buharî ve Müslim’in rivayet ettiği hadiste, O’nun bu arzusunu nasıl dile getirdiğini görüyoruz.

“Muhammed’in nefsi kudret elinde olan Allah’a yemin ederim ki, ne kadar isterdim Allah yolunda gaza edeyim, öldürüleyim, bir daha gaza edeyim, yine öldürüleyim...”

Rasûl-ü Ekrem’in temenni ve dileği bu idi. Acaba, şehadete ne ihtiyacı vardı Mefhar-i Mevcudat Efendimiz’in? “Sen olmasaydın, alemleri yaratmazdım” sözü başına tâç olarak konan Hz. Muhammed (sav)’in kanla abdest almasına ne gerek vardı da, şehidlik istiyordu? Evet istiyordu, zir’a insan için şehadetin çözülebileceği düğümler, mahkeme-i Kübrâ’da kazandıracağı payeler vadır. Bu pâyelerin ne olduğunu yine O’ndan öğreniyoruz. Şöyle buyuruyor: “Mahkeme-i Kübrâ ve ma’dele-i ulyâ olmuş. Herkes ciddî ızdırap içinde. Ayakların bağı çözülmüş, kalbler adeta gırtlağa gelmiş. İnsanlar boğulacak halde, sağdan soldan medet bekledikleri bir anda, birdenbire mahşer halkının yarıldığı ve ileriye doğru kanlar içerisinde bazı insanların geldiği görülecek. Boyunlarına kılıçlarını asmışlar, öyle geliyorlar. Bunlar, hesabın ve terazinin yanına gitmiyor, doğrudan doğruya Sırat’a doğru koşuyorlar. Nebiler dahi onlara yol veriyor; Melekler selâma duruyorlar. “Ya Rabbi, bu mükerrem kulların kimdir?” sorusuna şöyle cevap geliyor: Onlar eza ve cefa, mihnet ve meşakkatlerini dünyada çeken şehidlerdir. Burada onlar için hesap yoktur. Onlar, doğruca Cennet’e gideceklerdir.”

Rasûl-ü Ekrem (sav), “Ne kadar arzu ederdim bu yolda ölüp dirileyim” derken, işte bu noktaya parmak basmaktadır. Nebiler arasında da Allah yolunda cihad eden, gaza gömleğini giyen ve nihayet şehid olan niceleri vardır. Onlar, nebîliğin yanısıra şehadet şerefini de kazanmışlardır. Efendimiz (sav) de bir şehiddir. Zehirlenme neticesinde şehid olmuştur. Ama O istiyordu ki, seriyyelerin arkasında şehid olsun. Fakat Cenab-ı Hakk, O’nu koruyacağını va’detmişti, ta ki, Ümmet-i Muhammed dağılmasın. Şehidlik talebini de başka türlü kabul buyurdu ve Efendimiz, zehirlenme neticesinde şehid oldu.


HZ. ÖMER ŞEHADET İSTİYOR

Aklı başında her insan, bu ciddî ve candan mücadele ve mücahedenin neticesinde tâcına sorguç takma ma’nâsında şehadeti temenni etmiş durmuştur. Hz. Ömer Efendimiz de onlardandır. Hz. Ebû Bekir’den sonra Mescid-i Nebevî’de tam on sene her Cuma minbere çıktı ve Rasûl-ü Ekrem (sav)’ın ruhaniyetinin müşahadesi altında hutbe okudu. “Efendimizin ruhaniyetinin müşahadesi altında” diyorum, zira Hz. Ömer’e göre Rasul-ü Ekrem vefat etmemiştir. O, sadece hücre değiştirmiş, Hz. Aişe'nin hücresinden, saadet hücresi olan yerin altındaki hücresine çekilmiştir. Ve arkada bıraktıklarını âlem-i berzahtan, âlem-i misalden seyretmektedir.

Bir gün Ömer (ra), hutbesinde Adn Cennetinden bahseder. Onun genişliğini, kapılarını anlatır ve ardından da oraya ilk gireceklerin Nebîler olduğunu söyler. Ardından Allah Rasûlü’nün kabrine doğru tatlı bir reverans yapıp eğilir ve “Ne mutlu Sana ey şu kabrin sahibi” der. Sonra sözlerine devamla, nebîlerden sonra Adn Cennetine gireceklerin özü sözü doğru “sıddıkları” olacağını ifade eder ve yine tatlı bir reveransla Hz. Ebu Bekir’in kabrine dönüp, O’na da “Ne mutlu Sana ey şu kabrin sahibi”der. Sonra da Adn Cennetine şehidlerin gireceğini söyler. (Allah Rasûlü, Uhud Dağı lerzeye geldiğinde O’nun şehid olacağını müjdelemişti) Ömer (ra), belki de o müjdeli günü hatırlar, susar ve sözlerine biraz ara verir... Herkes, merakla Hz. Ömer’in dudaklarıdan dökülecek sözü beklemekdedir. O ise, kendi kendine şöyle mırıldanır: “Nerede şehâdet, nerede sen? O sana nasip olur mu hiç?” der. Biraz daha durur ve konuşmasına şöyle devam eder: “Seni müslümanlığa hidayet eden, seni hicretle serfiraz kılan, seni Peygambere’’ dost yapan, sana Medine’de yaşama imkânı veren Allah, inşâallah sana şehadeti de nasip eder.” Hz. Ömer’in (ra) en büyük ideali budur. O ki, “Benden sonra peygamber gelseydi, Ömer olurdu” sözüyle serfirazdır. O ki, Allah Rasûlü’nün massettiği ledünnî ilmi ikinci derecede masseden insandır. O ki, ümmetin önünde bir kâmet-i bâlâdır. Bununla beraber O, mücadele ve mücahede dolu hayatını bir tâç halinde başına korken, şehadeti de sorguç olarak bu taca yerleştirme arzusundadır.

Bu hutbesiyle, mescidde namaz kıldırırken bağrından yediği hançerle yere serilmesi arasında ne kadar bir süre geçti bilemiyoruz. Tarih, bu mevzûda bize kat’i bir şey söylemiyor ama, muhtemelen o hutbeyi irad ettiği zaman Hz. Ömer son günlerini yaşıyordu. Ölüm temennî ve arzusu içindeydi. Artık Rasûl-ü Ekrem ve Ebû Bekr’in firakına tahammül edemez hale gelmişti. Onun için, nice defalar ellerini kaldırıp, büyük bir iştiyakla, “Allahım, Sen’den Sen’in yolunda şehâdet ve peygamberinin köyünde ölmek istiyorum” diye yaptığı dua, ağlaya ağlaya kılıp hıçkırıklarıyla arkadakileri de ağlattığı namazlarının birinde kabul oluyor ve bağrından yediği hançerle Hz. Ömer, şehidlik mertebesine ulaşıyordu.

Aslında biz, öbür aleme iştiyakla Allah için dökeceğimiz iki damla göz yaşı ve iki damla kanın O’nun yanında nasıl hora geçtiğini bilsek, güvercinler gibi kanat çırpar, o hal ve o havayı yakalamayı bin şevk ile isteyip, arzu ederdik. Ancak bu, belli bir iman ve iz’ana bağlıdır. Mevzû ile alakalı olarak Efendimiz şöyle buyurmaktadır:

“Allah katında şu iki damladan daha sevimli bir şey yoktur: Allah’a iman ve iz’anın ifadesi olarak dökülen göz yaşı damlasıyla Allah yolunda harbederken dökülen kan damlası.” Allah, bu iki damlayı o kadar çok sever. Bu sebeple, Allah katında sevimli olan şeylere gönül bağlayan ve kendini böyle şeylere kaptıran insan, kat’iyyen bu dünya hayatının sûrî zevk ve sefalarına temenna etmez, dünya karşısında bel kırıp boyun bükmez ve bütün dikkat ve hassasiyetiyle öbür aleme müteveccih olur. Ne var ki, bütün bunlar bir irfan işidir. İnsanın irfana ermesi ise, en çetin ve zor mes'elelerdendir. Bizim anladığımız mâ’nâda irfan insanın içinde yanan öyle bir iman şem’asıdır ki, insan onun aydınlığında dünyayı gördüğü gibi ukbayı da görür. Dünyaya ait şeyleri mütalâa ve müşahede ettiği gibi, ukbaya ait şeyleri de mütalâa ve müşahede eder. O zaman insanın içinde ahirete karşı apayrı bir iştiyak uyanacak ve aklı başında olan hiç kimse, Allah yolunda mücahedeye ve bu uğurda elde edeceği şehadete hiç bir şeyi tercih etmeyecektir. Ebedî güzeli ve ebedî güzellikleri gören bir kimse nasıl olur da, fânî ve fena dünya hayatına meyleder?

Tehadet, ebediyeti yakalama garantisidir. Amr b. Cemuh ve Sa’d b. Hayseme de bu garantiyi yakalayanlardandır. Her ikisi de, oldukça yaşlıdır. Yataktan kalkacak, yolda değneksiz yürüyecek halleri yoktur. Ama cihad söz konusu olunca her ikisi de, yaralı arslanlar gibi yerlerinden doğrulmuş ve cihada hazırlanmaya koyulmuştur. Her ikisi de kendilerini cihaddan alıkoymak için,“Babacığım, sen hastasın, yolda dahi zor yürüyorsun. Bu iş, senin işin değil. Sen evde otur. Bize müsaade et, biz çıkalım” diyen evlât ve torunlarına. “Başka bir şey olsaydı, sizi nefsime tercih ederdim. Ama bu, bir şehidlik mes’elesidir; Rabb’e kavuşma ve ebedî cenneti kazanma da’vasıdır. Bu mevzûda kimse kimseyi tercih edemez.” cevabını verirler. İki ayrı evde, iki ayrı muhataba karşı aynı ifadelerle yapılan bir tartışmadır bu. İki grup da birbirinden habersizdir. Ve yine iki grup da, hakem olsun diye Allah Rasûlü’nün huzuruna gelir ve yaşlılar, gençlerden şikâyetde bulunurlar: “Ya Rasûlallah evlatlarım, torunlarım beni bırakmıyor ki şehid olayım, Senin uğrunda ruhumu seve seve feda edeyim.” Allah Rasûlü, onları teskine çalışır ama, mümkün değildir. Gözünü cennetler alemine dikmiş, bir an evvel oraya gitmek için kanat çırpıp duran bu iki yaşlı adam öyle ısrarla taleplerini tekrar ederler ki, İki Cihan Serveri, her ikisine de “Olur” demekten başka çare bulamaz. Neticede, bu iki yaşlı adam, cihada iştirak eder ve biraz sonra yüce Nebi, gözlerini yüce alemlere dikmiş, şöyle buyurur: “Amr b. Cemuh’u eğri ayakları düzelmiş Cennet’e koşarken görüyorum.” Şehidler araştırılırken, her iki yaşlı adamı da sırt sırta yerde yatıyor buldular. Sa’d b. Hayseme de, Amr b. Cemuh da Allah yolunda şehid olmuştu. Buna Allah şahiddi, Rasûlullah da şahiddi, melekler de şahiddi... Şahiddiler ki, Amr b. Cemuh ve Sa’d b. Hayseme Cennet’i garanti etmitlerdi.

İnsan, daha dünyada iken de aynı arzu ve istek dolu olan bir hayat yaşayabilir. Ölüm ve şehadet, onun için gayelerin en ulvîsi olur. Ancak bu, yukarıda da dediğimiz gibi, irfana, veraların verasını bilmeye bağlıdır. Zira buradaki ağlamalar, orada gülmek; buradaki ızdrıraplar, orada lezzetler içinde yüzmek; buradaki mahrumiyet ve sıkıntılar, orada her türlü mahrumiyet ve sıkıntıya veda etmektir. İnsan bunu vicdanına böyle duyurmalı, bu hakikatları kendisine böyle telkin etmelidir... Bunun için de mazimizi tetkik ve araştırmada çok fayda vardır. Büyük İslâm da’vasını ilk başlatanlardan bize kadar bu şuur böyle devam edegelmiştir. Onlarda canı feda etmek, âdeta bir tutku, bir arzu gibiydi. Halbuki onlar da insandı ve yaşamayı seviyorlardı. Öyleyse, onları bu yola sevkeden bir başka hakikat olmalıydı. İşte bu hakikat, ancak onların irfana ulaşmış olmalarıyla izah edilebilir. Kur’ân, bize bu irfan aşısını yapar. Allah yolunda öldürülenlerin esasen ölü kabul edilmemesi gerektiğini ilan eder. Onlar, Allah katında bizim anlayamayacağımız bir hayatla “hayy”dırlar. Bunu ise, ancak o hayata erenler anlarlar.

Cabir’in babası Abdullah, Uhud’da şehid olmuştu. Cabir, Allah Rasulü’nün huzuran gelerek, “Yâ Rasûlallah, babam vefat etti ve bana bir sürü yetim bırakıp öyle gitti. Onların bakımları da benim üzerime kaldı.. Halbuki onlara bakacak sermayeye de sahip değilim.” dedi.

Efendimiz, Cabir’i teselli için evine teşrif buyurdular. O esnada, Abdullah’ın kızı veya kızkardeşi, Efendimizin de duyacağı bir sesle odasında ağlayıp inliyordu. Allah Rasûlü, hem onlara hem de bütün müslümanlara müjde olacak şu sözleriyle Cabir ve ailesini teselli etti: “Allah, şimdiye kadar hiç kimse ile perdesiz görüşmedi. Sadece Abdullah’ı karşısına aldı ve ona halini sordu. O da Cenâb-ı Hakk’a şu mukabelede bulundu: “Yâ Rabbi! Beni dünyaya tekrar gönder. Gönder de, Senin uğrunda bir kere daha öleyim ve böyle bir ölümün ne kadar zevkli olduğunu dünyadakilere haber vereyim.”

Cenab-ı Hakk ise ona şöyled dedi: “Ölenlerin geri döndürülmeyeceğine dair va’dim var. Ama, senin bu iştiyak ve arzunu onlara haber vereceğim..” Daha sonra, “Şehidlerin ölü sayılmayacağını” ifade eden âyet nazil olur ve Abdullah ve emsâllerinin durumu bize haber verilir: “Şehidler ölmemiştir ve asla da ölmeyecektir..”

Bi’r-i Maûne şehidlerinin destanını bilmem ki bilmeyen var mıdır? Allah Rasûlü, 70 kadar kurrâ hafızı, irşad ekibi olarak Amir b. Tufeyl’in kabilesine göndermişti. Aralarında Hz. Enes’in dayısı ve Ümm-ü Süleym’in erkek kardeşi olan Haram b. Milhan da vardı. Haram, Allah Rasûlünü delice sevenlerden biriydi. Kabileye yaklaştıklarında arkadaşlarına hitaben, “Önce ben gideyim, siz burada saklanın Eğer beni dinler ve sözlerime kulak verirlerse, siz de gelirsiniz. Yok, eğer bana birşey yaparlarsa, siz kaçar kurtulursunuz” dedi. Onlar da teklifini kabul ettiler.

Haram b. Milhan, Amir b. Tufeyl’in kabilesine vardı. Önce onu dinliyor gibi yaptılar; fakat hak ve hakikatları anlatmaya başlayınca da, ansızın bir mızrakla vücudunu delik deşik ettiler. Haram b. Milhan, kanlar içinde yere serilirken adeta gözünden perde sıyrılmış ve öteleri müşahadeye başlamıştı. Herkese ahirette nasip olacak “Biz, sen(in gözün)den perdeni açtık; bugün artık gözün keskindir.” Kaf, 50/22) mazhariyeti, ona o anda nasip olmuştu. “Kâbe’nin Rabbine yemin olsun ki, kurtuldum.” dedi. Bakışları, Cennet manzaralarına dalıp gitmişti. Kâfirler, onu öldürmekle de kalmadılar. Beraberinde gelen ne kadar sahabî varsa hepsini kılıçtan geçirdiler. Allah Rasûlü, o esnada mescidde ashabıyla beraber oturuyordu. Birden hıçkırıklar içinde hadiseyi yanında bulunanlara haber verdi ve şöyle buyurdu:

“Sizin kardeşleriniz (Maûne suyu başında) şehid edildiler. Şöyle dedi onlar: ‘Rabbim, peygamberine bizim haberimizi ulaştır... Ulaştır Sana mülâki olduğumuzu. Senin bizden razı olduğunu, bizim de Senden razı olduğumuzu peygamberine haber ver” Bazıları, bu ifadeler mensuh âyetlerdendir der. Rasûl-ü Ekrem, hadiseden sonra her gün namazda kunut okur ve bu katliamı yapanlara beddua eder. Allah (cc), bir süre bu bedduaya müsaade buyurur sonra da “Habib-i zîşanım, bu iş seni çok alâkadar etmez.” der. Yani bu iş, Allah’a aittir. O, şehid olana şehadet şerbetini içirecek ve onu aziz edecektir. Kâfiri de ebedî cehennem ile cezalandırmak suretiyle zelil edecektir. Cenâb-ı Hakk, imhal eder de ihmal etmez. Kendine gelsin, aklını başına alsın diye mehil verir fakat bir kere de yakaladı mı, iflahlarını keser. Allah yeryüzünde nice cebbarların iflahını kesmiş, nice zalimlere hadlerini bildirmiştir. Nice firavunların saraylarını altüst etmiş, nicelerini suya batırmış, nicelerinin başına gökten taş yağdırmış ve nicelerini de -Pompei’de olduğu gibi- ateşler altında bırakmış ve gelecektekilere ibret olsun diye menhus cesetlerini korumaya almıştır. Yani, Allah mühlet vermiştir ama, hiçbir zaman ihmal etmemiştir. Allah Halim’dir fakat, azabı da çok elimdir. Maûne suyu başında müslüman kanı dökenler, -bilâhere İslâm'a girenler müstesna olmak kaydıyla- hep cehenneme gitmiştir. Halbuki orada şehid olanlar, cennet’i kendilerine ebedî mesken edinmişlerdir. İzzet ve şeref bu da değilse, ya nedir!.. Şehidlik, mü’minin aziz olmasının alâmetidir. Şehid, ahirette aziz bir misafir gibi izzet ve ikram görecektir. Hz. Cafer’in gördüğü izzet ve ikram bunun en çarpıcı misalidir.

Cafer b. Ebû Talib, Mute’de düşmana karşı kahramanca savaştı. Öyle ki, onu takip edenler, bir defa için olsun başını geriye çevirmediğini söylerler. Bir ara üzerine bindiği at, savaşmasına mani olur. Hemen atından iner, bir kılıç darbesiyle atının ayaklarını keser ve yalın kılıç düşman saflarına dalar. Her iki kolunu da kaybederek şehid olur. Efendimiz, Cafer’in evinde oğlu Abdullah’ı teskin ederken şöyle buyururlar: “Abdullah! Ben babanı gökte meleklerle beraber uçarken gördüm.”

Cafer, meleklere has bir keyfiyetle semada tayeran etme nimetine ermiştir. Çünkü Cafer (ra), şehadetle adeta beşeriyetten sıyrılıp melekleşmiştir.

Ebû Akil, destan bir adamdır. Bedir’de bulunmuş, ardından Rasûl-ü Ekrem’in iştirak ettiği bütün gazalara katılmış, fakat hiçbirinde de aradığını yakalayamamıştı. Şehâdeti arıyordu O. Aradığını Yemâme’de, yalancı peygambere karşı verilen kavgada elde edecekti. Yemâme, onun son günü oldu... Ancak bu son gün, sonsuza açılması bakımından sonsuz gün denmeye lâyık bir gündü. Ebû Akil, o gün kanıyla öyle bir destan yazmıştı ki, hiç bir şairin böyle bir destan yazması mümkün değildi.... Hâdiseyi bize İbn-i Ömer anlatıyor:

“Ebû Akil getirildi. Kolundan ciddi yara almıştı. Durmadan kan kaybediyordu. Onu bir çadıra alıp yatırdık. Son anlarını yaşıyordu. Bakışları meçhul bir ufka dalıp gitmişti. Ben başında bekliyordum. Birkaç dakika sonra ruhunu teslim edeceği muhakkak gibiydi... Tam o esnada İslâm saflarında bazı çözülmeler oldu. Dışardan Ma’n b. Adiy’nin sesi geliyordu. Ma’n, gür sesiyle “ Ey Ensar topluluğu, Huneyn’de olduğu gibi bir kere daha kendinizi gösterin” diyordu. Ebu Akil, bu sesi duymuştu. Birden yataktan fırladı. Kendisine mani olmaya çalıştım. Yaralı olduğunu, bu vaziyette savaşmasının imkânsızlığını anlattım. Ama o, beni dinlemedi. “Ensar çağrılıyor, ben de Ensardanım” dedi. Çadırdan çıktığı gibi düşman saflarına daldı. Arkasından takip ettim. Bir aralık, koşmasına mani oluyor diye eğildi ve ayağıyla basarak yaralı kolunu koparıp attı. Ve tekrar düşman saflarına daldı.

“Harp bitmişti. Ebû Akîl’i aradım, aradım ve bir kenarda tanınmaz vaziyette buldum. O kadar darbe yemişti ki, kendisini tanımaya imkân yoktu. Bakışları tamamen bulanmıştı. Ama nazarında Cennet’in sonsuz ufukları cilveleniyordu. Yanına sokulup, “Nasılsın?” dedim. Konuşacak tek kelimelik dermanı vardı. Belli ki, onu en mühim mes’eleye saklıyordu. “Kim galip, kim mağlup?” diye sordu. Evet, onun en mühim mes’elesi buydu. “Müjdeler olsun, Allah’ın düşmanı öldürüldü dedim. Yüzünde bir tebessüm belirdi, artık rahat ölebilirim, der gibiydi.... Parmağını havaya kaldırdı. Kıpırdamaya gücü kalmamış diliyle Cenab-ı Hakk’a hamdediyordu...”

Geldim ve olup biteni babam Ömer’e (ra) naklettim. Ayaklarının bağı çözülmüş gibi oturup ağladı... “Oğlum”, dedi, “hayatı boyunca aradığı o idi. Bedir’de aradı, bulamadı; Uhud’da aradı, bulamadı; derken, Yemâme’de Mevlâ lûtfetti.”

Şehid deyince, şehidlerin efendisi ve Allah’ın Arslan’ı Hz. Hamza’yı hatırlamamak mümkün değildir.

Hamza, Uhud gibi sarp bir yokuşa çarpınca, orada kendisine yakışır bir şekilde şehid oldu. Hiç bir şehide, hiçbir gaziye o kadar yiğitlik nasib olmamıştır.

Tarihçilerin bize verdiği bilgiye göre, o gün tam otuz üç kişiyi öldürmüş, sonra şehid olmuştu. Düşünün, ölen müşriklerin yarıya yakınını o haklıyor, sonra da vücudu paramparça hale getiriliyordu. Kızkardeşi Safiyye, onun mübarek naşının üzerine abanıyor ve hıçkıra hıçkıra ağlıyor; kimbilir belki bir taraftan da vücudundan kopan parçalarını toplamaya çalışıyordu. Bir yanda Hz. Hamza’nın hali öte yanda Allah Rasûlü’nün halası, Zübeyr’in anası Safiyye’nin hali, İki Cihan Serverine çok dokunuyor ve onu rikkate getiriyordu. Müslümanlardan yaralanmayan kalmamıştı. Altmış dokuz kadar da şehid verilmişdi. Medine’ye dönüşte herkes kendi yakını için gözyaşı döküyordu. Ölenler için ağlanıyor, yaralananlar için ağlanıyor ve yaralanıp da evinde ölenler için feryadlar yükseliyordu. O hengâmede unutulan birisi vardı ki, O’na göz yaşı döken yoktu. Şehidlerin efendisiydi ama, onun için kimse ağlamıyordu. İşte bu manzara, Allah Rasûlünü tekrar rikkate getirdi. Dudaklarından dökülen sözler, adeta kırık bir kalbin iniltileri gibiydi: “Fakat Hamza’nın ağlayanı yok” buyurdu. Sa’d b. Ubade bunu duyunca beyninden vurulmuşa döndü. Koşarak Ensar kadınlarını bir araya topladı. Hepsini Hamza’nın kapısının önüne götürdü: “Evvelâ Hamza'ya ağlayın, sonra da kendi ölülerinize” dedi. Bilâhare bu bir adet haline geldi. Gerçi bu adet, günümüze kadar devam etmeyip belli bir devreden sonra kesildi. Ne var ki, kıyamete kadar bütün müslümanlar, kendi cenazelerinden evvel Hamza’ya ağlasalardı, o bile Allah’ın arslanına az gelirdi...

Terefli bir ölüm... Hakiki mü’min, izzetle ölmeyi zilletle yaşamaya tercih eder... Başımıza musallat olacak zalimlerin korkusuyla evlerimizde emniyetsiz ve huzursuz yaşamaktansa, izzetle ölmek bin defa daha yeğdir ve iyidir. Ama bu, izzeti, onuru olan, Rabbin irfan deryasına dalan insanlar için böyledir. Yaşadığı hayatı mezar taşları gibi yaşayanlar, bundan birşey anlamayacaktır.

Aslında günahlarımızın daha başka şekilde temizlenmesi çok zordur. İnsan hayata bir defa gelir ve hayat ötesi bütün saadetleri burada kazanır. Halbuki ömrümüz, günahlarla geçiyor. Çarşıda pazarda gezen delikanlı, kaç defa kadına bakıyor, kaç defa kalbine tuzak hazırlıyor, günde kaç defa ölüyor, kaç defa çirkefin içine girip çıkıyor, kaç defa çamura batıyor, kaç defa midesine haram indiriyor , kaç defa haram karşısında rükû ve secdeye gidiyor, kaç defa Rabbine karşı isyan bayrağını çekiyor, kaç defa Rasûl-ü Ekrem’e saygıda kusur ediyor, kaç defa Kur’ân’ı tanımamakla küfre dalıp çıkıyor... Böylesine günahla dolmuş cesetlerin temizlenmesi için tek garantili yol vardır: Şehadet!.. Bu duygu ve düşünce içinde bulunma, fırsat doğduğu zaman fevt etmeme, o muallâ mevkii kazanmak üzere Ebu Akil havası içinde çırpınma ve onu kazanmağa çalışma... Büyük İslâm davasını omuzlayan herkesin en büyük ideal ve gayesi budur ve bu olmalıdır. Şehâdet, bizim arzumuzdur, aşkımızdır, tutkumuzdur...


HAYAT ŞİİRİNİN KAFİYESİ ŞEHADETTİR

Hayatını, şiir ahengi içinde salihatla geçirmiş bir insanın en son yapması gereken, hayatını şehadetle kafiyelendirmesidir. Yaşanan hayat, o zaman daha bir değer ve kıymet kazanır ve oluşturduğu bereket yumağı, Cennet bahçelerinde açıldıkça açılır. Zaten her iyi amelin Cennet’te bir karşılığı vardır. Cennet ve Cehennem bir bakıma insan amellerinin toplandığı havuzdur. İyi ve salih olan Cennet’te, kötü ve çirkinler ise Cehennem’de toplanacaktır. Bu yönüyle biz, dünyada Cennet veya Cehennem dokuyan insanlar durumundayız. Hiç şüphesiz, iyi amellerin sertâcı şehâdettir. Şehâdet, hayatını Allah’a vakfetmiş bir insanın neticede ruhunu Allah’a bir müşahid edasıyla teslim etmesidir. Çünkü onun gözü daha dünyada iken açılmış ve öteleri daha dünyada iken müşahede etmiştir. Hayıtını Allah’a vakfetmiş olmanın tûba meyvesini dünyada devşirmiştir şehid ve bu yönüyle insanlar arasında en seçkin talihlidir.

Yümünlü ve bereketli bir hayattan tam ma’nâsıyla kâm almak isteyen insan, ona mutlaka Allah için dökülen bir kaç damla kan ilâve etmeli ve şehid olmalıdır ki, istediğini en kâmil ma’nâda elde edebilmiş olsun. Neticesi şehadet olmayan hayat, ne kadar dolu yaşanırsa yaşansın, yine de bir boşluk taşıyacaktır. Şehadetten şöyle veya böyle nasibini almış bir hayat ise, boşluğu olmayan, kafiyesini bulmuş şiir gibidir. Onda bir ahenk, sevimlilik ve nizam vardır. Sırlı bir anahtardır şehadet. Göklerin ve yerlerin rahmet kapılarını ardına kadar açar o. Öyle ki, nebilerin bile hesap verdiği yerde, şehid, varıp ulaşmak istediği alemlere doğru hiç hesap vermeden geçip gider. Dokunulmazlığı vardır şehidin. Kanlı gömleği ona geçiş üstünlüğü vermiştir.

Ciddî mücadelelerin, büyük kavgaların devam ettiği bütün devirlerde, Allah’a iman eden her mü’min, hayatının son kafiyesi hep şehâdet olsun istemiştir. Zaten, Efendimizin ifadesi içinde, Allah da böyle kullarını beğenir.

Hadiste töyle denilmektedir:

“Allah (cc) bir kulunu çok beğenir. Bu kul, Allah yolunda cihada çıkmıştır. Arkadaşları bozguna uğramış olmasına rağmen, Allah’a olan iştiyakından ve O’nun yanında bulunanlara arzusundan dolayı tekrar mevzilenmiş ve bu uğurda kanını dökmüştür”. Hadisin devamı şöyledir: “Bu kulu Allah çok beğenir ve meleklerine göstererek, ‘Bakın şu kuluma, döndü ve Benim uğruma kanını döktü.’ der.”

İşte Abdullah b. Cahş da bunlardan biridir. Uhud’da İslâm saflarında dağılma ve çözülmeler olunca düşman saflarına dalmış ve kıyasıya savaşmıştır. İbn-i Cahş ile Sa’d b. Ebî Vakkas, dayı-hala çocuklarıdır. Harbin alabildiğine kızıştığı bir sırada ikisi karşı karşıya geliverir. Hadisenin bundan sonrasını Sa’d b. Ebî Vakkas bize şöyle nakleder:

“Abdullah b. Cahş, beni elimden tuttu ve hızla bir yere doğru sürükledi., Büyükçe bir taşın altına gelmiştik. Bana, “Sen duat et, ben amin diyeyim; ben dua edeyim, sen amin de” dedi. Önce ben dua ettim ve duamda şunları söyledim:

“Allahım, benim karşıma güçlü bir kâfir çıkar. Onunla kıyasıya savaşayım. Sonra onu mağlup edip sevabını alayım ve Rasûlüllah’ın karşısına gazilik şerefiyle çıkayım..” O, benim bu duama derinden “Amin” dedi. Ancak onun bakışları, daha başka bir buuda kaymıştı. Gözleri adeta etrafında olup bitenleri görmüyordu. Dua etti ve duâsında şunları söyledi:

“Allahım, benim karşıma da güçlü bir kâfir çıkar. Onunla kıyasıya savaşayım ve önce gazilik ünvanını alayım. Ardından, o beni şehid etsin. Ağzımı, burnumu, gözümü, kulağımı kessin ve Senin huzuruna öyle geleyim. Sen bana sor: ‘Abdullah, ağzını, burnunu, gözünü, kulağını ne yaptın?” Ben de Sana cevap vereyim: “Allahım, ben onlarla dünyada iken çok günah işledim. Huzuruna öyle günahkâr azalarla gelmek istemedin ve onları dünyada bırakıp öyle geldim.”

Sa’d b. Ebî Vakkas: “Ben de” diyor “beynimi donduran bu duaya “Amin” dedim. Sonra her ikimiz de düşman saflarına dalıverdik. Allah’a kasem ederim, ben ne için dua etmişsem, onu aynen gördüm. Savaş bitince de Abdullah b. Cahş’ı aradım. Baktım o da duasında istediklerini aynen elde etmişti.” Abdullah b. Cahş, hayat tiirini şehadet kafiyesiyle bitirmiş ve bu dünyadan öyle gitmişti...


ÖNSÖZ

Herşey 1985 Ekim’inde başladı. Uzun çabalar ve gayretler sonucu, 1980 ihtilâlinden bu yana kesintiye uğrayan İlâhiyat Fakültesi talebelerine İslâmî ilimleri okutma işi yeniden devreye girmiş ve bunun için de 5-10 İlâhiyat mezunu arkadaş, Hocamız’ın etrafında bir halka teşkil etmişti. Böylece yeni bir usulle, Tefsir’den İbn-i Kesir, Hadis’ten Buharî, Fıkıh’tan Hidaye okunacak; dersi talebeler arz edecek, o da gerektiği yerlerde devreye girerek açıklamalarda bulunacaktı. Bir tevafuk eseri ilk ders, bel hastalığının nüksettiği ve hastalığın kendisini yatağa düşürdüğü bir Çarşamba günü başlamıştı. O, hiçbirisini tanımadığı ve tamamıyla kaderin sürükleyip önüne getirdiği talebelerine ilk defa şunları söyleyerek tedrîsâta başladı. “İlimde şüpheci olun.. ama septist’lerin anladığı mânâda bir şüphecilik değil. Karşılaştığınız her görüşü Kur’ân ve hadîs süzgecinden geçirin. Mutabakat varsa, alın. Yoksa, temkinli davranın.” Aslında bu ifadeler, talebelere hedef gösterme, düşünce dünyalarını şekillendirme adına çok önemliydi. Nitekim o talebeler, bu düşünceyi hayat felsefesi haline getirdi.. evet sözü söyleyenden ziyade sözün mahiyetine, onun Kur’ân ve sünnet ölçülerine uyup uymadığına bakılmalıydı.. ve işte kurulacak sistem bu temeller üzerinde kuruldu ve kurulduğu gibi de devam ediyor.

İşte bu şekilde bir yandan dersler sürüyor, diğer yandan da ders saatleri haricinde sohbetler devam ediyordu.. bazen sorulan sorular ve verilen cevaplarla, birbirinden farklı konulara giriliyor, bazen de sohbete gelen misafirlerin konumuna göre, halk seviyesinden akademik düzeye kadar inilip-çıkılıyordu. Fakat gerek fıkıh, hadîs, tefsir derslerinde, gerekse çay sohbetlerinde anlatılanlar, yapılan değerlendirmeler, getirilen izahlar halk deyimi ile “yabana atılacak” cinsten değildi. Ve bu konuşmalar, çok dar bu çerçeve ile sınırlı kalmamalı, halkada yerini alamayan başkalarına da mutlaka ulaştırılmalıydı. Hatta sadece onlara değil, kadınıyla-erkeğiyle, yaşlısıyla-genciyle, inananıyla-inanmayanıyla, herkese ama herkese ulaştırılmalıydı. Bunun gerçekleşmesi için neler yapılmalıydı? İlk etapta bunları dışa taşıyacak, insanlığın istifadesine sunacak vasıtalara müracaat edilmeliydi. İşte bu mülâhaza ile yapılan sohbetler, hızlı yazabilen arkadaşların kalemi ile yazıya dökülmeye ve müsait anlarda da temize çekilmeye başlandı. Bu sayede, Hocamız’ın sözleri artık kısmen de olsa, tesbit edilebiliyor, matbaa mürekkebi ile buluşmasa da kalemin mürekkebi ile buluşabiliyor ve beyaz sahifeler üzerine işlenerek muhafaza ediliyordu.

Bu arada gerek Türkiye, gerek Hocamız’ın hususî durumu, gerek içinde yaşanılan mekânlar, gerek her sene halkaya katılan İlâhiyat mezunu talebe arkadaşlar ve gerekse kemmiyet ve keyfiyeti hızla artan dersler sürekli değişiyor ve farklılaşıyordu.

Evet, Türkiye 80’li yılların temel özelliği olan dünya ile entegrasyonda, hamle üstüne hamle yapıyor ve bunun etkileri de köyden kente, köylüden şehirliye, giyim-kuşamdan binilen arabalara ve yollarına varıncaya kadar hemen herşeyde gözlenebiliyordu.

Yine bu yıllarda, ihtilâl baskıları azalmış ve Hocamız da psikolojik olarak gelip gidenlerle daha rahat meşgul olabiliyor ve daha farklı münasebetler sergileyebiliyordu. Tıpkı 80 öncesi gibi cami kürsülerinde vaazlara başlamış, yurtiçi ve yurtdışı gezilerinde kendini sevenlerle daha da içli dışlı olmaya başlamış, ortaya attığı fikir ve projeler ve onların hayata taşınarak tatbiki, daha değişik lütufların tecellisine vesile olmuş ve onu âdetâ ilgi odağı haline getirmişti.

Yaşanılan mekânlara gelince; artık o izbe yerlerden çıkılmış, derken dar mekânlar yerini -tabiî ki gelişen ve değişen şartların zorlamasıyla- ferah-feza mekânlara terk etmişti. Aslında bu bir zaruretti -o zarureti hissedip, uygun mekânlar hazırlama mevzuunda hiçbir fedakârlıktan kaçınmayanlara binler teşekkür- ve buna göre de hareket ediliyordu. Gerçi Hocamız kalben bunlardan rahatsız idi ve halen de rahatsız. “Şu koca binayı hergün ben sırtımda taşıyorum. Fakat bunu sizin anlamanız çok zor..” yaşlı gözlerle söylenen bu sözler kimbilir kaç defa tekerrür etmişti... Ama yukarıda ifade ettiğimiz gibi, bu bir ruhda, mânâda değişme değil, vakıa mutabık olarak hareket etmekti.

Evet, 1985’te 10 kişi ile başlayan ders halkası, hemen her yıl yeni yeni arkadaşlarla sürekli genişlemiş; 10 iken 20 ve derken 30’lara yükselmişti. Gelen her yeni kadronun yeni ders kitapları takip etmesi neticesi -ki bu bilerek yapılan bir uygulamaydı- bir öncekiler, sonrakilere arz öncesi ders çalıştırırken hoca oluyor ve bu öncekiler sonrakilerin dersine de katılarak talebeliklerine devam ediyorlardı ki, böylece seviye hızlıca yükseliyor, İbn-i Kesir biterken yerini Fi Zilal alıyor.. Aynı anda Buharî Rical’i ve şerhi ile birlikte okunmaya başlanıyor, İbn-i Kesir’in el-Baisü’l-Hasis’i ile Usûl-ü Hadis, ez-Zerkanî’nin, Menâhilü’l-İrfan’ı ile Usûl-ü Tefsir ve Abdul-Kerim Zeydan’ın el-Veciz’i ile Usûl-ü Fıkıh devreye giriyordu. Hasanü’l-Benna’nın Risaleleri.. Kuşeyrî’nin Risalesi, Muhasibî’nin er-Riaye’si, Kâdı İyaz’ın Şifa’sı, İmam-ı Rabbanî’nin Mektubat’ı ve şimdilerde İmam-ı Gazzalî’nin İhya’sı öğle sonrası sohbetlerini süslüyor ki, böylece talebelerin “kalp ve ruhun derece-i hayatına” yükseltilmeleri hedefleniyor. Ayrıca, Buharî, Umdetü’l-Kâri ile, Ebû Dâvud, Bezlü’l-Mechud’la, Tirmizî, Tuhfetü’l-Ahvezi ile ve Kenzu’l-Ummal gibi câmi hadîs mecmualarının mütalâa edildiğini, Riyazu’s-Salihîn’den ise her konudaki câmi hadislerin ezberlendiğini de kaydedebiliriz. Fıkıh’ta Hidaye’den sonra Mülteka okunmuş, sonra da Vehbe Zuhaylî’nin el-Fıkhu’l-İslâmî’sine başlanmıştı. Seyyid Ahmed Haşim’in Cevâhir ile Belâgat, İbn-i Baziş’in İkna’sı ile Kıraat.. bu arada Akâid-i Hayriye de akide adına takip edilen dersler arasındaydı.

Tabii nahivden de Mustafa Galâyinî’nin Camiu’d-Durusu’l-Arabiye’si, İbn-i Mâlik’in Elfiye’sinin şerhi İbn-i Akil okunmuştu.

İşte genel çerçevesini ve gelişimini sunmaya çalıştığımız bu ortamda, sohbetler de oldukça bereketli devam ediyordu. Tabiî yazma işi de. Fakat bir anlamda “değirmene el ile su taşıma” teşbihi ile ifade edilecek bu yazma işi nereye kadar ve ne ölçüde devam edecekti? Kalemin yetişmediği, kalem tutan ellerin yetiştiremediği herbiri çok kıymetli bu düşünce ve tahliller bu usûlle tam tesbit edilebilecek mi? Ya şayet tesbit edilmezse tarih önünde bunun hesabı nasıl verilecekti? İşte bu ve bunun gibi mülâhazalardan ötürü teknik ve teknolojinin sağladığı imkânlardan faydalanmak -geç de olsa- cihetine gidilmeli, sohbetler her hâl ü kârda teyp kasetlerine kaydedilmeliydi. Bu uğurda gerekirse, salonlara mikrofon ve kayıt tertibâtı kurulmalıydı. Böylece yukarıda kaydetmeye çalıştığımız endişelerden belki de bir ölçüde kurtulunulabilecekti. Ama gel gör ki; bu hususu Hocamız’a kabul ettirmek bir hayli zordu. Bu, teknik ve teknolojik imkânların sağladığı kolaylıklardan istifade etmenin caiz olmadığından ya da haram olduğundan değil, tevazudan kaynaklanmaktaydı. Evet, ne olursa olsun Hocamız bu konuşmaların kayda değer olmadığını, zaten bu tür sohbetlerle israf-ı kelam ve israf-ı zaman yaptığını, muhataplarının başlarını ağrıtıp, zamanlarını heder ettiğini.. bir de bunun üzerine bantlar ve yazı vesilesiyle başkalarının da vaktini almanın gereksiz olduğunu ısrarla vurguluyordu. Nihayet ısrarlı istek ve talep karşısında o da bu düşüncelerin hayata geçirilmesi ve gerekli düzenlemenin yapılmasına ve sohbetlerin bantlara kaydedilmesine, sohbet mekânlarının dizaynının buna göre yapılmasına izin verdi.

1980’li yılların sonuna rastlayan bu hadiseler, sohbetlerin normal teyp kasetinden, video kamera ile tesbit edilmesi düşüncesine geçişte de yani 1992’li yıllarda da hemen hemen aynıyla tekrar yaşandı. 1995 yılını yaşadığımız şu günlerde artık -Allah’a (cc) binlerce hamd ü sena olsun- Hocamız’ın sohbetleri gerek teyp ve gerekse video kasetine kaydedilmekte ve hemen herkese bu sohbetlerin intikali sağlanmaktadır.

Yazıya geçirilen, bantlara kaydedilen bu tahliller ve bu sözler ne olacaktı? Nasıl ve hangi yolla insanlığın istifadesine sunulacaktı? Eğer bu iş, yazı yoluyla yapılacaksa, konuşma dili yazı diline nasıl çevrilecekti? Takdir edersiniz ki bu da önemli bir iştir ve ancak ekip çalışmasıyla gerçekleşebilir. İşte bunun için kurulan ekip, organize bir faaliyet sonucu Akademi fikrini hayata geçirdi. Zaman Gazete’sinde bazen haftada bir veya iki gün, bazen de bir-iki sayfa olarak yayınlanan Akademi sayfasında Fasıldan Fasıla adlı bir köşe açılarak bahsini ettiğimiz sohbetler yayınlanmaya başlandı. Artık Hz. Muhammed (sav)’in hayat felsefesinin yapıldığı, İnsanlığın İftihar Tablosu’nun konu alındığı, Kur’ân âyetlerinin tahliline girildiği ve onun altın ikliminde dolaşıldığı, İslâm’ı günümüz şartları içinde anlatma yol ve yöntemlerinin ele alındığı, İslâm’da Tebliğ Usûlü, Melek, Ruh ve Cin’lerin bahis konusu edildiği Melekût Âlemi’nin kapılarının aralandığı, kader ve kazânın anlatıldığı, İslâm’ın Cihanla Hesaplaşması’nın dile getirildiği bölümleri, Akademi sayfalarının tabii konuları haline geldi.

Yaklaşık 300. sayısını yayına hazırladığımız şu günlerde, başlangıçtan bu yana yayınlanan Fasıldan Fasıla bölümündeki bu bilgiler, artık kitaplaşmalı değil miydi? Elbette. Bunu başta vefalı okuyucular olmak üzere hemen herkes istiyor ve düşüncelerini yazılı, sözlü, değişik mahfillerde dile getiriyorlardı. Hatta bu arada bazıları gazeteden yaptıkları fotokopileri cilt haline getiriyor ve satışa sunuyorlardı. Ne var ki Fasıldan Fasıla bir kitap olacaksa, bunun tasnif ve tertibinin ve okuyucunun kitaptan istifadesini kolaylaştırmak için indeksinin yapılması, hatta mümkünse Hocamız’ın tashihinden geçirilmesi gerekirdi. Nitekim, bu mülâhaza ve düşünce bir ölçüde gerçekleşti ve elinizde bulunan bu kitap, kısmen dahi olsa tashih edildi. Tasnif ve tertibi de yine onun yol göstericiliği içinde yapılarak sizlere sunuldu.

Fasıldan Fasıla;

1-Tarihî hadiselerin bazen bir vak’anüvis gibi, bazen de değerlendirmesi ile beraber ele alınıp anlatıldığı, tarihî şahsiyetlerin yer yer tahlillerinin yapıldığı Tarihî Prizma.

2- 14 asırlık İslâm Tarihi ve Medeniyeti içinde inkârı kabil olmayan bir ağırlığa sahip bulunan Tasavvuf’a ait değerlendirmelerin yapıldığı, “kalp ve ruhun derece-i hayatına çıkma” yollarının gösterilip, bu dereceye çıkanlardan örneklerin verildiği Ruhî Hayat.

3- Asrımızın en büyük hastalığı ve içinde yaşadığımız buhranlar anaforunda dinî, ilmî, içtimaî, idarî, siyasî ve kültürel alanlarda hemen bütün problemlerin menşei olan imanî meselelerin bahsedildiği İman Esasları Etrafında.

4- Bir davaya gönül vermiş, dost, taraftar, kardeş muhibb.. gibi vasıflarla adlandırılabilecek hak erlerine, mesajların verildiği Perspektif.

5- Müfessirin-i İzâm’ın bugünlere gelinceye kadar tefsir adına üzerinde çok durmadığı, bu sebeple de her yönüyle yeni sayılabilen ve âyetler üzerindeki düşünceleri kapsayan Kur’-ân’dan Damlalar.

6- Gün geçtikçe ister halk, isterse akademik düzeyde kabullenilirliği artan ve yazılmaya başlanmasından bugüne kadar yaklaşık 60-70 yıl geçmesine rağmen canlılığını, tatlılığını koruyan Risale-i Nur ve onun müellifi büyük Üstad Bediüzzaman Hazretleri etrafındaki değerlendirmelerin kaydedildiği Risale-i Nur Etrafında.

7- İçtimaî meselelerimizin ağırlıklı olarak yer aldığı ve bazen de geçmişten örnekler verilerek günümüz problemlerine çözüm adına tekliflerin direkt veya dolaylı olarak sunulduğu Bir Demet Sosyal Mesele.

8- Sohbetin akışı gereği veya sorular münasebetiyle zikredilen hadis-i şeriflerin kısa şerhlerinin yer aldığı Bir Zaviyeden Hadis.

9- Zaman zaman sorulan fıkhî meselelere verilen cevapları muhtevî bulunan Fıkhî Meseleler.

10- Tarih içerisinde çeşitli alanlarda varlığını kabul ettirmiş, geride bırakmış olduğu menfî veya müsbet izlerle hatırlarda veya zihinlerde kalabilen şahıslarla alâkalı kısa tahlillerin yer aldığı Perspektife Giren Şahıslar.

11- Ve bu on bölüm içine girmeyen, ya da ancak tekellüflü te’viller yapılarak girmesi mümkün olan farklı farklı mütalâaları ihtiva eden Müteferrik, olmak üzere toplam onbir ayrı bölümden oluşmaktadır.

Sohbetlerden derlenmesi sebebiyle genelde konuşma dilinin hakim olduğu kitabımızda aynı gerekçeye dayanarak âyet ve hadis tahrici yapılmamış, ama istifadeyi kolaylaştırmak amacıyla Karma İndeks kitabımızın sonuna ilâve edilmiştir.

Sahasında ilk dememekle beraber, bu kadar yüklü gündemi ve bu kadar birbiri ile bağlantısız konuları içine alması, onları işleyiş keyfiyeti ve tahlillerdeki derinlik yönleriyle belki de ilk denilebilecek bu eseri, sizlerin istifadesine sunuyoruz.

Elinizdeki eser, serinin ilk kitabıdır. Serinin diğer kitapları da sırasıyla yayına girecektir.

Daha fazla vaktinizi israf etmeden, sizleri kitapla başbaşa bırakırken, gayretin bizden, lütuf, ihsan ve inayetin Allah (cc)’tan olduğu ebedî hakikatini bir kere daha yâdediyor, lütfunu üzerimizden eksik etmemesini diliyoruz.

Ahmet Kurucan

2 Haziran 1995


Tarihi Prizma

Emperyalist

Emperyalist, istismar eden, sömüren demektir. İşgal ettikleri toprakları, bu toprakların yer altı ve yer üstü zenginliklerini ve insan gücünü sömürerek, müreffeh bir hayat yaşayan; kendileri saraylarda safa sürerken, halkı perişan bir halde sokaklara terkedenler, evet bunların hepsi emperyalisttir. Şu kadar ki bu, düne ait, geçmiş dönemlere ait bir emperyalizm anlayışıydı. Günümüzde aynı neticeyi, askerî işgale başvurma gereği duymadan, siyasî entrikalarla, kültürel yollarla teknik ve teknolojik imkânlardan faydalanarak ekonomik oyunlarla elde ediyorlar. Gayelerine ulaşmak için de hiçbir engel tanımıyorlar. Meselâ, bir neticeye ulaşmak için insanların kobay olarak kullanılması gerekiyorsa, bunu gözlerini kırpmadan yapıyorlar. Bunlara ne gerek var, işte Hiroşima ve Nagazaki: 80.000 anında ölü ve hâlâ devam edegelen radyoaktif tesirler...

Osmanlı’ya gelince; Osmanlı, 6 asırlık ömrünün en küçük bir zaman diliminde bile sömürgecelik yapmamıştır. Kendileri zevk ü sefa içinde iken, milleti -velev ki yabancı bile olsalar- perişan ve derbeder etmemiştir. Siyasî entrikalara, ekonomik oyunlara kat’iyen başvurmamış, milletlerin tarih, örf, âdet, din ve dilleri ile oynayarak, hiçbir asimilasyona gitmemiştir. Rica ederim, 250 milyon Osmanlı teb’ası içinde safkan Türk adedi 11-12 milyon idi. Bu kadarcık insanın, 240 milyonu istismarından söz edilebilir mi?

Osmanlı, Allah’ın adının her yerde yükselmesi ve devletler arası muvazene için, O’nun emri gereği cihad etmişti. Bu cihad ile ülkeler fethetmiş, fakat hiçbir ülkeyi işgal etmemişti. Cihad neticesinde elde edilen ganimet malları, cihada katılanların halis hakkı olmasına rağmen, tarih boyunca ganimetten zengin olan bir insan gösterilebilir mi? Bütün bunlara rağmen, Osmanlı’ya emperyalist deme, ya tarih bilmemenin bir ürünü, ya da hıyanet ve denaet içinde bulunmanın bir ifadesidir.

Mute, Bir Halid (ra) Günüydü

Bizanslılar, Mute’de müslümanların karşısına 100.000 hatta bazı rivayetlere göre, 200.000 silahlı kişi ile çıkmışlardı. O gün, bir mü’mine 66 kişi düşüyordu. Çünkü mü’minler 3.000 kişi idi. Zeyd b. Harise, Abdullah b. Revaha ve Cafer b. Ebi Talib şehid olunca, Allah’ın kılıçlarından bir kılıç olan Hz. Halid, kılıcı eline aldı ve daha önce Uhud’da mü’minlere yaptıklarına keffaret olacak şekilde, Mute’de kâfirleri darmadağın etti. O gün Halid bin Velid mü’minleri 50’şer kişilik gruplara ayırdı ve her sabah ön safta ayrı bir grubu yerleştirerek geriden sürekli yeni ve taze kuvvet geliyormuş havasını uyardı. Düşman, karşısında her sabah yeni yeni simalar gördükçe şaşırıyordu. Sonunda, düşman ordusu geri çekilmek zorunda kaldı. Efendimiz (sav) bu savaşı Medine’deki ashabına safha safha haber verip anlatmıştı.

Kaderin Bir Cilvesi

İbn Teymiyye, Şia akidesine ait çok şeylerin Yahudi kaynaklı olduğunu söyleyerek, adeta Şia’ya karşı savaş açar. Kaderin bir cilvesi olarak, bugün Şia akidesini benimsemiş olan İran’la, İbn-i Teymiyye kaynaklı Vehhabiliği sistem haline getirmiş bulunan Körfez ülkeleri, birbirleriyle hiç mi hiç geçinememekte. Dünya dengesinde güçlü bir devlet araya girinceye kadar bu çekişme -zannediyorum- daha bir süre devam edip gidecektir.

Bi’setten Önce İbadet

Efendimiz (sav) kendisine peygamberlik verilmezden önce de ibadet ediyordu. Hadîslerde bu “tehannüs” kelimesiyle izah ediliyor. Fakat ne şekilde ibadet ettiğine dair bir rivayet yok. İhtimal, Üstad Bediüzzaman’ın dediği gibi, İbrahim (as)’in bakiye-i diniyesi ile amel ediyordu.

Bekleme Dönemi

Efendimiz (sav), kendisine, Mekke’nin reisliği teklif edildiği halde, toplumdan tecrid içinde, çile ve işkenceler altında tam 13 sene bekledi. Döğene el kaldırmadı, tükürük atana, taşlayana mukabele etmedi. Hatta bu dönemde fıtraten heyecanlı olan Ebu Zerr’i Mekke’den oymağına gönderdi. Zira şartlar onun yaptıklarını yapmaya müsait değildi. Nihayet, hicretten sonra müslümanlar Bedir’e çıktı ve müşrikleri perişan etti. Arkadan herkes emniyet ve güven ortamını elde etti. Bu sebeple, günümüzde İbn-i Erkam evlerinde yetişmeden, sabırla pişip olgunlaşmadan, çıkış adına yapılacak her şey tam bir hayaldir.

Osmanlı ve İslâm

Yeryüzünde tam 6 asır hüküm sürmüş olan Osmanlı Devleti’nin en bâriz özelliği, onun devlet ve millet çapında İslâm’a gösterdiği saygıdır. Bunun en açık örneklerinden biri olarak şu hâdiseyi zikredebiliriz: II. Abdülhamid zamanında Fransızlar, Volter’in, Efendimiz (sav) aleyhindeki bir piyesini oynatmaya kalkışırlar. İşte elli bin gâilenin olduğu dönemde, Osmanlı’nın başında, Batılıların “Le Sultan Rouge”, yani “kızıl sultan” dedikleri Abdülhamid vardır. Fransızlar’a kükrer: “Eğer bu piyesi oynatırsanız, halife ünvanıyla bütün alem-i İslâm’ı, bu hareketi tel’ine çağırırım” der. Bunun ifade ettiği ma’nâyı çok iyi bilen Fransa, piyesi oynatamaz. İngilizler aynı piyesi oynatmak istediklerinde yaralı aslan bir defa daha kükrer ve onlar da vazgeçmek zorunda kalırlar. İşte “hasta adam” denilen Osmanlı, hastalığı zamanında bile, O’nun (sav) sakalına konacak bir toz mesabesindeki küçük birşey karşısında bile böyle kükreyebiliyordu..

Sihirbazların Ölümü

Tarih boyunca binbir hâdise ile sabittir ki, sihirbazların ölümleri çok zor olmuştur. Çünkü onlar: 1-Esma-i İlâhiyeyi yanlış kullanıyorlar. 2- Gayba ait haber veriyor gözüküyorlar. Halbuki gaybı Allah’tan başka kimse bilmez. 3- Sihri, karı ile kocanın arasını ayırma dahil bir sürü kötü ve yanlış şeylere alet ediyorlar. 4- Sihri meslek haline getirip, başkalarına öğreterek, bunu gelecek nesillere taşıyorlar. Böylece “sebep olan yapan gibidir” kâidesince günah defterleri -ölseler bile- hiç kapanmıyor. Yaptıkları, tek günah olmaktan çıkıp, bir okul veya fabrika gibi işleyerek, devamlı günah üretiyor.

İşte, yaptıkları sihirlerle böyle büyük cürümler işleyen insanların ölümlerinin arkada kalanlara ibret olması için çok zor olması gayet normaldir. Tabii ibret alanlara...

Yahudiler ve Zillet

Yahudiler, Kur’ân’ın beyanına göre kıyamete kadar zillet ve meskenet içinde olacaklardır, şu kadar ki, ilgili ayetin devamında belirtildiği gibi, bu zillet ve meskenet, insanların veya Allah’ın himayesinde olmamalarına bağlıdır. Bugün, başta ABD olmak üzere dünya devletlerinden pek çoğu Yahudileri himaye etmekte, kollayıp gözetmektedirler. Ayrıca, Üstad Hazretleri’nin yaklaşımı içinde Yahudiler bugün, muharref dinlerine sahip çıkmada, Müslümanların İslâm’a sahip çıkmalarına nisbetle daha samimidirler. Bu durumda Allah da onları himaye ediyor demektir. Filistin mes’elesine bu gözle bakabiliriz. Yani, Yahudiler Filistin’e maddî çıkarları uğruna değil de, Beni İsrail’e ait peygamberlerin eserlerine sahip çıkma adına girdikleri için çok çabuk tokat yemeyebilir, zillet ve meskenete ma’ruz kalmayabilirler ki, Bediüzzaman Hazretleri de Kudüs’ün Yahudilerin elinde olmasına bu zaviyeden bir açıklık getirmişlerdir.

Tarih Yapmak ve Yazmak

Efendimiz (sav) ve ashabı, insanlık tarihinin en aydınlık dönemlerini yaşamışlar, ama bunları yazıya dökmeden çekip gitmişlerdir. Allah Rasûlü ve şanlı sahabisinin hayatı, O’nun vefatından tam 150 yıl sonra başkaları tarafından kaleme alınmıştır.

Hangisi önemli derseniz, elbette “tarih yapmak” derim. Efendimiz’in yaptığı, Harun Reşid, Alparslan, Melikşah, Fatih, Yavuz ve Kanunîler gibi, tarih yapmak yazmaktan daha önemlidir. Şu kadar ki, yazmak da ihmal edilmemelidir. Meselâ bugün, içinde yaşadığı çağı aydınlatmış o şanlı cedlerimizin tarihini öğrenmek için, Hammer’in kitabına müracaat ediyor, ya da etmek zorunda kalıyorsak, bu bizim için züldür. Yakın çağ tarihimiz hakkında, olayların kahramanları daha aramızda ve hayatta iken, “yalan söyleyen tarih” isimli kitaplar yazma zorunda kalıyorsak bu tarihi yazma mes’elesinin de ne kadar önemli olduğunu göstermektedir. Kaldı ki, yazılı tarihin vereceği “tarih şuurunun” neslimize kazandıracağı hususlar da her türlü izahtan vârestedir. O halde, vak’anüvislik bazında da olsa tarih yazma, yapma ile birlikte mütalâa edilmelidir.

Yeniçeri ve Merhum N. Fazıl

Merhum N. Fazıl, yazdığı Yeniçeri adlı kitapta Osmanlı askerî tarihini hep kaynayan kazan şeklinde gösterdi. Ve hassaten Yeniçeri’yi yerin dibine batırdı. Halbuki bu tip tarih değerlendirmelerinde insafı elden bırakmamak lâzım. Son dönemlerinde olmuş -keşke olmasaydı- birkaç ciğer-sûz hâdiseyi nazara vererek, koskoca bir tarihi karalamaya gitmemeli. Rica ederim. 600 yıllık o tarih içinde kaç tane kazan kaldırma olayı gösterebilirsiniz? Osmanlı’yı ve Yeniçeri’yi bu açıdan eleştirenler, kendi tarihlerine baksınlar. 50-60 yıl içinde 600 senede meydana gelen isyanların, başkaldırmaların birkaç katını müşahede edeceklerdir.

Ayrıca, ihtisas da bu konuda gözardı edilmemelidir. Herkesin herşeyi bilmesi mümkün olmadığına göre -aslında böyle birşey iddia eden de yok- herkes ilgi alanı, çalışma sahasına giren konularda konuşmalı, değerlendirmeler yapmalı. Ve bir şey daha ilave edeyim: Mülâhaza dairesini daima açık bırakıp, iddialı olmamalı.

Mâzi ve Âti

Mazi, zihnimizden çıkmamalı!. Oysaki o bugün unutulmaya terkedilmiştir. Mazisiz ati olmaz. Yahya Kemal bile, “Ben kökü mazide olan atiyim” der. Tarihimizle neden ilgilenmeyelim. Mazimizi neden öğrenmeyelim? Öyle bir geçmişimiz olmasa, geleceğimiz de olmaz. Maziye düşmanlık, onu unutma ve unutturmaya çalışma bana çok ızdırap veriyor. Hele yalnızlık zamanlarımda düşündükçe çok üzülüyor ve kederlere gark oluyorum.

Evlenmeyenler

Peygamberlerden evlenmeyenler vardır. Meselâ, bizim bildiğimiz Hz. Mesih ve Hz. Yahya. Seleften de evlenmeyenler çok. En başta İmam-ı Nevevi. Evlenenler de ev ile çok meşgul olmamış. Her halde Ebu Hanife’nin bir oğlu var, Hammad. Başka yok.

Farâbî ve İbn-i Sina

Farabî’nin durumu İbn-i Sina’ya nazaran daha kötüdür. Zira o, vahyi salt aklın tahayyülü olarak ele almaktadır. Yani, Farabî’ye göre insan düşüncede derinleştikçe aklı tasaffî eder ve bu tasaffî ile tahayyüle başlar. Sonra, ilmî vücudu olan şeyler haricî vücud kazanır.. derken o tahayyül “Cibril”, haricî vücud kazanan şey de “vahy” olur. Ayrıca, Peygamberlik mevhibe (Allah vergisi), fikir adamlarının bilgileri ise maksûbe (bizzat kazanılmış) olduğundan, peygamberlik, ilim adamlığından daha geridedir.

İbn-i Sina, Farabi’ye göre biraz daha müstakimdir. Şöyle der o:

“Akıl insanı Allah’a ulaştıracak bir vasıtadır, ama kördür. Elinden bir yardımcı tutarsa, maksuda ulaşır. O yardımcı ise, hakikat-ı Muhammediye (sav)’dir.”

Akıbet Korkusu

İbrahim Nehâî, Esved bin Yezid en-Nehâî, Alkame, Ebu Hanife gibi şahıslar akıbetlerinden endişe ediyorlardı. Sabahlara kadar damın üstünde ibadet eden Esved vefat edince, onu rüyada görüyor ve soruyorlar: “Allah sana nasıl muamele yaptı?” Cevap veriyor: “Neredeyse peygamberlerle beraber haşredecekti.” Buna rağmen, bu zatlar hayatları boyunca kabre imansız gitmekten korkmuşlardı.

İnsana şans bir defa verilmiştir. O, okunu bir defa atacak, 12’den vuracak ve kurtulacaktır. Yoksa vay haline!..

Ashab-ı Bedr

Soru: Ashab-ı Bedr’in hususiyetleri nelerdir?

Cevap:

1. Ashab-ı Bedr, harbin hiç bilinmediği bir devirde harb etmişlerdir.

2. Bu hususta ana-baba engelini dinlememişler, hatta aşmışlardır.

3. Bedr’e harb için değil, Suriye’den gelmekte olan Kureyş kervanını takip için gitmişlerdi. Karşılarına harp çıkınca, bundan çekinmemişlerdi.

4. Ölüme seve seve koşmuş neticede öyle bir makam kazanmışlardı ki, bu onları kıymetler üstü kıymete ulaştırmıştı. Allah da, sonraları, onlara hep bu noktadan bakmış ve nazara vermişti.

Ama mes’eleyi harbin çetinliği açısından alacak olursak, Yermuk, Hendek vak’aları daha çetindir.

Din ve Devlet

Dört Halife döneminde hilafet ve imâmet bir bütündü. Abbasîlerde durum değişmiş, din ve devlet ayrı mütalâa edilir hale gelmişti.

Şimdi İran’da da dinî yönü ağırlıklı bir devlet var. Anlatılanlara göre Başbakan ve Cumhurbaşkanı’nın yanında her an devlete müdahale etme yetkisi olan bir dinî lider bulunuyor. Bu durum, ABD’yi ve batılı yandaşlarını rahatsız ediyor. Bu sebeple diğer müslüman ülkeler, “devlet ağırlıklı din” politikasını tercih ediyorlar. Bu, onların nazarında “Din ağırlıklı devlet” sistemine göre ehven-i şerdir. ABD’nin Pakistan'ı desteklemesindeki sebeplerden birisi de budur. Yani, din ağırlıklı bir devlet modelinin oluşturulmasını engellemektedir.

Sihir

Bazı müfessirler, Musa (as) zamanındaki sihirleri izah ederken, iplerin veya sopaların içinde civa olduğunu ve ısınınca hareket ettiklerini söylerler. Halbuki, sihrin de kendi has hakikatı vardır. En güvenilir hadis kitaplarında Efendimiz (sav)’e sihir yapıldığı anlatılıyor. Sihir yoktur demek veya fizikî şeylerle onu izaha kalkışmak, zorlamadan başka birşey değildir.

Medreseler ve Bir Hakikat

Medreseler kapatılmaktan ziyade ıslah yoluna gidilmeliydi. Çünkü hakikaten son devir medreselerinde birşeyler okutulup ezberletiliyordu ama, bunların, o zamanın insanına vereceği şeyler düşünülmüyor ve talebelerin idrak ve anlayışları çağı geriden ta’kip ediyordu.

İşte Bediüzzaman Hazretleri böyle bir dönemde Kızıl İ’caz isimli mantık kitabını yazmış. (Bu kitap, Süllem’e yazılmış bir şerhdir.) Ve mantıkta yeni bir ufuk teklif etmiştir.

Medreseler, Nizamü’l-Mülk devrinde kurulmuştu. 1.5 asır önce de yıkıldı. Bunun ma’nâsı: Bu müesseseler tam 7 asır millete hizmet etti demektir. Bu ise, eğitim açısından dikkate değer bir hâdisedir. Günümüz eğitim sistemi hazırlanırken, mutlaka bundan da istifade edilmeliydi. Muallim Naci’nin bu konudaki mukayesesi oldukça değerlidir.

Günümüzde açılan okullar ise, daha ellinci yılını doldurmadan dejenere olmuştur. Yıllarca fakültede belli bir ilmi tahsil eden insanlar, neticede bakıyorsunuz, bomboş yetişmişler. Eğer husûsî meşgul olanları istisna edecek olursanız, ilâhiyatlar dahil, mevcut sistemin ciddi ilim adamı yetiştirmediği bir gerçektir.

Tufan Hâdisesi Üzerine

1. Hz. Nuh’un gemisi bir tek miydi, yoksa bir filo muydu, bunu bilemiyoruz. Zira Kur’ân-ı Kerim bir yerde “Eshab-ı Sefine” tabirini kullanırken, diğer yerlerde “Fülk” tabirini kullanıyor ki, bu bir gemi ma’nâsına gelebileceği gibi, bir okunuşa göre filo ma’nâsına da gelebilir.

2. Cûdi dağı, tek bir dağ olmayıp, bir sıradağ olabilir. Cûdi isminde Musul ve Filistin’de de bir dağ vardır. Bu da Cudi’nin Toroslar gibi bir sıradağ olduğunu gösteriyor.

3. O zamanın en büyük dağı Ağrı Dağı da o silsilenin değişik bir ucu olabilir.

4. Ayrıca, tufanın bütün yeryüzünde mi, yoksa yeryüzünün belirli bir kesiminde mi cereyan ettiği de belli değildir.

Hicrî Tarih

Hicretin, müslümanlarca tarih başlangıcı olarak kabul edilmesi Hz. Ömer (ra) devrindeki bir içtihad ve bu içtihad neticesinde meydana gelen icmaya dayanır. Fakat tarih başlangıcı olarak kabul edilme ile, hicretin ma’nâ ve muhtevası farklı şeylerdir. İcma ile kabul edilen böyle bir hükme karşı çıkmak da doğru değildir.

Osmanlı Padişahlarının Lüksü

Osmanlı padişahlarının aşırı lüks içinde yaşadıkları her zaman söylenir ve bu mevzuda sürekli tenkid edilirler. Oysa, gerçeği görmek için sadece Topkapı Sarayı ile Fransa kraliyet sarayını gezmek ve mukayese yapmak yeterli olacaktır sanırım. Abdülhamid devrindeki paşaların yaşadığı hayat, padişahdan daha lüksdü; tabii bugünkülerinki de o günkülerinden...

Abbasi Döneminin Mütercimleri

Abbasi saraylarında birçoğu yabancı olan mütercimler vardı. Bunlar yaptıkları tercümelere kendi düşüncelerini de katmış olabilirler. Katmamış olsalar bile, yine de Eflâtun ve Aristo’nun düşünceleri İslâm ilâhiyat düşüncesi içine girip bulaşmış olabilir. Bu açıdan denebilir ki; belli bir dönem itibariyle sadece tercümeler değil, telif eserler de bir hayli bulanmıştır.

Maziye Kader Açısından Bakılmalı

Soru: Seyyid Kutub’un “Beni Niçin İdam Ettiler?” adlı kitabında anlatılanlara göre, İhvan arasındaki teşkilatlanma için “biraz zayıfmış” denebilir mi?

Cevap: Maziye ait hâdiseler hakkında söylenecek her söz kadere itiraz mahiyetindedir. Bu sebeple, geçmiş hâdiseler hakkında konuşurken daha dikkatli olunmalıdır. Bizim ölçümüz, maziye kader, istikbale irade açısından bakmaktır.

Ayrıca onlar, hata ve sevaplarıyla gidecekleri yere gitmişlerdir. Artık bundan sonra onların hep sevaplarını konuşmalı ve hatalarından da ders alınmalıdır.

Bir Tarih Değerlendirmesi

Şanlı geçmişimiz hakkında hem yalan söylemeyen bir tarihe, hem de ifrat ve tefritten uzak değerlendirmelere ihtiyacımız var. Meselâ, Sokullu Mehmet Paşa’ya bazıları Ôcüce’ derken, bazıları da onu göklere çıkarıyor. Cüce diyenler, kendisinde makam hırsı bulunduğuna dikkat çekiyorlar. Rica ederim, dünyanın tek süper gücünün başvekilliğine, krallara, imparatorlara, “Gel buraya!” emrini verip, onları ayağına celbeden bir makama karşı hırsı olmayan gelsin beri! Onun yabancılarla evlenmesine gelince: Bu hususta da Sokullu’ya kimse bir şey diyemez. Efendimiz (sav)’de Mısırlı bir kıptî olan Hz. Mâriye ile ve ayrıca, Hayber yahudilerinden mevkî sahibi birinin kızı olan Hz. Safiye ile evlenmişti. Orhan Gazi, İkinci Murat, Yıldırım Bayezit, Kanunî, Sarı Selim, Üçüncü Murat ve daha niceleri de aynı şeyi yapmamış mıydı?

Elhâsıl, bizim daha çok doğru bir tarihe ve sağlam ölçülere dayanan değerlendirmelere ihtiyacımız var...

Yahudiler

Yahudiler, yıllarca, hattâ asırlarca vatansız, şurada-burada sürüm sürüm yaşadıkları ve âdetâ göçebe bir hayat sürdükleri halde, ırkî özelliklerini hemen hemen hiç kaybetmeden koruyabilmişlerdir. Ayrıca, Yahudi kavmi çok zekîdir. Bu zekî kavmin, tarih boyunca ilim ve düşünce adına ortaya koyduğu çok şey olmuştur. Ama bunu hep zehirli bal halinde takdim edip, dünyaya öyle sunmuşlardır. Meselâ, Karl Marks bir yahudidir; ortaya attığı komünizm, kapitalizm karşısında ilk bakışta iyi bir alternatif gibidir ama, esâsen o, balın içine karıştırılmış öldürücü bir zehirdir.

İbn Teymiye, “Bir kısım batınîlerin akîdelerinde Yahudiliğin büyük tesiri vardır” der ve bu konuda pek çok delil serdeder. Yahudilik, İslâm âlemi içinde Efendimiz döneminde Medine ve çevresindeki Yahudilerle, Hulefâ-i Raşidîn döneminde İbn Sebe’ ile bugün ise çeşitli devletlerle temsil edilmektedir. “Böyle bir kavmin yaratılış sebebi, insanlığın terakkîsine zemberek olmak içindir” dense mübalağa edilmiş olmaz. Nasıl Allah atmacayı serçenin üzerine salmakla, serçenin uçma kabiliyetini inkişaf ettiriyor, öyle de, yahudilerle de, insanları uyanık ve gerilim içinde tutuyor. Bir diğer açıdan yahudilere, insanlığın nefs-i emmâresi nazarıyla bakılabilir.

Yahudiler, kıyâmete kadar varlıklarını koruyacaklardır. Kıyâmetin kopmasına yakın zamanda ise, insanlığın terakkîsi için zemberek olma vazifeleri sona erecek ve kendi elleriyle kendi sonlarını hazırlayacaklar.

Bırakın İslâm’a ve Müslümanlara karşı onulmaz düşmanlıklarını, kendi peygamberlerini bile istihfaf eden ve birçoğunu katleden bu kavim, neticede birgün Naziler’in düştüğü duruma düşecek ve dünyanın dört bir yanında gizlenecek yer arayacaklardır. Ne var ki şu anda, bu konuyla alâkalı gerçek sebep ve saikler üzerinde durmak hem hakikat mesleğine muhalif, hem de gereksiz heyecana vesile olacağından şimdilik onu geçiyoruz. Evet, İslâm istenilen ölçüde temsil edilinceye kadar, daha bir süre ikbâl Yahudilerin olacağa benzer.

Tahrifin Boyutu

İçki, kumar ve zina, semâvî dinlerin hiçbirinde helâl değildir. Fakat günümüzdeki Tevrat ve İncil nüshalarında meselâ içki ve kumarın haramlığına dair bir ayet bulmak imkânsızdır. Halbûki, sahih bir hadis-i şerifte anlatıldığına göre, yahudiler, bir zina hâdisesinde, Efendimiz’i (sav) hakem tayin etmişlerdi, Allah Rasûlü (sav), kendilerine zinanın Tevrat’taki hükmünü sorunca, Ôtoplumdan uzaklaştırma’ ma’nâsına Ôtecrid’ diye cevap vererek, asıl cezâ olan recm’i gizlemişlerdi. Fakat Abdullah bin Selam’ın iş’arıyle Efendimiz (sav), Tevrat’tan recm âyetini kendilerine gösterince, recmi kabûl etmek mecbûriyetinde kalmışlardı. Bugün eldeki Tevrat nüshalarında recm cezasını bulmak mümkün değildir. Yine, muharref Tevrat’a göre faiz de her çeşidiyle mubahtır.

Bunlar, füruata ait mes’eleler. Yahudiler de, Hristiyanlar da, dinin aslı, temeli olan esasları bile değiştirmişlerdir. Meselâ, mevcut Hristiyanlık’ta Ahiret akidesini görmek çok zordur. Halbûki, bir dinde, hele hele İlâhî olma iddiasındaki bir dinde Ahiret inancı yoksa, o dinin mühim bir rüknü yıkılmış demektir. Böyle bir dinin ayakta kalması ve bütün insanlığı, problemleriyle kucaklaması mümkün değildir.

Japonya İstikbal Vaad Etmez

Amerikan düşmanlığı, milliyetçilik duygusu ve ezilmişlik hissinin esas alınarak gerçekleştirilen Japon hamlesi, kat’iyen uzun ömürlü olamaz. Çünkü, ister siyasî, ister ekonomik, isterse kültürel olsun, her türlü kalkınmanın uzun ömürlü olması, sağlam temeller üzerine kurulmasına bağlıdır. Halbûki, Japon kalkınmasında kalıcı esaslar değil, reaksiyoner çıkışlar hakimdir.

Nitekim, Batı bugün Japonya’ya fuhuştan tutun da, içki ve kumara kadar her türlü mel’anet ve sefaheti sokmuş durumda. Daha başka ülkeler gibi, Batı’nın bu oyununa düşmüş ve mozayiği delik-deşik olmuş bulunan Japon saltanatının uzun ömürlü olması herhalde düşünülemez.

Batı’nın Çöküşü

Devletlerin çöküş süreci, ömürleri ile doğru orantılıdır. Yani, nasıl 70 yıllık ömrü olan bir insan 45-50 yaşından sonra çöküş sürecine girer ve bu süreç 20-25 yılda tamamlanır, aynen öyle de, 600-700 yıl ömür sürmüş ve hep zirvelerde dolaşmış devletlerle, ömrü 150-200 seneden ibaret devletlerin çöküş süreci bir olmaz. Osmanlı Devlet-i Âliyesi’nin çöküş süreci Kanûnî’den sonra 1600’lü yıllarda başlamış ve yaklaşık 300 yıl devam etmiştir.

Bugün, Amerika ve Avrupa tarafından temsil edilen Batı zihniyeti ve Batı hükümranlığının başlangıcı Rönesans'a kadar gidiyorsa, yıkılışı da yılları alabilir demektir. Yıkılma emarelerine gelince, onlar çoktan ortaya çıkmış sayılır...

Yıkılış Dönemimizden Bir Kesit

93 Harbi, Balkan ve Birinci Cihan Harpleri, toprak istirdadı düşüncesiyle yapılmış macera harpleridir. Çünkü, o zaman:

1. Düyûn-u umûmiye -her ne kadar bir müessese olarak 1882’de kurulmuş olsa da- Abdülaziz döneminde almaya başladığımız dış borçlar belimizi bükmüş durumdaydı.

2. Asker ve techizat açısından düşmanlarla aynı seviyede değildik.

Şurası da bir gerçek ki, Osmanlı Devlet-i Âliyesi’nin yıkılışı önlenemez, belki geciktirilebilirdi. Bu gecikmeyi cennetmekân Sultan II. Abdülhamid Han sağlamıştı ama, buna karşılık İttihad ve Terakkî idaresi de bu yıkılışı çabuklaştırmıştı.

İran

İran, tarihi boyunca İslâm için hep hastalıklı bir uzuv olarak kalmıştır. O kadar ki, Farslar bazı dönemlerde Sünnîler’den daha çok, Allah, Peygamber tanımaz Nusayrîlere yakın olmuşlar ve bütün mücadelelerini, dıştan ziyâde, İslâm dünyası içinde Sünnîler’e karşı yöneltmişlerdir.

Bugünkü İran yönetimi, Şah dönemine nisbetle Sünnî dünyaya daha ılımlı bir yaklaşım içinde midir, değil midir Allah bilir.. Ancak, birtakım İslâmî alâmet ve şeaire nisbeten yer verdikleri için, Şah dönemini aşmış gibi bir görünüm sergilemekteler.

Öte yandan, şurası unutulmamalıdır ki, İran ihtilâli bütün dünyada müslümanları zor durumda bırakmıştır. Oysaki İran, hiç bir İslâm ülkesi tarafından öncü kabûl edilmemiştir. İkinci olarak, hiçbir Sünnî İslâm ülkesi, onları taklit etmez. Üçüncü olarak, Farslar tarihte sürekli Sünnîliğe karşı bir tavır aldıklarından İran’ın, sahabi anlayışı yerine farklı bir düşünceyi ön plâna çıkarması kaçınılmaz olmuştur. Batı, İran ihtilâlini bu yönleriyle istismar ettiği gibi, çıkarttığı karışıklıklarla, bu ihtilâli belli bir mecrâya çekmiş ve onun şahsında İslâm’ı bir şiddet dini gibi gösterme yoluna girmiştir. Ayrıca, İran’ın ihtilâl ihracı arzusundan faydalanarak, bölge devletlerini korkutmuş ve İslâm dünyasındaki bütün İslâmî hareketleri ciddî şekilde kontrol altına almıştır.

Mes’eleye bu yönleriyle bakıldığında, İran ihtilâlinin Batı’nın bilgisi haricinde yapıldığını kabûl etmek zor olsa gerek.


Ruhî Hayat

Keramet

Keramet, Allah’ın herhangi bir velinin eliyle yarattığı hârikulade haldir. Ne var ki, kerametin izharı makbul değildir. Bu sebeple, “keramet erkeklerin hayzıdır” denmiştir. Evet, İslâm’ın çokları tarafından folklor olarak yaşandığı ve algılandığı günümüzde, maalesef keramet de bundan nasibini almış ve san’at olarak icra edilir hale gelmiştir. Mesela, şiş sokma. İslâmî nasslar ve ilmî veriler ışığında böyle bir şeyin olabileceğini kabullensek bile, bugün şiş sokma gösteri mevzûu haline gelmiş ve getirilmiştir. Bunun keramet ile uzaktan-yakından ilgisi yoktur. Ve bu konuda söylenebilecek sözlerin en hafifi ile ifade edeyim ki, bu bir merasim ve folklordur.

Ruhanîlerin Görmesi

Ruhanî kendi çerçevesi dahilinde pek çok şeyi müşahede edebilir. Ruhanilerin cismaniyete ait şeyleri görmeleri, onlar için zahmetsiz sıkıntısız bir şekilde gerçekleşebilir. Bazen Allah onlara, mükâfat-ı cismaniye de verir. Ancak bu, hiçbir zaman hulûl ve ittihad şeklinde gerçekleşmez. Bu ruhun, cismaniyetle iç içe münasebeti şeklinde tecelli eder. Dolayısıyla ruh-cesed beraber olarak kendilerine ait şeyleri müşahede ederler. Siz, bir dürbünle dağları gördüğünüz, daha hassas bir dürbünle yıldızları müşahede ettiğiniz gibi, ruhlar da, cismaniyete ait şeyleri böyle çeşitli dürbünler kullanarak, cismanîlerin görme ve duyma buudları içerisinde müşahede ederler.

İnkişaf İçin

Soru: Hislerin inkişafı nasıl olur?

Cevap:

1. Âfâkî ve enfüsî tefekkür ile, yani Mebde’ ve meadını (başlangıç ve sonunu) düşünmekle veya rekaiki yani cennet-cehennem, sırat ve benzerlerini tefekkür etmekle hisler gelişip incelebilir.

2. Hislerin inkişafı, evvelâ müstakim amel ister. İnanç, nazarî olarak nefse kabul ettirilmiş olabilir ama, insan, imanın ağırlığını ancak amelle tam hisseder. Bu itibarla, geceler ihmal edilmemeli, Kur’ân-ı Kerim, evrad u ezkâr aksatılmamalı, namaz başta olmak üzere diğer ibadetler de halis bir niyetle yerine getirilmeli ki, duygular inkişaf etsin, kalp ve ruh da bedenin cenderesinden kurtulsun. Ayrıca bunların temadisi de şarttır. Bu şuna benzer; bazı ilaçlar vardır ki, 5 sene hiç ara vermeden alındığı takdirde tesirini gösterir. Bunun gibi ameller ve onlardan elde edilecek netice, ancak devamla mümkün olacaktır.

İnsan bu arada yine sürçebilir ama, mühim olan Allah’la irtibatıdır. İrtibat artık mevcud olduğu için sürçse de çabuk doğrulur ve kendine gelir.

Kant diyor ki: “Nazarî akılla Allah bilinemez, ancak amelî akılla bilinir.” Amelî akıl denince vicdan da anlaşılabilir. Evet, eğer iman Allah’ın yaktığı bir meşale ise, devamı bizim amelimize bağlıdır.

Rûhen inkişaf etmiş velilerin yanında gözünüzle birşey göremezsiniz ama, vicdanınız çok şey hisseder. Çoğu kere manâsını anlamadan Kur’ân-ı Kerim okursunuz, ama lâtifeleriniz (iç fakülteleriniz) ondan çok şey alır.

3. Menhiyattan (günahlardan) mümkün mertebe kaçınmak lazım. İmam-ı Şaranî, “namazsız bir insanla düşüp kalksam, hatta karşılaşsam, 40 gün namazımdan zevk alamam” der.

4. Esma-i İlâhî’yi çekmek çok önemlidir. “Ya Keşşaf” diye zikretmek, letaifteki perdenin aralanmasına vesile olabilir. Gaffar, Gafur ve Tevvâb isimlerine çok devam etme, rahmet kapılarının açılmasına önemli bir vesiledir. Adede gelince bu talibe göre değişir. Bazıları da bunu ebcedine göre çeker. Doğrusunu Allah bilir. Bu işler, biraz da istidada bağlıdır. Aslında en önemlisi, kalp selâmetidir. Günahlardan kaçınma, emirleri yerine getirme ve ahirete hazırlık içinde olma da, üzerinde durulacak şeyler arasında sayılır.

5. Gıdanın haram ve helâl olması da, hislerin inkişafında çok mühim bir faktördür. Efendimizin bazı hadîsleri buna işaret eder.

6. Mezarlıkları ve hastahaneleri gezmek de, hislerin inkişafında önemli birer te’sir icra ederler.

Ruh ve Cesed

Madde ile kayıtlı olmayan ruhlar, dünyadaki cesetlerine benzer misalî cesedleriyle tekrar görülebilirler. Bunun sayısız denecek kadar misalleri vardır.

Kâinatta Allah’ı Anlatan Deliller

Kâinatta Allah’ı gösteren dört büyük delil vardır:

1. Âyât-ı tekviniye ki, biz ona Kainât Kitabı da diyoruz.

2. Kur’ân-ı Mucizü’l-Beyân.

3. Hazret-i Ruh-u Seyyid-i Enam.

4. Vicdan

Bazıları, birinci ve ikinci delillerle Allah’ın fizik ve kimya kanunları gibi anlatılamayacağını söylerler. En doğru hakikat, vicdandır derler. Bu, husus oldukça derin ve incedir. Risâle-i Nur külliyatında, ÔTabiat Risâlesi’ hariç, önce, “Allah vardır” kaziyesi temel olarak ortaya konmuş sonra söylenecek her şey bunun üzerine bina edilmiştir. Başka eserlerde ise, delil ve medlûl ayrı ayrı ele alınmıştır. Allah (cc), kendisini anlatırken tenezzülât yapmış, yani bizim idrak seviyemize hitap etmiştir. Biz de öyle yapmalıyız. Ne var ki ben çok defa bu konuyu avamca anlatıyor, sonra da Rabbimden özür diliyorum.

Nebi ve Veli

Velinin bütün hayat boyu varacağı yere, nebi daha doğduğunda varmıştır. Mevlâna, Muhyiddin-i Arabî ve “80 küsur senelik hayatımda dünya zevki namına birşey tatmadım” diyen Bediüzzaman da buna dahil... Onlar bayraklarını nereye götürüp dikerlerse diksinler, orada Nebinin sesini-soluğunu duyarlar.

Hikmet Aramalı

Birisi A. Kadir-i Geylânî’nin adını çok duymuş. Ziyaretine gitmiş. Köpeklerin boyunlarında altınları görünce, Şeyhe hüsn-ü zannı kırılmış. Şeyh ona, “Biz erenler, insanların kıymet verdiği altını buna lâyık gördük ve köpeklerin boynuna bağladık” demiş. Büyüklerin davranışlarında hikmet aramak gerek.. kusur değil..

Bişr-i Hafî’ye Saygı

Bişr-i Hafî’nin vefat ettiği gün, Bağdat’ın köpekleri sokaklara pislemeye başlamışlar. Bunu gören ehlullahtan biri, “Eyvah, Bişr-i Hafî vefat etti” diye irkilmiş. Zira, Bişr-i Hafî devamlı yalınayak gezermiş. Bundan dolayı köpekler de ona olan saygılarından orta yere pislemezlermiş. Bu bir menkıbe, aslına değil, faslına bakılmalı.!

Alvar İmamı’nın Eksik Olmayan İniltisi

“N’olur Ya Rabb! N’olur Ya Rabb! Neyin eksik olur Ya Rabb!”

Velâyet ve Keramet

Velâyetin ilk basamaklarında çok keramet görülür. Bunlar, şekerleme nevinden, veli namzedinin aşkını, şevkini artırmak içindir. Ama, evliyanın en mükemmelini temsil eden sahabe-i kiramda o kadar çok keramet yoktur. Çünkü onlar, yollarını ve istikametlerini bulmuşlardır ve şekerlemeye de ihtiyaçları yoktur.

Hızıriyeti Temsil

Bazı veliler Makam-ı Hızıriyeti temsil ettiklerinden, uğradıkları yer yeşerir. Bediüzzaman da bu makamı temsil etmişse gezdiği yerler yeşerecektir. Bugün Türkiye’de hizmet adına birtakım yerlerdeki yeşillik bundandır. Buna Almanya, Rusya, Kosturma da dahil edilebilir. Onun geçtiği başka yerler de vakti geldiğinde mutlaka yeşerecektir.

Huzur

Huzur, her ferdin vicdanında Allah’ı bulması, O’nunla maiyete ermesi her dem O’nunla dolması, coşması ve zamanla tamamen O’nun nuruna gark olmasıdır. Huzur insanın kendisinden değildir. Huzur, bize O’ndan gelir. Bu da, herkesin derecesine göre tecelli eder. Huzurun bir üst mertebesi, zevk-i ruhanîdir. İkisinin birbirinden farklı olduğu noktalar vardır. Zevk-i ruhanî ve huzur da, insanın hissetiği şeyler farklı farklıdır.

Aşk

İnsanı Cenab-ı Hakk’a ulaştıran yollardan biri de “Aşk”tır. Aşk, beş duyunun dışında cereyan eden bir vak’adır. Aşk yolu, caziptir çekicidir. Bu yola girip de dönen olmamıştır. Bunun için, aşktan çok misal verilmiştir. Bir kere, aşk yolunda mahbûbda kusur aranmaz. Sonra aşkla ulaşılan cezbe gider ilâhî incizaba dayanır. Derken kul bir hamlede Allah’a ulaşır.

Yaşadığımız devir arızalı bir devirdir. “Allah” deyip de burnunun kemikleri sızlayan insan, ne kadar da az..!

Allah’a Ulaşma Yolları

Aşk yolu, acz-fakr yoluna biraz muhalif gibidir. İnsan, perde halinde açılan menfezden Allah’a bakabilir. Aşk’ta, acz u fakrın insan ruhuna kazandırdığı “hiç olma” haletini kaybetme söz konusu olabilir. Aşkta ikilik vardır fakat, varlığı nefyetme yoktur.

Tabii ki bütün bunlar, vicdanlarında Allah’a kurbiyete erememişler için tantanalı sözler. Bence insan Allah’a aşk, şevk, cezb u incizab ve acz u fakr gibi yüzlerce yolla ulaşabilir. Bazıları vicdanında duyarlar ama, bunu ifade edemezler. Zira o, “hal” dir ve o hali kelimenin dar kalıpları istiab edemez.

Rububiyet Tecellisi

Soru: Rububiyet insanda nasıl tecelli eder?

Cevap:

1- İnsanın, himayesi altındakilerini terbiye etmesi,

2- Allah'ın, insanları kendi eliyle terbiye etmesi şeklinde.

Bu kavisler helezoniktir, daima yukarıya doğru çıkarlar ve hiç geriye dönmezler. Efendimiz (sav)’in miracı da böyledir. O, daima yükselmiştir. O’nun miraçtan sonra aramıza dönmesi ise, miracın bize bakan yönüdür. Kendisine bakan yönüyle ise o, hiç geriye dönmemiştir ve sürekli terakkî etmiştir.

İnsan-ı kâmil mertebesi ile ecel arasında bir ilişki vardır. O mertebenin sahibi, o makama gelmeden ölmez. Efendimiz, vefatından evvel “Allahümme Refika’l-A’la” diyerek adımını atmış ve yükselişini devam etmiştir.

Zaten Rubûbiyet ile ubûdiyet birbiriyle ayrılmaz bir bütünlük arzeder. Ubûdiyyet dairesi, bütünüyle Rubûbiyet dairesi hesabına çalışır.

Hatemü’l-Evliya’nın Nuru

Soru: Muhyiddin ibn-i Arabî, “Hatemü’l-Enbiya’nın nuru Hâtemü’l-Evliya’nın nurundan istimdad eder” der. Bu, nasıl izah edilebilir?

Cevap: Çok su götürür bu soru ile alâkalı şimdilik şu kadarı yeter. Şöyle ki: Bu gibi zatlar, seyr-i sülûk ile ulaştıkları mertebelerde kendi nurlarını müşahede ediyorlar. Tabiî, kendi nurları kendilerine daha yakın, Efendimiz’in nuru da uzak bulunduğundan, kendi nurlarından gözleri kamaşıyor ve Sema-i Risâletin Kamer-i Münir’i olan Efendimiz’in nuru kendi çerçevesiyle görülemeyebiliyor. Bunu güneşten daha büyük oldukları halde, bu’dümüzün zulmetlerinden ötürü küçük gördüğümüz dev güneşlerle misallendirebiliriz. Ayrıca, bu zatlar söylediklerini bir sekir halinde de söylemiş olabilirler.

Cenneti İstemek

Soru: Kuşeyri Risâlesi’nde birisi, “20 seneden beri bugün cenneti isteyebildim” diyor. Bu nasıl anlaşılmalı?

Cevap: Her insanın kendine mahsus bir muhasebe ve murakabesi vardır. Hz. Adem, o malûm zellesinden sonra 40 yıl başını yukarıya kaldıramamıştır. Aynı şeyi biz yaparsak bu sun’îlik olur. Herkes kendini yaşamalı. Sözü edilen şahsın muhasebesini yapmak bize düşmez ama; o şahıs, belki de kendisinde cenneti isteyecek cesareti bulduğu an, huzur ve mehabbetten ötürü geriye adım atmıştır?

Seyr ü Sülûk Mertebeleri

Seyr ü sülûkun üç mertebesi vardır: Seyr ilâllah, Seyr fillah, Seyr minallah ve billah.

“Seyr ilâllah”, Allah’a doğru seyretme ma’nâsındadır ve Seyr ü sülûkun ilk mertebesidir. Fakat onun da kendi içinde mertebeleri vardır: İlme’l-yakin, ayne’l-yakin, hakka’l-yakin’in mertebeleri gibi...

“Seyr fillah”, Allah’da seyretme demektir. Bu, insanın her an O’nunla olması, O’nun esmâ ve sıfât dairesinde dolaşması, isim ve sıfatlarının tecellileriyle baş başa kalması demekdir ki, bir ma’nada sâlik, bu makamda tamamen Allah’ta fanî olur ve fenâfillah’ı ihraz eder.

Üçüncü mertebe ise, “Seyr minallah”dır. Sâlikin seyrini tamamladıktan sonra, varlığın özüyle alâkalı gördüğü bütün göz kamaştırıcı, baş döndürücü güzelliklere rağmen, insanlar arasına döner. Bu dönüş gördüklerini, tattıklarını bildirmek için dönüştür ve halk içinde Hakk’la beraber olma halidir.

Bu mertebelere nâil olanların hali, peygamberlerin Cenab-ı Hakk’ın muhtelif isimlerine mazhar olmaları haline benzer. En iyisi de, insanın bu mazhariyet ve bu hallerini bilmemesidir. Eğer biliyorsa, istidraç olmaması için duâ etmeli ve gizlemeye çalışmalıdır.

“Seyr fillah”da şahsî arzu ve düşünceler olmaz. İnsan, sadece isimlerinin tecellileri ve tecellilerin renk tonlarıyla baş başadır. Bu tecelliler arasındaki televvünleri yaşarken, insanın, bütün arzularından tecerrüdü ve varlığını Allah’a feda etmesi bu makamın bir özelliği ve bekâ-billah da bu zirvenin önemli bir varididir. Ne var ki bu yollarda her zaman bir zaviye ve ihsas farklılığı da söz konusudur. Hatta bu farklılığı bu yolun kutupları arasında görmek de mümkündür.

Bazıları bu mertebe farklılığını bilmediklerinden dolayı, İmam Rabbanî ile Muhyiddin İbn Arabî gibi zatların bazı noktalarda birbirleriyle çatıştıklarını zannedebilirler. Aslında böyle bir çatışma kat’iyen varid değildir. Farklı mütalâalar ise, bunların tamamen farklı buudlarda olmalarından kaynaklanmaktadır.

Bazen bu mertebelerde bulunan insanların şuurları, içinde bulundukları hale taallûk eder. İşte o zaman Muhyiddin İbn Arabi, “Bizden olmayan, bizim eserlerimizi okumasın” der. Bunu anlamak zordur ve bir ölçüde şeriatla te’lifi de mümkün değildir. Hallac-ı Mansur’un “Ene’l-Hakk” demesi de bu cümledendir. Bu tür sözler, zâhirde, şeriata zıd gibi görünür ise de, esasen bu zatlar, içinde bulundukları makamın gereğini yerine getirmektedirler. Ahmed Emin, gibilerin bu konuyla alâkalı in’ikadları, indî, haricî dolayısıyla da haksızdır. Çünkü bu gibi durumlar bir “hal” mes’elesidir. “Kal”in “Hal”e tercüman olması ise hayatî bir mevzuu işâretlerle anlatmaya benzer.

Kalp Balansını Kontrol

Her insanın beslendiği bir kaynak olmalı ve sık sık bu kaynağa uğrayarak kendini yenilemelidir. Aksi takdirde sessizce kurur gider de farkına bile varamaz.

İnsanın kendini kontrol etmesi, çok zor bir mes’eledir. Onun içindir ki, tasavvufta ilk olarak nefsin bilinmesi mevzûu ele alınmıştır. Mevlânâ Muhammed İkbal tasavvufa dair yazdığı “Esrar-ı Hodi” isimli eserinde nefsin sırlarını kavramaktan bahsederken, “Seyr Fillâh”a ulaşan insanın, benliğin sırlarından sıyrılması şarttır” der.

Keşke bir alet icad etseler de, herkes şekerini, tansiyonunu ölçer gibi manevî hayatını ölçebilse! Bu insanlığın kurtulması için çok büyük bir iyilik olurdu, insana kendisini tanıtmadan daha büyük bir iyilik mi olur? Şimdilik böyle bir şeye mâlik değiliz; yarın olacağımızı da bilemiyorum. Tekyeler, zâviyeler bir zaman bu misyonu eda ediyorlardı.

Marifet-i İlâhî

Soru: İbadetsiz Allah (cc) tanınmaz, deniyor. Ne buyurursunuz?

Cevap: Bazılarının bakış açısına göre böyledir. Allah’ı bilme, bir yanıyla ibadete bağlı bir seviye işidir. Zat-ı Ulûhiyetin gerektiği şekilde bilinmesi, ancak ibadetle olabilir. Bu hususla alâkalı şu mülâhazaları zikretmekte yarar var:

1. Kalp aynasını sadece bir defa Rabb’e çevirip, O’nun, o andaki tecellisiyle almış olduğunuz zevk-i ruhanî ve imdad-ı Rabbanî ile bir ömür boyu yaşayamazsınız. O halde, sürekli O’nun tecellilerine açık olmak gerekmektedir.

2. Fikir ve ruhî seviyenize göre Rabb’e karşı sürekli açık olmazsanız gelişemezsiniz: Zira insana çocukken kâfî gelen şeyler, yetişkinlikte kifayet etmeyebilir.

3. İbadeti çok geniş olarak ele almak icap eder. Namaz bir ibadet, oruç bir ibadet, hac bir ibadet.. Hatta naslara müracaat etmeden niyet esintisiyle yapılan şey de bir ibadettir.

Rabbin tanınıp, bilinmesi bir de vicdan ile mümkündür. Fakat bu çok ileri seviyedir ve herkesin kavraması da oldukça zordur. Bundan dolayıdır ki, Bediüzzaman Hazretleri, ilk yazdığı eserlerinde Cenab-ı Hakk’ı gösteren deliller arasında vicdana da yer verirken, daha sonra yazdığı eserlerde zannediyorum, Risâle-i Nur mesleğine yeni girenlerin anlayamayacağı endişesiyle bundan bahsetmemiştir.

Zikr-i Cehrî, Zikr-i Hafî

İslâmiyet’in kesin olarak tayin ve tesbit etmediği hususlar, fıtratlara göre ayrı ayrı hükümler alır. Naslara muhalif olmamak şartıyla, kesin hükme bağlanmamış mes’elelerde muhitin, iklimin, örf ve ananelerin farklı olmasıyla farklı yollara sülûk edilebilir. Tarikatlarda zikrin gizli veya açık yapılması da her halde buradan kaynaklanmaktadır.

Meselâ, Allah’ın (cc) zikri hususunda Buhari’deki bir hadîs-i şeriflerinde Allah Rasûlü (sav): “Nefsinize merhamet edin, zira siz ne bir gaibe, ne de bir sağıra duâ ediyorsunuz” buyurmaktadırlar. Bunu esas alan bazı tarikatlar, zikirlerini hafî (gizli, sessiz) yapmaktadır. Buna karşılık ise, bir diğer ekol zikirlerini cehrî (açıktan, sesli) yapmayı tercih etmişlerdir. Hasılı bu mes’ele nasslarla kesin bir hükme bağlanamadığından, her iki şekilde de zikir yapmaya cevaz var demektir.

Murâkabe İnsanı

Hz. Ömer’e isnad edilen bir söz vardır: “Hesaba çekilmezden evvel nefsinizi hesaba çekin.” Bu, murâkabenin bir buudu. “İyi bir mü’min, daima kendi nefsine karşı savcı, başkalarına karşı avukat gibi davranır.” Bu da diğer buudu.

Hutbesini dinlemek için İbn Abbas’ın Mekke’den Medine’ye Ôşedd-i rihal’ ettiği (yollara düştüğü) Hz. Ömer (ra), bir gün hutbede ortaya koyduğu fevkalâde talâkat ve fesâhat karşısında birden durur ve “Haydi be ordan, deve çobanı sen de!” gibi ifadelerle nefsini tokatlar. Yine Ömer, evet İslâm’da devlet sistematiğinin güçlü temsilcisi o büyük zat, gerçekleştirdiği onca büyük muvaffakiyetin en küçüğüne bile sahip çıkmamış ve bir defa olsun, “Ben yaptım” dememiştir.

Hasan Basrî (ra), Ebû Nuaym’ın Hılyetü’l-Evliyâ’sındaki kayda göre, Nebî zevcesinden süt emmiş büyük bir insandır. O, kendisini her gün hesaba çeker ve “Sen, geçen gün namazda şunları şunları düşünen kişi değil misin? Rabbin huzûrunda hiç böyle şey yapılır mı? Önceki gün de şunu yapmıştın. İşte sen, busun” derdi.

Bunlar, bir devri, aydınlatan büyük muhâsebe ve murâkabe insanlarıdır. Zaten Kur’ân da, “Sizi ve yaptıklarınızı yaratan Allah’tır” (Saffat, 37/96) demiyor mu?

Cennet’in Tasviri

Derecesine göre her mü’minde Ahiret’e gitme arzusu vardır. Allah, bu arzuyu kamçılama adına tasavvur edebildiğimiz şeylerle Ahiret’i bize resmetmektedir. Dünyada daha çok bedenimizin altında kaldığımız içindir ki, Allah cennetin cismanî nimetlerini öne çıkararak sürekli onları anlatıyor ve insanlara o dille konuşuyor. Cennette bir de bizim tasavvur ve tahayyüllerimizi çok çok aşan nimetler vardır ki; bence esas önemli olan da onlardır.

Tevazu ve Müsamaha

Tevazû, bir haldir; insanın kendi içinde kendini yenmişliğinin ifadesi ve kibirden, çalımdan; gururdan vazgeçmenin adıdır. Öyle ya, insanın caka yapmaya, çalım satmaya ne hakkı vardır? Âriye bir Ôelbise’ ile çalım satılır mı? Allah, giydirdiği o âriye elbiseyi istediği zaman geri alabilir. Eğer O bize, “Üzerinizde Bana ait olan şeyleri şöyle bir tarafa ayırın da, kendinize ait şeylerle Bana bir tekmil verin” dese, herhalde O’na gösterebilecek hiçbir şeyimiz kalmayacaktır. Böyle bir soruya muhatap olsam, benim diyeceğim şudur: “Ya Rabbi, ben hiç oğlu hiçim. O kadar ki, hiçliğimi bile Sana ait bir şeyle ifade ediyorum; çünkü bunu söyleyen ben, Sana aidim ve kendi adıma hiçim.”

Tevazu, sürekli böyle bir idrak kuşağında yaşamanın bir diğer adıdır. Eğer insan bu idrak seviyesine ulaşamamış ve bunu varlığının bir buudu haline getirememişse, o takdirde, yer yer boynunu mütevazı bir kimseymiş gibi bükmesi, riyakârlıktan öte bir ma’nâ ifade etmez.

Müsamahaya gelince, o bir ahlâktır. İnsan temrinat yapa yapa onu ruhunda ikinci bir fıtrat olarak geliştirebilir. Meselâ, insanın kendini sürekli kontrolü, küfür olmayan hususlar dışında, başkalarının hatalarını affetmesi ve kendi nefsine karşı bir savcı, başkalarına karşı ise bir avukat gibi davranması, evet işte bütün bunlar müsamahadır.

Efendimiz (sav), zina ikrarı ile kendisini cezalandırması için başvuran Maiz’i dört defa geri çevirmiştir. Biri, Halid’i şikâyet için geldiğinde, tek kelime konuşturmamıştır. Bu seviyede bir müsamahaya insan sürekli temrinat ile ulaşabilir ve onu bir ahlâk haline getirebilir.

Kısaca, tevazu ve müsamaha, Peygamberlere ait iki sıfattır. Tevazuun zıddı kibir, çalım; müsamahanın zıddı ise yobazlık ve bağnazlıktır. Günümüzde yobazlığın en şiddetlisi, küfür ve ilhad cephesinde görülmektedir. Merhum Necip Fazıl, yobazlığı müslümanlara yamamak isteyenlere karşı tavır alır ve onu asıl sahiplerine iade ederek, “küfür yobazı” derdi.

Manevî Bir Hastalık

Tasavvufî menkıbelerle tesellî olup, “büyüklük nedir; nasıl büyük insan olunur?” gibi mevzûlara bîgâne kalmak, mânevî bir âfettir. Ne yazık ki, insanımızın önemli bir kesimi, bu âfetle meflûç, kolu-kanadı kırılmış ve sanki hiçbir şey olmamaya niyet etmiş gibi yerlerde sürüm sürüm... Bu durumdan kurtulmak için, büyüklerin büyüklüklerini anlatırken, kendi iç aydınlığımız içinde o büyüklüğe ulaşmayı düşünmeli ve bu yolda gereken cehd ve gayreti göstermeliyiz.

İlâhî Televvünatı Yakalayabilmek

Soru: İmam Rabbanî, Muhasibî... vs. gibi tasavvuf erbabının günah, sevab, nafile vs. hususlardaki değerlendirmelerini nasıl ele almalıyız? Hepsini olduğu gibi kabullenebilir miyiz?

Cevap: Bu kabil büyük tasavvuf erbabının muhtelif değerlendirmeleri, bulundukları makamla çok alâkalıdır. Bundan dolayı da, bu zâtların beyanlarının ilelebed devam edeceğini zannetmek hatalı bir tutum olsa gerek olur. Zira hükmü ilelebed devam edecek olan sadece ve sadece Allah (cc) ve O’nun Rasûlü’nün beyanlarıdır.

Fakat, bu zâtların değerlendirmelerini, geçmişe ait duygu ve düşünceleri anlama ve yeni terkiblere ulaşma açısından mutlaka dikkate alınmalıdır. Onları sadece ezberlemekle yetinmek dûn himmetlik olur. Biz bunları vesile yaparak düşüncelerimizi deşelemeli ve bu misaller ışığında temrinat yapmalıyız.

Evet, her an ayrı bir şe’nde olan Cenâb-ı Hakk’ın tecellilerinin televvünatı da farklı farklı olur. İşte mühim olan bu televvünatı yakalayabilmek ve vicdanlarımızda bunu duyabilmektir.

Tecelli ve Zuhur

Soru: Tecelli ve zuhur arasındaki fark nedir?

Cevap: Esbab-ı âdiye içinde olursa ikisi de aynı mânâdadır. Meselâ Allah’ın bizim üzerimizdeki lütfu, ister ilham esintisiyle olsun, ister arzu ettiğimiz şeyin gerçekleşmesiyle ve buna ister tecelli, ister zuhur diyelim farketmez. Yani lütf-u ilâhî olarak zuhur etti veya tecelli etti diyebiliriz.

Fakat Allah’ın esmasının tecellisi ile, eşyanın varlığının tecellisi ve zuhuru arasında fark vardır. Meselâ, eşyayı yoktan var eden Allah, bizi de yoktan var etti. Ve bunda Allah’ın esmasının tecellisi vardır. Ama, zuhur dolayısıyla da vahdet-i vücud yoktur. Bu itibarla, herşey O’dur demiyoruz; belki herşey O’ndandır diyoruz.. yani herşey Allah’ın isim ve sıfatlarının tecellisiyle var olmakta ve varlığını sürdürmektedir. Bu itibarla da Allah, bir lahza tecellisini kesse, herşey yok olur gider.

Zuhura gelince, bu Allah’ın varlık halinde ve eşya şeklinde zuhuru demektir. Bu bir mânâda vahdet-i vücudu (panteizm), bir mânâda da vahdet-i mevcudu (monimizm) ifade eder. Bu da varlık bir tanedir ama, insan, cemadat ve hayvan şeklinde zuhur ediyor demektir. Aristo’dan Farabi’ye kadar felsefede temel rükün şudur: “Allah varlığı mutlak olandır. Sonra zuhurla O’ndan akl-ı kül meydana geldi. Bunun olmaması mümkün değildi.” Bu, Allah (hâşâ) önce kaynayan bir kazan gibiydi de taşan kısımları ile varlık meydana geldi. gibi bir hezeyan ve Ehl-i Sünnet’e göre bu düpedüz şirktir. Esasında Allah herşeyi kudret ve iradesiyle ilim programına göre yarattığı gibi, yine aynı programa göre herşeyi ilelebed görüp gözetmektedir.

Bir de, bu mes’elede daha sonra hulul ve ittihad mezhepleri ortaya çıkmıştır ki, bunlara göre mes’ele hep zuhur şeklindedir. Allah Üzeyr’de, İsa’da zuhur etmiştir. Hz. Ali’de, Hasan Sabbah’ta zuhur etmiştir... Bütün bâtıl mezhepler bu hatadan yola çıkarak inhirafa düçar olmuşlardır. Onun için bu tabirleri hassasiyetle yerinde kullanmak lazımdır.

İhsan Sırrı

Hakikat ehlince ihsan, hak ölçülerine göre iyi düşünme, iyi şeyler plânlama, iyi işlere mukayyed olma ve kullukla alâkalı davranışların, Allah’ın nazarına arzedilmesi şuuruyla fevkalâde bir titizlik içinde temsil edilmesinden ibaret kalbî bir ameldir.

İhsana ulaşabilmek için duygu, düşünce ve tasavvurların sağlam bir imâna bina edilmesi, iman gerçeğinin İslâmî esaslarla derinleştirilmesi ve kalbin kadirşinas ölçüleri ile ilâhîleştirilmesi şarttır. Başkalarına ve başka şeylere ihsan duygusu ise, hak murakebesi ile bütünleşmiş böyle bir kalbin tabiî tavrıdır.

Evet, “İhsan, görüyormuşçasına senin, Allah’a ibadet etmendir; sen O’nu görmesen de, O seni görüyordur.” hakikatınca, yapılan her şeyi arızasız ve Cenâb-ı Şâhid-i Ezelî’nin nazarına arz edilebilecek şekilde inanarak, duyarak, irade, his, şuur ve lâtife-i rabbâniye buudları ile yerine getirmek bir esas, bir temel prensip ve hakikat erlerince ulaşılması gerekli olan bir ufuk; başkalarına karşı iyilik duygusu, iyilik düşüncesi ve iyi davranmak ise, insan ruhu ile bütünleşmiş böyle bir ihsan şuurunun zuhurû, taşması ve intişarıdır ki, birinci şıkkın tabii neticesi ve ihsana programlanmış bir vicdanın programlandığı şeyi ifade etmesinden ibarettir.

İhsan şuuru, salih bir dairenin (kısır döngü karşılığı olarak kullanıyorum) kapısını açan sırlı bir anahtar gibidir. O kapıyı açan ve o aydınlık koridora adımını atan insan, yürüyen merdivenlere binmiş gibi, kendini sihirli bir yükselişin helezonunda bulur. Bir de, bu mazhariyetiyle beraber, iradesinin hakkını verip kendi de yürüyüşünü devam ettirirse, her adımda iki basamak birden yükselir...

İhsan şuuru, yağmur yüklü bulutlar gibi bir baştan bir başa bütün kalp tepelerini sarınca, ilâhî eltaf sağnak sağnak boşalmaya başlar..

Bu mevzuda bir de, amel ve davranışların ötesinde, kalplerin kurup durduğu hâlis niyetlere terettüp eden fazl ve lütûf kaynaklı ilâhî varidât vardır ki, onun tasavvuru bizi de, bizim düşüncelerimizi de aşar..!

İnsanı Hakk’a ulaştırmada en aldanmaz vesilelerden biri kalpdir ve kalbin en büyük ameli de ihsandır. İhsan, ihlâs yamaçlarına açılmanın en emin yolu, rıdvan tepelerine ulaşmanın en sıhhatli vasıtası ve Şâhid-i Ezelî’ye karşı da bir temkin şuurudur. O’na doğru hergün, imanla donanmış, amelle kanatlanmış ve takva ile derinleşmiş yüzler-binler “şedd-i rihal” eder, yolculuğa koyulurlar ama, o zirveye ya birkaç insan ulaşır, ya da ulaşamaz. Ulaşamayanlar, ulaşma adına didinmelerini sürdüredursunlar; ulaşanlar orada Allah’ın (cc) sevmediği şeyleri bütün çirkinlikleriyle duyar hisseder ve onlara karşı kapanır; Allah’ın (cc) güzel gördüğü şeylerle de fıtratının gereğiymişcesine birleşir, bütünleşir ve sürekli “ma’rûf” soluklarlar.

Üçler-Yediler-Kırklar

Soru: Gavs, Kutup, Üçler-Yediler-Kırklar diye bilinen veliler, bütün İslâm ülkelerine mi dağılmıştır? Yoksa Türkiye’de ayrı, Mısır’da ayrı mıdır?

Cevap: Belki Allah (cc)’ın velileri dört bir tarafa dağılmıştır. Ancak “iki imam” dediğimiz zatlar, her zaman bulunabilir ama, Gavs her zaman olmayabilir.

Ayrıca her Kutup, Gavs değildir. Bir ölçüde kutbiyet, gavsiyetin hasse-i lazimesidir. Ve bunlar vefat edince Allah’ın izniyle vesayetleri devam eder. Yani tasarrufları, bir rahmet bulutu gibi üzerimizde tüllenir durur. İmam Rabbanî, A. Kadir-i Geylanî, Şeyhu’l-Harranî ve Bediüzzaman gibi zatları bunlardan sayabiliriz.

İşin doğrusunu Allah bilir.

Evliyalar Birbirini Tanır mı?

Soru: Evliyaullah birbirini tanırlar mı?

Cevap: Kutbiyet ve gavsiyet mertebesine gelenler tanıyabilir. Diğer evliyâ ise tanıyabilirler de tanımayabilirler de. Çünkü onlar temsil ettikleri ve zıllinde seyrettikleri makamlarla vardırlar. Böyle her zaman kendileri olamadıklarından, zaman zaman zılliyet ile aslı birbirine karıştırılabilir. Mesela, Hz. İlyas (as)’ın makamı, Hz. Mesih’in makamı, Muhammedî Makam gibi makamları (sav) tefrik edemeyenler, hatta, zıll ile aslı karıştırıp, bu Hz. Hızır’dır bu Hz. Mesih’tir... falan diyebilirler. Halbuki o bildiğimiz velidir ama, belli bir ismin gölgesinde seyrettiği için, halk onu o makamın asıl sahibi zanneder. Bu çok dakik bir mevzudur. En büyük velide bile bazen böyle durumlarda iltibaslar görülebilir. Bazen birisi, yaptığı irşad ve hizmetlerle makam-ı Mehdiyetin cüz’î bir hassasını temsil ederken, hüşyar fakat, ihatasız ruhlar da bu şahsa Mehdi derler. Halbuki bilmiyorlar ki o zat, büyük bir hakikatin sadece bir zıllini temsil ediyor. Onun içindir ki; bu türlü televvünat esnasında her zaman ifrattan sakınmalı; zira, ifrat edilirse mesul olunur. Evet, veli de olsa mesul olur.

Keşf ü Keramete Talip Olmak

Soru: Keşf ü keramet ve manevî makamlar Allah’dan istenir mi? İstenirse bunun yolu nedir?

Cevap:

1) İhlaslı olma mevkiinde olanlar kasden ve bizzat keşf ve keramet talep ederlerse, Allah (cc) vermeyebilir.

2) Murad-ı İlâhî sizin istediğiniz şekilde tecelli edecekse, sizin duâda ısrarlı, azimli ve kararlı olmanız lazımdır. Eğer onları acilen verirse, duâ sizin aleyhinize olmuş olur. Şöyle ki, Allah (cc) size burada, kabirde, berzahda, haşirde, sıratta, cennette lazım olacak duâları ettirmek ve daha çok söylettirmek istiyorsa isteklerinizi verdiği zaman duâyı keserseniz ve bu da sizin aleyhinizde olmuş olur.

3) Herkes Esma-i İlâhîden hangisini tutarsa, başı kendi kemalâtının arşına ulaşabilir. Ama, talibin istidadı da oldukça mühimdir. Fıtratınızın müsaid olduğu isimlere devam ederseniz, çabuk terakki edebilirsiniz. Yoksa sadece hikmet araştıran kimseler yükselemeyebilirler. Hikmetle beraber ah-u vah insanı da olunursa, işte ancak o zaman yükselme daha bir hızlanmış olur. Yalnız, kat’iyen esma-i İlâhiye ihmal edilmemesi gerekir. Her zaman arzettiğim gibi, susuz, yanmış, kavrulmuş bir adam suyu nasıl yudumlar, işte Esma-i İlâhîyi öyle yudumlamalı. Veya fakr u ihtiyaç içindeki bir dilenci, halini nazara verip nasıl ilhah eder. İşte o ölçüde, O’nun isimleri dile getirilmelidir. Başka bir husus da; bu şekildeki münasebete ara vermemektir. Ara verildiği takdirde o âna kadar açtığınız kapılar bir bir yüzünüze kapanır ki; o zaman tekrar yeni baştan başlamanız lazım gelir.

Asfiyalar

Soru: Halk arasında “Asfiyâ”diye meşhur olanlar var, bunlar kimlerdir ve temsil ettikleri makamlar nasıldır?

Cevap: Bunlar bir yönüyle, Hakk’a açık olması bakımından Enbiyanın makamını temsil ederler. Asfiyâ, Enbiyâ ile Evliyâ arasında bir makam işgal eder. Bunlar perdesiz, hailsiz Hakk’a nazır ve ilâhî tecellilere aşinadırlar. Eskiden kalelerde her ayın doğuş noktasını görebilmek için bir menfez tesbit edip gedik açarlardı. İşte Asfiyâ da, Hakk’a karşı böyle bir rasat kabiliyet ve imkânıyla serfirazdır. Sizin en pes dediğiniz şeylerde bile onlar Hakk’ın tecellilerini görürler. Bunlarda ilk mevhibe, cebrîdir de, ama sonra inkişafla, iradeleriyle de Halık’a açılırlar. Hakka açık olunca, mülk âlemini seyrettikleri gibi, melekut âlimini de her zaman temâşâ edebilirler. Bu müşahede ve seziş firasetten farklı bir şeydir. Zira, ferasete bazen tecrübe ile ulaşılabilir.


İman Esasları Etrafında

Cinler ve Cinnet

Sağlam bir irade ile Allah’a tevekkülde bulunana cinler hiç bir şey yapamaz. Ama cinler içi bozulmuş, ruhu tefessüh etmiş, bakışı bulanmış, Allah ile irtibatı zayıflamış kişilerin peşini bırakmazlar. Cinlerin musallat olduğu böyle kişilere, Efendimiz (sav)’den rivayet edilen duâları, okumak, başvurulacak çarelerin başında gelir. Bundan başka zâhirî sebepler açısından mekan değiştirmek düşünülebilir. Evet, Allah’a hakkıyla kul ve O’na tevekkül olana, cinler bütün orduları ile de hücum etseler, zarar veremezler.

Tevhid-i Ulûhiyet, Rubûbiyet ve Ubûdiyet

Kur’ân’ın yeryüzüne iniş gayesi, tevhidin bütün çeşitleri ile ferd ve toplum plânında hakim olmasıdır. Kur’ân’ın bütün ayetlerine bu gözle bakıldığında, ifade ettiğimiz gerçeği görmek mümkündür. Onun bazı ayetleri tevhid-i ulûhiyeti, bazıları tevhid-i rubûbiyeti ve bazıları da tevhid-i ubûdiyeti gösterir ve aslında bunlar, bir zaviyeden de birbirlerini gerektirirler. İbn Teymiye’den sonra, tevhid-i rubûbiyet ve tevhid-i ulûhiyet anlayışındaki farklılık bir kısım sapık düşüncelerin doğmasına sebep olmuştur. Öyle zannediyorum ki, her ne kadar bunlar birbirlerine illet-ma’lul, sebep-netice münasebeti içinde bağlı olsalar da, en önemlisi tevhid-i ubûdiyettir. Rica ederim, insan kütüphaneler dolusu kitap okusa, onları hafızasına alsa, bunları hayatına aksettirmediği takdirde ne ifade eder ki. Öyleyse, Ôlâ ilâhe illallah’ hakikatini kalbe işlettirmek, ruha söylettirmek ve azalara amel ettirmek şarttır.

Atâ, Kaza, Kader Münasebeti

“Atâ” kazaya tesir eder. Kaza da kadere. Meselâ, âsi bir insan belayı hak ettiği bir anda, Allah’a döner ve günahlarından istiğfarda bulunur. İşte, Allah (cc) bu anda “atâ” sı ile kazayı durdurabilir. Ama unutmayalım, “atâ” Allah’ın ihsanıdır. O, Rabbin hoşuna gidecek amellerle serfiraz olan kişilere verilir.

Şirk

Gayûr sıfatı şirk koşmaya karşı olur.

Bir kudsî hadîste: “Kulum bana sebbetti”, yani “Bana sövdü” deniliyor. Bundan murad, “Bana şirk koştu” demektir. Şirkin de dereceleri vardır. Siz hangi ölçüde Allah’a şirk koşarsanız, o ölçüde gayretullaha dokunur. Siz kendi namusunuzu nasıl korursunuz ve bu hususta ters bir şey size ne kadar dokunur, işte -benzetmek gibi olmasın- şirk koşmak da gayretullaha öyle dokunur.

Rable Münasebet

Rable münasebet çok önemlidir. İbadetten de öte bir şeydir bu. Her halde bir ma’nada kalb-i selim de buna deniyor.

Bizim yolumuz, kesbî olmasa da, kalbî alâkalarımız açısından dünyaya küsme ve bir Kerbelâ yoludur. Zira, Allah onları dünyaya küstürmüştü...

Güzel Koku ve Sadaka

Hz. Âişe validemiz, tasadduk edeceği paralara güzel kokular sürermiş, sebebini sorduklarında da şöyle cevap verirmiş: “Ben Efendimiz (sav)’den, sadakanın fakirin eline geçmeden evvel Allah’ın eline geçtiğini işittim. Bu paraların güzel kokularla Allah’ın eline varmasını istediğim için onlara koku sürüyorum.”

Arş ve Kürsi Mahremiyeti

Arş ve Kürsî hakkında istifhama müstenid herhangi bir soru sorulmadıkça konuşmamayı tercih ederim. Zira bunları Rabbimin namusu gibi telâkki ediyorum. Çok mahrem bir yakınımın iç çamaşırlarından nasıl bahsetmiyorsam, Arş ve Kürsi’den de bahsetmek istemem...

Nebiler ve Seçkin Ruhlar

Günümüzde peygamberliği tam manâsıyla anlayamıyor ve sıradan bir insandan bahseder gibi onlardan bahsediyorlar. Keşke daha temkînli olunabilse! Bizim hayatımızda bile yakaladığımız öyle anlar vardır ki, dakikası bütün bir ömre bedeldir. Oysaki bu hal, onların bütünüyle hayatlarına hakimdir. Bizim hayatımız boyunca ulaştığımız nokta, onlar için başlangıçtır. Bu, Hz. Nuh için de, Hz. Musa için de böyledir. “Cevahir kadrini cevherfüruşan olmayan bilmez.” Efendimiz’e, “Sahib-i Hut gibi olma” ayeti nazil olunca, belki ashabın aklına birşey gelir diye, hemen “Beni Yunus b. Metta’ya tercih etmeyin” buyurmuşlardır.

Enbiyânın hususiyetleri bir yana, onların arkasından yürümekle kemalatın zirvesine ulaşmış dünya kadar değişik hususiyetlerle velayet semasının ayı-güneşi evliya var.

Halk, yevm-i şek şüphesi içinde. Sonra “gidin, falanın bugün doğan bebeğine bakın. Eğer süt emmiyorsa Ramazandır, emiyorsa değildir” diyorlar. Tam o esnada Gavs-ı Azam’ın annesi de oğlu süt emmiyor diye ağlıyormuş. Hali görünce, “ana ağlama, bugün Ramazan; oğlun onun için süt emmiyor” diyorlar. Bunlar Cenab-ı Hakk’ın husûsî atayasına mazhar kimselerdir.

Peygamberler, husûsî ve müstesnâ bir hayat yaşamışlardır. Hz. Musa, belki içine birşey düşer de, kendisini meşgul eder diye, -haşâ ki öyle birşey olsun- Hz. Şuayb’ın kızının, kendi önünden yürümesini istememiş. Davud (as), bir zellesinden dolayı senelerce ağlayıp, sızlamış. Daha niceleri başına herhangi birşey gelince (imtihan, ibtilâ), mülahazasıyla “Demek bir kusur işledim ki, başıma bu geldi” demiş ve ızdırapla inlemiş.

Şimdi böylesine müstesna bir hayat yaşayan peygamberleri sıradan insanlar gibi değerlendirmeye kalkarsak daha başlangıçta hata etmiş oluruz.

Kadere İtiraz

Mü’min dahi olsa, her insanda, Allah’ın birtakım kaza ve kaderine karşı, kendi istek ve arzularına ulaşamamaktan dolayı, bir burukluk ve üzüntü olabilir. Bunlar, esasen şeytanın mırıltılarından başka birşey değildir. İnançlı bir gönül içinde bu söz konusu ise, inançsızda ve hele şeytanda nasıl olur? Varın orasını siz düşünün.

Feyz-i Akdes’ten Gelen İlâhî Nefhalar

Nasıl ki insan temiz havayı kirli hava içinde ayırır ve temiz havayla ciğerlerini doldurur öyle de peygamberler de “Feyz-i Akdes’ten gelen İlâhî esintilerle sinelerini doldururlar ve hep onu avlama peşindedirler” dense sezadır.

Bu da Bir İhsan

Ahiretteki hesaplaşmada -karşılıklı alıp vermelerde- kişinin bizatihî kazandığı sevaplardan verilir; fazlî olarak kazandıklarından verilmez. Meselâ, bir sadaka mukabilinde on misli sevap kazandınız. Bunun bir tanesi alacaklınıza verilir de geriye kalan dokuzu verilmez. Çünkü o dokuz taneyi siz bizzat kazanmadınız. Onlar doğrudan doğruya Cenab-ı Hakk’ın fazlından geldi.

İnce Perde

İman ve küfür arasında çok ince bir perde var. Çok küçük bir hareketle insan hemen öbür tarafa geçebilir.

Belâ ve Musibetler Karşısında

Bu dünyada çeşitli belâ ve musibetlere uğrayanlar, maruz kaldıkları bu belâ ve musibetler karşılığında ahirette kendilerine verilen cennet meyvelerini görünce, “Keşke belâ ve musibetlerimiz daha çok olsaydı!” diyecekler. Ne var ki, belâ ve musibet istenilemez. Belki, “Dünyada ve ahirette hasene ver Allah’ım” denilmesi daha uygundur.

Belâ, musibet ve sıkıntılarla insan, durulaşacak ve öz haline gelecektir. Tıpkı tereyağı gibi. O da, yayığın içerisinde bir o tarafa bir bu tarafa çarpar durur. Sonra da sade yağ olarak topak topak sütün üzerinde belirir. Artık onu süte karıştırmak isteseniz de karıştıramazsınız. Artık âdetâ “Ey mücrimler, bugün ayrılın” sırrı zuhur etmiştir.

Bu öyle bir tasaffi ediştir ki, bu yolla saflaşan mü’minler, cehennemin üzerinden geçerken, cehennemin “çabuk geç, ateşimi söndürüyorsun” diyeceği hadis-i şeriflerde rivayet edilir.

İtikadî Mezhebler Arasında Bir Nüans

İtikaddaki mezhebimize göre iman amelden bir cüz olmadığı için, kalbinde zerre kadar imanı olan herkes cennete girecektir. Fakat, cennete giriş keyfiyeti çok farklıdır. Sorgusuz sualsiz cennete girme ile, kabir, sırat, haşir berzahına uğrayıp, oraların kendilerine has sıkıntılarına düçar olduktan sonra girme arasında herhalde çok fark olsa gerek...

Bununla beraber, amelle iman arasında sıkı bir münasebet var olduğu da bir gerçek. Amel ettikçe imân artar. Kur’ân-ı Kerim’de, bu hususla alâkalı “Onlara ayetlerimiz okundukça imanları artar” buyurulmaktadır. Bu âyet iyi anlaşıldığında, itikadî mezhepler arasındaki imân artar mı artmaz mı tartışmasının tamamen lafzî bir nüanstan kaynaklandığı ortaya çıkacaktır. Zira, “İmânın artması veya eksilmesi”, bizzat iman edilecek kavramlar açısından bir anlam ifade etmez. Fakat, imân edenlerin imân edilecek mes’elelere olan yakinleri açısından imanın artması veya eksilmesi çok ma’nâ ifade eder. “İcmalî imân”, “Tafsilî imân” tabirleri bu ma’nâyı en güzel şekilde göstermektedir. Yani, icmâlî imânın sadece lafzî bir ikrardan ibaret olmasına mukabil, tafsilî imân, imân edilecek mes’elelere olan vukuf, vukufda derinlik ve derinlikde de yakin şeklinde yorumlanabilir.

O halde, imanın artması veya eksilmesi, yakînin artması veya eksilmesi şeklinde anlaşıldığı zaman, bu hususta diğer mezheplerle aramızda herhangi bir ihtilâf da kalmaz.

Ölümünden Müteessir Olunanlar ve Vazifelerimiz

Taarüf ölçüsünde teveddüt yani tanıma ölçüsünde sevme olur. Eğer insan bunu bilse, en çok kendi ölümüne üzülür. Aramızda böyle bir taarüfün olduğu birkaç insanın ölümünden çok müteessir olmuşumdur. Aradan yıllar geçmesine rağmen hâlâ tesirindeyimdir. Geride kalanlar, ahirete irtihal eden tanıdıklarının ruhlarına ithafen ihlâs ve fatiha okumalı, onlar adına istiğfar etmeli, ayrıca, hesabın çok ağır olduğu ilk devrede çok hediye göndermelidirler. Evet, bazıları oraya sermayesiz gidebilir ve çok fakir kalabilirler. İmanlı gittilerse mes’ele yok. Zira iman “alıcı” vazifesi gördüğü için, imanlı gidenler arkalarından edilen duâlardan istifade ederler. Fakat kâfirler, alıcıları kapalı olduğu için, hiçbir şeyden istifade edemezler.

Evet, insan imanın ne büyük bir kıymet ve değer ifade ettiğini can ağızdan çıkarken anlar. Ölmeden az evvel herkes iman edebilir ama bu iman faydasızdır. Cenab-ı Hakk son nefesteki tevbeyi lütfen kabul buyurmuştur da, imanı kabul etmemiştir.

İmân ve İrade

Nasıl kültür-fizik hareketleriyle bedene kuvvet kazandırılıyor, öyle de iradeye imanla kuvvet kazandırılmalıdır. Hz. Yusuf’u Zeliha’ya yaklaşmaktan alıkoyan ve ona “Ya Rabbi, zindan bana, kadınların beni davet ettikleri şeyden daha sevimlidir” dedirten, işte bu iman payandalı iradedir. Evet, iman her derde devadır.

Cennet’ten Bir Kesit

İnsan, cennette her an dünyadaki duygu, düşünce ve tefekkürüne denk ayrı bir lezzet duyacaktır. Meselâ, Cennet’te Cenab-ı Allah’ı (cc) müşahede, burada ma’rifetullah adına ulaşılan seviyeye göre olacaktır. Diyelim ki, mukarrabîn belki günde birkaç defa Allah’ı müşâhede edecek ve her defasında daha değişik bir hâl alacaktır. O kadar ki, hadisin ifadesine göre, kul İlâhî Cemâli seyredip de eşinin yanına döndüğünde, eşi kendisini tanıyamayacaktır. Yani, zâhirî hüviyet ile batınî hüviyet iç içe girdiğinden, insanda devamlı bir değişme meydana gelecektir.

İslâm

Hiçbir kimse, hiçbir kuvvet ve hiçbir düşünce, İlâhî sisteme lokomotif olamaz. Bu sistem, bize bakan yönüyle Ôideal’ olsa da, aslında Ôhakikat’ın, Ôrealite’nin ta kendisidir.

İslâmiyet’i izah sâdedinde, onunla değişik iktisadî, içtimaî veya siyasî görüşler ve sistemler arasında mukayeseler yapıp, benzerlikler aramak kat’iyen doğru değildir. İslâm, kendine has bütünlüğü içinde kendi dinamizmi ile vardır ve kendi dinamizmi ile var olacaktır.

Hiçbir şey, İslâm’a koltuk değneği olamaz; böyle bir değneğe onun ihtiyacı yoktur.

Mü’minin Teslimiyet Anlayışı

Kader, mü’mini yürüyeceği yoldan alıkoyan bir husus olmaktan daha çok hakkımızda yapılan ilâhî takdirden ibarettir. Bu çerçevede bize düşen, ona inanmak ve teslim olmaktır. Bu inanç ve teslimiyet içinde, meselâ, Hz. Osman, Hz. Ali ve İskilipli Atıf Hoca, başlarına geleceği bilmelerine rağmen, varacakları hedefe tam bir tevekkülle ve fütursuzca yürümüşlerdir.

Hz. Osman, âsîler tarafından muhasara altına alındığında, Asiler kendisine su bile vermediler. Sinesinden yediği hançerle kanının, okumakta olduğu Kur’ân’ın “Onlara karşı Allah sana yeter” ayetinin üzerine damlayacağı günün sabahında o hulasa olarak şöyle diyordu:

“Bu gece rüyamda Efendimiz’i (sav) gördüm. Bana, “Osman, seni susuz mu bıraktılar?”, “Evet yâ Rasûlallah” dedim. Bana bir kova su getirdi; kanıncaya kadar içtim ve şu anda kanımda, hala içtiğim suyun dolaştığını hissediyor gibiyim. Sonra bana, “Osman, seni muhasara mı ettiler?” dedi. “Evet, yâ Rasûlallah” cevabını verdim. Allah Rasûlü (sav), o arada turfanda hurma istedi. Yanında Ebû Bekir ve Ömer vardı. Bana, “Yâ Osman, bizimle mi iftar etmek istersin, yoksa aile efradınla mı?” diye sordu. “Sizinle, yâ Rasûlallah” dedim.”

Akşama çıkmadan şehit olacağını bilen Hz. Osman, hiç bir zaaf eseri göstermeden, tam bir teslimiyet ve tevekkül içinde başına gelecekleri inşirah içinde karşılayıvermişti.

Hz. Ali, mihrapta yiyeceği hançerle şehâdet şerbetini içeceği sabah namazına çıkarken, etrafında dolaşan tavukları kovalayan çocuklarına, “Bırakın, onlar babanızın yasını tutuyorlar” dediği nakledilir.

Ve Atıf Hoca. Tahirü’l-Mevlevî anlatıyor:

“Hoca, sabah namazını kıldı ve yastığının altından müdafaanamesini çıkartıp, parça parça etti. “Hoca, müdafaa yapmaktan vaz mı geçtin?” dedim. “Efendimiz’i (sav) rüyamda gördüm. Bana, “Atıf, ne oluyor? Nedir bu müdafaa sevdan? Bize gelmek istemiyor musun?” dedi. Artık, bu müdafaaya gerek yok” cevabını verdi.

Hz. Osman, Hz. Ali ve Atıf Hoca Efendi’nin durumu, binlerce misalden sadece birkaçı.. Evet, sonunda ölüm de olsa, mü’minin kadere olan inanç ve teslimiyeti işte budur. Bu inanç, tevekkül ve teslimiyet değil midir ki, kuvvet dengesi her bakımdan aleyhimize olmasına rağmen, Çanakkale önlerinde İngilizler’i Allah’ın izniyle yüzgeri etmişizdir. Hâsılı, bu seviyede bir inanç ve teslimiyete ulaşmak hülyâmızdır, rüyamızdır. İnşâallah, en kâmil ma’nada onu elde ederiz.

Tarafsızlık

Soru: Efendimiz (sav)’i, tenkid etme cür’etini gösteren bazıları, “Biz tarafsız olarak hadisleri tahlil ettiğimiz için bunları söylüyoruz” diyorlar. Bu durum nasıl değerlendirilebilir?

Cevap: Tarafsız ne demek? Biz bilâ kayd u şart taraflıyız. Aklımıza, düşüncemize, fıtratımıza rağmen taraflıyız. Ben ölçü müyüm? Siz ölçü müsünüz? Batılı ölçü mü? Rica ederim. Ben dini O’ndan öğrendim. Mahremlerimle evlenmemeyi O’ndan öğrendim. Domuz eti yememeyi O’ndan öğrendim. Şahsî hayatımda sinek dahi öldürmem, ama kurbanda hayvan kesiyorum; Ondan emir aldım. Aklıma, fıtratıma kalsaydı hayvan da kesmez, et de yemezdim.

Evet, ölçü O’dur. O’nun verdiği kıstaslara göre düşüncelerimi kalıba sokar, hayatımı dizayn eder, kendime çeki-düzen veririm. Dolayısıyla, O’na, O’nun sözlerine karşı tarafsızlık diye birşey kat’iyen bahis mevzuu değildir ve olamaz da...

Kalp Kapılarının Açılması

Soru: Gözün gördüğü şeylerden kalp de istifade edebilir mi?

Cevap: Edebilir. Ama, sahip olduğu mertebeye göre. Zira, insaniyetin, insanî esneklik itibariyle mertebeleri var. Meselâ, bunlardan hayvaniyet mertebesi ki bu mertebedeki insan, otlağa salınmış herhangi bir hayvan gibi önüne gelen herşeyi yer. Oysaki insaniyet mertebesini ihraz eden birisi otlaktaki iyi şeyleri seçer, yıkar, tencereye koyar, içine birtakım şeyler de katar ve ondan sonra yer.

Aslında:

1. Kalbin açılması Allah’ın bileceği bir iştir. İsterse açmayabilir. Önemli olan sadakattir, samimiyettir.

2. İstidat yoksa kalp kapıları zaten açılmaz.

3. Kalbin açılmasının belirli bazı şartları vardır. Şartlara riayet edip neticeyi sabır ile beklemek lazımdır. Üstad Bediüzzaman Hazretleri (ra)’nin de ifade ettiği gibi masiyete, mesaibe ve taata karşı sabır bu kapıların açılmasında çok önemlidir. Bu bir ma’nâda Hakka karşı hiçbir şekilde itiraz etmeme ve sonuna kadar dayanma demektir. Belli bir süre bekledikten sonra, açılmıyor diye kapısını terkedip gidene artık o kapı tamamen kapanır ve bir daha da hiç açılmayabilir. “Amellerin Allah indinde en sevimlisi, az dahi olsa devamlı olanıdır” hadîsi de bu sırra işaret eder. Bu da sabırla alâkalı bir husustur. Yani aheste aheste, acele etmeden ısrarlı olmak, ama, daima ileriyi kollamak demektir. Yoksa mehter yürüyüşü gibi bir ileri bir geri gidip gelmelerle insan kat’iyen mesafe alamaz. Evet, hayat boyu kah açılmış kah kapanmış bir insan “Leyse’l-haberü kel-muayene” (Haber verme bizatihi görme gibi değildir) hakikatince bütün bir hayat boyu hakikatlere göz kırpar durur da hiçbir zaman dümdüz ve pürüzsüz olarak hakikatleri müşahede edemez.

Öyleleri de vardır ki “Bir lâhza müşahededen ayrılsam, yanar mahvolurum” derler. Bu, murakebe hali de olabilir istiğrak hali de...

Ebedî Yokluk Yoktur

İnsan ebediyyen yok olmayacaktır. Muhasebe-i kübradan sonra cennetlikler saadet yurdunda, cehennemlikler de şekavet gayyasında yerlerini alacaklardır. Daha sonra da hadisin ifadesiyle “yokluk” getirilip yok edilecek ve Cenâb-ı Hakk her iki gruba da: “Burada ebedî kalacaksınız” diyecektir. Bu açıdan yok olmama mes’elesi mü’minler için bir bişaret iken, kâfirler için ciddi bir tehdittir. Şerik-i Bari’den başka, dünyada herşey Allah’ın kudretine göre mümkündür. Yani bir anda ahiret dünyaya gelir, dünya da ahirete gidebilir, insan erkekken kız, kız iken erkek oluverir. Bunların hepsi mümkündür. Ancak âdet-i Sübhaniye böyle cereyan etmemektedir. Allah (cc)’ın bunu yapıp yapmaması.. o iş ayrı. Fakat, ötede olmaması gereken birşey varsa o da “yokluk”tur.

Evet, Allah (cc) ötede hiç kimseyi dirilmemek üzere öldürmeyecektir.

Toprak Olmak İsteyecekler!

“Yokluk” getirilip yok edilince, kâfirin iflahı kesilecektir. Cehennem azabının dehşetini görüp tadınca da şoke olup dengesini yitirecektir. İşte bu azab şoku karşısında o toprak olmak isteyecek ama “Heyhât!” Âyetin ifadesiyle “Keşke toprak olsaydım!” bir çaresizlik ifadesidir.. ifadesidir ama, yinede”yok olsaydım” değildir. Çünkü evvelâ yokluk korkunçtur. Saniyen yokluğun yok edilişini gözleriyle görmüştür.

İnançsız kâfir, çok defa dünyada da böyle bir kısım tesirlerden dolayı aynı “şok”u yaşayabilir. Bakarsınız bir adam, hayatın bin türlü zevk u safası içinde yaşıyor.. yiyor, içiyor, çalışıyor ve aynı zamanda herşeye mâlik fakat sadece bir zevk buuduna erişemiyor; bu kadar zevk varken gelip gidip sadece ona takılıyor. Ulaşamayınca da intihar edip hayatına son veriyor. Oysa ki elde edemediği cismanî zevklerinden sadece birisi idi. Ama cinnet geçirircesine işte böyle bir dengesizlik yapıyor. Eğer bu insan imân sahibi olsaydı, meşru zevkler ona da kâfi gelecek ve kalbi itmi’nân bulup zevk budalası olmayacaktı.

Duâda Bir Edep

Soru: Duâ ederken “Yâ Rabb! Bunu ver, bunu ver” mi demelidir?

Cevap: Hayır öyle denmemeli; belki şöyle demeli: “Ya Rabb! Bize dünyada ve ahirette hasene ver.” Aslında, herşeyde, önce O’nun rızası talep edilmelidir. Evet, hayırlısı ne ise insan onu istemeli. İstikbale ait isteklerimizde de öyle.. Hep O’ndan, rızası istikametindeki işlerde bizleri muvaffak kılması niyaz edilmeli.. Evet, her yemeğin içine tuz, biber katıyor gibi, duâya tad katacak da bunlardır. Duâ ederken ihlas ve samimi olma da çok mühimdir. İhlas olmayınca, insan bütün bir hayat boyu koşturur da birşey kazanamaz. Niceleri vardır ki, çok ciddi mücadele vermiş, dağda-taşta gerilla gibi ölesiye çalışmış, yememiş içmemiş, tahtalar üzerinde yatıp-kalkmış, debdebeden uzak ve basit bir hayat geçirmiş ama, kâinatın sultanını râzı edememiş, dolayısıyla da kaybetmişler. Evet, herşeyde O’nun rızası olmalıdır. Rızası olmayınca, en büyük şeylerin dahi kıymeti kalmaz. İhlas olmayınca debdebe ile, ihtişam ile dünyayı ayağa kaldırsanız dahi birşey ifade etmez. Evet, O’nun rızası esas alınmalı ve herşey ona göre örgülenmelidir.


Perspektif

Söz Amel Bütünlüğü

Bazı ilim adamları, Batılı anlayışa uyarak “İlim, ilim içindir” felsefesini düstur edinmiş görünüyorlar. Halbuki, dinî olsun, pozitif olsun, ilim dine, hayata hizmet içindir.

Müsteşrikler, İslâm’ı çoğu müslümandan iyi bilir, fakat hiç de müslüman olmazlar. Bu, öğrendiklerini hayata tatbik etmeyen müslüman bir ilim adamının, müsteşriklerden ne farkı olduğunu akla getirir. Evet, ilim bizzat hedef değildir, yani ilim için ilim yapılmaz. İlim bize Rabbimizi tanıtıyor, bizi O’na yaklaştırıyorsa, o zaman önemli bir matlub ve maksud olabilir. Efendimiz (sav)’in, ümmeti hakkında en çok korktuğu şey, alimin nifakı ve münafıkın demagojisidir. Müslüman diyalektik yapmaz; o hareket ve davranışlarıyla bir kitap olmaya çalışır Allah Rasûlü (sav) ve O’nun raşid halifeleri, hiçbir zaman süslü sözler söyleme yolunda gitmemiş, bilakis davranışlarıyla etraflarına örnek olmaya çalışmışlardır.

Söz-amel bütünlüğünün bir diğer buudu da, mürşidin, insanların teveccühünü hiç nazara almaksızın, mebde-münteha (başlangıç-son) birliğini sağlayabilmesidir. Esasen, halkın bu konudaki kriterleri ve değerlendirme ölçüleri öteden beri oldukça sağlam olduğu imajını uyarmıştır. Onlar, kime teveccüh edeceklerini, kimin hangi düşüncenin arkasında gideceğini çok iyi bilirler. Ne var ki, o teveccühe mahzar olanların bunu istismar etmemeleri gerekir. Mebde-münteha birliğinden kastımız da budur. Efendimiz (sav) başlangıçtaki kudsî ve mütevazî tavrını hayatı boyunca hiç değiştirmemiştir. Efendimiz böyleydi de, ashabı farklı mıydı? Asla! Ömer, Sasani imparatorluğunu yerle bir ettiğinde, hâlâ nefsî murakabe ve muhasebe adına mezarlıkta yatıyor, yamalı elbiseler giyiyordu. Ebû Ubeyde, onbinleri aşan dev bir ordunun kumandanıydı ama, askerleri ile beraber hep aynı çadırda geceliyordu. Evet, kudsî bir davaya gönül vermiş olanlar, bu dava sebebiyle mazhar oldukları teveccühü istismar etmemeli; davadan istifadeyle bahçelerine bir ağaç dikmeyi bile ihanet saymalıdırlar. Tıpkı Allah Rasulü ve O’nun şanlı ashabı gibi, mebde-münteha bütünlüğü içinde, dünyaya geldikleri gibi gitmelidirler. Mürşid bu düşünce ve amel ufkunu -Al-lah’ın inayetiyle- yakalayabilirse, Allah (cc) da, onun birini bin eder, gönlünü ilham kaynağı yapar. Bir avuç kor olan mahiyetini, okyanusları söndürecek derecede genişletir. İşte kendinden evvel de yüzlercesi gibi Bediüzzaman! Altı aylık tahsil hayatına deryaları sığdıran insan.

Kısaca mürşid, söz-amel bütünlüğüne sahip, halkın teveccühünü istismar etmeyen ve dünya karşısında tavrını değiştirmeyen kâmil bir insandır.

Fetret Devri İnsanı ve Biz

Fetret Devri insanları içinde, Kâinatın Yaratıcısı’na inanan pek çok kişi vardı. Varaka b. Nevfel ve Hz. Ömer’in amcası Zeyd bunlardan sadece ikisiydi. Meselâ Zeyd, “Bir tek Rab mi, yoksa bir sürü rabler mi hayırlıdır?” diyerek etrafındakileri düşünmeğe sevkediyordu. Fakat ne yazık ki, bu zat, gül devrini idrâk edemeden dünyadan göçüp gitti. Vefat ederken de etrafındakilere, “Ben hak bir dinin kokusunu hissediyorum. O geldiğinde, ilk inanan sizler olun” tavsiyesinde bulundu. İhtimal Hz. Ömer, ancak Tâhâ sûresini dinlerken amcasının bu sözlerini hatırlamış ve Kur’ân’ın o mânevî iklimi içinde eriyip gitmişti.

Bu asırda biz, gül devrini idrak etmiş, ellerinde Kur’ân, gönüllerinde Hz. Muhammed (sav) bulunan kişiler olarak, en azından fetret devri insanları seviyesinde, Allah’ı duyamaz ve bilemez isek, vay halimize! Evet hiç olmazsa, Fetret Devri insanlarının altına düşmemek için, Kur’ân’ı iyi incelemeli, ma’nâ ve muhtevasını kavramalı, sonra da gereğince amel etmeliyiz, yani onu hayatımıza hayat yapmalıyız.

Bize Düşen

20. yy’da dünya milletleri içinde maddî yönden en geri olanlar, Âlem-i İslâm’ı oluşturan milletlerdir. Maddî, yönden Batı’yı yakalama, hattâ geçmenin yolu, ilim tahsil etme, sonra da onu hayata geçirmedir. Bu noktada hilm ve sabır, vazgeçilmez iki kalkanımızdır. Rahat ve rehavet içinde yaşayan, İslâmî çile ve dava şuurunun eşiğine bile uğramayan müslümanlar, ahirette, “keşke başımızda değirmen taşları döndürülseydi” diyeceklerdir. Allah Rasulü (sav) “Dünyada afiyet içinde olanlar, ahirette, dünyada iken etlerinin makaslarla doğranmış olmasını arzu edeceklerdir” buyurur.

Namaz

“Allah, senin secdede nasıl kıvrım kıvrım kıvrandığını biliyor” ayeti, bize Efendimiz’in ibadetini tasvir etmenin dışında, nasıl ibadet etmemiz gerektiğini de anlatmaktadır. Madem ki, -hadisin ifadesiyle- o nasıl namaz kılıyorsa öyle namaz kılmakla mükellefiz. O halde bu mükellefiyeti sadece namazın şekline ircâ etmemiz kat’iyen doğru değildir. Namazdaki ruh ve ma’nâyı kavrama ve o konsantrasyon içinde Allah’a kulluğumuzu arzetme hep bu çerçeve içinde mütalâa edilmelidir. Elbette ki bir Nebî’nin kıldığı namazı şekil ve ma’nâ itibariyle yakalamamız, O’nun duyduklarını duymamız mümkün değildir. Fakat bu, o yolda olmaya da mani değildir. Herkes ibadetinde, Allah ile olan irtibatı ve O’na gönlünde ayırdığı yer ölçüsünde mükemmeli yakalayabilir ve yakalamalıdır da.

Tebliğde İki Husus

Tebliğ vazifesini eda ederken, muhatabımızın belli bir düşünceye kilitli olup olmadığına dikkat etmeliyiz. Tâ ki, şartlanmış insanlarla konuşarak, boşuna vakit harcamayalım. Allah Rasulü (sav)’nün önüne, nice Hıristiyan, Yahudi ve müşrikler geliyor, dinliyor, ama hiç istifade edemiyorlardı.

İkinci olarak, mübelliğ ve mürşid, yaptığı işin içinde nefsinin olmamasına dikkat etmelidir. Tebliğde bulunan insan, ihlas ve samimiyeti yakalayamazsa, Allah kat’iyen onun konuşmasıyla vicdanlarda te’sir meydana getirmez. Bize düşen, Allah emrettiği için o vazifeyi yapmaktır. Karşı tarafın kabul edip etmemesi Allah’a ait bir iştir. Herkes, kendine düşeni en mükemmel şekilde yerine getirmeli ve ötesine karışmamalıdır. Kimse Allah ile pazarlık etme küstahlığı içine de girmemelidir.

Hayat ve Ölüm

Bediüzzaman Hazretleri, “tûl-i emelin menşei tevehhüm-ü ebediyettir” diyor. Ne müthiş tesbît! Halbuki basiretle bakan görür ki, hayat ile ölüm arasında çok ince bir perde var. Bu perdenin her an aralanması mümkün. Durum böyle iken, bitmek tükenmek bilmeyen arzuların peşinden koşmak niye? Allah’a hamd ederim. Belki günde defalarca ölümümü kolluyor ve gözlüyorum, ama bir türlü gelmiyor.. gelmiyor ve tabii O’nun emir ve rızasının dışında istek, talep ve müdahele hakkımız da yok!

Adam Kaçırma

İslâmî anlayış yozlaşınca, İslâm adına ortaya atılan düşünce ve fiilerin de yoz olmasından daha tabiî ne olabilir ki.. Bakın, falan yerdeki esirleri kurtarmak için, uçak kaçırarak yolcuları rehin alıyorlar. Ve üstelik bunu İslâm adına yapıyorlar. Halbuki, İslâmî nasslara göre böyle bir iş için hiçbir şey alet edilemez, vesile olarak kullanılamaz. Evet, âlem-i İslâm çapında kendimizi yeniden gözden geçirmemiz şarttır. Hala o ter ü taze esaslarıyla önümüzde bulunan İslâm’ı, kendi orijini ile muhafaza etme ve yaşama, en birinci gayemiz olmalıdır.

Öfke

Celâlî tecelliler, herkeste az veya çok muhakkak bulunur. Mühim olan, bunu terbiye-i Muhammedî ile terbiye edebilmektir. Bunun ölçüsü de şudur: Celâlî tecellilerin başı sayılan öfke, eğer Muhammedî terbiyeden geçerse, bu takdirde küfre karşı kat’î bir tavır, mü’minlere karşı ise hilm ü silm şeklinde kendini gösterir.

Lider ve Sorumluluk

Tarih boyunca, herhangi bir cemaatin şahs-ı manevîsini temsil eden liderler, kılı kırk yararcasına yaşamışlardır. Yüz tecrübeyle sabittir ki, hangi seviyede olursa olsun başta bulunan kişinin bir saatlik gafleti, ekseriya cemaatin bir yanında herhangi bir arızaya sebebiyet verir ki bu da onun tokatlanması demektir. Hz. Ömer’in “Benim günahlarım yüzünden ümmet-i Muhammed’i helâk etme” duasını bu düşünce içinde değerlendirebiliriz.

Kulluk

Bana en zor gelen şey kulluktur. İnanın, Allah’a kulluğunun yanında, motor yapmak, bilgisayar icad etmek, hattâ gökyüzüne uydu göndermek çok daha basittir. Bu tesbit size tuhaf gelebilir. Ama vicdanî tecrübelerime dayanarak kat’i olarak ifade ediyorum ki, kulluk çok ama çok zordur. Kalbinizi tamamıyla Allah’a verdiğiniz anda bile, bir sürü zikzak ve bir bulanık düşüncenin kalbinizi kemirdiğini görürsünüz. “Aman Allah’ım! Sana, sadece Sana sığınırım. Bizi kendine kul, Rasûlüne ümmet olanlardan eyle.”

Selim Kalp

Selim kalbi öteden beri hep düdüklü tencere misali ile değerlendiririm. Yani, nasıl düdüklü tencere patlayıncaya kadar dışarıya hiçbir şey sızdırmaz, aynen öyle de selim kalp de budur veya öyle olmalıdır. Zaten rahmetle içli-dışlı olma, herkes hakkında iyi düşünme, insanı ister istemez bu kalıba koyar. Yeter ki, biz o yolda olalım.

Evet, insan başkalarının kusuruna hiç bakmamalıdır. Çok defa ifade ettiğimiz gibi, kendi nefsi adına savcı, başkaları adına bir avukat gibi davranmalıdır. Ahlâk-ı İlahî’ye bakın ki, esmâsının tecellilerini üzerlerinde taşımaktan başka meziyetleri olmayan kâfirlere, herşeylerine rağmen yaşamak hakkı veriyor. Yine ahirette adaletinin tecellî şekline bakın ki, sevapları ağır basan insanı günahlarına rağmen affediyor. İşte, “İlahî ahlâk ile ahlâklanın” felsefesinden hareketle, etrafımızdakilerin hep böyle iyi yanlarını görmeli, kötü yanlarını -eğer varsa- görmemeye kararlı olmalıyız ki, ancak bu sayede selim kalbi kazanabiliriz. Unutmayalım, kalbin selim olması hiç de hafife alınacak bir mes’ele değildir. Kur’ân şu veciz ayetiyle bunu ne de güzel ifade eder: “O gün, ne mal fayda verir, ne de evlad. Ancak Allah’a kalb-i selim ile gelenler (müstesna).”

Diğergâmlık

Bu milletin yeniden dirilmesi, tarihin geçmiş sahifelerinde kalan o şanlı maziyi yeniden yaşaması, yaşatma zevkiyle yaşamaktan vazgeçen alperenlerle olacaktır. Fedakârlık, hasbîlik ve diğergâmlık duyguları ile gönlü dopdolu olan ferdler ve böyle ferdlerden müteşekkil bir cemm-i gafir (çoğunluk) olmadığı müddetçe, diriliş beklemek bir ham hayâlden öteye geçmez. Bakın, Allah Rasûlü (sav) geride bıraktığı ailelerine dünya mâmeleki (mal ve mülkü) adına ne bıraktı? Hz. Ebu Bekir’in taksim edilecek mirası var mıydı? ... Ve Hz. Ömer, hançerlendiği zaman “Bakın bakalım, malım borcumu ödeyecek mi? Ödemezse Adiyy oğullarından, onlarda da yoksa Kureyş’ten borç alıp ödeyin” diyordu..

Evet bir milleti ihya, ancak bu duygu ve düşüncedeki fertlerle olur. Öyleyse şahsınız ve aileniz adına yarınları çok düşünmeseniz de olur. Burs ile idare etmeye çalışın. Kitaplarınızı şimdiden vakfedin. Dünya sizi boşamadan evvel siz onu talak-ı selase, yani üç talakla boşayın. Ve dünyaya geldiğiniz gibi çırıl çıplak gitmek ümniyeniz olsun. Daha doğrusu kesben değil ama dünyayı kalben terkedin!

Ruh-Cesed Münasebeti

İnsanın cesed ve ruhu arasındaki münasebet, zarf-mazruf münasebeti gibidir. Onun için bu ikisini ayırt etmek mümkün değildir. Meselâ, kalbi ele alalım: Ehlullah kelime-i tevhidi çok zikrederek, bizim vicdan mekanizması içinde ele aldığımız kalbi beslemişler. Ama onun beslenmesi, cesetteki kalbin düzenli çalışmasına bağlıdır. Bir başka misâl olarak, meselâ cesedimizle namaz kılıyor fakat namazın her bir rüknüne ruhumuzu da katmaya çalışıyoruz. Böyle kılınan bir namazda, esasında tatmine eren, haz ve zevk duyan ruhtur. Aynı zamanda namaz, kendine mahsus hareketleriyle, yani rükûsu, secdesi, kıyamı ve kuûdu ile cesedi besliyor, ona sıhhat kazandırıyor. Aynı münasebetin âhirette de devam edeceğini hadîslerden öğreniyoruz. Dünyada namaz kılanların abdest ve secde azaları parlayacak. Allah Rasûlü de o mahşerî kalabalıkta ümmetini bu izlerden tanıyacaktır.

Kıyametin Kopması

Kıyametin nerede, ne zaman ve nasıl kopacağına dair ne ayetlerde ne de hadîslerde bir sarahat yoktur. Kıyametin kopması demek, şu kurulu düzenin bozulması demektir. Bunun için samanyolunda bir yıldızın mihverini kaybedivermesi yeter de artar bile.

Aslında teferruata ait bu husus bizi çok ilgilendirmemeli. Bizi asıl alâkadar eden ondan sonra yerimizin neresi olacağıdır. Cennet mi, cehennem mi? Gelin, böyle şeylerle uğraşıp vakit kaybedeceğimize, inandığımız o ölüm ötesi hayat için sermaye birikimine gidelim. Salih ameller çerçevesi içinde hayatımızı bir kanaviçe gibi örelim.

Himmet Ufku

Mevcut ile iktifa etmemek gururlanmak değil, fâtih ruhlu hareket etmek demektir.

Evet biz, yeryüzünü bütünüyle fethetsek de durmamalı ve gökyüzünü feth için yollar aramalıyız. Zaten, Müslüman için bir başka türlü düşünmek de olamaz.

Hayırdan hayır doğar, bu bir salih dairedir. Tersi fasid dairedir. Bu açıdan biz, nâmütenâhînin arkasındayız ve inşaallah her zaman da arkasında olacağız.

Farzlar Ötesi Farz Bir Vazife

Ferdî mesuliyetin yanı sıra, bir de iyi misal teşkil etme mes’elesi var. Bugün çok ihtiyaç duyulan da işte bu ikincisidir. Bilgi önemli olmasına önemlidir ama, davranış çok daha önemlidir. İlim, davranış güzelliğine inzimam edince, ayrı bir buud kazanır. Karşı tarafta ise, dinin belli mes’elelerine sahip çıkılsa da, dinin rûhu feda edilmekte ve şuurlu dindar istenmemektedir. Bir kısım kimselerin görmek istediği de, folklor müslümanlığıdır. Bugün din adına boyunduruk yere konmuş durumdadır. Öyleyse boyunduruğu yerden kaldırmak farz-ı ayndır; hattâ Mehmed Feyzi Efendi’nin ifadesiyle ‘farzu’l-efrâz’ yani farzlar ötesi farzdır. Öylesine bir farz ki, bunun yalnızca camide ifası mümkün de değildir, kafi de değildir. Çünkü, bugün her şey, değişik iş bölümleriyle şube şubedir. Her meslek erbabı bu ‘farzu’l-efrâz’ vazifeyi kendi ünitesi içinde eda etmelidir. Evet, herkes mevcûdiyetini muhafaza ile birlikte, zülf-ü ağyara dokunmadan hizmet yapmakla mükelleftir.

Biz de, kendine has ölçüleri içinde tebliğ yapmakla mükellefiz. Yalnız neyi nerede ve nasıl anlatacağımızı çok iyi bilmeliyiz. Kabul ettirmeye gelince, o Allah’a aittir. “Allah kimi dilerse, onu hidayet eder!”

Dinleme mevkiinde olan herkese İslâm’ı anlatmak farzdır. Herhangi bir saplantısı olanlara gelince, onlara birşey anlatılmamalıdır. Mütehayyir ve ortada olan çok insan var. Saplantısı olanlar, ancak daha büyük ‘vakum’la işin içine gireceklerdir. Bunlarla münasebetlerimiz şimdilik selâmlaşma ve hoş geçinme şeklinde olmalıdır. Zamanı gelince onlar da hakikata uyanacaklardır.

Biz daima anlatacağız. Bu, sadece bir neslin halledeceği mes’ele de değildir. Bugün, asırların tahribatı tamir edilmeye çalışılıyor. Fakat öyle bir atmosfer meydana getirilmiş ki, ne bu atmosferin durulması mümkün, ne ondan uzaklaşmak mümkün. Herşeye rağmen işte bu zor şartlar altında bile vazifemizi yapmaya çalışmalıyız.

Tekniği Hizmette Kullanma

İslâm dünyası olarak, hizmette kullanılması şart olan TV, video, radyo ve gazete gibi modern vasıtaları, bunlar batıda ortaya çıktıkları için kullanmakta önce bir tereddüt yaşandı. Fakat, şimdi bu sahada aldığımız mesafe, elhamdülillah küçümsenmeyecek kadardır.

Hakk’ın Hatırı

Hizmet için Müslüman herşeye katlanmak zorundadır. Hasımlar, babanızı da öldürseler, haysiyetinize de saldırsalar, yine katlanacaksınız. Bu zillet olmasına katlanılamaz bir zillettir ama, Hakk’ın hatırı daha âlidir.

Kur’ân Okumak ve Zikir

Derslerin arkasından ‘fatiha’ demek mesnûn değildir ama, ara-sıra denmesinde de mahzur olmasa gerek. Ders yapmak ibadet değildir. İbadetleri ibadet platformunda ele almak şarttır. Meselâ, öğle ile yatsının son sünnetlerini 4 rek’at kılabilirsiniz, zira bu konuda rivayetler vardır. Fakat, 1000 tesbih çekmektense, Kur’ân-ı Kerim okumak daha iyidir. Çünkü Kur’ân Rabbimizin kelâmıdır. Bunun da delili var. Kıyâmı, kırâatı uzun 2 rek’at namaz, 20 rek’at kısa namaza râcihdir. Bununla birlikte herkesin bir evrâdı olmalı. Cevşen’i her gün okumalı, fakat herkesin Kur’ân-ı Kerim’den de mutlaka bir hizbi bulunmalı. Salât u selâmla konsantre olmalı ve okumalı. Günde 10-50-100 ihlâs okumaya dair rivayeter de vardır. Bunlar da ihmal edilmemeli.

İlâhî Ahlâk ve Bir Ölçü

Çalışmalarımızda ahlâk-ı İlâhî ile hareket etmeliyiz. Ayağımızda bir kemik varken, bir daha koymuş, neden? Bir böbrek yeterken bir daha koymuş! İşe buna istinaden, işimizi bütün sahalara intikal ettirmeli ve daima alternatifli olmalıyız. Zira, yarın hangi engellerle karşılaşacağımızı bilemiyoruz. Fırsatları değerlendirerek, İlâhiyattan bakkal dükkanlarına varıncaya kadar ehl-i sünnet düşüncesini yerleştirmek gayemiz olmalıdır.

Meleklere Göre Şekillenmek

Biz şeytan için bir tahtız. Duygularımız içinde bazılarını şeytan bir taht olarak seçmiştir. Ama bu duyguların, melekî olanı da var, şeyâtınî olanı da. Hangisi galebe ederse, ruh ona göre şekillenir. Bir rivayette, “insanı koruyan 360 melek vardır” deniliyor. Onlarla münasebetimiz sıkı olmalı ki, ruhumuz meleklere göre şekillensin.

Fırsatları Değerlendirmeli

İnsan 35 yaşına kadar ne yapacaksa yapmalı, sonra istese de yapamayabilir. Ben, bir zaman gündüz 8 saat derse gidiyor en azından 2 saat buna hazırlanıyor, akşam da bazen 2-3 yerde sohbete katılıyordum. Malatya’da konferansı 2 saat uyku ile vermiş, oradan da Konya’ya geçmiştim. Ama şimdi aynı ölçüde yapabilir miyim, bilemiyorum. Evet, fırsatları zamanında çok iyi değerlendirmeli.

Hased ve Gıbta Vartası

Hased de, gıpta da doğru değildir, şöyle ki:

1- Hasedi izhar etmek ve hased edilen şahsın tenzilini istemek doğru değildir.

2- Hasedi izhar etmemek, yani içinde saklamak ise kalbin feyizlere ayna olmasına manidir. O zaman, insan sadece kitapların satırları arasında kalır ve hiç inkişaf edemez.

Büyüklük

Halkın teveccühüne karşı bazı şahıslar yanılabilir ve o makama lâyık olabilmek için riyaya, tasannuya düşebilirler.

Selman ve Amr b. Âs, Medain’de valilik yaptılar. Halkla o kadar bütünleşmişlerdi ki, bir defasında bir yabancı, hamal zannederek Hz. Selman’a yükünü taşıttırmıştı. Yolda görenler Hz. Selman’a “Emir Emir” diye ta’zimde bulununca, yabancı anladı ki, hamal zannettiği emirmiş; bu sefer de yaptığına pişman oldu.

Birinin boyu uzunsa, görünmemek için iki büklüm olacak. Mes’eleye bu zaviyeden bakmak lazım.

Dikkat İsteyen Hususlar

Son günlerde yüzlerce arkadaş şehadet için bu fakirden dua istedi. Ben bununla şunu düşündüm. Eğer Allah (cc) vermeyecek olsaydı, istemeyi vermezdi. Demek ki, Allah (cc) bunu verecek ki, bize o noktayı gösteriyor, o günlere hazırlıyor. Ama, bence yol mülahazası ve yol istikameti daha önemlidir. Bunun için de şu hususlara dikkat etmek gerekmektedir:

1. Sahabeyi tezekkür: Efendimiz (sav), “Benim ashabım gökteki yıldızlar gibidir. Hangisine uysanız, hidayeti bulursunuz” buyuruyorlar.

Yani, nasıl güneş sistemindeki yıldızlar, güneşin peykidir, daima güneşe bağlıdırlar ve ondan ışık alırlar; dolayısıyla da onları bulanlar güneşi bulmuş olurlar; öyle de yıldızlar mesâbesindeki Ashab’dan birini bulanlar da o güneşler güneşini, yani Efendimiz'i (sav) bulmuş olurlar. İşte mes’ele, böyle güzel bir teşbih içinde anlatılmış.

2. Çok okuma.

3. Her an hizmet şuuru içinde bulunma.

4. Her arkadaş, diğer arkadaşın gören gözü, tutan eli haline gelmeli; yani, tıpkı kubbedeki taşlar gibi dayanışma içinde bulunma.

5. İtaat.

6. Fevrî ve münferid hareketlerden kaçınma.

Gaye

İfk Hâdisesi’nde, yani hane-i saadetin ismeti taarruza ma’ruz kaldığı bahis mevzuu olduğu hâdisede, Efendimiz (sav), ashabı ile istişare etmişti.

Biz de her mes’elemizde istişare etmeliyiz. Zira, bizim maksadımız emr-i İlâhîye itaat etmek, Hakk’ın rızasına ulaşmaktır. Cennet ve cehennem bizim için gaye olamaz. Onlar, Allah’ın mücazat ve mükâfat için hazırladığı iki yerden başka bir şey değildir. Gaye, her zaman Allah’tır.

Vakar

Efendimiz (sav), enbiya arasında son, bizim için ilk muallimdir. Vakar ve ciddiyet O’nda esastır. Zü’l-yedeyn Hâdisesinde, Ebu Bekir ve Ömer, “namazı taksir ettin” diyemiyorlar, ama aklından zoru olan bir kadın Efendimiz’e, “Benim evimin işini gör” diyebiliyor. Efendimiz (sav) de kalkıyor, onun kovasını taşıyor. Bu, onun vakarına ters değildir.

Havf-Reca Dengesi

İmam-ı Gazalî’ye göre insanda, gençlik devresinde havf, yaşlılık döneminde de recâ duygusu ağırlıklı olmalıdır.

Muhasebe

Bir yerde çok güzel konuştunuz, çok güzel yazdınız, her istediğiniz oldu. Oturup, bir güzel nefis muhasebesi yapmalısınız. Zira istidraç olabilir. İhtimal onunla gurur, riya, kibir kapısı açılır ve insanlardan bir insan olmanızın kapısı kapanır.

Ehlullah, başarısızlık kadar hatta ondan da fazla başarıdan da korkmuştur. Tarlaya ekin ekmiş, arkadan çok güzel mahsul olunca, oturmuş hıçkıra hıçkıra ağlamış ve “Ne yaptım da böyle oldu. Yoksa istidraç mı?” diye kendisini tekrar tekrar sorgulamış.

Lâubalilik

Müslümanlar için beşinci kol faaliyetleri ölçüsünde bir diğer tehlike dinde lâubaliliktir. Bu, 5. kol faaliyetlerinden belki daha da tehlikelidir. Zira, kulluk şuurunun temelden sarsılması bahis mevzûudur.

Hizmette Muvaffakiyet

Hizmette, gökteki yıldızlar kaldırım taşları gibi ayaklarınızın altına serilmesi ölçüsünde muvaffak bile olsanız, bunun altında bile bir bit yeniği olabileceğini kat’iyen hatırınızdan çıkarmamalısınız!

Efendimiz’den sonra bir peygamber daha gelecek olsaydı, o Ömer (ra) olurdu.

Fakat Ömer, “Dünyaya geldiğim gibi gidebilirsem, sevineceğim” diyor...

Dünya ihtişamı, Hz. Ömer’in gözünü kamaştırmamıştı. Zira o, her zaman muvaffakiyetlerin altında dahi İlâhî bir “mekir”, bir imtihan olabileceği endişesini taşıyordu.

Dava Arkadaşlığı

Herhangi bir yerde bir müslümanın başına bir şey geldiğinde, diğer müslümanların bir cesedin uzuvları gibi hassasiyet göstermeleri gerekir.

Eza ve cefa gören bir müslümanın maruz kaldığı şeyler karşısında diğerlerinin boğazından lokmalar nasıl geçer, benim aklım buna bir türlü ermiyor.

Bu gibi durumlarda arkadaşların, hiçbir dünyevî endişeye kapılmadan her şeyleriyle sıkıntı çeken kardeşlerinin yanında olmaları, ve onun sıkıntılarını paylaşmaları gerekir. İşte da’va arkadaşlığı budur!

Bir Fazilet Emaresi

İnsan hata yapabilir. Asıl olan, hatasını anladığı an geri dönmesini bilmektir. Bu ma’nâda hatadan geri dönmek, bir fazilettir.

Hz. Âişe ile, Hz. Talha, Cemel vak’asında Hz. Osman'ın intikamının alınmasını, katillerin cezalandırılmasını talep ediyorlardı. Hattâ bunun için ordu bile toplamışlardı. Oysa bu iş, onlara düşmezdi. Zira ortada bir devlet ve devlet reisi, yani Hz. Ali vardı. Fakat, bin tane ruhum olsa uğrunda feda edeceğim anam Hz. Aişe ile Hz. Talha ve Hz. Zübeyr bunu ilk başta anlayamamışlardı. Anladıkları zaman da geri döndüler. Geri dönmekle de kendilerine yakışanı yaptılar.

Mukavele

İslâmî hizmetler içinde gizli bir mukavele vardır. O da, herkesin ciddi bir sorumluluk şuuruyla kendine düşeni yapmasıdır.

Keyfiyet ve Kemmiyet Mes’elesi

Soru: Kemmî büyümeyle beraber, arızalar da çok oluyor. Ne yapmalı?

Cevap: Büyümeyle orantılı şekilde beslenme de olursa arıza olmaz. Kemmî büyümeye mukabil insanın kalbi ruh, sır, hafî gibi lâtifeleri de inkişaf etmiyorsa, arızaların olması muhakkaktır. “Ne yapmalı?” sorusunun cevabına gelince;

1. Geceleri, alem uykuya dalınca kalkıp O’nun kapısına dayanıp delice ihlâs aramalı.

2. Kıdemler ödüle esas görülmemeli.

3. Sadece dine hizmet düşünülmeli.

4. Gaye Cenab-ı Hakk’ın rızası olmalı.

5. Ve herkes, bu davayı bir tabut taşıyor gibi düşünmeli. Nasıl ki tabut kendisini taşıyanları bilmez ve taşıyanlar da ondan bir mükâfat beklemezler: Davayı omuzlayanlar da işte bu şuur ve anlayış içinde olmalı.

Cemaati sarsacak arızalardan biri de, ferdî küskünlüklerdir. Böyle bir küskünlükle sürüden ayrılanları, işin başındakiler, hemen bir yolunu bulup geriye döndürmelidirler. Böyle bir durumda araya enaniyet girmemeli ve ayrılıp giden insanın davaya kazandırılması hususunda herşey yapılmalıdır. Bugün de yapılmazsa, yarın büyük katılımlarla meydana gelmesi muhtemel müsademelere karşı mukavemet etmek mümkün olmayabilir. Şimdi görülen küçük arızalar, öyle zannediyorum ki, cemaati, ilerideki daha büyük arızaları halletmeye hazırlamak içindir. Evet, bu küçük arızalar aşılabildiği takdirde toplumun bünyesi bu şekilde gerekli bağışıklığı kazanmış olacaktır.

Salât u Selâm

Salât u selâm’da, az insanın, nadiren hissedeceği büyük bir güç vardır. Fakat bu güç, şuurlu ve tam bir teveccüh ile ancak elde edilebilir. Bu sebeple insan, salât u selâm getirirken ne dediğini bilmeli ve ondaki kudsî manâyı sinesine iyice sindirmelidir.

Ayrı Bir Velâyet Yolu

Cenab-ı Hakk’ın, bizzat insanın mahiyetine koyduğu ve ölünceye kadar da o insanın yaka-paça olacağı kötülükleriyle yaptığı mücadele ve mücahede neticesinde, elde ettiği semere, onun bir anda velîlik mertebesine çıkmasına vesile olabilir.

Meselâ, uygunsuz bir ses ve sözün te’sirinde kalan birisi, böyle bir şeyi dinlerken tepeden aşağıya yuvarlandığını hissedip de bundan vazgeçebiliyorsa, bu onu bir anda veli yapabilir.

Ve yine, şehevî arzuları şiddetli olan bir insan, dişini sıkıp, nebiler gibi iffetli yaşamaya gayreti sayesinde kazanacağı mertebe; başkaları onu seksen sene ibadetle kazanamayabilirler. Böyle insanların bir gün velilerle el ele semalarda pervaz ederek gezdiklerine şahid olursanız hiç hayret etmeyin.

Dikkatli Davranmak

Herkesten ziyade muhtaç durumdayken, üstelik ne mazhar, ne de memerrken, İslâmî hakikatler neden bizimle temsil ediliyormuş gibi bir intiba var? Eğer gerçekten böyle ise, önce, bizi temsilci seçene binlerce şükür. Sonra, meşiet-i İlâhî her zaman için esas ise de, biz fiilen dikkatli davranmak ve kalben Allah’a sığınmak zorundayız.

Ayrıca, Allah (cc) bizi koruyor diye tedbirsizlik de yapamayız.

Evet daima tedbirli ve dikkatli davranmak mecburiyetindeyiz. Bazen takdir, tedbiri bozarmış... Bu bize ait bir vazife değil; biz, bize düşeni yapmakla mükellefiz.

Belâ ve Musibet Anlarında Duâ

Soru: Belâ ve musibet anlarında çok dua ediyor ferec gelince de duayı aksatıyor veya terk ediyoruz. Bu, Kur’ân-ı Kerim’de zikredilen gemi misaline benzemiyor mu?

Cevap: Bu, benim de aklıma sık sık gelir. Ama inşâallah sizler gibi günlük virdi olan ve onu hiç terketmeyen kimseler bunun içine girmez. Yine de, devamlı duâ etmek lazım. Boş kaldığımız anlarda dudaklarımız devamlı kıpırdamalı.

Her An Duâ

Bana Hz. Yunus’un vak’ası çok dokunur. Onun balığın karnında yaptığı duâ ile arş ihtizaza gelir. Melekler, “Bu duâ eden de kim Ya Rabbi?” diye sorarlar. “Yunus” cevabı verilir. Şu yanıp yakılan Yunus mu? karşılığını verirler. Bu hususta kudsî hadis de var: “Geniş zamanınızda Beni anın ki, sıkıntılı anınız da Ben de sizi anayım.”

İnsan Hz. İbrahim gibi “Evvâh ve münîb” olmalı. Bu, aynı zamanda ahirzaman cemaatinin de vasfıdır.

Okumak

Ne yazık ki, bugünkü insanımızın en karakteristik bir yanı, okumamak ve düşünmemek. Zannediyorum bizi verimsiz hâle getiren de işte bu. İstisnaları olsa da, bu bir gerçek. Bizim dünyamızın insanı, senede bir kitap okumaz, bir yerde oturup iki saat düşünmez. Türkiye’de hiç kitabın olmadığı devirlerde Bediüzzaman yazmış ve “okuyun” demiş, zira kitap okumayınca, insanın insanlığının inkişaf etmesi zordur.

Cimri Gibi Yapmalı

Cimriler vardır, sabah-akşam keselerini çıkarır ve paralarını sayarlar. Tıpkı bu cimriler gibi, her bir mü’min, amel kesesinde neleri varsa onları, hergün gözden geçirmeli, kendini hesaba çekmeli ve tam bir cimri gibi davranmalıdır; davranmalıdır ki hesabını sağlam tutmuş olabilsin.

Helâlleşmede Ölçü

Helâlleşme bir ahlâk haline getirilmelidir. Ve mutlaka helâllik istenen şahsa durum olduğu gibi anlatılmalıdır; Mesela: “Senden şu kadar haksız yere şunu aldım; seni gıybet ettim...” vs. gibi. Ne var ki, aynen anlatma karşı tarafta derin yaralar açacaksa, o zaman mes’ele şerhedilmeden, mutlak olarak helâllik istenmelidir. Bir zaman arkadaşlardan biri gelerek bana, “Hakkını helâl et, senin gıybetini yaptım” dedi. Tam neler söylediğini ifade edecekti ki, hemen susturdum ve hakkımı bütünüyle helâl ettiğimi söyledim.

İnsanız ve zayıf taraflarımız var. Söylenen söz içimizde bir ukde ve yara olarak kalabilir. İnsanın Cenab-ı Hakk’ın huzuruna, içinde mü’min kardeşine karşı, herhangi bir ukde varken gitmesi ise büyük bir talihsizliktir. Onun içindir ki, Efendimiz sık sık: “Bana arkadaşlarım aleyhinde hiçbir şey söylemeyin. Zira, Rabbimin huzuruna selim bir kalple gitmek isterim” der ve mü’min bir kardeşi aleyhine birşey söylemek isteyenleri böyle ikaz ederdi. O’nda bizim için her hususta üsve-i hasene (en güzel örnek) vardır. Bu mevzuda da rehberimiz, yine Resûlullah’tır (sav).

Ayıpları Örtme

İstiyorum ki, ehl-i imandan ameli olmayanlara bile içimde en ufak bir kin olmasın. Onların hep iyi yanlarını göreyim. Kardeşlerimden birini en büyük bir günahı işlerken bile görsem, örter, görmemezlikten gelirim. İnsan nefsine karşı savcı, başkasına karşı ise avukat gibi olmalıdır.

Hâdiseler ve Efendimiz

Hâdiselerin sağında, solunda, önünde, arkasında Allah Rasulü’nün eli o kadar bellidir ki, o eli neredeyse öpeceğim gelir. “Hakk’tan ayan bir nesne yoktur, gözsüzlere pinhan imiş...”

Bir Muhasebe

Bazen tefsir okurken, kendimi Efendimiz (sav)’in dizinin dibinde hisseder ve onunla konsantre olmuş gibi görürüm. Bu açıdan o anda bir soru sorsanız canım sıkılır. Kürsüde de bazen öyle olur. Mesela; “Hz. Hamza vurdu” derken, sanki kılıcı ben kullanıyorum gibi olur. Keşke her zaman aynı ruh haletini paylaşabilsek. Esasen kendine anlatmadan, başkasına nasıl anlatacaksın ki? Eğer bu ölçüde konsantre olunamazsa, bilmem ki, kürsüden inilmeli mi? Vakıa birkaç defa indiğim olmuştur. Çok duâ etmiştim. Allah beni kürsüden kurtarsın diye ve kurtardı.

Hizmet ve Sıkıntı

Bu hizmet, bir mücadeledir. Afganistan’da bir milyondan fazla mücahid öldü. Ama oradaki maddî, buradaki de ma’nevî. Hem hizmet edeceksin, hem burnun kanamayacak. Böyle şey olmaz. Sıkıntısı olmayan hizmette mutlaka bir eksik yan, eksik taraf vardır.

Ümit ve Sebat

Soru: Bazı hâdiseler ümitsizliğe sebep oluyor. Ne tavsiye buyurursunuz?

Cevap: Hepimizin bast hali her zaman devam etmeyebilir. Birbirimize moral vermeliyiz. Ruh haleti müsaid olanlar diğerlerine anlatmalı. Bilhassa sadmelere ilk muhatap olanlar sarılabilir. Bunlar bizim elimizde olan şeyler değildir. Bedir’de galibiyet vardı. Aynı güçle Uhud’a gelindi, fakat mağlup olundu. Sonra Hendek’e müdafaya çekilindi. Efendimiz (sav), müşrikler dönüp giderken arkalarından, “Bundan sonra sıra bizde” buyurmuştu. Hâdiseler, “devr-i daimler” içinde sürüp gitmektedir. Önemli olan sebattır. Osman Gazi, başlangıçta tek bir köye sahipti ve etrafı tekfurlarla doluydu. Ama, o ölüm döşeğinde, Bursa da kuşatma altındaydı ve vasiyetine “Beni Bursa’ya gömün” diyordu. İstanbul surlarına kadar gelenler, “Burada ölünüyor, bırakıp gidelim” deselerdi, İstanbul fethedilemezdi. Düşünün ki, İstanbul 17 defa kuşatıldı. Vazifelerinin şuurunda olanlar geldiler, vazifelerini yaptılar ve gittiler.

Ebdal

Ebdallar gibi olmak lazım. Ebdal, toplum içinde fani olmuş, başkaları için yaşayan kimsedir. Onun daimi duâsı ise, “Allah’ım, ümmet-i Muhammed’e merhamet et” şeklindedir.

O’nun Huzurunda

Susamış bir insan, nasıl su içerken her yudumda suyun boğazından geçişini, midesine inişini hisseder, hatta onu iliklerine kadar duyar; aynen öyle de, insan O’nun huzurunda olduğunu; O’ndan gelen varidleri her lahza iliklerine kadar duymalıdır. Hele istenen şey saadet-i ebediyye olursa. Bu arada, el kaldırma, kıbleye dönme, dilenciliğimizi ve üst elin üstünlüğünü hatırlamak içindir. Yoksa asıl olan içteki tazarrudur. Gel gör ki, bizler şekle takılıp kalmışız.

Bize Düşen Vazife

Biz, bize ait vazifeleri yapmak zorundayız. Bizden öncekilerin yapmadıklarının hesabını yapmakla vazifeli değiliz. Öncekilerin yapmadıklarına, “demek ki, vazifeleri değilmiş”, nazarıyla bakılmalıdır. Aksi halde, geçmişimize karşı içimizi kontrol edemez ve büyük günahlara gireriz.

İkinci olarak, kendi vazifemizle Cenab-ı Hakk’ın işini de birbirine karıştırmamalıyız. Toprağa tohum atmak vazifemiz, ona güneşin ısı ve ışığını gönderme, ona neşv ü nema verme ise Cenab-ı Hakk’ın işidir. Ben mes’eleyi istiare yoluyla anlatıyorum. Siz tohum, toprak ve güneşi içtimaî platformda değerlendirin...

Başkalarının Kusuru Karşısında

Osmanlı padişahlarından bazıları şıra ve boza içmiş olabilirler. Ölçüyü kaçırınca bunlar sekir de verebilir. Ancak onlar hakkında konuşurken biz de ölçüyü kaçırırsak, mes’ul oluruz. Zira, bizim onlarla amel açısından bile boy ölçüşmemiz mümkün değildir. Düşünün ki, onlardan birinin, bir saat adilane idaresi, belki sıradan bir insanın bin rekat nafile ibadetinden daha hayırlıdır. Fatih veya II. Murad olmasaydı, ne Akşemseddin olurdu ne de Hacı Bayram Veli Hazretleri. Onlar, Fatih ve emsali adil hükümdarlar sayesinde yetiştiler.

Cenab-ı Hakk, Fatiha Suresi’nde kendisini anlatırken, Rahman ve Rahim’in hemen ardından Melik olduğunu anlatır. Bu, meliklik ve malikliğin önemine İlâhî bir işarettir. İşte Osmanlı padişahları, bu önemli mevkii ellerinden geldiğince en güzel şekilde temsil etmişlerdir.

Öte yandan insan başkasının kusurlarına bakarken, kendi kusurları adesesinden bakmalıdır. Her halde o zaman kendi kusurları onun gözünü dolduracak, o da hariçte kusur aramaya yol bulamayacaktır.

Kendi hataları gözlerini doldurmayan insanların vay hallerine!

İslâm’da ölçü, ferdin halini salâha hamletmektir. Hele bir cemaat ve cihanı idare edecek seviyeye yükselmiş bir millet hakkında hüküm veriliyorsa...

Birini uygun olmayan bir davranış içinde mi gördünüz? Gözlerinize inanmayacak ve “gözlerim beni yanıltıyor” diyeceksiniz. Gözlerinizin sizi yanıltmadığını mı söylüyorsunuz? Ne biliyorsunuz; belki de kardeşiniz hakkında su-i zanna düşesiniz diye şeytan size onun suretinde göründü...

Kusuru çekiştirmek, mertlik değildir: Asıl mertlik görülen kusurun üzerine bir perde daha çekip, o kusurun izalesi için Cenab-ı Hakk’a duâ etmektir. Sonra da, ibret almaktır. O’nun ayağını kaydıran Allah (cc), sizin ayağınızı da kaydırabilir.

Bana göre insanlığın birinci mertebesi, başkasına ait kusurları hiç görmemektir. Gördüğü halde hüsn-i zan etmek ise daha düşük bir mertebedir..


Perspektif

Can Pazarı

İbrahim olmayı isteyen, aynı zamanda ateşe atılmayı da istemektedir. Yusuf gibi olmanın yolu, hapishaneden geçer. Dava adamı olarak ölmek, havari gibi yaşamaya bağlıdır. Bunları birbirinden ayrı düşünmek imkânsızdır. Hem şehadet iste, hem de can pazarına gelme!.. Olacak şey mi bu? Şimdiye kadar olmamış, bundan sonra da olamaz!..

Kendi Mes’elelerimizi Halletmeden

“Belâ-yı bahr-i mâsivâya mübtelâyım Ya Rasûlallah!

Mâsivâ denizine düşüp çırpınmadan bunun ne demek olduğunu anlamak zordur.

Kendi dünyamıza ait mes’eleleri dahi halledemeyince, kendi kendime, “acaba boşuna mı yazıp, konuşuyoruz?” diye sormadan edemiyorum..

Dünyadan İntikam

Vefasız hayat arkadaşınızdan nasıl intikam alırsınız? O’nu terk eder ve vefasızlığıyla baş başa bırakırsınız değil mi?

Dünyadan da işte böyle intikam almalısınız. Yani kalben ve rûhen onu aşmalı, kesbini millete mal etmelisiniz!

Şuurlu Hareket

Aksiyon adamı, hareketleri her defasında şuur adesesinde kontrol etmeli ve devamlı hasar vermeyecek şekilde davranmalıdır. Ne var ki, hasar gönül insanı olmadan anlaşılmaz.

Okumak ve Amel Etmek

Kitap okumak mühimdir; ondan daha mühimi de okuduklarını hayata geçirip tatbik edebilmektir. Ayrıca, bildikleri insanı gurura ve kibre sevketmemeli. Aksi takdirde insan, Hürriyet Heykeli gibi birşeye benzer. Evet, böylesi sadece bir heykeldir ve karınca kadar dahi kıymeti yoktur. Bazı arkadaşlarımızda bu durumu hissedince, kendilerine, onları eşyanın perde arkasına baktıracak bir kitab verdim. “Şunu bir okuyun” dedim. Evet, bazıları biraz kitap okuyunca, birşey oldu zannına kapılıyor.

Tabii o zaman da, “bilmediğini bilme” bilgisinden uzaklaşıyor..

Zamanımızda “Murabıt”

Zamanımızda “murabıt” ferdî, ailevî ve içtimaî hayatını dinin emirleri doğrultusunda yaşayan kimsedir. Meselâ, onun evlenmesi, iffetini muhafaza, haramlardan kaçınma ve nesil yetiştirmek için; çalışması da, medar-ı maişetini temin ve el-aleme el-avuç açmamak içindir. Zira aleme el açarsa, hâlisane dine hizmet edemez. Bu seviyede dinî hayatı olanlardan -inşaallah- herhalde kul hakkını da kaldırırlar.

Kelepir Günü

Dine, imana ve Kur’ân’a hizmet adına bin türlü sıkıntılara göğüs gererek yaşamaya çalıştığımız, din düşmanlarının şerlerinden emin olmak için köşe-bucak kaçtığınız günleri emniyet ruhunun hakim olduğu devirlerde hatırladıkça, “ah o eski günler! Bir şaki gibi saklanıyor ama, dinin i’lası için kavga veriyorduk!” diyeceğiz. Çünkü gelecekteki ümran döneminde, kelepir sevdasıyla mü’minler birbirlerine girecekler. Bir kısmı, bu durumdan muzdarib olarak dağlara çıkacak ve münzevî bir hayat yaşamayı medeniyete tercih edecek. Bir kısmı da, “Hayır, hak verilmez alınır”, deyip mücadele edecektir.

Pekâlâ, böyle bir gelecek için mi durmadan uğraşıyoruz? Hayır, belki bunlar olacak ama, umumi emniyet ruhunun hakim olmasıyla birçok kimse onun nimetlerinden istifade edecek ve yine o sayede cenneti ve ebedi saadeti kazanma yollarını bulacak. Kaldı ki, bu tür hareketler mutlak ma’nâda cenneti kazanmaya da mani değildir. O günleri idrak edenler, Efendimiz’in tavsiyesine uysunlar: Kılıçlarını kırıp, evlerine çekilsin ve durmadan ibadet yapsınlar.. yapsınlar, ve kendi toplumlarıyla kavgalara girmesinler.

Zaman zaman bunları düşündükçe, gözyaşlarıma hakim olamam..

Aksiyonda Zamanlama

Halkın adet ve îtiyad haline getirdiği birtakım bid’atlara birden karşı çıkmak doğru değildir. Eğer, söyleyenin halk içinde güçlü bir itibarı yoksa, bu davranışı tesirsiz kalmaya mahkûmdur. Bu tür mes’eleler, ancak halk içinde kökleşmiş bir itibar kazandıktan sonra yapılmalıdır.

Çocukça Bir Davranış

İnsanın, mazhar olduğu nimetleri, güzellikleri, meziyetleri, tahdis-i nimet dışında, sağda solda teşhir etmesi çocukça bir davranıştır. Ciddî insanlara yakışmaz ve hele Rabbiyle kalbi arasındaki sırlara saygılı ruhlara asla..!

Izdırapsızlık Karşısında

Kendisine peygamberlik gelmeden önce de geldikten sonra da Efendimiz (sav), insanlığın içinde bulunduğu maddî-manevî sefalet ve dalalet tabloları karşısında hep ızdıraptan iki büklüm olmuştur. O kadar ki, zaman zaman inzivaya çekildiğini tek başına kaldığını siyer kitapları kaydediyor. Peygamberlikten sonraki ızdırabına ise, Kur’ân-ı Kerim, iki yerde açık, bir yerde işareten temas eder ki bunlardan: “Herhalde sen, onlar bu söze inanmıyorlar diye üzüntünden kendini helak edeceksin” ayeti bana çok manidar ve ürpertici gelir. Izdırapsızlık, bizim en büyük eksikliğimizdir. Eğer iman ve Kur’ân hakikatlerinin neşv u neması ve ma’şeri vicdanda ma’kes bulması hususunda ızdıraptan haftada birkaç gün uykumuz kaçmıyorsa, ileride uykumuzu kaçıracak şeyler olacak demektir. İşin doğrusu dertten çatlamayanlar karşısında bazen insanın çatlayası geliyor...

Yenilenme Adına

Biatın bir değişik buudu da, sürekli yenilenmedir. Efendimiz (sav), bazı ashabından belki 10 defa biat almıştır. Halbuki, onlar için o devirde her şey orijinaldi. Bir ezan okunuşuyla bütün duyguları coşuyor ve dopdolu namaza koşabiliyor; yeni nazil olan bir ayetle gönül ve his dünyalarında yeni ufuklar açılıyor ve her an yeni bir orijinalite ile karşı karşıya bulunuyorlardı. Evet, yeni kalmanın ve yenilenmenin bütün sebepleri mevcuttu...

Buna rağmen, zaman zaman onlarda da bir kabuk bağlama veya bir ülfet oluyordu. Bundan dolayı, dıştan ilâhi bir müdahalenin araya girip onları karıştırması ve yenilenme adına harekete geçirmesi gerekiyordu. Efendimizin onlardan sık sık biat almasının bir ma’nâsı da işte bu olsa gerek... Öyleki, sahabinin “Ben biat ettim ya Rasûlallah” demesine karşılık Efendimiz, “Olsun, bir daha et” buyuruyorlardı.

Her yeni biat, onlarda yeniden bir yapılanma meydana getiriyor ve duygularının yenilenmesine yol açıyordu. Yenilenme, bazen belâ ve musibetler vasıtasıyla da olabilir. Ne var ki, yenilenmenin bu tür yollarla olması istenmez. Hatta bu belâ ve musibetler insanlardaki gaflet perdesini kaldırsa bile...

Yaşamak İstiyorsanız

Helâk olanlar, önce kendi içlerinde ve vicdanlarında helâk olmuşlardır. Daha sonra bu yok oluş, onların dışlarına aksetmiştir. Yaşamak isteyenler, Allah ve Resûlünün sevmediği tavır ve düşüncelere karşı sürekli gerilimde olmalıdırlar ki hayatiyetlerini devam ettirebilsinler.

Acele Namaz Kılanlar

Namazları acele ile kılanlara gönül koyuyor ve Cenab-ı Hakk: “Benim size herşeyi karşılıksız vermeme mukabil, siz bana böyle mi teşekkür ediyorsunuz? Bu şekilde mi namaz kılıyorsunuz?” der mi diye de endişe ediyorum. Eğer derse, o zaman işimiz çok zor demektir.

Tevhid

Bizim mesleğimizde esas olan, insanların mazhar oldukları nimetlere kendilerini memerr olarak görmeleridir. Bu hâl, mes’eleyi aslına irca etmek demektir ki, o da TEVHİD’dir. Yani, her şeyi Allah’tan bilme keyfiyetidir. Efendimiz ve Ashabın’ın durumu da budur. Onlar, sahip oldukları her şeyi Allah’tan biliyorlardı.

İkinci Fıtrat

Evrad u ezkâr, duâ, nafile namaz gibi ibadetler, sürekli olarak ve ısrarla yerine getirmeli ki, bunlar, zamanla bizde ikinci bir fıtrat hasıl etsin. Meselâ, iki rekatlık bir nafileyi dört rek’at kılmaya alışır, bir daha da bırakmazsanız, bırakmaya kalksanız, “Eyvah, bugün de falso yaptık” dersiniz.

Böyle bir anlayış, insanda zaten mevcud olan birtakım kabiliyetlerin kullanılarak inkişaf etmesi ve insan ruhuna hakim olmasından kaynaklanmaktadır.

Maddenin Fareleri

Fare nasıl yağ, peynir vs. gibi şeylerin kokusunu çok öteden alır ve gider onları bulur, öyle de ehl-i dünya âdetâ maddenin faresi olmuş. Bizim hayallerimizde bile ulaşamadığımız yollarla gidip kendi menfaatlerini bulabilirler.

Herkesle Diyalog

Bence öğrenmemiz gereken önemli şeylerden biri de, herkesle diyalogtur. Emsal arasında tenafüs yani çekememe, olur ama, mühim olan, kimsenin gıybetini yapmamaktır.

Hizmet İnsanı

Hizmette misal olma mevkiinde bulunanlar, her şeyleriyle “hizmet insanı” olmak zorundadırlar. Bunlar gece-gündüz durmadan koşturmalı, hatta onları kimse uyurken görmemeli. Kabilse günde 3 saat uyku bir iki saat diğer ihtiyaçlar, bunun dışında hep hizmet etmelidirler. Evet onlar, ancak bu şekilde etraflarına numune olabilirler. Bu ölçüde hizmete kendini adamış bir insan, zaman zaman evinin yolunu unutur zannediyorum.

Ayrıca, hizmet insanı, kendisini davasından alıkoyacak herşeyi elinin tersiyle itmesini bilmelidir. Ev mi, çoluk-çocuk mu, iş mi her neyse ayağına pranga olan hiçbir şeyin esiri olmamalıdır. Esasen, bir kısım özel durumlar dışında, dava adamının şahsî hayatı yoktur.

Sıfır Olmak

Ne olursanız olun, makam, şöhret başınızı döndürmemeli ve hep “Sıfır” olmalısınız. Olmalısınız ki, büyük rakamlarda, büyük yerlerde kullanılabilesiniz. Ve ne olursanız olun -Allah aşkına- öğrenme ve öğretmeden başka bir şey düşünmemelisiniz.

Uhrevî Gün

Haftada bir gününüzü kendinize ayırın. O gün, maddî ve dünyevî hiçbir şey yapmayın. Her işiniz mâneviyat ve ahiret âlemi adına olsun.

Ahirzaman Cemaatinin Vasıfları

Ahirzaman’da İslâm’a hizmet edecek topluluğun en önemli vasıflarından biri de vaizliktir. Bunlar, cami kürsülerinde veya başka yerlerde vaaz ve nasihatlarla dinin ruhunu aksettireceklerdir.

Bu cemaatin ikinci önemli vasfı ise, alışılmış sistemleri ve tabuları parçalamaktır. Evet, dünyada çığır açan kimseler, hep alışılagelen şeylerin dışında neş’et etmişlerdir. Ve şunun-bunun prensiplerine de uymamışlardır uyamazlar da, çünkü prensipleri kendileri vaz’ederler.

Kurtulmak ve Kurtarmak

Kurtulmak mı önemli, kurtarmak mı? Kurtulmak için akıllı olmak şart değil. Zira deliler de kurtulur. Ama kurtarmak için muhakkak akıllı olmak gerekir. Bundan dolayıdır ki, peygamberlerin içinde hiç deli yoktur.

Tenkid

Tenkid, meşveretlerde kimseyi nazara vermeden yapılmalıdır. Zira, yüze karşı yapılan tenkid kırıcı, gıyaben yapılan ise gıybetin sahasına girer.

Kayma Noktaları

İnsan, hizmet adına kendisine tevdi edilen vazifeleri, sahip olduğu hizmet şuuruna göre yapar. Bununla birlikte, evvel ve ahir tavsiyem, hizmeti hangi seviyede yaparsak yapalım, karşılığında hiçbir şey beklememeliyiz. İnsan, yaptığı hizmete karşılık olarak hayalinde birtakım beklentiler içine girerse, beklediklerini bulamayınca -hafizanallah- küsüp gidebilir. Onun için, duâlarımda sürekli “Ya Rabbi, beni arkadaşlarıma mahcub etme” diyorum. Zira bize belirli bir bakış açısı var ve biz o değeri korumak zorundayız. İnsan, murakabe ile kendisinin manen “sıfır” olduğunu bilmeli ve yaptıklarına kat’iyen sahip çıkmamalı. Bediüzzaman bile kendisini bir “memerr” (bu bazı iyiliklerin uğrağı demektir) olarak görüyordu. Aksi takdirde hayalî düşünceler ve beklentiler içinde boğulup gidebiliriz.

İstişarede Ölçüler

Ortaya attığımız fikirler makûl görülürse memnun olmalı; makûl görülmezse, “mevsimi değilmiş” deyip beklemeli ve kat’iyen kavga edilmemelidir.

Bazan da makûl fikir, onu teklif eden şahısdan dolayı reaksiyon görebilir. Böyle durumlarda, bu tür teklifleri başkalarının yapmasına fırsat verilmelidir. Önemli olan, fikirlerin hüsn-ü kabulüdür. İleri sürdüğümüz fikir hak ise, ona öncelikle kendimiz hürmet etmeliyiz. İstişarede üzerinde durulan mes’ele kabul usulüne göre ettirilmezse, te’sir ve bereketi de olmayabilir. Halbuki bizim mesleğimizde bereket çok önemlidir.

Bediüzzaman Hazretleri, İstanbul’da sayıca çok dostlarla yaptığı hizmetlere mukabil, Isparta’da az sayıdaki arkadaşlarıyla yaptığı hizmeti daha bereketli bulur. Ve bu bereketi de ihlâsla irtibatlandırır.

İkbal Arzusu ve Manevî Terakki

Dünyevî bir ikbal arzumuz ve dünya ile bir alâkamız yoktur. Biz, karşısında cennetlerin bile ucuz kaldığı Allah’ın (cc) rızasına talibiz. Vali olmak, milletvekili olmak, bakan olmak, zengin olmak vs. bunun karşısında ne anlam ifade eder ki? Rıza-i İlâhî’ye talib olan, böylesine küçük ve hasis şeylere itibar eder mi? Ancak, dünya bazan biz talip olmadan da bize verilebilir. O zaman da onu Allah yolunda kullanmalıyız.

Evet, gönlümüzde dünyaya karşı hiçbir arzu, hiçbir meyil, hiçbir iştiyak olmamalıdır. Kaldı ki, bizim için manevî terakkiye bile talip olmamak çok önemli bir esastır. Hasılı, namaz kılarken cenneti görseniz, ondan bile kaçmalısınız.

Rızaya Ram Olmak

Duâlarda Cenab-ı Hakk’tan hizmet aşkı ve şevki istenebilir. Bununla birlikte, ben duâlarımda, “Senin sevdiğin ve razı olduğun” diyorum. Siz de, encamını bilmediğiniz, arkasında hayır mı var, şer mi var kestiremediğiniz isteklerde bulunmamalısınız. Evet, insan kendi arzu ve isteklerinden uzaklaşıp Rabbinin arzu ve istekleri içinde eriyip gitmesi çok önemlidir ve işte bence manevî terakki budur.

Günahkârı Kınama

Hiç kimseyi büyük-küçük günahlarından dolayı kınamayın. Bazen, “daha” bile demeden, içinden geçenlerden dolayı itab gördüğüm olmuştur. Artık, birine zina isnadını, küfür isnadını siz düşünün. Ta’yir geri tepen bir silahtır. Ama, maalesef müslümanlar arasında bugün çok kullanılıyor.

Gaye-i Hayat

İslâm’ın i’lası, insanın en büyük ideali olmalıdır. Evlenme, çoluk-çocuk edinme ve makam-mansıb sahibi olmanın da kendine göre bir önemi vardır ama, İslâm, bunların daima önünde yer almalıdır. Evet, İslâm, hayatımızın gayesi olmalıdır. Günümüzde, bir kısım müessese ve şahıslar bu duyguyu öldürüyorlar. Hayatı, lezzeti, nefsânî hazları birinci plâna çıkarıyor ve zamanla herkesi çürütüyorlar. Hakikat açısından dünyevî düşünceleri İslâm’a rağmen ön plâna çıkaranlar aldanmıştır.

İhlâs ve Yakîn

İnsan günde yüz defa ihlâs ve yakîn istese, yine de fazla istemiş sayılmaz. Yalnız bunu kavlî duâ ile mi istemeli, yoksa fiilî duâ ile mi? Yani davranışları zapt u rapt altına alarak mı? Bence ikincisi; ama bu, kavlî duâya mani değil. O halde, hem dille, hem davranışlarla istemeli.

Evet, eğer sizlere tavsiyemin bir ma’nâsı varsa, evvel ve ahir tavsiyem: “Allah’ın hoşnutluk ve rızasını taleb etmenizdir. Duâlarınızda cennet talebini unutabilirsiniz, cehennem azabından azad edilmeyi unutabilirsiniz ama, ihlâs veya yakîn istemeyi asla unutmamalısınız. Zira bunun unutulmaya tahammülü yoktur. İhlâs ve yakîn olmayınca insanlar boşlukta yaşarlar. Söylediklerini gırtlak üstü söylerler, davranışları da hep hay-huy olur.

İlla Namaz İlla Namaz...

Namazda olsun, namaz haricinde olsun, gönlün her teli tıpkı bam teli gibi ses vermeli. Bilhassa da namazda böyle olmalı. Sazların bir tane bam teli var, fakat gönlün her teli bam teli gibi olmalı. Öyle namaz kılmalı ki, herkesin namazı bir diğerine misal olsun ve secde, doyulmaz bir neşveye, duâlar, insana bıkkınlık vermeyen gıdaya; rükû ayrı bir edaya; kıraat de, dane dane canlı kelimeler armonisi halini alsın.

Muhbir-i Sadık, “Namazınızı veda namazı olarak kılın” buyuruyor. Size, “bir vakit namaz kılacak kadar ömrünüz kaldı” deseler, o namazı nasıl özene-bezene kılarsınız. İşte her namazı böyle özene-bezene kılmalısınız. Evet “bu benim son namazım olabilir” mülâhazasıyla kılınan namaz veda namazıdır.

Namaz öyle bir iştir ki, ondaki her inhiraf insanı sîreten hayvanlığa götürür. Meselâ, Efendimiz, “İmamdan önce başını secdeden kaldıran, suratının eşek, şekline dönmesinden korkmuyor mu” diyor. Secde için “başınızı (yem gagalayan) tavuklar gibi koyup kaldırmayın” diyor. Otururken “Kendinizi köpekler gibi salmayın” diyor. Demek ki, namaz, insanın insan-ı kâmil olmasını ifade ediyor. Öyleyse, insan kıyamını, kıraatını, rükûsunu, sücûdunu ciddî bir temkin ve teyakkuzla yapmalı; eşeğe, maymuna, tavuğa, köpeğe benzememelidir. Bu teşbihlerdeki tabirleri ben söylesem galiz bulabilirsiniz ama, bunları “Beni Rabbim terbiye etti, ne de güzel terbiye etti” diyen edeb abidesi Hz. Muhammed (sav) söylüyor.

Evet, namaz insanın hayatında yapacağı şeylerin en güzelidir ve en güzeli olmalıdır. Hayatın en tatlı hatıraları namazla ilgili bulunmalıdır. Zira miraca namazla çıkılır.. Allah’a namazla ulaşılır, enbiyânın huzuruna namazla varılır. O halde, illâ namaz, namaz, illa namaz...

Derman Arardım Derdime

Dert, derdin kaynağını bilmemektir. Derman, derdi dert içinde derman bilmektir. Tedavi, kahrı, lûtfu bir saymakta yatar. Tedavi süresi, ise, “Yakin gelip çatıncaya dek”dir.

Biri:

“Derd-i derunuma derman arardım,
Dediler derttir dermanın senin.”

Bir başkası:

“Derman arardım derdime.
Derdim bana derman imiş.”

şeklinde hislerini ifade eder. Bu arada dertten şikayet edenler de var:

Dert elinden dade geldim.
Gelmedi derman bana.

Fuzuli de:

“Beni candan usandırdı, cefadan yar usanmaz mı?
Felekler yandı ahımdan, muradım Şem’i yanmaz mı?”

sözleriyle dert korosuna katılır.. ve daha niceleri..!.

Allah’tan gayrısını yar sayan, yıkılmaya mahkûm bir yarı başına sarmış demektir. Bu açıdan da o, gidip ahmaklığına ağlamalıdır.

Kobralara Merhamet

Kobralara merhamet, zehirlenecek bir sürü kimsenin hakkına tecavüz demektir. Bu itibarla, müslümanlara taarruz eden kimseleri affetme kobralara merhamet olsa da, insanlığa zulümdür.

Politik Serbestiyet

Dünyanın neresinde olursa olsun, antikomünist rejimlerin nazarında komünist ile Müslüman bir değildir. Bir tercih yapma durumunda kalsalar, yine komünistleri tercih ederler. Bundan dolayı, siyasî yapılanma noktasında bir serbestlik bahis mevzûu olduğunda bu durum şu anda komünistlerin işine yarar. Çünkü süper güçler onları desteklerler.

Ayrıca böyle bir serbestiyet, İslâmî potansiyelin su-i istimaline sebep olabilir.. ve münafık kılıklı pek çok insan ortaya çıkar.

Şimdi bırakın politikacıları da kendimize bakalım. Ben Türkiye’de Müslümanlar içinde 100 insanın bir ay sürekli olarak ciddi bir şekilde Efendimiz (sav)’in “ümmetî, ümmetî” dediği gibi, ümmet-i Muhammed için gözyaşı döküp, ızdırap çektiğini zannetmiyorum. Eğer böyle 100 adam gösterebilirseniz bana, ben de size çok ümit vaad edici şeyler konuşabilirim. Evet, çoğumuz şahsımızı rencide eden şeylerden dolayı ağlıyor, sızlıyoruz ama, İslâm’ın ve Müslümanların yürekler acısı hallerine büyük ölçüde lakayd kalabiliyoruz.

Günahlar Karşısında

Günah, insanın içinde burkuntu yapıyorsa, bu bir mü’minlik alâmetidir. Ama, rahatsız etmiyorsa o da nifaka alâmettir. Zira, nifak ve günah aynı cinstendir. Günah ancak münafığı rahatsız etmez.

İrşad ve Tebliğden Beklenen Netice

İrşad ve tebliğe ait vazifelerden müsbet neticeler elde etmek harikuladeliklerle değil, sebeplere tam riayetle mümkündür. Zaten şeriat-ı fıtriyede de esas olan budur. Bakın, bitkiler birden bire değil, belki uzun bir süre bakım ve görünümlerinin yapılması ile olgunlaşıyorlar. Yumurta civcive öyle dönüşüyor. İrşad ve tebliğ hizmetlerinde de, o hizmetlere ait usul ve prensiplere tamı tamına riayetle netice beklenebilir. Bunun aksi, hayalperestliktir...

Rica ederim, Allah, peygamberleri ve hususiyle de Hz. Muhammed (sav) için değiştirmediği kanununu bizim için mi değiştirecek. Başta Efendimiz olmak üzere, bütün peygamberler mücadelelerini her şeye göğüs gererek, uzun seneler sabır ve sebatla sürdürmüşlerdir. Bu mücadelelerinin semeresi olarak da, Allah onlara muvaffakiyet ihsan etmiştir.

Hasılı, muvaffak olmak isteyen peygamberlerin yoluna sülûk etmelidir.

İrşad ve tebliğde dikkat edilecek önemli bir husus da şudur: Her insanın latifelerinin dirilmesi, uyanması değişik bir sebebe bağlıdır. Bazılarınınki, uzun zaman ve ısrarlı uyarmaların neticesinde ayağa kalkar. Bazılarınınki de kitle ruh haletiyle uyanır. Ama, bu bizim için tercih edilecek bir yol değildir. Zira kitlevî hareketlerin kontrolü çok zordur ve rahatlıkla menfî istikametlere kanalize edilebilir. Ayrıca, böylesine kitlevî hareketlerin neticelerinde pek çok insan birbiriyle anlamsız ve gereksiz bir kavgaya tutuşabilir. Oysa bizim maksadımız, insanları kavgaya sevketmek değildir. Maksadımız, insanların hidayetini temindir. Bütün insanlar hidayet üzere olduktan sonra, istenilen kitle zaten temin edilmiş demektir.

İbadet ü Taattan Zevk Alma

İbadet ü taattan zevk alamayınca ibadeti terk etmek düşüncesi, nefsin bir aldatmacasıdır. Bu tür şeyler, kasden istenilmez. Yani, zevk almak için ibadet edilmez. Önemli olan, içinde bulunulan en olumsuz şartlara rağmen, gerek şahsî, gerekse içtimaî vazifelerimizi eksiksiz yerine getirmektir. Bazan uzun bir sükût, daha uzun bir hutbeden daha beliğdir ve daha çok ma’nâ ifade eder. Her türlü ağır şartlar altında aşkımızı, şevkimizi devam ettirebilme, belki de aynı şartlarda dolu dolu namaz kılmaktan daha hayırlıdır. Meselâ, cemaatle birlikte, yüreklerimiz hoplayarak kılınan namaz mı, yoksa tek başımıza bir yerde alnınızı secdeye koyup, hiçliğimizi idrak mi daha hayırlıdır bilemeyiz. Bu sebeple belki de, devamlı huzur içinde bulunanlar yanılıyorlar. Çünkü, Cenab-ı Hakk’ın nelerden razı olacağını tam olarak kestirmemiz mümkün değildir.

Bu noktada sofiler de aldanabilir. Onlar aldandığı gibi, biz de aldanabiliriz. Zor şartlar altında hizmet vermek zorunda olan arkadaşlarımız, belli anlarda ahireti, cenneti, Rabbin sonsuz nimetlerini düşünerek kendilerini yenilemelidirler.

Bu mülâhazalar, kişinin hizmet içindeki mevki ve fonksiyonuna göre de değişiklik arzedebilir. Cephenin en ön safında mücadele eden ile, geri hizmetlerde mücadele verenlerin aynı statüye tâbi olmaları kat’iyen düşünülmemelidir.

Tebliğde Sayı Azlığı veya Çokluğu

Soru: Bazı arkadaşlar, irşad ve tebliğ vazifesinde az veya yetersiziz diye ümitsizliğe kapılıyorlar. Bu durum karşısında nasıl davranmalıyız?

Cevap: Tebliğ vazifesinde önemli olan berekettir. Bu da sayıya bağlı değildir. Kaldı ki, sayıca azlık veya yetersizlik bizi daha bir canla başla hizmet verme yolunda kamçılamalıdır. Böyle bir kamçılanma zayıf olanların aşka şevke gelmelerine de sebebiyet verir. Hadîslerde bununla ilgili bir hâdise nakledilir. Savaş esnasında ve kuvve-i mâneviyenin sarsıldığı bir dönemde, birisi atını mahmuzlayıp düşman saflarına saldırır ve bir daha da geriye dönmez. İşte onun hali, Nebî beyanında bir örnek mücahid olarak takdirle yadedilir.

Sayıca az olmamız ve ehl-i küfür ile aramızda kuvvet dengesinin bulunmayışı, ne yazık ki, ortada bulunan ve makam-mansıb zaafı olan bazılarının, zaman zaman ehl-i dünyanın ağzına düşmesine sebep olabilmektedir. Bilhassa bunun gibi durumlarda, iş başa düştü deyip, atı mahmuzlamak icab edecektir.

Her devrin şartlarına göre bir hizmet stili vardır. Önemli olan, şartları ve şartların gereğini iyi tesbit edip, işe öyle koyulmaktır. Böyle yapıldığında ümit ederiz ki Allah da muvaffak eder ve etmektedir de.

Yetersiz olma mes’elesine gelince: Bunun da müsbet tesirleri vardır. Bu nokta, belli sınırlar içinde tutulabilir ve ümitsizliğe düşme vesilesi yayılmazsa, bu takdirde gayreti kamçılayıcı bir faktör olur. Şöyle ki, hiçbirimiz, peygamberlere ait bu vazifeyi tam bir şuurla yaptığımızı iddia edemeyiz. Haddizatında bizler bu işin içine neden ve nasıl girdiğimizi ve hangi husûsiyetlerimizden dolayı tercih edildiğimizi de bilmiyoruz. Tabii hangi sebeplerin insanların hidayetine vesile olacağını da... Bir tarafta, aklı başında ilimle de mücehhez insanlar var; var ama bunlar fazla hizmet edemiyorlar; diğer taraftan da, sadece ilmihal bilgisiyle hizmet eden bir sürü insan var. Kimlerin daha tesirli olduğu meydanda. “İnneke lâ tehdî men ahbebte velâkinn’allahe yehdî men yeşâ” (Sen, sevdiğini hidayete erdiremezsin, Ancak Allah, dilediğine hidayet eder) sırrıyla, biz Allah’ı anlatmakla mükellefiz. Bu ise, mazhariyetle olur. Yani bize düşen devrimizin gerektirdiği işleri yapmaktır. Kimse bizden Hz. Mesih olmamızı bekleyemez. Kaldı ki biz onun merkûbu dahi olamayız. Evet, biz bize düşeni yapacak ve vazife-i İlâhiye’ye karışmayacağız.

Tebliğ ve irşad vazifesini şöyle de değerlendirebiliriz. Şayet biz bu içtimaî denizde birer dalga isek, karşıda da bize mukabil dalgalar var. Bize gelen dalgaları kırmakla, arkadan gelenlerin işlerini kolaylaştırmış oluruz. Evet, iki kişiyi hakiki müslüman yapamasak da, on kişinin küfr-ü mutlakını kırabildi isek, geriden gelenler için uygun bir zemin hazırlamış sayılırız. Bediüzzaman gibi pek çok kimse dahi, bunu böyle değerlendirmiyor mu?

Ayrıca yetersiz kaldığımız durumlarda, imâna muhtaç kimseleri daha iyi bilenlerin yanına götürmeli veya onları çağırıp anlatılacak şeyleri onlara anlattırmalıyız. Ne var ki bu da her zaman olmaz; çünkü, taşıma su ile değirmen dönmez. O zaman biz de gayret edip, öğrenilmesi gereken şeyleri bir an evvel öğrenmeliyiz.

Hasılı, imân, insanın afâkî ve enfüsî araştırması ile Cenab-ı Hakk’ın insanın içinde yaktığı bir nurdur. Eğer muvaffak oluyorsak, bu Allah’tandır. O halde, yaptığımız işlerin zerresini bile kendimize maletmemeliyiz. Zira böyle bir sahiplenme, bir nevi şirktir, hizmetin bereketini götürür.

Saf Değiştirenler

Soru: Cemaatlerin birbirlerinden adam kazanmalarını nasıl değerlendirebiliriz?

Cevap:

1. Gidip başkalarına iltihak edecek arkadaşlar hakkında endişe edip de, diğer cemaatleri kötülememek lazımdır. Çünkü bir cemaati gıybet eden, o cemaatin bütün fertlerini gıybet etmiş sayılır. Ve o ferdlerin bütünü, haklarını helâl etmedikçe de, ihtimal kurtulamaz. Oysa biz, kurtulalım diye uğraşıyoruz.

2. Giden arkadaş veya gittiği cemaat hakkında arkadan konuşma, gıybet etme, zaten var olan ayrılığı körüklemek ve yangına benzin ile gitmek demektir. Böyle bir davranış ise, tevfik-i İlahî’den mahrum kalmaya sebeptir. Halbuki bu şahıs, sanki birinci bölükten ikinciye veya ikinciden üçüncüye geçmiş veya aynı evde oda değiştirmiş gibi kabul edilmelidir.

3. Bu gibi durumlarda, herhangi bir hizmete dilbeste olmuş insanların rahatsız olmaması mümkün değil ise de, bu rahatsızlıktan onları günaha sokmamalarına da çok dikkat etmelidirler. Evet, bu husus dikkate alınarak, aleyhte söylenebilecek şeylerin şartlandırma kabilinden önceden anlatılmasında fayda mütalâa edilebilir. Bütün bunlara rağmen, kanaat değiştiren insanlara karşı da tavır almamak gerektir ve hatta bu şarttır.

A’zamî Zühd ve Takva

Sürekli düşünerek ve tecessüs ederek yaşamak, mâneviyatın bir buudunu teşkil eder ve çok önemlidir. Ne var ki, ülfet ve ünsiyet bunu engelleyebilir. Bu sebeple ülfet ve ünsiyeti kırmak gerekir. Aslında, zamanımızda pek çok kimse, mâneviyata inanmadan yaşıyor. Onun için Bediüzzaman Hazretleri, “A’zami zühd ve takvaya bir cemaat sahip çıkmalı” diyor. Aksi takdirde, herkes mes’ul olur.

Namazda Üç Mühim Unsur

Namazı dert edinmek lâzımdır. Kıyam, kıraat, rükû, sücûd vs. namazın şekillerinden ibarettir. Oysa asıl olan, muhteva ve ruhtur. Nasıl ki yeme-içme cismaniyetimiz için bir ihtiyaçtır, namaz da manevî hayatımız ve ruhumuz için bir gıdadır. Namaz, fıtratımızın bir gereği haline getirilmelidir. Ruh, gıdasını ancak, bu şekilde kılınan bir namazdan alabilir. Meselâ, Kevser sûresi’ni 1000 defa okur, her seferinde ayrı şeyler hissedersiniz. Sonra da bu hale şaşar kalır ve “Kevser sûresi bir satırlık birşey ama, meğer içinde kitapları dolduracak muhteva varmış” der, kendinizden geçersiniz. Onun için, namazları angarya kabilinden kılmamak gerekir.

Namazda dikkat edilecek bir diğer husus da, nasıl vücud geliştirme çalışmalarında kalbi yormamak için fikir dünyasından uzaklaşmak gereklidir, öyle de, ruhu geliştirmek için dünyevî düşünceleri devreden çıkarmak, bütünüyle kalp ve ruh insanı haline gelmek şarttır. Tabii, namazın dış şekillerini özenle yerine getirmek ile bu muhteva arasında sıkı bir münasebet olduğu da bir gerçek.

Bir de, bazılarının namazına bakıp da, değişik tavır ve uygulamalara gidilmemelidir. Başkası namazında elini, kolunu, başını sallayabilir. Bu kimseyi ilgilendirmemeli. Herkes, kendi namazını kılmalıdır. Ayrıca, başkaları namazlarını nasıl eda ederlerse etsinler, Allah’a borçlarını ödemiş olacaklarından şüpheye düşmemeli, neticesinde insana vizr yükleyecek olan sû-i zan kapısını kat’iyen açmamalıyız. Kaldı ki biz, kimsenin davranışlarına hakem de değiliz.

Bir diğer husus da, namaz kılarken şartları hesaba katmamalıyız. Aslında şartların insanın namazına tesir edeceği muhakkaktır. Fakat bunu bile bile irademizle bu şartları aşmalı ve kalbi kemal noktasına yönlendirmeliyiz. Feyze, berekete en açık olduğumuz zamanlarda bile sadece O’nu mülâhaza etmeliyiz. Meselâ, Allah’la, aranıza girecek bir cezbe, sizi o anda arş-ı Rahman’a ulaştıracak, bile olsa hemen “Hayır Rabbim ben bunu istemem, şu namaz kılanlardan birisi gibi olayım, yeter” diyebilmelisiniz.

Son bir husus da, herkesin namazı, içinde bulunduğu mertebe ve dereceye göre farklılık arzeder. Siz kılmış olduğunuz namazı, İmam-ı Rabbani’ye anlatsanız, belki size güler. Veya İmam-ı Rabbani, İbn-i Arabi’ye anlatsa, o da güler. Zira buudlar farklıdır. Burada önemli olan nokta bizim gibi avam-ı nasa, hakîkî namaz mülâhazasına, düşünce yolunu açmaktır. Bir zerre iken, kendini deryaya salıverme ve damla iken derya olma... Bunun ötesinde de, Rabbim lûtfederse, şu anda mahiyetini, keyfiyetini dahi bilmediğimiz, ama dedikodusunu, nakilciliğini yaptığımız o mertebelere ulaştırılabileceğimizi yine O’nun rahmetinden bekleyebiliriz.

Fedakârlıkta Ayrı Bir Buud

Şahs-ı manevî ile alâkalı birtakım belâ ve musibetler vardır ki, bunları birtakım fedakârlar karşılar ve cemaate gelecek belâların def u ref’i için kendilerini feda ederler. Hizmet kadrosu içinde değişik münasebetlerle vefat edenler ve muhtelif belâlara dûçar olanlar hakkında böyle düşünmek daha muvafık olur.

Her Güçlüğün Akabinde Bir Kolaylık Vardır

Soru: Rüya’da Fetih sûresi’nin baş tarafının okunması neye delâlet eder?

Cevap: Şahsî hatalara bakılmadığına delâlet eder. Ayrıca Hudeybiye’de müslümanların hisleri, gururları ve izzetleri ile çok oynandı ama sonra Allah bilâhare onlara fetih nasib buyurdu, zannediyorum, bugün de aynı şeyler geçerli. 30-35 seneden beri ne zaman müslümanların izzet ve gururlarıyla oynanmış ve mü’minler herhangi bir tazyike maruz kalmışlarsa, ardından büyük bir fütuhat olmuştur. Yani her zaman “Muhakkak her güçlükle beraber büyük bir kolaylık vardır” âyetinin hükmü tecellî etmiştir. Yalnız bunun vazgeçilmez bir şartı vardır ki, o da, ihlâs ve samimiyeti kaybetmemek, Allah (cc) ile irtibatı devam ettirmektir. Bu başarıldığı zaman, “Rabbin seni bırakmadı” sırrına mazhar olabiliriz. Yoksa, yaptıklarımızın hiç faydası olmayabilir...

Şeytan ve İrade Zaafı

İrade zaafı, zırh ve miğfer arasındaki delikler gibidir. Şeytanlar vururlarsa oradan vururlar. Efendimiz (sav): “Bir ifrit, elinde ateş, bana namazda musallat oldu” buyuruyorlar. Demek ervah-ı habise, herkese derecesine göre musallat olabiliyor. Evet, şeytan kimine uzaktan ok atar, kimine de merdiven dayar, öyle çıkar...

İhlas ve Samîmiyet

Hizmette esas olan ihlâs ve samimiyettir. Tarihte nice peygamberler gelmiştir ki arkalarında bir veya iki kişi ya bulunmuş ya da bulunmamıştır. Buna karşılık, nice veliler de vardır ki, peşlerinden kitleleri sürüklemişlerdir. Ne var ki bu velilerin hepsini üst üste koysak, bir Nebî’nin topuğuna ulaşamazlar.

İrşad ve tebliğ vazifesinde sayı çokluğu çok mühim olmadığı gibi, hemen netice alınacak diye bir kaide de yoktur. Mühim olan, “Allah, bu gayretleri boşa çıkarmaz” inancıyla çalışmak; ihlâs, samimiyet ve sadakattan da kıl kadar sapmamaktır. Kur’ân-ı Kerim, Semud kavmi hakkında, “Semud’a gelince: Onları hidayet ettik, fakat, körlüğü hidâyete tercih ettiler” buyurur. Bu o zaman böyle olduysa da, bir gün gelecek, o kavmin veya arkadan gelenlerin içine atılan hidayet tohumları mutlaka boy atıp, gelişecektir. Her da’va eri bu hakikatı kavramalı ve yılmak, usanmak nedir bilmeden bir küheylan gibi hep yoluna devam etmelidir.

Allah (cc) İle İrtibat

Bugün insanımızın en büyük derdi, Allah (cc) ile olan irtibatının eksikliğidir. O halde, bunu te’min edecek her vesileye her gün defâatle müracaat edilmeli ve bizi O’na götürecek yollar sık sık gözden geçirilmelidir; aksi halde, O’ndan uzaklaştıran tekye ve zaviye de olsa mutlaka yıkılıp, altı üstüne getirilmelidir.!

Ebedî Yaşamın Yolu

‘Ebû Bekir’ bir isim; ama, bıraktığı tatlı izlerle o hâlâ içimizde yaşıyor. Hem o kadar yaşıyor ki, bu adı andığımızda sanki kanımızdaki alyuvar ve akyuvarlar kendisine selâm duruyor.

Hz. Bilâl, Habeşli bir köle; siyahî, fakat, Sahabe mektebinin mübeccel bir ferdi ve Peygamber Müezzini. Aradan on dört asır geçmiş olmasına rağmen, hâlâ teberrüken adını oğullarımıza veriyoruz.

Karşı kutupta, 150 metre boyunda ehramlar yapan Mısır Firavunları var; dünyevî ölçüler içinde büyük; ama, dünden bugüne hep lânetle anılıyorlar.

Evet, ebedî yaşamak isteyenler, Ebû Bekir’i Ebû Bekir, Bilâl’i Bilâl yapan vasıflarla bezenmeli ve firavunluğa da özenmemeli ve tenezzül etmemelidirler.

Nefis Müdafaası Şeytanın Mırıltısıdır

Nefsi müdafaa adına söylenen her söz şeytanın mırıltısıdır, o aynı zamanda bir cedel ve miradır. Meselâ, “bu gece herhalde teheccüde kalkamadınız” dendiğinde, “geç yatmıştım da” gibi bir savunmaya girmek, cedel olur. Geç yatılmış bile olsa, “şu gafil nefsin elinden kurtulamadım gitti” denmelidir. Aynı şekilde, meselâ, “ekmekleri ısıtsaydınız?” dendiğinde, nefis müdafaası adına, “hekimler böyle yemenin faydalı olacağı görüşünde” demek de bir cedeldir. Yine, “haritayı öyle değil de, şöyle assaydınız” dendiğinde, “odayı tam ortalayayım da, daha iyi görünsün istemiştim” cevabını vermek de bir müdafaa-ı nefs ve cedeldir.

İnsan, her hâlükârda nefsini müdafaadan kaçınmalı, fakat Hakk nâmına her fırsatı da mutlaka değerlendirmelidir.

Haramlar Karşısında Gençlere Tavsiyeler

Çarşı ve sokakta kol gezen haramlar karşısında gençlere şu tavsiyelerde bulunulabilir:

a. İşleri biriktirip, dışarı çıkıldığında birkaç işi birden görmek.

b. Bir kısım işlerimizi her gün çeşitli sebeplerle dışarı çıkma mecbûriyetinde olanlara gördürmek.

c. Sokağa yalnız çıkmayıp, bir veya iki kişi ile birlikte çıkmak.

d. Her an günahlardan ve kayıp gitmekten Allah’a sığınmak.

Ayrıca, her hususta olduğu gibi, bu hususta da başkalarına örnek olma mevkiinde bulunan şahıslar, hayatlarına çok dikkat etmelidirler. Zira, “âlimin sürçmesi âlemin sürçmesi, veya, âlimin ölümü âlemin ölümüdür” fehvasınca, onların yapacağı küçük bir hata veya dikkatsizlik binlere, milyonlara sirâyet edebilir, binleri ve milyonları sarsabilir.

Âkıbet Endişesi

Ulû’l-azm peygamberlerin hemen hepsinin ashâbından, irtidat edenler çıkmıştır. Hz. Mûsâ’nın ashabından Samirî, Hz. İsa’nın havârilerinden biri ve kâinatın iftihar tablosu Hz. Muhammed’in (sav) ashâbı içinde de bir hayli isim...

Geçmişte peygamberleri görmüş ve onlarla aynı atmosferi paylaşmış insanlar arasında dahi irtidat vaki olursa, huzurda bulunmanın tadına erememiş ve nebevî ‘sıbga’ (boya) ile boyanamamış bugünkü insanlarda irtidadın olmayacağı düşünülemez. Bu bakımdan, herkes akıbetinden endişe etmeli. Hadisin ifadesiyle, insan cennet ehlinin amellerini işler de, neticede yazısı kendisine sebkat eder ve son deminde irtikab edeceği kötü bir amelle -Allah muhafaza buyursun- cehenneme yuvarlanabilir.

Hz. Ebû Hureyre’nin akıbet endişesiyle nasıl iki büklüm olduğunu, onun şu sözlerinde müşâhede etmek mümkündür.

“Bir gün üç kişi oturuyorduk. Allah Rasûlü yanımıza geldi ve “Cehennemde içinizden birinin dişi bana Uhud dağı kadar görünüyor” buyurdu. Derken birimiz şehid oldu ve iki kişi kaldık. Ben çok endişe ediyor ve Rasûlullah’ın haber verdiği kişi ben olurum diye korkuyordum. Nihayet, diğeri de Yemâme’de Müseyleme’nin saflarında can verince Rabbime çok hamdettim.”

Evet, Allah Rasûlü için “halîlim” ifadesini kullanacak kadar O’na yakınlık hisseden Hz. Ebû Hureyre âkibetinden bu denli korkarsa, bizim nasıl davranmamız gerektiğini varın siz hesap edin!

Benlik ve Gıybet

Günümüzde hizmet içinde kibir ve ucb’dan bir ölçüde kurtulma merhalesine geldiğimiz söylenebilir. Ama, şu iki hususun önü bir türlü alınamadı:

1. Enâniyet,

2. Gıybet.

Hele gıybet, hele gıybet!

Sadık Dostlar

İzmir-Manisa yolu üzerinde bir levha var: “Ağaç, ağaçlar içinde büyür.” Ağaç ağaçlar içinde büyüdüğü gibi, insan da insanlar içinde büyür. İnsanlar içinde varlığa erer. Duygu ve düşünceleri gerçek insanlar arasında; sadâkati sadâkat ikliminde, fedakârlığı da fedakârlık ikliminde gelişir.

Gün gelecek, eliniz, ayağınız, gözünüz, kulağınız, kısaca bütün âzâlarınız fayda vermez olacak ve o zaman arkadaşlarınızın elleriyle tutacak, onların ayakları ile yürüyecek ve gözleriyle görüp, kulaklarıyla işiteceksiniz. Öyleyse, şimdiden sâdık arkadaşlar edinmeğe bakın. Zannediyorum, “Sâdıklarla beraber olun!” ayeti bu hakikata işaret etmekte..!

Bediüzzaman’ın Zaviyesinden Da’va Adamı

“Beni nefsini kurtarmayı düşünen hodgâm bir adam mı zannediyorlar? Ben, cemiyetin imanını kurtarma yolunda dünyamı da fedâ ettim, âhiretimi de. Seksen küsur senelik hayatımda dünya zevki nâmına bir şey bilmiyorum. Bütün ömrüm harp meydanlarında, esâret zindanlarında, yahut memleket hapishanelerinde geçti. Çekmediğim cefâ, görmediğim ezâ kalmadı. Divan-ı harplerde bir câni gibi muamele gördüm; bir serseri gibi memleket memleket sürgüne yollandım. Memleket zindanlarında aylarca ihtilâttan men’ edildim. Defalarca zehirlendim. Türlü türlü hakaretlere maruz kaldım. Zaman oldu ki, hayattan bin defa daha ziyâde ölümü tercih ettim. Eğer dinim beni intihardan men’ etmeseydi, Said belki bugün toprak altında çürümüş olacaktı. Bütün hayatım zahmet ve meşakkatle, felâket ve musîbetle geçti. Cemiyetin imanı, saadet ve selâmeti yolunda nefsimi de dünyamı da fedâ ettim. Helâl olsun. Onlara bedduâ bile etmiyorum. Çünkü, bu sâyede Risâle-i Nur, hiç olmazsa birkaç yüzbin, yahut birkaç milyon, belki daha ziyade kişinin imanını kurtarmaya vesîle oldu. Ölmekle yalnız kendimi kurtaracaktım, fakat hayatta kalıp, zahmet ve meşakkatlere tahammülle bu kadar imanın kurtulmasına hizmet ettim. Allah’a bin kere hamd olsun!

Sonra, ben cemiyetin iman ve selâmeti yolunda âhiretimi de fedâ ettim. Gözümde ne cennet sevdâsı var, ne de cehennem korkusu. Cemiyetimizin imanı nâmına bir Said değil, bin Said fedâ olsun! Kur’ân’ımız yeryüzünde cemaatsiz kalırsa cenneti de istemem; o zaman orası da bana zindan olur. Milletimin imanını selâmette görürsem, cehennemin alevleri içinde yanmaya râzıyım. Çünkü, vücudum yanarken, gönlüm gül-gülistan olur.”

Barışın Te’mini

Bir tahmin değil, kanaat-ı kat’iye olarak diyorum ki, ilerde fikirler çarpışacak, cemâatler birbirleriyle çekişecek duruma düşecek ve işte o zaman ancak muvâzene unsuru olan bir cemâat, aradaki hatt-ı muvâsalayı temin edecektir. O cemaat olmak ne büyük bahtiyarlık! O halde, her cemaat bu vazifeye talîp ve hazır olmalıdır.

Şanslıyız

Dönemimiz itibariyle, rûhî ilhamlarımızı coşturacak bir çevreden mahrum olarak yaşadık; hâlâ da aynı durum devam ediyor. Ancak, mazhar kılındığımız lütuflar açısından, sanki Sahabe devrinde gibiyiz...

Teennî

Avamî telâkkîlerle ve herhangi bir temele oturmayan düşüncelerle hiçbir mes’ele halledilemez. Bugün yıkılması gereken bin tane bid’at ile, onların yerine ikâme edilmesi düşünülen bin sünnet var. Böylesine ağır bir yükün altında acele edip teennîyi elden bırakmak hatadır.

Dengeli Davranma

İslâmî hizmetleri götürmek istediğimiz insanlara haddinden fazla alâka göstermek, iki yönden mahzurlu olabilir:

1. Fıtrat, fıtrî olmayan alâkaları reddeder. Dolayısıyla, karşımızdakinin yerine kendimizi koyup, “böyle haddinden fazla alâka bana gösterilseydi, acaba ne yapardım?” diye düşünmeliyiz.

2. İnsanlara haddinden fazla alâka, sanki o insanlar bu hizmete girmezse, bu kervan yürümez gibi yanlış bir düşüncenin doğmasına sebep olur ki, bu da gayretullah’a dokunur.

Her mes’ele gibi, bu mes’ele de Tevhid açısından değerlendirilmeli ve vicdanımızdaki Tevhid anlayışına ters düşen her şeye başkaldırıp, ölçülü olmalıyız. Ölçü veya Kur’ânî tabiriyle, mîzan, insanın dünyası ve ukbâsı ile çok yakından alâkalıdır.

Mutasyon

Bozuk bir dönemde geldik. Düşünce bozuk, hâl bozuk, çarşı bozuk... Ve, Bediüzzaman Hazretleri gibi kimselerin meşcereliğinde kendimizi bulmaya çalışıyoruz. Pek çok kimse, müslümanlık adına baba ve dedelerinden tevârüs ettikleri hususları aynen tekrarlamaya devam ediyor. Bütün bu hususların aslî mecrâlarına ircâsı ise, memleketin aslî yapısında gerçekleşecek ‘mutasyon’lara bağlıdır. Bunların hepsini tek bir nesil kaldıramaz. Öyleyse, bu son ihyâ hareketinin, hiç acele etmeden, kendi tabiî seyri içinde gerçekleşmesi beklenmelidir.

Azınlık Gibi

“Ülkenin %99’u müslüman” gibi sloganvarî sözlerle, gaflet ve gevşekliğe itiliyoruz. Bu tür sözlerin bize kazandıracağı hiçbir şey yoktur ve şimdiye kadar da hiçbir şey kazandırmamıştır. Bu sebeple, muvakkaten de olsa azınlık düşüncesiyle hareket edilmesi şarttır.

İsterseniz, bu konuda bir hatıramı nakledeyim: Bir defasında Erzurum’a giderken bir derenin yanıbaşında azınlık düşüncesine mensup üç-beş haneli küçücük bir köy gördük; o köyden iki üç tane üniversite hocası çıktığını söylediler. Aynı şekilde, bir arkadaşımız benzer bir köyde çocukların dışında, hiçbir genç göremeyince sebebini sormuş ve şu cevabı almış: “Biz gençlerimizi üniversitelere koyar ve hepsini, ama hepsini okuturuz.”

Bu gerçeği görmemezlikten gelmek kime ne kazandırır? O halde, üzerimizdeki gaflet gömleğini çıkartıp, parya haline getirildiğimiz şu ülkede dinimizi ve ülkümüzü yüceltme ve yükseltme adına çalışmalı, çalışmalı, yine çalışmalıyız..!

Gelecek Nesil İçin

İkinci Dünya Savaşı’nda Hitler, Rusya’da nasıl arkadan gelenler üzerlerinden geçebilsin diye tankların bazısını bataklıklara yığmışsa, aynı şekilde bir nesil de, arkadan gelen nesillerin kurtulması adına kendini fedâ etmelidir. Türkiye’de şu anda yaşanan süreç budur!

Hizmette İlim ve Aksiyon

Ne zaman bir at görsem, yaşadığım dünyadan sıyrılır ve mâzî ile bütünleşirim. Çünkü, atın en önemli özelliği, yorulmak nedir bilmeden, çatlayıncaya kadar koşmasıdır. Kendilerini İslâmî hizmetlere vakfedenler de, tıpkı bir küheylan gibi çatlayıncaya kadar koşmalıdırlar.

Hizmette böyle bir aksiyonun yanı sıra ilim de önemlidir. Çünkü, netice itibariyle her şey ilme bağlıdır. Cahil, kimseye bir şey anlatamaz. Bu sebeple, ilim elde edecek ve öğrendiklerimizi şuur haline getireceğiz.

Mustafa Sabri Efendi M. Abduh’u tenkid ederken, “Abduh, anlattığı şeylerin şuurunda değildi. Belki sadece kendi cephesi adına bir şeyler söylüyordu” demektedir. Yani, M. Sabri Efendi’ye göre Abduh, hakîkî ilmi elde edememişti. O halde, ilim elde etmekle kalmayacak, kazandığımız bilginin şuuruna da varacağız.

Kaba kuvvete gelince, o akıl ve mantık plânında mağlûp olanların başvurduğu bir yol vahşice bir davranıştır. Halbûki, medenîlere galebe iknâ iledir.

İnsaf

Fikir plânında komünizme düşmanız. Bu mevzûda geçmişte mücadele verenleri de takdirle yâd ederiz. Fakat, takdir etmek ayrıdır, mücâdelenin mantık ve usûlü dairesinde yapılması yine ayrıdır. Zindandan bir gencimiz belli bir kırılmışlık içinde gönderdiği bir mektubunda, “Komünistlerle mücadelemizde yol bilemeyip de sokağa döküldükse hata mı ettik?” diye sitem ediyordu. Cevabımda, “Dost, sînemi yaktın!” demişdim.

Her şeye rağmen, olanlara rağmen yine insaflı olma mecburiyetindeyiz.

Da’vaya Vefa

Allah, yeryüzünün istikrarı için dağları yaratmıştır; ayrıca, dağların yerin üzerinde görünen kısımlarının en az iki misli de yerin altındadır.

İşte, bu kudsî da’vâya gönül verenler, Hızır’la yolculuk yapmanın, Hızır çeşmesinden âb-ı hayat içip ‘ölümsüzlüğe’ ermenin yolunu aramalı; geceleri gündüzler kadar aydınlık, iç dünyaları itibariyle de dış görüntülerinden daha derin ve Rabb'in huzûrunda gözyaşı döken, dağ gibi birer ma’nâ eri olmalıdırlar.

Evet, insan çok kontrollü bir hayat yaşamalıdır. Uçakların nasıl uçuştan önce kanatları, pervânesi, motoru, hattâ en küçük civataları bile kontrol edilir öyle de insan, kendini en ince hissiyâtına kadar kontrol altında tutmalıdır. İşte bize bir murâkabe ölçüsü:

İnsanların yanında ‘hizmet’ diyen, ‘Allah rızası’ diyen bir hizmet eri, yalnız kaldığında aynı duyguları taşımıyor, hattâ şakakları aynı duygularla zonk zonk atmıyor ve kasıkları ağrımıyorsa, ciddî bir nifak alâmeti taşıyor olabilir.

Büyük Ruhlar

Toplum plânında büyük muvaffakiyetler için, ferdlerin önce ruh plânında oturaklaşmaları ve kendilerini bulmaları şarttır.

İşte Fatih! Rumeli Hisarı’nın plânı, gemilerin karadan Halic’e indirilmesi hep bu 21 yaşındaki büyük komutanının kafasından çıkmıştı. Emsallerinin bugün üniversite sıralarında oturduğu bir yaşta o, devlet idaresine ve ‘fatihliğe’ ait her sırra sahipti. O ve onun gibilerinin ortaya koyduğu performans, her şeyden önce onların ruh plânında mükemmel yetişmiş olmalarından kaynaklanıyordu.

Fatih, Molla Güranî’nin, Akşemseddin’in elinde yoğrulmuştu. Yine, bazıları, cehaletlerini ilan edercesine kendisine yeniçeri diyorsa da, çocukluğu Fatih’le geçmiş bulunan Ulubatlı Hasan, saray terbiyesi görmüş bir Enderun ağasıydı.

Hâsılı, tarihi büyük umranlar, hep böyle ruhlar tarafından gerçekleştirilmiştir.

Zaman Lehimize Cereyan Ediyor

Hiç şüpheniz olmasın zaman müslümanların lehine işlemektedir. Şimdilik net olarak keyfî ya da kemmî bir buudumuz yoksa da, nasıl anne karnında ceninin doğmasına -olağanüstü şartlar dışında- kesin gözüyle bakılıyor, öyle de bizim durumumuz da şu anda artık doğuma yaklaşmış bir cenin gibi kabul edilebilir.

Evet, bir millet, bugün olmasa da yarın, mutlaka sorumsuz insanların elinden dünyanın idaresini almak zorundadır. Zira, insan hayatının ne demek olduğunu bilmeyen ve bir tek el hareketi veya parmak dokundurmakla milyonlarca kişinin ölümüne sebebiyet verebilen ‘canavar’larla, ne insanlık ne de dünya, arzu edilen yere varabilir.

Hasım Cepheyi Tanımak

Devletin devam ve bekâsını sağlayacak ve ona “devlet-i ebed-müddet” olma pâyesini kazandıracak en önemli hususlardan biri, hiç şübhesiz karşı cephenin çok iyi bilinmesidir. Bu da, sistematik bir şekilde işleyen bir haber alma teşkilâtı ile ancak mümkün olabilir.

Şanlı geçmişimizde bu hususta yığınla misal vardır. Meselâ, Hasan Can, Yavuz Sultan Selim’in en yakın arkadaşı ve nedîmidir; aynı Hasan Can, Şah İsmail’in de satranç arkadaşıdır.

Bir dönemde, bir kilisede papazlık yapan Osmanlı haber alma servisi mensubu bir zatın padişaha yazdığı mektupta, “Kilisede istavroz çıkarta çıkarta iflahım kesildi. Müsaade etseniz de artık dönsem” dediğini okuyoruz. Fransa’da bulunan bu zata verilen cevap, “devletin devam ve bekâsı adına orada kalmanız uygun görülmüştür” şeklindedir.

İstanbul’u alarak, Efendimiz’in müjdesine nâil olmak isteyen Yıldırım Bayezid, Bizans’tan aldığı Olivera ve Despota adlı iki kadın vasıtasıyla, Bizans’ın içini avucunun içi gibi biliyordu. Aynı şekilde, meselâ Akıncılar içinde haber alma teşkilâtında kullanılan çok sayıda insan vardı. Bunlar, birden fazla dil bilirlerdi. Kanunî zamanında Alman sarayında bir Türk casusunun varlığı 10 yıl süreyle bilinmişse de, bu casus keşfedilememişti.. ve daha niceleri...

Bir yandan, hasım cepheyi, mükemmel işleyen haber alma teşkilâtıyla içinden tanırken, öte yandan da hasım cephenin aynı faaliyetleri kendi içimizde sürdürmesine müsaade edilmemeli ve imkân tanınmamalı! Ne var ki, bu sahada her zaman aynı başarıyı gösterdiğimiz söylenemez. Meselâ, hakkında Nazım Hikmet bir destan yazacağı ana kadar hiçbir şey bilmediğimiz Şeyh Bedreddin, ulemâ arasında yer almış olmasına rağmen, karşı cephenin içimizdeki bir adamı olduğu söylenir. Tabakâtü’l-Müfessirîn’inde Ömer Nasuhi Bilmen Hoca’nın, “hakkında dedikodu var ise de, büyük bir alimdi” dediği bu zatın ancak yakın tarihte komünist olduğu anlaşılabilmiştir.

Evet, devlet ve milletin bekâsı ve hayâtiyeti adına önem arzeden her dinamiğin üzerinde etraflıca durmalı, bu dinamikleri sistematik hale getirmeli, günümüzün teknolojik imkânlarından da faydalanarak bu faaliyetleri gerçekleştirmeli.. ve bilhasa haber-alma husûsunda her zaman hasım cephenin çok önünde olunmalıdır.

Vefa İster

Vakıf kurmaktan dernek kurmaya kadar, her sahada İslâm’ı temsil için, o sahanın mükemmel temsilcilerini yetiştirmek mecbûriyetindeyiz. Eğer temsil tam ma’nâsıyla yerine getirilmezse, sahip çıkılan yüce hakikatler söner gider. Allah (cc) ile insan arasında ubûdiyet ve ulûhiyet mukavelesi vardır. Bu mukavelenin şartlarına riayet etmek, farzlar üstü farzdır. “Bana verdiğiniz sözü tutun ki, Ben de size verdiğim sözü tutayım” (Bakara, 2/40) ayeti bu mukaveleye işaret etmektedir.

Öyleyse, ahde vefa, üzerimizdeki en büyük mes’ûliyet-lerden biridir. Bu mes’ûliyetin yerine getirilmesinde hayatımız bile söz konusu olmayabilir. Esâsen, bu mukavelenin önemli bir buudunu da ölümü göze alma teşkil etmektedir: İşte, konuyla alâkalı Kur’ân ayeti: “Allah, mü’minlerden mallarını ve canlarını cennet kendilerinin olmak üzere satın almıştır. Çünkü onlar, Allah yolunda savaşırlar, öldürürler, öldürülürler. Bu, Tevrat’ta, İncil’de ve Kur’ân’da Allah üzerine hak bir vaaddir. Ahdini Allah’tan daha çok yerine getiren kim olabilir? O halde, O’nunla yaptığınız bu alış-verişten dolayı sevinin. Gerçekten bu, büyük bir kazançtır.” Demek oluyor ki, biz muvakaveleyi bozmadığımız takdirde Allah da bozmayacaktır. Zaten O, asla hulfü’l-vaadde bulunmaz; yani o, vaadinden asla dönmez.

İçtimâiyatçıların görüşüne göre, dünyanın kaderine hakim olan ve tarihte büyük umranlar kuranların hemen hepsi, çileli bir hayatın içinden çıkıp gelmiş milletlerdir. Evet, bu umranlar, hayatlarını çile çizgisinde sürdüren yiğitlerin omuzlarında yükseldiği gibi, yine çileli hayata devam edenlerin omuzlarında devam etmiş; devam etmiş ve ne zaman rahata ve rehâvete düşülmüş, o zaman da bu umranlar çöküşe geçmiştir. Meselâ, bir dönemin yiğitlerinden Hz. Huzeyfe (ra) ve Hz. Enes (ra), hayatlarının son döneminde çok gözyaşı dökmüşlerdir. Halbuki onlar, dünyaya bizim kadar dalmamışlardı. Bu bakımdan, çileli bir hayat yaşamayı daha baştan bilerek ihtiyar etmeli; rahatın, rehâvetin bir gün bizi öğütücü dişleri arasına alabileceği ihtimali karşısında hep teyakkuzda bulunmalıyız. Yoksa, bugün var olsak da, yarın tükenişimiz kaçınılmazdır.

İçte değişikliğe uğramanın bir diğer emâresi de, evrâd ü ezkârı ve günlük hizbimizi okumayı, çeşitli sâiklerle de olsa terk etmektir. Önceleri, Kur’ân’ın nûrunu, karşılaştığımız herkese anlatma şevk ve gayreti içindeydik. Şimdi sanki bu hizmet, o günkü halavetini kaybetmiş gibi. Evrad ve ezkâra gelince, hizmet ediyoruz, koşturuyoruz diye o da rafa kondu. Oysaki Tabiîn ve Tebe-i Tâbiîn’e baktığımız zaman, her türlü vazife ve sorumluluklarının yanında evrâd ü ezkârlarını hiç terketmediklerini görüyoruz. Bediüzzaman Hazretleri, her sahayla iştigal etmiş, fünûn-u müsbete adına çok şeyler öğrenmiş, fakat, şimdikilerin anlayışına göre, ledünnî sahada yaya kalması beklenirken, aksine o, bu sahada da derinleştikçe derinleşmiş ve kalbî hayatını, gecelerdeki ruhanî seyahatını hiç mi hiç terketmemiştir. Demek ki, dimağ mütefelsif, yani aklî ilimlerle meşgul olsa da, kalp daima melek gibi olmalıdır. Bediüzzaman, birbirinden uzak bu iki sahayı cem’ edebilmesi yönüyle de çok büyüktür.

Evet, pozitif ilim tahsili yapanlar, içten bozulmaya karşı çok dikkatli olmalıdırlar. Evrâd ü ezkâra devam etmeli, Rabb’le münasebeti kavî tutmalı; birer temkin insanı olarak, “Allah her yerde hâzır ve nâzır O’nun huzûrunda bulunmak dikkat ister” diyerek, her zaman toparlanmalıdırlar. Zihinler ilim ve hikmetle, dopdolu olduğu gibi, gönüller de itmi’nanla dolup taşmalıdır.

Eskiden, sabah akşam, “Sübhâneke yâ Allah, teâleyte yâ Rahmân, ecirnâ min en-nâr, bi-afvike yâ Rahmân” diyerek, tesbihatını terketmeyenler, makam ve mansıb sahibi olduktan sonra, bunu terkediyorlarsa, bunlar içten çürümeğe başlamışlar demektir. Sabah derslerini terkedenler de öyle... Gecesini ihyâ etmeyen, teheccüd namazını kılmayan, sabah kahvaltısını yapmamalıdır. Tarih boyunca Kur’ân cemaatleri hep aynı yoldan gelip geçmiş, hep aynı çürümeğe maruz kalmışlardır. Zaten arada bir gelen mücedditlerin hikmet-i vücudu da bu küflü dimağların küfünü izale etmek değil mi?

Hâsılı, müslüman şu anda yokuşun eteğindedir ve eğer şimdiden çürümeler başlamışsa, ilerde çok dökülenler olacak demektir. Bu sebeple, her bir çürüme emâresi, bizi dâğidâr etmeli, çürümeğe mani olmak için de, her mü’min, ayıplarını yüzüne söyleyecek kardeşler edinmelidir ki, kardeşi çürüme belirtilerinin farkına vardığında hiç çekinmeden hemen onu tenkid etsin ve yolunu düzeltmesine vesile olsun.

Tahyîr Hâdisesinin Bir Başka Buudu

Efendimiz (sav)’in zevceleri, ‘tahyîr’ hâdisesinde Allah ve Rasûlullah’ı tercih buyurunca, “İyilik, iyiliği doğurur” kaidesine bağlı olarak, Efendimiz (sav) de başka kadınlarla evlenmekten men’ olundu. Eğer onlar dünyayı tercih etseydiler, bu takdirde Peygamber zevcesi olmaktan çıkacaklar ve bu İlâhî lütfun getirdiği her hayırdan da mahrum kalacaklardı.

Biz de, her tercihimizi Allah ve Rasûlü’nün arzuları istikametinde kullanabilsek, o zaman Âhiret’te kaybedenlerden olmayacağız inşaallah.

Haçlı Zihniyeti

Osmanlılar döneminde, hariçteki kuvvetler haçlı zihniyeti etrafında toplanıp üzerimize geliyorlardı. Günümüzde ise hem dâhilde hem de hariçde bir haçlı zihniyeti ve haçlı saldırılarıyla karşı karşıya bulunuyoruz. Bizim içimizde, bizden; fakat yaşayışı, zihniyeti ve inancıyla yabancılaşmış nice insanlar var ki, petrol kuyularımızı bile bile kapatmaktan tutun da, nüfus plânlamasına varıncaya kadar, milletimiz aleyhinde alınan her kararın ve ortaya konan her icraatın altında onların imzası var. Bu gerçek bize, bir kere daha bu milleti ve bu ülkeyi sevenlerin mücadele sahalarının çok geniş olduğunu ihtar etmektedir.

Hayatı Yaşamada Ölçü

Kendimizi iradî olarak birtakım zorluklara alıştırmalıyız. Meselâ, yastığımız sert olmalı; sert yerde yatmalı, hizmet için sağa sola gidilip, seferin meşakkati çekilmeli ve çokça oruç tutulmalıdır.

Evet, lezzetleri terk evlâdır ve iradî olduğundan da büyük sevabı vardır.

Önümüzü Kesen Düşmanlar

1. Önümüzü kesen düşmanların en önemlilerinden biri rahattır.

2. Bir diğer düşman ise, âdetâ gaye haline getirilmiş evlâd ü ıyâl arzusu, yani evlenmekdir. Evlenme, evlâd sahibi olma, gaye değildir. Yüce gayenin gerçekleşmesinde alt yapılarından biridir. Gaye olmuş olsaydı, farz kılınırdı. Gaye, rızâ-ı İlâhî’dir.

3. Önümüzü kesen bir diğer düşman, makam-mansıb sevdâsıdır. İnsan, her zaman önce şu makama geleyim de, ondan sonra hizmet ederim düşüncesine girebilir. Zavallı farkına varmaz ki, o makam kendisi için bir gaye haline gelmiş ve hizmet, ikinci plânda kalmıştır.

Hayatımızı, hizmete göre ayarlamalıyız. Ne tekkenin ruhanî havası, ne medresenin ilim ufku, ne de kışlanın disiplini bizi imrendirmemeli; unutmamalıyız ki, buralar, belli bir vazifeyi edâ etmek için vardır.

Bir Muhasebe Örneği

Hz. Ömer, iki katlı ev yaptıran birine, “Ölüm sana daha yakın” demişti.

Bu sözün bize anlattığı nedir? Çok da objektif olmayan değerlendirmelerde bulunacak olursak:

1. İnsan, zarûrî ihtiyaçları dışında herhangi bir şeye sahip olmamalı.

2. Zarûrî ihtiyaçlarımızdan arta kalan mal, para, neyimiz varsa tasadduk edilmeli. Meşhur tabirle, “bulduğumuzda ihtiyacımızı gidermeli, kalanını dağıtmalı; bulamayınca da sabretmeli.” Bir Hak dostunun dediği gibi bunu sakın bir fedakârlık olarak kabûl etmeyin! Çünkü, Bağdat’ın köpekleri de böyle yaparmış. Bulunca yer, bulamayınca sabredermiş.

3. Sıcak bir havada bulduğumuz gölge ölçüsünde, her nimetin kadrini bilmeli ve getirdiği sorumluluğun şuurunda olmalı. Faydalandığımız her nimet aynı zamanda bizi uyaran bir tokat gibi ensemize inmeli.

Ayet-i kerimede, “Dünya hayatınızda bütün güzel şeylerinizi harcadınız, hepsinin zevkini sürdünüz” buyurulmaktadır. Bir defasında bu ayet hatırıma gelince ağlamıştım da, baktım Halim Baba da ağlıyor. “Niye ağlıyorsun?” dedim. “Buraları kendi elinle yaptırdın; ama buraya zorlukla girip çıkıyorsun” cevabını verdi. Kendisine, “Sen, benim ağladığımın tam tersine ağlıyorsun” dedim.

İnsan, dünyaya bir defa gelir ve yerine getirmesi gereken vazifeler için kendisine bir defa fırsat verilir. İşte bu biricik fırsatta o ya kazanacak, ya da kaybedecektir. Bir kere de bu fırsat elden gitti mi, artık ne ‘keşke’lerin faydası olacaktır, ne de geri dönüş arzularının..

Hizmet Eri

Dengeli bir hizmet eri, söyleyeceği şeyleri hemen söylemez. O bilir ki, söylenmesi gereken her şeyi şimdi söylerse, kendisine hayat hakkı tanımayanlar çıkabilir. Şartlar aleyhine ağırlaştırılabilir, dolayısıyle de sıkıntılı bir atmosfere düşebilir.

Perspektif

Her müslüman, Allah diyen biriyle dost olma yolunu araştırmak zorundadır. Çünkü, ötede her şey Allah deyip dememeğe göre ayarlanacaktır. Kur’ân, “İşte böyle, kim Allah’ın nişanlarına saygı gösterirse, şüphesiz bu, kalplerin takvasındandır” buyurmasına karşılık eğer bu mes’ele hafife alınacak olsa, Allah’ın yücelttiği bir husus hafife alınmış olur.

Cihad Duygusu

Allah yolunda cihad edenlerin mücadelelerine terettüb eden neticeler, taşıdıkları duygu düşünce ve sahip oldukları şuur nisbetinde artar. Meselâ, cihad duygu ve düşüncesinde çok derinleşenler şehidlik üstü pâyelere ulaşırlar.

Fasit Daire, Salih Daire

Allah (cc) dilerse mü’minin işlediği günahın cezasını dünyada iken verebilir. Onuncu Lem’a’da anlatılan şefkat tokatlarını hatırlayınız!

Öyle ise Mü’min, ayağına bir diken bile batsa, bunun işlediği bir günahın neticesi olduğunu düşünmelidir. Aynı şekilde, hiç olmayacak biçimde terlese, kalbinde bir sıkıntı hasıl olsa, imtihanda bildiği halde yazamasa.. bütün bunları, seyyiâtına terettüb etmiş cezalar saymalıdır. Eğer Allah rahmetinin tezâhürü olarak, seyyiâtı hasenâta tebdil ile, bu fasid daireyi kırmazsa, mü’min, hayatını hep bu fasit dairede sürdürür.

Fasit dairenin karşısında, Efendimiz (sav)’in “Hayır hayrı doğrur” diye beyan buyurdukları ifadeden çıkarılan bir de “salih daire” vardır. Bu daire içinde hayır, bir başka hayra kapı açar; derken mü’min daima hayır eker, hayır biçer; biçtikçe de, içinde hayır işlemeğe karşı daima bir şevk ve cesaret bulur.

Musîbetlere Karşı

Herhangi bir musîbet karşısında tetikte durmak başka, mağlûp olmak başkadır. Dolayısıyla, başımıza gelen bir musibeti gözümüzde büyütüp, irade plânında mağlup olmamalıyız.

Aynı şekilde, insan günahlara karşı da daima tetikte olmalıdır. Evet her an, bir köşe başında, bir günahın çelmesine takılıp sendeleyebiliriz. Günahlara karşı bu dikkat nasıl günaha mağlûp olmak ma’nâsına gelmez, öyle de musîbetlere karşı tetikte olmak da mağlubiyet demek değildir.

Gerçek Da’vâ Adamı

Gerçek bir da’vâ adamına terettüb eden vazifelerin en önemlisi, da’vâsına karşı göstermesi gereken vefâdır. Hz. Ebû Bekir ve Hz. Ömer gibi tefekkür dünyamızı aşan insanları tahlil etmek bize düşmez ama, kendini alıp kesseniz, kanının her damlası ‘vefâ, vefâ’ diyecek olan Hz. Sıddîk (ra)’ın vefâsına bakın ki, hicret esnâsında 7-8 yaşındaki kızı Hz. Âişe yanında yoktu. Aynı şekilde, Hz. Ömer (ra) hicret ederken, küçük oğlu Abdullah yanında değildi..

Efendimiz (sav), Hz. Selman (ra) için, “Din Süreyyâ yıldızında da olsa, bunun kavminden bazıları onu oradan çekip indirirler” buyurmuşlardır. İşte, dînî hakikatler Süreyyâ takım yıldızlarında asılı bile olsa, da’vâ adamının onları oradan çekip alacak vefayı göstermesi gerekir.

Ayrıca, bir da’vâ adamının, üzerine düşen vazifeyi yerine getirmesi da’vâsına olan inancı nisbetindedir. Günümüzde, Cumhurbaşkanlığı Kupası, Başbakanlık Kupası gibi isimler altında kupa maçları yapılıyor. İslâm da’vâsının müntesipleri öyle bir kupa için yarışıyorlar ki, bu yarışın sonunda verilecek olan kupanın bir kulpunu onlar, diğer kulpunu ise Allah (cc) tutacaktır. Doğrusu böyle bir kupaya canlar fedâ edilse değer!..

İrtidattan Korunma Yolları

1- Kendini emniyette görmekten olabildiğince sakınmak ve daima âkıbet endişesi içinde olmak.

2- Allah’tan çok korkmak.

3- Şeriat-ı fıtriyeye ittiba etmek. Bir diğer ifadeyle kavlî duâ ile fiili duâyı yani ameli birleştirmek; menhiyata yaklaşmamak, günah atmosferlerinden uzak durmak ve sürekli ibadet ü tâat ile meşgul olmak.

4- İmana müteallik eserleri sürekli mütalâa etmek; -bel-leyip ezberlemek değil- müzâkere etmek. Unutmamak gerekir ki, her yeni müzâkere, insana daha değişik şeyler kazandırır.

5- Cemaatten ayrı düşmemek; olur-olmaz yerlerde otururken dahi, dostlarla bir halka teşkil etmek. Bu hususta, “Zulmedenlere meyletmeyin; daima sâdıklarla beraber olun”, “sürüden ayrılanı kurt yer” gibi düsturları her zaman hatırda tutmak.

6- İçtimaî vazifemizin dışında, günün en az yarısını hizmete vermek.

7- Hepsinden daha önemlisi de Hakk kapısının sâdık bendesi olmaktır. Hakk kapısının sâdık bendeleri olanların günahlarına bakılmaz. O halde, günahlarından rahatsız olanlar, Hakk’ın dinine hizmete koşmalıdırlar. Her halde en büyük istiğfar da işte budur. Çevrelerinden korkanlar da, emniyeti, aynı şekilde Din’e hizmette aramalıdırlar.


Perspektif

En Sağlam Sığınak

İnsan, hayatının her ânını ilgilendiren İslâmî emirleri yaşaya yaşaya kendine mal etmelidir. Bu nokta yakalandığı takdirde kötü huylar o insanda fazla barınamazlar.

Ferdin, yakalaması gereken bu nokta, cemâat için de, cemiyet ve millet için de aynen geçerlidir. Kötü huylardan arınmış ferdlerden meydana gelen bir cemiyette kötü niyetliler barınamaz. Bu sebeple, ibadet ü tâata, evrâd ü ezkâra çok ehemmiyet verilmelidir. Çünkü ibadet ü tâat, bizi şerlilerin şerrinden muhâfaza ettiği gibi, böyle bir hassasiyeti içimizde kötülüklerin ve kötü insanların, hatta yabancı zihniyet ve yabancı düşüncelerin kök salıp gelişmesine izin vermez. İbadet ü tâat, bu yönüyle insan ve toplum hayatı için en büyük sığınaktır. Kaldı ki, iman ve ibadetin, aksine ihtimal verdirmeyecek şekilde insanın rûhunu sarması ve bütün dünyasını kuşatması için de yine temrinât şarttır.

Hizmete Ait Sırları Fâş Etmenin Hükmü

Fıkıh kitaplarında, “Zinaya zorlanan kimsenin zina etmesine cevaz yoktur. Zorda kalan kimse ise, diliyle Allah’ı inkâr edebilir” hükmü yer alır.

Zinada kul hakkı bahis mevzûudur ve kul, hakkını helâl etmedikçe, bu günahtan kurtulmak mümkün değildir. Aynı mevzûda İbn-i Âbidin, “Birisi Efendimiz (sav)’i -hâşâ- tezyif etse ve sonra da tevbe etse, yaptığı bu tevbe kabûl olmaz” der. Neden? Çünkü, hakkını helâl edecek şahıs artık ortada yoktur.

Hizmette, Efendimiz (sav)’den bu yana gelmiş geçmiş bütün müslümanların ve ayrıca Kıyâmet’e kadar gelecek bütün mü’minlerin hakkı bahis mevzûudur. O halde, böyle bir da’vânın aleyhinde olabilecek şekilde düşman cepheye koz vermek, altından kalkılmaz bir vebal olsa gerek.

Kulluk Şuuru

Sırat’ı geçinceye kadar kulluk şuurunu korumak ve buna mânî olacak her şeyden; yılandan, çiyandan kaçar gibi kaçmak lâzımdır.

Diyelim ki, hizmet için bir yere giderken, aklımıza halkın teveccühü veya “hizmet ediyoruz” gibi nâ-hoş düşünceler geldi. İşte hemen o anda toparlanıp istiğfar etmeli ve “Aman Allah’ım! Sen hidayet etmeseydin, biz hidayete eremezdik” demeliyiz. Aksi durumda, belâlar başımıza sağnak sağnak yağsa yeridir. Esâsen, Allah’ın affı olmasaydı, işimiz bitikti.

“Ben”

Kişi, kendi içerisinde hep kendi mevcûdiyetini hissettirme duygusuyla yaşıyorsa, bu bir riyakârlıktır. Yok, bu düşünce aklına bir an gelmiş ve hemen istiğfara sarılmışsa, o zaman bu, hava boşluğuna maruz kalma gibi birşeydir sayılır ve ona zarar vermez.

“Ben” diyen insandan uzaklaşın. “Bu da’vâda benim yerim neresidir?” diyene, “gayyâ” deyin ve “yerini şimdiye kadar bilmiyorduk ama, şimdi öğrendik” ilâvesiyle suratına tükürün.

Niçin Hizmet Etmeliyiz?

1- Her şeyden önce, biz kuluz ve kulluğun hakkını yerine getirmek için de hizmet etmek mecbûriyetindeyiz.

2- Emr-i bi’l-ma’rûf, nehy-i ani’l-münker, günümüzde her zamankinden daha çok zimmetimize terettüp eden bir farz-ı ayndır.

3- Bize kadar kusursuz gelen bu hizmeti, bizden sonrakilere aynı şekilde kusursuz, ârızasız ve noksansız intikal ettirmek sorumluluğu altındayız.

4- Bu yol, başta Allah Rasûlü (sav) olmak üzere, bütün selef-i sâlihînin yoludur ve bu yolda yürümek bizim için bir vecîbedir.

5- Mazhar olduğumuz nimetlere nimetin cinsinden şükürle mukabelede bulunmak da, hizmet etmeyi gerektirmektedir. Evet hizmet adına, bin bir türlü imkânlar içinde yüzüyoruz. Bu da’vânın, bizden önce geçen çilekeş temsilcileri, bizim sahip olduğumuz imkân ve fırsatlara sahip olsalardı, herhalde 25 yıllık işi 10 yıla sığdırabilirlerdi...

Emr-i Bi’l-Ma’ruf

İyiliği emretme ve kötülükten sakındırma, yapılış keyfiyeti itibariyle dönem ve şartlara göre değişkenlik arzetse de, her mü’minin, bütün hayatı boyunca ifa etmesi gereken bir vazifedir. Bu önemli vazife, Şeriat-ı garrâya göre değil, ancak şeriat-ı fıtriyeye göre terk edilebilir. Yani, bir zaman gelir, mü’minin eli ve dili ile ma’rufu emr, münkeri nehyetmesine mânî oldukları gibi, kalbiyle iyiliğe taraftar olup, kötülüğe tavır alması da engellenirse, işte o zaman terkedilebilir ki bu da Kıyamet’in artık kopmak üzere olduğunun işaretidir.

Nefer

Din-i mübîn-i İslâm’a hizmet eden herkes neferdir. Dolayısıyla, bu hizmette askerî disiplin çok önemlidir. Şeklen asker değiliz ama, rûhen askeriz ve öyle de olmalıyız, hatta öyle olmak mecbûriyetindeyiz. Bu sebeple, İslâmî hizmetlerde nefer olduğunu idrak edemeyen ve neferliğe ters tutumlar içine giren herkes, mutlaka, ama mutlaka bunun cezasını çeker..!

İkaz Tokatları

Zât-ı Ulûhiyet’e ait olmayan şeylere karşı duyulan alâka ve istek; ayrıca, bazılarının iyi yönlerini abartarak anlatma, kanâat-i vicdâniyem ve çok tecrübelerimle sâbittir ki, Rabb’in rızâsının olmadığı amellerdir. Çok müşahede etmişizdir. Bunları irtikap eden biri, çok geçmeden o çok sevdiği ve meziyetlerini abarttığı insanın eliyle tokat yemiştir.

Defaatla görülmüştür ki, birisi için sabahleyin “çok vefalı” desem, o kişi, daha o gün bitmeden öyle bir hareket yapar ki, koynumda yılan var zannederim. Bir başkası hakkında, “çok itaatkâr” desem, ilk akşam isyan tokadını ondan yerim.

Hizmet bile olsa, arzuların içine heves karıştığı takdirde, er veya geç tokadı gelir. Kâfirin yediği tokat, zulmünün derecesine göre olur. Mü’mine gelince, kimi bir heves veya kötülüğü plânladığında hemen tokat yer; kimi de fiiliyata döktüğünde tokat yer. Bu bakımdan, davranışlar güzel ayarlanmalı, kusur yapmamaya çalışmalı ve Zât-ı Ulûhiyet’in murâdına teslim olunmalıdır.

Gaye ve Vesile Üzerine

Büyük hedef ve maksatlara varmada mutlaka bir kısım vesileler olacaktır ve vardır da. Meselâ, dünya, Hakk’a ulaşmanın vesilelerinden bir tanesidir. Efendimiz (sav), gerçeğe ulaşmada gâye seviyesinde kudsî bir vesiledir. Kur’ân, İlâhî maksatların tahakkuku için bir başka vesile olup, Allah, onunla gerçeğin nikabını kaldırmış ve bize onu ayan-beyan göstermiştir.

Evet, Allah’a ulaşmada Kur’ân ve Efendimiz de birer vesiledir. Fakat bunlar öyle vesilelerdir ki, eğer caiz olsa, karşılarında rükû eder ve secdeye kapanırız. Niye kapanmayalım ki, annemiz ve babamız, sadece ruhlar aleminden şu cismânî âleme çıkmamıza vesile oldukları için, Allah bizi kendilerine “Öf!” bile demekten men’ etmektedir. Halbûki Efendimiz (sav), bizi, cismaniyetimizin altında kalıp ezilmekten kurtarıp ruh ve kalbin hayat seviyesine çıkma yollarını göstermiş ve Rabbimiz’e giden yolu açmıştır.

Öte yandan, bir gün semâlara merdiven dayayıp yıldızları yerlerinden sökecek hale gelsek bile, istihdam olunduğumuz hizmet de bir vesiledir. Vicdanlarda ma’rifet-i İlâhî düşüncesini uyarma ve insanımızı, inanılması gerekli olan şeylere inandırma adına koyulduğumuz bu hizmette hedefimiz, marifet-i İlâhî, muhabbet-i İlâhî, zevk-i rûhanî ve rıza-i İlâhî’dir. Hizmet deyip -Allah korusun- esas gayeyi unutur, kendimize karşı yabancılaşır ve vesileye takılıp kalırsak, o takdirde, kazanma kuşağında kaybediyoruz demektir. Bu ise, afetlerin en büyüğüdür.

Meşreb Ayrılıklarına Nasıl Bakmalı

Her insan, fıtratında taşıdığı isti’dat ve kabiliyetler açısından başkalarından farklıdır. Ashâb-ı Kiram’dan misâl verecek olursak, meselâ Halid bir asker ve dâhî bir kumandandı. Ebû Hureyre, bir ilim aşığıydı. Allah Rasûlü (sav), hiçbir zaman bu farklı fıtrat ve kabiliyetleri, bire ircâ gibi, neticesi sıfır olacak bir işe girişmemiş, bunun yerine, herkesi kendi kabiliyetine göre değerlendirmiş ve Hâlid’e tebliğ vazifesi vermediği gibi, Ebû Hureyre’yi de kumandanlığa getirmemişti.

Bu gerçekler karşısında, günümüzde İslâm’a hizmet eden cemaatler, yolunu, mihrabını bulmuş insanları kendi zeminlerinde değerlendirmeye bakmalıdırlar. Zaten herkes, İlâhî takdirin kendisine verdiği fıtrat ve isti’dada uygun bir cemâatin içinde bulunuyor. Kaldı ki, şahıslar da, beldeler de, böyle farklı yaklaşım ve farklı tarzdaki İslâmî hizmetlerin her birine muhtaçtır.

Öte yandan, insanları bağlı bulundukları anlayış ve zihniyetten koparmak, psikolojik gerçeklere de terstir. Hele bu hususta yapılacak her baskı, bulunulacak her isnad ve atılacak her iftira, maksadın aksiyle netice verir ve hem ferdî, hem içtimaî hayatta müslümanlık adına kapanması imkânsız yaralar açar. Allah için, ittifak edemiyorsak bile, hiç olmazsa daha fazla ihtilâf ve iftiraklara sebep olmamalıyız.

Başarıya Giden Yol

Efendimiz’in (sav) zuhûrunda, yalnızca kendi kavim ve kabilesi değil, devrin süper güçleri de İslâmiyet’i yakından takip ediyorlardı. Hem Roma, hem de Sasanîler, İslâm’ın yayılmasının önünü almak için ellerinden gelen herşeyi yapıyorlardı.

O ilk dönemdeki küçük İslâm Cemaati, bugün bizim sahip olduğumuz şeylerin çoğuna sahip değildi. Öyle büyük servetleri de yoktu. Ama, sahip oldukları bir şey vardı ki, onunla herşey aşılabilirdi. O şey Allah ve Rasûlü’nü hoşnut edecek bir hayat yaşama dert ve ızdıraplarıydı. İşte bu hâlis istek ve ızdırapları sebebiyledir ki, Allah kendilerini muvaffak kıldı. Şimdi, aynı yolu takip etme sırası yeni bir tarih yazmak isteyenlerde.

Kaybetme Noktaları

İnsanın ehlullah’a (Allah dostları) bakışında, onların her günkü halleri onun gözüne perde ayağına da bağ olmamalıdır. Evet, insan için çok kaybedecek noktalar ve çok yanılacak hususlar vardır ki, farkına varılmadan içine girilmiş olur.

Biz her zaman imtihandayız. Bilmem ki Efendimiz (sav) devrinde olsaydık, durumumuzu ayarlayabilecek miydik? O’nun pazarda herhangi bir insan gibi alış-veriş yapması, aynı anda nikâhının altında birkaç kadının bulunması, namaza duracakken “Siz hele durun ben bir gusül abdesti alıp geleyim” demesi gibi şeyler, bazı kimselerin O’na karşı olan bakışını değiştirmeyecek miydi? Ah altın çağın arslanları, meğer siz ne teslimiyet erleriymişsiniz?

Evet, işte bunlar hep birer imtihan vesilesidir. Eğer Hakikat-ı Ahmediye’yi bu zaviyeden temâşâya kalkarsak, onu gerçek enginliğiyle göremeyiz. O’nu bir tavus gibi göklerde pervaz ederken göreceğimiz yerde, kalkar, insanlara imam olması itibariyle beşeriyetin gereği bir kısım noktalara takılırsak kaybederiz. Ebû Cehil aptal bir insan değildi fakat, her mes’eleye böyle kendi zaviyesinden baktığı için önündeki imtihan barajlarını aşamamıştı.

Ayrı bir misal daha arzedelim: Tasavvufta, sâliki disipline edecek ve seyr-i sülûkta faydalı olacak çileler vs. vardır. Meselâ, diyelim ki salikten, önce 500 “Lâ ilâhe illallah” demesi istendi. Şimdi bu insan kalkar da bunun kaynağı var mı, niye 500 tane diye itiraz ederse, kendine takılır kalır ve dolayısıyla da kaybeder.

Evet, insanın gözü ötelere açık olmalı ki görebilsin. Halbuki biz, bütün bütün olmasa bile bir ölçüde mâneviyata kapalıyız. Bu itibarla, bunların birer imtihan ve kaybetme noktaları olduğunu çok iyi bilemeyebiliriz.

Kayma Noktalarından Gıybet

Kitap ve sünnetin ona karşı onca tahşidatı, dinî, millî ve içtimaî onca zararlarına rağmen, günümüzün müslümanlarının bir türlü önemsemediği gıybet, öyle bir ruh hastalığıdır ki, şayet şimdilerde önü alınmazsa, ileride topluma yüzlerce zina ve yüzlerce ribanın günahını birden işletebilir.

Bir de bu iş, basın-yayın yoluyla yapılıp, milyonlara mal ediliyor, milyonlar ona şahid tutuluyorsa, bu dalâleti irtikap edenlerin dünya-ukba felaketleri bir yana, topyekün milletin ciddi sarsıntılara maruz kalması kaçınılmaz olacaktır.

Evet, sahib-i şeriat aleyhinde olan birşeyi söylemeye gıybet demiş ve onu mahremi ile zina etme kadar büyük günah saymıştır. O halde, bizim aklımız, fikrimiz ölçü olmadığına ve olamayacağına göre, bizim için takdir edilen bu ölçüler içinde hayatımızı idame ettirme mecburiyetindeyiz.

Bu konuda önemli bir kayma noktası ise şu: Bazıları sözde gıybetten kaçınıyor görünerek, arkadaşları hakkında “Daha neleri var neleri. Ama gıybet olur diye korkuyor ve hepsini söylemiyorum.” Bu söz, o kasdettiği şeyleri söylemekten çok daha büyük bir gıybettir. Çünkü müphem bir isnad, sarih bin iftiradan daha büyüktür. Zira muhatabın aklına, acaba: Livata mı, zina mı, içki mi, kumar mı... vs. gibi şeylerin hepsi birden gelebilir. Böylece hem ikili münasebetler, hem de içtimaî salah zedelenir. Evet, böyle diyeceğine, o zatın 100 tane günahını açık-açık söyleseydi, her halde sözleri, akla gelebilecek şeylere sınır teşkil etmesi bakımından daha ehven olurdu...

Bence prensip kararına varmalı.. hatta: “Ağzımdan gıybet adına bir söz çıkarsa, 3 ay muttasıl oruç tutacağım” demeli. Ve gıybete giden yolları baştan kapamalı. Ben bir kerre böyle birşey demiş ve neticede 3 ay oruç tutmuştum. Belki, muaccel ceza diye vasıflandırabileceğimiz böyle bir amel ile nefis intibaha gelir, sonrasında aklın hakim, nefsin mahkum olması sağlanabilir. Kimbilir belki de bunun sonunda gıybet etmemeyi Rabbim fıtratımızın bir parçası haline getirir...

Şehidlik Talebi

Bence mutlak ma’nâda şehidlik talebinde bulunulmamalıdır. Zira onda, bir ölçüde vazifeden kaçma ve cennete ulaşma vardır. Zira Efendimizin bir beyanına göre, kılıçla kolunuz kopsa, kelleniz gitse pire ısırması kadar ancak acı duyarsınız. Sonra da âlâ-yı illiyîne ulaşırsınız. Ama bence ölçü bu olmamalı. Çünkü şehidlik çok önemli şeylere bağlanmadan, doğrudan doğruya istenecek birşey değildir. Kaldı ki hakkımızda hayırlı olanın da bu olduğunu bilmiyoruz. Ya bu değil de, değirmen taşları arasından geçen buğday taneleri gibi ellibin defa öğütülmek hakkımızda daha hayırlı ise... O halde bunu baştan kabullenmenin verdiği bir niyet ile Allah’a şöyle yalvarmalı: “Allahım! Rızan istikametinde bana lütfedeceğin herşeyimle -canımla, malımla, ilmimle...- daima yakinimi artırarak ihlas ve samimiyetle yolunda î’lâ-yı kelimetullah yapmak üzere mücahede azmi ve mücadele gücü ver. Ve beni bir lahza bu yoldan alıkoyma!. Eğer Allahım, bu işin kâmilane noktalanması şehadet ile olacaksa, onu da bana lütfeyle ve bunu benden esirgeme Allahım!”

Evet, şehadet talebini dengeli bir düşünce içinde ele alacak olursak yani ömrümüzü kitap, sünnet, akıl, mantık, muhakeme blokajına oturtarak neticeye varmak istiyorsak böyle duâ etmeliyiz. Sahabe-i kiramın delicesine şehadet isteyenlerine ne demeli derseniz, haşa bu değerlendirmedeki mülahazalardan müberrâdır. Ancak onların bu türlü bir şehadet talebinde:

1) Allah Rasûlüne verdikleri sözü bihakkın yerine getirme gayreti,

2) Ölüm arzusu, yani ölüm ile Allah ve Rasûlünün vaad ettiği o Cennet’e, Havz’a, Rıdvan’a bir an önce kavuşma arzusu,

3) Cahiliyye döneminde işlemiş oldukları amellere -ki müslüman olduktan sonra, onlardan muaheze olmayacağı vaadine rağmen- keffaret arama mülahazaları olabilir.

Zinhar Duâdan Dûr Olmayın

Duâdan hiçbir zaman dûr olmayın. Yapamadığınızda “Biz bugün büyük bir işi ihmal ettik” diye mutlaka hayıflanın. Ben hergün iki şeyi duâlarımda zikrederim:

1. Şeytanî ruhların helâkini ki, o konuda şöyle derim: “Allah’ım Âlem-i İslâm’ı bölmek, parçalamak ve yutmak için plân yapanların plânlarını başlarına geçir. Senin ve dininin düşmanlarını kendileriyle meşgul et ve onları bibirlerine düşür.”

2. Müslümanların muhafazasına ki onun için de şöyle derim: “Allah’ım! İslâm’ı ve müslümanları güçlendir, koru.” Hatta isimlerini zikrederek şu şekilde duâ ettiğim de olur:“Allah’ım Bosna-Hersek, Abhazya, Karabağ, Orta Asya, Türkiye’deki... vs. kısaca bütün alemdeki müslümanları şerirlerin şerlerinden muhafaza eyle.”

Çünkü düşmanlarımızla aramızda kuvvet dengesi yoktur. Bundan dolayıdır ki esbab bil külliye sukut etmiş gibi duâ etmemiz gerekmektedir. Din adına ızdırap, büyük bir gayret istemediği halde büyük bir cihaddır. Biz de çevremizi, din adına bu ızdırapla mutlak şuurlandırmalıyız. Zira bu hususta ne kadar çok kalp titrerse Arş-ı Rahmette o kadar süratli kabul görür.

Bir Muhasebe Misali

1. İbadetleri samimi olarak yapmak.

2. Allah’a karşı yaptığı ibadetlerin en şuurlusunu eksik bulmak.

3. İnsanlar karşısında kendisini hor ve hakir görmek; hem o kadar hor ve hakir görmek ki, sadece kâfir olmadığından dolayı oturup kalkıp Allah’a şükretmelidir. Bediüzzaman Hazretleri, “Mecmuatü’l-Ahzab”ta büyük zatlara ait “En şaki kulum” denilen yerleri “Senin lütfun olmazsa” şeklinde düzeltmiştir. Zannederim bu husus, büyük zatların nefis muhasebesini gösterme açısından önemli bir misal teşkil etmektedir.

4. Güzel konuşan ve zâhiren iyi bir yaşantısı olanlar umumiyetle halk nazarında hüsn-ü zanna mazhar olurlar. Bu durumlarda insanın, kendini birşey olmadığına inandırması çok önemlidir. Aksi takdirde insan, kendini birşey oldum zannedebilir ki bu da büyük bir tehlike demektir. Büyük veliler bile bu konuda hep korkmuş ve titremişlerdir. İnsan Hz. Şuayp gibi hutbe irad etse bile kendi iç mülahazası şöyle olmalıdır: “Lafızperestlik yaptım, insanları kelimelerle, cümlelerle aldattım.”

Sıraladığımız bu hususlar, takılıp kaldığımız ve kaybettiğimiz noktalardır. Bugün Allah (cc) bize büyük vazifeler gördürüyor olabilir. Fakat, böyle bile olsa, bize düşen vazife ve sorumluluk şudur: Kafamızı her zaman muhasebe ile meşgul etmek ve en güzel yaptığımız işlerde bile bir bit yeniği var olduğunu düşünmek.. Evet, halkın içinde ağlayıp sızlayan, gözyaşlarıyla namaz kılan bir insanın, Rabbiyle başbaşa kaldığı anları da böyle değilse, onun bu halinde, değil bit yeniği, akrep yeniği var demektir.

Zaman Cemaat Zamanıdır

Cemaat, ahir zamanın eritici ve öğütücü dalgalarına karşı koruyucu bir sed ve siperdir. Ferdî yaşanan bir müslümanlıkta, pek çok yanlışlıkların olma ihtimaline karşılık, cemaatleşmede bu ihtimal daha azdır. Ayrıca ferdî yaşayanlar cemaate açılan ve lütfedilen nuranî atmosfer ve iklimlerden mahrumdurlar.

Cemaatte müşterek hareket vardır ve olmalıdır. Ve yine cemaatte istikamet ve isabet şansı daha fazladır. Zira, bir yanda elli-yüz insanın düşünce muhassalası, diğer yanda da, dâhi bile olsa, tek başına bir insanın karihası; evet, kıyas bile edilemez. Bu sebepledir ki Allah (cc) cemaat ile beraberdir.

İddialı Olmama

Soru: Bir insanın: “Ben şu makama geldiğimde şöyle yaparım, böyle yaparım” demesi uygun mudur?

Cevap: Benlik ve enaniyet kokması açısından bana bu türlü ifadeler fevkalade sakil geliyor. Zira bizim sahip olduğumuz bütün güzel hasletler Cenâb-ı Hakk’ın ihsanıdır. Bizler o nimetlere ancak birer uğrak olabiliriz. Eğer, varsa birtakım hasletlerimiz, meziyetlerimiz, kabiliyetlerimiz bunları ancak “tahdis-i nimet” zâviyesinden yâdetmeli ve kendimizi, bu güzelliklerin teşhir edilmesine birer vesile ve vasıta görmeliyiz.

Ayrıca, bazı makam ve mertebelerde hizmet etmesi muhtemel insanların, daha o seviyelere gelmeden “şöyle yapacağım, böyle yapacağım” şeklinde konuşmaları, hiç de akıllıca bir davranış değildir. Kaldı ki, Cenâb-ı Hakk ona, o imkanları verirse ve müsaade ederse acaba söylediklerini yapabilecek mi? Bunu da unutmamak, hatta kat’iyen hatırdan çıkarmamak lazımdır.

Ahiretin İstismarı

Soru: “Hizmet dairesine dünyayı talep ederek girme” nasıl değerlendirilir?

Cevap: Bu hal ahireti istismar etmek gibi birşey demektir. Bu, sadece işleriniz iyi gitsin diye hizmet edeceksiniz veya işleriniz iyi gittikçe hizmet edeceksiniz ma’nâsına gelir. Pekâlâ, işleriniz kötü giderse hizmet etmeyecek misiniz? Kaldı ki fevkalâde hizmet eden insanların da bazen işleri kötü gidebilir. Bu bir imtihandır. Bazıları “Şunu yaptım, bunu yaptım, şu kadar verdim. Duâ edin de işlerim iyi gitsin” derler. Bu da yakışıksız bir yaklaşımdır. Halbuki eğer istismar edilecek bir şey varsa o da ahiret adına dünya olmalıdır.

Hediye Mes’elesi

Rasûlullah (sav) zekat toplama işinde birini vazfilendirmişti. Bu zâta gittiği yerlerde bazı hediyeler verildi. Vazifeden dönünce: “Bunlar zekat olarak verilenler, bunlar da bana hediye edilenlerdir” deyince, Rasûlullah (sav) celallenerek minbere çıkıp Allah’a hamd ve senada bulunduktan sonra şunları söyledi: “Ben sizden birinizi Allah’ın bana tevdi ettiği bir işte istihdam ediyorum. Sonra o da geliyor: ‘Bunlar zekat olarak verilenler, bunlar da bana hediye edilenlerdir’diyor. Bu adam -eğer doğru sözlüyse- babasının veya anasının evinde otursaydı da, hediyesi ayağına gelseydi ya! Vallahi sizden kim haksız birşey alırsa mutlaka onu boynunda taşıyarak, haşrolacaktır.. şayet aldığı şey deve ve sığır ise böğürerek, koyun ise meleyerek kıyamet gününde Allah’ın huzuruna gelecektir” buyurdu. Sonrada Allah Rasûlü (sav) koltuk altlarının beyazlığı görünecek kadar ellerini kaldırdı ve “Allah’ım tebliğ ettim mi?” şeklindeki duâsını üç defa tekrar etti. (Ebu Davud, Kitabu’l-Haraç 11)

Günümüzde de şahs-ı manevînin fazilet ve meziyetlerinden dolayı şahsımıza ve cemaatimize teveccühlerin olması normaldir. Ve bundan dolayıdır ki bazı arkadaşlarımıza birtakım hediyeler takdim edilebilir. Bu da normaldir. Fakat burada dikkat edilmesi gereken birkaç husus vardır ki, üzerinde durulmaya değer!

Evvelâ, gelen hediyeleri kişinin, şahsına aitmiş gibi alması, yukarıda mealini arzettiğim hadîse göre mezmumdur.

Bu mes’eleyi biraz daha açacak olursak: Bizler, birer zekat memuru gibi hizmet adına, esnafın arasında dolaşıp, onları ikna ederek paralarını alabiliriz. Bir de herhangi bir insan gibi gittiğimizde, yine aynı şekilde paralarını verirler mi acaba? “Sizlere kamil ma’nâda yardımcı olamıyoruz” deyip özür dilerler mi? Demek ki onlar yaptıklarını şahs-ı manevînin hatırı için yapıyorlar. Bizlere itimad edip, hizmet adına paralarını emanet ediyorlar.

Mes’eleyi kendi açımdan ele alacak olursam, şöyle bir mülâhaza yerinde olur kanaatindeyim: Eğer ben, köyde otursaydım bugün bana getirilen hediyeler yine gelir miydi? Gelmezdi. Bunun içindir ki ben, kabul adına and verdirilerek bana gelen şeyleri başkalarına dağıtıyorum. Sizler de öyle yapmalısınız.

Ebedî Ölüm

Küfre meyil, içte inkara karşı olması gereken gerilimi zamanla öldürür. Günümüz insanlarının bu vartadan kurtulamamalarının bir sebebi de çokça ateistlerle düşüp-kalkmalarıdır. Bu suretle çokları sürekli yara-bere içinde kalır ve bir türlü iman ufkuna açılamazlar. Tıpkı Abdullah b. Ubey b. Selul gibi. O da Mekke müşrikleriyle olan münasabetlerini devam ettirdiği için, Efendimize karşı olan nifakını bir türlü aşamadı.. aşamadı da Kur’ân-ı Kerîm onun için “Ebedî öldü” hükmünü verdi.

Zihniyet Mes’elesi

Günümüz insanları, içinde bulundukları cemiyetin yaşantısına karşı ülfet içindeler. Bundan dolayı bizim duygu, düşünce ve davranışlarımızı yadırgayıp “Sizin ne işinize milletin imanını kurtarmak” , “Ye aşını, kıl beşini” demek suretiyle kayıtsızlık ve milletin dertlerine karşı alakasızlık ifade eden sözler sarfediyorlar.

Efendimize ve O’nun güzide ashabına da aynı tabirlerle hitab edilmişti.

Eğer bu memlekette dine, imana hizmet adına, sadece beş vakit namaz kılan insanlar olsaydı, boy hedefi de onlar olacaktı. Şimdi sadece beş vakit namaz kılanları saf ve masum, bizleri de sert insanlar olarak nitelendiriyorlar. Onlara göre saf müslüman: İstediği zaman namaz kılan, istediği zaman içki içen insan demektir. Aslında bu telakki saf müslümanlığa da bir lekedir.

Allah Bizi İnsan Eyleye

Alvar İmamı cezbeye gelince, o ürperten sesiyle “Allah bizi insan eyleye” derdi. Bu dileğiyle merhum, herhalde insan-ı kamil olmayı murad ediyordu.

İnsan-ı kamil olmak, insanî değerlerin bulunması, elde edilmesi sonra da onların muhafazasıyla mümkün olur. Zira insan, insanî duygular, latifeler, hisler....vs. ile bilkuvve insandır. Fakat bu potansiyel değerleri bir tohumu toprağın bağrına gömüp, neşv u nemasını sağladığı gibi, hayatını da Allah’ın değer verdiği şeylerle yeşertmesi ve sonra da bu değerleri koruması lazımdır ki “Onlar hayvan gibidir, belki hayvandan da aşağı” (A’raf, 7/179) nazım-ı celiline masadak olmasınlar.

Efendimiz (sav)’in, namazdaki davranışlarımız hakkında buyurduğu şu mübarek sözler bu hakikati ne kadar güzel ifade eder: “Kollarınızı köpekler gibi yere sermeyin”, “İmamdan önce başını secdeden kaldıran biri, yüzünün eşek şekline çevrileceğinden korkmuyor mu?”, “Secdeyi tavuk ve horozların yem gagaladığı gibi yapmayın.” İşte Allah Rasûlü (sav) bu sözleriyle insanın, hususiyle de namazda, insanlığını sergilemesi gerektiğini ifade etmektedir. Zaten, insanın insan-ı kamil olmayı yakalaması da ancak, ibadet ve ubudiyetle mümkündür. Yine insanın Muhammedî Ruhu, İlâhî Ahlak’ı bulması ve o ahlâkı insanda fıtrat ve tabiat haline getirilmesi de ancak ibadet ve ubudiyet gerçekleşebilir.

Evet, insan kulluğu terk ettiği ölçüde hayvanlığa yaklaşır, kendisi için hazırlanan makamdan ve takdir ölçülerinden aşağıya düşer. Hasılı, insanî tavır, insanın Allah ile olan münasebetleri içinde aranmalıdır. Efendimizin “Allah sizin cisimlerinize ve suretlerinize değil, kalplerinize ve amellerinize bakar” nur-efşan beyanı, bu hükme işaret eder. İşte Alvar İmamı da “Allah bizi insan eyleye” derken herhalde bu ma’nâyı kasdediyordu.

Şerare

İmam Şa’ranî’nin ifadesine göre, mü’min, namazsız, niyazsız bir insanın yanına -Hakk ve hakikatı anlatma düşüncesinin dışında- oturursa, onun ifraz ettiği menfi şerarelerden dolayı, latifeleri söner, zihnî ve rûhî velûdiyetini, Allah (cc) ile olan konsantrasyonunu kaybeder. Yani, hareket, tavır ve davranışlarında hayırdan, bereketten uzaklaşır.

Hizmet Prensiplerini Tartışma

Soru: Hizmet prensipleri tartışılabilir mi?

Cevap: Evvela hizmet denilince ne anlaşılıyor ve ne anlaşılmalıdır; bunun sınırlarının net bir şekilde tesbit edilmesi lazımdır.

Hizmet; içinde yaşadığımız zaman diliminin tarz-ı telakkisi göz önüne alınarak, Kur’ânî çizgide, hiç kimseyle çatışmaya ve sürtüşmeye girmeden, makul, mantıkî ve kuvveti dağıtmaksızın, bütün himmeti hal-i hazırdaki durumu değerlendirmeye sarfederek, en rantabl bir vaziyette îlâ-yı kelimetullah yapmaya denir.

Bu uğurda mücadele ederken uygulanan prensiplerin bazıları Kur’ân, Sünnet ve İcma kaynaklıdır. Bunların ise hiçbir surette kritiğe tabi tutulması doğru değildir. Zira bunlar hakkında aykırı fikir beyan etmek insanı başaşağı getirir. Meselâ: “Gıybet etmeyiniz” düsturu Kur’ân’ın sarih bir hükmüdür. Kur’ân gıybeti kardeşinin ölü etini yemeye benzetir. Bu prensibin tartışması ve münakaşası yapılabilir mi? Yine, “Kardeşleriniz üzerinde faziletfüruşluk nev’inden gıpta damarlarını tahrik etmeyiniz.” düsturunu ele alalım: Faziletfüruşluk insanı bir yandan kibre, diğer yandan ucbe sürükler. Ucb ve kibre gelince biri iç, diğeri de dış hastalıktır. Ve bu iki unsur Efendimiz (sav)’in dilinde şöyle ifadesini bulur: “Kalbinde zerre miktar kibir bulunan cennete giremez.” Ucb için de: “Allahım riyadan sümadan ve ucbdan beni koru” buyurur. O halde bu prensiplerin de kritik ve tartışması yapılamaz.

Fakat bazı prensipler vardır ki, fıkhî ifadeyle “müçtehedun fîh”tir. Meselâ, siyasete girme veya girmeme (ki üstadın hayatında her ikisi de vardır); bir medrese hocası gibi talebe yetiştirme veya yetiştirmeme. Yani tefsir, fıkıh, hadis...vs. ilimlerinin öğretilmesiyle meşgul olunması. Evet, bu ve emsali prensipler, zamana, şartlara bağlı hususlardır ve zamanla değiştirilebilir. Bunların tartışılabileceğini ifade etmekle anlatmak istediğimiz husus şudur: Bu prensipler değerlendirmeye tâbi tutulurken, yaşanılan devir, idare, şartlar, maddî-manevî sahip olunan bütün imkânların hepsi birden göz önünde bulundurulmalıdır. Zaten böyle câmi bir değerlendirmenin neticesi de ancak böyle çıkar, böyle bir tartışma zeminine hiç girmemeli... Ve “yapılan hizmetlerdeki isabeti veya isabetsizliği zaman takdir edecektir” deyip geçmelidir.

Dikkatsizlik mi?

İnsanların başına gelen bela ve musibetler sadece dikkatsizlikleri yüzünden gelseydi, belaların en çoğuna nebilerin maruz kalmalarını izah etmek nasıl mümkün olurdu. Zira onlar, Cenâb-ı Hakk’ın rahle-i tedrisinde terbiye görmüş müstesna varlıklardır. Onlara dikkatsizlik isnadı büyük bir edepsizlik olur. Bu açıdan konuyla alâkalı başka hikmetler aramak lazımdır.

Şahısları İstihdam Etme

İnsanları istiham adına ele alırken onun zaafları da nazar-ı itibare alınmalıdır. Bu zaaflar gözardı edilerek, muvakkat his ve heyecanlarla onları istihdam etmek, çok defa beklenmedik bir anda ümit edilmedik şeylerle karşılaşma demektir. Evet, hizmetler her zaman fedakârlıklara bina edilmemelidir. Zira insanlar her zaman fedakâr olamayabilirler. Evet her ferd, “Günde iki-üç saat bedenimi dinlendirmenin dışında hep Allah için çalışmalıyım” demelidir. Ama bu, yine de o ferdin inanması ölçüsündedir. Gerek şahısları istihdam ederken, gerekse kendi değerlendirmelerimizi yaparken, makam, mansıb, korku ve ümitsizliğin devreye girmesiyle, bütün plan ve tasavvurlarımızın al-üst olduğunu görürürüz.. ve bir çarkın bozulmasıyla bir fabrika bütün bütün çalışamaz hale geldiği gibi, böyle bir handikapla da bütün işlerimiz akim kalabilir.

Hatta bütün bunları hesaba kattığımız halde, yine de karşımıza bir kısım handikaplar çıkabilir. Ve “Ya Rabbi! Karşımda durdu, başını salladı, güvendim ve vazife verdim. Sonra anladım ki, bu bir his yanılması imiş. Ne yapayım” der hatamızı dile getirmeye çalışırız. Peygamber Efendimiz’in (sav) nebîlik firasetinin ayrı bir buudu da herkesi yerli yerinde istihdam etmesiydi. Öyleyse her mes’ele peygamberâne bir teenni ve temkinle ele alınmalıdır.

Birisi irşadda muvaffak olduğu halde, cephede hiç iradesi yoktur. İrşaddaki başarısına bakıp da cephede vezifelendirirseniz, büyük bir fiyasko ile karşılaşırsınız. Binaenaleyh, hizmetin selâmeti için insanlar iyi tanınmalı ve sonra istihdam edilmelidir.

Şımarıklık

Soru: Şımarmada ne gibi bir tehlike söz konusudur?

Cevap: Şımarmak, kâfir için o kadar olmasa bile mü’minler için her zaman çok tehlikelidir. Zira mü’min; Allah’a (cc) intisap yoluna girmekle, mahviyet, tevazu ve Hakk’a kulluğu seçmiş sayılır. Kâfire gelince o, küfrüyle en büyük şımarıklığı irtikap ettiği gibi, cezası da mahkeme-i kübraya ve cehenneme bırakılmıştır.

İnsan üveykler gibi semalarda uçarken bile aczini unutmamalıdır. Şuur, imkân, adelî güç...vs. gibi şeyleri Allah’ı unutup da kendinden bilirse -öyle veya böyle- bir gün mutlaka başaşağı gelir. Zira, Allah (cc) imhal eder (mehil verir) ama ihmal etmez.

Şımarma, bazen aynı duygu etrafında bir araya gelmiş insanlar için daha da tehlikeli olabilir. Çünkü onlardaki bu ârızanın başkalarına sirayet etme riski mevcuttur. Bu da, tıpkı Kâbe’de namaz kılmak gibi kazancı ceremesi ölçüsündedir. Yani onların sevabı iki-üç kat daha fazladır ama, işlenen günahlar da iki-üç misli fazla kaydedilir. Evet, insan cemaat içinde çok küçük hatalardan dolayı tokat yiyebilir. Zira kazanç kuşağında olanlar sık sık uyarılırlar, kalbi ölülere veya cezası ahirete kalanlara gelince, onlara birşey olmaz. Tabii bunlar da kendilerine birşey olmamasına üzülmelidirler.

Şımarıklığa düşmemek için nasıl bir muhasebe yapılmalıdır, denecek olursa; evvela, cismanî zevk ve heyecanlardan kaçınmak lâzımdır. İnsan hizmete giderken bile aldanabilir. Kulluk çok zor bir sorumluluktur. Kul, her zaman Rabb karşısında, vaziyetini şuurlu ve temkinli bir şekilde ayarlı tutamıyorsa, farkına varmadan bazen küstahlaşabilir. Kul için nefis muhasebesi paratoner gibidir. Gazab saikaları bunlara çarpar ve kaybolur gider.

Bunun içindir ki, insanın sık sık kendini kontrol etmesi şarttır. Kalp ibresi her zaman doğruyu gösteriyor mu? Vicdan sürekli “Allah” diyor mu, demiyor mu? İç muhasebemiz, iç kontrolümüz var mı yok mu? Tebliğde bulunurken, etrafımızın çemenzara dönmesi ve anlattıklarımızın tesirini göstermesi karşısında “Hayret! Ben çakıl saçıyorum çim bitiyor” diyebiliyor muyuz? Hiçbirşey yapmadığımıza, hakikaten inanabiliyor muyuz? Eğer böyle düşünemiyor, böyle inanmıyorsak, şımarma kapısını aralamış sayılırız. Neticede de, bir yerlerden herhangi bir tokat yiyebiliriz. Hele hele bu tokadın O’ndan (cc) geldiğini bilemezsek daha büyüğüne müstehakız demektir.

Hepimiz insanız ve bir kısım boşluk ve zaaflarımız olduğu da bir gerçek. Şeytan her an bu boşlukların birinden içimize sızarak teveccühümüzü bozabilir. Böyle zamanlarda, şımarmadan hemen Rabb’e dönmeli ve şayet vasıtamızla bir-iki insan istikamete ermişse “Bu ihsan bana nedendir” demeliyiz.

Hizmet cephesinde yerimizi korumak çok zordur. Böyle bir mazhariyeti paylaşanlar için daima bir muhasebe ve iç âlemle yaka-paça olma mecburiyeti vardır. Humudete (sönme) maruz kalmış ruhlar bu cephede başarılı olamaz ve onlar hep oldukları yerde kalırlar. Dileyelim ahirete imanlı gitmiş olsunlar.

İç murakabe; zamanla insanın içinden gelmediği halde, kendini ibadete zorlayıp Allah ile beraber olmasının neticesidir. Şuur, iç murakebenin şartlarından sadece birisidir. Ağacın yetişmesi için nasıl su, toprak, güneş vs.. lazımdır; kâmil insan olmak için de îman, ma’rifet, şuur murakâbe, muhasebe, temkin ve tedbire ihtiyaç vardır.

İstişare ve Mesuliyet

Soru: İstişare yapıldıktan sonra mes’uliyet kalkmış olur mu?

Cevap: İstişare; ehli ile, sancı ve ızdıraplı ruhlarla ve hizmette, sırtında küfe taşıma hassasiyeti ile hareket edenlerle yapılırsa mesuliyet de kalkmış olur.

Kendimizi Tenkid

Kendimizi kontrol, sağlam seyredebilmenin, sağlam iş yapabilmenin en metin te’minatı ve en güvenilir mesnedidir. Böyle bir kontrol insanın kendi kendini gözden geçirmesi demektir. Her hamle ve her irtifa bu türlü bir kontrole dayanıyorsa, ümit verici; geçmişin muhasebesi yapılmadan gösterilen her sa’y ve gayret ise, bir hüsrân ve inkisar başlangıcıdır.

Ferdin kendi kametine, cemiyetin de kendi buudlarına göre alabildiğine girift ve komplike mes’eleleri vardır ve bunlar çok derin ve çok ciddî hesapları gerektirmektedir. Hesaplaşma çizgisinde bulunan bir ferdin, fazla inhirafları olmayacağı gibi, hesap üzerine kurulmuş ve yine hesap üzerinde işleyen bir toplumun da, çok fazla rahatsız edici yanı ve yönü bulunmayacaktır.

Geçmiş, hâle nisbeten, hâl de, geleceğe nisbeten bir hesap kitabıdır. Hatta bu nokta-i nazardan, gündüz geceye, yaz kışa, dünya öbür âleme nisbeten birer kitaptırlar. İnsan bu kitapların yüzünden nikabı kaldırıp, neşredecekleri aydınlıktan istifade ettiği nisbette, doğru görür, doğru düşünür ve başı yüceliklere erer. Bu kitaplar ve bunların ihtivâ ettikleri hesaplardan habersiz yaşayanlar ise; hüsrân görür, hüsrân düşünür ve hüsrânda boğulurlar.

Evet, bazen, kararın verileceği güne bırakılmış bir hesap, sahibi için sadece hizlan ve haybet olur. “Keşke kitabım verilmeseydi ve hesap nedir, onu bilmeseydim” inkisarı içindeki bir teessür ve nedametin, mücrime kazandıracağı hiçbir şey yoktur.

Hususî ma’nâda muhasebe, geçmişteki eksiklikleri ve noksanlıkları sezerek, geleceği yaşamaya koyulmak ve arkada bıraktığı her yanlışlığı bir trafik işareti kabul ederek yolun doğrusunu görmeye çalışmaktır. Yoksa kaderi tenkid ve Rahmet-i Sonsuz’un rahmetini ittiham ma’nâsında, hâdiselerden şikâyet ve dert yanma faidesiz bir ızdırap ve elemdir.

Milletçe, bu anlayışda bir muhasebeye ne kadar muhtacız.!

İslâm’a Hizmet Günahlara Keffarettir

İman ve Kur’ân hizmeti, fedakâr insanlar ister. Bu hususda duyguyu düşünceyi döve döve inceltmek ve eritmek lâzımdır. İnsan incelip erimelidir ki, hizmet düşüncesine herhangi bir tortu karışmasın. Karışınca ne olur? Dünya ağırlıklı bir din ihtiyar etmiş olur zannediyorum. Bu mes’ele çoğumuzun gözünden kaçıyor. Meselâ baba ister ki, oğlu dine hizmet etsin.. Ama bir işi olsun, hatta evi barkı da olsun... Ancak, dinini de terketmesin ister. Bu çok masum gözükebilir. Halbuki Kur’ân-ı Kerîm diyor ki: “Hayır, hayır siz dünyayı arzuluyor, ahireti geriye bırakıyorsunuz.” Yani dünyanız ağır basıyor. Ahirete gelince, onu ikinci plâna atıyorsunuz diyor.

Öyleyse herşeyden önce, bu mevzuda yapılacak tek şey nefsimizde ve neslimizde iman ve Kur’ân hizmeti işlene işlene bir ruh haline getirilmesidir. Evet, öyleki, hepimiz ve herkes iman ve Kur’ân hizmetinin delisi haline gelmelidir. O kadar deli ki; onlar bize, evlenmeyeceğiz desinler, biz de onlara evlenmelisiniz, Peygamber (sav) evlenmiştir, diyerek itidal tavsiye etmeliyiz. Onlar memuriyete girmeyeceğiz desinler. Biz de “Hayır girmelisin, hizmet için, Kur’ân için girmelisin” demeliyiz. “Tüccar olmayacağım, ticaret yapmayacağım” desinler. Bizler de, “Hayır, İslâm’a hizmet için yapmalısın” demeliyiz...

Aksine, din ve ukba düşüncesi böyle olmaz ve bu seviyede yakalanamazsa dünya ağır basacak ve ahiret de ikinci plânda kalacaktır. Dava adamı dünyayı aşmış adamdır. Aşamayanlar dava adamı olamazlar. Dindar olurlar, inanç ve akidelerinde tam olurlar ama, dava adamı olamazlar. Dava adamı İslâm’a ve Kur’ân’a hizmetten bir an dûr olsa, kendini büyük günah işlemiş sayar. Onlara göre bu günahın tevbesi de “Estağfirullah” değildir. Bu günahın tevbesi günahın ağırlığının vicdanda duyulması ve tekrar hizmete dönülerek, ölesiye hizmet edilmesidir.

Nifaktan Korunma

Herhangi bir hizmette bulunan ve bir hizmeti temsil eden kimseler için, tehlikeli birtakım düşünce ve davranışlar vardır. Bunlar bazen çok masum görünseler de, hizmet erleri için tehlike arzederler. İnsanın çocukken ve talebeliğinde fena düşünceleri olmayabilir . Ama, bu insanların bir kısım boşluk ve zaafları varsa; para, makam..vs. gibi; bunlar birgün onun ruhunu sarınca bu insan, inhiraf edip bir kenara çekilebilir. Bu bir nifak değildir ama, zaaftır ve ileride tehlikeli olabilir. Bu yüzden de böylelerinin önceden teşhis edilip tedavi edilmeleri gerekmektedir. Bazı insanlar hissiyatlarını mertçe, açıkça söyleyemeyebilirler. Yani bunlar kapalı ve mahcup fıtratlardır. Ancak yine de davranışlarından birtakım şeyler sezilebilir. Bunlar gençliklerinde pek zararlı olmayabilirler. Ne var ki, zaman içinde alacağı şekiller ile bu boşluk ve zaaflar tehlikeli buudlara ulaşabilir. Yani böyle davranışlar ve böyle inhiraflar huy haline gelir ve işte o zaman birer nifak sebebi oluverir. Meselâ:

a) Böyleleri için bir kısım menfaat ve çıkarlar söz konusu olabilir.

b) Bu hizmet içinde bulduğum, gördüğüm iltifat ve itibarı dışarıda göremem öyle ise hizmet içinde yararlanabilirim, mülahazası ruhları sarabilir.

c) Ayrıca dara düştüğümde beni korurlar, kollarlar düşüncesi kafasına takılabilir.

d) Bazen de bu hizmeti kendi şöhret ve makamına kullanma olabilir.

e) Mutlaka bu işin içinde olmalıyım ne olur ne olmaz belki bir ganimet isabet eder, ben de payımı alırım gibi şeytânî düşünceler herkes için olmasa da bazıları için her zaman söz konusu olabilir.

Aslında bunları çoğaltmak da mümkündür. Evet, bütün bunlar nifak vesilesi ve münafıklık alâmeti olabilir. Bu ve benzeri düşünce ve mülâhazalardan kurtulmak için, derin bir muhasebe gerekmektedir. En gizli ve en masum düşünce ve mülâhazalarımızın dahi ciddi bir kontrole tâbi tutulması gerekmektedir. İnsan, kendi hâl ve hareketlerinin bir nevi gizli hafiyesi olup, onları yakın takibe almalıdır. Aksi halde, farkında olmadan nefsin tuzaklarına takılıp kalma, ihtimali her zaman mevcuttur.

İnhiraf

Soru: İnhiraf etmede yeme ve içmenin rolü var mıdır?

Cevap: Yediğimiz-içtiğimiz şeylerin inhiraf etmede rolleri vardır. Haram-helal diye bir kısım temel prensipler vardır ki bunlar bir mü’min için vazgeçilmez unsurlardır. Selef, İnsanlığın İftihar Tablosu’nun bir beyanına dayanarak haram lokma, cehennemle temizlenir diyor ve insanın maddî yapısı ile manevî yapısı arasında bir alâkaya inanıyordu. Evvelâ yenen ve içilen şeylerin helâl olması, doğrudan doğruya Hz. Şarî tarafından talep edilmekte ve inananların bununla mukayyet olmaları istenmektedir. Yani biz bununla mükellefiz ve bu da bir emr-i İlâhîdir. İkinci olarak, haram olan şeylerin netice itibariyle getirdiği zararlar söz konusudur. Bu zararlar bazen maddî olur, bazan da manevî. Evet, yediğiniz bir lokma haramın, sizi inhirafa götürmesi ve hatta çoluk-çocuğumuzun genel durumuna da tesir etmesi her zaman söz konusu olabilir.

Selef-i salihîn bazen harama düşeriz korkusuyla şüpheli şeylerden dahi vazgeçmişlerdir. Hatta helâl olan birçok şeyden bile kaçınmış ve kılı kırk yararcasına hassas davranmışlardır. Binaenaleyh, haram yeme-içme ve giyinmenin insanı inhirafa götürdüğü her zaman söylenebilir. Dolayısıyla da bu mevzuda hassas olmayan ruhlar, burada da çeker, ötede de... Kaldı ki meşru daire oldukça geniştir, harama girmeye lüzum yoktur; bu itibarla da her zaman dikkatli olup, dikkatli yaşamaya gayret sarfedilmelidir.

İlhama Açık Ruhlar

İlham, dinî bir kaynak sayılmasa da müslümanlıkta önemli mazhariyetlerdendir. Ancak herkes ona mazhar olamaz. İlham, biraz da insanın zekasıyla, hafızasıyla, terkib kabiliyetiyle, istidadıyla mütenasib olarak gelir.

İnsan, fıtraten ilhama açık olarak yaratılmıştır. Ne var ki çok kimse bu istidadını köreltir ve kat’iyen ondan istifade edemez. Diyelim ki Allah ona, bir hıfz istidadı, bir muhakeme ve mantık istidadı verdi; ayrıca onu hassas ve duyarlı kıldı; öyle ki, en kuru havadan bile nem kapacak kadar hassas. (Bütün bunlar büyük insanların evsafındandır, bu yüzden de çok önemlidir.) Şimdi bir insan bu istidat ve evsafı bozmamışsa, o insan, uhrevî esintilere, değişik varidata ve ilhama açık demektir. İşte böyle istidatlar, sağlam bir metafizik zeminde devasa kametler haline gelebilirler. Tabiî dejenere de olabilir. Meselâ diyelim ki, Nazım Hikmet çok duyarlı, istidatlı ve hassas bir ruha sahipti. Orhan Veli de öyle. Bunlarda duygu, düşünce ve eşya ile içli-dışlı olma atbaşıydı. Fakat tamamen ma’nâya karşı alakasız, metafiziğe karşı kapalı yaşadıklarından, maddenin o fevkalâde dar dünyasına takılıp kaldılar.. ve zamanla istidatları köreldi, fıtratları da dejenere oldu.

Öyleyse insan istidatlarını köreltmemeli, fıtratını da bozmamalıdır. Böyle fıtraten istidatlı ve ilhama açık ruhlar, iyi bir üstadın elinden ve iyi bir sarrafın tezgâhından geçip onun rahle-i tedrisine oturabilseler, büyük birer cevher kıymetine ulaşabilirler.

Evet, insan yediveren bir tohum gibidir ama, toprağın müsait olması da çok önemlidir. Bu Allah’ın ezelî bir kanunudur. Ve onu değiştirmeye de kimsenin gücü yetmez. Bir tohumun bağrından dışarıya çıkan rüşeym, genel şartların durumuna göre şekillenir. Eğer şartlar bir veya iki filiz çıkarmaya elverişli ise, o da o kadar çıkarır. Hatta şartlar elverişli olursa, bu defa da iki başak verir ve bir tek danesi bile çürük çıkmaz... Evet, bunu Allah’ın meşiet ve iradesi, genel şartlar atkı ve kaneviçesine göre ayarlar...

İşte tohumda bu istidat varsa o yetmiş de verebilir, yediyüz de, bin de. Evet doğrudan doğruya Allah’a teveccüh edip, bütün istidadıyla O’na dilbeste olunca, bu istidatlar, namütenâhi inkişaf edebilir. İşte Şah Veliyullah, işte İmam Gazalî, işte İmam Rabbanî ve işte Bediüzzaman..!

İlham ve Çevre

Soru: İlhama açık ruhların gelişmesinde çevredeki genel şartların tesirleri nelerdir?

Cevap: Evvela, kişinin yaşadığı dönem ve devrin şartları gelir.. evet büyük insanları biraz da devrin şartları yetiştirir. Bir Bediüzzaman ile İmam Rabbanî devirleri çok farklı şartları haizdir. Yani eğer bir Bediüzzaman İmam Gazalî devrinde yaşasaydı, İmam Gazalî olurdu. Tabii tersi de öyle...

Evet, eğer Bediüzzaman İmam Gazalî devrinde yaşasaydı, istidatları o devre göre inkişaf ederdi. Fakat herbirisi bizzat kendi devirlerindeki hayat-ı içtimâiye-i İslâmiye mes’eleleriyle alâkalı sözcü ve temsilci olduklarından, kendi devirlerinin mes’elelerine göre tahşidat yapmış ve fonksiyonlarını da ona göre eda etmişlerdir. Meselâ, bir dönemde ümmet, manevî ve ruhî boşluk tehlikesi ile karşı karşıyadır. Böyle bir dönemde Allah, içtimâî hayata aşk, heyecan ve değişik hazlar katacak bir veli gönderir. Başka bir dönemde ise, meselâ akıl ve mantık öne çıkmıştır. Yani ümmetin akl-ı selimini dağidar edecek felsefe cereyanları ortalığı kasıp kavurmaktadır. Böyle bir dönemde de Allah (cc) akıl ve mantığı, vahyin gölgesinde seyrettirecek, imân ve itikadı, İslâm aklı ve mantığı ile takviye edecek bir müceddit gönderir.

Ancak, bundan şu da anlaşılmamalıdır: Bir devrin bütün şartlarını haiz bir müceddit, önceki veya sonraki devrin şartlarından mahrumdur. Aksine kendi devrine göre, imân ve itikad üzere tahşidat yapan bir müceddit, aynı zamanda derin bir vecd ve istiğrak sahibidir de. Ancak tahşidatını sadece imân, akıl ve hikmet üzere yapmaktadır.

Tevbede Sebat

Soru: Tevbe ettikten sonra veya tevbe esnasında aynı günaha düşme endişesi varsa bu tevbe geçerli ve yararlı olur mu?

Cevap: İnsan yaratılırken, hata işlemeye kabiliyetli olarak yaratılmıştır. Yani insanı günaha çekebilecek duygular, hisler vardır tabiatında. Bu duygu ve hisler, iyi şeylere esas teşkil etsin diye insanın tabiatına yerleştirilmiştir. Ama her zaman bunları değerlendirmek mümkün olmayabilir. Meselâ, öfke insana niye verilmiştir? Elbetteki iyi şeyler için. Bununla insan gazilik ve şehidlik de kazanabilir. “El-buğdu fillah vel-hubbu fillah” fehvasınca kin, buğz ve öfke de, sevgi ve muhabbet de Allah için olursa bunlarla insan sevab kazanabilir, kazanabilir de her an hayatını cihadda geçiriyor gibi olur.

Bedenî hislere, şehevanî duygulara sahip bir insan, bunlara sabretse, onun için cihad sevabı hasıl olur. Bunlar zabt u rabt altına alınmadığı zaman ise, insanı başaşağı götürebilirler.

Yani hata, insanın eşi gibidir. İnsan günah ve hataların ağırlığını vicdanında duymalıdır. Duymazsa, hissetmezse tıpkı cansız bir cisim gibi yaşar. Kalbinde bir kısım derunî duygular, latifeler varsa bunlar da zamanla söner.

Öyleyse insan hemen kısa yoldan tevbeye müracaat etmelidir. Hadis-i Nebevî’de: “Her insan hata işleyicidir. Hata işleyenlerin en hayırlısı da (hemen) tevbe edenlerdir” buyurulmuştur.

Tevbeye sarılmalı ve hemen Allah’a teveccüh edip “Eznebtü” “Günah işledim” demelidir. Ayrıca, tevbede, bir daha yapmamaya azim ve cehd olmalıdır. Hiç olmazsa tevbe esnasında insanda tereddüt olmamalıdır. Bundan da öte, kesin ve katî bir şekilde, bir daha dönmemeye niyet ve kasıt olmalıdır.

Ancak, tabiat-ı beşer muktezası olarak insan, sonradan yine -tabii kasıd olmayarak- hata ve günaha girebilir.

Evet, insan tevbe ederken şek ve şüpheye yer vermeden mutlak “Bu sondur” demeli ve kararlı olmalıdır.

İlhamı Duyup Hissetmek

İlham, her zaman zuhur etse de, şahıs bunu duyup hissetmeyebilir. Zira ilham müsait bir iklim ve bir sisteme iner. Güneş her zaman doğar, fakat siz, çevrenizi, zemini siyahla kaplamışsanız, onun ışığından istifade edemezsiniz. Yani güneşle beraber zemininizin de, güneşin parlaklığına mukabil şeffaf olması lazımdır. Aynen öyle de, ilhamlar dalga dalga gelir geçer de, insanın istidadı müsait değilse, veya tefekkür etmesini bilmiyorsa; okuyup tefekkür etmediğinden veya günahlara bata-çıka verilen istidadı körelttiğinden, böyle birinin ilhamdan istifade etmesi mümkün değildir.

İstidatlar, ilhamı burada duyup hissederek, marifet adına derinleşmekten, öbür âlemde ruhanî zevklerden istifade etmeye kadar geniş olarak cereyan eder. Herkes, burada da ötede de hâdiseleri farklı seviyede hisseder. Mimarî zevkleri gelişmiş bir insan ile bir çoban, Selimiye gibi bir san’at harikasını değerlendirdiklerinde, görülecektir ki, birinde kaba bir taş yığınından ibaret ve etrafa yayılıp döküldü-dökülecek gibi bir görüntü arzeden mimarî, öbüründe kimbilir hangi ince zevklerle pürüzsüz bir hale getirilip ve insanın, her taşında oturup, saatlerce düşüneceği bir san’at meşherine dönüşür. Evet, san’attan anlamayan bir insanın, bu esrarengiz mimarinin önündeki banklarından herhangi birine oturup saatlerce aval aval bakmasıyla, bediî zevkleri inkişaf etmiş birinin müşahedesi her halde aynı olmaz...

Şiirde de böyledir. İnsan, şiirden anlamıyorsa, o şiirin halk ağzıyla ifade edileninden zevk alır. Nasihatvari ifadelerinden hoşlanır. Oysaki gerçek şiirin hecelendikçe insana ayrı bir zevk veren öyle yanları vardır ki, insan onun buudlarını ihata edemez. İnsanın aynalı bir odada, iç içe aynaların ortalarına giren cisminin birbirine aksettirip namütenahiye ulaştığı gibi, güzelce söylenmiş bir söz de böyle namütenahî zevklere ulaştıran nurânî bir helezondur. Ne var ki bunu zevk edemeyenler, şiirdeki derinliği de sezemeyebilirler.

Yani Allah’ın verdiği istidatlar, kabiliyetler ve şahsın iradesiyle ona katacağı şeyler ilham esintilerinden tam istifade eden insanlar için zamanla tasavvurlarımızı aşan derinliklere ulaşırlar.

Rab’le İrtibat En Büyük Güçtür

Bence en mühim olan şey Rab’le irtibatı devam ettirmektir. Tıpkı çiçek yaprakları gibi; yapraklar ağaçtan kopup yere dökülünce ayaklar altında çiğnenir ve ezilirler. Ama, ağacın başında kalsalar hem o muazzez mevkilerini hem de canlılıklarını korurlar. Biz de Rabbimizle irtibatı kaybettiğimiz zaman tıpkı ağaç yaprakları gibi dökülür ve eziliriz. Evet bizi başkalarının gücü yenemez; bizi kendi güçsüzlüğümüz yener.

Yanlış İnsan

Bizden çok yanlışlar zuhur edebilir.

İnsanın KENDİNİ YANLIŞSIZ GÖRMESİ EN BÜYÜK YANLIŞTIR. Sonra diğer yanlışlıklar onun etrafını sarar ve o insanın kendisi âdetâ bir YANLIŞ olur.

Demagojinin Üstadı Şeytandır

Korkunun hakikisi Allah’tan korkmaktır, şeytandan değil. Şeytan da kim oluyor ki; o demagoji üstadı bir müvesvistir. Allah’tan korkanı, Allah şeytana bırakmaz. Şeytan doğrudan doğruya ve mertçe insanın karşısına çıkmaz. Hileler, vesveseler, vesileler ve aldatmalar ile çıkar. Evet o bu kadar alçaktır. Bir karpuz kabuğu ile ayağını kaydırır insanın, kaydırır da onu yere serer.

Bu yüzden biz de duâ ederken “Min hemezâti’ş-şeyâtin”, “Allahım! şeytanın vesvese ve dürtmelerinden sana sığınıyoruz” diyor ve O’na yalvarıyoruz. Evet işte şeytan budur. O güçsüz bir mahluktur; ama, bir yerde köşeye siner, sen oradan geçerken ayağını önüne kor ve çelme takar. Başka türlü de bir halt etmez.

İnsanda bir kısım boşluklar vardır, o da bunlardan istifade eder. Boşluklar olmazsa semtinize dahi yaklaşamaz.

Fıtratın Gayesi Allah’ı Anlatmaktır

İnsanlar, elde ettikleri mansıplara, geldikleri yerlere ve makamlara, liyakatlarıyla gelmemişlerdir. Rastlantılar neticesinde Allah (cc) herkesi bir yere yerleştirmiştir. Yani bu Allah’ın bir tevfikidir.

Öyleyse, bu tevfike tam muvafık hareket etmek gerekir. Bu itibarla insan, her makamı, Allah’a ve O’nun dinine hizmet edecek şekilde değerlendirmelidir.

Halk yönüyle insanlar arasında herhangi bir fark yoktur. Hepsi de kan ve fışkı arasından çıkmıştır.. dolayısıyla insan bu menşei unutmamalıdır. Evet müfessir de olsanız, muhaddis de olsanız siz, kan ve fışkı arasından çıktınız. Önemli olan şey kan ve fışkı arasından süt çıkarmaktır. Yani fıtratı değerlendirip, gaye-i hilkate muvafık hareket etmektir.

Fıtratın gayesi Allah’ı tanıtmaktır. İlmin vazifesi ise buna hizmet etmektir. Allah’a hizmetle bütünleşememiş ilim faydasız ilimdir ve tıpkı eşeğin sırtındaki yükler gibidir...

Halkın İltifatları İnsanı Yanıltabilir

Halkın teveccühü mühim değil. Herşeyde Allah’ın teveccühü ve rızası aranmalıdır. İnsan O’nun indinde kaç porsiyon ediyorsa sadece ona bakmalıdır. Sizi bir makama, bir mevkiye oturtup tazim ve hürmet gösterebilirler; siz de yanılabilirsiniz. Evet bütün bunlar yanıltabilir insanı. Temkinli davranıp, bir keramet vardır diye, abdest suyunuzu yüzlerine gözlerine sürecek kadar sizi veli bilseler de yine kendinize bir paye çıkarmamalısınız.. çıkarmamalısınız ve sadece Allah’ın indindeki değer ve kıymetinize bakmalısınız. İnsan, her zaman; “beni halkın indinde büyük, kendi nezdinde küçük kılma Allah’ım” demeli ve O’na, yönelmelidir.

Namaz En Mühim İbadet...

Müslümanlar namaza çok dikkat etmelidir. Zira kulun ilk defa siğaya çekileceği şey namazdır. Zina değil, içki değil, başka bir şey de değil namaz.! Bundan diğer hususların önemsiz şeyler olduğu anlaşılmamalı; aksine namazın ehemmiyeti anlaşılmalı. Çünkü hakiki namaz zaten insanı fuhşiyattan meneder. Bazıları şöyle birşey diyor: “Falan iyi bir insan ama, namaz kılmıyor.” Bu, Allah ölçülerine göre çarpık bir düşünce...

Bir insan namaz kılmıyorsa bence, hayatının en büyük kayıp kuşağında yaşıyor demektir. Oruç, namaz kılmakdan daha kolay bir ibadettir. Hac da öyle. Hac ruha ibadet neşvesi aşılarken, nefse de seyahat hazzını tattırır. Sahabe, namaz kılmayana münafık nazarıyla bakardı. Hatta ulemâ, çok defa amelî nifaka, namazın terkedilmesini misal verir. Günde, ferdin şuurunun derinliğine göre beş defa Allah’a arz-ı ubudiyeti onu çok yüceltir. Evet namaz deyip geçmemeli; namazdan geçen, korkarım bir gün dinden de geçer... Namazda miraç vardır. Ama, herkes bunu namazda kendine göre hisseder ve kabiliyeti nisbetinde yükseldiğini duyar. Herkesin hissettiği kendi miracıdır.. ve bu mirac bazılarının ayağından geçer, bazılarının da başından. En mükemmel mirac Efendimiz (sav)’in miracıdır.

Hüsn-ü Zan Etmek Esastır

İyi müslüman olduğuna inandığımız kimselerin kusurlarını görmemeli. Bu hususta bütün irade gücü ve ruh mukavemeti çok gerilip başkalarının faziletlerine karşı duyarlı, rezilelerine karşı da kör, sağır ve dilsiz olunmalıdır. Bunlar belki zor hazmedilecek şeylerdir ama, müslümanlar kendi aralarında bunu mutlaka gerçekleştirmelidirler. Hz. Ebû Bekir ve Ömer (ra) birbirlerine hilafeti teklif ediyorlar ve “Sen konuş, ben dinleyeyim” diyorlardı.

Zaten, Kur’ân-ı Kerîm de yeryüzünde bu ahlâkı tesis etmek için inmişti; sadece okumak için değil. Evet insan onu okuduktan sonra “Acaba bende ne gibi şeyler hasıl oldu? Ne seviyede muhasebe duygum gelişti? Bende ne gibi bir te’sir ve iz bıraktı?” demeli ve kendini kontrol etmelidir. İşte bence önemli olan da budur.

Hz. Âişe validemizle ilgili meşhur bir “İfk (iftira) Hâdisesi” olmuştu. Bu herkes için bir imtihandı. Hz. Zeyneb validemize, Âişe validemiz aleyhinde fitne sokmak istiyenlere o büyük kadın, bu mevzuda tek kelime bile dinlemeyip onlara sırtını dönmüştü. Ve Âişe validemiz hayatının sonuna kadar, Zeyneb validemizin bu büyüklüğünü bir yad-ı cemil olarak anacaktı. Evet, önce hüsn-ü zan esastır ki, mü’minleri birbirine bağlayan, perçinleyen de işte budur!

Doğru Söze Ne Demeli

Allah (cc) dilemedikçe, sizin dilemeniz birşey ifade etmez. Evet, önce o takdir eder; sonra olacak şeyler olur. İşin bir diğer yanı da eğer O (cc), vermek istemeseydi istemeyi de vermezdi. Yine de siz, ne derseniz deyin, Allah’ın (cc) dediği ve dilediği olur. Bektaşiye: “Allah hakkında birşey demez misin?” diye sormuşlar: “Vallahi benim birşeye aklım yetmez? Ama aklımın erdiği birşey varsa, o da çocukluğumdan beri hep O’nun dediği oluyor” demiş. Doğru söze ne demeli...

Nifak Endişesi

Soru: Nifak korkusu ve endişesi taşımayan, münafıktır deniyor. Avam için durum nasıldır? Neden nifak korkusu olmalıdır?

Cevap: Avam için şefkatli olunmalı... Çünkü onlar, küfrü de, imânı da nifakı da pek bilmezler. Allah onlara merhamet etsin! -Bunlar “Lâ ilâhe illallah” dedikleri ve farzları yaşadıkları zaman-inşaallah-kurtulurlar. Fakat bu mevzuda aşağı inmek de yoktur. Yani belli bir seviyeye gelmiş birisinin, avam seviyesine ineyim de “Allah beni de hesaba çekmesin” demesi, sukuttur. Evet, Allah’ın verdiği ve ihsan ettiği mevkinin neresinde iseniz ya orayı korursunuz ya da sukut edersiniz başka yol yoktur. Allah bir insana merhamet ederse onu sukut ettirmeden evvel vefat ettirir. Evet, her mertebenin hakkını vermek lazımdır. Hz. Ömer nifaktan çok endişe etmiş ve “dünyadan geldiğimiz gibi, pak gidebilsek!” temennisinde bulunmuştur. Ayrıca 24 kadar sahabe hep nifak endişesini taşımıştır. Onlar böyle hissetmişken, bizler de kim oluyoruz ki?..

Muhlisler için bile bu mevzuda büyük tehlike söz konusudur. Bu itibarla bizler, her zaman Allah’a iltica edip günahlardan uzak kalmaya ve ibadetlerle içli-dışlı olmaya çalışmalıyız. Bu arada, insanın iç muhasebesi çok önemlidir. Zaten iç muhasebesi olmayanlar yükselemezler. Hasılı, herkesin, kendi seviyesine göre dikkat etmesi lazım gelen çok şeyler vardır...

Hizmette, Akıl-Mantık ve His

Soru: Hissiyât ile akıl ve mantığın arasındaki münasebet, imân ve imâna hizmet açısından nasıl olmalıdır?

Cevap: Herşeyin bidâyetinde önce hissîlik olur, akıl ve mantık sonra gelir. Eğer aklîlik de tâ baştan olsa bile insan, gençliğinde tıpkı ihtiyar ve olgunlar gibi yaşar. Yani tabiat-ı beşerde hissîliğin olması normal birşey. Şimdi insanın elinde binbir maharet vardır. Ancak mümarese ve tecrübe olmazsa bu istidatlar ortaya çıkmaz. Bazı kimselerin eli bir tele dokununca ondan musikiye ait güzel notalar dökülür. Ama herkes bunu yapamaz. Önce kabiliyet olacak sonra da mümarese... Bir başkası, iki tel ile peynir-ekmek yiyor gibi çorap örer. O el herkeste vardır ama herkes öremez. Aynen bunlar gibi, manevî hayatımıza ait tecrübelerimiz de zamanla hayata mâl olur. Hayata mâl olmazsa, nazarî plânda kalır. Meselâ, ben şimdi size şoförlüğü anlatabilirim. Freniyle, debriyajıyla, vitesiyle... Ama, bunlar nazariyata ait şeylerdir.. ve bunları bilene şoför denmez. Neden sonra pratiğe geçer de zamanla şoförlükle öyle bir bütünleşirsiniz ki, arabayı tıpkı eliniz-ayağınız gibi kullanırsınız. Hem, meselâ siz, hizmete koşarken bile bazan aklınıza birtakım şüpheler, tereddütler gelebilir. Ama imân ve İslâm yaşana yaşana insan ruhuyla öyle bütünleşir ki, artık şeytan dahi ona ulaşamaz. Hem, meselâ; sizde kemal mertebede manevî derinliğe götürecek bir his kabiliyeti var. Ancak bunu pratik ile takviye etmeniz lâzım ki bir işe yarasın... Evet, sizi uzun boylu kapıda tutmadan post’ta, ya da sedirde oturtmazlar. Kaldı ki, sedir de istidadınıza göre olur. Evet katre iseniz katre, reşha iseniz reşha, zühre iseniz zühre makamına oturtulursunuz. Yani tamamen kalbî de olsa hissiyatlar pratik ve tecrübe ile bütünleşmelidir. Bu da iman ve İslâm’a hizmet ve bunların pratiğe dökülmesiyle mümkün olur.

Kâmil Ma’nâda Namaz

Allah (cc) Kur’ân-ı Kerîm’de: “Namaz insanı fuhşiyat ve münkerattan alıkoyar” buyuruyor. Buna mukabil bizim, namazın içinde veya dışında da fuhşiyat irtikab etmemiz, namazlarımızı kamil ma’nâda eda edemediğimizi gösterir.

Kamil ma’nâda namazı, fıkıh kitaplarındaki “kâmilen ve nâkisen eda” değerlendirmelerine has görmemek gerekir. Belki onu, bütün bir hayata ve davranışlarımızın en küçük teferruatına varıncaya kadar ihatası bulunan bir husus olarak görmemiz lazımdır. Böyle olunca da, İslâm’a ve onun hükümlerine zıd, yapmış olduğumuz herhangi bir hile, hud’a, başkalarını kandırma... vs. bizim namazımızın kamil olmadığının bir alâmeti olsa gerek.

Namaz ve Kurbiyet

Namaz; insanı Allah’a yaklaştırmada hem bir vesile hem de yakınlaşmanın ta kendisidir. Gaflet ise arızîdir. Gaflet hali gelip geçtiğinde ardından bir üzüntü bırakmıyorsa o insan tehlikede demektir.

İnsan ve Gaflet

Gaflet insanlık ile alâkalı bir hicabtır.

Gaflet, insanın mahiyeti içinde sürekli olarak vardır ve mahiyetimizle alâkalı bir husustur.

Gaflet insan için pusuda bekleyen bir düşman gibidir. Hiç yemesek içmesek de yine gaflet olabilir. Çünkü o ve onunla mücadele olmasaydı terakki de olmaz ve insanlar da tıpkı melekler gibi aynı makamda sabit kalırlardı. Oysa insan, insanlık serencamesi içinde her cephede kavga vere vere yerinde melekleri bile geride bırakabilecek hususiyetlerle donatılmış bir varlıktır.

Hilekâr Dostlar

Milletçe bizi zaafa düşüren en önemli hususlardan biri de, çevremizi saran dost suretindeki hilekârlara karşı safîliğimizdir. Oysa ki insan her vaade aldanmamalı, her yol gösterene de inanmamalıdır.

Azami Zühd ve Takva

Sürekli düşünerek ve tecessüs ederek yaşamak, mâneviyatın bir buudunu teşkil eder ve bu çok önemlidir. Ne var ki, ülfet ve ünsiyet her zaman bunu engelleyebilir. Onun için bu ülfet ve ünsiyet perdelerini sık sık parçalamak gerekir. Aslında, zamanımızda pek çok kimse mâneviyata inanmadan yaşıyor. Onun için Bediüzzaman Hazretleri “A’zami zühd ve takvaya bir cemaat sahip çıkmalı” diyor. Aksi takdirde herkes mesul olur.

Namazda Dünyevî Düşünceler

Soru: Namazlarımızda dünyaya dalıyoruz. Acaba namazımız kabul olmuyor mu?

Cevap: Farzı eda etmiş sayılır, namaza ait sevabı alır ama namaz miracıyla mukadder zirveye ulaşamayabilir. Evet, mümtaz bir edaya, mümtaz bir mükafat, en ala şekilde yerine getirilen namaza da elbette ekstradan mükafat verilecektir.

Onun için namazda, elden geldiğince uhrevî mülahazalarda bulunmaya gayret edilmelidir. Ne var ki fıtratımızın icabı, kendimizi bütün bütün dünyadan kurtaramıyoruz. Ancak, bütün bütün dünyevî işlerimizle meşgûl olunca da namazı bir “büro” haline getirmiş oluruz.

Netice: Elden geldiğince dünyanın namazlarımıza girmesine müsaade etmemeliyiz.

Putları Reddediş

Her türlü putu reddetmekle mükellefiz. Ancak, bu reddediş ve onlara karşı tavırda üslup önemlidir. Evvelâ bizler kendi iç alemimizi şirk ve şirk şaibelerinden arındırmalıyız, sonra da, içimizdeki putları temizlediğimiz gibi, usulüne uygun olarak dış dünyadaki putperestlik düşüncesiyle adabına uygun mücadele etmeli ve elimizin altındakileri de bu şuurla yetiştirmeliyiz. İşte bu usulüne göre bir reddediştir. Bunun aksi ise ya putları benimsemek veya onları meşhur etmek olur.

Mekke döneminde putlar aleyhinde nazil olan âyetler, şirki red ve tevhidi tesbit yörüngeliydi. Onlarla alâkalı inen sûre ve âyetler, zât-ı ulûhiyetin engin ve cihanşümul tasarrufunu anlatırken, putların yer, konum, ma’nâ ve müessiriyetlerine de temas ediyordu. Onların toplum dışı edilmesi ise toplum vicdanındaki ifnalarından sonraya bırakılmıştı. Meselâ, o zaman Mekke’de, Lat, Uzza, Menat, Naile, İsaf ve Safa-Merve arasında daha pek çok put vardı ve bunların koruyucuları da yoktu. Efendimiz (sav) İbrahim (as) gibi yapabilir ve onları kırabilirdi ama kalplerde kırılmadan bunu yapmadı. Çünkü O, bir defa gelecek ve bütün putları bir daha ebediyyen kalkamayacak şekilde yerle bir edecekti. Aslında müşrikler de bunu çok iyi biliyorlardı. Ne var ki, Efendimiz (sav)’in fiilî durumu olmadığından dolayı onlar da birşey yapamıyorlardı. Bu itibarla da Mekke’de umumî hava, hep zaman kazanma çizgisinde seyrediyordu. Ve, Efendimiz, bu baş döndürücü siyaseti sayesinde onlara rağmen adım adım hedefine yaklaşıyordu.

Ebu Zer, bu döneminde zamansız bir karşı koyuşta bulununca, müşrikler tarafından feci şekilde tartaklanmıştı ki, Efendimiz (sav), belli bir süre içinde onu geldiği yere gönderme mecburiyetinde kalmıştı. Bunun ma’nâsı şu idi: “Sen bu aceleci fıtratınla şimdilik içimizde yaşayacak tabiata sahip değilsin; git mevsimini bekle!”

Hatta, Hz. Ömer’in de buna benzer, küçük bir zamanlama inhirafından söz ederler. O da öyle davranır ve müşriklerin saldırısına maruz kalır. Bütün bunlar, herşeyin -eskilerin ifadesiyle- bir vakt-i merhunu olduğunu ve vaktinden evvel yapılan mualecelerin de bir kısım komplikasyonları olacağını gösteriyor ki, bunlar bizi daha titiz olmaya davet ediyor.

Biat Çizgisini Muhafaza

Soru: Kalbin biat çizgisinde her an sabit kadem olması mümkün müdür?

Cevap: Bu mümkün değildir. Kalbin durumu elektrikteki frekans gibidir. Biatta azalma, çoğalma olabilir, olabilir ama, kesinlikle alt çizginin altına da düşülmemelidir. İnsan çok değişik unsurlardan müteşekkildir.Çok defa bu unsurlar, fıtratlarının gereğini yaparlar ki, bizim kimi zaman hayvan, kimi zaman bitki, kimi zaman da insan mertebesinde kendimizi hissetmemiz bundandır. Bu türlü mertebe değiştirmeler, birer hava boşluğu gibidirler. Bu boşluklar, elden geldiğince hızlı geçilmelidir. İçine düşülünce de hemen çıkma yolları araştırılmalıdır.

Her kusur ve günah böyle bir hava boşluğudur. Bir dakika günah işlediğimiz zaman, en az on dakika inlemeliyiz ki, o günah ruhlarımızda derinleşmesin ve bizi daha derin boşluklara çekmesin.

Bir Hikaye

Bir gün Hz. Muaviye’yi şeytan namaza kaldırır. Hz. Muaviye şaşkınlıkla neden kaldırıldığını sorar: Şeytan ona şu ibretâmiz cevabı verir: “Ben şeytanım. Geçen gün birisi sabah namazını kaçırdı. Kalktığında öyle bir “of” etti ki, onun nedameti yüzü suyu hürmetine Allah pek çok kimseyi bağışladı. Seninki de öyle olur diye korktum ve onun için seni namaza kaldırdım.”

Evet, günahlara karşı ciddi bir nedamet hissi, o günahın açtığı boşlukları kapatabilir. Aksi takdirde açılan gayyalar her zaman bizi içine çekip yutabilir. Bundan dolayıdır ki, çok dikkatli yaşama mecburiyetindeyiz. Çünkü, insan hayatında “kabz u bast”lar sürekli olarak birbirini takip eder ve onu hep boşlukların etrafında gezdirirler.

Çarşıda gözünüz bir harama iliştiğinde, hemen anında mescide gidip, iki rekat namaz kılmalı.. bir an kahkahayla gülme gafletinde bulunulduğunda, derhal bir kenara çekilip tevbe edilmeli.. zira, unutulursa kalır, kalır ve katmerleşir. Zamanla da Rabb ile irtibat, kesilir ve o günahzede kendini dalâlet ve inhirafların ağında bulur.

Namaz Günâhlara Keffarettir

Evet, namaz kamil mânâda kılınırsa, -birçok hadis-i şerifte de işaret buyurulduğu gibi- günahları siler, temizler. Zira namazda tevbenin şuur haline gelmesi söz konusudur. Yani, namaz ile yapılan tevbe kasdî ve iradî olmamakla beraber, insanın namazla bütünleşmesi ve bu bütünlük içinde Rabbin huzuruna gelmesi onda tevbe adına bir şuur mayalar. Yeter ki, namaz istenen ölçüler çerçevesinde eda edilmiş olsun.

Diğer taraftan namaz, yekpare tevbe demektir. Tevbe namazın bütün rükünlerine öyle sinmiştir ki, onu tevbeden ayrı mütalâa etmek âdetâ imkânsızdır. Her tevbe elbet namaz değildir; fakat şuurla kılınmış her namaz aynı zamanda bir tevbedir.

Hadîslerde, günahlara kefaret olan namaz hakkında herhangi bir kayıt ve isimlendirme yoktur. Bundan da, her namazın böyle potansiyel bir güce sahip olduğu ma’nâsını anlayabiliriz. Ne var ki, namazın böyle bir te’sir icra edebilmesi için öncelikle onun istenen seviyede yerine getirilmesi lazımdır.

Burada, konuyla ilgili hadîslerden anlaşılabilecek şöyle bir nükteye de dikkatinizi çekmek istiyorum: Cenâb-ı Hakk dilerse her namazda günahları affedebilir. Ancak kul, günahının ızdırabını, yirmidört saat gönlünde duymalıdır ki, bu, o günahların affına ciddi bir davetiye olsun ve o gün işlenen günahlara mukabil, yine o gün dolu dolu tevbeyle geçsin.. ve kul, bu tevbenin kabulünü o günün bütün namazlarında arasın; arasın ve bulmaya çalışsın. Her gününü böyle geçirenler için, bu şuurla namazın eda edilmesi de ayrı bir lütuf olsa gerek. İşte namazın bizzat isimlendirilerek söylenmemesinde bir de böyle bir nükte var.! Nasıl ki, Ramazan içinde kadir gecesi, cuma içinde duâların makbul olduğu vakit gizlidir ve bununla da bütün Ramazan ayının ve bütün cuma gününün değerlendirilmesi hikmeti gözetilmiştir. Bunun gibi, günaha kefaret olacak namaz da gizli tutulmuştur ki, insan her namazında bunu arasın ve namazını bu duygularla eda etsin. Neticede de, namazlarından herhangi birinde kefaret meyvesini devşirmiş olsun.

İrade ve İnsiyak Bütünlüğü

İnsanda irade vardır. O, yaşantısının belli bölümlerini kendi iradesiyle yaşar ve onun davranışlarını da belli ölçüde irade yönlendirir.

Hayvanlarda ise hakim olan insiyaklardır. Onları daima İlâhî sevk yönlendirir. Buna, küllî şuur demek de mümkündür. Hayvanlarda, hatta bir yönüyle bitkilerde böyle küllî bir şuur vardır. Yani şuur onlarda küllî bir kanun şeklinde tezahür etmektedir.

Dikkatle incelenirse, câmid dediğimiz, taş, toprak gibi cansız varlıklarda da insiyak mevcuddur. Herşeyin Allah’ı tesbih ettiğini anlatan, taşların Allah korkusu sebebiyle yukarılardan aşağıya indiğini hatırlatan, eğer onlara inmiş olsaydı Kur’ân, dağları paramparça olmuş göreceğimizi ifade eden nice âyetler var ki, bizim cansız dediğimiz varlıklarda da bir insiyak olduğuna açık veya örtülü işaretlerde bulunmaktadır.

Öyleyse, esas itibariyle her varlık, ister iradesiyle isterse tâbi olduğu insiyaklarla mutlak irade ve yegane güce sahip olan Cenâb-ı Hakk’ı göstermekte ve hal diliyle O’nun mevcudiyetini dile getirmektedir. Zira, irade veya insiyakın kendiliğinden olması mümkün olmadığı gibi, mutlak iradeye ve sınırsız güce sahip olmayanın da başkasına irade ve insiyak vermesi mümkün değildir. Bu yönüyle bütün varlık aynı çizgide birleşir. Bu çizgi, Cenâb-ı Hakk’ın varlığını gösterme çizgisidir. Ve yine bu çizgi, herşeyi Allah’ın yaratığı ve bizlerin de O’nun kulu olma çizgisidir. Ayrıca, varlığa bu perspektiften bakma, bizlere eşya ve hâdiseleri değerlendirmede ayrı ve çok derin buudlar kazandırmaktadır ki, inançsız insanların, bir mü’minin ulaşacağı bu idrak merhalesine ulaşması da imkânsızdır.

Biz, ancak bu idrakımızla, kainatla insan fıtratı arasında mevcud âhenk ve uygunluğu sezip kavrayabiliyoruz. Ve yine bu, idrakımızla makro, normo ve mikro alemleri birbiriyle irtibatlandıran sebepleri yakalıyor ve onları birer merdiven gibi kullanarak marifet adına zirvelere ulaşabiliyoruz. Tabii bunu yapabildiğimiz sürece de irademizin hakkını vermiş oluyoruz. Bu açıdan da biz, iradesinin hakkını veremeyenlerin de büyük bir mahrumiyet ve boşlukta olduğuna inanıyoruz.

İrtibat

Her insanın önünde bazı handikaplar vardır. Kur’ân onlara bir mânâda “akabe” der. Hizmet erlerinin ve dava adamlarının önündeki “akabe”ler hem çok zorlu, hem de diğerlerine göre çok daha değişiktir.

Yapılan hizmetlerin neticesinde elde edilen muvaffakiyetlerde de, bu akabeler söz konusudur. Eğer hizmet eri elde edilen muvaffakiyeti kendinden bilecek olur ve bu mevzuda şahsına pay ayırmaya kalkarsa, bir “akabe”yi aşamamış demektir. Böyle olunca da, artık bunca gayret ve çile ma’nâsız demektir. Zira yapılanların hemen hepsi de, bizim Cenâb-ı Hakk’la irtibatımızı temin içindir. Halbuki, böyle bir durumda yapılan hizmet bu alâkayı sağlayamamış, hatta niyet bozukluğu ile onu kesmiş sayılabiliriz. Bu, oldukça ince bir noktadır ve çok dikkat istemektedir. Onun için fakir arkadaş ve kardeşlere, evvel-ahir, Cenâb-ı Hakk’la olan irtibatlarını her zaman gözden geçirmeyi tavsiye ediyorum. Şayet üç cümle söylemeye mecalim kalsa ve benden ‘son tavsiyen nedir?’ diye sorulsa, zannederim diyeceklerim, söyleyeceklerim yine bu irtibata dikkat çeken ifadelerim olacaktır. Çünkü bana göre en önemli mes’ele budur.. diğer mes’elelerin bütünü buna nisbeten tâli sayılır.

Diyelim ki, maarif hayatımızın yücelmesi ve yükselmesi adına binlerce okul ve maarif yuvaları açtınız. Eğer siz yaptıklarınızda takılıp kalıyor ve onların ötesindeki mülâhazalara geçemiyorsanız, yaptıklarınızın ciddî bir mânâsı yoktur.. ve size sadece koşup durmaktan gelen yorgunluğunuz kâr kalacaktır. Hizmet ünitelerinin bütünü için de aynı şekilde düşünmemiz mümkündür. Öyleyse herbir arkadaş, yaptıklarını hep, Cenâb-ı Hakk’la irtibatını kuvvetlendirme adına yapmalıdır. Böyle olduğu takdirde, yapılanlar bir mânâ kazanır, gayretler de bir kıymete ulaşır.

Diğer taraftan, yapılan hizmetleri sahiplenme, muvaffakiyetleri kendinden bilme de bir şirk-i hafi olacağı kat’iyen unutulmamalıdır. Bu konuda Kur’ân bize bir ölçü veriyor:

“Bütün iyilikler Allah’tan, kötülükler ise insanın nefsindendir.” Öyleyse biz de değerlendirmelerimizi bu ölçü içinde yapmalı, kusurları kendimize alarak, muvaffakiyetleri de Cenâb-ı Hakk’tan bilmeliyiz. Bu bizim Rabbimiz’le olan irtibatımızın gereği ve emaresidir.

Dünya-Ahiret Dengesi

Dünya ve ahiret tek bir hakikatin iki ayrı yüzüdür. Bunları birbirinden ayrı düşünmek mümkün değildir. Öyleyse bütün davranışlarımız bu dengeye uygun olarak ayarlanmalıdır. Yani dünya mutlaka ahiret yörüngesine oturtulmalıdır. Bunu başaramayanlar dengeyi kaybederler. Dengesi kaybolmuş insanlardan da dengeli davranış beklenemez!

Akıbetten Emin Olmada Ölçü

İnsanın ayağını kaydıracak nice tehlikeler var; ve insan da bu tehlikeler ortasında yol almak zorunda. Öyle ise, akıbetten emin olmak ne mümkün! Hem, varlığının tek zerresine dahi, hakiki ma’nâda sahip olamayan insanın, bu kadar ağyar arasında emin olması da ne demek! Ne var ki, Cenâb-ı Hakk’a iltica edildiğinde, insanın içine, -o farkına varmasa- da oluk oluk emniyet akar. Ancak böyle bir iltica da ancak akıbet endişesinden kaynaklanır. Endişe ne denli çok olursa, iltica da o seviyede kuvvetli olur. Dolayısıyla akıbetten endişe duymama, iltica ve yönelişe vurulmuş bir prangadır. Böyle insanların, istenen ölçüde Cenâb-ı Hakk’a iltica etmeleri ise âdetâ imkânsızdır. Onun için bizler daima akıbetimizden endişe içinde yaşamalıyız. Ne var ki, bu durum ümitsizlik sınırına da ulaşmamalıdır. Hz. Ömer (ra) ölçüsü her zaman bize rehber olmalı; “Herkes cehenneme gitti, bir tek insan kurtuldu deseler, ümit ederim ki o ben olayım. Ve yine, herkes kurtuldu bir tek insan kaybetti deseler, korkarım ki o kaybeden ben olurum.”

Şefkat Tokatları

Bir Seviye Mes’elesidir

İnsanlar manevî yönleri itibariyle de derece derecedirler. Onun için, her insan bir ölçüde, kendi derece ve seviyesine göre muamele görür. Bazı insanlar vardır ki, günahı fiil haline getirirler ve bunun tokadını yerler. Bazıları da aynı günahı aklından geçirince tokat yer. Eğer bir insan bu durumlardan herhangi birinde tokat yemiyorsa, bu o insanın o seviyede olmayışındandır.

Mes’eleye bir de şu zaviyeden bakmak mümkündür. İnsan Allah’a yakınlık seviyesini her an aynı nisbette koruyamaz. Dolayısıyla farkına varmadan bulunduğu seviyeye göre günah işlemiş olabilir. Zira insan, günün yirmidört saatinde bir sürü iniş ve çıkışlara maruz kalabilmektedir. Ve her zaman da, seviye kontrolü yapması imkânsız gibidir. Dolayısıyla bilmeden ve farkında olmadan işlediği o günahın tokatını yemez. Bu da Cenâb-ı Hakk’ın o kula hususi bir rahmetidir.

Bir de Cenâb-ı Hakk, her hata işleyene ceza vermez. Eğer kulda, ileriye ait kemale erme istidadı var ve o kul bu istidadını gelecekte inkişaf ettirebilecekse, Allah (cc) ona mühlet verir, fırsat verir; ta ki, o bu fırsatı değerlendirsin ve ileride İslâm adına sergileyeceği semereleri sergilesin. İşte bazen öyle insanlar olur ki, esas itibariyle, işlediği günahları düşündükçe, taş kesileceğini veya meshe uğrayacağını düşünür ve onun namına ürperirsiniz. Evet işlediği günahlar bu denli büyüktür. Ama Cenâb-ı Hakk ona durmadan fırsat vermektedir. Çünkü O, ezelî ilmiyle kulunun ileride yapacağı faydalı amelleri bilmektedir ve ona istikbaldeki durumu itibariyle muamele etmektedir.

Alternatif Biz Olmalıyız

Şu anda dünyada dinî sistemler adına büyük bir boşluk yaşanıyor. Komünizmanın her sahada bitiş ve tükenişi sistem arayışını daha da hızlandırdı. Ancak karşı cephenin insanları da boş durmuyor.. boş durmuyor ve bu boşluğu başka şeylerle doldurmaya çalışıyorlar. Daha önce de aynı şeyler olmuştu. Materyalizm ve Marksizmin yetersizliğini sezen Batı, alternatifini yine kendi içinden çıkarmış; Materyalizm boşluğunu, Bergson’un ruhçuluğu ile doldurmaya ve gerçeğe olan ihtiyacı çarpıtmaya çalışmıştı.

Bergson da bir Yahudi’dir. Allah inancı yerine vicdanı, cennet yerine de vicdan huzurunu ikame etmeye çalışan bir Yahudi. Maddecilik yıkılmaya yüz tuttuğunda, Batılılar Bergson’un ruh anlayışını insanlığa bir din gibi takdim ettiler.

Şimdi eğer, topyekün insanlığa ait bir boşluğu biz, inandığımız din ile dolduramaz ve bunu kısa zamanda gerçekleştiremezsek, aynı oyun tekrar edilecek ve insanlık nice sapık yollara yönlendirilecektir. Bu sebeple de daha hızlı bir tempo ile çalışmanız gerekmektedir.. ve az dahi olsa durmak hatadır.

Kötülüğe Meyil ve Terbiyesi

Her insanda, toplum halinde kötülüğe meyil bulunabilir. Bundan müstesna olanlar sadece peygamberlerdir. Ne var ki, Cenâb-ı Hakk, nebilerin dışındaki bazı insanları da, hususi mahiyette korur, kollar, muhafaza eder ve onlardaki kötülüğe meyil tohumunu tâ baştan çürütür ve yok eder. Bu hususi muamelenin dışında, sıradan insanlarda olduğu gibi, velayet sınırını zorlayan insanlarda da kötülüğe meyil, tohum halinde bulunabilir. Bunu da ancak feraset ehli görür ve bilir. Ne var ki, hakiki büyükler, gördüklerini faşetmez.. faşetmez ama, o insandaki kötülük tohumunun nevş ü nema bulmasına da elden geldiğince mani olur. Meselâ, öyle insan vardır ki, paraya karşı zaafı vardır. Onun eline emanet edilecek yüklü bir para o insanın içindeki zaafı hortlatmak için tam bir zemin demektir. Bir başkasının zaafı kadına karşıdır. O da öyle bir zemin bulursa kokuşur. Makam ve mansıba olan zaafı da aynı kategoride mütalâa etmek mümkündür.

Şimdi insanın aklına böyle meyillerin değiştirilmesinin mümkün olup olmadığı sorusu gelir. Evet, bu meyilleri değiştirmek mümkündür. Zaten terbiyeden gaye de budur. Ancak böyle bir şey de, uzun temrinler ve disiplinli çalışmalar sonucu elde edilebilir. Hakiki bir terbiyecinin yapacağı ikinci iş de, o şahıs hakkında duâ etmektir. Evet su-i zan yerine duâ etmek, hepimizin önde gelen vazifesi olmalıdır. Ve herkes kötü akıbetten korkmalı, titremeli ve kötülüğe götürücü faktörlerden azami ölçüde sakınmalıdır.

Uhrevî Mes’elelerde İş Ortaklığı

Toplum adına yapılan dinî ve kültürel hizmetlerde çeşitli üniteler var. “İştirak-ı amal” düsturuna bu zaviyeden bakılmalıdır. Yoksa, bir iğne yapımında “kimisi delik deler, kimisi ucunu sivriltir” vs. şeklindeki tatbik, manevî iş ortaklığı bakımından bir eksiklik olur. Yani iş, sadece bir noktaya teksif edilir. Halbuki bu doğru değildir. Hizmeti bir bütün olarak kucaklamak gerekir. O da hizmete ait bütün ünitelere sahip çıkmakla olur. Ve işte gerçek ortaklık da bu bütüne yöneliktir. Bunun için de, her istidat ve kabiliyetten, istidat ve kabiliyeti ölçüsünde istifade etmek şarttır. Yoksa istidatlar israf edilmiş olur; işler de akîm kalır.

Ortada umumî bir tablo var. O tabloya bütününü içine alacak bir çerçeveden bakmak gerekir. Karada bir gemi yüzdürülecekse, herkesin gayreti gemiyi yüzdürmek olmalıdır. İşte ortak çizgi budur. Ne yazıktır ki, İslâm aleminde henüz bu ortak çizgiye gelinememiştir. Bizler için de aynı şeyleri söylemek mümkündür.

Evet, insanlar aynı çizgide fikir birliği eder ve gayretlerini de aynı noktada birleştirirlerse, bütüne gelen sevaptan her ferd ayrı ayrı aynı ölçüde istifade etmiş olur. Ferdî amellerin hiçbirinde böyle bir kazanç elde etmek söz konusu değildir. Çünkü ferdin sevabı sadece kendisiyle sınırlı kalır, başkasına yansımaz. Bu yönüyle de iştirak-ı amal çok önemli bir hazine sayılır.

Cemaatler ve Birlik

Cemaatleşme tabiî ve normaldir; anormal olan cemaatleşmeyi tefrikaya vesile yapmaktır.

Herhangi bir cemaati meydana getiren fertler arasında nasıl ciddi bir irtibat söz konusu ise, cemaatler arasında da aynı oranda irtibat şarttır ve zaruridir. Bu yapılamadığı takdirde, cemaatleşmeler, bölünmeyi, ufalanmayı, eriyip gitmeyi netice verir. Bu ise İslâm adına büyük bir zarardır. Bundan kurtulmanın yegâne çaresi de, bütünleşmek, birlik ve beraberliği korumaktır. Bu konuda ütobik laflar etmeye de hiç gerek yok. Bazı temrinlerle böyle bir noktaya ulaşmak her zaman mümkündür.

Ancak, bu hususta bazı prensiplerin hatırlatılmasında yarar var: Evvelâ, hiçbir cemaat bir diğerinin aleyhinde bulunmamalıdır.

İkincisi, cemaat ferdleri, diğer cemaat büyüklerine karşı saygılı davranmalı ve onları daima edeple anmalıdır.

Üçüncüsü, bütün bu cemaatler, birbirlerinin dertleriyle dertlenmeli, sevinçlerinde de onlara ortak olmalıdırlar.

Önceleri bunlar bize zor gelse de; nefisler zorlanmalı ve bu mevzuda ikna edilmelidir. Nasıl ki Efendimiz (sav),“Ağlayın, eğer ağlayamıyorsanız kendinizi ağlamaya zorlayın” buyurarak bizleri ikinci bir fıtrat kazanmaya teşvik ediyor ve bunun yolunu gösteriyor. Öyle de, cemaatleri sevin, sevemiyorsanız kendinizi sevmeye zorlayın. Böyle bir görünme şekline ısrarla devam ederseniz birgün bütün cemaatleri hakikaten sevmeğe başlarsınız. Evet, temrinler uzun süreli olursa mutlaka bizde ikinci bir fıtrat meydana getirir. Zaten İslâm’ın gaye ve hedefi de insanda böyle ikinci bir fıtrat meydana getirmek değil midir?

Kişinin Kendine Şefaati

Kişinin kendine şefaati, ancak herhangi bir şahs-ı manevîye bağlılıkla mümkündür. Şahs-ı manevîye bağlılık ise ferdin kendini cemaatta eritip onunla bütünleşmesi demektir. Cemaat ise, aynı düşünce, ideal ve mefkurede birleşen ferdlerden meydana gelen topluluktur. Ve işte bu özelliktir ki, cemaatı diğer kitle ve yığınlardan ayırır.

Cemaat olma, kollektif şuura ulaşmakla elde edilir. Kollektif şuur, ferdi kendi yapısı içinde eritir ve onu çok buudlarından bir buud haline getirir ve artık orada mutlak ferd yoktur, cemaat vardır. Ferd cemaatleşmiş, cemaat de âdetâ tek bir ferd olmuştur. Böyle bir atmosferde yapılan ibadetler bütünüyle aynı havza akmaktadır. Böyle olunca da cemaatin şahs-ı manevîsi, manevî mertebelerde hızlı ve bir gider tâ zirvelere yükselir. Hiçbir ferdî ibadet kişiyi bu zirvelere bu kadar kısa zamanda yükseltemez.

Cemaat özünü, keyfiyet plânında koruduğu sürece de hep yükselir. Öyle ki, bâzen bir cemaat gavsiyet ve kutbiyeti bile temsil eder. Hattâ bâzen şahs-ı manevînin ulaştığı bu nokta, yanlışlıkla, cemaati temsil eden kişiye izafe edildiği de olur ki, bu da bir içtihad hatasıdır. Güzel gören, güzel düşünen temiz insanların vicdanları bir hakikati doğru sezmişlerdir ama, tevilde yanılma vardır. Ne var ki bu tür yanılmalarda günah yoktur ve hüsn-ü zan sahipleri bu yanılmaları yüzünden mesul de tutulmazlar. Ancak ifrata kaçmamak ön şartıyla.

Bir cemaat, kutbiyet ve gavsiyeti temsil makamına yükselince, şefaat dairesi de o seviyede genişler ve bazen bütün cemaat ferdlerini içine alır. Durum böyle olunca da, cemaat kendi uzuvları olan ferdlere şefaat etmiş sayılır. Evet, bu bir yönüyle ferdlerin kendilerine şefaat etmeleri demektir.

Velâyetin “şahs-ı manevî”yle temsil edilmesi hem en kestirme hem de en garantili yoldur. Zira ortada, ferdi kendini beğenmeye sevkedecek bir durum yoktur. Elde edilen makam şahs-ı manevîye aittir. Dolayısıyla da ferd, nefsini gurura sürükleyici her türlü engel ve engebelerden korunmuş demektir.

Diğer taraftan günümüzde hiçbir ferdin tek başına böyle makamları kazanması mümkün değildir. Evet, bizler ancak şahs-ı manevîye intisapla zirveleri yakalayabiliriz.

Cemaatin kurbiyet, kutbiyet ve gavsiyeti temsil edebilmesi için de elbet bazı şartlar vardır. Bu şartları şöyle sıralamak mümkündür;

1- Cemaat ferdleri birbiriyle çok sıkı irtibat içinde olmalıdır.

2- Herkes aynı güzel duygu ve düşüncelerle dopdolu bulunmalıdır.

3- İbadet, evrad ü ezkar ve kulluğun her çeşidi üzerinde kemal-i hassasiyetle durulmalıdır.

Sohbetteki İnsibağ

Bir dostun şöyle bir itirafına şahid oldum; diyordu ki: Merhum Necip Fazıl’ın yanına tam on sene gidip geldim. Her gidişimde söylediği şeyler benim için ona ait eserleri birkaç defa daha bitirmekten faydalı oldu.

Evet huzurda bulunmak çok önemlidir; ancak huzurunda bulunulan zata göre insibağ farklılık arzeder. Büyüklerin kendilerine göre birer atmosferleri vardır. İnsan o atmosfer içine girdiğinde ayrı bir iklime, ayrı bir buuda ulaşmış gibi olur.

Sohbetindeki insibağ açısından en büyük zirveyi Efendimiz tutmuştur. Onun içindir ki, onun sohbetiyle yetişmiş sahabeye bir başkasının sohbet halkasında yetişenlerin ulaşması mümkün değildir.

Cemaatin Tarifi

Aynı duygu, aynı düşünce, aynı ideal, aynı gaye ve ülkü etrafında birleşen ve hayatlarını bu birleşme çizgisine göre programlayan ferdlerden meydana gelmiş topluluğa cemaat denir. Bu tarif içine girmeyen kitleler ise, ya ne yaptığını bilmeyen yığınlar ya da bir işportacı etrafına toplanmış kalabalıklar gibi bir meraklılar topluğudur. Ve tabiî, ancak bir cemaat şuuruyla üstesinden gelinebilecek mes’eleleri, bu kabil yığınların veya meraklıların yüklenmiş olması ise, kelimenin tam mânâsıyla bir talihsizliktir.

Cemaatteki Bereket

İslâmî cemaatlerden herhangi birine dahil her ferd, manevî bir şirketin üyesi demektir. Dolayısıyla onun her ameli, Cenâb-ı Hakk’a böyle bir şirkete üye olmanın bütün avantajlarını haizdir. Yani ferd, bu konumu ile cemaate ait bütün sevaplara iştirak etmiş olur. Onun ferdiyette kaldığı husus sadece günahlardır. Zira günahlar kesiftirler; başkasına yansımazlar. Halbuki sevaplar nuranîdirler; başkalarına da yansırlar. Böyle bir neticeyi elde etmek, ferdî amelle mümkün olmaz. Ancak, bu neticeyi elde etmek için de kişinin, cemaat şuuru adına ciddi bir niyet safveti taşıması şarttır. İnsan bu şuur ve onun pratiğe dökülmesiyle, mütenahî (sınırlı) imkânlarıyla nâmütenahîyi (sınırsızı) yakalar. Evet sonsuzu yakalama ancak sonsuz ibadetle mümkündür. Ferdî plânda bunu elde etmeye kimsenin gücü yetmez. Öyleyse cemaatle gelen bu bereketin kıymet ve değeri çok iyi bilinmelidir. Bu İlâhî bir nimettir ve kendi cinsinden şükür ister. Bu işin şükrü ise daima cemaat çizgisinde kalmaya gayret sarfetmektir.

İç Fethi

Bazı gençler benden şehid olmaları adına duâ istiyorlar. Fakir, böyle gözüpek bu gençlere, öncelikle şunları söylüyorum:

Evvela içinizi fethedin. İçinizde, Cenâb-ı Hakk’ın icraatına karşı en küçük küskünlük kalmasın. Zira O’nun icraatının dokunulmazlığı vardır. Öyle hâdiseler olur ki, onları mücerred imanla aşmak mümkün olamayabilir. İşte o zaman kadere rıza kurtarıcı bir simit olur. İmân başkadır, rıza başkadır. Evet kadere rıza, sırlı ve derin bir mes’eledir.

Efendimiz (sav)’in nurlu beyanları içinde kadere rızanın ilk belirtisi sabırdır. Sabır ise, hadislerde “İlk toslama anında olandır” diye formüle edilmiştir. İşte bu mantıkla davranılmalıdır ki, içinizde esen isyan fırtınalarını zabt u rabt altına almamız mümkün olabilsin. İçini bu şekilde fethedememiş insanlardan dış fethi beklemek beyhudedir.

Sizler şehidlik istiyorsunuz. Niyetinizde samimi iseniz, yatağınızda ölseniz dahi şehidlik sevabını kazanırsınız. Niyetin samimi olması ise yine iç fethine bağlıdır. Onun için sizlere ilk ve son tavsiyem iç fetihdir.


Kurandan damlalar

Kur’ân’dan Damlalar

Sadakat ve Sebat

Hz. Adem (as), Hz. Muhammed (sav) değildir, Kur’ân-ı Kerim, Hz. Adem için “Biz onu azmedici bulmadık” diyor. Bunun ma’nâsını şu sözde aramak lazım: “Ebrar’ın hasenâtı, mukarrebînin seyyiâtıdır.”

Zaman olur, öyle hareket edersiniz ki, o sizin için hasenattır, ama daha sonra o hasenat seyyiat sayılabilir. Zira artık siz de belli bir mertebe katetmişsinizdir. Bedevî geliyor, “İslâm nedir?” diyor ve Efendimiz’den (sav) İslâm’ın beş şartını öğrendikten sonra “Vallahi, başka bir şey katmadan bunları yerine getireceğim” deyip gidiyor. Efendimiz (sav), “Doğru söyledi ise kurtulur” buyuruyor. Ama, Hz. Ebu Bekir’e, Hz. Ömer seviyesindekilere, “Eğer dininizin onda birini yaşamazsanız helâk olursunuz” buyuruyor.

Efendimiz (sav), Hz. Âişe’ye talip olduğunda, Hz. Âişe 7 yaşında, Efendimiz ise 53 yaşında idi, arada 46 yaş fark vardı. Ebu Bekir, “hayır” demek şöyle dursun, “düşüneyim” deseydi, seviyesinin sözünü söylememiş olurdu.

Hz. Adem yasak meyveye elini uzattı. Müfessirler bu meyve konusunda bir sürü ağaçtan bahsederler; halbuki, zannediyorum bu: “Mahiyetinizde mündemiç fena duygulara yanaşmayın” demekti. Nebî hakkında konuşurken dikkatli olmak lazım. Hz. Adem sürçtü, ama çabuk döndü. Hz. Adem’in hayatında bir defa sürçtüğü şeyde, kimbilir biz günde kaç defa sürçüyoruz! Hz. İsa bütün sıkıntılar etrafını sardığı zaman “Men ensarî” (Yardımcılarım kimdir?) dedi. Yuşa b. Nun, Hz. Musa’nın fetâsıydı ve ona sadakatle bağlıydı. Efendimiz (sav)’in en büyük yardımcısı Sıddık-i Ekber’di. Aynı sadakatı Bediüzzaman da kendi talebelerinden istemişti. Zira büyük işler, ancak sadık kimselerle gerçekleştirilir.

Bir diğer ma’nâda sadakat, maddî-manevî füyûzât hislerinden fedakârlıkta bulunmak demektir. Bu da “neden, niçin?” demeden gösterilen hedefe yürümeyi gerektirir.“Neden?” diye sormak, sadakat ruhunu zedeler. Bu çerçevede sadık iseniz:

1. Arzunuz ve görüşünüz sorulursa, anlatırsınız. Yoksa teslim olursunuz.

2. Hedefe yürürken, cenneti gösterip de “İşte cennet, girin” deseler, “Hayır, görüşmem lazım” demelisiniz.

3. “Şu noktaya gelirsen cehennemden kurtulacaksın” dediklerinde de “cehennemden kurtulmak büyük bir şeydir ama, yine görüşmem lâzım” karşılığını vermelisiniz!

Sebat, sadakatın bir yanıdır. Arada bir fütur gösterme, hedefe varmayı engeller; en azından geciktirir. Ayrıca sebat, gerisin geriye dönmemeyi ifade eden bir sıfattır. Sadakatin önemli belirtilerine gelince, cihanın doğusunda-batısında İslâm adına memnun edici her hâdise karşısında sevinme, üzücü bir şey zuhur edince de âdetâ deliye dönme gibi hususlar zikredilebilir.

Bir Peygamber Feraseti

Hz. Şuayb, bir nebî feraseti ile Hz. Musa’ya 8-10 sene sonra vahy geleceğini anlıyor ve torunlarının nebî çocuğu olmasını arzu ettiğinden dolayı da, Hz. Musa’ya, yanında 8-10 sene kalıp da hizmet etmeyi şart koşuyor. Bu hizmet döneminde söz kesiliyor, ancak zifaf olmuyor. Hz. Musa’nın çocukları vardır, fakat peygamber olmadıklarından dolayı meşhur olmamışlardır.

Hz. Musa ve Hitabet

Hz. Musa için söylenen “pepelik” kat’iyen doğru değildir. Zira O bir Nebi’dir. Böyle bir durum ise, kat’iyen bir nebî için noksanlıktır. O, taşa ağaca bile kendini dinlettiren peygamberlerin hatibi Hz. Şuayb’ın yanında 8-10 sene kalıp ders almıştır. Tıpkı Efendimiz’in Badiye’de bedevilerle kalıp, fasih Arapça’yı onlardan öğrenmesi gibi. Firavun’un “Şu maksadını anlatamayan” demesi, Hz. Musa’nın saraydaki halidir. Ayrıca, başlangıçta Hz. Musa’nın hitabeti, Hz. Harun’unki kadar ileri derecede değildi.

Ayetlere Muhatap Olmak

“O ettiklerine sevinen, yapmadıkları şeylerle övülmeyi sevenlerin, azaptan kurtulacaklarını sanma. Onlar için acı bir azap vardır”

Bu ve benzeri bazı ayetler, her ne kadar ehl-i kitap hakkında inmiş ise de, bizim de onlardan alacağımız dersler vardır. Ömer b. Abdülaziz, bazı ibret ayetlerini sabahlara kadar okuyup ağlardı. Halbuki, bu ayetlerin bazıları müşrikler hakkında nazil olmuştu. Fakat o, Kur’ân’ın her ayetine kendini muhatab görüyor ve kendine hitap ediyormuş gibi değerlendiriyordu. Bizden önceki ümmetler hakkında nazil olan hükümler -eğer nesh olmamışlarsa- bizim de şeriatımızdır. O halde, bu ayetlerin bizlere de anlatacağı birtakım hususlar vardır. Bizler peygamber olmadığımız halde, ayrıca Kur’ân’ı sanki bize nazil oluyormuş gibi okuyup anlamaya çalışırsak Kur’ân’ı anlamanın ilk basamağına adım atmış sayılırız.

İnsan, Kur’ân’dan, kendisini sorgulayacak şeyleri araştırmalı ama, kat’iyen ümitsizliğe de kapılmamalı. Zira ümitsizlik, bir kâfir sıfatıdır. İnsan en iyi amellerinde bile bir bit yeniği aramalı, kesinlikle Allah’a karşı emniyet tavrı içine girmemelidir. Bu konuda Evliyaullahın halleriyle alâkalı şu kitaplar okunursa, faydalı olacağı kanaatindeyim.

1- Halkadan Parıltılar - Necip Fazıl Kısakürek

2- Tezkiretü’l-Evliya - Feridüddin Attar

3- Nefahatü’l-Üns - Molla Cami

4- Tabakatü’l-Kübra - İmam Şa’rani

5- Mektubat - İmam Rabbani

6- Kûtul-Kulub - Ebu Talip Mekkî

7- İhyâ - İmam Gazali

İki Doğu ve İki Batı

Soru: “İki doğunun ve iki batının rabbi” ayetini nasıl anlamalıyız?

Cevap: İki nihaî batı ve doğu var. Ayet bunların son sınırlarını gösteriyor. Meselâ, yazın güneşin doğup-battığı yerler ile kışın güneşin doğup battığı yerler farklı farklıdır. Yazın en uzun gününde güneş, aksa-ı mağripde batıp, aksa-ı maşrikde doğar. Kışın en kısa günlerde ise en ‘yakın’ noktadan doğar ve en ‘yakın’ noktadan batar. Bu durumda güneş her gün değişik bir doğudan doğmakta ve dolayısıyle de güneşin ayrı ayrı doğuş yerleri bahis mevzuu olmaktadır. Aynı şekilde, her gün değişik bir noktadan batmakla “gurub-u şems” yani ayrı ayrı batış yerleri meydana gelmektedir. Neticede, en nihaî ‘şuruk’ ve ‘gurup’ açıları içinde değişik meşrikler ve mağribler bulunduğundan “İki doğunun ve iki batının rabbi” denilmektedir. (Allahu a’lem) Ayrıca bir başka ayette de, bütün meşrik ve mağripler nazar-ı itibara alınarak, mağriblerin ve meşriklerin Rabbi ma’nâsına “Rabbu’l-meşariki ve Rabbu’l-meğarib” de denilmektedir.

Mescid-i Kuba ve Bir Ölçü

“Orada asla namaza durma. Ta ilk günde takva üzere kurulan mescid, elbette içinde namaza durmana daha uygundur. Orada temizlenmeyi seven erler vardır. Allah da temizlenenleri sever.” (Tevbe, 9/108)

Bu ayette kasdedilen takva üzere kurulan mescidden, Ravza-ı Mutahhara’yı anlamak da, Mescid-i Kuba’yı anlamak da mümkündür. Ancak ayetin iniş sebebi Kuba ile alâkalı gibi. Çünkü bu âyet Efendimizi, Dırar mescidinde namaz kılmaktan men etme vesilesiyle inmişti. Ne var ki bu, Mescid-i Kuba’nın Mescid-i Nebevi’den üstün olduğu anlamına da gelmez. Allah katında bir sistemin ve düşüncenin ağırlığı, onu temsil edenlerin ağırlığı ile ifade edilir. Buradaki telmihi Mescid-i Kuba’nın üstünlüğü şeklinde anlamak hatalıdır. Mescid-i Nebevî daha üstündür. Zira kurucusu Efendimiz (sav) dir. Bu sebeple, Harem-i Şeriften sonra ondan daha büyük mescid olamaz.

Aynı husus, İslâm davasının tesisi için yapılan hamleler için de geçerlidir. Herhangi bir kimse veya düşünce, bir davanın en birinci esasını teşkil ediyorsa, arkadan gelenler sırayla o ilki takip ederler ve hiçbir zaman kıymet olarak onun önüne geçemezler.

Kur’ân’ın Hatmi

Kur’ân-ı Kerim en hızlı haftada bir, ortalama onbeş günde bir, en az ayda bir defa hatmedilmelidir. Eğer ayda bir defa olsun hatmedilmiyorsa, Kur’ân metruk sayılabilir.

Esbab-ı Nüzûl

Esbab-ı Nüzûl yani âyetlerin inişine sebep teşkil eden hâdiseler çok karakteristiktir ve her devirde benzerleri cereyan eder tipde hâdiselerdir. Bundan dolayıdır ki, esbab-ı nüzûl aracılığıyla dünya çapında pek çok düstur ve prensip çıkarılabilir. Bu konuda, tefsircilerin anladığı ma’nâlar dışında daha başka ma’nâlar düşünmek de mümkündür.

Cum’a Sûresinin 11. Ayeti Üzerine

Cum’a sûresinin, Efendimiz (sav) hutbe irad ederlerken bazı sahabilerin kalkıp gitmeleriyle alâkalı son âyetinden şunlar anlaşılabilir:

1- Hutbenin farziyetini bilmiyorlardı. Zaten böyle bir mazeretleri olmasaydı, yaptıkları çok tehlikeli bir şeydi.

2- Dinin ta’lim yeri minberdir. Zaman zaman ayakta konuşmalar yapılır ve umuma seslenmek içinde minbere çıkılırdı. Daha sonra bu husus Allah tarafından hükme bağlandı.

3- Ayet, Rabbe teveccüh etmiş bir haldeyken, dünyanın zuhuruyla onu tercih edişi kınamaktadır.

4- Mes’elenin bir de Efendimiz’e bakan yönü var. Hangi hatip olursa olsun, konuşma esnasında birisi kalkıp giderse konsantrasyonu bozulur. Değil sadece kalkıp gitme, esneyenler bile konuşmacıya tesir eder. Kaldı ki, orada konuşan Hz. Muhammed (sav)’dir.

5- Efendimiz, bütün konuşmalarında Allah’ı anlatıyordu ve buna mukabil hiçbir ücret de talep etmiyordu.

Hutbe irad etmeyen, onun ne kadar zor bir iş olduğunu anlayamaz. Bundan dolayı, hutbeyi dinleme bir zamanlar âdetâ namaz gibi telakki ediliyordu. Cemaat, hutbe dinlerken teşehhüddeymiş gibi oturuyor ve hatibin “İnnallahe ye’muru bil adli ve’l ihsan...!” ayetini okumasından sonra sağ ve sollarına selâm veriyorlardı. Demek ki, o temiz insanlar hutbe dinlemeyi iki rekâtlık bir namaz gibi anlıyordu. Böyle bir anlayış çok mahzurlu olmasa gerek. Evet, İslâm’da herşey disiplin altına alınmıştır. Ne yazık ki, bizim devrimizde bazı şeyler gevşekliğe uğramıştır.

Allah Resulü’nün hayatında bir defa olsun konuşan birisine sırtını dönüp gittiği vaki olmamıştır. Biz de konuşanı dinlemeyi ahlâk haline getirmeliyiz.

Kur’ân Ayetlerinde Siyak ve Sibak

Kur’ân ayetleri, siyak ve sibaklarına dikkat edilmeden ele alınıp değerlendirilirse hata edilir. Çünkü Kur’ân’da ele alınan bir konu, her defasında çok değişik buudlarıyla anlatılır. Aynı konunun anlatıldığı farklı farklı yerlerde mes’eleye hep değişik perspektiflerden yaklaşılmıştır. Bu sebepledir ki, Kur’ân-ı Kerim’in konularına göre yapılan fihristlerden istifade ederek varılacak hükümler eksik ve hatadan hali olamaz.

Bediüzzaman Hazretleri, Kur’ân’ın bir kelimesinin dahi yerinin değiştirilemeyeceğini pek çok yerde olduğu gibi bilhassa 25. Söz’de misalleriyle ispat eder.

İlahî Tecellilere Ma’kes Ruhlar

“Lekad rea min âyâtine’l-Kübra” ayeti, Cenab-ı Hakk’ın varlığını gösteren âfâkî ve enfüsî delilleri gözle görmek ve gözle görülen bu dellilerin hakikatını müşahede etmek ma’nâsını taşır. Böyle bir insanın nazarı küllî olacağından, müşahedesi de muhittir. İlâhi tecellileri manisiz, hailsiz, perdesiz, engelsiz görebilir. Görüş ufku böyle olan insanların söyleyecekleri sözler bizi aşar ve hakkında sıradan insanlar herhangi bir kritik yapamazlar. Yerde durup semayı seyredenlerin nazarı ile, evinde oturup burnunun ucunu göremeyenlerin nazarı elbette bir olamaz.

Ebced ve Cevşen

Soru: Kur’ân-ı Kerim’den tefe’ül edip, ebcedini hesaplamak caiz midir?

Cevap: Caiz değildir, hattâ yerine göre büyük bir vezir de sayılabilir. Taşköprülüzade’nin “Mevzûatü’l-Ulûm” adlı eserinin “Cifr” maddesinde şöyle denmektedir: “Ebced, bu ümmetin başında Hz. Ali’ye verilmiş. Sonra da Ehl-i Beyt’ten gelen bir zat bunu bilecek.” Bu açıdan, mülhemûndan olmayanların ebced hesaplarına girmemeleri gerekir. Yoksa, günah işlemiş olabilirler. Ama, ölüm ve doğum tarihlerine ebced düşürmede mahzur yoktur.

Ebcedin aslı vardır ve doğrudur, tarihen de sabittir. Fakat, bazı mes’eleler vardır ki, -bazı müşabih hadîsler, ebced ve cevşen gibi- hakikat oldukları halde, nakledenlerinden dolayı zamanla zaafa uğramışlardır. Eğer kuvvetli kişiler rivayet etselerdi, diğerleri gibi onlar da iştihar edecekti. Biz öyle şeylere inanıyoruz ki, ebced onun yanında çok basit kalır. Kaldı ki, ebcede inanmamanın getirip götüreceği bir şey de yoktur.

Cevşen’e gelince: Sünnî kaynaklarda Cevşen’den bahsedilmiyor, Ama, İmam-ı Gazali, İmam-ı Şazelî ve Bediüzzaman gibi kametlerin tasdik ettikleri bir mes’elede temkinli olmamız, hiç olmazsa sükut etmemiz gerekmez mi? Hz. Ali’ye ait mes’eleleri nakledenlerin çoğunun Şii olması, bu rivayetleri toptan reddetmemizi gerektirmez. İbn-i Hadid, Nehcu’l-Belaga şerhinde çok önemli şeyler naklediyor; o söyledi diye, kötünün yanında iyi şeyleri de reddedemeyiz ya! Önemli olan, sünnet-i sahihanın kıstas kabul edilmesidir.

Evet, önemli olan, bu tür mes’elelerde, Ehl-i Sünnet’in prensiplerine ters düşülmesidir. Yani, Sünnet’e muhalif şeyler var mı, yok mu ona bakılmalıdır.

Kur’ân Okumanın Kazandırdıkları

Kur’ân, insanın Allah (cc) hakkındaki ma’rifetini ifade eder. Çünkü o cem’dir. İnsan Kur’ân’ın ifade ettiği mânâ keyfiyetiyle Allah’a yaklaştığı nispette Allah’ı tanıyacak ve O’nu tanıyabildiği ölçüde de ma’rifete erecektir. Böylece Kur’ân okurken insanda, Allah (cc) konuşuyor gibi bir hâl hâsıl olacaktır. İşte bu mânâsıyla ister “Kur’ân” isterse “Furkan” diyelim biz kârîn olarak Allah’ı görecek, orada tefekkür edilenin Allah’ın isim, sıfat ve eserleri olduğunu bilecek ve yaklaşanın Allah (cc) olduğunu idrâk edeceğiz. Bu son noktada ve kemâl ufkunda yine hadîsin ifadesi ile Allah (cc), gören gözümüz, söyleyen ağzımız, duyan kulağımız ve büyük hakikatleri içine alan kalbimiz olacaktır.

Böylece bizler Allah (cc) adına görecek, duyacak ve O’nun emir ve nehiylerine uygun kararlar verecek ve kalbimiz, Kenz-i Mahfî (Gizli Hazine) olan Zât-ı Ulûhiyet’e ait hakikatleri hazine olarak etrafa aksettirebilecektir. Bunu Kur’ân anlatır. Kur’ân, insanın Allah (cc) hakkındaki ma’rifetinin tercümanıdır.

Doğrularla Beraber Olma

Kur’ân-ı Kerim, “Ey iman edenler! Allah’tan korkun ve sâdıklarla berâber olun” buyurmaktadır. Buna göre insan, önce ferdî planda kendini takvâ ile donattıktan sonra, ‘sâdık-doğru’ arkadaşlarla beraber olmaya çalışmalıdır. Çünkü insan, tek başına, sürekli kendini kontrol altında tutamaz. Bundandır ki, “sürüden ayrılanı kurt kapar” demişlerdir. Günümüzde bu husus, her zamankinden daha mühimdir. Onun için, arkadaşlar, çarşıya-pazara tek başlarına çıkmamalıdırlar. Hele, kötü arkadaşla beraber bulunmaktan, şeytandan sığındıkları gibi Allah’a sığınmalıdırlar.

Vaazda Kur’ân Tahlili

Mev’ize, makam-ı hitapdır; orada çok ince tahliller yapılabilir. Meselâ, Neml Sûresi ele alınırken, karınca ile alâkalı son ilmî tesbitler anlatılabilir. Sûrenin mukattaa harfleri ile başlamasının nükteleri dile getirilebilir. Fakat, asıl maksad-ı İlâhî unutulup da sarı karınca veya kızıl karıncaya girilerek teferruata dalınırsa, ayetler arada kaynayıp gider. Bence Kur’ân-ı Kerim’in ayetlerini zaaflarımıza alet etmemeliyiz.

Kur’ân’daki Kıssalara Bakış

Hz. Musa’yı (as) Kur’ân sayfaları arasında sadece geçmişte yaşamış büyük bir peygamber olarak görür ve öyle takdim ederseniz, ondan fazla istifade edemezsiniz. Yapılması gereken, Hz. Musa’yı (as) kendi devrimize getirmek ve onu aramızda hissetmektir. Evet; Kur’ân’ı mütalâa ederken, herbir kelimesinin kendimize ve kendi devrimize baktığını düşünmeli, sürekli büyüyen dalgalar gibi her an inkılâplar yapacak olan Kur’ân ile aramızdaki yabancılığı mutlaka atmalıyız.

Evet, Kur’ân okurken, Kur’ân’da anlatılan vak’aların cereyan ettiği devirle, kendi devrimiz arasında münasebetler kuramazsak, Kur’ân’ı kendi derinlikleri ölçüsünde anlayamayız.

Kur’ân-ı Kerim, mutlak ma’nâda insanı karakterize ve ona ait şeyleri terennüm eden bir kitaptır. Madem ki Kur’ân-ı Kerim bir defa daha nâzil olmayacak ve ebediyen, yani Kıyamet’e kadar hükmü bâkî bir kitap olarak kalacak ve tazeliğini de artarak koruyacaktır; öyle ise o, mutlak ma’nâda insanı anlatacaktır ve anlatmıştır da. Kur’ân, insanın destanıdır. Onda duâları, ümitleri, elemleri, sevinç ve yeisleri ve her çeşit mes’elesiyle insan vardır. Bu bakımdan, Kur’ân’da kendini ve kendi devrini bulmak isteyen, onu ciddi bir tefahhus (araştırma) ruhuyla tilâvet etsin.

Vâkıa Sûresi ve Fakirlik

Allah Rasûlü (sav), “Vâkıa sûresini her gece okuyan fakirliğe düşmez” buyuruyor. Çünkü bu sûre, tam bir teslimiyet ve tevekkülle Allah’a sığınmayı salıklamanın yanında insana fakirliğe düşmeme çarelerini de fısıldar. Bu meyanda, sağlam bir Tevhid anlayışı verir. Dünyada bu anlayışa muvafık hareket edeni de Allah fakirlikten korur.

Kehf sûresini Cum’a günleri okumakla Deccal fitnesinden korunma arasındaki münasebeti de aynı çerçevede değerlendirmek mümkündür.

Dünya Zevki, Ahiret Nimetlerinden Yemektir

“Dünya hayatınızda bütün güzel şeylerinizi harcayıp tükettiniz; onların zevkini sürdünüz” âyetinin mazmûnunca, dünyada tadılan meşrû-gayr-ı meşrû her nimet ve lezzet, ahiretin lezzet ve nimetlerinden bir şeyler noksanlaştırır. Yalnız, burada dikkat isteyen bir nokta vardır ki, o da şudur: “Lezzetten eksilme, muâheze olunmak “sorguya çekilmek” demek değildir. İnsan, meşrû dairede aldığı lezzetlerden Âhiret’te muâhezeye tabi tutulmaz; fakat, burada tattığı lezzet ve faydalandığı nimetler ölçüsünce, Ahiret’teki mükâfat ve tadacağı lezzetlerden eksilme olur.

Tefsir

Kur’ân-ı Kerîm’in yeni bir tefsiri yapılacaksa, bunda şu iki nokta gözden uzak tutulmamalıdır:

1. “Yaş ve kuru her şey, Kitab-ı Mübîn’de vardır” hakikatı.

2. İlmî hakikatleri, ilgili Kur’ân ayetleriyle te’lifte muvâzeneyi koruma.

Arzu ve İstekler Birer İmtihandır

İnsan, dünyada kendisine verilen her şeyle imtihan olur, meselâ, aile de, imkân da, çocuk da böyle birer imtihan unsurudur.

Kur’ân-ı Kerim’in beyânına göre, Hz. İbrahim ve Hz. Zekeriya’da çocuk sahibi olma arzusu vardı. Hz. İbrahim (as)’ın ve zevcesinin böyle bir arzu taşıdığını, meleğin gelip de kendilerine çocuk müjdesi verdiği zaman gösterdikleri sevinçten anlıyoruz. Hz. Zekeriya (as) ise, bu arzusunu açıktan izhar buyurmuştu. Neticede, hem Hz. İbrahim (as), hem de Hz. Zekeriya (as) çocuklarıyla imtihana tâbî tutuldular.

Hz. İbrahim (as), isteğini içinde tuttuğu için, çocuğunu kesme emriyle imtihan olundu. Hz. Zekeriya (as) açıktan istekte bulunduğu içindir ki, hem kendisi, hem de oğlu Hz. Yahya (as) Yahudiler tarafından kesilmekle imtihana tâbi tutuldu.

Herkesin imtihanı, kendi seviyesine göredir, mukarrebinin tâbi tutulduğu imtihan, herkesinkinden daha çetindir.

Sağcılık, Solculuk ve İslâm

Günümüzde sağcılık, solculuğun karşısında iktisadî bir anlayıştan ibarettir. Sol denince proleterya ve komünist sistemler, sağ denince de, kapitalist, liberalist ve faşist sistemler akla geliyor. Bu arada, bazı müslümanlar da bu iki sistemden birine sahip çıkmak istiyorlar.

İslâmiyet, müstakil ve “nev’i şahsına münhasır” bir sistemdir. Sağ ve soldan biri liberal iktisadî anlayışı, diğeri ise devleti ma’bud derecesine çıkarıyor; bu anlayışlardan hiçbirinin İslâm ile özde alâkaları yoktur ki, İslâmiyet’i onlarla bağdaştırmaya çalışalım.

Sonra, günümüzdeki sağcılık ve solculuk ile, Kur’ân-ı Kerim’de geçen ‘sağ ashâbı’ ve ‘sol ashâbı’ terimlerinin de hiçbir alâkası yoktur. Hayatlarını Allah’ın rızâsı istikametinde geçirmiş ve Ahiret’e mü’min olarak intikal edip, Mahşer’de defterlerini sağdan alacak olan müslümanlara Kur’ân-ı Kerim’de ‘ashâb-ı yemîn’; buna karşılık, hayatlarını kötülükler ağında geçirmiş ve kâfir olarak ölüp, gitmiş defterlerini soldan alacak olanlara da, ‘ashâb-ı şimâl’ denmektedir. Bu bakımdan, Kur’ân’daki ‘sağcılık’ ve ‘solculuk’, insanların ahiretteki durumlarına göredir ve bu dünya ile hiçbir alâkası yoktur.

Mes’elelerimizi, her zamanı Kur’ân ve hadis ölçüsünde ele alıp, değerlendirmeliyiz. Kur’ân, müslümanlar için, “Sizi orta ümmet kıldık; sizi ‘Müslüman’ olarak isimlendirdik; Müslümanlar olarak ölmekten başka bir isim veya sıfatla ölmeyin” derken, İslâm adına sağcılık veya solculuk mefhumuna sahip çıkmanın hiç bir manâsı olamaz.

Bugünün sağcıları da solcuları da, bir gün gelecek, yıllardır arayıp da bir türlü bulamadıkları huzûru, Allah’tan başka hiç bir şeye dayanmayan Hz. Muhammed’in sımsıcak ikliminde bulacaklardır. Hâdiselerin işâreti, bize bunu göreceğimiz günlerin uzak olmadığını gösteriyor.

Tedmir ve İrade

“Biz bir ülkeyi helâk etmek istediğimiz zaman onun varlıklılarına emrederiz orada fısk yaparlar, böylece o ülkeye (azâb edeceğimiz hakkındaki) söz(ümüz) hak olur, biz de orayı darmadağın ederiz.” Bu âyet mealinde bahsedilen “Emerna” emri, emr-i şer’î midir yani mükellefiyetimiz cümlesinden bir emir midir? Yoksa, emr-i tekvinî midir?

Eğer, emr-i şer’î olsa, fasık fıskından dolayı mes’ul olmaz. Bu bir adamı bağlayıp, suya attıktan sonrası sakın ıslanma, demeye benzer. Ne var ki, buradaki emir, emr-i tekvinîdir. Ve mazmunda aşağı yukarı şöyledir: “Biz bir karyenin helâkını murad ettiğimizde, fasıklar ve ileri gelenler “şeriat-ı fıtriyyeye göre” şehevata dalar, fıska girerler ve sonra da tekvinî emirler perde edilerek cezalandırılırlar.”

Takatten Fazla Yük

Soru: Bakara Sûresi’nin sonundaki “Rabbimiz bize, bizden öncekilere yüklediğin gibi ağır yükler yükleme. Rabbimiz bize gücümüzün yetmediği şeyleri yükleme” âyetinde bahsi geçen “Takatten fazla yük” mes’elesinin sınırları nelerdir? Bu hususu nasıl anlamalıyız?

Cevap: Kelam ilmindeki “İstitaat” mes’elesi bu mevzuyu değişik buudlarıyla inceler. Cenâb- ı Hakk’ın emir buyurduğu bütün farzlar bu istitaat sınırları içindedir.

Eğer teklif edilen ibadetler, âyette “İsran” (takatten fazla yük) kelimesi ile anlatılan sınıra dahil olursa; teklif-i malayutak (yapılması mümkün olmayan işleri teklif etmek) olacağından dolayı bunların yapılmaması durumunda mesuliyet söz konusu olmaz. Meselâ: Günde beş vakit namaz kılmak veya güneşin doğuşu ile batışı arasında yemeden-içmeden durmak suretiyle oruç tutmak, takatin fevkinde değildir. Ama, günde 24 saat namaz kılmak, hiç iftar ve sahur yapmadan oruç tutmak emredilseydi bu takatin fevkinde sayılabilirdi.

Bu âyeti, aynı zamanda nafile ibadet yapmamaya delil olarak da gösteremeyiz. Çünki, nafile ibadetlerin takatla alâkası yoktur. Kaldı ki, nafile ibadet yapmak bir emir değildir ve yapmayan da günaha girmiş sayılmaz. Ancak, onun sevap ve faziletinden mahrum kalınmış olur. Nafileler tamamlayıcı mahiyettedir. İnsan; farzları ifa ile yükselme pistine girmiş olur; nafileler ile de kanatlanıp uçar..

Yeni yetişen nesiller -bazı mes’eleleri benimsetme, öğretme ve onları disipline etmek açısından- nafile ibadetlere teşvik edilebilir ve edilmelidir de. Esasen insanlara herhangi bir nafileyi emretmek doğru değildir. Ancak bu, disiplin adına yapılıyorsa, böyle bir emre itaat etmek gerekir ve itaat edilmezse mesul olunur. Buna “takatimin fevkindedir” diye mukabele edilemez.

“Keşke Unutulup Gitseydim”

Soru: Hz. Meryem’in “Keşke unutulup gitseydim” demesinin hikmeti nedir?

Cevap: Her insanın kendi değerlendirmeleri içerisinde aşırı derecede ehemmiyet verdiği ve büyük gördüğü mes’ele-lerden ötürü kullandığı bir kısım tabirler vardır. Meselâ, Hz. Ebu Bekir’in -hadîs kriterleri açısında zayıf dahi olsa, söylediği muhtemel olan- “Ya Rabbi vücudumu o kadar büyüt o kadar büyüt ki Cehennemi ben doldurayım” ve Bediüzzaman Hazretlerinin “Milletimin imanını selamette görürsem, Cehennem alevleri içinde yanmaya razıyım. Çünkü, vücudum yanarken gönlüm gül-gülistan olur” demeleri gibi. Bu mes’e-leler onlarda, bir ruh haline göre söylenmiştir. Hz. Meryem’de de iffet öylesine bir şuur haline gelmişti ki, hakkında düşünülen ve söylenilen şeyler karşısında böyle bir ifade de bulunması normal olsa gerek. Evet o, âdeta iffetten bir âbideydi ve mahiyet-i nezihânesinin değil böyle bir çamur atılmaya, bir gül atılmaya da tahammülü yoktu. Bu itibarla, bu şuurda olan bir insanın, böylesi bir söz söylemesi normal karşılanmalıdır.

İsrailoğulları Hakkında Bir Mülâhaza

Soru: “İki topluluk (yaklaşıp) birbirlerini görünce Musa’nın adamları ‘İşte yakalandık’ dediler.” (Şuara, 26/61)

İsrailoğullarının görmüş oldukları bütün mucizelere rağmen bu şekilde mukabele etmelerinin sebebi nedir?

Cevap: İsrailoğulları olabildiğince maddeci bir cemaatti. Dolayısıyla, Hz. Musa (as) da, onlarla olan münasebetlerinde sürekli olarak onların hep bu yönlerini izale etmeyi hedef almıştır.

İsrailoğulları hakkında söz söylerken onların bu özelliklerini hesaba katmak lazımdır. Böylesine maddeci bir topluluğun ıslah olması için, iyi bir terbiye sistemi ile ele alınmaları icab eder. Bu işe de ancak Hz. Mesih muvaffak olmuştur. Çünkü O, onların karşısına ruhçu bir düşünce ile çıkmış ve onların maddeci düşüncelerine darbe üstüne darbe indirmişti.

İşte bu insanlar düşmanla karşılaşınca “İşte yakalandık” gibi güvensizlik ve ümitsizlik ifade eden bir söz sarfediyorlar. Buna karşılık da Hz. Musa (as) “Rabbim benimle beraberdir ve bana yol gösterecektir” (Şuara, 26/61) cevabını veriyor.

Kadı Beyzavî tefsirinde Hz. Musa’nın bu sözü ile Efendimiz (sav)’in Sevr mağarasında Hz. Ebu Bekir (ra)’e hitaben sarfetmiş olduğu “Mahzun olma, Allah bizimle beraberdir” (Tevbe, 9/40) sözünü mukayese yaparak: “Efendimizin bu sözünün, Hz. Musa’nın sözüne rüçhaniyetini söyler.”

Efendimizin sözünde, Cenâb-ı Hakk’a kurbiyet açısından bir mertebe daha yakınlık vardır. Çünkü ifadede “bizimle beraberdir” deniyor. Yani zaman üstü olma nazara verilerek geniş zamanla ifade ediliyor. Ayrıca burada yakinin ve Cenâb-ı Hakk’a olan güven ve itimadın fısıltılarını da duymak mümkündür. Aslında bu nokta çok hassas ve tehlikeli bir mevzudur ve olabildiğince dikkat iktiza eder. Bunun için “Buraya bir nokta koymak, konuşmamak lazım. Çünkü ötesi tehlikelidir” diyor ve kesiyorum.

Kur’ân’ın Psikolojik Tefsiri

Soru: Kur’ân-ı Kerîm’in pisikolojik tefsiri hakkında ne dersiniz?

Cevap: Bugüne kadar hiç yapılmamış bir tefsirdir. Merhum Seyyid Kutub tefsirinde nisbeten psikolojik tahlillere yer vermiş ama, Kur’ân-ı Kerîm’in bir bütün olarak psikolojik tefsiri henüz gerçekleştirilememiştir.

Kanaatimce bu çok önemli bir mes’eledir ve Kur’ân’ın ayrı bir mucizesi olarak da değerlendirilebilir. Zira, Kur’ân-ı Kerîm’de bir mes’ele değişik yerlerde tekrar tekrar ele alınır ve farklı malzemelerle ifade edilir. Bu ilk etapta basit bir tekrar gibi gözükebilir ama, mevzuu tahlil edince, her tekerrürde bir makam ve malzeme farklılığının olduğu görülür. Tabii buna bağlı olarak da onun farklı farklı mesajlar ihtiva ettiği müşahede edilir. Evet Kur’ân-ı Kerîm âdetâ değişik kavimlerin, seslerini, soluklarını, feryadlarını, çığlıklarını, davranışlarını ve değişik devirlere ait farklı cemaatlerin hususiyetlerini bir aynada aksettiriyor gibidir.

İşte bu açıdan da, Kur’ân’ın dümdüz okunmasından daha çok muhtevanın seslendirilmesi önemlidir. Bu da musikinin notalarıyla değil, mevzunun akışına tabi olarak, hâdise ve konuşmaların bizzat içine girerek ve yaşayarak onu okumak demektir. Bence bu, Kur’ân’ın anlaşılmasında en az esbab-ı nüzul kadar önemlidir. Anlatılan olayların tarihî sebeblerini ve tarih felsefesini bilmek, milletleri karakterleriyle tanımak; sonra bir cemaatin bedeviyetten belirli merhaleleri aşarak medeniyete ulaşmasında hangi peygamberle hangi devreyi yaşadığını görmek ve netice olarak da Hz. Muhammed (sav)’e kadar geçen devreleri bir bir gözden geçirmek suretiyle, Kur’ân’da anlatılan hâdiseleri tahlil etmek, insanın önünde çok farklı ufuklar açacaktır. Aksine bunları nazara almadan Kur’ân’ı anlama gayreti; Roma devrini ve o döneme ait hayat tarzını bilmeden, Shakesspeare’in romanlarındaki ifade gücünü tahlil etmek gibi bir garabet arzeder. Kaldı ki, Kur’ân’daki hâdiseleri anlatan, geçmiş ve geleceği bir nokta gibi aynı anda değerlendiren, onları kabza-i tasarrufunda evirip-çeviren Allah’tır. Tabii ki O’nun anlatışı her türlü mukayesenin üstünde daha bir baş döndürücü ve ihtişamlı olacaktır.

İşte, sathî dahi olsa ifade ettiğimiz bu noktalardan anlaşılacağı gibi “Gavvas olana Kur’ân/ Mücevher dolu umman”dır. Her devir insanının O Ebedî Mu’cize’den alacağı dersler vardır ve olacaktır.

Kur’ân Üzerine Mülâhazalar

Kur’ân; insanoğlunun kıymet ve değeri ölçüsünde, onun, kalp-rûh-akıl ve cismaniyetini nazar-ı itibâra alarak Yüksekler Yükseğinden nüzul ile insanlık ufkunda tulû’ etmiş, en mükemmel mesajlarıyla İlâhî Kanunlar mecmuasıdır.

Bugün takriben bir milyar insanın tâbi olduğu Kur’ân, ebedî ve değişmeyen İlâhî prensipleriyle, topyekün beşerin mutluluğunun ve o mutluluğa ulaştıran en kestirme, en aydınlık yolun göstericisi olarak eşi benzeri bulunmayan biricik kitaptır.

Kur’ân; nâzil olduğu günden bu yana, ne itirazlara ne tenkidlere uğramıştır ama; bu mevzuda kurulan bütün mahkemeler Kur’ân’ın beraatiyle neticelenmiş ve mücadeleler O’nun zaferiyle noktalanmıştır.

Hz. Mesih’i Nefheden “Ruh”

Soru: Hz. Meryem’e Mesih’i nefheden Ruh kimdir?

Cevap: Bütün tefsirler bunu Cebrail (as) olarak ifade ediyorlar. Fakat âyette “Ruh” tabiri kullanılıyor. Bu Ruhun tayininde ise ihtilaf vardır. İhtimalin sınırları ise, ihtilafın çerçevesini aşkın ve Efendimizin (sav) ruhunu da içine alacak kadar geniştir. Çünkü Hz. Meryem çok afife ve nezihe bir kadındı, bu itibarla da gözlerinin içine bir başka hayalin girmemesi gerekirdi. Ayrıca Efendimiz (sav) de, bir makamda onun kendisiyle nikahlandığına işaret etmektedir. Bu açıdan da “Ruh” Efendimizin (sav) ruhu da olabilir. Fakat, bu kat’i değildir, bir ihtimaldir. İhtimaller ise, delillerle takviye edilecekleri an’a kadar kat’iyet ifade etmezler.

Misli Sebkat Etmeyen İllet

Soru: Kur’ân-ı Kerîm’de Lût kavmi hakkında zikredilen, “Lût’u da hatırla, kavmine dedi ki “Siz, sizden önce âlemde hiç kimsenin yapmadığı fuhşu mu yapıyorsunuz?” (A’raf, 7/80)

Cevap: Bu hiss-i hisset (alçak duygu) bütün beşerde ve hatta hayvanlarda da olabilir. Lût kavmine nisbet edilmesinin sebebi ise, bu fiilin onlarda topyekün bir millet halinde icra edilmiş olmasıdır. Evet neredeyse bütün cemaat bu illete mübtela idi. “Alemde misli sebkat etmeyen şey” mes’elesinin bir yönü budur ki; yeryüzünde cemaat halinde bu işi ilk kez siz yaptınız demektir. Aynen bugün İngiltere ve İsrail’de olduğu gibi. Bunlar âdetâ kanun ve nizamlarıyla bu işi meşrulaştırmış gibiler. Ayrıca bir de mes’elenin şu yönü var: Bu illetin sâri hale gelmesi, ileride bu milletleri ortadan kaldıracak, yıkılışlarını hazırlayacak ve onları Gazab-ı İlâhiyeye duçar edecek bir illet olmasıdır.

Neml Sûresi

Soru: Neml Sûresi’nin günümüze bakan yönleri nelerdir?

Cevap: Kur’ân-ı Kerîm her mes’elede olduğu gibi, burada da her zaman ve zeminin idarecilerine birtakım mesajlar sunmaktadır.

Evvelâ: Hz. Davud (as) hilafete mazhar olmuş bir peygamberdir. Hz. Süleyman da onunla başlayan bu vazifeyi devam ettirmiştir. Günümüz idarecilerinin Hz. Süleyman’ı misal alıp, teb’a ve rai (idareci) arasındaki hukuka riayet eden ve haksızlığa meydan vermeyecek bir idare sergilemeleri gerekmektedir. Bunun için de bütünüyle mülklerinde cereyan eden hâdiseleri anında görmeleri ve muttali olmaları iktiza eder. İşte Peygamberler bunu “Nübüvvet” nuruyla gerçekleştirmişlerdir, ardından gelenler de velâyet ve kerâmetle, firaset ve kiyâsetle...

Sûrenin günümüzdeki hizmet erlerine olan mesajına gelince, hizmetlerini ahenkli bir şekilde yürütebilmeleri için, ciddi bir firaset ve fevkalade bir hassasiyet ile, hizmet sahaları içinde cereyan eden hâdiselere muttali olmaları gerektiği ve yaşadıkları çağın şuurunda olmaları lazım geldiği şeklinde anlamak mümkündür.

İkinci olarak: Yine Sûre’de Hz. Süleyman’ın karıncaya, Hüdhüd’ün ve Sebe Melikesi Belkıs’a taaccüb etmeleri anlatılır. İlk bakışta buradaki insanın hayvana, hayvanın da insana taaccüb etmesinde bir tezad varmış gibi gelir. Oysa ki mes’eleyi değişik bir zaviyeden seyrettiğimizde, burada da bir kısım nüktelerin gizli olduğu ortaya çıkar.

Taaccübdeki Sır

Hz. Süleyman (as) ordusuyla bir vadide giderken, dişi bir karıncanın diğerlerine şöyle seslendiğini işitir. “Ey karıncalar! Yuvalarınıza girin ki, Süleyman ve orduları farkında olmadan sizi ezmesinler” der. Ve âyet devamla “(Süleyman) onun (karıncanın) bu sözüne tebessüm etti...” diyor. Burada bir bakıma karınca Süleyman (as)’a işaretle, bu seviyedeki bir insanın, değil insanlar arasındaki hukuka, hayvanat ile arasındaki hukuka dahi riayet etmesi lazım geldiğini ihtar ediyor.

Diğer taraftan da bir hayvan insanın haline bakıp taaccüb ediyor. Hüdhüd, Süleyman (as)’a gelerek güneşe tapan Sebe Melikesi Belkıs ve teb’asını kastederek “Şaşıyorum bu insanların haline. Toprağın bağrında daneyi bitiren, göklerde ve yerde gizli olanı açığa çıkaran, gizlediklerini ve açığa vurduklarını bilen Allah (cc) varken bunlar güneşe secde ediyorlar. Halbuki güneş de Allah’ın bir memurudur..” diyor.

Yine buradaki bir nükte de, Hz. Süleyman’la muhavere eden karınca ile, Hüdhüd’ün mesajını getirdiği Sebe Melikesinin dişi olmalarıdır. Dişilik veludiyeti (doğurganlığı) temsil etmektedir. Yoldaki dişi karıncanın Sebe Melikesine bir işaret olmasının yanında Hz. Süleyman’ın î’lâ-yı kelimetullah hedefli çok izdivacı ve çok evladı bir de bu âyetlerde zannediyorum kamil insanlığın, hayvanat aleminin kutbuyla, sınırlarıyla kutuplaşması mes’elesi anlatılmaktadır. Bu da değişik bir zaviyeden önemli olabilir.

Şimdi eğer hayvanat alemiyle alâkalı bir kısım hususiyetleri tam kavrayabilseydik, bu alemin kendine mahsus diliyle bizlere anlatacağı nice hakikatler ve incelikler olduğunu görürdük. İşte Kur’ân-ı Kerîm’de bazı sûrelerin (Nahl ve Neml gibi...) hayvanatın ismiyle zikredilmesi, insanlık ve hayvanat âlemi arasındaki böyle bir münasebetin önemini ihsas etmektedir. Evet, karınca ve arı cumhuriyetçiklerinin bizlere ilham edeceği bir kısım hakikatler olsa gerek... Ancak bu, aradaki bu dakik münasebeti, inanan insan şuur ve idrakiyle şerhedilmesi neticesinde gerçekleşecektir.

Allah (cc) Kur’ân-ı Kerim’de bize bir nebinin mu’cizesiyle, insanoğlunun doğrudan doğruya bir hayvanla konuşup anlaşmasının mümkün olacağını göstermektedir. Ve bu lisan bir ma’nâda öyle fasih, öyle talakatli bir lisandır ki, bizim lisanımızdan daha fasih, daha arızasız, daha kusursuzdur denebilir... Ama gene de kendine mahsus bir beyan.

Süleyman (as)’ın Tebessümü

Soru: Karınca, ahalisini ikaz edince Hz. Süleyman gülmüştür. Bunun sebebi nedir?

Cevap: “Dahk” tabiri kahkaha ile gülmeyi değil de tebessümü ifade eder. Yani, dudaklarda, çok kısa bir an için beliren birkaç tebessüm çizgisinden ibarettir. Hz. Süleyman’ın tebessüm etmesi, evvela bir vadide Hz. Süleyman’la karınca arasında mu’cizevî bir muhavere geçmiştir. Bu Cenâb-ı Hakk’ın ona bahşettiği yüksek bir paye ve lütuftur. İşte bundan dolayı O da, şükrün davranışlarla ifadesi sayılan “tebessüm”le hatta sesli ve hareketli tebessümle tahdis-i nimette bulunmuştur.

İkinci olarak: Karınca bir kısım iş’ar ve işaretlerle Süleyman (as)’a adalet ve hakkaniyetle muamele etmenin sınırları hakkında fikir ve düşüncelerini ifade etmek istemiştir. Karıncanın ifadesinde, “Ey karıncalar! Yuvalarınıza giriniz ki, Süleyman ve orduları farkında olmadan sizi ezmesinler.” Yani, bunlar insandır, mahiyetlerinin gereği olarak, düşünmeden ve farkında olmadan size zarar verebilirler, diyor. Allah’ın (cc) bu lütuf kapısını kendisine açtığından ötürü, Süleyman (as) da tebessüm ediyor. Zira bu, onun peygamberliğine ait bir lütuf idi.

Buna benzer bir hâdise de Peygamber Efendimiz (sav)’in hayat-ı seniyyelerinde cereyan ediyor. Peygamber Efendimiz (sav) minberde hutbe irad ediyordu. Bir bedevi içeriye girerek “Ya Rasûlallah! Yağmursuzluktan her taraf çoraklaştı, topraklarımız kuraklıktan çatladı. Çoktandır yağmur yağmıyor. Allah ’a duâ etseniz de bize yağmur ihsan etse...” diyor. Efendimiz (sav) duâ ediyor. O anda bardaktan boşanırcasına şakır şakır yağmur yağmaya başlıyor. Sokaklar ve her taraf su altında kalıyor. Efendimiz (sav) minberden inerken her tarafı sırıl sıklam olmuş, sular sakalından aşağıya dökülüyordu. O da semanın böyle çok yağmur boşaltmasına tebessüm ediyordu. Zira bir tarafta mu’cize zuhur ederken diğer yandan da O, bir lütfa mazhar olmuştu.

İşte bu tebessüm her iki hâdisede de “dahk” kelimesiyle ifade edilmiştir. Kahkaha olmadığından Hz. Süleyman’ın tebessümünü melekler öyle kaydetmişlerdir. Belki raiyyeti dahi bunu farkedememiştir. Zaten dudaklarda beliren böyle birkaç çizgiyi çoğu kez farketmek de mümküm değildir.


Risâle-i Nur Etrafında

Risâle-i Nur

Risâlelerin tamamında herhangi bir fikrî tezada rastlanmamaktadır. Bu eserler şayet ilham olmayıp, bütünüyle mantık muhassalası olsaydı, muhakkak tezat da olurdu. Bu eserlerde tezadın olmaması ancak sünuhat ile izah edilebilir ki, bunu da zaten yer yer Nur Müellifi de bizzat söylemektedir.

Eserlerin Okunmasında Dikkat Edilecek Hususlar

1. Bütününü okumak.

2. Gazete gibi okumamak.

3. Bütünlük içinde mütalâaya kendimizi alıştırmak.

4. Kendi nefsine okumak ve ayrıca içinde birşeyler olduğu mülâhazasıyla okumak.

5. Her gün okuduğu şeylerle kendini kritiğe tâbi tutmak ve otokontrol yapmak. Yoksa, eserler yaldızlı ciltlerle kütüphanede durur da, gerektiği gibi istifade edilemez.

Şartlara Göre

Bazı şartlar altında, bazı mes’eleleri terk etmekde yarar vardır. Bediüzzaman Hazretleri zamanında, 163’ün 3. maddesinde şahsî nüfuz mes’elesi yer alıyordu. Eğer O, hediye kabul etseydi, bu mes’ele çok istismar edilirdi. Halk geldikçe gelirdi ve 163/3’den dolayı da geleni götürürlerdi. Ama has talebeleri, Bediüzzaman Hazretlerine Mercedes - Chevrole almışlar o da binmiş. O dönemde Bediüzzaman’ın arabası kadar hızlı giden bir araba yoktu. Poliste jip vardı. Polisler, “hocaya söyleyin, yavaş gitsin, yetişemiyoruz” diyorlarmış.

Eğer Anlasaydık

Risâleleri eğer hakkıyla anlasaydık, medrese ve tekkelerden bekleneni verirdi. Ama maalesef bazılarımız onu sadece ilzam için kullandık ve malzeme durumuna düşürdük. Bazılarımız da, “anlamasak da, ruh istifade eder” deyip, evrad dinler gibi dinledik. Öldürdük onları. Perdeyi yırtıp, danede hakikatı gösteren dikkat-i nazardır; zâhirî nazar değil.

Üç Belde

Bediüzzaman’ın hayatında Bitlis, Van ve Isparta’nın ayrı bir önemi vardır. Biri, doğum yeri, biri medresesinin bulunduğu yer, diğeri de makberinin bulunduğu yer.

Cemil Meriç Der ki

Cemil Meriç, “Bediüzzaman’ın kurduğu düşünce sistemi, tamamen yerli bir sistemdir. Mes’eleleri çok güzel hazmetmiş ve sistemleştirmiş. Bu seviyede düşünce adamı yetiştiremememiz bizim için büyük talihsizliktir” der.

Şark Üniversitesi

Bediüzzaman’ın İlâhiyat ağırlıklı, fakat müsbet ilimlerin de okutulduğu bir üniversite düşüncesi, o dönem için çok orijinal bir tesbittir. Bu üniversitede Arapça farz, Türkçe vacib, Kürtçe de caiz olacaktı. O bu düşüncesini dönemin padişahına arzetmek için İstanbul’a gider. Fakat, padişahın etrafındakilerin engellemelerinden dolayı, padişahla yüz yüze görüşemez. Daha sonra Sultan Reşad bu teklifi kabul eder ve bir miktar da tahsisat ayırır. Ne var ki harb u darbden dolayı bu teşebbüs de yarım kalır ve Bediüzzaman, aynı teklifi Cumhuriyet hükümetine de sunar.. tabii yine netice yoktur.

Mûcizeler

Zannediyorum, 19. Mektub’un te’lifinden önce Türkiye’deki müslümanların Efendimiz’in mucizeleri hakkındaki bilgileri fazla değildi. Akılların Batı düşüncesine kapıldığı ve hızla Sünnet’in inkârına gidildiği bir devrede Bediüzzaman’ın mucizeleri ele alması ve inkârı kabil olmayacak bir seviyede izah ve isbat etmesi, -her işinde olduğu gibi- tektir, orijinaldir, şükran ve minnete lâyıktır.

Kâfir ve Münafıklar

Rusya’yı hedef gösterirken batıyı, batıyı hedef gösterirken Amerika’yı unutturmak da büyük tehlikedir. Bediüzzaman Hazretlerinin şu ifadesi çok önemlidir: “Avrupa kâfir ve zalimleri, Asya münafıkları.” Ne var ki, münafık, kâfirden daha şiddetli olduğu da unutulmamalıdır.

Felsefe Salikleri

Felsefe, çok tehlikeli bir meslektir.. İnsanın aklına avans vermek suretiyle insanın duygularını, lâtifelerini öldürebilir. Felsefeci, tünelin içinde yürüyen bir insan gibi, hep tek buudlu bir yoldadır. Bu yolda çok yaralar alınabilir. Onun için, felsefe ilimleriyle uğraşanlar beraberinde sofiyyenin eserlerini mütalâa etmeli, evrad u ezkârda kusur göstermemeli ve kat’iyen kendilerine güvenmemelidirler ki onunla gelen vartalara ma’ruz kalmasınlar. Bediüzzaman Hazretleri’nin şu tesbiti ne kadar yerindedir. “Aklın ulûm-u felsefe (felsefe ilimleri) ile iştigali nisbetinde, emraz-ı kalbiyye (kalp hastalıkları) çok olur.”

Risâle-i Nur’da Hakîm ve Rahîm İsimlerinin Tecellisi

Risale-i Nur talebeleri, “Rahîm” isminin şefkat burcunda dolaşıyorlar. Bu, onların yerde merhamet dağıtarak, göklerin merhametine mazhar olmaları demektir.

Nur’larda “Hakîm” ismi de mütecellidir. Bu, devir ve şartlar nazara alınarak hareket etmek demektir. Hakîm ismine mazhariyet, cidden çok farklı bir şeydir. Şartlara umûmî atmosfere aykırı hareket edenler, bu mazhariyetten mahrum kimselerdir.

Esasen, dünden bugüne, hususiyetleri ve aralarındaki mücadele açısından iman-küfür ve mü’min-kâfir münasebetlerinde değişen bir şey yoktur. Değişen sadece dünya şartlarıdır. Meselâ, Bediüzzaman ve talebeleri, ilk dönemde bahtiyar bir ihtiyar ve on talebeden ibaretti. Onların o zaman bu isimlere mazhariyetleri ile, bugünkülerin mazhariyetleri çok farklıdır. Meselâ, günümüzde cemaat, o zamana nisbetle kemmî ve keyfî buudları itibariyle az daha kuvvetlense, hikmetin yanında kudretin de tecellileri görülebilir. Daha sonraki devirlerde gelecek olanlar, ayrı bir strateji takip edeceklerdir; zira onlar, daha başka isimlerin tecellilerine mazhar olmaları söz konusudur. Bu itibarla hangi zaman dilimi içinde bulunursak bulunalım, bize düşen, daima hikmete uygun hareket etmektir.

Şunu da unutmayalım: “Hikmete uygun hareket edelim” derken, hata da edebiliriz. Önemli olan, hatalarımız söylendiğinde, hemen o hatadan dönmesini bilmektir. Aksi takdirde, yani enaniyete aldanıp hatada ısrar etmekle, bütün isimlerin mazhariyetlerine karşı kapanma söz konusu olabilir.

İslâm’ın İstikbali

Soru: İman-Hayat-Şeriat dönemlerinden kastedilen nedir?

Cevap: Bunlar, ahir zamandaki diriliş hareketinin merhalelerini ifade eder. İman ve hayat devrelerinde ateizm karşısında bazı ortak noktalarda birleşmeler olabilir. Dinin hakimiyetine gelince o, bütün dünyadaki müslümanları ilgilendiren bir mes’eledir. Bugün için bu sadece bir düşünceden ibarettir. Ancak bütün mesajlar, bu türlü düşüncelerin neticesidir. Demirperde ülkelerindeki kaynaşmalar, İslâm’ın âtisi için ümid vericidir.

Hizmetler belirli bir seviyeye geldiğinde iltihaklar olacak ve mürtedler tavır değiştirecek ve her ülkede bu düşünceyi temsil eden şahsiyetler yetişecektir. Bu şahsiyetler, hasımlardan tokat üstüne tokat yiyerek pişecek ve hiçbir engelin hiçbir karşı koymanın önünde boyun eğmeyerek hep düşünceleri istikametinde yürüyeceklerdir. Hâdiseleri sosyolog gözüyle değerlendirdiğimizde, bu mukadder neticeye doğru gidildiğini rahatlıkla söyleyebiliriz. Bunun önünü de İnşaallah kimse alamayacaktır.

Ateistler, mes’eleyi hâlâ sebepler zaviyesinden değerlendiriyor ve bu yönelişi durdurabileceklerini zannediyorlar. Belki bir zümrede durdurabilirler, ama umûmî ma’nâda bu gidişi durduramayacaklar.

Ruslar ve Türkler

Bediüzzaman Hazretleri, Sovyetler için “nifak şebekesi” tabirini kullanır. Zira Ruslar, kurdukları düzenle insanlığı yıllarca iğfal ettiler. Buna rağmen, kendi düzenleri adına hatalar yapmaktan da kurtulamadılar. Meselâ, kendi ırklarından olmayanları yüksek seviyeli tüccar ve subay yapmadılar. Bilhassa Türkler’i büyük ölçüde hep er olarak kullandılar. İşe yaramayacak yaşlıları ya sürgüne gönderdiler veya öldürdüler. Bu tür hatalar, esir milletlerde millî duygunun doğmasına yol açtı. Her hatâ, o hatanın muhatablarını tedbirli olmaya sevkeder. Hatânın büyüklüğü nisbetinde de tedbirli insan yetişir. Şef döneminin baskısı, Bediüzzaman Hazretleri gibi, daima ayakları üzerinde durabilen birini yetiştirmiştir. Biz bugünkü hâlimizle o dönemde yaşasaydık, inanın hizmet edemezdik.

Bediüzzaman ve Cemaat

Hz. Bediüzzaman’ın yaşadığı devrede cemâat çok önemliydi. O kadar ki, onun kazanına atılan her şeyin buharı ‘cemaat’ diye tüterdi. Meselâ, ‘Mesihiyet, Mehdiyet’ diyene, o ‘şahs-ı manevî’ derdi. Kendisine, “Rüyada sizi Efendimiz’in yanında gördük” deseler, o yine, “şahs-ı manevî” derdi. O kadar ki, şahsıyla temsil edilen hakikatler için bile “şahs-ı manevî” diyerek, kendini geri çeker ve hep ‘adî bir tercüman’ olarak görünmeye çalışırdı.

Her Seviyede İmtihan

İnsan her seviye ve mertebede imtihan halindedir. Mesela:

Risâle-i Nur Külliyatı iyi bir ameliyat-ı fikriyye yapmaya vesiledir. Herkes kendi seviyesine göre okursa ve hele sürekli okursa ondan çok çok istifade edebilir. Çünkü bu eserler Kur’ân’dan mülhem pırıltılardır. Öyle olması da bir imtihandır. Eserlerde kullanılan ifade tarzı da bir imtihan.. Bediüzzaman’ın ekrad içinde neş’eti de ayrı bir imtihandır. Bazıları işte bu noktalara takılıp kalabilir ve o bereketli zat ve eserlerinden yararlanmayabilirler.

Bunun için, insan; Allah’tan (cc) devamlı olarak istikamet istemeli. Nasıl ki gündüz yaptığı ibadetten dolayı yorulan bir insan, uyuduğu zaman da ibadet yapmış gibi sevap alır. Öyle de hayatının her saniyesinde istikamet arzusuyla dopdolu yaşayan bir insana da Allah (cc) birgün bunu lütfedebilir.

Risâle-i Nur’larda Gramer Kurallarına Uygunluk

Soru: Risâle-i Nur’ların gramer kurallarına uygun olmadığı söyleniyor. Ne dersiniz?

Cevap: Yahya Kemal Türkçeci ve dili en iyi kullananlardan birisidir. Necip Fazıl’ın ifadesine göre dil bir renk zemzemesi halinde onda ifadesini bulmuştur. Ama, Yahya Kemal’in de gramer hataları vardır.

Risâleler açısından mes’eleyi ele aldığımızda; umumî ma’nâdan dil güzel kullanılmıştır. Ama buna çok ciddi bir ehemmiyet verilmemiştir. Arapça olan eserlerinde de böyledir. Aslında dilin kurallarına uymamak da bizim için ayrı bir imtihan noktasıdır.

Mes’eleyi kelime ve cümleperestler gibi değerlendirmemek gerekir. Bu eserler Kur’ân’ın malıdır, böyle olmasında ayrı bir feyiz ve bereket vardır. Meselâ birisi çıkıp çok şaşaalı ifadelerle birşeyler anlatabilir. Diğer tarafta bir başkasının ihlasla söylediği dört kelimelik bir cümle ondan daha fazla kalplerde hüsn-ü tesir icra eder...

Farz-ı muhal Risâlelerde hiçbir şey olmasa bile yetmiş yıldır iç ve dıştaki din düşmanlarının onunla uğraşmaları bu eserlere yabancı kalmış, bir türlü ısınamamış bazı kimseleri düşünceye sevketmelidir. Acaba, Türkiye’de başka kesimlerdeki insanların sayısından ve dindar talebelerin çokluğundan ciddi endişe edilmemesine rağmen ışık evlerin en küçüğüne karşı bile çok büyük bir endişe hissedilmesi neyin göstergesidir?

Evet, insan bazen, zatî kıymeti olan bir şeyin kıymetini, o şeyin hasımlarının, düşmanlık ve hassasiyetinden de anlayabilir.

“Zaman Tarikat Zamanı Değil Hakikat Zamanıdır”

Soru: Üstad Bediüzzaman Hazretlerinin (ra) “Zaman tarikat zamanı değil hakikat zamanıdır” sözünü nasıl anlamalıyız?

Cevap: Bu söz belirli bir devreye aittir ve bizim düşüncelerimizi aşan bir derinlik ifade eder. Bu hususta şu mülahazalar gözetilmiş olabilir:

1. Bediüzzaman’ın (ra) yetiştiği devrede medrese ve tekyeler kendi üzerlerine düşen görevi yapamıyorlardı ve yenilenmeleri lazımdı. Ama, ehl-i dünya ve ehl-i dalâlet ile uğraşıldığı bir dönemde medreselerle hesaplaşmaya gitmek kat’iyen doğru değildi.

2. O dönemde tarikatlar yakın takibe alınmıştı. Zaten nurlardan dolayı tarassut edilen bir insan, bir de tarikatçılık vehmiyle mi durumunu ağırlaştırsaydı? Kaptanın gemisindeki tayfayı koruması gibi Bediüzzaman da cemaatini koruma ve kollama durumundaydı. Yoksa, Efendimizin tavsiye etmiş olduğu zühd ve takvayı esas alan tarikatlara Bediüzzaman gibi engin ve ledûnnî birisinin karşı olması asla düşünülemez.

Belagat ve İhlas

Belagatın heyecanının muvakkat olmaması için ihlasa iktiran etmesi şarttır. Bediüzzaman’ın eserlerindeki tesir de işte bundandır. Hem de tıpkı büyük okyanusların büyük dalgaları gibi... Hatta bir ölçüde onun böyle olduğunu kabul etmekle ancak ondan istifade edilebilir; aksi takdirde edilemez...

Mustafa Sabri Efendi’nin Reddiyesi

Soru: Mustafa Sabri Efendi’nin “er-Reddiyyetü ale’l-Mezhebi Saidi’l-Kürdiyyeti” isimli bir eser yazdığı doğru mu?

Cevap: Hayır, doğru değildir. Mustafa Sabri Efendi’ye Bediüzzaman Hazretlerinden bahsettiklerinde, onu takdirle karşılamıştır.

Ayrıca Mustafa Sabri Efendi Arapça bilen bir insandır. Böyle birinin Bediüzzaman için “Kürdiyyeti” tabirini kullanması mümkün değildir. Zira bu tabir müennes (dişi) için kullanılır.

Kaldı ki, bu hezeyan dolu, sözüm ona reddiye çıkdığında M. Sabri Efendi’nin oğluyla görüşüldü.. bu düzme eserin kat’iyen babasına ait olmadığını, olamayacağını söyledi.

Gazeteci Sabir’in Müşahedesi

Tarihçe-i Hayat’ın arkasında Sabir imzalı bir yazı vardır. Bu zat, o devrin meşhur gazetecilerindendir. Zamanın pek çok ileri gelenleriyle olduğu gibi, Bediüzzaman Hazretleri ile de görüşmüştür. Bediüzzaman’a bu nasıl birisidir? diye sorulduğunda: “Çok iyi bir gazeteci” cevabını vermiş. Sabir’e sorulduğunda ise o: “Ben, dünya çapında pek çok kimse ile görüştüm. Ama Bediüzzaman kadar ihlaslı birini görmedim” demiştir.

Bediüzzaman’ın havasını teneffüs etmeden bizim bunu anlamamız mümkün değildir. Evet, ihlas öyle bir sırdır ki, aysbergleri bile eritir.


Bir Demet Sosyal Mes’ele

Mükemmel Ferd

Çilehaneler insanın irade gücünü artırır. Ferd kendini orada bütün derinlikleriyle bulur.. idrak eder ve tanır. Şu kadar var ki mükemmel bir ferd de ancak yine mükemmel bir toplum içinde yetişir. İnsanlar arası münasebetler, âdâb ü erkân hep iyi bir toplum içinde öğrenilir. Mesela Osmanlı dönemindeki terbiye sistemi köylere varıncaya kadar her yeri içine alıyordu. O terbiyeyi alan insanlar, köylerde bile yaşasa, sarayda yetişmiş insan imajı veriyorlardı. Ben 12 yaşımda iken, Osmanlı’nın yıkılış döneminde yetişmiş ve 80 yaşında öyle ihtiyarlar gördüm ki, her yönleri ile zirve idiler. Kimbilir, daha önceleri ne zirveler, ne zirveler yetişmişti.?

Değişme

Bugün toplum olarak başkalarının potası içinde eriyik hale geldik. Bizi biz yapan değerlerin çoğunu yitirdik. Sonra da, “mucid yetişmiyor kâşif yetişmiyor” diye şikayete başladık. Elbette yetişmez. Yetişmesi için taklitçilik ruhunu bırakıp, herşeyi değiştirecek olgun ve yapıcı ruhlara ihtiyacımız var; kitap, okul, sıra... vs. herşeye varıncaya kadar kökten değiştirecek ve her şeyi yeni baştan kuracak.

Yetişme ve yetiştirmede istidat faktörünü de nazara almak şarttır. Zira insanlar, istidat ve kabiliyetleri ile doğar, sonrada iyi üstadlar sayesinde arş-ı kemalatlarına yürürler. Mesela, İmrü’l-Kays hiç mektep görmemiş. Einstein okulda kendini tam gösterememiş. Newton her ne kadar teorisini matematik üzerine kurmuş ise de, okulda iken matematik derslerinde zayıf almıştır. Ne var ki, o yüksek istidat mevsimi gelince birdenbire inkişâf edivermiştir.

Topluluğun Kabulü

Efendimiz (sav), Kâbe’yi genişleterek, Hıcr bölgesini içine dahil etmek istemişti. Fakat, cemaatin yeni müslüman olması ve Kâbe’nin yıkılmasını kabullenmeme ihtimalleri bulunması dolayısıyla bu niyetinden vazgeçti. Demek ki, usûle taallük etmeyen mes’elelerde, ma’şeri vicdanın kabulü çok önemli... Asırlardan beri kudsiyet atfettikleri Kâbe’de yıkarak değişiklik yapmak çok zordu ki, Efendimiz (sav) böyle bir işe teşebbüs etmedi. Kaldı ki etseydi, O’na kimsenin itiraz etmeyeceği de muhakkaktı.

Bizim de, bu tarihî gerçekten ders alarak, toplum vicdanının kabullenmeyeceği şeylere körü körüne teşebbüs etmememiz gerekir. Aksi halde, çalışmalar boşa gider ve gayeye de ulaşılamaz. Hatta bu kabil hatalı çıkışların cezasını gelecek nesiller çeker.

Bir Şahsı Tanımak İçin

Hz. Ömer (ra) birisini tanımada şu hususları esas alırdı:

1) Bir müddet beraber bulunmak.

2) Alış-veriş yapmak.

3) Yolculuk etmek.

Ben bunlara bir dördüncüsünü ekleyerek diyorum ki; beraber hapishane hayatı yaşamak. Evet, “tatmayan, yaşamayan bilmez”, sırrınca orası öyle bir yer ki, başkalarını tanıma adına insanın eline yanıltmayan çok sağlam kriterler veriyor.

Keyfiyet ve Kemmiyet

Kemmiyetin artışıyla keyfiyetin korunması ma’kusen mütenasib (ters orantılı)’dir. İnsanlık tarihi boyunca, bu hüküm, Ademoğlu için İlâhî bir kader olmuş ve hiç değişmemiştir. Dolayısıyla, Hz. Muhammed (sav) için bile değişmeyen bu kaderin, hakkımızda değişeceğini beklemek yerine, bunu aşmanın çarelerini aramalıyız. O da, öncelikle işin başında bulunan, bizim terminolojimizle önde gözüken şahısların Rabbileriyle irtibatlarını çok sağlam ölçülerde kuvvetlendirmeleri ile mümkündür. Evet, özün korunması için baştakiler üzerlerine düşeni yapmazlarsa, arkalarında bulunanlardan ne bekleyebilirler ki? Veya bu hususta bir şeyler beklemeye hakları var mıdır? Hasılı, onlar vazifelerini yaparlarsa, geridekiler de onlardan ayrı kalmamaya çalışacaklardır.

Aziz Olursak

Soru: Teknikte Avrupa’ya yetişebilir miyiz?

Cevap: Şimdilik biraz şüpheli. Zira her ırkın belli bir kabiliyeti vardır. Bazıları ilimde, fende, teknikte, bazıları da başka şeylerde ileridir. Türk milleti tarihin hiçbir devrinde fen ve teknikte batı ölçülerinde ileri gitmemiştir. O, hep idareci olmuş ve cihanları idare etmiştir. Bununla birlikte, fen ve teknikte istenilen seviyeye ulaşmak için belli bir kısım hususiyetler gerekir:

1. Önce fen ve tekniği temsil edecek kişiler yetiştirilmelidir.

2. Bu konuda toplum-devlet el ele olmalıdır.

3. Dünyanın bunu engellemeye çalışacağı gözardı edilmemelidir. Komünistler dünyaya yayılmaya başlayınca Batılılar NATO’yu kurdular. Buna karşılık komünistler de Varşova Paktı’nı. Sonra Avrupa Ortak Pazarı kuruldu. Güya Amerika’ya karşı kurulan bu pazar, aslında eski haçlı zihniyetinin devamından başka birşey değildi. Bu paktlar arasında değişik konularda teati oldu ve olacak.. güçlü olursak bizim de sazımız sözümüz dinlenebilir. Belki işte o zaman İslâm’ın sesini de duyurabiliriz. Şu anda AT’a (şimdiki adıyla AB’a) girmek bizim için hayalden öte geçemez. Borçlarımızı erteletmeyi fazilet saydığımız, kapılarında âdetâ elpençe divan durduğumuz bu milletlere, “Gelin, dinimize girin” diyebilir miyiz? Hayır. Hiçbir efendi, kölesinin dinine girmez. Heraklius, Ebu Süfyan’a soruyor, Ebu Süfyan da “O (sav), içimizde en şerefli kabiledendir” diyordu. Ancak aziz olanlar kendilerini dinletebilirler. Milletçe aziz oluncaya kadar, ne mesafe alabilmemiz ne de başkalarına söz dinletmemiz mümkün olmayacaktır.

İttifak Üzerine

İp, ip olarak kopar ve hiçbir şey ifade etmez. Birleşip halat olduklarında bir kıymete ulaşırlar. İttifak halat olma demektir. Allah, her türlü başarıyı ittifakla bütünleşenlere va’deder. Oruç, Reyyan kapısından cennete götürür; sadakat da bir başka kapıdan cennete götürür. İttifak, ise en önemli bir başarı vesilesidir ve muvaffakiyete götürür. Zaten, akıllı kimseler bunca haricî ve dahilî düşmanlara karşı ittifak etmeden başka çare düşünmezler. Bu işe bir de Allah’ın inayet bakışı var ki o herşey demektir. Bina için temel atar, duvar çıkar, pencere takar, derken çatıyı çatarsınız. İşte, içtimaî yapınızdaki çatı da Allah’ın tevfikidir. İttifaksız ve tevfiksiz hizmetler çatısız bina gibidir. Bu çatı, çok önemlidir. İnsanlar, şahsî ibadet ve tâatlerinde ne kadar ileriye giderlerse gitsinler, ittifakları yoksa, sürtüşür, kokuşur ve dağılırlar. Allah, ittifakı meyve ve sebzeyi verdiği gibi vermez; onu bizim irademize bağlamıştır. İttifakı yaratacak yine Allah’tır, fakat sebep olarak bizim cehd ve gayretimiz çok önemlidir. Efendimiz’in: “Üç şey için Allah’a duâ ettim, ikisi kabul olundu ama, biri reddolundu. ‘Ümmetim arasında ihtilaf olmasın’ dedim. Allah kabul buyurmadı” hadîsi de zannediyorum işte bu noktaya parmak basıyor.

Devlet Sırrını Saklamak

Haremeyn-i Şerifeyn’e müslümanlardan başkasının girmesinin yasaklanmasında taabbüdî, yani ibadete ait bir yön vardır ki, başka hiçbir hikmet mülâhazasına girmeden müslümanlar bu hükme kıyamete kadar uymak zorundadırlar. Bu tesbitten sonra, bir de İslâm alemine ait şöyle siyasî bir hikmetten söz edebiliriz:

İslâm âleminin merkezi Haremeyn-i Şerifeyn’dir. Dolayısıyla, bir gayr-i müslim oraya girip müslümanlara ait sırları kat’iyen öğrenmemelidir. Bu prensip, “Sedd-i zerayi” açısından bütün İslâm merkezlerine teşmil edilebilir. Yani, bir gün İstanbul veya bir başka belde, İslâm âlemine merkezlik edecek olursa, oraya da gayr-i müslimler sokulmayabilir. Zira, İslâm alemine ait sırların yabancıların eline geçmemesi çok önemlidir.

Osmanlılarda Kanûnî devrine kadar bu hususa belli ölçüde dikkat edilmiştir. Dıştan sır toplanmış ama, dışarı sır verilmemiştir. Kanûnî döneminden sonra ise tam tersi olmuştur. Öyleki, sarayda konuşulan bir mes’ele, iki-üç gün sonra Lordlar Kamarası’nda müzakere masasına konulmuştur. Yıkılışımızı hızlandıran sebeplerden biri de işte budur.

Temsil Noktası

Hizmetin aslını enbiya-ı izam yapmıştır. Çünkü onlar, Zat-ı Ulûhiyetin zatî cilvelerinin gölgeleridir. Gelen ümmetler ise zıllîdir.

Efendimiz’den sonra peygamber olmadığı için, gelen evliya ve mücedditler nübüvveti temsil etmişlerdir. Efendimiz’de hakim olan unsur, bu velilerde de hakimdir. Tıpkı Hz. Davud’da hakimiyet, Hz. Adem’de tevhid hakim olduğu gibi, Allah Rasûlü’nde de ferdiyet hakimdir. Her halde, ism-i A’zam sayılırken başta “Ferd” isminin zikredilmesinin sırrı da bu olsa gerek.

Ayrıca, “Allah” lafz-ı celâlinin baş harfi olan, “Elif”, Ahmed’in de baş harfidir. Allah (cc), Ahmed’de mütecellidir. Hizmet-i imaniyede bulunanlar, hangi nebinin cemaatinden olurlarsa olsunlar şeffaf birer ayna hükmündedirler. Onlara bakanlar, aslî olan peygamberlerini görürler. Tahrifden evvelki Hristiyan Hz. İsa (as)’ı, Müslüman ise, Hz. Muhammed (sav)’i görür. Bugün, hizmetteki bazı hususiyetlerde evsaf-ı İseviye ne kadar ileri giderse gitsin, evsaf-ı Muhammediye daima hakimdir. Zira Hz. Mesih, bir hadîsin işaretiyle “Bazınız bazınıza imamsınız” buyurur. Bu: “Ben imam olamam” demektir. Bugün, devrin getirdiği şartlar ve hizmetin stratejisi açısından, bir yanağına vurana öbür yanağını çevir, karşılık verme, sokağa dökülme” diyorsak, bir ma’nada bu ruhu temsil gereğinden dolayıdır. İlerde İnşaallah Muhammedî zemin tam oturacak ve Muhammedî renk bütün renklere hâkim olacaktır.

Şimdilik bu cemaatte mülayemet ve müsamaha ma’nasına Mesihiyet yönü galip olabilir, o şeffaf aynada Mesih (as) görülebilir. Bu ma’nâyı anlamayanlar ve aslı tecellî ile karıştıranlar, mesihî ruhun temsilcisine mesih nazarıyla bakabilirler. Bu iltibasa Bediüzzaman Hazretleri bir yerde işaret ederek, “Evliya mertebeleri içinde bir mertebe vardır ki, o mertebede Hz. Hızır ile görüşülür ve buna “Makam-ı Hızır” denilir. Bu makamdaki bir veli bazen ayn-ı Hızır, yani Hızır’ın bizzat kendisi olarak görülebilir” demektir.

İhtimâl, ilerde bir cemaat hilâfeti temsil edecektir. Bu makamın aslî temsili Hz. Davud ve Hz. Süleyman (as)’a aittir. O zaman da asıl ile tecelliyi, aslî temsil ile gölge temsili karıştıranlar, öndekilere Davud, Süleyman (as) deme galatına düşeceklerdir.

Teknik ve Teknoloji

Adet-i İlâhî olarak, insanlar rızâ-i İlahî dışında birşeyin üzerine çok düşmüşlerse, o şey başlarına hep dert olmuştur. Elektronik dünyası.. pilotsuz uçaklar... İhtimal bunlar ileride belki icad edenlerin dahi başına dert olacağa benziyorlar. Bunların dünlerinden ve bugünlerinden de bu anlaşılıyor. Evet bir öfke ile neler olmaz ki? Birisi sana kötülük etse, bir düğmeye basmakla her yeri harab edebilirsin.

Teokratik Düzen

Teokratik düzen, İslâmî, şer’î bir sistem demek değildir. Tam aksine, kurumlaşmış dinî bir sınıfın kendi içtihad ve görüşleriyle sistemleştirdikleri bir idare tarzıdır. Bir kesim İslâm adına ona sahip çıkmakla hata etmekte, diğer bir kesim de teokrasi deyip İslâm’a saldırmakla günahlara girmekte...

Sistemin Gedikleri

Bazıları sistemin getirmiş olduğu zorluklara bakarak, İslâm’dan taviz verme veya nasslarda tekellüflü tevillere gitme yoluyla değişik cevaz kapıları aralıyorlar. Bunlar bilmiyorlar ki, böyle yapmakla ciddî bir hata işliyorlar. Çünkü, herkes içinde yaşadığı devre göre, İslâm’dan taviz verirse, ortada ne din kalır, ne de iman. Sonra, bu sistemin getirmiş olduğu problemlere çözüm İslâm’da aranmaz ki! Neden?.. Zira, problem İslâm’dan kaynaklanmıyor. O halde çözüm de İslâmî esaslar içinde aranamaz...

“Efendi” ve “Bey” Tabirleri

Eskiden “Efendi” tabiri şimdiki “Bey” tabirinin yerine kullanılırdı. Günümüzde ise “Efendi” sözcüğü tahkir ifade ediyor. Şimdi bu tabiri, kapıcı, odacı hizmetli vb. insanları çağırırken kullanıyorlar.

İstikbalden Haber Verme

Soru: Muhyiddin İbn-i Arabî’nin “Şecere-i Numaniye” isimli eseri, niçin diğer kitapları ölçüsünde şöhret bulmamıştır?

Cevap: Öteden beri Ehl-i Sünnet alimleri, istikbalden haber veren, gelecekten bahseden eserleri ve bu mevzuun işlenmesini tasvip etmemişlerdir. Çünkü bu, insanlarda merakı tahrik edici ve su-i istimale açık bir mes’eledir. Günümüzde bile bu tür şeyler, inanmış veya inanmamış insanlar arasında hâlâ bir hayli revaçta...

Ehl-i Sünnet alimleri istikbale ait bir şey söylemişlerse, mutlaka âyet ve hadîslere dayanarak söylemişlerdir. İtikadî sınırları zorlayacak sahalara kat’iyen girmemişler ve ifade etmek istedikleri hususlarda da: “Allahu a’lem, “Allah’ın atâsı gelip, onu bozmazsa” gibi kayıtlar düşmüşlerdir.

Bugün, bu hassasiyet gösterilmiyor. Dolayısıyla, istikbal haberlerine kapı açmak bir yönüyle din düşmanlarının ekmeğine yağ sürmek demektir.

Bu ve bunun gibi pek çok sakıncalarından dolayı Osmanlı uleması Şeceretü’n-Numaniyye’yi bastırmamışlardır. Sadece, Selimiye Kütüphanesi’nde mahdut bir nüshası mevcuttur.

Bütün bunlara rağmen, isbat makamında, ehl-i velayetin istikbale ait verdiği haberlerden istifade edilebilir, anlatılabilir. Fakat, isbat makamı teşhir makamından çok farklıdır, bunu da unutmamak gerekir.

Kölelik Müessesesi Üzerine

Savaşta ele geçirilen esirler, aralarında anlaşıp isyan çıkarmasınlar diye;

1. Müslüman ailelere dağıtılır;

2. Her müslüman, evinde onların kalplerini İslâm’a te’lif için gayret gösterir;

3. Müslüman, kendi payına düşen köleyi azad ederek, sevap kazanma yoluna da gidebilir..

Köleyi azad etmek için karakterini iyi bilmek gerekir. Bu da, köleyi bir müddet alıkoymak ve yakından tanımakla mümkün olur.

Bu alternatiflerin dışında başka hiçbir teklif, mes’eleye köklü çözüm getirmez. Biz bugün kölelik müessesesine Batı’nın aldatıcı kıstaslarıyla bakıyoruz. Sonra da, İncil’i idam etmek için kurulan sehpada Kur’ân’ı asıyoruz; tıpkı ‘Karakuşî mahkeme’ fıkrasında olduğu gibi:

Bir hırsız Kadı Karakuş’a gelir ve hırsızlık için girdiği evin sahibini şikâyet eder: “Kadı Efendi, evin penceresi çürükmüş; kaçarken düştüm ve kolum kırıldı” der. Ev sahibi, “pencereyi ben yapmadım, marangoz yaptı” diyerek, işin içinden sıyrılır. Marangoz, “pencereyi takarken, gözüme falanca kadının elbisesi ilişmişti” der. Kadın, elbiseyi boyayanı suçlar. Boyacı herhangi bir mazeret bulamayınca, Karakuş boyacının idamına karar verir. Ne var ki, boyacının boyu idam sehpasından uzun olduğu için yerine daha kısa boylu bir boyacı bulunur ve hüküm infaz edilir.

Hal-Hatır Sormak

“Nasılsınız?” sualine karşılık, maddî hastalıklarım sebebiyle, yalan olmasın diye, “iyiyim” demiyorum. Mânen zaten hiç bir zaman iyi olmadım. O bakımdan, “Nasılsınız?” sorusuna, “Allah iyi etsin!” diye karşılık veriyorum. Bunun gibi herkes, kendine göre bir cevap verebilir. Yalnız, “Nasılsınız, iyi misiniz?” diye sormak yerine, “İnşâallah iyisinizdir” demek daha muvafık olur zannediyorum.

Efendimiz (sav) ile Ashâbı arasında bu türden hal-hatır sormanın cereyan ettiğini bilmiyorum. Yine de, İslâmî ölçüler içinde kalmak kaydıyla, hal-hatır sormakta mahzur olmasa gerek.

Ayasofya Gerçeği

İstanbul’un fethi, Ayasofya’nın fethidir; tersinden ifadesiyle, Ayasofya’nın fethi, İstanbul’un fethini gerektirir. Bu gerçeği iyi bilen Fatih, fetihten sonra ilk iş olarak Ayasofya’yı ele almıştır. Aynı çerçevede, Ayasofya’nın müzeye çevrilmesi de, Hilâfet’in kaldırılmasını takip eden yıllara rastlar. Bu sebeple denebilir ki, Ayasofya’nın aslî fonksiyonuna döndürülmesi, Müslümanlar için âlem-i İslâm çapında bir fâl-i hayr sayılabilir. Fakat bu iş, şuurlu bir toplum ister; yani Fatih çapında liderler, Ulubatlı çapında da erler..

Nakilcilik Bir Ölçüde İlhamı Öldürür

‘Mülhemûn’, yani ilhama mazhar ruhlar, daima başkalarından nakil yaparlarsa, hiçbir zaman ruhlarını şahlandıramazlar. Hep nakille uğraşanların kitaplarına bakın, 30 sayfada 80 tane yanlış bulursunuz. İşte bu ilim adına büyük bir felâkettir.

Nakilciler için ikinci büyük felâket de, akıl ve dimağları çok okuma sâyesinde açık kalsa bile, bunlar ruhlarını bir türlü çoraklıktan kurtaramazlar. Böyleleri 50 ciltlik kitap da yazsalar, rûhî yönden bir çobandan farksızdırlar.

Üçüncü felâket; nakilciler, kitaplarında günümüzü aksettiremediklerinden, cemaati sürekli dünün atmosferinde dolaşdırırlar. Kısaca, nakilcilik tam bir felâkettir. Halbuki, fıkıh kitaplarında kadı’nın müctehid olmasının şart koşulduğunu görürüz. Kadı müctehid olamasa da, en azından ehl-i tercih olmalıdır; fetvâ verirken, kitaplardan nakletmek yerine, mes’eleyi kaynağından halletme gücüne sahip bulunmalıdır. Bu, İslâm’ın dimağı daima canlı tuttuğunun ve İslâm fıkhının her dem taze ve dinamik oluşunun ifadesidir. Ne acıdır ki, bugünün insanları klasik kaynaklarımızı tercüme bile edemezken, modernistler aynı malzemeyi kullanıyor ve tahribe gidiyorlar.

Biz, Ehl-i Sünnet olarak vazifemizi yapamadığımızdan dolayı, modernistler gözümüzün içine baka baka istediklerini yapabiliyorlar.

Batı Şoku

Osmanlılar’ın son döneminde Batı’dan yediğimiz darbe tesirini her alanda göstermiştir. Meselâ, düyûn-u umûmiye’nin gırtlağımıza bastığı dönemde, Dolmabahçe Sarayını inşâ etmek hiç de akıllıca bir iş değildi. Fakat, İngiliz Kraliyet Sarayını ve benzeri eserleri görünce, aşağılık duygusu ile Dolmabahçe’yi yapmaya koyulmuşuzdur. Rica ederim, zirvelerde dolaştığımız yıllarda hiç böyle duygulara kapılmış, böylesi yapılar inşâsına girişmiş miydik? İşte Fatih, işte eski payitaht! Tarih, İstanbul’da, “bu, Fatih’in sarayıdır” diyeceği bir bina gösterebilir mi?

Zenginlikle Gelen Gaflet

Gülistan’da şöyle bir hikâye anlatılır:

Hz. Musa (as) zamanında çok fakir biri vardı. O kadar fakirdi ki, kum ile tesettür ederdi. Bu kişi bir gün Hz. Musa’ya, “Rabbime benim için duâ et de, beni zenginleştirsin” dedi. Hz. Musa’nın duâsı üzerine Hz. Allah kendisine, “o kuluma söyle, bu hali onun için daha hayırlıdır” buyurdu. Ama, beriki ısrar edince, kendisine imkân bahşedildi. Bir koyun aldı, bundan sürüler meydana geldi ve adam zengin oldu. Gel gör ki, zenginlik bu adamı azdırdı; derken içkiye başladı. Hz. Musa (as) bir gün bir yerde bir kalabalık gördü ve “bu kalabalık neyin nesidir?” diye sorunca, kendisine şu cevabı verdiler:

“Birine kısas uygulanıyor. Adam, fakir biriydi. Sonra zenginleşti; fakat, malıyla azdı, içki içti ve derken, tuttu birini öldürdü. Şimdi de, cezasını görüyor!”

İnandırma

Halk, idare edildiği sisteme ve o sistemin temsilcilerine inandığı müddetçe, o ülkede ciddî sayılabilecek arızalar meydana gelmez. Aksi halde, problemlerin ardı-arkası kesilmez.

1980 ihtilâli öncesi devletin resmî erkânından bir zat, Özbekistan’a resmî bir ziyarette bulunur. Özbekistan, o dönemde bağlı bulunduğu Sovyetler Birliği’nin pamuk üretiminin % 80’inini karşılamaktadır. Türkiye’den giden bu ziyaretçi, ürettiği pamuğu, Rus politikası gereği, ihtiyacı olan arpa ve buğday karşılığında takas eden çiftçilerden bazılarına, “Bu muamele ile aldatılmadığınızı nereden biliyorsunuz?” diye sorar. Cevap, cidden düşündürücüdür:

-Sosyalist aldatmaz.

Evet, Müslümanlık adına bu güven ve bu itimadı 7’sinden 70’ine bütün milletin gönlüne yerleştirmek mecbûriyetindeyiz.

Sosyalizm Yumuşuyor (*)

Sosyalizm’in yumuşaması bizim için hiç de sürpriz değildir. 1980 öncesi anarşi döneminde bile onların fikir plânında bittiğini biliyor ve çıkardıkları anarşinin, şimdilerdeki bitişlerinin ifadesi, canhıraş feryatlar olduğunu söylüyorduk.

Günümüzde nice büyük düşünürler, artık komünizme sırt çevirdiler; hatta bazıları Müslüman bile oldu. Dünya ülkelerinin çoğunda Hristiyan demokratlar iktidara geliyor. Demek ki, fikrî coğrafyada büyük değişiklikler yaşanmakta. Şu kadar ki, yıllarını komünizmle tüketmiş insanların birdenbire Müslüman olacaklarını düşünmek de makul değildir. Bunlar ihtimal önce te’lif yoluna sapacak ve İslâm ile komünizmi barıştırmaya çalışacaklardır. Bu tür yalpalanmaların bize faydası dokunacaktır; çünkü, onların falsolarını gördükçe, arkalarından gidenler, “Demek ki komünizm bugüne kadar hep kaypak kafalarla temsil ediliyormuş” diyeceklerdir.

Şimdiye kadar komünizm halka kendini hep kitle-ruh haleti içinde arz ediyordu. Aslında böyle bir metod, ancak düşünceden mahrum kalabalıklar oluşmasına yol açar ve nitekim öyle de oldu. Bu kalabalıklar, hiçbir zaman hür bir ortamda kendileri olarak düşünemediler. Zannettiler ki, komünistler yakında ihtilâl yapıp ve hemen işbaşına gelecekler. Bugün artık tebeyyün etti ki, bütün bunlar boş bir gürültüden ibaretmiş. Sis ortadan kalktı ve herkes -onlar da, biz de- sâlim düşünme imkânı bulduk.

Komünist cephenin kalemşörlerinin, belli istihalelerle bir gün, belki de yakında İslâm’ın müdafileri olmalarını beklemek, bile hayal olmasa gerek...

Ulü’l-Emr’e Dâir

Günümüzde şer’î ma’nâda ulü’l-emrin var olduğu söylenemez. Bu sebeple, “Asrın imamına bi’at etmeden ölen, câhiliye ölümü ile ölür” diyerek, kendi kafalarındaki imamlarını kastedenler, düşüncelerinde bir çıkmaz içindedirler. Ayrıca, sû-i zanda bulunarak, haram irtikab etmektedirler.

Ancak, şimdilik şu kadarı söylenebilir:

Herkes kendi hizmet dairesi içinde bir rehber edinebilir ve “hizmetin selâmeti adına bunu dinlemek vâciptir” diyebilir. Evet, içinde bulunduğumuz hizmet döneminde, dâire içinde birini dinlemek lâzım; aksi halde, teşettüt-ü ârâ (fikir ve düşünce dağınıklığı) olur ve hiçbir yere varılamaz.

İslâm ve Batı

Batı, her gün yeni bir bunalımla sarsılmakta ve bu bunalımlar onu yeni arayışlara itmektedir. Batılı fikir ve düşünce adamları, bunalımlarına çare ararken, tarihî seyri itibariyle denenmiş yollar değil de, denenmemiş şeyler peşindedirler. Tam bu esnada İslâm, günlük hayatta güçlü ve tutarlı toplumlarla temsil edilebilseydi, batılıların gürül gürül İslâm’a dahil olmaları söz konusu olabilirdi. Ne var ki, böyle bir temsili çok yakın bir gelecekte mümkün görmek, oldukça zor.

Yeniden Diriliş

Devletler de, tıpkı şahıslar gibi doğar, büyür, gelişir ve ölürler. Ne yapılırsa yapılsın, tıpkı şahıslar gibi, devletlerin ölümü de önlenmez. Şu kadar ki, meselâ Sultan II. Abdülhamid gibi, dört başı ma’mur idareciler yıkılışın önünü -oksijen çadırında da olsa- geçici olarak alabilmiş ve Allah’ın izniyle devletin ömrünü uzatabilmişlerdir.

Evet, bir zamanlar biz de büyük, muhteşem bir devlettik. Bayraklarımız, dünyanın dört bir yanında dalgalanıyordu. Nihayet günü geldi; tarihçilere muhteşem bir mâzî ve tükenmez bir malzeme bırakıp gittik. Gitmekle kalmadık; arkadan gelenler, bizi bu muhteşem mâzîmizle teselliye başladılar. Bari böyle devam etseydi; etmedi ve bir kısım türediler, o muhteşem mazîyi inkâr ve tezyif cihetine bile gittiler.

Bizden önce de varlık sahnesine çıkanlar, sonra da yıkılıp gidenler oldu. Meselâ, Yahudiler ve Hristiyanlar, bunlar bir dönemde insanlık adına çok çetin mücadeleler verdiler. Allah da’vasını insanlığa anlatmak ve kabûl ettirmek için ciddi gayret gösterdiler. Bilhassa, ilk dönem Hristiyanları, Hz. İsa’nın saf ve samimî takipçileri, arenalarda aslanlara yem edildi; ağaçlarda sallandırıldı ve ateş dolu hendeklere atıldılar da, bütün bunlara rağmen dinlerinden dönmediler. Hatta bu uzun mücadeleler sonunda muvaffak da oldular. Nihayet Konstantin geldi ve belki de tabanın zorlamasıyla veya siyasî mülâhazalarla Hristiyanlığı Roma’nın resmî dini olarak kabûl etti. Fakat, bu ikbâl ve safiyet döneminden sonra, Hristiyanlık idbâra başladı; sistem yozlaştı ve faziletli kimseler makam, mansıb, şöhret ve para karşılığında dize geldiler, geldiler, sonunda da yıkılıp gittiler.

Bugün biz şanlı mazîdeki o muhteşem günlerimize yeniden dönmek istiyorsak, öncelikle şu gerçeği hatırdan çıkarmamalıyız: “Yoksa siz, sizden öncekilerin başlarına gelenler, sizin de başınıza gelmeden cennete gireceğinizi mi sanıyordunuz?” Evet işte yol bu! Ölümlerin kol gezdiği bir yol; ciddî bir mücadele ve dayanma rûhu isteyen bir yol. Evet, bu mücâdele ruhuna sahip olur ve makam, mansıb, para, şehvet.. gibi bütün dünyevî beklentilerden ve maddî hazlardan âzâde kalabilir ve neticede her şeyi Allah’a verme ve her muvaffakiyeti O’ndan bilme ma’nâsında ihlâsa ulaşabilirsek, o takdirde o günlerin yeniden gelmesi niye hayal olsun ki?

Unutmayalım, milletler, ferdlerinin yıkılmalarıyla yıkılır. Bu sebeple, ferdlerin ihyâsı, milletin de devletin de ihyâsı demektir. Her şeye rağmen istikbâle ümitle bakıyor ve şâirimizin dediği gibi,

Vîrânelerin yasçısı baykuşlara döndüm,
Gördüm de hazânında bu cennet gibi yurdu.
Gül devrini bilseydim, bülbülü olurdum;
Yâ Rab, beni erken getireydin ne olurdu?

demiyor, o günlerin bir defa daha geleceği ümid ve azmiyle geleceğe yürüyoruz.

Ahir Zamandaki Diriliş ve Kadir İsminin Tecellisi

Kadir isminin dünya ve ahirette tecellisi farklı farklıdır. Dünya; “darü’l-hikmet”, ahiret ise “darü’l-kudret” olduğundan, ahirette Cenâb-ı Hakk’ın Kadir ismi sebepler perdesi olmadan doğrudan doğruya tecelli edecek ve orada tamamen kudret hakim olacaktır. Hadîste de ifade edildiği gibi, istenilen herşey anında yerine getirilecek ve insan arzu ettiği herşeye nail olacaktır. Kudretin ahiretteki bu tecellisi dünyada tecelli etmeyeceği mânâsına gelmez. Zira dünyada Kudret, hikmet perdesi altında zuhur etmektedir. Dolayısıyla da bizler dünyada eşya ve hâdiseleri sebepler perdesi altında temâşâ etmekteyiz. Oysa ki bu perdelerin verasında asıl icraatta bulunan yine Allah’ın Kudreti’dir.. Şimdi bu açıklamanın ışığı altında mevzuu tahlil etmeye çalışalım.

Bizler sebepler aleminde yaşadığımızdan dolayı, istikbale ait vereceğimiz hükümlerde veya değerlendirmelerde de “tenasüb-i illiyet” prensibine göre düşünüyor ve hüküm veriyoruz. Bundan dolayıdır ki henüz sebepleri ortaya çıkmamış pek çok mes’eleyi daha gelişme sürecinde iken henüz göremiyoruz. Ancak netice zuhur ettikten sonra onlara aklımız eriyor. Meselâ: Müslümanlığın -hal-i hazırda içinde bulunduğu durum itibariyle- birgün dirileceğini, herkesin Müslümanlığa iltihak edeceğini, Hristiyanlığın dahi İslâm’a sığınacağını çoğumuzun aklı almıyor. Çünkü, günümüzde müslümanlar hakkında pek çok plan ve entrikalar düzenleniyor, bizim de mevcut potansiyel güçle bunlarla mücadele edip, galebe çalacağımıza ihtimal verilemiyor.

Bu durum aynen Rûm Sûresi’nde ele alınan, Rum’ların İran’lılara galebe çalacağının müjdelenmesi hâdisesine benzemektedir. Evet, o zaman da böyle bir galebe mümkün görülmüyordu. Çünkü, Rumlarla İranlılar arasına kesinlikle kuvvet dengesi yoktu. İnsanlar hâdiseleri sadece sebepler açısından değerlendirdiklerinden sebepler alemine zuhur etmemiş ama, gelişme vetiresine girmiş böyle bir realiteyi göremiyorlardı. Bu sûre ile Cenâb-ı Hakk onlara, şu hakikatı hatırlatıyordu: Birgün gelecek Müslümanlar mutlaka Sasani ve Rum’lara galebe çalacaklar!

Bugün için de yine ilhad dünyasıyla Müslümanlar arasında kuvvet dengesi yok. Çünkü, Müslüman ülkelerde hayatî ehemmiyeti olan pek çok müesseseye Müslüman olmayanlar hâkim. Bütün bunlara rağmen, Müslümanların cephesinde de kâfirlerin hiç de tahmin etmedikleri gelişmeler ve inkişaflar oluyor. Zaten onları korkutan da işte bu türlü faaliyetlerdir.

Onlar bizden değil, Müslümanlığın tekrar ihya edilmesinden korkuyorlar. Bu sebeple bilhassa bugünlerde,“Havkale” adını verdiğimiz “La havle ve la kuvvete illâ billâh”ı laâkal günde beşyüz defa tekrar etsek de yine az sayılır.

Yeni Dünya Düzeni

Rusya’da durumun değişmesiyle “Yeni Dünya Düzeni” diye milletin ağzında sakız yeni bir kelime türedi. Herkesin ağzında Yeni Dünya... Zannediyorum çok kimse, ne dediğinin farkında bile değil. Tıpkı Tanzimat neslinin “Avrupa, Avrupa” dediği gibi. O gün bırak bütün Avrupa’yı, doğru dürüst İngiltere ve Fransa’yı bilen tek insan yoktu. Şimdi de öyle, herkesin “Yeni Dünya” dan anladığı farklı. ABD kendi değerlerine göre kurulmuş bir dünya. Ona göre “Yeni Dünya” bilhassa bu orta kuşakta, içine hem İslâm âlemini, hem de Türkî cumhuriyetlerini alan ve batı standartlarına göre düzenlenmiş bir dünya kasdediliyor. ABD’nin bu dünyada, başta biz olmak üzere bütün İslâm dünyasını alâkadar eden bir kısım hedefleri ve beklentileri söz konusu..

Burada, ölümsüz bir peygamber sözünü hatırlamamak mümkün değil. Makro plânda olmasa da mikro plânda, kıyamete kadar olmuş ve olacak herşey, Asr-ı Saadette işaretler şeklinde yaşandığına göre, çağımıza dair birşeyler bulmamız her zaman mümkün olacaktır.

Evet Peygamber Efendimiz (sav) bir yönüyle, Enbiya-ı İzamla gelen herşeyi tafsil etmiş, diğer yönüyle de, ümmetin yapacağı şeyleri bir ölçüde icmal edip bırakmıştır. Yani o günle bugün arasında benzerlikler söz konusudur. Tabiî, hiçbir hâdise ayniyle yaşanmamaktadır. Çünkü hiçbir hâdise aynî olarak cereyan etmez. Tarihî maddecilerin bu mevzudaki yanılmalarını hatırlatıp geçelim.

Şimdi İslâm tarihinde bir hicret hâdisesi yaşanıyor. Büyük bir tekevvünü, var oluşu başlatan hâdise... Bir beldeden başka ve daha emin bir beldeye yapılmış bir hicret hâdisesi.. bu hicretle beraber, iç içe başka hicretler de yaşanmıştır: Allah’ın mehariminden, yani yasakladığı şeylerden, mübah kıldığı şeylere hicret.. Müslümanlığın tam tekmil yaşanamadığı bir yerden, onun duyula duyula yaşanıldığı bir iklime hicret... İşte günümüzde de bunun benzeri hâdiseler yaşanmaktadır.. ve bu bir bakıma çok önemlidir. O günün büyük tekevvününü netice veren hicret, bugünün tekevvününü de netice verecektir. Hatta denebilir ki, o gün olduğu gibi bugün de dıştaki cihad, içteki cihada dayandığı zaman değer kazanacaktır. Eğer içteki cihadda bir açık, gedik varsa, maddî hicreti de zedelemiş olacaktır.

Mekke’deki Müslüman, önce iç dizaynını yaparak, kendi iç âleminde düzene ve intizama kavuşmuştu. Sonra da maddî bir hicretle bu dizaynı ayrı bir buuda taşımıştı. Tabiî Allah Rasûlü (sav) sahabeyi etrafına toplayıp “Haydi bakalım şimdi bir iç hicret (Allah’ın yasakladığı şeylerden hicret) yaşayın. Sonra da büyük hicret var” şeklinde konuşmamıştı. Mevsimi gelince herşey kendi fıtrî seyri içinde vukua gelmişti. Yani bazen iç, bazen de dış hicret ağırlık kazanmış, ama dengeye mutlaka fevkalâde önem verilmişti.

Dehayı Muhit Yetiştirir...

Bazan hâdiseler zekâyı inkişaf ettirir. Bazan da zekâ inkişaf etmeye uygun bir vasat bulamamış olur. Meselâ dağın başında veya bir köyde ateşpâre bir zekâ doğar. TV yok, kitap yok, muhatap kıt, oturup-konuştuğu bir anası bir de babası... Bütün dünyası, işte bu iki insanla ve 30 kelimelik bir bilgiyle çevrili. Dağ, keçi, koyun, tarla, süt, yoğurt vs.. bildiği tek şey bunlar. Böyle biri, kayanın üstündeki bir tohum gibidir; ne kök salar, ne de ondan herhangi birşey çıkar. Ne var ki, bu bile vasatını bulunca birden bire inkişaf ediverir. Bir rüzgâr ya da bazan bir karınca o tohumu taşın üzerinden toprağa taşır ve o da bağrında Rahman’ın dercettiği nesi varsa, döker hepsini ortaya.

Öte yandan bir çocuk doğar.. Ve doğar doğmaz TV, kitap vs... ile karşı karşıya gelir. Ve dünya kadar bilgi kaynağıyla tanışır; derken kısa zamanda o kadar çok şeyler öğrenir ki, siz onun 10 yaşına basınca allâme olacağı zehâbına kapılırsınız. Ama aslında hiç de öyle değil; belli bir seviyeye geldikten sonra bu gelişme birden bire duruverir. Bazan da öyle bir ortama rağmen geri zekâlı olur.

Mukaddesat Tanımazlarla Münasebet

Soru: Durmadan elfaz-ı küfrü telaffuz edip hakaret kusan kimselerle selamlaşmamız, alış-verişimiz, cenazelerinde bulunmamız doğru mudur?

Cevap: Selamı almayan laubali kimselere ille de birşeyler denecekse, bence “Merhaba” denmeli.. alış-verişte dikkatli davranıp mukaddesata karşı laubali olmalarına, sizi istismar etmelerine fırsat verilmemelidir. İnançlarımızla dalga geçen insanlarla fazla düşüp kalkmamız da sakıncalıdır. Cenaze namazına gelince, kimse böyle bir şeye mecbur edilemez. Ama bir cenaze olur, siz de muhakkak kıldırma durumunda kalırsanız “Allahümme’ğfir lehu - Allahım! Onu mağfiret et” derseniz, ihtimal ahiret hesabına sizi sorumlu tutabilirler. Bazı kimseler hayatları boyunca dine hakaret ediyor, dindarı baskı altında tutuyor, her fırsatta küfrünü, ilhadını ilân ediyor ve ölürken de;“Bana dinî merasim yapmayın” diyor. Ama dinleyen kim! Tabiî bu arada bir kısım vazifeliler de namaz kıldırmak mecburiyetinde kalıyor. Böyle olunca “Canım ne yapalım! Maçı idare ediyoruz. Zaten memleket Kırkpınara döndü. Eline fırsatı geçiren yağcılığa başvuruyor” diyorlar. Deniz Gezmişler ömürleri boyunca dine, Allah’a, mukaddesata küfrediyor, sonra devlete başkaldırınca öldürülüyor. Ama sonra da dinî merasimle gömülüyor. Bu ne perhiz, ne lahana turşusu...

Yabancı Kültür Çare Değil

Aslında Kur’ân’ın fen ve teknik adına çok ilginç tesbitleri var. Bunlar gelecekte inkişaf edecek tohumlar sayılabilir. Ne acıdır ki, bunlar bir dönemde Avrupa aşkına bir bir budandı. Avrupa ve Amerikalılar sistemlerini kendilerine göre baştan kurmuşlar, şimdi durmadan değiştiriyorlar. Biz ise onların değiştirdiği sistemleri uygulama adına arkalarından koşturup duruyoruz. Halbuki onlar bizim hiçbir derdimize derman olmaz.. zaten bugüne kadar da olmadı. Çare olmadığı belli ama onların arkasında buhrandan buhrana sürüklenip duruyoruz... Bir türlü “Oh be, rahatladık” diyemiyoruz.! Biz, son birkaç asırdır hep başkalarının kucağında büyüdük, onların ninnilerini dinleyip durduk... Büyürken de uyurken de hep bunlarla avunduk. Şimdi bir boşluk var ve bu boşluğu kendimize ait kültürle doldurmak zorundayız.

Kendi Kültürümüzden Uzaklaştık

Kendi kültürümüzü hatırladıkça, insanımızın Kur’ân’dan ne kadar uzaklaştığını düşünüyorum. Âlem-i İslâm’ın yıkılma sürecinde Türkiye’nin uğradığı gadre, hiçbir millet uğramamıştır. Kültüründen, dilinden herşeyinden koparılmış olan bu millet, Merhum N. Fazıl’ın dediği gibi zihinler “hafıza hammalı” olmuş ve o gün-bugün bir türlü dimağın, ruhun, ilhamların hakkını veremiyor. Bir de ilim adına hep, başkalarına ait şeyler fişleyip duruyoruz. Yıllardır kendi usulümüze, Kur’ân üslubumuza yabancıyız... Dolayısıyla Kur’ân ve İslâm adına bir şeyler yapacaksak, sünnete, Kur’ân-ı Kerîm’in ruhuna, Efendimiz (sav)’in getirdiği ruha yeniden dönmeli ve dirilmeliyiz. Yoksa, şimdiye kadar olduğu gibi bundan sonra da hep başkalarının ruhu ile tenasühleşmiş gibi yaşayacağız.

Kur’ân kültürü, Kur’ân mealinden çok farklı birşeydir. Bu mevzuda yalnız Arapça bilmek de kâfi değildir. Kur’ân Allah’ın kelamı ise, insan da Allah’ın ayrı bir kitabıdır, bunları birbirinden ayrı düşünemeyiz. Mevcud ilim ve mevcut kültürümüzle Kur’ân’ı takib etmemiz oldukça zor. Çünkü mevcud kültür de, ilim de Batı kaynaklı. Bu ilim ve bu kültürden yola çıkarak değil, Kur’ân’ın aydınlık ikliminden hareketle eşya ve hâdiselere bakarak herşeyi öyle değerlendirmeliyiz...

Birlik ve Beraberlik

En seviyeli millet, umum işlerini birlik ve bütünlük içinde düşünüp cumhûrun reyine ağırlık veren millettir.

Tabiî, o millet fertlerinin din, dil, tarih şuuru gibi önemli hususlarda aynı terbiyeyi almaları da şarttır.

Onulmaz Kanser

Bir millet fertleri arasında, hile ve aldatmaca akıllılık sayılıyorsa, o millet artık, kanserin onulmaz safhasına ulaşmış demektir. Bu arada, umumi bünyede iyilik emaresi olarak görülen şeyler ise, veremli bedendeki şişkinlikleri, semirip gelişme zannetme gibi bir aldanmışlıktır.

Hakikî Millet

Bir milletin bütün fertleri arasında, ailevî bağ seviyesinde bir irtibat varsa; tâlî, zirvelere doğru onun yoluna mutlaka su serpecektir. Fertleri birbirini sevmeyen, biri diğerinin aleyhinde olan, birbirine karşı emniyet ve güven hissetmeyen milletler ise, hakikî ma’nâsıyla millet olamadıkları gibi, istikbâl adına da vaadedecekleri hiçbir şey yoktur.

İlim Adamı Yetiştirmek

İslâm’ın çok kısa bir zamanda yayılmasına ve ilk devir müslümanlarının dinlerini öğrenme hususunda gösterdikleri gayrete hep hayret etmişimdir.

Düşünün ki halk sabanının arkasında kıraata ait mes’elele-ri müzâkere ediyor. Zira o dönemde bütün himmetler bu noktaya teksif edilmiş. Buharî, Müslim ve Tirmizî aynı dönemde ve birbirine yakın bir bölgede yetişebiliyordu. Ne var ki, günümüz müslümanlarının aynı hassasiyeti ve aynı gayreti gösterdiklerini söylemek mümkün değildir. Keşke zamanımızda bazı kimseleri teknolojinin yanında bu konuda da belli bir seviyeye ulaştırabilseydik. Kimbilir belki de ileride yetiştirilmek istenen ilim adamlarına böyle bir usul tatbik edilir..

Günümüzde hafızalar ve zihinler çok dağınık. Her türlü teknik aleti kullanmayı biliyorlar ama diğer çok önemli mes’elelerde aptal denecek kadar yetersizler. Aptal olmamanın ne demek olduğu bilinmediğinden kimin aptal olduğunu bilmek de epey zor...

Müceddidler Arasındaki Farklı Görüşler

Zamanın değişmesiyle bazı hükümler değişir. Her asrın başında bir müceddidin gelmesini biraz da bu hikmet açısından değerlendirmek gerekir. Her zaman, sonra gelen müceddid, kendinden öncekilere ait düstur ve prensiplerde değişiklik yapabilir. Bunda yadırganacak birşey yoktur.

Hizmet sistematiğinin içinde, bulunulan devreye adapte edilmesi şarttır. Dünkülere ait hayatî sayılan nice prensipler vardır ki, bugün onları tatbik etmek imkânsızdır. Yarın da bugüne ait bazı prensiplerin tatbiki imkânsız olacaktır. Bütün bunları normal karşılamak gerekir.

Toplumlar da aynen insan gibidir. Doğar, büyür, gelişir, kemale erer ve ölür. Nasıl ki bütün bu devrelerde, bazı değer hükümleri değişikliğe uğruyor; söz gelimi, çocukluk veya gençlik döneminde hayatından bir parça olan tutkularına, olgunluk döneminde bir insanın gülüp geçmesi gibi, toplumlar da olgunlaşıp, kemale erdikçe, daha önceki tutku ve alışkanlıklarına gülüp geçer ve onları hafife alır. Elbette burada, değişmesi imkânsız değer hükümlerinden söz etmiyoruz.

Esasen, zamana göre strateji, usûl, üslûp değişikliğini peygamberlerde de görebiliriz. Meselâ, Hz. İsa (as), Yahudi maddeciliğinin karşısına ruh ve ma’nâ ile çıkmıştır. Halbuki biz bugün aynı şeyi yapamayız. Yani, “sana birisi tokat vursa, sen öbür yanağını da çevir, ona da vursun” düsturu, İslâmiyette geçerliliğini kaybetmiştir. Hz. Zekeriya’nın, Hz. Davud’un stratejileri ile tamamen farklıdır. Bütün peygamberleri aynı şekilde düşünebiliriz ki, “Füsus” da anlatılmak istenen de işte budur. Müceddidlerin durumu da böyledir. Onun içindir ki, bazen iki müceddidin dedikleri arasında farklılıklar görülebilir. Bu sebeple, müceddidlere ait sözleri ve onların hizmet felsefelerini, bulundukları devri göz önüne almadan değerlendirmek hatadır ve insanı hatalı neticelere götürür.

Disiplin-Tevazu Dengesi

Herhangi bir müessesenin başındaki idareci mutlaka disiplinli olmalıdır. Disiplin tevazuya mani değildir. Buna bizim literatürümüzde, ciddiyet denir.

İdareci, idare ettiği müessese ile ilgili prensipleri tavizsiz uygulamalıdır. Ancak gördüğü aksaklıkları gidermede hem yol göstermeli hem de bizzat aktif olarak mübaşerette bulunmalıdır. Ayrıca, emri altındakilere şefkatli, mürüvvetli davranmalı ve onların dertleriyle yakından ilgilenmeyi de asla ihmal etmemelidir. Bu davranış idare edilenleri idareciye karşı saygılı davranmaya sevkeder ve böylece prensipleri tatbik daha da kolaylaşır. Yoksa, tevazu olsun diye işi laubaliliğe götürmek hiç kimseye fayda vermez ve idarecide ciddi bir boşluk mânâsına gelir. İdareci başarıyı, tevazuu ve emri altında bulunanların ruhuna girmede, onlara her fırsatta yardımcı olmada aramalıdır. Böyle bir durum idareye ayrı bir ruh ve canlılık kazandırır.

Benzeyen-Benzemeyen Kesitler

Saadet asrıyla günümüz arasında belli noktalarda benzerlikler olsa bile, benzemeyen noktalar daha çoktur. Onun için her iki devir de kendi şartlarıyla ele alınıp öyle değerlendirilmelidir.

Her iki devirde de küfür ve küfran vardır. Ancak Saadet Asrında, karanlık ile aydınlık en net çizgilerle birbirinden ayrılmıştır. Cahiliye adı verilen dönemde din olmadığı için diyanet de yoktur. Dolayısıyla insanlarda dinî duygu ve düşünce adına en küçük bir tezahür ve emare görmek mümkün değildir. Halbuki günümüzün böyle olduğunu söylemek mümkün değildir. Gerçi günümüzde de, din bütün üniteleriyle hayata geçirilmese bile, dinî duygu ve düşünce vardır; ama eksiktir. Öyle ise, din adına yapılacak irşad ve tebliğ bir daha gözden geçirilerek ona göre tanzim ve tertib edilmelidir.

İkincisi, saadet asrında din doğrudan doğruya Efendimiz (sav) tarafından temsil ediliyordu. Dolayısıyla değişik alternatifler yoktu. Peygambere tabi olan doğru yolda, diğerleri ise bâtıldaydı ve bunu herkes de böyle kabul ediyordu. Halbuki günümüzde sayılamayacak kadar çok cemaat ve her cemaatin de kendine göre hizmet metodu var. Bu kadar çok alternatif arasında yapılacak hizmet de yine bu devrin şartları nazara alınarak yapılmalıdır.

Üçüncüsü: O gün için dinin bütün emirleri orijinaldi. Dolayısıyla sahabi hep orijinaller kuşağında dolaşıyordu. Bu da onlardaki metafizik gerilimin canlı kalmasını sağlıyordu. Halbuki günümüzde bu orijinalliği temin için yeni yeni hizmet yolları ve usulleri keşfetmek lazımdır ki hizmet erleri daima canlı kalabilsinler ve gevşemeden korunmuş olsunlar.

Dördüncüsü: Günümüz nesliyle sahabi arasında durum ve şartlar itibariyle bazı benzer noktalar bulunsa bile, benzeyenin benzenene tam olarak ve ayniyet ölçüsü içinde benzemesi söz konusu olamadığı gibi, onlarla başkaları arasındaki benzerliklerde de, hiçbir zaman misliyet-i tamme bahis mevzuu değildir. Bir kere onlara liderlik eden ve öncülük yapan bizzat Efendimiz (sav)’dir. Bu açıdan da onlara benzemek kat’iyen mümkün değildir. Değildir ki, onlar bu Yüce Başbuğ’un yönlendirmesiyle çok kısa bir zamanda çok büyük işler başarmışlardır. Öyleki, tarih aynı muvaffakiyeti bir daha ne görmüş ne de görecektir.

Beşincisi: Her iki döneme ait hasım güçler arasında da farklılık vardır. Efendimiz (sav) döneminde ilâh kabul edilen putlar vardı. Ve bunlar açıktan açığa ma’but sayılıyorlardı. Halbuki günümüzde insanların serfuru ettiği bir hayli uydurma ilâhlar mevcuddur. Ama, hiç kimse onlara açıktan açığa ilâh dememektedir...

Bu Millet

En zor anlarda ve başkalarının “bitti, tükendi” dediği demlerde dahi bu millet, beklenenlerin çok ötesinde silkinip kendine gelmiş ve ruhunda meknî dinamiklerle hep şaha kalkmasını bilmiştir. O kadar ki, Gibb ve Romanti gibi Batılı düşünürler onun hakkında şu tarihî sözü söylemişlerdir: “Milletlerin müdafaadan ümitlerini kestikleri yerde onların taarruzu başlar.”

Yeter ki, milletimizi ayakta tutan ruhî dinamikler korunsun; tarih şuuru, inanç ve akideyle birleşerek içtimaî bir şuur meydana gelmiş olsun.

Dost-düşman şunu iyi bilmelidir ki; Asırlarca İslâm’a bayraktarlık yapmış bu necip millet ve İslâm aleminin son karakolu bu kudsi ocak asla yıkılıp yok edilemeyecektir. Şimdilerde de, Rahmeti Sonsuzun o engin rahmetinden bunun böyle olmasını ümit ediyoruz. Ve O’ndan, bizi ümidlerimizde yalancı çıkarmamasını diliyoruz..

Kaht-ı Rical

Günümüzde evliya, asfiya, mukarrebin veya ebrar adına adam kıtlığı mânâsına bir “kaht-ı rical”den bahsetmek zannederim yanlış değildir ve mübalağa da sayılmaz. Zira böyle insanları yetiştiren ocaklar kapatılmış, olanlar da eski seviyesine göre kendisinden beklenen fonksiyonu tam ve mükemmel bir şekilde eda edemez hale getirilmiştir. Yer yer ruhumuzu üns esintileriyle diriltecek büyüklerle karşılaşsak bile, onların sayısı da oldukça azdır ve verdiğimiz hükmü cerhedecek çapta değildir. Ama ümitliyiz, inşaallah bir başka dönemde o eski büyükleri tekrar görür ve o altın iklimi bir daha idrak eder, yaşar ve duyarız.

Elverir ki

Senelerden beri, düşüncede, tasavvurda, ahlâkta çeşit çeşit içtimaî erozyonlara maruz bırakılmış bu ülke, diğer memleketlere nisbetle daha çok gadre uğramış olması; mazisi ve millî harsıyla, daha çok örselenmiş bulunması itibariyle, “metafizik” gerilimin merkez üssü gibidir. Daha sonra Türkistan (bununla Orta Asya’nın bütün mağdur ülkelerini kasdediyorum) ve yakın kuşak ülkelerinden Mısır gelir. Bir asrı aşkın bir zamandan beri çeşitli zulüm, mağduriyet ve haksızlıklar altında sürekli inleyen bu kuşak, öylesine bilenmiştir ki, çok yakın bir gelecekte o, polatlaşan ruhuyla, kendine bu mezelletleri reva görenlerin karşılarına dikilecek ve mutlaka onlarla hesaplaşacaktır.

Elverir ki, bu kuşağı elinde tutan milletler, hususiyle onların talihli idarecileri iyi bir durum değerlendirmesi yaparak, vukuu muhakkak bir infilak ve indifanın enkaz ve külleri altında kalmasınlar.

Tabiî Seyri İçinde

Asırlardan beri her yanıyla rehnedâr olmuş ferdî ve içtimaî bünyenin, bir hamlede tamir edilip canlandırılmasına, eski dinamizmine kavuşturulup cihanla hesaplaşır hale getirilmesine imkân yoktur. Ne var ki, ona ait parçaları birer birer ihya ederek (bütüne) eski fonksiyonunu kazandırmak da pek alâ her zaman mümkün olabilir. Bu bir ahesterevlik değil, mes’eleyi tabii seyri içinde ele alma lüzumunun gereğidir.

Sulh

Siz istediğiniz kadar “Yurtta sulh, cihanda sulh” deyin.. Böyle demekle ne yurtta, ne de cihanda sulhü temin etmeniz mümkün değildir. Eğer milletçe sulh istiyorsak, sulhe götürücü tedbirleri de beraberinde düşünmemiz icap eder. Bazen anlaşma yolu aramak sulhe götürür; bazen de güçlü kuvvetli olduğumuzu hissettirmek, karşıdakini sulhe zorlar. Zaruret olmadıkça ikinci yolu denemeye gerek yok.. Ama zaruret varsa, o zaman birinci yolla netice elde etmek imkânsızdır. Önemli olan dengeli olmaktır. Eğer her iki alternatif dengeli olarak değerlendirilebilse, sulh ve sükûn teessüs eder. Aksi halde her hâdise kaos doğurur ve her vesile kaosla noktalanır.

Basının Durumu

Türkiye’de basın denince akla gelen ilk kelime gazetedir. Ama, son zamanlarda sayıları oldukça kabaran haftalık veya aylık aktüel dergileri de şimdilerde düşünebiliriz. Ancak, ister gazete isterse bu dergilerde müşterek bir husus vardır ki bence çok önemlidir. O da şudur:

Bilhassa Türkiye’de basın, muhtevadan oldukça yoksundur. Zaten on senedir tirajın aynı rakamda donması da bunun açık bir göstergesidir.

2,5-3 milyona yakın insan, ister istemez günlük okuma ihtiyacını bu gazetelerden karşılamaktadır. Gazete tercihinde eski alışkanlıkların tesirini görmezden gelmek yanlıştır. Ama yine de, okuyucunun alışkanlık yerine kalite ve muhteva zenginliğine yönelmeye başladığını söyleyebiliriz. Bu durumun gün geçtikçe daha da net ve kesin bir tavır halinde ortaya çıkacağına inanıyorum.

Muhtevasıyla gerekli seviyeyi yakalayan gazetelerdir ki, gelecekte yaşama hakkını elde edeceklerdir. Tirajları şu anda kabarık olsa bile, muhteva fakiri gazetelere gelince, bunlar ister kısa, ister uzun vadede ama mutlaka birgün silinip gideceklerdir.

Belki de birinci gruba “ZAMAN” ve emsali; ikinci gruba bazı süper görünümlü gazeteler örnek teşkil edecektir.

Ne diyeyim? Bekleyelim, görelim...

Bir Teklif

İlim adamlarımız Batı kopyacılığını mutlaka terketmelidir. Esasen bizim insanımızın düşünce ufku, akıl ve zeka seviyesi, bizim, biz olarak kalmamıza yeterlidir. Hiçbir hususta başkalarını taklide ihtiyacımız olacağını zannetmiyorum. Elverir ki, terkip ve tahlil denemelerine girebilelim ve son bir-iki asırlık psikolojik baskıdan sıyrılarak kendi aklımız ve kendi tefekkür gücümüzle düşünebilelim.

Çok şey kazanıp, hiçbir şey kaybetmeyeceğimize inanıyorum. Bir denesek ne zararımız olur ki?

Çocuklarda 0-5 Yaş Grubu

Çocuklarda 0-5 yaş grubu önemlidir. Bu dönemde kazanılan ruhî yapının daha sonra değişmesi oldukça zordur. Bu müsbet manâda da menfi manâda da böyledir.

Rahmetli Nahid Dinçer’i ölüm yatağında ziyarete gitmiştim. Bana 0-5 yaş grubunun önemi ve mutlaka kreşlere el atılması gerektiği hususunda uzun uzun izahlarda bulunmuştu. Belki anlattıkları bilinen şeylerdi; ama ölüm yatağında bir insanın herşeyi bırakıp bu mevzu üzerinde hassasiyet göstermesi cidden beni çok duygulandırmıştı.

Sosyolojik Değerlendirmeler İle İlgili Bir Mülâhaza

Bizim hayat-ı içtimaiye hakkında söylediğimiz sözler, yaptığımız değerlendirmeler, hep “esbab-ı adiye” ölçüsünde cereyan eder. Eğer Cenab-ı Hakk, bu adi sebepleri kendi büyük icraatına birer şart olarak kabul buyurur ve icraatını da sözünü ettiğimiz o sebeplere bağlarsa o şey oluverir. Buna, isterseniz, “Esbabın perdedârlığı” da diyebilirsiniz, Cenab-ı Hakk’ın kelamında tenezzülat olduğu gibi, icraatında da esbaba böyle değerler atfetmesi her zaman söz konusu olabilir.

Ancak yine de, meşiet ve dileme O’na aittir. Evet, bütün sebepler bir araya gelse, O dilemedikten sonra hiçbir şey olmaz.

Onun için, sosyolog ve düşünürler, ne derlerse desinler ve hâdiseleri nasıl yorumlarlarsa yorumlasınlar biz, netice hakkında kesin bir şey söyleyemeyiz ve dediklerimizin yüzde yüz isabetini de kat’iyen iddia edemeyiz. Böyle bir iddia, haddini bilmezlik olur. Bu sebepledir ki, yorumlarımızın sonuna mutlaka bir “İnşaallah - Allah dilerse” ifadesi eklemeli ve sözlerimizi bu misk-ü amberle hitama erdirmeliyiz.

Bunu söylerken, neticede sebeplerin hiçbir önemi yoktur, demek de istemiyoruz; sadece, sebeplere hakiki mânâda tesir vermenin doğru olmayacağını hatırlatmak istiyoruz. Bu kanaatimiz mahfuz kalmakla beraber, içtimaî hayatın gel-gitlerini bilmek ve neticeye ait -ihtimal kaydıyla- kanaatlerimizi izhar etmek her zaman mümkündür ve vakidir.

Mesela: Sosyologlar, devlet ve milletlerin yıkılmasında ahlâkî çöküntünün müessiriyetinde ittifak halindedirler. Ahlâk anlayışındaki bazı küçük farklılıklar bu ittifaka zarar vermez. Hakikaten kadimden bu yana, hangi toplumda ahlâkî çöküntü artmışsa, o toplumun yıkılışı süratlenmiştir. Belki her toplumun yıkılışı adına kesin bir süre takdir etmek mümkün değildir, ama, böyle bir neticeyi vurgulamak da yanlış olmasa gerek.

İşte sosyologlara ait değerlendirmelere, bu perspektiften bakmak gerekir. Elbette bu değerlendirmelerin haklı bir yanı vardır; ancak bütününe aynı haklılığı tanımak doğru değildir.


Bir Zaviyeden Hadis

Bir Hadîs

“Allah, kimi doğru yola iletmek isterse onun kalbini İslâm’a açar...” ayeti nazil olunca, sahabe-i kiram ile Allah Rasulü arasında şu konuşma geçer.

-Kişinin kalbi nasıl açılır, inşiraha nasıl kavuşur ya Rasûlallah?

-Bu, kişinin kalbine atılan bir nurdur. Onunla kalp inşiraha ve genişliğe ulaşır.

-Bunun emareleri var mıdır?

-Ahiret yurduna yönelmek, aldatan dünyadan yani onun hevesatımıza bakan taraflarından yüz çevirmek, ölümden önce ölüme hazırlanmak; evet, ebedî yaşayacakmışcasına dünyaya dalma ve ölümden hoşlanmayıp, dünyaya yönelme, beraberinde dünyada rezil ve rüsvay olmayı getirir. Allah Rasûlü (sav) bir başka hadîslerinde buna da temas buyururlar:

-Yemek yiyenlerin yemek kabına saldırdıkları gibi milletlerin dört bir yandan üzerinize saldırmaları yakındır.

-Ya Rasûlallah bu, o gün sayıca azlığımızdan dolayı mı olacak?

-Hayır, sayıca çok. Fakat sellerin sürüklediği çöpler gibi olacaksınız. Allah, düşmanlarınızın kalbinden korkuyu gidermiş sizin kalbinize de vehn koymuştur.

-Vehn nedir ya Rasûlallah?

-Dünya sevgisi ve ölümü kerih görme.

Teşebbüh

Bir hadis-i şerifte, “bir kavme benzemeye çalışan onlardandır” deniyor. Her şeyden önce, bu hadîs, hadîs kriterleri açısından sahih değildir. İkinci olarak, “teşebbehe” fiili, tefe’ul babındandır. Bu babın hususiyeti de tekellüf için olmasıdır. Bu da insanın kendini, sürekli başkalarına benzemeye zorlaması demektir. Demek ki, böyle bir zorlanma içine girmeyenler için tehlike bahis mevzûu değildir. Üçüncü olarak, insan yüce bir dava uğruna üzerine farz olan vazifeyi eda ederken, “giyim ve kuşamımla toplum dışı olmayayım”, düşüncesi ve niyeti ile, toplum telâkki, örf, adet, gelenek ve göreneklerine göre giyiniyorsa, bunda bir mahzur yoktur. Hattâ böyle bir düşünce, takdir ve tebcile lâyık sayılır.

Şam

Geleceğe ait haberler veren hadislerin işaretinden anladığımıza göre, İseviyetin merkezi Şam bölgesi olacak. Hatta, Mehdi ve askerlerinin orada sıkıştıkları bir anda, Hz. İsa’nın imdada yetişeceğine dair rivayetler de var.. Geçen bunca zaman içinde bu hadîslerin cüz’î ma’nâları tahakkuk etmiştir. Meselâ, bir dönemde Deccaliyetin temsilcileri olan komünistler, Şam bölgesine bütünüyle nüfuz etme düşünce ve gayreti içine girmişlerdir ama kaderin cilvesi; umduklarını bulamamış bir ölçüde Muhammedî ruhla tersyüz edilmişlerdir.. Bölgeden ateizm, ilhad ve anarşinin bütünüyle sökülüp atılması bu hususda nihaî nokta olsa gerek.

Temessül

Temessül, Ehl-i Sünnet ulemasının hadîslere dayanarak açıklayıp kabul ettikleri bir husustur. Yalnız bunları te’vil ve tefsir etme oldukça zordur; yani bunlar müteşabih nev’inden hâdiselerdir. Meselâ, Hz. Cibril (as)’in, Efendimiz (sav)’e Dıhyetü’l-Kelbî suretinde gelmesi -ki sahih hadîsle sabittir- bir temessüldür. Keza; Useyd b. Hudayr’ın şu vak’ası da yine temessüle delâlet eder. Useyd b. Hudayr bir gece Kur’ân okurken, atı şaha kalkar. Çocuğunu ezecek korkusuyla Useyd okumayı kesince at sakinleşir, başlayınca tekrar şaha kalkar. Bu arada başının üstünde buluta benzer bir şey belirir. Mes’ele Efendimiz’e intikal ettirilince onun “sekine” olduğunu ifade buyururlar. Yine, sahih hadislerin ifadelerine göre, kabirde insanın iyi ve kötü amelleri temessül eder. Kul sorar: “Sen nesin?” O “ben senin dünyadaki iyi veya kötü amelinim” diye cevap verir. Görüldüğü gibi, temessüle delâlet eden bir sürü şey var. Bunca sarih ve sahih vak’adan sonra, “temessül yoktur deme”, gerçeklere gözünü yumma ve hakikatlere karşı inad etme demektir. Fakat unutmayalım, “gözünü gündüz güneşe karşı kapayan, sadece kendine gece yapar.”

Helâk Olma Mes’elesi

Ümmet-i Muhammed’den önceki kavimler, günah işlediklerinde, semavî afetler onları kırıp geçirirdi. Biz ise, ittifakımızın bozulması ve ihtilafa düşme şeklinde cezaya maruz kalıyoruz. Çünkü Allah Rasûlü (sav), “Ben, Rabbimden ümmetimi sair ümmetler gibi helâk etmemesini istedim. Kabul buyurdu. İhtilafa düşmemelerini istedim. Onu reddetti” der. Çünkü ihtilafa düşme veya ittifak etme, iradî bir husustur. Ferdler, iradelerini kullanarak o neticeyi hâsıl edebilirler. Bugün, semavî afetlerle yerle bir olan kavimlerin işlediği günahların, belki de kat be kat fazlası işlenmesine rağmen, Ümmet-i Muhammed’in helâk edilmemesi, 1- Yukarıda arzettiğim hadis-i şerifle, 2- “Halkı ıslah edici olduğu halde, Rabbin haksızlıkla memleketleri helâk edecek değildir.” ve “Sen onların içinde iken Allah onlara azab edecek değildir” ayetlerinin ifade ettiği ma’nâ-ya göre, bir zümrenin halkın arasında dolaşarak irşad ve tebliğ vazifesini yapıyor olması ve Allah Rasûlü (sav) bedenen aramızda olmasa bile, mânen Müslümanların gönüllerinde yaşamasıyla açıklanabilir.

Misalî Levhalar

Efendimiz (sav)’in ahirete ait anlattığı şeylerin bir kısmı misalî levhalarda gördüğü şeylerdir.

Vakar

Efendimiz (sav), enbiya arasında son, bizim için ilk muallimdir. Vakar ve ciddiyet O’nda esastır. Zü’l-yedeyn Hâdisesinde, Ebu Bekir ve Ömer, “namazı taksir ettin” diyemiyorlar, ama aklından zoru olan bir kadın Efendimiz’e, “Benim evimin işini gör” diyebiliyor. Efendimiz (sav) de kalkıyor, onun kovasını taşıyor. Bu, onun vakarına ters değildir.

Cennet veya Cehennem’de Görmeler

Soru: Cennet ve cehennem hayatı haşirden sonra gerçekleşeceğine göre, Efendimiz’in “Falanı cennette gördüm” demesini nasıl yorumlamalıyız?

Cevap: Bu bir ayan-ı sabite, yani ilmî ve kaderî vücutların berzahdaki timsalleridir. İnsanlar yaratılmazdan önce, kimin cennette, kimin cehennem’de olacağı belli idi. Ve Efendimiz (sav) onların kaderine bakıyor, görüyor ve haber veriyordu.

Cennetliklerin aldığı lezzet veya cehennemliklerin çektikleri elemle ilgili haberlere gelince: Sözü edilen lezzet de, elem de cismanî değil, ya ruhanî veya akıbet itibariyledir. Zira, Efendimizin haber verdiği cennet veya cehennemdeki vücudlar ilmî vücudlardır. Evet dünyadaki vücudların haricî vücud olmasına karşılık diğerleri ilmî vücudlardır. Birincisine ilim, ikincisinde ilimle beraber meşiet ve kudret taallûk eder.

Bir Hadîs Yorumu

Soru: “Bir insan ömür boyu cennet ehlinin amelini işler de, son anda cehennem ehlinin amelini yapar ve cehenneme girer. Bir insan da, cehennem ehlinin amelini işler de, son anda cennet ehli gibi davranır ve cennete girer” hadîsini izah eder misiniz?

Cevap: Bu hadîs-i şerifin birkaç yönü var:

1. Husûsî dairede şerefsüdûr olmuş, yani, hususi bir veya birkaç kişi için söylenmiş olabilir.

2. Gün gelir ki, şartlar çok zorlaşır ve kişi imana girmekten başka yol bulamaz veya tam tersi olur.

3. Ahir zamanla alâkalıdır. Çünkü hadîs, fitneler bahsinde geçiyor.

4. Her iki durumda da akıbet önemli demektir.

Üç Sınıf İnsan ki..

Soru: “Üç sınıf insan var ki, Allah onlarla konuşmaz, onlara bakmaz ve onları azab-ı elim içinde bırakır. İhtiyar zinakâr, yalancı melik ve kibirli fakir” hadîsinde kişiler arasındaki vech-i münasebet nedir?

Cevap: Hepsinin hali, yaptıkları şeye ters. Zinayı genç yaparsa, “bedenine yenik düştü” denir. Ama bunu gençlik devresini atlatmış bir ihtiyar yaparsa, affedilir gibi değildir. Yalan her zaman çok çirkindir ama bunu bir devlet başkanı yaparsa, o topyekün bir toplumu sarsar. Kibir aslında kötüdür. Ama bu kibri yapan fakir olursa, o bütün bütün küstahlık etmiş olur.

İhlasla Okunan Kur’ân

Soru: “Kur’ân’ı seslerinizle güzelleştiriniz.” hadîsini izah eder misiniz?

Cevap: Bunu teyid eden “Kur’ân-ı Kerim’i telhini üzerine okuyunuz” hadîsi de var. Ma’nâsı şu olsa gerektir: “Kur’-ân-ı Kerim’in, kendine has üslubu, edası, musikisi vardır. Öyle ise siz de onu, kendi kametine uygun şekilde seslerinizle güzelleştiriniz.” Efendimiz’in (sav) herkesten Kur’ân-ı Kerim dinlediğine dâir fazla birşey bilmiyoruz. Ama Übeyy b. Ka’b’tan, Abdullah b. Mes’ud’dan dinliyordu. Evet, herkes güzel okuyamayabilir, ama ihlaslı olması mümkündür. İhlaslı olunca, kimse dinlemese Bediüzzaman’ın dediği gibi “melekler dinler.” Evet, sizin nice kerih gördüğünüz şey vardır ki, o Allah indinde çok kıymetlidir. Mesela, oruçlunun ağız kokusu, Allah indinde miskten daha enfesdir. İhlâsla okunan Kur’ân-ı Kerim’de öyledir.

Efendimiz’den Üç Tavsiye

Soru: Efendimiz bir hadîslerinde ashabından birine şu tavsiyede bulunuyor: “Diline sahip ol, evini geniş tut, günahına ağla.” Aralarındaki fasl-ı müşterek (ortak nokta) nedir?

Cevap: Birinci tavsiyede günaha girmeme, üçüncü tavsiyede ise günahtan kurtulma dile getiriliyor. İnsanı günaha sokan en büyük amillerden birisi dildir. Dili tutma hakkında sahih başka hadîsler de vardır.

Meselâ, Efendimiz (sav) dil ve apış arasının muhafazası karşılığında bizzat cennete kefil olacağını buyururlar. Ağlama ise, günahların affına vesile olacak en kuvvetli bir yoldur.

İkinci tavsiyede, mecazî bir ma’nâ kasdolunduğu kanaatindeyim. Evi geniş tutma, çok misafir kabul etme demek olabilir. Misafire izzet ve ikram ise sadakadır.

İslâm Kıyamete Kadar Bâkîdir

Bir hadis-i şeriflerinde Efendimiz (sav), günü üçe bölerek, sabahtan öğleye kadar Yahudilerin, öğle-ikindi arası Nasara’nın (Hristiyanların), ikindi-akşam arası ise Müslümanların buyurmuşlardır. Bundan şu iki ma’nâ çıkarılabilir.

1. Efendimiz’den sonra başka bir peygamber gelmeyecektir. Nitekim, bir hadislerinde, “Ben ikindi güneşine benzerim” buyurmuşlardır.

2. Güneşin batması, kıyametten kinayedir, Dolayısıyla İslâm Kıyamet’e kadar sürecektir.

Fıtrat

İnsanda fıtrat çok önemlidir. Bununla birlikte insan, “Bazı huylarımı değiştiremiyorum” diyor ve bunda da kendisini haklı görüyorsa, o halde bu kadar nebi, bu kadar rasûl gönderilmesinin ma’nâsı ne?

Öyleyse, fıtratı Allah ve Rasûlü’nün istediği yöne çevirmek lazım. Hz. Suheyb hakkında Hz. Peygamber (sav), “Suheyb ne güzel kuldur. Allah’tan korkmamış olsaydı, yine de günah işlemezdi” buyururlar. Hz. Suheyb’in fıtratı günah işlemeğe müsaid değil. Fakat kim, yani, fıtratı günaha müsait olmayan mı, yoksa müsait olduğu halde iradesinin kavgasını vererek günah işlemeyen mi daha makbul; onu Allah bilir..?

Efendimiz (sav)

Efendimiz hakkında konuşurken çok edepli ve saygılı olmalıyız. O’nun beşer arasına katılması, bir tenezzüldür. Zira o, asıl yapısı itibariyle, meleklere imam olacak ölçüde saf ve duru yaratılmıştır.

Dünya İşlerini Bilmek

“Siz dünya işlerini daha iyi bilirsiniz” hadîsini şöyle anlatabiliriz.

1.Sizin aklî kapasiteniz ancak dünyaya yetecek kadardır. Eğer vahiy imdada yetişmeseydi, bütün malûmatınız sadece meşgul olduğunuz dünyevî işlerle sınırlı kalır, bunları aşarak ukbaya uzanamazdı.

2. Allah Rasûlü bu ifadeleriyle, her insanda mevcud bulunan akıl ve iradenin bir hikmet-i vücudu olduğuna da işaret buyurmuşlardır.

3. Bu söz, hurmaları aşılama mevzuunda söylenmiştir. Sahabe ile Allah Rasûlü’nün o andaki durumlarını, Hz. Musa (as) ile Hz. Hızır (as) arasında cereyan eden seyahat hâdisesine benzetebiliriz.

Hz. Musa biraz daha sabretseydi, Melekût alemine ait daha pek çok sırrı bu vesileyle öğrenebilecektik. Ama Hz. Musa sabredemedi, edemezdi de.. Zira olup bitenler, Tevrat’a ve onun ahkâmına aykırı idi.

Alternatif akım, regülatörlerle doğru akıma çevrilir ve ancak ondan sonra kullanılır. Melekût alemine ait sırlar, alternatif akım gibidir. Zahir-i Şeriat ise, onları regüle ederek doğru akıma çevirir. Bir peygamberin zahir-i Şeriat’a zıt hâdiselere sabır ve tahammül göstermesi bu bakımdan imkânsızıdır. Fakat -Efen-dimizin de buyurdukları gibi- eğer Hz. Musa bu tahammülü gösterebilseydi, Melekût alemine ait çok daha başka sırları da öğrenebilecektik. Bunun gibi, eğer sahabe, sabredebilseydi Efendimiz’in hurmaları aşılama şeklini öğreneceklerdi. Fakat sahabe, lihikmetin bu sabrı gösteremedi. Bu sebeple de Efendimiz, kendilerini incitmemek için, “Siz dünya işlerini daha iyi bilirsiniz” buyurup, mes’eleyi bağladı.

Hz. İsa’nın Nüzûlü

Soru: Hz. İsa’nın ahir zamanda Şam’a ineceği mes’ele-sini nasıl anlamalıyız?

Cevap: Bunu, Hz. İsa’nın cismaniyetiyle zuhuru şeklinde anlamamız, naslara uygunluğu bakımından esasdır. Ancak, O’nu temsil edecek ve küfrün belini kıracak önemli fikrî hamlelerin o civarda zuhur edeceğine, mehdiyetin orada belireceğine de bir işaret olacak ki, Hz. İsa “Bazınız bazınıza imam olacaksınız” diyor. Demek ki, müceddit seviyesinde çok kimseler zuhur edecek ve Hz. İsa birine “sen imamete geç” diyecektir. Bu aynı zamanda, Hristiyanların pes edeceği ma’nâsına da gelir. Bu durum, “Ya Rabbi, bizi müttakilere imam kıl” duâsının da gizli bir remzi gibidir.

Şu Hususlar Önemlidir

1. Hadisler kafamızda şekillenmelidir. Hadîs metninin tamamını ezbere bilmiyorsak bile, metni gördüğümüzde hadis olup olmadığını bilmeliyiz.

2. İlhamın önü açık olmalıdır. Fişleme usulünde bu olmaz. Her şeyden önce ayet ve hadislerde ifade edilen hakikatler bizatihi yaşanmalı.

3. Çok kitap okumalı. Meselâ, binlerce sayfalık kitaplar, çok kısa zamana sıkıştırılarak okunmalı ve hazmedilmeli. Kitap okurken de dikkatimizi çeken orijinal yerler not alınmalı ve geçmiş malûmatımıza dayanarak gördüğümüz eksiklikler tamamlanmalı.

Bir Peygamberlik Delili

Allah Rasûlü (sav), kendi başına kıldığı namazları alabildiğince uzun kılar, fakat cemaat içinde kısa ve vasat kıldırırdı. Başka hiçbir delil olmasa bile şu hali, Efendimiz’in Peygamber olduğuna delalet eder: Rabbisi ile baş başa kalınca o kadar derin bir irtibat halinde, fakat insanlar içinde insanlardan bir insan. Bu sadece peygamberliğin verdiği ciddiyet ve temkinden kaynaklanabilir.

Hz. Ebû Bekir’in İmameti (ra)

Soru: Efendimiz, “Ebû Bekir’e söyleyin, imam olsun” buyurunca Hz. Aişe validemiz, bazı mazeretler ileri sürerek babasının imametine mani olmak istedi. Hikmeti ne olabilir?

Cevap: 1. Efendimiz hasta iken Ebû Bekir’in O’nun yerine namaz kıldırmasını halk hayra yormazdı. Böylece Ebû Bekir, acı vakı’anın temsilcisi olur, sevilirken nefret edilir duruma düşerdi.

2. Peygamber Efendimiz (sav), Hz. Ebû Bekir’in kendi yerine geçeceğini zaten iş’ar buyurmuşlardı. Fakat halk, daha sonra olacak böyle bir şeye baştan antipati duyabilirdi. Böylece Ebû Bekir, ileride yükleneceği misyonu çok rahat yerine getiremezdi şeklinde bir mülahazadan kaynaklanmış olabilir.

Muvaffakiyete Doğru

Soru: Hadîste “Kisra’nın helakından sonra Kisra; Kayser’in helakından sonra da Kayser yoktur” deniliyor. Ama şimdi onların yaptığını yapan ABD, Rusya ve diğer Avrupa ülkeleri var?

Cevap: İnsanların güçleri, imanlarının kuvveti, zamana tesir edebilir. Sahabenin imanı çok güçlü olduğu için, kısa bir zaman diliminde çok büyük fetihleri gerçekleştirmişlerdir. Bu, da, Allah’ın diğer kanunları gibi bir kanunudur.

Biraz da, günümüzde süper güç adı verilen birtakım devletlerin ve paktların yıkılması bizim Allah yolunda her türlü maddî-manevî fedakarlıkta bulunmamıza bağlıdır. Bu da, sahabi gibi iman kuvvetini elde etmekle mümkündür. Bu ne zaman olacaktır, bilinmez ama, bu netice mutlaka birgün elde edilecektir.

İnşirah-ı Sadr

“Rabbişrahlî sadri”, Hz. Musa’nın beyanına değişik buudlar kazandırmıştır. Siz bir çeşit konuşursunuz ama, Hz. Musa, çok farklı şekil ve üsluplarda konuşabilir. Onun sözleri, beyandaki televvün keyfiyetiyle zaman ve mekanı aşar, melekût aleminin dört bir yanında tınlar.. keşke o beyan kendi orijini ile korunabilseydi...

Adn ve Firdevs Cenneti

Soru: Hadislerden anlaşıldığına göre, Adn cenneti, cennet nimetlerinin hepsinin toplandığı bir yerdir. Bazı hadîslerde ise “Firdevs cennetini isteyin” buyuruluyor. Bunu nasıl te’lif edebiliriz?

Cevap: 1. Adn cenneti, bütün cennet nimetleri ile dayalı-döşeli bir yerdir. Firdevs cenneti ise, (cennet’i piramid gibi farzedersek) bütün cennet mertebelerinin birlikte müşahede edileceği en yüksek bir yer ve uç noktadır.

2. Bazı insanlarda cismanî hevesler inkişaf eder. Onları şâirâne ilhamlar ve ruhun istifade edeceği zevkler pek alâkadar etmez. Bu açıdan Adn cenneti üstündür. Bazılarında ise rûhî hevesler, duygular inkişaf etmiştir. Ruhânî halleri arzu ederler. Onlar için yeme, içme, huri vs. pek önemli değildir. Bu açıdan da Firdevs cenneti üstündür.

3- Geçmiş ümmetlerde gaybe iman, ümmet-i Muhammed’e nisbeten çok az gelişmiştir. Onlarda nazarî ilim daha galipti. Bu noktadan, bir bakıma cismaniyet cenneti diyebileceğimiz Adn cenneti, diğer ümmetlerin ufuk noktasıdır. Buna karşılık, Muhammed Ümmeti, gaybe imanda çok derinleştiği için, onlara da Firdevs cenneti hedef olarak gösterilmiştir.

(sav) ve (sas) İbarelerinin Yazılışı

Soru: “Sallallahu aleyhi vesellem” ibaresinin (sav) veya (sas) şeklinde yazılmasında bir mahzur var mıdır?

Cevap: Yazan şahıs, yazarken salât u selâm getirmelidir. Okuyan da, herhalde okurken (sas) veya (sav) şeklinde yazıldığı gibi okumuyordur! Demek ki bunlar, birer işaret ve remizden ibarettir. Kaldı ki, Kur’ân-ı Kerim ve hadis-i şeriflerde de bu türden îcaz-ı bil-hazf yani kısaltma ile îcaz yapılmıştır.

Mes’elenin bir de şu yönü var: Bu ibarenin uzun uzun yazılması bıkkınlık veriyor düşüncesi aslında büyük hatadır. Ancak insana böyle bir düşünce gelecekse, remizlerle yazması evlâdır.

Akika

Soru: Akika’da çocuğun saçının kesilmesinin sebebi nedir?

Cevap: 1- Bu işin poliklinik bir tesbitinin yapılması lazım.

2- Zekât, nasıl malın sigortasıdır; saçının ağırlığınca altın tasadduk edilmesi de, bir nevi çocuğun sigortasıdır. İnşaallah onu belâ ve musibetlerden korur.

3- Sadece bir tefe’ül yani, hayra yorma, hayır dileme olabilir.

Kudsî Mekânları Tercih

Soru: “Üç mescidin dışındaki mescidlere husûsî olarak yolculuk yapılmaz” mealindeki hadîsi nasıl anlamalıyız?

Cevap: Hadiste işaret edilen Mescid-i Haram, Mescid-i Nebevî ve Mescid-i Aksâ’da ibadet etme tercihinin altında yatan ma’nâ şudur: Yeryüzünde Allah (cc) tarafından kudsî kılınmayan hiçbir yere kudsiyet atfedilemez. İbadet kasdıyla Kâbe’ye gidilebilir fakat, Sultanahmed, Ayasofya ve Süleymaniye, öyle değildir! Kâbe’de namaz kılma adağında bulunulursa, bu nezir yerine getirilir. Ve tabii böyle mekânlara gezmek ve görmek için gidilebilir. Kur’ân-ı Kerim’de çok yerde yeryüzünde gezin bakın” buyurulur. Şu kadar ki, Allah tarafından gazaba uğramış ve helâk edilmiş kavimlerin yerlerini ziyaret etmek ibret alma kasdı olmaksızın mahzurlu görülmüştür.

Efendimiz (sav), anne-babasının kabirlerini ve Uhud şehidlerini ziyaret ediyordu. Büyük zatların kabirlerinin ziyareti aleyhine de bir rivayet bilmiyoruz. Aksine, böyle zatların kabirleri ziyaret edilmeli, kendilerine Fatiha okunmalı, feyizlerinden ve manevî iklimlerinden istifade edilmelidir. Onları şefaatçi ma’nasına vesile ve vasıta yaparak duâ ve niyazda bulunulmalıdır. Aynı durum, kudsî mekânlar için de geçerlidir.

Günahlara Karşı Duyarlılık

Hadîsin ifadesiyle, cehennem şehvetlerle, zevklerle, fuhşiyatla kuşatılmıştır. İş kazaları için önceden çeşitli tedbirler aldığımız gibi manevî hayatımız adına da öyle tedbirler almalıyız. Günahlara karşı bir alarm sistemi kurmalıyız. Kendimizi tehlikede hissettiğimiz an alarm çalmalı ve bize elli yerden el uzanmalı.

Şimdiye kadar bu mevzûda gördüğüm en akıllı insanlar, ya doğrudan veya dolaylı olarak durumlarını aktarıp, halledilmesini talep edenler olmuştur.

Ahmaklara gelince, onlar her türlü gayr-ı meşrû şeyden lezzet almaya bakmıştır.

Bir esrarengiz kuyu ki, ağzı şehvet, makam, şöhret, para; dibi de cehennem.

Allah (cc) Halim’dir

Allah (cc), kullarına devamlı Halîm olarak muamele eder. Meselâ, Suheyl İbn Amr veya Esid İbn Attab müslüman olmadan evvel söylediği şiirlerle İslâmiyete karşı hep cephe oluşturmuş biri. Hz. Ömer, Efendimiz’den, ona haddini bildirmek için izin ister fakat, Efendimiz (sav) “Hayır, o bir gün seni memnun edecek” cevabını verir. Efendimiz’in vefatını müteakip Hz. Ebu Bekir galeyana gelen halkı Medine’de yaptığı o tarihî konuşmayla yatıştırdığı gibi, Suheyl İbn Amr da Mekke’de bu tür bir konuşma yaparak önemli bir hizmet ifa etmişti. Demek ki, Allah (cc) onun temerrüdüne 5-6 sene sonra yapacağı hizmetlerden dolayı mehil vermiş ve böylece bize “Halîm” isminin tecellilerinden televvünler göstermek istemişti.

Ahir Zamanda İstanbul’un Fethi

Soru: Ahir zamanda İstanbul’un fethi mes’elesini nasıl anlamalıyız?

Cevap: Ahir zamanla ilgili hadîslerde, İstanbul’un fethi ile Deccalın çıkması arasında bir haftalık mesafe olduğu ifade ediliyor. Bu fethi, o zaman İstanbul kimin elinde ise, onlardan geri alma şeklinde anlamalı. Dahilden piyonların elinde ise, bu ma’nen onlardan halâsı, Bizanslıların elinde ise onlardan. Yoksa top-tüfek ile, Çandarlılarla, Zağanoslarla, Fatihlerle yeniden bir fetih olacak diye anlamak uygun değildir.

Kurbiyet

Efendimiz (sav), hayatının her anını diken üstünde duruyor gibi yaşamış ve Allah’a karşı kurbiyetin hakkını tasavvurlar üstü bir titizlikle yerine getirmiştir. O’nun her hâl ve hareketi gibi, bu husûsiyeti de bize örnek olmalıdır.

Sefer Bir Nev’i Azaptır

“Yolculuk, azapdan bir parçadır” hadisine binâen denilebilir ki, insan ihtiyaçları için yolculuk yapıyorsa, bu yolculukta katlandığı meşakkatler ölçüsünde sevap kazanır. Hele bu yolculuk dini tebliğ istikametindeyse, elde edilecek mükâfatlar, nafile ibadetlere terettüb eden sevapların çok çok üstünde olacaktır.

Hilâfet ve Efendimiz

Hilâfetin 30 yıl süreceği mevsûk hadislerde ifade buyurulmuştur. 70 yıl süreceğine dâir zayıf rivayetler varsa da, Efendimiz (sav)’in rûhâniyetini gerçek ma’nâda temsil eden hilâfet, 30 yıl devam etmiştir. Bilâhare meydana gelen hâdiseler, bu gerçeğin tarihî birer şahididir.

Altın Kanal - Zift Kanal

Efendimiz (sav), bir hadis-i şeriflerinde, “Benim soyumda sifah (zina) yoktur. Ben, hep nikâhtan geldim” buyururlar. Diğer bütün nebîlerin nesebi de aynıdır. Fakat, kefere ve fecerenin soyu için aynı şeyi söylemek mümkün değildir.

Efendimiz’e (sav) Ait İki Fıtrat

Efendimiz (sav)’in iki fıtratı vardır:

Biri, nübüvvet vazifesini yüklenebilecek, fakat başlangıçta bir çekirdek ve nüve halinde olan fıtratı. Diğeri, tabiat-ı beşeriyesi.

Efendimiz (sav)’in birinci fıtratı, kendisinde 40 yaşına kadar bir tohum ve çekirdek hükmündeydi ve tabii inkişaf etmiş değildi. İnkişaf edince, büyüyüp gelişti ve neticede ikinci fıtratı, bu birinci fıtratına teslim oldu. Zannediyorum o, “Nefsim bana teslim oldu” sözüyle, işte bu gerçeği ifade etmektedir.

Kârun’un Yere Batması

Kârun’un yurdu, yuvası ve sahip olduğu malları ile birlikte yere batması, berzah âlemine ait bir mes’eledir, yani manevî bir sukuttur. Bu, şuna benzer:

Bir gün Efendimiz (sav) bir mecliste otururlarken, bir gürültü duyulur. Efendimiz, “Bu, 70 yıldır cehenneme yuvarlanan bir taşın cehenneme düşmesiyle çıkardığı sestir” buyururlar. Biraz sonra meclise biri gelir ve “70 yaşındaki falan münafık öldü” der.

Ahirette Karâbet

Bir hadîs-i şeriflerinde Efendimiz (sav), kızı Hz. Fatıma’ya hitaben, “Nefsini Allah’tan satın almaya bak! Allah katında senin nâmına hiçbir şey yapamam” buyururlar.

Bu hadîste anlatılmak istenen, “İnsan için çalıştığından başkası yoktur” âyetinde de buyurulduğu üzere, kişinin kurtuluşu için çalışmanın esas olduğudur. Evet insan, Efendimiz (sav)’in çok yakını da olsa, şahsî sorumluluklarını yerine getirememişse kurtulamaz.

Öte yandan, Hz. Ali (ra), Ebû Cehil’in kızı ile evlenmek isteyince, Efendimiz (sav) bu defa, “Ahirette bütün nesepler kesiktir, benim nesebim müstesnâ” buyururlar. Bu hadis-i şerifte anlatılmak istenen de, Ahirette dînî ve nesebî yakınlığın sadece Efendimiz (sav)’e ait olduğudur. Bu gerçeğin farkında olan Hz. Ömer, dînî yakınlığa nesebî yakınlığı da katmak için, Efendimiz (sav)’in soyundan biri ile evlenmek istemiş ve bu arzusunu yıllar sonra Hz. Ali’nin kızı ile evlenerek tahakkuk ettirmiştir.

Hayırda Yarış

Efendimiz (sav), halkın himmetine müracaat etmiş, sonra da, herkese tek tek, “sen ne verdin?” diye sormuştur. Dolayısıyla, kimse bu mes’elenin kritiğini yapamaz. Biz de infak hayrında müsabaka yapıyor ve her mü’mini bu önemli işe teşvik ediyoruz.

Hasf

“Âhir zamanda Kâbe’ye sığınanlar olacak. Onlara kast edenler, ‘Beydâil-ard’ denilen yerde ‘hasf’ olunacak” meâlindeki hadîs-i şerifte geçen ‘hasf’ı sadece lügat ma’nâsı ile ele almamak gerekir. Hasf, lügat ma’nâsı itibarı ile her ne kadar ‘yerin dibine geçme’ demek ise de, bundan ‘saltanatın sönmesi, ikbalin idbara dönmesi ve öldürülme’ gibi ma’nâlar da anlaşılabilir. Nitekim, Karun’un serveti ile beraber ‘hasf’ının bu şekilde anlaşılmasının üzerinde daha önce de durulmuştu. Bu ma’nâda ve küçük ölçekte bir ‘hasf’, Abdullah İbn Zübeyr’in Kâbe’de Haccac tarafından şehid edilmesinden 50 sene sonra vukû bulmuş ve zalimler bütünüyle âhiret’e intikal ederken, saltanatları da yerle bir olmuştur. En son yaşanan Kâbe baskını hâdisesinde de yüzlerce masum insan öldürüldü ve baskına katılanların hepsi idam edildi. Evet, Allah imhâl eder, yani mühlet verir ama, ihmal etmez.

Bir Edep Anlayışı

Efendimiz (sav), kendisine karşı ayağa kalkılmasını istememesine ve “Acemlerin büyüklerine ayağa kalktığı gibi ayağa kalkmayın” buyurmasına rağmen, Ashâb-ı Kiram kendisine karşı hürmette kusur etmiyor ve ayağa kalkıyorlardı. Biz de Mevlid-i Nebevî okunurken, “Doğdu ol sâatte ol Sultân-ı Dîn” denildiğinde “hoş geldiniz” ma’nâsına ayağa kalkıyor ve kendilerine karşı hürmet ve ta’zimlerimizi arzetmeye çalışıyoruz. Evet, bu bir edep anlayışı ve edep göstergesidir. Dolayısıyla, ihmal edilmemeli ve mutlaka yerine getirilmelidir.

Nasıl Yaşarsanız Öyle Ölürsünüz

Hadis olması tenkit edilse de, hadîs diye rivayet edilen ve hadis ölçüsünde bir gerçeği ifade eden bir sözde, “Nasıl yaşarsanız öyle ölür ve nasıl ölürseniz öyle dirilirsiniz” denmektedir.

Bir insanın hayat tarzı, onun şuuraltını oluşturur. Bu sebeple, o insanın bütün hayatında, ölümü esnâsında ve kabirde Münker ve Nekir’e cevap verirken hep o şuuraltının izleri tezâhür eder.

Müslüman olarak ölmek, hakkımızdaki İlâhî takdirin nasıl tecellî edeceğini bilemediğimizden dolayı, belki elimizde değildir ama, bu yolda, yani müslüman olarak ölme yolunda olmak elimizdedir. Yoksa, Kur’ân-ı Kerim’in “ancak müslümanlar olarak ölünüz” emri “teklif-i mâlâ-yutak”, yani yerine getirilmesi mümkün olmayan bir teklif olurdu.

Hayatını salih ameller kuşağında geçiren bir insanın son nefesinde imanla gitmesi kaviyyen muhtemeldir. O halde, imanın gereklerini o derecede hayatımıza hayat kılmalıyız ki aksi bir düşünce ve aksi bir hayat tarzı rüyalarımıza bile misafir olmasın. Allah’a kavuşma arzusuyla yanıp tutuşalım ve hep bu visalin beklentisi içinde yaşayalım. Unutmayalım ki, -hadîsin ifadesiyle- “Kim Allah’a kavuşmayı arzu ederse, Allah da ona kavuşmayı arzu eder.”

İsmet

Nebî, kalbi, beyni, sinir sistemi ve bütün fakülteleri a’zamî seviyede çalışan insan demektir. Bu sebeple, nebînin hayatı, normal insanî buudların üzerinde cereyan eder. Onun duyması, sezmesi, hisleri, arzu ve istekleri hep zirve noktalarda dolaşır. Meselâ, nebînin şehvet hissi, normal insanınkinden kat kat fazladır. Efendimiz’in (sav) bu hususta, “Ben, sizin herbirinizden 25 kat daha güçlüyüm” buyurması; sahîh bir hadiste ifade edildiği üzere, Hz. Süleyman’ın bir gecede 90 küsur hanımıyla mübaşerette bulunabilmesi, bunun bir göstergesidir. Nebî, bu yapı ve beşerî normları zorlayan bu husûsiyetleri içinde, nefsini de her bakımdan gemleyebilen insandır. Hz. Yûsuf (as), Zeliha bütün fettanlığı ile karşısına dikildiğinde “Ben Allah’tan korkarım” diyerek, ona karşı en ufak bir meyil göstermemişti.

Bazı tefsirler, Zeliha karşısında Hz. Yûsuf’un gördüğü “bürhan”dan bahsederken, “Hz. Yûsuf kadına meyledecekti ki, babasını görüp vazgeçti” gibi, tamamiyle İsrailiyat kaynaklı ve nebînin ismet sıfatına hiç de uygun düşmeyen açıklamalara yer vermişlerdir. Halbûki, Hz. Yûsuf’un gördüğü bürhan, ilim, irfan ve murakabeden meydana gelen nebînin nefsine hakimiyeti gerçeğiydi. O Yusuf (as) ki, câzibedâr kadınların oyunları karşısında, “Rabbim! Hapishane benim için bunların teklifine uymaktan daha iyidir” demiş ve sarayın zevk u safâ dolu hayatını terk edip, iffeti adına yıllar ve yıllar boyu hapishanenin ufûnetli, çileli ve tahammül edilmez hayatına râzı olmuştu. İşte bu, onun ismetini ispata kâfî bir delil değil midir? Çile ve ızdırap dolu hapis hayatına artık bir nokta konma günü gelip de, kapılar ardına kadar açıldığında, “iffetim herkes tarafından bilinmedikçe, hapishaneden çıkmam” diyen de Hz. Yusuf’tu.

İsmet mevzûunda Hz. Yusuf ne ise, başta İnsanlığın İftihar Tablosu Efendimiz Hz. Muhammed (sav) olmak üzere, bütün peygamberler ve onların izinde hayatlarını sürdüren evliyâ, asfiyâ ve mukarrebin de odur. Onlar da aynı çizgide vâridatlara mazhar olmuş, mazhar oldukları vâridatlar nisbetinde imtihanlara tâbî tutulmuş ve Allah’ın izniyle hep kazananlar safında yerlerini almışlardır.

Amel-i Salih, Cennet ve Cehennem Münasebeti

Soru: Susamış bir köpeğe su içiren fahişe kadının cennete girmesini, kediyi hapsederek ölümüne sebebiyet veren abide-sâcide kadının cehenneme girmesini nasıl anlamalıyız?

Cevap: Bir kere bu bir kader-i ilâhîdir. Bizler Aynştayn’ın nazariyesini bile anlamakta güçlük çekiyor, hatta çoklarımız itibariyle anlayamıyoruz da, Allah’ın ilm-i ezelîsi ve onun belirlenmiş bir tablosu olan kader hakkında nasıl hüküm verebiliyoruz. Nasıl oradaki takdire ve bu takdirin sebep veya hikmetlerine muttali olabiliriz ki?

İkinci olarak, o bağiye fahişe kadın, kimbilir hangi toplumun ne tür bir gadri ile bu kötü yola itilmişti. Kimbilir ne tür zorlamalar veya komplolarla kendini o vadide bulmuştu. Aslında, her susayan köpeğe su içiren bağiye, fahişe cennete girmez ama, bu kadın belki, içi ızdırapla doluydu.. iki büklümdü.. hacaletaver bir hayat yaşıyordu ve susuz köpeğe su içirmesi ile –tabir caizse- Rahmet’in bam teline dokundu ve affedildi. Evet, bağiyenin ızdıraptan çatlayan sinesi ile, Allah’ın rahmeti bir vahidin iki yüzünden ibarettir. Bakınız, tevbe nasıl içte duyulan nedamet ve ızdırabın dışarıya sözle yansıması ve “estağfirullah” ile seslendirilmesidir. Aynen öyle de; pişmanlığı doruk noktaya ulaşmış, gönlü kalaklar içinde bir kadın, susuz köpeğe su içirmesi ile rahmet serasına sığınıyor ve cennete giriveriyor.

Bunun tersi de gadabullahtır. Yani kediyi hapsederek, acından onun ölümüne sebebiyet veren kadın. O abide-sacide olmasının yanında, zulüm üstüne zulüm işlemiş bir kadın olabilir. Yoksa her kediyi hapseden ve ölümüne sebep olan cehenneme girmez. Ama bu kadının, kediyi hapsetmesi, bardağı taşıran son damla olmuş, gadabın bam teline dokunmuş ve cehenneme girmiştir.

Evet, mes’elelere böyle ilm-i ilâhînin taalluku açısından bakmak lazımdır. Şunu da unutmamalı; bunlar Allah için mücbir (zorlayıcı) sebepler değildir; çünkü

“Ona kimse cebriyle bir iş işletemez asla
Ne kim kendi murad eder vücuda ol gelir billah.”

Öyle ise olsa olsa, bunlar şart-ı adi olabilir. Kaldı ki, zaten Allah hükümlerini o şart-ı adilere göre vermiştir.

Şehadet Arzusu

Soru: Bir hadiste ‘Düşmanla karşılaşmayı temenni etmeyiniz..’ deniyor. Halbuki şehadeti arzulama hakkında da bir sürü hadis var. Bunları nasıl te'lif ederiz?

Cevap: Şehadet, sadece düşmanla karşılaşmakla elde edilemez. Şehadetin çeşitleri var: Bir insan, şehadeti gönülden arzu ederse, yatağında dahi ölse şehid olur. Bir de, bazıları düşmanla karşılaşınca kanaatleri değişebilir. Onun için temen-niden men’ ediliyoruz. Bir diğer tevcih de düşmanla karşılaşmak esas değildir; Esas olan îla-yı kelimetullahtır. Tebliğ ve irşad yaparken öyle devirler gelir ki, düşmanla karşılaşıp ölseniz, yapacağınız vazifeler ortada kalır. Öyleyse düşmanla karşılaşma veya şehadet arzusu esas alınmamalı, birer vesile kabul edilmelidir. Konuyu şöyle hülasa etmek mümkündür: Düşmanla karşılaşmada tek yol, tek istikamet var. Şehadette ise değişik yollar, değişik istikametler var; halis bir niyetle yatakta ölmeye kadar...

Ehl-i Beyt Hakkında

Soru: Efendimiz (sav)’in hanımları Ehl-i Beyt’ten midir?

Cevap: Onlar, Efendimiz (sav)’in hane-i saadetlerinde bulunma ve mü’minlere ana olma gibi, mutlak, umumî ve küllî bir fazilete mazhar iseler de, has mânâda Ehl-i Beyt’ten sayılmazlar.

Perde ve Biz

Efendimiz (sav) bir hadîslerinde “Cenâb-ı Hakk’ın hicabı nurdur” mânâsında “Hicabuhu nurun” buyurur. Yine Miraç’ta gördüğünün bir nur olduğunu belirterek “Raeytü nuran” der.

Biz burada, bu hadîslerin yorumu üzerinde duracak değiliz. Sadece “hicap” kelimesinin tedâî ettirdiği bir hususu arzetmek istiyorum:

Hicap, örtü mânâsındadır. Cenâb-ı Hakk nurunu, sebeplerle kendi arasına bir hicap ve perde edinmiştir. İzzet ve azamet öyle gerektirmektedir. Ancak bu perde, Cenâb-ı Hakk’ın önünde değil, bizim ve bütün sebeplerin önündedir. Eğer O, bu hicabı az aralayacak olsaydı bütün âlem yanar ve mahvolurdu.

Cenâb-ı Hakk sıfatlarıyla muhattır ki, çok az müntehinin nazarı oraya ulaşabilmiştir. Halbuki bizler kainattaki nizam, intizam ve ahenkten menfezler açarak o perdenin verasını görmeye çalışıyoruz. Tevhidi yakalamak çok zorlu bir iştir. Çokları kitaplarda yazıldığı için ona inanır; fakat işin hakikatından habersiz yaşar.. İnanmak başka, inandığını vicdanında sezmek daha başkadır. Hâl ile keşfedilecek şeyler akılla elde edilemezler. Bunda yadırganacak bir taraf da yoktur. En basitinden, kulağın işittiğini burunla duymak mümkün değildir. Söylediğimiz prensibe, bu kadar basit bir misalle bile bakılabilse çok şey anlaşılır zannediyorum.


Fıkhî Mes’eleler

Balık

Denizde veya belli havuzlarda domuz yağı katılmış yemle beslenen balıkların yenmesinde mahzur yoktur. Çünkü bu yem, balıkların vücudunda belli istihalelere, yani kimyevî değişikliklere uğrar. Şu kadar ki, nasıl sokaklarda salma gezen hayvanlar boğazlanmadan önce birkaç gün bekletiliyor, öyle de, necisü’l-ayn yani tabiatıyla pis bir şey yiyen balıklar da bir-iki gün bekletilmelidir.

Duâ Esnasında Ellerin Durumu

Duâ ederken ellerin yukarıya doğru kaldırılması taabbüdî emirlerdendir. Allah Rasulü (sav) bu şekilde duâ ettiği için bizimde böyle duâ etmemiz gerekmektedir. Buna, Allah’ın kürsîsinin her şeyin üstünde ve her şeyi kuşatıyor olması izafî keyfiyetlerine binaen ellerimizi yukarı doğru kaldırıyoruz, şeklinde açıklamalar da getirebiliriz.

Kul Hakkı Adına Bir Ölçü

Üzerinde kul hakkı bulunan bir insan, muhatabını bulup helâllık dilemek mecburiyetindedir. Bu hâk, gıybet, iftira, yalan isnadı... vs. gibi manevî boyutlu haklar ise, ancak hak sahibiyle açık-seçik konuşularak helâl ettirilebilir. Eğer hakkın borç-alacak gibi maddî boyutu varsa, bunları hemen ödeme cihetine gidilmelidir. Kişi, hem kul hakkından dem vuruyor, hem de imkânı olduğu halde borcunu ödemiyorsa, böylelerinin yalancı olduğu muhakkaktır.

Salâ Okuma

Devr-i risâlette ve sonraki dönemlerde “salâ” diye birşey yoktu. Bu sebeple salâ bid’attir. İmam-ı Rabbani’ye göre bid’atın hasenesi ve seyyiesi olmaz. Salâ okunurken, “Efendiler Efendisi’ne salât u selâm getirme niyet edilse yine de bid’at olur mu?” denecek olursa, bu takdirde salât u selâma zaman, mekan ve vak’a tayin etme karşımıza çıkar ki, bu da ayrı bir bid’attır. İbadetlerde zaman ve mekan tayinini, sadece sahib-i şeriat yapar.

Çocuklar Arasında Eşitlik

Baba, çocukları arasındaki muamelelerinde onlara eşit davranmalıdır. Zaten, “Allah, her hak sahibine hakkını vermiştir. Varise vasiyet yoktur. Her hak sahibine hakkını verin.” hadîsinde de ifade edildiği üzere, İslâm, çocukların mirastaki hisselerini tayin etmiştir. Buna rağmen, şu ya da bu sebeple birisine fazla verilmek istendiğinde, diğer mirasçıların razı edilmesi şarttır. Aksi takdirde, adaletsiz bir davranış, babanın ahirette sorguya çekilmesine sebep olur. Nitekim Allah Rasûlü (sav) çocuklarından birine mal hibe edip, diğerlerine etmeyen bir sahabinin uygulamasını iptal etmiştir. Şu kadar ki, çocuklardan biri anarşist ve mülhit, buna karşılık diğerleri de dindar olursa, baba bu anarşist çocuğunu mirastan bütün bütün mahrum edebilir ve mes’ul de olmaz.

İslâm’da Örtülü Ödenek

Muharebelerde elde edilen ganimetlerin 4/5’i gazilere, 1/5’i devlet başkanına veriliyordu. Bunu önce Efendimiz (sav), sonra hulefa-i raşidin aldı. Efendimiz (sav) kendine verilen hisse ile fakiri, yetimi doyuruyor, dışardan gelen heyetleri ağırlıyordu. Bu, bir nevi aidat-ı mestûre, yani günümüzdeki ifadesiyle örtülü ödenekti.. ve devlet reisinin tasarrufuna tahsis edilmiş bir imkândı.

Öşür ve Arazi Hukuku Üzerine

Öşür, topraktan çıkan ürünün vergisidir. Arazi nehir veya yağmur suyu ile sulanıyorsa, elde edilen mahsulün 1/10’u zekat olarak verilir. Ama dolap, kuyu suyu gibi şahsî emek isteyen su ile sulanıyorsa, bu takdirde ödenecek zekâtın miktarı, ürünün 1/20’sidir. İmam-ı Şafiî hazretlerinin bu husustaki farklı mütalâası vardır ki, buna göre, arazinin bir kısmı yağmur, bir kısmı dolap suyu ile sulanıyorsa, ürünün 1/15’i zekat olarak ödenir.

Öşür, bütün İslâm devletlerinde hemen hemen her zaman verilirdi. Yalnız, Osmanlılar bir ara ‘sultaniye’ veya ‘arazi-i miriyye’ diye devlete ait bir toprak statüsü oluşturdular. Dolayısıyla devlet, kendi topraklarında elde edilen üründen öşür almadı. Fakat bilâhare yapılan arazi reformları, neticesinde statü değişti ve araziler şahıslara temlik edilip, tapuları verildi, tescilleri yapıldı. Bu statü değişikliğine rağmen, bir kısım kitaplarda halâ “o devirde öşür verilmiyordu, yine verilmez. Çünkü arazi, arazi-i miriyyedir” denmektedir. Halbuki, şimdi ortada ne emir, ne ümera, ne de sultan var. Bunlar yok ki, arazi de “arazi-i sultaniyye” veya “miriyye” olsun. Türkiye’deki hal-i hazır uygulamaya göre herkesin arazisi kendi mülküdür ve dolayısıyla öşür bilittifak farzdır. Rica ederim, sizler arazinizi devlete bedava verir misiniz? İstimlak edip, değeri verilmediğinde mahkemeye müracaat etmez misiniz? Öyleyse, Türkiye’de bugünkü toprak statüsü içinde elde edilen üründen öşür vermek farzdır.

Eşyadaki İbaha

“Eşyada asıl olan ibahadır.” Yani, bir şeyin haram olduğuna dair herhangi bir delil yoksa o şey helâldir. Bazı mes’elelerde titizlik bu kaidenin dışında kalır. Bakın, Hayber’i fethi esnasında Efendimiz (sav)’e “Yahudilerin kaplarını kullanalım mı?” diye sorulduğunda, Efendimiz (sav), “Hayır; eğer başka kap bulamazsanız, yıkayın, ondan sonra kullanın” buyurmuşlardır. Demek ki, önemli bir husus da araştırma ve dikkatlice yaşamaktır. “Eşyada esas olan ibahadır” deyip, her önümüze geleni yememiz, lâubâiliğin ta kendisidir. Halbuki, hayatı dinî kaideler çerçevesinde yaşamak bir taraftan vazifemiz, öte taraftan ciddiyet işidir. İnsan işini yaparken, hele hele Allah’a karşı hesab vereceğini düşünen bir insan mutlaka ciddî olmalıdır.

Kaçak Su ve Elektrik

Devletin aslî vazifelerinin içinde yer alan, yol-su-elektrik hizmetleri, millete bedava olarak sunulmalıdır. Fakat devletin maddî açıdan buna imkânı yoksa -İslâmî kurallara göre- kâr gayesi gütmeksizin, milletten maliyetini isteyebilir. Zaten hemen hemen bütün dünyada sistem bu şekilde işlemektedir. Buna göre, amme (kamu) hukuku içinde yer alan elektrik ve suların kaçak olarak kullanılması caiz değildir. Kul hakkının terettüb ettiği bu düzenlemede, kaçak elektrik ve su kullananların, 60 milyon fertle teker teker helallaşması gerekir ki, bu da mümkün değildir. Öte yandan mü’min, yeryüzünde emniyet ve güvenin temsilcisidir. O, hadisin ifadesiyle “elinden ve dilinden emin olunan, emniyet ve güven duyulan insandır.” Öyleyse, bir mü’minin, bu türden emniyeti zedeleyici işlere girişmesi kat’iyen doğru değildir. Bir de özelleştirme ile bu kurumların bir kısmı halka satıldı ise, o zaman kul hakkının terettübü ayrı bir buud kazanır. Ve yarın Hakk’ın huzurunda hesabı verilemez bir hale gelir.

İnşâallah-Mâşâallah

“Bu iş ‘inşâallahla’, ‘mâşâallahla’ olmaz” sözü, insanı küfre sokan sözlerdendir. Gerçek ise, bu sözün tam tersidir. Herşey, ama herşey “inşâallah” ve “mâşâallah” ile yani Allah’ın dilemesi ve yapayacağımız şeylere O’nun meşietinin taalluku ile olur. Bu sebeple hayatlarını İslâmî çizgide sürdürenler, küçük, basit ve ehemmiyetsiz görünen ve belki de bir milletin imanla bağlarını koparma adına kasten onun içine sokulan böyle cümle ve deyimlere karşı alabildiğine dikkatli olmalıdırlar. Ne güzel der Bediüzzaman Hazretleri: “Hazer et (Sakın, dikkat et): Bir tutmakta, bir öpmekte.................batma.” Kaldı ki, bu konudaki ayet-i kerime te’vil ve tefsire ihtiyaç olmayacak kadar açık ve sarihtir: “Allah’ın dilemesi olmadıkça (inşâallah demedikçe) hiçbir şey için ‘bunu yarın yapacağım’ deme.”

Evlatlık

Çocuğu olmayan ailelerin yabancı kişilerin çocuklarını evlatlık olarak almaları İslâm’a göre, başlangıcı ve nihayeti itibariyle tasvib edilmese gerek. Hakkımızda hayırlı olan kader-i İlâhinin çizdiğidir. Evet bize düşen o takdire rıza göstermektir. Zira, hakkımızda neyin hayırlı olduğunu bilemeyiz. Nitekim, çocuklarından çeken nice aileler var ki, ‘keşke hiç olmasaydı’ deyip inlemektedirler. Yalnız evlatlık çocuk alanlar, ileriki yıllarda mahremiyet mes’elesinin teessüs etmemesine âzamî dikkat göstermek zorundadırlar. Bu ise, ancak kadının abla veya küçük kız kardeşinin erkek çocuğunu alması veya erkeğin, kardeşlerinin kız çocuklarını almasıyla sağlanabilir. Bir de yabancı çocuklar için süt amcası veya süt teyzesi olma durumu ayarlanabilir. Bunlar yapılabildiği durumlarda evlat edinme olabilir.

Türbeler Üzerine

İbadet kasdı taşıdığı ve halka öyle mal olduğu için, türbelere, mezarlara bez bağlamak ve mum yakmak bid’attır ve haramdır. Hele hele türbedeki zata duâsında, “benim şu günahlarımı bağışla, affet” deme küfürdür, dalâlettir ve şirktir. Bununla beraber, o yüce şahsiyetleri âdabı gereğince ziyaret etme, duâlar okuma ve şefaat ehlinden de, onların şefaatine mazhar olmayı Allah’tan dilemede hiçbir mahzur yoktur.

Hanzala ve Cünüplük

Cünüp olarak vefat etmek, her ne kadar bir nakîse ise de bazılarının zannettiği gibi “imansız ahirete gitme” değildir. Hele bu yüce bir ideal uğruna zorunluluktan kaynaklandı ise... Mesela, Hanzala b. Âmir, evlendiği gece, savaş münadilerinin “haydi savaşa” seslerini duyar duymaz, yıkanmaya dahi fırsat bulamadan orduya katılır ve o haliyle de şehid olur. Bu zatın cenazesini melekler yıkarlar. Bu sebeple de ona “gasiletü’l-melâike” denilir.

Tesbih

Tesbih kullanmak sünnet değildir. Bana göre, şehadet edecekleri için tesbihi elle yapmak daha güzeldir. Yalnız 100’lük, 1000’lik evrad okurken tesbih çekilmesi daha uygun olur.

Musikî

Herhangi bir konuda fetva verirken, mes’elenin aslına bakmak lâzımdır. Musiki’nin aslı, aynı haram değildir. Eğer haram derseniz, bütün Osmanlı tekke ve medreselerinin haram işlediklerini iddia etmiş olursunuz. Ama, Bediüzzaman’ın dediği gibi, musikinin şehevî ve beşerî arzuları kamçılayanı haramdır. Batıda musiki bir hayli ileri; hatta onlar sözsüz müzik bile icad ettiler ve bununla mesela sözsüz olarak Budin seferini anlatıyorlar. Anlayan, dinlerken ağlıyor. Anlamayan, ağlayana gülüyor. Rahmetli Alvar İmamı “Dört güzeller” davulu çalınırken oturmuş, hıçkıra hıçkıra ağlamaya durmuş “ne yapıyorsun?” diye sorduklarında, “Çihar yar-ı güzîni anlatıyor. Dört güzel Ebu Bekir, Ömer, Osman, Ali’dir (R.Ahnüm)” cevabını vermiş.

Su-i Zan Ettiklerimizin Arkasında Namaz

Soru: Su-i zan ettiğimiz kimselerin arkasında namaz kılabilir miyiz, kılamaz mıyız?

Cevap: İmamın arkasında namaz kılma, sünnet-i müekkede, Hanbeliler’e göre ise farzdır. Bir insan hakkında su-i zan etmek ise kat’iyen haramdır. Hele bir imam hakkında su-i zanda bulunmak o bütün bütün çirkindir. Çünkü:

“Ehl-i ilme karşı bir gıybet iki gıybet sayılır.” Asrın büyük düşünürü “Hüsn-ü zanna memuruz” diyor. Ama bir insan vardır ki, açıktan açığa içki içer, faiz yer, ahlâksızlık ve hovardalık yapar. Bunun böyle olduğu bilindiği takdirde, onun arkasında namaz kılmak da, onun imam olması da mekruhtur. Fitneye mahal olmaması için sahabe Velid gibi, Yezid gibi kimselerin arkasında namaz kılmıştır. Sahabenin anlayışı bu ise buna ters düşen, sahabeye ters düşer. Şayet, fıskı açık birinin arkasında namaz kılmak istemiyorsak, o camiye değil, başka camiye gideriz ve kat’iyen fitne çıkarmayız. Zira fitne bazen cinayetten daha büyük günah sayılır.

İçki İçenin Namaz Kılması

Soru: “İçki içenin 40 gün namazı kabul olmaz” diye bir hadîs var mıdır?

Cevap: İbadetin birkaç yönü vardır:

1. Kul, ibadetle cennete ehil hale gelir. Yani, bakırken altın, gümüş olur.

2. Allah’a karşı mükellefiyetlerini yerine getirir.

3. Hayrın hayır doğurması şeklinde bir “salih daire teşekkül eder ve bu salih daire insanda ibadet, itaat aşkını uyarır; sonra da böyle devam eder gider.

İçki Mes’elesine Gelince:

1. İnsan içki içtikten sonra kıldığı namazları kaza edecek diye sarih sahih bir nas olmadığı gibi, mürsel, merfû, zayıf, metruk bir rivayet de yoktur.

2. Nasıl insan jimnastik yaptığında sağlık ve sıhhat kazanır, insan da namazda yatıp kalkmakla ibadet aşkı kazanır. Ama içki içen insan daha sonra ibadet edince hiç içmeyen gibi olamaz, aynı derecede zevk ve lezzet alamaz. Dolayısıyla, “içki içmiş kişi 40 gün namaz kılamaz”, demenin şerî hiçbir hükmü yoktur ama, yukarıdaki tesiri de düşünmek gerektir.

Bu şuna benzer. Bir insan bina için temel atar, duvar örer de, bu eve tavan yapmazsa eksik kalır. Aynen öyle de, içkili veya haram lokma yiyen kimse abdest alır, namaz kılarsa, vazifesini yerine getirir ve ona terettüb eden sevabı kazanır ama, binanın çatısı bir ölçüde açık demektir. O, tamamlanınca teveccüh-ü ilâhî de gerçekleşir.

Hükümler Zâhire Göredir

Birşeyin hakiki illeti bilinmiyorsa, zahirî sebep onun yerine kaim olur. Meselâ, bir kişinin namaz kıldığı bilinmiyor ve o şahıs zünnar da bağlıyorsa, hüküm zünnarına göre verilir.

Kahkaha Üzerine

Kahkaha, bir küfür sıfatıdır. Mü’min tebessüm eder, kahkaha atmaz. Zira Kur’ân-ı Kerim’de gülmek, iki yerin dışında mü’mine izafe edilmiyor. Tabii bu aynı zamanda kahkaha atan kâfir olur demek de değildir.

Hediye Almak

Soru: Verilen hediyeyi almasak olur mu?

Cevap: Olur. Ama almak bir açıdan daha iyidir. Şöyle ki: Meselâ burada hepinize birer gömlek hediye etsem 6-7 tane gömleği olan istiğna gösterip, almayabilir. Ama, bunun altında nefsin, enaniyetin şu hissesi de olabilir: “Bak bak, diğer arkadaşlarım aldı, ben almadım.” İşte buna meydan vermemek için hediyeyi almalı. İsteyen sonra onu bir başkasına hediye edebilir.

Nass Değişmez

Mecelle’deki “Ezmanın tağayyuru ile ahkam tağayyur eder” (Zamanın değişmesiyle hükümler değişir) prensibi örf, maslahat ve ictihad kaynaklı şeylerdedir. Yoksa nassda değişme söz konusu değildir.

Bir Mukayese

Günümüzde içtihad yapma mes’elesinin geçmişe göre birtakım zorlukları vardır:

1. Eskiden toplum, her şeyiyle bir muallim durumundaydı. Alimler, bugün bizim ilâhiyat fakültelerinde ve sonrasında öğrendiklerimizi 7-8 yaşlarında iken öğreniyorlardı.

2. Toplum karşısında ulemanın bütün muhabere ve görüşmeleri, sadece Allah rızası içindi.

3. Eskiden, Allah rızası için yeni mes’elelere çözüm bulma âdetâ en mühim bir mes’ele idi ve kalbler ahirete, zihinler de içtihada yönelikti. Bugün ise içtihad, âdetâ kendini gösterme, nefsini tatmin ve zihnî egzersiz vasıtası olarak ele alınmakta ve takvâ bir yana bırakılıp, keyfe-mâ-yeşa davranılmaktadır.

4. Günümüzde dil mes’elesi de, içtihad mevzuunda önemli bir problem teşkil etmektedir. Her ilmin kendine has terminolojisi vardır. Fıkhî terminolojiye tam vakıf olmadan içtihaddan bahsedilemez. Meselâ, kefalet mevzûunu okurken, bazı tabirleri öğrenmek için lügata bakmak ihtiyacı hissediyoruz. Ama eskiler öyle değildi. Daha çocukken bu tabirleri öğreniyorlardı.

5. Bizde medreseler uzun süre kapatıldı. Dinî eğitim kesintiye uğradı. İmam-Hatip Okulları ve İlâhiyat Fakülteleri var ama, bunlar da çeşitli siyasî mülahazalarla açıldığı için, uygulanan programlarla gerçek ma’nâda bir din tahsili yapmak mümkün olmadı. Çünkü bu okullar, halkın dinî tahsil yönündeki ciddî istek ve arzusunu, rejimin kontrolü altına alma ve bu potansiyeli yönlendirme maksadıyla açılmıştı.

Eskiler, kaht-ı rical (adam kıtlığı) yaşamamışlardı. Onlarla boy ölçüşebilmemiz, bu açıdan da mümkün değil.. Veya öyle bir zeminin tekevvünü için çok daha uzun bir sürenin geçmesi gerekiyor.

Allah Karşısında

İnsanlar karşısında haram olan bir husus namaz içinde evleviyetle haramdır. Zira insan, Allah karşısında olabildiğince mahviyetkâr olmalıdır.

Azl

Hz. Cabir’in “Biz azl yapıyorduk, Efendimiz (sav) birşey demiyordu” rivayetinden Efendimiz’in de azl yaptığına dair bir hüküm çıkarmak doğru değildir. Zira Efendimiz’in azl yaptığını ifade eden sarih hiçbir beyan hüküm yoktur.

Aids ve Şehidlik

Bir insana AİDS virüsü, gayr-i meşru yollar dışında kaza ile veya kan nakli gibi endirekt yollarla bulaşır ve insan da bundan ölürse, bu takdirde ŞEHİD olur. Kaldı ki bu hal, insanlar içinde utanılacak bir husustur. Zira onun hakkında zihinlerde hep kirli bir soru kalacaktır. Gerçi şehidlik, makam olarak çok büyüktür; fakat, kimse böyle bir şekilde şehid olmayı arzu etmez. Cenab-ı Hakk bizleri dünya ve ukbada utandırmasın. (Amin)

Doğum Kontrolü

Soru: Rahme spiral koyma, erkeğin değişik usuller tatbik etmesi ve ilaçla gebeliği kontrol etme gibi yollar, azl içinde mütalâa edilebilir mi?

Cevap: Bu türden gebeliği önleyici metodlar, azl olarak telâkki edilebilir. İslâm’da esas olan, çocuk yapmadır. Fakat, zahirî sebep açısından kadında herhangi bir rahatsızlık var da, çocuklarına bakamayacaklarsa ve onun İslâmî terbiyelerini temin edip etmeyecekleri hususunda tereddütleri bulunuyorsa, o zaman azl düşünebilir. Fakat biz, yine de diyoruz ki, bugün Müslümanların çocuklarının çok olması lâzımdır.

Müezzinlik

Asr-ı Saadet döneminde müezzinliğin şahıslara göre tahsisi çok önemli bir mes’eleydi. Bakın ben Hz. Ebu Bekir veya Hz. Ömer’e ezan okutulduğuna dair hiçbir şey okumadım. Ama Efendimiz (sav), müezzinlikle ilgili en ufak mes’eleyi dahi (ellerinin hareketinden ağzının hareketine kadar) Hz. Bilal’e talim buyurmuştu.

Müezzinlere düşen, sadece kamet ve ezandır. Bugünkü müezzinlik şeklini biz icad etmişiz. Bana göre, komutla tesbih, biraz şahsın ferdî huzur ve teveccühünü bozuyor. Belki topluca “Sübhânallah, elhamdülillah” demekle bazı kasvetli kalpleri delmeyi düşünmüş olabilirler. Ama bunlar, adet haline gelince bid’at sayılmışlardır. Ne var ki, teferruat sayılan bu kabil şeylerle meşgul olunmamalıdır.

Günahları Hafife Alma

Büyük olsun küçük olsun, işlenen bir günahın ağırlığı vicdanda hissedilmiyorsa, bu bir kebire (büyük günah) olabilir. Günahlardan dolayı vicdan azabı duyuluyorsa, en büyük günahlar bile seğairden (küçük günahlardan) sayılır.

Müçtehidlerin Hükümleri Arasında Tercih

Soru: Müçtehidlerin bir mes’eledeki farklı hükümleri arasında tercih yapabilir miyiz?

Cevap: Hangisinin hükmü aklî ve naklî deliller açısında daha güçlü ise, onu tercih edebiliriz. Ama, tercih edenin de ehl-i tercih olması gerekir. Fakat bu kapıyı şimdilik açmamak en uygun olanıdır. Kanaatimce bunu bir heyete bırakmak daha sıhhatli olacaktır. Gerçi günümüzde böyle bir heyet teşekkül etmediği için birtakım hususlarda görüş beyan ediliyor ama, bence bu ciddi bir mes’eledir ve kesinlikle lâubaliliğe tahammülü yoktur.

Kadavralar ile Tıp Eğitimi

Soru: Tıp eğitiminde kadavralar üzerinde çalışmak caiz midir?

Cevap: Herşeyden evvel, insanın canlısı kadar ölüsünün de muhterem olduğu bilinmeli ve mes’ele bu zaviyeden değerlendirilmelidir.. değerlendirilmeli ve mes’elenin ciddiyeti kat’iyen gözardı edilmemelidir.

Ayrıca, günümüzde ilim ve teknolojinin ulaşmış olduğu seviye itibariyle, insan bedeninin çok güzel plastik taklitleri yapılabilmektedir. Bunlarla eğitim çalışmaları sürdürülebilecekse, evvelâ bu yol denenmelidir. Eğer her şeye rağmen kadavra üzerinde çalışma zarureti varsa, ancak o zaman bu yöne gidilmelidir. Tabii her şeyden evvel ve sonra yine de, insanın muhteremliği esasının zedelenmemesine aşırı özen gösterilmelidir. Meselâ, cesedler üzerinde tahribat yapılmaması ve yaparken de beş-on kişinin aynı kadavra üzerinde çalışmasının temini gibi hususlara dikkat edilmelidir.

Bu mevzûda kadavranın şahsiyeti hiç önemli değildir. Yani anarşist, katil vs. gibi şahısların cesedleri üzerinde istenildiği gibi tasarruf yapılabilir denemez. Zira onlar da insandır. Efendimiz (sav) bir Yahudi’nin cenazesine ayağa kalkınca etrafındakiler, “O, bir Yahudi’dir, Ya Rasûlallah!” demişlerdi. Buna karşılık Efendimiz, “O da bir insandır” karşılığını vermişti.

Evet, herşeye rağmen insan, muhterem bir varlıktır, canlısı kadar ölüsününe de değer verilmelidir.

Otopsi

Soru: Otopsi yapmak caiz midir?

Cevap: Katili ortaya çıkarma, ölünün cesedi üzerinde tasarruf yapmadan daha önemlidir. Esasında, ölünün cesedi üzerinde tasarrufta bulunmak mezmumdur. Ama, diğer tarafta pek çok insanın, hak ve hukukunun temini bahis mevzuu olacağından dolayı otopsiye caizdir denebilir.

Gayr-i Müekked Sünnetler Hakkında

Soru: Bazıları sünnet-i gayr-i müekkedelerin terkinde birşey gerekmez diyorlar. Ne buyurursunuz?

Cevap:

1. Efendimiz (sav), başladığı bir ibadeti hayat-ı seniyyeleri boyunca hiç terk etmemiştir. Bir cemaat gelmiş, öğleden ikindiye kadar onu meşgul etmiş, o, öğle sonrası kılınan iki rekat namazı ikindiden sonra kaza etmiştir. Halbuki bütün mezheplerin icmaı ile sünnet kaza edilmez. Demek ki, onda çok ciddi bir disiplin ruhu vardı ve başladığı bir ibadeti sonuna kadar götürmek istiyordu. O kadar ki, teheccüd kılamadığı zamanlar, onu da kaza ediyordu. Ta ki, hayatında ibadet adına bir boşluk oluşmasın.

2. İkindi ve yatsının ilk sünnetlerine fazilet nev’inden çok teşvik vardır. İkindiden önce 2 veya 4 rek’at sünnet kılınır; Hanefiler 4, diğer mezhepler 2 rekat kılarlar. Fakat, birisi ikindinin sünnetini hiç kılmıyorsa, gıyabında niye kılmıyor deseniz gıybet etmiş olursunuz. Zira, bunlar farz değildir.

Yatsı namazına gelince:

1. Yatsı namazından önce bugünkü anladığımız ma’nâda bir sünnet yoktur.

2. Akşam namazından sonra 6 rekatlık bir nafile namaz vardır. Bunun ikisi sünnet, dördü evvabin olabilir.

3. Akşam ile yatsı namazları arasında kılınacak yirmi rekat namazın sevabıyla alâkalı hadis var. Aslında bu, akşam ve yatsı namazlarının toplamıdır.

4. Şafiî mezhebinde “Her ezanla kamet arasında namaz vardır” hadisine dayanarak akşam namazının farzından evvel kılınan iki rekatlık bir namaz vardır.

Netice: Yatsıdan önce umûmî ma’nâda bir namaz vardır. Fakat yatsının dört veya iki rekatlık ilk sünneti vardır derseniz kitabî konuşmamış olursunuz.

Büyü ve Sihir

Büyü ve sihrin büyük günahlardan olduğunda şüphe yoktur. Zinanın ise, kebairden sayıldığı ve bazı yerler itibariyle büyük günahlardan olduğu ifade edilmektedir. İnsanlar zina edeni iflah etmezler fakat, sihirbazlara, büyücülere teveccüh edebilirler. Bugün, sihir ve sihirbazlık oldukça revaçta. Halbuki bunların hepsi yalancı. Yaptıkları da yalan. Bu arada kendilerinden birtakım harikulâde hallerin zuhuru, onların salâhına delâlet etmez. Zira, Müseylime’de de bazı harikulâde haller vardı ama, sahtekâr ve yalancının biriydi. Devrimizde bu hususlar -belli bir hizmete dilbeste olmuş insanlar da dahil- çok bilinmediğinden, bazıları gidip bir kezzaba abone olabiliyor. Allah korusun, onların söylediklerini tasdikle insan küfre girebilir. Bu hususlara çok dikkat etmek gerek.!

Kadınlar Hacca Gitmeli mi?

Kadınlar “hacca gitmesin” denilemez ama, gideceklerse:

1. Mahremleri ile gitmeli;

2. Erkeklerden uzak bulunmalı;

3. Tavafı, metafın en dışından yapmalı;

4. Farz tavafın dışında, erkeklerin içine girip tavaf yapmayı düşünmemelidirler.

Sû-i Zannın En Kötüsü

Peygamberler hakkında sû-i zanda bulunmak, ulemânın çoğuna göre küfürdür. Evliyâya ve meşâyiha sû-i zanda bulunmak ise, insanın helaketine sebebiyet veren yanlışlıklardan olsa gerek...

“Este’îzü Billâh” Deme

Konuşma esnâsında herhangi bir âyet okumaya geçerken “este’îzü billâh” demek, bid’attır. Efendimiz (sav), Sahâbe-i Kirâm ve Tabiîn-i İzâm arasında böyle bir uygulamaya dâir hiçbir delil yoktur. Doğrusu “Euzubillah...” demektir.

Besmelesiz Et

Hanefî Mezhebi, “Üzerine Allah’ın ismi anılmayan (yani besmele çekilmeyen) şeyleri yemeyin” ayetine ve birtakım hadis-i şeriflere dayanarak, besmelesiz kesilen hayvanların etlerinin yenilemeyeceğine hükmetmiştir. Buna karşılık Şafiîler, Buharî’de geçen bir hadîsi farklı yorumlayarak, besmele kasden terkedilmediği takdirde, hayvan besmelesiz de kesilmiş olsa, yerken besmele çekmenin yeterli olduğu görüşündedirler.

Buharî’deki hadis şöyledir: “Efendimiz (sav)’in Mekke’de bulundukları bir sırada, etraf kabilelerden müslüman olan bir topluluk, kendilerine hediye et gönderir. Besmeleli mi, değil mi belli olmayan bu etin yenilip yenilemeyeceği kendilerine sorulduğunda, Efendimiz (sav), “Besmele çekin ve yiyin” buyururlar. İmam Şafiî Hazretleri bu hadisi mutlak olarak ele alıp, hayvan besmelesiz kesilmiş de olsa, yerken besmele çekmenin kâfî olduğu neticesini istinbat eder. İmâm-ı Âzam Efendimiz ise, “eti gönderen kabile müslümandı ve ilgili Kur’ân ayetinden haberdardı. Dolayısıyla, besmele çekip çekmedikleri sadece bir şüphe mes’elesiydi şeklinde yaklaşırlar. Allah Rasûlü (sav), hayvanı keserken besmele çekmişlerdir hüsn-ü zannıyla etin yenmesini buyurdular. Zaten, yemeğe başlarken besmele çekilir” diyerek, bunun besmelesiz etin yenilebileceğine bir delil teşkil etmediği hükmünü vermişlerdir.

Müslümana gereken ve yaraşan, dinin en küçük bir mes’elesinde dahi hassasiyet göstermektir. O, bir taraftan ferdî hayatında besmelesiz etleri yemezken, içtimâî hayat adına da ağırlığını koyar ve etlerin “Besmele” ile kesilmesi için gereken herşeyi yapar.

Devir ve Hükmü

Vefat eden bir müslümanın varisleri veya daha uzaktan yakınları, onun kılamadığı namazları, tutamadığı oruçları ve yerine getiremediği yeminlerinin keffareti adına, “Allah’ın rahmeti engindir” mülâhazasıyla, fakirlere para dağıtırlar. Aslında ne âyet, ne hadis, ne icmâ, ne de kıyas-ı fukahâ ile sâbit olmayan bu husus, hayatı boyunca Allah’a kul olmaya çalışmış, namazı niyazı, oruç ve haccıyla ömrünü geçirmiş bir insanın, ölüm hastalığında birkaç gün kılamadığı namazlarından dolayı, her namaz için bir fitre miktarı tayin edilerek ortaya çıkmış bir mes’eledir. Yukarıda da işaret ettiğimiz üzere, “Allah’ın rahmeti, merhameti engindir; umulur ki affeder” düşüncesiyle fukaha bu uygulamaya ses çıkarmamıştır. Hattâ, kazâya kalmış namaz veya oruçların tamamı için verilecek miktar bulunamadığında, eldeki para bir fakire verilir, o da artık kendi mülkü olan parayı ölünün yakınlarından birine hibe eder.. ve bu muâmele, namaz, oruç, yemin sayısınca devam ederek, her seferinde bir keffaret verildiği kabul edilir. Bu sebeple de buna ‘devir’ adı verilmiştir.

Ne var ki, her iyi şeyi sû-i isti’mâl edenler çıktığı gibi, bu adeti de zamanla şu iki noktadan kötüye kullananlar çıkmış; dolayısıyle de iş, asıl mecrâsından sapmıştır.

1. Hayatı boyunca alınları secdeye varmamış insanlar için de, ya vasiyet yoluyla, ya da vereseleri tarafından aynı usûl uygulanır hale gelmiştir.

2. Sözde din adamları, maddî menfaat mülâhazasıyla bu şaz uygulamayı yaygınlaştırmış ve ihtiyaçları olsun olmasın, devir paralarını kendileri almaya başlamışlardır.

Başlangıç itibariyle iyi niyetle ortaya atılan ve bu yüzden fukahânın ses çıkarmadığı bu uygulama, bugün sû-i istimâller neticesinde yozlaştırılmış, gayr-ı aklî ve gayr-ı mantıkî bir konuma gelmiş bulunmaktadır. Bu açıdan denebilir ki, illâ da devir yapılacaksa aslî hüviyetine göre yapılmalı, aksi takdirde vazgeçilmelidir. Bundan daha önemlisi de, tam bir şuur ve dikkatle hayatımızı kulluk atmosferinde geçirebilmektir.


Perspektife Giren Şahıslar

Fatih ve Beşaret

Efendimiz (sav), Fatih’e işaretle, “İstanbul’u fethedecek, hükümdar ne güzel hükümdardır” buyuruyor. Bu işareti, onu yetiştiren babası II. Murad’a veya hocası Akşemseddin’e de yapabilirdi. Yapmadığına göre, bu müjdenin ifade ettiği başka gerçekler de vardır: Herşeyden önce Fatih, bir devlet başkanı olarak kurmuş olduğu sistem ve yeşertmiş olduğu zemin ile nice nice Akşemseddin’lerin yetişmesini sağlamıştır. Elindeki imkanları daha değişik şekilde de kullanabilirdi. Bu açıdan, dinî ve müsbet ilimler sahasında alimlerin yetişmesi için zemin hazırlayanlar, “sebep olan, işleyen gibidir” sırrınca, diğerlerine nisbeten bir adım önde sayılırlar.

İkinci olarak Fatih, tek buudlu bir insan değildi. Yani, İstanbul’u fetheden muzaffer bir kumandan olmasının yanında, medresede kendisine ayrı oda tahsis edilecek seviyede ilim ve aynı ölçüde bir kalp ve ruh insanıydı. Bir diğer ifadeyle o, madde ve ma’nâyı birbiri içinde bütünleştirip bünyesinde barındıran bir alperendi. Şu tek örnek, onun tevazu ve edebini göstermek için yeter ve artar: Hocası Akşemseddin’in olsun devrinin ışık insanlarından Molla Hüsrev ve Molla Gürani’nin olsun, ulemanın yanında, bir talebenin hocasına karşı takınması gerekli tavrı takınır, saygılı davranır ve edeb içinde onların huzurlarında otururdu. Zaten bizim dünyamızdaki fetihler, hep böyle ruh, ma’na, edep ve aksiyon insanlarının elinde gerçekleşmiş ve insanlığa armağan edilmişlerdir.

Vahidüddin

Osmanlı sultanları içinde yaşadığı dönem itibariyle talihsizlikler ağında ömrünü geçiren biri varsa, o da Vahidüddin’dir. Bir defa, karşısında en büyük bir talihsizlik olarak İttihad ve Terakkî teşkilatı vardır. İkinci olarak, Türkiye onun döneminde bölge bölge bütünüyle işgal altındaydı.. Bunlar ve bunlar gibi daha başka talihsizlikler ağında o, tahtta ancak 3.5 sene kalabilmişti...

Elimizde şu anda ciddî vesikalar olmadığı için, ne ifrata düşüp Vahidüddin göklere çıkarılmalı, ne de tefrite kaçıp ve “yalan söyleyen tarih”e kanarak o vatan haini ilân edilmelidir. En azından, “Ölülerinizi hayırla anın” hadisi gereğince davranılmalı ve aleyhinde bulunulmamalıdır.

Şurası da bir gerçek ki, Osmanlı hanedanına mensub hiçbir kimse bu vatana ve millete ihanet etmemiştir. İçlerinde müsrif olabilir; hattâ serkeş ve deli bulunabilir, fakat, onların haini, korkağı ve dinsizi yoktur.

Rahmet Ümidi ile Yaşamak

Tarihin affedemeyeceği insanlardan biri de Haccâc-ı Zâlim’dir. Kumandanlığı ve valiliği hep kan ve gözyaşı üzerinde geçen bu adam, tarihin tesbitine göre 120 bin insan öldürmüştür. Abdullah İbn Ömer gibi şanlı bir sahâbi ve Said İbn Cübeyr gibi, İbn Abbas’ın en şerefli bir talebesi de Haccac’ın zulmünden nasibini alan insanlar arasındadır. Hele Said İbn Cübeyr’in öldürülmesi çok hazindir. Mübarek başı, Haccac’ın önünde, eli kanlı, vicdanı kanlı askerleri tarafından bir sağa bir sola çevrilirken, “Nereye yönelirseniz yönelin, Allah’ın Vechi oradadır” mealindeki âyetini okuyor ve en nihâyet başına inen bir kılıç darbesiyle şehid edilirken “Lâ ilâhe illallah, Muhammedün Rasûlullah” diyor ve “şeb-ı arusa” yürüyor.

Said İbn Cübeyr’in öldürülmesi, Haccac’ın zulüm dosyası adına bardağı taşıran son damladır. Çok geçmeden yatağa düşen bu zalim adam, bir ara kendinden geçer, sonra tekrar düzelir, yine kendinden geçer ve tekrar toplanır kendisine “nasılsınız?” diye sorarlar. O, “Zulmen öldürdüğüm her insan için bir kere, fakat Said İbn Cübeyr için 70 kere öldürüp öldürüp dirilttiler” cevabını verir.

Hayatı kanla, kinle ve zulümle geçmiş bu insan, ölümle pençeleşirken, “Beni affet ya Rabbi” diye duâ etmekten de geri kalmaz. Nihâyet, etrafındakilerden biri dayanamayıp, sorar: “Sen Abdullah b. Ömer’i öldürttün; Beytullah’ı yıktın; Said İbn Cübeyr ve Abdullah İbn Zübeyr gibi nadîde insanları katlettin. Böyleyken, Allah’tan nasıl af isteyebiliyorsun?” Haccac:“Evet, söylediklerinin hepsi doğru” der “fakat, Allah’ın rahmetinden ümid kesilmez.”

Haccac, tarihin yargılayıp, hakkında hükmünü verdiği bir insan. Ne ki, sözleri çok doğru. Allah’ın rahmetinden asla ümid kesmemeli ve cehennem endişesinin yanı sıra, gönüller cennet ümidiyle de dopdolu olmalıdır.

Harun Reşid

Harun Reşid, Abbasi hükümdalarının en adillerinden birisidir. Bunu, muasırları olan İmâm-ı Âzam, Fudayl b. İyaz ve Süfyan-ı Sevrî’den öğreniyoruz. Bunlar, O’nun karşısına çıkmış ve: “Ey hükümdar! Halılar üzerinde yatıp kalkıyor ve günde 3 defa yemek yiyorsun. Yumuşak döşeklerde Allah’ı arayamazsın” diye ikazda bulunmuşlardır. Ayrıca Harun Reşid, Süfyan-ı Sevrî’nin o meşhur mektubunu hep bir evrad gibi okurdu. Süfyan bu mektubunda: “Harun! Halife olur olmaz benim tebrik etmemi istiyorsun. Herkese dağıttığın ulufeden bana da bir şey vereceğini söylüyorsun. Harun! Allah’dan kork. Milletin malını sağa sola saçamazsın. Beni de işlediğin günaha alet edemezsin” diyordu. Harun, işte bu mektubu daima yanında tutar ve bir evrad gibi okurdu.

Ömer B. Abdülaziz ve Bir Mukayese

Ömer b. Abdülaziz, anne tarafından Hz. Ömer’in (ra) torunudur. Ömer, önceden av ve saire ile meşgul olup sarayda da debdebeli bir hayat yaşarken, halife olunca kendisini bütünüyle hizmete ve uhreviliğe adar, herşeyden elini eteğini çeker. Bir kaç zevcesi vardır; Onlara hayatlarının artık eskisi gibi refah ve mutluluk içinde olamayacağını söyleyerek, “isteyen kalabilir, isteyen gidebilir” der, kalan kalır. Kalan hanımlarının bütün süs ve ziynet eşyalarını alarak “bunlar milletin malıdır, millete iade edilmelidir” der ve hazineye teslim eder. Sırtına bir eski hırka geçirir. Ve zâhidâne bir hayat yaşar. Düşününki o günkü devletin sınırları, Aral gölü, Maveraünnehir, Batı Türkistan ve Afganistan’ı da içine alan geniş bir alanı kaplar. Evet, bir yanda, Türk bölgeleri, öte yanda Cebel-i Tarık, Kuzey Afrika, Habeşistan ve Arap yarımadası bütünüyle Emevi devletinin sınırları içindedir. Yani Ömer bin Abdülaziz bugünkü Türkiye’nin kırk katı büyüklüğünde bir devletin başında halifedir. Devrinde, mal sahibi zenginler, zekat verecek kimse bulamayacak kadar bir zenginlik yaşanıyordu. Yıllar önce Efendimiz (sav), onun bu devrine işaretle, “Bir gün elinizde zekatınız, kapı kapı dolaşacak fakat onu verecek kimse bulamayacaksınız” buyurmuşlardı. O, işte böyle bir devletin başında iki seneden az fazla kalır ama, sanki 100 sene kalmış gibi ıslahat yapar. Emeviler arasında Raşid halifeler hakkında o güne kadar süregelen yanlış telakkileri düzeltir. Bugün hutbelerde “muhakkak Allah adalet ve ihsanla emreder” mealindeki ayet, camilerde onun adaletle gürleyen sesi-soluğu olur. Adaletsizliğe, fuhşa karşı âdetâ savaş ilan eder. Ve o debdebeli saraylar yerine raşid halifeler gibi âbidâne, zâhidâne bir hayat yaşamaya başlar. Bu sebeplerdendir ki dört halifeden sonra bir beşincisi varsa o da Ömer bin Abdülaziz’dir” demişlerdir. Bu bir tarz-ı telakki ve kabulleniştir. Başka yaklaşımlar da vardır. Biri bir gün Hasan Basri Hazretlerine sorar: “Sen Ömer bin Abdülaziz’le Vahşi (ra)’yi nasıl görüyorsun? “Hasan-ı Basrî: “Ömer b. Abdülaziz, ancak Vahşi’nin atının burnundaki bir toz olabilir” der. Çünki Vahşi sahabidir, Ömer b. Abdülaziz sahabi değildir. Dolayısıyla kıyaslama, değerlendirme yaparken veya bir sahabi hakkında şöyle-böyle bir hüküm verirken, huzur-u Rabbi’l-Aleminde çok mahçup olabileceğimizi hatırdan çıkarmamak gerektir. Evet, mahkemede kapıcılık yapamayacak olan kimseler, hakim olarak sahabiler hakkında karar vermemelidirler.

Alûsî

Bana göre Alûsî her mes’elede gelmiş geçmiş müfessirler içinde en dikkatli olanlardan biri.

Hallac-ı Mansur

Hallac-ı Mansur’u hapishaneye atarlar. Bir gün bakarlar ki, kapılar kilitli ama, Hallac orada yok. Ertesi gün bakarlar ki, hapishane yerinde yok. Üçüncü gün ise Hallac, hapishane ile birlikte avdet eder. Sorarlar. Şöyle cevap verir. “Birinci gün ben O’nun yanındaydım. İkinci gün O, buradaydı ne demekse..? Üçüncü gün ise biz buradayız.”

Dahiler

Mahmud Akkad, “Abkariyat’ında dahileri anlatırken, “iri-yarı, cüsseli, geniş kemikli olanların saçları dökülür; orta veya ortanın aşağısında boya sahip dahilerin saçları ise dökülmez” diyor. Halid b. Velid ile Hz. Ebu Bekir’i (ra) bu cümleden mütalâa ediyor.

Mafya

Firavun-Haman-Karun, üçlü bir sacayağı. Hepsi de aynı devirde yaşamışlar. Her devirde Mafyayı temsil eden, bu türden şahıslar zuhur etmiştir. Kur’ân-ı Kerim’de de bu üçlü bir çizgide anlatılır. Firavun bir kral, zalim ve inkârcı. Haman, onun yardakçısı. Karun ise, zenginliği ile bir ayrı Firavun. Samirî’ye gelince, o da Yahudi siyasetini deruhte eden; gaybe inanmayan Allah tanımayan ve buzağıyı Allah’a tercih eden bir tâlihsizdir

Selman-ı Farisî

Soru: Selman-ı Farisî’nin 200-300 sene yaşadığı doğru mudur?

Cevap: Hayır. Bazı hadis uydurmacıları, bu sahabinin yaşını 250-300’e kadar uzatıyorlar. Fakat gariptir ki, bu gibi rivayetlere İbn-i Esir gibi oldukça dikkatli kimseler de yer veriyor.

Eskide Bereket

Soru: Eski alimlere kıyasla şimdikiler neden fazla kitap yazamıyor.

Cevap: Zihinler dağınık, bereket yok. Bir de hepsi değilse de, eskilerin çoğu bast-ı zamana mazhardı.

İbn-i Cerir et-Taberî’nin yazdıkları, doğumdan ölümüne kadar, hayatının her gününe 15 sayfa düşecek kadar çok. Muhyiddin İbni Arabî, Fahreddin Râzî ve İbn-i Hacer’in de çok eseri var. Hamdi Yazır, son devrin en velud dimağı. Fakat bir tefsiri, 2-3 de müteferrik kitabı var. Ömer Nasuhi, kitaplardan not almış, yazmış. Fakat yine de bir sürü kitabın sahibi o. Tefsirini hayatının son döneminde yazdı. Fahreddin Râzî tıp, matematik, hendese, tasavvuf, tefsir her sahada eser yazmış. Tabiî bütün bunlar, okumaya bağlı. Batı’da da bu kadar çok ciddi eser yazan yok. Roman yazanlar olabilir.

Dil Açısından

Zemahşerî, Kadı Beydavî, Ebu’s-Suûd güçlü birer edip. İbn-i Kesîr’in dili çok güzel. Seyyid Kutub üstün bir edip sayılır. Hamdi Yazır’ın dili ise şahanedir.

Pişman Olmuşlar Ama

Rıza Tevfik, Abdülhamid’in aleyhinde bulunanlardan. Sonra Enver, Talat, Cemal paşaları görünce pişman olmuş ve “Eşek silahtar oldu, köpek mühürdar, katır da defterdar” demiş. Enver Paşa silahdar, Talat mühürdar, Cemal defterdar, yani maliye nazırı. M. Akif de pişman olanlardan. Ama o, pişmanlığını izhar etmemiş. Evet, hemen hepsi de daha sonrakileri görünce pişman olmuşlar.

İçtimaî Dalgalanmalar ve Mukavemet

Soru: Abduh ve Efganî’nin mason olması konusunda ne buyurursunuz?

Cevap: İçtimaî dalgalar karşısında mukavemet edememişler. Aynı şey bizimkiler hakkında da geçerli. H. Cisri bile evrim hakkında “Bu bir nazariyedir. Eğer isbat edilirse, Kur’ân-ı Kerim ile tevil ederim” diyor. Ama, bunların hepsi büyük dimağ.

İmâm-ı Âzam Her Şeye Rağmen

İmâm-ı Âzam da bir insan.. Herkes onunla uğraşmış, fakat o, nurdan bir abide gibi dimdik durmuş ve hiç kimse ile uğraşmamış. İmam Zeyd’i el altından hep desteklemiş... Kritik bir dönemde yaşamış. Bir taraftan Emevi yıkılıyor, diğer taraftan da Abbasi kuruluyor.. ve İmam, her iki tarafı da en güzel şekilde idare ediyor.. Yetiştirdiği talebeler ortada. Hepsi birer abide şahsiyet.. Sohbette insibağ var bu insibağı sözle anlatmak imkansız. Onun için İmâm-ı Âzam Hazretleri’nin sohbetlerinde nasıl bir manevî iklim meydana geliyordu; bunu bizim bilmemiz mümkün değildir. Öyle zannediyorum ki, bugün İmâm-ı Âzam’la boy ölçüşmeye kalkanlar, eğer o yüce kamet temessül ile onlara bir kere görünüverseydi, herhalde bugüne kadar dediklerinden hicab eder, ürperir ve saklanacak delik ararlardı...

İmâm-ı Âzam ve A’meş

Bilmek ve anlamak ayrı ayrı şeylerdir. İmâm-ı Âzam’a A’meş (Süleyman b. Mihran) bir mes’ele sorar. İmâm-ı Âzam cevap verir. A’meş, “nereden çıkarıyorsun?” deyince, İmâm-ı Âzam bir hadis okur. Gariptir ki, hadisin senedinde A’meş de vardır. Bunun üzerine A’meş: “Doğru, ben bu hadisi rivayet ettim ama, bundan böyle bir ma’nâ çıkacağını bilmiyordum. Doğrusu biz eczacıyız, ilacı veririz ama, siz hekimsiniz. Hangi hastalığa, hangi ilacın iyi geleceğini daha iyi bilirsiniz..” der.

İmâm-ı Âzam

İmâm-ı Âzam Ebû Hanîfe Hz. yaşadığı devri çok iyi idrak etmiş yüce bir kamettir. Bunu, onun davranışlarından rahatlıkla anlayabiliyoruz. Meselâ, Emevî iktidarına karşı el altından İmam Zeyd’i desteklemiş, bu sebeple işkencelere de maruz kalmıştır.

İmâm-ı Âzam, Emevîlere karşı gizliden gizliye Abbasîler’e de destek olmuş, fakat, “zaman ayarlamasını iyi yapamadıkları” gerekçesiyle Abbasîler’in huruç hareketine katılmamıştır. Ayrıca, talebelerine sıkı sıkıya tenbihte bulunarak, Emevî iktidarında vazife almalarına müsaade etmemiştir. Yetiştirip etrafa gönderdiği bu talebelerinin, Abbasî iktidarının kabullenilmesinde mühim roller oynadıkları da tarihçiler tarafından kaydedilmektedir.

Hulefâ-i Raşidîn döneminin rûhunu “Fıkhu’l-Ekber” isimli kitabına yansıttığı için, İmâm-ı Âzam’ın ilk müceddid olduğunu söyleyenler de vardır.

Kalem Erbabı

Elmalılı Hamdi Yazır, Kâmil Miras, Ahmed Naim, Mehmed Zihni, Namık Kemal ve A. Cevdet Paşa gibi alim ve düşünürler, Türkçe’yi çok güzel kullanırlar. Fakat içlerinde en iyileri, Ahmed Cevdet Paşa’dır.

Namık Kemal’in nesirleri de güzeldir; fakat manzumelerinde öylesine âteşîn mısralar vardır ki, şiirleri içinde bunlar kendilerini âdetâ inci, mercan gibi hissettirir.

Mustafa Sabri Efendi mübarek bir insan olmakla beraber, çok münekkiddir -iyi ki bu asırda yaşamış-. Eğer Asr-ı Saadette yaşasaydı, ihtimal bazı sahabeyi de tenkîd edebilirdi... Onun, bu tenkid ruhundan dolayı Zahid-i Kevseri ile araları açılmıştır.

Filibeli’nin muhakeme ve ifadeleri çok güçlüdür. M. Ali Ayni de öyledir. M. Ali Ayni, Tevfik Fikret’i çok tenkid etmiştir.

Bütün bunların yanı sıra Şemseddin Günaltay’ı da kulak ardı etmemek gerekir. Ayrıca, Elmalılı’nın Metalib ve Mezahib isimli tercüme eserinin başına kendi elyazısıyla yazmış olduğu yazı beni çok etkilemiştir. O’nu okurken insan kendisini bir çağlayanın kıyısındaymış gibi hisseder.

Mekke İkliminde

Mekke’de yapılan hasenat, sair yerlere nisbeten kat kat misliyle kaydedilir. Tabii ki günahlar da öyle. Belki de İmâm-ı Âzam’a “Mekke’de durup Bağdat’ı özlemektense, Bağdat’ta durup Mekke’yi özlemeyi tercih ederim” dedirten sır da budur..

Hasan el-Benna’ya Medyûniyet

Hasan el-Benna, bir devlet memuruydu. Daire’ye gidip gelirken trende etrafındakilere daima birşeyler anlatırdı. Kahve sohbetleri yapardı. Daha sonra, etrafında halelenen insanlar da öyle yaptılar. Zaman geldi bu cemaat kemmiyetiyle de keyfiyetiyle de imansız cebheyi endişelendirecek derinliklere ulaştı.

Efendimiz’e Hitap Tarzı

Cemil Meriç, sürekli dalgalanan gezen bir insan. Kızı Ümit hanımın şahadetine göre, son nefesinde kelime-i şehadet getirmiş.. kalp de iman oldukdan sonra bu zaten şart değil. Hayatında Efendimiz’in ismini anarken hiç “Hazret” tabirini kullanmamış olmasının sebebini izah ederken şöyle diyorlar: “Maarri’ye Efendimiz için neden mersiye yazmadığını sormuşlar. O da, “Ben kim, Efendimiz’e mersiye yazmak kim?” diye cevap vermiş. Evet, o da işte bundan dolayı Hazret tabirini hiç kullanmamış... Bu, ilk bakışta mantıklı gibi gelebilir. Ama Necip Fazıl da, Efendimiz’i her anışında, fazilet ve büyüklüğünü ifade etmek için değişik bir tabir kullanırdı.

Bazan aşk ile “Muhammed” denilebilir. Yunus Emre, “Muhammed’im” diyor. Ebû Hureyre’nin “Halilim” demesi gibi. Fakat bu, aşk makamında söylenmiş bir sözdür. Düşünce makamında ise, Efendimiz (sav) âlî ünvanlarla anılmalı ve anlatılmalı. İmam-ı Rabbanî de bu konuda zengindir ve çok değişik ifadeler kullanır ve en çok kullandığı da, “Aleyhi Ekmelü’t-Tehâyâ”dır.

Ashab-ı Kehf’in Cesetlerinin Çürümemesi

Soru: Ashab-ı Kehf’in cesetlerinin çürümemesini nasıl izah edebiliriz?

Cevap: Tabiî şartlar altında cesetlerin çürümemesini izah etmek gerekecekse, önce ehramlardaki sırrı çözmek icap eder. Kaldı ki, bunun bir kanunu vardır ve ehramlarda kullanılan mühendislik hesaplamalarında bu kanundan istifade edilmiştir. Fakat, Ashab-ı Kehf’in durumu daha özeldir. Cenab-ı Hakk, bu kanunu onlar için sebep yapmış ve cesetlerini mucizevî olarak korumuştur. Cenab-ı Hakk’ın mucizelerinde dahi icraatına perde olarak bir kısım sebepleri kullanması yine O’nun âdât-ı Sübhanisindendir. Meselâ, Efendimiz’in parmaklarından suyun akması hâdisesinde başta yine çok az miktarda bir su kullanılmıştı.

Mes’elenin bir de şu yönü var: Bugün Ashab-ı Kehf’in mağarası diye bilinen yerlerin büyük çoğunluğu yanlıştır. Dolayısıyla, buralarda yapılacak ciddi araştırmalarla daha emin neticelere ulaşılabilir.

Bütün bunlardan daha önemli bir nokta vardır ki, o da, bu hâdisenin doğrudan doğruya irade-i Hassa-i İlâhi’den sadır olmuş bir harika olmasıdır.

Mâneviyatsız Katı Hadisçilik

Yahya b. Saidü’l-Kattan ve Yahya b. Main gibi büyük ilk hadisçilerin hepsi, tepeden tırnağa mâneviyat insanıydılar. Mâneviyatsız, katı hadisçilik ayrı bir belâ ve bir marazdır.

Sadakat

Sadâkat bir sıfattır ve o nübüvvetten sonra en yüce makam, en büyük bir pâyedir. Bu makamın en büyük temsilcisi olan Sıddîk-ı Ekber Hz. Ebû Bekir, “Benim gözlerimi doğruya o açtı; o halde dâima O’na sâdık olmalıyım” düşüncesi içindeydi...

Konfüçyüs, Sokrat ve Benzerleri

Konfüçyüs’ün peygamber olduğuna dair hiçbir rivayet yoktur. Eserlerinde haşir akidesine ait bir bölüm yoksa da, ahlâk-ı âliyeye dâir çok şeyler bulmak mümkündür.

Sokrat’a gelince: O, kendine ilham geldiğini söyler ama, bu da onun peygamberliğine delâlet etmez.

Konfüçyüs, Sokrat ve benzeri şahıslar hakkında ifrat ve tefritten kaçınmak gerekir. Bunlara ne peygamber demeli, ne de küfr-ü mutlak yaftası vurmalı. Bunlar, Peygamberimiz’den önce yaşayan fetret dönemi insanları gibi, akılları ile Allah’ı bulmuş ve O’na inanmış olabilirler. Evet, eğer bunlar fetret devirlerinde gelmişlerse, Allah’ı bulmuş olmanın avantajı ile Ahiret’e gidecek ve itikadî mezheblerimizin görüşüne göre de cennete girecekler demektir.

Yahya Efendi ve Niyazî-i Mısrî

Yahyâ Efendi, Niyazî-i Mısrî’yi devrin padişahına gammazlayınca, Niyazî-i Mısrî bir adaya sürgüne gönderilir. Belli bir süre sonra Yahya Efendi de aynı adaya sürgün edilir.. ve üstelik, altlı üstlü aynı binaya düşerler. Şu kadar ki, Yahya Efendi üstte, Niyazî-i Mısrî alttadır. Niyazî-i Mısrî, Yahya Efendi’ye, “Ne haber, sen de sürgüne geldin” deyince, beriki, “Öyle ama ben üst kattayım” der. Bunun üzerine, Niyazî-i Mısrî de şu cevabı verir: “Ne fark eder? Tebbet de İhlâs’ın üstünde!”

Abduh, Reşit Rıza ve Afganî

Muhammed Abduh, hadîs sahasında yaya bir insandır ama, tamamen boş bir insan da değildir. Reşit Rıza, hadîs sahasında Abduh’un yanlışlarını tesbit etmiş olmakla birlikte, ona “üstadım” demekten de kendisini alamaz. Ayrıca Câmiü’l-Ezher, kendisine sahip çıkmıştır. Ahmed Davudoğlu Hoca’nın, Dini Tamir Davasında Din Tahripçileri adlı eserinde Abduh’u hiçbir şey bilmez olarak göstermesine iştirak edemeyeceğim.

Reşid Rıza’nın yazdığı Menâr, tefsire belli bir yenilik getirmiştir. Ne var ki, eserde mezheb farkı gözetilmemiştir. Esasen, mezheb, dinin aslı değildir. Bu bakımdan, Reşit Rıza’yı, mezheb farkı gözetmedi diye tekfir ve tadlil etmek, ne derece uygun düşer, takdirlerinize havale ediyorum.

Afganî’ye gelince, onun çok ciddî bir ilim sahibi olduğuna kanî değilim.


Müteferrik

Fâsit Daire

Günah ile insan arasında irade bağı var. O bağ günah tarafına meyledince fâsit daire başlar. Bu daire içinde, fesad fesadı doğurur ve böylece silsile devam edip gider.

Hastalık

Musibetlerden sonra, insanı terakki ettiren ikinci faktör hastalıklardır. İnsan, musibetleri de, hastalıkları da Rabbisinin ihsanlarından saymalı ve şükür içinde sabretmeli.

İnce Bir Mes’ele

Çocuk sevgisinde çok aşırı gitmemeli. Bazılarının çocuklarını çok fazla seviyordum. Tokat yedim. Bence, ana babalar, çocuklarından yedikleri tokatların sebebini, onları çok fazla, yani ölçüsüz sevmelerinde aramalı. Sütün yağı kaymağında nasıl toplanıyor. İnsanın günahları da eğer sperminde öyle toplanıyorsa o çocuk insanın başına belâ olabilir. Bu sebeple zifafa girecek Müslüman, kabilse riyazet yapmalı. “Aman ya Rabbi” demeli, ağlamalı, dövünmeli istiğfar etmeli. Yoksa çocuğu onu tokatlayabilir. İbrahim Ethem yıllardır görmediği evlâdını Kâbe’de bağrına basınca “Ey İbrahim, bir kalpte iki muhabbet olmaz” nidası gelir. O da: “Senin muhabbetine mani olan bu çocuğu al ya Rabbi!” deyince, çocuk İbrahim Ethem’in ayaklarının dibine yağılıveriyor. Evet, 11 ve 15. rica’larda görüyoruz. Bediüzzaman, yeğeni Abdurrahman’ı çok sevmekte inhirafından da büyük üzüntü duymaktaydı. Burada mühim bir hakikat var. Hakk’ın hatırı âlidir. Yani, Hakk hatırına evlâd, kardeş, yeğen herşey ve herkes feda edilmelidir. Bilâhare Abdurrahman güzel bir dönüşle dönüyor ve kısa bir müddet sonra da vefat ediyor.. Ama Allah, onun yerine Hasan Feyzi’yi, Hafız Ali’yi veriyor.

Gayeye Yakın Vesileler

Kur’ân, bir vesiledir; ama gaye, denilebilecek kadar büyük bir vesile. Efendimiz (sav) de öyle bir vesiledir. Hizmet adına gerçekleştirilen müesseseler de, o ölçüde olmasa bile, gayenin etrafındaki vesilelerdir.

Rahmet

Allah’ın rahmetinden nasibimi alamayacağım diye düşünmek, rahmeti hafife alma demektir.

Kâbe Sadece Kıbledir

Soru: “Kâbe’yi ortadan kaldırsak, mü’minler birbirine ibadet ediyor veya boşa eğilip kalkıyor olacak?” diyorlar. Ne dersiniz?

Cevap: Diyalektik yapıyorlarsa, “size ne?” deyin geçin.

Fakat işin aslına gelince, hiç de öyle değildir. Melekler de Hz. Adem (as)’e secde etmişlerdi; fakat kendisine secde edilen Hz. Adem değil, Allah’tı. Hz. Adem, sadece bir kıble idi.

Aynen bunun gibi, Kâbe bizim için bir kıbledir, esas ibadet yaptığımız ise, bizatihî Hz. Allah’tır.

Ahirette En Çok Ümmet Efendimiz’in Olacaktır

Soru: Ahirette, en kalabalık ümmet Efendimiz (sav)’in ümmeti olacaktır. Ama bu gün dünya üzerinde Hristiyanlar daha çok görünüyor?

Cevap:

1. Hiç de öyle değil. Belki nüfus, şu anda eşit.

2. Hz. İsa’nın ümmeti, Efendimiz (sav)’in gelmesi ile kesilmiş ve bitmiştir.

3. Kaldı ki, şimdiki Hristiyanlar bile Hz. Mesih’e genellikle Allah’ın oğlu diyorlar ki, bu, onların Hz. Mesih’le olan bağlantılarını koparmıştır.

Kim Kimden Kaçacak?

Soru: Haşirde insanlar kimlerden kaçacak?

Cevap:

1. Borçlu, alacaklıdan kaçacak. Bunu teyid eden hadîsler var.

2. İdlal edenler (saptıranlar), edilenlerden kaçacak.

3. Orada herkesin takıldığı birşey olacak. Bu sebeple herkes birbirinden kaçacak: “O gün kişi, kardeşinden kaçar; annesinden ve babasından, hanımından ve oğullarından kaçar” ayetleri de işte bunu ifade etmektedir.

Mübalağa

Mübalağa zımnî yalandır. Doğruyu iyi söylemeli, ama mübalağa etmemeli. Aksi takdirde, maksadımızın aksiyle tokat yeriz. Doğruluk bereket getirir, mübalağa ise gelen bereketi bile alır götürür.

Cesed ve Benlik Muvazenesi

İnsan, cesedini zabt u rabt altına aldığı ölçüde benliği ile bütünleşir.

Sıhhat ve Gaflet

Sıhhat ve gençlik, hem cünundur, hem de gaflet, tabiî aynı zamanda da en büyük nimet.. işin doğrusu ben çok fazla sıhhatli yaşadığımı hatırlamıyorum.

Kıyamet

Kıyamete yakînî bir bilgi var. Bu, rüyadan çok farklı bir kavram. Bunu da yine Kur’ân-ı Kerim’in konuyla alâkalı karakteristik ifadelerinden anlıyoruz.

Dünya ve Ahirette Hesap

Dünyada verilen her hesap, âhirete ait hesabın azalmasına sebep olur. “Suçun tekerrürü ile ceza tekerrür etmez” prensibi, İslâmî bir prensiptir. Allah öyle kanun vaz’edip, aksi icraatta bulunmaz.

İktiran ve İllet

İktiran (İki ni’metin birbiriyle bağlantılı olarak gelmesi durumu), illetle karıştırılsa, insan şu veya bu şekilde şirke girebilir.

Şiir Tahlili

Dünyada en zor şey şiir tahlilidir. Onun için eskiler “Şiirin ma’nâsı şairin içindedir” demişler. Şiir tahlilinde dikkat edilecek hususlar:

1. Şairin ruh haleti;

2. Kültür durumu;

3. Şiiri yazdığı devir. İnsan, değişik devrelerde değişik düşünebilir.

4. Cemiyetin umûmî durumu;

5. Şiiri yazma anında şairin içinde bulunduğu duygu ve düşünce atmosferi ve onu o şiiri yazmaya götüren sebepler.

İnsan değişik ruh haletleri içinde değişik şeyler söyleyebilir. Fakat Efendimiz (sav) hariç. O, vahy ile müeyyed olduğu için, en öfkeli anında bile hep dengeli düşünmüş ve dengeli konuşmuştur.

Sırlı Bir Tevafuk

Allah’ın baş harfi elif

Ahmed’in baş harfi elif

Adem’in baş harfi elif

Kabul Gören Duâ

Esbab bi’l külliye sükut ettiğinde, yani ortada tutunulacak hiçbir sebep kalmadığında, insan Rabbine daha değişik teveccüh edebilir. Evet işte o durumda vahidiyet içinde tecelli-i ehadiyet görülür; Yani, azamet ve ululuk içinde ferd, ihtiyaç ve istidadıyla kucaklanır. İşte o anda yapılan duâ da kabule karîn olur ki, Yunus (as)’ın duâsını bu cümleden mütalâa etmek mümkündür.

Secde

Secdede mahviyet, Hak karşısında zilleti kabul, enaniyeti terk ve Rabb’e tam teveccüh vardır. Böyle bir secdeye Allah (cc) tecelli eder.

Bu ma’nâ, kıyamda da vardır. Ama, secdede daha derindir. “Kulun Rabbine en yakın olduğu yer secdedir” hadîsini bu şekilde değerlendirmek gerekir. Meleklerin Adem’e secde etmelerinin sırrı da bu noktadadır. Bazen, namaz haricinde de secdeye varılıp duâ edilebilir. Yeter ki bu bir bid’at haline getirilmesin..

Derinlik

İnsan, Rabbi ile baş başa kaldığında derinleşebildiği ölçüde insandır.

Kendini Ara

Kendini, sadece O’nunla beraber kaldığın yerde ara.

İbret İçin

“Biz onları azabla der-dest ettik ama, onlar hâlâ anlamıyorlar. Tazarru ve niyazda bulunmuyorlar.” Bu ve benzeri mealdeki ayetler, azaba düçar olmuş milletlerin küfürdeki inatlarını ele vermesi açısından ibretle mütalâa edilmelidir...

İflaslarını Hazırlayanlar

Bazılarının ağız iplerinde kopukluk var. Bağı kopmuş kese gibi içlerinde ne varsa dökülüyor. Hafife alma, gıybet vs. gibi. Zavallılar, haberleri yok ki bununla kendi iflaslarını hazırlıyorlar.

San’at Allah İçindir

San’at, san’at için değildir. San’at, dava için, ideal için, düşünce içindir. Bunlardan da öte ve bunlarla beraber san’at ancak Allah içindir.

Edebiyat

Edebiyat, bir insanın dile karşı mümaresesidir; dili içinde duymasıdır. İmrü’l-Kays, meşhur muallâkasını yazarken, dil kaidelerini bilmiyordu. Bütün prensipler kafasındaydı. Ama sonra gelenler arasında, onun eseri üzerinde dünya kadar insan doktora yaptı...

Mühim Bir Ölçü

Rü’yada evliyaullahın sevip bağırlarına basması bir ibtilâdır. Dövme bir terbiyedir; kovma, tarddır. Dövdüklerini kovmazlar, kovduklarını dövmezler. Kovulanlar başlarının çaresine bakmalıdırlar.

Bu Yeter

“Mücrimim, gerçi Muhammed Mustafa hayranıyım” diyen, bunu hakikaten yürekten söyliyebiliyorsa bu onun kurtuluşuna yeter, kanaatindeyim.

Biz ve Batı

Batı dünyası, İslâm dünyası için hiçbir zaman hüsn-ü niyetli olmamıştır. O kadar ki, “bütçelerinizin yarısını İslâm ülkelerinden temin edin, ama buna mukabil de, İslâm dünyasına karşı biraz müsamahalı olun” teklifi yapılsa, onlar yine, “Bütçenin yarısı gitsin, düşmanlığınız kalsın” derler. Bizimkiler AB’ne girmek için can atıyorlar. Onlar ise, böyle bir zifaftan nefret ediyorlar. Sanki: “Defolun gidin, Allah cezanızı versin” diyorlar. Ama biz hâlâ Batı hayranıyız. Bizimkilerden birisi, “Bizim için iktisadî durum şimdilik mühim değil; mühim olan Batı üyesi olmak” diyor. Doğru (!) söylüyor. Merd-i kıptî, şecaat arz ederken sirkatin söylermiş..

Sohbet

Sohbette bir insibağ var. Bu uzaktan da olur.

Bir Ölçü

İnsan her gün Rabbini tanıma adına bir adım atmıyor, bir adım gitmiyorsa abes yaşadığı söylenebilir.

Sığ Gönüller

Gönüller çok sığlaştı. İçlerinde dert kadar, ızdırap yok.

İlim

İlim, O’nu bilmektir. O’nu bilmezsen -Yunus’un diliyle- kuru emektir. Zühd ve takvâda derinleştirmeyen ilim, sahibini Allah’tan uzaklaştırmaktan başka bir işe yaramaz.

Konsantre

Eskiden babam vaaz ederken, onu dinleyip sonra da gelip kelimesi kelimesine anlatıyormuşum. Bu bir konsantre olma mes’elesidir. İnsan bir şeye konsantre olursa, ezberleyebilir. Vahy de böyle. Efendimiz (sav), hemen ezberliyordu. “Dilini hareket ettirme!” emri buna bakar. Zira o hareket konsantrasyona manidir. Vakıa, vahy, nüzulü gibi hıfzı da ilâhî teminat altındadır.

Az Yemeli

Çok hareketli olmayan bir insanın, günde 800 kaloriye ihtiyacı vardır. Bu ise, bir öğünde yarım dilim ekmek, 2 köfte, bir kibrit kutusu kadar da peynir eder. Fazlası yüktür. Az yemeli. Zira çok yiyenin, Allah ile münasebetinin kuvvetli olması düşünülemez.

Türban

Türbana çağdışı diyorlarmış. Eğer bununla baş örtüsünü kasdediyorlarsa doğru. Neden? Çağları aşan bir kıyafet de ondan. Günümüz dünyası ondaki hikmet harikasını kimbilir ne kadar sonra idrak edecek.!

Bir Reddiye Çeşidi

Bana “Hz. Muhammed’in (sav) Felsefesi” diye bir kitap getirdiler ve “Reddiye yaz” dediler. Baktım, hepsi boş sözler. Başına bir nokta, sonuna bir nokta koydum. “İki nokta arası boştur, lüzumsuzdur” dedim. Orada lafı uzatmak da lüzumsuz olacağı için böyle yaptım.

Devlerle Uğraşanlar

Bazıları, devlerle uğraşırken kendilerini nasıl maskara ettiklerinin farkında değiller. Biz, kimseye “Sen insan değilsin” demiyoruz ki, “Sen İmâm-ı Âzam değilsin” diyoruz. Halbuki o tutturmuş, “Ben de insan değil miyim?” diye soruyor. Öyle soracağına, kendini İmâm-ı Âzam’a kıyas ederken “Ben de insan mıyım” diye sor. Ben de sana cevap vereyim: “Biraz düşünmem gerekecek!”

Kış Ne Der?

Kışın başlangıcında dağların üzerinde kar olur: O ne der biliyor musunuz? Zenginlere, “Hazırlanın, kömürlerinizi alın, damlarınızı aktarın, elbiselerinizi, yiyecek ve içeceğinizi tedarik edin”; fakirlere ise, “Sizinle vicahî olarak yani yüz yüze görüşeceğim” der.

Mübarek Geceler

Mübarek gecelerin hepsinin vakti mevzûunda şüphe var. Sadece Regaib Gecesi bundan müstesnadır. Zira Regaib, Receb Ayı’nın ilk perşembesidir. Ama o perşembe ayın birine rastlarsa, o da şüphelidir. Onun için Bediüzzaman Hazretleri Emirdağ’da iken, “Araplar dün ilan ettiği için ben şüpheye binaen iki geceyi de ihya ettim.” buyurmuştur.

Temel Mühimdir

Hz. Ömer devrinde yapılan fütuhat, Hz. Ebu Bekir döneminde yapılanlara nisbeten daha fazla olmakla beraber, Hz. Ömer’i, Hz. Ebu Bekir’den üstün tutamayız.

Zira Hz. Ömer (ra) döneminin temelleri, Hz. Ebu Bekir (ra) devrinde atılmıştır.

Dini Yaşamak

Dini tam olarak yaşamak, ancak çok güçlü bir dinî düşünceyle mümkündür.

Gurur ve İzzet

Gurur, Allah’ın emirlerine inkıyad ve o yoldaki egzersizler sayesinde zamanla İslâmî izzete inkılap edebilir.

Derdi Olmayan Adam

“Herkese bir dert var, bu alemde mukarrer
Rahat yaşamış var mıdır güruh-u ukalâdan”

Osman Bektaş Hocaefendi, bu beyte misal verirken şöyle bir hâdise anlatmıştı. Doğu’da ulema namaz vaktinden bir müddet evvel gelip şadırvan etrafında sohbet ederlermiş. Halk da bu esnada merak ettiği mevzuları sorma imkânını bulurmuş. Bir gün birisi şöyle birşey sormuş: “Hocam, bizim köye minare yapılması mümkün değildi. Ben de, “Eğer bizim köye minare yapılırsa, oraya eşekle çıkacağım” diye yemin ettim. Şimdi de minare yapıldı. Yeminim ne olacak?” Soru sorulan Hocaefendi sanki soruyu hiç duymamış gibi yapar ve diğerlerinin konuşmalarını dinler. Herkes birtakım dertlerden şikayet etmektedir. Sadece birisi, “Allah’a şükür, benim hiçbir derdim yok” demekte ve hiçbir derdi olmadığını söylemektedir. Bunun üzerine Hocaefendi, soruyu soran adama dönerek, “Bin şunun sırtına, çık minarenin tepesine” yeminini yerine getirmiş olursun.

Evet;

“Herkese bir dert var, bu alemde mukarrer
Rahat yaşamış var mıdır güruh-u ukalâdan”

Felsefe

Felsefe, gelenin gidenin uğradığı bir han gibidir. Zira, her gelen, orada bitlerini dökmüş ve herkes ayrı birşey söyleyip geçmiştir.

Duâ

Duânın cesedi kelimeler, rûhu da ihlâs ve mülâhazalardır.

Niye Analım ki?

Eşrar (şerliler) anılırken rahmet kesintiye uğrarmış. O halde, ahyar (hayırlılar) varken, ne diye eşrarı analım ki?

Rüyalar ve Ruh Halleri

Soru: Rüyalar biraz da ruh haletine bağlıdır. Acaba bu ruh haleti vehbî mi yoksa kesbî mi?

Cevap: Her insanın ruhu incelmeye müsait olarak yaratılmıştır. İnsanın ruhî mertebeleri, esfel-i safilinden a’lâ-i illiyyîne kadardır. Ruhun melekûtiyete açılması, nüve halinde her insanda vardır ve işte bu vehbîdir. Daha sonra herkes kendi gayretiyle bu nüveyi kuvveden fiile çıkarabilir ki, bu da, kesbîdir.

Güzel rüya görme, temelde bu ruh haleti ile alâkalıdır. Rüyada birini yılan ve çiyanlarla beraber görünce hemen onun hakkında, “Bu insan yılanlaşmış, çiyanlaşmış” dememeli. Belki de bu, bizim ruh haletimizden ve su-i zannımızdandır. O halde, rüyada yılan, çiyan görüldüğü zaman Allah’a sığınılmalı ve başkalarını alâkadar eden görüntülerde su-i zanna girilmemelidir. Bazen de Allah, düşmanları o şekilde gösterebilir.

Rüyaların bazısı, irşad mahiyetindedir. Bazen içtihadları ile yanlışa gidenleri Cenab-ı Hakk, bu rüyalarla ikaz eder.

Kadı Beyzavî’nin Tefsiri

Kadı Beyzavî, tefsirinin birinci cildini yazdıktan sonra rahatsızlanmış ve etrafındakiler de onu öldü sanmışlar. Techiz ve tekfini yapıldıktan sonra mezara gömmüşler. Gece olunca Kadı uyanmış ve bağırmaya başlamış. Yanı başındaki mezardan birisi, “Ne bağırıyorsun? Bu gece yarısı seni kim duyar ki? demiş. Kadı da, “Sen gece olduğunu nereden biliyorsun? diye sormuş Adam, “Ben geceleri Yasin, gündüzleri Tebareke okurdum. Onların nuru sayesinde biliyorum” cevabını vermiş. Sonra gündüz olunca “Şimdi bağır” demiş. Mezarlıktan geçenler sesini duyunca gelip Kadı’yı çıkarmışlar. Bu cereyan etmiş olsa da olmasa da bir menkıbe. Ve bu menkıbenin devamında şu var: Bundan dolayıdır ki, Kadı’nın tefsirinin ikinci cildinin daha ruhanî olduğu söylenir.

Ölçü

Hz. Ali’yi çok severim. Hz. Ali hülyam, Kerbelâ hicranımdır. Ama, Hz. Ebu Bekir’siz, Hz. Ömer’siz bir İslâmiyet de düşünemiyorum.

Gençlik ve Günah

Zavallı gençler, nasıl da nefsin oltalarına takılıp takılıp gidiyorlar! Acaba: “Bir de biz tadalım mı şu zevki” diyorlar? Hemen de aksediyor günahları çehrelerine ve ele veriyor onları.

Duâ ve Beddua

Bir başkasının iyiliği için yapılan duânın kabulü, bedduâya nisbetle daha seri olur. Zaten eğer bedduâ edilen şahıs buna müstahak değilse, bedduâ geri döner ve sahibini bulur.

Vefa

Vefa öyle bir şeydir ki, bin kusur bile olsa örter.

Mustafa, Efendimiz’in İsimlerinden midir?

Kendisinden böyle birşey nakil yok. Ama sonraları O’na “Mustafa” da denilmiş. Hareket noktası şu olabilir: İsim ile isimlendirilen arasındaki ilgi, lâkab ile şahıs, sıfat ile mevsuf, künye ile künyelenen arasındaki ilgiden daha fazladır. Selef-i salihîn, Efendimiz’in özün özü bir varlık oluşuna, “Mustafa” diyerek tercümanlık yapmışlardır.

Mes’eleye şu açıdan da yaklaşabiliriz. Allah, Kur’ân’da Hz. Musa için “inni istafaytüke” (Şüphesiz ki seni seçtim) diyor. Hz. Musa’da böyle seçme mevzûu ise, bu, Hz. Muhammed (sav) için evleviyetle ve evveliyetle geçerlidir. Evet, O, kâinatın bihakkın özü, hülâsası, yani Mustafası’dır.

Ayrıca, Efendimiz’in isminin çok olması ve konuşma, yazma esnasında her bir ismini değişik takdimlerle kullanma, insandaki ülfeti izale eder. Mes’eleyi bu nokta-i nazardan da değerlendirmek bence önemlidir.

Acbü’z-Zeneb

Bediüzzaman Hazretleri, “acbü’z-zeneb” mes’elesine, hafiziyyet ve inşa etme, yani haşirde yeniden dirilme mevzûunu işlerken temas etmektedir. Üstad’ın anlattıkları açısından “acbü’z-zeneb” insanın genleri, kromozomları veya herhangi bir uzvu olabilir.

İmam-ı Gazali gibi ruhçuluk yanı ağır basan ve “Madde esassızdır” diyen alimlerin görüşü esas alınarak bir değerlendirme yapılacak olursa, acbü’z-zenebi, insan yapısının plânı olabilecek madde ötesi bir şey olarak anlamak da mümkün.

Darwin Nazariyesi

Gençliğimde, Şeyhülislâm Hayrullah Efendi’nin Darwin nazariyesine inandığını duyunca dünyam başıma yıkılmıştı. Çok takdir ettiğim bir müfessirin, “İlim bu nazariyeyi isbat ederse, ben de Kur’ân âyetleriyle te’lif’ ederim” demesi, beni iyiden iyiye yıkmıştı. Bu sebeple, mevzûm olmadığı ve aleyhinde çok fazla malûmatım bulunmadığı halde, konuyu kürsüye getirdim ve yurdun çeşitli yerlerinde konferanslarla takdime çalıştım. İmansızların pençesine düşmüş gençler, bu ve benzeri fikirlerle zehirlenmemeleri için buna ihtiyaç vardı.

O dönemlerde, ülkemizde Batı’dan gelen çeşitli şokların sarsıntısı yaşanıyordu. Bu şok, en meşhur İslâm alimlerini de maalesef etkisine almıştı.

İlgi Zaafı Artırır

İnsandaki zaafların çeşitli faktörleri vardır. Bu faktörlerin en önemlisi de, o vadideki meşguliyet ve malûmattır.

Meselâ, bazıları, Holywood yıldızlarını ve Avrupalı artistleri, bir ma’rifetmiş gibi öğrenir, bilir ve bunları mevzûbahs ederler. İşte bu bilme ve alâka, onların zaafını artırır.

Mîmârî Anlayışımız

Bizim cami ve sâir mîmârî eserlerimizde süs ile ihtiyaç bir bütünlük arzeder. Bu bütünlük hesaba katılmadan yapılan eserlere gelince, onlar, Batı tesirinin ürünleridir.

Bir Rüya Tabiri

Rüyada yılan-çiyan görme, insanın nefsinin demir pençesinde olduğuna delâlet eder. Rüyada başkalarını kötü görmeye gelince, o da, kendi ruh hâletinin âlem-i misâle aksetmesinden ibaret sayılabilir.

Zaaflara Karşı Direnme

Zaaflar, insanda küçükken başlar. Meselâ çocuk, 5 yaşında çalmaya alışır; 12-13 yaşında âşık olur; 25 yaşındayken de ona göre işler yapar. Ama, hakikatı idrak ettiği anda doğru yola girerse, kısa zamanda velî olabilir. Zira, bunca yıldır üzerinde yaşadığı alışkanlıklarını ve zaaflarını bir anda terketmiştir.

Bir başka misâl: Bazı insanlarda, kendisini uykusuz bırakacak derecede şehevî güç vardır. Böyle birisi, iffeti ile yaşar ve harama hiç girmezse, bir anda amûdî (dikey) olarak velîliğe yükselebilir. Öyle zannediyorum ki, normal bir insan ancak 10 yıllık gece ibadetiyle o dereceye ulaşabilir.

Harp ve Sulh

Asıl olan, sulh-ü umûmîyi te’mindir. Şu kadar ki, sulhün te’mini savaşla olacaksa, işte o zaman savaş da yapılabilir.

Berzah Âlemine Ait Bir Prensip

Melâikenin ve âlem-i berzahtakilerin temessülü, onların, Allah’ın kendilerine ta’lim buyurduğu bazı isimlerini okumaları sonucudur. Bununla birlikte, her istedikleri zaman temessül edip, bize görünemez veya bizi göremezler. Bu da, Allah’ın iznine bağlıdır.

Mahcûbiyet

Ne kimseyi mahcup etmek isterim, ne de kimsenin Allah katında mahcup olmasını. Allah, hem dünyada, hem Âhiret’te bizi birbirimize mahcup etmesin. Amin!

Hz. Lût’un Karısı

Hz. Lût’un karısı, Lût (as)’a inanmamıştı. O çirkin fiilde kavmine yardım etmiş, fakat küfrünü izhar da etmemişti. Dolayısıyla münafıktı; münafıkın akıbeti, Kur’ân-ı Kerim’in beyânına göre, kâfirinkinden daha beterdir.

Lût (as), peygamber olarak gönderildiği kavmin yabancısı idi. O kavmin içinde doğup büyümüş biri değildi. “Sizi savacak güçlü bir dayanağım olsaydı” ayeti bu gerçeği ifade etmektedir. Dıştaki düşmanlarına karşı maddî yönden mukabele edemeyen bir peygamber, hanesi içinden de ihanete uğrarsa, işte o zaman, Kur’ân’ın dediği gibi, kol-kanat kırılır ve göğüs de daralır. Hele bu ihanet insana, her gün kendisiyle aynı yastığa baş koyan karısından gelirse...

Şeytanın Allah Demesi

Şeytanın, “Ben Allah’tan korkarım” demesi, inanmış olsun olmasın, her insanın sıkışıp darda kaldığında “Allah” demesi gibidir; yoksa, gerçekten korktuğundan değil. Hayra kabiliyeti bütünüyle körelmiş olan şeytanın hayır düşünmesi mümkün değildir.

Mesihiyeti Temsil

Yüce hakikatler, tarihî seyirleri içinde, belli ‘esmâ’ya mazhar peygamberler tarafından temsil edilmiştir. Meselâ, hilâfet Hz. Davud (as)’la, saltanat ise Hz. Süleyman (as)’la temsil edilmiştir.

Efendimiz (sav)’den sonra peygamber gelmeyecektir ama, bu hakikatler, mutlaka yine aynı esmâya mazhar bazı şahıslar tarafından temsil edilecektir. Şu farkla ki, gerek bu isimler mazhariyette, gerekse hakikatleri temsilde peygamberler asıl, bu şahıslar ise gölgedirler. Bu dakik sırrı kavrayamayan bazıları, asıl ile gölgeyi karıştırıp, sonrakilere peygamberlik pâyesi vermeğe kadar varan yanlışlıklar içine düşmüşlerdir.

Hz. Mesih (as), belli bir dönemde irşad ve tebliğ hizmetini yürütüp, Rabbine mülâkî olmuştur. Bugün dünyanın dört bir bucağında aynı irşad ve tebliğe hizmetini yapan, organize ve münferit pek çok Müslüman vardır. Yani bunlar da bir noktada Hz. Mesih’i temsil etmektedirler. Ne var ki bazen bu cemaatleri temsil makamında önde bulunan insanlara ‘Mesih’ denmektedir ki işte bu, asıl ile gölgeyi karıştırmak sayılır. Zaten, peygamber olmayan birine peygamberlik isnad etmek de küfürdür.

Mesihiyet devresini Muhammedî devre takip eder. İnşaallah, -Efendimiz’in beyanları içinde- bu irşad ve tebliği itmam edecek o “kerpiç” yakın zamanda gelecek ve bu tabiî gelişmeleri tarihî süreç içinde oturması gereken yere oturtacaktır.

Zulüm Devam Etmez

Zulüm, eninde sonunda zalimi de önüne katıp götürecek bir afettir. Bu sebeple de o, hiçbir zaman uzun ömürlü olamaz. Öyleyse, zaman zaman ortaya çıkan zulüm ve arada sırada hortlayan zalimler, bizi yolumuzdan alıkoymamalı.

Cinnet Aksiyonu

Bir gün evde gece kıyafeti ile oturuyordum. Birkaç kişi gelip, falan yerde arkadaşlarımızın dövüldüklerini söylediler. Birden kendimi kaybettim ve o halde dışarı fırladım. Sokakta önüme geçip,“ne yapıyorsun?” dediler.

Komünistler, yıllar yılı bu memlekette hep bunu yaptı. İnsanın mâhiyetindeki kin, nefret ve öfkeden müteşekkil kötülük ruh hâletini kullandılar. Ölene ağıt yakıp, “intikam” dediler, öldüreni de alkışlayıp etrafında toplandılar ve milleti sokağa döktüler. İşte bu, bir cinnet aksiyonudur ve kat’iyen yol değildir.

Bazı Hasletlerin Kazanılması

Vicdânî tecrübem ile sâbittir ki, bazı hasletlerin kazanılması için bazen 40 yıl amel etmek kâfi, gelmeyebilir. Buna karşılık, bazı hasletler de vardır ki, 40 günde inkişaf ederler. Meselâ, Allah’a imanın kalbimize tam ma’nâsıyla oturması ve günaha girmenin, cehenneme atılıyor gibi ona kerih gelmesi için bazen 30-40 senelik ibadet ü tâate ihtiyaç olabilir.

Büyükler İçin Duâ

Ben, büyük zatlar için duâ ederken, “Allah’ım, onların günahlarını bağışla!” demekten hayâ ederim. Bilmiyorum, o yüce kâmetlerin günahı var mıdır? Ama, onların “Ebrar” ve “Mukarrebinin” arasında yerlerini alabilmeleri için her zaman duâ edilebilir.

Tertip ve Düzenin Dili

İnsanın, çevresindeki ve dış dünyasındaki düzeni, onun iç dünyasını yansıtır. Dıştaki düzensizliğe karşı hassâsiyet göstermeyen bir insan, içini ve rûhunu günahlar sardığında da bundan hiç rahatsız olmayabilir ve ağlayıp gözyaşı dökmeyebilir.

Düzen, lüks ve konfor demek değildir; bilakis, mevcûdu en iyi, en verimli, en faydalı ve göz tırmalamayacak şekilde kullanmak demektir.

Kayyimlik

Kayyimlik, çok mühim bir vazifedir. Cehennem melekleri, yani zebânîler de kayyimdir. Bu vazifelerinden dolayı onlara hakaret edenin küfründen korkulur. Çünkü onlar, “Allah’a isyan etmezler ve emrolunduklarını yaparlar” beyanıyla serfiraz birer memurdurlar ve kendilerine verilen vazifeyi yerine getirirler. Bizim kayyimliğimiz, insanları ellerinden tutup, cennete doğru götürmektir. Bu yönüyle de tezyif ve tahkire değil, takdir ve tebcile lâyıktır.

Bir Duygunun Anlatılması

Bazen öyle düşünce ve tasavvurlarım olmuştur ki, oturup 2-3 saat ağlamışımdır. Ne var ki, duyma ayrı şey, duyguyu dile getirme ayrı şeydir. Duyup hissettiklerini ancak iç ve dış bütünlüğüne ulaşmış kimseler ifade edebilirler. Onlar da duyduklarının kaçta kaçını anlatabilmişlerdir, üzerinde düşünmeğe değer.

Müçtehid Geçinenler

Günümüzde müçtehid geçinen insanlar hakkında şahsen olumlu düşünceler besleyemiyorum. Faaliyetlerine hüsn-ü zanla bakamıyor, çalışmalarının ihlâs ve samimiyetten kaynaklandığına inanamıyorum. İhtimal, orijinalite yaparak, güya yeni şeyler söyleyerek kendilerini etraf-ı âleme duyurmak ve isim yapmak istiyorlar. Bunlar sık sık “müçtehid imamlar da bizim gibi birer insandı. Hata yapmış olamazlar mı?” diyorlar.

Elbette müçtehid imamlar da hata yapmış olabilirler. Fakat, her mes’elenin kendine has ortaya konma şekli vardır. İslâm için günümüz şartlarında, samimiyetle hizmet edilmek isteniyorsa, selef-i salihinin göremedikleri, kavrayabilecek konumda olmadıkları noktalar ortaya çıkarılır, karşı deliller serdedilir; sonra da İslâmî, ilmî edep ve nezaket sınırları içinde, “Şu noktada herhalde zühülleri olmuş; şu husus şöyle de izah edilebilirdi” denilebilir. Kaldı ki, doğruların günümüze bakan cephesini vermek için, öncekilerin yanlışlarının üzerine gitmek de gerekmez. Aksi tutumlar, İslâm’a, ilme, millete hizmet olması şöyle dursun, milletin gönlünde yer etmiş şahıslar ve değerleri param parça eder ki, bu da, içtimâî anarşinin ötesinde, nesiller boyu önü alınamayacak kaosların doğmasına yol açar.

Ağaç Dikmek

Ağaç dikmek, bende ızdırap derecesine varan bir arzu ve iştiyaktır. Memleketimin verimli arazilerini böyle çorak görünce çok üzülüyor ve üzüntümü ifade edecek kelime bulmakta zorluk çekiyorum.

Bence, çeşitli vesileleri değerlendirerek bu milletin her ferdine ağaç diktirmek gerekiyor. Mesela, evlenen her çifte, askere giden her gence, liseden mezun olan ve ayrıca üniversiteyi kazanan her talebeye, vazifeye başlayan her memura, bir işe giren herkese, emekli olan bir insana.. ağaç diktirmeli ve bu bir ahlâk haline getirilmelidir.

Ayrıca, hapishanelerde bulunan mahkûmlar, kabiliyetlerine göre belli işlerde istihdam edilmeli, böylece bir yandan üretmeyen tüketiciler olmaktan çıkarılıp, onca iş gücünün zayi olmasının önüne geçilirken, diğer yandan da meslek sahibi insanlar haline getirilmelidirler.

Küçük Günahlar

Büyük günah işlemek, bazen küçük günahları ehemmiyetsiz görmekten daha ehven olabilir. Meselâ, zina etmek, nefsin altında kalıp ezilmişliğin ifadesidir. Buna karşılık, sürekli olarak harama bakmak, hafife alındığı takdirde zina derecesinde bir günah olabilir. Aynı şekilde, bir-iki gıybetle, bir yerde köçeklik yapma ölçüsünde günaha girilebilir. İnsan, insan ise, harama bakma günahından da, gıybet günahından da ömür boyu ızdırap duymalıdır.

Bir başka misal olarak, namazı cemaatle kılmak, fukaha-ı kiramdan bazılarına göre farz-ı ayn, bazılarına göre farz-ı kifayedir. Hal böyleyken, cemaati beklemeden namazı geçiştirircesine kılıvermek, namaza karşı bir istihfaftır. “Birisine emredeyim, ezanı okusun; bir diğeri de imamete geçsin. Ben de Medine’nin sokaklarını dolaşıp, cemaate gelmeyenlerin evlerini yakıp, başlarına geçireyim” şeklindeki peygamber beyanı ne kadar üzerinde durulsa azdır.

Cemaati terk edip, namazı tek başına aceleyle kılıverme belki küçük bir günahtır ama, zamanla büyür ve büyük günah halini alır. Bu şekilde cemaati terk, âdetâ namazı terk etmek ölçüsünde büyük bir günah olur. Namazı terk etmek, büyük günahlardandır. Bu sebeple, mü’min, bir vakit namazı terkettiğinde ağlar, sızlar, dövünür ve tevbe eder. Fakat, cemaati terk ettiği zaman ağlamaz ve tevbe etme gereği de duymaz. Sonra bu, alışkanlık haline gelir ve neticede insan üst üste pek çok günaha girmiş olur. Daha başka şeyleri de bunlara kıyas edebilirsiniz.

Bir de, büyük günahlardan daha büyük bir günah vardır ki, o da, insanın neyi veya neleri kaybettiğinin farkına varmamasıdır. Mânen terakki edemediği gözlenen çok kimseler var ki, zannediyorum bunlar, küçük günahları ehemmiyetsiz görmekte, bu da, onların terakkilerine mâni olmaktadır.

İstikbale Ait Haberler

Harun Reşid’in hanımı iffetine son derece düşkündü. Bir gece rüyasında bütün Bağdat halkının kendisiyle münasebette bulunduğunu görünce çok üzüldü. Fakat bir tabirci bu rüyayı, “bütün müslümanların faydalanacağı bir hayır yapacaksınız” şeklinde tabir etti. Gerçekten de bu büyük hanım, Hac yolunda huccâcın su problemini halletti.

Muhyiddin İbn Arabî gibi birtakım “gayb-bîn” nazarlı evliyânın istikbâle dair verdiği haberler de, rüya gibi tabire muhtaçtır. Onların ifade ettiği hakikatleri, Kur’ân’ın veya Peygamber Efendimiz’in (sav) ruhâniyetinin gölgesinde yürüyen, ilhama açık ehl-i ilim tâbir edip anlayabilir.

Muhyiddin İbn Arabî’nin “Şeceratü’n-Nu’maniyye” adlı eseri, Osmanlı Devlet-i Âliyesi’nin kuruluşundan yarım asır önce yazılmıştır ama sanki nev’i şahsına münhasır bir Osmanlı tarihidir. Meselâ, “Sin Şın’a girince Muhyiddin’in kabri keşfedilir” der. Gerçekten de, Yavuz Selim, Şam’ı fethedince, Muhyiddin İbn Arabî Hazretlerinin kabrini buldurtur ve üzerine türbe yaptırır. Aynı şekilde, Sultan IV. Murad’ın Bağdat’ı fethedeceğinden bahseder.

İbn Arabî, kalbinin ilhama açıklığı nisbetinde, kendisine münkeşif olan bazı hâdiseleri haber vermiştir. Peygamberlerin bu tür haberlerinde kat’iyen yanılma olmasa da, velîlerinkinde, gördüğünü yanlış te’vil veya tabirden kaynaklanan yanılmalar olabilir. Veya, biz onları yanlış anlayabilir ve realiteye tatbikte hatalara düşebiliriz.

Kitap Yazmada Bir Ölçü

Bir kitabın tamamını belirli bir zaman dilimi içerisinde bir anda yazmak değil de, hâdiselerin tesiriyle ceste ceste yazmak daha tesirlidir. Yazılanlar hangi hâdisenin tesiriyle yazılmışsa, o zaman zarfı içinde bir tesir icra ederler. Hâdiseler veya mes’eleler günün ve içinde bulunduğumuz zamanın tesirinde kaydedilirlerse uzun ömürlü olamayabilirler. Âyet ve hadislerin toptan değil de ceste ceste ve 23 sene gibi uzun bir sürede tamamlanmasında da bu hikmet olsa gerek. Toptan yazılan eserler fikir verme açısından belirli bir fonksiyon ifade edebilirler ama, zuruf ve vesait kapalı kalınca pek çok mes’ele de kapalı kalır.

Şu hususlar dikkate alınmalıdır:

1-Mevzû, müşahhas noktalara fazla inilmeden, mücerred biçimde anlatılmalı,

2- Mevzûun lehinde ve aleyhinde olabilecek deliller iyi bir kritiğe tâbi tutulmalı.

3- Tez, çok güçlü bir şekilde savunulmalı.

4, Son olarak da, ele aldığımız mevzûda otorite olan kimselerin sözlerinden yer yer iktibaslar da yapılabilir.


ÖNSÖZ

Tebliğ ve irşad. Müslümanın bütün hayatını çepeçevre kuşatması gerekli olan bir kavram. Yerken, içerken, konuşurken, gülerken... ve hayatın tüm saniye ve saliselerini istila etmesi, davranışların yörüngesine oturması şart ve elzem olan bir mefhum. Hele bu mü’min, vak’aların şehadetiyle âdetâ bu işle vazifeli olarak gönderilmiş ısmarlama bir şahsiyet ise, tebliğ ve irşadın ve aynı zamanda onu temsilinin bu kişide ayrı bir derinlik, ayrı bir zenginlik kazanacağı muhakkaktır. Evet bu kimse hayat dantelasını tebliğ ve irşad tığıyla örmek zorundadır. Bu kişi fikrî ve zihnî, kalbî ve ruhî tüm faaliyetlerini tebliğ ve irşad yörüngeli yapmak mecburiyetindedir. Zaten böyle bir misyona sahip olan kişiler de, yani İmam Gazzali’den İmam Rabbani’ye, Mevlana Halid’den Bediüzzaman’a varıncaya kadar nice zatlar, hayat kanaviçelerini hep bu merkezde örgülemiş durmuşlardır.

Bu cümleden olarak onlar, nice insanların güle-oynaya kabul edeceği dünyevî haz ve lezzetler, makam ve mansıblar karşılarına çıktığında hiç tereddüt etmeden hayır demesini bilmişlerdir. Zira kendilerine yüklenen misyonun eksiksiz yerine getirilmesi böyle davranmalarını gerektirmektedir. Evet bu ve bunun gibi nice ulvî vasıflar, onların fıtratlarının bir boyutu, hayatlarının ayrılmaz bir parçası olmuştur. Mesela, “80 senelik hayatımda dünya zevki namına birşey tatmadım” diyen çağın büyük Çilekeş’inin “evlenmeyi hiç düşünmediniz mi?” sorusuna “Ümmet-i Muhammed’in derdi bana onu unutturdu” cevabını buna örnek olarak verebiliriz.

M. Fethullah Gülen Hocaefendi de tebliğ ve irşad adına profilini çizmeye çalıştığımız çerçevede yerini alan, hayat pusulasını ona göre ayarlamış ülkemizin ilgi odağı olan mümtaz ve müstesna şahsiyetlerinden biridir. Gerek yurt içi ve gerekse yurt dışında öncüsü olduğu sayılamayacak kadar çok hayırlı faaliyetleri bugün Türkiye’de artık çokları tarafından bilinmektedir. Bununla beraber onun zâtına, üzerinde taşıdığı yüksek vasıflara ve şahsî hayatına ait kamuoyunun bildiği şeyler ise çok az. İşte bu bağlamda, tebliğ ve irşad onun 24 saatlik günlük hayatının her saniye ve salisesine varıncaya kadar hakim olan bir unsurdur.

Evet o, yaklaşık 1955 yılından itibaren 1991 yılına kadar sürdürdüğü resmî vaizlik görevi ile cami kürsülerinde dini anlatmanın yanında, yerken, içerken, gezerken... vs. hayatının tüm safhalarında İslâm’ın getirmiş olduğu hakikatleri temsil ederek tebliğ ve irşad faaliyetini sürdürmüş ve halen sürdürmektedir. İşte Fasıldan Fasıla onun dini anlatma babında yapageldiği tebliğlerin derlendiği bir kitaptır. Temsil ile gerçekleştiği tebliğler ise inşallah bundan sonra yazılacak hatıralarla günyüzüne çıkacaktır.

Fasıldan Fasıla, Muhterem Hocamızın eline kalemi alıp masa başında yazdığı bir kitap olmamasına rağmen onun ilk cildine gösterilen ilgi bir noktada bizleri sevindirdi. Sevindirdi, zira tahminimizde yanılmamıştık. Onun imzasını taşıyan bu kitabın çok kısa zamanda tükenebileceğini bu sebeple baskı adedinin 10 binlerden daha yükseklere çekilmesi gerektiği hakkında mütalaalarda bulunmuştuk. Evet ülkemiz genelinde okuma oranı Batı standartlarına göre alabildiğine azdır. 5.000 adet baskı yapan bir kitap, kitapçılık normları içinde ne kadar cazip basılırsa basılsın veya ne kadar ucuz olursa olsun, yıllar boyu kitapçı vitrinlerini süsleyebilmektedir. İşte bu bağlamda bir ay gibi kısa bir zaman dilimi içinde Fasıldan Fasıla’nın aranır bir kitap olması ve 22.000 adet satması bizleri gerçekten sevindirdi.

Şimdi Fasıldan Fasıla’nın aynı üslup, aynı dizayn fakat farklı muhtevalarla dolu olan ikinci cildini sizlere takdim ediyoruz. Zannediyorum bu ikinci cilt de tıpkı birinci cilt gibi fikir ve ruh dünyamıza şekil verecektir.

Serisinin ikinci kitabı olan Fasıldan Fasıla’yı üçüncü cildinin de takip edeceği müjdesini siz okuyucularımıza sunup, sizleri kitabınızla başbaşa bırakır ve Muhterem Hocamıza teşekkür ve duânın yanında onun sağlık, sıhhat, afiyet içerisinde böylesi daha nice kitaplara imza atması intizarı içinde olduğumuzu arzederiz.

Saygılarımla...

Ahmet Kurucan


Tarihî Prizma

Nükleer Savaş

Bugün için herhangi bir nükleer savaşa ihtimal vermiyorum; çünkü galip hastahaneye, mağlûp ise mezara gider. Fakat, böyle bir cinnet aksiyonu gerçekleştirilirse herşey olabilir. Bugün büyük güçler, böyle bir neticeye ma’ruz kalmamak için birbirlerine taviz veriyorlar.

İslâm ve Osmanlı

Soru: Osmanlı hakkında çok eleştiriler duyuyoruz. Osmanlı’nın her davranışını İslâm’a mâledip savunmak doğru olur mu?

Cevap: Her davranışı İslâm’a mâledilmemeli, edilemez de. Fakat onlar dinimize çok hizmet etmişlerdir. Onları desteklemek, sahip çıkmak, sena etmek bir kadirşinaslıktır. Ayrıca onların İslâm adına yaptıkları hizmetin henüz onda birini dahi biz yapmadık. Onlardan sadece biri tam 46 sene zirvede bulunmuş ve onun devrinde Osmanlı Devleti süper bir güç olarak dünyaya hükmetmiştir.

Osmanlılar, dünyada muvazene unsuruydular; o dönem itibariyle herkes onların gözünün içine ve işâretine bakıyordu. Almanya’ya gittik, müzelerde boy boy Osmanlı padişahlarının resimleri mevcud. Saygılarının ifadesi mi? Elbette ki birşey söylemek çok zor ama bizde olmaması hem ayıp hem de garaz değil mi? Şeyhülislâm Mustafa Sabri Efendi, “Türk milleti kadar mazisine söven ikinci bir millet bilmiyorum” diyor. Başka devlet ve milletlerin mazisinde de bir hayli falsolar olmuştur, ama onlar daima, başkalarına karşı kendi cedlerini müdafaa etmişlerdir. Ayrıca Efendimiz (sav), “Ölmüş gitmişlerinizin, kötülüklerini sayıp dökmeyin, iyiliklerini zikredin” buyurmuyor mu? Onları karalarken arkadan gelenlerin de bir gün bizi de karalayacağını düşünüyor muyuz acaba? Kusurları vardır elbette; bu inkâr edilemez. Onların bu mini kusurlarına bakarak, dünyaya armağan ettiklerini bütün bütün inkâr mı edeceğiz?

Bütün dinsizlerin atalarımıza sövdüğü bir yerde onları savunmak bir kadirşinaslık ifadesi değil midir? Dinsizler bunu sözde “Objektif değerlendirme” (!) hesabına yapıyorlar, ya biz? Yoksa Keçecizâde’nin ifadesiyle, “Dıştan onlar içten de biz” mi?

Şunu da bilmek lâzım ki, Osmanlılar Hulefâ-yı Raşidin gibi ülkeyi idare etmediler. Kanuni’den sonra nefsanilik biraz daha ağır bastı. Ama onların hepsi de namaz kılıyordu ve hayatları büyük ölçüde Müslümancaydı ve bugün alkış tutulan bir kısım kimselerden daha dindar insanlardı. Aynı zamanda böyle düşünmek ırkçılık da değildir. Rica ederim, İslâm tarihinde bu millet kadar İslâm’a hizmet etmiş, hizmete gönül vermiş kaç tane millet vardır? Binaenaleyh Osmanlı “Herşey” değildir. Ama “hiçbir şey de değildir,” demek de bir nankörlük ve alçaklıktır. Ve bunlara “el-İnsaf!” demek hakkımızdır.

Ahir Zamanda İstanbul’un Fethi

Soru: Ahir zamanda İstanbul’un fethi mes’elesini nasıl anlamalıyız?

Cevap: Ahir zaman hadîslerinde İstanbul’un fethi ile Deccal’ın çıkması arasında bir haftalık mesafe olduğu ifade ediliyor. Bu fethi, o zaman İstanbul kimin elinde ise onlardan istirdat etme şeklinde anlamalı. Dahilden piyonların elinde ise onlardan, Bizanslıların elinde ise onlardan. Yoksa top tüfek ile Çandarlılarla, Zağanoslarla, Fatihlerle yeniden bir İstanbul fethi söz konusu değildir.

“Osmanlı” Derken

Biz, “Osmanlı” derken ve Osmanlı’dan bahsederken, kesinlikle bunu bir ırkçılık düşüncesiyle yapmıyoruz. Elbette, böyle şanlı bir ecdadın evladı olmak ve böyle asil bir soy kütüğüne bağlı bulunmak bize onur verir; ancak bunun ırkçılıkla uzaktan yakından alâkası da yoktur. Dense dense buna müsbet milliyetçilik denir ki, bu da kitap ve sünnet çerçevesi içindedir.

Evet, soy kütüğümüzle kıvanç duyuyoruz. Çünkü onlar kendilerine düşen vazifeyi hakkıyla eda ederek, İslâm’a omuz vermiş ve dinî duygu, dinî düşünceyi kıtadan kıtaya taşımışlardır.. taşımış ve dokuz asır İslâm’ın bayraktarlığını yapmışlardır.

Osmanlı, Selçuklu’nun bir devamıydı. “Devlet-i Ebed-Müddet” mefkuresi Selçuklu’yla başladı. Bu ideal, Nizamü’l-Mülk’le mektep ve medreselere girdi. Dolayısıyla da, o dönem itibariyle, mükemmel ve mücehhez bir nesil yetişti. Selçuklu’nun da Osmanlı’nın da mayasında böyle bir gaye-i hayâl vardır ki, onların metafizik gerilimleri bu kadar uzun sürebilmişti.

Hem biz niçin ecdadımızdan bahsetmeyeceğiz ki? Nesebini söylemenin suç olduğunu iddia eden de kim?

Hem onlar aleyhine bu kadar kampanya varken ve durmadan ağız dolusu küfürlerle onlara sövülürken, bizim onları müdafaa etmemiz neden suç olsun?

Osmanlı padişahlarını karalamak, bize bugüne kadar ne kazandırdı? Mazimizi inkâr hangi terakkiye vesile oldu? Köksüz bir nesil yetiştirmenin faturası önümüzde değil mi?

İnsafsızlığın da bir sınırı olur. Ancak; ecdadımız için insafsızlıkta sınır tanımak kadar dahi bir insaf gösterilmemiştir. Öyle ki, iftiranın en iğrençleri kullanılarak dokuz asırlık şanlı tarih karalanmıştır. Bilhassa son altı asırlık bir tarih bütünüyle karalanmaya ve bir günah destanı gibi gösterilmeye çalışılmıştır.

Sorarım size, Osman Gazi vefat ettiğinde geriye ne bıraktı? Evet, o bütün bir hayat boyu çadırda yaşadı ve bir çadırda öldü. Elindeki imkânlarla o da bir sarayda yaşayabilir ve gününü gün edebilirdi. Ama o ve onun nesli böyle yapmadı.. yapmadı ve pek çoğu itibariyle ömürlerini at sırtında geçirdiler. Savaş meydanlarında can veren Osmanlı padişahlarının sayısı hiç de az değildir. Zaten, bu ideal ve yüksek düşünce bittiğinde, Osmanlı da bitmiştir. Süleyman Şah, Yavuz, Murat Hüdavendigâr, Yıldırım, Fatih, Kanunî hepsi de “İ’lâ-yı Kelimetullah” yolunda ölmüştür. Yavuz, hanımlarıyla bir arada olmaya fırsat dahi bulamamış ve hep bir muharebeden diğerine koşup durmuştur. Düşünün ki, Yavuz’un sadece iki çocuğu olmuştur. Allah aşkına bu saltanat sürmek midir?

Tarihimizi bilmek zorundayız. Hususiyle de Osmanlı’yı bilmek, anlamak zorundayız. En azından tarihten ders almak için ecdadımızı öğrenmek zorundayız. Bu gerçekleri dile getirmek bizler için sadece bir vazife ve mükellefiyettir. Bunun ırkçılıkla da hiçbir ilgisi ve alâkası yoktur.

Eksiklik

İslâm’a hizmet etmiş nice büyük insanlar var ki, tarihî malumat olarak haklarında çok az şey biliyoruz. Bana göre bu büyük bir eksikliktir. Meselâ, bir Ömer b. Abdülaziz’i ele alalım. Bu zat, şu anda memleketimiz gibi yirmi ülkeyi idare eden büyük bir idareci olmasına rağmen, onun hakkındaki malumatımız sadece bazı nakillerle sınırlıdır. Halbuki o bir dehadır. Ve kanaatimce Akkad’ın, dâhîler arasında onu saymayışı bir yanılgı ve bir zühuldür. İki seneye elli senelik icraat sığdıran insandır Ömer b. Abdülaziz. Zannederim Batı öyle birisini tanımış olsaydı, hakkında ciltlerle eser yazardı. Ne var ki bizde küçük bazı çalışmaların dışında bu büyük insanı anlatan kaynak eser yoktur.

Abbasi döneminde yaşayan ve o döneme imza atan Mehdi ve Hâdi gibi büyükler mutlaka bilinmeli, tanınmalı ve hayat hikayeleriyle öğrenilmelidir. Alparslan, Melikşah ve emsali Selçuklu hükümdarlarını gerektiği gibi tanımamak tarihî malumat adına büyük bir boşluktur. Selahaddin-i Eyyubî, İslâm adına büyük bir vefa abidesidir. Neslimiz mutlaka onu da tanımalıdır. Onu yetiştiren Nureddin-i Zengi gönüllerde taht kurması gereken büyük bir şahsiyettir. Fakat gel gör ki, bunlar hakkında ciddi ve doyurucu eserler bulmak oldukça zordur. Sözümün başında da söylediğim gibi bu büyük bir eksikliktir ve mutlaka erbabınca telafî edilmelidir.

Yarınlar Bugünün Bağrında Gelişirler

Bugünkü her pişmanlık; dünkü ihmal, dünkü gaflet ve dünkü umursamazlığımızın acı birer meyvesi olarak karşımıza çıkmıştır. Yarınlar da acı-tatlı her türlü semeresiyle bugünün bağrında gelişip hazırlanmaktadır. Bu itibarladır ki, çok yakın bir gelecekte, milletçe ya “keşke, keşke!”lerle kadere taşlar yağdırıp geçmişi hasretle anacağız, yahut, onu ve kahramanlarını hayırla yâd edip talihimize tebessüm edeceğiz.

Bozgun

Bozgun kötüdür. Bana göre ölmek, bozgun yaşamaktan daha ehvendir.

Bizde Viyana kötü bir çığırın başlangıcı sayılır. Zannediyorum, ondan sonra bozgunlar birbirini takip edip durmuştur. Bir yönüyle, koskoca Devlet-i Âliye’nin bitip tükenişine ilk adım olmuştur bu ilk bozgun. Keşke o gün, Ordu-yu Hümayun’un başındaki kumandanından son neferine kadar herkes, teker teker kellesini verseydi de ordumuz bozgunla tanışmasaydı. Zira o zaman, arkadan gelenler kaçmayı değil yerinde ölmeyi öğreneceklerdi.

Yerinde ölmeyi bilmek, hür yaşayabilmenin en büyük garantisidir. İslâm âlemi bu irfandan mahrumiyetin cezasını, hürriyetinin elinden alınmasıyla çok acı ödemiştir. Evet, hürriyet garantisi olmayanların, yaşama garantisi de yoktur. Bu, ferd için de böyledir, toplum için de.

Şeyh Şamil’e Niçin Yardım Edilemedi?

Batı’nın üzerimizdeki tahakkümü, cumhuriyet tarihiyle kayıtlı değildir. Sultan Abdülaziz döneminde de, Abdülhamid döneminde de bugünkü tahakküm aynen vardı. Onun içindir ki, Abdülaziz, donanmasının Haliç’te çürümesini engelleyemiyor, hem de Ruslarla amansız bir kavgaya tutuşan ve kırk yıl bu kavgasını, azminden hiçbir şey kaybetmeksizin sürdüren Şeyh Şamil’e yardım gönderememe bahasına. Şeyh Şamil, tam kırk sene ve hep ümit dolu gözlerle Osmanlı’ya baktı durdu; ama beklediği yardım ona hiçbir zaman ulaşmadı ve ulaşamayacaktı da; zira, zâhiren güçlü bir donanmamız var sayılsa da, bu donanma hiçbir zaman “Düvel-i Muazzama”nın baskılarıyla Karadeniz’e açılamayacaktı. Onun içindir ki, hâlâ o yörenin insanında Osmanlı’ya karşı bir kırgınlık vardır. Osmanlı’dan gördükleri cebrî vefasızlık, onların kalbinde onulmaz bir yara açmıştır; ve o yara zaman zaman kanamaktadır.

Merhum Şeyh Şamil’in torunu Said Şamil’le Medine’de görüştüğümde, Devlet-i Âliye’ye karşı, kapalı da olsa, aynı burukluğu hissetmiştim...

Elbette ki mes’ele, hiç de onların zannettiği gibi değildi. Bir kere, Osmanlı donanmasının bulunduğu yerden kalkıp hareket etmesine imkân yoktu. Eğer o gün donanma oradan hareket etmiş olsaydı; zaten üzerimize çullanmak için aç kurtlar gibi bekleyen Batılılar, saldırmalarını tâ o gün başlatacak ve Cihan Harbiyle başımıza açtıkları gâileleri o gün başımıza açacaklardı. Yani, o gün için Şeyh Şamil’in sadece Ruslarla çarpışmasına mukabil, Osmanlı’nın, hem de en zayıf anında, bütün dünya ile çarpışması gerekecekti... Nitekim, Abdülaziz ve Abdülhamid’in güttükleri dâhiyane siyasetle bu musibetin önü bir müddet daha alınmıştı. Şayet, daha sonraki mirasyedi çapulcuların, kimisinin hıyanet, kimisinin de gafletleri olmasaydı, belki de onların güttüğü politika sonuna kadar devam edecek ve Cihan Harbinin gâlibi olmasak da mağlubu da olmayacaktık.

Ne var ki, her devirde olduğu gibi, o devirde de bir kısım ne dediğini ve ne istediğini bilmeyen insanların hırsları, o büyük Cihan Devleti’nin yıkılmasına sebep oldu. O devrede Şeyh Şamil’e yardım gönderilemeyişini, bir vefasızlıktan çok, İslâm âlemine gelmesi muhtemel çok daha korkunç “Batı saldırısını önleme çaresi” olarak değerlendirmek, herhalde daha doğru olacaktır.

Bir Realite ile Yüz Yüze

Şanlı devirlerimizi bütün ihtişamıyla ihyâ edip geriye getirmek, “dünü” bir kere daha yaşamak gibi imkânsızdır. Ne var ki, milletçe varlık ve bekâmız, bu muhteşem devirlerle çok alâkalı ve içli-dışlıdır. Bu itibarla da bizim ona karşı lakayd kalmamız mümkün değildir.

Bu önemli hususu çok iyi bilen düşmanlarımız, dünden-bugüne, bize olan düşmanlıklarını bütün bir tarih boyu bizi ayakta tutan hayatî dinamikleri yıkmak ve millete, millet rûhunu unutturmak istikametinde teksif etmişlerdir.

Fonksiyonlar El Değiştirirken

Tarihî realiteler gösteriyor ki, Babil’den, Mısır’dan, Yunan’dan, Bizans’tan, Selçuklu ve Osmanlı’dan sonra, daha başka toplumlar da, bir ma’nâda, devirlerini tamamlayıp, bugünkü fonksiyonları itibariyle, tarih sahnesinden silinecek ve yerlerini daha inançlı, daha dinç, daha kararlı ve hayata bakışları daha engin bir kısım yeni milletlere bırakacaklardır...

Bir Tarihî Yanılgı

Tanzimat ve onu takip eden dönemlerdeki fermân ve kanunnâmeler, kuru bir taklit anlayışı içinde hazırlanmış ve hazırlanırken de “Düvel-i Muazzama”ya şirin görünmeden başka bir hedefi olmayan bir kısım basit mazbatalardan ibaretti ve bunlar hazırlanırken kat’iyen toplumumuzun temel yapısı hesaba katılmamış ve bu kanunnamelerin getirdikleri, götürecekleri hiç mi hiç düşünülememişti. “Gülhane Hatt-ı Hümayunu” o tantanalı, depdebeli üslubuyla okunurken, halk kitleleri şöyle dursun, bu tumturaklı kelimelerden, cümlelerden, devlet ileri gelenleri bile pek birşey anlamamıştı.. anlamamıştı ve herşey bir şehrayin şatafatı içinde, gözleri kamaştırmasıyla sönüp gitmesi bir olmuştu.

Düşünmek ve Yine Düşünmek Zorundayız

Herkesi kuzu zannedip, kuzu olmaya kalkışmak sadece çakalları ve kurtları sevindirir. Biz, Balkan fitnesinde ve Cihan Harbi’nde çakallığın ve kurtluğun en utandırıcılarını gördük.

Overof’un bombaları gönülleri delip geçerken, İstanbul ve İzmir sokaklarında Rum çocukları, başlarında Yunan bayrakları, şapkalarının üstünde Overof’un ismi, Pan-Helenizm türküleriyle ortalığı velveleye veriyorlardı. Onlar veya başkaları -Allah ülkeyi ve milleti korusun!- aynı imkânları elde ettiklerinde, aynı şeyleri yapacaklarında tereddüt edilmemelidir.

Zıt Görüntüden Alınması Gereken Ders

Dün, bizim çoban ve kapıkullarımız olan bir kısım sergerdan ve derbeder milletler, bugün ilimleri, terakkîleri ve muntazam idareleriyle bize caka satmaya başlamış, hatta fırsat buldukça haysiyetimizle oynar hale gelmişlerdir... Bunlardan olsun ibret alınmalı değil miydi..? Düne kadar çevremizde halâyık gibi dolaşıp duran, bu cahil milletler, bu tarihsiz kavimler, bu ayaklar altında pây-ı mâl ırklar nasıl olmuş da inkırâzdan kurtulmuş ve bugünlere ulaşmışlardır..? Bunların hesabı, bugünün vicdanlı mütefekkir ve vatanperverlerine düşmez mi? Bugün olsun, bunlar üzerinde durulmaz ve milletin dertlerine derman aranmazsa; müzminleşen hastalıklarımızla vatan çökmeye, millet ağacı da devrilmeye yüz tuttuğu zaman, gösterilecek telaşlar, koparılacak feryatlar, ama hiç mi hiç fayda vermeyecektir.

Rûhun Diriltilmesi

Soru: Elmalılı Hamdi Yazır’ın tefsirinin ikinci cildinde: “Rûhları diriltmek, Hz. İsa’da mücerred bir hâdise, Hz. Muhammed’de (sav) ise bir kanundur. Ahir zamanda, rûhları diriltmekte Muhammedî rûh, Hz. İsa’nın rûhunu kullanır” denmektedir. Bunu izah eder misiniz?

Cevap: Kanun dediğimiz, esbâp dâiresi içinde âdiyâttan kabûl ettiğimiz şeylerdir. Aslında, bir başka zâviyeden kanunlar da birer harikadır.

Efendimiz (sav), böyle âdiyâttan görünen kanunlar çerçevesinde dünyayı teşrif buyurmuşlardır. Yani, anne-baba bir araya gelince telkih olur ve embriyolojik oluşum başlar. İşte, Efendimiz’in tekevvünü bu kanunlar çerçevesindedir. Seyyidinâ Hz. Mesih’in durumu ise böyle değildir. O, bir “nefha-i İlâhî”dir; onda metafizik, fiziğin önünde olup, melekût mülke galebe çalmıştır.

Maamâfih, diğer annelerde olduğu gibi, Hz. Meryem’de de embriyolojik safhalar söz konusudur. O da hâmile kalır, karnı büyür ve doğum sancıları gelince, bir kenar semtte su arkının bulunduğu bir hurma ağacının yanına gider ve hamlini vaz’eder. Ancak, bu hâmile kalış ve embriyolojik vetirenin başlaması nasıl olmuştur? İşte bunlar, âdetâ birer sır paketi gibidir. Hz. Meryem, karşısında Cebrâil midir, yoksa zaman üstü husûsiyetiyle Hz. Rûh-u Seyyidü’l-En’âm’ın cevher-i hayatı mıdır da ona temessül etmiş, o da bu rûhu görünce, heyecan -tabii bedene ve cismâniyete âit olmayan bir heyecan- duymuştur. İşte bütün bunlar bizi aşan ve “Kudret” dâiresinde cereyan eden şeylerdir. Evet, Hz. Meryem bir iffet âbidesidir; onun cismânî bir heyecan duyması şöyle dursun, o en derin bir iffet hissiyle şahlanıp, karşısında temessül eden rûha, “senden Allah’a sığınırım” demiştir. Öyleyse burada çok ciddî bir mücerrediyet vardır; yani, bu mes’eleyi esbâb dâiresi içinde ve “tenâsüb-ü illiyet” prensibiyle izah etmek mümkün değildir. Mes’elenin ikinci yanı, âhir zamanda Hz. Mesih Mehdi’ye iktidâ edecek ve saflaşan Hristiyanlık, saflaşması ölçüsünde (iradî ya da gayr-i iradî) Muhammedî rûhla aynı kaderi paylaşacaktır ki bu da mebde’deki bu sır ve rûhâniliğin bir uzantısı olsa gerek.

Ayrıca, Hz. Mesih’in değişik husûsiyetleri vardır. Efendimiz, gerçi “âlemler için rahmettir”; fakat, O'nda hikmet de hâkimdir ve her şey dengelidir. Hz. Mesih’te ise, ilk bakışta dengesiz gibi görünen, fakat esâsen Benî İsrail maddeciliğini ve dolayısıyla da Yahudi merhametsizliğini dengeleyen bir rahmet ve şefkat vardır. Öyleyse, âhir zamanda Muhammedî rûhu temsille ihyâ vazifesini görecek olanlar, aynı zamanda Hz. Mesih gibi şefkat ve merhamet insanı da olmalıdırlar. Çok defa karşılaştığımız gibi bugün, temelde rahmet ve şefkatle alâkaları olmadıkları halde, birtakım masonik gruplar hümanizmden bahsediyor, hatta öldürürken bile “şefkat” diyor ve “merhamet”ten dem vuruyorlar. Herhalde bu husus âhir zamanda daha bir önem arzedecek.. öyle ise, insanlığa gerçek şefkat, mürüvvet ve merhameti gösterme bakımından da bizim bir kısım sorumluluklarımızın olduğu kanaatindeyim. Zira Muhammedî dengeleme içinde, Mehdiyet-imâmet-teşrî’-icrâ Muhammedî rûha âit olsa da, şefkat ve merhamette âdetâ Mesîhiyet rûhunun temsil edilmesi gibi bir durum söz konusudur ki, günümüzdeki modern maddecilik böyle engin bir Mesihî şefkat ve merhametle dengelenebilsin...

Mesîhiyet’in bir diğer yanı da nasihattır. Aslında, Hz. Mesih’in bir adı da “Nâsih”tir. Bu itibarla da denebilir ki, bir zaman gelecek, bu hususta da Hz. Mesih'i temsil eden büyük nâsihler yetişecek.. ve bunlar, camilerde yeni bir va’z u nasihat sistemiyle, çağın idrak ve şuuruna göre, Kur’ânî ve kevnî ilimleri, cami kürsülerine taşıyacak, ma’bedleri kendi husûsiyetlerinin yanında, birer mektep, birer medrese haline getirerek Hz. Bediüzzaman’ın nüvelerini attığı o büyük terkibi, Kur’ân-ı Kerîm’in “sehl-i mümtenî” üslubuyla her seviyedeki insana anlatacaklardır.

Mesihî rûhun bir başka yanı da, onda kozalite’nin, yani sebep-netice münasebetinin aşılmış olmasıdır. Yani vazife ve hizmetlerde esbap-üstü olma gibi bir hususiyetin varlığıdır. Bunu şimdiye kadar çok arzetmişimdir. Cenâb-ı Hakk’ın, bugünkü mürşitleri muvaffak kılıp, inâyetiyle yürüttüğü hizmetlerinde, “illetler”le “ma’lüller”i, “sebepler”le “neticeler”i, “mebde’” ile “müntehâ”yı tenâsüb-ü illiyet, yani sebep-netice uygunluğu prensibine göre izah etmemiz mümkün değildir. Meselâ, bugün dünyaya açılmanız, matematiğe göre milyarları aşan ihtimal hesaplarıyla bile izah edilemez. En az on ihtimal aynı anda zuhûr ediyor ve buna göre siz dünyaya açılıyorsunuz. Bunun apaçık bir inâyet olduğu ortadadır. “Biz inâyet altındayız” diyen Zat da, esâsen bunu ifade etmek istemiştir. Yunus’un ifadeleri içinde,

“Bir serçe bir kartalı
Kaldırıp vurdu yere;
Yalan değil, doğrudur
Ben de gördüm tozunu.”

Öyleyse, bir defa daha hatırlamalıyız ki, bizim mesleğimiz acz, fakr, şükür ve şevk mesleğidir:

Der tarîk-ı acz-mendî lâzım âmed çar-çiz:
Acz-i mutlak, fakr-ı mutlak, şükr-ü mutlak, şevk-i mutlak ey azîz.

Aziz olma, Hz. Aziz u Cebbâr’a dayanmakla mümkündür. Evet, aczle O’nun kudreti, fakrla gınâsı celbedilmelidir. Biz âciziz, kudret O’nun; fakiriz, servet O’nun. Öyleyse şükür O’nadır. Dolayısıyla da bize düşen, küheylanlar gibi şevkle hizmete devam etmektir.

Girdap ve Bir Gerçek

Ondokuzuncu asrın son çeyreğinde başlayıp günümüze kadar süregelen buhranlar zinciri, bilhassa en son halkasıyla, herşeyi, hatta bütün mukaddes değerleri yutmaya hazırlanan korkunç bir girdap hâlini aldı. İyiyi, kötüyle beraber; müfsidi, ıslahcıyla beraber yutacak korkunç bir girdap!.. Girdap, herşeyden evvel kendine dâyelik yapan suyu yutup onunla beslendiği gibi, bir asırdan beri devam edegelen buhran da, evvelâ onu bağrında besleyen maddeciliği yutacaktır.

Metafizik Gerilimin Merkez Üssü

Senelerden beri; düşüncede, tasavvurda, ahlâkda çeşit çeşit içtimaî erozyonlara ma’ruz bırakılmış bu ülke, diğer memleketlere nisbetle daha çok gadre uğramış olması, mazisi ve millî harsıyla, daha çok örselenmiş bulunması itibariyle, “metafizik” gerilimin merkez üssü gibidir. Daha sonra, Türkistan, Özbekistan ve yakın kuşak ülkelerinden Mısır gelir. Bir asrı aşkın bir zamandan beri çeşitli zulüm, mağduriyet ve haksızlıklar altında sürekli inleyen bu kuşak, öylesine bilenmiştir ki; çok yakın bir gelecekte o, polatlaşan rûhuyla, kendine bu mezelletleri revâ görenlerin karşılarına dikilecek ve mutlaka onlarla hesaplaşacaktır. Elverir ki, bu kuşağı elinde tutan milletler, hususiyle onların talihli idarecileri iyi bir durum değerlendirmesi yaparak, vukûu muhakkak böyle bir infilak ve indifanın enkâz ve külleri altında kalmasınlar...

Neden Önce Sasani İmparatorluğu?

Günümüzde bazıları İslâm’ın fütuhat dönemlerinde öncelikle Sasani İmparatorluğu üzerine değil de, Bizans’a gidilmesi gerekirdi diye konuşuyorlar. Halbuki bu tamamiyle öncelik-sonralık zaviyesinden bir tercih mes’elesidir. Zira o fütuhat devrinin Serdar-ı A’zam’ı Hz. Ebu Bekir “Keşke Halid’i İran’a karşı gönderdiğimde, Ömer’i de Bizans’a gönderseydim” diyor. Demek ki Bizans’la yaka-paça olma da, o plân ve programda vardı. Ama İran tercih edildi. Neden?

1. O devreye göre dünyanın iki süper gücü sayılan bu iki imparatorluğa karşı yetecek miktarda askerî güç ve donanımın olmayışı.

2. İran ülkesini avuçlarının içi gibi bilen, Sasanilerin esareti altındaki Tağlibli Arapların “Araplık” damarını kullanarak, İranlıları içten vurma, beri taraftan da bunları İslâmiyet’in içine çekme ihtimalinin değerlendirilmek istenmesi.

3. Arap yarımadasının güvenliğini ilk plânda tehdit eden Bizanslılardan ziyade İranlıların oluşu.

4. Arabistan’ın güneyinde bulunan Yemen’in uzun yıllar İran’a bağlı bulunması.

5. Şuyuî ahlâkın yaygın olduğu ateşgede İran’ın ahlâkî kaideler açısından İslâm ile çatışması ve çatışan bu kurallarının Müslümanları tehdit etmesi gibi sebeplere binaen öncelikle Sasani İmparatorluğu üzerine gidilmişti.


Rûhî Hayat

Allah’ı Görmek O’nu Bilmek ile Orantılıdır

Mü’minler cennette Cenâb-ı Hakk’ı müşahede edeceklerdir. Efendimiz görme keyfiyetini misallendirirken, “ayın ondördünde ve bulutsuz bir gecede, Ay’ı görür gibi” teşbihinde bulunmaktadır. Elbette bu görme, Cenâb-ı Hakk’a bir mekan izafesi ma’nâsına gelmez. Çünkü, “mü’minler, cennette Cenâb-ı Hakk’ı göreceklerdir” demek, Cenâb-ı Hakk, mekân itibariyle cennette olacak demek değildir. O, zaman ve mekân kayıtlarından mukaddestir, yücedir.

İşte bu görme, her mü’min için marifeti nisbetinde olacaktır. Kim Cenâb-ı Hakk’ı ne kadar biliyorsa, marifet-i İlâhî’de ne kadar derinleşmişse, gözünden açılan perde de o nisbette olacaktır. Onun içindir ki, bir nebi, bir veli ve sıradan diğer bir insanın orada müşahedeleri farklı farklı olacaktır. Bu sebeple Allah bilgisi çok önemlidir. Bu bilginin mutlaka marifet eksenli temrinlerle, ibadetlerle takviye edilmesi gerekir. 0 Mesihî rûhun bir başka yanı da, onda kozalite’nin, yani sebep-netice münasebetinin aşılmış olmasıdır. Tefekkür, marifete ayrı derinlik kazandırır; ibadet onu insanın tabiatı hâline getirir. Kim dünyada ne kadar derinleşmişse cennetten de, Cemalullah’ı müşahededen de o derece zevk ve lezzet duyar.

Şahsî Kemâlât Üzerine

Tezkiyesiz nefisler için bulunduğu yeri, makamı bilmek oldukça tehlikelidir. Onun içindir ki, “Cenâb-ı Hakk’ın en büyük lütfu, lütfunu bildirmemesidir” denilmiştir.

Bence sahabenin yolu da işte budur. Onlar Güneşler Güneşi (sav) ile görüşmeleri sebebiyle birdenbire Kurbiyet-i İlâhî’ye mazhar olmuşlardır.. olmuşlardır zira huzurda insibağ vardır. Yani âdetâ Allah Rasûlü, nübüvvetine âit kudsî ma’nâ ile sahabeyi şekillendirmiş, boyamış ve sahabe de bu ma’nânın kanatlarıyla nebilerden sonra ulaşılabilecek en yüksek zirvelere uçmuş ve zirvelerde taht kurmuştur. Ne var ki, sahabenin pek çoğu vardığı bu zirvenin farkında bile değildir. Halbuki en büyük velilerin varabilecekleri en son nokta (münteha), onların daha işin başında (mebde) kazandıkları hâl’in gölgesidir. Sahabe sohbetteki insibağla, hiçbir berzaha uğramadan doğrudan doğruya urûcunu tamamlamış, kavsiyesinin öbür ucu sayılan “Hakk’tan halka” dönüşü gerçekleştirerek nebilerden sonra hiçbir beşere nasip olmayan en büyük miracın kahramanı olmuşlardır.. olmuşlardır ama, çoğunluk itibariyle ne gidişlerini ne de dönüşlerini bilememişlerdir. Bu da Cenâb-ı Hakk’ın onlara ayrı bir lütfu ve ayrı bir ihsanı demektir. Tabii sahabe yolunu meslek edinenlerde durum da ikinci derecede böyledir. Onlar kapalı sandıklar gibidirler. İçlerinde ne olduğunu ve hangi zirvelere at koşturduklarını bilmezler. Niceleri onların himmetiyle derece derece yükselirken onlar kendilerini avam-ı nasdan bir insan olarak görürler. Bu da onları çeşitli vartalardan korur.. ve onlarda asla şatahat görülmez.

Niceleri de vardır ki, kendilerini sultan zannederler. Halbuki orada sandığı açılıp da neyi var neyi yoksa ortaya döküldüğünde bir dilenci dahi olmadıklarını anlarlar. Cenâb-ı Hakk bizleri böyle duruma düşmekten muhafaza buyursun (Amin). Bulunduğu yeri bilenlere de şunları hatırlatmakta fayda var:

1. İnsan hangi zirveye çıkarsa çıksın kendisini hep bir hiç görmelidir.

2. Rabbe karşı daima aczini ve fakrını itiraf etmelidir.

3. Kemâlâtlar şahsa mâledilmemeli ve şahs-ı ma’nevînin bir tezahürü kabul edilmelidir.

Nefsin Teslimiyeti

Nefsin insana teslim olması zorlu ve çetin bir çalışma gerektirir. Zira insanda sayılamayacak kadar çok zaaflar ve boşluklar vardır. Bütün bunları aşmak ve mevcud zaafları birer fazilet hâline getirmek, çok büyük ve ciddi bir gayret ister. Zira nefsin teslimiyeti, ancak bütün kötü duygu, düşünce ve isteklerden arındıktan sonra mümkün olabilir. Burada “bütün” kelimesini bilerek kullanıyorum. Çünkü bir kısım kötülükler hükmünü icra ettikleri müddetçe, nefsin teslimiyetinden söz etmek mümkün değildir.

İnsan terbiyesini bir bütün olarak ele alan tek sistem ve tek terbiye metodu -daha önce de arzettiğim gibi- İslâm’dır. Başka sistemlerle de kısmî olarak nefsin terbiyesi mümkün olabilir ama bütünüyle asla!..

Meselâ, bir yogi, az yeme, az uyuma metoduyla nefsini şehevî hislerden arındırabilir. Ama aynı şahıs yalan gibi, başkasını aldatmak gibi kötülüklerine devam edebilir. Bir Müslümanda da aynı hatalı davranışlar görülebilir. Fakat bu, şahsın kendinden kaynaklanan bir arızadır ve sistemle ilgili değildir. Çünkü İslâm, insanı her türlü kötülükten men etmektedir.

Her konuda olduğu gibi bu konuda da dengeli davranmak şarttır. Aksi halde insan, tümseği-çukuru birbirine girmiş bir ucube hâlini alır. Evet bir tarafıyla kemâle ererken, diğer yanıyla da her zaman güdük kalır. Böyle durumda da nefsin teslimiyetinden bahsedilemez.

Evliya Menkıbelerine Karşı Tavır

Günümüz hastalıklarından biri de Allah dostlarına karşı tavır almaktır. Evet, büyükleri küçük gösterme veya onları kendi seviyemizde insanlar olarak değerlendirme korkunç bir düşünce çarpıklığıdır. Böylelerinin hezeyanlarına kulak verirseniz şunları duyarsınız: “İmam-ı Azam Ebu Hanife, İmam Şafiî, Ahmed b. Hanbel, İmam Mâlik, Gazalî, İmam Rabbanî, Şazelî, Abdülkadir Geylanî gibi kişiler de bizim gibi insanlardır. Dolayısıyla da onlara âit menkıbelerin aslı-astarı yoktur..” Böyle müfrit veli düşmanları, şunu kat’iyen bilmelidirler ki, onları küçültmeye çalışmakla onlar küçülmedikleri gibi, böyle bir gayretle kendileri de asla büyüyemezler. Böylelerinin kazandıkları başka değil sadece mahrumiyettir.. büyüklerin feyiz ve bereketlerinden mahrumiyet.. büyüklüğe inanmadıkları için kendileri adına mahrumiyet.

Birinci mahrumiyetten kasdettiğimiz ma’nâ açıktır ve izah istemez zannediyorum, ikinci mahrumiyetle ise, şunu kasdediyoruz: İnsan bir neticeye inanmadıkça, onun yolunda olsa dahi, o neticeye ulaşamaz. Diyelim ki, bir insan evliyaya âit kerameti inkâr ediyor. Bu insan, velayet yoluna girmiş olsa bile, keramet ufkunu yakalayamaz. Çünkü o böyle bir şeye inanmamaktadır. Bu basit misali daha başka sahalara da teşmil etmek mümkündür. Meselâ; rûh ve kalbin kendilerine göre birer derece-i hayatları bulunduğuna inanmayan insanın, kat’iyen o mertebelere çıkması söz konusu değildir. Bu bölüme dahil mahrumiyetler çoktur. Biz birkaçına işâret edip geçelim:

1. Allah dostları velilere karşı takınılan menfî tavır, himmetin kolunu kanadını kırdığı için büyük bir mahrumiyettir. Zira onlar, İmam Rabbanî’yi, Abdülkadir-i Geylanî’yi kendi seviyelerine indirmekle, kendi ufuklarını kapatmış sayılırlar. Yani bu nasipsizler, onlarla aynı seviyede olduklarına göre, gidecek yol, alınacak mesafe kalmamış ve yolun sonuna varılmış demektir. Eğer yolun sonu bu zavallıların vardığı yerse, bu ne kötü sondur! Çünkü insan herkesi kandırsa da kendini kandıramaz ve vicdanını aldatamaz. Vardığı yeri netice kabul eden bu insanlar, herşeye rağmen kat’iyen bilmektedirler ki, yolun sonu bu olamaz. Ayrıca bir üst dereceyi kabul etmeme, ümide indirilmiş büyük bir darbedir. Ümidi mefluç bir insanın ise, rûhî hayat adına en küçük bir kıpırdanışa dahi mecali yoktur.

2. Büyükleri saran bunca ilâhî lütufları görmemezlikten gelmek, bir yönüyle Cenâb-ı Hakk’ın lütuflarına da göz kapamak demektir. “Kul Allah’ı nasıl bilirse Cenâb-ı Hakk’tan öyle muâmele görür” prensibinden hareketle, böyle bir göz kapamayı değerlendirecek olursak, o kişinin mahrumiyetinin büyüklüğü kendiliğinden ortaya çıkar...

3. Büyükleri kendi seviyelerine indirenler büyük bir zulüm içindedirler. Zira o makamı onlara Cenâb-ı Hakk vermiştir. Allah tarafından verilen böyle bir makamı onların elinden almaya yeltenmek -zaten almak da imkânsızdır- zulüm değil de ya nedir? Birçok ayetin işâretiyle, mütecaviz ve saldırganlar felah bulmayacaklarına göre, bu haddini bilmezlerin de bir yere varması mümkün değildir.

İşte evliya menkıbelerinin nakledilmesini tenkîd edenlerden bir kısmı böyle insanlardır. Onların tenkitlerinin temelinde, evliyayı inkâr ve kerameti tezyif vardır. Çıkış noktaları hata olduğu için de iddia edip ortaya koydukları mes’elelerde hatadan kurtulamamaktadırlar..

Ancak ikinci bir grup insan daha vardır ki, zâhiren onların söyledikleri de tenkîd gibi görülebilir. Fakat diğerleriyle bunların arasında ciddi farklar söz konusudur. İkinciler, kat’iyen evliya menkıbelerinin nakline karşı değillerdir. Onların şikayetleri bu menkıbelerin hayata geçirilemeyişidir. Yani onlar da, bir İmam Rabbanî’nin, İmam Şazelî’nin, Şah-ı Nakşibendî’nin ve diğer büyüklerin menkıbelerinin anlatılması hususunda hemfikirdirler; ama sadece bu menkıbeleri dinlemek onların mazhariyetlerini elde etme adına yeterli değildir. Eğer bu menkıbeler, bizlerde teşvik adına bazı latifeleri uyandırıyorsa, en azından menkıbelerini okuduğumuz zatlara benzemeye özenmeli ve onları yükselten amelleri hayatımıza tatbik etmeliyiz, derler. Bu ikinci görüş gayet masumdur, yerindedir ve kat’iyen birinci görüş sahipleriyle iltibas edilip aynı kefede değerlendirilmemelidir.

Biz de, kanaat olarak son görüşü destekliyor ve diyoruz ki: Menkıbelerle teselli olma, bir ölçüde menkıbe kahramanı olamamanın ifadesidir. Öyleyse bizler, sadece büyüklere âit menkıbeleri dinlemek ve okumakla yetinmemeli; himmetlerimizi âli tutarak onlar gibi olmaya çalışmalıyız. Zira İslâm, mebde ile müntehayı birleştiren bir dindir. İşin başındaki bir insan, kendine göre ondan istifade edebileceği gibi, Cibril de kendine göre istifade edebilmektedir. Öyleyse her insan, kendi istifadesi açısından işin zirvesine ve en münteha noktasına talip olmalıdır.. ve Allah’a kurbiyette “daha yok mu?” ufkunu yaşamalıdır. Bu da ancak, büyüklük yolunda yürünürse imkân dahiline girecektir. Bu yol ise a’zami takvâ, ihlas, zühd ve vera gibi esaslar üzerine kurulmuştur.

Onlarsız Allah’a yaklaşmak ve onlarsız büyüklere benzemek mümkün değildir...

Velayet Yoluna Teşvik

Şunu kesin bir dille ifade etmek isterim ki; günümüzde kasdî ve iradî günahlara girmeden kırk gün yemesine, içmesine dikkat eden, aldığı gıdayı asgari seviyeye indiren ve rûhî melekelerini ibadet ve oruçla besleyen bir insanın, kabiliyet ve kapasitesi ölçüsünde, gözü ma’nâya açılır ve bir kısım hakîkatlar ona ayan-beyân görülebilir. Gözün ma’nâya açılmasının da elbette kendine göre usûl ve prensipleri vardır. Ancak arzettiğimiz hususlar bu mevzudaki prensiplerin başında gelir.

Gözün açılması, insanın gayba muttali olması ve eşyanın perde arkasını müşahede, elbette ki mutlak kemâlin esası ve temeli değildir. Öyle olsaydı, Hz. Ebu Bekir, Hz. Ömer ve diğer sahabelerin binlerce kerameti olması gerekirdi. Halbuki onların bir-ikisinin dışında kerâmeti söz konusu olan kimse yok gibidir. Olanların da, ikram nev’inden birkaç kerâmeti vardır. Ama yine de gözün ma’nâya açık olması, büyüklüğün bir buudu kabul edilebilir. İnsanlar mutlaka velâyete karşı imrendirilmelidirler. Eserlerde velâyet-i kübrâyı temsilen yapılan işâretler de böyle birer teşvik olsa gerek...

Ülfet

Evrad u ezkarı bazen değiştirip okumak lazım. Çünkü ülfet hasıl olabilir. Bizim için en tehlikeli şeylerden biri de; dinî hayatı folklor hâline getirmektir. Yani, tefekkür ve heyecanı ülfet bohçasına sarıp sarmalayıp bir yana bırakmaktır.

Nafile İbadetlerdeki Marifet Sırrı

İnsanı Allah’a yaklaştırma yollarının en emini, en kestirmesi ve en makbulü, farzları eda yoludur. Fakat bunun yanında insan gerçek mahbubiyet ve kurbete sınırlı ve kayıtlı olmayan nafilelerin namütenâhi, engin ve sefa tüten ikliminde ulaşabilir. Evet, Hakk yolcusu, her an ayrı bir nafilenin kanatları altında ve sonsuza uzanan yeni bir koridorda kendini bulur, yeni bir mazhariyete ulaştığını hisseder; derken farzları edaya daha bir iştihalı ve nafilelere karşı da daha bir iştiyaklı hâle gelir. Bu nokta ve bu ma’nâya uyanan her rûh, Allah tarafından sevildiğini de duyar.. ve kudsî hadîsde de ifade buyurulduğu gibi, artık onun işitmesi, görmesi, tutması, yürümesi doğrudan doğruya “Meşiet-i Hassa” dâiresinde cereyan etmeye başlar. İşte bir bakıma “marifetullah” da budur. O, bilmenin bilinenle bütünleşip onun tabiatı hâline gelmesi ve (bilenin her hâlinin bilinene) tercüman olması mertebesidir. Marifeti, vicdanî bilginin zuhûr ve inkişâfı şeklinde ta’rif edenler de olmuştur ki, bu zuhûr ve inkişâf aynı zamanda insanın kendine has değerlerle zuhûr ve inkişâfı sayılır. “Nefsini bilen Rabbini bilir” sözünün bir mahmili de bu olsa gerek.

Toplumu Ayakta Tutan Dinamiklerden Bir Kesit

Toplumu ayakta tutan en önemli dinamiklerden biri, belki de en birincisi kuşkusuz ahlâktır. Ahlâkî çöküntünün önlenemediği veya ahlâksızlığın prim gördüğü toplum ve cemiyetlerde, içtimaî erozyon çok hızlı bir sürece girmiş demektir. Kur’ân-ı Kerim’de, ahlâksızlığın sebep olduğu yıkılışları anlatan pek çok ayet vardır. Kur’ân, o yıkılışları birer ibret levhası şeklinde tablolaştırır.

Meselâ, bu prensiplerden biri verilen nimetlerin kendi cinsinden şükürle mukabele görmesidir. Bu olduğu müddetçe toplum, ferd, aile, cemiyet ve devlet planında varlığını devam ettirebilir. Söz konusu nimetin şekli önemli değildir. Bu, huzur, sükun, güven, refah olabileceği gibi, teknik sahada amûdî (dikey) yükselişler de olabilir. Bir insan için mâl, menal, makam, mevki, ilim, irfan, maddî-ma’nevî füyuzat hisleriyle dolup taşma.. hepsi birer nimettir. Ferd veya toplumların, bu nimetlere liyakatları devam ettiği sürece, onlar, herhangi bir değişikliğe ma’ruz kalmazlar. Ama durum aksi olunca netice de aksi olur.

Nimetlerin gelişinde ve devam edişinde bizim teveccühlerimiz birer şart-ı âdidir. Bunu alıcı ve verici arasındaki frekans ayarlamasına benzetebiliriz. Bizden arzu ve istekler yükselmeli ki, (murad-ı ilâhî dahilinde olmak kaydıyla) O’ndan da sağnak sağnak lütuflar gelsin.. ve bizim bu lütuflara şükrümüz devam etmeli ki, verilenler geri alınmasın..

Ben şahsen bu hususu çok önemli görüyorum. Onun için de sık sık tekrarında fayda mülahaza ediyorum..

Manevî Terakki Adına

İnsan, kalbindeki imânıyla mü’mindir, kafasındaki ma’lumat yığınlarıyla değil. Bu sebepledir ki, insan afâkî veya enfüsî delillerle ulaşabildiği mesafeyi elde ettikden sonra, eğer bunlardan sıyrılamazsa, terakkî adına bir adım bile atamaz. İnsan, bir yerde bunları bütün bütün arkaya atmalı, doğrudan doğruya, Kur’ân’ın aydınlık tayfları altında; kalp ve vicdanının nurlu yolunda yürümelidir ki, aradığı aydınlığa ulaşabilsin.

Onlara Göre Hakiki Âlem

Soru: Muhyiddin İbni Arabî, hayatı boyunca vecd ve istiğraklarını yazdı. Kendine geldiği ve yakazaya döndüğü zaman, bunları neden tashih etmedi? Neden iltibasa müsâit bu mülahazaları olduğu gibi bıraktı?

Cevap: Bence, evvelâ, büyüklüğünü ölçemeyeceğimiz bu kimseler hakkında, hücum ve teşni yerine daha dikkatli olmak icab eder.

Evet bunların, şeriatın rûhuna muhalif beyânları karşısında insanın, “Hazret, bunları niçin daha sonra tahkik ve tashih etmedin?” diyesi gelebilir. Ancak, onlar asıl âlemi, vücûd olarak, kendi sekir ve istiğraklarıyla yaşadıkları âlem kabul ediyorlar ve bizim âlemimize döndükleri veya diğer bir tabirle, kendi âlemlerinden ayrıldıkları zaman da uykuya dönmek kabul ediyorlarsa, neyi ve niye tashih ve tahkik edecekler ki!..

Onun için Muhyiddin İbn Arabî Hazretleri gibi zatlar, Cenab-ı Hakk’ın tecellileriyle, baş başa kaldıkları zaman, müncezib oluyor ve o âlemi, hakiki âlem olarak görüyor; bize göre rüya, onlara göre hakîkat sayılan bu âlemde kalemi ellerine alıyor, o âlemde düşünüyor, o âlemin ölçü ve kıstasları içinde yazıyor; yazdıkları şeyleri biçimlendiriyor ve kat’iyen bu âleme âit hususiyetlerle te’lif etmeyi düşünmüyorlardı. Şayet onlar, bu âlemi hakiki âlem olarak bilselerdi, herhalde, o âlemdeki hataları, bu âlemde tashih edeceklerdi. Etmediklerine göre, demek ki, bizim âlemimize hiçbir zaman hakiki âlem nazarı ile bakmadılar.

Takva

Takva, yasaklardan kaçınma, farzları da tam tekmil yerine getirme kapısıyla içine girilip, şüphelerden tevakki, sünnetlere sımsıkı sarılmakla sürdürülen ma’nevî bir yolculuğun adı olduğu gibi, tecrübelerle Allah’ın emir buyurduğu şeylerin esrarını ve hikmetlerini kavrama, eşya ve hâdiselerin içine nüfuz etme, ilmî araştırmalarda bulunarak şeriat-ı fıtriyyenin kanunlarından âzâmi derecede yararlanma ve Rabb’in karşısında her iki şeriatın da abidi olma demektir. Takva, paha biçilmez bir hazine, eşsiz bir cevher ve bütün hayır kapılarını açan sırlı bir anahtardır. Takvanın bu müstesnâ yeri sebebiyledir ki o, Kur’ân’da tam yüz elli defa zikredilir ve ışık tayfları hâlinde gelir, rûhlarımıza akar.

Keşif ve Keramet Üzerine

Nebinin mucizesi nasıl haksa, velinin kerameti de öyle hak ve gerçektir. Ehl-i Sünnet’in inancı bu merkezdedir.. bu merkezdedir ve bu husus yüzlerce-binlerce vak’ayla te’yid görmüştür. Mucize ve keramet ve keşif arasındaki farklar, tasavvuf ve bir kısım kelâm kitaplarında mevcuttur. Geniş bilgi için oralara müracaat edilebilir.

Yaygın olan bir kanaate göre, ehlullaha ilk defa inkişâf eden, kabirlerdeki insanların ahvalidir. Ve bu, eşyanın perde arkasına atılan adımların ilki sayılmıştır. Tabii, avam-ı halk içinde çok ileri bir seviye sayılır. Oysaki muhtemelen âlem-i berzaha âit keyfiyetler ve keşifler anlatılırken hep, bunların çok da mühim şeyler olmadığı vurgulanmak istenmiş ve ihtimal böyle bir ölçü de işte bunun için konulmuştur.

İkinci derecede ehlullaha inkişâf eden şey onların, gönülden geçen şeyleri okumaları ve onlara muttali olmalarıdır. Burada bilhassa bir husus üzerinde durmak lazım: Umûmiyetle ehlullah, konuştuğu şeyler ile, karşısındakinin içinden geçirdiklerini ifade ettiğinin farkında değildir. Çok azı bunun farkında olabilir. Bunlar, daha çok bir his ya da bir düşünceyi sezer ve sürekli o his etrafında tahşidat yapar ve tenbihlerde bulunurlar. Bunu da karşısındakilerin hepsi anlamaz. Bu tenbihler kimin hâlet-i rûhiyesini alâkadar ediyorsa, belki sadece o anlar. Bunlar “intak-ı bil’hak” kabilinden de olabilir. Allah (cc) sevdiği kuluna hak ve hakîkatı gördürür ve konuşturur. Onun gözü, eli ve kulağı olur da, bir kısım pencerelerden âlem-i esrara baktırır ki; bunda da yadırganacak bir şey yoktur.

Gözyaşı Denen İksir

Gözyaşı, ihlâs ve samimiyet sahibi bağrı yanık ve ciğeri kebap insanlar için bir boşalma ameliyesidir. Gözyaşları dünyada, dayanılmaz hale gelen aşk ateşinin ızdırabını bir nebze dindirirken, ahirette de cehennemin alevlerini söndürecek tek iksirdir. Onun içindir ki Allah Resûlü (sav) bu mevzûda şöyle buyurur: “Mahşerde, cehennem kıvılcımlarının insanları kovaladığı hengâmda, Cebrail Aleyhisselam elinde bir bardak suyla görünür. Ona, “Bu ne?” diye sorarım ve bana şöyle cevap verir: “Bu, mü'min kulların Allah korkusuyla ağlayıp gözlerinden döktükleri gözyaşlarıdır ve şu korkunç kıvılcımları söndürecek tek şeydir.”

Yine bir başka hadîslerinde Efendimiz (sav), Allah korkusuyla gözyaşı dökmeyi, cephede düşmanı kollayıp, içimize sızmasına engel olan mücahidin nöbetine denk tutar. “İki göz Cehennem’i görmez” buyurur ve meâlen devam eder: “Biri Allah korkusundan ağlayan göz, diğeri de, millet ve ülkenin ma’ruz kaldığı tehlikeler karşısında yüreği atan ve nereden, hangi gedikten düşman içimize sızacak, hangi plânda bizi tahrip edip çürütecek diye nöbet bekleyen göz.” Yani, dışarıda dışı, içeride içi gözetleyen gözler ne mübarektir. Evet, iç fetihle dış fetih birbirine müsavîdir.

Kur’ân-ı Kerim de, yer yer bu işi tebcil ve takdir ederek: “Onlar Allah’ın âyetlerini duydukları zaman çeneleri üstü yere kapanırlar” (İsra, 17/107) buyurur. Bir başka yerde ise, “Az gülsünler, çok ağlasınlar” (Tevbe, 9/82) ihtarında bulunur. Bu, bir nevi, “Düşünün ve bir sürü kazandığınız şeyler karşısında yürekleriniz hoplasın!. Ölüm ve sonrasında başınıza gelecekleri ve hesap yerindeki durumunuzu tefekkür edin de, az gülün çok ağlayın” demektir. Bu yönü ile gözyaşı, cennet kevserlerine müsavî tutulur.. ve Efendimiz, “Ürpermeyen kalpden, yaşarmayan gözden Sana sığınırım Allahım” diye yalvarır. Kalpleri kaskatı olmuş, duyguları örümcek bağlamışlara gelince, onlarda gözyaşı görülmez.

Rıza Mertebesine Ermek

Hedefte Allah’ın rızasının olması her mü’min için bir kemâl mes’elesidir. Ve bu konuda ölçü şudur: İnsan yaptığı herşeyi emredildiği için yapmalı, her işinde Allah’ın hoşnutluğunu hedeflemeli ve yapılan işlerin neticesini de burada değil ötede beklemelidir. İşte halis kulluk!. Bütün mes’ele de bu kulluğu yakalamaktır. Böyle bir kulluk için halis niyet şarttır. Niyet, yani belli bir düşünceye programlanmak, bazen amelden de öte te’sirli bir iksirdir. Mükemmel niyet, mükemmel insanların şiarı; avam için ise zorlardan da zor bir gâye. Elbet insan kendini zorlamalı.. olabildiğince zorlamalı ki, niyetle aynı çizgide, hatta ondan da öte îmâna ermek ve bu îmânla rıza makamını elde etmek mümkün olabilsin. Şahsî çıkarlardan arınmak, menfaat düşüncelerini kafadan çıkarıp atmak, tenperverlikten sıyrılmak ve daima rûhu kanatlandırıcı ideallerle meşgul olmak.. ve bunlardan da önce Allah’ı bilip tanımada her an ayrı bir marifet peteği örmekle meşgul oluyor gibi fikrî, rûhî ameliyede bulunmak, işte rızaya ulaştıracak vesilelerden sadece birkaçı.!

Rıza, makamların en büyüğüdür ve Peygamberâne bir azim ister. Yani bütün mülahazaları kafadan çıkarıp atma ve hayatı Cenâb-ı Hakk’ın hoşnutluğuna göre plânlama, dizayn etme. İşte rıza ve işte rızadan gaye..!

Hakiki Tevbe

Soru: İnsan bazen tevbe ederken bile tevbe ettiği günahı tam ma’nâsıyla terk edip edemeyeceği hakkında tereddüt geçiriyor. Böyle bir rûh hâliyle yapılan tevbe hakiki tevbe olur mu?

Cevap: Bu soruya cevap verirken, Efendimiz’in şu mübarek beyânını hatırlamamak mümkün mü? Buyuruyorlar ki: “Herkes hata işler. Hata işleyenlerin en hayırlıları da tevbe edenlerdir.”

Bu hadîs-i şerife dikkat edilecek olursa, hata işlemenin insanın cibilliyetinde var olduğu görülür. Yani insanın tabiatında her zaman onu günaha çekecek bir kısım duygu ve hisler vardır. Aslında bunlar, iyiliklere de esas teşkil etsin diye insanın benliğine yerleştirilmiş nüveler mahiyetinde isti’datlardır. Aktif bir Kur’ân ahlâkıyla bunların hepsinin yüzü hayra ve istikamete çevrilebilir.

Meselâ; insana öfke verilmiştir. İnsan bununla bazen gazilik ve şehitlik elde edebileceği gibi, aynı duyguyla Allah için gadaplanıp, Allah için nefret edip sevap da kazanabilir. Şehevî hisler ve diğer bedene âit arzu ve istekler de böyledir. İnsan onları zapt u rapt altına alıp rûhunu kanatlandırabildiği takdirde velilerle omuz omuza yaşayabilir. Aksine, zapt u rapt altına alınamayan behimî arzuların, insanı başaşağı getirmesi de az görülen felaketlerden değildir. Mes’eleye bu zâviyeden bakıldığında, potansiyel hata, insanın ikiz kardeşi gibidir. Bu itibarla, insan, azminin ve iradesinin hakkını vererek bu negatif duygudan hem kurtulmasını bilmeli hem de onu mutlaka semereli, faydalı hâle getirmelidir. Diğer taraftan insan hayatında ömrü en az, en kısa olması gereken bir şey varsa, o da hata ve günahlar olmalıdır. Şu da kat’iyen unutulmamalıdır ki, insan işlediği bir hatayı hemen tevbe ile izale etmezse, bu ikinci bir hata ve günaha davetiye çıkarmak gibi olur ki, bu durum, zamanla insanın kalbî ve rûhî hayatını mahvedebilir. Böyle bir insan lahut âlemine karşı kapanır. Allah adına duyması gerekli olan şeyleri duyamaz olur ve herhangi bir cisim gibi sürekli bir düşüş yaşar ama, asla bunun farkına varamaz; latifeler ölür; “sır”, sırra kâdem basar “hafi” gizlenir, “ahfa” âdetâ yok olur; ama o bunlardan haberdar değildir. Onun için insan, günaha bulaşır bulaşmaz, hiç vakit kaybetmeden hemen Rabbine teveccüh etmeli ve O’ndan işlediği günahın affını istemelidir. Günah, insanı ele veren bir kuyruk gibidir. Zaten Arapça’da hem günah hem de kuyruk “ZNB” harfleriyle ifade edilir. İşte insan bu kuyruğu koparıp atmalı ve tevbe ile kuyruklu varlıklardan ayrı olduğunu haykırmalıdır...

Ayrıca benim, şimdilerde anladığım bir başka husus daha var ki, o da şudur: İnsan bir taraftan tevbe ediyor, diğer yandan da kendi iradesinin zaafı itibariyle biraz evvel tevbe ettiği günah ona yine musallat oluyor, o da yine aynı günaha giriyorsa böylelerinin istikamete ulaşmaları ve sonra da istikametlerini korumaları oldukça zordur. Bununla beraber böyle bir insan, işlediği günahtan tevbe ederken hakîkaten samimi ve tevbesini vicdanından gelen sese uyarak yapmış da olabilir. İhtimâl, işlediği günahtan onun da içine bir tiksinti düşmüştür ve dolayısıyla da tevbesini çok samimi olarak yapmıştır. Ancak, bu gibilerde, çok defa tiksinti hâlinin geçip, yerini arzu ve isteklere bırakması söz konusudur ki, bu tür irâdezedeler her zaman sürçebilirler. Bu ikinci durum, onun daha önceki tazarru ve duâsında samimi olmadığı neticesini de doğurmaz. Dolayısıyla da tevbe etmesine mani hiçbir sebep yoktur.

Evet insan ne kadar günah işlerse işlesin ve tevbesi hangi sayıya varırsa varsın mutlaka yine tevbe etmelidir. Bu ifadeler kesinlikle işlenen günahı hafife alma ma’nâsına gelmez; belki tevbenin lüzumunu ve önemini işâretler. Sözün burasında önemli bir hususa da işâret etmeden geçemeyeceğim: Baştan beri bahis konusu ettiğimiz günah, hata ile işlenen günahlardır. Hata ile işlenen günahlarda ise, kasıt ve azim yoktur. Zaten insan bir müddet sonra aynı günahı işlemeye azimli ise onun dudaklarından dökülen sözler birtakım yalan laflardır.. ve kesinlikle tevbe değildir. Hukukta bile taammüden işlenen suçlara verilen ceza ile, hataen işlenen suçlara verilen cezalar, suçun cinsi aynı dahi olsa ayrı ayrıdır. Günahlar için de durum böyledir.

Bir de bu mes’eleyi, içinde bulunduğumuz şartlar açısından değerlendirmek yararlı olacak: Öyle bir toplum içinde yaşıyoruz ki, böyle bir toplumda insanın gözüne, kulağına tam hâkim olması oldukça zor, kasıt olmasa bile, her zaman hataların zincirleme birbirini ta’kip etmesi sözkonusudur. Bu durumda yapılması gereken en önemli iş, mümkün mertebe günah zemininden uzak durmaktır. Buna “sedd-i zerâi” de diyebiliriz ki, kabaca bir ifadeyle: Fenalıklara giden yolları kapatmak, demektir. Esasen sedd-i zerâi Kur’ânî bir yoldur. Meselâ bir ayette “zina etmeyin” denilmemiş de, “zinaya yaklaşmayın” denilmiştir. Ve yine “yetim hakkını yemeyin” denilmeyerek “yetim malına yaklaşmayın” ifadesi kullanılmıştır. Bunlar ve benzeri ayetler bize, insan terbiyesinde sedd-i zerâinin önemini anlatması bakımından dikkat çekicidir. Evet, insan, işte bu yol ile kasden günah işlemeye karşı kapalı kalır. Hata ile meydana gelen açıkları da tevbe örter. Zannediyorum bu tür bir strateji tatbikiyle, hem günahlara karşı korunma hususunda hem de elde olmayan sürçmeler karşısında önemli bir adım atılmış ve problemin kısm-ı ekserisi çözülmüş sayılır.

Evliyaullah’ın İlk Keşfi

Dünyada geleceği ve geçmişi gören bazı evliyaullahın ilk keşfi, kabir âlemine muttali olmaktır. Ölünün mezara konulmasıyla berzah âlemi başlar. Bize göre bu bir kabir âlemidir. Görenlerin görüşüne arz edilmiş olması hasebiyle de o âleme biz misal âlemi diyoruz.

Esasen misal âlemi, eşyanın ilmî vücutlarının tecelli âlemidir. Bu hayat, kudret ve kaderin içine girince dünya hayatı gibi bir hayat oluyor. Yaşandıktan sonra, plân ve program sanki yine arşivde duruyormuş gibi geliyor. İşte, evliyaullahın nazarı bunlara ulaşır. Bu konuda, Şah Veliyullah Dehlevî’nin “Hüccetullahi’l-Baliğa” adlı eseri ile, Mevlânâ Şiblî’nin Asr-ı Saadet serisinin 1 ve 2. cildinin Mi’rac bölümünde geniş malûmat bulmak mümkündür.

Kalp Balansı

Bazı kardeşlerimiz makro âlemdeki hâdiselere bakarak durum değerlendirmesine gidiyor ve bir kısım fikirler üretmeye çalışıyorlar. Halbuki bu, işin sadece bir yönüdür. Bence mikro âlem ihmal edilmektedir. Her arkadaş, evvelâ kendi rûh istikâmetine bakmalı. Allah’la ne kadar irtibatı var. Ev, bark, çoluk çocuk endişesi yanında, rûhî hayatı adına da bir kısım kaygılar taşıyor mu? Her gün Allah’ın dinini tebliğ etme düşüncesini ve ızdırabını duyuyor mu? Evet işte, bence herkes buna bakmalıdır. Âyette “(Evvelâ) siz kendinize bakın” buyrulmuştur. Yani siz, kalp balanslarınızı, rûh saatlerinizi iyi ayarlarsanız, makro âlemde herşey sizin saatinize göre ayarlanacaktır. Eskiden saati saatçiye götürdüklerinde, ilk önce balansına bakarlardı. İşte bunun gibi, herkes ve her ferd evvelâ kalp balansına bakmalı. Şayet orada bir arıza varsa, ilk defa onun izalesine çalışmalı. Bugün Rusya yıkıldı, yarın ABD ve Avrupa yıkılır gider; gider ama bunlara alternatif güç var mı? Osmanlı bunlara alternatif olma özelliğini kaybedince, ABD ve Avrupa girdi devreye... Öyle ise önce fikir, düşünce ve rûhî hayat açısından sağlam bir millet olmalı, ondan sonra da devletlerarası muvazenedeki yerimizi istirdada çalışmalıyız. İşte alternatif güç budur!..

Oruç, Rûhu Geliştirir

İnsanlarda rûh cesedin, cesed de rûhun rağmına gelişir. Rûhanî yönleri itibariyle gelişmek isteyenler, mutlaka oruç tutmalıdırlar. Bunu şöyle de ifade edebiliriz: Oruç tutmayanlar, cesedlerinin altında kalır ve hiçbir zaman tam olarak rûhanî olgunluğa ulaşamazlar.

Oruç, Nefsi Gemler

Nefsin gemlenmesi, frenlenmesi bakımından oruç, ciddi bir dinamiktir. Onun içindir ki, ehlullah sürekli riyazat yaparak rûhî formlarını korumaya çalışmışlardır. Hatta yogilerin aç-susuz durmakla rûhî güç ve kuvvetlerini kazandıkları hepimizin malumudur. Bazı mistiklerin nefislerine bir kısım eza ve cefa çektirmek suretiyle belli nisbette rûh yüceliğine ulaştıkları öteden beri bilinen bir vakıadır. Ama ne yoginin ne de mistiklerin ahiret adına elde edecekleri hiçbir şey yoktur. Zira aç ve susuz kalma ve riyazat yapma ancak ibadet niyetiyle yapılırsa bir değer ifade eder. Bu niyet Müslümanlıkta oruç şeklinde tecelli eder. Öbür türlü, insan, sadece harikulâde bazı hâllere mazhar olur ki, bu da kat’iyen gaye ve hedef değildir ve olmamalıdır da...

Orucun Vefa Yönü

Oruç, vefa duygusunun tezahür ettiği en güzel bir ibadettir. Zira oruç, Allah ile kul arasında yapılmış bir ahiddir. Kul, belirli zaman dilimlerinde, belirli şeylerden vazgeçer ve bu hareketleriyle, ahdinde vefalı olduğunu gösterir. Aynı zamanda insan, tuttuğu oruçlarla vefa duygusunu öyle geliştirir ki, vefa onun ayrılmaz bir parçası hâline gelir. Bu durumu kazanan kimse, içtimaî, ailevî ve ferdî hayatında zamanla âdetâ “vefa”dan bir abide durumuna yükselir.

Oruç, Vesveseye Sed Çeker

Oruçla insan, nefsin kendisine fısıldamaya çalıştığı şeytanî vesveselerin önüne bir sed çeker.. derken zimamı eline alır ve nefsini yönlendirmeye çalışır. Zira o artık, yemeğe, kadına ve dünyaya karşı kapalı bir durumdadır.. ve bu sayede o, dünya adına gelecek baskılardan azade olarak, izzetli bir hayat yaşamaya namzet demektir ki, böyle birisi ise, Cenab-ı Hakk’ın hakiki mü’minleri şereflendirdiği izzet duygusunu yakalamış olur. “İzzet (üstünlük), ancak Allah’a, elçisine ve mü’minlere mahsustur.”

Sahabenin Namazı

Soru: Sahabe-i Kiram’ın her namazı Bediüzzaman Hazretlerinin anlattığı gibi miydi?

Cevap: Öyle olmayanı çok azdır. Zira öyle olmasının sebepleri tamdı. Bugün sıradan insanlar bile, bir velinin arkasında kılmış oldukları namazlardan ayrı bir lezzet alırlar. Halbuki o devirde, her şeyiyle bir orijinalite vardı. Zamanın törpüleyici etkisi, kendisini henüz hissettirmemişti. Yer ile sema arasında irtibat devam ediyordu ve muhteşemdi. Arzda olan en ufak hâdise, semada ihtizazlar meydana getiriyordu. Semanın sakinleri yeryüzüyle yakından alâkadar oluyordu. İnsanlar, içlerinden geçen şeylerden dahi sığaya çekiliyorlardı. Böylesine herşey olmaya müsâit bir zeminde yaşayan insanların, hâlet-i rûhiyeleri bakımından bizim gibi olmaları, her hâlde düşünülmemelidir.

Bir diğer yaklaşım ise, insan, cahiliye çukuruna girmeden rabbânî olmanın ve zirvelerde gezmenin ehemmiyetini, lezzetini tam idrak edemez. Bazıları, daima vadilerde dolaşır, hisleriyle ağlar, fakat idrakleri henüz kapalıdır. İdrak buudunda bir toparlanma olunca, işte o zaman zirveye de çıkabilir. Aksi takdirde, böyleleri hisleriyle oralarda dolaşır dururlar.

Kabirlerin Keşfi

Velilerin menkıbelerinin anlatıldığı eserlerde, kabirlerin keşfinden bahsedilmektedir. Hatta Ehlullaha ilk inkişâf eden şeyin kabirlerin keşfi olduğu söylenmektedir. Bunu şu şekilde anlamak lazımdır. Allah dostlarına gösterilen, açılan o kadar gizli hakikatler vardır ki; onlardan bir tanesi de, -belki velayetin ilk basamağı- kabirlerin keşfidir. Dolayısıyla mezarın içini, daha doğrusu âlem-i berzahta olup biten şeyleri bir ehl-i keşfin müşahedesi, çok ileri bir seviye değil sadece işin başıdır.

Yine velilerin, insanın içinden geçen şeylere -Allah’ın izni ile- muttali olması ve söylemesi, “intak-ı bi’l-hakk” şeklinde olup, farkında olmadan, onları Allah’ın konuşturmasıdır. Bu sezme şeklinde de olabilir. Onlar muhatablarının zihinlerinden geçen düşünceleri sezer ve üstü kapalı bir şekilde ifade ederler. Ve anlatılanları ancak ilgili şahıslar anlayabilir. Aynı rûh haleti içinde olmayanlar ise konuşanı deli-divane zannederler.

Keşif, ister intak-ı bi’l-hakk olsun, isterse sezme şeklinde olsun, bu Allah dostlarının hadîslerde belirtilen şu sırra mazhar olmalarıyla yakından ilgilidir. “Kim benim bir veli kuluma düşmanlık gösterirse ona harp ilan ederim. Kulumun Bana en çok yaklaştığı ibadetler farz ibadetleridir. Kulum nafilelere devam ettikçe Bana yakınlığı daha da artar. Tâ Ben onun tutan eli, gören gözü, yürüyen ayağı olurum.”

Evet keşif, peygamberlerin mucizelerinde olduğu gibi, Allah’ın dilemesiyle olur. Yoksa ben de keşfedeyim, ben de kalpten geçenleri bileyim demekle olmaz.

Rüya-Vahy İlişkisi

Hz. Âişe validemizin ifadelerine göre nübüvvet öncesi Allah Resûlü (sav)’nün rüyaları, ayniyle ve sabah aydınlığı parlaklığında tecelli ederdi. Yani bu dönemde Nebîler Serverine rüyasında gösterilen olaylar, güneş gibi ya da eşyanın aydınlık bir ortamda bütün özellikleri ile göründüğü gibi net gösterilirdi. Bu dönem en sağlıklı rivayetlere göre 6 ay kadar devam etmiştir. İhtimal vahyin 23 sene devam etmesi sebebiyle de, bu 6 aylık devreye nübüvvetin 46 parçasından bir parça denilmiştir.

Rüyanın vahy ile olan münasebetine gelince; İnsanlığın İftihar Tablosu (sav), vahyi, bazen perdesiz olarak bizatihi Allah’tan, bazen melek vasıtasıyla bazen de perdeli ve te’vile muhtaç olan rüyalar ile alıyordu. Bu ise rüyanın bir yönüyle açık ve sarih vahyin yanında derece ve kıymet itibariyle 46’da bir parçası olduğunu bildiren ipucu olabilir. Öyle de olsa, mes’elenin bir diğer yönü vardı ki, o güne kadar gelmiş-geçmiş hiçbir peygambere lütfedilmeyen rüyanın, perdeli dahi olsa vahye kapı açması veya vahyin bir parçası olmasıdır. Evet, Efendimiz (sav), halveti, inzivası, tecerrüdü ve konsantresi ile öyle bir zemine çekilmiş; Allah da, bu azimli, kararlı insana lütuf kapılarını bütün enginliğiyle açmış, âlemlerden hiç kimseye nasib etmediği nimetlerle onu serfiraz kılmıştır. Onun için Efendimiz (sav)’in rüyalarına, sabah aydınlığı gibi bütün netliği ile haricî âlemde zuhûr etmesine bu gözle bakabilir ve bu çerçevede değerlendirebiliriz.


İmân Esasları Etrafında

Tükenme Çizgisi

İbn İshak veya İbn Hişam gibi magâzî yazarları vahyin kesintiye uğradığı dönemde, Efendimiz (sav)’in dağlara çıkıp hayat bezginliği izhar ettiğini yazarlar. Biz böyle bir yorumu Efendimiz (sav)’e isnaddan Allah’a sığınırız. Onun gibi peygamberlik hamulesini taşımaya hazırlanmış bir iradeden, irade zaafıyla arız olabilecek böyle bir niyet ve teşebbüsün söz konusu olabileceğini aklımızın köşesinden bile geçiremeyiz. Şimdi bunu böylece tesbîtten sonra vak’anın kısa bir analizini yapalım.

Allah Rasûlü (sav), kırk yaşına kadar hep zirvelerde yaşadı. Uzun uzun uzletlere girdi ve insanlığın kurtuluşu adına çareler aradı-durdu. Evet, âdetâ tâ baştan Cenâb-ı Hakk, O’nun pak ve nezih rûhunu, nübüvvetin ağır yükünü taşımaya hazırlıyordu. Öyleki O, İlâhî bir sevkle, sanki bu uzletlerinde sürekli temrinler yapıyordu.. ve gün geldi vahiyle taltif edildi. Böyle bir paye ile şereflendirilme Efendimiz (sav) için, müjdelerin, muştuların en sevindiricisi, tabii aynı zamanda en düşündürücüsü olmuştu. Evet artık O’nun için insanlığın kurtuluşu adına bir kapı aralanmıştı. Ama bu arada hiç beklemediği bir hâdise olmuştu; vahiy birden bire kesilivermişti. Daha önceki sevincin yerini şimdi bir hüzün, hem de tahammül imkânı olmayan bir hüzün kaplamıştı. Efendimiz (sav) kendi hassasiyet ve derin tefekkürü ölçüsünde düşünüyor, düşünüyor ve vahyin kesilişine bir yorum arıyordu. İhtimal O’nu en çok tedirgin eden de, “acaba ben liyakatımı kaybetmiş olmayayım?” şeklindeki düşünceleri olabilirdi.. bu, eğer böyle idiyse, elbette ki kendisine âit bir yorumdu; O’ndan başkasının böyle bir yorumda bulunması edepsizlik sayılırdı.

Evet, Allah Rasûlü, birden bire kaybolan ışık karşısında ve nübüvvetin ilk kıvılcımlarının tutuşmaya başladığı bir dönemde, hemen kesilmesinin şokuyla böyle düşünebilirdi.. bizim bakış açımız yönüyle değil, O’nun kendi hassasiyeti cihetiyle, böyle düşünmesi normaldi ve bu düşüncenin O’nda sıkıntı ve ızdırap meydana getirmesi de gayet makuldü. Diğer taraftan Ebu Leheb’in karısının şirretçe hâdisenin üzerine gitmesi ve her gördüğü yerde Efendimiz’le (sav) istihza ederek “Artık şeytanın gelmiyor mu?” demesi de O’nu ciddi şekilde rencide ediyordu. İşte bu ma’nâda dağlara çıktı. İnsanlardan ayrıldı. Ve kendini bütünüyle tefekküre verdi. İşin dış yüzü itibariyle onun davranışlarına bakan ve bu davranışları Efendimiz’deki (sav) irade gücünü nazara almadan değerlendiren bir insan, “Acaba bu insan intihar mı edecek?” diyebilir ve O’nun yağmur yüklü bulutlara benzer hüznünü böyle te’vil edebilirdi. Ama bu te’vil, kat’iyen Efendimiz (sav)’in içinde bulunduğu rûh hâlini doğru olarak yansıtmamaktadır. Ve O’nu kendi büyüklüğüyle aksettirmekten uzaktır.

Burada, Efendimiz (sav)’in insanların hidayeti mevzuundaki “hırs”ını da -ki Kur’ân O’nun durumunu bu kelime ile ifade ediyor- düşünecek olursak O’nun davranışlarında kendi rûh yapısına göre daima böyle bir heyecanın mevcut olduğunu görürüz. Bu, insanlık adına kendini tüketme çizgisine gelmiş asil bir rûhun davranışlarındaki derinliktir. Bu hâli yakalayamamış insanların O’nu anlaması da mümkün değildir.

Kur’ân yer yer O’nun bu hassasiyetini ta’dil eder. Kullanılan malzemeler farklı olmakla beraber, “onlar, bu Kur’ân’a îmân etmiyorlar diye sen kendini helak mı edeceksin?” meâliyle vereceğimiz birkaç ayet vardır.

Bir bakıma bu âyetler, insanı tükenme çizgisine getiren fedâkârlığı tasvir mahiyetindedir. O hep yaşatma arzusuyla yanıp tutuşmuş ve yaşama zevkini iradî olarak terketmiş yüce bir rûh olarak ömür sürdü. Bu itibarla O’nun (sav) vahyin kesilişindeki rûh hâlini düşünürken de mes’eleyi böyle değerlendirmek gerekir.

İmân

İmân, İslam’ı dil ile ikrar ve kalp ile tasdikten ibarettir. O, sonsuz bir güç ve kuvvet kaynağıdır. Ancak, istenen semereyi ve arzu edilen neticeyi elde edebilmek için, îmânın amel ile takviye ve desteklenmesi şarttır.

Amelin, Allah’ı görüyor gibi yapılmasına ise “ihsan” denir.

İmân ve ihsan, gözde ziya ve cesedde can gibidir. Bu iki temel esasa bağlı olarak farz ve nafilelerin yerine getirilmesi ise, sonsuzluğun semalarına açılmada iki nuranî kanat durumundadır.

“Delil”in Mahiyeti

İnsan, belli bir yere kadar delil ve istidlallerle yürür. Evet deliller insanı elinden tutar ve sarayın kapısına kadar getirirler. Getirir ve bir halayık gibi insana teşrifatçılık yaparlar. Ama saraya gelindiğinde artık onlar kapının önünde kalırlar, içeriye alınmazlar. Zira artık ihsan sırrı zuhûr etmiş, aranan Gayb bulunmuştur ve vicdan O’ndan gelen sesi duymaktadır. Medlul ile konuşurken, delilin orada ne işi var? Ballar balını bulan, kovanın yağmalanmasına aldırış eder mi hiç? Allah (cc) cisimden, arazdan münezzeh ve müberradır. Ancak bu noktada insan sanki bir adım daha atsa kendini O’nun kucağında bulacak gibi olur. Tabii O, bütün bunlardan münezzehtir. Zaten O, insana şah damarından daha yakın değil mi? Bu sırrın zuhûr ettiği yerde, hiç delil veya istidlalden bahsedilir mi?

Aslı bulan vesileyi, hazineyi bulan yolu-izi ne etsin? Yeter ki bu yol, inancın zirvesine ve kemâl noktasına ulaşsın...

Şefkat Âbidesi Peygamber

Her peygamber kendi ümmetini sever. Bu sevgiden, bazan sevginin kendisi bazan da şefkat ma’nâsı kasdolunabilir. Her ikisi de peygamberlerde en ulvî seviyededir. Ancak peygamberlerin kendi aralarında derece farkları mevzubahis olduğu gibi, onlardaki duygu ve düşüncede de böyle farklılıklar her zaman söz konusudur. İşte bu hakîkate binaen, bütün peygamberlerde var olan sevgi ve muhabbet Efendimiz’de en a’zam derecede vardır. Vardır ki, Cenab-ı Hakk (cc) O’nun bu şefkat ve muhabbetini anlatma sadedinde kendi isimleriyle onu yadetmiş ve Allah Rasûlü’ne “Raûf, Rahîm” demiştir. O, mü’minlere karşı işte böyle bir sevgi ve şefkat abidesidir.

Dinin Lüzumu

Din, sel felaketlerinin, zelzelelerin insanları zorladığı ve muztar kalmaktan doğan bir sistem olmadığı gibi, beşerin iktisadî, içtimaî durumlarını te’min etmek, onları huzura kavuşturmak için ortaya atılmış bir sistem de değildir. Yine o, Renan’ların, Russo’ların dediği gibi, insanın tabiatından doğmuş olmakla da hiçbir alâkası yoktur. O İlâhî bir kanunlar mecmuası, İlâhî bir vaz’dır ve insanların dünyevî ve uhrevî bütün saadetini tekeffül etmek üzere Allah (cc) tarafından vaz’edilmiştir.

Buradaki huzur ve mutluluğumuz ona bağlıdır. Umûmî ve hususî hukuk mefhumunun var olması ancak onunla mümkündür. Ahirette de yine, cennete ve Cemalullah’a erme onun sayesinde olacaktır.

Hassas Konular

Cenab-ı Hakk’ın zat, sıfat, esma ve ulûhiyetiyle alâkalı hususlarda söz söylerken çok dikkatli ve edepli olunmalıdır. Bunlar, bizim idrak ve ihata çerçevemizi aşacak kadar engin ve derin konulardır. Bize âit kelimelerin dar kalıpları, ummanlaşan o ma’nâları ifadeden her zaman aciz kalmıştır ve aciz kalacaktır. Bir kere onlar, keyfiyet ve kemmiyetten münezzeh ve müberradırlar. Evet, elimizde onları ölçecek ne bir ölçü ne de bir kıstas vardır. Bütün mukayese usûllerinin iflas ettiği böyle bir zeminde, düşünceleri beyâna dökmenin en beliğ yolu sükuttur, konuşmamaktır. Ne var ki bazen izah adına konuşmak zarureti hasıl olabiliyor. Öyle zamanlarda da, Bediüzzaman Hazretlerinin tavır ve anlayışı bizler için bir ölçü olmalı ve yapılan izahlarda mutlaka “münezzeh, mukaddes, müberrâ” gibi edep ifadeleri kullanılarak Cenab-ı Hakk’a âit “Şe’niyetler” öyle anlatılmalıdır. Yoksa O Zat-ı Ecell-i Alâ’dan herhangi birinden bahsediyor gibi bahsetmek hatadır; ciddi bir saygısızlık ve cehâlet ifadesidir. Halbuki ne cehâlet ne de saygısızlık mü’mine yakışır sıfatlar değildir..

Sebeplere Karşı Tavrımız

Bütün sebepler ârızîdir; hiçbirinin hakiki vücûdu yoktur. Eğer Cenab-ı Hakk sebeplere tevessülü, bize, bir vazife olarak yüklememiş olsaydı; bizler hiçbir sebebe müracaat etme lüzumunu duymaz, hatta bunu bir şirk kabul ederdik. Ancak hikmet yurdu olan bu dünyada, herşey sebeplerle içli-dışlı geldiğinden dolayı, biz de onlara, sadece âdi şartlar nazarıyla bakıyoruz ki; genelde, gözümüzü diktiğimiz sabit ve değişmeyen biricik nokta, sadece ve sadece sebepleri elinde tutan Zat’ın Kudret elidir.

İslâm Herşeye Yeter

Soru: İslâmiyet, bütün mes’eleleri hâlletmeye kâfi midir?

Cevap: Evet, kâfi ve vafidir. Dün bizim söylediğimiz bu söz, bugün, hemen herkes tarafından söylenir olmuştur. Batı yeni yeni ihtida hâdiseleriyle bunun açık bir delilidir.

Bir fabrikanın çalışma sistemini, onu kurup yapandan daha iyi kim bilebilir! En basit bir elektronik aletin dahi çalışma şeklini bir bilene danışıyoruz. İnsanı yaratan kim ise, onun gerek ferdî gerekse içtimaî yaşama tarzını en iyi bilen elbette O’dur. İnsanı Allah yaratmıştır. Öyleyse insan için en gerekli yol da O’nun gönderdiği yol olmalıdır.

Bugün bu realite herkes tarafından kabul ediliyor; zira, beşer eliyle ortaya konan bütün sistemler bir bir bugün iflas etmiştir. Geçici muvaffakiyetleri onların devamlı kalmalarına yetmemiştir. İşte tarihte görülen en meşhur beşerî sistemlerden feodalizm, kapitalizm, sosyalizm ve komünizm... bunların hemen hepsi de birbiri ardına yıkılıp gitmiş ve arkada bir sürü feryad u figan bırakmışlardır. Halbuki İslâm ilk kurulduğu günden beri özünden hiçbir şey kaybetmeden bugünlere gelip ulaşmıştır.

Batı, bu işin farkındadır. Bizim gönderdiğimiz mürşid ve mübelliğler Batı dünyasının birçok yerinde hüsn-ü kabul görmektedir. Pek çok yerde kilise anfileri âdetâ İslâm’a hizmet eder hâle gelmiştir.

Dünya yeniden bir İslâm anlayışına hazırlanıyor. Bugün altından kalkılamayan problemlerin ancak, İslâm ile hâlledileceği kanaati oldukça yaygındır.

Fazilet odur ki, düşmanlar dahi kabul ve itiraf etsin. İşte bugün o merhaleye gelinmiştir ki, düşmanlar dahi verdikleri beyânatlarıyla bu hakîkati kabullenmiş görünmektedir. Bugün Avrupa’da, İslâm’ı kabul ettiği hâlde, çevresinden endişe ettiği için, bunu açıklamayan pek çok insan vardır. Ve bunların ekseriyeti de kilise mensuplarıdır.

Sonra bu gibi sorulara müşahhas misal vermek için bütün mes’eleleri teker teker sayıp, İslâm’ın o mes’eleleri nasıl hallettiğini bir bir göstermek gerekir. Bu da birkaç ciltlik eserle ancak mümkün olacaktır. Soru-cevap faslında böyle bir mevzuu derinlemesine tahlil elbette ki imkânsızdır. Ayrıca onlar, İslâm’ın hangi mes’eleyi halledemediğini göstermeliler ki, biz de ona göre cevaplandıralım. Onlar mücerret sordukları için, elbetteki bizim cevabımız da mücerret olacaktır. Cevabı herkesçe müsellem olan bir mes’ele hakkında esasen daha fazla söz, hem israf hem de abesle iştigaldir. İslâm ise israf ve abes işi asla tasvip etmez.

Tevessül

Kendisiyle tevessül edilen şahıslar, esas gaye ve maksat yerine geçirilmediği ve onların sadece bir vesile ve vasıta olmaktan öte hiçbir selahiyetlerinin bulunmadığı unutulmaz ve bütün bunlarda Meşiet-i İlâhî’nin esas olduğu nazardan kaçırılmazsa tevessül vardır ve olmuştur. Bunun, şirkle, uzaktan-yakından herhangi bir alâka ve irtibatı yoktur. Ancak her ma’sum düşüncenin sû-i isti’mali mümkün olduğu gibi, bunu da kötüye kullananlar olabilir. Ne var ki, onların bu art niyeti, tevessülün zatında ma’sum bir hareket oluşuna asla zarar verememelidir. Bizim tevessül anlayışımız budur. Böylece tevessül ettiğimiz şahısları kendi duâmıza iştirak ettiriyor ve böyle birçok ağızdan yapılan duâların Allah katında kabul görmesinin daha kuvvetli olduğuna inanıyor ve aynı zamanda bunda bereket de umuyoruz.

Şefaat Haktır

Şefaat haktır ve gerçektir. Bütün büyükler Cenab-ı Hakk’ın koyduğu sınır dahilinde şefaat edeceklerdir. Eğer “Şâhid” olmak da bir bakıma şefaat kabul edilecekse, ümmet-i Muhammed bu ma’nâda bütünüyle şefaat edecektir.

Şefâati inkâr edenlerin, dünyada da ukbada da kazanacakları birşey olmasa gerek. Çünkü Allah (cc) orada kullarına, kulların O’nu bilip tanımaları ölçüsünde muâmele edecektir...

Dinde Zorlama Yoktur

Din, zorla kabul edilebilecek veya zorla kabul ettirilebilecek bir sistem değildir. O’nda, herşeyden önce inanma esastır. İnanma ise, tamamen vicdanî ve kalbe âit bir mes’eledir. Hiçbir ikrah teşebbüsü, kalp ve vicdana te’sir edemez. Dolayısıyla insan, ancak içinden geliyorsa ve gönlü îmâna yatkınsa îmân edebilir. İşte bu ma’nâda, dinde zorlama yoktur...

Efendimiz (sav) Her Sahada Zirvedir

İnsanlık tarihinde pek çok dâhî yetişmiştir.. ve bunlar ancak belli sahalarda bir kısım değişiklikler yapabilmişlerdir. Yaptıkları münhasıran o sahaya mahsus kalmıştır.

Meselâ; bir içtimaî dâhî, yetiştirdiği nesilleri o mevzuda zirveye ulaştırmış ve devleştirmiştir. Ama iktisadî sahada onları güdük bırakmış, psikolojik sahada onlara birşey verememiş, terbiye adına arkasındakileri fazla ileriye götürememiş ve hele rûh hesabına onlara hiçbir şey kazandıramamıştır.

Meselâ; bir başka dâhî çıkmış, ülkesinin iktisâdiyâtı adına önemli bir inkılâp yapmış.. ve bir toplumu oldukça ileri bir noktaya götürmüştür. Bu da onlara, içtimaiyat adına, terbiye adına bir adım attıramamıştır ve nefsi kontrol, muhasebe ve murakabe adına onlara hiçbir şey söyleyememiştir.

Bir başkası başka sahada ve bir diğeri de diğer bir sahada... ama hiçbiri bütün üniteleriyle en mükemmeli yakalayamamıştır. Ancak Hz. Muhammed (sav)’dir ki, hayatı bütün üniteleriyle kucaklamış, onu alıp zirvelere taşımış ve ona “ebed-müddet” zirvelerde kalma garantisi vermiştir. Evet O, iktisatta zirvededir.. içtimaiyatta zirvededir.. insanlara kendisini kabul ettirmesinde zirvededir.. dünya ve ahiret muvazenesi kurmada zirvededir.. eşya ve hâdiselere nüfuz etmede zirvededir.. varlığın perde arkasına nüfuz etmede zirvededir.. evet her şeyde zirvededir. Böylece, Hz. Muhammed Mustafa (sav)’nın terbiyesinde insana âit hiçbir duygu güdük kalmamış, hiçbir şey ihmale uğramamış; aksine hepsi inkişâf ettirilmiş, hepsi geliştirilmiş ve insanlara, beş başı ma’mur olma yolları açılmıştır. Bir de kader onların yollarına su serpince, her sahada en kâmil ve en mükemmel insanlar yetişmiştir.

Din Bir Bütündür

Din, bir bütündür, tecezzi ve inkisam kabul etmez. Başka bir ifadeyle tecezzi ve inkisam dinin hakîkatiyle te’lif edilemez. Din sanki bir ağaç gibidir. İtikada âit mes’eleler onun kökü, ibadete müteallik hususlar, dalı-budağı, muamelat onun çiçekleri, ukubat koruyucusu, evrad ve ezkâr gibi hususlar da onu alttan ve üstten besleyen unsurlardır. İşte böyle bir bütünlük ve yekparelik arzeden din, bütünüyle Allah tarafından vaz’, peygamber tarafından da tebliğ ve temsil edilmiştir.

Temsil Peygamberi

Efendimiz sadece bir teşri’ peygamberi değildi. O, aynı zamanda tam bir temsil peygamberiydi. Ne demiş ne söylemişse, mutlaka onu hayata geçirmiş ve tatbik etmişti.

Şimdi O’nun sadece bir itaat şuurunu nasıl mayaladığına bakalım: Bir toplum düşünün ki, bu toplumda, ne babanın oğluna sevgi beslemesi, ne de oğulun babaya saygı göstermesi söz konusudur. Bu toplum içinde, kardeşler arası, menfaatin dışında hiçbir değer hükmü göstermek mümkün değildir. Hemen her evde birkaç köle vardır ve o günkü insanlar, bu kölelere herhangi bir ev eşyası kadar dahi değer vermemektedir. Kölelerin, efendileriyle aynı sofraya oturması; zaten kat’iyen söz konusu değildir. Evet, köleler de bir canlı türüdür; ama asla insan değillerdir. Bu itibarla da hür insanların yararlandıkları şeylerden kat’iyen yararlanamazlar. Bu düşünce toplumda öylesine yerleşmiş ve kök salmışdır ki, aksini iddia etmeye imkân yoktur. Hatta böyle bir iddia cüreti, cinnetle eşdeğerdir. İşte böyle bir toplumda, Allah Rasûlü öyle bir itaat şuuru geliştirip yerleştirmiştir ki, cihanda bir eşi ve benzeri yoktur.

O, sadece “Başınızdaki kuru üzüm gibi kıvırcık saçlı bir siyahî de olsa, dinleyin, itaat edin” demekle işin yakasını bırakmamış ve mes’eleyi bizzat pratiğe döküp hayata da geçirmiştir.

Düşünün ki, Zeyd b. Harise azatlı bir köledir. Halbuki Allah Rasûlü onu, içinde Cafer b. Ebu Taliplerin, Abdullah b. Revahaların ve Halid b. Velidlerin bulunduğu bir orduya kumandan tayin etmiş ve bu orduyu Bizans’a karşı göndermişti. Daha sonraki yıllarda mes’eleyi daha da bir kökleştirmek için, yine içinde Hz. Ebu Bekir’lerin, Hz. Ömer’lerin bulunduğu bir orduya, Üsame’yi kumandan tayin etmişti ki, en mübalağalı ifadeye göre o gün Üsame’nin yaşı henüz onyedi-onsekizdir...

Şayet Efendimizin, bütün söz ve icraatı bu şekilde değerlendirilebilse, onun sadece bir teşri’ peygamberi olmayıp aynı zamanda bir temsil peygamberi olduğu hususu daha iyi anlaşılacaktır.

İslâm Her An Canlı ve Dinamiktir

İslâm, teoriler manzumesi bir kısım din görünümündeki sistemlerle kıyas edilemez. O bizzat hayatın içinde gelişmiştir. Onun için biz rahatlıkla şunu iddia edebiliriz: İslâm’ın tatbik edilemeyen ve tatbik edilemeyecek olan hiçbir mes’elesi yoktur. Ve yine şunu çok rahatlıkla söyleyebiliriz ki, Allah Rasûlü yirmi üç senelik zaman dilimi içinde, mikro plânda olmuş ve olacak her türlü probleme çare bulmuştur. Yapılması gerekli olan şey, mevsimi gelince, O’nun ortaya koyduğu çözümlerin yorumlanmasıdır. Zaten İslâm’ın bütün prensiplerine kıyasla, yüzde yirmi oranında, kalan ba’zı mes’elelerin içtihada açık olması da, bunlara göre yorumlanabilmesine kolaylık sağlamak ve İslâm’ı her devir ve zamanda yaşanabilir dinamik bir hukuk sistemi hâline getirmek içindir. Bilmem ki insanlık, İslâm’ın bir başkasında bulunması imkânsız bu özelliğini ne zaman kavrayacak ve ona değeri ölçüsünde sahip çıkacaktır! Hâdiselerin seyri bunun pek de uzak olmadığını gösteriyor. Daha şimdiden, vicdanın sessiz feryadını duyabilen kulaklarda “Şu istikbal inkılâbatı içinde en yüksek ve gür sadâ İslâm’ın sadâsı olacaktır” gerçeği yankılanmaya başladı bile...

İmânla Bağlantı Olmadıkça

Bazı insanlar vardır; yaratılışları itibariyle kötülüğe kapalıdırlar. Nitekim cahiliye döneminde de böyle insanlar bulunuyordu. Bir dönem ki, o dönem âdetâ bütün kötülüklerin panayırıydı. Fakat bu temiz fıtratlar böyle bir panayırda dahi iffetlerini, rûh safvetlerini koruyabilmişlerdi. İşte, Hz. Ebû Bekir ve Hz. Osman (ra) bunlardandı. Ancak böyle bir yaratılışa sahip olmak, tek başına ve îmânın dışında bir kurtuluş garantisi midir? Kesinlikle hayır! Aksi olsaydı, kurtulanların başında Allah Rasulü’nün amcası Ebu Talib’i saymak gerekirdi. Ama biliyoruz ki, ehl-i sünnetin bu mevzudaki kanaati hiç de öyle değildir.

İmân, insanın Cenab-ı Hakk’la irtibata geçmesidir. Böyle bir bağ olmadıkça ahirette kurtuluş mümkün değildir. Nasıl hayır denilebilir ki; insanlar bile kendi kurdukları sistemlere bağımlılığı bir esas kabul ediyorlar. Diyelim ki, herhangi bir kişinin ayrı ayrı yüz tane üstün yanı vardır. Ancak bu insan mensup olduğu millet ve devletin herşey kabul ettikleri sistemlerine aykırı bazı davranışlar sergilemektedir.. veya düşüncede onlarla aynı doğrultuda değildir. Şimdi, böyle bir sistemin savunucuları, acaba yüz tane üstün vasfı olan bu insanı kendilerinden kabul ederler mi? Bugüne kadar gördüklerimizle, bu soruya müsbet cevap vermek mümkün değildir. Demek ki, faziletler bir bakıma insanlar arasında dahi tek başlarına yeterli olamayabiliyorlar. Halbuki imânsızlık, mevcut bütün faziletleri sıfırlayacak kadar korkunç bir cinayettir. Çünkü o bütün varlığa karşı bir tahkir ve tezyif tavrının adıdır.

Kabir Azabı

Kabir azabı hakkında Fahrüddin-i Razî ile İmam-ı Gazalî’nin farklı mütalâaları var. Bunlardan biri azabı rûh ve cesedin birlikte duyacağını söylerken, diğeri sadece rûh muazzeb olur diyor. Kanaatime göre, sadece kabir azabının teferruatına âit mes’elelerde değil, bunun gibi aslı Allah ve Rasulü (sav) tarafından beyan edilip, teferruatına âit malumatların verilmediği her İslâmî mes’ele için bu türlü şeylerin kapağını fazla açmamak, o mevzular hakkında ileri-geri fikir beyan etmemek gerektir. Bu düşünceye Cenab-ı Hakk’ın arş’a nüzûlü için, İmam-ı Malik’in “nüzul haktır, keyfiyeti meçhuldür, bu hususta soru sormak ise bid’attır” sözü misal olarak verilebilir.

Evet, aslında biz rûh-cesed münasebetlerinin perde arkasını bilemiyoruz. Meselâ; rüyalarda rûh-cesed münasebeti nasıldır? Korkulu rüyalarda cesed niye terler, ürperir? Dehşetli rüyalarda neden insan rüyanın dehşetine göre titrer, ağlar, hatta ağlayarak uyanır.

Netice itibariyle 20. asırda ilmin bütün verilerini, teknolojinin tüm imkânlarını ve insanlık tarihinin tecrübelerini harmanlasak bile, dünyada rûh-cesed münasebeti hakkında kesin bir söz söyleyemiyoruz. Nerede kaldı, âlem-i berzah hakkında tesbîtlerde bulunmak?

Nebî Misyonu

Seyyid Şerif imânı şöyle tarif ediyor: “İmân, insanın aklını kullanması veya âfâkî ve enfüsî tefekkür neticesinde Allah’ın, insanın içinde yakacağı bir meşaledir.” Öyleyse Nebînin ve da’va-yı nübüvvetin varisleri olan tebliğ ve irşad erlerinin esas vazifesi bu meşaleyi tutuşturmak olmalıdır. Şöyle de düşünebiliriz. Nebî, bütün kâinâtı bir kitap haline getirse, sonra bir “mâ-i zûlâl” gibi insanların içine akıtsa, münhasıran bu cehd ve gayretle insanda imân hasıl olur mu? Sizin aklınıza gelebilir ki, Nebî’nin bu çalışması karşısında olmalı.. Hayır, Allah o meş’aleyi yakmadıktan sonra olmaz. Onun için Nebî’nin niyeti, gayreti müsellem olmakla beraber, Allah’ın meşiet ve iradesine, O’nun o buudda tecellisine ihtiyaç vardır. Öyleyse günümüzde bu vazifeyi yüklenen dava erleri de “kîl ü kal” ile, abes uğraşılarla vakit geçireceklerine bir zamanlar nebîlerle temsil edilen ve onların diliyle tebliğ edilen o yüce hakikatleri kabul ettirmek için önce Allah ile irtibatlarını kuvvetli tutmaya bakmalılar; bakmalılar ki, irşadlarında müessir olsunlar.

İnayetler ve Onların Hissedilmesi

İnayetler kadar önemli olan bir başka husus da onların vicdanda duyulması ve derinden derine hissedilmesidir. Tıpkı aç bir insanın yemeği, susuz birinin suyu, uykusuz kişinin de uykuyu duyması, hissetmesi gibi.. Evet, Cenâb-ı Hakk’ın hizmet-i îmâniye ve Kur’âniyye adına, şahsî hayatımız veya cemaatimiz için lütuf ve ihsan buyurduğu nimetleri vicdanlarımızda duymak çok önemlidir. Zira bu nimetler duyulduğu oranda, şükür de içten ve samimi olur. Aksi halde şükürler çok sathî kalır. Böyle sathî şükürlere karşı da Allah (cc) nimetini ziyade ile mukabelede bulunmayabilir.

Sonra, tevhîd akidemizin gereği olarak, herşeyi O’ndan bilmek de en az diğeri kadar mühim bir esasdır. Yani evvelâ, hususiyle hizmetimize müteallik o enginlik ve derinlikte herşeyimizle kucaklayıcı ve ihata edici bir mülâhazayla lütuflarını duymak, ardından da sürekli bu iyilik ve güzellikleri bizim iyilik ve güzelliğe kabiliyetimiz olmadığından, hep O’ndan bilmek. Zaten işin aslı da öyle değil mi? Allah (cc), kuvve-i zâikayı (tat alma duygusu) tesbît etmeseydi neyi, nasıl duyacaktık? Haricî eşya ile ledünnî dünyamız arasında bir münasebet kurmasaydı varlığı nasıl hissedecektik? Aslında insan, bunun böyle olduğunu düşünerek bulamasa bile, Kur’ân’ın tâlimi gereği herşeyi Allah’tan bilmek zorunda. Allah (cc); “Sana gelen her iyilik Allah’tandır, sana gelen her kötülük de kendi (işlediğin günahlar yüzü)ndendir” buyuruyor. Üstad da Kader Risalesi’nde ısrarla hep bunun üzerinde duruyor. Evet, güzellikler O’ndan, fenalıklar bizden; çünki bütün hayırlar, güzellikler ve insanı cennete götürecek şeyler mekârihle kuşatıldığı için, nefis hiçbir zaman bunları istemez. Diğer taraftan cehennemin muhat olduğu şeyler, yani şehvet, yalan, kin, menfaat ......vs., kuvve-i cazibesi ile insanı yanına çeker. Yani insanın çevresi her zaman cennete engelleyici, cehenneme çekici faktörlerle çevrilidir. İşte bunca karmakarışık şeyler arasından insanın sıyrılması, hayra muvaffak olması ve neticede de bunu kendinden bilmesi bütün bütün insafsızlık ve Allah’ın engin lütuf, ihsan ve inayetini görmemek demektir ki, bunun adına en hafif şekliyle nankörlük denir.

Hasılı; mazhar olduğumuz lütuf, ihsan ve inayetleri önce hissetmek, hissettiğimiz ölçüde içten şükürle mukabelede bulunmak ve bütün bunları Allah’tan bilmek, kulluk şuuru ile dopdolu olan bir insanın vasıfları olsa gerek..


Perspektif

Duygular Yumağı Bir Varlık: İnsan

İnsan, iyi-kötü binlerce duyguyla sarılı bir yumak gibidir. Duygular itibariyle onun, her zaman bir melekî bir de şeytanî yanı vardır. O bunlardan birisiyle a’lâ-yı illiyyîne çıkarken, diğeriyle de aşağıların aşağısına düşebilir.

İnsana nezaret eden 300 küsur melek, insanın Cenâb-ı Hakk’a kurbiyetini temine çalışırken, etrafını çevrelemiş habis ruhlar da onu Allah’tan uzaklaştırıp şeytana dost yapmaya gayret ederler. Zira insanda her iki tarafa da cevap verecek merkezler vardır. “Latife-i Rabbaniye” meleklerle kontakt kurarken, nefis de şeytanla irtibat hâlindedir. Ve bu iki merkezin daima birbiriyle çatışması söz konusudur.

Nefis, asıl yapısı itibariyle kudûretlidir, karanlıktır. Ancak belli temrinlerle onu zabt u rabt altına almak ve onda melekî duygular lehine gedikler açmak da mümkündür. Efendimiz (sav)’in, “Şeytanım Müslüman oldu” ifadesini böyle anlamak; Bediüzzaman ve emsali büyüklerin nefsin teslimiyetinden bahsetmelerini de böyle değerlendirmek muvafık olsa gerek.

İnsanda bir de vicdan vardır. Vicdan bir yönüyle nefsin alternatifidir. Her insanda vicdan bulunur. Fakat onun istikamet ve dengeyi koruması ancak İslâm’la mümkündür. İnsanı, herhangi bir varlık olmaktan kurtarıp, olgunlaştıracak tek terbiye yolu, metodu İslâm’ın ruhunda meknîdir.

Namazda Üç Mertebe Vardır:

1. Mükellefiyet olarak eda edilen namaz: Ülfet alaşımlı ve sadece Cenâb-ı Hakk’ın emrini yerine getirmiş olmakla sınırlı kılınan namazlar bu mertebeye dahildir. Hiç namaz kılmamaya göre elbette ki bu da bir mertebedir. Ancak, böyle namaz sahipleri, namazı terketme mes’uliyetinden kurtulsa da namazdan elde edilebilecek feyizlere tam mazhar olamazlar.

2. Kötülüklerden koruyan namaz: Namaz insanları fuhşiyattan ve dinin çirkin gördüğü bütün kötülüklerden korur. Evet, Cenâb-ı Hakk, namaza böyle bir husûsiyet vermiştir. Ne var ki, namazdan bu ölçüde istifade edebilmek, gerçek namaz ruhunu yakalamakla mümkün olur. Şuurlu eda edilmiş her namaz, sahibini, koruyucu bir atmosfer gibi kuşatır ve münkeratın yol bulup ona ulaşmasına mani olur. Efendimiz (sav) namazdaki bu hususiyeti, kapısının önünden geçen nehirde, her gün beş defa yıkanan insanın kirlerden temizlenmesi teşbihiyle de anlatır. Zaten namazdaki bu husûsiyettir ki, sel sel olup üzerimize gelen münkerattan bizleri koruyup muhafaza etmektedir. Aksi halde bu kadar çirkinliğe ruhumuzun direnç göstermesi nasıl mümkün olurdu ki!..

3. Mi’rac buudlu namaz: Her dakikası seneler kazandırabilecek çapta kılınan namaz Mi’rac televvünlü namazdır. Böyle bir namazı yakalamak çok zordur ve ancak seçkin ruhlara mahsustur; ama yine de mümkündür. Madem mümkündür, herkes gayret etmeli ve hiç olmazsa hayatının belli dönemlerinde böyle bir namazı yakalamaya çalışmalıdır.

Burada şu hatırlatmayı yapmakta da fayda var: Namaz herşeyden evvel bir mükellefiyettir; dolayısıyla da istenen seviye ve keyfiyette eda edilmese de, mutlaka kılınmalıdır. Seviyeli namaz kılamıyorum diye namazı terketmek, bir şuur emaresi değil, aksine şeytana maskara olmanın ifadesidir. Mü’minler bu oyuna gelmemelidirler.

Diğer taraftan, namazın belli rükünleri, belli vakitleri vardır. Hiç kimsenin bunlarla keyfî tasarrufta bulunmaya hakkı ve selahiyeti yoktur. Kendisinde böyle bir hak görenler de kesinlikle sağdan gelen şeytana yenik düşmüş kişilerdir. Dedikleri de söyledikleri de, ilmin, bilginin değil bu yenilginin delili ve işâretidir.

Ruh-Cesed İlişkisi

Rûhun cesedle olan münasebeti devamlıdır. Ancak bu münasebet rüyada, berzahta, haşirde, cennette veya cehennemde ayrı ayrıdır.

Uyku hâlinde ruh yarı bir kayıtsızlığa ulaşır. Dolayısıyla insan rüyasında yüzlerce ayrı ayrı yerde bulunabilir ve binlerce insanla görüşebilir. Bu arada uyuyan cesedle ruhun münasebeti de devam eder.

Efendimiz (sav), cenazeler için ayağa kalkardı. “Ölüye eziyet, aynen diriye eziyettir” buyururdu. Kabirlere hususi alâka gösterirdi. Bütün bunlardan kabir ve berzah âleminde ruhun cesedle münasebettar olduğunu anlıyoruz. Tabii bu münasebeti, uyku hâlindeki münasebet gibi düşünmek de yanlıştır.

Tekrar diriliş de yine ruh ve cesed beraberliği içinde olacaktır... Olacaktır ve ahirete âit cesed, oraya münasip bir şekil alacaktır. Çeşitli hadislerin işâretinden anlaşılan ma’nâ budur. Acbü’z-Zeneb ne olduğu keyfiyeti bizce tam bilinemese de, varlığı kat’idir. Cenâb-ı Hakk, bu aslî zerrelerden -ki ona isterseniz “gen” isterseniz başka bir şey diyebilirsiniz- insan vücudunu tekrar inşa edecektir. Ebede kadar uzayıp giden ahiret hayatında da ruhun cesetle olan münasebeti korunacaktır. Ancak bu münasebet de yine, diğerlerinden farklı olacaktır.

Şevk Ufku

İslâm’a hizmet edenler, mutlaka şevkle dolu olmalıdırlar. Evet, bizim için ye’se düşmemek, devamlı metafizik gerilim içinde bulunmak ve hep şevk içinde bulunmakta zaruret var... Fakat şevk ile, şen-şakrak olmayı birbirine karıştırmamak lazım. Hizmet erleri için şevk ne kadar faydalı ve yararlıysa, şen-şakrak olmak da o ölçüde zararlıdır. Evet şevk, İlâhî rahmeti, diğeri ise İlâhî gadabı celbetmeye birer davetiye hükmündedir. Bilhassa, yapılan bir hizmeti şükran ve minnetle karşılayıp iki büklüm olacağımız yerde hemen sevinçle paylaşmaya kalkışmamız çok hatalı bir davranış olsa gerek.

Şevke gelince o, İnşirah Sûresi’nin son âyetlerinde anlatıldığı gibi bir işi bitirdikten sonra hemen diğer bir işe koyulmak ve hizmette, herhangi bir kesintinin meydana gelmesine fırsat vermemektir. Ama bunları yaparken rağbet ibresi daima Cenâb-ı Hakk’a yönelik olmalı ve asla nefse pay ayrılmamalıdır.

İhlası Koruma

Hizmet erleri, ilk günkü ihlas ve samimiyetlerini artırarak, mutlaka onu korumak zorundadırlar. Bu da onların iradeleriyle kendilerini sürekli dengelemelerine bağlıdır. Aksi halde baş döndürücü muvaffakiyetler karşısında ihlaslarını koruyamaz ve geldikleri yere, hem de dipsiz bir kuyuya düşer gibi düşerler. Evet, zirvelerde bulunmak oldukça tehlikelidir. Dağların, yerin üstündeki kadar, yerin altında da uzantıları vardır. İhlası kaybeden insan daha önce hangi zirvede bulunursa bulunsun, dağların altta kalan kısmı gibi oluverir.. oluverir de kazanma kuşağında kaybetmenin ızdırabını acı acı yaşar. Unutmayalım: İhlasla elde edilen nur helezonunun aşağısı gayyâdır. Evet düz yolda yürüyenler için böyle bir tehlike söz konusu olmasa da zirvede bulunanlar için her zaman bahis mevzuudur. Biz bu mülâhaza ile herkesi düz yolda yürümeye teşvik etmiyoruz. Edemeyiz de; zira, bu durum, dünyaya geldikleri gibi giden insanların durumudur. Halbuki bizler hep zirvelere doğru pervaz etmek için dünyada varız. Bu durumumuzu da, yine bizi yükselten faktörlere sımsıkı sarılmakla korumak zorundayız. Hiç şüphesiz bu faktörlerin en başta geleni de ihlastır. İhlas, yapılan her işi Allah rızası için yapmak demektir.

Sevgide İfrat

İnsan bazen birilerini delice sever; ancak, bazen karşı taraftan aynı karşılığı göremez. Çünkü fıtrat, fıtrî olmayan şeyi reddeder. O zaman da sevgi, düşmanlığa dönüşür. Öyleki, daha önce övmede değer kabul ettiği bütün hasletler, daha sonra onu yermeye esas teşkil eder. Önce, kendi kendine, o şahıs için gönlünde bir Süleyman tahtı kurmuştur. Şimdi de o tahtı kırıp geçirmekte ve söküp atmaktadır. Kimbilir belki de ne kurduğundan ne de kırıp döktüğünden karşıdakinin hiç mi hiç haberi yoktur. Lüzumsuz bir küskünlük ve tıpkı “tavşan dağa küsmüş dağın haberi yok” misalinde olduğu gibi..

Evet, her şeyde olduğu gibi sevgide de ifrat ve tefritten kaçınmak gerekir. Bu mevzuda, Allah Rasûlü (sav)’nün verdiği ölçü ne kadar çarpıcı ve ne kadar ibret-âmizdir! “Sevdiğini bir ölçüde sev, belki bir gün o düşmanın olur. Kızdığına da yine bir ölçüde kız, belki bir gün dostun olur.”

Evet, sevgide de düşmanlıklarda da hep birer açık kapı bırakılmalıdır. Ta ki, vakti geldiğinde girişler kolay olsun.

Mes’uliyet

Biz, bugün Müslümanlar olarak çok ağır bir mes’uliyetin altında bulunuyoruz. Bir dönemde sahabe gibi seçkinlerle temsil edilen bu da’vâ, bugün, cılız iktidarımıza rağmen, İlâhî bir ihsan olarak omuzlarımıza yüklenmiş durumda. Burada “biz” derken İslâm’a hizmete gönül vermiş bütün da’vâ arkadaşlarımızı kastediyorum. Bu işin şakası yoktur.. evet Sahabe rolünü üstlenmek çok ağır, ağır olduğu kadar da şerefli bir vazifedir. Böyle bir işin altından kalkabilmek, ancak kalbî ve rûhî hayatın devamlı kontrolüyle mümkündür. Yoksa rolünü güzel oynayamamış insan mahcubiyeti içinde sahneden tard edilme durumu da söz konusudur.

Hüzün

Tebliğ ve irşad insanı hüzünle bütünleşmelidir. Derecesine göre bütün büyüklerde hüzün, müşterek bir vasıf gibidir. Zaten, tebliğ ve irşad, istenen ölçüde te’sir icra etmiyorsa, da’va adamının bu gibi hâllerde hüzünle iki büklüm olması gayet tabiidir.

Hüzün, peygamberlerde doruk noktadadır. Evet, insanların küfür ve küfran içinde bulunmaları onları hep hüzne boğmuştur. Hüzne boğmak bir yana onları ve onlar gibi düşünen da’va adamlarının uykularını kaçırmışdır. Evet, bir da’va adamında bu seviyede hüzün yoksa, o, belli ölçüde eksik sayılır. Bu durumda ruhî hayat tekrar ber tekrar gözden geçirilmeli ve o eksik taraflar mutlaka düzeltilmelidir. Hatırdan çıkarmayalım ki; hüznü kaybeden çok şey kaybetmiş, onu bulan da çok şey bulmuş sayılır.

Davranışlarda Ölçü

Müslümanın her hareket, her davranış ve her sözü mutlaka ölçülü olmalıdır. Bu cümleden olarak, meselâ: İnsanlarla iyi diyalog içinde olmak çok güzel bir davranıştır. Ama, bu mü’minin itikadını, imânını zedeleyici şekle dönüşmemelidir. Müslüman, herkese karşı hoşgörülü olmalıdır, fakat küfrün bizzat kendisini hoşgörmek doğru değildir.

Davranışlarımız daima ciddiyet yörüngeli olmalıdır; ne var ki ciddiyet ile buz gibi soğuk davranışlar da birbirine karıştırılmamalıdır. Latifeleşme, nükteli sözler söyleme bazen sohbete ayrı bir çeşni katar. Şu kadar var ki, şaklabanlık ve sululuk da hiçbir zaman, kıvrak zeka mahsulü ince nüktelerle iltibas edilmemelidir.

Efendimiz (sav) de yer yer latife yapardı. Ama O’nun her latifesi de ciddiyet gamzeliydi. Bir gün çölden gelen Zâhir (ra) adındaki sahabinin arkadan gelip gözlerini kapatmış, sonra da “Benden bu köleyi alacak var mı?” demişti. Zâhir (ra), kendisine yapılan bu iltifatla kendinden geçmiş ve “Ya Rasûlallah! Çok ucuz bir köle satıyorsunuz” demişti. İşte sözün burasında Allah Rasûlü (sav), Zâhir’i (ra) ömür boyu gaşşedecek şu mukabelede bulunmuşlardı: “Fakat sen Allah yanında çok kıymetlisin.”

İnsanın anne, baba ve evlatları yanında vakar ve ciddiyet içinde durması, anne, babaya karşı saygısızlık, evlatlara karşı da bir mürüvvetsizliktir. Ama resmî makamında oturan bir insanın vakar ve ciddiyeti, gayet yerinde bir davranıştır. Misalleri çoğaltmak mümkündür. Sözün özü, Müslümanın her davranışı peygamberâne olmalıdır.

Bir Muhasebe

İnsan her zaman gurur ve kibir esintilerine karşı duyarlı olmalı ve devamlı murakabe, muhasebe ile nefsini ezmesini bilmelidir. Zannediyorum bunun en kestirme yolu da, mazhar olunan bütün iyiliklerin Allah’tan geldiğini kabul, tasdik, itiraf ve ilan etmektir. Yoksa gurur, kibir ve kendini beğenme gibi hastalıklar bünyeye yerleşir ve bir daha da onları yerleştikleri yerden söküp atmak mümkün olmaz.

Üstad Bediüzzaman’ın da dediği gibi, insan kuru üzüm çubuğuna benzer. Nasıl ki o kuru çubuğun, üzümler üzerinde bir hak iddiası söz konusu değildir. Öyle de insan, kendindeki meziyetleri sahiplenemez ve bunların kendisinden kaynaklandığını iddia edemez.

Gurur, kendini bulamamış küçük insanlara âit bir boşluktur. Yine Üstadın dediği gibi: Cemiyet hayatında herkesin görünmek istediği bir pencere vardır. Boyu kısalar görünmek için ayak parmaklarının ucuna doğrularak uzun görünmeye çalışırlar ki, bu durum esasen onların kısalığını ele verir. Boyu uzunlara gelince onlar da görünmemek için iki büklüm olurlar. Bu itibarla tevazu, bir büyüklük emaresi, tekebbür de küçüklük emaresi sayılmıştır. Evet büyüklerde büyüklüğün işâreti küçük görünmek, küçüklerde küçüklüğün işâreti de büyük görünmektir.

Basit insanlarda kompleks olur. Zaten büyüklenme de bunun bir tezahürüdür. Halbuki inanan insanlarda aşağılık duygusu olmamalı. Aslında; bunca İlâhî lütuflarla serfiraz mü’minde niçin aşağılık duygusu olsun ki?. Evet, bir kere o, kendini idrak seviyesinde bir insandır. İkincisi, imân gibi bir cevhere sahiptir. Üçüncüsü, eğer yapabiliyorsa, imân ve Kur’ân hizmetinde kendine düşen önemli misyonu vardır. Bütün bu meziyetlerle taltif edilmiş bir insanda aşağılık duygusu olamaz ve olmamalı. Öyleyse kibir, gurur ve kendini beğenmişlik gibi kötü duygular da onda olmamalı.

Can Hulkuma Gelmeden

İnsan ölüm anında şuuraltına yerleşmiş düşüncelere göre hareket eder. Nice insanlar vardır ki, ölüm anında neler neler sayıklayarak ölmüşlerdir.! Onun için, inanılacak şeylere, can hulkuma gelmeden önce inanmak ve bunu bir şuur hâline getirmek çok önemlidir. Aksi halde, o imânın insanı kurtarması, başka bir ifadeyle kurtarıcı imân olması bir hayli zordur.

Herkes, son anında ve daha sonrasında kendi seviyesine göre, bir hayli “keşke” diyecektir. Keşke imân etmiş olsaydım. Keşke imânımla ayne’l-yakîn mertebelerinde seyr ü seyahat edebilseydim. Keşke hakka’l-yakîn’e ulaşabilseydim.. Keşke bütün doğruları vicdanımda duyup yaşayabilseydim..!

Evet, “keşke”ler çok.. ve Kur’ân, pişmanlık dolu böyle “keşke”lere işâretler eder (Furkan, 25/28). Ama bu makamda söylenecek “keşke”lerin insana faydası olmayacaktır. O tefekkür burada yapılmalı ki, bir fayda versin ve orada menfaati dokunsun.

Basiretle Davet

İslâmî hizmetlerde zamanın şartlarını bilme, tanıma ve hizmeti ona göre plânlama çok önemlidir. Böyle bir bilgiden mahrum kimselerin yaptıkları hizmet ne kadar samimi, ne kadar hayatî de olsa uzun ömürlü olamaz. Olamaz, zira hizmetleri fıtrat ve ma’kuliyet zeminine oturmamıştır. Zaman, yaradılış âhengine uyum sağlayamamış her şeyi yer, öğütür, siler, bitirir. Onun için ısrarla söylüyorum ve söylemeye de devam edeceğim: Bizler mutlaka imân ve Kur’ân hizmeti adına herşeyi zamanın akışına uygun şekilde dizayn etmek mecburiyetindeyiz. Buna Kur’ân dilinde “Basiretle davet” denilir. Çağın gerektirdiği kültürle bezenmek, sağa-sola sapmadan ilerlemek; işi yarıda bırakmamak ve azimle yürümek, neticeyi de Allah’tan bilmek... işte basiretle hizmet..!

Diyelim ki siz, meleklerden üstün bir insan yetiştirmek istiyorsunuz? Böyle bir insan nasıl ve hangi metodla yetişir? Evvelâ bunun çok iyi bilinmesi gerekir. Sonra da yürüdüğünüz yolda zerrece inhiraf etmeden hep aynı istikamette ve büyük bir kararlılıkla ilerlemeniz icap eder. Ancak, bu da yetmez; işi sonuna kadar götürmeniz lâzım gelir. Sözgelimi, hizmetinizi yoğunlaştırdığınız insan melek hâline gelse ve siz işi burada bıraksanız yine basiretle davet yapmış olamazsınız. Çünkü istenen hedefe henüz varılmamıştır. Dolayısıyla da, yarıda kestiğinizde hizmetinizin semeresini alamazsınız. Zira iş, böyle bir noktada kesilince, önce bir duraklama, ardından geri kayma, onun ardından da bir kokuşma başlar ve derken o güne kadar yaptıklarınız heba olup gider. Siz bu misali alıp, aynen topluma da tatbik edebilirsiniz. Eğer meleklerden üstün bir toplum için yola çıkmışsanız, o toplumu yetiştirinceye dek gayretiniz devam etmelidir. Tabii, toplumu bu seviyeye ulaştıracak yolda yürüyerek ve daveti ve basiretle götürerek ve basiretle yürüterek..

Ölçü

Bazılarımız yeme-içme hususunda şüpheli olan şeylerden dahi kılı kırk yararcasına kaçınırız. Bu, bir insanın manevî hayatı adına güzel bir davranıştır ve hiç kimse tarafından da küçümsenemez.. Ne var ki, aynı şahsın haram olduğu Kitap ve Sünnet’le sabit, kesin hükümler karşısında da aynı duyarlılığı göstermemesi insanı hayrete sevkediyor. Meselâ, bazı gıda maddelerini yiyip-yememe hususuna o kadar dikkat eden bir insan, çok rahatlıkla gıybet edebiliyor, yalan söyleyebiliyor, hased edebiliyor. Halbuki biri şüpheli şey yemek, diğeri ise kardeşinin etini, hem de ölü iken dişlemektir.. Böyle düşünmek, şüpheli şeylerden kaçınmayalım ma’nâsına gelmez; bu, Allah’ın haram kıldığı şeylere karşı daha dikkatli ve daha duyarlı olalım demektir. Gıybet ki, hem ferdin amelini yer bitirir hem de toplumu içten içe çürütür. Diğer haramları da buna kıyas edebiliriz. Ama nedense halk arasında haramlar çok ucuza gidiyor. Oysaki ölçü, bizim heveslerimiz değil, Kitap ve Sünnet olmalıdır.

Gereken Hürmet

Bizim eksik yanlarımızdan biridir kendi insanımıza değer ve kıymet vermemek. Elbet her insan, insan olarak belli bir değer ve kıymete sahiptir. Ama insanı asıl değerlendiren ve onu diğer varlıklardan farklı hâle getiren ondaki imân ve takva duygusudur.

Kendi insanımıza, bu ölçüleri nazara alarak ve istenen seviyede değer verdiğimiz söylenemez. Tevazu ve mahviyet mes’elesi bizde yanlış anlaşılmıştır. Bizler daha çok, karşımızdaki şahsa âit vazifenin savcısı gibi davranmışızdır. Bununla şunu arzetmek istiyorum:

Dediğimiz ölçüler içinde kendisine hürmet beslememiz gereken şahıs, kesinlikle hiç kimseden hürmet beklememelidir. Aslında başkasından hürmet bekleyen, hürmete layık olmadığını da bu zaafıyla ortaya koymuş sayılır.

Ancak o şahsın hürmet beklememesi bizim ona hürmet etmemize mani değildir.

Meselâ, Efendimiz (sav) kendisi için kıyam edip, ayağa kalkan sahabeyi her defasında ikaz etmiş ve “Acemler’in büyüklerine ayağa kalktığı gibi ayağa kalkmayın” buyurmuştur. Ama, sahabe de her defasında, O’na hürmeten ayağa kalkmıştır. Biz bu tabloda her iki tarafın kendine âit vazifeyi nasıl dengede tuttuklarını görmekteyiz. Ve yine Efendimiz (sav), hakemlik için gelen Sa’d b. Muaz’ı kasdederek yanındakilere, “Efendiniz için ayağa kalkın” buyurmuşlardır. Bu bir edep öğretisidir. Ne var ki, kendisine hürmet edilen şahıs da mutlaka kendine düşeni yerine getirmelidir. Yani, insanlardan kat’iyen hürmet etmelerini beklememelidir. Zaten Allah Rasûlü: “Kim kendisi için kıyam edilmesini arzu ederse cehennemde yerini hazırlasın” buyurarak bu hususa da ışık tutmuştur. Ancak, bu mevzuda da biz, bize düşen görevi yerine getirmek zorundayız.. zorundayız, zira büyüklerin iç muhasebesini sağlamak bir ma’nâda bizim vazifemiz değildir.

Görülen odur ki, büyüklere hürmet hususunda istenen ölçüde duyarlı değiliz. Ama sol cephe bunu çok iyi becermektedir. Herbiri sürekli, birer riya heykeli insanları şişirip, büyüten ve toplumu onlara karşı saygılı davranmaya zorlayan çalışma içindedir. Evet, lise mektebi kültürünü dahi hazmedememiş nice yazar, çizerlerin toplumumuzun gündemini yönlendirmesinde onların bu davranışının çok büyük bir rolü olduğu inkâr edilemez. Bizler ise, ülkemizin yetiştirdiği nice deha çapındaki kimseleri, kısır bir anlayışın mahkûmu etmişizdir. Onlar içtimaî platformda veya başka sahalarda ne kadar ilerlemiş ve ne derece zirveleşmiş olurlarsa olsunlar, bizim yanımızda hep “dünkü” durumlarında kalmışlardır. “Bizim Ali, bizim Ahmet” evet, nedense bunlar, bir türlü “Ahmet Bey, Ali Bey” olamamışlardır!..

Hayır, bu davranış doğru değildir. İnsanları verimli hâle getiren biraz da onların çevreleridir. İçimizden yetişen ve hakikaten saygı duyulması gereken bu insanlara “dünleri” adesesinden bakmak ve onları hâlâ çocuk görmek, bana biraz çocuksu gelmekte. Hatta buna çobanca bir davranış demek bile mümkündür. Nice büyükler, bizim bu çobanca davranışlarımız arasında bir sürgün hayatı yaşayıp ömür tüketmişlerdir. Eğer onların toplum içinde daha faydalı, daha verimli olmalarını arzu ediyorsak, büyüklerimize gereken hürmeti göstermeli ve onların israf olup gitmelerine meydan vermemeliyiz. Evet, “marifetin, biraz da iltifata tâbi olduğu” gerçeğini unutmamalıyız. Bunları söylüyorum ama yine de unutkanlığın bizde müzmin bir hastalık olduğunun şuurundayım.

Üç Zaaf-Üç Fazilet

Ucub, kibir ve fahr, insanı mahveden zaaflardandır. Üçü arasında nisbî bir fark olmakla beraber, hepsiyle de mutlaka mücadele edilmesi gerekir. Hem de kesintisiz bütün bir ömür boyu mücadele...

Ucub, insanın kendini beğenmesidir. Öyleki şahıs bu zaaf sebebiyle kendini her zaman üstün görür ve hayatını da bu yanlış mülâhazaya göre programlar. Kibir ise, içteki büyüklük hissinin, yani ucbun dışa taşarak, insanın davranışlarına aksetmesidir. Fahre gelince o da insanın, kendi meziyetleriyle sermest olması ve başkalarını hakir görme hastalığıdır.

Bir gayr-i müslimde bu boşluklar varsa ona imân zor nasip olur. Bunları içinde taşıyarak ölen mü’minler ise, ekseriyetle cennete ulaşmada zorlanırlar.

İhlas, mahviyet ve tevazu, benlikteki bu üç boşluğu dolduracak fazilet buudlarıdır. Mü’minler, mutlaka bu üç faziletle mücehhez hâle gelmelidirler ki, önceki üç rezilenin kurbanı olmasınlar.

Muhasebede Denge

İnsan her mes’elede olduğu gibi, muhasebede de ölçülü ve dengeli davranmalıdır. Bir kere muhasebe, kat’iyen yeis ağırlıklı olmamalıdır.

Evet, her insanın muhasebesi kendi seviyesine göredir. Öyle mes’eleler vardır ki, ebrar onunla sevap kazanırken, mukarrebin için onlar günah sayılmaktadır. Bu itibarla da ebrar kendi muhasebe derinliği içinde, mukarrebin de kendi muhasebe enginliği içinde daima ölçülü olmalıdır.

Diyelim ki, bir insan gece namazına kalktı ve sabaha kadar gözyaşları içinde namaz kıldı. Bu, mutlaka takdir edilecek bir ameldir. Fakat bu amel mukarrebinden birisine âitse, o kendine göre bu amelinin muhasebesini yapacak ve belki de şöyle diyecektir: “Ben bu geceki namazımda manevî füyuzatla dolup taştım. Ama acaba, amelimdeki gaye ve hedef bu manevî füyuzatı yakalamak mıydı? Eğer öyleyse yandım, mahvoldum..” Evet, bu da bir muhasebedir; fakat has dâirede ve bazı insanlara mahsustur. Henüz gece namazına kalkmayı bile düşünmeyenler için böyle bir muhasebe teklifi, ifrattır ve altından kalkılamayacak bir yüktür... İşte Muhasibî’nin riya ve ihlâs konusunu işlerken ifade ettiği hususlara böyle bir pencereden bakmak lazımdır. İmam Gazalî’nin de bu konuları işleyişi aynen Muhasibî gibidir ve onda da hassasiyet had safhadadır. Bu konuda hadislerin bize öğrettiği ölçü ise, hem objektif hem de ekseriyete hitap etmektedir. O ölçü de şudur: ‘Din kolaylıktır. Onu zorlaştıran sonunda yenik düşmeye mahkûmdur..’ Öyleyse her ferd, muhasebede tecessüsünü, yenik düşmeme sınırında tutmalıdır. Bu da şahsın manevî yapısına göre çeşitlilik arzeder. Bu arada, hadîsteki ölçüyü herkes kendi seviye ve durumuna göre tatbik edebilir.

Bir de mes’eleye şöyle bakmak gerekir: Az veya çok, her insanın bir kudve ve rehber olma durumu vardır ve onların davranışları arkalarında bulunanlara aynen yansımaktadır. Öyleyse her türlü davranışımız ölçülü ve umumun kabul edebileceği durumda olmalıdır ki, bilerek-bilmeyerek başkalarını zora koşmayalım. Muhasebe şeklimiz ve muhasebe keyfiyetimiz için şu prensip her zaman geçerlidir: Hiç kimse, ona aşıladığımız muhasebe şekil ve keyfiyetiyle amele yenik düşmemelidir.

Günahlar ve Latife-i Rabbaniye

Bazı latifeler, ruh ve kalbin kayyimi durumundadır. Cenâb-ı Hakk’ın engin rahmetindendir ki, bunların pek çoğu pörsüyüp solsalar da ölmezler. Dolayısıyla belli günahlar neticesinde yaprak dökümüne uğrayan bu latifeler, tevbe mevsiminde tekrar yeşerir, çiçek açar ve meyve verirler.

İmam Şa’ranî’nin şu ifadesi bu hükmümüze delil kabul edilebilir. Diyor ki: “Ben namazsız bir insanla biraz yan yana otursam kırk gün namazımın bereketini bulamam.” Onun bu sözünden, namazsız insanlarla düşüp-kalkmama ma’nâsının anlaşılması yanında, kırk gün sonra namazın bereketinden istifade edilebileceği ma’nâsını anlamak da mümkün... Zaten bazı hadisler de buna işâret eder mahiyettedir. Meselâ “içki içenin kırk gün namazı kabul olmaz” meâlindeki hadis buna örnek gösterilebilir. Bunun ma’nâsı, aslî ma’nâda namaz kabul olmaz demek değildir; belki namazla ulaşılabilecek öyle noktalar vardır ki, içki içen bir insan, kırk günlük bu ölü zaman içinde o önemli noktaya ulaşamaz, demektir. Bundan, aynı zamanda, kırk gün sonra tekrar istenen mükemmeliyette namaz kılabilir ma’nâsını anlamak mümkündür... İçki içenin namazının makbul olmamasını ise eskiler, “kemaline masruf” diye anlatırlar.. Yani o namaz, “namaz” kelimesiyle anlaşılan ihatalı, derin ve kurbete vesile olabilecek ma’nâdan yoksundur. Meselâ namaz kılar da yine kendisini münkerattan alıkoymaz. Halbuki hakiki namaz, münkerata girmeme hususunda ilâhî bir garantidir. Demek ki, içki içenin kırk günlük namazı böyle bir garantiden mahrumdur. Yani o, mükemmel bir namaz olmaktan uzaktır. Bununla beraber, içki bütün hayatî latifeleri öldürmüş de sayılmaz; zira kırk günün sonunda, eğer aynı cinsten günah işlenmezse, o kişinin pörsüyen, solan latifeleri tekrar yeşerip hayatiyet kazanabilmektedir...

Bazı latifeler ise, işlenen bazı günahlar neticesinde ebediyyen kurur, söner ve ölürler. Ama öyle anlaşılıyor ki, bu latifeler, insanın ruhî ve kalbî hayatı adına asıl hayat kaynağı olan latifelerden değildirler.

Şimdi de mes’elenin bir başka yönüne bakalım. Şayet günahlar böyle hayatî latifeleri bütün bütün öldürmüş olsaydı, küfür ve Allah’ı inkâr haydi haydi onları öldürürdü. O zaman da küfürden sonra imân, irtidattan sonra da geri dönüş kapıları tamamen kapalı demek olurdu ki; bu da pek çok şeyi içinden çıkılmaz hâle getirirdi. Hz. Ebû Bekirler, Hz. Ömerler böyle kapalı bir dönemden sonra imâna uyanmışlardı.. uyanmış ve insanlığın ebedî sultanları olmuşlardı. Demek ki, onlardaki hayatî latifeler cahiliye döneminde bütün bütün ölmemiş ve her zaman imâna açık kalabilmişti. Sadece kalabilmiş de değil; ardından bir başkasının ulaşması imkânsız mertebe ve derecelere yükselmişlerdi..

Ayrıca, İslâm, insanın aslî fıtratına dönmesidir. Böyle bir dönüşle insan ikinci bir fıtrat kazanır. Eğer küfür ve inkâr, belli dönem itibariyle sahabenin aslî hüviyetini tamamen değiştirmiş olsaydı, o insanlardan hiçbiri imân edemez ve tabii gökteki yıldızlar haline gelemezlerdi. Aynı şeyi bazı büyük veliler için de söylemek mümkündür...

Bütün bunlardan anlaşılıyor ki, günahlar bazı latifeleri öldürür; bu doğrudur; fakat bu latifeler ruh ve kalbin asıl dinamikleri değildirler.. Ne var ki, insan her zaman bütün latifelerini hüşyar ve uyanık tutmakla mükelleftir. Onun içindir ki, Bediüzzaman “Hazer et, dikkatle bas, batmaktan kork.. Bir dane, bir lokma, bir öpmekle batma..” buyurur. Zira bazı duygular çok naziktir, çabuk kırılırlar. İşlenen küçük bir günah bile onun mahvına sebep olabilir.

Velilerin ekserisi böyle bazı latifelerinin ölüp gittiğinden bahisle, kendi kendilerinden şikayette bulunmuşlardır. Çünkü ölen latifeler, önemli ölçüde onların terakkilerine mâni’ olmuştur. İnsanı keşfe hazırlayan latifeler ölmüşse, o insan ne kadar uğraşsa keşfe açılamaz; eşyanın perde arkasını müşahede edemez. Keşif ve keramet ne kadar ve ne derece önemlidir? Bu ayrı bir konu... Bizim burada söylemeye çalıştığımız sadece bir vak’anın raporu mahiyetindedir. Ancak şu hususu da ısrarla ve altını çizerek tekrarlamakta fayda görüyorum: Ölen latifeler kat’iyen hayatî latifeler değildir. Eğer bunun aksi olsaydı, tevbeye çağrılmamızın bir ma’nâsı kalmazdı..

Alıcı-Verici Mes’elesi

Bazan verici kuvvetlidir; fakat alıcılarda frekans ayarlaması bozuk olduğundan görüntü istenen netlikte olamaz. Hatta bozukluğun durumuna göre, bazen hiçbir görüntü yakalanamaz. Bazen de arıza vericide olur. Bu, ya mürşidin liyakatsızlığındandır -ki böyle kişilere mürşid demek de doğru değildir- ya da vericideki voltaj düşüktür, daha fazla sirayet ve te’siri mümkün değildir. Bütün bunlar mes’elenin olumsuz yönüdür. Bir de diğer yönü var ki, o da hem alıcı hem de vericinin uyum içinde olmasıdır. İşte herkesin kendine düşen vazifeyi hakkıyla yapabilmesi de ancak böyle bir uyumla mümkün olur.

Vicdan Kültürü

İnsan yaşadığı hayatı ve çevresinde meydana gelen hâdiseleri doymak bilmeyen bir tecessüsle incelemek zorundadır. Bilhassa tahkik mesleğine mensup olanlar için bu kaçınılmazdır. Onlar rüyalarla değil, bizzat eşyanın kendisini kurcalamakla, tanımakla ve onların arasındaki münasebetleri kavramakla, hâdiseler hakkında neticeler elde etme peşindedirler. Hâdiselerin diliyle onların kulaklarına fısıldanan yorumlar, rüyalardan çok daha net ve çok daha fazladır. Böyle bir yorumu dinleyebilmek için de canlı-cansız çevreden haberli yaşamak şarttır. Biz buna “vicdan kültürü” diyoruz. Daha uygun bir tabir buluncaya kadar da öyle demeye devam edeceğiz.

Mevsimlik Ruhlar

Onlar, bahar gelince yiğit kesilir, güneş doğunca daldan dala sekmeye başlar; kar bastırınca sünepeleşir, gece olunca da hımbıllaşırlar. Ganimet taksiminde ön saftadırlar; tehlike baş gösterince de gerilerden daha gerilere çekilerek kayıplara karışırlar. Fakirlik hallerinde zahid, imkân el verdiğinde Karun, pöh pöhlenince cevval, unutulunca da miskindirler...

Yaşamış Sayılmazlar

Yüksek mefkûrelere gönül verememiş, kendini ulvî gayelere ayarlayamamış, basit düşüncelerin karanlık ve zıtlıklarla dolu atmosferinden çıkamamış, görüp duyduğu, okuyup düşündüğü şeylerle yeniliklere ulaşamamış ve insanlara karşı içindeki iştiyak ve sevgi ateşini körükleyip coşturamamış ham ruhlar bin sene dünyada dursalar dahi yaşamış sayılmazlar.

Yönlendirenler ve Fonksiyonları

Dünden bugüne, muhtelif milletlerin ıslahat tarzları ve inkılâpları araştırıldığında görülür ki; bir milletin içtimaî ve siyasî durumunu tanzim, terbiye ve yükselmesini deruhte ve rehberliğini yüklenenler, hareketlerini fıtrat kanunlarına uydurma hususunda ne kadar titizlik göstermiş; milletlerin ruhuna ne kadar vâkıf olabilmiş ve çağın getirdiği ihtiyaçlara ne kadar nüfuz edebilmişlerse, çalışmalarında da o derece semereli olmuş ve milletlerine o nisbette ölümsüzlük va’dedebilmişlerdir. Bunun aksine, bir millet ve bir ülkenin kaderine, görgüsüz ve bilgisiz kimseler hükmediyor ve o ülkede fıtrat kanunları ihmale uğruyorsa, orada da öldürücü “fasit daireler” ve buhranlar birbirini takip edip durmuştur.

Zamanı Değerlendirmek

Eğer mazideki şerefli yerimizi yeniden kazanmak, ihtişam dönemimizi bir kere daha yaşamak ve milletlerarası platformda muvazene unsuru olmayı arzu ediyorsak, öncelikle zamana hakim olmanın yolları araştırılmalı, bu İlâhî sermayenin zerresini dahi heder etmemeli ve onu, en iyi şekilde değerlendirme usûl ve metodu şuur haline getirilmelidir.

Profesyonellik Şart

Bilhassa günümüzde çok önemsiz mes’elelerde dahi, çok ince fizibilitelere duyulan ihtiyaç ve gösterilen ihtimam düşünülünce, dünyanın en önemli mes’elelerinden daha önemli olan ve tarih boyunca peygamberlerle temsil edilen âlemşümul bir da’vânın rastlantılarla ve amatörce gayretlerle yürütülemeyeceği daha iyi anlaşılacaktır.

Seviye Kazanma ve Koruma

Manevî yönü itibariyle belli bir seviye kazanmış insanlar, kendilerini daha ciddi kontrol etmek zorundadırlar. Zira yükseklere çıkmış bir insanın, anlık gafleti bazen onun manevî hayatına mâl olabilir. Halbuki düz yolda yürüyenler için böyle bir tehlike söz konusu değildir. Nitekim, onlar için terakki de söz konusu değildir. Dümdüz yolda, geldikleri gibi dümdüz giderler ve gittikleri şekliyle de haşrolurlar. Hayat onlara, çok fazla birşey ifade etmez ve fazla birşey kazandırmaz.

Halbuki birinciler, kazandıkları durumu muhafaza ettiklerinde dünyada da ahirette de zirvelerde bulunmayı hak ederler..

Benliği Terketme

Benliği ve benlik buudlu şeyleri terketmek çok önemlidir ve önemine binaen de üzerinde ne kadar durulsa yeridir. Zira kâmil insan olabilmenin birinci şartı budur. O ise, insan olmanın yegane gayesidir. Şeytan benlik ve enaniyet sebebiyle huzurdan kovulmuştur. Her halde, onun huzurdan kovulmasını netice veren şeyler, insanın huzura kabulüne sebep olacak değildir. Halbuki kâmil insan olma, Cenâb-ı Hakk’ın huzur-u hassına kabul demektir. İlim, irfan elde edilen mertebeye sadece buud kazandırabilir. Yoksa, bizzat manevî mertebe kazandıramaz. Zannediyorum ilmine irfanına güvenip caka satanlar, ahirette bir çobandan farksız olarak haşrolacaklardır.

Hayatı Kucaklamak İçin

Biz Cenâb-ı Hakk’a olan bağlılığımızı yürekten devam ettirirsek, O’nun da bize olan ihsanı devam eder. Böylece, ister cemiyet isterse devletlerarası platformda hedeflenen yerlere varabiliriz. Ama biz, bizim Allah katındaki kredimizi sarsacak davranışlar içine girersek, Cenâb-ı Hakk da şimdiye kadar olan inayetini keser ve yaptığımız bütün işler de heba olur gider ve fiyasko ile sonuçlanır. Bizim hayatı yorumlamamızdan çok, zamanın bizi yorumlaması önemlidir. Çünkü onun yorumlamalarında hiç hata payı yoktur. Eğer zamanın yorumundan sıhhatli çıkmak istiyorsak, mutlaka davranışlarımız Cenâb-ı Hakk’la irtibat endeksli olmalıdır. Evet, davranışa yansımayan düşüncelerin hayattan nasibi oldukça az olsa gerek. Onlarla hayatın içine girmek ve hayatı bir bütün olarak kucaklamak mümkün değildir.

Yokluk-Varlık

Bugün üzerinde durulması gerekli olan en önemli yokluk, Hakk’ın nimetlerine karşı şükür ve şuur yokluğudur. Keşke her nimete kendi cinsinden şükürle mukabele ederek, o nimeti artırma yollarını araştırabilseydik! Evet işte o zaman, yokluğun bağrında, nasıl varlık cilvelerinin parıldadığını görecektik..

Yenileyici Sır

Yüksek bir mefkûre uğruna göç eden her ferd, göçe sebep teşkil eden yüksek gayenin baskısını her zaman vicdanında duyar ve hayatını bu yüksek gayeye göre yeniden dizayn eder.

Aynı zamanda o, çocukluk ve gençlik dönemini geçirdiği çevrede, o dönemle ilgili olarak, hasımları tarafından bazı yanlarının tenkit edilmesi ihtimaline mukabil, hicretle geldiği bu yeni muhitte, pırıl pırıl hali, tertemiz düşünceleri, -olabilirse- baş döndürücü fedakârlıklarıyla devamlı takdir edilen biri olur. Kişinin rahat ve endişesiz, kendini tamamen hizmete verebilmesi için böyle bir kredi şarttır. O ise ancak hicretle gerçekleşebilecektir.

Bahtiyar Nesil

Geleceğin bahtiyar nesilleri, düşünürken çalışmayı, çalışırken okumayı, okurken de idealleri uğrunda hizmet vermeyi ihmal etmeyeceklerdir...

Yeni Mazhariyetler İçin

Mazhar olduğumuz nimetlerin kadrini bilmek, yeni mazhariyetler için en sağlam bir esas, en güçlü bir vesiledir. Nimetlerin kadrini bilmek ise; her nimete kendi cinsinden şükürle mukabele etmek ve o nimetleri artırma yollarını araştırmakla mümkün olur.

Fedakârlıkta Kemal

Fedakârlık herşeyden evvel, nefsin sefil arzularına karşı koymakla başlar ve topluluğun mutluluğu adına, kendi saadet ve hazlarını unutmakla kemale erer...

İnsan ve Ağaç

Bir ağacın boy atıp gelişmesinde kökün durumu ne ise, bir insanın gelişmesinde maddî-manevî füyuzat hislerinden fedakârlıkta bulunmak da odur. Ağaç, köklerinin sağlamlığı nisbetinde serpilip geliştiği gibi, insan da menfaat düşüncesinden, bencillikten sıyrılıp başkaları için yaşadığı sürece gelişir, yükselir ve başı bulutlara erer.

Allah’ı Anma

Geniş zamanda ve herşeyimiz yerinde iken Allah’ı anma çok önemlidir. Yoksa bela ve musibetler karşısında Allah’ı hatırlama mecburi bir tevhid anlayışıdır. Hz. Yunus bu konuda ne güzel bir misal teşkîl eder: Balığın karnında yaptığı duâ ile arş ihtizaza gelir. Melekler sorar: “Bu duâ kimden ya Rabbi?”, “Yunus’un” cevabını aldıklarında da: “Hani o geniş zamanda Sen’i anan Yunus’un mu?” derler. Zaten bir kudsî hadis de bize bu hakikati anlatmaktadır: “Geniş anda anın Beni ki, sıkıntılı anınızda anayım sizi.”

Fatihlik Ruhu

Mevcut ile iktifa etmeme gurur değil, fatihlik ruhudur. Biz, yeryüzünü bütünüyle fethetsek bile, ona takılıp kalmadan gökyüzünü fethetmek için yollar aramalıyız.

İlâhî Lütuflar

İnsanlığa yükselmek için irade ve heyecan... Kâinât ve içindekilerini sevmek için merak ve güzellik aşkı... Dürüstlük ve adalet için vicdan... Varlığa alâka duymak için kalp... Bu lütufları yerinde kullanma ve belli bir ölçüde, iyiyi kötüden ayırt edebilmek için akıl... Nihayet, bütün bu işleri yanılmadan arızasız görebilmek için de vahyin aydınlatıcı tayfları altında pırıl pırıl bir atmosfer...

Almadan Önce

Tarlaya tohum saçmadan, topraktan birşeyler beklemek abes olduğu gibi; genç kuşakların insanlığa yükseltilmesi istikametinde, bazı fedakârlıklara katlanmadan gidip hedefe ulaşmaya da imkân yoktur. İnsan, almadan önce vermesini bilmelidir ki, hasat mevsiminde de kat kat alabilsin.

En Yüksek Gaye

İnsan hayatının en yüksek gayesi, ferdin yükseltilip ruhuyla bütünleşmesi “fizik ötesi” aydınlıklara ulaşarak, Yaratıcı’nın esrarına vakıf olması ve ruhanî zevklere ermesidir.

Rabbânî Vazife

Günümüzün talihsiz gençleri, ihmalkârlığın bağrında hayata gözlerini açtı ve kendini insafsız bir çevrenin, merhametsiz hâdiselerin, öldürücü fikir akımlarının ve felç edici neşriyatın kucağında buldu. Yarınları omuzunda bayraklaştıracak olan bugünün gençlerini halihazırdaki durumun boğucu te’sirinden kurtararak onlara kendi iradeleri ile var olma ve yaşama yolunu göstermek, zamanın idareci ve zimamdarlarına düşen Rabbânî bir vazifedir.


Perspektif

Rıza Pazarı

Efendimiz (sav), gönderdiği seriyyenin başındaki Abdullah b. Cahş (ra)’a, giderken kimseyi zorlamamasını emreder. Zorlu bir yolda işin rıza yanı çok önemlidir. Cebren teslim olmuş insanlar, daha güçlü tazyikler gördüklerinde, her zaman ihanet edebilirler. İçten gelen ihanet ise, dış düşmanın her türlü taarruzundan daha vahim neticeler doğurur. Düşman ne kadar güçlü olursa olsun, her zaman ona karşı bir durum ayarlaması yapmak mümkündür. Fakat iç ihanetlerde bu imkân söz konusu değildir.. Ve her an, beklenmedik sürprizlerle karşılaşmak ihtimal dahilindedir. Durum böyle olunca, tedbir adına birşeyler yapmak da müşkülleşir. Onun için gayet rahatlıkla diyebiliriz ki, Cenâb-ı Hakk’ın kendi dinini ikameyle vazifelendirdiği insanları çeşitli imtihanlarla elemesi, kalbura koyması, ayıklamaya tâbi tutması inanan insanlar için lütufların en büyüğüdür. Zira böyle bir yolladır ki, kalleşler, dönekler önemli yerlere yerleşip tahrip fırsatı bulamazlar.

Cephenin, elli defa elendikten sonra dahi, dökülmeyen insanlardan meydana gelmesi o cephe adına bir bahtiyarlık, onun yarım-yamalak insanlarla örülüp meydana gelmesi ise bir bahtsızlık ve hüsrandır.

Terketme Yok

“Kaptan gemiyi, komutan meydanı en son terketmelidir” denilir. Bunlar yerine göre kendisinden istifade edilmesi gereken tecrübe alaşımlı sözlerdir. Ama biz yeni bir vecize geliştirmek zorundayız. Bu vecizede yukarıdaki sözün sonunu, son kelimeden önce bitirmeliyiz. Yani “terketme” kelimesini telaffuz dahi etmemeliyiz. Bizde kaptan veya komutan ne pahasına olursa olsun gemiyi terketmez. Kimse kalmamışsa atını mahmuzlar ve deniz gibi düşmanların üzerine sürer. İslâm tarihinde bunun nice misalleri vardır... Evet, bizde terketme yoktur.

İşimiz

Palmiye çok narin bir ağaçtır. Toprağını sevemez ve suyunu da olması gereken şekliyle bulamazsa onun yetişmesi çok zordur.

Halbuki bizler kayalar üzerinde palmiye yetiştirmeye uğraşıyoruz. İşimiz budur ve çok zordur.!

Evet, bugünün neslini yetiştirmek, kaya üzerinde palmiye yetiştirmekten farksızdır. Bilmem ki geleceğin pedagogları bu hususu nasıl değerlendirip, nasıl yorumlayacaklardır!..

Hoşgörü İklimi

İnsanları kusurlarından dolayı mahkum etmek doğru değildir. Bizim, bütün münasebetlerimiz müsamaha ve hoşgörü yörüngeli olmalıdır. Bugün, bizi tenkit eden ve en ağır üslupla eleştirenlere karşı, eğer biz mülâyemet eksenli üslubumuzu ısrarla sürdürürsek -öyle inanıyorum ki- ekseriyeti itibariyle bunlar, bir gün gelecek bizim en samimi dostlarımız olacaklardır. Aslında, Kur’ân-ı Kerim’de bu hususu ders veren pek çok âyet-i kerime mevcuttur. Ayrıca bugüne kadar yüzlercesine şahid olduğum hâdiseler, artık bende kanaat-ı kat’iyye hasıl etmiştir ki, kötülüğe kötülükle mukabelenin ne bir faydası ne de bir ma’nâsı vardır. Bu hususları düşünürken, Gandi ile ilgili bir vak’a hatırıma geldi:

Pakistan’ın, ayrılma dönemecine girdiği, gerilimin had safhaya ulaştığı günlerden birinde, Müslümanlar ile Hindular arasında çatışma olur. Nasılsa, bir yanlışlık veya kaza eseri Hindu çocuklardan biri de bu çatışmada hayatını kaybeder. Hindu baba, Müslümanlardan bir çocuk öldüreceğine and içer. Fırsatını yakaladığı anda da bir Müslüman çocuğun üzerine saldırır. Hâdiseyi görenler müdahale eder ve çocuğu kurtarırlar. Sonra da bu Hindu’yu Gandi’nin yanına getirirler. Gandi, niçin masum bir çocuğu öldürmek istediğini sorar adama; adam da: “Onlar da benim çocuğumu öldürdüler, intikam için ben de onlardan bir çocuk öldüreceğim” der. Gandi ona şu cevabı verir:

-Öldüreceğin çocuk, senin ölmüş çocuğunu geri getirmeyeceğini biliyorsun; ille de ölmüş çocuğunun yerini doldurmak istiyorsan, onlardan bir çocuk al, evlatlık edin.. ve onu kendi öz evladın gibi bağrına bas!.

Bu hâdise, bu şekliyle olmuştur veya olmamıştır, önemli değil; önemli olan böyle bir durumda en az Gandi kadar insanî olabilmektir.

Aslında, hatırıma geldiği için naklettiğim bu vak’adaki dersi, bizim Gandi’den öğrenmeye ihtiyacımız da yok. İslâm tarihi böyle ibret yüklü binlerce vak’ayla dolu...

Fikir, düşünce veya ekol ayrılığı sebebiyle, kalemlerini veya dillerini ok gibi sinelerimize salanlara, bizim de aynı şekilde mukabelemiz, sadece aradaki husumeti körükleyecek ve bu türlü düellolar kendi cephemizi yıpratmadan, yaralamadan öte de bir işe yaramayacaktır. Onun için, üzerine basa basa bir kere daha hatırlatmak isterim ki; günümüzde en çok muhtaç olduğumuz hususlardan biri, belki de en birincisi, fitneyi uyandıracak davranışlardan sakınmak, kin ve düşmanlıkları hoşgörünün ılımlı ikliminde eritmektir. Bunu becerebildiğimiz takdirde pek çok problem kendiliğinden halledilecektir.

Bizim İçin Mihenk

Bazen hisler, hevesler fikir suretine girer ve bizleri aldatabilirler. Onun için her düşünce ve fikrimizi, önce mihenge vurup değerlendirmemiz, sonra tatbike sunmamız icab eder. Bizim için mihenk bellidir.. evet mihenk, Kitap’tır, Sünnet’tir ve cumhûr-u ulemânın dedikleridir.

Beklenti Üzerine

Gurur ve çalım, insanın içine imânın girmesine manidir. İmanın girmesine mani böyle menfi bir tavır, elbette ki hizmet etmeye ve uzun süre kudsî bir hizmet içinde bulunmaya da manidir.

İslâm’a hizmette temsil keyfiyeti, Cenab-ı Hakk’ın lütuflarına bağlıdır. Siz çok kabiliyetli olabilirsiniz; ama Cenab-ı Hakk bu misyonu bir başkasına takdir buyurmuşsa, elinizden hiçbir şey gelmez.. Onun için ilmine, beyân gücüne veya bir başka meziyetine bakıp da beklenti içine girenler, hep aldanmışlardır.

Bu hususa bir misal olsun diye arzedeceğim: Bediüzzaman’ın döneminde çok güçlü âlimler, kâmiller vardı. O ise, şarkın yalçın kayaları arasından kalkıp İstanbul’a gelmiş ve Türkçe’yi de sonradan öğrenmiş biriydi. Ama Cenab-ı Hakk, belli bir misyonu ona yüklemiş ve o dönemdeki emsalinin çok üstünde ona hizmet etme imkânı bahşetmişti.

Zira Bediüzzaman, ihlasla, samimiyetle hizmet etmiş ve hayatının hiçbir döneminde iddia ve beklentiye girmemişti.

Herkesle Diyalog

Mevlânâ’ya atfedilen bir söz var: “Bir ayağım şeriatın içinde, diğer ayağım yetmiş küsur milletle beraber...” Esasen bizim mesleğimiz de bu düşünce çizgisindedir. Herkesle iyi geçinme, herkesle diyalog içinde olma ve herkesle şartların elverdiği ölçüde münasebet ve bağlantı kurma..

Elbette, herkesle diyalog içinde olmanın bir ölçüsü olacaktır. İnsan, ayağını sağlam basıyor ve İslâmî prensiplerle mukayyet yaşıyorsa, yani insanın bir ayağı, Mevlânâ’nın ifadesiyle hep dinin özüne bağlıysa, bu diyaloglar faydalıdır. Aksine, bu insanın hayatı sünnet yörüngeli değilse, kaymalar olabilir ve işte diyaloğun bu türlüsü de hatalıdır, hatarlıdır.

Asıl Endişe Edilecek Husus

Ben, hayatımın hiçbir döneminde süper güçlerin bize karşı tavırlarından endişeye kapılmadım. Zira bizim dayandığımız gücün karşısında onların sinek kanadı kadar dahi değeri olamaz. Bizler Cenab-ı Hakk’ın “havl” ve “kuvvet”ine itimad eden insanlarız. Bu itibarla da bütün süper güçler bize vız gelir. Evet gökler sürekli başımıza bela yağdırsa, yine de sarsılmayız. Ama birşey var ki, beni de başkalarını da hep endişeye sevketmiştir. O da, bir gün kendi enkazımız altında kalıp ezilmemizdir.

Birinciye çare vardır; ama bu ikinciye çare bulmak mümkün değildir.

Onun için evvelâ biz, kendimize bakmalıyız. Kur’ân’ın ifadesiyle biz hidayette olduğumuz sürece başkalarının dalâleti bize zarar vermeyecektir.

Elbette süper güçlerden vefa, mürüvvet ve iyilik bekleyecek değiliz. Böyle bir bekleyiş, sadece saflık, hatta daha doğru bir ifadeyle aptallık olur. Mü’min, bir delikten iki defa sokulmayacak kadar gözü açık bir firaset insanıdır. Düşmanlarımızdan bunca ihanet gördüğümüz realitesine binaen artık böyle şeylere göz yumamayız. Bunca aldanmak mü’min için yakışıksız kaçar.

Bununla beraber, onların gücünü, kuvvetini büyüterek ümitsizliğe düşmeye de gerek yok; zira, yolunda olduktan sonra mutlaka istediğimiz hedefe -er veya geç- varacağımıza inanıyoruz. “Nice az topluluklar vardır ki, Allah’ın izniyle kendilerinden çok kalabalık topluluklara galebe çalarlar” meâlindeki ayet bizim için her zaman yanılmaz ve yanıltmaz bir rehber ve bir kuvvet kaynağı olmuştur.

Ama, bizde kokuşma, takılıp yollarda kalma, engelleri aşmada tenbel davranma, cismaniyet altında kalıp ezilme varsa veya mevcutsa, işte o zaman hem ferd hem de toplum olarak akıbetimizden ne kadar endişe etsek yeridir.

Bin Kadar Bir Bir

Meşrebler arasında temel mes’elelerde ve usûlde farklılık olmak şöyle dursun, birleşilen noktalar da bir değil bindir. Tevhid, Nübüvvet ve Haşir’de ihtilâf var mıdır? Meleklerin ve cinlerin varlığı husûsunda ihtilâf var mıdır? Kitabımız ve kıblemizde ihtilâf var mıdır? Namazın, zekâtın, orucun ve haccın farziyetinde, hatta namazların rek’atlarında, zekâtın miktarında ve kimlere verileceğinde ihtilâf var mıdır? Sonra, vatanımız, tarihimiz, harsımız ve bayrağımız bir; dinimize, imânımıza, vatanımıza ve istiklâlimize göz diken hasımlarımız dahi bir değil midir? Dünyanın dört bir köşesinde minarelerden yükselen ezanımız bir, ideal ve mefkûremiz bir.. evet, bin kadar bir bir...

Yeter ki...

İttifak ve birleşme, rüşde ermemize bağlı bir husus olup, Allah bir gün onu da şu aziz millete lütfedecektir. Yeter ki, biz, Kur’ân’ın elmas prensiplerine ve O’nun inci mercan düsturlarına riayet, tevfik-i ilâhî’nin en büyük bir vesilesi olan ittifak ve vifak için de her gün duâ edelim.. duâ edelim ve bütün mü’minlere hürmet ve muhabbetle kalplerimizi açabilelim...

Ülfet ve Metafizik Gerilim

Ülfet, insanın bir şeye karşı alışkanlık peyda etmesi, sağında, solunda, önünde ve arkasında gördüğü çok orijinal ve harika şeylere karşı lakayd ve alâkasız kalması demektir. Herhangi bir mes’ele, ilk duyulduğunda canlıdır ve alâka uyarıcıdır; fakat bir müddet geçtikten sonra, kafamızda sadece donuk hatları ve kaba çizgileriyle bir hikaye olarak kalıverir.. kalıverir de ruhumuzdaki ilk mevcelenmeler, heyecan dalgaları, kalp yumuşamaları ve hatta göz yaşarmaları artık birer hayâl olur ve artık en ciddi mes’eleler bile sadece birer formül olarak ifade edilmeye başlanır. Ruhda bir kuruluk, bir hamlık ve kabuk bağlama baş gösterir. Öyle ki artık kalbler, kaskatı hale gelir ve insan, vurdumduymaz olur.

Metafizik gerilim, iç coşkunluğu, aşk, heyecan ve şevk potansiyeli, manevî duygularımızın daima aktif halde bulunması, aksiyon ve hamle ruhuyla şahlanmış, canlanmış bir ruh halinin kesintisiz oluşu demektir. Ne var ki, zamanla bu canlılık da, ülfet ve ünsiyet tozu-toprağıyla perdelenebilir; içteki o ak korlar küllenip, duygular, latifeler dumura uğrayabilir; hatta neticede de tamamen sönme, pörsüme, hatta kokuşma devresine girilebilir. Ülfet ve ünsiyetle, metafizik gerilimin kaybolması, aslında, bir dereceye kadar fıtrat ve yaratılışımızın gereğidir. Nasıl vesvesenin gelmesi elimizde değil; öyle de, çok defa ülfete karşı koymak da elimizden gelmez. Hususiyle imânda derinleşememiş, kalbî ve ruhî hayatını gerçekleştirememiş kimseler için bu fıtrat kanununu aşmak, oldukça zor ve hatta imkânsızdır...

Bir defasında Hanzala, Hz. Ebû Bekir ile Efendimiz (sav)’e gelir ve “Hanzala münafık oldu ya Rasûlallah” der ve “Senin yanında hissettiklerimi dışarda hissedemiyorum ve her an yanındaki gibi gerilim içinde kalamıyorum” şeklinde açıklamada bulunur. “Bir öyle, bir böyle” der Efendimiz (sav) ve ilave eder: “Eğer zamanın her parçasında benim yanımda olduğunuz gibi olsaydınız, melekler sizinle musafaha ederlerdi.”

Evet, her kemalin bir zevali vardır ve kâinâtta hiçbir şey kararında değildir. Dinî hizmetler, ülfete karşı önemli bir sütredir. İnsan, hizmetle sürekli meşguliyetin yanı sıra beklenmedik İlahî te’yidata da mazhar olur ve hep canlı kalır. Böylece, aslında devamı olmayan gelip geçici sarsıntıyı ve ölmüşlüğü aşarak, yeni bir dirilişe muvaffak olabilir. Yoksa, bu ma’nâda bir gayreti olmayan kim olursa olsun, kalbinin katılaşması, gözlerinin kuruması; ülfet ve ünsiyetle iç geriliminin ve canlılığının kaybolması; dolayısıyla da şeytanın vesvese ve hilelerine kapılıp, günahlarla sol taraftan vurulması her an muhtemel ve mukadderdir.

Teheccüd

Gecelerini teheccüd feneriyle gündüz gibi aydınlatmış olanlar, berzah hayatlarını da aydınlatmış sayılırlar. Teheccüd, berzah karanlığına karşı bir zırh, bir silah, bir meş’ale ve kişiyi berzah azabından koruyan bir emniyet yamacıdır. Her namaz, insanın öbür âlemdeki hayatına âit bir parçayı aydınlatmayı tekeffül etmiştir; teheccüd ise ötelerin zâdı, zâhiresi, azığı ve aydınlatıcısıdır. Kur’ân’da birkaç yerde teheccüde işâret edilmiştir. (İsrâ, 17/79; Secde, 32/16; İnsan, 76/26) -İki rek’at kılınabileceği gibi, sekiz rek’at da kılınabilir.-

Buhârî ve Müslim’in rivayetine göre İbn Ömer, rüyasında, iki dehşetli kimsenin gelip, onu kollarından tutarak derin alevli bir kuyunun başına getirdiklerini ve atacaklar diye korkunca da: “Korkma, senin için endişe yok” dediklerini, ablası vasıtasıyla Efendimiz’e anlatır. Allah Rasûlü, “İbn Ömer ne güzel insandır; keşke, teheccüd namazını da kılsa” şeklinde tabir ve tevcihde bulunurlar... Allah, böylece rüyasında İbn Ömer’e cehenneme âit bir berzah levhasını göstermiş ve ona bir eksiğini hatırlatarak, Efendimiz’in tavsiyeleriyle o eksiğin kapatılmasını sağlamıştır.

Ülfetin dağılmasında, kalplerin yumuşamasında, şeytan ve günahların te’sirlerinden korunmada; Allah korkusu, Allah haşyeti ve muhabbetinden, gecenin zülüfleri üzerinde bırakılan birkaç damla gözyaşı ve herkesin uyuduğu saatlerde uyumayan gözlerle eda edilen zikirler, tesbihler, kılınan namazlar ve mütalâa edilen derslerin kalplere ne kazandırdığı, ancak tatbikatla ve tadıp bilmekle anlaşılır... Geceleri aydın olan insanların, gündüzleri hiç aydın olmaz mı?

Cemaatte Kuvvet Vardır

İki fert, ayrı ayrı olduklarında 1’i aşamazken, yan yana gelince “11” olur. Üç ayrı ‘1’ yan yana geldiğinde “111”e ulaşır. Şimdi, basitçe rakam oyunlarıyla ifade etmeye çalıştığımız bu durumu, karanlıkta elinde meş’ale tutan bir kişinin meydana getireceği aydınlıkla, 11 ya da 111 kişinin meydana getireceği aydınlığı mukayese ederek düşünün!. Bir hazineyi kaldırmada da aynı durum söz konusudur. Buna bir de, pazu kuvvetinin yanında kabiliyetlerin, ilmin, idrakin ve düşüncelerin ittifakının eklendiğini düşünün..! Ayrıca bir de, gaye ve ideâl birliği, cehd ve azim müşterekleri de varsa, işte o zaman, gerçekten topların sindiremeyeceği ölçüde gürül gürül ses getiren yüreklerin gücü kendiliğinden ortaya çıkar.

Aynen bunun gibi, iç âlemlerinin, ruh ve kalp dünyalarının hayat dereceleri çok ulvî olan ve simalarında melek çehrelerini müşahede edebileceğimiz arkadaşların, şefkat, merhamet ve nurdan tebessümlerle süslenmiş aydın bakışları altında ışıklaşmaların yaşandığını düşündükçe, şeytanın aldatmalarına ve günahlarının yıkıcılığına karşı nasıl bir atmosfer içinde bulunduğumuzu daha iyi anlarız. Bu atmosfer içinde direnç kazanacak olan zayıf kalb ve iradelerimizin, fer ve kuvvetinin arttığını ve zülcenaheyn, yani iki kanatlı, çift yönlü bir kuvvete sahip olduğumuzu hissederiz.

Yalnızlık Denen Girdap

İnsan, yalnız kalmaktan yılandan-çıyandan kaçar gibi kaçmalıdır; çünkü yalnızlık, yılanca, çıyanca düşüncelerin insan ruhunu sarmasına yol açar. İki kişi olmada da aynı tehlikeler bahis mevzuu olabilir; çünkü iki kişinin bir fenalık ve kötülük üzerinde anlaşması, zayıf bir ihtimal de olsa mümkündür. Üç kişiye gelince, ihtimal hesaplarına göre onların günahlarda, fenalıklarda anlaşıp bir araya gelmesi âdetâ imkânsızdır. Bu hakikate parmak basan Allah Rasûlü, “İki kişi de şeytandandır; üç kişi ise cemaattir” buyururlar. Üç kişi, bir cemaat teşkil eder ve şeytanın insana nüfuz edeceği delikleri, çok daha küçültmüş olur. İster evli, ister bekâr olalım, evde, mektepte, işyerinde, sokakta ve çarşıda bizi aralarına alıp, üzerimize kanatlarını gerecek, duygu ve düşüncelerimizi şeytanî esintilerden koruyacak ruh ve irade insanı arkadaşlara ihtiyacımızın olduğu bir gerçektir.

Kimseye Cevap Değildir

Haram karşısında gözünü yuman insan, hiçbir zaman maddî-manevî bir kayba uğramaz... Ve bu hassasiyeti gösteren bir insandan kimseye herhangi bir fenalık gelmez. Verimli, dürüst, samimi çalışan ve gerçekten hizmet veren böyle bir insan, hiçbir zaman şeytanca yaşayışın kurbanı da olmaz.

Öte yandan, kendini bu aç bakışlara arzeden karşı cinsin de bundan, ne maddî ne de manevî kazandığı hiç birşey yoktur. Kazanmak şöyle dursun, onun kendisi, muhatapları, toplumu ve memleketi adına neleri kaybedip, neleri kaybettirdiğine hastahaneler, hapishaneler, mahkeme koridorları ve gazete sütunları inkârı kabil olmayan şahitlerdir. Unutmayalım ki, en verimli meyveleri zararlı ışınlardan ve şerarelerden korunan yeryüzü tarlaları verir, buna karşılık, yakıcı bakışlara ve öldürücü ışınlara korumasız ma’ruz kalıp da, neticede delik deşik olan derbeder gönüllerden ve felç olmuş iradelerden ne beklenir ki!

Sıkıntı Kâbusu

Kalbin tatminsizliğinden, Allah ve Rasulü ile münasebet kurulmayışından, ibadetlerle beslenememeden, arkadaşsızlıktan, okuma ve tefekkür adına boş bulunmaktan, meşguliyetsizlikten, hizmet etmemekten kaynaklanır. Böyleleri için, şeytanın her zaman nüfuz edeceği menfez ve gedikler hazır demektir. Şeytandan yanmış insanın, yeniden şeytanın oklarının yağdığı mevzilerde dolaşması, deniz suyu içmekten içi yanmış birinin susuzluğunu gidermek için tekrar deniz suyuna koşmasına benzer.

Tembelliği Yenmeliyiz

Şeytan, daha ziyade âtıl insanlara, gevşeklik ve tembellik içinde miskin miskin oturanlara hücum eder. O, hiçbir iş yapmayan, vaktini sinek avlamak, âvâre âvâre dolaşmakla geçiren ve saatlerce dumanlı yerlerde boş laf eden insanlara musallat olur. Ve yine o, din, imân, vatan ve millete hizmet adına hiçbir şey yapmayan, din ve imân hizmetlerine karşı kapalı yaşayan ve az dahi olsa dolup boşalmasını bilmeyen fertlerle uğraşır ve onları baştan çıkarır. Zira böyleleri şeytanın arayıp da bulamadığı birer avdır.

Dediği Gibi Olma Ufku

Söylediğimizi yaşayacak, yaşadığımızı söyleyeceğiz. Evet, herşeyden önce, Cenab-ı Hakk’ın emirlerini nefsimizde hem de en yüksek seviyede temsile çalışmamız şarttır.. evet, hayatımızda ışıl ışıl Kur’ân parlamalı ve anlatacaklarımız da, yaşadıklarımıza tercüman olmalıdır. Her zaman nuranî olmalıyız; olmalıyız ki, başkasını da aydınlatabilelim. Sadece ilim yapmak, fişlemek veya kitaplardan aktarma yaparak yeni kitaplar meydana getirmek değil; kitaplarda yazılanları hareketlerimize aktarmak ve yaşamakla ilim yapıp, kitap yazmalıyız. Başkalarının menkıbe ve destanlarını anlatmak yerine, kendimiz gökler ötesi âlemlerde menkıbe ve destanlara mevzu olmalıyız. Yoksa, Mirac’da müşahede edildiği üzere, dudaklar ateşten makaslarla doğranır, bedenler bir kütük gibi cehenneme yuvarlanır ve yığınların maskarası oluruz...

En Mühim Mes’ele

Devrimizde en ehemmiyetli mes’ele, imânın kurtarılması, kalbin salâhının temin edilmesi, ma’şerî vicdanın imânla beslenip onun açlığının giderilmesi, gönüllerin itmi’nana ulaştırılması ve nesillerin ateşten kurtarılmasıdır. Bunlar yapıldığında bir kere daha kalpler, emniyetin, güvenin ve itmi’nanın kaynağı haline gelecektir. Evet, imân esaslarının ihmale uğradığı, dolayısıyla da kalplerin aç olduğu bir dönemde, ilk önce bu hayatî mes’ele üzerinde durulmalıdır.. nasıl aç insana önce baklava değil de en muhtaç olduğu temel gıdalar, meselâ su ve ekmek verilir, öyle de her şeyden önce aç gönüllere, ruhları güçlendirip kalpleri kanatlandıracak olan Allah’a (cc), Peygamber’e (sav) ve ahirete imân, Allah ve Peygamber sevgisi aşılanmalıdır. Esasen, bunlardan mahrum olan insanın, ukbâsı gibi dünyası da karanlıktır. Huzur imândadır; öyleyse, insanımıza ve bilhassa gençlerimize mutlaka huzur ve emniyet götürmeyi düşünüyorsak, onların gönüllerini imânla donatmalı ve bu gönülleri muhabbet-i İlâhî ve zevk-i rûhânîye uyarmalıyız.

Öncelikle Okunması Gereken Eserler

İlim deyince karşımıza okuma, okuma deyince de, neyi, nasıl okuma problemleri çıkıyor. Herşeyden önce, okunması hayatiyet ifade eden mevzular vardır. Kalbinden hasta olan ya da kansere yakalanmış bir insanın tedavisinde, kırık kolun alçıya alınması ya da damarlarından kan kaybeden hastaya penisilin tatbiki veyahut batmakta olan bir gemi kaptanının, tayfaların ellerine birer fırça ve boya tutuşturup, “şu direkleri boyayın” demesi ne ise, kalbî ve ruhî hayatı adına kan kaybeden birinin, mide ve bağırsaklarıyla uğraşılması da aynı şeydir. Evet, bir toplumda Allah ve Rasûlü, Kur’ân ve İslâm bilinmiyor, düşünce hayatında şüpheler, tereddütler cirit atıyorsa, o zaman kalkıp o topluma içtimaî, iktisadî, siyasî doktrin ve prensipler ihtiva eden kitapları tavsiye etmemiz bir fantezidir.. ve tabii böyle bir gayret, zihin ve ruhlardaki hiçbir problemi çözemeyecektir. Felsefî ve benzeri eserler okuyarak, ya da sadece günlük gazete malûmatı, aktüel mes’elelerin yorumları veya eskilerin menkıbeleriyle, kafalarında ilim ve fikir adına pek çok tereddüt taşıyan insanların karşısına çıkmak, ağızdan dolma tüfekle makinalı tüfeğe karşı koymak gibidir. O halde, evveliyetle günümüzün dertlerine, neslimizin kalb ve vicdan hastalıklarına, düşünce bozukluklarına derman olacak kitaplar okunmalıdır.

Öfkeyi Yutmak

Ma’ruz kaldığımız kötülükler veya can sıkıcı başka hâdiseler karşısında, kızmama, öfkelenmeme insan tabiatına zıddır ama, bizden beklenen de işte budur! Zaten bir insan, hiç kızmıyor ve öfkelenmiyorsa, o insanın mutlaka eksik bir yanı, eksik bir tarafı vardır. Kur’ân’ın bu mevzuda bizden istediği öfkemizi yutmak, öfkelendiren şeyi sineye çekip sabretmektir. Öfkelenmeme ile öfkeyi yutmak arasında çok fark vardır. Öfkelenmeyen, kızmayan insan, bu gayr-i tabii davranışından dolayı sevap kazanamaz. Ama yanardağlar gibi lav püskürtmeye hazırlanmışken öfkesini yutabilen insan, bazen bu davranışıyla velayet derecesi bile elde edebilir.

Bazen Hasımlar da Rahmet Olur

Hasımlarımız çok kere varlıklarıyla bizim için rahmet sayılırlar. Serçeye atmacanın musallat olması ona uçmayı, kaçmayı, saklanmayı öğrettiği gibi, hasımlarımız da bize yeni yeni taktikler, stratejiler, müdafaa veya taarruz çeşitleri öğretirler. Böylece, davranışlarımızı onlardan önce kendimiz kontrol ederiz. Bu da bizim için az kazanç değildir.

Mantık-Teslimiyet Bir Arada

İslâmiyet hem akıl ve mantığa uygundur, hem de teslimiyeti gerektirir. Zira akıl ve mantıkla teslimiyet birbirine zıt ma’nâya gelen kelimeler değildir. Birşey hem mantıklı olur hem de teslimiyeti gerektirir. Yani hiç kimse, teslimiyet gerektiren bir husus karşısında, “öyle ise bu mantıkî değildir”, gibi bir hüküm veremez. Ve sağlam bir mantık böyle bir hükmü kabul etmez.

Akabeler

Köleyi azat etme bir akabedir. Bugünkü ma’nasıyla çeşitli ideoloji ve sistemler tarafından esir edilmiş, satın alınmış insanlara kadar uzanabilecek bir değerlendirme ile genişçe ele alacak olursak, köle azat etmenin nasıl bir engebe, tepe ve akabe olduğu herhalde daha iyi anlaşılmış olacaktır.

Kendisi sıkıntı ve darlık içinde olmasına rağmen, kardeşini kendi nefsine tercih etme de ayrı bir akabedir. Maddî-manevî füyuzat hislerinde dahi başkalarını kendine takdim etme ve kendisi için gerilerin gerisinde olmayı kabullenme, insanın önüne dikilmiş başka bir engel ve engebedir. Bu engeli aşma da yine sahabe gibi davranmaya bağlıdır. Kardeşinin karnı doysun diye kendi kaşığını boş götürüp getiren ve bu durumu görmesin diye de mumu söndürüp odayı karartan ve çizdiği bu nurdan tabloyla gökteki melekleri dahi hayrete sevkeden sahabe gibi. Ve yine son anda, ölümle pençeleşirken, kurumuş dudakları bir yudum su hasretiyle titrerken dudağına kadar gelen suyu, yanındaki kardeşi “su” dedi diye, elinin tersiyle itip, kendisine su vermek isteyene, başıyla orayı işâret eden ve “kendileri çok muhtaç olmalarına rağmen kardeşlerini kendilerine tercih ederler” İlâhî mesajının nüzulüne sebep olan sahabe gibi...

Yetime yedirme, içirme de akabedir. Mecazın enginliklerine açıldıkça, karşımıza daha nice ma’nâlar çıkacaktır. Belli bir İslâmî kültürden mahrum ve bu mahrumiyetten kaynaklanan bir nevi kimsesizlikle, el atanın kucağında kalan nice yetimler.. İşte bunlara yurt ve yuvalar hazırlama, ellerinden tutup onları evc-i kemâle çıkarma yollarını araştırma; bu gayeye matuf yedirme ve içirme, bu da apayrı bir tepe ve akabe...

Öyle Olsaydı Biz Nasıl Muâmele Beklerdik?

İnsanlar çok kere içinde bulunmadıkları hizmeti kınar ve hafife alırlar. Bu durum göz önünde tutularak, uzaklaşan her arkadaştan, uzaklaştığı ölçüde bu türlü tavırlar beklemek tabii kabul edilmelidir. Çünkü onun acı kaderi ve yüzüne ekşi ekşi bakan talihi böyle yapmayı gerektirmektedir. Evet böyle bir neticeye düşene ancak acınır ve şefkat edilir. Bize düşen, aynı duruma düşmüş olsaydık nasıl bir mukabele beklerdik, işte o mukabeleyi arkadaşımıza çok görmemektir.

Gün Dönüyor

Okumak, düşünmek, tefekkür etmek, eşya ve hâdiseleri tükenme bilmeyen bir tecessüs iştahıyla kurcalayıp durmak ve vakti en iyi şekilde değerlendirerek bütün çalışmalarda metodlu olabilmek.. bunlar hep birer mü’min sıfatıdır. Zira, mü’mini bu sıfatlarıyla ele alan yüzlerce ayet ve hadis vardır. Kâfirlerde asıl olan ise, bu sıfatların aksiyle vasıflanmakdır. Ancak, akide ve imânın dışında kalan pek çok sıfatta mü’min ile kâfir, sıfatları itibariyle yer yer farklılıklar arzedebilirler ve bu her zaman mümkün ve vakidir. Bu sebepledir ki, pek çok mü’mini kâfir sıfatlarıyla, pek çok kâfiri de mü’min sıfatlarıyla iç içe görürüz. Bu ittisaf, ne mü’mini kâfir, ne de kâfiri mü’min yapar; fakat Cenab-ı Hakk’ın onlar hakkında vereceği hükümlere, birer şart-ı âdî keyfiyetiyle bu sıfatlar müessir olabilirler.

Onun için diyoruz ki, mü’minler, kâfirlere âit sıfatları terkedebildikleri ölçüde, bugün olmasa da yarın, mutlaka onlara da muvaffakiyete giden yollar bir bir açılacak, dolayısıyla da kâfirler için hezimet, mağlubiyet ve mezellet kaçınılmaz olacaktır.

Ve görünen o ki, dünya şimdilerde hızla böyle güzel bir zemine doğru kaymaktadır!.

Sıkıntılar-Stresler

Hepimizin kendine göre bazı sıkıntıları olabilir. Evde, işyerinde çarşıda-pazarda vs. meydana gelen çeşitli hâdiseler ve toplumdaki bazı huzursuzluklar ruhumuzu te’sir altına alıp bizi meşgul edebilir. Bu yönüyle sıkıntılarımızı normal karşılamak gerekir. Ancak bu tür sıkıntıları büyütüp altından kalkılmaz hale getirmek de doğru değildir. Ben şahsen, gerçek mü’minde stres olmayacağı kanaatindeyim. Zira mü’min, bütün hâdiseleri elinde tesbih tanesi gibi evirip çeviren Sonsuz Kudret’e inanmakta ve O’na güvenip dayanmaktadır. O Allah ki, O’nun halledemeyeceği hiçbir mes’ele yoktur. O’nu bulan her sıkıntıdan, her ızdıraptan kurtulur. O ki, bütün icraatı güzellikler meşheridir ve İbrahim Hakkı Hazretleri’nin dediği gibi, her işi güzeldir.

“Vallahi güzel etmiş. Billahi güzel etmiş.
Allah görelim netmiş. Netmişse güzel etmiş.”

Evet, O’nun icraatı ya bizzat güzeldir veya neticesi itibariyle güzeldir.. ama mutlaka güzeldir. Öyleyse bütün bu güzelliklere rağmen çirkine takılıp kalmak da niye?..

Sıkıntı elbette olacak; cennetin, insanın hoşuna gitmeyecek şeylerle (mekarih) kuşatıldığını bizzat Efendimiz ifade buyuruyorlar. Cennet yolu, vicdan huzuru müstesna, çok da kolay bir yol değildir. Cennete güle oynaya gidilmez. Kur’ân, “Siz, sizden öncekilerin başlarına gelenler başınıza gelmeden cennete gireceğinizi mi sandınız” ihtarında bulunur.

Ayrıca insan, meşakkat ve sıkıntının ağırlığı ölçüsünde derece kazanır. Geleceğin büyük velileri, durumları itibariyle İslâmı yaşamada, en çok zorluk çekenler arasından çıkacaktır. Şimdi eğer bazı sıkıntılar insanı bu hale getirmeye vesile ise, onları bağra basmak ve onlardan şikayet etmemek bu kutlu yolda bir esas olmalıdır.

Eğer Namzet İsek!..

Sahabe, hasbîlik, diğergamlık yani kendini, kendine âit işleri unutma, sorumluluk ve vazifesi adına, maddî-ma’nevî hazlardan vazgeçme gibi ulvî hasletlerle yükselip semalara çıktı. Eğer günümüz insanı da aynı şeylere namzet ise, aynı düşünce ve aynı ruh haletini paylaşması icap edecektir.

Hipnoz, Ruh Çağırma ve Cinleri İstihdam ile İrşad ve Tebliğ Olur mu?

İstesek biz de cinlerle meşgul olabilir ve onları bazılarının üzerine salar, hatta akılları ile de oynayabiliriz. Ama hiçbir peygamber bu yolda yürümemiş, tebliğ u irşadına bunları bulaştırmamıştır. Süleyman (as)’ın durumu -belki hususiyetlerden dolayı eğer böyle bir istihdam söz konusu ise- istisna teşkil eder. Onun için bu tür meşgaleleri ben şahsen lüzumsuz ve hatalı bulurum. Hayatının 28 senesini çeşitli hapishane ve sürgünlerde geçirmiş, melekût âlemiyle olabildiğince münasebeti olan Bediüzzaman Hazretleri’nin bir tek cin kullandığına dâir en küçük emare ve işâret bilmiyoruz. Halbuki Hazret isteseydi, cinlerden bir ordu istihdam edebilirdi. Böyleleri için bu kabil tasarruflar âdiyâttandır. Ama o kesinlikle böyle bir yola tevessül etmemiştir. Kitaplarını akla hayâle gelmeyecek ölçüde çile ve ızdırap içinde yazmış ve hakaretlerin her türlüsüne katlanıp onları sineye çekmiştir ama, hiçbir zaman ne hipnozu ne de ruh çağırmayı ve hele cinlerle uğraşmayı kat’iyen denememiştir. Aslında peygamberlere âit irşad ve tebliğ metodunun dışında hiçbir vesile ve vasıta tecviz edilemez.

Her konuda olduğu gibi, insanları irşad konusunda da Kur’ân’ın öğrettikleri bize yeter. Böyle nuranî bir nokta-i istinadımız olduktan sonra koltuk değneğine ihtiyacımızın olmayacağı izahtan vârestedir. Zaten aksi halde, böyle bir davranış elimizdeki değerlerin değer ve kıymetini bilmemek olur.

Psikolojik Bir Durum ve Onu İstifadeli Kılma

Psikolojik olarak her insan, içinde bulunduğu işle daha yakından alâkadardır. Diğerlerinin yaptığı şeyler, kendi yaptığından mühim olsa da, bu, onu dolayısıyla ilgilendirir. İşte insandaki bu zaafı iyi kullanmak gerekir. Her arkadaş bu hizmete âit bir mes’elenin ucundan tutarak işe sahip çıkması ve iştirak-ı amalin avantajlarından yararlanması çok önemlidir.

Hiçliğimizi İtiraf

Bir zaman, zâti varlık iddiasında bulunan bazı kimselere şöyle demiştim: “Sizde bulunan Cenab-ı Hakk’a âit şeyleri bir tarafa bırakın gelin, sizinle varlık mes’elesini öyle tartışalım: Siz nesiniz ve neye maliksiniz?” “Tartışalım” diyorum ama, tartışamayacağımız da muhakkak; zira ortada muhatap olma adına hiçbir şey kalmıyor ki...

Evet, kendine âit yönüyle insanın bütün sermayesi sadece koca bir hiçten ibarettir. Ve işte, bu itirafın vicdanda duyulmasıdır ki, insanı gerçek varlığa erdirir.

Böylece o âdetâ “sultan bir kul” haline gelir.

Evet, hiçliğimizi kabul, bizim en bereketli yanımız ve en tükenmez sermayemizdir...


Perspektif

Berzahî Varlık İnsan

İnsanın fizyonomik yapısını meydana getiren her uzuv, tek başına bir harika ve uzman araştırmacıları hayret ve dehşete düşürecek çapta bir sanat abidesidir. Ama insan sadece fizyonomik yapıdan ibaret değildir. Onun bir ruhî yapısı; sır, hafî, ahfa gibi latifeleri vardır ki, o, bu yönüyle ve fizyonomik yapısıyla, kıyas kabul etmeyecek ölçüde harikadır. Bu hususiyet sadece insanda vardır. Zira o, bünyesinde hem buraya hem de öteye âit mekanizmaları taşıyan tek berzahî varlıktır.. ve Allah’a halife olabilme mevkiinde yaratılmıştır.

Kulluk

Allah’ı bilmek ve ona kul olmak fıtratın gayesi ve yaratılışın yegâne neticesidir. Kulluk bir taraftan dinleme, anlatma, kabul etme, yaşama, hayata maletme gibi hususiyetleri gerektirirken, aynı zamanda düşüncede berraklık ve sadece kendi yaratıcısını düşünme ufkuna ulaşmayı da hedefleyen ağır ve o nispette de mübeccel, mukaddes bir vazifedir.

Mühim Bir Hatırlatma

Bazı kimselerin şahsımıza âit bir durumdan ötürü bize reaksiyonları olabilir ve bizim anlatacağımız her şey, onlarda aksi te’sir yapabilir. Bu durumda, kalkıp, bir hak ve hakikatı ona anlatmamız, anlattığımız şeyi kabul etmemesi için gayret sarfetmemizden farksız olacaktır. Böylece o, bir hakkı kabul etmemekle ziyan edecek, biz de bir hakkın kabulüne mani olduğumuz için kendi adımıza zarara uğrayacağız. Bunun çaresi, o mevzuu ona, bizim değil de bir başkasının anlatmasıdır. Böylece o, anlatılmak istenen hakkı kabul edeceği gibi, biz de vesile oluşumuzun sevabını, aynen ona o hakikatleri anlatan kadar kazanmış olacağız.

Nasıl ki, imarete talep, Allah Rasulü tarafından hoş karşılanmadı, öyle de; bir yerde konuşmaya talip olmak da hoş karşılanmamıştır. O daima bu gibi vazifeleri kendi insiyatifini kullanarak layık ve ehil olanlara vermişti...

Bu itibarla, insanlara kim nüfuz edip herhangi bir mes’eleyi daha iyi anlatacaksa, herkes onun için konuşma zemini hazırlamalı ve diğerleri de dinleyenler arasında bulunmaktan rahatsızlık duymamalıdır.

Hayatı Aydın Kılmak İçin

Dünyada bir hayat yaşıyoruz ki, gelişimiz elimizde olmadığı gibi göçüp gidişimiz de elimizde değil. Ancak, bu hayatta sırasını savmak için bekleyen bir insan olmaktan kurtulup, kademe kademe yükselerek hayatımızı Cenab-ı Hakk’ın razı olacağı şekle dönüştürmemiz de her zaman mümkündür. O da evvelâ, imânın rükünlerini hazmederek ruhlarımızı onlarla bütünleştirme ve vicdanlarımızı marifet-i ilâhî adına birer bal peteği haline getirme; daha sonra da imâna âit mes’eleleri, ibadet yoluyla “ayne’l-yakine” yaklaştırarak ihsan şuuruna erme ve İslâm rükünlerini mahiyetimize sinmiş birer meleke yapma, derken kendimiz adına elde ettiğimiz bu meziyetleri cemiyete taşıma ve hayatın her sahasında hakim kılma, herkesi ve her yeri aydınlatmakla kabildir.

Cömertliğin Bağrında Gelişen Ufuk

Cennetin kapısını cömertler açacaktır. Dünyada o kapıya giden yolları açmalıyız ki, yanımızda daha nicelerini o kapıya kadar götürebilelim. Bizim bu davranışlarımızla muhataplarımız -Allah’ın izniyle- öyle bir seviyeye ulaşacaklardır ki, bir gün Kur’ân’ın hükümleriyle, beşer karihasından çıkan şeyler arasında bir tercih yapılması bahis mevzuu olduğunda, onlar, Kur’ân’ı tercih ederek ve Rasûlullah’ı seçerek bütünüyle Allah’a ram olacaklardır.

Cennete ilk defa âlimler, vaizler veya hocalar değil, hak ve hakikatı neşr uğruna malını ve canını hak yolunda bezleden, esnaf, tüccar ve kazanç seviyesi ne olursa olsun, bütün cömertler, Hakk’a dilbeste civanmertler girecektir. Evet onlar Rab’lerine fanî olan şeyler verecek ve bakiyi kazanarak ebediyete ereceklerdir.

İstikbâli Yaşamak

Evvelâ, Hz. Ali (ra)’ye âit şu müthiş tesbîti okuyalım. Şöyle buyuruyor: “Çocuklarınızı, sizden sonraki dönem için yetiştirin.”

İşte, hâdiselerin önünde yürümek için gerekli olan en önemli reçete. Hayat, hali değil istikbali yaşayanlar için bir ma’nâ ifade eder. Bunun için de mutlaka uzun va’deli projeler üretmek zorundayız. Günü gün etme politikası çare değildir. Hatta, uzun va’deli hakiki çarelere mani olması yönüyle zararlı bile sayılabilir.

Teslimiyet

Zamana hükmetmek mi istiyorsun? Zamana hükmeden Allah’ın hükmü altına gir!.

Hâdiselerin üzerine çıkmaya mı niyetlendin? Manzar-ı a’lâdan bütün hâdiselere tek nokta gibi bakan Cenab-ı Hakk’ın hükmüne inkıyat et.

Böyle bir teslimiyettir ki, başka hiçbir şekilde ulaşılması mümkün olmayan zirveleri insanın ayağına getirir. Teslimiyet ne şerefli bir pâye ve herşeyi kolaylaştıran ne güzel bir vesiledir!.

İhlas ve Samimiyetle

Yapılan bütün işler ihlas ve samimiyet içinde yapılmalıdır. Perspektifte daima Cenab-ı Hakk’ın rızası bulunmalı ve yapılacak her iş ona göre ayarlanmalıdır. Gidilecek olan yol ve tatbik edilecek olan strateji, öncelikle Rabbimizin rızası yönünden değerlendirmeye tâbi tutulmalı ve eğer O razı olacaksa yapılmalı, yoksa o yol, kat’iyen terkedilmeli ve herhangi bir kimsenin aldatılmasına da meydan verilmemelidir.

Selim Kalp

Selim ve sâlim kalp mevzuu çok mühimdir; çünkü Kur’ân ayetleri onu mal ve evladın karşısına koymuş ve: “Mal ve evlad fayda vermez, o gün ancak kalb-i selim fayda verir” buyurmuştur.

Sanma ki ey hace senden zer ü sîm isterler,
Yevme la yenfeu’da kalb-i selim isterler.

İyi yaşamış mısın? İyi ölmüş müsün? İyi dirilebilecek misin? Livaü’l-Hamd'in yolunu bulabilecek misin? Kevserin başına ulaşabilecek misin? Efendimiz, seni uzaktan görüp, tanıyacak mı? Evet, senin ahiretteki durumun işte bu sorulara ve daha başkalarına vereceğin cevaba bağlıdır. Zira Allah Rasûlü: “Ben benimkileri tanırım” buyuruyor. Nasıl tanıyacağı sorulunca da, “Sizin alnı beyaz, ayakları sekili atı, yüzlerce ve binlercesi arasından tanıdığınız gibi ben de benimkileri abdest azalarından tanırım” cevabını verir. Evet Allah Rasulü sizi, alnınızdaki “Sîmâhüm fî vücûhihim min eseri’s-sücûd” (Feth, 48/29) ayetiyle mühürlenen damgadan tanıyacaktır. Ebu Hureyre (ra) kollarını omuzlarına kadar yıkıyordu. Kendisine niçin böyle yaptığı sorulunca da: “Abdest azalarının nurunu artırmak istediğim için” cevabını veriyordu. İşte bu selim bir kalbe sahip olmanın tezahürüydü.

Batı İnsanının Feryadı

Bir arkadaşımız, Almanya’ya gitmişti. Orada hak ve hakikatlere tercümanlık yapıyordu. Evlerinde pansiyoner olarak kaldığı evin genç sahibi, gün geldi, bu arkadaşımızın dırahşan çehresi ve temiz nasiyesinin te’sirinde kaldı o da o nurdan halkaya girdi. Artık, gün geçtikçe malumatını artırıyor ve her geçen gün dinî hayatı adına mesafe kaydediyordu. Nihayet bir gün, hidayetine vesile olan arkadaşıyla sohbet ederken kendini tutamıyor ve ona şunları söylüyor:

“Vallahi seni çok seviyorum, çünkü benim kurtuluşuma sebep oldun. Ama sana aynı zamanda çok kızıyorum. Çünkü eğer sen bu eve iki-üç ay evvel gelmiş olsaydın, benim babamın da hidayetine vesile olacaktın. Hayatını ahlâkî değerler itibariyle tertemiz geçirmiş olan babam, maalesef İslâm’ın güzel yüzüyle tanışamadan gitti ve hidayete eremedi. Buna da senin bu gecikmen sebep oldu...”

Aslında bu feryad, bütün bir dünyanın feryadıdır. Muhatap ise bütün Müslümanlar’dır. Acaba biz, müslüman olarak bize düşen vazifeyi yapabildik mi? Yapmadı isek, bize de sorulacak çok şey var demektir.

Sahabe Cinneti

Sahabe, çok kısa bir zaman içinde cihanı fethe muvaffak olduysa, herhalde bunun kendine göre bir hesabı ve değerlendirmesi vardır. Sahabe ki, teker teker hepsi, İslâm da’vâsının birer mecnunu idiler. Evet, dıştan ve zâhirî gözle bakanlar onlara deli derdi. Çünkü onların yaptıkları, aklı durduracak, hayâli donduracak çapta şeylerdi.

Mâlâyaniyât

“Mâlâyaniyât” ile meşgul olan bir insan, fırsat bulamaz ki mâyânî (kendisini ilgilendiren) şeylerle meşgul olabilsin. Evet, devamlı surette, kendisini ilgilendirmeyen iş ve düşüncelerle dopdolu olan bir insan, kendisi için gerekli ve onu yakından ilgilendiren mes’elelere vakit bulamaz ki onlarla meşgul olsun...

Henüz kendi çizgisini bulamamış ve frekansını tutturamamış bir insanın, kendisini alâkadar eden frekansta doğru bir şeyler yapması düşünülemez. Evet, mâlâyanîlerle dolu olan bir insanın, “mâyanî”ye açık olması mümkün değildir.. kalbi ve kafası, sakat şeylerle memlû bir insan, nasıl ulvî ve sağlam şeylerle meşgul olabilir ki?

Mahkûm Olmamak İçin

Kendinizi daima aziz tutun. Dilencilikle nefsinizi hor ve hakir kılmayın. Hem ferd plânında, hem de devlet plânında, hiçbir zaman “alan el” durumuna düşmeyin, her zaman “veren el” olma seviyesini korumaya çalışın! Böylece hep üstte olur ve izzetinizi korursunuz. Şunu da unutmayın ki, üst daima emniyet içinde döker-saçar, alt ise endişeyle toplar, endişeyle yaşar. Siz, hakim el olun, mahkûm el olmayın!. Üstte olursanız, hâkim el olursunuz.

Geleceğin Mirasçıları

Müsâmahalı insan, hayatın her safhasında daima kazanır ve hiçbir zaman kaybetmez. Bugünü yaşarken aynı zamanda yarın olmak, ancak müsamahalı insanlara mahsus İlâhî bir mevhibe ve hikmet buududur. Buna mazhar olanlar da yarınki dünyanın biricik mirasçılarıdırlar.

Hicret Ruhu

Bizler için hizmet adına hicret çok önemlidir. Evet, her birerlerimiz, mukteza-yı beşeriyet olarak bazı karışık işlere girdiğimizden ve elimizde olmayarak bazılarının hakkımızda bir kısım bulanık şeyler söylediğinden ve söyleyeceğinden, doğup büyüdüğümüz yerden hicret edip ayrılmamız elzemdir. Zira niyetler ne kadar halis de olsa, tam bir emniyet ve güven telkin edebilmek için, muhatapların dimağlarında en küçük bir bulantıya meydan vermeyecek şekilde nezih bulunmamız, nezih tanınmamız şarttır. Bu da ancak, bizim, yanlış ve eksiklerimizi bilmeyenlerin yanında mümkün olur ki, dilimizde bunu “gökten inmiş gibi” sözcüğüyle ifade ederiz.. ve böyle olmamız, böyle görmemiz hizmetin te’siri açısından çok önemlidir.

Allahu Teâlâ gönderdiği bütün peygamberleri ve onların arkalarındaki müceddidleri, mürşidleri hicret ettirmesi de bunun âdetâ ilâhî bir kanun olduğunu gösteriyor. Allah bu kanunla bütün mürşidleri, mübelliğleri âdetâ hicret yolundan geçmeye zorluyor gibidir. Çağımızda biri, şarkın yalçın kayaları arasında zuhûr ediyor, sesi orada değil de daha ziyade Batı Anadolu’da ve İstanbul âfâkında yankılanıyor. İmam Gazalî’nin gezmediği yer kalmıyor. İmam-ı Rabbanî Hazretleri bir baştan bir başa Hindistan’da seyahat ediyor. Bu müstesna büyüklerden hangisinin mücadelesi tetkik edilse, hayatlarında hicretin ağırlık ifade ettiği görülür.

Mukaddes göç, hizmetimiz açısından eski devirlere nisbeten daha da önemlidir. Evet, bir mü’min kardeşimiz, buradan kalkıp diyar-ı küfre hicret ediyorsa, biz bunu önemsiz göremeyiz. Bugün bir Medine yoktur ama, her yere Medine’nin boyasını çalmak, Medine misal şehirler kurmak vardır.. bir diğer tabirle, Medine sahibinin huzuruna çıkabilmek için, pek çok Medine meydana getirmek şarttır. “Medineleri arkamıza bırakıp, senin Medine’ne koştuk ya Rasulallah!” diyebilmek için, bugün hicrete ve hicret beldelerine ihtiyaç vardır. Evet, sırf Allah rızası için ve İslâm’ı neşretme yolunda, dünyanın dört bir yanına göç edenlerin durumunu hafife alamaz ve basite ircâ edemeyiz; çünkü bu muhacirlerin herhangi bir maddî çıkarları ve menfaatleri yoktur.. yaptıkları ve yapacakları şey sadece İslâm’ı tebliğ, bekledikleri de sadece ve sadece Allah’ın rızasıdır. Türkiye’nin içinde ve dışında ve âlem-i İslâm’ın sair yerlerinde, Hakk da’vası için hicret eden kimseler, “inneme’l-a’malü binniyât ve innema liküllimriin ma neva” fehvasınca, niyetlerine göre mükafat görecek ve ilk hicret edenlerin arkasında -inşaallah- yerlerini alacaklardır! Yani Allah, Muhacirleri Muhacirlerle, Ensarı da Ensarla haşredecektir! Bu itibarla da, “Muhacirler toplansın!” dendiğinde bu mukaddes göçün heyecanıyla yollara düşmüş olanlar, Muhacirlerin arkasında yerlerini alacaklardır. Kimbilir sizden herhangi birinizin önüne Hz. Ebu Bekir (ra) mi rastlayacak, Hz. Ömer (ra) mi rastlayacak, Hz. Osman (ra) mı rastlayacak.?! Bunları her an Rabbinin huzurunda hesap vereceğine inanan ve bir ayağının mezarda bulunduğunu his ve idrak eden bir insanın ağzından dinliyor gibi dinleyin; eğer bu mevzuda hilaf-ı vaki ve mübalâğalı beyânda bulunuyorsam, Allah’a hesap vereceğim demektir...

İbadet

İbadet; cennete ehil hale gelme keyfiyetini araştırma mülâhazasıyla, insan ruhunda saklı bulunan meleklik istidâdının geliştirilip inkişâf ettirilmesi, bedenî ve hayvanî istidâtların da zabt u rabt altına alınması ameliyesinden ibarettir. Dünden-bugüne; ibadet sayesinde melekleri çok gerilerde bırakanlar görüldüğü gibi, ibadetsizlikle yuvarlanıp aşağıların aşağısına sürüklenenler de az değildir.

İbadetin en faziletlisi, Allah’ı (cc) bilip, O’nu sevmek ve insanlara faydalı olmaktır. Bu zirvenin zirvesi de, doğruyu gösteren vicdan ibresiyle her işte Hakk’ın hoşnutluğunun gözetilmesi, “Emrolunduğun gibi dosdoğru ol” sesiyle ihtizaza gelerek, bir mü’min için ideal olan gerçek doğruluğun araştırılmasıdır.

İbadetler Eşitliği Talim Eder

İbadetler, toplum içindeki farklılaşmayı asgarî seviyeye indirir ve insanlığın, öteden beri rüyâlarını görüp durduğu müsavatı gerçekleştirir. Namaz, oruç, hac, böyle bir fonksiyonu eda ettikleri gibi zekatın da bu konuda değerler-üstü değer ifade eden bir yeri vardır. Evet, zekat, zengin ile fakir arasındaki farklılaşmayı asgarî seviyeye indiren dinamik bir formüldür. Fakirden zengine karşı takınılması muhtemel kin, nefret, kıskançlık gibi tavırlar, ancak zekat formülüyle regüle edilirken, zenginin kibir ve gurur gibi sevimsiz duygulara kapılarak fakir üstünde sulta kurması da yine ancak zekatla önlenebilir ve böylece toplumda sulh ve sükûn temin edilmiş olur.

Namaz, Namaz ve Namaz

Namaz, öyle dünyevî işlerimiz arasında geçiştiriliverecek kadar önemsiz bir iş değildir. O bizim için en mühim bir meşgaledir. Bu itibarla da o, her zaman ciddiyetle ele alınmalı ve öyle eda edilmelidir. Değil başka bir iş yüzünden onun ihmale veya aceleye getirilmesi, gerektiğinde her türlü işimiz ona feda edilmelidir.

İdrak Edemediğimiz Kıymetler

Yakın geçmişimizde bizler, bir hayâlî gelecek adına, mazideki bütün güzellikleri hafife aldık ve onların nicelerini de tahrip ettik. Kimbilir, bu sorumsuzca davranışlarla ne değerler yıkılıp gitti, ne hayatî dinamikler nesillere unutturuldu..! Bari şimdi olsun, o zamanlar va’dedilen şeylerin birer vehimden ibaret olduğunu anlayıp, heder olan bunca zaman, bunca sa’y için oturup ağlayabilseydik..! Ama, ihtimal ki, henüz yitirdiğimiz bunca tarihî değerin kıymetini idrak edememişiz...

Sebeplere Riayet ve Tevekkül

Büyüklerimiz, tevekkülle sebeplere riayeti mezcedip birleştiren çok güzel bir söz söylemişlerdir: “Esbaba tevessül, mani-i tevekkül değildir.” Yani sebeplere tevessül etmek, tevekküle mani bir durum değildir.

Hatta, sebep dairesi içinde yaşayan, sadece tevekküle bakarsa cebrî olur. Sebep dairesi içinde bulunduğumuz sürece, hem cebrî hem de itizalî olmamak için, sebeplere riayet etmek, neticeyi de Allah (cc)’tan beklemek bir esastır.

Sabır ve Sadakat Mihengi

Sabır ve sadakat ancak imtihanlarla belli olur. Her türlü imtihan karşısında, Hakk (cc) kapısından ayrılmayanlar ve orada kalmaya kararlı olanlar ve kapının her açılıp kapanışında, başı kapının eşiğinde bekleyenler bu imtihanı kazanmış olacaklardır. Az bir sıkıntı ile yol-yön değiştirip, kapının önünden ayrılanlar da kaybetmiş olacaklardır.

Zekât ve Cömertlik

Cömertlik, Allah’ın “Cevâd” ismiyle rezonansa geçmenin adıdır. İnsan, yaptığı işlerde ne ölçüde esma-i ilâhî ile münasebet halinde ise, neticesinde elde ettiği faydalar aynı nisbette olacaktır. Bir hadîslerinde Allah Rasûlü (sav), şöyle buyurmaktadır: “Allah “Cevad”dır; cömertliği sever ve güzel ahlâkı sevmesine mukabil çirkin huyları kerih görür.”

Vermek Allah ahlâkıdır. Allah ahlâkıyla ahlâklanmak ise, her zaman ve her yerde, ayağın sağlam bir zemine basması demektir.

Demek ki zekât, fakiri zenginin yanına yaklaştırdığı gibi, zengini de Ganiy-yi Mutlak olan Allah’a yaklaştırmakta ve kul ile Rabb arasında ciddi münasebet temin etmektedir.

Mal ve Can Karşılığı Cennet

İnsan, elde ettiği şeyleri ebedî hayatı adına değerlendirdiğinde, bu, o kimsenin, hissini müsbet yola kanalize etmesi ve büyük bir yatırım adına ciddi adımlar atması demektir. Bilhassa bu yatırıma esas teşkil eden iki önemli husus vardır ki o da, mal ve canın Allah yolunda kullanılması ve feda edilmesidir. Ancak bu şekilde mal ve cana ebediyet kazandırılmış, karşılığında da büyük mükafatlar elde edilmiş olur. Evet, malı ebedîleştirmenin yolu, bütün çeşitleriyle infak, canı ebedîleştirmenin yolu da maddî-manevî, küçük-büyük cihaddır. Allah (cc) yüce beyânında şöyle buyurmaktadır:

“Allah mü’minlerden canlarını ve mallarını cennet mukabilinde satın almıştır.”

Akabe Bey’atları esnasında, Allah Rasûlü’nün tekliflerine “evet” dediklerinde karşılık olarak elde edecekleri şeyin ne olacağını soran ensara, Peygamber Efendimiz (sav); “Cennet” cevabını vermişti ki, bu, mal ve canın Allah yolunda kullanılmasıyla, onlara ebedî âlemde verilecek mükâfattan başka birşey değildi..

Metod

Metodlu düşünce, metodlu çalışma, ilim ve hikmet açısından iki önemli esasdır. Aklın ilhama açık hale getirilip dosdoğru kullanılması demek olan hikmet, din, ahlâk ve sanatın da en ehemmiyetli desteği ve en mübarek kaynağıdır.

İdeal İnsan

İdeal insan; “Hayat nedir, ölüm nedir, varlık nedir, kendisinin varlıkla alâkası nedir, kulluk nedir, itaat nedir, günah nedir, sevab nedir, musibetler nedir ve bunların insanoğluna musallat olması nedendir?..” gibi binbir bilmecenin, onun dimağında anaforlar meydana getirmesine karşılık, vicdanında her zaman çakıp duran hikmet parıltılarından, ruhuna akseden ilham esintilerinden örüp ortaya koyduğu nurdan helezonların ta zirvesine yükselerek, oradan herşeyin perde arkası “melekut”unu sezer, anlar.. sonra da hayret ve hayranlığın hasıl ettiği sevgi ve mehabetle, ruhunun ilk kaynağına yönelir ve itminân soluklar. Bu noktaya ulaşmış bir ruh, ne ihsanlarla şımarır, ne de mahrumiyetlerle sarsılır. Nimet ile nikmeti, kahr ile lütfu bir tutar, bir görür.. başkalarının şımarıp küstahlaştığı, karamsarlaşıp yeisle inlediği aynı anda, o, çölde gül bitirmesini, kamıştan şeker çıkarmasını bilir ve kaybetme kuşağında dahi sürekli kazanır.

Dengi Olmayan İbadet

Allah uğrunda yapılan her işin mutlaka bir sevabı vardır ve onun karşılıksız kalması düşünülemez. Ama oruca gelince, onun sevap yönüyle âdetâ dengi yoktur. Ebû Umâme (ra) şöyle diyor: “Rasûlullah’a, yapmam gerekli bir amel söylemesini istedim. O da: “Oruç tut. Zira onun dengi yoktur.” Ben yine tekrar ederek aynı şeyi sordum: O, “Oruç tut. Zira onun dengi yoktur.” Ben üçüncü kez yine sordum. O, aynen “Oruç tut. Zira onun dengi yoktur” buyurdular.

Oruç-Beden-Ruh İlişkisi

İnsan, ruhla cesedden mürekkep bir varlıktır. Ruhun olmadığı cesed bir ma’nâ ifade etmediği gibi, cesedin olmadığı ruh da -teklif dünyası adına- çok fazla bir şey ifade etmez. İnsan, yiyip içtiği nesnelerle, bedenî hâl ve hareketleriyle ve yerine getirmeye çalıştığı ibadet ü taatla hem cesedine ve hem de ruhuna hizmet eder. Ağzına aldığı bir lokma zâhiren midesine gitse de onun da ruh üzerinde bir kısım te’sirlerinin olduğu muhakkaktır. Yaptığı bedenî hareketler, vücutta maddî olarak bazı te’sirler oluşturduğu gibi, bunların ruhda da değişik te’sirleri söz konusudur.

İnsanın ferdî hayatının geliştirilmesi ve olgunlaştırılmasında riyazâtın pek mühim bir yeri vardır. Bu da ancak oruçla olur. Bu itibarla orucun bir ma’nâsı da, ruhun riyazâtı ve cesedin perhizi demektir. Sık sık oruca müracaat edildiği ölçüde, onun vicdanda hasıl edeceği güzellik ve faziletler açık bir şekilde müşahede edilebilir. Midede fani olan ve tamamen cesed kesilen ve her zaman, her yerde midesini düşünen bir insanda temiz bir ruh ve saf bir kalbin bulunmasına ihtimal verilemez. Böyle birisinin yaptığı şey, yeme, içme, def-i tabiide bulunma, yani çeşitli nimetleri alma ve aldığı şeyleri de şükürsüz bir nankör olarak itlaf etmeden ibarettir. İşte oruç, insana, bunun böyle olmaması gerektiğini hatırlatır.

Kul, Allah’a Ulaşmayı Özlemle Bekler

Allah’ın huzuruna çıkmaya hahişkâr, arzulu, istekli ve “Rabbim sana ne zaman vasıl olacağım?” düşüncesini içinde taşıyan bir insana, Cenab-ı Hakk sanki: “Kulum, ne zaman karşıma geleceksin, sen bana aşık olduğun gibi Ben de sana müştakım” demektedir. Ve her mü’min, imânının derecesine göre, kuşlar gibi Rabb’in huzuruna varacağı ânı gönülden iştiyakla bekler. Ahiret pazarında herhangi bir sermayesi olmayan, o âlemle alâkalı hazırlığı bulunmayan kişi ise, Allah’ın huzuruna gitmekten korkar ve endişe duyar. Ahiretten endişe eden, ölümden korkan, kabirden ürken, dünya hayatını herşey sayan kimseleri ise, Cenab-ı Hakk, hoşnutlukla huzuruna almaz.

İnsan Vardır ki!

İnsan vardır, melek gibidir. Bu insan, “Rabbim öbür tarafta yakamdan tutar, beni hesaba çeker” düşüncesiyle karıncaya dahi ayağını basmaz. Lokmayı ağzına koyacağı zaman, kendinden daha muhtacını görse, yemez, hemen ona verir. Rabbinin huzuruna gelince ayakları tir tir titrer, iki büklüm olur ve sürekli ahirete âit hesabını düşünür. Yeryüzünde gezerken de o, her haliyle Allah’ı ve Resûlullah’ı hatırlatır. İnsan da vardır; şeytan gibidir.. ve bu dağlardaki, ormanlardaki canavarlardan daha tehlikeli, daha zararlıdır.

Bir İtiraf

Eğer İslâm’ın zatî güzellik ve cazibesi, Kur’ân’ın da gönüllere hayat üfleyen o altın nefesi olmasaydı, bizim bugünkü eksik ve kusurlu temsilimizle, bu yüce da’va ve mukaddes emanetin hal-i hazırdaki noktaya ulaşması mümkün değildi.

Günah

Günah bir iç çöküntü, bir terslik ve fıtratla bir zıtlaşmakdır. Günaha giren kimse kendini, vicdanî azaplara ve kalbî sıkıntılara bırakmış bir talihsiz ve bütün ruhî meleke ve kabiliyetlerini şeytana teslim etmiş bir mazlum ve mağdurdur. Bir de, o günahı işlemeye devam ederse, bütün bütün ipi elden kaçırır.. ve artık böyle bir kimsede ne bir irade, ne bir direnme, ne de kendini yenileme kudreti söz konusu değildir.

Vefa

Ferd, vefa duygusuyla itimada şayan olur ve yükselir. Yuva, vefa duygusu üzerine kurulmuş ise, devam eder ve canlı kalır. Millet bu yüce duygu ile faziletlere erer. Devlet kendi teb’asına karşı ancak bu duygu ile itibarını korur. Vefa düşüncesini yitirmiş bir ülkede, ne olgun fertten, ne emniyet va’deden yuvadan, ne de istikrarlı ve güvenilir bir devletten bahsetmek mümkün değildir. Vefanın olmadığı bir ülkede, fertler birbirlerine karşı kuşkulu, yuva kendi içinde huzursuz, devlet teb’aya karşı uğursuzlardan uğursuz ve herşey birbirine karşı yabancıdır, tıpkı camidler gibi.. Üst üste ve iç içe olsalar bile...

Vefanın Kazandırdığı

Vefa, fertlerin birbiriyle kaynaşıp bütünleşmesini temin eder. Vefa sayesinde cüzler küll olur; ayrı ayrı parçalar bir araya gelerek vahdete ulaşır. Vefa duygusu varıp sonsuzluğa erince, ötelerden gelen tayflar, kitlelerin yolunu aydınlatır ve toplumun önünü kesen bütün tıkanıklıkları açar. Elverir ki o toplum, vefa duygusuyla olgunlaşmış ve onun kenetleyici kollarına kendini teslim etmiş olsun.!

Orta Asya Gerçeği ve Küçük Bir Değerlendirme

Orta Asya’da -ki biz oraya Türkistan demeyi daha uygun buluyoruz- yetişen hamiyetli ruhlar ve dıştan onlara el uzatan imânlı ve gayretli sineler, eğer bugün, bu milletin geçmişinden gelen hayatî unsurlarla, sonradan aşılanmış şeyleri birbirine karıştırmaz ve kökten gelenlere yol verip, diğerlerini tasfiye edebilirlerse, bu mazlum milletlerin geleceğini teminat altına almış ve ülkeleri aydınlık yola çıkarmış sayılırlar. Aksine, millet ruhundan fışkırıp çıkan değerlerle, mağduriyet ve mahkûmiyet dönemindeki aşılar birbirine karıştırılacak olursa, ihtimal, bu dünya, bir kere daha öldürücü girdaplara kapılacak; dolayısıyla da başarı kuşağında hezimetten hezimete uğrayacak, yükseleceği yerde daha derin çukurlara düşecek, birleşme yolunda tefrikalardan yakasını kurtaramayacak.. ve tam “kurtuldum” diyeceği an; bir kısım yeni sadme ve yeni plânlarla temelinden öyle bir sarsılacak ki, -hafizanallah- belki de bir daha belini doğrultamayacak...

Onun içindir ki, evvelâ, bu milletin ruh yapısını, ihtiyaçlarını, sıkıntılarını, rahatsızlıklarını, rahatsızlık çeşitlerini tayin ve tesbîte çalışmak; sonra da nelerin ayıklanıp atılacağını ve nelerin bu yeni inşâda birer malzeme gibi kullanılacağını belirlemek icab eder ki, gelecekte, bugün yapılan şeyler, yeniden bir kere daha bozulup-yapılmasın.. evet, dünden bugüne, bu milletin bünyesine gelip yerleşmiş, dolayısıyla da sökülüp atılması gerekli olan bir yığın şey olabilir; ama evvelâ, neyin, nasıl yapılacağı plânlanmalı, sonra bünyeden atılacak şeyler atılmalıdır! Aksine, yıkmalar, yapma plânına göre ele alınmazsa, tahripler sürer gider, toplum da birbiriyle zıtlaşan ve çatışan yığınlar haline gelir.

Bu itibarla, Orta Asya Türklüğü’ne içten ve dıştan yardım eli uzatanlar, onların millî ve dinî temayüllerine, tarih şuurlarına ne kadar uygunluk içinde bulunabilirlerse, o ölçüde muvaffak olur ve muvaffakiyetlerine de süreklilik kazandırırlar.

İnanç ve Ümit

İnançlı bir insanın ümitsizliğe düşmesi düşünülemez. Gerçi, yer yer onda da bir kısım hayâl kırıklıkları, inkisarlar görülebilir. Ama bunların hiçbiri kalıcı değildir; geldikleri gibi giderler; o da vakit fevtetmeden kendine gelir, doğrulur ve yoluna devam eder.

Meâller Okunmalı mı?

Allah kelâmında her zaman, insan aklına, insan idrakine tenezzül söz konusudur. Ancak bu, dağdaki çobanın da Kur’ân’ı istenen ölçüde anlayabileceği ma’nâsına da gelmez. Belki sadece, herkesin kendi seviyesine göre Kur’ân’dan istifade edebileceği gerçeğini dile getirir.

Ayrıca burada, önemli bir hususa da dikkat etmek gerekir.

Her insanın Kur’ân’dan istifadesi, biraz da onun istifade tekniğini bilmesine bağlıdır. Başta, Kur’ân’dan tam istifade edebilme tekniği ile alâkalı şu husus zikredilebilir. Arapça bilenler yılda en az birkaç kere Kur’ân’ı iyi hazırlanmış meâllerden takip etmeli ve eski malumatlarını taze tutmaya çalışmalıdırlar. Arapça bilmeyenlere gelince, ben şahsen onların meâl okumalarını tavsiye etmem. Onlar, Kur’ân’ı mutlaka tefsirlerden öğrenmeye çalışmalıdırlar. Günümüzde yazılan Türkçe birçok tefsir var. Bunlardan akide bakımından sağlam ve Ehl-i Sünnet görüşünü tam aksettiren herhangi bir tefsiri okumakla, zannederim Kur’ân’ın muhtevası hakkında, belli ölçüde de olsa, bilgi edinmek ve malumat sahibi olmak mümkün olur.

Eğer, Arapça bilmeyenler, tefsir okuyacak kadar vakitleri yoksa, benim tavsiyem, en azından Hasan Basri Çantay’ın meâli gibi açıklamalı bir meâl okumalıdırlar. Aksi halde eldeki meâllerle yetinmeleri onları aç-susuz bırakacağı gibi bir kısım şüphelere de atabilir. Hele, Kur’ân’ı okudukları meâllerden ibaret zannedenler için, böyle bir meâl okuma, Kur’ân’la hiç ilgilenmemeden daha tehlikelidir.

Arapça bilenlerin meâl okumalarında ise, böyle bir tehlike söz konusu olmasa gerek; çünkü onlar, dil bakımından ellerindeki meâlin eksikliğini görebileceklerinden, ihtimal daha az aldanacaklardır.

Konuyu hülasa edecek olursak: Ben, belki şimdiye kadar söylenenlerin aksine, Kur’ân meâli okumayı, Arapça bilenlere tavsiye ediyorum. Arapça bilmeyenlerin ise, Kur’ân’ı, meâllerden daha geniş bir perspektifle ele almaları gerektiğine inanıyorum.

Gündemi Elde Tutmak İçin

Duyguda, düşüncede, hamlede, aksiyonda atıl millet ve toplumların, cemaat ve grupların, bir aksiyon alâmet ve belirtisi olan “gündemi belirleme” fonksiyonunu eda etmeleri söz konusu değildir. Belki öteden beri, bu tür millet, toplum, cemaat ve gruplar, başkalarının belirlediği gündeme ya adapte olmuş ya da reaksiyon göstererek karşı çıkmışlardır. Bazen de duruma göre, başkalarının belirlediği gündemin çağrışımlarıyla avunmuşlardır.

Mes’eleye bu açıdan yaklaştığımızda, şunu rahatlıkla söyleyebiliriz ki: Başkalarının gündemine adapte olmak da, reaksiyoner davranışlarda bulunmak da ancak geri kalmışlığın ve -ilerleme sürecinde de olunsa- hâdiseleri geriden takip etmenin ayrılmaz bir vasfı gibidir. Buna aynı zamanda, gündem belirlemede kifayetsiz kalışın tabiî neticesidir de diyebiliriz.

Reaksiyoner davranışları, başkalarının taarruzuna karşı müdafaada kalmak ve karşı tarafın yaptıklarını, geçici de olsa durdurmaya gayret etmek şeklinde yorumlamak da mümkündür. Ne var ki bu da yine, hamleci ruhla te’lif edilmeyen bir zaafdır.

Halbuki gündem belirlemek ve hâdiselerin nabzını elde tutabilmek için, devamlı fikir ve düşünce üreten bir “beyin kadro”ya ve bu düşünceleri pratiğe dökebilecek “dinamik insanlara” ihtiyaç vardır. Tabiî bütün bunlar, birer plân ve program gerektiren işlerdir.

Plân ve programlar önce tasavvurla başlar. Sonra akıl sürecine girer ve birer düşünce ve fikir olurlar. Sonra bu düşüncelerin hayata geçirilmesi için vasat ve ortamın müsâit hale gelmesi de şarttır. Demek oluyor ki, mes’elenin, bir düşünce ve fikir olarak hazırlanması, bir de bu düşünce ve fikirlerin hayata geçirilmesi yönleri var. Biz bunların bütününe plân ve program diyoruz.

Her ciddi aksiyon ve hamle, hep böyle bir plân ve programın ürünü olduğu sürece yararlı ve kalıcı olmuştur.

Bizde, üç asırdan bu yana ve bilhassa Tanzimat’tan beri, devletlerarası muvazenede çok hayatî bir yeri olan gündemi elde tutma gibi bir plân ve projemizin olduğu söylenemez. Bugün, içinde bulunduğumuz hâdiselerin amansız tazyikiyle bunu biraz daha derinden hissedebiliyoruz.

İnkılâpçı Ruh Hasreti

İnkılâpçı ruhlara muhtacız. Hava kadar, su kadar ihtiyacımız var inkılâpçı ruhlara. Kendini yenilemesini bilen ve bildiğini yeni yeni komprimeler halinde takdim etmeyi beceren insan yokluğudur ki, bugün fikir ve kültür hayatımızı iflasa sürüklemiştir.

Düşünün ki, asırlarca bizde tasavvurî mantık okutulmuştur. Bizim talebelik dönemimizde de aynı mantık okutulurdu. Hatta “İsagoci” ve “Muğnittullab” gibi mantık kitaplarını ben de birkaç kere okuttum. Halbuki bu dönem zarfında Batı’da, Bacon ve Russell gibi düşünür ve filozoflar değişik mantık süreçlerini aşarak tatbikî mantığa, hatta riyazî mantığa ulaşmışlardı. Gariptir biz, uzun zaman Yunan’dan kalma bir kısım eski şeyleri heceleyip durmuşuzdur.

İşte böyle bir dönemde Bediüzzaman gibi inkılâpçı bir ruh çıkıyor ve mantık adına “Kızıl İ’caz” adlı eserini yazıyor. Ve bu eserini, bazı tembel zihinleri düşündürmek için yazdığını söylüyor. Ne var ki, o dönemin tembel ruhları bir türlü bu inkılâpçı ruhun eserini kabullenemiyor.. kabullenmek bir yana, Aristo mantığında takılıp kalmış bu ruhlar, farklı şeyler söylüyor diye Bediüzzaman’a cephe alıyorlar.

Arapça öğrenimiyle ilgili de aynı şeyler söylenebilir. Daha işin başında Arapça’nın şer’î ilimleri öğrenmeye vesile olduğu söylenir; ama nedense, o vesilede, insanların beş-on senesi beyhude zayi olup gider. Halbuki aynı malumatı, tekniğine uygun olduğu takdirde, üç-beş senede öğretmek de mümkündür.

Ben, üzülerek, “kaht-ı rical” de diyebileceğimiz inkılâpçı ruh yokluğunu bütün üniversite ve fakültelerimiz için de söyleyeceğim. Bizim şu andaki kültürümüz, üzülerek itiraf etmeliyiz ki, tamamen şablonculuk ve adaptasyonculuk üzerine kurulmuştur. Bu arada, fişleyip-işleme ve bunları ard arda sıralayarak kitap yazma da ayrı bir eksikliğimiz ve hatta komik bir yanımızdır.

Ama, öyle inanıyorum ki, yetişmekte olan yeni nesiller arasından, her sahada inkılâpçı ruhlar çıkacak ve birkaç asırdan beri süregelen bu humudet dönemini sona erdireceklerdir.

Zülcenaheyn Olma

Da’vâ adamı olma ile maneviyata açık olma farklı şeylerdir. Öyle insanlar vardır ki, hizmette en öndedirler ama, fakat gözleri ma’nâya açık değildir. İlim-irfan sahibidirler, ama, ma’nâyı görmede köylü ve hatta bedevidirler. Bazıları da vardır ki, onların vicdanları ma’nâya açıktır. Hizmette geride görünürler, malumatları da çok sınırlıdır. Fakat eşyanın perde arkasına açıktırlar. Keşke her iki yönümüzü de geliştirip böyle iki buudlu olabilseydik!..

Ham Ruhlar

Devr-i Saâdet sonrasını kana-irine boğan, çilesiz ruhlardı. Daha sonraki devirlerde, birbirinden baskın, bütün hoyratlıkların ve azgınlıkların arkasında da, yine hep bu ızdırapsız ruhlar vardı. Bir kere olsun, sahib olduğu şeyler uğrunda aç-susuz kalmayan; yurt-yuva adına fedâkârlık göstermeyen, belli bir dönemin zarurî sarsıntılarına, sıkıntılarına ma’ruz kalmayan ızdırapsızlar... Zaten hayatını, madde ve konforun levsiyatı içinde geçiren böyle ham ruhlardan, hangi fedakârlık beklenebilir ki? Fedakârlık herşeyden evvel, nefsin sefil arzularına karşı koymakla başlar ve toplumun mutluluğu adına kendi saâdet ve hazlarını unutmakla kemâle erer. Yoksa, her fedakârlık iddiası bir aldatmaca ve toplumun yüzüne savrulmuş koca bir yalandır..

İmtihan Sırrı

İmtihan görmemiş ölü gönül ve ham ruhların, nefisleri adına insanlığa yükselmeleri bahis mevzuu olamayacağı gibi, içinde yaşadıkları topluma da, en küçük bir menfaatleri dokunmayacaktır.

Elmas gibi ruhların, kömür tıynetli kimselerden ayrılması imtihana bağlıdır. İmtihanın olmadığı bir yerde, altını, taştan-topraktan; elması da kömürden tefrik etmeye imkân yoktur. Ve yine imtihanın olmadığı bir yerde, en uğursuz ruhlar en yüce kametlerle iç içedir. İmtihanla, melekler gibi sâfi ruhlar, habis ruhlardan ayrılır ve kendileri için mukadder zirvelere yürürler.

Ah Vefa!..

Bıktık şu hergün birkaç defa yeminini bozup ahdinden dönenlerden. Her sözü mübalâğa, her davranışı sun’î muâmelelerden ve vefa duygusundan mahrum uğursuz gönüllerden!.. Ve nerdesiniz! Ey bir vefa düşüncesiyle sözleştiği yerde günlerce kıpırdamadan bekleyen vefalı dostlar!.. Nerdesiniz ruhuyla bütünleşmiş vefa timsâli eroğlu erler!.. Nerdesiniz bir vefa uğruna harab olup, turâb olup gidenler ve çok bereketli bir devrin ak alınlı insanları!.. Kalkın; girin ruhlarımıza! Kamçılayın hayâllerimizi ve boşaltın vefa adına ruhlarınızda ne taşıyorsanız, hepsini sinelerimize! Mertliği, yiğitliği, vefayı bütün bütün unutmuş sinelerimize.. boşaltın da bizleri bu yeniden diriliş yolunda Hızır çeşmesine ulaştırın!

Ölümsüzlüğe Erenler

Sinesini en yüksek mefkûre ve insanlık sevgisiyle donatanlardır ki, kalbin enerji balansını düzeltmiş, duygularını en ulvî hedeflere doğru kamçılamış ve kendi içlerinde ölümsüzlüğe ermişlerdir. Bir hamlede hayvânî yaşayıştan kurtulup bedenî hazlarını aşan bu talihliler, ruhlarını coşturmuş, kalplerini kanatlandırmış ve nefislerinin rağmına insanlıklarını alıp gönül dünyasında zaferlere ulaştırmışlardır.

Kendini Yenileme ve Diriliş

Kendini yenilemek, tamamen metafizik çizgide cereyan eden bir hâdise ve rûh plânında bir dirilişdir. Mukaddeslerine, tarihine sımsıkı bağlılık içinde bir diriliş... Zaten, başka türlüsüne diriliş de denmez ya!..

Bu diriliş yolunda, kendini yenilemeye muvaffak olmuş bir fert, toplumun, pörsümez, solmaz bir rüknü ve bu türlü fertlerden meydana gelmiş toplum da, dünya muvâzenesinin mühim bir unsuru olma durumuna yükselir. Ne var ki, bütün bir milleti içine alacak şekilde böyle bir yenilenme de, önceden kendini yenileyebilmiş bir kadronun mevcudiyetine vâbestedir. Gönlü imân ve ümitle par par yanan, dimağı her lâhza yığın yığın sentezlerle ayrı iklimlere doğru kanat çırpıp yükselen, gözünde “aydın günler”in tasavvuru kendini yenilemiş mukaddeslerden mukaddes bir kadroyla... Tabiî, bu kudsîler topluluğunun, düşünce ve kanaatlerini, sonsuza kadar birer meşale gibi taşıyacak ve yaşatacak “hayrü’l-halef” nesillerin bulunması da, ehemmiyet arzeden ayrı bir husus...

Zorluk Erleri

Onlar, hüsn-ü zannın verdiği makamlara bel bağlamayacak kadar, nefisleri ile hesaplaşma içinde ve kendilerini müdrikdirler. Ne başardıkları işlerin azâmeti, ne de çevrenin onlarda görüp saygı duyduğu yüce mertebeler, aslâ onları şımartmaz. O kudsî vazifeyi üzerlerine aldıkları ilk günde, nasıl bir tevazû ve mahviyet içinde idiyseler, her bucakda dalgalanan birer bayrak haline geldikleri gün de, aynı asalet ve soyluluğu gösterirler.

Onlar, elde ettikleri muvaffakiyetlerin karşılığını, kendi milletlerinden bekleme gibi bir dilencilik ve garâbete de düşmezler. İhtiyaç içinde dahi olsalar, en sevmedikleri şey, böyle bir dilenciliktir. Halka verdikleri şeylerin, kat katını onlardan geriye alma dilenciliği...

Fazilet Beldesi

İnsan hayatının en yüksek gayesi, ferdin yükselip ruhuyla bütünleşmesi, “fizik ötesi” aydınlıklara ulaşarak, Yaratıcı’nın esrârına vâkıf olması ve rûhânî zevklere ermesidir. Bu ulvî hedefe doğru kanatlanan ruh, hep mutlu; bu istikamette gösterilen her gayret içlere aydınlık getirici ve mübeccel; bu hayatı ele alan insan faziletli ve böyle insanların ülkesi de fazilet beldesidir.

Başkasının Destanıyla Avunanlar

Başkalarının destan ve menkıbeleriyle coşup teselli olmak, ferdî ve içtimaî sorumluluğunu yerine getirememiş, âciz ve aşağılık duygusuna kapılmış kimselere has marazî bir keyfiyettir. Bu hastalığa mübtela olmuş bir cemiyette, fâtih ruh, yerini, geçmişi destanlaştıranlara, sırf eskiye âit türküleri mırıldananlara ve marşlara gömülüp gidenlere bırakır. Böyle bir toplumda dinî düşünce ve dinî mükellefiyetler, aşk ve heyecan mahrumu sefil bir gürûhun inhisarında, folklor haline getirilerek yığınları eğlendirici ve dinlendirici bir festival halini alır. Ve yine böyle bir cemiyette, kalp ve ruhun derece-i hayatına giden bütün yollarda söz ve devran; görüşleri sığ, düşünceleri fakir, himmetleri meflûç, iç dünyaları karanlık ve başkalarının yaşadığı hârikaları hikâye etmekle teselli olan bir kısım haddini bilmezlere kalır.

Bu Yolun Kaderi

İnsanlığa hizmet düşüncesini taşıyan herkes, vazifenin kudsî, seferin uzun, yolların da yokuş olduğunu ve bu yolda, çeşitli şirretliklerle karşılaşılacağını, her köşe başında ölümle burun buruna geleceğini, bir cânî, bir serseri gibi hakarete uğratılacağını; hatta çok defa insanca yaşama haklarından mahrûm bırakılacağını bilip, bu kudsîler yoluna öyle baş koymalıdır. Yoksa, bir kısım çilesiz ham ruhların, çok ehemmiyetsiz sıkıntı ve mahrumiyetlerinden ötürü, yol ve yön değiştirme ihtimalleri vardır.

Realitenin Asık Çehresi

Aslında hep başkalarının eksik ve gedikleriyle meşgul olanlar, kendi hata ve kusurlarını göremeyecek kadar kör ve gönüllerini coşturup ruhlarına istikamet veremeyecek kadar da iradesiz ve mefluç kimselerdir. Böyleleri her söz ve davranışlarıyla, durmadan başkalarını gayyâlara yuvarlarken, Firavunlaşmış egolarına göklerde bile taht bulamazlar. Nefsâniliğine “pes” demiş ve kendi içinde mağlub bu derbeder ruhlar, düşünce ve iradelerini delik-deşik eden bu türlü zaaflardan kurtulacakları âna kadar da, doğruyu göremeyecek, doğru karar veremeyecek ve hele kat’iyen bellerini doğrultamayacaklardır.

Yüksek İdeallere İrşad

Gelecek günlerde, nelerin bizleri beklediğini söylemeye ve bâtılı tasvir ederek, saf düşünceleri ümitsizlik içinde boğmaya gerek yok; millete, kendini yenileme yolları gösterilmeli ve istikbâli omuzunda bayraklaştıracak genç kuşaklar, ulvî hedeflere, yüksek ideallere irşad edilerek gayesizlikten kurtarılmalıdırlar.

Büyük Kahramanlık

Ebedî varlığa ermek için, ölüp ölüp dirilmek ne zevkli!. Her hırpalanışı bir tenbih sayarak silkinip kendine gelmek ne hoş!. Binbir bâdire içinde ümidini koruyarak, geleceği kucaklamak ne büyük kahramanlıktır!

İradeyle Kucaklanan Ufuklar

Her da’vâ ve düşünce evvelâ, iradenin plân ve projeleriyle varlığa erer. Onun itici gücü ve çekici kuvvetiyle en sarp ve derin engebeleri aşarak zirvelere ulaşır. Sonra da, yine onun yukarı âlemlere bağlı esrarlı oyunlarıyla, devamlılık kazanır ve yerinde kalır. Ay’la aramızdaki mesafe, şahlanan iradenin kanatlarıyla aşıldı. Ağrı’nın zirvesi onunla didik didik edildi. Okyanuslar Küllî İrade’nin tecellisine vesile, insanoğlunun elindeki bu meşaleyle aydınlandı. Önümüzdeki günlerde, fezanın büyük bir kısmı da yine bu ışıkla nurlanıp, okunan bir kitap haline gelecektir.


Perspektif

Bir Muhasebe Sayfası

Şöhret, bakışlarımızı bulandırdı: Şehvet bir sis gibi kalplerimizi sardı. Gurur ruhlarımızı felç etti ve benlik boynumuza kemend oldu. Hasbîlik ve başkaları için yaşama düşüncesi gönüllerimizden silinip gitti.. silinip gitti ve onun yerini menfaat-perestlik aldı. Hepimiz benliğin “tozpembe” ikliminde tıpkı birer “süpernova” gibi şiştikçe şiştik, sonra da kendi enkaz ve küllerimiz altında ezilip gittik. Evet, kendini benlik anaforuna kaptıran bizler, zamanla ruh dünyamıza o kadar yabancılaştık ki, hayatımız bütün bütün bir hezeyan oldu. Artık, pek çoğumuz itibariyle, aydın göremez, sâlim düşünemez, menfaat hislerinden sıyrılamaz ve diğergamlıkla şahlanamaz olmuştuk. Azgınlaşan arzularımız, hakkın isteklerinin önüne geçmiş ve yer yer rûhlarımız, nefsânîlik karşısında dize gelmeye başlamıştı. Ve tabiî, etrafımızı saran bu kadar sis ve duman içinde, aydınlık yolun yolcularından uzaklaştıkça uzaklaşmış ve nefsânîliğimizle yapayalnız kalmıştık. Daha acısı da, rûhumuz akrebin kıskacında olduğu halde, bizler çakırkeyf, bedenî hazlara temennâ durur olmuştuk. Gözlerimiz bağlı, karadeliklerin boy gezdiği iklimde dolaşıp duruyor ve bunun farkında bile olamıyorduk.

Şimdilerde şayet, bir hamlede sıçrayıp özümüzü bulamaz, da’vâ düşüncemizle bütünleşemez ve kaçırdığımız kâfileye yetişemezsek, zamanın acımasız dişleri arasında ezilip gitmemiz mukadderdir. Aslında biz, kendimize gelsek de gelmesek de; doğruyu, güzeli, hasbîlik ve fazîleti temsil edenler, çevrenin amansızlığına, hasımların insafsızlığına, fırtınaların şiddetine rağmen yollarına devam etmektedirler ve edeceklerdir de. Azmin, inancın kollarında ve Hakk’ın inayetiyle, milleti yüceltme yolunda sürdürülen bu hizmet, karanlık ruhların ve karanlık düşüncelerin savulup gideceği âna kadar da devam edecektir.

Aksiyonun Mayası Aşktır

Gönlünü Allah’a imân ve O’nun marifetiyle onarmış, donatmış bir insan, derecesine göre bütün insanlara, hatta bütün varlığa karşı derin bir muhabbet ve engin bir aşk duyar; duyar da bütün ömrünü, topyekün varlığı kucaklayan aşkların, vecdlerin, cezbelerin, incizapların ve ruhanî zevklerin gel-gitleri arasında yaşar. Her dönemde olduğu gibi, günümüzde de bir ulu dirilişi gerçekleştirmek için, yepyeni bir anlayışla, gönüllerin aşkla coşup, şevkle köpürmesine ihtiyaç var. Zira aşk olmadan, neticesi itibariyle kalıcı hiçbir hamle ve hareketi gerçekleştirmek mümkün değildir. Hele bu hamle ve bu hareket ukba ve öteler buudlu ise... Allah karşısında var eden ve var olan münasebetler içinde yerimizi belirlemek, varlığımızı, O’nun varlığının, ziyasının gölgesi olması itibariyle yaratılmış olmanın hazlarını duymak, O’nun hoşnutluğunu yaratılışın gayesi kabul edip, hep o hoşnutluğu avlamaya çalışmak çerçevesiyle sunacağımız ilâhî aşk, sınırsız ve sırlı bir güç kaynağıdır. Yeryüzü mirasçıları bu kaynağı ihmal etmemeli, onu köpürte köpürte yaşamalıdırlar. Batı; aşkı, madde televvünlü buudlarıyla filozofların arkasında felsefenin sisli-dumanlı ikliminde tanıdı, tattı ve yol boyu şüphe ve tereddütler yaşadı. Biz varlığa, varlığın kaynağına, Kitap ve Sünnet adesesiyle bakarak, Yaratan’a karşı gönüllerimizde tutuşturduğumuz sevgiyi, aşk-u hummayı, ondan ötürü, bütün varlığa karşı duyduğumuz alâkayı bu iki kaynağın dengeleyici prensiplerine ve metafiziğe açık enginliklerine sığınarak gerçekleştireceğiz. Zira insanın menşei, kâinâttaki yeri, var olmasının hedefi, takip edeceği yol ve bu yolun sonu, bu iki kaynaktadır. Bu kaynaklar, insan düşüncesi, insan hissi, insan şuuru ve insan beklentileriyle o denli uyum içindedir ki, bunu hissedip de hayret etmemek ve hayranlık duymamak mümkün değildir. Bu iki ak kaynak, gönül erleri için birer aşk u şevk fevvâresi, birer cezb u incizap madenidir. Onlara duygu safveti ve ihtiyaç tezkeresiyle müracaat edenler boş dönmez, onlara sığınanlar da ebedî ölmez. Elverir ki, sığınanlar, bir Gazalî, bir İmam Rabbanî, bir Şah Veli, bir Bediüzzaman derinlik ve samimiyetiyle sığınsın; bir Mevlânâ, bir Şeyh Galip, bir Mehmet Akif heyecanıyla yaklaşsın; bir Halid, bir Ukbe, bir Selâhaddin, bir Fatih ve bir Yavuz imân ve aksiyonuyla yönelsin...

Zirveyi Hazırlayan Şartlar

Bir milletin kabiliyeti ölçüsünde yükselmenin en son noktasına ulaşması ve fonksiyonunu tamı tamına eda etmesi, o milleti meydana getiren fertlerin; düşünce, tasavvur ve kültürüyle; zimamdarlarının da plân, basiret ve hasbîlikleriyle yakından alâkalıdır. İdare edenlerin eğilip fertleri görüp gözetmeleri, fertlerin de birer içtimaî varlık haline gelme yolundaki gayretleri, bir taraftan “herkes çoban ve herkes güttüğünden mes’uldür” prensibinin, diğer taraftan da “yaşama yerine yaşatma” zevkine göre akort olmanın ifadesidir.

Kara Portreden Bazı Çizgiler

Kendini aşamamış, ruhunda ölümsüzlüğe erememiş derbeder gönüller, yer yer ölüm ve zevale takılıp kalırlar; zaman zaman da bedenî hazlarında boğulurlar; boğulur da nefsanîlikleriyle tarumar olup giderler. Perspektiflerinde ikbal hırsı, sinelerinde şöhret arzusu, ruhlarında şehvet hissi ve bencilliğin kurutucu fırtınalarıyla her an hazana ma’ruz bu talihsizler, hep inançsız, hep ümitsiz ve hep karamsar oldukları için, ne peşi peşine sökün edip gelen bahar, ne de yukarılardan akıp gelen nurlar, onların gönüllerinde en ufak bir ümit kıvılcımı meydana getiremez. Ego’nun öldürücü atmosferinde felce uğramış bu bahtsızlar, feleğin çarkları hep onların heva ve heveslerine göre hareket etsin isterler: Güneş arzularına göre doğsun; rüzgar onların isteklerine göre essin; yağmurlar gönüllerine göre yağsın... Tek kelimeyle, Hakk’ın binlerce hikmeti sussun, onların hevesleri konuşsun dilerler!.. Olmayacak şeylere gönül kaptırmış bu serseri ve çocuk ruhlar, hiçbir zaman umduklarını bulamaz, dolayısıyla da bedbinlikten kurtulamazlar.

Keşke Utanabilseydik

Keşke, toplumun ma’nâ ve ruh sefaleti karşısında ürpermeyen gönüllerimizden, yaşarmayan gözlerimizden utanabilseydik! Keşke, yıllar yılı insanımızın cahil ve görgüsüz bırakılışından, gençliğin insafsızca ihmal edilişinden utanabilseydik! Tarihten ve gelecek nesillerden utanmasak bile, keşke Allah’tan utanabilseydik!

Hakk Katının Kutluları

Günde birkaç defa düşünce mekiğini, yer ile gök arasında gezdiren ve her seferinde gönül atlasına yeni renk ve yeni buudlar kazandıran kudsîler sayesinde bizler, dimağlarımızda mihrap bağlamış küflü düşüncelerden sıyrılmaya muvaffak olur ve yosun tutmuş gönüllerimizi arındırarak insanlığımızı hatırlarız. Pencere ve kapıları sonsuza karşı daima açık ve daima onunla harman olan; kuşları dinleyip ağaçlarla inleyen; yıldızları okuyup denizlerle dertleşen; esen yelden, yağan yağmurdan, uçan kuştan, düşen yapraktan aldıkları ayrı ayrı mesajlarla gönüllerinde Hak’la konuşan, “yol bu!” deyip süvarisini bulmuş bir küheylan gibi çatlayıncaya kadar koşan bu Hakk katının kutluları, halk içinde gam yükünü çeken birer hammal, onların ızdıraplarını sinelerinde yaşayan birer müşfik hekim; elemde, lezzette, ızdırapta mutluluğa ermiş birer teslimiyet eridirler.

Karakterler Kredi Kartı Gibidir

Gerçek insanî derinliklerin, duygu, düşünce ve karakter sağlamlığı hemen her yerde geçerli bir kredi kartı mesabesindedir. İman ve iz’anına, kâfirce vasıf ve düşünceler bulaştıran, karakteriyle de çevresinde her zaman Hakk’ın te’yid ve inayetine mazhar olamayacağı gibi, halk nezdindeki itibar ve güvenilirliğini de koruması mümkün değildir. Zira Hakk da, halk da insanları, insanî vasıfları, üstün karakterleriyle değerlendirir ve ona göre mükâfatlandırırlar. Bu açıdan da, insanî değerler itibariyle fakir, karakterleriyle de zayıf kimseler çok iyi birer mü’min görünümünde olsalar da, büyük başarılar elde etmeleri ve elde ettikleri başarıları koruyabilmeleri; aksine iyi bir Müslüman görünümünde olmadığı halde, sağlam karakteri ve üstün insanî vasıfları itibariyle birkaç kadem ileride olanların da, bütün bütün başarısız kalmaları mümkün değildir. Evet, Hakk’ın takdir ve mükafatı sıfatlara göre olduğu gibi, insanların hüsn-ü kabulü de bir ölçüde yine buna bağlıdır.

Öteler Buudlu Yaşamak

İnsan, sürekli imânda derinleşme yolunda olmalıdır. Yani eğer “ilme’l-yakîn” ölçüsünde bir imanımız varsa, bunu “ayne’l-yakîn”e çıkarmaya çalışmalıyız. Onunla da yetinmeyerek, “hakka’l-yakîn”e ulaşma yollarını araştırmalıyız. Başımızda iki gözümüz var; bunlardan biriyle dünyaya diğeriyle de daima ahirete bakmalıyız ve hep ahiret yamaçlarında dolaşıyor gibi yaşamalıyız. Yaşamalı ve inandığımız hakikatleri gönlünde duya duya, dilimiz de tekrar ede ede varlığımızla bütünleştirmeliyiz. Kafalarımız her zaman ahiret duygu ve düşüncesiyle dopdolu olmalı. Öyle ki uyarıcı her harf ve kelime bize ahiretin bağ ve bahçelerini veya onun engin vadilerini hatırlatmalı. Unutmamalıyız ki, kalpten pası silmenin biricik yolu vardır, o da işte budur. Evet siz burada kalbinizden pası silmeye gayret etmelisiniz ki, ahirette de onun ışıktan dünyasında ebedî güzelliklerin temâşâsına erebilesiniz.

Sorumluyuz

Hidayet bir lütûf, bir ihsan ve bir büyük nimettir. Ekseriyet itibariyle bu büyük nimetin elde edilmesi de insan iradesinin dışında olur. Ne var ki bazen istemek, arzu etmek, iştiyak duymak hidayetin âdetâ bir davetçisi gibi kabul edilir. Bir kere çevremize bakıverelim. Nice müstaidler görürüz, görürüz ve kendi kendimize hayret ederiz. “Herşeyiyle mükemmel bu insan, nasıl oluyor da hak ve hakikate bir türlü uyanamıyor ve hep dalâlet içinde yüzüp gidiyor?” deriz. Evet, bu insanların bir isti’dât ve kabiliyetleri var. Ama nedense bir türlü hidayet iştiyak ve isteği içlerinde belirmiyor. Bu sebeple de bir türlü kurtuluşa eremiyorlar.

Ben şahsen bu tür insanların hidayete eremeyişinde iki ana sebep görüyorum:

Birincisi, şahısların kendilerine âit ve nefis kaynaklı gurur, kibir, inat, zulüm ve tenperverlik gibi bir kısım menfî vasıflar ki, insanla hidayet arasına âdetâ, kara bir perde gibi geriliyor ve o insanın hakikati tanımasına, ona ulaşmasına engel teşkil ediyorlar.

İkincisi, bizlere âit kusur ki, o da istenen ölçü ve seviyede onlara tebliğ ve irşadda bulunamıyoruz. Bir sosyete ailesi düşünün ki, içinde ne Allah’tan, ne peygamberden, ne de ahiret motifli bir düşünceden bahis açılmaktadır. Böyle bir ailede neş’et etmiş, büyümüş, gelişmiş, kemale ermiş ve nihayet erzel-i ömrüne ulaşmış insana, eğer bir mesaj götürülmediyse, o insanın kendi kendine gerçeği bulması çok zor olsa gerek. Burada akıl ve mantığın tek başına mutlak hakikati yakalayabilmesinin mümkün olup olmadığının münakaşasını yapacak değilim. Bununla beraber, inanan kesimin ağır bir mes’uliyet altında bulunduğunu da hatırlatmadan geçemeyeceğim.

Harama Girmeye Lüzum Yoktur

Hayatımız ukbâya göre dizayn edilmeli. Talepler de bu ölçü içinde gözden geçirilmeli ve kritiğe tâbi tutulmalıdır. Nefsin bütün arzularını yerine getirmek mümkün olmadığına göre, mutlaka bu işe bir sınır koymak icab eder. Bu sınır bizler için bellidir. O da, Kitap ve Sünnet tarafından tayin ve tesbît edilen sınırlardır. “Helâl dairesi geniştir. Keyfe kâfîdir ve harama girmeye hiç lüzum yoktur” ifadesi, bu ölçüyü çerçeveleyen çok güzel bir vecizedir.

Bilerek Yanlış Yapanlara Ne Demeli?..

Mollanın biri yanında büyük bir kasatura taşıyormuş. “Neden bu?” diye sormuşlar. Kitaplarda bazı yanlışlar oluyor, kazımak için demiş. “Pekala bu kadar büyüğüne ne lüzum var?” deyince de: “Bazen o kadar büyük yanlışlar oluyor ki, bu bile kâfi gelmiyor” cevabını vermiş. Yanlışsız, hatasız insan yoktur. Ancak bazılarının bilerek ve kasden bir yanlış üzerinde iki asır ısrar etmelerine akıl erdiremiyorum...

Haklılık Çizgisinde Olgunlaşma Emâresi

Herkesin kendini haklı görmesi biraz da insan tabiatında var. Allah insanı yaratırken öyle yaratmış. Bu itibarla insan “ben” diyebilir. Hatta benliğe karşı ilan-ı harp eden tasavvufçular bile, evvelâ benliği kazanma sırları üzerinde durmuşlardır. Bilindiği gibi İkbal’in de bu mevzuda bir eseri var. “Esrar-ı Hodi” (Benlik kazanma sırları).

İnsan olarak bizde ne varsa, bunlar bir yönüyle bize Allah’ın dilemesiyle yine O’ndan gelmektedir. Yalnız burada “ukûlu aşere”cilerin düştüğü hataya da düşmemek gerekir. Onlar Allah’tan gelen feyizlerin, meşiet ve dileme olmadan geldiğini söylerler ki, bu kesinlikle doğru değildir. Ancak, mes’elemiz bu olmadığı için şimdilik bu konuya girmeyeceğiz. Şu andaki konumuz, bizde dileme, ilim, nisbî kudret ve hayat gibi hassaların bütününün Cenab-ı Hakk’tan geldiği konusudur. Burada, O’na âit bütün sıfatları saymak da mümkündür. Bu açıdan, insanın kendine âit o hususiyetleri tanıması ve kendini keşfetmesi, vahid-i kıyasî olarak, Zat-ı Uluhiyyeti tanıma adına oldukça önemlidir. Nitekim hadîs diye rivayet edilen bir sözde “Nefsini bilen, Rabbini de bilir” denilmiştir ki, Sokrates’in bu düşünceyi okulunun girişine “kendini bil” şeklinde yazdırdığı da söylenir. Zaten, Kur’ân’da insanın yüklendiği ifade edilen “emanet”e, benlik ma’nâsını veren bir hayli insan vardır ve bence bu çok isabetli bir tesbîttir.

Ne var ki, benlik iyi bir terbiye görmeyince veya su-i istimal edilince zararları da olabilir. İnsan mahiyetinde bir yönüyle benliğe benzeyen, şehvet, öfke, inat, hırs gibi başka duygular da vardır.. ve bunlar insana âit bir kısım boşluklardır. Nasıl bunlar, yüzleri terbiye ile âli, bâkî gerçeklere ve uhrevîliğe döndürüldüğünde önemli birer insanî derinlik haline gelirler; terbiye görmediklerinde de insan için çok tehlikeli olurlar; bunun gibi benlik de, iyi bir terbiye ile Hakk’ı gösteren pırıl pırıl bir ayna olabilir..

Evet benlik dahil, yukarıda kaydedilen fena yüzlü hasletler bir yönüyle şeytanın rahatlıkla işletebileceği nefis mekanizmasının parçalarıdırlar. Ancak, Efendimiz’in (sav), “Her insanın bir şeytanı vardır. Benim de.. ne var ki benim şeytanım bana teslim olmuştur” dediği gibi, nefis mekanizmasını da her zaman yola getirmek ve teslim almak mümkündür. Durum böyle olunca, şehevanî duygularla insan kötülüklere açılıyor diye onun olmamasını istemek, insanlığın da olmamasını istemek demektir. Öyleyse bir taraftan şehevanî duygulara tamamen inhimak etmek gibi bir ifrattan, diğer taraftan da bütün bütün şehevanî şeylerden tecerrüt gibi bir tefritten kaçınarak orta yolu bulmak gerekir ki, o da, meşru dairedeki zevklerle, lezzetlerle iktifa edip harama girmemek şeklinde tarif edilebilir. Ve yine bazı mes’elelerde insanın dişini sıkıp dayanması lazımdır. İhtimal inat hissi de insana bunun için verilmiştir. Bilhassa hakta sebat adına inadın önemi oldukça büyüktür. Ne var ki, o hiç olmayacak yerlerde kullanıldığında su-i istimal edilmiş olur ki faydalı bir duygu iken zararlı bir zaaf haline getirilmiş olur. Hırs da öyledir. Hırs olmadan dünyayı imar etmek imkânsızdır. Ama bunu sadece şahsî çıkar ve kaprisleriniz istikametinde kullanırsanız ifrat etmiş olursunuz... Diğer bütün duyguları da böyle dengeli veya dengesiz kullanma her zaman söz konusu olabilir...

O Ânı Yakalamak

Her şeyin bittiği, tükendiği, insan iktidar ve iradesinin hiçe dayandığı bir anda kul öyle bir tazarru ve niyazla Cenâb-ı Hakk’a iltica eder ki, bu iltica perdesiz, hicabsız onu icabet ufkuna ulaştırır. İşte o an “Li zamanun” beyânında anlatılan zamanüstü bir vakittir. Öyle ki artık kul ile Allah arasındaki bütün berzahlar kalkmış.. ve kulun “Ya Rabbi” iniltileri “Lebbeyk abdî” cevabıyla mukabele görmektedir. Bütün mes’ele o anı yakalamak ve gerektiği şekilde değerlendirmektir. Bu an, her an olabilir. Öyleyse insan her ânını dikkatli yaşamalıdır.

Hizmet Sistematiği

Hizmet sistematiğinden kasdımız, hizmetin sistemli bir şekilde yapılmasıdır. Bu sistem dantelasının bazı liflerini veya ibrişimlerini şöyle sıralayabiliriz:

1. Hizmet, Kur’ân ve Sünnet yörüngeli olmalıdır. Din; Kitap, Sünnet ve Selef-i Sâlihîn’in sâfiyâne ve hâlisâne içtihatlarına dayanır.

2. Cenâb-ı Hakk’ın, mahlukatın dilleri adedince konuşma tarzı vardır. Bunun gibi, Kur’ân-ı Kerîm de dünden bugüne konuşmuş ve kıyamete kadar da konuşacaktır. O, İmam-ı A’zam’la konuşmuş, İmam-ı Gazâlî’yle konuşmuş, İmam-ı Rabbânî’yle konuşmuş, Üstad Bedîüzzaman’la konuşmuş.. bundan sonra da konuşmaya devam edecektir. Bu sebeple, onun bugüne hitabını, çağımızın her karesine olan mesajını iyi anlamak ve “eski hal muhâl; ya yeni hâl, ya izmihlâl” anlayışı içinde, Kur’ân’ı çağın idrâkine sunabilme mecburiyetindeyiz. Sistem adına Kur’ân’ın elmas düsturlarıyla bize söylediği çok şey vardır. Bu düsturları, hizmet sistemini küllî plânda ele alarak hayatın bütününe tatbik etmemiz gerekmektedir.

3. Teveccüh, ilâhî inâyete sunulmuş en mühim davetlerden biridir. Günebakan çiçekleri gibi, yüzümüz de, kalbimiz de hep Cenab-ı Hakk’a dönük olmalıdır ki, sürekli inâyete ve O’ndan gelecek vâridatlara açık olabilelim.

4. Âhiret, kudret yurdu olmasına karşılık, dünya sebepler diyarıdır. Dünyada esbapla muhâtız ve dolayısıyla esbaba riâyetle mükellefiz. Allah, yarattığı esbap ve kanunlarla bağlı değildir; dilerse bunları değiştirebilir. Ne var ki O, bu hikmet yurdunda icraatını hep kanunlar ve sebepler perdesi arkasında sürdürür. O halde, esbâba riâyet etmemiz öyle bir seviyede olmalıdır ki, bizi görenler, “Bunlar ne esbâbperestmiş!” demeliler. Düşünün ki Efendimiz (sav), Bedir’de de, Uhud’da da tabyelerini kurmakta hiç mi hiç kusur etmedi. Sonra da, ellerini açıp duâ buyurdu. Diğer taraftan esbâba riâyetten sonra tevekkülümüz de o derecede engin olmalıdır ki, görenler âdetâ Cebriyeci nazarıyla bakmalılar.

5. İhlas ve rıza yörüngeli yaşama, hizmette en mühim bir esas olduğu gibi, kişiyi şahsî hayatında da başarıya götüren en önemli, en selâmetli bir yoldur.

6. Nice çalımla başlamış işler vardır ki, ülfet ve yorgunluğa takılarak yarıda kalmıştır. Bu sebeple, hizmet sistematiğinde devam ve süreklilik, ilâhî inâyete sunulmuş bir diğer dilekçedir.

7. Asrımız, şahs-ı mânevî ve cemaat asrıdır. Bugün, Abdülkadir Geylânî gibi gavslar, ferd-i ferîdler de olsa, tek başlarına büyük muvaffakiyetler elde edemezler. Cemaata gelen lütuflar, fertlere gelenden çok çok farklıdır. Dolayısıyla vifak ve ittifakı korumak, hizmet adına önemler üstü önem arzeder.

8. Hizmete kilitlenmek, hizmette muvaffakiyetin en önemli unsurlarından bir diğeridir. Hz. Halid, daha iki günlük bir Müslümanken gerçekleştirilen bir sefere çağrılmadığı için, ciddî bir hicran yaşamıştı ve sabaha kadar inlemişti. Ömrü cihad meydanlarında geçmiş bu şanlı komutan, ölümlü cephede değil de, yatağında irtihal sürecine girince, dayanıp ayağa kalkmış, atını istetmiş ve şöyle demişti: “Vücûdumda, parmak ucu kadar yara almadık yer kalmamıştır ama, Halid şimdi acizler gibi yatağında ölüyor..” Evet işte bu şekilde hizmete kilitlenmeliyiz. Hatta o kadar ki, yeryüzünde ulaşılacak bir nokta kalmasa bile, “acaba semâda da tebliğin gitmesi gerekli bir yer var mı?” diyerek göklere merdiven dayamayı düşünmeliyiz. Dahası, yaptığımızı daima eksik ve kusurlu görüp, “daha yok mu?” demeliyiz. “Yapacaklarım bitti” diyen insanın kendisi bitmiştir. Bu açıdan da, hareket ve hamleden bir an dûr olmamalıyız. “Fıtratı müteheyyiç olanların zevki aksiyondur, hizmettir.” Aslında düşüncenin blokajı aksiyondur ve bu bakımdan aksiyon da, bize göre düşünceden önce gelir.

9. Çok zaman ifade edildiği gibi, bir an için bile olsa, kat’iyen “ben yaptım, ben ettim” mülâhazalarına girilmemelidir. Bu türden mülâhazalar şeytanî türkülerdir. Meselâ, “bahar, otu bitirdi” demek, kâfir için bir inkâr ifadesi olarak hakikat görünse de, mü’min için ancak mecaz ifade eder. Öyleyse, hizmette, inâyetin devamı için en mühim husus, bütün neticelerin Allah’tan bilinmesi, hatta bu noktada kendi sa’y ü gayretimize ve sebeplere en ufak bir hisse verilmemesidir.

Muhabbet Fedaisi Olmak

Üstad Bediüzzaman Hazretleri “Biz muhabbet fedaisiyiz, husumete vaktimiz yoktur” der. Bu bizim için çok önemli bir düsturdur. Ancak mes’ele, böyle bir sözü söylemek veya dile dolamakla bitmez; mes’ele onu temsil edebilmektir. Nitekim daha başkaları da insanları sevmekle alâkalı çok sözler söylemişlerdir ve bunların hepsi de söz olarak güzeldir. Ama acaba bu söz sahiplerinden kaçı dediğini tatbik ve temsil edebilmiştir? İşte bu soruya tatmin edici bir cevap vermek oldukça zordur.

Tebliğ ettiği şeyi aynı zamanda temsil etmek Efendimiz’e âit önemli bir hususiyettir. O, ne demiş ve ne söylemişse mutlaka tatbik etmiş ve dediği herşeyi hayata geçirmiştir. Hayata geçirilmeyen sözler ne kadar güzel ve mükemmel de ifade edilse zamanla küflenmeye, te’sirsiz kalmaya mahkûm olur. Değil beşer sözü, Kur’ân gibi ilâhî bir kelâm bile eğer tatbik görmezse, gönüller üzerindeki müessiriyeti adına ne kadar durgunlaştığı meydandadır. Kur’ân ki O’nun tek harfi dahi değişikliğe uğramamıştır. Kur’ân ki nazil olduğu anki taravetini, tazeliğini ve yeniliğini korumaktadır. Ama O, artık ilk dönemlere nisbeten çevresi itibariyle garip ve temsildeki zaaf ve boşlukların buğulu atmosferinde net görünememenin mağduru ve yetersizlik hezeyanlarına ma’ruz... Evet bu, asla Kur’ân’a âit bir eksiklik değildir; eksiklik O’nu hayata taşıyamayan toplumlardadır. Din ve Kur’ân hayata hayat olmalı ki, biz de diri kalabilelim. Evet Kur’ân, bütünüyle temsil edilmeli ki kendinden beklenen fonksiyonu eda edebilsin. Bütün bunlarla şu noktaya gelmek istiyorum: Muhabbet fedaisi ve sulhun temsilcisi olduğunu söylemek yeterli değildir. Önümüzde aşılması gereken bir sürü engel var. Asıl mes’ele, o güzel ifadeyi hayata geçirip temsil etmektir.

Esasen sevgi ve muhabbet, İslâm dininin en önemli prensiplerindendir. Bugün, ona, en yabancı kulüpler sahip çıksa da sevgi ve muhabbetin hakiki sahipleri yine bizleriz.

Bizim bu ifadelerimiz bazılarına inandırıcı gelmeyebilir. Bilhassa yakın geçmişte meydana gelen negatif görüntüler bizler için birer dezavantaj olmuştur. Ne var ki, onların yaptıkları yanlışları İslâm’a mal etmek kat’iyen hatadır. Evet İran’da bir inkılâp yapılmak üzere yola çıkılmıştır ama, yapılanlar ihtilal çerçevesini aşamamıştır. Kaldı ki, dünyaya İslâm imajını yanlış aksettiren sadece İran da değildir. Daha nice ülke ve liderler vardır ki, tutum ve davranışlarıyla sürekli olumsuz görüntülerin temsilcisi olmuşlardır. Tabii ki onların bu tutum ve davranışları hep karşı cephenin işine yaramıştır. Bütün bunlarla birlikte bizler, her zaman söylediklerimizde ısrarlı ve bunları temsilde de son derece kararlı olmalıyız. İçimiz insanlığa âit sevgi ve muhabbetle dolup taşmalı; kalplerimiz de her türlü düşmanlığa karşı kapalı kalmalıdır. Şunda hiç kimsenin şüphesi olmasın ki, gelecek asır sevgi ve diyaloğun neşv u nema bulduğu bir muhabbet asrı olacaktır. Düşmanlıklar büyük bir ekseriyetle yok edilecektir. Hususiyle dünyanın globalleştiği bir dönemde bunun tahakkuku hiç de uzak bir ihtimal değildir. İnşaallah kudsîler bu misyonu da eda edeceklerdir.

Izdırap İnsanı

Gerçi ben ızdırabı çok bilmem. Herkes kendi çapında ızdırap duyar. Benimkine ızdırap denir mi, denmez mi; isterseniz bazı kesitler arz edeyim siz karar verin. Bir arkadaşımızın bana naklettiği bir hususu arzedeyim önce. Ben unutmuşum, o hatırlattı. Arkadaşımız şöyle diyordu: Saddam peşmergeleri kimyasal silahlarla kırıp geçirdiğinde, (malum onlar bize sığınmışlardı) vak’ayı televizyondan seyrederken, onların çoluk çocuk, kadın erkek, yaşlı genç Türkiye’nin kabul edip etmeyeceği kararını bekleyişleri, yüreğimi parça parça etmiş olacak ki, arkadaşımızın beyânıyla “Sandalyede oturuyordunuz; ayağa kalkmak istediğinizde kalkamadınız.. ve yığılıp yerinizde kaldınız...” Yine, Bakü işgalinde ızdıraptan bayıldığımı hatırlarım. Kabe’nin işgal edildiği haberini duyduğumda minberde deli gibi olmuştum ve elimdeki mikrofonu fırlatıp atmışım... Bizim insanımızın açtığı Asya’da bir okulun başına bir şey geldi diye, haftalarca uyuyamadığımı bilirim. Bazen kaldığım binanın taraçası, hafakanlar içinde dolaşmama yetmediğinde, kalkıp sokağa çıktığım çok olmuştur. Zannediyorum, benim bu duyduklarım, her insanın da normalde duyduğu ızdırap cinsinden şeylerdir. Ve tabii, ben buna, hakiki ma’nâda ızdırap da diyemiyorum. Izdırabı Peygamber’den (sav) ve Peygamberane yaşayanlardan öğrenmek gerekir. Toplumu karşısına alıp bir ızdırap bestesi gibi dinleme.. ve sonra kendisi de bir ney olup inleme, inleyip toplumun ızdırabına dem tutma, ses katma.. Konuyla alâkalı Kur’ân-ı Kerim’de birkaç yerde kapalı, bir-iki yerde de sarih olarak Cenab-ı Hakk Efendimiz’e meâlen şöyle seslenir: “Şu sana inen Kur’ân’a inanmıyorlar diye neredeyse kendini bitirip tüketeceksin..” Demek ki sancıları O’nu kıvrım kıvrım hale getirmişti ki, Allah (cc) O’nu ta’dil ediyordu. İşte Peygamber bu denli insanlık buudluydu.. ve duyguları şöyleydi: İnsanlık yaşamayacaksa benim yaşamamın da bir anlamı yok. İnsanlık huzur içinde değilse benim huzurlu olmamın da bir mâ’nası yok... İşte Peygamberâne ızdırabın çerçevesi!

Bediüzzaman Hazretleri’ne soruyorlar: “Evlenmeyi hiç düşünmediniz mi?” Cevap veriyor: “Ümmetin derdi beni aşıyor, kendimi düşünmeye vakit bulamadım.” Zaten Van Kalesi’nden ayağı kayıp düştüğü esnada, “Da’vam!” diye haykıran bir insandan, başka türlü bir anlayış da beklenemez.

Ben bir trafik kazası yaptığımda, arabamda teyp çalışıyordu. Tehlikeyi görünce önce “Allah!” diye bağırmışım ve teyp bu sesi kaydetmiş. O bantı bir arkadaşıma verdim. Daha sonra Bediüzzaman’ın “Da’vam!” deyişiyle benim “Allah!” deyişim arasındaki farkı değerlendirdim. Kendime âit ifadenin ne kadar bencil ve hodbince olduğunu gördüm. Gerçekten da’vâsına dilbeste olmuş bir insan kendi kurtuluşunu hedefleyip “Allah” diye bağırmıyor da “Da’vam!” diye haykırıyor. Kaderini bütünüyle insanlığın kaderine bağlamış ve kendini bu istikamette programlamış bir yüce ruh, bir yüce kamet.. evet, işte ızdırap insanının portresi!.. ve işte onun talebelerinden birinin ruh haleti: “Eğer ızdıraptan dolayı bir kalp duracaksa, bir genç imânsız öldü haberi karşısında o kalbin, atom zerreleri adedince parçalanması gerekir.” Bence ızdırabın bir tarifi de işte böyle bir sözün temsilcisi olabilmek..

Yeni yetişen bir neslin bu ölçüde ızdırabı temsil edeceklerine inanıyorum. İnşaallah, onlar siz olun! Izdırap tokmak gibi kalksın, insin beyninize! Şakaklarınızı tutup, insanlık âleminin dertleri için deli gibi dolaşın! Ruhunuzu sancılar sardığı zaman ızdırapdan ızdıraba sürüklenin! Ve hiç durmadan Allah’tan, ümmet-i Muhammed’in kurtuluşunu dileyin! Daha önce de söylemiştim, şimdi de -müsaadenizle- tekrar edeceğim: Eğer elimde imkânım olsaydı, her birinizin içine, evinizin yolunu unutturacak şekilde ızdırap ekerdim. İlmin, irfanın, araştırma zevkinin, fen ve tekniğe açılmanın, çağa söz geçirmenin yanı başında size bunu da yapardım.. yapar ve herbirinizi da’vâ düşüncesiyle deli etmeye çalışırdım. Elbette bu benim elimden gelmez. Ama imkânım olsaydı Rabbimden bunu yapmasını isterdim. Ve isterdim ki, gökten sizlere de seslenilsin ve: “İnanmıyorlar diye veya devletler muvazenesinde yerinizi alamadınız diye nerede ise kendinizi helak edeceksiniz” denilsin. İnanıyorum birgün Allah sizi bu ufka ulaştıracak ve dünyanın yüzünü sizin ızdırabınızla bir kere daha güldürecektir. O gün çok da uzak olmasa gerek...

Aksiyon İnsanı ve Hizmet Enerjisi

Soru: Hizmet anlayışımıza göre aksiyon insanı olma ve hizmet enerjisini her seviyede dengeli kullanma nasıl olmalıdır?

Cevap: Peygamberâne bir yolla. Zannederim bu tek cümlelik cevap yeterlidir. Fakat isterseniz peygamberâne yolun, tedbir ve denge buudundan küçük bir kesitini arzedeyim.

Efendimiz Mekke’de Peygamberliğiyle ilk zuhûr ettiği dönemde bile etrafında boğazlanmaya hazır mücahidler vardı. Bunların herbiri O’nun gözlerinin içine bakıyor ve buyruk bekliyorlardı. Hz. Ebu Bekir öyleydi, Hz. Zeyd öyleydi, Hz. Ebu Zer öyleydi ve nihayet Hz. Hamza, Hz. Ömer ve diğerleri de öyleydi.. Pek çoğu defalarca ayaklar altına alınıp çiğnendi. İşkencelerin en acımasızına ma’ruz bırakıldılar ama, hiçbiri kat’iyen döneklik göstermedi. Yasir, Sümeyye ve onlar gibi davrananlar bu civanmertliklerin dâsitanî kahramanları. Evet, Allah Rasûlü etrafında her zaman işte böyle serdengeçtiler oldu; fakat O, hayatının hiçbir anında, ama hiç mi hiç tedbirde kusur etmedi. Kuvvet dengesinin olmadığı bir yerde ortaya atılmanın hezimet ve mağlubiyetle neticeleneceğini herkesten iyi değerlendirdi ve bu sebeple de stratejisini hep temkin ve tedbir ile örgüledi.

Evet, denge gözetilmediğinde, hezimet ve mağlubiyetin kaçınılmaz olduğu şartlarda, kahramanlık gösterisi sadece bir ihanettir. Zaten düşman cephenin yapmak istediği ilk ve en klâsik oyun da Müslümanları böyle bir platforma çekmektir. Bu oyuna gelmeyenlerin sayısı oldukça azdır, dersem, kat’iyen ifademde mübalâğa olduğu düşünülmesin. Ne var ki, mes’eleyi müşahhaslaştırmak bazı ruhları incitebilir düşüncesiyle, şimdilik bu kadarıyla iktifa ediyorum.

Aksiyon ve hamleler her zaman dengeli olmalıdır. Bütün insanlığa ulaşmak ve teker teker her ferde lahutî mesajlar ulaştırmak elbette hepimizin aşk ölçüsünde istediği ve arzu ettiği bir sorumluluktur. Ancak, zamanın çıldırtıcılığına karşı sabırla, temkinle ve işi aheste aheste götürmek de ayrı bir derinliktir. Bu yönüyle “Güneş Ülkesi” yazarı Campanella’yı takdir ederim. Campenalla bir İtalyan düşünür ve yazarıdır. Savunduğu fikir ve düşünceler elbette şu anda konumuz değil. Ancak İspanya zindanlarında tam 27 sene çile çeken bu insan, merhum Necip Fazıl’ın ifadesiyle, elinin ifraz ettiği ter, demir parmaklıkları çürütmüş; fakat o, düşüncelerinden zerre kadar taviz vermemiş ve yetiştirdiği talebeleriyle fikirlerini istikbale taşımıştır. Hatırlayın Mikelanj’ı!. Bir heykel yapımında kendisini o denli işine kaptırmış ki, heykel tamamlandığında çizmelerini çıkarmak istemiş de, ayağının derisi çizmeleriyle beraber çıkıvermiş... İşte insan yüklendiği misyona bu denli kilitlenmeli. Ama bu hizmet şuuru onun tedbirsiz davranmasına, ulu orta çıkışlar yapmasına da sebep olmamalıdır.

Bizler sırtında yumurta dolu küfe taşıyan insan hassasiyetini, hayatımızın hiçbir döneminde ihmal etmemeliyiz. Sırtımızda sadece bugünün neslinin değil, daha doğmamışların, hatta bir asır sonra doğacakların vebal ve mes’uliyetleri var. Yapacağımız en küçük ihmal zincirleme olarak, gelecek yıllara, asırlara sarkabilir. Aksiyonun tarifinden habersiz bazı kişilerin, kasıtlı veya gaflet yüzünden bizleri pasiflikle itham etmeleri hiç önemli değil. Bizler, bizlere çarpan herşeyi, aynen atmosfer gibi sinemizde erite erite yolumuza devam etmeliyiz. İşimiz çok... Vakit ve enerji israfına da mecâlimiz yok.

Ciddiyet Üzerine

Ciddiyetsiz ve lâubâlî insanların, ibadetlerinde de ciddiyet yoktur. Böyle bir insan, belki namaza durduğu zaman ciddi gibi görünebilir; fakat eğer, iç dünyasında, kalp ve vicdanında ciddiliğe ulaşamamışsa, o sadece yıldız görünme sevdasında bir ateş böceğidir. Uzun zaman da böyle görünebilmesi mümkün değildir. Karakterler gizlenemez. Her insan, er veya geç karakterinin muktezasını mutlaka yerine getirir. Meğer ki ciddiyet onda değişmeyen bir karakter haline gelmiş olsun! Temrin ve sıkı kontrolle bu seviyeyi yakalamak mümkündür. Eğer böyle bir temrin ve kontrol varsa “olma”, “görünme”nin önüne geçer... Aksine bir serçe uzun müddet tavus kuşu olarak arz-ı endam edemez. Evet insan, şuurun ve zihinaltının çocuğudur. Onlardan kaçıp kurtulamaz.

Mes’eleyi şöyle toparlayabiliriz: İçte ihsan olmalı ki, dışta itkan olsun! Dış, daima içten destek almalıdır. İnsanın iç dünyası ciddi olmalı ki, bu onun dış dünyasına da sirayet etsin.

Hz. Ömer, hilafet makamına tavsiye edilen büyük bir sahabe için şöyle demiştir: “Denilen kişi her yönüyle hilafete layıktır. Ancak şakası biraz fazladır. Halbuki hilafet, bütünüyle ciddiyet isteyen bir mes’eledir.”

İnsanları idare durumunda hilafet, ciddiyet ister de, yeryüzünde Cenâb-ı Hakk’ın temsilcisi olma ma’nasına hilafet ciddiyet iktiza etmez mi?

Allah huzurunda, O’nun boynu tasmalı bir kulu olma mevzuunda gerekli ciddiyeti elde edememiş bir insan, diğer hususlarda nasıl ciddi olabilir ki?

Büyük cihadda muvaffak olan bir insanın ekseriyet itibariyle küçük cihadı da kazanması muhakkak ve mukadderdir. Fakat, büyük cihadda kaybeden insanın, küçük cihadda kazandığı hiç görülmemiştir. Öyleleri, iş ve hizmeti bir yere kadar götürseler bile neticeye varmaları mümkün değildir.

Bu itibarladır ki, cihadı sağda-solda diyalektik yapmaktan ibaret görenler, şayet anlattıklarını ne ölçüde tatbik ettiklerini kontrol etmiyorlarsa, bu takdirde sadece vakit öldürüyor ve bir de kendilerini aldatıyorlar demektir. İçlerini zabt u rabt altına alamamış, riyanın burnunu kıramamış, fahrı ayaklarının altında ezememiş, başkalarına iş buyurmayı ve gösteriş yapmayı omuzlarından silkip atamamış insanların yaptığı dış müdahaleler, huzursuzluk kaynağı olmak ve gürültü çıkarmaktan başka bir ma’na ifade etmeyecektir. Öte yandan, mes’eleyi yalnız manevî cihad şeklinde ele alıp “Kendi kavgamı vermeden, başkalarıyla uğraşmam doğru olmaz” diyerek bir köşeye çekilenler, çekilip nefsine derece kazandırmayı herşeyin üstünde görenler ve dışa karşı verilen kavgaya iştirak etmeyenler ise, en hafif ifadeyle İslâm’ı ‘yogileştirme’ gayretine düşmüşler demektir.

Gaye ve Vesile Üzerine

Büyük hedef ve maksatlara varmada mutlaka bir kısım vesileler olacaktır ve vardır da. Meselâ, dünya, Hakk’a ulaşmanın vesilelerinden bir tanesidir. Efendimiz (sav), gerçeğe ulaşmada gâye seviyesinde kudsî bir vesiledir. Kur’ân, İlâhî maksatların tahakkuku için bir başka vesile olup, Allah, onunla gerçeğin nikabını kaldırmış ve bize onu ayan-beyân göstermiştir.

Evet, Allah’a ulaşmada Kur’ân ve Efendimiz de birer vesiledir. Fakat bunlar öyle vesilelerdir ki, eğer caiz olsa, karşılarında rükû eder ve secdeye kapanırız. Niye kapanmayalım ki, annemiz ve babamız, sadece ruhlar âleminden şu cismânî âleme çıkmamıza vesile oldukları için, Allah bizi kendilerine “Öf!” bile demekten menetmektedir. Halbûki Efendimiz (sav), bizi, cismaniyetimizin altında kalıp ezilmekten kurtarıp ruh ve kalbin hayat seviyesine çıkma yollarını göstermiş ve Rabbimiz’e giden yolu açmıştır.

Öte yandan, bir gün semâlara merdiven dayayıp yıldızları yerlerinden sökecek hale gelsek bile, istihdam olunduğumuz hizmet de bir vesiledir. Vicdanlarda ma’rifet-i İlâhî düşüncesini uyarma ve insanımızı, inanılması gerekli olan şeylere inandırma adına koyulduğumuz bu hizmette hedefimiz, marifet-i İlâhî, muhabbet-i İlâhî, zevk-i rûhanî ve rıza-i İlâhî’dir. Hizmet deyip -Allah korusun- esas gayeyi unutur, kendimize karşı yabancılaşır ve vesileye takılıp kalırsak, o takdirde, kazanma kuşağında kaybediyoruz demektir. Bu ise, afetlerin en büyüğüdür.

Gelecekten Haber Verme

Soru: Bir kısım zatlar rakamlar üzerinde durarak şu tarihte şöyle olacak, bu tarihte böyle olacak diyorlar. Bunun bir hakîkati var mı?

Cevap: Evet, bu işin bir kısım mukaddimeleri vardır. Herşeyin mukaddimesi olduğu gibi... Ancak işin başlangıcı, merkezde küçük olarak başlar da çevrede büyük bir daire oluşturur. Meselâ Peygamber Efendimiz (sav) dünyaya gelmezden önce bütün kahinler kehânetlerine dayanarak: “569’da bir nur çıkacak, cihanın şarkını garbını nura gark edecek” diyorlardı. Ama o nur 569 değil de 40 sene sonra çıktı. Fakat dedikleri yine de doğruydu. O tarihte tarlaya bir tohum atılmıştı ve bunun meyveleri 40 sene sonra zuhûr edip cihanları aydınlatacaktı.. hem meselâ yine Bediüzzaman Hazretleri doğmazdan önce, şarktaki büyük ulemâ ve evliyâ, “873 de bir nur çıkacak ve bu nur tâ Avrupa kapılarına kadar gidecek” diyorlardı. Ama o nur bu tarihten 40-50 sene sonra o da yine belli ölçüde çıktı. Evet tohum o tarihte atılmıştı ama meyveleri sonra zuhûr edecekti. 100 bunca seneden sonra o nur henüz Avrupa kapılarından yeni yeni içeriye girmeye başladı. Tohumla meyveyi birbirine karıştırmamak lazımdır. Karıştırılırsa bundan yanlış anlamalar çıkar. Keza bir hocaefendi 80’li yıllarda bir vaaz esnasında “Önümüzdeki 10 yıl içerisinde Komünist Rusya yıkılacak” dediğinde kendisine: “Bu ne demek?” diye sordular. Söylenen şeylerin bir kısım mukaddimeleri vardı, onlardan bu hâdiseleri okumak mümkün idi. O sıralarda Rusya kaynıyordu. Azerbaycan, Dağıstan, Türkistan vs.. mücadele içerisinde idiler. Bütün bunlar sistemin çökeceğinin belirtileri idi. Günü gelince herşey -biiznillah- ortaya çıktı. Tabiî başta dediğim gibi burada da çekirdek ile meyve birbirine karıştırılmamalıdır.

Medihde (Övgüde) Denge

Bediüzzaman Hazretlerinin bir tabiri var: “Sa’y’e şevki kamçılamak.” İşte ben, böyle bir düşünceden hareketle, hizmetimiz içinde yer alan kudsîler kadrosunu bazen değişik vasıflarla ifade ediyorum: “İlâhî lütufların akışında ilâhî prizma”, “Allah’ın yeryüzündeki matmah-ı nazarı”, “Allah’ın inayetinin tecelli noktaları”.. vs. Bu bir içtihad hatası olabilir. Şayet hata ise Rabbim affetsin!

Aslında “tergib”in yanında “terhib” ihmal edilmemeli. Evet, muhabbetullah derken, mehafetullah unutulmamalı. Aksi halde çok ciddi bir dengesizlik olur ve bu dengesizliğin getirmiş olduğu boşluk da çok zor kapatılır.

Böbrek Rahatsızlığımın Hatırlattıkları

Bugünlerde böbreklerimde küt bir ağrı var. İhtimal 70’li yıllardaki hastalığım tekrar nüksetti veya edecek. Ama Allah’ın bize ihsan ettiği lütuflar karşısında bunların hiç mi hiç önemi yok. Evet, nerede var böyle hizmet? Nerede var, böyle güzel arkadaşlar? Nerede var, bunca engellemelere rağmen devam eden ve yürüyen Allah adına bunca güzel iş..?

Evet, ağrı, sancı.. vs. hiç önemli değil. Önemli olan yaratılış istikametinde hayatımızı geçirebilmek. Rabbim bu çizgiden bizi son nefesimize kadar hiç ayırmasın.. Amin!

Kurban ve Hizmet

Kurban bayramında talebeye himmet elini uzatmak için maddî-manevî gayretten geri kalmayan arkadaşlar, o anda Arafat’ta ve Müzdelife’de olan kimselerin sevabına denk, belki de daha çok sevab kazanmış olabilirler. Zira hactakilerin himmeti şahsî, burada bulunanlarınki ise içtimaî; orada şahsî füyuzatın artırılması, burada ise bir milletin yeniden ihyâsı sözkonusudur.

Hayat ve Gaye

Kur’ân’da belirtildiği üzere, insanoğlunun ve cin taifesinin yaratılış gayesi “Allah’ı bilmek ve O’na kulluk” ise, hayatın O’nun etrafında örgülenmesi gerekir. Hatta günler, haftalar bu gayeye göre ayarlanmalı, ayarlanıp okuma, ibadet ve düşünce ile aydınlatılmalıdır. Bir zamanlar bu millet, günün zaman dilimlerini belirtirken “öğle namazından evvel” veya “akşam namazından sonra” gibi ifadeler kullanıyorlardı. Yani namaz insan hayatını düzene koyan çok önemli bir esastı. Dolayısıyla hayat asıl gayesi etrafında akıp gidiyor ve herşey onun etrafında dönüyordu.

Bu, hiçbir zaman hayatı terk ve ihmal ma’nâsında anlaşılmamalıdır. Bilakis isabetli bir tanzim ve zamanı en iyi şekilde değerlendirme olarak anlaşılmalıdır. Bunun için her gün mutlaka okumaya vakit ayırdığımız bir faslımız olmalı. Haftada birgün, buna muvaffak olamayacaksak, en azından 15 günde birgün mutlaka gerçekleştirmeliyiz. Hatta yılda bu işe ayırdığımız bir ayımız olmalı ve o ayda tamamen rûhaniyete açık bir hayat yaşamalıyız.

Bayramlarımız bunun için bir fırsat. Fakat senede bir-iki gün bu işe yeterli değildir. Onun için daha fazla gün ve daha fazla bir kalabalık ile bir araya gelmeli ve karşılıklı duygu, düşünce yenilenmesi yapılmalıdır. Şuur, his, yaşama aşkı ve şevki sık sık gözden geçirilmelidir.

Evet, gaye böyle belirlenmez ve herşey gayenin etrafında tanzim edilmezse, kemâle ulaşmak mümkün değildir. Zira, insanın hırs ve emellerinin sonu yoktur. O, bir gün bütün dünyaya sahip olsa da gözü doymayacak ve başka dünyalar isteyecektir. Halbuki Allah Rasulü’nün dediği gibi “Gözünü neticede sadece bir avuç toprak dolduracak.” İşte bu dengenin gaye aleyhine bozulmaması için, hayatın gaye etrafında örgülenmesi zaruridir.

Mes’elenin diğer bir yanı da şudur. Biz hayatımızı Rabbimize ibadete göre ayarlarsak, aradaki dünyevî işlerimize âit karanlık zaman dilimleri dahi, o aydınlık zaman dilimleriyle aydınlanır. Neticede, bütün bir hayat ibadete dönüşür. Halis niyetle bütün soluklar tesbih olur ve böyle bir niyet ve gayretle sanki bütün hayatımız Rabbimizin emirleri istikametinde geçiyormuş gibi bereketlenir. Zaten ebedî saadete mazhar olmanın sırrı da buradadır.

Hizmette Canlı Kalma

Hizmette önde olan arkadaşlar her an kendi durumlarını gözden geçirmekle beraber, hizmet içindeki her şahsı, mutlaka kabiliyetlerine göre vazifelendirmeyi de ihmal etmemelidirler. Vazife bizim hayatımızdır. Biz, hizmet ettikçe canlı kalırız ve aksiyonumuzu kaybettiğimiz zaman da kurur ve ölürüz. Bu itibarla her bir ferde, önde bu işi plânlayanlar tarafından mutlaka birer vazife tevdi edilmelidir.

Vazifeli olmanın çeşitli yönlerden faydaları vardır:

1. İnsan, üzerindeki vazifenin verdiği mes’uliyet duygusuyla daima düşünecek, düşündüklerini pratiğe dönüştürecek ve sorumluluklarını aksatmamağa çalışacaktır. Neticede ma’siyetten ve malayaniyattan da kendisini alıkoymuş olacaktır.

2. Pek çok vak’anın şehadetiyle diyebiliriz ki, vazifeli şahıslara Cenab-ı Hakk’ın inayeti eksik olmuyor. Yani Allah’ın dinine yardımcı olmaya çalışanlar, bununla O’nun rızasını, yakınlığını arzu edenler, kat’iyen ihmal edilmiyor. Bazen bir ferdin Allah adına çok cüz’î bir gayreti, büyük bir duâ yerine geçiyor.. ve Rabb’imiz bu duâya icabet ediyor. Onu koruyor ve bu hâl devamlı hayra vesile oluyor.. yani hayır hayırlar doğuruyor.. neticede de ortaya çıkan salih daire içerisinde hayat, hayırlarla dopdolu devam edip gidiyor. Zaten “Siz Allah’ın dinine yardım ederseniz, O da size yardım eder” âyetleriyle de bize bu hakikati anlatmıyor mu? Yani siz O’nun dinine destek olursanız O da size yardımcı olacak, ayağınızı kaydırmayacak ve sizi dinde sabit kılacaktır. Kur’ân-ı Kerim’de bu şekilde karşılıklı, biri diğerine bağlı söz vermeyi ifade eden pek çok ayet mevcuttur. Meselâ; Bakara Suresi’ndeki bir ayet-i kerimede şöyle buyurulmaktadır: “Siz bana va’dinizi yerine getirin, Ben de va’dimi yerine getireyim.”

Evet Allah (cc) hakkında hulfu’l-vaad düşünülemez. Söz verip sözünde durmama ancak bizde olur. Öyle ise biz O’nunla olan ahdimizde sabit kalmalıyız ki O da bizi o yolda daim ve kaim eylesin.

Darılma Yok Dayanma Var

Bazen hizmetimiz adına yüklendiğimiz işlerden dolayı öylesine bunalıyoruz ki “noktalansın şu hayat, ölümün kollarında..” diyesimiz geliyor. Fakat birden emanetin, O’nun olduğu inancı ile irkiliyor ve bu düşünceyi büyük bir saygısızlık olarak görüyoruz. Evet, emanet O’nun olunca artık sen O’na karışamazsın. İsterse seni zincire vurmuş olsun. “Of” bile demeden ve darılmanın en küçüğünü bile göstermeden dayanmak zorundasın.

Bu düşüncenin, insanın rûhunda kök salması biraz marifet-i Sani’ ve muhabbet-i Sani’ ile bütünleşmeye bağlı. Öyleyse bizler, tevhid akidesinin gereği olarak daima O’nu düşünmeli, O’nu duymalı ve O’nu söylemeliyiz.

Hz. Muhammed (sav)’in Huzurunda ve...

Benim Hz. Muhammed (sav)’in huzuruna gitmeye çok iştiyakım vardı -halen de öyledir-. Fakat oralara gidebilecek maddî imkâna sahip değildim. Onun için hacca gidenlerle selam göndermekle yetiniyor ve bununla teselli olmaya çalışıyordum. Derken, Rabbim bir gün bana da nasib etti. Ravza-i Mutahhara’ya kavuştuğum andaki hislerimi ifade edecek kelime bulmak, onları dizip cümleler haline getirmek, -inanın- aradan bunca yıl geçmiş olmasına rağmen hâlâ çok zor. Bazen orada, Mehmed Akif’in Safahat’ında bahsettiği Sudanlı gibi niçin ölmediğime hep hayıflanmışımdır.

Fakat, oralarda bulunma, daima o mukaddes mekânların mukaddes atmosferi içinde hayat sürme, bana göre mücerred bir mücaveret ve şahsî kemâlâttan ibaret.. oysa ki bugün istihdama uymak ve gelip burada hizmet etmek önemlidir. Bu itibarla orada bulunduğum zaman bile beni Türkiye’ye bağlayan evlad ü iyal, çoluk-çocuk, ticaret vs.. olmamasına rağmen, her halde içimdeki Türkiye iştiyakı, Türkiye’de hizmet heyecanı beni yeniden buralara çekti, getirdi. Evet hizmette istihdam çok önemlidir. Ve dilerim, Allah bizi helâları temizlemede bile kullansa, bu ülkede imâna, Kur’ân’a hadim kılsın.!

Vefa Borcu

Çok defa aklıma gelmiştir. Başta İnsanlığın İftihar Tablosu (sav) olmak üzere, İmam-ı Rabbanî, İmam-ı Gazâlî, Hz. Üstad gibi İslâmî tekevvünümüzün fikir mimarlarını, aksiyon insanlarını bir uçağa bindirip İslâm adına gerçekleşen gelişmeleri teker teker gösterebilseydik; gösterebilseydik de “Buzların erimesi, karların suya inkılâb etmesi, ovaların, obaların yeşermesinin altında sizlerin alın teriniz var.. hayatta iken duyduğunuz, düşündüğünüz, tahayyül ve tasavvur ettiğiniz şeylerin büyük bölümü gerçekleşti, devamı da gelecek inşaallah” diyebilseydik. Aslında bunların hepsi ümniyye. Cismaniyet perdesi altında hâdiseleri tek buudla değerlendirmenin ifadesi. Halbuki, onlar bütün bu gelişmeleri, Allah’ın göstermesi ile görüyor ve belki “şimdi bayram” diyorlardır.

Evet, böyle düşünme, böyle deme bir vefa borcudur. Rabbimizin üzerimizdeki nimetlerini “tahdis-i nimet” sadedinde her zaman anma, yâdetme nasıl vefa borcudur, aynen o da bir vefa borcudur.

Tebliğ, Ümit ve Diyalog

Allah Rasûlü (sav) en inatçı, küfre âdetâ kilitli insanlardan bile hiç ümidini kesmemiş ve fasıla vermeksizin tebliğ ve irşadına devam etmiştir. İşte böyle bir anlayışdan hareketle, karşımızda Ebu Cehil bile olsa, ümidimizi kesmeyerek, usûl ve metodları iyi ayarlayarak İslâm’ı anlatmak bizim vazifemizdir. Bence, küfre, kâfire açıktan açığa hücum ederek -tavır mes’elesi farklı- insanları tahrik edip kendi düşüncelerinde daha fazla şartlanmışlığa iterek İslâm anlatılmaz.

Bizim için esas olan Allah’a bir insan kazandırma, insanların küfr-ü mutlakını kırarak onlara âhiret duygusunu aşılama olmalıdır. Bence bir insana bağışlanabilecek en büyük hediye de işte bu olsa gerek. Bu da ancak, küreselleşen ve gün geçtikçe küçülen bir dünyada, diyalog ile, müsamaha ve mülayemetle olacak şeylerdendir.

Bakın dün gazetelerde boy boy aleyhinize yazılar yazan insanlar, bugün özür diliyorlar. “Sizleri yanlış anlamış, yanlış tanımışız” diyerek i’tizarlarını dile getiriyorlar. Şahsen ben, bana bu türlü itiraflarda bulunan birkaç kişiye “estağfirullah, belki biz kendimizi anlatamadık, sizde günah yok” dediğimde, onlar civanmertliklerine bir civanmertlik daha ilâve ederek “Hayır Hocam, itiraf ediyoruz. Biz yanlış yaptık” diyecek kadar civanmertlik sergiliyorlar.

Bu çarpıcı misalden de anlaşılıyor ki, bizim dünyamıza olabildiğince yabancı bir kesime İslâm’ı anlatmada benimsenecek yol, diyalog yolu ve müsamahadır. Hem Allah’ın kullarına kin ve düşmanlık duymaya ne hakkımız var ki...

Demokrasi ile uğraşmaya gelince; daha önceleri de çeşitli vesilelerle ifade ettim: Bırakın böyle şeyleri; bunlar bize âit mes’eleler değil!

Bu bir düşünce mes’elesi. Hattâ rûhta terakkî mes’elesi. Bugünkü insanlar sistem olarak bunu yeterli buluyorlar. Belki yarınki nesiller, onu rötuşlayacak, farklı hale getirecek ve onunla yönetilmeyi isteyeceklerdir. Dolayısıyla bu içine girilmiş bir vetiredir. Ve bu vetirenin sonu ise, bugünkü insanlar olarak bizleri çok fazla alâkadar etmez.

“Şiblî’nin Gülü”

Hizmetimizin yayılmış olduğu alan, sahip çıkan kitleler ve benzeri yönleri itibariyle almış olduğu şekli bir türlü hazmedemeyen, bu gelişmelere hased, kin hatta nefretle bakan insanlar ve gruplar var. Aslında biz de, çok defa bizi kine, nefrete, öfkeye sevkedecek birçok hâdise ile karşı karşıya gelebiliyoruz. Ama bu duygularımızı baskı altına alıyor, kendi kendimizle mücadele edip sevap kazanma cihetini tercih ediyoruz.

Şimdiki gidişattan öyle anlaşılıyor ki, arkadaşlarımız, değişik cephelerden gelen ve gelecek olan bu tür davranışlara karşı şimdiden sabrı esas almaya ve onu bütün buudları ile hayata taşımaya kararlı olmalılar. Evet, rahatsızlık verecek herşeye karşı sabrı kalkan yapmaya alışmalıdırlar.

Evet, bunlar güzel ama ne de olsa biz de insanız. Değişik cephelerden gelen her türlü saldırıya karşı fıtrat ve düşüncelerinin gereğini yapıyorlar diyoruz. Fakat Şibli’nin gülü gibi dost çevreden gelenleri hazmetmek ve onları yorumlamak oldukça zor.

Aslında biraz insaflı olsalar, insaf ile hâdiselere bakıp değerlendirebilseler, onlar da şu hakikati ayan-beyan görecekler. Haset ettikleri bu arkadaşlar, dünya çapında Müslümanlığın itibarını kurtarmışlardır. Değişik sahalarda ilim, spor, kültür.. vb. alanlardan tutun, giyim-kuşam tarzlarına varıncaya kadar temsil ettikleri İslâmî anlayış ile, çoklarının kafasında şekillenen Müslüman şablonunu kırıp, parçalamışlardır. Fakat gel gör ki takdir edilmek bir yana, yukarıda kaydettiğimiz gibi, hep “Şiblî’nin gülleri” misali tenkîdlerle karşı karşıya kalınıyor. Ne yapalım? Bu da bizim kaderimiz!

Diyalogta İslâmî Ölçü

Son hâdiseler münasebetiyle beni “yıllarca İslâm’a, Kur’ân’a, başkaldırmış, düşmanlık etmiş insanlarla dostluk kuruyorsun” diye tenkîd edenler oldu. Halbuki bu İslâmî bir düşünce ve bu düşüncenin hayata yansımasından ibarettir. Rica ederim Allah Rasûlü (sav), yıllarca kendisine kan kusturan Ebu Cehil’i karşısına alıp muhatab olarak kabul etmedi mi? Ve daha onun gibi nicelerini... O halde çeşitli vesilelerle görüştüğümüz, konuştuğumuz bu insanlar -kaldı ki çokları inancını izhar ediyorlar- yüzünden, böyle İslâmî nasslarla te’lif edilemeyecek tenkîdler yapmanın ma’nâsı ne? Bu aslında İslâmı tam anlamıyla özümseyememenin bir ifadesidir. Hatta ben, “Bu tavır, bu tarz, bu üslûb benim kendi tavrımdır..” desem ukalâlık etmiş, İslâm’ın getirdiği evrensel kaideleri kendime mal etmiş olurum. Onun için bugün bir ateistle de karşılaşsam, aynı şekilde davranırım. Ve bu kat’iyen mümaşat, müdarat veya takiyye değildir. Aksine İslâmî tavır ve düşüncenin ortaya konuşudur.

İslâm, öfkelendiğiniz zaman bile öfkenizi belli üslûb içinde yansıtmanızı emreder. Gelin Kur’ân’a bakalım; onun çok sert bir uslûb ile eleştirdiği nice mes’eleler vardır ki, onlarda isim tasrih etmez. -Her ne kadar esbab-ı nüzulcüler belli isimler verse de, rivayetlerin sıhhatinde şüpheler vardır-. Belki kıyamete kadar gelecek değişik tiplerle temsil edilecek düşünceleri, mülhidçe anlayışları tenkîd eder.

Evet, ilâhî ve evrensel dinin tebliğ ve temsil erleri, muhatabı olan kişi veya kitlelere sert davranmamalıdırlar. Paylaştıkları fasl-ı müşterekleri çok çok iyi değerlendirmeli ve hattâ bırakın bugünü, gelecekte onlara birşeyler anlatmayı plânlıyorlarsa şimdiden İslâmî tavrın gereği olarak yumuşaklığı, mülayemeti fıtratlarının bir yanı haline getirmeli ve bu konuda yıllardan beri yapılagelen yanlışlıklara son vermelidirler.

Mutâbakat

Millet çapında mutâbakatın (konsensus) olması, mütekâbiliyet esasının işletilmesine bağlıdır. Bunun sırrı ise herkesin olduğu gibi kabul edilmesidir. Nazım Hikmet’ten İskilipli Atıf Hoca’ya varıncaya kadar herkesin birbirini kabul etmesi, mutâbakatın gerçekleşebilmesinin temel şartıdır. Aksi takdirde, mutâbakat görünümlü iltihak beklentisi içine girilmiş demektir. Yani bir taraftan oturalım, konuşalım, paylaştığımız ortak değerler üzerinde anlaşmaya varalım diyeceksiniz, öte taraftan gelin bizim evde, bizim düşüncemizde.... vs. birleşelim diyeceksiniz. Hayır, bu mutâbakat değil, iltihaktır. Bu bir yönüyle asimilasyondur. Bu, başkaları “ben olmaktan vazgeçsin ‘biz’ olsunlar” demektir. Ve bu bir iddiadır, bencilliktir. Bunu ferd yaparsa ferd bencilliği, bir grup yaparsa grup bencilliği ve bir ‘izm’ yaparsa ‘izm’ bencilliğidir.

Netice; herkesi bulunduğu konumda kabul etmeli, paylaşılan ortak paydalar etrafında ihtilaflar nazar-ı dikkate alınmadan kenetlenmeye gidilmelidir. Zannediyorum içinde yaşadığımız bu cennet vatanda buna her zamankinden daha fazla ihtiyaç vardır. Zaten son günlerde yaşadığımız bu hâdiseler bunun en büyük göstergesidir.

Diyalog Kapısını Kapatmama..

Bugün Allah’ın inayetiyle bu milleti oluşturan ferdler, gruplar, cemaatler arasında çok tatlı bir diyalog başlamıştır. Bence bu diyaloğu sürdürmek, hattâ ilerlemesini sağlamak lazımdır. Bakın etrafınıza, dünyada takdir ettiğiniz, saygı duyduğunuz birçok insan var. Ve o insanlar dinsizliklerinde bizim içimizde dini kabul etmeyenlerden dinsizlik noktasında çok daha ileridir. O zaman niçin dışarıda olanlara karşı gösterdiğimiz müsamahayı içimizdekilere karşı göstermiyoruz? Veya daha doğru bir tabirle göstermeyeceğiz? Kaldı ki bu insanlar, 50-60 yıldan beri belli bir düşünceye kilitli kalmışlar. Devekuşu gibi başlarını kuma sokup etraflarını araştırma ihtiyacı bile hissetmemiş, arkasından gidip benimsediği görüşü “en doğru” diye nitelendirmişler. Hele içlerinde bazıları hasbe’l-kader lider konumunda bulunmuş ve bu düşüncelerle halkın karşısına çıkmış, kitleleri yönlendirmişler. Şimdi dünyada gerçekleşen değişim rüzgârlarının ardından bu insanların, “sabite” haline gelmiş fikirlerinden birden bire vazgeçmeleri, aldattıkları yığınların karşısına çıkıp özür dilemeleri elbette mümkün değildir. Bu beşer tabiatına terstir. Onun için bu insanların meselâ, Bektaşiliği hecelemeleri, Allah, Peygamber demeleri bir merhale ve aşama olarak görülmelidir.

Evet, bizim dinamiklerimizden, bu dinamiklerin Allah tarafından te’yid görüp istikbal va’dettiğinden hiç şüphemiz yok. Zaten hiçbir zaman da olmadı. Yeter ki bu dinamikler temsilcileri tarafından arızasız ve kusursuz olarak temsil edilebilsin.

İşte içinde yaşadığımız zaman ve mekân diliminde bu diyalog imkânını Allah lütuf ve ihsan etmiştir. Öyleyse onu iradî olarak kapatmaya hakkımız yoktur.

Hicretin Günümüze Bakan Yönü

Mikro plânda, kıyamete kadar olacak hemen herşey Saadet Asrı’nda tablolaştırılmıştır. Efendimiz (sav), bir yönüyle, diğer peygamberlerde gelen şeyleri tafsil, bir yönüyle de ümmetinin yapacağı şeyleri icmal etmiştir. O’nun icmal ettikleri, değişik devirlerde kendilerine uygun yollar bularak tekrar tafsil olunacaktır. İşte evvelâ, hicreti yorumlarken çıkış noktamız bu prensip olmalıdır. Zaten hiçbir hâdise aynen tekrarlanmaz. Hâdiseler arasında benzerlikler söz konusudur ve biz bunları tarihî tekerrürler kabul ederiz. Tarihî maddeciler bu önemli hususu kavrayamamışlardır. Evet, onlar, tarihî olaylara aynı hâdiselerin tekrarı şeklinde yaklaşırlar. Halbuki, ayniyle iki kere cereyan etmiş hiçbir tarihî hâdise göstermek mümkün değildir. Bu aslında, Kur’ân’da cennet ehlinin ifadesi olarak aktarılan: “Bu, daha önce rızıklandığımız şeylerdir” benzetmesi kabilindendir. Yani, cennet ehline herhangi bir meyve getirildiğinde onlar, bunu dünyada yedikleri bir meyveye benzeteceklerdir. Ama, oradaki meyvenin dünya meyvesiyle sırf bir benzeyişden öte hiçbir münasebeti yoktur. Öyleyse Asr-ı Saadet’te olan ve yaşanan hâdiseler daha sonra “saadetçik” asırlarında benzerleriyle ele alınıp değerlendirilmelidir. Tabii ki burada bir kısım takdimler, tehirler ve farklılıklar da söz konusu olabilecektir.

Hicret, Asr-ı Saadet’te önemli bir hâdisedir. Son kerpiç, son taş gediğine ancak hicretle konulmuştur. Çok rahatlıkla diyebiliriz ki, hicret olmasaydı, Asr-ı Saadet’in bir yanı eksik kalırdı. Elbette öyle olmadığına göre böyle bir eksiklik de mevzuubahis değildir.

Asr-ı Saadet’te iki hicret bir arada yaşanmıştır. Bana göre bu iki hicreti müşterek görmek çok önemlidir. Bu da yine hicret hadîsinde anlatıldığı şekliyledir. Efendimiz (sav): “Gerçek muhacir, Allah’ın yasaklarından mübah kıldığı şeylere hicret eden insandır” buyurur. İlerideki büyük mücadele, büyük tekevvün için de böyle bir hicret zarureti söz konusudur. Hatta denilebilir ki, maddî hicret, insan derinliklerindeki bu hicrete dayandığı zaman gerçek değerine ulaşır. Rûhun hicretinde açıklar ve eksiklikler varsa, o insanın maddî hicreti de bir ölçüde zedelenmiş olur. Nitekim hicret hadîsinde, hicret ancak Allah ve Rasûlü için yapılana denmiştir. Bu da iç sıhhatine, iç derinliğine, insanın kendi içinde kendini keşfetmesine, Allah’la irtibatın çok kuvvetli olmasına bağlıdır. Hâlık-mahluk, Ma’bud-abd irtibatı ki buna, gözlerini açıp kapayıp her yerde O’nu heceleme irtibatı da diyebiliriz. Eğer böyle olmayıp da hicrete başka mülâhazalar karışmışsa böyle bir hicret tam ve uhrevî buudlarıyla gerçekleşmiş sayılmaz.

Eğer insan, yurdunu, yuvasını, evlad u iyalini, yakın akrabasını terkedecekse, bence bunu çok pahalıya satmalıdır. İşte Allah (cc) bize o pahalı hedefleri gösteriyor. Nedir o pahalı hedefler? Cennettir, ondan da öte Cemalullah’dır. Evet eğer insan bir şeye talip olacaksa bunlara talip olmalıdır. Öyle ki bu noktada, gaye-i hayâl hep önde bulunmalıdır. Diyelim ki bir insan hicret ediyor; ama ya bir ticaret veya kadın düşüncesi onun gayesini bulandırmıştır. Hiçbir zaman bu insan, sırf Allah ve Resûlü için hicret edenin hicretten elde edeceği uhrevî pâyeleri elde edemez. Ve buna hakkı da yoktur. Zaten hicret hadisinde de bu son noktaya işâret edilir. Ve kimin niyeti hicret ederken ne ise, o insan, o şey için hicret etmiş sayılır.

Hicrette iç dizayn, iç kontrol çok önemlidir. Sahabe, Mekke’den Medine’ye hicret ederken bu iç dizaynı en kâmil ma’nâda gerçekleştirmişti. Yani onlardaki rabıta tamdı. Evet, eğer rabıta tamsa hicret o rabıtaya ayrı bir buud ve derinlik kazandıracaktır.

Hicret, içteki duygu ve düşüncenin aksiyona dönüşmesidir. Sahabe, fedakârlık ve itaatini; ve bir ma’nâda İslâm’a bütünüyle teslim oluşunu hicretle fiilen isbat etmiştir. Zaten, hicretle elde edilecek neticeler onlara hiç söylenmemişti. Yani onlar, böyle bir netice için değil, sadece emredildiği için hicret etmişlerdi. İşte onlardaki bu saflık ve duruluktu ki, hicretle onları en yüksek seviyeye çıkarmıştı. Eğer hicretimizin bizi de hicretle elde edilecek seviyelerin en yükseğine çıkarmasını bekliyorsak, maddî hicretin yanında rûh hicretini de tamamlamak zorundayız. Bu da büyük ölçüde Cenab-ı Hakk’la irtibatın kuvvetlendirilmesine bağlıdır. O’ndan ne gelirse gelsin, bütün gelenlere rıza göstermek bu işin en önemli rükünleri arasındadır. Celâlinden gelen cefa, cemalinden gelen vefa, bize hep safâ olmalıdır ki, her iki hicreti bir arada ve aynı dengede yapmanın hazzına erelim. Yani Cenab-ı Hakk’ın celâlinden cefa geldiğinde sabretme ve geleni hoş karşılama, cemalinden de vefa geldiği zaman şımarıklığa düşmeme ve herşeyde O’nun rızasını, O’nun hoşnutluğunu arama.. işte bunu becerebilenler, her iki hicreti de yerine getirmeye muvaffak olmuş sayılırlar. Dünküler de bugünküler de...

Efendimiz (sav) hicret esnasında üç gün mağarada kalmıştır. Bu bizim cemiyet içinde sindirildiğimiz, tehcir edildiğimiz dönemlere benzer. Allah Rasûlü o dönemde nasıl davrandıysa biz de bugün, içinde bulunduğumuz şartlar muvacehesinde aynı şekilde davranmalıyız. Ama mutlaka bu davranışlar görünüş itibariyle nasıl olursa olsun, yarınları kucaklayıcı olmalıdır. Bizler dünün, bugünün değil, yarınların evlatları olmalıyız. Bunu yapabilirsek hicreti günümüze taşımış, hicretin ma’nâ ve mahiyetine uygun davranmış sayılırız.

Hizmet Erleri Gizli Şirke Düşmemeli

Bizim en büyük pâyemiz ve Allah katında en çok hora geçen yanımız, İslâm hizmetinde, her türlü beklenti ve iddiadan uzak birer nefer olmamızdır. Ölesiye çalışmak, kalb ve rûh erleri veliler kadar performans göstermek, civanmertlik sergilemek, fakat sıradan bir insan kadar bile beklentiye düşmemek... Evet, saflardan saf, durulardan duru bir gönüle sahip olmak, herhalde Kur’ân’ın hedef kabul ettiği, selim kalbe ulaşmak da bu olsa gerek.

Bütün dünyada İslâmî hizmetler inkişâf ediyor. Ama olanlar hep Rabbimiz’in inayet ve lütfuyla oluyor. O, lütuf ve keremini üstümüzden eksiltmediği, inayetini kesmediği sürece de bu inkişâflar devam edecek ve insanlığın ma’kûs talihi mutlaka değişecektir. Ne var ki, bu dönemde hizmet erlerini bekleyen bir hayli de handikaplar var. Bana göre bu handikapların en zorlusu, kişilerin bütünüyle birer İlâhî lütuf olan inkişâf ve fetihleri kendilerine mâlederek gizli şirke düşmeleridir. Bu, hizmet insanı için öylesine korkunç karanlık bir girdaptır ki, o girdaba düşenlerin akıbetlerinden endişe etmemek mümkün değildir. Durum böyle olunca, ihtimal, Cenab-ı Hakk, bu tür insanlara bir çeşit merhamet murad buyurarak, onların ellerinden bu İslamî hizmetleri alır ve başkalarına verir. Böylece o insanlar, bütün bütün kaybetme gibi korkunç bir girdaptan kurtulmuş olurlar. Evet, bu durum bir ma’nâda onlar adına büyük bir rahmettir. Çünkü onların şirkten kurtarılması, hizmet etmelerinden çok daha önemlidir. Ben şahsen bu düşünce ve mülahazaların, bütün hizmet erleri tarafından bir şuur hâline getirilmesinin lüzumuna inanıyorum. Hele önümüzdeki dönemlerde, fevc fevc İslâm’a dehâletler olurken, bu şuura her zamandan daha fazla ihtiyaç duyacağız diye düşünüyorum.


Kurandan Damlalar

Kur’ân’dan Damlalar

Kadın Saltanatı

Soru: Kur’ân-ı Kerîm hususiyetle Belkıs’ın tahtını zikretmekle ve “Ve lehâ arşun azim” ifadesiyle neye işâret etmektedir?

Cevap: Buradaki “Arş” kelimesi ile “mahal” zikredilip “hal” murad edilmektedir. Yani bununla da Belkıs’ın kavmi üzerindeki hakimiyetine, sultasına işâret edilmiştir. Nitekim, daha sonraki âyetlerde bu husus açık olarak anlatılmaktadır.

Arı ve karınca topluluklarında kraliçe ve teb’a arasındaki münasebetle, Belkıs’ın tahtı ve teb’ası arasındaki münasebette bir benzerlik var ki, bu da Kur’ân’ın mu’cizevî tasvir ve tesbît gücü sayesinde harikulade bir üslupla ifade edilmiş.

Şimdi, âyet, kadının cemiyet içindeki pozisyonuna temasla, bir yönüyle doğurganlığını, diğer yönüyle de cemiyette sahip olduğu payeyi dile getirmektedir. Biz, Kur’ân’ın bu ifade tarzından kadının o dönem itibariyle toplumdaki mevkiini de tam anlamış oluyoruz. Yani, kadın, kendi tebasına karşı tam ve tartışmasız hakimiyetiyle, öyle bir mevkidedir ki, bir dediği iki edilmemektedir.

Ve gele gele bu değer ve bu kıymet, İslâmiyet ile dengeli olarak kemale ermiştir. Nasıl İslâmiyet sayesinde hemen her sahada insanoğluna kemale erme yolları açılmıştır; aynen öyle de kadın kadınlık değerlerine onun sayesinde ulaşabilmiş kendi olabilmiş ve bir şehvet vasıtası olmaktan kurtularak; tenasülün bereketli bir kaynağı haline gelmiştir. Bu mes’elede de öyle olmuştur. Nitekim Peygamber Efendimiz (sav) de “İzdivaç ederken, doğurgan olanlarla izdivaç edin” buyurmakla, kadının bu mübarek yönüne dikkatleri çekmiştir.

Tahtı Getiren Kimdi?

Soru: Süleyman (as), Belkıs’ın elçilerini uğurladıktan sonra, teb’asına dönerek, “Hanginiz bana Belkıs gelmeden önce onun tahtını getirecek” diye bir talepte bulunur. Bu tahtı getiren, söylendiği gibi Süleyman aleyhisselâm’ın veziri Âsaf b. Berhiya mıydı?

Cevap: Bu husus kat’î değildir. Süleyman (as) kendi mucizesi olarak da getirmiş olabilir. Zira hava onun emrine musahhar kılınmıştı. Belki bir ihtimal, Süleyman (as)’ın veziri, onun mu’cizesine istinâden bu işe nezaret etmiş olabilir. Yani böyle bu kuvve-i kudsiyeye itimad etmiş olabilir. Ancak sahih rivâyetlerde ne bunu ne de öbürünü teyid edecek birşey hatırlamıyorum.

Tahtta Değişiklik

Soru: Belkıs’ın tahtı getirilince, Süleyman (as) onda, birtakım değişikliklerin yapılmasını emretmiştir. Bunu, Belkıs’ın firasetini ölçmek için yapmış deniyor, doğru mudur?

Cevap: Zayıf veya kuvvetli, yorumlardan biri sayılabilir. Bence bunu daha farklı anlamak da mümkündür. Bir kere burada anlatılan şeyler o günün mantığı içinde mütalâa edilmelidir. Şimdi, âyette “O’nun tahtını tanınmaz hale getirin; bakalım tanıyabilecek mi, yoksa tanımayacak mı?” deniyor. Buradaki “Hidayet” kelimesini mücerred bir “tanıma” şeklinde anlamak doğru olmaz. Çünkü, siyak buna uygun değildir. Belki değişiklik yapılan taht, yeni bir taht mı yoksa eskisi mi? Bunu anlamak için Belkıs’ın firasetini ölçmüş olabilir. Ancak asıl mes’ele bu da değildir. Burada esas olan, şu olsa gerek: Bir putperest veya güneşe tapan bir kadın düşünün, böyle bir kadın kendine nasıl bir taht düzenler? Herhalde, tahtına güneş şekilleri yapar, mabudlarının timsallerini işler, yıldız ve ay şekilleriyle süsler vs.. İşte Süleyman (as) böyle bir taht üzerinde değişiklik yapar ve o tahtı hidayete hazırlayıcı şeylerle donatır. Zaten Kur’ân-ı Kerîm’de de Süleyman (as) o tahtta herhangi bir ziyadelik veya eksiklik yaptı denmiyor... Sadece “Nekkiru leha arşeha” deniyor. Yani “Tağyir edin, tanınmayacak hale getirin” diye emrediyor. Böyle olunca yapılacak iş nedir? Tahtı, Şeâir-i İslâmiye ile donatmaktır. Bu da putperestliğe âit alâmetleri, timsalleri ortadan kaldırmakla olur. Ondan sonra da bakalım tahtı görünce verilen mesajı alarak hidayete erecek mi, ermeyecek mi? Tabii, Belkıs tahtı görünce hidayete eriyor. Çünkü o da selim bir fıtrata sahiptir.

Evet oldukça zeki ve geniş fikirli bir kadın olan Belkıs daha tahtı görür görmez, taaccübünü saklayamamış, verilen mesajı hemen almış, putperestliğin bâtıl bir yol olduğunu kavramış ve tevhide yönelmiştir.

Şüphesiz o da bir insandı ve fıtratı da, kâinâttaki vahdaniyete âit mesajları alabilecek bir mahiyette idi. Ancak, Saba Melikesi, temiz fıtratı, zekası ve fikri, basiret ile de destekli olmasına rağmen, daha önce hidayete erememişti. Çünkü putperest bir kavim içinde neş’et ettiğinden, o toplumun bâtıl inançlarına göre yetiştirilmişti. Bu da onun daha önce karşılaştığı vahdaniyete âit mesajları değerlendirmesine mani olmuştu.

İki Kalp

Soru: “Allah, hiç kimsenin sinesine iki kalp yerleştirmemiştir” âyetini nasıl anlamalıyız?

Cevap: Burada herhalde, bizim bildiğimiz bir et parçasından ibaret olan kalbi anlamamak lazım. Âyetteki ifade daha şümullüdür ve âyetin siyakı da âdetâ o şümûlün bir televvün buudu gibidir. İnsan şirk ve tevhide, ihlasa ve riyaya, gerçeğe ve yalana, hakka ve batıla, açık iki kalp taşımaz. Ak, ak, kara da karadır. Ne annelerinize benzettiğiniz hanımlarınız anneleriniz, ne de “evlâdım” dediğiniz çocuklar evlâdınızdır. Sizinki bir zan ü tahminden ibaret. Gerçek Allah’ın bilip bildirdiğinden ibarettir.

Kadim Araplar, zeki ve akıllı kimselerin iki kalp taşıdığına ve eşlerin “zıhar” yapılmasıyla zıhar yapılan kadının kişinin kendi öz annesi gibi olduğuna inanıyorlardı. İslâm bu iki inanış biçimini de iptal etmiştir.

Burada Zeyd b. Harise hâdisesi âyetin sebeb-i nüzulü olarak zikredilir. Tabii her şeyde adi de olsa bir sebep vardır. Ne var ki, burada sebebi aşan daha muhkem birşey söylenmek istenmektedir. Yani insanın bir anası ve babası varsa, artık hiçbir şekilde başkası onun anası veya babası olamaz. Tabii evlâd edinmekle de olsa olamaz. İşte esbab-ı nüzulün dar ma’nâda anlattığı budur.

Daha geniş ma’nâda ise, her devirde, herkes dual olabilir, dual görünebilir. Zaten bir taraftan zıt, diğer tarafa hafif bir meyil gösterince arkası kesilmez gelir. Oysa İslâm buna cevaz vermez. Bir insan çeşitli doktrin, sistem ve değişik yollara takıldığı halde, Allah yolunda olduğunu da söylüyorsa, âyetin ifadesiyle sinesinde iki kalp taşıyor demektir. Halbuki bu âyet böyle bir şeyi reddediyor ve olamayacağını hatırlatıyor. Başka yerde de Allah (cc) “Muhakkak Allah indinde din, (yalnız ve yalnız) İslâm dinidir” buyuruyor. Ve yine “İslâm’dan başka din, hiç kimseden kabul edilmeyecektir” diyerek ikiliği söküp atıyor. Evet, yol bir olunca kalp de bir oluyor, Öyle ise değişik yollara düşenler düşünce, tasavvur ve kalbî hayatlarında da dağınıklıktan kurtulamayacaktır. Gerisi yine âyetin ifadesiyle ‘ağızla söylenilen’ mücerred sözlerden ibarettir. Bir kimse, hem Müslümanım” diyecek, hem de inkârcı bir tavır sergileyerek dine hakaret edecek, Kitaba sövecek, Peygambere dil uzatacak.! Bu apaçık bir sapıklık ve o kahrolası dual yaşama biçimidir. Günümüzde çağdaş yaşama biçimi ve laiklik anlayışı ile dindar geçinme böyle bir paradoksun en tipik misalidir.

Çocuk-Şirk Münasebeti

Soru: A’raf Sûresi’ndeki “(Allah) onlara salih bir çocuk verince, Allah’ın kendilerine verdiği şeyde, O’na ortaklar koşmağa başladılar” âyetinin hükmüne çocuk sevgisi dâhil olur mu?

Cevap: Hissî olan mes’elelerden dolayı insan muhasebe olmayabilir. Ancak insan, dinî duygu ve düşüncesi ile fıtratındaki duygularını ta’dil etmekle mükelleftir. Meselâ insan, aşırı yeme, içme arzusu duyabilir ve aristokrat bir yaşayış isteyebilir. Hatta bu hususlarda şiddetli hırs gösterip, işin önünü sonunu düşünmeden hareket edebilir. Zira insan, fıtratı itibariyle cimri ve aceleci olarak halkedilmiştir. Yani bunlar onun fıtratında vardır. Ayrıca, onda hem kin, nefret ve adâvet gibi hususlar, hem de sevgi, muhabbet ve insanlık gibi hasletler vardır. Bütün bu saydıklarımız insanda, iyiye ve kötüye açılan birer koridor hükmündedirler. Bu itibarla da insan, mahiyetindeki kötülüklere açılan kapıları kapamalı ve kötü duygularını ve tutkularını mutlaka dinî düşünce ve dinî duygu ile zabt u rabt altına almalıdır ki, biz buna dindeki ifadesiyle, “fıtrat-ı saniye” kazanma diyoruz. İnsan böyle bir fıtratı kazanmalıdır ki, kendisi için mukadder olan kemâlâtı idrak edebilsin. Yani herşey olmaya müsâit olan fıtratını, birşey olmaya, yani mü’min olmaya tevcih edebilsin.

İşte bunun gibi evlad sevgisi de fıtratta vardır. Bu sevgi olmazsa çocuklara bakılmaz, onlar okutulmaz ve neticede de ülke ve insanlık yükselmez. Evet etrafımızda bir sürü asi evlad var, ama yine de ana-babaları onlara bakıyor. Bu tabii sevgi ve alâka olmasaydı sokaklar terkedilmiş insanlarla dolar, taşardı. Ne var ki, diğer duygularda olduğu gibi burada da, kalpler Allah sevgisiyle ta’dil edilmelidir ki, istikamet elde edilebilsin. Evet, hayat Allah’la irtibat yörüngeli olmazsa inhiraf kaçınılmazdır. Bu itibarla evvelâ Allah sevgisi vicdanda kökleşmelidir ki, -bu da egzersize bağlıdır- insan Allah nezdinde değer ifade eden bir şey olsun. Bir insan, rûhî hayatında hiç egzersiz yapmadan “Ben mal ve evladımı sana feda ediyorum Allah’ım” dese bu bazen riya, hatta yalan da olabilir. Bütün kötü huyların rûhdan kovulması, bütün güzel hasletlerin tekrar ber tekrar yaşanması lazımdır ki, İslâm benliğimizin derinliklerine sinsin, tabiatımızın bir parçası haline gelsin ve davranışlarımızı tabiîleştirsin... Yoksa dual düşünme ve dual yaşamadan kurtulmamız mümkün değildir.

Hz. Eyyub ve İmtihan

Soru: Hz. Eyyûb (as)’un bir hastalıkla imtihan edilmesi herhangi bir günahından dolayı mı idi?

Cevap: Hz. Eyyûb (as)’un hiç günahı olmayabilir. Ancak nebîler mukarrabinden oldukları için, akıllarından geçen birşeyden dolayı bile böyle hastalıklara mübtela olabilirler. Onlar kendi dünyalarında, kendi nübüvvet platformlarında kurbiyetin iktiza ettiği şeyi ihlal ederlerse, Allah (cc) onlara böyle bir belâ verebilir. Fakat herşeye rağmen biz onları kritiğe tâbi tutamayız.

Ayrıca bela ve musibet için, ille de önceden günah işlenmiş olması şart değildir. Zira Peygamber Efendimiz’in (sav) masum olmasına rağmen sık sık başı ağrır ve bundan dolayı da başlarına sarık sararlardı. Şimdi bunun arkasında hemen bir günah aramak kat’iyen doğru değildir.

Ayrıca bir de müsbet ve menfî ibadet şekli vardır. Müsbet ibadetler namaz, oruç vs.. menfiler ise işte böyle hastalıklar vesairdir. Ayrıca böyle bir imtihanla sadıklar, sadık dostlar ortaya çıkar. Nitekim Hacı Bayram Veli’nin bir imtihan neticesinde bir buçuk müridinin kalması gibi. Bu çok önemlidir. Evet, sizi en sıkıntılı anınızda terketmeyen, sizin en sadık dostlarınızdır.

Azabı Müjdelemek

Soru: Kur’ân-ı Kerîm’de ‘azâb-ı elim’ ve ‘(o kâfirlere) elemli âzâbı müjdele’ deniyor. “Azabın müjdelenmesi” ne demektir?

Cevap: Bu gibi yerlerde istihkâr ve tehekküm vardır. İnsanlar kendi fiilleriyle ve kendi imkânlarıyla iyi şeyler yapıp cennete girecekken, kötü şeyleri tercih ediyorlar. Meselâ; Allah birine mal vermiş, bu kadar servetle o insan cennetle müjdelenecekken, o tutuyor bu koca serveti şerde israf ediyor. İşte, böyle birinin su-i akıbeti hatırlatılırken, kaçırdığı müjde de ihtar ediliyor.

Evet, müjde tabiri iyi şeylerde olur; fakat bazan istihkâr ma’nâsında da kullanılır. Meselâ; “gözün aydın iflas etmişsin!” gibi... Ayrıca bunda, kâfirlere tehekküm ve alay etme de var. Bunu duyunca küfür ve gayzları biraz daha artacak.. tıpkı onlara ‘Gözünüz aydın babanız ölmüş’ dendiğinde öfkeden kuduracak hale geldikleri gibi...

Kur’ân Kültürü

Sahabeden bu yana, büyük ölçüde usûl-i tefsir çerçevesi dahilinde, Kur’ân, yorum ve tefsire tâbi tutulmuştur. Tabii, tefsir derken onun da bir sürü şartı ve usûlü vardır. Bu arada re’y ile tefsiri küfür sayanlar olmuştur.

Tefsirde ilk misal Efendimiz (sav)’dir. Bu itibarla, önce O’nun hayatına bakılıp, model çıkarılmalı, sonra da sahabeye müracaat edilmeli.. sonra da, insan aklı, insan düşüncesi ve insan muhakemesinin bir hikmet-i vücûdu olabileceği mülâhazasıyla Kitap ve Sünnet atkıları arasında re’y örgülerine gidilmelidir.

Ancak, her ne olursa olsun mutlaka Kur’ân dili ortaya çıkarılmalı ve İslâm dünyasındaki bütün eserler mutlaka yeniden gözden geçirilmelidir. Kur’ân beşer için nazil olmuş ve Efendimiz (sav) tarafından da namazda okunması tâlim edilmiştir. Ne var ki böylesine hayatımızı şekillendirmek için nazil olan Kur’ân’ı, bugün insanımız gerektiği gibi bilemiyor, hatta bilme gayreti de göstermiyor. Onu, sadece namazda ve namaz sûreleri olarak okunan kadarıyla biliyor. Halbuki Kur’ân okunurken o insanın içine sinmeli, okuyan onu düşünmeli ve ondan bir kısım esintiler duymaya çalışmalıdır. Aksi halde onu anlamış sayılmayız. Kur’ân-ı Kerîm, Efendimiz (sav)’in ifadesiyle en az ayda bir defa hatim edilmelidir. Evet hatim, üç-beş güne sıkıştırılmamalıdır. Zira o zaman, düşünmeden okunmuş olur. Kur’ân baştan sona mülâhaza edilmeli ve bir bütün olarak ele alınmalıdır. O, bir âyet oradan bir âyet buradan bölük-pörçük anlaşılamaz. Kur’ân’ı anlamak için bir o kadar da sünnetin bilinmesi lazımdır. Yoksa M. İkbal’in ifadesiyle, çok defa “Kalpler mü’min, kafalar da kâfir” olur. Sünnet, Kur’ân’ın tertibi ve hayata geçirilişini ifade eder. Bu yüzden o bilinmezse, Kur’ân kültürü anlaşılmaz. Anlaşılmadığı için de tabiî olarak hayata geçirilemez.

Efendimiz, “Onlar bir vadide, Kur’ân ayrı bir vadidedir” buyurarak, ümmetine âit negatif görüntülerden birini dile getirir. Bu hadisten bizim anladığımız ve aldığımız, ümmetin Kur’ân kültüründen uzaklaşacağı şeklindedir ki; en az beş asırdır Müslümanlar böyle bir mahrumiyetin cenderesi içinde oldukları söylense hata yapılmış olmaz.

Son iki asır itibariyle ise, Kur’ân kültürüne vâkıf insan sayısı yok denecek kadar azdır. Daha önceki üç asırda bu nisbet, mevcudun üçte birine ulaşıyor olduğu söylenebilir.

Bununla beraber günümüzde Kur’ân’a ciddi bir yöneliş var. Daha önceleri yaşanmış mahrumiyet, sanki içlerde sadece hasret mayalamış da, şimdilerde insanımız, önü alınmaz bir hasretin sevkiyle ve olabildiğince bir coşku ve heyecanla Kur’ân rûhuna ve Kur’ân kültürüne yönelmektedir.

Gerçek Kur’ân kültürü; Kur’ân’ın dünya ve ukbayı kucaklayan derinliğiyle alınıp hayata maledilmesiyle mümkündür. Eşya ve hâdiseleri Kur’ân perspektifinde yorumlama, Kur’ân kültürüne âit ayrı bir televvündür. Şimdilerde dünyamız pek çok yanı itibariyle, bu kültür televvünüyle âdetâ renk renk açmış çiçeklerle dolu bir bahçeye benziyor...

Ondaki güzellik ve rayiha, her isti’dât sahibini kendinden geçirecek kadar büyüleyicidir. Evet sanki şimdiler, büyük isti’dâtların Kur’ân dünyasına dehalet mevsimi gibi. Gelecekte, bu anlayış daha bir gelişecek ve -inşaallah- hayatı bütün üniteleriyle tesir sahasına çekecektir.

Kimbilir belki de O, yarınki dünya hayatının bizzat kendisi olacaktır!.

Belhum Edal

“Ülâike kel en’ami belhum edal” âyeti:

1. Dünyevî zevkleri tatma ve lezzetleri yaşama açısından onlar, hayvan gibi veya onlardan daha aşağıdırlar.

2. Bir rivayete göre Allah (cc) ahirette bütün hayvanları bir tek nev’ (tür) olarak yaratacak ve onlar o şekilde Cennet’ten lezzet alacaklar. Ama, kâfirler o zevkten dahi mahrum kalacaklar, ma’nâsına gelir.

“Teklif-i Mâlâ Yutak” Mes’elesi

“Hiçbir insana gücünün üstünde yük yüklenilmez” prensibini iyi anlamak lazımdır. Bu prensibi, tembelliğe ve gevşekliğe paravan olarak kullanmak sadece bir aldanmışlık olur.

Cenâb-ı Hakk insanlara neyi emretmiş ve onları neden menetmişse bunların hepsi bu prensip çerçevesi içinde olmuştur. Öyleyse çerçeveyi aşmak kat’iyen doğru değildir.

Diyelim ki, bir insan ayakta namaz kılamıyor. Din, onun oturarak namaz kılmasına cevaz verir. Aynı şahıs oturarak da namaz kılamıyorsa namazını yatarak veya başıyla ima etmek suretiyle eda eder. Keza bir insanın su ile abdest alması mümkün değilse veya suya kavuşmak onun takatini aşıyorsa, o insanın teyemmüm etmesinde hiçbir sakınca yoktur. Hatta abdest veya guslünü su ile alsa ve bundan dolayı da zarar görse veya telef olsa, durumuna göre o insan mesul bile olabilir.

Efendimiz döneminde, bir seriyyede ashabtan biri kafasından yara almıştı. Gusletmesi gerektiğinde arkadaşları ona gusül etmesini söylediler. O da boy abdesti aldı. Hastalığı birden şiddetlendi ve vefat etti. Dönüşte durum Efendimiz (sav)’e anlatılınca Allah Rasûlü, ona bu teklifi yapanlara karşı ciddi şekilde celallendi ve “Arkadaşınızı öldürdünüz” buyurdu. Çünkü dinî ölçüler içinde onun gusül abdesti almaması lazımdı. Ve o teyemmümle iktifa etmeliydi.

Görülüyor ki, İslâm hiç kimseye gücünün üstünde bir yük tahmil etmiyor ve herşeyi insan gücüne göre sistemleştiriyor. Hatta, “Zaruretler mahzurlu şeyleri mübah kılar” prensibiyle bu duruma esneklik de kazandırıyor. Ancak zaruretinin çerçevesini de yine bizzat kendisi belirliyor. Durum böyle olunca, şahısların kendi heva ve heveslerine göre zaruret icad etmeleri ve kendi icad ettikleri zarurete binaen bazı emir ve nehiyler karşısında gevşek davranmaları da asla söz konusu değildir. Su-i istimale açık bu türlü durumlarda ferd kanaat-ı vicdaniyesiyle yanlışlıkları aşar.

Kur’ân Mucizedir

Kur’ân’da, beşere, meleğe, cinne ve şeytana âit sözlerin nakledildiği doğrudur. Ancak, Kur’ân’ın bunları nakletmesi değil, naklediş keyfiyeti kullanılan malzeme ve motiflerin seçilişi mucizedir. Ayrıca, bu haberlerin gaybî olması yönüyle de mucizevî bir durumun varlığı söz konusudur.

Evet burada evvela, Kur’ân-ı Kerim’de kullanılan malzemenin seçilişi harikuladedir. Yani Kur’ân, ele aldığı mevzuları öyle bir malzeme ve üslupla ifade etmiştir ki, daha ötesinde ifade olamaz.. evet böyle bir ifadeye ne cin, ne insan, ne de melek güç yetiremez. Ne var ki bu mucizevî keyfiyeti görmek için mutlaka Kur’ân âyetlerine ihatalı bir gözle bakmak icap eder. Şimdi isterseniz mes’eleyi müşahhaslaştırmak için biraz daha açalım:

Bizler, bazen ruhumuzda öyle şeyler hissederiz ki, bunları ifadeye kat’iyen güç yetiremeyiz.. yetiremeyiz de böyle durumlarda çok defa Akif’in dediği gibi:

Ağlarım, ağlatamam; hissederim söyleyemem;
Dili bağlı kalbimin, ondan ne kadar bîzârım!

der ve çaresizlik içinde kalakalırız.

Evet, konuşurken, yazarken kendini ve iç derinliklerini dinleyebilen pek çok kimse, hep hissettiği şeyleri ifade edememenin çaresizliğini yaşar. Bu da bir yönüyle âcizlik demektir. Herşeyi çok kolaylıkla ifade edebilene kıyasla, böyle bir âcizlik diğerinin mucizeliğini netice verir. Mutlak plânda böyle bir mucizeliğe layık bir tek ifadeler mecmuası vardır; o da hiç şüphesiz ki Kur’ân’dır.

Şimdi, söz konusu âyetler bu zâviyeden ele alındığında, diyebiliriz ki; Kur’ân’ın konuşturduğu şeytan olsun, cin olsun, melek olsun veya Firavun, Nemrut ya da Şeddat olsun maksadı ifadede kullanılan üslup tamamen Kur’ân’a âittir. Bu üslup öyle harikadır ki, bütün işârî, remzî ma’nâlara açık olduğu gibi, çok geniş yorumlara, tefsirlere de müsaittir. Hiç kimse böyle bir maksadı o türlü malzeme ve motiflerle ifade edememiştir ve edemez de.

İsterseniz konuyu daha farklı bir zaviyede ele alalım: Her kelâmın, kalp, sır, hafî, ahfâ gibi rabbanî latifelere bakan yönleri vardır. Eğer kelâm, bu mertebeler arasında ma’nâ yönüyle herhangi bir tenakuza, farklılığa sebebiyet veriyorsa, bu o kelâmın eksikliğine delâlet eder. Hemen hemen bütün beşerî kelâmlarda da bu eksiklik -nisbet farkı mahfuz- vardır. Kur’ân ise böyle bir eksiklikten muallâ ve müberrâdır.

Diğer taraftan, kalbe gelen ma’nâlar tahayyül, tasavvur, taakkul gibi süzgeçlerden geçip de ayniyetini koruyarak telaffuz seviyesine ulaşabilmişse mükemmel bir kelâm yakalanmış olur. Bazen de bir kelâm, bu kademeleri ayniyeti içinde aşamaz; nefsî olarak kalır ve telaffuz edilme şansını elde edemez.

Biz burada, sırf telaffuz edilebilen kelâm üzerinde durmak istiyoruz:

Eğer kelâm, tahayyüldeki şekliyle ifade edilebilmişse, yani niyet ve ifade azmi tam ifadeye uymuşsa o zaman bu kelâm tamdır. Aksine, tasavvur, tam tahayyülü kucaklayamamışsa bu, bir evvelkine göre kusurlu bir ifadedir ve eksiktir. Taakkül, kendine yüklenenleri ifadeye taşıyamamışsa, bir kısım derinlikler de onda elenmiş demektir. İşte bütün bu süzgeçlerden süzüle süzüle tahayyül mertebesine göre pek çok şey kaybeden kelâm eksik, tahayyüldeki derinlikleriyle ifade edilebilen ma’na, mefhûm ve niyet ise tamdır.. ve işte bu mükemmeliyetin biricik şaheseri de sadece Kur’ân-ı Kerim’dir. Ondaki bu mükemmeliyet sözü, kimden naklederse etsin, bir ma’nâda onun, tahayyül ve tasavvur ötesi derinlikleri korumasında aranmalıdır. Bu yönüyle de, bir başkasının böyle bir kelâm ve beyana muvaffak olması imkânsızdır. Evet beşer, veya başka varlıkların -ki cinler ve melekleri kasdediyorum- kelâmlarında, niyet ve tahayyül mertebesinden, ma’na ve mazmunun yakalanıp ifade edilmesi mümkün değildir. Yani, bizler söylenilen ölçüler içinde bir beyan ve bir kelâma muvaffak olmamız kat’iyen söz konusu olamaz. Öyleyse, bu mükemmeliyeti yakalayan Kur’ân mucizedir ve onun beyanı, başkalarının birşeyi ifadede ilk harekete geçirdikleri tahayyül ve niyetlerinin ifadesi olması itibariyle de bir taraftan vakıa mutabık, diğer taraftan da mucizevî ve Allah kelâmıdır.

Biz ve Onlar

İslâm tek millet olduğu gibi küfür de tek millettir. Ancak küfrün tek millet oluşu sadece İslâm’a olan düşmanlıkları cihetiyledir. Yoksa vahdet ma’nâsına onlar arasında da birlikten söz edilemez. Kur’ân bu hakikate işâretle “Sen onları bir topluluk olarak görürsün, halbuki kalpleri bölük pörçüktür.” (Haşr, 59/14) buyurmaktadır. Kâfirlerin hepsi ayrı bir şeyin kâfiridir. Totemleri de birbirinden çok farklıdır. Ama hepsinin de İslâm’a karşı amansız bir hıncı vardır. İşte bu hınç ve intikam tutkusudur ki, onları bize karşı birleştirmekte ve belli bir hedef etrafında bir araya gelmelerini temin etmektedir. Bunlara karşı mukabelenin tek çaresi ise, potansiyel olarak zaten mevcud olan birlik, beraberlik ve vahdet dinamiklerini kullanmamızdır. Biz bunu temin ettiğimiz takdirde karşımızda hiçbir beşerî gücün dayanması mümkün değildir...

Söylemeye Engel Değil

“Niçin yapmadıklarınızı söylüyorsunuz” âyeti, yapmıyorsanız söylemeyin demek değildir. Öyle olsaydı, irşad ve tebliğ akim kalırdı...

İhlas Perspektifinde Kur’ân

Allah Rasulü’ne bir gün “Ey Allah’ın dostu” denince, “Hayır o İbrahim’dir” buyururlar.. ve yine bir gün Efendimiz ma’nâsına “Seyyidüna” ile kendisine hitap edilince, Efendimiz “O İbrahim’dir” ferman eder. Cevher kadrini cevherfüruşan olan nasıl da anlıyor! İşte, ihlas ve samimiyet, bir peygamber vasfı olduğu için o işi kendine meslek edinen insanların da ayrılmaz vasfı olması gerekmez mi? Kur’ân her peygamberi ya ihlas sahibi olarak tanıtmakta, ya da Cenab-ı Hakk’ın o nebiye ihlası emrettiğini nakletmektedir. Kur’ân-ı Kerim’i bu zaviyeden tetkik edip okuduğumuzda, bunu açık-seçik görmemiz mümkündür.

Çekişmekten Kaçının

Cenab-ı Hakk (cc) inananları çekişmeden men ediyor ve nizaya götüren bütün yolların, daha işin başında kapanmasını istiyor.

“Velâ tenâzeû..” (Enfal, 8/46) ile başlayan ayet, madde madde bu hususu tenvir etmektedir.

Bu ayet kısaca, inanan kesime, şu tavsiyelerde bulunmaktadır:

“Kat’iyen maddî-manevî çekişmeye girmeyin! Daima aranızda “hayt-ı vuslat” denen birlik noktaları bulunduğunu düşünerek, müşterek hareket etmeye çalışın! Müsbet dahi olsa nizâa düşmeyin! Aksi halde bütün gayret ve çalışmalarınız fiyasko ile neticelenir. Kuvvetiniz de zâil olur gider.

Ferdî çalışmaların mükâfatı fert plânında kalır. Halbuki birlik ve beraberlik içinde yapılan amellere, Cenab-ı Hakk (cc) umumî rahmetiyle mükâfat verir ve böylece her ferd aynı zamanda cemaat sevabı da kazanmış olur.”

Bir Cennet Nimeti

Kur’ân-ı Kerîm “gıll u gışş” diye tabir ettiğimiz kin ve nefret gibi menfî duyguların cennet insanlarının içlerinden giderileceğini haber verir.

“(Cennette) onların altlarından ırmaklar akarken, kalplerinde kinden ne varsa hepsini çıkarıp atarız.” (A’raf, 7/43)

“Biz o cennetliklerin kalplerindeki kinleri söküp atarız. Hepsi kardeşler olarak sevinç içinde ve karşılıklı koltuklara otururlar” (Hicr, 15/47) âyetleri bu mes’eleyi gayet sarih ve net olarak ifade etmektedir. Bu âyetlerden anlaşıldığı üzere, cennette, kötü duygu ve düşüncelere merkezlik yapan ne kadar hassa varsa, hepsi insandan sökülüp atılacaktır. Dolayısıyla da insanlar, cennette, başkalarına karşı kin ve nefret duymayacaklardır. Zaten aksi olsaydı orası cennet olmazdı. Zira bir insanın öfkeleneceği zaman halim-selim olması, nefret duyacağı zaman içinin sevgiyle dolması, hırs duygusunun gerildiği ve insanın bütün benliğine hakim olduğu bir zamanda onun müstağni kalması imkân sınırlarını zorlayacak kadar çetindir. Nitekim dünya hayatında yaşadığımız bütün menfî durumlar buna açık birer örnektir. Demek ki bu, bizim irâdemizi, tasavvurlarımızı, gayretimizi ve gücümüzü aşan bir mazhariyettir ki, doğrudan doğruya Cenâb-ı Hakk’ın bir lütfu ve bir cennet nimeti olarak anlatılmaktadır. Bir yönüyle de bu hal, insanın melekleşmesi, beşerî garizalardan kurtulup rûhânîleşmesi ma’nâsına gelir. Böyle bir hâli kazanmak ise kolay olmasa gerek.

Esasen mes’eleye şöyle bir nükteyle yaklaşmak da mümkündür. Kur’ân-ı Kerîm: “Ve onların kalplerini birbiriyle uzlaştırdı. Sen yeryüzünde bulunan herşeyi verseydin, yine onların kalplerini te’lif edemezdin; Allah’dır ki onların arasını buldu ve uzlaştırdı. Çünkü O, daima üstündür, hüküm ve hikmet sahibidir.” (Enfal, 8/63) buyurur. Halbuki, yukarıdaki âyette de geçtiği üzere, mü’minler cennette, karşılıklı koltuklarda beraberce ve bir arada oturacaklar. Her iki ayeti bir arada ma'nâlandıracak olursak, belki cennette de insanlar, kin ve nefreti potansiyel olarak içlerinde taşıyacaklar ama, Cenab-ı Hakk’ın lütfuyla, bu kin ve nefretin açığa çıkmasına meydan verilmeyecektir ki, bu da cennete âit bir nimettir.

Kanaatimce, konuya bir yaklaşım şekli de şu olmalıdır: Dünya ahiretin bir tarlasıdır. Buradaki müsbet ibadetler ahirette, keyfiyetlerini bilemeyeceğimiz şekilde müsbet neticeler doğuracağı gibi; buradaki negatif görünümlü ibadetler de yine orada müsbet neticeler doğuracaktır. Meselâ, nasıl namaz, oruç, zekat ve hac gibi ibadetlerin bir cennet nimeti olarak karşımıza çıkacağı söz konusudur; öyle de çekilen sıkıntıların, ızdırapların, hastalıkların da birer cennet nimeti olarak bize bahşedileceği her zaman düşünülebilir. Nitekim, Allah Rasûlü’nün açlık sebebiyle oturarak namaz kıldığını öğrenen ve bu yüzden gözyaşı döken Ebu Hureyre’ye, Efendimiz “Ağlama ya Eba Hureyre, bu dünyada açlık çekenler ahirette açlık elemi duymazlar” mukabelesinde bulunmuş ve yerinde açlığın da ibadet sevabı kazandıracağına dikkatleri çekmiştir. Bir insanın şehevî arzularına karşı koyup iffetli olmaya çalışması, meşru zevk ve lezzetlerle iktifa edip harama girmemesi ve bedenî isteklerini ma’kul ölçüler içinde devamlı frenlemesi, cismanî buud ve derinlikleriyle, o insanın karşısına cennette hep birer nimet olarak çıkacaktır. Tohum burada atılır. Başaklar orada devşirilir. Herşey buğdaylar gibi burada değirmene dökülür, orada ambarlarda muhafaza edilen un halinde karşımıza çıkar. Her uhrevî varlık burada yaratılır, orada onlara hayat üflenir. Güzelliğe esas teşkil edecek malzemeler burada ambalajlanır, orada ise bu ambalajlar teker teker açılır ve muhteşem, müdebdeb, göz kamaştıran bir hayatın parçaları haline gelir. Aynen öyle de, insanlar burada kin, nefret, hased gibi kalbî hastalıklarına karşı savaş verir; belki bazen yenik düşer, bazen galebe çalarlar, ama, yılmadan, usanmadan, hep bu kavgalarına devam ederler ise, ahirette de, böylesine kötü duyguların kalplerinden silinmesi şekliyle mükafat görürler. Ancak onlar da bilirler ki, bu duyguların kalplerinden silinmiş olması onlara Cenab-ı Hakk’ın engin rahmetinin bir tezahürüdür. Yoksa dünyada yakından tanıdıkları ve karşılarında bazan aciz kaldıkları bu duyguların kendilerine bakan güç ve iradeyle ortadan kaldırılmış olması imkânsızdır.

Evet, kudret yurdu olan ahirette, her nimet insana “Allah” dedirttiği gibi, bu nimet de yine insanlara Allah’ı hatırlatacak ve “Allah” dedirtecektir. O Allah ki, kendisini bize “Rahman ve Rahim” olarak tanıtmaktadır. Bir hadisin de işâret ettiği gibi, dünyada O’nun rahmetinin ancak yüzde biri tecelli etmektedir. Geriye kalan kısım ise, bütünüyle ahirette tecelli edecektir. İşte böyle bir tecelli ile cennet ehlinin kalplerinden kin ve nefret duyguları silinecek ve onlar, her şeyleriyle insan olarak kalmakla birlikte âdetâ melekleşeceklerdir.

Burada son bir mülahazayı da arzetmeden geçemeyeceğim. Nice insanlar vardır ki, maddî açıdan mutluluk adına her türlü imkâna sahiptirler. Fakat içlerinde kendilerini rahatsız eden herhangi bir sebeple, hakiki huzur ve mutluluktan her zaman mahrumdurlar. Aynen onun gibi, insanlar, altlarından ırmaklar akan, her türlü konfor ve rahatın mevcut olduğu bir cennette dahi olsalar, eğer içlerinde kendilerini rahatsız edecek bir duygu, bir endişe var ise, orası onlara hususî bir cehennem olacaktır. Yani insan cennette olabilir, etrafında huri-gılman bulunabilir; fakat kalbi sürekli huzura açık ve huzursuzluğa götürücü sebeplere kapalı değilse, o insan yine rahatsızlık duyabilir. Halbuki insanın rahatsızlık duyduğu yer cennet değildir. Öyleyse insanın bulunduğu mekânın cennet olması ne ölçüde önemli ise, o insanın iç dünyasının cennete göre ayarlanmış olması da o derece önemlidir ve hamd edilmesi gereken en büyük nimet de işte budur!

Esbab-ı Nüzûl Hakkında Kısa Bir Değerlendirme

Bazı Kur’ân ayetlerinin belli sebeplere iktiran ederek nazil olduğu bir gerçektir. Ancak bu, o sebepler olmasaydı bu ayetler nazil olmayacaktı ma’nâsına da gelmez. Kelimeleri bizzat seçerek kullanmaya çalıştığımız bu tesbîtten sonra mes’eleyi biraz daha açmaya çalışalım:

Bütün tefsirciler “esbab-ı nüzûl” tabirini kullanmayı tercih etmişlerdir. Ancak, temel esaslar açısından bu tabirde bazı eksik yönler olduğu da bir gerçek. Bir kere eğer mes’eleyi sebep-müsebbeb çerçevesinde değerlendirecek olursak, sebep olmadığında müsebbebin de olamayacağı tabiidir. Bu da, “o sebepler olmasaydı bu ayetler nazil olmazdı” ma’nâsına gelir ki, böyle bir hükmü kabul etmek kat’iyen doğru değildir. Zannediyorum mes’eleye “iktiran” kelimesiyle yaklaşmak daha yerinde olur. Böyle bir yaklaşım üzerinde az duralım: Herhangi bir sebeple alâkalı âyeti, Allah (cc) ezelî hikmetiyle inzâl edecekti ama, bu âyet belli bir hikmete mebni, herhangi bir sebeple irtibatlandırılmış ve öyle nazil olmuştur. Evet mes’eleyi bu şekilde yorumlamak da kabildir.

İçlerinde Ahmed b. Hanbel’in de bulunduğu bazı otoriteler, esbab-ı nüzûl mevzuunda ihtiyatlı davranırlar. Zannediyorum, onları böyle bir hükme sevkeden de, bizim sezemediğimiz, onların sezdikleri bir kısım su-i istimalleri önlemek düşüncesidir. Zaten, ciltler dolusu “esbab-ı nüzûl” nakilleri de konunun ne derece spekülatif olduğunu açıkça isbat etmektedir. Bu arada sağlam rivayetlerle bize kadar gelip ulaşan esbab-ı nüzûlü de bütün bütün görmemezlikten gelmek bir ifrat olsa gerek. Onun için biz, bir taraftan Ahmed b. Hanbel gibi düşünenlere, mes’elenin su-i istimalini önlemek açısından hak verirken, diğer taraftan da bir realite olarak, vak’ayı rapor adına esbab-ı nüzûlün varlığını kabul edenlere de hak veriyor ve her iki grubun buluştukları haklılık çizgisini onlarla paylaşmak istiyoruz.

Konuyu böyle kısa bir tahlille takdimden sonra, bazı ayetlerin, bazı sebeplere iktiran ile inmesinin bazı hikmetlerini arz etmeye çalışalım:

1. Hükümlerin, hâdise destekli olmasının, o hükmün kabullenilmesinde tesiri büyüktür. Meselâ, Kur’ân iffetli insanlara iftira atan müfterilere seksen değnek vurulmasını hükme bağlamıştır. Böyle bir hüküm ilk duyulduğunda, biraz ağır gibi mütalâa edilebilir. Halbuki bu hükmü bildiren ayet öyle bir atmosfer içinde nazil olmuştur ki, bu yönüyle onu duyanlar âdetâ teskin edilmiş olurlar. Bilindiği gibi, Abdullah İbn-i Übeyy İbn-i Selul’ün başını çektiği bir grup münafık, Aişe Validemize (r.anha) iftira atmışlardı. Böyle bir iftira, günlerce hem Efendimiz (sav)’in, hem Aişe Validemizin (r.anha), hem de onu uzaktan yakından tanıyan bütün Müslümanların ızdırap içinde kıvranmalarına sebep olmuştu. Bu hususta Aişe Validemiz (r.anha), o denli ızdırap içindeydi ki, ağlaya ağlaya âdetâ göz pınarları kurumuştu. Bu meş’um günlerde mescid hüzünlü, hane-i saadet hüzünlü ve Medine’de bu iftirayı duyan her hane hüzünlüydü. Ancak hiç kimse nasıl bir reaksiyon göstermesi gerektiğini de bilemiyordu. Bu da ayrıca inanan insanların elini-kolunu bağlayan ve onların hüzünlerine hüzün ekleyen ayrı bir sebepti. İşte bu atmosfer içinde birden Aişe Validemizi tebrie eden ayetler nazil oldu ve validemizin pak, nezih oluşu ayetlerle tescil edildi. Ardından da ona bu iftirayı atanların layık oldukları ceza bildirildi. İşte burada hem zamanlama, hem de kullanılan üslup o kadar birbiriyle irtibatlıdır ki, bu psikolojik hava içinde verilen ceza âdetâ alkışlanarak karşılanmış ve böyle bir ceza, o hüzünle kıvrananların yüreğine su serpmişti. Esasen konuyla ilgili misalleri çoğaltmak ve ta başta arz ettiğimiz hususu, pek çok misalleriyle müşahhaslaştırmak mümkündür. Ancak biz sadece bir fikir vermesi bakımından, bu tek misalle iktifa edeceğiz.

2. Mes’elenin bir diğer yanı da, Efendimiz, tebliğ ettiği her mes’eleyi aynı zamanda temsil de etmiştir. Yani, İslâm doğrudan doğruya her mes’elesiyle pratik hayat içinde gelişmiştir. Halbuki diğer dinlerde, aynı ölçüde bu hususiyeti görmek mümkün değildir. Meselâ Tevrat, hayata tatbik edilmek istense pek çok boşluk ve eksiklikle karşılaşılacağı muhakkaktır. İncil’de de hayat adına fazla birşey bulmak oldukça zordur. O da Hristiyanlarca, âdetâ vicdanlarda mahbus bir kitap haline getirilmiştir. İslâm ise, hayat içinde yorumlana yorumlana gelişmiştir. Yani nazarî şeyler bir ölçüde pratiğe iktiran etmiş, hayatla içli-dışlı olmuş ve böylece ayrı bir kuvvet kazanmıştır. Zira sistemler, pratiğe dökülebildiği ölçüde oturur ve âdetâ yaşantıyla bütünleşir.

3. Esbab-ı nüzûl bir yönüyle vak’aları kavramada bilgimatik vazifesi görmüştür. Dikkat edilirse ayetlerin nüzûlüne sebep olan vak’alar ekseriyetle şok tesiri meydana getiren vak’alardır. Dolayısıyla bu vak’alara bağlı olarak gelen hükümler de aynen hükmün gelmesine iktiran eden vak’alar gibi kolay kolay unutulmazlar. Bu da esbab-ı nüzûlün hikmetlerinden biri olsa gerek.

Sadaka ve Zekatta Şeytan Faktörü

Sadaka ve zekat vermede, şeytan ve nefsin menfî baskısının önemi büyüktür. Herbiri, insana, zekat ve sadakanın malda eksikliğe sebep olacağını ve neticede fakirlik gibi bir problemle karşı karşıya kalınacağını telkin ederler. Bu konuda Yüce Mevla, onların telkinlerine mukabil bizlere şu uyarıda bulunmaktadır:

“Şeytan sizi fakirlikle korkutur (fakir düşeceğinizi söyleyerek sadaka vermekten geri kalmanızı ister) ve size çirkin şeyleri yapmayı emreder. Allah ise, size kendi katından mağfiret ve lütuf va’dediyor. Şüphesiz Allah’ın lütfu geniştir, O bilendir.”

Allah Rasûlü (sav) de sadaka ve zekatın malı eksiltmediğini, bilakis artmasına sebep olduğunu ihtar eder. Zaten “Sadaka (zekat), maldan hiçbir şey noksanlaştırmaz” hadisi de bunun açık misalidir.

Kur’ân’daki Kıssalar Üzerine

Kur’ân-ı Kerîm’de, kıssaların anlatıldığı yerlerdeki espri ve ana temanın yakalanması çok önemlidir. Yani Kur’ân’ın o kıssa ile sunduğu evrensel mesajın kavranması, Kur’ân’ı anlamada âdetâ bir nirengidir. Tabii bu biraz da hâdiselere “zamanüstülük” düşüncesiyle yaklaşmaya bağlıdır. Zira beşer tarihinde bazı vak’alar birbirinin izdüşümü olarak cereyan etmektedir. Bu mülâhaza ile biz kâh o dönemde, kâh bu dönemde yaşarız. İşte böyle bir yaklaşımın kavranması, mesajı kavrama adına atılan önemli bir adım sayılır.

Öte yandan; Kur’ân’da aynı vak’a, değişik yerlerde değişik hâdiseler veya sebepler münasebeti ile anlatılırken, üslûp değişikliğine uğrar. Bu siyak-sibak bütünlüğü içinde zihin ve fikirlerin o hâdiseye motivasyonu için yapılmış olabilir. Yani, üslûp değişikliği insanın aklı, beyan; veya muhakeme dairesindeki tekevvünü nazar-ı dikkate alınmadan direkt hayâl hanesindeki kurgu halinin esas alınması sebebiyledir. Bu da bize, gaybe ve gizliye aşina olan Allâmu’l-Guyûb’un içimizden geçenleri ayniyle ifade etmesidir.

Evet, Kur’ân’da aynı vak’alar farklı malzemelerle öylesine karakterize edilir ki, o mes’ele hangi mevzu içine serpiştirilmişse, ekseriya oradaki ifade coşkunluğu, üslûp ve yaklaşım içinde ele alınıp, anlatılır.

Netice itibariyle; Kur’ân-ı Kerîm’deki kıssalar değerlendirilirken, bir; kıssalardaki farklılığa mahmil bulma.. iki; o kıssanın sûrenin genel muhtevasına motive adına üslûbunun değişikliği.. üç; her vak’anın tarihî seyri içinde zikredildiği mevzuyla bütünlüğe ulaştırılması.. ve dört; o hâdiselerin günümüzle izdüşümü sayılabilecek hâdiselerle mukayesesinin yani keşisen, örtüşen veya ayrılan noktalarının tesbîti ile evrensel mesajdan istifadenin tam olması noktalarına dikkat etmek gerekir.

Nasr Sûresi

Nasr sûresinin ilk âyeti “izâ cae nasrullahi ve’l-feth..” Nahiv kuralları açısından ma’tufda muzafu’n-ileyh hazf edilir ve ondan bedel kelimenin başına belirlilik takısı olan lâm-ı tarif gelir. Dolayısıyla burada “ve’l-feth” ve “fethullahi” demektir.

Buradaki nükteye gelince; Allah’ın bizi yaratması, hizmet yoluna sevketmesi, halkın kalbini bize tevcih etmesi.. hepsi Allah’ın yardımı ve inayetiyledir. Çok insan bunların böyle olduğunu müşahede eder ve her fırsatta tevhîdi düşüncenin gereği olarak da anar, anlatır. Feth’e gelince; orada sebepler bir ölçüde orta yere çıkar ve Müsebbibü’l-Esbab unutulabilir. Bunun lazımı olarak da “ben yaptım, ben ettim” diyenler olur. Aslında bu bir yanlışlığın ifadesidir. Fetih öncesi, onun mukaddimatı sayılan yardımlar nasıl Allah’a âit ise, fetih de O’na âittir. Ama, yukarıda ifade ettiğimiz gibi, insan fetih sarhoşluğu ile kendinden geçip zaferi kendinden bilebilir.

İşte tam bu aşamada böylesi düşüncelerin insanı sarıp-sarmalayıp bir çarpıklığa atması ihtimaline binaen Kur’ân böyle bir noktada tesbihi ve istiğfarı emreder. Öyleyse böyle anlarda insan, normal zamanlardan daha fazla “Subhanallahi ve bihamdihi, subhanallahilazim” demelidir. Aslında bu, hangi seviyede ve nerede olursa olsun da’vayı temsil eden her ferd ve cemaat için geçerlidir. Allah Rasûlü (sav) için de, sahabe için de, bizler için de. Bu açıdan da, İslâmiyet’e fevc fevc dehaletlerin olduğu, hizmetin alabildiğine inkişâf ettiği zamanlarda tesbih ve istiğfar daha farklı bir önem arzeder ve etmelidir de. Evet artık o safhada insanın hayatı sürekli tesbih ve istiğfar olmalıdır. O insan güç ve kuvvetini tesbih ve istiğfardan almalı ve her zaman kendi güç ve kudretini nefyedip “Subhanallah” diyerek Allah’a dayanmalı ve “Estağfirullah” diyerek de günahlarına istiğfar etmelidir. Keşke bu düşünce hepimizin içine kök salmış olsaydı!

Ayrıca fetih esnasında veya sonrasında gücü, kuvveti elinde bulunduranlar çeşitli haksızlıklar yapabilirler. Hem de bunu hak namına yaparlar. Şöyleki; mantık ve muhakeme ile aşılabilecek, değişik alternatifler ile çözülebilecek nice mes’eleler vardır ki, fethin köpük köpük gürültüleri içinde ve gücün, kuvvetin önünde çözümsüzlüğe itilebilir.. hatta kangren haline getirilebilir. Buna kuvvetin dehayı alt etmesi nazarıyla da bakılabilir. Onun için fetihlerden veya fethin mukaddimatı sayılan Allah’ın yardımlarından sonra istiğfar emri, kuvvetin ceberut ve azgınlığını kırma ve tadil etmek için çok önemlidir. Kaldı ki bazı olumsuz şeyler kuvvetin tabiatında var. Hatta siz, kılı kırk yararcasına İslâmî ölçülere riayet ederek hareket etseniz dahi, kuvvetin öne çıktığı veya çıkarıldığı yerde her zaman hak duygusu zedelenmiş olabilir. Tabii ki böyle bir durumda istiğfarın yeri kat’iyen tartışılmaz.

Fil, Kureyş ve Maûn Sûreleri Arasındaki Münasebet

Fil sûresi ile Kureyş sûresindeki ortak payda herhalde “koruma” ve mes’elelerin “minnet üslûbu” ile ele alınmasıdır. Fil sûresinde, Kur’ân, Ebrehe ordusunun şerrinden Kâ’be’nin korunmasına dikkat çekiyor. Kureyş sûresinde de insanların hayatlarının idamesi adına yaptıkları yaz-kış ticaret seferlerinin emniyet içinde gerçekleşmesini nazara veriyor. Yani, Roma ve Sasani imparatorluklarıyla etraflarının çevrildiği, bir sürü çapulcu ve serserinin ticaret kervanlarını tehdit ettiği bir mekân ve zamanda yol ve ticaret emniyetinin verilmesine ve Allah’ın onları korumasını, minnet makamında anlatıyor. Bu iki sureye “koruma” ve “minnet üslûbu” açısından yaklaşmazsak, aradaki mutabakatı kavrama oldukça zorlaşır.

Düşünün ki, Allah, sizin kendi güç ve kuvvetinizle def edemeyeceğiniz belaları sizden uzaklaştırıyor, sizi kendi himayesine alıyor; bunun karşılığında da gücünüzün yetebileceği şeyleri sizden istiyor: Yetimlere bakmayı, kâmil ma’nâda namaz kılmayı ve zekât vermeyi.

Bu nüktenin derinliğine derinlik katan başka beyanlar da vardır İlâhî Kitap’ta. Meselâ; “Ben onlardan rızık istemiyorum. Beni doyurmalarını da istemiyorum.” Neden? Çünkü “Şüphesiz rızkı veren güç ve kuvvet sahibi olan ancak Allah’tır” (Zâriyat, 52/57-58) da onun için.

Yine “hatırlayın ki, bir zaman siz yeryüzünde aciz tanınan az (bir toplum) idiniz; insanların sizi kapıp gitmesinden korkuyordunuz da düşünürsünüz diye Allah size yer yurt verdi; yardımıyla sizi destekledi ve temizinden rızıklar verdi.” (Enfâl, 8/26)

Demek ki hakikî ma’nâda ticaret ve yol emniyeti vererek rızkı ihsan eden Allah (cc), minnet makamında ifade buyurduğu bu beyanları ile hakikate işâret edip, insanlardan, onların güç ve kuvvetleri dahilinde olan şeyleri istiyor.

İşte onlardan biri de namazdır. Ama insanı fuhşiyat ve münkerattan alıkoyan, tabii duya duya, doya doya kılınan namazdır.

Görüldüğü gibi Fil ve Kureyş sûreleri arasında koruma ve minnet, buna bağlı olarak da Mâun sûresinde bu ihsanlara mazhar olan insanlardan istenen şeylerin anlatılması bahis mevzuudur.

Hz. Nuh Cemaatinin Endişesi

Hz. Nuh cemaati hakkında zannediyorum, çoğu müfessirlerin gözünden kaçan ve bu sebeple hiç bahsetmedikleri bir husus var.

Kur’ân değişik vesilelerle, değişik peygamberlerin ümmetleri ile olan münasebetlerini anlatırken yer yer onların küçük küçük de olsa, endişelerini hatırlatır veya o endişeye delâlet edecek ipuçları verir. Ancak Hz. Nuh (as) cemaati için az dahi olsa, bu konuda bir beyan yok gibidir. Demek ki onlar hiçbir endişe duymamışlar. Uf, puf etmemiş, “neden başımıza çıkardın bu işleri, nereden geldin....” gibi sözler hiç etmemiş, hatta ihtimal bunları kalplerinden bile geçirmemişler. Allah (cc) da kendisine bu denli bağlı, böyle itmi’nân ve imân içinde bulunan cemaati, “bismillâhi mecrâhe ve mürsehâ” yani “Onun yüzüp gitmesi de, durması da Allah’ın adıyladır” âyetiyle anlatılan bir mükâfatla mükâfatlandırmış, azgın dalgaları onlar adına âdeta bir asfalt yapmıştır.


Risâle-i Nur Etrafında

Bediüzzaman, Edebiyat ve Gazalî

Bediüzzaman Hazretleri’nin, Eski Said döneminde yazdığı eserleri edebî açıdan çok çok seviyelidir. Ancak, daha sonraları imân davasının ehemmiyetine binaen ihlası, rûhu, ma’nâyı öne almış ve böyle edebî eserler vermekten ictinab ederek ve daha ziyade ma’nâya ehemmiyet vermiştir. Halbuki Bediüzzaman da Mevlâna gibi ağır ve ağdalı bir üslûb kullanabilir ve bununla da yüzlerce, binlerce insanı kendisine meftûn edebilirdi. Aslında etmişdir de. Muhakemat isimli eseri tahlil edildiği zaman mübalağa yapmadığımız görülecektir.

Devrini anlama ve onunla hesaplaşma zaviyesinden Bediüzzaman’ın bir benzeri de İmam Gazalî’dir. Zira o da devrindeki bütün yanlışlıklara baş kaldırmış bir düşünür ve âlimdir. Bugün onu, devrindeki ihtişam ve debdebesi ile göremesek de; içinde yaşadığı devrin şartlarını idraki ve o günkü mes’elelere bakışı açısından o da muhteşem bir dimağdır. Bir yandan değişik konularla alâkalı eserler te’lif etmiş, diğer yandan da sürekli evrad u ezkârla meşgul olmuştur.

İki Can Taşıma

Mü’minin her davranışı “hayır” yörüngelidir. O, herhangi bir musibete ma’ruz kalsa sabreder; bu onun için hayır olur. Ve yine o, herhangi bir nimete erse, şükreder; bu da onun için hayır olur. İşte mü’minin çift can taşıma ma’nâlarından biri herhalde bu olsa gerek. Onda ne dünya sevgisi ne de ahiret endişesi vardır: Cennet sevdasına tutulmadığı gibi, cehennem korkusuyla da kilitlenmiş değildir. O bütün yaptıklarına sadece ve sadece tek bir mihrap tanır: Cenâb-ı Hakk’ın rızası. Mü’min bu maksada erebilmek için herşeye katlanır. Bir yerde malını vermek gerekiyorsa, o bunu seve seve yapar. Bir yerde canını vermek iktiza ediyorsa tereddüt etmeden can pazarına koşar. Mağlubiyetler onu biler, muvaffakiyetler ise canına can katar. Dehrin hâdiseleri başında değirmen taşı gibi dönse ona tavır değiştirtemez. İşte onlardan biri olan Bediüzzaman, şöyle der: “Ben elimde iki can taşıyorum, tek can taşıyorlar karşıma çıkmasın!”

Çağa Uygun Yol

Dün oklar ve yaylar ne müthiş silâhlardı. Mancınıklar ve hele toplar ne korkunç ve baş döndürücü harp vasıtalarıydı. Ama bugün, onların pek çoğunu ancak müzelerde temaşa ediyor ve bir kısmını da fantezi kabilinden spor aletleri arasında görüp tanıyoruz.

Bugün silâhlar değişiyor; silâhların değişmesi ölçüsünde korunma şekilleri de değişiyor. Artık kurşun geçirmesin diye kalın zırhlar giymeye gerek yok. Kurşun geçirmeyen ipek inceliğinde yelekler var.

İşte müceddid de, manevî sahada bunu belirleyen insan demektir. Mes’eleyi bulunduğumuz çağ açısından değerlendirecek olursak, insanlar alabildiğine madde ile içli dışlı olmuştur. Evet, insanlar dünyaya o denli dalmıştır ki; âdetâ ukbaya karşı bütün bütün dalgınlaşmış gibi bir halleri var. Şimdi taarruz silâhları önceki asırlara göre çok değiştiği gibi, tahassun (sığınma, korunma) şekilleri de elbet değişmelidir.

Dünyayı, ukbayı, kendini ve neticede terk-i terk mesleğinin günümüzde tatbiki bir hayli zorlaşmıştır. Benliği pompalana pompalana şişirilmiş insanları, birden böyle ulvî bir zemine çekmek, onlar için muhali teklif ma’nâsına gelir. Bu sebepledir ki, dünün bu en geçerli yolu günümüzde mutlaka yenilenmelidir. Bu o yolu kabullenmeme ma’nâsına da gelmez. Sadece insanımızın o yolda gitmeye ve fiilen o yolu temsile bile tahammülü olmadığını görmek ve sezmek demektir. İşte, günümüzde teklif edilen alternatif yolu böyle bir anlayış içinde ele almak gerekir. Bu yeni yol: Acz, fakr, şefkat (şevk), şükür ve tefekkür yoludur.

Şimdi isterseniz mes’eleyi biraz daha açalım:

Acz, insanın Allah karşısındaki acizliğini idraki, kabulü ve ilan etmesidir. Kâinâttaki umumî tasarrufu, çağın ulaştığı ilim ve teknik perspektifinden seyreden insan, neticede kendisinin hiçliğini ve Cenab-ı Hakk’ın havl ve kuvvetini görür, müşahede eder. Ancak, bu bir seviyedir, böyle bir bakış seviyesini de insan kendi kendine elde edemez. Eğer günümüzde, Risale-i Nur ve benzeri eserler, kâinâtta bütün tasarrufun Allah’a âit olduğu hakikatini, böylesine açık-seçik önümüze sermiş olmasalardı, bizler hiçbir zaman acz-i mutlak şuuruna ulaşamazdık.

Evet, şayet bizim önümüze böyle bir ufuk açılmamış olsaydı, ne biz ne de başkaları “Acz-i Mutlak” hakikatini kavrayamaz, dolayısıyla da böyle bir düşünce hep havada kalırdı. Halbuki şimdi ulaşılan nokta itibariyle, mutlak acizliğimizi, hem de bütün benliğimizle duyuyor ve kabul ediyoruz.

“Fakr-ı mutlak” sermayesi olmamak demektir. İnsan kendisine bakan yönüyle bir “hiç”tir. İradesi hiçtir, benliği hiçtir; manevî sermayesi ise ona ahirette verileceklere kıyasla hiç ender hiçtir. Ama o insana, öyle bir kredi kartı verilmiştir ki, o, kendisine verilen bu kredi kartı ile en zenginlerin bile teşebbüs edemeyeceği yatırımlara teşebbüs eder ve hiç kimsenin yüklenemeyeceği vazife ve sorumlulukları yüklenir.

İşte bu şuura ulaşma, insanın fakir olduğunu idrak ve kabullenme ile olur. Risaleler, insanı bu idrake ulaştırabilecek ışıktan düsturlarla doludur.

Bazen şevk, bazen şefkat olarak anlatılan üçüncü “hatve” esas itibariyle birbiriyle içli-dışlıdır. Ancak, buradaki şevki, şen-şakrak olmak, keder, hüzün ve üzüntüyü bir tarafa atmak ma’nâsına anlamak da yanlıştır. Zira hüzün, bir peygamber tavrıdır. Onun için bazıları O’na (sav) “Hüzün Peygamberi”de demişlerdir ki, bana göre bu çok isabetli bir yaklaşımdır. Zira Efendimiz bütün ömrü boyunca kahkaha ile üç defa gülmüştür. Evet, hüzün onun mübarek çehresinin ayrılmaz bir derinliğidir. Durum böyle olunca “şevk”e yeni bir yorum ve yeni bir yaklaşım getirmek icap eder. Şevk, ümitsizliğe düşmeme, paniğe kapılmama ve falso endişesiyle yaşamama demektir. Bu ma’nâ iledir ki o, acz ve fakrın ayrı bir buudunu teşkil eder. Aksi halde şevki, acz ve fakr ile te’lif etmek imkânsızdır.

Şükür, Cenab-ı Hakk’ın verdiği nimetlere mukabele ma’nâsına gelir. “Her nimetin şükrü kendi cinsinden olması” esasına binaen şükür, kâinâtta carî fıtrat kanunlarına uygun hareket etmek, olur ki, selim bir akla sahip herkes, hiç yadırgamadan ve garip bulmadan böyle umumî bir caddede yürüyebilir. Bu da çağımızın anlayış ufkuna uygun bir tekliftir. Bize gelen nimetleri değerlendirmek ve bu nimetleri vereni bulmak şükrü gerektirir.

Bediüzzaman Hazretleri “tahdis-i nimet” üzerinde ısrarla durmuştur. Onun geliştirdiği sistemde, Allah’ın icraatini sezmenin gereği bütün varidleri ilan etme bir esastır.. ve bu esas bize hep şükrü hatırlatmaktadır.

Tefekkür, aklı işlettirerek çiçek çiçek marifet balı devşirmenin adıdır. Bazen insanın bir saatini, senelerce ibadete denk hale getiren tefekkür, bu geniş yolun ayrı bir derinliği ve ayrı bir buududur.

Bununla beraber düsturlarda, azami ihlas, azami takva ve hikmete ram olarak hareket etme gibi hususlara da yer verilmiş ve bu mevzuda oldukça ciddi tahşidat yapılmıştır.

İster dört hatve (adım)’de anlatılan, isterse üzerinde durulan diğer hususlar, esas itibariyle bir bütün olarak ele alındığında, bu yolun ne kadar geniş ve ihatalı olduğu gerçeği apaçık ortaya çıkacaktır.

Kötülükler Karşısında

Kötülükler karşısında Hz. Bediüzzaman gibi davranmak hem akıllıca hem de teslimiyet ve tefviz buudlu bir yoldur. O, kötülüklere ma’ruz kaldığı demlerde: “Demek benim bilemediğim bir günahım var ki, Cenab-ı Hak ehl-i dünyanın eliyle beni tazip ve terbiye ediyor”, şeklinde düşünür ve sonra da “Ey adil kader...” diyerek teslimiyet soluklar.

Bu öyle muhlisane bir hâl ve dahiyane bir davranıştır ki, üst üste öfkeden dalgalar meydana gelse ve gelip üzerimize boşalsa, bu düşünce, bu mantık ve bu teslimiyetle insan tırnak ucu kadar nem kapmadan bu tufandan sıyrılabilir.

Bu mevzuda müthiş bir başka tesbît daha: İnsanın içine ne zaman bir gurur veya enaniyet düşüncesi gelse, ehl-i dünya âdetâ keramet gösterircesine, hemen cezalandırmaya geçmiş ve ta’zip etmişlerdir. Mes’elelere böyle yaklaşmak, zannediyorum en sâlim yoldur. Zira biz, meslek itibariyle enfüs endeksli yaşamak mecburiyetinde olan insanlarız. Başkalarının bize olan zulüm ve saldırılarında, bu durumumuzu muhafaza etmemiz de enfüs endeksli yaşadığımızın ölçüsüdür. Onlar, bize yaptıklarının cezalarını çekeceklermiş veya çekmeyeceklermiş o ayrı bir konu. Ve mes’elenin o yanı zannedersem bizden çok onları ilgilendirir. Biz her zaman düşüncelerimizi, nefis muhasebemize göre dizayn etmek mecburiyetindeyiz. Bunu yapmak da başkasını değil yine bizi rahatlatır.

Rûhun Zaferi

Bir ağacın boy atıp gelişmesi için köklerinden vazgeçmesi ne ise, bir insanın da maddî-manevî füyûzat hislerinden fedakârlığı aynı şeydir. Ağaç, köklerinin sağlamlığı nisbetinde serpilip geliştiği gibi, insan da menfaat düşüncesinden, bencillikten sıyrılıp, başkaları için yaşadığı sürece, gelişir, yükselir ve başı bulutlara erer,”Seksen küsur senelik hayatımda dünya zevki namına birşey bilmiyorum; ömrüm hep, harp meydanlarında, esaret zindanlarında ve çeşitli çilehanelerde geçti. Çekmediğim eza, görmediğim cefa kalmadı... Gözümde ne cennet sevdası, ne de cehennem korkusu var; milletimin imânını selamette görürsem cehennemin alevleri içinde yanmaya razıyım; çünkü vücûdum yanarken gönlüm gül-gülistan olur...” İşte rûhun zaferlerini terennüm eden kudsî gülbank...

“İman Hem Nurdur Hem Kuvvettir”

Kur'ân; insanın yaratılış gayesini marifet ufku, muhabbet rûhu, aşk u şevk buudu ve rûhânî hazlar televvünleriyle “imân-ı billah” olarak tesbît eder. İnsan, yerinde kendi özünden varlığın derinliklerine yollar vurmak ve yerinde varlıktan değişik kesitler alıp özünde değerlendirerek imân ve düşünce dünyasını inşa etmekle sorumlu tutulmuştur. Bu, aynı zamanda onun rûhunda meknî bulunan insanlık gerçeğinin de ortaya çıkması demektir. Evet insan, ancak imânın aydınlığında, özünü, özündeki derinlikleri, varlığın hedef ve gayelerini sezip, kâinât ve hâdiselerin içyüzüne, eşyanın perde arkasına muttali olabilir.. muttali olup varlığı kendi buudlarıyla kavrayabilir. İnançsızlık tıkalı ve boğucu bir sistemdir. İnançsızın nazarında varlık bir kaosla başlamış, rastlantıların ürperten belirsizlikleri içinde gelişmiş ve süratle de dehşet veren bir sona doğru kaymaktadır. Bu sallana sallana, yuvarlana yuvarlana gidiş içinde, ne rûha inşirah veren Rahmanî bir nefha, ne de bizi insanî emellerimizle kucaklayacak emniyet esintili küçük bir yer, hatta ayağımızı basacak kadar bir zemin vardır.

Menşeini, hareket çizgisini, nereye ve neye yönlendirildiğini, vazife ve sorumluluklarını sezebilen imân insanı ise, herşeyi apaydın görür.. ayağını basacağı yere endişesiz basar.. tevcih edildiği hedefe korkusuzca ve güvenle yürür.. yürürken de varlığı ve varlığın perde arkasını elli bin defa kurcalar, elli bin defa eşya ve hâdiseleri imbikten geçirir; her kapıyı zorlar, her nesneyle münasebet yollarını araştırır.. bildiklerinin, bulduklarının yetmediği yerlerde, o güne kadar kendisini veya başkalarının gerçekleştirdiği tesbîtlerin çehresinde görüp-duyduğu hakikatlerle yetinir ve yoluna devam eder.

Bu ölçüler içinde bir imân seyyahı, çok önemli bir güç kaynağı keşfetmiş sayılır. Evet, “Lâ havle velâ kuvvete illâ billâh” ile remzedilen, ötelere âit bu cephane ve hazine öylesine önemli bir kuvvet kaynağıdır ki, bu kuvvet kaynağı ve bu ışığı elde eden insanın artık başka güç kaynağına ihtiyaç hissetmesi söz konusu değildir. O, hep onu görür, onu bilir, onun maiyyetine koşar, hayatını ona yönelik yaşar; marifet ve itimadının derinliği ölçüsünde bütün dünyevî güçlere meydan okuyabilir ve herşeyin üstesinden gelebileceği ümidiyle en olumsuz durumlarda bile şevkle yaşar; kat’iyen bedbinlik ve karamsarlığa da düşmez.

Dünyaya Meydan Okumak

Soru: Bediüzzaman için, Van Gölü’ndeki adayı göstererek, “Bana şu adayı versinler, yanıma alacağım onbir talebeyle bütün dünyaya meydan okuyabilirim” dediği söyleniyor. Doğru mudur? Doğruysa nasıl olur?

Cevap: Büyük insanlara birçok söz isnad edilir. Ancak bunlar hakkında tam ve sağlam bir kanaate varabilmek için, o sözü bazı kriterlere tâbi tutmak icab eder. Bunların başında da; sözün isnat edildiği zatın eserlerine müracaat etmek gelir. Kitaplarında ve eserlerinde varsa kabul edilir; tabii yoksa kabul edilmez, diyemeyeceğim.. Evet ikinci şıkda biraz daha hassas davranmak icab eder. Bana göre, böyle bir sözü Bediüzzaman Hazretleri söylemiş olabilir. Ve eğer söylediyse muhakkak doğrudur. Ancak şahsen ben, kitaplarında böyle bir söze rastladığımı hatırlamıyorum.

Bununla beraber, Bediüzzaman gibi bir insan, dünyanın neresinde olursa olsun, insan yetiştirdiği takdirde, o, her zaman dünya ile oynayabilir. Tabii ki, bu gibi mes’elelerde zaman ayarlaması, yapılmak istenen işin çapına göre hesap edilmelidir.

Hz. İsa (as) cihan kapılarını, yetiştirdiği onbir insanla zorladı. İmparatorlukları dize getirdi. Ne var ki, bu mes’ele, kendisinden sonra asırlarca devam eden belli bir zaman dilimi içinde vücûda geldi. Efendimiz (sav) bir kadın, bir köle ve bir insanla başlattığı bir işle, kısa zamanda yeri yerinden oynattı. Başlangıçta kimse, böyle bir neticeye ihtimal bile vermiyordu. Haddimi aşarak ben de aynı şeyi söylüyorum: Beş-on insanla cihanı fethetmemiz mümkündür. Kaldı ki, o büyük zatın açtığı çığırın mahiyeti bugün ortadadır. Ve şimdiye kadar olanlar da, ileride olabilecekleri ihtar mahiyetindedir. Bütün bunları hepimiz apaçık görüp müşahede edebiliyoruz.

Bir de o beldeye hususî bir teveccühün bulunması da ayrıca önem arzetmektedir. Zira, hayatının her devresinde ve bütün idare ve siyasî değişmelerde; imparatorluk, meşrutiyet ve cumhuriyet dönemlerinde siyaseti elinde tutanlara devamlı telkini, Van vilayetinde yapılmasını tasavvur ettiği üniversite olmuştur.

Bu, onun için kalbini yakan bir kor, bir idealdir. Hikmetini tam kavrayamayabiliriz. Belki de Van’ın, Orta Doğu denilen inci, elmas kuşağına merkez olma hüviyeti, o Zat’ı böyle bir düşünceye sevketmiştir. Belki de Şark’ın hususî durumuna dikkatleri çekmiş ve ileride meydana gelmesi muhtemel hâdiselere karşı, temel esaslarını belirlediği bir üniversiteyi çok lüzumlu görmüş ki, ısrarla “Van Üniversitesi” demiş, durmuş...

Daha bizim bilmediğimiz sayısız hikmetleri de olabilir. İnşaallah onun arzu ettiği seviyede, böyle bir temsil keyfiyeti ileride tahakkuk eder.! O günü görme bahtiyarlığına erenler, o büyüklere âit her davranış ve sözün nasıl binlerce hikmete ma’kes olduğunu hiçbir te’vil ve tefsire ihtiyaç kalmadan müşahede edeceklerdir. Emarelerini şimdiden gösteren Rahmeti Sonsuz, o işin tahakkuk safhasını da inşaallah lütfedecektir.. bunu ümid ediyoruz...

Van-Barla Münasebeti

Bediüzzaman Hazretlerinin, inzivaya çekildiği Van’dan hükûmet kuvvetleri tarafından zorla alınıp, Barla’da ikâmete mecbur tutulmasını şahsen ben şöyle değerlendiriyorum: Hz. Bediüzzaman, ileride İslâmî bir tekevvünü hayata geçirebilecek birikimi, kısa da olsa ihzariye dönemi içinde elde etmişti. Artık o imamesi kopuk tesbih taneleri gibi birbirinden olabildiğince kopuk malûmatları, sentez edebilecek, kendi deyimiyle yavrusuna süt haline gelmiş gıdayı verebilecek bir âlim-i mürşîd olmuştu. O, kendisi farkında olsun ya da olmasın bu bir hakikatti. İşte tam bu devrede, onun tekliflerine kulak asmayan günübirlik politikaların içinde boğulup-kalmış ve üç gün ötesini görmekten uzak milletvekillerine kızıp Van’a gitmesi ve orada da yekpare bir kayanın içine girip inzivada bulunması doğru değildi. Onun için kader adil eliyle -insanlar zulmetse de- onu oradan çekip aldı. Barla’daki “aktif direniş” diye adlandırabileceğimiz bir aksiyon içine itiverdi.. ve bu hâdiseler diliyle kader, Bediüzzaman’ın kulağına şunları fısıldadı:

“Allah sana bu zekâyı, bu bilgiyi, bu kapasiteyi ihsan etsin de sen de onları kullanacağına buralara çekil. Reva mı bu?..”

Bediüzzaman’ın Mesnevî’si Üzerine (*)

Bedîüzzaman’ın Mesnevîsi’yle alâkalı bir tanıtma yazısı yazma fırsatını elde ettiğimden dolayı kendimi bahtiyar sayarım. Bedîüzzaman, üzerinde titizlikle durulup düşünülmesi, araştırılıp insanlığa tanıtılması gerekli olan bir simadır. O, İslâm âleminin, inanç, moral ve vicdânî enginliğini hem de en katıksız ve müessir şekilde ortaya koyan çağın bir numaralı insanıdır. Ona, onun düşüncelerine, hissî mülâhazalarla yaklaşmak, onu ve eserini anmak sayılmaz. Duygusallık, onun her zaman uğrunda yiğitçe tavır ortaya koyduğu ve gürül gürül anlattığı meselelerin ciddiyetiyle te’lif edilemez. O, bütün ömrünü, Kitab ve Sünnet’in gölgesinde, tecrübe ve mantığın kanatları altında, derin bir aşk ve heyecanla beraber, hep bir muhakeme insanı olarak sürdürmüştür.

Bedîüzzaman’ın, yüksek mefkûresi, yaşadığı çağı düşünüp söylemesi, sadeliği, insânî enginliği, vefâsı, dostlarına bağlılığı, iffeti, tevâzuu, mahviyeti ve istiğnâsı üzerine şimdiye kadar pek çok şey yazıldı ve söylendi. Aslında, herbiri başlı başına birer kitaba mevzu teşkil edecek olan yukarıdaki vasıflar, onun da kitaplarında sıkça üzerinde durduğu konulardır. Ayrıca hâlâ aramızda, hayatta iken onun yakınında bulunma bahtiyarlığına ermiş ve onu, rûhî enginliği, fikrî zenginliği ile tanımış dünya kadar insan var ki, bunlar da canlı birer kitap gibi bu konunun en sadık şahitleri.

Dış görünüş itibariyle sade ve basit görünen Bedîüzzaman, gerek düşünce hayatında, gerek aksiyonunda herkeste bulunmayan engin bir karakter sergiledi. Onun, insanlık için en hayâtî meselelerde bütün insanlığı kucaklayışı, küfür, zulüm ve dalâlete karşı tiksinti duyuşu, her zaman istibdada karşı savaş ilan etmesi, bu uğurda hayatı istihkâr edercesine vefâsı ve civanmertliği, hatta ölümü gülerek karşılaması, onun için normal davranışlardı. O engin bir his insanı olmanın yanında, misyonuyla alâkalı mes’elelerde, hep Kitap-Sünnet yörüngeli; muhâkeme ve mantık televvünlü yaşamıştı. O, davranışları itibariyle, masum bir ikili görünüm sergilerdi. Biri, engin bir vicdan eri, derin bir aşk ve heyecan timsali ve olabildiğince mert bir insan görünümü; diğeri de fevkalâde dengeli, çağdaşlarının çok önünde ileri görüşlü, büyük plân ve projeler üretebilen sağlam bir kafa yapısına sahip mütefekkir görünümü. Bedîüzzaman ve onun davasına bu zaviyeden yaklaşmak, onun, İslâm büyüklerinin bir devamı olarak, içinde bulunduğumuz çağda bizim ifade ettiğimiz ma’nâyı anlamamız bakımından çok önemlidir.

Bazı kimseler görmemezlikten gelseler de gerçek şu ki; Bedîüzzaman çağdaşlarınca, kendi kuşağının en ciddî düşünürü ve yazarı kabul edilmiş; kitlelere hem bir sözcü hem de önder olabilmiş; ama kat’iyen kendini beğenmemiş, gösterişe girmemiş ve hep âlâyişten uzak kalmaya çalışmıştır. “Şöhret ayn-ı riyâdır ve kalbi öldüren zehirli bir baldır...” sözü, onun bu konudaki altın beyânlarından sadece bir tanesi. O, yirminci asırda İslâm dünyasında, şimdilerde dünyanın dört bir yanında, her zaman listenin başında birkaç yazardan biri olarak tanınmış, her kesimce sevilerek okunmuş ve zamanın eskitemediği simâlardan biri olarak tarihe mâlolmuştur.

Bedîüzzaman’ın hemen bütün eserleri, içinde doğmuş olduğu çağ zâviyesinden, yorumlanmaya açık bazı mes’eleleri yorumlama açısından o uğurda harcanmış ciddî bir gayretin sonucudur. Onun eserlerinde önce Anadolu, sonra da bütün İslâm dünyasının hem âh u efgânı, hem de ümit ve şevk u târâbını duyup dinlemek mümkündür. Gerçi o, doğunun ücrâ bir kasabasında doğmuştur ama, kendini hep bir Anadolulu olarak hissetmiş ve bizim duygularımızı bir İstanbul efendisi gibi soluklamış ve her zaman topyekün bir ülkeyi engin bir şefkat ve dupduru bir samimiyetle kucaklamıştır.

Bedîüzzaman, materyalist düşüncenin, fikir hayatını hâkimiyeti altına aldığı, komünizmin en çılgın dönemini yaşadığı, dünyanın en bunalımlı, en karanlık, en sıkıntılı günlerden geçtiği çok talihsiz bir zaman diliminde, imân ve ümit tüten eserleriyle, sarsıntı üstüne sarsıntı yaşayan insanımıza Hızır çeşmesine giden yolları gösterdi ve gezdiği her yerde yığınlara hep “ba’sü ba’del-mevt” üfledi. Onun, hepimizden ve herkesten evvel görüp sezdiği ve ele alıp çözmeye çalıştığı en büyük problem, küfür ve ilhad kaynaklı anarşi problemiydi. O, bütün hayatı boyunca, insanımıza, çağın bu hastalığının mutlaka aşılması lazım geldiğini salıkladı. Ve bu hususta insanüstü bir gayret sarfetti. Böylesine buhranlar içinde kıvranan bir dünya ile karşılaşan Bedîüzzaman, kendini bekleyen sorumlulukların farkındaydı.. ve Kafdağı’ndan ağır bir yükün altına girerken, fevkalâde mütevâzi, mahviyet içinde ve hacâletle iki büklümdü ama, Cenab-ı Hakk’ın sonsuz kudret ve nâmütenâhî gınâsına karşı da olabildiğince bir güveni vardı.

Bütün insanların, fen ve felsefe âlet edilerek ilhâda sürüklendiği, komünizmle beyinlerin yıkandığı, bu menfî oluşumlara “dur” diyenlerin memleket memleket sürgüne gönderildiği, ülkenin her köşesinde en utandırıcı tehcirlerin yaşandığı ve daha garibi de bütün bunların medeniyet ve çağdaşlaşma hesabına yapıldığı, hattâ nihilizmin, asrın en yaygın büyüsü hâline getirildiği o kapkara günlerde, Bedîüzzaman, hâzık bir hekim edâsıyla hepimizin, içlerimizdeki zindanları, rûhlarımızdaki çeşit çeşit mahkûmiyetleri, kendi cinâyetlerimizi ve kendi kendimize esâretlerimizi hatırlattı, rûh dünyalarımızda ve vicdânî hayatlarımızda uyuyan insânî yanlarımızı harekete geçirerek, maâliyâta müştak gönüllerimize üst üste nefesler aldırdı, ötelerle alâkalı derinliklerimizi gözler önüne serdi, tekye, zâviye, mektep ve medresenin bütün vâridâtını birden başımıza boşalttı.

Evet, Bedîüzzaman milletin fikrî seviyesizliklerle sürüm sürüm yaşadığı ve içtimâî dertlerin birer buhran hâlini aldığı, ülkenin hemen her yanında ürperten yüzlerce hâdise ile yüz yüze gelindiği, her tarafta İslâmî ve millî değerlerin enkaz enkaz üstüne yıkılıp gittiği ifritten bir dönemin, düşünen, çareler arayan, teşhis ve tespitlerde bulunan sonra da bu rahatsızlıklara reçeteler sunan bir hekimi; olmuştu. O, upuzun ve karanlık yılların hazırlayıp sahneye sürdüğü dünya kadar felâket altında didinip duran talihsiz nesillerin, imânsızlık, dalâlet ve şüphe vadilerinde bocaladığının, kurtulmak istedikçe daha derin buhranlara gömüldüğünü gören, hisseden, görüp hissettiklerini vicdanının derinliklerinde duyan bir insan olarak, ilk günden itibaren hep müteheyyiç yaşadı.. sürekli düşündü.. devlet ve topluma alternatif tedaviler teklif etti.. ve bu şanlı fakat talihsiz millete, muhteşem fakat bahtsız ülkeye eski enginlik ve zenginliğini duyurmaya çalıştı.

Bedîüzzaman, tâ Devlet-i Âliye döneminden başlayarak ülkenin pek çok yöresini dolaştı; en büyük şehirlerden en ücrâ kasabalara, nüfusu yoğun beldelerden, en tehnâ mıntıkalara kadar her yere uğradı.. uğradığı her yerde cehâletin hüküm-fermâ olduğunu, yığınların fakr u zarûretle kıvrandığını, insanımızın değişik buudlardaki iftiraklarla birbirini yiyip bitirdiğini gördü.. ürperdi.. ve yaşadığı çağı çok iyi idrak etmiş bir mütefekkir olarak o günkü perişan yığınlara ilim ruhunu aşılamak istedi. Fakr u zarûret ve iktisâdî problemlerimiz üzerinde durdu. İftiraklarımıza çareler aradı; hemen her zaman birlik ve beraberliğimizi solukladı.. solukladı ve milletimizi, bu bunalımlı günlerinde bir an bile yalnız bırakmadı. Gezdiği her yerde âvâzı çıktığı kadar bağırıyor ve: “Bu iç içe dertler eğer şimdi tedâvi edilmez, yaralarımız, mâhir ve mütehassıs eller tarafından sarılmazsa, hastalıklarımız müzminleşir, yaralarımız da kangren hâlini alır. İlmî, içtimâî, idârî dertlerimiz mutlaka teşhis edilmeli, maddî-mânevî bütün problemlerimiz çözüme alınmalı ki, mevcudiyetimizi kemiren, varlığımızı temelinden sarsan ve bizi her gün daha fecî çukurlara sürükleyen sıkıntılara ma’ruz kalmayalım” diyordu.

Bedîüzzaman’a göre, bugün olduğu gibi o gün de, bütün fenalıkların menbaı cehâlet, fakr u zarûret ve iftiraktı. Evet içtimâî sıkıntılarımızın en birinci sebebi, millî sefâletlerimizin en önemli sâiki cehâlettir. Allah bilmeme, Peygamber tanımama dine karşı lâkayd kalma, maddî-manevî tarihî dinamiklerimizi görmeme ma’nâsına gelen cehâlet, hiç şüphesiz o gün-bugün başımızın en büyük belasıdır. Ve Bedîüzzaman da, bütün hayatını bu öldürücü mikropla savaşa vakfetmiştir. Ona göre kitleler ilimle, irfanla aydınlatılmadıkça, toplum sistemli düşünmeye alıştırılmadıkça ve yanlış sapık düşünce akımlarının önü alınmadıkça milletimiz için kurtuluş ümidi besleme abestir. Evet, o cehâlet yüzünden değil midir ki; kâinât Kur’ân’dan, Kur’ân da kâinâttan koparıldı.. koparıldı ve biri varlığın sırlarını bilmeyen, eşya ve hâdiselere kapalı, bağnaz rûhların hayâl zindanlarında yetim kaldı; diğeri de herşeyi maddede arayan ve ma’nâya karşı bütün bütün kör, mük’ab cahillerin elinde bir kaos hâlini aldı. Yine bu cehâlet sebebiyle değil midir ki; bu mübarek dünya, en münbit ovaları, en feyyaz obaları ve en bereketli ırmaklarına rağmen zarûret ve sefâletlerin pençesinde inim inim inlemekte ve eski kapıkullarına dilencilik etmekte.

Bu korkunç cehâlet ve zarûret yüzünden değil midir ki; ülkenin dört bir yanında, toprağın altında sessiz sessiz yatan onca kıymettar madenlerimiz, haddi-hesabı bilinmeyen yeraltı, yerüstü zenginliklerimiz başkalarının hazinelerine akarken, biz, perişan, derbeder ve korkunç bir borç şoku altında iki büklümüz.

Evet, yıllardan beri milletimizi zebun eden bu bela yüzündendir ki, bîçâre işçi ve köylümüz, sürekli didinip durdukları, yıpranıp ezildikleri hâlde emeklerinin karşılığını tam olarak elde edememekte, elde ettiklerinin de bereketini bulamamakta, mutlu olamamakta ve taksit taksit kahrolup gitmektedir.

Yine bu cehâlet ve cehâlet kaynaklı tefrika sebebiyledir ki; cihanın dört bir yanında bizimle alâkalı bir dünyada “tegallübler, esaretler, tahakkümler, mezelletler, türlü iptilalar, türlü türlü illetler” yaşandığı, hatta kan gövdeyi götürdüğü, ırzlar çiğnenip namuslar pâyimâl olduğu, dünya dengesizlikler ağında bir oraya, bir buraya kayıp durduğu hâlde, bir türlü tefrikadan sıyrılıp bu fecayie, bu fezâyie “dur” diyemiyor; İslâm âleminin her gün daha korkunç, daha vahim uçurumlara yuvarlanması karşısında onun sıkıntılarına çare olamıyor, vahdet rûhuyla gerilemiyor ve çağımızla hesaplaşamıyoruz.

Biz milletçe, bu kahredici hastalıklar ağında kıvranırken, Batının sûrî ve maddî terakkisi karşısında bir kısım kamaşan gözler, bulanan bakışlar ve dönen başlar dimağlarını müsbet fenlerle, gönüllerini dinî hakîkatlerle donatıp, maddî-manevî zenginliklere ereceklerine bütün bütün rûhsuz ve köksüz davranarak, millî ve dinî en hayatî dinamiklerimizi görmemezlikten gelerek, kör bir taklit ve şablonculukla, kitleleri millî seciyeden tecrid, tarih şuurundan mahrum, ahlâk ve faziletten de yoksun bıraktılar. Bence, milleti kurtarma mülâhazasıyla sapılan bu ikinci yol ve gerçekleştirilen bu ikinci hareket daha zararlı oldu ve toplumun rûhunda onulmaz yaralar açtı.

Birinci durum itibariyle insanımız, seneler ve seneler boyu boğucu bir kâbus altında kıvranıp durmasına karşılık, ikinci hâl itibariyle de millî faziletlerimiz, rûhî necâbetimiz, cihanpesendâne aksiyonumuz yıkılıp gitmiştir.

Bedîüzzaman, bu her iki cephenin de yanlış muâlecelerine ve bu yanlış muâlecelerin meydana getirdiği toplum çapındaki komplikasyonları göğüslemiş, asırlık yaralarımıza neşter vurmuş ve bu cerîhaların sebebiyet verdiği felâketleri teşrih ve teşhis edip çarelerini göstermek, ülke ve insanımızı yıkılıp gitmekten kurtarmak için tâ bidâyet-i hayatından, Urfa’da Mevlâsına kavuşacağı âna kadar, hep yürekten ve samîmi, hep tok sesli ve tok sözlü bir vatan evlâdı olarak, ülkesine vefâ hisleriyle dopdolu olarak hep aynı şeyleri söylemiş, aynı ölçüde dertlerimizin üzerine yürümüş ve tedavi adına aynı şeyleri takdim etmiştir. Toplumun kafasına birtakım yeni düşünceleri yerleştirmek ne kadar zor ise, seneler ve seneler boyu, onların dem ve damarlarına işlemiş anlayışları, telâkkileri, geçmişten tevarüs edilen -yanlış veya doğru- âdet ve an’aneleri söküp atmak da o kadar çetin ve o kadar zordu. Dünden bugüne yığınlar, her zaman -yararlı veya zararlı- bu kabil metrûkâtın te’sirinde kalmış, ferdî ve içtimâî hayatlarını böyle bir teessür atmosferi içinde örgülemiş; alışılagelen şeylere uymayan ve umûmi hissi okşamayan hususlara karşı da nefret duymuş ve onlardan uzak kalmaya çalışmıştır. Bu his, bu duyuş ve kabullenişler bazen yanlış da olabilir. Eğer bu yanlış düşünce ve kanaatler kitleler tarafından hüsn-ü kabul görmüş, yaşana yaşana toplumun her kesimine mâlolmuş, hayatın her yanında dal-budak salarak kökleşmiş, güç kazanmış ise, bütün bu yanlış kanaatlerin yıkılması, toplum çapındaki inhirafların giderilmesi, varsa küflü kanaatlerin temizlenip, düşünce ve vicdanların iyiden iyiye tahliye ve tahliyelerden (fena şeylerden arındırılıp iyi şeylerle donatılma) geçirilmesi lâzımdır ki, milletçe geleceğe yürünebilsin.

İşte Bedîüzzaman, gençlik günlerinden itibaren hep bu duygu ve bu düşünce içinde oldu. O bu mevzuda, en küçük bir hakîkati dahi gizlemeyi ülkesine ve insanına vefasızlık saydı; milleti felâkete sürükleyen yanlış düşünce ve yanlış kararlar karşısında, kollarını makas gibi açtı ve âvâzı çıktığı kadar “burası çıkmaz sokak” diye haykırdı. Onun fıtratı yanlış ve dinî değerlere ters şeyler karşısında fevkalâde müteheyyiç, ufku âlî ve himmeti de olabildiğince “ulülazmâne” idi. Koskoca bir milletin mahv u izmihlâline göz yumup lâkayd kalmak bu aslan yürekli insanın tabiatına zıttı. O, milletçe kusurlarımızı ve felâket sebeplerimizi, hem de en derin en gizli noktalarına kadar açarak, millete kendini sorgulama yollarını gösterdi.. sık sık ona inkıraz sebeplerini hatırlattı ve kurtuluş reçeteleri sundu.. sundu ve en acı hakîkatleri hiç tereddüt etmeden haykırdı.. yanlış kanaatlerin, küflü düşüncelerin, küfür ve ilhâdın üzerine at sürdü... ve bütün hayatı boyunca, hakîkat nurlarının inkişâfına mâni bütün engellere karşı sürekli mücadele etti.

Hiç kimsenin dînî hakîkatler adına birşey söylemeye cesaret edemediği en kâbuslu dönemlerde o, uyutulmak istenen yığınlara teyakkuzlar çekti.. cehâlet, fakr u zarûret ve iftirâka karşı savaş ilân etti.. toplumu saran çeşit çeşit vehimleri temelinden sarstı.. ateizm ve inkâr-ı ulûhiyete karşı bir sath-ı mücadele oluşturduğu gibi, bâtıl ve hurafeleri de kendi çıkmazları içinde boğdu. Her zaman, şâyân-ı hayret bir medenî cesaretle asırlık dertlerimizi teşrih etti ve tedâvi yollarını gösterdi. Araplar: “En son ilaç dağlamadır” derler. O, bir-iki asırlık riya; gösteriş ve âlâyiş üzerine âdetâ bir kızgın demir bastı; saray ricâlinden doğudaki aşîret reislerine, meşîhâttan askerî erkâna kadar herkesin rûhunda ma’kes bulacak çok yeni şeyler söyledi.. söyledi ve her kesimiyle milletin dikkatini kendi üzerine çekti. O tabiatı icabı hep bu türlü şeylere karşı olsa da, yapılan şeyin tabiatının gereği böyle olmuştu.

O, hemen her kesime, cihad için kınından sıyrılacak kılıçtan evvel, fikir ve rûhlarımıza vurulan zincirlerin kırılması lâzım geldiğini ihtar etti.. ve bir “ba’sü ba’del mevt” müjdesiyle, genç nesillere İslâmî düşünceye giden yolları gösterdi. O, coğrafî olarak ülkenin bölünmesinden, parçalanmasından, küçülmesinden korkuyor ve titriyordu ama, daha çok bu tür tersliklere sebebiyet verecek olan fikirlerin daralmasından, rûhların sefilleşmesinden, Batı taklitçiliğinden ve şablonculuktan ürperiyordu.

Bedîüzzaman, “hep okuma, düşünme, çalışma” diyor ve millet fertlerini mütekabil yalnızlıktan kurtarmak, mükemmel bir toplum ve ma’mur bir millet hâline getirmek için durmadan çırpınıyordu. Ülke ve insanımızı böyle bir zirveye taşımak için de sürekli “maârif” diyor, tâlim ve terbiyeden dem vuruyordu. Her tarafta neşr-i maârif ve her şekilde tâlim ve terbiye.. mescidler, medreseler, kışlalar, sokaklar, parklar, hatta hapishaneler bile bu eğitim seferberliğine katılmalıydı ona göre... Ancak maârif sayesinde, aklî ve mantıkî vahdet gerçekleşebilirdi. Önce, dimağ dimağa birleşip bütünleşemeyenler, bir yolda uzun zaman, beraberliklerini sürdüremezler. Evvelâ vicdanlar birleşmelidir ki, daha sonra gönüller ve eller de birleşebilsin. Böyle bir birleşmenin yolu da, hayatın, dinî disiplinlere göre ele alınmasına, Kitap, Sünnet ve selef-i sâlihînin sâfiyâne içtihadları mahfuz, zamanla mukayyed şeylerin çağın idrâkine göre yorumlanmasına vâbestedir.

Evet, insanımız, bu asır ve bu asrın vâridât, ma’nâ ve yorumuyla mutlaka tanışmalı, barışmalı ve uzlaşmalıydı. Dünya başını almış bir yerlere giderken, kendi dar kabuğumuza çekilip, inzivâya dalmak bizi öldürürdü. Bugünü yaşamak isteyenler mutlaka, hayatın çağlayanlarıyla, kendi irade sa’y ve gayretleri arasındaki âhengi, uyumu ve desteği yakalama mecburiyetindedirler. Aksine, kâinâttaki umûmî cereyana karşı direnmeleri mahvolup gitmelerini netice verir.

Eğer Bedîüzzaman, soluk soluğa ülkenin dört bir yanına mesajlarını sunduğu zaman, onu anlayacak birkaç yüz aydın, düşüncelerinde ona destek olabilseydi, ihtimal bugün en zengin ülkelerden daha zengin, en medenî milletlerden daha medenî hâle gelmiş ve daha sonraları karşımıza çıkan her engeli aşabilecek güce ulaşarak, şimdilerde girilmiş gibi görülen o yola, tâ asrın başında girmiş ve bugünkü problemlerin pek çoğuyla karşılaşmamış olacaktık.. yine de herşeye rağmen ümitvârız. Milletimizin, bütün bütün ma’nâ köklerinin kuruduğunu iddia edenlerin gaflet ve zühûllerine inanırım.. gerçi başka milletler gibi biz de düştük; bunu inkâr etmemize imkân yok. Ne var ki, doğrulup kendimize gelemeyeceğimizi de kimse iddia edemez. Şimdilerde, milletçe, eski rahat düşkünlüğü yerinde intibah nurları parıldıyor.. harem hisleriyle titrek rûhlarımızda taptaze bir canlılık ve bir dirilme sıcaklığı var... Bu gelişmeleri, masmavi bahar günlerinin takip edeceği kuşkusuz. Ancak, dolaşıp yamaçlarımızda seccade serecek Hızır’lar ve korkmadan enginlere yelken açacak İlyas’lar bekliyoruz. Bu konuda Bedîüzzaman önemli bir işârettir...

“Dehâ için intihap yoktur” derler; yani dehâ sahibi “şunu yapmayayım” demez; “şunu yapmak yararlı, şu da zararlı” diyerek, birşeyin yapılacağına veya terkedileceğine hüküm vermez. O, İlâhî bir mevhibe, ledünnî bir sâika ve şâika ile, çevresinin en derin, en şümûllü ve zâhirî, bâtınî, rûhî, içtimâî ihtiyaçlarını kucaklayacak çok üniteli bir güç kaynağı gibi pek çok şeyi omuzlayabilecek kuvvetleri rûhunda toplamış bir fıtrat harikasıdır. Bedîüzzaman ve onun arkada bıraktığı eserlerini tetkik edenler onda dehânın bütün hususlarının var olduğunu görürler. O, gençlik döneminden, mahkemelerden, çevresine sunduğu ilk dehâ solukları sayılan eserlerinden, zindanlar ve sürgünlerle geçen çileli bir hayat içinde inkişâf edip gelişen olgunluk dönemi kitaplarına kadar hep o seviyeler üstü seviyesini korumuş ve her zaman dâhiyâne konuşmuştur.

Mesnevî onun ilk eserlerindendir. Bu kitapta birer rüşeym, birer katre, birer tomurcuk hâlinde kendini gösteren onun altın düşüncelerinden her damla, her yaprak, her filiz, ileride birer ırmak olmuş çağlamış, birer gül bahçesi gibi tüllenip çevresine kokular salmış, birer orman gibi mehip mehip uğuldamış, dostlarının, mü’minâne, mütefekkirâne, şâirâne hislerini gıdıklamış ve onları coşturmuş; düşmanlarının da rûhlarına korkular ve velveleler salmıştır.

İşte onun ilk dönemden itibaren gönül gözlerimize renk renk, çizgi çizgi çalıp geçtiği ma’nâlar ve duygularımıza diriliş üfleyip rûhlarımızı coşturduğu nağmelerden bazı soluklar! Deryâdan damla, güneşten zerre, varlıktan sönük bir çizgi, hissedip söyleyememe, duyup değerlendirememe, dalga kıranlarıma çarpıp kırıldıktan sonraki halleriyle birkaç damla:

Bütün İslâm müfekkirleri gibi Bedîüzzaman’a göre de, dünyada en büyük hakîkat imân ve tevhid hakîkatidir. Onun düşünce ikliminde varlık, atomlardan en büyük sistemlere kadar tevhid gerçeğini işleyen bir mekik ve her yanda O’na âit ma’nâları, nakış nakış bir dantelâ gibi ören, örgüleyen bir ibrişim ve bir tığ gibidir. Bu hakîkatin, İlâhî maksadı kucaklayıcı mahiyette duyulup hissedilmesi ve en küçük teferruâtına kadar sezilip marifet hesabına yorumlanması hakikî tevhidin tezahürü; yakîne ulaştıracak tafsile girilemeden icmâlde kalınışı da avamca bir vahdet anlayışı.. evet “Arkadaş! Tevhid iki çeşittir: Biri âmice tevhiddir ki; ‘Allah’ın şerîki yoktur ve bu kâinât O’nun mülküdür’ şeklinde inanılır ve ifade edilir. Bu kısımdaki tevhid erbâbının, fikren gaflet ve dalâlete düşmelerinden korkulmalıdır.

İkincisi hakîki tevhiddir ki, “Allah birdir.. mülk O’nundur, vücut da herşey de” şeklindedir.. ve böyle imân eden kimseler sarsılmaz bir itikada sahiptirler. Bunlar, herşeyin üzerinde Cenab-ı Hakk’ın sikkesini görür ve herşeyin alnında O’nun mührünü okurlar.”

Bu hususlar, daha sonraları, Yirmiikinci Söz’ün İkinci Makamı’nda teferruatlandırılmış ve her seviyedeki insana yeterli bir tevhid dersi kalıbına ifrağ edilmiştir.

Bedîüzzaman’ın ısrarla üzerinde durduğu konulardan biri de, imânın, varlık ve insan mahiyetinin gerçek buudlarını ortaya koyan bir menşûr olduğu şeklindedir. Ona göre; kâinât imân sayesinde okunan bir kitap, temâşâ edilen bir meşher, insan da bir fihrist bir ilânnâme hâline gelmiştir. Evet “İman nûruyla bu âlem terakkî eder ve bir ‘hikmet-i samedâniye kitabı’ nâmını alır. Bu sayede insan, zelil, fakir ve aciz hayvanlar seviyesinde kalmaktan kurtulur; zaafının kuvvetiyle, aczinin kudretiyle, ubûdiyetinin şevketiyle, kalbinin şualarıyla, aklının haşmet-i imâniyesiyle hilâfet ve hâkimiyetin zirvesine yükselir. Hatta, acz, fakr, ihtiyaç bir ma’nâda onun sukûtuna sebep iken, onun suûd ve yükselmesine vesile olurlar.”

Bu mevzu da yine, inkişâf dönemi itibariyle, Nur Risâleleri’nden, Yirmiüçüncü Söz’ün Bir ve İkinci Nokta’larında tafsil edilerek her seviyedeki insanın ses ve soluğu olmuşlardır.

Yine Bedîüzzaman’a göre; imân gerçeğinin birbirinden ayrı gibi görünen bütün mes’eleleri, farklı zâviyelerden farklı duyulup; farklı hissedilse de, aslında birbiriyle sımsıkı irtibatlı ve bir vâhidin değişik yüzlerinden ibarettir. Evet, “Arkadaş! Ulûhiyet, risâlet, âhiret ve kâinât arasında bir telâzum ve birbirini gerektirme vardır. Bunlardan birinin vücûd ve sübûtu, ötekinin de vücûd ve sübûtunu iltizam eder. Birisine imân, ötekisine de imânı icap ettirir.” Risale-i Nûr’un gelişme döneminde, Onbirinci Şuâ’nın Dokuzuncu Meselesi, imân rükünleri arasındaki bu telâzumu ifade etmesi bakımından fevkâlade orijinaldir...

Bedîüzzaman’ın enfes tesbîtlerinden biri de; kalbî ve rûhî hayata yelken açamamış kimselerin, aklî ve felsefî mes’elelerle iştigal etmesinin, hem bir hastalık emaresi, hem de hastalık yapan bir virüs olduğu gerçeğidir. “Arkadaş! Kalp ile rûhun hastalığı nisbetinde felsefe ilimlerine meyl ü muhabbet ziyade olur. O hastalık da, ulûm-u akliyeye tevağğul etmek nisbetindedir. Demek ki, mânevî hastalıklar insanları aklî ilimlere sevketmekte.. ve akliyat ile iştigal edenler de emrâz-ı kalbiyeye müptelâ olmaktadır.” Nur külliyâtından Otuzuncu Söz ve Lemeât enteresan bir üslupla bu muvâzeneleri ortaya koyar...

İşte, Üstad’dan bir orijinal tesbît daha! Sebeplere riâyet bir sorumluluk olsa da, onlara te’sir-i hakiki vermek apaçık bir dalâlet ve inhiraf, onlara riâyet etmenin yanında neticeyi Allah’tan bilmekse bir istikamettir. “Arkadaş! İnsan esbâb ve şerâiti kucağına alıp ona yapışırsa, zillet ve hakarete ma’ruz kalır. Meselâ; kelp, hayvanlar arasında birkaç sıfat-ı hasene ile muttasıftır ve onlarla iştihar etmiştir. Hatta onun sadâkat ve vefadârlığı darb-ı mesel olmuştur. O, bu güzel evsâfına binâen insanlar arasında mübarek bir hayvan kabul edilmesi gerekirken maalesef mübârekiyet şöyle dursun ‘necisü’l-ayn’ addedilmiştir. Tavuk, inek, kedi gibi hayvanlarda ise, insanların onlara ettikleri ihsanlara karşı şükran hisleri olmadığı halde, insanlarca azîz ve mübarek sayılmışlardır. Evet, kelpte hırs marazı fazla olduğundan zâhirî sebeplere öyle bir ihtimam ile yapışır ki, bu onun, Mün’im-i Hakîkî’den bütün bütün gafil olduğunu gösterir. Evet kelp, vasıtayı müessir bilerek, Mün’im-i Hakîkî’ye karşı gafletine ceza olarak ‘necis’ hükmünü almıştır ki, tâhir olsun. Zira hükümler, hadler günahlara keffâret olmak için vaz’edilmişlerdir.. ve kelp insanlar arasında tahkir damgasını gafletine keffâret olarak yemiştir. Öteki hayvanlar ise, vesâiti bilmiyorlar ve esbâba da o kadar kıymet vermiyorlar. Meselâ; kedi, seni sever, tazarru eder; ihsânını alıncaya kadar.. aldıktan sonra, sanki aranızda hiçbir muârefe olmamış gibi bir tavra girer.. evet, onun ancak Mün’im-i Hakîkî’ye şükran hissi vardır; çünkü fıtratı Sâni’i bilir.. ve şuuru olsun olmasın, lisân-ı hâliyle ibadetini eda eder. Evet, kedinin mırmırları ‘Yâ Râhîm! Yâ Râhîm! Yâ Râhîm’dir.

Yirmidördüncü Söz’ün Birinci Dalı bu gerçeği daha değişik bir zâviyeden ele alarak ayrı bir letâfetle, duygu ve düşüncelerimize çok enfes mülâhazalar sunar.

Üstâd’ın titizlikle üzerinde durduğu konulardan biri de “sünnet-i seniyye” yörüngeli yaşamaktır. Bütün ehl-i sünnet ve’l-cemaat ulemâsı gibi o da, ısrarla, Peygamberin yanılmayan, yanıltmayan bir rehber, sünnetin de dünya ve ukbâ saadetine ulaştıran biricik yol olduğunu hatırlatır ve bizleri sünnetle bütünleşmeye çağırır.

Evet, peygamber rehberliğine iktiran etmeyen hayat yolculuğu, daha çok bir girdap etrafında dönmeye benzer ki, zâhiren yüzme ve mesafe alma gibi görünse de, gerçekte bir ölüm çukuruna doğru kaymaktan başka birşey değildir. “Arkadaş! Vesvese ve evham zulmetleri içinde yürürken, Resûl-ü Ekrem Sallallâhü aleyhi ve sellem’in sünnetlerini birer yıldız, birer lâmba vazifesi gördüklerini müşâhede ettim. Her sünnet veya her hadd-i şer’î, o zulmetli dalâlet yollarında bir güneş gibi parlıyordu. O yollarda insan, zerre kadar o sünnetlerden inhiraf etse, şeytanlara mel’ab, evhama merkeb, ehvâl ve korkulara ma’rez ve dağlar kadar ağır yüklere matıyye olacaktır. Ve kezâ, o sünnetleri semâdan tedellî ve tenezzül eden ipler gibi gördüm ki, onlara temessük eden yükselir ve saadetlere nâil olur, muhâlefet edip akla dayananlar ise, uzun kulelerle semâya yükselme hamâkatinde bulunan Firavun gibi bir Firavun olur.” Bu konu da Nur Külliyâtı’nda sık sık hatırlatılır.. ve bilhassa, Onbirinci Lem’a’nın Üçüncü Nüktesi bu mevzua tahsis edilerek, sünnet yolunun Allah yolu olduğu vurgulanır.

Üstâd orijinal bir düşüncesini de, dünya ile münasebetlerimiz ve dünyaya bakış zâviyemiz açısından ortaya koyar ve dünyanın sevilmeyecek gibi bir nesne olmadığını, aksine onun sevilmesi lâzım geldiğini vurgular ve bu sevgiye esas teşkil edecek olan hususları hatırlatır: “Arkadaş dünyanın üç vechi vardır:

Birincisi; âhirete bakar; çünkü onun mezrasıdır. İkincisi; esmâ-i ilâhiyeye bakar; zira onların mektep ve tezgahlarıdır. Üçüncüsü; kasden ve bizzat kendi kendine bakar ki; bu vechiyle insanların hevesâtına, keyiflerine ve bu fâni hayatın tekâlifine medar olur. Nûr-u îmân ile dünyanın ilk iki vechine bakmak, mânevî bir cennet gibidir. Üçüncü vechi ise, onun fenâ yüzüdür ki, ehemmiyetli bir kıymeti yoktur.”

Bu mevzu ile alâkalı ayrı bir yaklaşım da, birkaç sahife sonra şu ifadelerle bizi selâmlar: “Şu dünya hayatının fâideleri pek çoktur. O fâidelerden hayat sahibine -tasarruf ve hizmeti nisbetinde- bir hisse ayrıldıktan sonra, bâki kalan gayeler, semereler Fâtır-ı Hakîm’e râcîdir. Evet, insan ve insanın hayatı; esmâ-i ilâhiyenin tecelliyâtına bir tarla, cennet de rahmet-i ilâhiye envâının cilvelerine birer meşher ve hayat-ı uhreviyenin harika ve gayr-i mütenâhi semereleri için bir fidanlıktır. Demek ki insan bir sefine kaptanı gibi, sefinenin pek çok fâidelerinden, onun alâka ve hizmeti nisbetinde kendine verilir; bâki kalan kısmı ise Sultan’a âittir.”

Ve Üstâd’dan ayrı bir tesbît.. insanları, olduğundan fazla büyük görüp büyük kabul etmek, hem bir zulüm, hem de putperestlik istikametinde atılmış bir adımdır. Böyle bir ilk adımı atan insan, bazı durumlarda geriye dönemeyebilir de. Evet, “İnsanların en büyük zulümlerinden biri de, büyük bir cemaatin mesâisine terettüp eden bir hasenâtı netice veren semerâtı, bir şahsa isnad ve ona mâletmektir. Böyle bir zulümde, aynı zamanda bir şirk-i hafî vardır. Çünkü bir cemaatin cüz’î ihtiyâriyle kesbettiği mahsulâtı bir şahsa isnad etmek, o şahsın îcâd derecesinde, hârikulâde bir kuvvete malik olduğunu iddia etmek gibidir.

Eski Yunânîler ve diğer Vesenîlerin âliheleri, işte böyle zâlimâne bir tasavvurât-ı şeytâniyenin mahsulüdür.”

... Ve farklı bir tesbît daha.. kâfirlerin Müslümanlara düşmanlığı küfrün gereği ve kökü gidip tâ tarih öncesi dönemlere dayanmaktadır. Bu itibarla da onları memnun etmek ve hele onlardan yararlanmak kat’iyen mümkün değildir. Evet, “Kâfirlerin, Müslümanlara ve ehl-i Kur’ân’a düşman olmaları küfrün iktizâsındandır. Zîrâ küfür, îmâna zıttır. Maahazâ Kur’ân, kâfirleri de, onların âbâ u ecdatlarını da îdâm-ı ebedî ile mahkum etmiştir. Binaenaleyh, Müslümanlar ile ülfet ve muhabbetleri mümkün olmayan kâfirlere muhabbet boşunadır. Evet, onlara olan muhabbet karşılıksızdır ve onlardan meded de beklenmez.”

Sonra değişik bahislerde şu mütâlâalara yer verilir: Îman sırlı bir güç kaynağıdır. Bu kaynağı elinde bulunduran dünyaları peyleyebilir.. ve îmânıyla gerçekleştirdiği intisâbı sayesinde, herşeyi teshir edebilir. Evet, “Allah’a abd ve hizmetkâr olana herşey hizmetkâr olur. Bu da, herşeyin Allah’ın mülkü ve mâlı olduğunu iz’anla tahakkuk eder. Evet, Kudret, insanı çok dairelerle alâkalı bir vaziyette yaratmıştır.. ve en küçük, en hakir bir dairede onun eli yetişebilecek kadar ona bir ihtiyar ve bir iktidar vermiştir. Bu itibarla, ferşten arşa, ezelden ebede kadar pek çok dairelerle alâkalı işlerde insana düşen sadece ve sadece duâdır.”

Evet, “De ki, duânız olmazsa ne ehemmiyetiniz var” meâlindeki âyet-i kerîme, bu hakîkati tenvir ve isbata kâfidir. Öyle ise, çocuk, eli yetişemediği bir şeyi peder ve vâlidesinden istediği gibi, kul da, acz u fakriyle Rabbine iltica edip herşeyi O’ndan istemelidir. Yirmiüçüncü Söz’ün Dört ve Beşinci Nokta’ları bu mes’eleyi daha rengin bir televvünle gözler önüne serer.

Hazret-i Rûh-u Seyyidi’l-Enâm, varlığın esası, özü ve mâyesi mesâbesindedir. Kâinâtta O’nun nûr-u hakîkatinden hâlî bir nokta yok gibidir. Tıpkı bir ağaç ve bir filizin bünyesinde, çekirdekteki rûh ve ma’nânın bulunması gibi, O da, nûrunun varlığa esas teşkil etmesi açısından Hazreti Evvel ve Âhir’in bir mir’ât-i mücellâsıdır. Evet “Şu görülen büyük âleme, büyük bir kitap nazariyle bakılacak olursa, Nûr-u Muhammedî sallallahü aleyhi ve sellem o kitabın Kâtibi’nin kaleminin mürekkebidir. Eğer o âlem-i kebir bir şecere tahayyül edilecek olsa, dünya mücessem bir zîhayat farzedilse, o nur onun aklı olur.. eğer pek güzel, şâşaalı bir cennet bahçesi tahayyül edilse, Nûr-u Muhammedî onun andelîbi olur.. şayet pek büyük bir saray farzedilse, Nûr-u Muhammedî, o Sultan-ı Ezel’in, makarr-ı saltanat ve haşmeti ve tecelliyat-ı cemâliyesiyle âsâr-ı san’atını hâvi olan o yüksek saraya nâzır, münâdi ve teşrifatçı olur.”

Otuzbirinci Söz’ün Üçüncü Esas’ı ve Onuncu Söz’ün İkinci Zeyl’i bu enfes mevzuu ayrı bir derinlik ve zenginlikle gönül gözlerimizin önüne serer.

Hazret-i Üstad’a göre tabiat ve insanın mahiyeti, hem aldatan birer put, hem de san’atkârlarını ve sonsuz hakîkati gösteren sırlı birer menşurdur. Evet, rûhen hazırlıklı ve bakış zâviyesini yakalayabilmiş kimseler için, hem nakış nakış tabiat hem de bir billûr prizma olan insan yanıltmayan birer kitap, talâkatli birer hatip ve eşyanın perde arkasını aydınlatan birer ışık kaynağıdırlar. Üstad bu mülâhazasını: “Benim otuz seneden beri iki tağutla mücadelem var: Biri insan, diğeri de âlemdir. Biri ene, diğeri de tabiattır. Birinci tağutu, gayr-i kasdî, gölgevârî bir âyine gibi gördüm. Bu tağutu, kasden ve bizzat ehemmiyet verip nazara alanlar, Nemrud ve Firavun olurlar. İkinci tağut ise, onu İlâhî bir san’at ve rahmânî bir sıbğa şeklinde gördüm. Ancak bu İlâhî san’ata, gaflet nazariyle bakıldığında tabiat zannedebilir ve maddiyûnca âdetâ bir ilâh olur. Maahazâ, o tabiat zannedilen şey İlâhî bir san’attır. Cenâb-ı Hakk’a hamd ve şükürler olsun ki, Kur’ân’ın feyziyle, mezkûr mücadelem her iki tağutun ölümü ve her iki sanemin kırılmasiyle netice buldu” sözleriyle bir zafer neşîdesi şeklinde dile getirir ki, Nurlar’ın tekamül dönemi itibariyle Otuzuncu Söz’ün Birinci Maksad’ı ayrı bir enginlik ve zenginlikle yaklaşır bu sırlı mevzua.. ve yine, Külliyat’tan Yirmiüçüncü Lem’a, hem de her seviyedeki insanın anlayabileceği bir dille zîr ü zeber eder tabiatperestlik düşüncesini...

Üstad’ın düşünce dünyasında günahlar küfrün keşif kolları gibi resmedilirler. Onların sık sık görüldükleri yerlerde düşünce fıska yelken açar ve imân hep tehlikelerle burun burunadır. Evet, “Mâsiyetin mahiyetinde, bilhassa devam ederse küfür tohumu saklıdır; zira masiyete devam eden ülfet peyda eder. Sonra da ona aşık ve mübtelâ olur. Nihayet terkine imkân bulamayacak hâle gelir. Derken, o masiyetin ikaba mûcib olmadığını temenniye başlar.. ve sonunda gerek ikabı ve gerek dârü’l-ikabı inkâra sebep olur.” Gelişme dönemi eserlerinden İkinci Lem’a’nın Birinci Nüktesi, günahların küfür yolunda birer ağ durumunda olduklarını ifade bakımından sahasında orijinal bir eserdir.

Kur’ân’la iştigal, bu aydınlık düşüncenin vazgeçilmez bir tutkusudur. İşârâtü’l-İ’câz’dan Mesnevî’ye, Mesnevî’den değişik Sözler ve hususiyle Yirmibeşinci Söz’e uzanan çizgide, o hemen her zaman Kur’ân soluklamış, çok yeni ve orijinal yorumlarla, sık sık onun büyülü derinliklerini gözler önüne sermiş ve ona susamış gönüllerle, lâhûtun beşer idraki seviyesine tenezzülü ve nâsutun rahmetleşme ufku sayacağımız ledünnî çiy noktasına tereffuunu aksettiren altın düşüncelerle coşturmuştur sinelerimizi:

- “Kur’ân’ın okunuşunda yüksek bir selâset vardır ki, lisana hiç ağır gelmez.

- Fevkalâde bir selâmet vardır ki, lafzen ve ma’nen her türlü hatadan sâlimdir.

- Âyetler arasında öyle bir tesânüd vardır ki, kârgir binalar gibi birbirine dayanır ve Kur’ânî yapıyı sarsılmaktan vikâye eder.

- Parçalar arasında öylesine bir tenâsüb, tecâvüb ve teâvün vardır ki, âyetler birbirini destekler, birbirinin vuzuhuna yardım ve istîzâhına cevap verir:

- Parça parça ve ayrı ayrı zamanlarda nazil olduğu halde, parçalar arasındaki sımsıkı münasebetten ötürü sanki bir defada nazil olmuş gibidir.

- Ayrı ayrı ve birbirinden farklı suallere cevap olduğu halde, kemâl-i intizamından, tek bir hâdise münasebetiyle inmiş ve tek bir suale cevapmış gibi bir vahdet gösterir.

- “Tenezzülât-ı İlâhiye” tabir edilen, muhatapların anlayışlarına göre münasip bir üslûp üzere nazil olmuştur.

- Değişik zaman ve mekânlarda yaşayan insanlara tevcih-i kelâm ettiği halde, sühûlet-i beyânından ötürü, bir tek muhataba konuşuyor gibidir.

- Kur’ân, irşad gayeli olduğu için tekrarları tahkik ve takrir ifade eder. Maahâza, bu tekrarlar zevke kat’iyen hâlel vermezler; hatta tekerrür ettikçe misk gibi kokar.

- Kur’ân kalplere kût ve gıda, rûhlara da saadettir. Gıdanın tekrarı kuvveti artırır.. ve tekerrür etmekle daha me’lûf ve me’nûs hâle geldiğinden lezzeti daha da artar.”

Yirmibeşinci Söz’de harika bir sihre ulaşan bu tahlil buradaki icmalin bir tafsîli, buradaki damlanın deryası ve buradaki fidelerin ormanlığı gibidir. Ayrıca, Mesnevî’deki bu kısa hatırlatmadan sonra birkaç sahife henüz geçip geçmemiştir ki, yine Kur’ân’a âit çok enfes bir mevzu kapı aralığından bizlere şunları fısıldar geçer:

“İ’lem Eyyühel-Azîz! Kur’ân-ı Kerîm okunurken onu muhtelif şekillerde dinleyebilirsin:

1- Resûl-ü Ekrem aleyhissalâtü vesselâm, nübüvvet kürsüsüne çıkıp nev’-i beşere hitaben, Kur’ân’ın ayetlerini tebliğ ederken, O’nun kıraatini kalben ve hayâlen dinlemek için, kulağını o zamana gönderip O’nun fem-i mübarekinden çıkıyor gibi dinleyebilirsin.

2- Veya Cebrâil (as), Hazret-i Muhammed aleyhiselâtü vesselâm’a tebliğ ederken, her iki Hazret arasındaki tebliğ ve tebellüğ vaziyetini dinler gibi ol!

3- Veya “Kâb-ı Kavseyn” makamında, yetmişbin perde arkasında, Mütekellim-i Ezelî’nin, Resûl-ü Ekrem aleyhissalâtü vesselâmla olan konuşmasını dinler gibi hayâlî bir vaziyete gir!

Nurların değişik parçalarında ayrı birer vuzûh ve zenginlikle ele alınan; herbiri ayrı bir kitaba mevzu teşkil edecek olan dünya kadar mes’elenin hem birer meşheri hem de birer fihristi gibidir Mesnevî-i Nûriye.

“Zühre” ünvanıyla ele alınıp, daha sonra olduğu gibi Nur Külliyâtı’nın içine taşınan notaların herbiri ne önemli hakîkatleri icmal eder!

“Zerre” takvâ ve amel-i sâlihin ilk mini meşcereliği gibidir. Orada dünyevî duygularımız sorgulanır.. düşüncelerimize bir kere daha tevhid soluklatılır.. ve îmânın enginlikleri gösterilir.

“Şemme” bir tayf gibi dokunur gönüllere ve gözlerimizin önüne, ayetlerin derinlik ve zenginliğinin şiirle kabil-i kıyas olmadığını hatırlatır, geçer, insan uzuvlarının yaratılış gayeleri üzerinde durur.. ve gözlerine bir cilâ çalar, basîretin çapağı sayılan ülfeti siler-süpürür, götürür.

Onuncu Risale başlığı altında bizi, kaza-kader-atâ yamaçlarında dolaştırır, atlar, gönüllerimize ayetlerin fezlekelerindeki sırları duyurur. Arkadan hemen bir girizgâh bulur, günümüzün hakîkat yolcusuna, geçmişteki yollardan farklı olarak, onu Hakk’a ulaştıracak ayrı bir yol teklif eder. Teklif eder ve dikkatlerimizi acz u fakr ufkuna çevirir. İki adım ötede ayrı bir başlıkla, insanın diğer bütün canlılardan farklı yaratılışına dikkati çeker ve onun, topyekün varlığın fihristi olduğu gerçeğini hatırlatır geçer. Hemen ardından bakarsın, daha sonra Risale-i Nur Külliyatı’nda defaatle ele alınıp tahlil edilen duâlara döner, duâlara icabetin esrarlı kapılarını aralar ve gönüllerimizde münâcât arzularını coşturur. Bir aralık “tahdis-i nîmet” ve “gurur” mevzuundaki muvâzeneyi hatırlatır.. sonra yine Dördüncü Reşha başlığı altında Nur Risâleleri’nde mihver mevzuu sayılan Kur’ân’ın temel meseleleri ve makâsıd-ı esâsiyesi üzerinde durur.

“Şûle” başlığı ile ism-i zat olan lafz-ı celâlenin enginliklerinde dolaştırır bizleri ve ayrı bir marifet heyecanıyla hoplatır gönüllerimizi.

Hemen duâlarla alâkalı bir paragraf daha açar, birer fiilî duâ sayılan himmetlerle, şefaatlerle tanıştırır okuyucularını.. ve döner toprak unsurunun önemini verir nazara ve arzın âlemin kalbi olduğunu hatırlatır. Sonra da bu mülâhazalarını “Kul Rabbine en çok secdede yakındır” ile pekiştirir ve derinleştirir.

“Nokta” başlığı altında, risalelerinde sık sık üzerinde durduğu Zat-ı Ulûhiyet adına üç önemli küllî delile, âlem-i gayb ve şehadetin nokta-i iltisâkı ve berzahı sayılan vicdanı da ilave eder.. ve pek çok mütefekkirin fikrî ve rûhânî sülûklerinde üzerinde durdukları bir kapıyı da aralamış olur.

Evolüsyonun imkânsızlığını vurgular ve çok erken dönemde, çoklarına kapalı da olsa, mutasyonlarla bir yere varılamayacağını, nevîden nevîye geçilemeyeceğini net bir dille ifade eder. Mutlak, mücmel fakat sağlam bir düşünce ve ifade yapısıyla “hayır” der çıkar işin içinden.

Risâle-i Nur’un diğer parçaları gibi Mesnevî-i Nûriye’yi de, Arapça baskıya hazırlayan müdakkik üstâd İhsân Kâsım Bey’in meşkûr hizmeti, bizim burada sunmaya çalıştığımız ölçüde yarım-yamalak takdimlerden vâreste ve sa’y-i mübeccelleri her türlü takdirin üstündedir.

Aslında, Üstad İhsân Kâsım Bey’in bu mübarek çalışmaları, bizim yaptığımız gibi sadece Külliyat’ın bir parçasına, hem de kuşbakışı değil de; ayrı ayrı Nûr’un her mes’elesi, Batı standartlarına göre birer doktora mevzuu olarak ele alınıp desteklenmeliydi.. bu, hem Nûr’un gerçek değerinin, akademisyenler seviyesinde bir kere daha ortaya çıkması, hem de İhsân Kâsım Bey’in gayretleri ölçüsünde bir çalışma olması bakımından oldukça önemliydi. Gerçi, şimdiye kadar bir hayli genç arkadaşımız, Nurlar etrafında doktora veya master seviyesinde oldukça yoğun çalışmalar yaptılar ama, bunların hiçbiri, O Kâmet-i Bâlâ’yı büyük eseriyle aksettirecek mahiyette değildi.

Bütün temennimiz, bu hususla alâkalı bir enstitü bünyesinde, böyle bir çalışmanın çok yakın bir zamanda gerçekleştirilmesidir.


Bir Demet Sosyal Mes’ele

Yuvanın Önemi

Her insanda yaratılıştan gelen, bir başkalarını taklit ve başkalarına benzeme arzusu vardır. Her baba, evladını dikkatlice gözleyip takip etse, onun anne babaya benzemeğe çalıştığını görecektir. Evet, yedi yaşındaki bir çocuğun, babası gibi elinde tesbih çevirmeye çalıştığı ve saçını taramasına kadar herşeyinde babasına benzemeğe gayret ettiğini görürüz. Daha ileri yaşlarda, kiminin sporcuları, kiminin de film artistlerini taklide çalıştığını müşahede ederiz. Hatta, evimizde bulunan çocuklarla azıcık konuşulabilse, evinizde nelerin bahis mevzuu olduğu hemen anlaşılıverir.

Burada bir müşahedemi nakletmek isterim:

Biri arkadaşının oğluna soruyor: “En çok anneni mi seviyorsun, yoksa babanı mı?” Çocuğun cevabı, belki babasını bile şaşırtacak mahiyettedir:

“Ben en çok Allah’ı ve Rasûlü’nü seviyorum amca!”

Bir müşahedem daha: Yedi yaşında bir ilkokul çocuğu, Almanya’da Alman arkadaşlarıyla havuza giriyor. Çocuk edebinden suya iç çamaşırıyla girmiştir, dolayısıyla da eve ıslak pantolonuyla gelmiştir. Tabii dizleri de çamurlu. Annenin “Ne bu böyle?” sorusuna çocuğun cevabı enteresan: “Anne, ikindi namazını çimende kıldım.”

Toplum İçinde Olma Bir Zarurettir

Allah, insanı toplum içinde yaşayacak mahiyette yaratmış ve onu hemcinslerinin arasına salmıştır. İnsan, maddî ve mânevî yönleriyle, arızasız ve kusursuz olarak ancak toplum ve cemaat içinde yaşayabilir. Onun içindir ki, Hz. Âdem’den bu yana hep cemaat öne çıkmış, fert arka plânda kalmıştır. Şu kadar ki, bazı devreler ve zaman dilimlerinde bu mes’ele, diğerlerine nazaran daha bir ehemmiyet kesbetmiş ve âdetâ zaruret halini almıştır. Hatta denebilir ki, sadece insanlar değil büyük çoğunluğu itibariyle hayvanlar bile toplu halde yaşarlar. Öyle ise, en mükerrem varlık olan insan, hayatının her safhasında toplu halde yaşamak mecburiyetindedir. İslâm, bu mes’eleyi daha bir pekiştirir ve öne alır. Öyle ki, mü’min, tek başına namaz kılarken bile, ‘İyyake na’büdü ve iyyâke nestaîn -Ancak Sana ibadet ederiz ve ancak Sen’den yardım bekleriz” der; “ederim, beklerim” demez. Bir mü’min, günlük şahsî işlerinden ibadetlerine kadar her mes’elesinde, Kur’ân ve Sünnetle cemaat içine itilir, kendisine cemaat olmanın avantajları gösterilir ve hayatının büyük bir bölümü cemaatle irtibatlandırılır.

Meşrepler Realite Gereğidir

‘Neden birden fazla meşrep, meslek ve mezheb var’ demek, insanın yaratılışını bilmemenin, fıtrî, beşerî, tarihî ve fikrî hakikatleri kavrayamamanın ifadesidir. Ancak, hemen şu hususu da belirtmeliyim ki, “farklı düşünceler olsun” demek ayrı, eşya ve hâdiselerin zarurî bir neticesi olarak farklı düşünce ve farklı mülâhazaların bulunması, tamamen ayrıdır.

Farklı düşüncelerin olması, insanın yaratılışının, tabiatının, fıtratının ve fikrî cevvaliyetinin hikmetli bir neticesidir. İnsanlar, sair canlılar gibi hep aynı çizgide yürümezler. Kaldı ki, diğer canlıların bile kendi dünyalarına has farklı tavırları ve farklı hareket tarzları vardır. Bir amip, bölününce diğerinden ayrılıp uzaklaşır ve neden sonra diğer amiplerle bir koloni oluşturur. Diğer canlılarda böyle hem müşterek, hem de farklı yanlar vardır..

Burada, bize misal teşkil edecek bir vakıayı hatırlatmakta yarar var: Asr-ı Saadet’te, başta Râşid Halifeler olmak üzere pek çok sahabeyi mizaç ve fıtrat farklılığı içinde görürüz. Bir Hz. Ömer’i bir de Hz. Ebû Zerr’i düşünün! Dinleri tevhid ve meşrebleri te’lif eden Efendimiz, mizaçlar mevzuunda, “herkes aynı düşünsün” dememiştir. Mezheblerin 4 değil, belki 104 tane olmasını ve o kadar imam ve müctehidin bulunmasını nasıl izah edeceğiz? Tarihî gerçekleri kabullenme mecburiyetindeyiz. Hz. Muhammed (sav)’in deryasından kovasıyla, kepçesiyle su alan şu kadar gavs, kutup ve imamların getirdiği birikimi ve topyekün Müslümanlara mâl olmuş düşünceleri bir çırpıda, elin tersiyle bir yana itmek mümkün müdür?

Sonra, memleketimiz bir “memerr-i efkârdır”; evet bu ülke, tarih boyunca pek çok milletin uğrak yeri olmuştur. Haçlı seferlerini ve günümüzde daha pek çok yollarla oluşan etkilenmeleri düşünün! Dört bir yandan arılarla sarılan bir insanın simasındaki tenâsüb, bozulmadan kalabilir mi? O insanın üç-beş arı iğnesine ma’ruz kaldığında sima değişikliğine uğramasından daha tabiî ne olabilir? Sonra, bütün bu etkilenmeler, vahdet ve ittifak için çok gerekli olan o sağlam fikrî ve rûhî yapının olduğu gibi kalmasına müsaade eder mi?

Hem, her meşreb kendi sahasında bir hakikati temsil edip, mühim bir rüknü ikame etmektedir. Meselâ, Mısır’daki kalemler, içtimaî hayat ile alâkalı mes’eleleri işliyorlarsa.. başka ülke düşünürleri başka mes’eleleri.. daha başkaları da daha başka mes’eleleri.. bütünün tenasüp ve mükemmeliyeti adına böyle bir taksim-i â’mal alkışlanmalı değil mi?

Ayrıca, her ferdin ve cemaatin bir muhiti ve sahip olduğu bir kültür yapısı vardır; bu, yalnız bizde değil, diğer dünya milletlerinde de böyledir.

Yine her millette ortaya çıkan lider, kendine has bir kısım değişik anlayış ve görüşlerle ortaya çıkar; bunlarla tanınır ve taraftarlarını bunlarla arkasından sürükler. Keza, dinî anlayış ve düşünce tarzı açısından da öyle müstesna fıtratlar ortaya çıkar ki, farklı mülâhazalarla ve devrin anlayışına göre oldukça farklı şeyler anlatırlar. Zaten Efendimiz de, her asırda bir müceddidin geleceğini beyan buyurmamış mıdır? İmam-ı Gazâlî, İmam-ı Rabbânî, Bedîüzzaman, Hasan el-Benna ve daha niceleri bu misyonun temsilcileri olarak neden kabul edilmesin ki?

Ve yine, insan için mükafatın büyüklüğü ve parlaklığı nisbetinde sa’y ve gayrette bulunmaktan ve hayırlarda yarışmaktan daha tabii ne olabilir? Kim, savaşta sancağı taşımak veya altın madalyaya talip olmak istemez? Öyleyse meşrepler ve düşünceler farklılık gösterebilecektir. Bunun önüne geçmek, fıtratın, tabiatın kanunlarını bilmemek ve tarihî gerçekleri görmemek demektir. Asıl mes’ele, hak ve hakikatin cidarlarının zorlanmaması, örselenmemesi, düşünce ve metod farklılıklarının usûle, yani esaslara varıp dayanmaması, maksad ve gayede sapmaların olmaması, hak vesile ve vasıtalardan vazgeçilip, batıl vesilelere sapılmamasıdır. Yoksa, bir Hak dostunun nurlu beyanları içinde, “Allah’a giden yollar, mahlukların solukları sayısıncadır.” Karşınızda yüz ayrı ressam, değişik buudlarda, farklı kalem ve boyalarla, yüz ayrı bahar tablosu çizer; her tablo, ressamının bakış, duyuş ve değerlendirişini yansıtır ama, neticede hepsinin çizip anlattığı bahardır. Elverir ki o bahar, Allah Rasûlü ve Ashabı’nın çizdiği kudsî dâire içinde gerçekleştirilmiş olsun...

Meşrepler

Önce, meşrep kelimesini iyi anlamalıyız. Meşrep, su içme şekil ve tarzı veya su içilen yer demektir. Herkes ayrı bir kaptan ayrı şekilde su içer. Meşrebin, halk arasındaki meşhur ma’nâsına gelince o, insanların ayrı hakikatleri teferruatta farklı şekillerde anlamaları demektir. Hususiyle bugün biz, imân, Kur’ân, vatan ve millete hizmet vermek adına hedef ve gâyede bir olmakla beraber, vesilelerde, yollarda, metod ve usûllerde görülen farklı mülâhaza ve farklı düşüncelere meslek, meşrep adını veriyoruz.

Realite

İnsanı hayat yetiştirir. Hayat ise zıtlıklarla doludur. Ama, bu zıtlıkların hepsi de yerinde güzeldir. Serçenin karşısında atmaca vardır, ama ikincisi birincisine muallim gibidir. Serçe, onun sayesinde uçmayı, kaçmayı öğrenecektir. İlerinin büyük idarecilerinin de hayattan öğrenecekleri çok şey olacaktır. Kitaplar hayata âit bilgileri formüle etseler de, onu tam öğretemezler. Onları bizzat hayatın kendisi öğretir. Öyleyse hayatı olduğu gibi, bütün zıtlıklarıyla beraber kabul etmek ve öyle de yaşamak icab eder ve realite de bunu gerektirir..

Geleceğin Dünyasına İslâm Hakim Olacaktır

Günümüz sosyolog ve tarihçilerinin birbirinden az farkla ifade ettikleri gibi, Rusya tekrar Ortodoks’luğa; Çin de Konfüçyüs’ün dinine dönecektir. Bu arada Hristiyan veya Yahudi olanlarla hak din İslâm’a gönül vermiş bulunanlar da kendi dinlerine döneceklerdir. Onlara âit görüş budur. Biz, kendi açımızdan bunlara şunu ilave edebiliriz: Geleceğin dünyasında tek hakim unsur İslâm olacaktır. Zira Allah Rasûlü’nün doğru ve doğrulanmış beyanları içinde bize verilen ders ve müjde böyle bir noktada merkezleşmekte: “İseviyet tasaffî ederek hakiki hüviyetine dönecek ve Mehdiliği temsil eden Muhammedîliğin şahs-ı manevîsine uyarak bir kere daha safvet-i asliyesine dönecektir.”

“Cenab-ı Hakk, vermek istemeseydi istemeyi vermezdi” prensibinden yola çıkarak, “bizi müttakilere imam kıl,” duâsını bize tâlim edip öğrettiğine göre, eğer kavlî ve fiilî duâmızı tam yapabiliyorsak, istediğimizi bize vereceği muhakkaktır. Şimdiye kadar O’nun ilâhî adaleti ve engin rahmeti hep böyle cereyan etmiştir ve edecektir.

Mevâlî

İslâm literatüründe “Mevâlî” diye bir tabir vardır. Bir ma’nada bunlar, sonradan hürriyetlerini elde eden insanlardır. Bunlar arasında her zaman saygıyla andığımız ve kıyamete kadar da anacak olduğumuz deha çapında büyükler de mevcuttur.

Allah Rasûlü’nün, kendi öz torunlarından ayırt etmeyecek kadar sevdiği Üsame b. Zeyd (ra) bizzat Allah Rasûlü tarafından Bizans’a karşı hazırlanan ordunun başına kumandan olarak ta’yin edilmişti. Asker arasında Hz. Ebû Bekir ve Hz. Ömer gibi insanlar vardır. Ve Üsâme o gün, ancak 18 yaşlarında hem de mevâlîden bir insandı. Zaten yine mevâliden babası Zeyd b. Hârise de, Mûte’de orduya kumandanlık etmiş ve orada şehit düşmüş bir başka büyüktü.

İmam Mâlik gibi bir dâhiyi yetiştirenlerden İmam Nâfi de, mevalîdendi. Abdullah b. Ömer’in çok sevdiği cariyesi Mercâne, “En çok sevdiklerinizi Allah yolunda infak etmedikçe hakiki iyiliğe ulaşamazsınız” ma’nâsına gelen ayetin te’siri ve coşturuculuğuyla sahibi tarafından hürriyete kavuşturulmuştu.. kavuşturulmuştu; zira efendisi Abdullah b. Ömer, onu çok seviyordu. O, takvaya erme arzusuyla ve Allah rızası için Mercane’yi hürriyete kavuşturmuştu. İşte bu Mercâne daha sonra birisiyle evlenmiş ve ondan da Nâfî olmuştu. Abdullah b. Ömer, Nâfî’yi alır, sever ve bağrına basardı ki, ümmetin allâmesi, daha sonra onu elinden tutup ilmin zirvelerine çıkardı. Evet işte, İslâm dünyasının en parlak yıldızlarından biri olan bu Nâfî de bir mevâlîydi.

İmam-ı A’zam -eğer doğruysa-, Mesrûk, Tâvûs b. Keysân ve daha niceleri, hep mevâlîdendi. Hatta Emeviler devrinde iki âlim, kendi aralarında konuşurken elli kadar büyük insan isminden bahsedilmişti de hepsi mevâlîden çıkmıştı.

Feministlerin Yapmak İstedikleri

Bugün feministlerin teklif ettikleri kadın hakları, esasen kadını muallâ mevkiinden alıp ayaklar altına alarak hor ve hakir hale getirmek, demektir. Kışın üryan, yazın da palto ve yünlülere sarılıp sarmalanıp gezmek ne ise, kadını erkekleştirme gayreti de aynı ölçüde bir hamakat örneğidir. Kadın yerinde kaldığı müddetçe sultandır, büyüktür ve kadınefendidir. Erkek de sınırını aşmadığı sürece, hürmete layık bir asildir. Bu şekilde yerlerini değiştirmek isteyenleri Allah Rasûlü lanetler, çünkü fıtratlar çarpıtılmaya gidilmiştir. İnsanı meydana getiren uzuvların yerini değiştirerek, kulağı dizkapağına, burnu karnın ortasına veya gözleri ayakların altına yerleştirme ne ise, kadın ve erkeği, böyle yer değiştirme gayreti de, aynı şey ve hatta ondan daha yakışıksızdır. Kadın, kadın olduğunu bildiği, erkek de kendi yerini koruduğu müddetçe güzeldir ve fıtrîdir. Aksine gayretler ise, fıtrat ve tabiata karşı harp ilan etmek gibidir...

Cihangirleri Anneler Yetiştirir

Cihangirleri anneler yetiştirir. Büyük insanları, İnsanlığın İftihar Tablolarını hep anneler şekillendirir. Kadın kendine âit bu meziyetlerle, erkek de yine kendisine âit kabiliyetlerle örfaneye iştirak ederse, bu bütünleşmeden cennet ikliminin yaşandığı bir aile ve fazilet topluluğu vücûda gelir.

Köklü Değişim

Diyorlar ki: Bu memleketin kurtuluşu için politika tek çaredir. Sizler hangi hizmet üniteleriyle toplumu yükseltmeye çalışırsanız çalışın, mevcut “sistem” mutlaka, hep sizin birkaç adım önünüzde yürüyecek ve bu yarışta siz her zaman geride kalacaksınız. Mes’eleyi kökten halletmenin bir tek çaresi vardır: O da politika yoluyla iktidar olmaktır..

Diyorum ki: Politik yolla hizmet vermek belki memleketi mutlu yarınlara ulaştırma yollarından biri olabilir; ama, kesinlikle tek yol olamaz. Böyle yanlış bir kabulleniş, günümüzün realitelerine olduğu kadar tarihî realitelere de göz yummak demektir.

O hangi sihirli değnektir ki, durup dururken bir işâretle adliyeyi, mülkiyeyi, maarifi düzeltip bizlere özlediğimiz o temiz ve nezih toplumu garanti etsin.

Ben, her türlü ihtimale saygının yanında, kesin bir dille ifade ediyorum ki, sizler, bütün toplumu, bütün üniteleriyle istediğiniz seviyeye getirseniz bile, bu toplumun o seviyeye motivesi için, en az çeyrek asır geçmesi lazımdır. Bu lüzum sadece bize has da değildir. Her büyük inkılâp ve köklü değişim, bunun böyle olmasını gerektirir.

Durumumuz

Durumumuz, elinden tuttuğu çocuğunu yürüten babaya benziyor. Toplumun yapılanma ritmi, hızlı adımlara müsâit değildir. Acelecilik, fayda değil sadece zarar getirir.

Hâl-i Pürmelâlimiz

Bizim üçyüz senedir, ilim, teknik ve fende yüzümüze bakılacak hâlimiz yoktur. Yüzelli senedir sefalet solukluyoruz. Son yetmiş senenin halini söylemeye bile gerek yok.. yok zira böyle birşey, malumu îlam ve israf-ı kelâm olur.

Peki, niçin bu hâle geldik? Bir zamanlar Pierre Loti gibilere selviliklerinin gölgesi destan yazmak için yeterli olan bu şanlı medeniyete ne oldu? Neyi ihmal ettik de ihmâlimizin diyetini bu şekilde ödüyoruz?

Neyi ihmal etmedik ki!.. İhmallerimizin çokluğu, ihmal etmediklerimize nisbeten o kadar fazla ki, insan bu hale düşüşümüze değil, daha beter olmayışımıza hayret ediyor.

Bütün ihmallerimizi burada saymanın imkânı yoktur. Ama birisi var ki, onu zikretmeden geçemeyeceğim: O da bizim kendi kendimizi, yani insan unsurunu ihmal edişimizdir.

Niçin itiraf etmeyelim ki, millet olarak, insanımızı zamanla kendi özünden ve sahip olduğu bütün değerlerden uzaklaştırarak bir sefiller yığını haline getirmedik mi? Altı asır insanlığa medeniyet dersi veren bir millet, eğer bugün fikir sadakasına muhtaç duruma gelmişse, bunun başka bir izahı olamaz. Bugün insanımız, kendi enkazı altında inlemektedir. Evet, bugün onun ne bir düşüncesi, ne de istikbale âit ciddi tedbirleri vardır. Zaten kendisiyle irtibatı kopmuş bir insanın hiçbir medeniyetle bağlantısı da olamaz. Yakın geçmişimiz itibariyle biz bu hakikati görerek değil, duyarak, hem de acı acı duyarak yaşadık...

Bizim kendimizden kaçmamız, mazimizden, dolayısıyla da tarihimizden uzaklaşmamız ma’nâsına gelir. Biz, toplumların ancak tarihî dinamikleri üzerinde ayakta kalabileceklerini ya anlamadık ya da anlamak istemedik. Asırlarca çekilen onca tekevvün sancısından sonra, meydana gelen koskocaman bir kültür birikimine gözlerimizi kapadık, hatta onu inkâr etmeyi marifet saydık.

Bu yetmiyormuş gibi, bir de kültürümüzü “redd-i miras” üzerine oturtmaya çalıştık. Hayatın bizzat içinde yoğrula yoğrula olgunlaşan içtimaî tecrübelerimizi bir kalemde yok kabul ettik ve bilmediği bir oyuna zorla sürüklenmiş aktör komikliği içinde millet sahnesinde âleme maskara olduk.

Şimdi herşeye sıfırdan başlamamız gerekiyor. İnşaallah bu mevzudaki mücadele azmini rûhumuzun derinliklerinde bulabiliriz.

İslâm Âlemi Asırların Mazlumudur

İslâm âlemi asırların mağduru ve mazlumu bir milletler topluluğudur. Avrupalı, Haçlı Seferleri’yle işgal, isti’la ve müstemlekecilik düşüncesini, Birinci Dünya Savaşı’na kadar sürdürdüğü gibi, şimdilerde daha bir şenaatli şekilde aynı kavgayı devam ettirmektedir. Evet, İtalyanlar’ın Libya’da; İngilizler’in Mısır ve Pakistan’da; ve daha bir sürü Batılının Osmanlı topraklarında ne işleri vardı? Bunlar gittikleri yerleri müstemlekecilik rûhuyla kemirmiş ve ayrılırken de oralarda zihniyetlerine âit bir sürü eracif bırakıp öyle ayrılmışlardır.

Bundan Tabiî Ne Olabilir ki..?

Her milletin, asırlar boyu varlığını borçlu bulunduğu değerlere saygı duyması ve onları, yerinde ta’zim, yerinde de hasretle anması gayet tabiîdir. Hele bu değerler, o milletin rüyaları ve hülyaları haline gelerek nesiller ve nesiller boyu onların hatıralarında yaşanmış; iradelerine fer, rûhlarına şevk, ümitlerine de payanda olmuşsa...

Diriliş Bestesi ve Musîkîmiz

Toplumumuz, psikolojik yapısı itibariyle tamamen bir çıkmazda ve acziyet içindedir. Herşey gibi musîkîmiz de, toplumun içinde bulunduğu psikozdan nasibini almıştır. Ve bunu inkâr etmek de imkânsızdır.

Bize âit musîkînin doğum yeri tekyelerdir. Musîkînin büyüyüp serpilmesi de yine doğum yeri olan tekyelerde gerçekleşmiştir. Elbette böyle lâhûtî bir zeminde doğan, büyüyen ve gelişen musîkînin, toplum içindeki fonksiyoner yönü de ağır basacaktır. Ve öyle de olmuştur.

Tekyelere kilit vurulduğu günden beri, bize âit musîkî de, yersiz-yurtsuz ve gariptir. Toplum, ondan boşalan yeri ve te’siri dolduracak alternatifi araya araya yorulmuş ve musîkî adına iflasın en acımasız günlerini yaşamıştır. Şimdilerde bu durum, eskisi kadar şiddetli olmasa da hâlâ devam etmektedir. Zira ki, getirilen, daha doğrusu adapte edilmeye çalışılan Batı musîkîsi, bizim insanımıza istenileni vermekten çok uzaktır; gittikçe de bu uzaklık artmakta ve hatta sürat kazanmaktadır.

Nedir o tepinmeler, el-kol sallamalar, kendini yerden yere çalmalar... Allah aşkına! Bunların musîkî ile ne alâkası var? Dinleyenleri sağır, dilsiz mi sanıyor bu adamlar da, meramlarını işâretlerle anlatmaya çalışıyorlar... Ya o, hiç terbiye görmemiş sesleriyle sahneye fırlayıp hançerelerini yırtarcasına bağıranlar! İnsanın beynini tırmalamadan öte marifeti olmayan o çalgı aletlerine ne demeli? Hayır, hayır, bunların hiçbirinin bizim musîkîmizle uzaktan-yakından alâkası olduğu söylenemez!

Biz, rûhumuza üns üfleyecek musîkî istiyoruz. Biz, bizi tefekkürün zirvelerine çıkaracak, ulvî duygularla dolup taşmamızı sağlayacak ve bizi kendimizden geçirecek; geçirip öteler ötesiyle konsantrasyonumuzu temin ve tesis edecek musîkî istiyoruz. Ve yine biz, ahlâk, edep, terbiye ve disipline kaynak teşkil edecek tertemiz, dupduru, his ve duygularımızla şahlanışımızı sembolleştiren ve bize gönlümüzün sesini dinleten bir musîkî istiyoruz.

Bu, toplumun arzu ve isteğidir. Şu anda bir kısım insanlar, vicdanlarında meknî bu isteği sezemeseler de, büyük çoğunluk, işin farkındadır ve talepleriyle bu isteklerini açığa vurmaktadırlar. Tabandan gelen bu yoğun isteğe cevap vermek zorundayız. Vak’aları görmezden gelmenin hiçbir anlamı yoktur. Öyleyse bizler, hem de çok süratle kendi musîkîmize el atmak ve onu yeniden canlandırmak mecburiyetindeyiz. Toplumun, gözle görülecek kadar hızlanan kendi özüne dönüşü de bunun böyle olmasını gerektirmektedir. Eğer istekler müsbet karşılık bulamazsa, menfî olana kaymalar sürüp gidecek ve içtimaî bir müessese daha tarihten silinip gidecektir. Evet toplumun, artık beklemeye tahammülü yoktur. Onun için gayet açık ve net bir ifade ile tekrar ediyorum ki, musîkî üstadlarımız ve bu işin ehli olanlar, mutlaka kendilerinden beklenen misyonu eda etmeli ve kimliksiz kalmış musîkîmizi eski asalet ve seçkinliğine yeniden kavuşturmalıdırlar. Yoksa insanımız, daha uzun süre, Batı şarlatanlıklarını musîkî diye dinleyecek ve tepinmekle ömür tüketecektir. Bu bir cehalet, bu bir şuur eksikliğidir. Telafisi ise, diriliş bestemize musîkînin sesiyle de iştirak etmektir.

Yuva ve Mektep

Her millet; ülkesini, insanını ve millî değerlerini onlara emanet edeceği genç kuşakları, kendi düşünce dünyası istikametinde ve kendi kültürüyle yetiştirme mecburiyetindedir. Yoksa, o milletin gelecekte kendi olarak kalması mümkün değildir. Nesillerin yetiştirilmesinde hemen herkesin kabul ettiği iki hayatî müessese vardır.. ve önemi itibariyle de, bunlardan birini diğerine tercih etmek oldukça zordur: Bunlardan biri yuva, öteki de mektepdir.

Cismaniyet Mahbesinde Yaşayanlar

Hayatlarını cismaniyetin dar mahbesinde yaşayanlar, dünyadan kâm alıp dünya nimetlerinden tam istifade ettikleri gençlik dönemlerinde, bir kısım geçici zevkler duyup tatsalar bile, hemen her zaman hicranlı ve iç içe burkuntularla kıvrım kıvrımdırlar. Hele yaşlanıp da cismanî hazlardan faydalanamaz hale geldikleri veya dünya nimetlerinden bütün bütün mahrum edildikleri zaman, öyle sefilleşirler ki, doğrusu, bu halleriyle onlara acımamak elden gelmez.

O Kafalar

İnsanımızın gerçek mutluluk ve saadetini arzu etmeyen bazı talihsizler, bugüne kadar, bir kerecik olsun tarihî hakikatleri görmeye, onlarla yüz yüze gelmeye cesaret edemediler. Hele o, zirveleri tutan ve çok defa o çalıma boğulanlar, hiç mi hiç bâtıl vehimlerden, modern hurafelerden ve fikirleri felç eden tabulardan kurtulamadılar. Daha acısı da bu alîl rûhlar, kendilerini küçük düşüren bu kabil hastalıklarını birer meziyet gibi gördü ve gösterdiler.. ve ne olduklarını hiçbir zaman hissedemediler.. hissedemediler de hastalığını hissetmeyen hastalar gibi hep şifaya kapalı kaldılar.

Sonsuza Açılan Medeniyet

Şu da, unutulmaması gereken bir gerçektir ki, ancak, iyilik ve güzellik düşüncesiyle tüllenen, öteler ve ebediyet mülâhazasıyla gelişen medeniyetlerdir ki, sonsuza kadar bütün insanlık için birer ilham kaynağı ve rûhanîler için de letafetli birer mütalâagah haline gelecektir.. tıpkı bizlerden milyonlarca yıl ötelerde bulunan, hatta ölüp gittikten sonra bile ışığı bizler ve bizlerden sonraki nesiller tarafından, daha binlerce sene yaşayacak.. gök ehlince bir kitap gibi okunacak ve gök kapılarında da bir armoni gibi duyulacaktır.

İşte Onlar İşte Biz!

Dün bu milleti arkasına alıp zirvelerin zirvesinde gezdirenler, torunlarının başlarına gelecek şu üst üste felaketlerin en küçüğüne dahi ihtimal vermiyorlardı. İhtimal vermek şöyle dursun, onu rüyalarında görmeye dahi tahammülleri yoktu. Bunda da haksız değillerdi; zira, dünyaya hükmedecek güçleri, cihanla hesaplaşacak inanç ve imkânları buna yetecek mahiyetteydi. Ama işte onlar ve işte onların acı-tatlı hatıraları!..

Tabiatın Bağrından Kopan Uyarı

Eğer insanlar, nizamını bozup kirlettikleri bu dünyayı, yeniden imar edip eski güzellik, nizâm ve ihtişamına ulaştırmazlarsa, Nuh Tufanı gibi hâdiselerle bu güzel dünya, enkaz yığınları halinde başımızdan aşağı dökülmesi kaçınılmaz olacaktır.

Yeniden Var Olma

Eksiksiz tam bir yenileşme, ancak, rûh, zeka, his ve iradenin müşterek gayretleriyle mümkündür. Rûh gücünü, bütünüyle kullanmak, geçmişten gelen bilgileri eksiksiz değerlendirmek, sürekli olarak ilham ve maneviyat esintilerine açık kalabilmek.. ve tabii, körü körüne taklidlere takılıp kalmamak, her zaman nizamiliği takip etmek... İşte mantıkî yenileşmenin birkaç dinamiği!

Sürekli ve Kesintisiz Çalışma

Sürekli ve kesintisiz her çalışma, hendesî (geometrik) bir dizi halinde büyür, gelişir ve buudlaşır.. tabii semeresi de öyle olur. Kesik kesik ve duraklamalı çalışmalar ise, ya eserleri itibariyle sonuna kadar hep bu duraklamaların izlerini taşır veya netice ve semeresi itibariyle bütün bütün güdük kalır.

Gerçi, sistemli düşünme, sistemli çalışmada süreklilik gibi fiyatı yüksek şeylere, insanların pek çoğu iltifat etmez ve alâka duymaz; ama, bence, en kestirme ve neticeye en yakın yol da yine bu yoldur.

Kendi Dünyamıza Dönüş

İnsanımız uzun seneler kendisini ayakta tutan dinamiklerden habersiz yaşadı. O, bir türlü İslâm’ın gücünü kavrayamadı, Kur’ân’ın sırlarını sezemedi ve onun rûhundaki cevherleri değerlendiremedi. Ama, bugün onun, kendi dünyasına dönüşü çok farklı olacaktır. Öyle zannediyorum ki o, bu ikinci dönüşüyle, Kur’ân’ı semadan yeni inmiş gibi tanıyacak, İslâm’la ilk tanışıyor gibi, onu alabildiğine sıcak bulacak ve önceki nesiller gibi ülfetlerin hâsıl ettiği sathîliklere takılıp kalmayacaktır.

Gerçek Saadet

Saadet nedir? İşte zorlardan zor bir mes’ele... Yunanlıya göre o, aşk ve sevda.. Sezar’a göre nâm ve şöhret.. Firavun’a göre iktidar ve mevki.. Kârun’a göre de yığın yığın servet ve hazinelere sahip bulunmakdır. Oysa ki, bunlardan hiçbiri, ne gerçek saadet, ne de onun vesilelerinden biridir. Hakikî mutluluğu bu yollarla arayanlar, hep aldanmış ve hüsrâna uğramışlardır. Gerçek saadet, insan zihninin dağınıklık ve perişaniyetinden kurtarılması ve onun kalbinin itmi’nân ve istirahata ermesinden ibarettir.

Garib

Garib, yurdundan yuvasından uzak kalan, dostundan, ahbabından ayrı düşen değildir. O, yaşadığı dünya içinde, bulunduğu toplum itibariyle hâlinden yolundan anlaşılmayan; yüksek ideâlleri, ötelere âit düşünceleri, başkaları uğruna şahsî zevklerinden fedakârlığı ve fevkalâde himmet ve azmiyle, kendi toplumunun kanunlarıyla sık sık zıtlaşıp çakışan, çevresi tarafından yadırganıp irdelenen ve her davranışıyla garipsenen insandır.

Toplumda Görünen Negatif Çizgi

Dört yanı düşmanlarla çevrili ve yer yer çürümeye yüz tutmuş bir cemiyet içinde ferd, namus ve izzetiyle yaşayamaz.. kimse ilim öğrenip öğretmez.. hiçbir şahıs, Yaradanı’na karşı mükellefiyetlerini yerine tam getiremez.. hasılı, böyle bir toplum içinde kimse gemisini kurtaramaz! Hele, hasımları içlerine girmiş ve onların salladıkları beşiklerde büyüyor, onların dilleriyle konuşuyor; onlara mendil sallıyor, hatta onların kalplerinde barınıyorsa...

Eskiden düşmanlıklar, umumiyet itibariyle hâriçden geliyordu. Dahilden olanları ise, cehalet ve bağnazlık gibi mahdut bir iki şeyden ibaretti ve izalesi de kolaydı. Şimdi ise, bir kısım müsâmahaları da, milletin aleyhinde değerlendirerek, fevkalâde düzenli ve mekanize edilmiş birliklerin, hem de toplumun can evini hedef alarak taarruzları bahis mevzuudur. Bu amansız ve sinsi saldırılara karşı toplum duyarlılığını, ferd de gerilimini kaybetmişse, işte o zaman, Alparslan hançerlenmiş, Fatih de zehirlenmiş sayılır. O zaman “Nâkus inler beyninde Osman’ın; o zaman “Ezan susar, silinir fezadan yâd-ı Mevlâ’nın..”

Evet, endişeler ötesi endişemiz, düşman ve düşmanlıkların, böyle bir baştan-bir başa toplumun damarlarına yayılması ve “kan kanseri” gibi içten içe onu eritip çürütmesidir. Kanıyla, damarıyla hasımları tarafından böyle kıskıvrak yakalanmış yığınlar, düşmanlarını sezemez; kanını emen ve sinirlerini koparan en amansız hasımlarını dost zanneder. Milletin basireti bu kadar bağlı, düşmanlar da bu kadar sinsi ve amansız olunca, “tahta at” surlardan içeriye sızmış ve kale de tehlikede demektir.

Kaçınılmaz Bir Netice

Temelinde, herşeyin maddeye dayandırıldığı bir dünyada, hakiki insan ve insanî cemaatler yerine, bir hayvan topluluğu, bir cismaniyet ve beden insanlığının ikâme edilmesi, insanî değerler ve hak mefhumunun unutulması tabiî ve kaçınılmaz olur.

Tufeyli!

Senin siyaset ve idare anlayışın, hep başkalarını taklit ve taklitleri alkışlamadan ibaret kaldı. Kendi düşünce çizginde, hasımlarını idare edeceğine, onları, binbir fezaat olan îcâtlarına hayranlık duyup, saf yığınları dalâletten dalâlete sürükledin!.. Böyle yaptın; çünkü aklını kullanamıyor, kendi düşüncelerine itimad edemiyor ve kendi şahsiyetinden kuşku içindeydin. Böyle yaptın; çünkü suflörün sana böyle fısıldıyordu!..

Şimdi, eğer sende bir düşünce ve irade bulunduğuna inansaydım; “Bari arkandaki yığınlara acı!” diyecektim. Heyhat! Seni, bu kadar oynak, bu kadar “yüzer-gezer” bulduktan sonra, bunu demeye dahi cesaret edemiyorum.

Kurtuluşumuz Adına

Evet, ziraat modernleştirilmeli; ticaret -meşru çizgide- çağın icaplarına göre ıslah edilmeli; büyük sanayiye giden yollardaki tıkanıklıklar açılmalı, ama bütün bunlardan evvel ve mutlaka, o millet fertleri, dekolte düşüncelerinden kurtarılmalı; onun arş-ı ismetine uzanan şeytanî el ve kulaklar koparılmalı; asırlardan beri “garbın kanlı kabusu” altında rûhunu saran hafakan ve cinnetlerden halâs edilmeli ve kendi “gök kubbesi” altında, kendi ibrişim ve kendi kaneviçeleriyle, kendi dünyasına âit motifler ortaya koymasına imkân ve zemin hazırlanmalıdır.

Rabbânî Vazife

Ülke saadetinin sağlam ve ümit verici olması, bugünkü nesillerin ciddiyetle ele alınmasına ve geleceğe göre kalp-kafa bütünlüğü içinde yetiştirilmesine bağlıdır. Günümüzün talihsiz gençleri, aile ihmalkârlığının bağrında hayata gözlerini açtı ve kendini insafsız bir çevrenin, merhametsiz hâdiselerin, öldürücü fikir akımlarının ve felç edici neşriyatın kucağında buldu. Yarınları omuzlarında bayraklaştıracak olan bugünün dinamik güçleri, halihazırdaki durumun boğucu tesirinden kurtararak onlara kendi iradeleri ile var olma ve yaşama yolunu göstermek, zamanımızın idareci ve zimamdarlarına düşen Rabbânî bir vazifedir.

Terbiye ve Önemi

Yarınları kendilerine emanet edeceğimiz gençler, eğer iradeleriyle var olma yolunda ciddi bir terbiye almaz veya alamazlarsa, diğer canlılar gibi, hatta daha aşağı bir seviyede, şehvet, hiddet, hırs misüllü alçaltıcı hislerin ve yetiştiği çevreden aldığı fena huyların baskısı altında kalır giderler.. kalır gider de, bir daha da bu mahkûmiyetten kurtulamazlar. Şehvet, öfke, hırs ve veraset kanunlarının insan üzerindeki tesiri o kadar ciddi ve ağırlıklıdır ki; pedagojinin en yeni esaslarına göre, çok iyi terbiye görmüş gençlerde bile az çok kendisini hissettirmekte ve onları yanlış yollara yönlendirmektedir.

Geleceğimizin Garantisi

Günümüzün idareci ve zimamdarları, ilmî ve içtimaî hayatımızı, yaşadığımız devir itibariyle nazar-ı itibare alma ve dünden bugüne, bugünden de geleceğe geçiş yollarını tesbît edip, yarınki nesillerin nasıl yetiştirileceği hususunu en parlak çizgileriyle belirleme, tamim etme ve takip etme mecburiyetindedirler. Böyle bir düşünce ile şahlanmış âteşîn dimağların, aşk ve heyecanla coşan gönüllerin, bu mes’elenin üzerine yürüyecekleri güne kadar, vatan ve milletin geleceğinden emin olmak ve ülkenin yükseleceğini beklemek oldukça zordur.

Talim ve Terbiyede Sistem

Hedef ve gayesi belirlenememiş bir tâlim ve terbiye sistemi, nesilleri şaşkına çevireceği gibi, nelerin nasıl öğretileceği ve terbiyede takip edilecek usûl ve metod bilinmeden, gençlerin kafa ve rûhlarına yerleştirilen şeyler de, onları sadece birer bilgi hammalı yapacaktır.

Cemaat ve Cemiyet

Cemaat ve cemiyet kavramlarının ifade ettikleri ma’nâlarda bir kısım farklılıklar söz konusudur.

a. Cemaat, aynı duygu ve düşünceyi paylaşan ferdlerden meydana gelir. İslâm’ın cemaat anlayışında bu çok önemlidir ve üzerinde durulmaya değer. Günde beş vakit namazda birleşme, bütünleşme bunun göstergesi olduğu gibi, senede bir kere dünya çapındaki cemaatleşmeyi sembolize eden “hac” da, bunun zirve noktada bir göstergesidir.

b. Cemaate katılım, isteyerek ve insiyaklar içinde cereyan eder. Halbuki cemiyetteki beraberlik belli bir disiplin ve programla gerçekleşir. Zaten cemiyette ferdlerin aynı duygu ve düşünceyi paylaşması da şart değildir. Çok defa cemaatteki ülkü birliğinin yerini cemiyette menfaat birliği alır.

c. Cemaatlerde hiyerarşinin sunîliği ve soğukluğu söz konusu değildir. Halbuki cemiyetlerde hiyerarşi bir esasdır ve can simidi gibidir.

d. Cemaatlerde hasbîlik, diğergâmlık, sevgi ve hoşgörü olduğundan ömürleri uzundur. Oysaki cemiyetler, program ve tüzükleriyle sınırlı bir ömre sahiptir.

Bir Şok ve Ardından Gelen Yapılanma

Batı’nın, bir Rönesans ve sanayi inkılâbı, daha sonra da kapalı bir teknolojik hareketi gerçekleştirdiği dönemlerde, İslâm dünyasını Osmanlı “Devlet-i Âliye”si temsil ediyordu. Sadece İslâm dünyasına değil, Osmanlı büyük ölçüde insanlığın kaderine de hakim idi. Şokun te’sirinde kalma biraz da şok hâdisesinin duyulmasına ve hissedilmesine bağlıdır. Sanayi inkılabı ile bir ma’nâda Batı, bize dişini gösterdi ve aynı zamanda dünyayı sömürme yoluna da girdi. O, bu yolla zengin olmaya başlayınca da, biz kendi dünyamızın belli dinamiklerini harekete geçireceğimize, aksine duyguda, düşüncede bir fakirleşme süreci yaşamağa başladık. Sanayi inkılâbında bizde yaşanan şok, Rönesansın gerçekleştiği dönemde hissedilseydi, belki de bizim için toparlanma imkânı olabilirdi. Bilindiği gibi Batı o güne kadar gerek Greklerden ve gerekse Roma ve Hıristiyanlıktan aldığı esasları, dinamikleri bir araya getirerek evvelâ o baş döndürücü Rönesansını yaşadı ve onun rûhta, duyguda, düşüncede, ilimde, götürebildiği noktaya götürdükden sonra da, onun üzerine sanayi inkılâbını kurdu. Biz ise, o dönemde henüz, bu mes’elelerin rüyasını bile görmüyorduk...

Evet, şimdilerde çokça ifade edilen “Yeniden yapılanma”yı o gün henüz anlayacak durumda değildik. Keşke bugün birşeyler anlayabilseydik! Elbette bunun, sosyal, ekonomik, psikolojik ve daha değişik sebepleri vardı; ancak, sanıyorum o gün biz, daha önce gerçekleştirdiğimiz zaferler ile mahmur yaşıyorduk ve o eyyamullah ile dünya durdukça karşımıza çıkacak herhangi bir gücün olabileceğine ihtimal vermiyorduk. Tabii, biz böyle yerimizde saymayı yürüyüş zannettiğimiz dönemde Batı çifte adım atarak sürekli arayı açıyordu.

Sanayi inkılâbı, Rönesansın geliştirdiği tecrübî ilimlere dayandı. Bu dönemde pozitivizm ve aklî ilimlere olduğundan fazla önem verildi. Vakıa, dünya bir ölçüde gidip koyu bir maddeciliğe saplandı; ama, eşya ve hâdiseleri de öyle bir hallaç etti ki, o güne kadar bilinenlerin pek çoğu altüst oldu ve işte bütün bunlar dünyada bir şok tesiri yaptı.

Evet, bir taraftan onun icad ettiği o öldürücü, korkunç silahlar, diğer taraftan yerin altını üstüne getirme gibi her biri bilgi ve düşünce ufkumuzu aşan keşif ve tesbîtleriyle o âdetâ bizi büyüledi. Öyleki, bütün bunların karşısında, illüzyona girmiş gibi başımız döndü, bakışlarımız bulandı. Dolayısıyla da kendi değerlerimize karşı bir sarsıntı sürecine girdik. Tanzimat bu şokun tesiriyle gerçekleştirilmiş bir “vak’a-yı şer’iye”dir ve bütün zaaflarımız onunla su yüzüne çıkmıştır. Temelde, pozitivist düşünce, Batı’nın algıladığı şekliyle bizim değerlerimize taban tabana zıt iken, bu düşünce M. Reşit Paşa gibi pozitivist mukallidler tarafından millet ve devlet felsefesi haline getirilmiştir. Bu itibarla da biz, kendi değerlerimizle çelişerek kendi kendimizle kavga ederken, Batı sürekli ilerlemiş ve biz de her türlü atılıma kapalı, atalet içinde yaşamışızdır.

Zaten, böyle kendi değerlerine karşı şüphe ve tereddüde düşen bir millet, ne ile atılım yapacaktı ki? Ayağını nereye basacak? Yenilik düşüncelerinin temeline ne koyacaktı? Evet bu apaçık baş aşağı gitmek demekti. O kadar ki birçok entelijansiyamız, “acaba İslâm’ın nesi eksik? Kur’ân’ın va’dettikleri yanlış mı?” demeye başladı. Pek çok kimse:”Biz yeryüzü mirasçıları isek şayet -ki Kur’ân öyle buyuruyor- bu zillet neden?” diyordu. Biz her yerde bozguna uğrarken karşı taraf silah ve askerî gücüyle, servet ve geniş imkânlarıyla üstünlüğü daha çok eline geçiriyordu. Gün geldi harp tazminatlarını dahi ödeyemez hale geldik. Bu da kendi değerlerimize karşı bizi bütün bütün sarstı. Birinci Meşrutiyet’e doğru gelirken devletin bünyesinde dünya kadar dinsiz vardı. Evet ilim ve teknoloji öğrenmek için Batı’ya, hususiyle de Fransa’ya koşan binlerce genç oradan dinsizlik ithal etmekten gayri birşey yapmadılar. Ne ilim-irfanla uğraştılar, ne de teknolojiyle. Orada sırf, aşağılık kompleksi içinde sefalet hayatı sürdüler. Yahya Kemal diyor ki: “Ben Paris’te öyle insanlar tanıdım ki, sırf Parisli olmak, Paris’te kalabilmek için işportacılık yapıyordu.” Yani okuma ve tahsil için Avrupa’ya gidenler orada kendilerini sefahete salıyorlardı ki, bu da Batı’nın bizim için aldatan bir put haline gelmesi demekti. Bütün kriterler onlardan alınıyor ve herşey ona göre ayarlanıyordu. Tabii bunlar yapılırken de aydınlarımız körü körüne, hergün biraz daha Batı’nın kulu ve kölesi haline geliyordu.

Evet, sanayi inkılâbı bizde, işte böylesine, çift yönlü fakat zıt istikamette şoklar meydana getirmişti. Oysa ki, böyle bir durumda kendimize gelip, değerlerimize sahip çıkarak toparlanabilirdik. Ama ne gezer.. kendimize çeki düzen vereceğimize, şokun te’siriyle iyiden iyiye şirazeden çıktık ve bütün millî değerlerimizi altüst ettik. O günkü şokun uzantıları günümüzde de hâlâ devam etmektedir. Bizde komünizm ve evolüsyon uzun müddet devlet felsefesi haline geldi. Ve bugün hâlâ, bazıları için Batı ebedî mihrab durumundadır.

Bu arada, son zamanlardaki bir kısım değişiklikleri de kulak-ardı etmemek icap eder. Evet şu son yarım asır ve bilhassa son çeyrek asır içinde millî ve manevî cephede de bir yenilenme ve bir dirilişten söz edilebilir ve kendi değerlerimiz üzerine yeniden bir yapılanmanın var olduğu söylenebilir. Evet, rûhta, gönülde, histe, duyguda, düşüncede ve letaifte yenilenmeye başladığımız bir vakıadır. Şair-i şehirimizin de ifadesiyle “Ebed bizimdir, elbet bizimdir” ve bu yepyeni ve ter u taze bir yapılanmadır.

Toplumun Salâhında Allah Korkusunun Yeri

“Ne irfandır veren ahlâka yükseklik, ne vicdandır;
Fazilet hissi insanlarda Allah korkusundandır.
Yüreklerden çekilmiş farz edilsin havfı Yezdan’ın
Ne irfanın kalır tesiri kat’iyen ne vicdanın.”

Gerçek fazilet ve insanı insan yapan değerler üstü değer, ancak ve ancak insanın bütün duygu-düşünce ve isteklerini zabt u rabt altına alabilme gücüne sahip Allah korkusudur. Diğer müeyyideler geçici olarak frenleyici birer rol üstlenseler bile, bunların insanı sürekli kontrol altında tutmaları söz konusu değildir. Zira, insanların çeşit çeşit zaafları vardır ve bu zaaflar, bazen insanı öyle bir tesir altına alır ki, insanda direnecek güç kalmaz.. irade devre dışı kalır, derken insan, işte bu zayıf yanlarında biriyle istemediği herhangi bir işi irtikap eder. Bu açıdan, insanı böyle durumlarda frenleyecek öyle güçlü bir sâik lazımdır ki, insan içinde bulunduğu durumun o baskıcı atmosferinden kurtulup sâlim düşünebilsin, sâlim karar verebilsin ve ölçülü hareket edebilsin. Allah korkusunun böyle güçlü bir tesire sahip olduğu hem sübjektif, hem de objektif pek çok delille isbat edilmiş bir husustur. Sadece İslâm tarihine ve bilhassa Asr-ı Saadet dönemine bu gözle bakılması yeterli olacağı kanaatindeyim.

Düşünün ki cahiliye insanlarından bazıları alkolik, bazıları kadına düşkün, bazıları insan öldürmeyi zevk haline getirmiş birer cani durumundaydı. Bu kabil zaaflarca ma’lul olmayan insan yok denecek kadar azdı. Bu karanlık dönemde bilhassa fuhuş öyle yaygındı ki, birkaç nezih rûhlu insanın dışında, o batağa saplanmamış bir kimse yok gibiydi. Evet toplum böylesine tefessüh etmiş ve kokuşmuştu. İşte o gün İslâm’a girenler de böyle bir toplumdan kopup gelen kimselerdi ki, bunlarda biraz evvel saydığımız zaaflardan birinin veya bütününün bulunması realite olarak gayet normal kabul ediliyordu. Oysa ki, daha sonraki durumu itibariyle o koskoca Asr-ı Saâdet’te, bir-iki zina hâdisesi, bir-iki hırsızlık ve yine ancak o kadar içki içme vak’ası tesbît edilebilecektir. Bunların yarısına yakınının tesbîti de yine suçlunun bizzat kendi itirafıyla olacaktır. Bir suçluya suçunu itiraf ettirecek, hem de bu itirafın bedelini canıyla ödeyeceğini bile bile, Allah korkusunun dışında hangi güç ve hangi kuvvet vardır?.. Öyleyse, hem ferdî hem de içtimaî plânda sâlah adına, bir toplum için en yararlı, en büyük dinamik “Allah korkusu”dur denebilir. Biz buna böyle inanıyor ve toplum olarak kurtuluşun da bu inancın yaygınlaşma oranında paralel gelişeceği kanaatini taşıyoruz.

İnsanları Tanımada Bir Ölçü

Mevlânâ bir gün müridleriyle gezmektedir. O esnada birbiriyle oynaşan köpek yavrularını gösteren bir mürid, “İnsanlar kardeşliği hiç olmazsa bunlardan öğrenmeli” der. Mevlânâ, bu ham düşünceye şu olgun bilgelikle cevap verir: “Aralarına bir kemik at, kardeşliği o zaman görürsün.”

Bu anekdot, nice müsbet görünümlü insanların negatif yönlerini göstermesi ve işâretlemesi bakımından bana çok önemli gelir. Bazı insanlar vardır, dış görünüşleri itibariyle hep olumluluk sergilemektedirler. Halbuki iç dünyaları nice menfîliklerin cümbüş yeridir. Ama bu menfî duyguların dışa yansımasına sebep olacak bir uyarıyla karşılaşmadıkları için çevreleri onların menfî taraflarını göremez ve bilemez. Dolayısıyla da o insan, etrafındakiler tarafından bir güzellikler kaynağı gibi kabullenilir. Ne var ki durum, hiç de öyle değildir. Bazen en küçük uyarılar bile onların içlerindeki mağara adamının dışarıya çıkmasına yeter ve çok kere de onu bir daha aynı yere sokmak, gizlemek, saklamak da mümkün olmaz. Çevremize baktığımızda bu tür vak’aların nice misallerini görürüz. Bu sebeple, sadece kişilerin bize yansıyan davranışlarına bakıp onlar hakkında müsbet veya menfî bir hükme varmak eksik bir yaklaşım olur ve bazen de bu durum, bizi çeşitli yanlışlıklara sürükleyebilir. Dikkatli olmak gerekir..!

Bu Millet

En zor anlarda ve başkalarının “bitti, tükendi” dediği demlerde dahi bu millet, beklenenlerin çok ötesinde silkinip kendine gelmiş ve rûhunda meknî dinamiklerle hep şaha kalkmasını bilmiştir. O kadar ki, Gibbi ve Romanti gibi Batılı düşünürler onun hakkında şu tarihî sözü söylemişlerdir: “Milletlerin müdafaadan ümitlerinin kesildiği yerde onların taarruzu başlar.”

Yeter ki, milletimizi ayakta tutan rûhî dinamikler korunsun; tarih şuuru, inanç ve akideyle birleşerek içtimaî bir şuur meydana gelmiş olsun.

Dost-düşman şunu iyi bilsin ki; asırlarca İslâm’a bayraktarlık yapmış bu necip millet ve İslâm âleminin son karakolu bu kudsî ocak asla yıkılıp yok edilemeyecektir. Rahmeti Sonsuz’un o engin rahmetinden bunun böyle olmasını ümit ediyoruz. Ve O’ndan, bizi ümitlerimizde yalancı çıkarmamasını diliyoruz.

Beklenen Değişimin Adı

Beşerî sistemlerin hiçbirinin yenilik, değişim ve dönüşüm adına va’dettiği birşey yoktur. İnsanlık kapitalizmi yakından tanıdı. Liberalizmi tanımak hiç de zor değil. Komünizm ve sosyalizm zaten sahneden silindi. Binaenaleyh yeni dünyaya bunlar ve benzeri sistemlerin va’dedecekleri hiçbir yenilik olamaz. Eğer dönüşümü, dolap beygirinin dönmesi şeklinde anlamıyorsak.. ve şayet dünya yeni bir değişim görecekse hiç şüphesiz bu Müslümanların eliyle gerçekleşecektir. Zaten insanlık bir hayli zamandan beri böyle mecburî istikamet diyebileceğimiz bir zemine doğru kaymaktadır. Müslümanların mazi ve istikbalini hazırlayan şartlar da yine bu istikamettedir.

Efendimiz (sav) bir hadis-i şeriflerinde “ümmetimin üzerine bir zaman gelecek. Onlar bir vadide, Kur’ân bir vadide bulunacak” buyururlar. Bu dönem, ümmetin ve Kur’ân’ın gurbet yıllarıdır. Kur’ân onlarsız, onlar da Kur’ân’sız kaldıklarından gariptirler. Bu dönemde Kur’ân, dilinden anlaşılmayan bir kitaptır. Ümmet bağı kopmuş tesbih taneleri gibi dağınıktır. Çünkü, bu ümmet, onları birbirine bağlayan “Urvetü’l-Vüska”dan mahrumdur. Evet, ümmet ve Kur’ân böyle bir gurbet yaşamıştır ve yaşamaktadır. Ne var ki şimdilerde, Kur’ân bulunduğu vadiden bize doğru yönelmiştir. Biz de bütün gücümüzle ona yönelme sath-ı mâilindeyiz. Hatta şu anda, o sağlam kulpa elimiz hafifçe tutunmuş gibi görünüyor. Zannediyorum bu kadarcık tutunma bile bizleri evc-i kemale çıkaracaktır. Dolayısıyla da denebilir ki, gurbet yılları artık bir ma’nâda gerilerde kaldı. Ondan ayrılığın hasretli olması ölçüsünde buluşma da vuslat gecesi gibi sevindirici olacaktır. Zira bu kadar zaman Kur’ân’dan ve onun getirdiği nurlu mesajlardan uzak kaldıktan sonra, yeniden ona dönünce, onu çok taze, müşfik ve her derdimize derman olabilecek mahiyette bulacağız. Evet sanki geçici olarak ondan uzak kalmamız aşk ve iştiyakımızı daha bir artırarak bizi, onun azad kabul etmez köleleri haline getirdi. Böyle bir buluşmada biz Kur’ân’ı gökten yeni inmiş gibi cedid bulurken, Kur’ân da bizi herhalde öyle semâvî bulacaktır. İsterseniz Hz. Mesih’in şahs-ı manevî olarak gökten inmesini bu ma’nâya da hamledebilirsiniz. Evet hem gökten masumlar ordusu, hem de Kur’ân yeniden inmiş gibidir. Bu iki yeni şey birbiriyle bütünleşince semâvî düşünceler sergilenecektir. Ve işte gerçek yenilik de budur! Herkesin hecelediği yenilik de bu olsa gerek.

Eski şeylerden sadece yamalı bohça olur; ama kat’iyen yeni bir şey olmaz. Beşer eskiden beri deneyip durduğu beşerî sistemlerden böylesine yamalı bir bohça edinmektense, bir de her zaman yeni ve taze kalabilmiş İlâhî sisteme göz atması onun ufkunu açacak ve insanlığa yararlı olacaktır.

Zekat ve Rahmet İlişkisi

Hem dünya hem de ukba adına, Allah’ın rahmetini celbedecek önemli hususlardan birisi de zekattır ve zekatın gerçekleştiği ortamda, insanların yanında diğer mahlukat bile İlâhî rahmetten istifade eder. Mes’elenin diğer bir yönü de, zekat verilmeyen toplumlarda şayet diğer canlılar olmasaydı, insanlar, İlâhî rahmetin tezahürü olan yağmurdan bile mahrum kalırlardı.

Oruç, İktisadı Öğretir

Oruç, insanlara iktisadı öğreten önemli bir disiplindir. İstediği şeyi ve aklına geldiği zaman, hiçbir sınırlama getirmeden yapmaya alışık bir insan, oruçlu olduğu zaman mecburen onu yapmayacaktır. Meselâ, her aklına estiği zaman yemek yiyen, maddî olarak vücûdunun arzularına boyun eğen insan, oruçlu olduğunda mecburen akşamın olmasını bekleyecek, dolayısıyla da bu bekleyiş sayesinde o, iktisat etmeyi öğrenecek ve sorumsuzca yaşamaktan uzaklaşmış olacaktır.

Oruç, Emanete Riayeti Öğretir

Oruç, gizli ve aşikâr her zaman emanete riayet edilmesini öğretir. Zira Allah’ın helal kıldığı nimetleri yiyip-içmekten kaçınmayı sağlayacak Allah’tan başka bir gözetici yoktur. Oruçlu, sabahtan akşama kadar Allah’ın hududuna riayet eder. Onca orucu bozma imkânlarına ve hiç kimsenin görmemesine rağmen mü’min, fevkalâde bir ciddiyetle orucunu sürdürür. Sürdürür ve akşama kadar emaneti muhafaza hissiyle dolar boşalır. Oruca karşı gösterilen bu tavır, Müslümanın bütün hayatına akseder. Dolayısıyla oruç tutan insan, bütün hayatı boyunca kendisine emanet olarak verilen şeylere karşı da son derece dikkatli davranır.

Zekat Rahmete Vesiledir

Zekat, kulu Allah’a yaklaştırmanın yanında, O’nun rahmetine de vesiledir. Zira, daha çok Allah (cc)’ın rahmetine nail olanlar, O’nun emirleri doğrultusunda hareket edenlerdir. Başkalarına merhamet edip ihtiyaçlarını gidermek ise, İlâhî rahmete karşı çıkarılmış en büyük davetiyedir. Allah Rasûlü (sav): “Birbirlerine rahmet duygularıyla muâmele edenlere Rahmân da merhamet eder. (Öyleyse) siz, yeryüzündekilere merhamet edin ki ehl-i sema da size merhamet etsin” derken bu hakikati ifade etmektedir. Kur’ân-ı Kerim’de zekatın, Allah’ın rahmetini celbettiği meâlen şu ifadelerle anlatmaktadır:

“Rahmetim ise her şeyi kaplamıştır. Onu takva dâiresinde yaşayanlara, zekat verenlere ve ayetlerimize inananlara yazacağım.”

“Namazı kılın, zekatı verin, Rasul’e de itaat edin ki, merhamete mazhar olasınız.”

Yoksulun elinden tutmak, maddî-manevî zayıf olanlara yardımda bulunmak, köleyi memnun etmek ve anne-babaya infak gibi maddeye dayalı fiillerin, Allah’ın rahmetine vesile olduğunu İnsanlığın İftihar Tablosu’ndan da öğreniyoruz: “Şu dört özelliği kendisinde toplayana, Allah rahmetini neşreder ve onu cennetine koyar: Yoksulu koruyan, zayıfa yardım eden, köleye yumuşak davranan ve anne-babasına infak eden.”

Aynı zamanda zekat, bela ve musibetlere karşı bir siper konumundadır ki, bu da Rahmet-i İlahî’nin tecellisidir. Zekat farizasının yerine getirilmediği durumlarda, Allah’ın rahmetinin de kesileceğini, yine Allah Rasûlü (sav) bildirmektedir:

“Mallarının zekatını vermeyen topluluğa semadan rahmet kapıları kapanır, yağmurdan mahrum kalırlar. Şayet hayvanlar da olmasa, onlar yağmurdan nasip alamazlar.”

Musibetlerin Hikmetleri

Kâinâtta cereyan eden hiçbir hâdise tesadüfî değildir. Her hâdisenin zimamı Allah’ın elindedir. Ve Allah abes iş işlemekten münezzeh ve müberradır. Bu düşünce çizgisinde Üstad Bedîüzzaman’ın İzmir ve Erzincan depremi münasebetiyle yaptığı değerlendirmeler çok enfestir. Ona göre, o yerlerde küfür ve dalâlet almış başını gidiyor. Üstelik bu küfür ve dalâlete karşı koyacak ıslahçı bir güç de yok. Yani dinî tabirle “emr-i bi’l ma’ruf nehy-i ani’l münker” yapan bir zümre mevcud değil. Veya varsa bile çok az ve mağlup durumda. Tabir-i diğerle arzedecek olursak, din, imân, İslâm adına boyunduruk tamamiyle yere konmuş. Bunun üzerine Cenab-ı Hakk deprem ile oraları sarsıyor; yani İlâhî ikazını yapıyor. Bu açıdan gerek deprem gerekse sair semâvî ve arzî bela ve musibetleri, İlâhî ikaz ve güçlü bir tembih edici şeklinde değerlendirmek çok önemlidir.

Ayrıca, musibetler ile ilgili şu husus üzerinde de durmakta fayda var. Umumî musibetlerde kötüler cezalarını çekiyor, fakat iyiler de ölüyor. Hz. Âişe Validemiz’in rivayet ettiği bir hadiste ifade edildiği gibi, “Bir ordu savaş için Kabe’ye doğru çıkacağı; Beyda denilen bir yerde bütünüyle helak olacağı” ifade buyrulur. Hz. Âişe Validemiz: “Ya Resûlallah nasıl olur da hepsi helak edilir. Oysa ki içlerinde onlardan olmayıp ticaret için çıkanlar da olabilir” der. Efendimiz ise: “Bütünüyle helak edilir ama niyetlerine göre diriltilirler” diye cevap verir. Yani bir zararları, kayıpları olmayacak; iyi insanlar iyiliklerinin ve iyi niyetlerinin karşılığını göreceklerdir. Hatta bunların zayi olan malları bile sadaka olarak kabul edilecektir. Tabii öte taraftan da bu hâdise ile geride kalanlara çok etkili bir tenbih yapılmış oluyor ve bir toplum kendine geliyor, yaşayışında istikamete eriyor. Kaldı ki, bu kadar güçlü nasihat için, ciltler dolusu kitap okusanız, aylarca anlatsanız, milleti ayağa kaldırsanız, böyle bir hassasiyet meydana getirmeniz mümkün değildir.

Allah dostlarından bazıları da bela ve musibetlerin, aynı zamanda daha büyük musibetlere karşı bir paratoner olduğunu söylemektedirler. Yani Allah (cc) bir musibetle, başka gelecek musibetleri savar ve dolaylı yoldan insanlığa merhamet eder. Meselâ; bu tesbîte göre, Türkiye’nin 2. Dünya Savaşı’na katılmamasını değerlendirecek olursak; Türkiye 2. Dünya Savaşı’nda neredeyse Almanların yanında yer alacaktı, alacaktı ve kıl payı ile kurtuldu. Evet, Cenab-ı Hakk, Türkiye’yi düşmanlarının eliyle bu bâdireden kurtardı. Yoksa Almanlarla birlikte mağlup düştüğümüz zaman Türkiye, Ankara’ya kadar Rusya’nın elinde kalırdı ve akıbetimiz bugünkü Gürcistan ve Azerbaycan gibi olabilirdi.. hatta daha beteri de Türkiye’nin diğer yarısında da, Amerikan bayrağı dalganabilir ve Almanya’nın başına gelenler aynen bizim başımıza da gelebilirdi. İşte Allah, bir avuç kurbanla böyle bela ve musibeti savdıysa az şey kaybedilmiş, çok şey kazanılmıştır. Rusya’daki Müslümanların çektiklerine bakılınca, bizim çektiklerimiz birşey sayılmaz. Daha çok sıkıntı çekenlere bakıp değerlendirmeyi ona göre yapmalıyız. Ancak o zaman, “Her işinde, bir değil bin hikmeti vardır. Allah abes fiil işlemez” hakikatini daha iyi anlarız.

İsti’datların İnkişâfı

İnsanlar isti’datların sınırlarını aşamazlar. Tıpkı biyolojik yapılarında olduğu gibi. Yani nasıl insanın insan olabilmesi için 46 kromozoma ihtiyaç vardır. Bu bir fazla veya eksik olsa, meydana gelen varlığa kâmil insan demek mümkün değildir. Aynen öyle de, insanlar da isti’dat sınırlarının çevrelediği çerçeve içinde yaşar ve hep o çerçeve içinde kalırlar. Zaten, bunun üst sınırını zorlama veya alt sınırına geçme insan için tehlikelidir.

Ne var ki bu çerçeve içinde kalmak şartıyla insan her zaman isti’datlarını geliştirebilir ve onları daha rantabl kullanabilir. Bu ise fırsatları değerlendirmeye bağlıdır. Meselâ; bir gül vardır, ay doğmuş-batmış, güneş doğmuş-batmış onun umurunda bile değildir. O bütün yaz boyunca yatar, uyur ve ömrünü öyle geçirir ama bir de ayçiçeği vardır ki; güneşin doğmasını kollar. O doğunca da yüzünü ona çevirir, devamlı onu takip eder ve batıncaya kadar yüzünü ondan hiç ama hiç ayırmaz. İşte insan da bence böyle olmalıdır. Ebed için yaratılmış olan insan, kendine ihsan edilen isti’datlarını fani, geçici şeyler için kullanmamalı. Belki onları esma, sıfat, zât dairelerine geçip zât-ı uluhiyete kadar uzanan yolculuğunda kullanmalı ve her hal ü kârda onları inkişâf ettirme yollarını aramalıdır. Böylece o, cenneti kazanıp Cemalullah’ı müşahede etme makamına erebilir.

Dinin Yenilmez Gücü

Artık bugün eşya ve hâdiseleri didik didik eden pek çok kimse mutlak hakikat olan Allah’a ulaşma yolunda buna karşılık pozitivizm ve rasyonalizmin getirmiş olduğu “inkâr-ı ulûhiyet” anlayışı da yavaş yavaş yıkılıyor. Batı âlemindeki ferdî hâdiselerle başlayan, yani James Jean, Eddington, Einstein gibi kimselerin dine yönelişi, şimdilerde kitlevî hüviyet kazanmak üzere.. fakat ben ne kadar arzu ederdim, “La ilahe illallah” diyen bu insanlar, “Muhammedun Resûlullah” desin ve tam kurtuluşa ersin.! Meselâ, Jean deli gibi aşık bir insan. Ama Muhammedî vapura binememiş. Eddington, astro-fizikçi. Devasâ bir kamet. James Jean Pakistanlı bir dostundan “Allah’tan hakkıyla korkan âlim kullardır” ayetini duyunca “Bu başka değil, bu bir Allah kelâmı” itirafında bulunur; bulunur ama, bu Hz. Peygamberi de ikrar anlamına gelir mi? Bunu bilemeyeceğim ama, Einstein bu kâinâtı, içinde işleyen müthiş nizam ve ahengi görüp de Allah’ı kabul etmemeyi aptallık sayar. Fakat o da Hz. Muhammed (sav)’in kaptanlığını yaptığı gemiye binemeyenlerden biri.. ve daha niceleri...

Bu tür düşünce ve hâdiseler, bir anlamda bize dinin yenilmez gücünü göstermektedir. Evet artık “fecr-i sâdık” göründü. Buna siz “fecr-i kâzib” bile deseniz, Üstad’ın ifadesiyle “fecr-i kâzib, fecr-i sadık’ın en sâdık emaresidir.” Yani günümüzde din adına cereyan eden gelişmeler fecr-i kâzib bile olsa, fecr-i sadık da çok yakında zuhûr edecek demektir. Hem de bütün dünyada. Bakın etrafınıza, bugün kudsîler ordusunun gitmediği, ellerinde nurdan matkaplarla granitleri bile parçalayıp rûhlarının ilhamlarının boşaltmadığı bir kara parçası yok gibidir. Bunları bize lütf ve ihsan eden Allah’a binlerce hamd ü sena olsun!

Evet, İslâm.. her türlü tahriften, tebdilden muallâ, münezzeh, müberra, mukaddes olan İslâm.. “Zikri (Kur’ân’ı) biz indirdik ve onun koruyucusu elbette biziz” kudsî kalesinde mahfuz olan İslâm... Her türlü virüs ve mikroplara karşı İlâhî karantina altında bulunan İslâm... Temsilcilerinin yaptıkları yanlışlıklar ona engel olsa da; O nurunu neşredecek insanlığın yakın gelecekte mutluluğunun yegane kaynağı olacaktır. Merhum Alvar İmamı bunun müjdesini ta yıllar öncesi söylediği ve “göründü” redifi ile süslediği şiirinde veriyor:

Canan elinin bülbülünün bağı göründü
Dost ikliminin lalesinin çağı göründü
Envar-ı muhabbet doğben tuttu cihanı
Şakk-ı kamerin mucize parmağı göründü
Yakub’a bugün Yusuf’un kokusu geldi
Eyyub’a hayat ırmağının çağı göründü
.............
.............

Gelişen Tabiî Seyri İçinde Din

Yakın çağdan başlayarak günümüze kadar cereyan eden hâdiselerde, dinî duygu ve düşüncenin -tabandan tavana- tabiî bir seyirle geliştiğini görüyoruz. Meselâ; dün bu ülkede sadece cuma namazı kılanlara “yobaz” denirken, bugün beş vakit namazını kılanlar için dahi bu ifade kullanılmıyor. Dün başörtüsü, toplumun bütün kesimlerinde karşı çıkılıp “irtica alameti” olarak görülürken, bugün -birkaç üniversite hariç- gayet normal kabul ediliyor. Yine devlet kâdemelerinin en üstünde veya en hayatî müesseselerde kilit noktalarda bulunanlar, ya “biz de Müslümanız” diyerek veya “benim dedem de hocaydı”, “bizim evde Elmalılı Tefsiri var” gibi sözlerle, Müslümanlıkla irtibat kurarak teselli olmaya çalışıyorlar. Aslında bunların hepsi de değişik açılardan ve değişik seviyelerden dine yönelişin birer tezahüründen başka birşey değil.

Şimdi, Müslümanlığı, en doğru bir biçimde tebliğ ve temsil ederek hayatın içine taşıyan günümüzün mürşidleri, bu seviyeden sonra bir kenara çekilseler, şahsî kemâlât uğruna Tavus b. Keysan gibi dinlerini yaşasalar, bu hem Müslümanlara hem de İslâm’a ihanet olur. Yapılacak şey, Allah’ın lütûf ve ihsanları ölçüsünde imân ve Kur’ân’a, bu çizgide hizmeti devam ettirmektir.

İslâm’a Yöneliş ve Batı Zihniyeti

Bir zamanlar dünyada Hz. Âdem’in cennet hayatı gibi rahat ve huzur içinde yaşanan hayat vardı. Fakat insanlık günahlarından dolayı bu cennet gibi hayatı kaybetti. Ve aradan asırlar geçti. Şimdi İslâm, yeniden bize bu yitirilmiş cenneti vaadediyor. Herkes tabiatının, fıtratının soluklarında bunu duyuyor.. Arab’ı, Kürt’ü, Türk’ü, Çerkez’i, Zenci’si, Avrupalısı, Amerikalısı, duyuyor ve İslâm’a koşuyor. Bütün bu olanlar karşısında Batılılar yine onu engellemek için ellerinden geleni yapıyorlar. Meselâ; Amerika’da zenciler arasında İslâm’ın yayılmasını önlemek için Bahailik, Kadiyanilik gibi sözde mezhepleri öne çıkartıp, temsilcilerini baş üstünde tutuyorlar. İhtimal bazıları, onların sapık zihniyeti ile temsil edilen İslâm’dan nefret ediyor. Ne var ki, bu organize ve sistemli faaliyetlere rağmen İslâm yine de zenciler arasında en çok kabullenilen bir din. Aynı oyun farklı buudları ile Avrupa’da da oynanmakta. Ama “onların hile ve tuzakları başlarına dolanacak” fehvasınca, bu oyunları da tutmayacak ve İslâm yeryüzünde şehbal açıp bayraklaşacaktır.

Süper Güç Çin (!) ve Gizli Hesaplar (*)

Son yıllarda Çin, olduğundan daha fazla gösterilerek dünya kamuoyuna süper güç olarak lanse edilmektedir. Ve gariptir ki, bu hâdise Orta Asya Türk Cumhuriyetlerinin ekonomik ve siyasî bağımsızlıklarını kazandığı döneme rastlamaktadır...

Bir ihtimal bu, ABD’nin, Türk Cumhuriyetlerinin Rusya’dan uzaklaşmasını engellemek için uygulamaya koyduğu master plânının bir parçasıdır. Böylece ABD şimdilerde, Türklere karşı Rusya’yı, Rusya’ya karşı da Çin’i kullanarak dengeleri kendi lehinde kurmaya çalışmakta; çalışmakta zira o dünyada -bizler farketmesek bile- perde arkasında korkunç bir savaş cereyan etmekte. Evet, başta ABD olmak üzere Almanya, İngiltere, Fransa ve Japonya ekonomik ve siyasî açıdan hâkimiyeti ellerinde bulundurmak için birbirlerine karşı mücadele veriyorlar. ABD dengeleri kendi lehine, Almanya da kendi lehine çevirmek için kıran kırana savaşıyorlar. Enteresandır, Japonya bu kavgada ABD’yi destekliyor ve hep onunla dirsek teması içinde bulunuyor. İhtimal, ABD ile ürettikleri müşterek projelerle bir taraftan Rusya’ya, bir diğer yandan da Çin’in içinde kök salmayı plânlıyorlar. Zaten ABD yirmi yıl önce Çin’e girmiş, onlara Latin alfabesini kabul ettirmiş; derken . İngilizce onların okullarında ders olmuş... Amerikan kültürünü yansıtan filmler sinemalarda ve televizyonlarda oynamaya başlamış, Mc Donalds’lar çarşı-pazarda köşe başlarını tutmuşlardı. Hatta birkaç yıl önce Tiannanmen Meydanı’ndaki öğrenci olayları sırasında ölen öğrenciler, ABD kültürüyle yetişmiş kapitalizm, liberalizm.. vb. şeyler mırıldanan gençlerdi.

Bizimle tarih, dil, din, kültür beraberliğimizin bulunduğu -halk tabiriyle arzedecek olursak- “burnumuzun dibindeki” bu ülkelerde perde arkasında cereyan eden böylesi hesaplaşmalarda bir yerimizin olmaması, yeri olmamak bir kenara haberimizin dahi bulunmaması ne kadar acı!

Keşke bizim de basiretli, firasetli, ileriyi gören idarecilerimiz olsaydı! Ve keşke yarınlara âit şimdiden vizyona konulmuş plân ve programlarımız olsaydı! Böylece “Adriyatik’ten Çin seddine kadar” sözleri havada kalmaz, ülkemizi gelecekte o konuma taşıyacak çok ciddî adımlar atılmış olurdu...

Ticarî ve Sınâî Sahada Orta Asya’ya Açılma (*)

Orta Asya’ya açılmada çok geç kaldık. Bunda devlet ve millet olarak hazırlıksız yakalanmamızın payı oldukça büyük. Hele ticarî ve sınâî yatırım sahalarında, eğitim alanında olduğu kadar bile başarılı olamadık. Hâdiseler beklenildiğinin aksine tabiî seyri içinde gelişti ve milletçe gereken performansı gösteremedik.

Halbuki çeşitli kurullar teşkil edip, Orta Asya’nın ticarî ve sınâî sahalarla alâkalı ihtiyaç haritasını çıkartarak iş adamlarımızı oralara, hem de bilinçli olarak teşvik edebilirdik. Yani bir anlamda rehberlik hizmeti verip neticeyi değiştirebilirdik. Gerçi bu mevzuyu daha köklü bir şekilde devlet ele almalıydı. Yani enformasyon büroları kurarak, kanunî düzenlemelerde bulunarak, oralara gidip yatırım yapacak iş adamlarımıza kolaylıklar göstermeli, ülkeler arası düzeyde anlaşmalar yapılmalıydı.. Ne var ki, bütün bunların yapıldığını söylemek oldukça zor. O halde madem ki devlet çapında bu mes’ele ele alınmıyor, “hepsi elde edilemeyen birşey bütün bütün terk edilmemeli” fehvasınca millet olarak, halk olarak biz bize düşeni yapmalıydık.. veya halen daha yapabiliriz. Bu uğurda boşa geçen her saniye, bizim dünyamız adına büyük bir kayıptır. Bunu bugünlerde çokları anlamasa da, yarın anlayacak ve pişman olacaklar ama ne fayda?..

Ayrıca bu hakikat bize çok umûmî bir prensibi hatırlatıyor. Altyapısı olmayan mes’elelerde kat’iyen başarılı olunamıyor. Yani siz bir doping ilacı veya hormon veriyorsunuz. O hormonlu yapı kısa zamanda netice verse bile geçici oluyor ve te’siri devam etmiyor. Bizim ticarî sahada Orta Asya’ya açılmamızı da bu açıdan değerlendirebiliriz. Zira çok arkadaşlarımız his, heves, teşvik.. unsurları ile gittiler ve acıdır muvaffak olamadılar. Demek köklü ve kalıcı yapılanmalara gidebilmek için, altyapının tam olması gerekmekte. Bunun için de uzun zaman, çile, ızdırap ve uzman kadro gerekecek.

Yolsuzluklar Üzerine

Türkiye’de yakın tarih itibariyle devlet kademeleri büyük ölçüde “yiyen” insanların resmî geçit yeri oldu. Yakın tarih tabirini bilhassa kullanıyorum; zira bu konuda 10 sene veya 20 sene, ya da 70 sene deseniz durumu eksik ifade etmiş olursunuz. Resmî geçit dememin sebebi, o günlerden bugünlere gelinceye kadar gelenlerin gidenleri aratmaması. Evet, bir hayli zamandan beri iktidara gelip, mühre sahip olanların çokları, çalıp çırpmanın yolunu-yöntemini öğrenmiş ve hep yemişler.. hem öyle bir yemişler ki, geldikleri makamlara bir hiç olarak gelmişler, ayrılırken trilyonlarla ayrılmışlardır. Tabii hemen her dönemde sayıları az da olsa namuslu-dürüst insanlar da eksik olmamıştır. Dolayısıyla bir genelleme yapma yerine, böyle bir yaklaşım daha uygun olacaktır. Evet, bu ülkede belediyelerden bakanlıklara, mahkemelerden tapu dairelerine varıncaya kadar hemen hemen her kurumda ve değişik seviyelerde su-i istimâl, irtikap, ihtilas söylentileri bazen ayyuka çıkmıştır ama, afifler de eksik olmamıştır.

Şimdilerde, bu kabil hâdiselerin sebepleri üzerinde konuşulurken, sistemin bozukluğu, düzenin çarpıklığı.......vb. gibi değerlendirmeler yapılıyor. Bence biraz, ifrat ediliyor. Evet bu tür kanunî düzensizliklerin yerini bütün bütün inkâr etmemekle beraber, kanaatimizce esas mes’ele, insanî çöküntü ve ahlâkî bozukluk olsa gerek. Ayrıca, ciddî bir kültür buhranının toplumun bütün katmanlarına nüfuz etmiş olması da üzerinde durulmaya değer ayrı bir konu. Zaten mazi-hal bunalımını yaşayan, dinî, idarî, siyasî, iktisadî ve kültürel değerleri ile çarpışa çarpışa büyüyen ve bu ikilem fıtratı haline gelmiş nesillerden başka birşey beklemek de mümkün değildir.

Onun içindir ki eğer yolsuzlukların önü alınmak isteniyorsa, bu ülkede yaşayan insanların yüzde altmış -belki bu oran bile az, en az yüzde yetmişi- doğruluğu, dürüstlüğü herşeye rağmen tercih edecek seviyeye getirilmesi ve çoğunluğun insanî değerlere yükseltilmesi şarttır. Aksine bu seviye yakalanamadığı takdirde olumsuzlukları önleme adına atılan her adım başarısızlıkla sonuçlanacaktır. Bu cümleden olarak bir kısım güç odaklarını, yani kazada kaymakamı, vilayette valiyi veya siyasî parti temsilcilerini ve eşrafın ileri gelenlerini arkalarına almadan küçük veya büyük yolsuzlukların üzerine gidenler yerlerinden edilmekte ve zulme uğratılmaktadırlar. Bu tesbît, “yolsuzlukların üzerine hiç gidilmesin, alan alsın, çalan çalsın” ma’nasına hamledilmemelidir ama, bir kısım içtimaî arızalar giderilecekse genel durumun bilinmesinde de zaruret var.

Evet, köklü çözüm insanî boyutlu her mes’elede olduğu gibi, insanı teker teker ele alıp onu, melekleri arkada bırakacak insanî seviyenin zirvesine çıkartmakla mümkündür.

Kasım Gülek ve İki Hatırası

Cumhuriyet Türkiye’sinin en renkli simalarından biri herhalde Kasım Gülek Beyefendi’dir. Türkiye yönetiminde yıllarca kilit adam rolü oynamış.. yurt dışında defaatla ülkemizi temsil etmiş.. ilerlemiş yaşına rağmen aktif siyaset içinde olmasa bile, halen zirveleri tutan insanların yanına gelip sohbetini dinlediği, engin tecrübelerine başvurduğu bir kâmettir. Ramazan Bayramı münasebetiyle ziyaretine gittiğimizde, bize iki hatırasını anlattı. Bunlardan biri; 1950 seçimlerinde DP iktidara gelince, Halk Partisi içinde bazıları “artık bundan sonra bizim iktidara gelmemiz, seçimleri kazanmamız muhal. Gelin partiyi kapatalım!” demişler. Kasım Gülek Bey de, belki bugün bile çoklarının rahatsız olabileceği yerinde ve doğru bir tesbît yaparak demiş ki; “Hayır, partiyi kapatmayalım. Ama, gelin halkın partisi olalım. Biz bugüne kadar Halk Partisi’ydik ama halkın partisi değildik. Halkın dışındaydık.” Bilemiyorum üzerinden 45 yıl geçmiş bir hâdise birilerini rahatsız eder mi, etmez mi ama ben şahsen bunun bilinmesinde fayda mülâhaza ediyorum.

Ve ikinci hatırası, Türkiye’de zihniyet değişikliği ve onun gazete sütunlarına yansıması açısından önemlidir. Kasım Gülek Bey bir gün hacca gitmeye karar verir. Bu, o gün için sansasyonel bir haber olma niteliğinin yanında, CHP genel sekreteri gibi birisinden, o gün itibariyle beklenilmeyen bir davranıştır. Dolayısıyla o zamanlar, dili bir hayli uzun, muhakemesi de o ölçüde dar bazı gazeteciler etrafını alır ve Kasım Gülek Bey’e:

- Siz hakikaten hacca gidecek misiniz?

- Evet.

- Sahi gidecek misiniz?

- Gideceğim tabi.

- Tavaf da edecek misiniz?

- Evet tavaf da edeceğim.

Ve dağılırlar. Hac dönüşü yine etrafını sararlar. Bu sefer;

- Sayın Gülek, hacca gittiniz mi?

- Evet, gittim.

- Kâbe’yi de tavaf ettiniz mi?

- Ettim tabi.

- Arafat’a..?

- Çıktım.

- Pekalâ, şeytanı da taşladınız mı?

Ve müthiş cevap:

- Evet hem taşladım, hem de birçok taş getirdim, buradaki şeytanları da taşlamak için.

Ömrü uzun olsun, güle güle anlattı bize bu hatırasını... Evet, dünya değişiyor...

Allah’a intisab

Sayın Başbakan’la görüşmemi(*) gazete ve TV’lerin abartması karşısında çokları hazmedemedi. Hattâ çeşitli kademelerde ve üst seviyede bulunup da bir kısım yüksek makamları işgal edenler “o da kim oluyor?...” türünden düşüncelerini sesli olarak ifade ettiler. Bu konu üzerindeki düşüncelerimi, gerek görüşmeden önce yakın çevreme, gerekse görüşmenin duyulmasından sonra gazete ve TV mülâkatlarında arzettim. Onları tekrar edecek değilim. Yalnız şimdilerde bir hususu hatırlatmada yarar görüyorum: Bu husus Allah’a intisab mes’elesidir.

Evet; O’na intisab eden küçük küçük karıncalar, Fir’avun’un sarayını yerle bir etmişlerdir.

O’na intisap eden küçücük bir sinek, Nemrud’un ölümüne sebep olmuştur.

O’na intisap eden bir mikrop, içine girdiği bünyeleri darmadağınık etmektedir.

O’na intisap eden mini mini çekirdekler, en sert kayaları -ki siz onları balyozlarla parçalayamıyorsunuz- çatır çatır çatlatmıştır.

O’na intisab eden Hz. Nuh’un gemisi azgın dalgalar üzerinde, kemâl-i emniyet içinde, salına salına yüzmüş ve sahil-i selâmete çıkmıştır. Rica ederim, deniz üzerinde normal zamanlarda bile gemi yüzdürmek ancak çok hassas dengeleri gözetmekle mümkündür. İşte bu dengelerin bozulması anında birden herşey biter. Bakın yakın tarihimizde, ilmin ulaştığı en son teknik imkânlar kullanılarak yapılan ve kaptanına (hâşâ) “bunu Allah bile batıramaz” dedirten Titanik gemisi, Allah’ın dengeleri bozması neticesi bir iki saat içinde geride bir sürü ceset ve enkaz bırakarak suların derinliklerine gömüldü. Şimdi isterseniz buradan Hz. Nuh’un gemisine intikal edebilirsiniz.

Evet, herhalde bugüne nisbetle, alabildiğine ibtidaî şartlarda yapılmış basit bir gemi, içinde insanlar, hayvanlar ve o gemi ile herşeyi önüne katıp sürükleyen azgın dalgalar üzerinde yoluculuk yapılıyor. Bunu Allah’a intisabtan öte hiçbirşey ile açıklamak mümkün değildir.

Evet, herşey O’na intisabla başlıyor, O’na intisabla bitiyor. Son söz “O yâr ise herşey yâr, O yâr değilse, herşey zarar.”

Başbakanla Görüşme

Geçenlerde bir münasebet ile birisi bana sordu “Başbakan sizinle görüşmede plânladığı hedefine ulaştı mı?” Ben de cevaben: “Onu gidip Sayın Başbakan’a sormanız lazım” dedim. Bu defa; “Siz” deyince ben; “Ben memleketim ve milletim ile ilgili bir-iki mes’eleyi ilk elden anlatma amacıyla gittim, görüştüm. Bu görüşmeden hedeflenilen hususun elde edilip edilmemesine gelince onu zaman gösterecek” cevabını verdim.

Evet, ilk el, ilk ağız mes’elesi bence çok önemli. Aktarılması, anlatılması düşünülen şeyler elden ele, dilden dile geçerken ilâveler ve kısaltmalar oluyor, bu sebeple maksad da hasıl olmuyor. Yine yakın geçmişte devletin önemli müesseselerinde yer alan bir dostumuzla konuşurken bana şu meâlde sözler söyledi: “Hocam, rica ederim, biz karşımızda birkaç tane Fethullah Hoca görmek istemiyoruz. Onun için kime ne diyecekseniz, çıkın ortaya kendiniz konuşun, kendiniz söyleyin. Aksi takdirde sözlerinize ilâveler, çıkartmalar, üslûb değişikliği nedeniyle, karşımıza birçok Fethullah Hoca çıkıyor.” Samimi bir şekilde söylenen bu sözler bana çok enfes geldi.

Burada yeri gelmişken bir hususa temas edeyim. Yapılan hizmetler ve bunda elde edilen başarılar karşısında şımarmama, küstahlaşmama esas olmalıdır. Şununla, bununla.... görüşüldü diyelim, bu bizi laubaliliğe itmemeli. Ayrıca yapılan şeyler yanlış olduysa, bu defa da hiç vakit kaybetmeden telâfî cihetine gitmeli. Zira “olan ile ölene çare bulunmaz” derler. Öyleyse telâfî yönlerini araştırırız. Bu dava uğruna, bu hizmetin hatırına elli defa döner, doğruyu bulmaya çalışırız. Hiçbir iddiamız ve beklentimiz yoktur. Bu kudsî dairede yer alan herkesin de düşünce ve davranışlarını buna göre ayarlaması gerekmektedir.

Dün-Bugün Karşılaştırması ve Bir Gerçek

Düne kıyasla bugün İslâmî mes’eleleri anlatmak çok daha kolay. Tabii kitlevî büyüme ve çoğalma bu hususta önemli bir amil. Evet, kemmî plândaki bu gelişmenin, İslâmî mes’elelerin anlatılmasında ve kabul görmesinde önemli kolaylıklar temin ettiği bir gerçek.

Dün, herhangi bir dinî mes’eleyi anlatırken, okullarda ve okulların dışında arkadaşlarımız kimbilir ne kadar zorlanırlardı. İnkârcılık modasıyla, düşünce sistematiği alabora olmuş gençleri ikna etmek ve onların kendi özlerine dönmelerini sağlamak, zorlardan zordu. Ayrıca karşı tarafın tahribi de oldukça şiddetliydi. Bilhassa komünizm, tartışmasız bir gerçek gibi lanse edilmeye çalışılıyor ve bunda kısmen muvaffak da olunuyordu. Bir de tahripteki kolaylık araya girince, iş tamamen içinden çıkılmaz bir hâl alıyordu. Öyle ki, bugün ikna olan genç, yarın sarsılıyor ve hemen arkadaşlarımızdan uzaklaşıyordu. Diğer taraftan bize âit çalışmalar hür ve serbest bir ortamda da yapılamıyordu. Dört bir yandan tarassud ve tazyik altında tutuluyorduk. İş bununla da kalmıyor, toplum üzerinde bizim aleyhimize psikolojik bir baskı uygulanıyordu. Pek çok kimse bizim hakkımızda söylenenlere ve aleyhimizdeki iftiralara inanmasa bile, çekindikleri, ürktükleri için bizimle onların arasında sun’î mesafeler oluşuyordu. Hele bürokratlar ve devlet ricali.. Onlarla görüşüp konuşulması, -birkaçı müstesna- âdetâ imkânsızdı. Ve bilhassa da üniversitelerimiz.. oralarda “din” kelimesinin baş harfini bile ağıza almak, akla-hayâle gelmedik şeyleri göze almadan cesaret edilir gibi değildi. Ya şimdi öyle mi? Evet, bugünlerin kıymetini bilip, hizmet adına şükrünü eda etmek üzerimize bir vecibedir. Elbette her nimet kendi cinsinden şükür istediği gibi, İslâmî mes’eleleri kabulde gördüğümüz bugünkü suhulet ve kolaylık nimeti de, kendi cinsinden şükür isteyecektir. Hiç şüphesiz o da hem kemmiyet hem de keyfiyet itibariyle hizmet ritmini artırmakla olacaktır.


Bir Zaviyeden Hadis

Cibril’in Efendimiz’i Kucaklaması

Vahyin başlangıcında, gelen ilk ‘Oku’ fermanına Efendimiz (sav), “Ben okuma bilmem ki?” karşılığını verince, Hz. Cibril O’nu kucaklayıp sıkmıştır. Bu ameliye Efendimiz’i melekutiyete hazırlamak ve O’nun bu istikametteki isti’datlarını ateşlemek içindir. Bu gibi durumlar rüyada bile olsa, insan uyandığında onun fizikî tesirini vücûdunda hissedebilir. Elbette, melekutiyete hazırlanmak kolay iş değildir!..

İsti’datları Kullanmada Efendimiz (sav)’in Fetaneti

Soru: “Efendimiz (sav)’in insanları isti’dât ve kabiliyetine göre kullanması fetanetinin bir buududur. O kimi nerede istihdam ettiyse mutlaka isabetli olmuştur” deniliyor. Halbuki, Hz. Halid, irşad adına gittiği Yemen’de muvaffak olamamıştır. Bu hususu nasıl izah edebiliriz?

Cevap: Hz. Halid’in irşad için Yemen’e gönderilmesi ve bir müddet sonra geriye alınıp yerine Hz. Ali’nin vazifelendirilmesi bir vak’adır. Ama bu vak’anın Efendimiz (sav) için söylenen yukarıdaki hükümle çelişkili bir yanı yoktur. Şöyle ki:

Evvelâ: Hz. Halid hassas bir insandır. Hatta bazı zayıf rivayetlerin anlattığına göre, daha İslâm’a girişinin ikinci gününde, sefere çıkan bir seriyyeye katılamadığı için, evine çekilmiş ve sabaha kadar ağlamıştı. Bundan da anlaşıldığı üzere, O’nun irşad ve tebliğ adına dahi olsa, bazı beklentileri vardı. O her zaman aktif ve vazife peşindeydi. Şimdi böyle bir kabiliyet ve istidadı yerli-yerinde kullanmak oldukça zor bir mes’eledir. Bu zorluğun bir yönü, istihdam edene âit olsa -ki Efendimiz (sav) için böyle bir durum söz konusu olamaz- diğer yönü de Hz. Halid’e âittir. Çünkü o esnada Hz. Halid, verilen herşeyi yapabileceğine inanmaktadır. Onun içindir ki, Efendimiz (sav), Hz. Halid’i Yemen’e göndererek âdetâ eline bir mezura vermiş ve ona, “Kendi boyunun ölçüsünü kendin al” demiştir. Böyle bir tecrübeye Hz. Halid’in ihtiyacı vardır. Öyleyse irşad adına yapılan böyle bir gönderme işi, Yemenlileri olmasa bile, Hz. Halid’i irşad etme bakımından fevkalâde isabetli ve yerindedir.

İkincisi: Yemenliler fıtrat itibariyle sert ve haşindir. Öncelikle Hz. Halid’in gönderilmesi, onların huşûnetini ta’dil etme hikmetine mebnîdir. Nitekim Hz. Halid, üzerine aldığı bu misyonu hakkıyla eda etmiş ve kendisinden sonra gelecek Hz. Ali’ye hizmet edebileceği müsâit bir zemin hazırlamıştır. Şimdi eğer Hz. Halid bu gayeye yönelik Yemen’e gönderildiyse, yine isabet ortadadır.

Üçüncüsü: Önce Hz. Halid’in sonra Hz. Ali’nin Yemen’e gönderilmesi, Hz. Ali’nin irşad ve tebliğdeki performansını isbata müteveccih de olabilir. Yani Hz. Halid gibi büyük bir istidadın ki; bu da onun sahabe arasındaki seçkin mevkiini daha da kuvvetlendirmiştir. Hz. Ali’nin ileride yükleneceği misyon adına böyle bir te’yide ihtiyacı vardır.

Dördüncüsü: Allah Rasûlü bilmektedir ki, o işin ehli Hz. Ali’dir. Ama, ilk anda onun gönderilmesi, bilhassa İslâm’a yeni girenlerin aklına yanlış düşünceler getirebilir ve bu tayin bir akraba kayırılması şeklinde yorumlanabilirdi. Bu ise, bir lider olarak Allah Rasûlü’nün bulunduğu durumun nezaketine muvafık olmazdı; dolayısıyla da yanlış düşünce sahiplerinin mahvına sebebiyet verebilirdi. İşte bütün bunları önlemek için Allah Rasûlü, Yemen’e önce Hz. Halid’i gönderdi. O, irşad ve tebliğde, askerî sahada yakaladığı başarı baremini tutturamadı.. Ardından Hz. Ali vazifelendirildi. Bu tavzifin töhmete bulaşacak hiçbir tarafı yoktu. Zaten Hz. Ali de elde ettiği başarılarla bu ikinci tayinin isabetini isbat etmişti..

Düşünülse daha başka hikmetler de söylenebilir. İşte bütün bunlar ve bunlara benzer hikmetler içindir ki, Allah Rasûlü Hz. Halid’i Yemen’e göndermiştir.. Ve O’nun bu istihdamı hikmetler açısından gayet isabetli olmuştur.

Mü’min Ekin Gibidir

Hadiste mü’min ekine benzetiliyor. Bela ve musibetler karşısında o, fırtına önündeki ekin gibi eğilir, yerlere yatar ve fırtına dinince tekrar ayağa kalkar..

Bizim bu hususiyetimiz, şeytan cephesini tedirgin eder. Belki de bize karşı hassasiyetlerinden midir nedir, geçenlerde onlardan biri, bu durumu hissetmiş olacak ki, aynen bu benzetmeyi kullanarak, belli güçlerin dikkatini çekiyor ve “Onlar fırtına önünde ekin gibi davranıyorlar, bu durum sizi aldatmasın” diyordu. Kimbilir, belki de bu benzetmeyi onun içine şeytan fısıldıyordur? Allah, bizim imân, yakîn, ihlas ve Zât’ına yakınlığımızı artırsın, onlar da ne yaparsa yapsın!

Nefis Daima Kötülüğü Emreder

Nefsin istek ve alışkanlıkları, insan için öldürücü birer zehir ve insanı aşağılara çeken ma’nevî ağırlıklar gibidir. Rûh, nefsin rağmına gelişir ve yükselir. Aksine, nefis beslendikçe rûh küçülür, sıkışır ve ağırlaşır.. Bunun neticesinde de kalp, duygu ve latifelerde bir hantallaşma meydana gelir. Efendimiz (sav)’in beyanları içinde, şeytan insanın damarlarında dolaşır durur. Yine O’nun beyanıyla, öyle ise siz de “Onun dolaştığı yerleri biraz daraltın.” Evet onu açlık, susuzluk ve isteklerden mahrum etmekle sıkıştırın. Aklına estikçe yiyen, çeşitli yiyecek ve çerezlerle beslenen bir insanın şehvetine düşkün olması gayet normaldir. Binaenaleyh, iradenin hakkını ve kavgasını vererek, nefse âit beslenme musluklarını kısmak çok mühimdir. Aksi takdirde, nefis daima şeytana bir açık kapı olacaktır. Şeytan gibi nefisten de insana dostluk gelmez. Nefsin fenalıklara götürücü büyük bir hasım ve kendisine karşı “en büyük cihad”ın yapılması gereken bir düşman olduğunun bilinmesi, ondan ve şeytandan kurtulma, dolayısıyla da Allah’a (cc) yaklaşma istikametinde atılmış ilk adımlardandır. Efendimiz Aleyhisselatü vesselam’ın, “Senin en büyük hasmın, iki kaşın ortasındaki nefsindir..” ve bir muharebeden dönerken, “Şimdi küçük cihaddan büyük cihada dönüyoruz” buyurması ve yine Kur’ân’da Yusuf Aleyhisselam’ın dilinden, “Muhakkak nefis kötülükleri emreder” sözünün nakledilmesi, ondan korkmamız ve karşısında daima teyakkuzda bulunmamız hususunda bizim için önemli dersler ve uyarılardır.

Hata ışleyenlerin En Hayırlısı!

Her insan hata eder. Hatayı nisbetler perspektifinde ele aldığımız zaman bu küllî hükme hiç kimsenin itirazı olamaz. “Benim hatam yoktur” diyen işte o zaman en büyük hatayı işlemiş olur.

Efendimiz “Âdem hata etti, evlatları da hata etti” buyururken her insanın hata edebileceğine dikkat çekmektedir. Hz. Âdem’in hatası bir isti’dât olarak sanki genlerle ve irsiyet yoluyla evlatlarına intikal etmiş de, dolayısıyla da hiçbir insanın, (bulunduğu manevî seviyeyi de nazara alarak söyleyecek olursak) hatadan kurtulması ve hatasız olması mümkün değildir. Ne var ki, her insanın, hayırlı birer hata işleyen olması da mümkündür. Tevbe ve istiğfar ise, bunun tek yoludur. Zira Allah Rasûlü “Her Âdemoğlu hata işler, hata işleyenlerin en hayırlısı tevbe edenlerdir” buyurur. Bu hadis, hataları olduğu gibi hata sahiplerini de nisbetler perspektifinde ele almak gerektiği hususunu öğretmesi bakımından da ayrıca dikkat çekicidir.

İsti’datlar Madenler Gibidir

Allah Rasûlü insanları ele alırken onları madenlere benzetmiştir: “Cahiliyede hayırlı olan Müslümanlıkta da hayırlıdır; elverir ki dinin rûhunu kavramış olsun.” İslâm insanları alıp belli bir süre, belli potalarda eritir, şekillendirir; sonra da onları rûhlarıyla bütünleştirerek özlerine ulaştırır. Yani esasen, onların mahiyetlerinde mevcut olan Hakk (cc)’a âyinedarlık hususiyetini kuvveden fiile çıkarır.. çıkarır ama, madenlerin asıl yapılarını, öz ve hususiyetlerini de korur.. altın yine altın, gümüş yine gümüş ve bakır yine bakır olarak kalır... Fark, hepsinin som ve safî hale gelmiş olmasındadır. Ayrıca, İslâm’a hizmet yolunda imtihanlar da, insanın aslî madenine girmiş bulunan yabancı unsur ve tortulardan onu temizler ve her insanı kendi istidadının arşına ve zirve noktasına çıkarır.

Lüzumsuz ve Yanlış Yakıştırmalar

Efendimiz bir hadis-i şeriflerinde “Ben önümü gördüğüm gibi arkamı da görürüm” buyuruyor. Bu hususta oldukça garip yorumlar var: Hatta bazıları yanlış olarak “Efendimiz’in arkasında da iki göz vardı” gibi garip yorumlar yapmışlardır ki, bence bu, çok büyük bir hata ve gayet avamca bir yaklaşımdır. Haşa! Efendiler Efendisi bir hilkat garibesi değildir. O, hulukuyla olduğu gibi hilkatiyle de en mükemmel insandır. En mükemmel insanın uzuvları da aynı mükemmeliyet içinde olur. Hatta bazılarının Efendimiz’in sünnetli olarak doğduğunu söylemeleri de aynı şekilde hatadır. Zira sünnetli olarak doğma patolojik bir kusurdur; oysa ki Efendimiz, cismaniyeti itibariyle de bu kabil kusurlardan münezzeh ve müberradır. Bir başka yanlış da, “Efendimiz ihtilam olmazdı” diyenlerin sözüdür. Nice hadisler var ki, bizzat Hz. Aişe validemizin, Efendimiz ihtilam olduklarında elbisesini temizlediğini anlatmaktadır.. evet ihtilam olmamak da erkek için bir kusurdur. Dolayısıyla Efendimiz’e bu kabil yakıştırmalar yapmak, farkında olmadan o en mükemmel insana kusur isnat etmek olur. Ama bir insan, “O, başkalarının gördüğü şuuraltı boşalmalarına benzer sebeplerle ihtilam olmazdı” dese bu gayet doğru ve yerinde bir tesbît olur.

Gelelim, Efendimiz’in arkasındaki şeyleri görmesine: Evvelâ görme ameliyesi göze değil beyne âit bir fonksiyondur. Görülecek nesneleri beyne göz ulaştırdığı için biz mecaz olarak, gözün gördüğünü söyleriz. Ama, mutlaka bu nesneleri beyne gözün ulaştırması şart değildir. Bu itibarla da Efendimiz’in, arkasında bulunanları görmesi için muhakkak surette kafasının arka kısmında iki göz olması gerekmez.

İkincisi, nasıl ki, Cenab-ı Hakk’ın gördürmesiyle o cennetleri, cehennemleri misalî tablolar halinde görmüştür. Ve bazen içinde bulunduğu zamanın çok üstüne çıkarak, uzak ve yakın mazide vuku bulan ve istikbalde vuku bulacak olan hâdiseleri bizzat görüp müşahede etmiştir; öyle de, arkasında bulunan eşyayı aynı şekilde ya temessül keyfiyetiyle ya da O’nun zamanı aşmışlığının normal bir sonucu olarak görmesi mümkündür ve vakidir, denilebilir. Diğer yakıştırmalara gelince kesinlikle doğru değildir.

“Nifak” Üzerine

Peygamber Efendimiz bir hadis-i şeriflerinde: “Münafığın alameti üçtür. Konuştuğu zaman yalan söyler, va’dettiğini yerine getirmez ve emanete ihanet eder” buyurur.

Münafığı alamet ve işâretleriyle anlatan pek çok ayet-i kerime de vardır. Ancak biz burada sadece yukarıdaki hadisi tahlil etmek istiyoruz.

Birincisi: Konuştuğu zaman yalan söyler.

Yalan, birşeyin, hakikat-ı vücûduna muhalif beyanda bulunma, demektir ve dereceleri de oldukça çoktur. Bunlardan bir kısmı açık yalandır. Diyelim ki, önümüzde duran bir kırmızı halı var. Konuşurken “mavi halı serili” demek açıkça bir yalandır. Çünkü söylediğimiz söz vaki’e uygun düşmemiştir. İsterseniz mes’eleyi biraz daha hassasca ele alabiliriz. Diyelim ki saat dokuza üç dakika var. O esnada birisi size saatin kaç olduğunu sordu. Siz de “saat dokuz” dediniz, işte bu bir yalandır. İşin doğrusu o esnada saatiniz kaçı gösteriyorsa onu aynen ifade etmektir. Bir kısım beyanlar da vardır ki, onlar da zımnî yalan sayılırlar. Meselâ; hizmet içi mes’elelerde, başkalarının kuvve-i maneviyesini takviye adına anlatılan şeyler bazen abartılarak anlatılır; bu bir mübalağadır ve zımnî yalandır. Hatta bu gibi yalanlar, mübalağalar gayretullaha dokunabilir, dolayısıyla da o işin bütün bütün bereketini alır-götürür. Bundan başka da rûhlar ve rûhanîler bundan ızdırap duyarlar. Kalbî ve rûhî hayat hazan görmüş gibi yaprak yaprak sararır ve solar. Şimdi, eğer bir insan bu türden bile olsa, yalan söylüyorsa, o insanda münafıklıktan bir alâmet var demektir.

İkincisi: Va’dettiğinde yerine getirmez.

Buna, söz verip sözünden dönme de diyebiliriz ki, en basit şekliyle randevulaşmalarda gecikmeler buna iyi bir misal teşkil eder. Oysa ki, bu türlü durumlarda ihtimaller önceden nazara alınmalı ve söz verilirken mutlaka gecikme payı düşünülerek verilmelidir. Aksine daha sonraki mazeretleri, eğer olağanüstü bir durum söz konusu değilse, meşru kabul etmek mümkün değildir. Bunu derken hemen hatırıma Mehmet Akif’e âit bir anekdotun geldiğini kaydetmek istiyorum: Meşhurdur, Merhum Akif, Fatin Hoca’yla randevulaşır. Fakat hoca, söz verdiği vakitte oraya gelemez. Bunun üzerine Akif geri döner ve üç ay kadar Fatin Hoca’yla görüşmez.

Va’dinde durmamak adına yukarıda söylediğimiz hususlar, “hulfü’l-va’d”in minimumu sayılır. Şimdi, bu minimum noktadan alıp işi kâdeme kâdeme daha ileri safhalara götürebiliriz ki, bunların hepsi birer hulfü’l-va’ddir ve münafık alâmetlerindendir.

Üçüncüsü: Emanete ihanet eder.

Bu mes’eleyi, sadece kendisine tevdi edilen bir maddeyi koruyamama veya ona kasıtlı ihanette bulunma şeklinde anlama eksik olur. İnsana tevdi edilen herşey, her sorumluluk bir yönüyle, korunması gerekli olan emanetlerdir. Onun için de insan düşünüp-taşınıp götüremeyeceği yükü, tâ baştan kabul etmemelidir. Zaten Efendimiz de emanetin korunamayışını bir kıyamet alâmeti olarak saymaktadır. Demek ki dünya nizamıyla emanetin korunması birbiriyle çok yakından alâkalı şeyler.

Bir başka yerde emanetin korunamaması, yine Efendimiz’in dilinde işin ehil olmayana verilmesi şeklinde de yorumlanır ki, bu da hıyanet çeşitlerindendir ve dolayısıyla da nifak alâmetlerinden sayılmıştır.

Bir başka hadisde Efendimiz nifak alâmetine bir dördüncüsünü de ekler. O da fücurdur. Fücur, sorumsuzca her türlü günaha inhimak demektir.

İşte bu üç veya dört alâmetten her biri, nifaka âit bir alâmet ve işâret kabul edilmiştir. Durum böyle olunca, bir insan, İslâm’a âit yapılması gerekenlerin bütününü yapsa da, kendisinde bu alâmetlerden biri bulunduğu takdirde, o insanın nifakla bir bağlantısı var demektir.. ve mes’eleyi hafife ircâ etmek de imkânsızdır. Üstad Bedîüzzaman’ın da dediği gibi “her günahdan küfre giden bir yol vardır.” Eğer işlenen günahın hemen ardından tevbeye devam edilmemesi halinde ise kalp kararır, rûh kasvete bürünür. Bu durum devam etmesi halinde ise kalbe mühür vurulması kaçınılmaz olur. İşte insan, her nifak alâmetini böyle düşünmeli ve onun küfre giden bir yol olabileceği endişesi içinde bulunmalıdır.

Din Nasihattır

Soru: “Din nasihattır” hadis-i şerifini, bilhassa günümüz insanına verdiği mesajlar yönüyle izah eder misiniz?

Cevap: Bu bir bakıma “Hac, Arafat’ta vakfedir” hadis-i şerifi gibidir. Yani, nasıl vakfesiz hac olmuyorsa, nasihatsız da din olmaz demektir.

İslâm’da müeyyidat denilen “cihad”, “emr-i bi’l-ma’ruf, nehy-i ani’l-münker”, İslâm’ın koruyucu zırhı ve surları hükmündedir. Bunlar yapılmadığı zaman, İslâm binasının er veya geç yıkılması mukadderdir. İşte, nasihat, her yönüyle bu surların tamamını ifade etmektedir denebilir.

Nasıl, ihlası kazanmak ve korumak için Üstad, en az on beş günde bir ıhlas Risaleleri’nin okunmasını tavsiye ediyor; öyle de ferdî ve içtimaî plânda dinin yaşanıp, yaşatılması için de nasihata ihtiyaç olduğu bir gerçektir. İnsan için en kestirme ve ma’nâlı tarif “insan aldanan bir varlıktır” tarifidir zannediyorum. İnsan, sürekli kaymalar “sath-ı maili”nde” yaşar. Öyle ki dün, İslâm adına en mükemmeli yakalayarak yaşananın, bugüne biraz olsa da, yine de çok faydası yoktur. Evet, dün marifet adına bir ufku yakalamış olabilirsiniz; “bir adım daha atsaydım, O’na ulaşacaktım” diyecek ölçüde O’na yaklaşmış sayılabilirsiniz. Fakat, bu ufkun, bugüne âit pek fazla faydası olmasa gerek. Öyleyse her gün O’nun yolunda yeni bir gayret, yeni bir cehd gereklidir ki, kendimizi koruyabilelim. Evet, eğer insan, meselâ bir mecliste yapılan ikazları üzerine almıyor, söylenenleri kendine söyleniyor gibi algılayıp da, “benim hiç marifetullah ve muhabbetullaha kabiliyetim yok mu” diye kendini yerden yere vurma heyecanını duymuyor.. ve meselâ, konuşanın ağzından “o münadî” çıkacağı sırada, daha “müna” kelimesi çıkar-çıkmaz bu yine (münafık) diyerek “benden bahsedecek” diye ürpermiyorsa, o insanın kalbi ölü sayılır.. dolayısıyla da bu tür kalplerin ölmemesi için devamlı nasihata ihtiyaç vardır.

Ayrıca insan, sürekli murakabe halinde olmalıdır. Kasemle sizi te’min ederim ki, ne zaman bir velinin önüne otursam, içimi görecek diye hep korkmuşumdur. O anda sohbette köpekten bahsedilse, “acaba âlem-i misalde benim hâlimi köpek gibi mi gördü de, ondan söz ediyor” diye titremişimdir. İmam-ı Rabbânî, bedenî yapısı itibariyle kendisini “merkeb” seviyesinde bile görmediğini ifade eder. Üstad, sürekli kendisini yerden yere vurur; “Sen, dine hizmet ediyorum diyorsun, bil ki, Allah, bir racül-ü facirle de bu dini teyid eder. Sen kendini işte o racül-ü facir bilmelisin” der. Gerçi tahdis-i nimet gereği, Sözler’in güzel olduğunu söyler ama, ardından da Sözler’deki güzelliğin tamamen Allah’a âit olduğunu ilan eder. “Asma çubuğu üzümleri sahiplenemeyeceği gibi, sen de, sende olan ni’met-i İlâhiyeyi sahiplenemezsin” der. İşte, şirkten kurtulmak ve kazanma noktasında kaybetme çukuruna düşmemek için bu hususların insanlara hem de sürekli olarak hatırlatılması lazım...

Hadisin devamında, nasihatın Allah ve Rasûlü için olduğu buyurulur. Nasihatı yapan, Allah için yapmalıdır. Nasihatı dinlemeğe gelen de Allah için gelmelidir. Hatta kendisini sıfır ve hiç görmelidir. Eğer kendinde bir varlık hissederse, onun nasihattan gerektiği ölçüde yararlanması söz konusu olamaz. Evet, başka şeylerle dolu kaplar başka şey kabul edemez.. kaya üzerinde tohum filizlenemez. Kalpler verimli topraklar gibi, zihinler de bomboş telakki edilmeli ve tam bir tahliye ile arıtılmalıdır ki, nasihatten istifade edilsin. Böyle bir tahliyeyi yapamayan ve kendisini herkesten aşağı görmeyen, hatta nefsini yerden yere vurmayan birine Hz. İsa da, Hz. Cebrail de ve Hz. Muhammed (sav) de nasihat etse, faydalanması oldukça zordur. Mümkün değildir demiyorum. İbn Abbas, Hz. Ömer’in hutbe okuyacağını duyduğu zaman, Mekke’de ise 500 km’lik yolu kateder ve birgün öncesinden gelir minberin önüne otururdu. Evet insanda nasihata karşı bu iştiyak olmalıdır ki, nasihattan istifade edebilsin.

Nasihat, Allah içindir; Allah için yapıldığı için de, nasihatta herşeyden evvel Allah anlatılmalıdır. Zira, eğer Allah tarafından sevilmek istiyorsanız, Allah’ı insanlara sevdirmelisiniz. Sonra, Rasûlullah anlatılmalıdır. Evet O’nu tanıtmak ve sevdirmek bir mü’minin ikinci derecede işi olmalıdır. Nasihat, ayrıca “mü’minler içindir” deniyor ki, onların aydınlatılmaları hedeflenerek yapılmalıdır

Evet, önem sırasına göre nasihat böyle ele alınmalıdır. Çok işitmişsinizdir. Bir yerde çocuklardan bahsedildiği zaman, bazıları fırsat kollar ve hemen kendi çocuğundan bahsetmek ister. Bunun gibi, her konuşmada, her sohbette, söz imale edilerek, Allah’a yönlendirilmeli ve o anlatılmalı. Konuşmalarda, ma’nâsız gülmelere, boş lakırdılara ve mâlâyaniyâta yer verilmemeli.. mü’minin sükûtu tefekkür, konuşması hikmettir. Evet, ahiret adına teminâtımız var mı ki, gülüp oynuyoruz.

Kısaca, ayakta kalabilmek, kendimizi koruyabilmek ve üzerimizdeki emanetin hakkını verebilmek için sürekli nasihatla yenilenmeye ihtiyacımız var.

Münafıklık Alâmetleri Üzerine Kısa Bir Değerlendirme

Peygamber Efendimiz bir hadîslerinde: “Münafığın alâmeti üçtür: Konuştuğu zaman yalan söyler; va’dettiğinde va’dini yerine getirmez ve emanete ihanet eder.” buyururlar. Bu hadis-i şerif üzerinde başka vesilelerle de durmuştuk. Şimdi biraz daha farklı bazı mülahazalarımızı aktarmak istiyoruz:

Yalan, ilk nazarda ferdî bir günah gibi görünebilir. Sathî bakıldığında bu, bir bakıma doğrudur da. Ama yalanın bir de topluma yansıyan yanı vardır ki, bu durumda umumun hukuku devreye girer ve dolayısıyla yalan, topluma karşı işlenmiş bir cürüm haline gelir. Diğer taraftan yalana açık bir insan, başkalarını aldatma ve kandırma gibi zaaflara da açık demektir. Bu yönüyle de yalana sadece ferdî bir günah nazarıyla bakmak doğru değildir. Hele uydurulan bir yalan, topluma mal edilmişse, elbette böyle bir cürmün ferdî bir günah olarak düşünülmesi kat’iyen doğru değildir. Nitekim günümüzde kitleler böyle yalanlarla yönlendirilmekte ve bu da, yalanın revaç bulmasına sebebiyet vermektedir. Hatta bugün, kitleler yalanla o kadar içli dışlı hale gelmişlerdir ki, yalanın yalan olduğu bilindiği zamanlarda bile, kitlelerden gerektiği kadar tepki almamaktadır.

Yalan, bir zakkum tohumudur. İnsan rûhunda filizlendiği zaman, kişiyi; toplumda neşv ü nema bulduğu zaman da toplumu temelinden sarsar. Bu, aynı zamanda, hem ferdin hem de toplumun büyük bir tehlikeye doğru sürüklenmesi ma’nâsına gelir.

Va’dini yerine getirmemeyi de aynı şekilde bir değerlendirmeye tâbi tutabiliriz. Emanete ihanetin ferdiyetle sınırlı kalamayacağı ise zaten açıktır. Durum böyle olunca, nifak alametleri olarak sayılan hususların, başkalarına âit hakları da ihlal ettiği ortadadır. Bu ise “hakkullah” denilen sınırı ihlaldir. Hakkullah’a riayet ise şeairdendir. Bunların da kendi içinde sünnet, vacib ve farz olanları vardır. İşte bu noktada Üstad Bedîüzzaman’ın şu tesbîti öne çıkmaktadır: Şeairden olan bir sünnet, şahsî farzlara tercih edilir. Çünkü bu tür mes’eleler bütün bir toplumu ilgilendirmektedir. Dolayısıyla bu kabil hususlardaki ihmal büyük tahribata sebebiyet verebilir. Bu nokta nazara alındığında, hadisde söz konusu edilen hususların nifak alameti olarak vasıflandırılmasının hikmeti daha iyi anlaşılır. Gerçi Kur’ân-ı Kerim’de, çeşitli vesilelerle münafıklara âit daha başka özellikler de anlatılmaktadır ama, bütün bunları hadiste sayılan yukarıdaki üç hususiyete ircâ etmek de mümkündür. Belki de, o üç vasfı tafsil ettiğimiz zaman, karşımıza Kur’ân’da anlatılan o nifak alâmetleri çıkacaktır. Eğer mes’ele bu zaviyeden bir değerlendirmeye tâbi tutulacak olsa, nifakın, küfürden daha eşed olması gerçeği de kendiliğinden anlaşılacaktır.

Kâfir, kâfirdir. Onun İslâm’a ve Müslümanlara vereceği zarar dış tahribatın gücü nisbetindedir. Halbuki, münafık bünyenin içine girmiş bir virüstür. Sezilemediği için de, önlem alınması imkânsızdır. Dolayısıyla münafığın İslâm’a ve Müslümanlara olan zararı, kâfirden daha şiddetlidir. Kâfir zayıfladığı veya güçten düştüğü zaman tahrib yapamaz. Çünkü karşısında her zaman mukavemet edecek bir güç vardır. Halbuki münafık güçsüz de olsa, tahrib yapabilir. Çünkü karşısında hiçbir mukavemet söz konusu değildir.

İsterseniz, mes’eleye bir de şu zaviyeden bakabiliriz: Münafık, mü’minlerin arasındadır. Halbuki hasıl ettiği imajla karşıdaki insanların güvenini, itimadını sarsmaktadır. Böyle durumlarda sarsılan güven ve itimad onun şahsıyla sınırlı kalmamakta, içinde bulunduğu camiaya da bulaşmaktadır. Diyelim ki, kendisinde nifak bulunan bir insan, doğru ve dürüst göründüğü halde, hep başkasını aldatmaktadır. Afif görünürken fuhşiyata açıktır. Abid görünürken ibadete karşı tembeldir. Müttaki görünürken çok rahatlıkla yalan söylemekte ve ticaretine gayr-i meşru kazanç karıştırmaktadır. Elbette ki, böyle bir insanın, bu tür negatif görüntüleri toplumda aksi tesirler meydana getirecek ve Müslümanlar hakkında yanlış intibalara sebebiyet verecektir. Onun için de münafıkla ilgili verilen hükümler ağırdır ve bu ağırlıkta da, insanları bu kabil kötü hasletlerden kaçındırma gibi bir hikmet saklıdır.

Baştan beri serdettiğimiz mütalâalar mahfuz olmakla beraber, bir de, böyle insanlar hakkında hüküm verme adına bize düşen hususun, “hüsn-ü zan” olduğunu hatırlatmakta da fayda var. Yani, bir insanın üzerinde on tane nifak belirtisi, bir tane de imân göstergesi olsa, biz o insan hakkında elimizden geldiğince hüsn-ü zan etmek mecburiyetindeyiz. Evet, o şahıs, o sıfatlarıyla kendi adına korkmalı ve akıbetinden endişe etmelidir; ancak, biz de, kat’iyen onu nifak hükmüyle mahkûm etmemeliyiz. Bu da bizim için hem bir temkîn, hem mü’minlik şiarıdır.

Burada karşımıza bir başka mes’ele daha çıkabilir. O da, üzerinde nifak alâmeti bulunan insanlara, ıslamî hizmetlerde bir vazife ve sorumluluk verilip verilemeyeceği hususudur. Bu noktada da yine, Üstad Bedîüzzaman’ın getirdiği ölçüyle, ıslamî dengeyi korumak gerekir. Bu denge, O’nun sözleri arasında, “hüsn-ü zan, adem-i itimat” şeklinde vecizelendirilmiştir. Bu prensibi mes’elemize tatbik edecek olursak, şöyle bir neticeye ulaşmamız mümkündür: O tür insanlara vazife verilebilir; fakat mahremiyet gerektiren yerlerden uzak bulundurulmaları şarttır.

Üzerinde nifakdan bir-iki alâmet bulunan insana, bütünüyle münafık nazarıyla bakmak ve onun hakkında nifak hükmü vermek doğru bir davranış değildir. Evet eğer o şahıs, şeaire âit bir mes’eleyi doğrudan doğruya tezyif etmiyorsa bu böyledir. Aksi durumda ise sadece onun içinde bulunduğu yanlışlıkla ilgili hususa münhasır kalmak şartıyla böyle birşey söylemek mümkün olabilir. Bunun da herhangi bir fayda getirip getirmeyeceği şüphelidir. Hatta İmam Taftazanî gibi allameler, Yezid hakkında bile ulu orta söz söylenmesini doğru bulmamışlardır. Bunun içindir ki, başkası hakkında hüküm verirken çok dikkatli olmak gerektir. Evet insan, kendi hakkında düşünürken olabildiğince katı davranmalıdır. Nitekim sayıları onyediye kadar ulaşan sahabenin kendileri hakkında nifakdan endişe ettikleri bir gerçektir. Tabiî, bu onlardaki salabet-i imâniye’nin tezahüründen başka birşey değildir ve bizler için de çok önemli bir öğretidir.

Zekat Verene Melekler Duâ Eder

Zekatı verilen bir malın artması için her gün meleklerin duâ etmeleri mevzuubahistir ki, bunu da yine Allah Rasulü’nden öğreniyoruz. “Her gün iki melek inerek, onlardan biri: “Allah’ım, infak edenin (malını bereketlendirmek suretiyle) arkasını getir” diye duâ ederken, diğeri de, “malı tutup cimrilik edenin malını telef et” diye bedduada bulunur.

Oruç Allah’a Likayı Hatırlatır

Oruçlunun her saati, her saniyesi ve her aşiresi Allah’ı, Allah’ın nimetlerini ve netice itibariyle de en büyük nimet olan Allah’a lika (kavuşma) nimetini hatırlatması itibariyle çok kıymetlidir. Oruç bu fonksiyonunu iki yolla eda eder. Bunu, lezzetlerin zevaliyle, zeval bulmayacak nimetlere iştiyak; ve yine elemlerin zevaliyle gelen lezzet şeklinde özetleyebiliriz. Sabahtan akşama kadar aç ve susuz olan insan, zâhiren sıkıntı çekse de, oruç ibadetinin getireceği uhrevî semere (lika), ona bütün elemleri unutturabilir. Oruçlu, bütün gün şehvetini, yemesini, içmesini âdetâ unutur ve sürekli Rabbiyle buluşmayı düşünür. Bu düşünce sayesinde hayatî bütün faaliyetleri, istikamet dâiresinde cereyan eder. Rasûl-ü Ekrem (sav) de “Oruçlu için iki rahatlatıcı zaman vardır. Birisi iftar ettiği, diğeri de Rabbiyle buluşacağı zamandır” buyruğuyla bunu kasdetse gerek.

Oruç, Günaha Karşı Bir Kalkandır

Oruç bir temrindir. Kişide, cismanî arzulara karşı koyma melekesi geliştirir. İnsan oruçlu olduğu anlarda her türlü negatif istek ve meyillere engel olmaya güç yetirdiği gibi, kazandığı bu dirençle, oruçlu olmadığı zamanlarda da, bu tür istek ve meyillere engel olmaya güç yetirebilir. Böylece insan “helal” endeksli bir hayat yaşar. Efendimize âit şu hadisi bu espri içinde yorumlamak mümkündür: “Kim bana iki çenesi ile apış arasını koruma hususunda garanti verirse, ben de ona, cenneti garanti ederim.”

Zekat Malı Bereketlendirir

Zekatı verilen mal zâhiren eksiliyor gibi görülse de, Allah’ın bereketine mazhariyetle devamlı artmaktadır. Zira bütün kevn ü mekân elinde olan Allah, malının zekatını veren insana malını artırma yollarını ilham etmektedir ki, bu hükmü aydınlatan pek çok müşahhas misal bulmak mümkündür.

Kalpler Allah’ın elindedir. O, istediği ve hikmeti iktiza ettiği zaman, kalpleri, emrini yerine getirip zekatını veren kimselere doğru yöneltir ve o insanın ticaretinde ciddi canlanmalar görülür. Bu Allah’ın, zekatı verilen mala bahşettiği bereketten başka birşey değildir.

Aynı zamanda bu mes’ele, sadece tecrübelerin ürünü olarak ortaya çıkmış bir hüküm de değil, Allah’ın va’di, Rasûlü’nün müjdesi ve meleklerin de duâsının neticesidir.

Allah (cc) yüce beyanında meâlen: “İnsanların malları içinde, artması için verdiğiniz faiz, Allah katında artmaz. Fakat Allah’ın rızasını isteyerek verdiğiniz zekata gelince işte onu verenler, (sevap ve mallarını) kat kat artıranlardır” buyurmak suretiyle, mallarını artırma düşüncesiyle faize yatıranların gerçekte, maksatlarının aksiyle tokat yediklerini; Allah’ın rızası istikametinde tasaddukta bulunanların ise, daha fazlasıyla berekete nail olduklarını anlatmaktadır.

Bununla ilgili başka bir ayette de: “Allah, faizi mahveder. Sadakaları ise artırır” denilmektedir.

Bir başka ayette de: “De ki: “Rabbim kullarından dilediğine rızkı yayar (geniş rızık imkânı verir) (dilediğinin de) rızkını kısar. Allah için infak ettiğiniz her şeyin (mutlaka Allah) arkasını getirir. (Çünkü) O, rızık verenlerin en hayırlısıdır” te’minâtı vardır.

Zekat Malın Garantisidir

Allah Rasûlü (sav) sadaka ve zekatın malı eksiltmediğini bilakis artmasına sebep olduğu üzerinde ısrarla durur: “Sadaka (zekat), maldan hiçbirşey noksanlaştırmaz”

Rasûlullah (sav)’ın bu ifadesinden, Allah’ın emtiaya bereket vermesi neticesinde, zâhirdeki noksanlaşmanın, bu bereketle izale edilmesi anlaşılabileceği gibi; getirdiği sevap cihetiyle, az fedakârlıkla çok sevap kazandırması da anlaşılabilir.

Zekatın hem Hakk’a hem de halka karşı bir te’minât unsuru olduğunu Muhbir-i Sadık olan Efendimiz (sav)’den öğrenmekteyiz:

“Mallarınızı zekatla koruyun, hastalarınızı sadaka ile tedavi edin, belalara karşı duâlarla hazırlıklı olun.”

Yani fakirin eli ve dili zekatla başkalarına zarar veremez hale gelecek ve siz, başkaldırmaya müheyya bir sınıfın önünü, hem de daha onun aklına kötü duygular gelip taht kurmadan evvel izale etmiş; malınızı, sağlam kalelerin, yüksek surların koruması altına almış ve onu emniyete, güvene kavuşturmuş olacaksınız.

“İnfak et ki, infaka mazhar olasın” diyen Allah Rasulü (sav), sadakanın, Allah tarafından artırılacağını da şu ifadeleriyle anlatmaktadır: “En temizinden -ki Allah en temizini kabul eder- veren birisinin sadakasını Rahman olan Allah alır. Bu bir hurma bile olsa, Rahman’ın elinde öyle bereketlenir ki, Uhud’dan daha büyük olur. Aynen sizden biriniz, tayını veya deve yavrusunu besleyip büyüttüğü gibi, Allah da (cc) sizin sadakalarınızı öyle geliştirir.”

Görüldüğü gibi zekatı verilen mal, Allah’ın teminatı altında ve Rasûlü’nün müjdeleriyle, eksilme değil bilakis artma durumundadır: Zaten, yaşanmış ve yaşanmakta olan birçok hâdise de bunun açık delilidir.

Her iyilik Büyüktür

Efendimiz “Allah’tan korkun ve iyiliklerden hiçbir şeyi küçük görmeyin” buyururlar. Burada bir başka hadiste anlatılan zinakâr bir kadının, bir köpeğe su vermesi sebebiyle cennete girmeye liyakat kazandığı gerçeğini hatırlatmakta fayda var. Ayrıca Hz. Musa (as)’nın Eyke’ye girişte, Hz. Şuayb (as)’ın kızlarına âit sürüyü sulamasının Kur’ân’da hususi olarak ele alınmasını da bu hikmet çerçevesinde değerlendirmek yerinde olur zannederim. Cennet bir sürprizler diyarıdır. Bizi hangi amelimizin kurtaracağı da belli değildir, o da bir sürprizdir. Bazen, dudağımızda beliren bir tebessüm goncası, karşımızda bütün ümitleri hazanla sarsılmış birisine öyle bir inşirah baharı yaşatır ki, onun karşılığını biz, ahirette cennet bahçeleri olarak görürüz. Öyleyse iyiliklerden hiçbirini, ama hiçbirini küçük görmek doğru değildir. Velev ki bu iyilik, kovadaki suyu bir başkasının kabına boşaltmak kadar küçük bile olsa...

Hz. İsa’nın Nüzulü

Hz. İsa’nın nüzulü mes’elesinde, onun bedenen yeryüzüne ineceği, ümmet-i Muhammed arasında “telakki bi’l kabule” mazhar olmuş bir mes’eledir. Hz. Üstad’ın Onu şahs-ı manevî olarak anlaması ise, bu anlayışa, bu hissiyata ters değil.

Bütün bütün Hz. İsa’nın nüzulünü inkâra gelince; o maddenin dar kalıpları içinde sıkışmış olmanın göstergesidir. Rica ederim, ilim ve teknolojinin insanlık tarihi boyunca, gelişe gelişe zirve noktalara oturduğu asrımızda, bizim gördüğümüz, duyduğumuz şeyler ancak binde 4-5. Ve biz hâlâ madde üzerinde çalışmalara devam ediyor, karşımıza çıkan yeni yeni bilgilerle şaşırıp kalıyoruz. Ama buna rağmen “gördüğümüzden başka şeylere inanmayız” diyenler, (haşa) Zat-ı Uluhiyeti bile bir kalıba oturtma gayreti içindeler. İhtimal rûhanîler onların bu haline bakıp, dünyanın en aptal insanları toplanmış ve maddiye mezhebini teşkil etmişler diyorlardır. Durum böyle iken, Hz. İsa’nın nüzulünü birçok sahih hadîse rağmen, pozitivizmin, rasyonalizmin kurallarına uymuyor diye inkâr etmenin hiçbir dayanağı ve anlamı olmasa gerek.


Fıkhî Mes’eleler

Emeklilik

İslâmî sistem içerisinde emeklilik müessesesine yer yoktur. İnsan, çalışabildiği müddetçe çalışmalı, elden-ayaktan düştüğünde de, varsa çocukları, yoksa akrabaları, onlar da yoksa, devlet kendisine yardım elini uzatmalıdır.

Hz. Ömer, çarşıda dilenen bir zimmîyi görünce canı sıkılır ve “bunları genç iken çalıştırıyor, çalışamayacak hale gelince de, dilenmeğe mahkûm ediyorsunuz” diyerek, kendisine Beytü’l-malden maaş bağlar.

İslâm’ın sosyal güvenlik sistemi, kendi değerleri içinde bir bütündür. Bu sebeple, bugün ülkemizde uygulanan şekilleriyle SSK, Bağ-Kur ve Emekli Sandığı gibi emeklilik sistemlerini İslâmiyet’le te’lif etmek oldukça zordur. Zordur ama, bu müesseselerin sağladığı her türlü imkânı İslâm, daha güzel ve daha doyurucu biçimde, hem de hiç karşılık beklemeden, prim almadan ve ‘5000 iş günü’ devlette çalışma mecbûriyeti getirmeden sağlayacak bir içtimâî yapıya sahiptir.

Bu kaideler çerçevesinde, devlet müesseselerinde çalışarak emekli olmuş ve emekli maaşı almaya hak kazanmış Müslümanlar, eğer geçimleri emekli maaşına bağlı ise, bu maaşı almalı ve herhangi bir hayır müessesesinde hiç karşılık beklemeden dine-imâna hizmet etmelidirler. Şâyet, emekli maaşına ihtiyaçları yoksa ve geçimlerini başka kanallardan temin edebiliyorlarsa, bu takdirde, emeklilik maaşlarını muhtaç kimselere, talebelere veya hayır kurumlarına bağışlamalıdırlar.

Sigorta

Vatandaşların kazâ, felâket, âfet ve yoksulluk zamanlarında devlete müracaat edip, yardım talebinde bulunması ma’nâsında devlet sigortası ile, çeşitli iş kollarına mensup işçi ve memurlardan birinin uğradığı felâkete karşı maddî yardımda bulunma, bu olmadığı zaman, yatırdıkları aidatı geri alma şeklinde uygulanan üyelik sigortası, ittifakla caizdir. Fakat, sermaye sahibi kişi veya kuruluşların hayat, yangın, kazâ, hırsızlık vb. sigortası adıyla, aylık veya yıllık primler alarak yaptıkları, sigorta şartları tahakkuk etmediği takdirde yatırılan primlerin sahiplerine iade edilmediği ücretli sigorta çeşidine günümüzde bazı fukahâ câizdir dese de;

1. Kumar olması,

2. Meçhul unsurlar ihtivâ etmesi,

3. Bir yönüyle sarf muâmelesi olması; ve

4. Müslümanların teslim ve tevekkül konusundaki inançlarını zedeleyici hususlarla ma’lûl bulunmasından dolayı diğer bazılarına göre câiz görülmemişdir.

Asr-ı Saadet’te bu uygulamayı devlet, tebasından tek kuruş prim almadan yapıyordu. Bugün böyle bir uygulamanın olmaması, temelde İslâmî değer ve kaidelerle çatışan ücretli sigorta türüne cevaz vermeyi gerektirmez. Bununla birlikte, İslâmî değer ve kaideler çerçevesinde yapılacak bir sigorta işlemine de kimse bir şey diyemez. Değişen içtimâî ve iktisâdî yapılanmalar karşısında İslâmî esaslara uygun müesseselerin boy atıp gelişme imkânı bulabileceği günümüzde inşâallah dinine bağlı sermâyedarlar çıkar ve her yanı ile İslâm’a uygun bir sigorta şirketi kurarak, Müslümanların bu ihtiyaçlarını da karşılarlar.

Kürtaj

Rahime girmiş spermin dışarı atılması, yani kürtaj, Hanefîler dışındaki diğer üç mezhebe göre yasaktır. Hanefî mezhebinde ise, anne karnında döllenmiş yumurtanın, çocuk şeklini alıncaya kadar geçen süre içinde -teferruatı fıkıh kitaplarında anlatılan şartlar çerçevesinde- dışarı atılması câiz, daha sonra ise kesinlikle haramdır. Mezhep imamlarımızın ortaya koyduğu genel çerçeve istikametinde, eğer aileler çocuk istemiyorlarsa azl yapmalıdırlar. Kaldı ki, “Ben cariyemle azl yapıyorum” diyen sahabeye Efendimiz (sav), “Bu bir ve’d-i hafî (çocuğu gizli gizli toprağa gömme)dir” buyurmuşlardır. Bununla birlikte, azl, kürtaja nisbetle daha hafiftir ve İmam-ı Azam Efendimiz bunu tecviz etmişlerdir.

Nüfus plânlamasına gelince: Bu, Batının bütün âlem-i İslâm’a karşı oynadığı bir oyundur. Kendi ülkelerinde doğumu teşvik edip ve nüfuslarının çoğalması adına maddî-manevî her türlü imkânı değerlendirirken, bize doğum kontrolünü salık vermeleri, dünyadaki servet kaynaklarından bahisle, “şu kadar nüfusa bu yetmez” diyerek, nüfusumuzla oynamaları, Müslümanlara karşı asırlardır sürdürülen haçlı seferlerinin bir başka şeklidir. Kur’ân, “Sizin de, onların da rızkını biz veririz” derken; Allah Rasûlü (sav), “Evlenin, çoğalın; Kıyâmet Günü’nde ben sizin çokluğunuzla iftihar edeceğim” buyururken, Müslümanın rızık endişesi taşıması düşünülemez. Bununla birlikte, mühim olan, nesilleri İslâm ve Kur’ân’a hâdim kılabilmek, bu ideal ve bu anlayış çerçevesinde yetiştirmektir. Esâsen, Batının korktuğu da budur ve işte bunun için de İslâm ülkelerinde nüfus plânlaması çalışmaları yapmaktadırlar.

El Öpme ve Saygıda Ölçü

İslâm’da el öpme diye umûmi bir kaidenin var olduğunu bilmiyorum. Bununla birlikte, umûmi teâmül gereği, küçük büyüğün, talebe hocasının, öğrenci öğretmenin elini öpebilir. Yalnız, burada mühim olan, herkesin üzerine düşeni yapmasıdır. Tıpkı, Allah Rasûlü’nün “Acemlerin büyüklerine ayağa kalktığı gibi ayağa kalkmayın” emrine rağmen, Ashâb’ın, O İki Cihan Güneşi’ne karşı ayağa kalktıkları misillü; büyük, elini öptürmek istemeyecek, fakat küçük öpmeğe çalışacak; büyük saygı beklemeyecek, küçük ise, saygıda kusur etmeyecektir.

İstimnâ (Mastürbasyon)

Yusuf el-Kardavî, İmam Ahmed İbn Hanbel’e istinâden istimnâ için câizdir dese de, bir defa, İmam İbn Hanbel Hazretleri’nin böyle bir hükmünün olduğu malûmumuz değildir. Sonra, diğer mezheb imamları, bu iş için bi’littifak haramdır hükmünü vermektedirler. Bu hususta, Hanbelîler’in el-Muğnî’sine, Malikîler’in Müdevvene-i Kübrâ’sına, Hanefîler’in Hidâye ve Fethu’l-Kadîr’ine bakılabilir.

Dünden bu yana yazılan onca makale, İstimnâ’nın sağlık açısından da zararlı olduğunu ifade etmektedir.

Diş Dolgusu ve Kaplama

Hanefî fukahâsı, gusül âyetinde emrin ‘fettahherû’ şeklinde mübalâğa ifade eden bir sîgası ile gelmesinden hareketle, gusülde ağzın içinin de yıkanmasının farz olduğu neticesine varmışlardır. Fakat, ağzın içi, dişin de içi demek değildir. Gusülde ağzın yıkanması farz olan kısım, bizzat ağzın içi, dolayısıyla da dişlerin çeperi, yani dış yüzeyidir. Bu yüzey, diş doldurulduğu zaman dolgu, kaplandığında ise kaplama olur.

Bir diğer açıdan, “zarûretler mahzurlu şeyleri mübah kılar.” Zarûret, icabında insana guslü terk ettirir; haram et yedirir; hattâ, zaruretin derecesine göre küfür kelimesini bile mahzursuz hale getirir. İnsan hayat ve sağlığı açısından dişin ehemmiyeti tartışma kabûl etmez. Bu bakımdan, dişin ağızda muhafazası ancak doldurma veya kaplama ile olacaksa, o takdirde bunun yapılmasında hiçbir mahzur yoktur. Fakat, kaplamanın altından olması İmam Ebû Hanife’ye göre mahzurludur. Bazıları, Ebû Hanife’nin bu kavlini, dolgu veya kaplama yaptırmanın câiz olmadığı şeklinde anlamaktadırlar. Halbûki İmam-ı A’zam Ebû Hanife’nin tartışmasını yaptığı mevzû, dişe dolgu veya kaplama yapılır mı yapılmaz mı değil, dolgu veya kaplamada altın kullanılıp kullanılmayacağıdır.

İnsanları yanlışa sevketmemek ve yanlış anlayışlara meydan vermemek için, şer’î mes’eleleri daha bir dikkatle incelememiz gerekmektedir.

Kazâ Namazları

Kazâya kalmış namazların kazâsı da farzdır. Esâsen, namazı bile bile kazâya bırakmak büyük günahtır.

İmam Şafiî ve İmam Malik’e göre, farz namazların sünnetleri, kazâ niyetiyle o namazın kazâsı olarak kılınabilir. Çünkü farz, sünnetten çok daha faziletlidir.

Hanefî fukahâsı, sünnetlerin kaza yerine kılınmasına yumuşak bakmamıştır. “Sünneti sünnet yerine, kazâyı da kaza yerine kılmak gerekir” demişlerdir. Gerçi İbn Nüceym, bu hususta İmam Şafiî ve İmam Mâlik’in görüşünü benimsemişse de, farz namazını terkle, zaten büyük bir günaha girmiş olan insanın, o açığını kapatmak için bir de sünnetleri terk etmesi pek uygun olmasa gerek. Namazı kazaya kalan kişinin sabah-akşam Rabbisine duâ ve tazarrûda bulunması gerekirken, Allah Rasûlü (sav)’nün seferde ve hazerde terk etmediği ve kılana cennet köşk ve saraylarının va’dedildiği, tamamı 12 rek’atı bulan revâtib sünnetlerin kazâ namazına fedâ edilmesi akla da, tab’a da münâsip gelmemektedir.

Ayrıca, Allah Rasûlü (sav), bir hadis-i şeriflerinde, Cenâb-ı Hakk (cc)’ın, kulunun eksik farzlarını kıldığı nâfilelerle tamamlayacağını beyân buyurmuşlardır. Bu sebeple, fevt edilmiş farz namazlar kazâ edilmeli, nâfileler de nâfile olarak kılınmalıdır. “Kazâ namazım çok, ömrüm hepsini kılmaya yetmez” diyenler varsa, Allah böyleleri için inşâallah, o âna kadar kazâ adına sergiledikleri gayret ve kalplerinde taşıdıkları azim, niyet ve kararlılığına göre hüküm verir.

Kan Aldırmak

Efendimiz (sav)’de çok sık baş ağrısı olur; hemen her ağrı esnâsında başını sımsıkı sarar ve halkın içine öyle çıkarlardı. Bazen, kan aldırdıkları da olurdu. O devrin kan aldırma tekniği şöyleydi:

Kan alınacak yer önce tıraş edilir, sonra yarılır ve boynuza benzer bir aletle kılcallardan kan nefesle çekilirdi. Efendimiz (sav)’in bu davranışından kan aldırmanın sünnet olduğu hükmü çıkar mı, çıkmaz mı onun üzerinde ayrıca durulabilir. Fakat şurası bir gerçek ki Allah Rasûlü (sav), daha çok başı ağrıdığı zaman tedavi maksadıyla kan aldırırlardı. Tabii, her zaman başka gayeler için kan aldırması da söz konusu olabilir. Bizim de başımız çok ağrıdığında tedavi için veya daha başka maksatlar için kan aldırabiliriz. Kan aldırırken, Efendimiz (sav) dönemindeki tekniği uygulayacağız diye bir şart da söz konusu değildir. Bugün tıb ilminde geçerli teknik ve usûllerden yararlanmak daha uygun olabilir.

İnsan, vücûdunun ihtiyacı olmayan kanı bir başkasına kendi irade ve ihtiyarıyla verebilir, fakat kat’iyen satamaz. Sadece kanın değil, diğer uzuvların da satılması kesinlikle haramdır.

Sakal Bırakma

Efendimiz (sav)’in, ne nübüvveti öncesinde, ne de nübüvveti döneminde sakalını kestiği vâkidir. Gerçi, M. Ebû Zehra gibi bazı âlimler, Efendimiz’in sakal bırakmasını devrin âdeti şeklinde telâkkî ediyorlarsa da, Efendimiz’in bizzat sakalı emretmesi ve sakal bırakması, sakalın sünnet olduğunun münakaşa edilemeyeceğini göstermektedir.

Ne var ki, sakal bırakmak sünnet ise de, bırakmamak haram değildir. Bilhassa günümüzde, bir Müslümanın içtimaî hayatın çarkları arasında farzları ikame ettikten sonra, bir kısım sünnetlerdeki kusurundan dolayı tenkid edilmemesi esasdır. Bu itibarla, bazı önemli mülâhazalarla sakal bırakmayan Müslümanların kılık-kıyâfet ve dış görünüşlerinden ziyade, gerçek niyetlerine ve sergiledikleri tavra bakılmalıdır.

Yeri gelmişken, bir husûsa daha temas etmeden geçemeyeceğim. Efendimiz, ashabını ehl-i kitaba benzeme men edilmeden önce, müşrikler karşısında teferruata âit mes’elelerde onlara benzemekten şiddetle men etmemişti.. çünkü, menşe’ olarak onlar da semâvî bir dine dayanıyorlardı. Daha sonra, müşriklere de, ehl-i kitaba da benzememe O’nun bir şiarı oldu. O, saç-sakal dâhil her şeyde Müslümanın kendisi olmasını arzu ediyor ve İslamî şahsiyet, İslamî kimliğin korunmasını hedefliyordu. Mühim olan da budur. Aşamadığımız birtakım gerçekler olsa bile, Müslüman daima kendi olmaya çalışmalı, takıldığı yerde de niyetini sağlam tutarak, her şeye rağmen farzları ve hususiyle bugün en önemli farz olan imân ve Kur’ân hizmetini ikameye devam etmelidir.

Faizsiz Banka

Faiz müessesesi, ister devlet, isterse şahıs eliyle işlesin, içtimaî yapı için öldürücü bir zehirdir. Mürüvvet ve yardımlaşma hissinin ölmesi, “ben” merkezli yatırımların öne çıkması, zengin ve fakir arasındaki uçurumun daha da büyümesi ve hepsinden kötüsü de Allah’ın haram kıldığı bir iş olması, bu müessesenin ilk akla gelen özellikleridir. Bu sebeple, mü’min, “günah ve düşmanlık üzerinde yardımlaşmayın” fehvasınca -zarûrî haller dışında- bu anlayış ve onun cereyan ettiği ortamdan uzak durmalıdır.

Yakın bir gelecekte, faizsiz bankalar gibi faizsiz iktisadî sistemlerin de devletler tarafından uygulamaya konulması, hepimizi ve herkesi -Müslüman olsun, kâfir olsun- bütün insanlığı rahat ettirecektir. İçinde yaşadığı günün ertesini göremeyen ve istikbâle nazar edemeyen bir kısım devlet ricâli ve bilim adamları bunu kabûl etmek istemeseler de, “meşîme-i şeb”den neler doğacağını hep beraber göreceğiz.

Yenge ile Evlenmenin Hükmü

Bir insan, kardeşi vefat edince yengesi ile -kendisinden ister büyük, ister küçük olsun- iddeti bittikten, hamile ise hamlini vaz’ettikten sonra evlenebilir. Fakat böyle bir evlilik, ne farz, ne vâcip, ne de sünnettir. Sonra, bu evliliğin câiz olması başkadır, mevcut şartların değerlendirilmesi neticesinde lüzumlu görülüp görülmemesi başkadır.

Trafik Kazalarında Ölenlerin Durumu

Soru: Trafik kazalarında ölenler şehid olur mu?

Cevap: Müslüman ise evet. Fakat, arabada evrad ü ezkar ile meşgul olmalı, her zaman Cenâb-ı Hakk ile irtibat korunmalı ve ne maksadla olursa olsun, seyahat ederken ölümün bizi her an gelip yakalayabileceği endişesiyle sürekli hazırlıklı olmalıyız.. olmalıyız ve uygunsuz bir vaziyette yakalanmamaya gayret sarfetmeliyiz. Hizmet adına yapılan seyahatlerde bazen boşalmak için gülüp-konuşmalar olabilir; ama bunlar kesinlikle ahireti unutturacak derecede mâlâyâni olmamalıdır...

Ölümden Sonra Telkin Yapılır mı?

Allah Rasulüne isnad edilen telkine dâir zayıf rivayetler var; Allah dilerse fayda verir. Ama, esas olan, insanın ölünce teklif dâiresinin dışına çıkmış olmasıdır. Onun için bu telkin, daha dünyada iken ve rûhunu teslim etmeden evvel yapılmalıdır. Zira, son söz ve mülâhazaların tevhidle alâkası çok mühimdir. Mezarlarda yapılan telkinin Kitap ve Sünnet’teki yeri itibariyle çok tatmin edici değildir. Yasin-i Şerif’in de ölüm anında okunması lazımdır ki; sekerattaki insan onun ma’nâ ve muhtevasıyla dolsun-taşsın, merciin ve meabın Allah olduğunu bilsin, tefekkür ve tezekkür kapıları ona açılsın. Bununla beraber, ölünün ardından okunmasında ve sevabının bağışlanmasında da bir beis olmasa gerek...

Kolaylık Fetvası

Şimdi millette bir hastalık var. Herşeyin kolayına fetva veriyorlar. “Zorlaştırmayınız” hadisini yanlış anlıyorlar. Oysaki, zamanımızdaki hâkim sistem ve hâkim düzen arızalıdır. Şimdi bu bozuk düzenin getirdiği arızalardan dolayı, dinin rükünlerinden taviz mi vereceğiz? Bu dönemde bazen faizli muâmeleye mecbur kalınabilir. Ama bu geçici bir dönemdir. Böylesine geçici dönemlerde hemen “olur, caizdir” fetvası verilirse, sonra bu dinin hali ne olur..? Bakın, dünyayı fethedenler, o zor şartlar altında hiç namazlarını bırakmışlar mı? Eğer onlar, o zor şartları nazara alarak, önce “sünneti terkedelim, farzı kazaya bırakalım, abdest şimdilik kalsın...” falan deselerdi, zannediyorum bugün İslâm adına hiçbir şey kalmazdı. Bu, bir krizli dönemdir, biraz dişimizi sıkar katlanırsak normal zaman avdet edebilir. Bu din, cihanşümûldür. Böyle geçici dönemler için fetva çıkarıp kanun vaz’edenler, bir gün gelecek verdikleri fetvalardan yüzleri kızaracak ve utanacaklardır. “Borç yiğidin kamçısıdır” diye milleti zengin olmak için faizli kredi almaya teşvik edenler de. Aslında borç teşvik edilecek birşey değildir. Zaten Peygamber Efendimiz (sav), borçlu olan insanın cenaze namazını kılmamıştır.. o zaman hangi yiğidin kamçısından bahsediliyor? Kaldı ki, bugünkü borçların çoğu ihtiyaçtan kaynaklanmıyor. Herkes haram-helâl demeden holdingleşme sevdasında. Allah Rasûlü, borçlunun namazını kılmazken, borçlanmayı teşvik etmek, dinde laubali olmak değil de nedir?

Bid’at-ı Hasene Tabiri

İmam Rabbanî gibi eazim-i eimme, bid’at-ı haseneyi kabul etmezler. Ancak, kabul eden bir hayli ulema da var. Onların tariflerine bakılırsa, bid’at-ı hasene, aslı dinde olup, faslı şer’an formüle edilmeyen şeylerden ibaret amel demektir. Bid’at-ı seyyie ise, hem aslı, hem de formülü dinde olmayan.

Şimdi bunu biraz daha açalım. Meselâ Kur’ân, “Ey imân edenler! Allah’ı çokça zikredin.” Acaba buradaki çokluk, nedir? Eğer Allah (cc)’ın ganiyy-i ale’l-ıtlak olduğunu, bizim de nihayetsiz muhtaç olduğumuzu nazara alırsak, devamlı O’nu zikredip, takdiste bulunmamız gerekmez mi? Hem meselâ, tekrarlanması sevap olan ve aynı zamanda mesnun bulunan “Sübhanallahi ve bihamdihi, Sübhanallahi’l-Azim” kelimesini formüle etmişler ve demişler ki günde 500 defa, “Lâilâhe İllallah” kelimesini de 1000 defa tekrar etmeliyiz. Bu adet 600-700 de olabilir. İşte Rasûlullah (sav)’dan mervi olmayan âmâl ve ezkârın formülü buna benzer şekillerde ve daha çok da ilhamla tesbît edilmiştir. Bu itibarla, birşey sünnet-i sahihada yoksa hemen inkâra gidilmemeli, onun sünnette bir mahmilinin bulunup bulunmamasına bakılmalıdır. Ayrıca bu ezkârın cehrî ya da hafî şeklinde yapılması da mesnun değildir. Biz bunları, kendi rûh hâlimiz itibariyle bazen hafî, bazen cehrî yapmak isteyebiliriz. Tabiî, bütün bunların aslı dinde olduğu için bunlar bid’at-ı hasene tarifine girerler. Mevlid de böyledir. Meselâ Ka’b b. Züheyr, Efendimiz (sav)’in huzurunda O’nu övmüş ve teşvik görmüştür.. keza, Hassan b. Sabit de teyid ve teşvik görmüştür. Mevlid de çok rahatlıkla aynı şekilde mütalâa edilebilir. Belki formül olarak aslı yoktur denebilir. Ama, dinde hiç yeri yoktur, denmez. Ne var ki, bu güzel âdette işi ticarete döküp, yozlaştıranlar me’sul olurlar. Zaten ticarete dökülürse, bunların değil mevlid okumaları, Kur’ân okumaları bile tasvib edilemez. Zira Kur’ân, böyle ağızlarda renk kaybına uğrar ve te’sirini yitirir.

Ölülerin Arkasından Yapılan Duâ

Efendimiz (sav), vefat edenlerin arkasından Kur’ân okumaktan çok duâ buyurmuşlardır. Çünkü, içten gelerek yapılan hâlisane duâlar, her şeyden daha makbûldür. Kaldı ki, temiz olmayan yerlerde Kur’ân okumak da zaten memnu’dur. Hatta bazı fukahâ, hükmen temiz olmayan kişilerin başında Kur’ân okunmasını sakıncalı bulmuşlardır. Bu sebepledir ki, İmam-ı Azam, mezarlıklarda Kur’ân okumanın doğru olmadığını söyler.

Allah, arkamızdan duâlar edecek, hayır-hasenâtta bulunacak hayru’l-halefler bırakmayı hepimize nasîp etsin!


Perspektife Giren Şahıslar

Arzu ve İstekler Birer İmtihandır

İnsan, dünyada kendisine verilen her şeyle imtihan olur, meselâ, aile de, imkân da, çocuk da böyle birer imtihan unsurudur.

Kur’ân-ı Kerim’in beyânına göre, Hz. İbrahim ve Hz. Zekeriya’da çocuk sahibi olma arzusu vardı. Hz. İbrahim (as)’in ve zevcesinin böyle bir arzu taşıdığını, meleğin gelip de kendilerine çocuk müjdesi verdiği zaman gösterdikleri sevinçten anlıyoruz. Hz. Zekeriya (as) ise, bu arzusunu açıktan izhar buyurmuştu. Neticede, hem Hz. İbrahim (as), hem de Hz. Zekeriya (as) çocuklarıyla imtihana tâbî tutuldular.

Hz. İbrahim (as), isteğini içinde tuttuğu için, çocuğunu kesme emriyle imtihan olundu. Hz. Zekeriya (as) açıktan istekte bulunduğu içindir ki, hem kendisi, hem de oğlu Hz. Yahya (as) Yahudiler tarafından kesilmekle imtihana tâbî tutuldu.

Herkesin imtihanı, kendi seviyesine göredir, mukarrebinin tâbi tutulduğu imtihan, herkesinkinden daha çetindir.

Hz. Muaviye ve Bir Müsavât Misali

Hz. Muaviye’ye bir adam gelir ve şu hadisi okur: “Allah bir kimseyi herhangi bir hususta âmir yapar ve o, miskine, mazluma veya hacet sahibine kapısını kaparsa, Allah onun en şiddetli ihtiyacı esnasında kendisine Rahmet kapılarını kapar” *

Bunun üzerine Muaviye: “Bir adam görevlendirin, halkın arasında gezsin ve onların ihtiyaçlarını bana iletsin” diye emreder.

Bugün siz, Cumhurbaşkanı veya Başbakan’ın kendisine değil, özel kalem müdürlerine dahi “Alttakiler dinlemiyor, bari siz dinleyin” deseniz, bir polis çağırtıp, sizi yanından kovdurabilirler. Düşünün ki o dönemde İslâm ülkesinin toprakları İstanbul kapılarına kadar dayanmıştı ama, devlet reisi sıradan bir vatandaşı karşısına alıp dinleyebiliyordu.

Hz. Muaviye’nin vali olduğu bir dönemde Hz. Ebu Zerr yanına gelerek onu: “O gün cehennem ateşinde bunların üzeri ısıtılıp (pullanır); bunlarla onların alınları, yanları ve sırtları dağlanır. İşte nefisleriniz için yığdıklarınız; yığdıklarınızı tadın! (denir)” (Tevbe, 9/35) âyetiyle ikaz eder. Muaviye “Bizim durumumuz bu âyetin hükmüne dahil değildir” deyince de onun suratına iki tokat aşkeder ve oradan ayrılır. Daha sonra Muaviye, Hz. Osman’a sadece “Bunu buradan alın” diye ricada bulunur hepsi o kadar.

İmam Eş’arî ve Nakilcilik Hakkında Bir Mülâhaza

Soru: İmam Eş’arî’nin tamamen Yunan felsefesinin te’siri altında kaldığı ve bazen görüşüne uygun zayıf hadisleri kabul ettiği halde, görüşüne uymayan kuvvetli hadisleri görmezlikten geldiği söyleniyor. Bu hususta ne dersiniz?

Cevap: İmam Eş’arî, Mu’tezile içinde yetişmiş bir zattır. Mu’tezile de o gün Yunan felsefesinin usûllerini kullanmaktaydı. O dönemde Bağdat’tan Suriye’ye kadar her yerde bu düşünce hâkimdi. Dolayısıyla İmam Eş’arî’nin de mücadelesinde Yunan felsefesinden istifade etmesi, onlarla münazarada, onların üslubuna göre konuşması oldukça önemli sayılır ki, İmam, hasımlarına karşı yine onların silahıyla mukabele etme yolunu tercih etmiştir. İmam Eş’arî’yi Yunan felsefesini kullanıyor diye tenkid etmek doğru bir mantık değildir. Meselâ; bugün, en son ilmî prensiplere dayanarak tevhid isbat edilse, bunu yapan gavur mu olur? Üstad Bedîüzzaman Hazretleri herkesin ilim ilim deyip içinde boğulduğu şeylerde Allah’ın varlık ve birliğine deliller bulup çıkarmakta...

Mes’elenin bir diğer yönü de şudur: Acaba, bunu iddia edenler Yunan felsefesini ne kadar biliyorlar? Hangi kitapları okumuşlar? Tales’ten Figaros’a, Aristo’dan Eflatun’a kadar hangisi Yunan felsefesi? Acaba, Yunan felsefesi dedikleri şeyin temel prensiplerini tesbît etmişler mi?

Aslında, her denilenin te’sirinde kalan bu kabil nakilciler, zannediyorum İmam Eş’arî’nin topuğuna dahi ulaşamazlar.

Firavun Hakkında Mülâhazalar

Soru: Firavun denizde boğulduktan sonra askerlerinden ve tâbilerinden geri kalanlara ne olmuş?

Cevap: Tevrat’a göre Firavun’un ölümünden sonra Hz. Asiye ve ağabeyi, Firavun’un amca çocukları, ordu kumandanları ve askerlerinin büyük bir kısmı imân etmişlerdir. Firavun topluluğunun şerirleri, iş başından kovulduktan sonra, Kıptî kavmi arasında Hz. Musa’nın tebliğ ettiği din hızla yayılmıştır. Zaten Firavun’u hezeyana sevkeden de buydu ki, sihirbazların Hz. Musa’ya imân etmesi onu çileden çıkartmıştı. Ayrıca bu hâdise, zamanlama açısından da tam bir Nebi firasetini göstermektedir.

Muhyiddin-i Arabî yorumlarında Firavun’dan farklı bahseder. Bunlar vecd ve istiğrak insanıdırlar. Gaybî ve objektif olmayan müşahedelerini, bütünüyle te’vile memur olmadıkları halde te’vil edebilirler. Oysa böyle bir te’vil işi, onların üstünde bulunan insanlara âittir. Bu yüzden de, bilmedikleri, görmedikleri ve tanımadıkları bu insanlar hakkındaki te’villeri isabetli olmayabilir.

Buna benzer bir hata da, kendi nurunu Hatemü’l-Enbiyâ’nın nurundan daha parlak gördüğünü ifade ettiği yerde müşahede edilir. Bu bir hatadır. Hazret kendi nuruyla muhat olduğu için, nuru gözlerini kamaştırdığından ve daha uzakta ve kendi nurundan daha parlak olan nebi nurunu daha zayıf görmüştür. Bunu bir misalle daha açık bir şekilde şöyle izah edebiliriz: Gökte herhangi bir yıldız güneşten 20 kat daha büyük ve parlak olabilir. Eğer o yıldız güneşin yerinde bulunsa, Güneş Sistemi’ndeki bütün gezegenler buharlaşır ve yok olur. Ne var ki, bu yıldız bize çok uzak olduğundan ışığı da daha zayıf gelir. Şimdi bize sorsalar “Güneş mi daha parlak bu yıldız mı?” Vereceğimiz cevap elbetteki “Güneş” olacaktır. Çünkü biz onun nuruyla muhat bulunuyoruz. İşte Hazretin durumu da aynen böyle olsa gerek...

Bu hususta hatıra şu da gelebilir. Bugün nursuz pek çok insan bunu anladığı halde bu büyük zâtlar bunu nasıl anlayamamışlar? Bu bizim anladığımızdan değil, anlayanlardan naklettiğimizdendir.

Biz de kendi müşahedelerimizle baş başa kalsaydık aynı hatayı işleyebilirdik.

Ledünniyata âit mevzular ciddi bir tecrübe sahasıdır. Bizim mesleğimiz herkesi kabullenme mesleğidir. Onun için Muhyiddin-i Arabî ve İmam-ı Rabbanî gibi büyük zatları tenkid etmek ve onların kritiğini yapmak bize düşmez.

Bir Anekdot ve Biz

Pascal, bir vecd ve aşk insanıdır. Fakat bizim kadar tâli’li değildir. Bir mütefekkirimizin dediği gibi o, “son anda vapuru kaçırmıştır.” Evet, Hz. Muhammed (sav) limanına kadar yanaşmış, ancak kendini o nurdan kucağa atamamıştır. Bu ayrı bir mevzu. Benim üzerinde durmak istediğim ise, tamamen bize âit bir mes’eleye, onun başından geçen bir hâdiseyi tavzih unsuru olarak kullanmaktan ibaret.

Kendisi anlatıyor: Bir faytonun içinde Ren nehrine doğru gidiyordum. Atlar birden gemi azıya aldılar. Kurtulmam mümkün görünmüyor. Nehrin içine yuvarlanmam âdetâ mukadderdi. Birden beklenmedik bir hâdise oldu. Atlar arabadan koptu, nehire uçtu ve ben sanki iki nuranî el sayesinde, arabamla beraber nehrin kenarında kaldım.

“Attan İnmeyesüz”

Murad Hüdavendigar, “Allah’ım ordumu muzaffer ve beni de şehid eyle” diye duâ etmiş ve harbe öyle çıkmıştı. Duâsı kabul edildi: Ordu muzaffer, o da şehid oldu. Bağrından yediği hançerle upuzun yatarken de, etrafındakileri son bir kere daha ikaz etti ve hayata gözlerini yumdu. Son cümlesi “Attan inmeyesüz” olmuştu...

Şehid Olamama Burukluğu

Alparslan, Malazgirt’te üzerine giydiği beyaz urbasıyla ordusunun karşısında îrâd ettiği hutbesinde, cübbesinin kendisine kefen olmasını niyaz ediyordu. Sanki o, harp meydanına muzaffer olmaktan daha çok şehid olmak için gelmiş bulunuyordu. Ve bunu, giydiği kefeniyle de bizzat gösteriyordu. Onun için de, kendi ordusunun birkaç misli düşmanla tereddütsüz yaka-paça olabiliyordu.. ve oldu da.. oldu ama, günün sonunda içi biraz buruktu. Zira şehid olmak istemiş, fakat olamamıştı.. sonrası malum...

Vücûdumu O Kadar Büyüt ki...

Hz. Ebu Bekir’e isnat edilen böyle bir söz var: “Ya Rabbi vücûdumu o kadar büyüt ki, cehennemi ben doldurayım. Oraya bir başkası girmesin..” Bu sözün Hz. Ebu Bekir’e isnadı oldukça zayıftır. Bazıları da aynı ifadenin Beyazid-i Bistamî’ye âit olduğunu nakletmektedirler. Üstad Bedîüzzaman’ın Tarihçe’sinde de benzeri bir ifadeye rastlanır. Gerçi Tarihçe’deki bu ifade, ayniyle, Üstad’a âit midir, değil midir bilemeyeceğim? İhtimal ki onun söylediği bu meâldeki bir sözü, Eşref Edib o üsluba ifrağ etmişti. Her ne şekilde olursa olsun, aynı ma’nâya gelen bu ifadeyi Bedîüzzaman da kullanmıştır, diyebiliriz. Ne var ki, bütün bunlardan, bu şahısların cehennemi hafife aldıkları ma’nâsını çıkarmak da fevkalade yanlıştır. Bunlar ve benzeri ifadeler, belli şartlar altında ve belli hallerde (buna tasavvufî ma’nâda sekir hali dememiz de mümkündür) söylenmiş sözlerdir ve umûmi kanaati aksettirme gibi bir mülâhaza da söz konusu değildir.

Kaldı ki, bazı ahvalde hemen hepimiz aynı şeyi hem söyler, hem de yaparız. Bir şefkatli baba düşünün ki, evladı mahsur kaldığı bir yangın içinde biraz sonra cayır cayır yanacaktır. Böyle bir durumda evladından yükselen feryad, babanın ciğerini dağlarken, böyle bir babanın davranışları nasıl akıl ve mantık kriterlerini aşar, öyle de, ümmet-i Muhammed’e karşı azami ölçüde şefkatli bu büyük zatların, ümmetin düştüğü durum itibariyle müstehak oldukları neticeyi düşündükçe, yukarıdaki ifadeye benzer sözler sarfetmeleri gayet normaldir.. ve bu türlü sözler değerlendirilirken böyle bir ölçü içinde değerlendirilmelidir. Yoksa umûmi ma’nâda bu sözleri ölçü almak doğru değildir. Zaten böyle yanlış ölçüler onların kavgasını verdikleri doğrularla da hep bir çatışma halindedir. Efendimiz sabah akşam “Allahım bizi cehennem azabından koru” diye duâ ederdi. Bütün büyüklerimiz de aynı duâyı vird edinmiş ve cehennemden korunmak için, Cenab-ı Hakk’a bu kabil duâ ve yakarışlarda bulunmuşlardır. Evet, bu hususun böyle bilinmesinde, ölçülü ve dengeli olma adına fayda vardır.

Bir Anekdottan Alınacak Ders

Damat Efendi lakabıyla meşhur “Mecmeu’l-Enhür” sahibi Muhammed b. Süleyman, talebelik günlerinden birinde, gece yarısı, mum ışığı altında ders çalışmaktadır. Bir ara kapı çalınır. Açar. Karşısında bir genç kız durmaktadır. Yolunu kaybettiğini ve ortalıkta başkaca da bir ışık görmediği için buraya geldiğini söyler. Molla, onu içeriye alır. Sonra da kendini yine dersine verir.. verir ama, sabaha kadar ara sıra elini, yanan mumun üzerine tutmayı da ihmal etmez. Evet sabaha kadar bunu pek çok defa tekrar eder. Gün ışıdıktan sonra genç kız oradan ayrılır. Evine döner. Burası Osmanlı vezirlerinden birinin sarayıdır. Ve bu genç kız da, o vezirin kerimesidir. Saray halkı, ona geceyi nerede ve nasıl geçirdiğini merakla sorarlar. Çünkü bütün gece onu aramış ama bir türlü bulamamışlardır. Genç kız başından geçenleri ve gördüklerini bir bir anlatır. Vezir, mollayı sarayına davet eder ve niçin sabaha kadar elini yanan mumun üzerinde tuttuğunu ve elinin yanmasına sebep olduğunu sorar. Molla: “Yolunu kaybettiği için kapımı çalan genç kızı dışarda bırakamazdım. Bu sebeple onu odama aldım. Nefsimin desiselerine karşı koyabilmek için de, elimi ara sıra mumun bana cehennemi hatırlatan alevi üzerine koydum. Ve böylece yanlış birşey yapmaktan kurtuldum.”

Esasen, her haram kapımızı çaldığında, bize âit davranış şekli de işte böyle olmalıdır. Zaten, her haramın zehirli bal olduğu da bilinen gerçeklerden değil mi? İnsan, geçici ve süflî zevkleri ebedî ve ulvî cennet zevkine tercih etmemeli...

Hindistan’a Sahabe Gitmiş mi?

Hindistan’a sahabenin gitmemesi düşünülemez. Çünkü Hindistan Muaviye’nin oğlu Yezid zamanında, Yezid’in yeğeni Muhammed b. Kâsım tarafından Hicri 94 yılında fethedilmiştir. Bu ordunun içinde sahabenin olmaması ise mümkün değildir. Ben bir Hindli ile görüşmüştüm. Bana Abdurrahman b. Avf’ın torunu olduğunu söyledi. Yine İmam-ı Rabbanî, Ahmed Faruk es-Serhendî, Hz. Ömer’in torunu olduğunu söylüyor.

Cihad aşk u şevkiyle dopdolu bulunup da, dünyanın dört bir yanına tertip edilen seferlerden dûr olmayan sahabe, elbette Hindistan’a giden orduya da katılmış ve “Allah” adının deniz aşırı ülkelere götürülmesi hususunda öncü rol oynamıştır. Bundan kimsenin kuşkusu olmasın.

Necip Fazıl Kısakürek

Necip Fazıl meâlen, “Hakkında fazla beklentiye girilmemesini, bazı kimseleri; Allah (cc), toprağın kuvve-i inbatiyesini artırmak için yaratmış olabilir” dediğini hatırlıyorum Kendisini çok severim. Söz söylemede, eşi menendi yok.. onun kalemi sözü, sözü de kalemi kadar güzeldi. Ancak bu çok kıymetli insan, yaşadığı dönem itibariyle, cemaatini bulamamış ve hep kendisine sahip çıkan dar bir çerçeve içinde kalmıştı. Onun fikirlerini hayata geçirecek, ona maddî ve manevî destek verecek imkân sahibi insan, hemen hemen yok gibiydi. Tabii konferanslarında salonları dolduran ve onu ölesiye alkışlayan kalabalıklar eksik değildi. Ve çok defa da onun vermek istediği rûhdan ziyade, avamî düşüncelere hoş gelen sözlerini alkışlarlardı. Meselâ, bir konferansında “Kabakçı Mustafa, Mustafa Reşid, Âlemdar Mustafa.. ve daha ne Mustafalar ne Mustafalar” der demez -millet ne anladıysa- salon alkış tufanına boğulmuştu. Ama bilmem ki bu ne ifade ederdi? Oysa ki, böyle şeyleri dinleme, alkışlama.. birşey olsa da herşey değil.

Necip Fazıl kendi yeterliliğine inanmış bir insandı. Bazıları bunu psikiyatrik bir mevzu olarak değerlendirmek istese ve bir boşluk olarak görse de Üstad kendi yeterliliğine inanmıştı. Bazı insanlar vardır ki, çok şey keşfetmenin, çok şeye vâkıf olmanın yanıbaşında kendilerini de keşfetmişlerdir. Necip Fazıl merhum bunlardan biriydi. Evet o, kendinin şuurunda ve idrakindeydi. O bazen takdir edilecek şeyler ortaya koyduğunda, takdir etmeyen insanları kadirnâşinas bulduğu da olurdu. Bu, -haşa- onun riya’ya, süm’a’ya, ucb’a açık bir insan olduğunu göstermez. Meselâ, Kırklareli’nde “Hâlimiz, Yolumuz, Çaremiz” isimli bir konferans vermişti. Onun çok yakınlarından sayılan, ismini veremeyeceğim bir arkadaş, konferanstan sonra “Üstadım bugün çok pasiftiniz” dedi. Üstad birden âdetâ bir siren gibi ses verdi. “Hayır ben pasif değildim. Bu adamlarda iş yok.” Aslında Üstad doğru söylüyordu. Bazı beldeler o dönemde Necip Fazıl’ı anlayacak seviyede değildir.

Necip Fazıl, Nur talebesi olmamakla beraber, Nur talebeleri kadar ve hususî plânda bazı Nur talebelerinden daha fazla din-i mübin-i İslâm’a hizmet etmiştir. Sadece o mu? Hayır. Büyük Doğu’nun yanıbaşında Sırat-ı Müstakim’i, Sebilürreşad’ı, Hür Adam’ı çıkaran kimseler de o kadar hizmet etmişlerdir.

Evet, Allah'a inanarak O’nun dinine hizmet çok önemlidir. Amellerimizde kusur olabilir. Biz Allah’ın rahmetinin gazabına sebkat ettiğine inanan insanlar olarak, kusurlu amellerinin affını taleb eder ve onların hepsini rahmetle anarız.

Kırklareli’ndeki o konferansta -hiç unutmam- halkın duyarsızlığı, anlayışsızlığı karşısında, merhum Erzurum’u anlatma lüzumu duymuştu. Onun ilk konferansı “İman ve Aksiyon” adıyla Erzurum’da olmuştu. “Ben, Türkiye’de yaşlısının da genç olduğu bir yer gördüm: ERZURUM. -Ellerini kenetleyerek- Böyle dolu bir salon. Ayaklarımı birbirine değdireyim dedim. Birisi canının yandığını söyledi. Bir de ne göreyim? Meğer masanın altına bile girmişler...” dediğini çok iyi hatırlarım.

Necip Fazıl, Nur talebesi değil ama Nur’ları takdir ederdi. Bir keresinde bana “Bırakın şu Risale-i Nur’u sadeleştireyim. Bediüzzaman, Sultan Ahmed’in mimarı gibi bir insan. Köprünün altında, dubada yaşayan ne anlar onu.” Evet, cevâhir kadrini cevherfüruşân olmayan bilmez. Zaten bu denli hak yolunda olan bir insanın, haknâşinas olması da düşünülemez.


Müteferrik

Fetret Devri

Günümüzün fetret devri olduğunu ifade ederek cehaletin mazeret olabileceğini söylemek, insanlara su-i istimal kapısını açmak demektir. Bu ise önü alınamayacak hataların doğmasına sebebiyet verebilir.

Hastalık-Keffaret İlişkisi

Soru: İnsanın dikkatsizliği neticesi gelen hastalığı, günahlarına keffaret olur mu?

Cevap: Bazen olabilir; her zaman değil. Bir insan kendi irade veya kendi dikkatsizliğiyle kendi başına bir iş açarsa, bundan mes’ul de olur. Meselâ eline bıçağı alıp, intihar etmek için, orasını burasını keser sonra da ölmeyip yaralı kalırsa bu ona keffaret olmaz. Hatta kendisine emanet edilen vücûduna zarar verdiği için ind-i ilâhîde mes’ul bile sayılır. Ancak, bardak elinden düşse, ayağına çarpıp kırılsa ve ayağı da yanmış veya kanamış olsa, o bardak onun adına bir sadaka, acısı da günahına keffaret olur. Buzun üstüne yatıp da bundan dolayı hastalansa mes’ul olur; ama farkına varmadan pencere açılıp da onu grip yakalamış olsa, bunda günahlara keffaret söz konusu olabilir.

Öyle Bir Sultana Vezir Ol ki..!

Erzurum’da bir Habib Baba varmış eskiden (IV. Murad devrinde). Evliyaullah’tan bir zat... Bu zat, hacca gitmeye karar vermiş. O günlerde hacılar yurdun dört bir yanından gelip İstanbul’da toplanır, oradan da kervanlar halinde yola çıkarlarmış. Habib Baba da, “yola çıkmadan önce bir temizlik yapayım” deyip İstanbul’da bir hamama gidivermiş. Aksilik ya, o gün o hamama vüzerâ gelecekmiş; dolayısıyla da kimse içeri alınmamış. Habip Baba da bu yasağa takılmış ama, “Ben şuracıkta bir kurnada yıkanıveririm” diye yalvarıp yakarınca sadece ona hususi bir izin çıkmış. Biraz sonra vezirler bütün ihtişamları ve debdebeleriyle cümbür cemaat gelivermişler. Bu arada IV. Murad da tebdil-i kıyafet ederek halktan biriymiş gibi, o da bu hamama gelmiş o da yalvarıp yakarmış. “Şuracıkta bir kurnada su dökünürüm” demiş ve zorla içeri girmiş. Tabiî bizim Habib Baba ile aynı kurnaya düşmüşler. Derken birbirlerinin sırtlarını keselemeye sıra gelince bir ara IV. Murad “Bir bize bak, bir de şu vezirlere. Bu dünyada padişaha vezir olmak varmış” deyince, Habib Baba “Bırak sen onu dostum, öyle bir Padişaha vezir ol ki, bütün bu vezirlerin padişahına, senin uyuzlu sırtını keseletsin” deyivermiş...

Evet, kerametle tanımıştır padişahı... İnsan, Gerçek Padişah’a kul olunca insanlara değil, kâinâta bile hükmedebilir.

İnsanın En Yüce Vasfı

İnsanların en yüce yanları, Allah ile irtibatlarında ve ihlaslarında; en zayıf yanları da, Allah ile irtibatlarının zayıf olmasında ve ihlassızlıklarında aranmalıdır...

Zeka Farklılığı

Soru: Zekâ herkeste farklı mıdır?

Cevap: Zekâ, Allah’ın yaratması iledir ve Allah herkesi farklı farklı yaratmıştır. Peygamberler bu mevzuda müstesna yaratılmışlardır. Biz daha sonrakilerden bahsedeceğiz. İmam Şafiî çocuk yaşta hafız olmuş ve hemen hemen her sahada otoriter bir insandır. Fahreddin Razî, İbn Sinâ vs.. daha yüzlerce deha sahibi var. Hz. Ömer mükemmel bir asker ve fevkalâde bir idare kabiliyetine sahip; tıpkı Hz. Ebu Bekir gibi, “İbn Ebî Salt’tan bin beyit okuyabilirim”, diyecek kadar da edebiyat üstadı.

Önemli olan isti’dâtları bir taraftan kanalize etmek ve diğer yandan da bunların rûhlarına tevazu, mahviyet gibi evsaf-ı âliye aşılamaktır. Ayrıca böyle insanlar, halk arasında, nâsih ve mürşid olmalıdırlar. Zira isti’dâtlarından birini geliştirmezlerse bozulur ve güdük kalırlar. Sadece içe kapanık kalma, muhasebe duygusuyla yetinme kâfi değil. Nâsih ve mürşid de olunmalı. Nâsih ve mürşid olup, muhasebe olmazsa, bu durumda da gönül adamı olunamaz. Binaenaleyh bütün iç ve dış isti’dâtları bütünleştirmeli ve onların gaye-i vücutları yakalanmaya çalışılmalıdır... Yalnızca deha birşey ifade etmez. Böyle isti’dâtlı bir insan, mutlaka ağaç gibi meyva da vermelidir; vermezse gölgelikten başka bir işe yaramaz. Kavak ise gölge de vermez. Kısacası, böylelerin yararlı olması iç ve dış derinliğe bağlıdır.

Çocuklara Telkin

Çocuklarımıza şu dört şeyi telkinde kat’iyen kusur edilmemelidir:

1) İhlas

2) Hizmet şuuru

3) Yaşadıkları devrin idraki

4) Hasımlara karşı başarılı olma yollarını bilmek.

İktisad ve Hukuk Kitapları

Soru: Günümüzde bazı Müslümanlar, “İslâm adına yazılmış ciddi bir iktisad, ekonomi, hukuk vs... gibi kitaplar yok” diye yakınıyorlar?

Cevap: Bana bu düşünceler bir yönüyle çok garip geliyor. Zira gerçek bir İslâmî toplumda, zannediyorum, bugün yazılanların bile çoğuna ihtiyaç olmayacaktır. Diğer taraftan bugün cild cild yazılan o geniş kitaplar, daha ziyade mevcud sistem ve düzen içindeki gedikleri kapatmayı hedefleyerek, kaleme alınmıştır. Yani sistem kaynaklı spekülasyonları, su-i istimalleri ve insanların kırk haramiliği hesaba katılarak yazılmışlardır.

Mes’eleye bir diğer yönüyle de şöyle yaklaşılabilir: Kanun ve kaideler toplumsal bir ihtiyaçtan, kaynaklanarak tesbît edilmelidir.. yani tamamiyle pratik hayatın zaruretlerinden yola çıkılmalıdır. Tarihteki başarılı kanunlar, zaruret neticesinde ortaya çıkan kanunlardır. Aksi halde, herşey sun’î olur ve tatbik sahasına konulmadan su-i istimal edilebilir. Halbuki önceden yazılacak kitaplar vs. ile toplumu bu kitaplara göre şekillendirme oldukça zordur. Hangi sahada olursa olsun, müeyyideler; hâdiseler, şartların zorlaması ve cemiyetle iç içe, mütalâa edilerek ortaya konmalıdır.

Ervah-ı Tayyibe ve Güzel Koku

Soru: “Ervah-ı tayyibe güzel kokuyu seviyor” diyorlar. Doğru mu?

Cevap: Güzel koku onların temel gıdası olduğu söyleniyor. Evet, bizim temel gıdalarımız olduğu gibi onların da temel gıdaları var. Oksijeni soluduğumuz gibi, onlar da buna mukabil güzel kokuyu solurlar. Ayrıca, bizim belli bir fizyolojik yapımız var. Bu itibarla da bazen basit, bazen de mürekkep gıda alıyoruz. Fakat onlar maddeden mücerreddirler. Böyle olunca da bizim ihtiyacımız olan şeylere onların ihtiyacı yoktur. Onlar ancak, tesbih ve tehlillerden, zikirden ve Kur’ân tilâvetinden zevk alırlar.

Ervah-ı habîse ise çirkin kokulardan zevk alır. Mahkemeye giderken arkadaşlardan biri gülyağı sürmüş de oradakilerden biri basbas bağırmaya başlamış: “Kim sürdü o hacı kokusunu..?” Biz de onların parfüm kokusundan rahatsız oluyoruz ya!” Rûhlar farklı farklı işte böyle...

Kadir Gecesi

Soru: Kadir Gecesi, ismini nereden alır?

Cevap: Bu gecede kaderin bir çeşit istinsahı yapıldığı anlaşılıyor. Yani İmam-ı Mübîn’den, Kitâb-ı Mübîn’e istinsahı. Nazarı oraya ulaşanlar, kaderin bu kısmına da muttali olabilirler. Efendimiz (sav)’in Mi’raç’ta seslerini duyduğu kalemler de bunlar olsa gerek...

Mes’elenin diğer bir yüzü de, Kadir Gecesi “kadr” den gelir. Yani o gece bir kadirşinaslık rûh ve ma’nâsı nümayandır. Öyle ise o gecenin kadrini bilin ki, kadriniz bilinsin. Ayrıca Allah (cc)’ın fevkalâdeden atâsının verildiği şeyler de olabilir bu gecede. Tıpkı ulûfe gibi...

Bu gece, bin aydan hayırlı olmasına gelince bu kesretten kinayedir ve herkes için de söz konusu değildir, belki her geceyi Kadir bilenler içindir. Evet sanki o, her geceyi ihyâ etmiş de, bu gecede bardağı taşıran rahmet damlayıvermiş... Derken kul, damla ile deryaya ermiş... Gizli olmasında da ayrı bir sır vardır. Efendimiz (sav) onu önce biliyordu, sonra unutturuldu. Ta ki, ihyâ edilsin. Sadece bu geceyi ihyâ eden de belki hissemend olabilir ama, her geceyi Kadir bilip ihyâ edenin nasibdar olacağından şüphe yoktur.

Afvedilmeyen Günah

Soru: Şirkin dışındaki küfür de afv olur mu?

Cevap: Bilmeyerek küfre ve şirke düşme affolabilir. Ama bir insan bilerek düşünerek -neûzu billâh- küfre ve şirke girerse afv bahis mevzuu değildir. Tabii dönüp yeniden İslâm’a sığınması müstesna... Bir de tevbe etmeyince afv olmayan günahlar vardır ki, bunlar içinde de en başta yine Allah’a şirk koşma gelir. Ondan sonra anaya babaya isyan, hakaret... Allah’a şirk koşmada, Allah hakkını, anaya, babaya isyanda da kul hakkını ihlâl vardır.

Bunlar arasında ağırlık itibariyle Allah hakkı önde gelir...

Hasenât-ı Nisbiyye

Soru: “Hasenat-ı nisbiyye” ne demektir?

Cevap: Kaynak olarak, bildiğimiz eserlerde böyle bir ifade yok. Ancak “hakaik-i nisbiyye” denilen hakikatlar var. Allah mutlak hakikattir. Cennet, cehennem de birer hakikattir, ama Zat-ı Vacibu’l-Vücûd’a nazaran hakikatleri nisbîdir. Hem meselâ; imân bizzat güzeldir.. evet en büyük hakikat olan Allah’ın varlığı ile insanı irtibatlandıran bir gerçektir. Nasıl olmasın ki, kâinâtın ma’nâsı, insanın yeryüzünde bulunmasının ma’nâsı ve ubudiyetin ma’nâsı ancak imân sayesinde anlaşılır. Dolayısıyla imân da mutlak güzeldir ve mutlak hasenedir. Cihada gelince o, zatı itibariyle güzel gözükmez... Yaralamak, vurmak, öldürmek, bütün bunlar nahoş görünen şeylerdir. Ne var ki siz cihadla îla-yı kelimetullah, dünya muvazenesi, cennete giden yolun devamlı açık tutulması, herkese hür düşünme ve serbest seçme imkânının verilmesi, düşmanların sindirilmesi gibi dünya kadar hasene sayılacak güzel yanları var ki, bir ma’nâda siz bunlarla Hakk’ın gücünü ortaya koyuyorsunuz. Bu açıdan netice itibariyle güzel sayılan cihad da imâna göre hasenat-ı nisbiyyeden sayılabilir.

İzzet Kime Ait?

Soru: Araplar “İzzet Allah’ın ve Araplarındır” diyorlar. Bizde de “Türklük” için aynı şeyi söylüyorlar; böyle bir yaklaşım mahzurlu mudur?

Cevap: Avrupa’da Durkheim ile başlayan bir ırkçılık hareketi olmuştur. Daha sonra bu cereyan menfî buudlarıyla bizde de kendini hissettirmiştir. Bunlardan bazıları görüşlerinde samimidirler ve kat’iyen dine taraftardırlar ve buna diyecek bir şey olamaz. Biz buna, dinin emrinde müsbet milliyetçilik diyoruz. Müsbet ya da menfî şimdiye kadar bu hususta pek çok söz söylenmiştir. Bazen bu konuda ifratlara, tefritlere gidilmiştir. Ancak, bütün bunlar ne getirmiştir, bunun her zaman münakaşası yapılabilir. Ben burada önemli bir hususa dikkatlerinizi rica edip geçeceğim: Bence, herşeyden evvel bir Müslüman ve müsbet bir milliyetçi, benimsediği sistemin kaynağını araştırmazsa, her zaman başkalarının emeline hizmet etme ihtimali vardır ve milletime iyilik yapıyorum diye çok kötülüklere sebebiyet verebilir...

Araplar içinde de aynı doğrultuda düşünceler söz konusudur. Zira Yahudiler, günümüze doğru gelirken, bütün dünyada bu cereyanı körüklediler. Öyle ki, şimdilerde İhvan da “Arap herşeydir” diyor. Ama onların deyişi ile, Nâsır veya Mübarek’in deyişi arasında fark vardır. Bu arada şunu da arzedeyim: Bu asırda hiç kimseye “Milliyetini veya millet düşüncesini terk et” denmez. Müsbet ma’nâdaki milliyetçilikte mahzur yoktur. Belki diğer milletleri tanımayan, dışlayan ırkçılık zararlıdır.. ve işte o hususta tahşidat yapılmalıdır.

Şirk Nedir?

Soru: “Cahiliyye Arapları Allah’a inandıkları halde müşrik idiler” deniyor. Şirk ne demektir, Allah’a inanan insan müşrik olabilir mi?

Cevap: Şirk, tabir itibariyle birkaç ilaha birden inanmak veya tasarrufda onları Allah’a ortak koşmak demektir. Bu ma’nâda cahiliye Araplarına müşrik denmesi doğrudur. Zira onlar, Allah’a inanıyorlardı, ama, putlara da, âyetin ifadesiyle “Biz bunlara, sırf bizi Allah’a yaklaştırsınlar diye tapıyoruz” (Zümer, 39/3) diyor ve onlarla alâkalı merasimlerini devam ettiriyorlardı. Diğer taraftan Allah ve ilah düşüncesini hiç kabul etmeyenlere münkir veya mülhid denmektedir (ateist). Cahiliye Arap mantığı içinde, “Allah’a varmak için putların vesilesine ihtiyaç vardır” düşüncesi hâkimdi. Hatta, onların içlerine girilip, kafaları yoklanabilse Allah’ı kabul ettikleri görülecektir. Kur’ân bunu da tasrih ediyor: “Onlara; ‘Arzı ve semâvatı kim halketti?’ diye sorulsa ‘Allah’ diyeceklerdir” ferman ediyor. Başka yerlerde de Kur’ân “Yağmuru yağdıran kim, otları bitiren kim?” deyince de ‘Allah’ diyorlar” şeklinde onlara âit ifadelere yer veriyor. Ancak Kur’ân şirki çok buudlu olarak ele almıştır ve “İhlaslı amel işleyin, namaz kılın ve şirk koşmayın” diyerek, şirkin mertebelerine dikkati çekiyor. Demek ki Kur’ân-ı Kerîm’e göre, yerinde başkasına gösteriş için yapılan ibadet de şirk sayılıyor.

Duâ

Duânın cesedi kelimeler, rûhu da mülâhazalardır.

Rüya Tevilinde Bazı Hususlar

* Herşeyden önce Kur’ân firaseti,

* Âlem-i misal ile âlem-i şehadet arasındaki eş sembollerin bilinmesi,

* İlham,

* Rüya tabirine âit mülahazaların bir kısım mübarek anlarda hatıra gelmesi gibi esaslar sayılabilir. Meselâ, namaz, rükû, kıyam, secde, tavaf, vakfe, duâ, vs...

Bazıları rüya tevillerini pek karışık bulurlar. Bu, şahıs, zaman ve hâl farklılıkları nazara alınarak yapılmıştır. Bu hususdaki te’lifatta teferruata inilmediğinden yani, şahıs, zaman ve hâl gözetilmeden verildiği için, yorumlar iç içe iltibasa açık, istif haline gelmiş ve erbabının dışındakilere âdetâ kapanıvermiştir. Evet, rüyayı tevil ederken şahıs ve zamanı hesaba katmak lazımdır. Yoksa rüyalar iltibas ve bulanıklıktan kurtulamaz.

Bazı tali hususlar:

-Şehvet, kin ve gayzlardan ari bir kalple uykuya girilmesi,

-Rüya kasdiyle yatılmaması,

-Fıtratı baskı altına alacak müessir ve müheyyic hâdiselerden uzak kalınması ölçüsünde rüyalar, bir mü’min için âlem-i misalde tenezzühtür.

Rûh ve Tecessüs

Rûh, emir âleminden gelmiş şuurlu bir kanundur. Cenâb-ı Hakk’ın koyduğu diğer kanunlar ile farkı, şuurlu oluşu ve hususî tecelliye mazhariyetidir. Yani, insan rûhu ehadîdir, diğerleri vâhidî...

Kişi daima rûhun katettiği dereceleri araştırmalı, kurcalamalı ve bu mevzuda tecessüs içinde bulunmalıdır ki, konumunu ve vardığı merhaleleri bilebilsin. Evet nefsin emmare mi, levvame mi, mülheme mi vs. olduğu ancak tecessüsle bilinir. Tecessüsü olmayanlara bu bilgi bahşedilmez ve onlar hep kapalı yaşarlar.

Japonya

Bizim “aydın”ımız hep başkalarını destanlaştırmaya alışmıştır. Bir zamanlar Avrupa ve bilhassa da Fransa onun mihrabıydı. O dönemde her vesile ile mutlaka Avrupa’dan bahsedilirdi. O göklere çıkarılır, konuşmalar, paneller, konferanslar, yazılan eserler, hatta küçük gruplar halinde yapılan mini sohbetler hep, bir vazgeçilmez konuymuş gibi onun etrafında döner dururdu. Avrupa hayranlığıyla başı dönmüş entelimiz, buğulu bakışlarıyla etrafa bakar ve bütün yorumlarını bu zâviyeden yapardı. Sonra düşüncede bir zemin kayması oldu. Avrupa’nın yerini Amerika aldı. Bu defa da ona destanlar kesilmeye başlandı.

Şimdilerde ise Amerika ile atbaşı yarışan, hatta bazı noktalarda onu geçen bir başka harika ülkeden bahsediliyor: Japonya.

İkinci Dünya Harbi’nden sarsık, yıkık ve yenik çıkmış Japonlar, kısa zamanda kendilerine gelmeyi, ayakları üzerine doğrulmayı ve Batılılarla yarışmayı başardı.. başardı ve ilk hamlede Avrupa’yı, ikinci hamlede de diğer bütün gelişmiş ülkeleri geride bıraktı. Bugüne kadar araştırmacılar, onları böyle bir başarıya ulaştıran dinamikler üzerinde çok durdular.

Söylenenler özetle şunlardı:

a- Japonlar Batı tekniğini alırken, Batı’nın ahlâkî değer ve hükümlerine sürekli kapalı kaldılar. Buna bir bakıma “muhafazakârlık” da denebilir. Tabiî günümüzde aynı şeyi söylemek mümkün değildir. Çünkü, onlar da şimdilerde büyük bir çoğunluğu itibariyle Batı ahlâkına motive olmuş durumdalar. Amerikan hayranlığı onlarda da diğer ülkelerden farksız seviyede... Tabii buna “ulaşmak” mı, “inmek” mi demek gerekir, her zaman münakaşası yapılabilir... Ama, Japonların işin başında sergiledikleri muhafazakâr tutumun onların terakkisinde önemli bir rol oynamış olduğu her zaman söylenebilir.

b- Çalışmayı ahlâk haline getirdiler. Onların kısa zamanda çok büyük mesafeler almalarında bu husus da oldukça önemlidir. “Kişi mutlaka çalıştığının karşılığını görür.” Bugün bunun en çarpıcı örneği Japonlardır...

c- Teknoloji transferinde hiçbir fedakârlıktan kaçınmadılar. Batı dünyasındaki bazı projeleri çalmak için seve seve canını veren Japon sayısı bir haylidir. Bu da milletine aşk derecesinde bağlı olmanın tabiî bir neticesidir. Japonlar, bu dinamiği en iyi kullanan ve en güzel temsil eden bir millet sayılabilir.

d- Japonlar büyük bir çoğunluk itibariyle sade, gösterişsiz ve israfa da oldukça kapalı bir hayat yaşamaktadırlar. Küçük evler, basit mobilyalar günümüzde dahi Japon hayatının vazgeçilmez esaslarıdır. Evlerin pek çoğunda hâlâ yer yatakları kullanılmaktadır.

Bunlar ve bunlara benzer esaslarla, teknoloji maratonunda yarışı önde götüren Japonları şahsen ben de takdir ederim. Ancak onları bir harika veya mucize gibi yorumlamayı da fazla abartılı bulmaktayım.

Ayrıca, Japonların kopya ettikleri teknik yine Batı kaynaklıdır. Bu itibarla da, Japonlarda ciddî bir ibda gücü olduğu söylenemez. Dolayısıyla Batı, teknikte tıkandığında Japonları da zor günler bekliyor, demektir. Ucuz işçilik ve fazla çalışmayla kapatılan ara, eğer bunlara yeni yeni şeyler keşfetme ve orijinal şeyler yakalama eklenmezse, çok uzun ömürlü olmayabilir. Zaten yukarıda söylenen bazı dinamiklerde çöküş de başlamıştır. Dolayısıyla Japonların da ilk dönemlerdeki performansı sürdürmeleri oldukça zor görünüyor.

Bununla beraber Japonlar bir süre daha ilgi odağı olmaya devam edeceklerdir. İslâmî hizmetler adına da bu böyledir. Nitekim birçok İslâm büyüğü Japonların umûmi durumunu nazara alarak, onların topluca İslâm’a dehaletlerini beklemişlerdir. Bu ma’nâda müjdeler vermiş ve bu ma’nâda çeşitli çalışmalara girmişlerdir.

Günümüz Japonyasına bakarsak, mazideki kanaate aynen katılmak imkânsızdır. Elbet bizim bu kanaatimiz, onların asla İslâm’a uyanmayacakları ma’nâsına gelmez. Ne var ki, çok ciddî ve uzun vadeli bir çalışma gerektiren böyle bir neticeyi, kısa vadede ve cılız gayretlerle beklemek de fazla ütopik olsa gerek. Japonya’da İslâm’ı tebliğ edecek insanların güçlü, ufku açık, alabildiğine fedakâr ve fevkalâde İslâmî kültürle mücehhez olmaları şarttır. Diğer taraftan, dünya işiyle bu kadar dolu insanlara, birşeyler anlatmak fırsatını yakalamak için beklenecek süre de ciddî bir sabır gerektirmektedir.

Roman-Hikaye-Tiyatro ve Sinema Üzerine

Bunlar bir yönüyle müstakil, bir yönüyle de birbirine bağlı konulardır. Zaten biz de, bu konuların kendilerinden değil, onlarla ilgili bakış açımızdan bahsedeceğiz. Roman, hikaye, tiyatro ve sinema, Batı’ya göre bizde çok geridir. Bunda, önceleri İslâm’ın bu mevzudaki tavrı rol oynasa bile, bize âit ihmalin rolü daha büyük olmuştur. Burada “İslâm’ın tavrı” ifadesini bilhassa kullanıyorum. Zira, bu konularla ilgili İslâm’ın kesin yasağı söz konusu değildir. Ancak açık-kapalı bazı ifadelerden, karşı bir tavır sezmek de mümkündür.

Ben şimdilik bu konunun daha fazla detayına girmeyi düşünmüyorum. Sadece, her zaman tekrar ettiğim ve herkesin de tekrar ettiği bir hususu müsaadenizle yine tekrar etmek istiyorum. Bir kere bu türlü konular üzerinde fikir ve yorum yapılıp, mülahaza yürütülürken ifrat ve tefritten azami ölçüde kaçınılmalıdır. Bu prensip, söz konusu ettiğimiz hususlar için de aynen geçerlidir. Edebiyatımızın büyük ustalarından Cemil Meriç, biraz da ifrata varan ölçüde roman ve hikayeye karşı daima tavır almıştır. Ben şahsen edebiyatçılarımız arasında onun kadar bu konulara karşı tavır alan bir başkasını tanımıyorum.. Bedîüzzaman Hazretleri ise roman ve hikaye hakkındaki kanaatini “ölü hayat veremez” esprisiyle vecizelendirmiştir. Ne var ki onun, sadece bu sözünü ele alarak hüküm verirsek değerlendirmemiz eksik olacağından, vereceğimiz hüküm de yanlış olur. Bununla şunu arzetmek istiyorum: Bedîüzzaman ve ondan önceki pek çok İslâm âlimi, düşünce ve fikirlerini istiâre-i temsiliye yoluyla anlatmışlar ve kitaplarında bu ma’nâya gelen hikayelere yer vermişlerdir. İstiâre-i temsiliyelerin ise öz bakımından hikaye ve romanlardan farkı yoktur. Öyleyse, roman ve hikayeleri, buna bağlı olarak tiyatro ve sinema türü eserleri bir çırpıda alıp atmak ve onlara “yasaktır” etiketi yapıştırmak da doğru bir davranış olmasa gerek. Durum böyle olunca, bunların olup olmamaları gerektiğinden daha çok, üzerinde durulması gereken husus, bunların ihtiva ettikleri konuların neler olup neler olmaması gerektiği hususudur.

Bâtılı tasvirin tecviz edilmemesi gerektiği, herkesin ittifakla kabul edeceği bir mes’eledir. Ayrıca bunlarda İslâm’ın kesin haram dediği mes’eleleri terviç veya teşvik ma’nâsına gelecek her türlü tasvir, anlatış ve görüntüleme de kesinlikle kabul edilemez.

Yoksa temelde ne romana, ne hikayeye, ne de diğerlerine karşı çıkma doğru değildir. İster Kur’ân’da anlatılan kıssalar ve temsîlî tablolar, isterse Efendimiz (sav)’e âit konuyla ilgili yüzlerce, binlerce beyân ve ifadeler zannederim bu konuda orta yolu bulmada, bizim için yeterli delil ve yol gösterici rehber sayılabilir.

Bununla beraber, “eşya misliyle temsil edilir” hakikatini de unutmamak gerekir. Onun için de İslâm âleminin büyük ve yüce tanıdığı kimseler bence temsil edilmemelidir. Peygamberler, büyük sahabeler ve bu çerçeve içinde birinci derecede değerlendirilmeleri gereken kişilerdir. Değişik şekilde onları da ifade edebilme imkânlarının sözkonusu olduğu günümüzde, artık onları anlatmada müşahhas şekiller kullanma zorunluluğundan da bahsedilemez... Teknik imkânlar kullanılarak ışık ve renk oyunlarıyla çok rahatlıkla ifade edilmek istenen mes’eleler pek alâ dile getirilebilir. Ve zannederim böylesi hem daha doğru hem de daha te’sirli olur. Zaten günümüzde müşahhastan tekrar mücerrede doğru bir kayış gözlenmektedir ki, böylesinin, İslâm’ın rûhuna daha uygun düşeceği münakaşa götürmez bir gerçektir...

Şiir ve Serbest Vezin

Elbette serbest veznin bir sanat yönü var. Zaten nesrin bile sanat yönünün olduğu yerde, serbest vezinde olmamasını düşünmek mümkün değildir. Meselâ, serbest vezinle yazılmış öyle şiirler vardır ki bunlar, bir “Sessiz Gemi” ve “Süleymaniye’de Bayram Sabahı” ölçüsünde şiir değerine sahiptirler. Yalnız şu hususa dikkat etmek lazım. Bu stilde yazılmış -hem de çok güçlü kalemler tarafından- şiirler de tıpkı Ahmet Haşim’in o güzel şiirlerinde olduğu gibi, bazen herşey sembollerin buğulu âleminde bir sır haline gelmekte. Zannediyorum, aradan uzun birzaman geçince, sembollerle dolu olan bu şiirler, şairine bile gösterilse, maksadını anlamak ve anlatmakta zorluk çekecektir. Bu sebeple, şiirin serbest olanında da olmayanında da arzettiğim husus kat’iyen kulak ardı edilmemelidir.

Vefa ve Yükseliş

Hakk’a vefa, yükselmenin tek yolu.. yolda takılıp kalmak da vefasızlığın en sonu...

Acz

İnsan aczini kavradığı ölçüde Cenab-ı Hakk’ın rahmetine uyanır.

Beklenen Nağme

Rica ederim, bana bir yumurta başında ortalığı velveleye veren farfaracılardan bahis açmayınız!. Bugün benim rûh-u perişanım, denizlerin derinliklerinde, ızdırap yudumlayıp gözyaşı döken ve bir kanlı çile içinde inleyip duran mercandan bir nağme beklemektedir.

Terbiye

Terbiye; insanın, hayvanî temayülleri sebebiyle değişik çıkmazlara sapmasını engelleyen en önemli bir settir. İnsanların hareket ve faaliyetlerinin hududunu tayin ederek onun başıboş bırakılmasını ve dolayısıyla da yozlaşmasını önler. Aynı zamanda terbiye, insanın beraberinde dünyaya getirdiği kabiliyetleri de inkişâf ettirir; onun rûhundaki meknî, yani potansiyel gücün ortaya çıkmasına yardım eder.

Çalışmada Sistemin Önemi

Muntazam ve kesintisiz her çalışma, hendesî (geometrik) bir dizi halinde büyür, gelişir ve buudlaşır.. tabiî semeresi de öyle olur. Kesik kesik ve duraklamalı çalışmalar ise, ya eserleri itibariyle sonuna kadar hep bu duraklamaların izlerini taşır veya netice ve semeresi itibariyle bütün bütün güdük kalır.

İntikal Gerçeği

Mevkileri itibariyle önde bulunanlara âit her güzel huy ve haslet katlanarak arkadakilere intikal edeceği gibi, her uygunsuz hal ve davranış da onları özlerinden uzaklaştırarak, birer sefil rûh ve birer Frenk mukallidi haline getirecektir.

Yeni Sayfa

Huneyn, harp öğreticiliği adına yeni bir sayfa sayılabilir. Mü’minler başta çok sarsıldılar; ama bu ilerde Bizanslılarla yapılan savaşlar için iyi bir staj oldu.

Hüküm Vermede Acelecilik

Birisinde bir kötü davranış gördüğünde hüküm vermekte hemen acele etme! “Belki benim kötü bakışım onu bana böyle kötü göstermiştir” de ve kendini kına, kendini levm et!

İrade Niçin Vardır?

Her uzuv ve duygunun bir yaratılış gâyesi vardır. Göz, Cenab-ı Hakk’ın istediği istikamette bakmak; el, o istikamette tutmak; ayak, yürümek ve kulak da aynı şekilde dinlemek için yaratılmıştır. Diğer duyguları da gâyelerine uygun sıralayıp, onların da yaratılış gâyelerini anlatmak mümkündür. İrade için de durum, daha farklı değildir.. onun da bir yaratılış gâyesi vardır.. evet irade, nefis ve şeytandan gelen her türlü hile ve desiselere karşı bir siper olup, vahiyden düşünceye intikal eden şeyleri vicdanın destek ve beslemesi ile hayata maletsin ve yaşanır hale getirsin diye yaratılmıştır. O bu vazifeyi ifa ederken, en büyük hasmı olan şeytan ve nefis, iradenin karşısına pek çok mania ve geçit vermeyen derin dereler çıkaracaklardır. Hasımlarına karşı böyle bir durumda mücadele vermek, iradenin varlık sebebidir. Düşünce vahye açık değilse, vicdan sönmüş, irade de felç ise, işte o zaman şeytanın, üstlendiği rolünü rahatlıkla oynayabileceği mükemmel bir sahne hazır demektir. Aslında, midesinin hakkını hiç unutmayan insan, iradesinin hakkını da vermeli değil midir?

Hayâl Nedir?

Hayâl, tasavvur ve hakikatın ötesinde bir iç matla’, rûhun ilerilere ve daha ilerilere uzanmış kolu-kanadı ve hakikat ışıklarını kendine göre şekillendiren bir ma’nâ menşurudur. Bir başka ifadeyle O, dışın içte görüntülenmesi ve geçmişin aynalarında geleceğin tüllenmesidir. Hayâl, mantık ve güç sınırı tanımayan, zaman ve mekân kaydına tâbi olmayan bir zihin faaliyetidir. Bazen o, beş duyumun te’siri altında eşya ve hâdiseleri şekillendirmekle, kendine âit eşyanın tabiatına bütün bütün ters olmayan motifler de ortaya kor.

Şeytanlar ve Onlardan Korunma

Şeytanlar yapıları ve vazifeleri itibariyle ayrı ayrıdır: Bazı şeytanlar, insanın kanı içinde dolaşırlar, bazıları insanın abdestiyle uğraşırlar, bazıları da insanın namazına musallat olmaya çalışırlar. Şeytanla ilgili ayet ve hadisler yorumlanırken, onların ayrı ayrı kategorilere girdikleri daima göz önünde bulundurulmalıdır.

İnsanın namazına musallat olmak isteyen şeytanlar, hadislerin anlattığına göre, ezan okunurken insandan uzaklaşırlar. Namaza durulduğunda döner yeniden gelirler. Kamet başlayınca yine kaçarlar. Cemaat namaza durunca yine gelir ve namaz kılanlara, o güne kadar hatırlamadıkları pek çok şeyi hatırlatarak namazın içine girerler.

Tabii, şeytan her namaza müdahale edemez. Bunu şöyle bir benzetme ile anlatabiliriz: Nasıl ki, havada mevcud mikroplardan bazıları tozları kullanır ve onları binek edinerek değişik yerlere ulaşır ve kendileri için elverişli muhitlere konarak oralara yerleşirler. -Onun için bugün modern hastahanelerde tozlar yok edilerek bir ölçüde mikropların intikali önlenmeye çalışılmaktadır-. Bunun gibi şeytanların bazıları vesvese yoluyla insanın içine girmeye ve orada yerleşmeye çalışır.. eğer insan, daha başta duâ ile, dinin hükümlerini tam yaşamakla vesveseyi belli bir yerde tecride tâbi tutabilirse, şeytanın içine girmesini engellemiş olur. Abdestin tam ve mükemmel alınması, abdeste musallat olmak isteyen şeytana sed olacağı gibi, hakkına riayet edilerek kılınan namaz da, namaza musallat olmak isteyen şeytana karşı bir mahfazadır. Hatta namazdaki secde, tek başına şeytanı uzaklaştırmaya yetecek bir potansiyel güç demektir. Kul secde edince şeytan: “O secde etti kurtuldu, ben secde etmedim kaybettim” deyip başına toprak saçtığını Hz. Sahib-i Şeriat söylüyor.

Ben, ihlas ve samimiyet içinde okunan ezanlar esnasında köpeklerin havlamaya başladığına çok şahid olmuşumdur. Öyle ki, bazen köpekler ezanla beraber havlamaya başlar ve ezan bitince de susarlar. Onların bu davranışlarından, kendimce hep şu ma’nâyı çıkarmışımdır: Köpekler nasıl zelzele gibi hâdiseleri bizlerden önce hissetme melekesine sahiptirler, öyle de bizim muttali olamadığımız buudları görme hassasına da malik olduklarından, ihtimal, onlar, ezan okunurken kaçmakta olan şeytanları bu hassaları ile görüyor ve onun için de o garip havlamayı yapıyorlar.

Şeytanlara karşı bizi koruyan melekler de vardır. Ancak onların korumalarına bizim de yardımcı olmamız gerekmektedir. Eğer onlar ciddiyet, samimiyet, haya, edep istiyor ve korumalarına, bizim böyle olmamızı birer şart-ı âdi kabul ediyorlarsa, bizler de ancak, onların isteklerini yerine getirmekle koruma altına alınabiliriz.

“Cennette seninle beraber olmak istiyorum” diyen sahabeye Allah Rasulü, “Çok secde ile bana yardımcı ol” buyurmuştu. Ve yine meşhurdur, biri: “Dede himmet”, o da “Oğul gayret!” demiş.

İyi Arkadaş

Eskilerin eskimeyen şu sözleri ne güzeldir: “Bana arkadaşını söyle, sana kim olduğunu söyleyeyim.”

“Üzüm üzüme baka baka kararır.”

“Gül, güller arasında yeşerir.”

“İyi arkadaş, insanı cennete, kötü arkadaş da cehenneme götürür.”

Evet, her insan, arkadaşlarından iyi-kötü mutlaka birşeyler kapar. Öyleyse bizler kendisinden hep iyi şeyler kapacağımız insanları arkadaş edinmeliyiz.

Vicdanın Gereği

Bize vicdan denen bir mevhibe bahşedilmiş ki, bu bizim en büyük nimetlerimizden biridir. Vicdan, insanı meleklerin önüne geçirecek kadar güçlü ve bir o kadar da önemli bir mekanizmadır. Öyleyse bizler, davranışlarımız itibariyle hep vicdanımızın mevcudiyetini hissettirecek ölçüler içinde kalmalıyız. Bu itibarla da, bize kötülük edenlere ayniyle mukabele etmemeli. Zira vicdan insanına Kur’ân, kötülüğü iyilikle savmayı emretmektedir.

Herkes karakterine, düşünce yapısına ve ahlâkî anlayışına göre hareket eder.. hareketlerimizin karakterlerimizin aynası olduğunu unutmamalıyız.

Yılan ısırır, akrep sokar, canavar saldırır.. köpek salya atarsa kınanmaz; “o, bunun karakterinin gereğidir” denilir. Aynı zamanda köpeğin bize karşı takındığı tavır, onun bizi ısırması veya paçalarımıza saldırması, bizim de ona aynı şekilde karşılık vermemizi gerektirmez.. gerektirmez zira biz o değiliz...

Hayır Allah’ın Tercihinde Olandır

“Hayır, Allah’ın tercihinde olandır.” O’nun kesip biçtiği ve takdir ettiğine razı olmak gerekir. Bu, Rabb’e karşı öyle bir hoşnutluk ifadesidir ki, içinde incelerden ince bir merbutiyyet, kulluk ve ihlas ma’naları taşımaktadır.

Kabul Gören Tevbe İçin

Tevbe için şu şartları öne sürmüşlerdir:

Birincisi: İşlenen günah kul hakkıyla alâkalı ise, evvelâ o hak, mutlaka sahibine verilmeli ve ondan helallik dilenmelidir.

İkincisi: Bir daha aynı günaha dönmemek üzere ciddî ve kesin bir kararlılık içinde olunmalıdır.

Üçüncüsü: O günahla tevbe arasında ikinci bir günah işlemeye vakit bırakmamalı; yani elden geldiğince günahlar, hatta beş dakika bile tevbesiz kalmamalıdır.

Tevbenin bir başka buudu da şudur: Günah, rûhda bir ızdırap şeklinde duyulmalı, vicdan da o günaha karşı bir nefret, bir tiksinti ve bir ürperti hissetmelidir. Bir insan, işlediği günahlar karşısında hasta olmuyor ve ızdırap çekmiyorsa, o sık sık ağzıyla tevbe etse dahi, onun yaptığı tevbe değil, sadece bir merasim ve yararsız birkaç söz söylemekten ibaret sayılır. Tevbe, vicdanın duyduğu nedâmet ve bu nedâmetle insanın iki büklüm olmasıdır. Dil ile söylemek ise, sadece böyle iki büklüm olmuşluğa bir iştirak ve bir tercümanlıktır. Evet, tevbe ancak ızdırabın terennümüdür.

Solmayan Cennet

Civanlar yaşlanır, yaşlılar ölür, ölüler çürür.. sevgiler gider, aşklar söner, neşeler bulanır.. iradeler felç olur, rûhlar yıpranır, gönüller kararır ama, zihinlerde birer “yâd-ı cemil” olarak yaşayan geçmişin ibret dolu, ders dolu, hayat ve canlılık dolu cennetleri ne sararır, ne de solar.

Çocukluk, Gençlik, Olgunluk

Çocukluk dönemimize âit o hakikat ve rüya karışımı dünyalar, bugünkü hayatımız için âdetâ bir kanaviçe gibidir. İstikbaldeki bütün icadlarımız, keşiflerimiz, tesbîtlerimiz, bu kaneviçeye göre şekillenir ve ortaya çıkarlar. Ne var ki, imkân ve şartların müsaadesizliğinden, gelişme fırsatını bulamayan meyveler gibi, bizim, o ilk, basit ve sathî bilgilerimiz; yeşerip olgunlaşma imkânını elde edemeyince de sararır-solar ve hazan vurmuş gibi yaprak yaprak dökülürler.

Bizler, çocukluk döneminde çoğunlukla dünyamızla o kadar içli dışlıyızdır ki, her zaman o günlerin, o günkü çevrenin çırakları olduğumuzu rahatlıkla söyleyebiliriz. Zaten çocukluk, gençlik ve olgunluk o kadar iç içedirler ki, birinin nerede bittiğini, öbürünün, nerede başladığını kestirmek imkânsızdır.

Bizler çocuklukta şuuraltı olan şeylerin farkına varamayız. Daha sonra şuuraltına yerleşen bu şeylerin birden bire hissiyatlarımızla kaynaşıp bütünleştiğini ve benliğimizin bir parçası haline geldiğini görür ve duyarız. Sanki çocukluk ve gençliğimizde, kaderimizin rüyalarını görüyor, sonra olgunluk döneminde de onları temsil ediyor gibi oluruz.

Sabır-İbadet İlişkisi

Her gün beş vakit namaz, senede en az bir ay oruç, muayyen miktarda zekat ve kulluğa müteallik diğer bütün emirler, ancak sabırla yerine getirilebilir. Bu ibadetler, insan ömrünü disipline eder ve hayata, ötelere göre bir boya çalarlar. Böyle bir hayat ise, artık bütünüyle nuranîlik çizgisinde geçer.. ömür bereketlenir ve cenneti semere verir. Onun için insan, sürekli dişini sıkıp ibadetler üzerine sabretmeli ve sabırla hayatını ışıl ışıl nurlandırmalıdır.

Sabır Acıdır

Sabretme, yani dişini sıkıp dayanma, metanet gösterme, sarsılmama, irade felcine uğramama ve hergün bir sürü zehir zemberek hâdiseyi sineye çekip dayanma elbette kolay iş değildir.

“Sabır” kelimesiyle “Sabir otu” aynı kökten gelen kelimelerdir. Sabir otu, zehir gibi acı bir ottur. Zannediyorum eski tıbta, ilaç sanayiinde de kullanılıyordu. İşte sabır, bu sabir otunu yutmak kadar acıdır. Ancak bu acılık, işin başlangıcı itibariyledir. Netice ise her zaman şeker-şerbet olmuştur.

Barnaba İncili

Barnaba İncili’nin Müslümanlar tarafından uydurulduğunu iddia eden Hristiyanlık dünyası, esas itibariyle bu tavırlarıyla havarisi oldukları ilim ve araştırma rûhuyla zıtlaşma içinde olduklarının farkında değiller. Zira, bulunan Barnaba İncili’nin karbon tahlili yapılmış, 16 ya da 17 asır öncesine âit olduğu ortaya çıkmış. Ne var ki, İncil gökten yeniden inse ve bu orijinal nüshada Efendimiz’i müjdeleyen ayetler apaçık görülse de, onlar, bu eski inatları yüzünden inkarlarında ısrar edeceklerdir.

Tabii, birgün bulunan bu İncil nüshası gün yüzüne çıktığında, tarihin yeniden yazılması da kaçınılmaz olacak.. ve o gün bazıları şimdiye kadar yazdıklarından, söylediklerinden utanarak saklanacak birer delik arayacaklardır.

Faziletli Olmanın Bir Buudu

Faziletli olmak, hazır zaman gibi, geçmiş ve gelecekle de münasebete geçerek, mazinin ve istikbalin en mümtaz insanlarıyla rûhen beraber bulunup, onların tasvib ve takdirlerini gönlünde duymak ve onlarla aynı hayatı paylaşarak, atalarımızla ve gelecek nesillerle kaynaşmak ve bütünleşmek demektir.

Hassasiyette Denge

Hassasım, hem de aşırı denebilecek ölçüde. Hazan görmüş ve dökülmüş bir yaprak görsem oturup başında ağlayasım gelir. Tuvalete düşmüş bir karıncayı oradan çıkarmak için yarım saat uğraştığım çok olmuştur. Bir de yoldan çıkmış, saf dışı kalmış, pörsüyüp gitmeye namzet bir insan görsem; varın işte o zaman bu manzaranın beni ne kadar dağidar edeceğini kıyas edin. Ama elden ne gelir. İlahî şefkatin ötesinde şefkat sergilemeye kalkmak, “edep sınırlarını zorlamak” demektir. Her mes’elede olduğu gibi bu konuda da dengeli davranmak gerekir. Zaten beni en çok yıpratan hususlardan biri de bu: Dengeyi korumak için sarfettiğim gayret.!

Hitap Çiçeği

İnsanın seçkin yanlarından biri de, onda Rahmanî bir sıbğa ile hitap çiçeğinin açmış olmasıdır. İnsan bilhassa bu yönüyle diğer varlıklardan ayrılır. Aslında, onun emaneti yüklenebilmesinde de bu yönünün te’siri büyüktür. Düşünmeli ki, gök, yer ve dağların yüklenemediği emaneti o yüklenmiştir. Çünkü ne gök ne yer ne de dağlar Cenab-ı Hakk’a muhatap olacak seviyeye yükseltilmemişlerdir. Kendisinde hitap çiçeği açmayanların “Benlik” emanetini yüklenmesi de mümkün değildir.

Yokluk ve Yok Olmayı İstemek Üzerine

Mutlak yokluk söz konusu değildir. Bu, mü’min için bir va’d ve beşaret, kâfir için ise bir vaid ve tehdiddir. Sünnet-i sahiha da bu işi tashih ve takviye eder. Evet öbür âlemde, kimileri saadet, kimileri de şekavet yurdunda yerlerini aldıktan sonra, ölüm, bir koç şeklinde getirilip kesilecek ve böylece yokluğun yok edildiği duyurularak, hem cennet ehline hem de cehennemliklere “artık ebedilik var” ma’nâsında “el-hulud, el-hulud” denilecektir. Bu hakikattan da anlıyoruz ki, kâfirlerin orada yok olmak isteyişleri ve herbirinin “keşke toprak olsaydım” deyişi, azap şoku karşısında dengelerini kaybettiklerindendir. Yoksa bu hem rûhun ebed arzusuna ters, hem de muhali taleptir. Ancak bu muhal, Cenab-ı Hakk’ın -haşa- acziyetinden değildir. Sadece murad-ı İlâhînin bu şekilde cereyan edeceğindendir.

Kâfirlerin azap şokunu yediklerinde “keşke toprak olsaydık” demelerindeki dengesizliğin örneklerini dünyada da görmemiz mümkündür. Mesela; bakıyorsunuz, adam hayatın bin türlü zevkleri içinde yaşarken sadece zevkin bir buuduna ulaşamadığından dolayı kalkıp intihar ediyor. Diyelim ki, bu intihar eden insana, öncelikle var olma nimeti verilmiş; bu sayede o, dünyadan istifade ediyor, yiyor, içiyor, çalışıyor ve eğleniyor; fakat, sözgelimi, birine gönlünü kaptırmış ve o olmadı diye kalkıp intihar ediyor. Oysa ki, talep ettiği ve uğrunda canına kıydığı şey, dünya zevklerine âit buudlardan sadece biridir. İşte bu kadarcık şey için canına kıymak, nasıl bir dengesizlik ise, kâfirin ahirette yok olmayı talep edişi de böyle bir dengesizliktir. Yoksa Üstad Bediüzzaman’ın da yer yer temas ettiği gibi, aklı başında bir insan cehennem bile olsa var olmayı yokluğa tercih eder. Yokluğun nasıl bir girdap olduğunu ancak o şoku, yemiş olanlar bilir. Ben, şahsen böyle bir şeyi düşünemem bile.. zira, yokluk fikrini tasavvur bile beni bayıltacak hale getirir. Evet, yokluk, korkunç bir şeydir ve böyle bir şeyi aklı başında bir insanın talep etmesi de imkânsızdır. Ayrıca yukarıda da işâret ettiğimiz gibi, böyle bir şey istemek muhali taleptir.

Oruçlunun Ağız Kokusu

Oruç tutanın ağız kokusu açlıktan kaynaklanır. Kıyamet günü Cenab-ı Hakk katında, bu kokunun miskten, anberden daha şirin ve daha enfes bir semereye vesile olacağına işâret buyurulmuştur. Melâike-i kiram, arş u ferşi çınlattıracak bir velvele içerisinde Allah’a karşı kulluk vazifesini yapmaktan hoşlandıkları gibi, hoşlandıkları birtakım kokular vardır. Onlar, gül kokusundan çiçek kokusuna, miskten anbere kadar bütün güzel kokulardan lezzet alırlar. Mele-i a’lâda güzel kokular sırlı hazineleri açan anahtar hükmündedir ve işte oruçlunun ağız kokusu da perde arkası dalga boyuyla bu güzel kokular cümlesindendir.

Oruç Bedeni Dinlendirir

Faaliyet içinde olan her makina bir müddet sonra bakıma ve dinlenmeye tâbi tutulmazsa, verimli çalışamaz. Aksine dinlendirilmediği takdirde ya makina tamamen harap olur ya da ömrü kısalır. Bir talebe, belirli bir süre tedrisat gördükten sonra dinlendirilir. Bir işçi sabahtan akşama kadar çalışabilir, gelir akşamleyin istirahata çekilir. Evet böyle bir mola ve dinlenme olmadan aynı tempoda çalışma ve hele semereli olma mümkün değildir.

İnsanın vücûdu da tıpkı bir fabrika gibi farzedilecekse, onun azaları o fabrikanın aletleri hükmündedir. Oruç ise, vücut fabrikasının dinlenmesine, eskimemesine ve mükemmel bir şekilde çalışmasına en önemli bir vesiledir. Oruçla, vücutta biriken zararlı yağlar, şişmanlık vesilesi fazla etler atılmış ve vücut belli ölçüde tutulmuş olur. Bugün şişmanlıktan dolayı şikayet eden ve buna çare arayan dünya kadar insan var.. ve bu şişmanlığın kanın deveranına, beynin yavaş çalışmasına sebep olduğu da yine erbabının kabul ettiği gerçeklerden. Bu itibarla, orucu, maddî-ma’nevî hem değişik dertlere çare, hem de sevap kazanmanın önemli bir vesilesi saymak mümkündür.

Oruç Şefaat Edecektir

Oruç kıyamet günü oruçlu için şefaat edecek ve Cenab-ı Hakk’a niyazda bulunarak: “Ya Rabbi! Ben onu gündüzleri yiyip içmekten ve zevklerinden alıkoydum. Bunun için onun hakkındaki şefaatimi kabul buyur” diyecektir.

Rahmet

“Allah’ın rahmetinden nasibimi alamayacağım” diye düşünmek, rahmeti hafife alma demektir.

Bir Sır

Sizlere bir sırrımı söyleyeceğim. Hizmetimiz gibi ahirete yönelik dünyevî işler ki, okul, pansiyon açma.. veya ticaret gibi tamamıyla bu dünya ile alâkalı işlerde, eğer ben bir şeye taraf olursam, o iş dünya adına hüsrana uğrar, uğraşanlar kaybeder ve başarıya ulaşamaz. Meselâ, ben bir takım tutsam, kaybeder. Birisine dünyasını kazansın diye duâ etsem zannediyorum kazanamaz. Evet, tecrübât-ı kesiremle sabittir ki, hayatım boyunca bu hep böyle olmuştur. Neden mi? Tam bilemeyeceğim ama, Rabbimin beni zaaflarımla baş başa bırakmadığı da bir gerçek.

Gaybubet

Günümüzde, kaderin bir cilvesi olarak gözde ve gönülde bir hayli hizmet eri var. Bunlar kabiliyet ve liyakatlerini aşan önemli sorumluluklar altında bulunuyorlar. Bu arada bunlar, “şöhret ayn-ı riyadır, kalbi öldüren zehirli bir baldır” anlayışından hareketle gösteriş ve alayiş endişesiyle gaybubet etmeyi bir kenara çekilmeyi de düşünebiliyorlar. Bence bunun üzerinde çok ciddi olarak düşünmek lâzım; zira bazen hizmetteki konumu itibariyle “olmazsa olmaz” bir yerde bulunan arkadaş, eğer değişik mülahazalarla bir kenara çekilse, öyle zannediyorum ki, bu davranışıyla sevab değil ihtimal günah bile kazanabilir. Çünkü, daha yapılması gereken dünya kadar iş var. Alttan gelen kadro ise henüz bu işleri yapacak, hem daha iyi yapabilecek kapasitede değil; değil ki, “Artık bana ihtiyaç yok, bensiz de olur” içtihadında bulunarak gaybubet etmemiz bir kenara çekilip evrâd ü ezkârla meşgul olmamız caiz olsun...

Bu itibarla bizim bütün düşünce ve davranışlarımızda hizmet gemisinin yürümesi hedeflenmeli.. ahireti kazanmak için gönderildiğimiz şu dünya kışlasında askerlik çok iyi yapılmalı. Her hareketimizde rıza-yı İlâhî amaçlanmalı ve cennete gitme bile olsa -ki hemen hemen herkes bunun iştiyakiyle kavruluyordur- bu hedeflere ulaşmayı geciktirecekse, bundan şimdilik vazgeçmelidir.


ÖNSÖZ

Fasıldan Fasıla, Muhterem Fethullah Gülen Hocaefendi’nin çeşitli vesilelerle yapmış olduğu sohbetlerin derlenmesiyle meydana gelmiş olan kitap serisinin adı. Dar veya geniş çerçevede, belli bir topluluğa karşı ve tabii ki gerek ülke meseleleri, gerekse sorulan sorular münasebetiyle oluşan gündem doğrultusunda yapılan konuşmaları, verilen cevapları bütün bir topluma, hatta tarihe mâl etmenin lüzumunu bilmem tartışmaya gerek var mı? Tartışmaya gerek görmediğimiz bu hususa bir nebze olsun açıklık kazandıracak olursak:

İslâm dünyasının dün-bugün-yarın çizgisinde yakın tarih ve yakın gelecek itibariyle içinde bulunduğu ve bulunacağı konumunu tesbite çalışan uzmanların görüşlerini maddeler halinde özetlemek mümkün olsa gerek:

1- Osmanlı Devleti ile zirveye yükseldiği dönem.

2- Batı emperyalizmine teslim olduğu dönem.

3- Yeniden dirilmeye geçtiği dönem.

Uzun tahliller neticesi ulaşılan ve bizim yukarıda ifade ettiğimiz bu tesbitin doğru olduğu varsayımından hareketle, gerçekten Asr-ı Saadet bir tarafa, İslâm dünyası belki de bütün zamanlarının en parlak devresini Osmanlı Devletiyle yaşamıştır. Bu devlet, hakim olduğu coğrafî alan içinde bütün bir tarihe ve topyekün insanlığa mâl olabilecek ölçüde çok büyük siyasî, idarî, askerî, iktisadî ve kültürel bir miras bırakmıştır. Bu inkârı gayr-ı kabil gerçek bir yana, Avrupa Rönesansında Osmanlı ve Endülüs’ün temsil ettiği İslâm medeniyetinin ve bu arada Haçlı seferlerinde Doğu ile geçilen temasın muharrik bir rol oynadığı da bağımsız ve önyargısız araştırmacılar tarafından kabullenilmektedir.

İslâm dünyasının Batı emperyalizmine teslim olduğu dönem ise Osmanlı’nın duraklama devresiyle başlamış, gerileme dönemiyle devam etmiş ve çözülmesiyle nihaî noktaya ulaşmıştır. Bu süreçte Batı’nın uyguladığı “Böl, parçala, yut” politikası İslâm dünyasında bilhassa siyasî bölünmüşlüğü hızlandıran bir rol oynamıştır. Siyasî parçalanma, ekonomik sömürü ve özümüzden yani İslâm’dan uzaklaşma ile at başı gitmiştir. Şimdilerde özellikle İslâm dünyası, bu parçalanmışlığın faturasını acı acı ödemektedir.

Siyasî ve ekonomik alanlardaki Batı hâkimiyeti kültürel sahada çok yönlü saldırılarla takviye ve tahkim edilmiştir. Çünkü siyasî ve ekonomik hâkimiyeti topraklarımızda devamlı kılacak olan bu idi. Evet, dün okul açma, çocuklarımıza “dadı” gönderme, Batı başkentlerine öğrenci taşıma ve bilhassa istişrak (oryantalizm) faaliyetleriyle yürüyen kültürel sömürü, haberleşme vasıtalarının gelişmesine paralel olarak hız ve şümul kazanmış olup, yayılmasına hâlâ devam etmektedir.

Ama “Her kışın bir baharı, her gecenin bir neharı vardır.” Bu gerçeği ifade sadedinde Allah (c.c) “O günler ki; Biz onları insanlar arasında döndürür dururuz” (Al-i İmran, 3/140) buyurmaktadır. Dün başkalarına bayram idiyse bugün ve yarın da yine onlar bayram, biz ise hep hicran yaşayacak değildik. Artık Müslümanlık ve İslâm dünyası adına -Türk dünyası buna dahil- her tarafta kar çiçeklerinin açtığını, karların eriyip, şelalelerin çağlamaya yüz tuttuğunu, “Günlerin bahara kayıp, zamanın yeniden altın dilimine” yürüdüğünü söyleyebiliriz. İşte bu, İslâm’ın yeniden dirilmeye geçtiği dönemin en kuvvetli emareleridir.

Evet, koca bir dünyada gerek siyasî gerek ekonomik, gerek ilmî, gerek dinî ve gerekse kültürel alanlarda yeniden tarihî kimliğe dönüldüğü, öz kaynaklara müracaat edilmeye başlandığı ve maziyle bütünleşme süreci içine girildiği artık bir vâkıadır. Bütün bu gelişmeler elbette kendi kendine olacak değildir. Bunlar değişik usul ve yöntemler çerçevesinde hayatın çeşitli alanlarında organize olan vakıf, dernek, şirket vb. sivil toplum örgütlerinin kadere davetiye çıkarması ve onun önüne “su serpmesiyle” olmaktadır. Söz buraya gelmişken bu bağın bülbülü, bu bahçenin bağbanı Hz. Üstad’ın bir tesbitini hatırlatmak yerinde olacaktır; Üstad, İkinci Abdülhamit döneminde Şarkta kurmayı düşündüğü “Medresetü’z-Zehra” için tahsisat alma niyetiyle Van’dan İstanbul’a gider. İstanbul dönüşü onunla sohbet etmek, payitahttan haberler almak için halk Seyda’nın kaldığı medreseye gelirler. “Bize ne haber getirdin, İstanbul’da neler oluyor?” diye sorarlar. Bediüzzaman’ın verdiği cevap çok kısa, çok net ve bir o kadar da şaşırtıcıdır: “Size müjde getirdim. İstanbul’da devlet yeniden imar ve ihyaya çalışılıyor fakat fikirler bunu yapamayacak kadar müşevveş (karışık).” Bu cevap karşısında şaşıran halk tekrar sorar: “İyi de müjde bunun neresinde?” Bediüzzaman kendinden emin bir vaziyette. “Müjde milletin devreye girmesinde. Bu ihya hamlesini millet yapacak.” Halk yine sorar “Nasıl olacak?” Bediüzzaman cevap verir: “Bütünlüğünü bozmayarak, ihlâsla çalışarak. Zaten dine zarar verecek tek şey bizim ihmal ve gafletimizdir. Onu da zaten hükümet yapıyor. Belki onlar eski hal istiyorlar, halbuki eski hal muhal ya yeni hal, ya izmihlal.”

Bu tarihî vak’a zaviyesinden günümüzdeki İslâmî gelişmelere bakınca “demek bunlar yıllar önce Bediüzzaman’ın haber verdiği şeylerin zuhurundan ibaretmiş” diyoruz. O gün atılan tohumlar, aradan geçen karakışın ardından Rabbimiz’in bir başka bağbanı istihdamı ile artık boy atmış görünüyor.

Evet, Fethullah Gülen Hocaefendi’nin tavsiyeleri istikametinde aynı inanç ve aynı duygu ile aynı hedefe yürüyen bu gönüllüler topluluğu, bu “ışık ordusu” bugün toplumun ilgi odağı haline gelmiş bulunmaktadır. Evet, bu topluluk Hocaefendi’nin yol göstericiliği ile ilmî, ekonomik, kültürel alanlarda “önce insan” veya “insana hizmet” ifadesi ile özetlenebilecek hizmet felsefesi içinde, yıllardan beri yılmadan, usanmadan, çizgi değiştirmeden, hiçbir beklenti içine girmeden, her türlü zorluklara göğüs gererek Allah’ın inayet ve izniyle, havl ve kuvvetiyle bir büyük hedefi gerçekleştirme peşindedir. Toplumun değişik alanlarında ev, yurt, pansiyon, okul, kurs, üniversite, radyo, TV, hastahane, sigorta, finans kurumu gibi müesseselerle hem yurt içi, hem de yurt dışında gerçekleştirilen faaliyetler, bugün hem Türkiye’nin, hem de bütün İslâm ve insanlık âleminin ümit ışığıdır. Ve -inşâallah- öyle olmaya da devam edecektir.

İşte fikirleri ile bütün bu gelişmelere öncülük yapan Muhterem Fethullah Gülen Hocaefendi’nin sözleri öncelikle bu işe sahip çıkan, böylesi faaliyetlerin içinde bulunan çok geniş bir kitleyi, sonra da ona güven ya da kuşku ile bakan çevre insanlarını ilgilendirmektedir. Öyleyse, şartların ve imkânların elverişsizliği sebebiyle çok dar bir çerçevede yapılan sohbetlerin, daha doğru bir deyişle Hocaefendi’nin görüş ve düşüncelerinin yazıya geçirilip aktarılması bize göre bir zarurettir. Böylece, bir taraftan dostlar, taraftarlar, kendi düşüncelerini şekillendirecek veya düşüncelerinin şekillenmesinde yardımcı olacak mesajları alma, ona şüphe ve kuşku ile bakanlar da, gerek satırlarda, gerekse satır aralarında Hocaefendi’nin gerçek vechesini görme imkânını bulacaklardır.

Bu cümleden olarak, mesela; ona gönül verenler, Hocaefendi’nin şu görüşlerini mutlaka bilmeli ve ona göre hareket etmelidirler kanaatindeyim; “...bir beldenin, bir müessesenin, bir yurdun, tâ herhangi bir eve varıncaya kadar herhangi bir ünitenin başında bulunan insanlar, temsildeki yerlerine göre evrâd u ezkârlarını çoğaltmalı ve mutlaka Rableri ile olan münasebetlerini kuvvetlendirmelidirler. Aksi halde bulundukları makâmın hakkını eda etmemiş olurlar.” (s:25).

“... evet, bizim en parlak yanımız, Allah ile irtibatımızı ifade eden yanımızdır. Daha doğrusu, öyle olmalıdır. Ölesiye çalışsak ve bütün cihanları fethetsek, şayet O’nun rızası yoksa, yapılanların da hiçbir kıymeti yoktur... Bence yeryüzünde selden, depremden daha büyük bir bela varsa, o da insanın kendini gaflete kaptırması ve Rabbisi ile olan münasebeti sezememesidir.” (s:32-33)

“... istikameti yakalayabilmenin belki de yegane yolu, Allah ile irtibattır. Evet, bizim güç kaynağımız, Allah ve O’na olan yakınlığımızdır. Onun için bu hususun hayatımızın hiçbir anında ihmal edilmemesi ve kat’iyen hatırdan çıkarılmaması gerekir.” (s:76)

“... tan yeri süvarilerinin elmas kalemleri, Mesih nefesleri, alın terleriyle elde edilecek her şey, Allah’tan bilinecek ve nefse pay çıkarma gibi firavunane işlerden hep Allah’a sığınılacaktır.” (s:83)

“... gıybet etme haramdır. Gıybet etmeme de bir meziyettir, iman işidir, yürek işidir.... şu hale gelen hizmeti -hafizanallah- yiyip-bitirecek iftirak ve gıybet virüsünden başka bir şey bilmiyorum. Hele gıybet.. hele gıybet..!” (s:94)

“... su-i zan etmek haram, su-i zanna vesile olmak da bir yanlışlıktır. Bu açıdan arkadaşlarımız, ehl-i hizmet olan, iman ve Kur’ân’a hizmet dâvâsında farklı metodları benimseyen dostlarımızı mutlaka ziyaret etmeli, yanlış anlama ve anlaşılmalara medâr olabilecek hususları anlatarak, onlara günah işletme imkân ve fırsatı vermemelidirler.” (s:95)

“... hizmet ediyor, İslâm’ı ihyaya çalışıyoruz, ana-baba-mızın haklarına tam anlamıyla riayet etmesek de olur.. gibi düşüncelerde olanları, hatta bu düşüncelerini sesli olarak ifade edenleri affetmek içimden gelmiyor. Bir kere, İslâm için hayatî meselelerle uğraşmak ana-babayı ihmal etmeyi gerektirmez ki!” (s:105)

“... bu iş, gönül enginliği içinde Allah’ı duymuş, böyle bir duymayı irfan haline getirmiş, irfan duygusunu muhabbetle bezemiş ve muhabbetini aşk u şevk enginliğine ulaştırmış babayiğitlerin kârıdır. Ben bütün dengelere baş kaldırarak başkalarının arkalarından koştuğu şeyleri ayağının ucuyla bir kenara itecek, İnsanlığın İftihar Tablosu’nun beyanı içinde dininden, diyanetinden dolayı kendisine deli denecek 5-10 insan istiyorum. Kendini hiç düşünmeyen, makam, mansıb, şan, şeref, şöhret, para, evlâd u iyâl demeyen beş-on insan..! N’olur Allahım! Senin hazinelerin geniştir. İsteyene istediğini ver; bana da bu ölçüde 5-10 insan! N’olur Allahım..!” (s:127)

“... bu kudsî müesseselerde çalışan ilk elden vazifeli arkadaşlar, kendilerine teslim edilen nesle, 24 saat içinde 25 saat mesai yaparak sahip çıkmalı, maddî-manevî gelişmelerine riayet etmelidirler.” (s:140)

Ve, bu çizgide daha nice mesajlar..

Hocaefendi’ye kuşku ve şüphe ile yaklaşanlar da, şu mesajlara kulak kesilmeliler: “... öteden beri bizi yakından tanımayan bazı çevreler ve ihtimal belli düşüncelerin tesirinde kalan dostlar, Allah’ın dâvâsına hizmet uğrunda kaderin yollarına su serptiği bir cemaati hiç hazmedemediler.. hazmedemediler ve aslı-astarı olmayan nice ithamlarda bulundular. Mesela, Rabıta’nın veya ABD’nin maddî yardımda bulunduğundan tutun, çeşitli istihbarat örgütlerine angaje olunduğuna varıncaya kadar değişik iftiralarla karalamaya çalıştılar... Evet, böylesi büyük çapta hizmetlerin gerçekleşebilmesi için maddî kaynaklara ihtiyaç olduğu bir gerçektir. Biz onu hep, Efendimiz’in sünnetinde gördüğümüz usul üzerine halka dayanarak götürmeye çalıştık.. çalıştık ve çeşitli vesilelerle onlara müracaat ettik. Onlar da destek verdiler. Bu konuda halk önünde de, Hakk katında da veremeyeceğimiz bir kuruşluk hesabımız yoktur.” (s:75)

“... bizler, İmam Rabbanî ve Bediüzzaman’ın en büyük makam dedikleri rıza makamına talibiz. Yaptığımız tebliğ ve irşad faaliyetleri ile, Rabbimizin bizden razı olacağı hususunda vicdanlarımız iman ve itminân içinde. İşte cennette bile yeni bir ufuk, ulaşılacak yeni bir merhale olan rıza makamına talib olan bizlerin, ne siyasî, ne idarî, ne askerî, ne de daha başka dünyevî şeylere talib olması düşünülemez. Bu payeyi bırakıp da hükümdarlık, başbakanlık, milletvekilliği vs. dememiz bir tenezzül ifadesidir. Ve zannediyorum bunu hizmet erlerinden hiçbiri kabullenemez. Zaten şu anda bizler zirvede bir azimle, insanların bütününü kucaklayıp onları insan olma seviyesine çıkartamadığımız için üzgünüz! Bizler “evlenmeyi düşünmüyor musunuz?” sorusuna; “Ümmet-i Muhammed’in derdi bunu bana unutturdu” diyen Üstad Bediüzzaman’ın düşünce ufkunu yakalayamadığımız için mahcubuz! Bizler şanlı ecdadımız gibi Allah’ın yüce adını dünyanın dört bir yanına götürememiş olmanın hacaletini yaşıyoruz. Onun için bırakın zirveleri talep etmeyi ve buna benzer düşünceleri..” (s:137-138)

“... insanların duygu ve düşüncelerini hesaba katmadan, en azından insan olmaları asgarî müştereğinden hareketle kendi konumlarında kabul edilmeleri şarttır. Bu aynı zamanda İslâmî bir anlayıştır da. Bu açıdan ben şahsen, insanlığın huzur ve saadeti adına toplumsal barışı, hoşgörü vb. kavramlarının bütün dünyada yaygınlık kazanmasının çok önemli olduğuna inanıyorum.” (s:201)

“... herkes kelime-i şehadeti esas alarak etrafındaki insanlara bakış açısını yeniden ayarlamalı. Hatta onun birini söyleyip diğerini, yani “Muhammedün Resûlüllah”ı söylemeyen insanlara bile rahmet ve merhamet nazarı ile bakmalı. Çünkü hadislerde anlatıldığına göre, Allah’ın o engin rahmeti ahirette öyle tecelli edecektir ki, şeytan bile: “Acaba ben de istifade edebilir miyim?” diye ümide kapılacaktır. Şimdi böyle bir rahmet enginliği karşısında cimrilik yapma ve o cimriliği temsil etme bize yaraşmaz. Hem bize ne? Mülk O’nun, hazine O’nun, kul O’nun.. öyle ise herkes haddini bilmeli...

Söz buraya gelmişken bir düşüncemi arzederek, bu faslı da kapatmak istiyorum. Yetmişli yıllardan beri beni ve hizmetimizi yakın plana alan ve yakaladığı her fırsatı değerlendirerek gammazlayan, hatta devlet ricalini iğfal eden ve bir gazetede sahibi olduğu sütunu çoğunlukla bunlara ayıran bir yazar bir gün “La ilahe illallah, Muhammedün Rasûlullah” dese, inanın bana o gün benim için bayram olur. O şahsın bana yıllardan beri durmadan, usanmadan, yılmadan düşmanlık yapmasını hiç önemsemeden onu bağrıma basarım. Evet, önemli olan o zatın Allah ile arasındaki düşmanlığı aşabilmesi ve O’na yakın olabilmesidir.” (s:144)

Bu iktibasları yaparken hayatında bir defa olsun Hocaefendi’yi görmemiş, onunla oturup konuşmamış, sayıları binleri aşkın sohbet ve vaaz kasetlerini dinlememiş, hiçbir kitap veya makalesini okumamış ama her fırsatta onun aleyhinde konuşan, yazan, saygı sınırını aşan bir şekilde karikatürlere onu mevzu edinen zatların hâlâ daha bulunduğunu hatırladım ve aklıma ünlü İskoç antropolog Sir James Frazer’in bir soruya verdiği cevap geldi. James Frazer, 19. yüzyılın sonlarında yaşamış, ilkel ve vahşi kabilelerin dinî inanç, kabile yapısı, yönetim şekilleri, örf, âdet, gelenek ve görenekleri hakkında kitaplar yazmış ve yazdığı bu kitaplar “Altın Dal” adıyla defalarca basılmış olan bir yazardır. Kendisine sormuşlar: “Yıllardan beri hakkında nice kitaplar yazdığın bu ilkel insanları gördün mü?” Sir James Frazer’in verdiği cevap çok ilginçtir: “Allah göstermesin!.” Evet bir tarafta bu felsefe ile hareket eden insanlar, diğer tarafta “onlarda kabahat yok. Biz kendimizi onlara anlatamadık” diyerek suçu bütün bütün üzerine alan Hocaefendi.

Burada Muhterem A. Turan Alkan’ın “doğru düşüncenin elifbâsı” diyerek sorduğu soruyu bir kere de biz, biraz değiştirerek sormak istiyor ve bunun hakkımız olduğunu düşünüyoruz: “Acaba onlar hakikata gerçekten hiç ihtiyaç duymayan, butlan içinde bir topluluk mu? Veya başka bir ifadeyle, aleyhlerinde tecelli etse bile hakikati bâtıldan, doğruyu yanlıştan tefrik etmeye ne kadar talipler?” Evet, bu soruya verilecek kavlî ve fiilî cevap, bugüne kadar sabırla beklendi ve beklenmeye devam edecek.

Hocaefendi’nin sohbetlerinin bu şekilde derlenmesinin bir diğer ve önemli sebebi de, tarihe doğru malzeme vermektir. Önce peşinen şu gerçek herkes tarafından kabullenilmelidir: Yeniden İslâm’a dönüşün yaşandığı zaman diliminde Türkiye’de bu gelişim ve değişimin öncülerinden olan M. Fethullah GÜLEN Hocaefendi ve onun yol gösterdiği çizgide hareket eden gönüllüler topluluğu, bugünün ve geleceğin gerek tarihçileri, gerekse tarih felsefesi yazarlarına konu olacaktır. Daha şimdiden yurt içi ve yurt dışında çeşitli yüksek lisans ve doktora tezlerine konu olmaları, bu hakikatin işaretçileri hükmündedir. Öyleyse yine A. Turan Alkan’ın ifadesiyle, sadece sosyal bilim uzmanlarının değil, herkesin ihtiyaç duyduğu bir hakikat zemini olan tarihe, Hocaefendi, kendi kaleminden çıkan kitaplarla katkıda bulunmalıdır. Aksi takdirde, gerek itikadî, gerekse siyasî tarih alanında Türk insanının hiç de yabancısı olmadığı saptırılmış bir tarih zeminine bu gönüllüler topluluğu rahatlıkla çekilebilecektir.

İşte geleceğin dünyasında ya da tarih ve tarih felsefecilerinin elinde gerek Hocaefendi’nin, gerekse ona gönül bağıyla bağlanmış olanların yanlış değerlendirmelere konu olmaması tarihe tevdi edilecek ilk elden malzemelere ihtiyaç hissettirmektedir. Meseleye bu perspektiften baktığımız zaman bugün bazı gazete ve dergilerde çıkan kısmen tarafgirlikten, kısmen yanlış anlamaktan kaynaklanan haber ve yorumların yanıltıcılığına karşılık, Hocaefendi’ye doğrudan ayna olabilecek bu ve benzeri kitapların önemine kaniyiz.

Fasıldan Fasıla 3, 1. ve 2. ciltlerden farklı olarak 7 bölümden oluşmaktadır. Eldeki mevcut malzemenin keyfiyeti itibariyle böylesi bir tertib değişikliğine gidildi. Bölüm başlıkları: Tarihî Prizma, Ruhî Hayat, İman Esasları Etrafında, Perspektif, Bir Demet Sosyal Mesele, Perspektife Giren Şahıslar ve Müteferrik. Bu başlıklar altında yer alan sohbetler zahiri itibariyle 1. ve 2. ciltteki sohbetlerle aynı. Bundan sonra -inşâallah- Hocaefendi’nin tahminleri aşacak boyutta olan konuşmalarını yukarıda ifade etmeye çalıştığımız gerekçelerden hareketle yine aynı isim altında yayınlamaya devam edeceğiz. Zira inanıyoruz ki bu sohbetler Mevlânâ’nın “Her dem yeni şeyler söyleriz, bizden kim usanası” cümlesi ile ifade ettiği gerçeği yansıtmaktadır. Evet, her dem yeni şeylerin söylendiği ve kimsenin usanmadığı yeni sohbetlerin yer alacağı Fasıldan Fasıla 4. cildinin de yakın bir zamanda yayınlanacağı müjdesini bu vesile ile vermiş olalım.

Bunca yoğun işine rağmen kitabın yayına hazır hale getirilmesi sürecinde kıymetli vakitlerini ayırarak, kitabı son defa gözden geçirme lütfunda bulunan Muhterem Hocamıza teşekkür eder ve her dem sağlık, sıhhat, afiyet içerisinde imrâr-ı hayat etmesi ve daha böylesi nice kitaplara imzasını atması arzusunda olduğumuzu arz ederiz. Kitabın sizlerin eline ulaşacağı âna kadar geçirdiği bant çözümü, dizgi, tashih, baskı ve dağıtımında emeği geçen herkese teşekkür etmeyi bir borç biliriz. Gayret bizden, tevfik Allah’tandır.

Ahmet Kurucan

25 Ekim 1996 - İstanbul


Tarihî Prizma

Misyonerlik ve Orta Asya

Tarihin bir mübarek faslında, Anadolu’ya gelip, buraların Müslümanlaşmasında büyük katkıları olan hak erlerinin vefakâr torunlarına, bir kadirşinaslık ifadesi olarak pür-himmet yardıma koşulması gerektiğini defaatle ifade ettim. Benim bu temennî, istek, hatta feveranlarım, onların kendilerine götürülebilecek en küçük himmete dahi ihtiyaçlarından dolayı idi.

Orta Asya Türkleri, Deli Petro, İvan, Katerina gibi Rus devlet adamlarının emellerine -maalesef- hep alet edilmek istendiler; hatta yer yer edildiler de. Rusya, kurulduğundan beri hep Osmanlı’yı ve şimdi de Türkiye’yi bir rakip olarak görmüş ve bu millete karşı sürekli plan peşinde olmuştur. Mebdeinde, sadece Sibirya buzullarında yaşayan Rusya, zamanla Karadeniz kıyısına kadar yer alan bütün devletleri sindirmiş, işgal etmiş ve bugünkü sınırlarına ulaşmıştır. Ancak 1989’daki çözülmenin ardından bu devletler, tekrar kendi kimliklerini kazanma, tekrar anayurtlarına sahip olma yoluna girmişlerdir.

Ne var ki, orada bozulan dengelerle beraber alınan yaralar büyük olmuş ve bu yaraların sarılması için de acil mualecelere ihtiyaç duyulmuştur. Onların yaralarının yeniden kendilerine gelip, eski safvetlerini elde etmeleri ve Osmanlı’nın mirasına sahip çıkabilmeleri için, bu yönde gösterilecek her türlü fedakârlığa ihtiyaç vardır. Bu yüzden de ben, herşeye rağmen, arkadaşların bir daha dönmemek üzere, hep oraya gitmelerini temenni ettim. Hiçbir beklenti içinde olmadan, Abdurreşit İbrahim gibi.. herkesin ana-babasına, hanım ve çocuklarına veda edip gitmesini... Allah rızası için oralara gidenler, belki de orada ölecek fakat, bire bin veren başaklar gibi, binlerce insanın dirilmesine vesile olacaklar.. evet, hep bu dönemi bekledim.

Ama biz, gafil avcı-misal kendi ağımıza düştük. Kendimizi rahat ve rehavete salıp, bizimle aynı duygu ve düşünceyi paylaşan, tarihî beraberliğimiz olan bu insanları -maalesef- yabancıların insafına terkettik.. terkettik ve bizden beklenen performansı gösteremedik. Bu mevzudaki bütün çaba ve gayretleri, bir ölçüde rical-i devlet destekleyip, halk da alkış tuttuğu halde, yine de onlar için yapılması gerekli olan şeyleri tam olarak yapamadık. Geçenlerde Diyanet İşlerinden yetkili bir arkadaşımız çok telaşlı bir şekilde telefon edip; “Sizin haberiniz var mı? Asya’yı bütünüyle Hıristiyanlaştırmak için ellerinden gelen herşeyi yapıyorlarmış” dedi. Oralara gidip gören arkadaşların ifadesiyle, üç tane çocuğu ve hanımıyla, Amerika’dan kalkıp gelen namüsait şartlar altında misyonerlik yapan insanlar var. Onlar kendilerine ait dinî duygu ve düşüncenin hakim olması için yurtlarından, yuvalarından ayrı düşüp, bir bad-i heva uğruna koşturup duruyorlar; ama biz, bizden beklenenler hususunda hep aheste-revlik ediyoruz... Bunu anlamak bir hayli zor...

Korku ve endişem, bu insanların, bir tuzaktan kurtuldum derken, başka bir tuzağa düşmeleri ve o ırkçı Slav düşüncesinin tekrar depreşmesiyle bu menfur düşüncenin yeniden zebunu olmalarıdır. İşte bütün bunları düşünüp, bu dâvânın eski kudsiler seviyesinde temsil edilmediğini ve bir ölçüde durakladığını gördükçe, samimi olmadığımızı düşünüyor ve iki büklüm oluyorum...

Neden Orta Asya?

Orta Asya kapıları önümüze açılmadan evvel, İslam âlemine, Orta Doğu’ya açılma planlarımız oldu. Ne var ki, temas ettiğimiz insanlar -her ne kadar az ve belli bir kesim de olsa- bizde yanlış kanaat hasıl edip dimağlarımızda farklı imajlar uyandırdı.

Dinimizin dilini kullanan ve bu yönüyle de dine bizden daha yakın olan insanlara, din ve millet adına hizmet götürmenin ezikliğini ruhlarımızda hissettik. Bir diğer kanaatimiz de, bu insanların “biz işin aslını, esasını biliyoruz” mülâhazalarından dolayı, henüz bu işin vakt-i merhunu gelmemiş şeklinde oldu. Bir yönüyle temel dinamikler açısından asgarî müştereklerimiz olan bu insanlarla, bugün olmasa da yarın mutlaka el ele, omuz-omuza olacağız deyip, bunu “elde bir” olarak kabul ettik.

Diğer taraftan Rusya’nın dağılmasıyla beraber oluşan boşlukların doldurulması adına oraya girilmesi gerekiyordu. Bu imkân doğmuştu ve Türk milletinden bir vefa borcu olarak bekleyiş içinde olan insanlarla karşı karşıya gelinmişti. Öyle ki bu insanlar, bir caminin açılmasıyla beraber okunan ezanı, kıyamet alâmeti olarak değerlendirecek kadar dinden, diyanetten mahrum kalmışlardı. Bir diğer taraftan da, atalarının vasiyet ettiği ve “mutlaka gelecekler” dediği, Anadolu’dan Asya’ya, Anayurda gelecek insanların âdeta “şeb-i arus” gibi gelmelerini bekliyorlardı. Bu vesileyle oraya giden arkadaşlar sıcak karşılanıyor ve sahip çıkılıyordu. İşte bütün bunlar “dînî duygu, dînî düşünce adına 70 sene ateizmin paletleri altında âdeta preslenmiş bu insanlara el uzatmada öncelik tanımalıyız” fikrini bizde hasıl etti.

Ayrıca eğitim, kültür.. hizmeti adına bu insanlara sahip çıkılamazsa, onların dünyanın değişik yerlerinden gelen insanların tuzaklarına maruz kalmaları ve ikinci bir sömürü ağına düşme ihtimalleri vardı. Kaldı ki bu ihtimal hâlâ da devam etmektedir. Bu durum Asya steplerinin tekrar elden kaçırılmasını netice verir. Bütün bunlardan dolayı hem eğitim faaliyetleri adına, hem de sanayi ve ticarî teşebbüsler adına erken davranıp bir an önce oralara girilmesi; sosyal, siyasal, kültürel.. alanlarda meydana gelen boşlukların doldurulması gerektiği düşüncesini bizde uyardı. Böylece bütün teşebbüsler bu yönde değerlendirilmiş oldu. Ve bugün sayı itibariyle Müslüman insanların, lise ve üniversite seviyesinde bu ülkelerde açmış olduğu eğitim müesseseleri olabildiğine çoğalmıştır.

Ama son birkaç yıldır, bu müteşebbis ve fatih ruhlar İslâm ülkelerine de açılmış, aynı faaliyetleri oralarda da sergilemektedirler. Fas, Tunus, Cezayir.. gibi İslâm ülkelerinde aynı müesseseler tesis edilmekte. Hatta % 80’i Hıristiyan olan Tanzanya’ya kadar bu hizmetler götürülmeye çalışılmaktadır. Bununla beraber, Güney Irak, Suriye, İran ve S. Arabistan gibi ülkelere ise çeşitli sebeplerden dolayı henüz girilememiştir. Yapılan bütün çalışmalarla gelinen nokta, henüz Orta Asya ölçüsünde olmasa bile, asgarî müşterekleri koruyarak ilerde -inşâallah- belli noktalara ulaşma düşüncesi hâlâ mahfuz ve yerindedir.

Bu hızla çalışıldığı sürece, milletimizin, çok kısa bir süre içinde Orta Asya ve İslâm âlemine yapacağı öncülükle, çok önemli bir ba’sü ba’de’l-mevti Allah’ın izniyle tekrar gerçekleştireceği kanaatindeyim.

Meczuplar

Halk arasında, “her yerin bir delisi, bir de velisi vardır” şeklinde bir kanaat mevcuttur. Bunun ne denli doğru olup olmadığını bilemiyoruz ama, tarihe baktığımızda bunun pek çok misalini görebiliyoruz. Mesalâ; Hazret-i Üftâde’nin yanında meczup bir insan, Ahmed Şazelî’nin yanında başka bir meczup vardır. Bunlardan başka bir de halk tarafından kabul görüp saygı duyulan, Somuncu Baba, Derviş Ali Baba, Ayakkabıcı Baba, Nalbant Ahmed Efendi.. gibi insanlar bulunuyor. Bütün bunlar, bulundukları devirde halk üzerinde koruyucu melek olmuş ve âdeta Hızır gibi onların yardımına koşmuşlardır.

Bence bu işin hakikî sırrı; Cenâb-ı Hakk, böylesi mukassi görünümlü insanlarda bir velayet gerçeğini saklıyor olmasıdır. Mazhar olduğu şeyler kendi müktesebatıymış gibi kibir, benlik ve gururla caka satmak isteyenlere karşı, Allah, velayeti ve kâmil mânâda insanlığı bu pejmurde görünümlü insanlara temsil ettiriyor. Onları bu meçhuliyet semeriyle ketmedip, kendi sırr-ı mektumunun menşuru haline getiriyor ve bunlar vasıtasıyla varidatını insanların kalplerine akıtıyor. Bu vesileyle de, türlü türlü davranışlardan doğacak gazabı önlemiş oluyor.

Gurur, kibir, bencillik.. gibi şeylerle ince hesapları olmayan bu insanlara toplum içinde daha çok bizim ihtiyacımız vardır kanaatindeyim. Çünkü her ne kadar bu insanlar yer yer Bektaşice tavırlar sergileyip, çeşitli semerler altında görünseler de, daha çok koruyucu bir ruh gibi, topluma gelmesi muhtemel kötülüklere karşı daima bir şemsiye vazifesi görmekteler...

Kuvvet ve Mantık Üzerine

Savaşlarda insan hissiyatı daima mantığın önüne geçiyor. Tabii neticede de insanî ve evrensel değerler bütünüyle unutulabiliyor. Kalıcı rahatsızlıklara sebebiyet veren ve nesiller boyu o ülkeyi hatta tüm insanlığı tehdit eden hastalıklara vesile olan NBC, atom bombaları, nükleer ve kimyasal silahlar hep böyle bir ruh haletiyle kullanılır.

Evet, gücü, kuvveti ellerinde bulunduranlar, temsil ettikleri güce, kuvvete güvenerek, her zaman problemleri o yoldan çözmeyi tercih ettiklerinden çok defa mantık ve muhakemeyi kulak ardı edegelmişlerdir. Bence bu durum mükemmel dönemlerde bile en mâsum kişilerin mâsum olmayan hatalarıdır. Meselâ, Yavuz Sultan Selim -makamı cennet olsun- Çaldıran, Mercidâbık ve Ridaniye’de haince düşünceleri ezme, yok etme adına elinde bulundurduğu gücü, kuvveti kullanmış; kullanmış ve o problemi mantık ve muhakeme ile halletme cihetini belki de hiç düşünmemiştir. Aynı çizgide Fatih’in Belgrad Ormanları’nda aynı hatayı yapmadığını kimse iddia edemez. İşte bütün bu durumlarda, mantık ve muhakemenin kaba kuvvete yenik düştüğü söylenebilir.

Başımı ayaklarının altına kaldırım taşı gibi koyacağım; o koca sultanları kritik etmek, benim haddim değildir. Ama objektif bir gerçeğe dikkatlerinizi çekmek istedim. O gerçek; ihkak-ı hak peşinde koşarken, mantık ve muhakemeyi devre dışı bırakmamak gerektiği gerçeğidir...

Kuruluşunda Osmanlı

Osmanlı kuruluş döneminden başlayarak, tâ duraklama dönemine gelinceye kadar devlet sistematiği adına dinin genel kurallarına bağlı çok değişik ölçüler vaz’ etmiş ve bunlarla bütün bir dünyaya örnek olmuştur. Şimdiki süper güç Amerika’nın belli ölçüde Osmanlı devlet sistemine benzer bir sistemi benimsemesini hayretle müşahede ediyoruz. Evet, Osmanlı, Selçuklular’dan sonra birbirleriyle çarpışan ve fikir dağınıklığı içinde bulunan beyliklerle hemen hemen hiç mücadeleye girişmemişti. O, kendisini içinde bulduğu veya bulunduğu kargaşa ortamına kaptırmamış, başkasının hesabına kürek çekmemiş ve bütün himmetiyle Batı’ya yönelmişti. Zaten gönül verilip bayraklaştırılmak istenen dâvâ için akl-ı selimin kabul ettiği tek yol da zannediyorum işte bu idi!.

Ayrıca, birbirleri ile boğuşan bu Anadolu beyliklerine “Biz ‘Allah Allah’ diyen insanlarla savaşmayız” deyip, onlara teminat vermesi de, arkasını sağlama alma açısından çok önemli ve çok akıllıcaydı.

Öte yandan Bediüzzaman Hazretleri’nin ifade ettiği gibi, dahilde olan çarpışmalarda ciddi haksızlıklar meydana gelebilir. Her iki taraftan ölenler Müslümandır; harap olan şehirler, dul kalan kadınlar, öksüz ve yetim çocuklar, ekinler, araziler hepsi ama hepsi bizimdir. Bütün bunların çiğnenmesi ise, hiç kimsenin tasvip etmeyeceği ölçüde bir zulümdür. İşte Osmanlı, hiçbir zaman bu türlü zulümlere girmemişti...

Ve en önemlisi de Osmanlı, herşeyden önemlisi, çok kaliteli bir Müslümanlık sergilemişti. O, Allah Rasulü’nün metodlarına hep sadık kalmış; icabında Yahudi ve Hıristiyanları bile kendi cephesine çekip, onları istihdam edebilmişti. Evet, daha başlangıçta, Gazi Mihal, Evranos, Zağanos Paşaların gelip Müslüman olmalarının temelinde, Osmanlı’nın adalet, eşitlik, hürriyet gibi kavramları gerçek mânâda temsil etmesi söz konusuydu. Halbuki bu kavramlar, o dönemda Bizans İmparatorluğu’nda, zannediyorum henüz hecelenmiyordu bile.

Hasılı; Osmanlı’nın torunları olarak onlardan alacağımız çok büyük dersler var. Biz bu derslerden birkaç kesit sunmaya çalıştık.

Ekümenlik Meselesi

Son günlerde Fener Rum Patrikhanesi ruhanî lideri Bartholomeos’un ekümenlik (cihan patrikliği) iddiasında bulunduğu şayiaları yeniden gündemin maddelerinden biri haline geldi. Yurt içi ve yurt dışında katıldığı toplantılara bu sıfatla katıldığı ileri sürülen Bartholomeos’un bu iddiası -eğer doğru ise- ne kadar hüsn-ü kabul görecek? Bu konuda şimdilik birşey söylemek için henüz erken. Biz bu iddiaya 1. Cihan Harbi’ne tekaddüm eden yıllarda da şahit olmuştuk. O zaman da Ortodoks dünyası, Ayasofya’yı “kurtarmak” ve Patrikhane ile birleştirmek hevesindeydi ve o günkü hükümet, kiliseye karşı ciddi bir tavır alıp onları bu hayallerinden vazgeçirmişti.

Aslında Osmanlı’nın, daha doğrusu Fatih Sultan Mehmed Han Hazretlerinin o dönemde, Patrikhane’ye gösterdiği engin müsamaha iyi analiz edilmelidir. Tarihçiler konuyla alâkalı şu değerlendirmeyi yapıyorlar:

“1- Dönemin Bizans kralı, İstanbul’u Türklere karşı savunmak için, Katolik Avrupa’nın da desteğine ihtiyaç duymuştu. Haçlı ruhundan faydalanmak isteyen kral, Ortodoksları yeniden Vatikan’a bağlamaya, Papa’nın desteğini almaya çalışıyordu. Bu sebeple Patrik II. Anastasios görevinden istifa ettirilmişti. Fatih İstanbul’u aldığında, “Patriklik” makamı boş bulunmaktaydı. Yıllardır, Haçlılara karşı savaşmış olan Osmanlı’nın “Ortodoks ve Katolikler”in Hıristiyan âleminin yeniden birlik olmasını sağlayacak böyle bir gelişmeyi istemeyeceği açıktı. Fatih, Ortodoks ruhbanlara kendi kanunlarına göre patriklerini seçmelerini emretti. Onlar da tam bir Katolik düşmanı olan Gennadios’u patrik seçtiler. Fatih, bir devlet başkanı gibi karşıladığı yeni patriğe, 12 havarinin resimlerini ihtiva eden bir taç ve elmas asa hediye ederek “Milletbaşı” ünvanını verdi. Böylece, bütün Hıristiyan âleminin sadece Roma nezdinde temsil edilmesi de önlenmiş oldu.

2- Osmanlı’da idarî yapı, “millet sistemi” üzerine kuruluydu. Millet ise dine göre belirlenmişti. Yani Müslümanlar bir millet, Museviler ayrı millet, Ortodokslar ayrı milletti. Osmanlılar gayr-i müslim unsurların inançlarını ve örflerini kendi aralarında oluşturdukları dînî mekanizmayla gerçekleştirmesine izin vermişti. Müslümanların hayatları şeriata göre düzenleniyordu. Ortodokslar için de bu düzen Patrikhane’nin kontrolünde, kiliseler vasıtasıyla sağlanmaktaydı. Bunlar da kendi dâvâlarına kendileri bakıyor, kendi düğün ve ölüm törenlerini de kendileri düzenliyordu. Kısacası, genelde Ortodokslara özelde Patrikhane’ye verilen yetkilerin kaynağı “millet sistemi” idi.

3- İstanbul’un fethinden sonra yine Osmanlı’nın önündeki nüfuz alanları Balkanlar’da ve büyük oranda Ortodoks halktan oluşmaktaydı. Eski Doğu Bizans’ın başkentindeki Patrikhane aynı zamanda bu ülkelerdeki kiliselerin de üstünde idi. Fatih, Patrikhane’nin İstanbul’daki varlığını devam ettirerek, ileride fethedilecek toprakların da millet sistemi kapsamında başlarının İstanbul’da olmasını sağlamak istiyordu.

4- Patrikhane’ye ve patrike verilen yetkiler, yine Ortodoksların dinî merkezinin payitahtta bulunmasını, kontrol altında kalmasını sağlıyordu. 1461 yılında Fatih’in bina vererek Ermeni Patrikhanesi’ni de Bursa’dan İstanbul’a naklettirmesi bunu gösteriyor. Bu siyasetin devamına, Yavuz Sultan Selim döneminde de rastlıyoruz. 1517 yılında Yavuz Selim, Mısır’ı fethettiğinde, İskenderiye ve Antakya Patrikhanelerini de, İstanbul’daki Patrikhane’ye bağladı. Patriki de “Milletbaşı”lıktan, “Ekümen” yani “Cihan patriği” ilan etti.

1844 yılında yapılan bir sayım (Yunanistan o zaman ayrılmıştı) Osmanlı sınırları içinde yaşayan Ortodoks Hıristiyanların sayısının 13 milyon 730 bin olduğunu gösteriyor. Bu rakamın bütün nüfusa oranı ise; yüzde 38 idi. Söz konusu rakamlar Osmanlı sultanlarının ülke sınırları içerisindeki bütün Ortodoksları, sultan tarafından atanmış bir patrikin idaresi altında tutma stratejisinin gerekçesini de ortaya koymaktaydı.

Kaldı ki, atanmış patrikler Kıbrıs ve Kudüs gibi Ortodoksların bulunduğu beldeleri daha fethedilmeden ziyaret etmişlerdi. Din kardeşlerinin ve hatta ruhanî liderlerinin Osmanlı’da rahat içinde yaşadığını gören Ortodoks ruhbanlar, Osmanlı idaresine içten rıza gösteriyorlardı.”

Günümüze gelince; bugün 3000 Rum vardır veya yoktur. Ayrıca Patrikhane meselesi Lozan’da belli bir statüye kavuşturulmuştur. Bu statü çerçevesinde, Patrikhane ve İstanbul’da yaşayan Rumlarla, Yunan sınırları içinde Batı Trakya’da yaşayan Türkler ve dinî reisleri arasında bir mütekabiliyet söz konusudur. Mesele bu mütekabiliyet çerçevesinde ve her iki devletin hükümranlık hakları dahilinde ele alınabilir. Adalet, hakkaniyet ve iyi niyete dayalı iki ülke münasebetlerinin gerektirdiği de kanaatimce bu olmalıdır.

Günümüz hadiselerini değerlendirip ona karşı politikamızı kararlaştırırken olaylara tarihî perspektifin yanı sıra günümüzün şartları içinde geleceği de nazara alarak yaklaşmakta fayda vardır. Mesela, Kanuni döneminde Osmanlı dünyada yegane güçtü ve Fransızlara kapitülasyonlarla ticarî birtakım imtiyazlar tanımıştı. Bu, o dönemde bizim aleyhimize değil, prestij açısından lehimize de olmuştu. Ne var ki Osmanlı zayıflayınca, hele onun yıkılma merhalesinde bu anlaşmalar tamamen aleyhimizde işlemeye başladı. Onun için dış münasebetlerimizde dahilî gücümüzün çok önemli ve belirleyici faktör olduğu gözden uzak tutulmamalıdır. Özellikle bugün, ülkelerarası münasebetlerde, o iki ülkenin dışında, başka güçler de etkili olmaktadır. Bu da dahildeki durumumuzu daha önemli hale getirmektedir. Bu noktada, devletimiz kadar ülke menfaatlerini şahsî çıkarlarının önünde tutan iş adamlarına da ihtiyacımız vardır. Ülke olarak dış tesirlere açık olmamada onların rolü büyük olacaktır. Ayrıca, mevcut reel-politik şartlar da hiçbir zaman gözardı edilmemeli ve akılcı politikalar işlenmelidir.

Perde Önü ve Perde Arkası Gerçekler Kadir, Kudret ve Bedir

Bedir, Mekke ile Medine arasında bir mevkinin adıdır. Belki de ay oradan çok iyi temâşâ edildiği için, bu yer “Bedir” diye anılmıştır. Bu çerçevede, gökteki Bedir ile gökler ötesinden gelen Kadir birbirine benzeyebilir. Kur’ân-ı Kerim’de, meleklerin yeryüzüne indiği açıkça ifade edilir. Onların, Bedir Savaşı’nda Müslümanları teşci’ ve kuvve-i maneviyelerini artırmak için, başlarında Cebrail (a.s) olduğu halde indikleri de yine Kur’ân-ı Kerim’de sarahaten zikredilmektedir. Melekler, rantabl çalışırlar; daha doğrusu çalıştırılırlar. Bu itibarla da Kadir Gecesi ile onların Bedir Savaşı’nda inmeleri aynı güne rastlamış olabilir.. evet bu hususta kesin bir şey söylemek mümkün olmasa da, Bedir Savaşı, Kadir’e tevafuk etmiş olabilir.

Kadir Gecesi’nin geceler içinde ayrı bir yeri olduğu gibi; Bedir Savaşı’nın İslâm tarihinde, Bedir Ashabı’nın Sahabe arasında ve Bedir’e iştirak eden meleklerin de bütün melekler arasında husûsî bir yeri vardır. O kadar ki, Efendimiz (s.a.s) Mekke’nin fethine hazırlanırken, Hatıb b. Ebi Beltaa, fetih hazırlığını Mekke’de Kureyş’in ileri gelenlerine bildirmeğe teşebbüs eder. Bir kadınla onlara mektup gönderir. Ama Allah, Efendimiz’i bundan haberdar eder. O da gidip mektubu getirmeleri için Hz. Ali, Hz. Zübeyr, Hz. Mikdad’ı gönderir. Derken mektup getirilir. Mektup Hatıb b. Ebi Beltaa’dandır. Hatıb b. Ebi Beltaa’nın yaptığı, normal ölçülere göre nifak sayılır. Bu yüzden, Hz. Ömer (r.a), “Ya Rasûlallah, bırak şu münafığın kellesini alayım” der; ama Efendimiz (s.a.s), “Ne biliyorsun? Belki Cenâb-ı Allah, Bedir Harbi’ne katılmış bulunanlara savaş günü bakıp ‘Siz istediğinizi yapınız, Ben sizi affetmişimdir. Cennet size vacib olmuş, siz de cennete girmeye hak kazanmışsınız’ buyurmuştur” diye cevap verir...

İşte İlâhî kıstaslarla Bedir ve Bedir Ashabı budur!

Kadir Gecesi, semavî tâkların kurulduğu, sultanların gelip geçtiği ve meleklerin kutladığı gecedir. Bu gecede melekler ceste ceste inerler. Kadir sûresinde bu iniş anlatılırken, zorluk ifade eden bir fiil sigası (kip) kullanılır: “Tenezzelü” yani o kadar çok melek, o kadar ciddi bir arzu ile iner ki, hep birlikte bir turnikeden geçiyorlarmış gibi bir sıkışıklık ve zorluk yaşanır. Ve bu iniş şafak atıncaya kadar devam eder.

Ayrıca Kadir; değer, kıymet ve ölçü mânâlarına da gelir. Bu kelimenin kudretle de münasebeti vardır. Allah, nasıl ahirette hikmetinden daha çok kudretiyle muamele eder; öyle de Kadir Gecesi’nde de hikmetten daha çok kudret hakimdir. O gecenin kadrini bilenlere İlâhî varidat dolu dolu gelir; hem de ahirette müminlere mükâfat verilmesi ölçüsünde gelir. Bunları elde etmek için, Kadr’in kıymetini bilmek, semâvî vericilerden yağan vâridâtı alabilmek için Kadir Gecesi’ni bir alıcı gibi kullanabilmeye bağlıdır. Bu gecede, insan melekî yanının inkişafıyla, meleklerle şu veya bu şekilde temasa da geçebilir.

Tarihî Tekevvünler

Büyük tarihî tekevvünler birden gerçekleşmez. Onların geliştiği belli bir vetire ve belli süreler vardır. Mesela; bu büyük oluşumların biriyle alâkalı bazen bir müjdenin verildiğini duyarsınız. Efendimiz (s.a.s)’in gelmeden önce, “570’de bir insan çıkacak ve nuru bütün dünyayı kaplayacak” diye müjdelerin verilmesi gibi.. oysaki 570 olur, 610 olur, hatta 630 olur, henüz beklenildiği ölçüde herhangi bir zuhur ve tecelli söz konusu değildir. Aslında bu zuhur beklenildiği zaman değil, belki daha ilerde olacaktır.

Aynı şekilde, 1876’da Şark’ın yalçın kayalıklarından bir ateş-pâre zuhur edeceği ve Din-i Mübîn-i İslâm’ı yeniden gönüllerde ihyâ edeceği bazı ehl-i keşif tarafından müjdelenmiştir. Oysaki müjdelenen zat, o tarihte henüz dünyaya teşrif etmiştir. Misyonunun tamamlanması gelecek yıllarda gerçekleşecektir. Evet, çekirdekte ağaç, damlada derya görülür ve müjdelenir. Ağacın tam büyümesi, deryanın bütünüyle ortaya çıkması ise, zamana bağlıdır; belli bir sürenin geçmesine vabestedir. Öyleyse kuluçka sabrıyla zamanın çıldırtıcılığına karşı beklemek icap eder.

Mekke Fethi ve Dâüssıla

Mekke fethinin gerçekleşmesinin temelinde, dâüssıla düşüncesinin hakim olduğunu söylemek fevkalâde yanlıştır. Dâüssıla, yıllar önce inançları uğrunda Mekke’den kovulan, ayrılan ya da ayrılmak zorunda bırakılan insanların, tekrar yurtlarına, yuvalarına dönme arzusu ise, Mekke’nin fethini müteakip fâtih sahabenin Medine’ye geri dönmesini nasıl izah edeceğiz? Hatta Sa’d b. Ebi Vakkas ve Sa’d b. Havle’nin Mekke fethi esnasında hastalanmaları, onlarda Medine’ye dönememe endişesi hasıl etmişti. Bu yüzden Sa’d b. Ebi Vakkas’ın çok üzüldüğünü siyer ve mağazi kitapları kaydeder. Sa’d b. Havle’nin Mekke’de vefat etmesi Allah Rasulü başta olmak üzere, sahabenin onun hakkında üzüntülerine vesile olmuştu. Bunu da yine aynı kaynaklarda görmemiz mümkündür.

Acaba Sahabeyi böyle bir düşünceye iten sebeb ne idi? Evet onlara göre hicretin itmam ve ikmali, dâvâ uğruna hicret edilen beldeye bir daha geri dönmemekle kabildi. Ve yine onlara göre, geriye dönmek, dönekliğin tâ kendisiydi.

Şimdi bu düşüncelerle hayat çizgilerini belirleyen ve ondan zerre kadar inhiraf etmeyen insanların gerçekleştirdiği Mekke fethine, “dâüssıla yegane veya hakim faktördü” demek, insafla bağdaşmayacağı gibi, inandırıcı da olmayacaktır. Evet bu insanların dâvâlarından başka bir düşünceleri yoktu. Onlara değil Mekke’ye, Çin’e, Maçin’e gidin denilseydi tereddüt etmeden giderlerdi; nitekim gitmişlerdir de.

Kâbe-Ümmü’l-Büyût

Kur’ân Mekke şehrine “Ümmü’l-Kura” yani “beldelerin, şehirlerin anası” diyor. Buradan hareketle Mekke’de yer alan ve insanlık tarihi kadar eski diyebileceğimiz Kâbe’ye, Ümmü’l-Büyût (evlerin anası) denilebilir.

Ev düşüncesi yeryüzünde, Hz. Âdem ile başlamış, onunla doğmuş ve onunla gelişmiştir. Allah’ın izni ve işaretiyle ilk evi Hz. Âdem inşa etmiştir. Bu açıdan Kâbe’ye insanlık tarihi kadar eski demeyi uygun gördük.

Öte yandan; Kâbe yeryüzünde Sidre-i Münteha’nın izdüşümüdür. Bu itibarla kıyamete kadar bütün evler, evlerin içindeki sakinler ona teveccüh edeceklerdir. Öyleyse Ümmü’l-Büyût’un fethi, bütün evlerin fethi mânâsını taşır. Nasr sûresindeki “Allah’ın fethi ve yardımı geldiğinde insanları Allah’ın dinine fevc fevc giriyor görürsün” ayetine değişik buudları ile, bu hakikate tercüman oluyor gözüyle bakılabilir ve öyle de değerlendirebilirsiniz.

Sokullu ve Sinan

Osmanlı’nın bidayetine baktığımızda Gazi Mihal, Evranos, Zağanos Paşa.. gibi yabancı isimlere rastlarız. Bu durum, bir kısım insanlar tarafından tenkit edilse de, cihan devleti yolundaki bir oluşum içinde bu tür yabancıların yer almasında hiçbir beis yoktur.

Daha sonraki dönemlerde de yine Mimar Sinan, Sokullu Paşalar.. gibi Türk olmayıp, Osmanlı Devletinin siyasî, idarî, askerî ve kültürel hayatında önemli roller üstlenmiş değerli şahsiyetler her zaman var olmuştur. Mesela bir Sokullu Mehmed Paşa, Yavuz, Kanuni zamanında Sarı Selim gibi padişahlar döneminde sadrazamlık yapmış ve tâ Üçüncü Murad zamanında kendi makamında hançerlenerek öldürülmüştür. Osmanlı insanları, devşirme olan bu kimselere, gönlünü o denli açmış, o denli imkân hazırlamış ve öyle bir Müslümanlık sergilemiştir ki, bu müsamahayı gören niceleri “Allah bana nasip eder mi, ben de sinemden bir hançer yiyip de şehid olayım” mülâhazaları içinde yaşamış ve saf kan bir vatan evladı gibi hareket etmiştir. İşte Sokullu da bunlardan biridir. Evet o, bu düşüncelerle hançerlenip yatarken: “Allah’a hamd olsun, bunu bana nasip etti” diyebilmiştir.

Yine Osmanlı’nın cami, köprü, çeşme, kervansaray, medrese, bina.. hemen bütün mimarî sahalarda, estetik mânâda en üst seviyeye ulaşmasının yanında.. binlerce eseriyle bizlere hâlâ rehberlik yapan ve mimarîde ruh dünyamızın eşsiz mümessili Sinan da bunlardan biridir. Yalnız bazıları, katı ırkçılık mülâhazalarıyla bunları hafife almıştır. Ama böyle bir davranışın iz’ân ve akl-ı selim tarafından hüsn-ü kabul görmeyeceği kanaatindeyim. Aslında bu yanlış mülâhaza yabancıların: “Türklerde nerde estetik anlayışı!. Aslen Rum olan Sinan olmasaydı o eserleri Türkler ortaya koyamazdı..” gibi düşünmelerine cesaret vermiştir. Şimdi de Yunanlılar, Türkün ince zekasının bir ürünü olan Karagöz-Hacivat’a sahip çıkmakta ve bunlar bizimdir demektedirler. Oysaki bütün bunlar bizim kültürümüzün birer parçasıdır. Onun için bunlar önce ciddi bir milletin ciddiyet ve vakarı ölçüsünde korunmalı, sonra da bütün imkânlar seferber edilerek cümle âleme anlatılmalıdır.

Düşünce ve İfade Üzerine

Ahmet Hamdi Tanpınar ve Yahya Kemal, eserlerini zevkle okuduğum kişilerdir. Bunlar, kendi devirleri itibariyle küçültülmüş, ufalanmış Türkiye’yi bir türlü hazmedememişlerdir. Onun için bunlar, teselli olarak geçmişe sığınmış, eserlerinde daima geçmişe olan özlemlerini dile getirmişlerdir. Halihazırdaki kaos içinde sıkışmayı hayal dünyalarında genişleterek rahatlamaya çalışmışlardır. Tanpınar’ın “Beş Şehir” kitabına ve “Bursa’da Zaman” şiirine bakıldığında bu ruh haletinin hakim olduğu görülür.

İnsanlar, hiçbir zaman içinde bulundukları zamandan razı olmamışlardır. Bazıları geçmişe, bazıları da geleceğe kaçmış; böylelikle kendilerini ve hayal dünyalarını tatmine çalışmışlardır. Materyalist ve pozitivistler, geleceği düşünüp geleceğin pembe dünyasının hayaliyle hâli değerlerdirmeye çalışırken biraz inancı olanlar, hâli geçmişin sağlam temelleri üzerine bina ederek ümitle azmin verdiği enerji ve kuvvetle geleceğin hülyalı maviliğine doğru koşmuşlardır. İşin realitesi ve dengesi de budur. Zira biz, ne geçmişten, ne de gelecekten kopuk tek taraflı bir dünya kuramayız. Gelecek çok önemlidir ve bu öneme binaen hâlin değerlendirilmesi ayrı bir önem kazanır. Fakat geçmişi olmayan milletler için bunların ikisinin de önemi kalmaz, söner-gider.

Zamanın bereketsizleşmesi; duygu, düşünce ve idealde bereketin kapısını aralamaktadır. Çünkü insanlar, zamanın darlığı nisbetinde düşünce ızdırabı çekmekte ve kendilerini zorlamaktadırlar. Bu zorlama ve ideallerdeki şeyleri gerçekleştirme adına çekilen bu ızdıraplar da bir ihtiyaç duası haline gelmekte ve bu zaruretin verdiği hava, değişik ifade şekillerine vesile olmaktadır. İfadedeki bu değişiklik ve renklilik, edebiyatımız adına ciddi bir zenginliğe ulaşmaktadır. Fakat bu zenginlikten sonra bir ünvan dönemi başlamakta ve insanlar yeniden kendilerini rehavete salmaktadırlar. Bu rehavet dönemi, kırk-elli sene hatta Osmanlı’da olduğu gibi daha fazla sürebilmektedir. İnsanların, zamanın boşluklarına ve eriticiliğine karşı koyup fikrî büzüşmeye maruz kalmamaları için; ruh, beyin ve kabiliyet güçlerinin tamamını o düşünce aralığında sabit tutmaları ve kendilerini rehavete salmamaları gerekir.

Bir diğer önemli husus da insanın durup dururken düşünce insanı olamayacağıdır. Ülke ve milletin problemleri üzerinde sürekli düşünülmesi gerekir ki bu, bir bakıma o işin fiilî duası demektir. Bundan sonra istidadının açık olması ölçüsünde Cenâb-ı Hakk ona, değişik problemleri çözme, insanların onun fikirlerinden istifadesi ve onun vesilesiyle insanlara yol gösterme gibi lütuflarda bulunabilir. İnsanlar, değişik kaynaklardan istifade ederek enfes ve enteresan düşünceler ortaya koysalar bile; düşünce üretmekten uzak tipler, kendilerinden daha çok başkalarının düşüncelerini naklederler. Herkesin ulaşamadığı, kendilerine orijinal gelen fikirlerin nakilciliğini yapan bu insanlar, belki takma kanat kullanarak belirli bir dönem uçabilirler. Fakat bir gün mutlaka külah düşer, kel meydana çıkar. O bakımdan, okuma ciddi bir disiplin işidir ve herkes okurken kendi düşüncesini yakalamaya ve kendi düşünce yapısını kurmaya çalışmalıdır.

Bosna’nın Ardındaki Gerçekler

Bosna, Azerbaycan, Çeçenistan, Bangladeş... örneklerinde olduğu gibi, Müslümanlarla, Batı dünyasının sıcak savaş temasları olduğu hemen her yerde, Batının düşündüğü şey, Müslümanlığın “aktâr-ı âlem”e yayılmasının önemli merkezlerini veya rıhtım ve limanları olabilecek yerleri abluka altına almak ve bir anlamda bu işe liderlik yapabilecek konumda bulunan Türkiye’yi dört bir yandan sıkıştırmaktır. Bizim bu yerlerle asırlardan beri devam edegelen bir birliğimiz, beraberliğimiz var. Batı’nın bunu görmemesi, bilmemesi düşünülemez. Dolayısıyla Bosna’da cereyan eden savaş, sadece Bosnalı Müslümanların yok edilmesi değildir. Kaldı ki onların, millet olarak, Batılılarla da göbek bağları var. Ayrıca, Batılıların radikal veya fundamentalist diyerek korkup-ürktükleri vasıflara da sahip değiller. Bu açıdan da Batılılar, o limanları, o rıhtımları şimdiden ellerine geçirerek, İslâm dünyasının manevra kabiliyetini daraltmak istemektedirler.

Netice itibariyle, diyebiliriz ki şimdilerde, her an bir Balkan Harbi, bir 93 Savaşı tekrar patlayabilir.. evet bizler bu endişeyle hareket etmeli, stratejilerimizi buna göre ayarlamalıyız.. ve içi boş, kof, gerçekleşme ihtimali -şimdilik- hiç bulunmayan hayallerin peşinde koşmamalıyız. Hele bunları hiç mi hiç telaffuz etmemeliyiz. Aksi halde, bizim kendimize gelme istikametinde attığımız her adımı kösteklemeye başlarlar. Hatta ağzımızdaki lokmaları bile alabilirler. Bizim bazı aydınlarımız ve idarecilerimiz, reel-politik gerçeklere oturmayan, gerekli idrak ve anlayıştan yoksun, sadece taklide dayalı bir Batı dostluğu ile bunları aşacaklarını zannetmişlerdi. Ama aldandılar ve hâlâ da aldanıyorlar. Evet, Batılı güçler, şimdiye kadar, tabiatıyla kendi menfaatleri adına güçlü ve kuvvetli oldukları dönemde güçleriyle, zayıf olduklarında da ince politikalarla bize genellikle düşmanlık yapmışlardır. Bunun ileride değişip değişmeyeceğini zaman gösterecek.

Bosna Yararına Maç (*)

Bosna-Hersek Balkanlarda İslâm’ın kaderi adına kanayan bir yaradır. Bu kanayan yarada, kan kaybeden de Türkiye’dir. Türkiye, Bosna vesilesi ile gün geçtikçe kan kaybediyor, itibar kaybediyor. Büyüklüğe sıçrama mevsiminde, kendisinden meded uman devletler ve milletler, bekledikleri performansı göremeyince, ona olan güvenleri sarsılıyor ve başka arayışlar içine giriyorlar. Bu ise Türkiye’nin kazanma kuşağında iken kaybetmesi demektir. Halbuki bu altın kuşakta şimdilerde başı sıkışan, derde düşen herkesin, çare diye başvuracağı güçlü bir devlet olmalı ve bu devlet tıpkı Osmanlı döneminde olduğu gibi gürül gürül ses çıkarmalıydı.

Bosna meselesinde, yaklaşık 4 yıldan beri siyasî ve gayri siyasî birçok insan, değişik platformlarda söylenmesi gerekli olan şeyleri söyledi, yapılması gerekli olan şeyleri yaptılar. Bu aşamada biz de sporun evrensel dilini kullanalım istedik. O dil ile yeni baştan “Bosna’da çocuklar ölmesin, kan dökülmesin, savaş dursun, kadınlar dul kalmasın, çevre tahrip olmasın...” düşünceleri ile böyle bir organizasyon içine girdik.

Evet, sporun ruhunda centilmenlik vardır. O insanları birleştirme, aynı duygu ve düşünce çatısı altında toplamada etkili bir yere sahiptir. Burada bir de dünya çapında söz sahibi sporcular bulunursa, onların dünyaya verecekleri mesajın çok daha anlamlı olacağı herhalde izahtan varestedir.

Yalnız bu konuda bir temennimi arzetmek isiyorum. Keşke bu organizeyi televizyon, radyo ve bütün gazeteleri ile ortaklaşa olarak Türk medyası düzenleseydi.. ve müşterek bir deklarasyon yayınlayabilseydi. O zaman bunun bütün dünyada meydana getireceği yankının daha fazla olacağı muhakkaktı. Fakat herşey geçmiş değil. Bosna mes’elesi de bitmiş değil. Çare ve çözüm arayışları da. Onun için inşâallah bu teklifimiz medya idarecileri tarafından hüsn-ü kabul ile karşılanır, bu ve buna benzer düşüncelerle daha çok organizeler yapılır.

- Niçin “Herşey Bosnalı Çocuklar İçin” sloganı kullanıldı?

İstikbal bugünün çocukları ve gençleri üzerinde bayraklaşacaktır. Siz bir milleti yok etmek istiyorsanız önce onların çocuklarını ortadan kaldırmanız gerekecektir. Onun için 4 yıldır çok ciddi bir soykırıma maruz kalan Boşnakları geleceğe taşıyacak olan, yetim ve öksüz kalan bu çocuklardır. Onlara sahip çıkmak Bosna’ya, Bosna’nın geleceğine sahip çıkmak demektir. Zannediyorum bu düşünce ile o slogan seçilmiş.

Öte yandan, orada savaşın devam etmesine rağmen ilkokuldan üniversiteye varıncaya kadar bizim devlet veya sivil toplum örgütleri olarak özel eğitim ve öğretime sahip çıkmamız lazım diye düşünüyorum. Gidelim oralara, okullar yapalım, eğitim ve öğretime başlayalım, buraları Türkiye Cumhuriyeti Devleti’nin okulları desinler. Sonrasını onlar düşünsün! Şayet oradaki okullarımız isabet alır, yerle bir olursa, biz de koparacağımız vaveylalarla bütün dünyayı ayağa kaldırırız.

Bunu şu ya da bu sebeple gerçekleştiremiyorsak, bâri oradan bütün çocukları getirerek eğitim ve öğretimlerini Türkiye’de sürdürelim. Böylece Batı’nın asimilesinden onları koruyalım.

Bu vesile ile son olarak bir endişemi sizlere arzedeyim; nereden biliyorsunuz, bugün Bosna’nın başına gelen felaketin yarın sizin başınıza gelmeyeceğini? Allah fırsat vermesin ama bu ihtimali sakın uzak görmeyin. Kendi menfaat ve hakimiyetini tabiî olarak korumak isteyen yabancı ve bize düşman olan güçler menfaatlerine halel geldiği anda, bir taraftan Suriye, diğer taraftan Yunanistan ile üzerimize saldırır ve bizim -halk tabiriyle- iki ayağımızı bir kaba sokabilir. O zaman Türkiye’ye sözde sahip çıkan devletler, aleyhimize döner. Çocuklarımızı dünyanın dört bir tarafına taşıyarak, asimile ederler. Bu millet böyle bir durumu 93 Harbi’nde, Balkanların düşüşünde, Kırım’ın kaybedilişinde hep yaşamıştır. Köklerini unutmuşlardır bizim çocuklar. Türkü, Müslümanı en âdi, en aşağı varlıklar olarak göstermiş ve inandırmışlardır. “Türkiye diye bir devlet yoktur, Batı’nın vesayetinde, esaretinde, güdümünde Türkler vardır” demişlerdir. Halbuki her gecenin bir gündüzü, her gündüzün de bir gecesi vardır. Allah’ın günleri insanlar arasında dairevî olarak dönüp-duruyor. Bugün birilerine bayram, yarın da başkalarına. Öyleyse bekleyin ve görün! Bakalım meşime-i şeb’den neler doğacak!..


Ruhî Hayat

Evrâd ü Ezkâr

Herkesin, hizmet içindeki temsil durumuna göre evrâd ü ezkârı olmalı. Mesela ben, kendimi beş-on insanın okuduğu evrâd kadar evrâd okumaya mecbur hissetmeliyim. Ve kendi kendime demeliyim ki; “madem o kadar insan sana teveccüh ediyor, öyleyse o teveccühün hakkını vermeli ve herkesden daha çok Allah ile irtibatını kavî tutarak bir taraftan bu nimete şükretmeli, öte taraftan nimetin devamına talebini böyle dile getirmelisin.” Evet böyle diyor ve bunu da tatbik etmeye çalışıyorum.

Buradan hareketle bir beldenin, bir müessesenin, bir yurdun, tâ herhangi bir eve varıncaya kadar herbir ünitenin başında bulunan insanlar, temsildeki yerlerine göre evrâd ü ezkârlarını çoğaltmalı ve mutlaka Rabbleri ile olan münasebetlerini kuvvetlendirmeliler. Aksi halde bulundukları makamın hakkını eda etmemiş olurlar.

Lütfen, kimse “o kadar yoğun işin arasında vakit bulamıyoruz, gece geç vakitlerde eve yorgun olarak” geliyoruz vs. türünden mazeretler uydurmasın. Böyle uydurma mazeretlerin arkasına sığınanlar, dönüp günlük hayatlarına baksalar bir hiç uğruna ne kıymetli zamanlarını harcadıklarını görüp utanacaklardır. Bunu bir başka zaman ifade ederken “Türk insanı zamanzededir. Bazen bir bardak çay için saatlerini harcar, bazen de en hayatî işleri adına vakit bulamaz” demiştim. Evet, günlük hayatımızı murakabe ettiğimizde buna bir hayli misal bulabiliriz. Boş ve abes şeylerle zayi ettiğimiz dünya kadar zamanımız olduğunu söylemeye gerek yok... Şimdi bir taraftan böylesine cömertçe harcanan zaman, öte taraftan en hayatî mevzulara vakit bulamama, bunun te’lifini yapmada biraz zorlanacağız.

Netice itibariyle, bir kere daha hatırlatmalıyım ki; mutlaka herkesin evrâd ü ezkâra ayıracağı bir zamanı olmalı ve o, bu konuda hiçbir mazeret ileri sürmemelidir.

Yakîne Ulaşmak İçin

Yakîn, aksine ihtimal verilmeyen sağlam ve kesin bilgi demektir. Bakara sûresinin 3 ve 4. âyetlerinde “Onlar gayba inanır, namaz kılar, kendilerine verdiğimiz mallardan Allah yolunda infak ederler. Yine onlar, sana indirilene ve senden önce indirilene de iman ederler. Ayrıca ahiret gününe de kesinkes inanırlar” denilerek, ibadet ü taat, yakîne ulaşmanın yolu olarak gösterilmiştir. Demek ki, amel o menfezleri açacak biricik anahtardır ve onsuz yakîne ulaşmak da çok zordur.

Evet insan, madde ve mânâdan müteşekkildir. Onun gözleri bu dünyayı görmeye ayarlanmıştır. Ama gözlerini kapattığında, basiret devreye girecek ve bununla suretten mânâya, resimden muhtevaya, şekilden öze yönelebilecektir. Ancak buna ulaşmak için çok iyi inanmak gerekir. Geride bıraktığımız yıllar, pozitivizmin ve rasyonalizmin altın yıllarıydı. Bunun hâlâ daha devam ettiği de söylenebilir. Onun için bazılarımız çok çetin bir imtihan içinde sayılır. Bu imtihanların en birincisi, yakîni elde etme yolunda maneviyata inanmaktır. Evet, İslâm’ın ruhî hayatı olan tasavvufun vâridâtına inanmayanların, yakîn buudunu yakalamaları zordur.. evet onların, bu kaynaktan gelen ilhamların bir şemmesini dahi duyamayacakları muhakkaktır. Çünkü ondan istifade bir ölçüde onu kabule vabestedir.

Mesnevi-i Nuriye’de ifade edildiği gibi, Hak’tan gelen nurların bir kısmı su gibi, bazıları ziya, bazıları da hava gibidir. Bu ilhamlar, herkese kendi derecesine göre inkişaf eder. Bundan nasibi olmayan insanların kalplerinin itminana ermesi mümkün değildir.

Bu itibarla da, kitapların satırları arasında dolaşanları mânâya yönlendirmek icap edecektir. Zannediyorum toplumun yeniden dirilişi de bir anlamda buna bağlı. Ayrıca bu işin genç yaşta yapılması gerekir. Zira ileri yaşlarda öfke, nefret, adavet.. insan tabiatının bir parçası haline gelmekte ve insanın mânâya karşı yönelmesine engel teşkil etmektedir. Tâvus b. Keysan, Üveysü’l-Karnî.. gibi yakîn erleri yetiştirilmek isteniyorsa, yönlendirmenin erken dönemlerde yapılması gerekir.

Makam ve Mevkinin Götürdükleri

Devlet hayatında “olmazsa olmaz” konumunda bulunan müesseseler vardır. Bunlar devlet çarkının işleyişinde hayatî bir önem arzederler. Tabii bu makamın insanı gurura, kibire itebilecek duyguları uyandırması da muhtemeldir. İnsan bu duyguları baskı altına alamaz, aksine onların zuhuruna imkân verirse, önce fert sonra da böylesi fertlerden müteşekkil o müesseselerin devlet ve millet için zararlı olacağı muhakkaktır. Mesela, ordunun, devlet hayatında sahip olduğu yeri anlatmama gerek yok... Bu kutlu müessesede arzetmeye çalıştığımız çerçeve içinde bazıları, apoletinin zenginliğine aldanıp gurura girebilir. Ama bunlar, böyle duyguları ta’dil edebilecek duygu, düşünce ve ruh zenginliğine sahip oldukları takdirde -tabii, olmadıklarını kasdetmiyoruz- omuzlarındaki yıldızlarla kendilerine hakiki yıldızlar arasında yer bulabilirler. Unutmayalım, o yıldızlar madenî değerleri itibariyle pahalı değildir ama, onlarla semanın yıldızları olmak da mümkündür. Kaldı ki, hepimizin ömrü durmadan akıp gidiyor. Bir süre sonra, herkes gibi onlar da emekli olacak ve toprağın altına girdiklerinde yaptıklarıyla anılır hale geleceklerdir.

Osmanlı zekası ve dehası bunu çok erken sezdiğinden dolayı, ordu mensuplarının, kalbî ve ruhî hayatla doyumlarını sağlamış, pazu gücünü gönül gücüyle atbaşı götürmüştür. Böylece ruh dünyasının manevî ikliminde yerini alan paşalar, gurur, kibir, enaniyet gibi duygularını daima baskı altına alabilmişlerdir. Fakat Osmanlının son döneminde Sünnî tarikatlar misyonlarını tam eda edemediklerinden ötürü bir kısım kaymalar olmuş ve bozulmalar birbirini takip etmiştir.

Hasılı, bulunduğu durum itibariyle hayatî bir ehemmiyeti haiz böyle müesseselerin, bizim anladığımız mânâda mutlaka terbiye görmeleri şarttır.

Şimdilerde medya mensupları için de aynı şeyler geçerli. Gurur ve enaniyet içinde bulunmaya olabildiğine açık bu meslek gruplarının da kalbî ve ruhî hayatı paylaşmaları anlamında terbiyeden geçmeleri önemlidir. Gerçi bu arkadaşların her sene çilehanelere kapanarak bir erbain (40 gün) yapmaları zordur ama, orada yiyip içmelerine dikkat etmeli ve bütün vakitlerini Rabbileri ile münasebet içinde geçirmelidirler. Evet, “kut-u lâ yemut” ölçüsüne göre ölmeyecek kadar birşey yemeli ve elden geldiğince vaktini dua ile, kitap okuma ile geçirmeli. Bunun Ramazandan 5-6 ay sonra olması, zamanlama bakımından isabetli olur. Böylece 12 ay ikiye bölünmüş hevâ-yı nefse açık yanlar bastırılmış ve kâmil insan olma yolunda önemli bir adım atılmış olur.

İmam Gazalî Hazretleri hayatında üç defa erbain yapmış. Birinde, tasavvufî ruh ve mânâya yönelmiş; bu dönemde varlığı ulûm-u zâhirenin çerçevesinin dışında görme ve varlığı farklı yorumlama ufkuna ulaşmış.. Bir süre sonra, bir erbain daha yapmış. Bunda da esmâya açılmış ve bir öncekine nisbetle daha farklı bir müşahedeye uyanmış. Üçüncü erbainde, tasavvuf ölçüsünde kendisine tecelli eden şeylerin verasına ulaşmış. Aslında kim olursa olsun insan bu türlü arayışlar içine girmezse, hep nazarî Müslüman olarak kalır. Böyleleri eşyanın hakikatini tam müşahede edemedikleri gibi varlığın perde arkasına da muttali olamazlar.

-Siz de erbain yaptınız mı?

Ben eğer ona “erbain” denecekse, ilk erbaini cebrî olarak askerde yaptım. Talat Aydemir hadiselerinde, birlik olarak, bilmeden onun safında yer aldığımız için, silahlarımızın mekanizmaları alındı ve biz, Mamak’ta -zannediyorum- iki ay kadar hiç dışarı çıkmadan âdeta orada tecrid edildik. Bu tecridden önce gıdama, yiyecek ve içeceğime dikkat etmekle beraber böyle bir tecridde daha fazla dikkat etmek zorunda kaldım. Ben o erbainde rüya-yakaza arası bazı şeylerin tecellisine şahit oldum ki onları burada söylemem -zannediyorum- münasip olmaz.

Ancak şu kadar diyebilirim ki, erbainin cebrîsinde bile eğer perde aralanıp, çeşitli şeyler münkeşif oluyorsa, iradî erbainlerde Rabbimin neler göstereceğini tahmin etmek zor olmasa gerek.

Son olarak birşey daha ilave etmek isterim; madem insan bu yolla eşyanın perde arkasına muttali oluyor. Öyleyse bu kapı ihmal edilmemeli ve onu ardına kadar açmak için mutlaka zorlanmalı. Bu vesile ile Mevlânâ’nın anlattığı, Celaleddin-i Harzemşah’la alâkalı bir kıssa hatırıma geldi. Hazret, her gün kapısına gelip yeri eşeleyen, sonra da çekip giden bir köpek görür. Nihayet bir gün ona sorar: “Sen her gün gelip burayı eşeliyor, sonra da çekip gidiyorsun. Sebep nedir?” Köpek şöyle mukabelede bulunur: “Ben bir gün burada bir kemik bulmuştum.”

Evet, madem Allah (c.c) bizlere, erbain vesilesi ile aklımıza-hayalimize dahi gelmeyen nimetler lütfediyor, öyleyse o hiç terkedilmemeli...

Büyükleri Kabullenmek

İnsanlar için imtihan vesilesi bir hayli çoktur. Bunlardan biri de İmam Rabbanî, Mevlânâ, Bediüzzaman ve emsali şahısları kabullenmektir.

Efendimiz (s.a.s) döneminde, O’nunla birlikte yaşayıp da O’nun büyüklüğünü kabul etmeyen insanlar, kendi içlerinde birtakım saplantıları aşamadıklarından dolayı, -haşa yüzbin defa haşa- Efendimiz’i yetersiz ve küçük görmüş; “Cenâb-ı Hakk’ın ihsanı yerli yerine verilmedi” gibi bir yoruma girmişlerdir.. girmişler ve imtihanı kaybetmişlerdir. Aslında bu durum, Efendimiz (s.a.s) zamanında olduğu gibi, diğer peygamberler ve büyükler için de söz konusudur. Yalnız burada şöyle bir hususa dikkat etmek gerekir. Başta peygamberler olmak üzere böylesi büyük zatlar, sırf imtihan vesilesi olmak için yaratılmış değillerdir. Burada asıl problem, kaybeden kişilerin kendi içlerinde bir kısım problemlere takılıp kalmalarıdır. Cenâb-ı Hakk’ın ihsanlarının nasıl tecelli edeceğini biz bilemeyiz.. evet bazen O, kapımızın herhangi bir halâyikini bile tutup başımıza getirebilir.

Yeri gelmişken yıllardan beri zihnimde hep canlılığını koruyan bir hususu “la fahre” diyerek arzetmek istiyorum: Fakir her zaman, geçmişe sığınıp O’nun hülyaları ile yaşayıp ve geleceği de onun üzerinde karınca kararınca bir dantela gibi örmeyi gaye-i hayal edinmiş biri olarak bir neslin yetişmesi için çok başarılı olmasam da hep çırpınıp durdum. Yıllar ve yıllar hep genç nesiller arasında, selef-i salihin ölçüsünde geleceği kucaklayacak insanlar aradım durdum. Yer yer bazılarında az bir fevkaladelik hissedince hemen ona ümit bağladım. Mesela; İzmir Kemeraltı gibi bir yerde, “gözüme haram bir şey ilişir” düşüncesiyle kafasını kaldırıp etrafa bakmayan ve haramın arpa boyu kadarından bile ürperen talebelere şahid olduğumda hep ümitlendim ve kendi kendime “Cenâb-ı Hakk, bunlardan birisini -şimdilik sana talebelik yapıyor dahi olsa- istihdam eder ve yarın başına getirirse, karşısında oturup elpençe divan durmaya hazır mısın?” deyiverdim. Bu uğurda nefsimin tepkilerini kırmaya çalışıp: “Bunu yapmalısın, yapmak zorundasın” diye zaman zaman kendimi çok ciddi zorladığım oldu. Bu, benim hayatımda bir-iki değil; defaatle olmuştur.

Hasılı bugün içinde bulunduğumuz kutlu zeminin bânisi olan zat bile “Biz arkadan gelenlere zemin hazırlıyoruz” diyerek, bu konuda bizlere önemli bir mesaj vermektedir Evet egoizm saplantısı içinde boğulup kalmak dünya ve ukbada bizim kaybımıza sebep olan tehlikelerin başında gelir. Kazanmak istiyorsak bunu mutlak surette aşmanın yollarını aramalı ve bulmalıyız.

Ah Keşke!..

Ah, keşke sırtında taşıdığın bir sadak veya o sadakta bir ok olsaydım! Omuzunda taşıdığın ve yer yer gerip okunu yerleştirdiğin yayın ben olsaydım! Veya kaşında bir kutlu tüy, kirpiğinde bir mübarek kıl olabilseydim.. ayağında parmağın, parmağında bir tırnağın olsaydım! Hayır hayır, atının yelesinde bir tutam kıl veya ağzında gem, sırtında eyer olabilseydim.. olduğuma da şükür. Ya karşında olup da Ebu Cehil’lerin safında bulunsaydım..! Evet, Allah’a sayısız hamd ü sena olsun. Bizleri O’nun safında yaratmış.. yaratmış ve birçok lütuflarla, ihsanlarla serfiraz kılmış. Ondan sonra da o lütuf ve ihsanları değerlendirme imkânı bahşetmiş.

Artık bize, ölesiye bu yolda yürümek düşmüyor mu?

Rabbimizle Münasebet Adına Önemli Bir Ölçü

İnsan Rabbisiyle münasebeti adına “ne kaybettiği şeyler karşısında mahzun, ne de kazandığı şeyler karşısında sevinçli” olmalıdır. Zira bize göre kazanmak da, kaybetmek de bir imtihan vesilesidir. Ayrıca hangisinin öteler ötesinde bizim lehimize, ya da aleyhimize olacağını kestiremeyiz. Kim bilir belki de hüzün ve kederli anlarımız, inşirah zamanlarımıza nisbeten, bizim ahirette daha çok mükafat almamıza sebep olacaktır. Onun için yaptığımız herşeyin rıza-i İlâhiye uygun olup olmadığına bakmak lazımdır. Bu açıdan bizi ne Fatih Bey’in gönlünü hoş tutmamız, ne de Fatih Sultan Mehmed gibi İstanbul’u fethetmemiz değil, Rabbin rızasına ermemiz, O’nun hoşnutluğunu kazanabilecek ameller yapmamız sevindirmelidir.

Şahsen ben, hemen her gün bu türlü mülâhazalarımı hatırlatma ihtiyacı hissediyorum. Çünkü etrafıma baktığımda görüyorum ki, insanlar başarılardan ya da muvaffakiyet televvünlü hadiselerden dolayı çok seviniyor, inşirah duyuyor ve memnuniyet gamzeden tavırlar içinde bulunuyorlar. Aslında insan bu türlü şeylere sevinebilir.. sevinebilir ama, bence bu sevincin keyfiyeti önemlidir. Mesela bu türlü hadiseler sonunda insan, Cenâb-ı Hakk’a yönelmeli, “minnet sana, şükran sana Allahım” demelidir. Neden? Çünkü o neticeyi yaratan Allah’tır. Kişiyi o yola sevkeden yine Allah’tır. O halde?...

Evet, bizim en parlak, en bereketli yanımız, Allah ile irtibatımızı ifade eden yanımızdır. Daha doğrusu öyle olmalıdır. Ölesiye çalışsak ve bütün cihanları fethetsek, şayet O’nun rızası yoksa, yapılanların da hiçbir kıymeti yoktur. Yeryüzünde nâm-ı celil-i Muhammedîyi, Arş’tan yere sarkmış bir bayrak halinde tüllendirsek, dalgalandırsak, O’nun rızası olmadığı müddetçe bunun da bir değeri yoktur. Onun için her zaman esas olan, Rabbimizin rızasıdır. Bizim Rabbimizden niyazımız, Kur’ân’ın “ve rıdvanün minallahi ekber” diye anlattığı, en büyük makam olan o rıza makamına bizi eriştirmesidir.

Eskiden kurmalı saatler vardı. -Şimdi elektronikler çıkınca onların “pabucu dama gitti.”- Sabah-akşam 12 saatte bir kurulmaya ihtiyaç duyulurdu. Ve o saatler, bu iradî kurma ile çalışır giderdi. Şimdi bizim de tıpkı bu saatler gibi, 12 saatte bir mutlaka Rabbimizle münasebetimiz adına iradî kurulmalara, iradî ayarlamalara ihtiyacımız var. Aksi halde kendimizi gaflete salıyor sayılırız. Bence, yeryüzünde selden, depremden, yangından daha büyük bir bela varsa, o da insanın kendini gaflete kaptırması ve Rabbisiyle olan münasebeti sezememesidir. Yani insanın: “O şu anda bana nasıl bakıyor, benim nasıl olmamı istiyor?” diye düşünememesidir. Bu itibarla, hesabında bunlar olmayan bir insan, Alvar İmamı’nın o enfes beyanıyla “bela-yı ekber odur ki özünü gaflete salmış.” Evet özünü gaflete salan ve gaflete dalan bir kopuktur. Allah Rasulü “Din nasihattir” diyor. Bu, yukarıda arzettiğimiz mânâda sürekli kurma ve kurulma demektir.

Rabbim bizleri rıza-i İlâhî doğrultusunda daima iyiye, güzele, doğruya kanalize etsin.. yarın huzuruna vardığımızda yüzümüzü kara edecek amelleri işlememize imkân ve fırsat vermesin. Amin..!

O’nu Gör, O’nu Bil, O’nu Tanı

Ben şahsen, Allah’a karşı vefa hissi, samimiyet ve ihlasla yapılmayan bir işin semereli olacağına inanmıyorum. Aksine, vefa, samimiyet ve ihlasla gerçekleştirilebilecek hayırlı amellerin, dünyadaki ordularla elde edilemeyeceğine bütün ruh u canımla kat’iyen iman ediyorum. Aslında ben, bu ve buna benzer sözleri 15-20 seneden beri, -tabii.. İmam Gazalî’den Bediüzzaman’a pek çok İslâm büyüğü ve İslâm dâhilerini takliden- bu işin hakikatini bütün derinliği ile vicdanımda tam duymadan söylemiş olabilirim, ama, şimdilerde bunu vicdanımda daha net, daha açık görüyor ve bu hakikate bundan önceki yıllara nisbeten çok daha fazla inanıyorum.

Evet Allah’a karşı vefa hissinin canlı tutulması ile elde edilecek zaferler, ordularla elde edilebilecek zaferleri -inanın- kat kat aşar. Mesela; şimdilerde mazhar olduğumuz lütuf ve ihsanların, elde edilmesi için Fatih başta, sağ cenahta Ulubatlı Hasan, sol cenahta Hızır Çelebi İstanbul’un fethine yürüyen o büyük fetih ordusu ile dahi, elde edilemeyecek kadar zor ve önemli olduğuna inanıyorum. Öyleyse misyonun böylesine öneminden dolayıdır ki, sık sık vicdanlar kontrol edilmeli, Allah ile olan ahd ü peymanlar gözden geçirilmeli, Ulûhiyet, Ma’budiyet ve abdiyet konuları tekrar tekrar ele alınmalıdır. Eğer biz kul isek -ki kuluz- lütfedilen bütün bu ihsanları, boynumuza geçirilen bir tasma veya ayağımıza geçirilen bir pranga gibi görmeliyiz. Bu ve buna benzer mülâhazalarla biz gerçek ubudiyeti sergileyebilirsek, bunun karşılığında Rabbim de rahmetini sağnak sağnak üzerimize yağdırmaya devam edecektir.

Evet, Üstad Hazretlerinin 17. Söz’de dediği gibi “Yalnız Bir’i bil, yalnız Bir’i gör, yalnız Bir’i tanı” düşüncesi bizim bütün davranışlarımızın esası olmalıdır. Yani insanlarla oturup kalkma, onları sevme veya nefret etme... sadece O’ndan ötürü bulunmalıdır. Bu açıdan şimdilerde içte ve dışta çok ses getiren hizmetimiz ve bu hizmetin bütün üniteleri, hatta onların büyüklükleri bizim nazarımızda bir hiç olmalı veya büyük balıkları avlamak için denize atılan mini birer olta mesabesinde görülmelidir. Zaten “O’nu bulan neyi kaybetmiş ve O’nu kaybeden neyi bulmuştur ki?” demiyor mu Ataullahi İskenderânî. O halde boşa olta atmamalı, boşa zıpkın salmamalı. Herşeyde sadece O’nun rızası gözetilerek hareket edilmeli ve Allah’a tâlib olmanın ötesinde bütün düşüncelere elden geldiğince kapalı kalınmalıdır.

Her zaman çevremizde açılıp kapanan çiçeklere bakıp bayılıyorum ben. Çünkü onlar sürekli güneşi takip ediyorlar. Açılıp kapanmalarını ona göre ayarlıyorlar. İşte onların bu halleri, kulluk dersi adına bana çok önemli geliyor. O’nun rızasının olduğu yerlerde var, aksi takdirde yok. Ne kadar güzel! İşte bizim varlığımızın en anlamlı buudu da bu; Rabbimizle olan irtibatımızı kavî tutup gerisine karışmama.

Öte yandan Rabbimizin şu icraatına bakın ki, boyumuza-posumuza bakmadan, gerçek kadr ü kıymetimizi nazara almadan tenezzülen konuşmalarını bizim anlayabileceğimiz seviyede yapmış ve yapıyor.. ve yine tenezzülen,

“Sığmam dedi Hak arz u semaya,
Kenzen bilindi dil madeninden”

beytinin ifade ettiği gibi, insan kalbine tecelli dalga boyunda inmiş ve “gör beni burada” demiş. Dolayısıyla insan hüşyar bir anlayış ve idrakle azıcık kendi kalbine dönüverse, tasvir, tasavvur ve tahayyüllerin çok çok üstünde, keyfiyetsiz, kemmiyetsiz veraların veraların veraların.... verasında O’nu ter ü taze bulabilir. Zaten böyle bir bulma da her zaman insanın gayesi olmalıdır.

Orta Yol

Hz. Muhammed (s.a.s)’in, ümmetinin tek çizgi üzerinde birleşememesi hususunda ciddi endişeleri vardı. Hatta birleşseler bile, onu korumakta zorlanacakları ve arkasından ihtilaflara, iftiraklara düşecekleri korkusu içindeydi. Bu sebeple O, hemen her mevzuda ümmetinin hepsinin uygulayabileceği ölçüde emirlerini vaz’ ediyor ve tabii kendisi de, şahsî hayatında onu, en zirvede yaşamaya çalışıyordu. Mesela, “İtkan” ve “Menahilü’l-İrfan” kitaplarında gördüğümüz kadarıyla Allah Rasulü, Kur’ân-ı Kerim’in kıraati adına, Cenâb-ı Hakk’a dua dua yalvarıyor ve “Allahım ümmetim Kur’ân’ı tek harf üzerinde okuyamayabilir, ziyade et” diye yalvarıyordu. Ve sonunda “seb’at-i ahruf” yani yedi kıraat esası kendisine talim buyuruluyordu.

Misvak, “Eğer ümmetime zor gelmeyeceğini bilseydim, her namaz öncesinde, misvaklanmalarını emrederdim.” Teravih için aynı düşüncenin ürünü olan beyanlarıyla “Üzerinize farz kılınır korkusuyla namaza çıkmadım” buyuruyordu. Hz. Âişe validemizin beyanlarıyla o, “İki şey arasında muhayyer bırakıldığında, ümmeti için kolay olanı seçerdi.” Evet, Efendimiz’in bütün davranışlarını, Hz. Âişe’nin ifade buyurduğu bu espri içinde ele alıp, değerlendirmek mümkündür. Misalleri daha da çoğaltabiliriz. Ancak bu üç misal bile, Allah Rasulü’nün arzetmeye çalıştığımız vasfı adına, bir fikir vermiştir zannediyorum.


PERSPEKTİF

Hasret Solukları

Bir ölçüde bu hizmet içinde, bu kudsî dairede yer alan bahadırların değişik şekilde sıkıntılar çekmesi karşısında, “benim de her gün doğum sancısı misillü değişik sıkıntılara katlanmam gerek” diye nefsimi ikna etmeye çalışıyorum. Fakat neylersin ki; etten-kemikteniz ve değişik duygularla, düşüncelerle örgülenmiş bir varlığız. İşte böyle bir mahiyete sahip olması itibariyle insan, düşmanlardan gelen her türlü eza, cefa ve sıkıntıya katlanıyor da -yakından tanıyanlar buna şahiddir- fakat tıpkı düşmanlar gibi eza ve cefada bulunan, su diye zehir sunan dostları kabullenmekte oldukça zorlanıyor. Ama buna rağmen, böylesi dostlara eğer hakkım varsa, yerden göğe kadar helal olsun! Uhrevî hayatlarının, dinlerinin, diyanetlerinin bile kaybına vesile olabilecek yanlışlıklardan Rabbim onları muhafaza buyursun!. Ayaklarını kaydırmasın.. evet, bana çektirenlere hakkımı helal ediyorum. “Rabbim onlara da çektirmesin” diyorum. Aksi halde elimde olmadan, içten bile intizar etsem, Rabbimin karşılık vereceğinden korkuyorum. Onun için geçenlerde bana çektiren hem de çok çektiren birine “Rica ederim, bana içten bile olsa intizar ettirmeyin...” derken, birden çocukları gözümün önünde tüllendi, ödüm koptu. Ben, aslında, bir karıncanın helaya düşüp ölmesi karşısında üzüntüsünü aşamayan bir insanım. Kaldı ki canım gibi sevdiğim çocuklar...

Evet, Allah’ın bunca lütfu, ihsanı içinde herkes birşeylere katlanıyorsa ve çekilen bu sıkıntılar neticesi çeşit çeşit doğumlar oluyorsa, bizim de bunca sıkıntıdan bir hissemiz olması lazım.. lazım ama keşke bu dostların eliyle olmasa... Her ne ise.. siz de çok dua edin, Allah kalplerimizi te’lif buyursun. Kafirce sıfatların gönlümüzde yer etmesine imkân ve fırsat vermesin. Bize güç-kuvvet lütfedip, Yunusvârî “dövene elsiz, sövene dilsiz ve elli defa gönlümüzü kırsalar bile gönülsüz” yaşama gücünü ihsan buyursun.

* * *

Allah’a binlerce hamd ve senâ olsun ki, bize, yığınla insana hak ve hakikati anlatma imkânı verdi; verdi ama, ben bu konuda endişelerimi hiç yenemedim. Yani bunca insana İslâm’ı tebliğ etme fırsatı bize verildiği halde, acaba biz bunu iyi değerlendirebildik mi? O kadar insanın, iman hizmetine olan teveccühünü, mukabil teveccüh dinamiğini kullanarak, faydalanabildik mi? Mazhar olduğumuz lütuf ve ihsanlara, kendi cinsinden şükürle mukabele edebildik mi? Yoksa nefsânîliğimizi mi yaşadık? “Mütrefîn” gürûhu gibi yaşamaya mı daldık? Ya da, nimetler karşısında mirasyediler gibi mi davrandık? Şan, şeref, şöhret, para, makam sevdasına mı kapıldık? Evet, bunlar benim endişelerim.. ve ben bu endişelerimi öteden beri hiçbir zaman aşamadım.

Düşüncelerim o ki; bizler bu nimetlerin kadr ü kıymetini tam anlamıyla bilemedik. Muhatabımız olan muhtaç gönüllere hak ve hakikati bütün netliği ile anlatamadık. Nefsânîliğimizin altında ezilip-kaldık ve bundan bir türlü kurtulamadık. Şayet aksi olsaydı; bizleri dinleyen, okuyan binlerce insanın sinesine taht kurabilirdik.. tabii, Allah ve Resûlü hesabına.

Evet, çile, ızdırap, gözyaşı, kan, mal, can üzerine kurulmuş din-i mübin-i İslâm’ı taşıma ve gelecek nesillere, hem de en güzel biçimde emanet etme vazifesi, eğer bu Kur’ân hâdimlerine verilmiş ise, bu vazifeyi, verilen bunca nimetlerden istifade ile tam tekmil yerine getirmek de yine bize düşer.

* * *

İstişare, defalarca önemini arzettiğimiz bir husus. Müslümanların ve hele hele kader birliği edilmiş dâvâda, dâvâ insanlarının münferid hareket etmeleri, son derece sakıncalıdır. Hatta münferid hareket etme isabetli olsa, hayırla neticelense bile, yine de böyle davranmak, dâvâya zımnî ve kapalı bir ihanettir. Ben, ölçü müyüm-değil miyim bilemem ama, size bir hususu hatırlatmakta yarar görüyorum; devlet büyüklerinden birisi ile konuşmam-görüşmem bahis mevzuu olduğunda, 50 insan ile konuşur ve istişare eder, ashab-ı ilmin, ashab-ı re’yin görüşlerine başvururum. Neden? Zira ben, artık Ramiz Hoca’nın oğlu değilim. Kaderim, sizin kaderinizle, dâvânın kaderiyle bütünleşmiş. Bu safhadan sonra benim münferid kararlar vermem ve o kararlara göre davranmam açık ya da kapalı hizmete, millete ihanet sayılır. Ve vereceğim yanlış kararların riski bütün bir cemaate râcî olur.

Evet, istişareden müstağni kalmamız mümkün değildir. Hele dâvâ düşüncesi içinde istişare ise değerler üstü değerlere sahiptir. Ben 57 yaşındayım.. bu işin içinde hamurum yoğruldu. Bunca tecrübenin ifade ettiği bir mânâ olabilir. Ama buna rağmen ben, her meseleyi kolektif şuur içinde çözmekten yanayım. Üç aklı, bir akıldan daha üstün görenlerden ve arkadaşlarımın çoğunluğunun hissiyatını, hissiyatıma tercih edenlerdenim. Öyleyse gelin; mutlaka istişare mekanizmasını işletelim. Geleceğin büyük problemlerini o çarkın içinde öğütelim ve kat’iyen münferid hareket etmeyelim.

* * *

İman ve Kur’ân hizmeti adına “ümit eşiğini aşarken” belli ölçüde beni rahatsız eden bir husustan bahsedeceğim. “Belli ölçüde” tabirini bilerek kullandım. Zira, içinde bulunduğumuz zaman ve mekan diliminde, Allah’ın bunca lütuf ve ihsanlarını görmezlikten gelmek, O’na karşı bir nankörlüktür ve bir saygısızlıktır. Sizin yaptığınız çalışmaları, fedakârlıkları, görmeme demektir. Doğrusu ben, Allah’a ve size karşı böyle bir saygısızlıkta bulunmak istemem. Ama yine de endişelerimi dile getirecek bir kısım kaygılarımdan bahsedeceğim. Evet; gönül istiyor ki sizler duyguda, düşüncede, anlayışta, inançta ve hizmette daima genç kalasınız.. kalasınız ve taştan su çıkarma seviyenizi daima muhafaza edesiniz ve hiç yaşlanmayasınız. İçimden öyle geçiyor. Çiçekler gibi, solmayan güller gibi daima, ama daima genç kalabilseniz.. zira bazı insanlar, yaşlanınca elde ettikleri bilgi ve tecrübeleri ile beraber, bir ölçüde ukalâlıkları da artıyor.. ve ordu bozanlık etmeye başlıyorlar. Şeytan onların içlerine kolayca nüfuz edebiliyor.. edebiliyor da hizmet düşüncesinin dışında değişik beklentiler içine girebiliyorlar. Keşke, evet keşke elimden gelseydi, “kollarımı makas gibi açarak” bu düşüncelere giden yollar önünde dursaydım da geçmek isteyenlere geçit vermeseydim! Ve “Burası çıkmaz sokak” deseydim..!

N’olur, genç kalın.. çocuklar gibi saf ve temiz kalın. Duyguda, düşüncede, inançta, amelde ve hizmette daima tertemiz olun. Ve devamlı ön saflarda koşun. Tıpkı küheylanlar gibi; hem de çatlayıncaya, kalbiniz duruncaya kadar ve başlangıçtaki halinizden hiç taviz vermeden hep koşun!.

Neylersin ki, elden gelmiyor işte. Geçmişte büyük yararlılıkları olanlar, gün geliyor, duyguda, muhakemede, mantıkta hizmet felsefesinde ihtiyarlıyorlar.. ihtiyarlıyorlar ve turnikeye önce girmenin hakkını arıyorlar. Abilik sevdasına kapılabiliyor ve çeşitli şeytan tuzağı beklentilerin esiri ve zebunu olabiliyorlar. “Nerede bize saygı?” diyorlar. Hırçınlık yapıyorlar.

Elden ne gelir? İnsan bu. Elbette, 70’ine 80’ine ulaştığı halde genç kalanların yanında ihtiyarlayanlar da olacak.. ve tabii önümüzdeki yıllarda toplum çapında yaşanacak imtihanlarla elenen birçok insan da olacak. Bunların birçoğu safvetini, sadeliğini kaybedecek. Allah ile olan irtibatı önemsemeyecek. Dünyevî hazlar ve zevkler adına kendini salıverecek.. ve kimileri tamaha, kimileri tenperverliğe, kimileri şöhrete, kimileri riyaya, kimileri haneperestliğe; çoluk-çocuk sevdasına, mal-mülk-menal arzusuna kapılacak.. ve pek tabii ki kimileri de başlangıçtaki inanç, azim ve gayretiyle yoluna devam edecek.

Rabbim, lütfedip başlattığı bu dönemi, bir kısım ihtiyarların (!) zayıf omuzlarına bırakmasın.. ve bu işi, yaşlansa bile genç kalanların omuzlarında bayraklaştırsın!. Bizleri de takılıp yollarda kalanlardan eylemesin!

“Bunları niye söyledin, güllerden bahsetmek varken dikenlere destan tutmanın mânâsı neydi?” diyebilirsiniz. Müsaade edin, bunu ben ledünnî hislerimle baş başa kaldığım zaman kendi murakabe ve muhakemelerim içinde ele alayım..

Yine, “Seni bu denli korkutan nedir? Hem korkmak senin hakkın mı, korkmak gerçekten Allah’a inanan, Allah’a imanda derinleşen ve o has kurbeti paylaşan insanların işi değil mi?” diyebilirsiniz? Haklısınız, ama, müsaade edin de bunları ben, kendi dünyamda düşüneyim. Ve bu düşüncelerimi dile getirmekle sizleri rencide etmeyeyim. Aslında ben, temel düşüncelerim itibariyle böyle şeylerden hep uzak kalmaya çalıştım, ümit konuştum, ümit yazdım, ümit deyip ağladım, ümit deyip inledim. Ama gel gör ki, bunlar da oluyor. Başınızı ağrıttım. Allah’ın üzerinizde olan lütufları aşkına beni bağışlayın!

* * *

İtaat, mesleğimizin belli başlı temel esaslarından biri ve Efendimiz’in, yol ve sisteminde yeri başka hiçbir dinamikle doldurulamayacak olan bir kavram. Tabii bundan daha önemlisi de onun hayata geçirilmesi. Bu önemli mesele, günümüzde, bir zamanlar onu hayata geçiren ve Üsame’ye tâbi olan, Ebu Bekir’ler, Ömer’ler ister.. Zeyd b. Harise’ye, Cafer’e, Abdullah’a tâbi olan Halid b. Velid’ler ister. Abdullah b. Huzafetu’s-Sehmî’nin yanan ateşe girin emri karşısında “kumandana itaat” deyip girmeye davranan adsız kahramanlar ister. Evet, ruhta ve mânâda itaat.. maddî alanda itaat.. denilen herhangi birşeyi, ikinci defa dedirtme ihtiyacı hissettirmeden hemen yapma mânâsında itaat... N’olur, siz de başınızdaki insanlara güvenebilseydiniz!. Ve değişik fikir ayrılıklarına düşmeden “yol bu, devran bu” deyip Kur’ân’a hizmetkârlığı sultanlığa tercih ederek, başladığınız gibi yolunuza devam edebilseydiniz!.

Bence, bu dairedeki herkes belli ölçüde itaatle mükelleftir; Küçükler, büyüklerin sözlerini dinlemeli, büyükler de turnikeye önce girmenin avantajlarını kullanmaya kalkmamalı. Mütekabiliyet esasına göre herkes itaat etmeli; kardeşçe, dostça samimî bir hava içinde bu güzel hizmeti devam ettirmelidir.

Gelin; duygularımızı yeniden gözden geçirelim. Büyükler büyüklüklerini, küçükler de küçüklüklerini nazara alarak, itaat düşüncesi adına bir kere daha kendimizi kontrol edelim ve İslâm’a yabancı, onun evrensel prensipleri ile telif edilemeyecek bütün yaramaz ve yakışıksız düşüncelere son verelim ve Allah Rasûlü’nün “İnsanlar içinde bir insan olma” diye özetlenebilecek düşünce ve davranış çizgisinde bir kere daha buluşalım.

* * *

Sancılıyız. Çile ve ızdırap içindeyiz; ama olacak bunlar. Çünkü bir millet doğuyor. Tabii ki böyle bir doğumun sancısız olması düşünülemez. Nasıl bir anne doğum öncesi çocuğunu dokuz ay karnında taşıyor. (Karında yük taşımak, sırtta yük taşımaktan farksızdır herhalde. Hatta daha da zordur?) Anne o çocuğun, yiyeceği-içeceği, giyimi-kuşamı, sıcağı-soğuğu vs. herşeyine dikkat etmek zorundadır. Tâ ki çocuğuna zarar verilmesin. Yani anne, hayat programını çocuğuna göre yapar, çocuk yörüngeli bir hayat yaşar. Ve doğum mevsimi gelince de sancı üstüne sancı çeker. İşte aynen öyle de şimdilerde bir millet yeniden doğuyor. Elbette ki bunun da kendine göre sancıları olacaktır. Evet, gerek doğum öncesi ve gerekse doğum esnasında elbette bir kısım çileler, ızdıraplar söz konusu olacaktır ve olmalıdır da. Ancak burada bir hususu hatırlatmak istiyorum: Keşke bu çile ve ızdırapların kaynağı hep düşman cephe olsaydı!.. Ve keşke bizi hep onlar rahatsız etseydi.! Keşke.! Ama gel gör ki dost bildiklerimiz, taraftar olarak tanıdıklarımız ve hele kardeşlerimiz (!) bu kervana katılınca, diyecek birşey bulamıyoruz. Diller lâl kesiliyor ve gözyaşı pınarları birden kuruyuveriyor. Ne yapalım şimdi? Bir zamanlar birilerinin dediği gibi “Dost vefadan, düşman cefadan usanmaz” vecizesini “dost da düşman da cefadan usanmaz” şeklinde mi değiştirelim? Yoksa işi gerçek yörüngesine oturtmak için, hep beraber, el birliğiyle seferber olup bir kere daha gayret mi gösterelim.

Karar sizin.!

* * *

Kâfirin kâfirliğini yapmasını hiç yadırgamıyorum da, müminin çeşitli sebeplerle, kâfir sıfatlarına takılıp kalmasını hazmedemiyor ve buna bir türlü mânâ veremiyorum. Evet, bir müessese içinde iki insan birbirlerinin hizmetlerini engelliyorsa, kâfir olmasalar bile, kâfirlik yapıyorlar demektir. Hırsları, kaprisleri, hased ve kıskançlıkları sebebiyle başkalarına çelme takıyorlarsa kâfirlik yapıyorlar demektir.

Her müminin her sıfatı mümin olmayabilir; tıpkı her kâfirin her sıfatının kâfir olmadığı gibi. Yukarıda zikredildiği şekilde davranan insanlar, üzerlerinde kâfir sıfatı taşıyan müminlerdir. Fakat bizim sıfat olarak kâfirliği bırakıp müminliğe açılmamız lâzımdır. Zira Allah, insanlara, taşıdıkları sıfat ve o sıfatlara göre yaptıkları amelleri nazara alarak muamelede bulunuyor. Ve bence, üzerinde hassasiyetle durulacak mesele de işte budur!

Tekrar ediyorum; mümin, kâfir sıfatlarının mağlubu olmamalıdır. Meselâ, düşünmemek, sistemli çalışmamak, vahdeti zedeleyici davranışlar içine girmek, müminlere karşı hazımsızca davranmak, küçük küçük meseleleri öne çıkartıp büyütmek, kavga etmek, dedikodu, gıybet ve su-i zanlara girmek... Evet, bütün bunların hepsi birer kâfir sıfatıdır. Ve bunca kâfir sıfatını üzerinde taşıyan bir insanın ve böylesi insanları bünyesinde barındıran bir müessesenin muvaffak olması kat’iyen düşünülemez.

Ne kadar arzu ederdim, 24 saat hizmet uğrunda ölesiye çalışan; çalışıp muvaffak olan bir arkadaşın, gelip bana; “Hocam, Allah bana şunları, şunları yaptırdı. Fakat ben, bu işlerin benden olduğunun bilinmesini istemiyorum. Bir arkadaşı vitrine koysanız, ben yine aynı şekilde perde arkasında ölesiye çalışsam, çalışsam ama, tembel oturan miskin bir insan gibi görünsem” demesini. Evet, yıllardan beri bu cephenin insanlarından benim beklediğim hep bu oldu. Heyhat! Bunu bulduğumu söylemede biraz zorlanacağım.

Ne yapacağız o zaman? Gelin mukaddes tanıdığımız değerler üzerine yemin edelim. Dinimiz üzerine.. çoluk çocuğumuz üzerine.. ailelerimiz üzerine yemin edelim.. Rabbimize en yakın olduğumuz dakikalarda.. gecenin sessizliğinde: “Eğer bu müessesede kavga çıkartırsak, hazımsız davranırsak, gıybet yaparsak, su-i zanna düşersek; çoluk-çocuğumuz, mal ve menalimiz şöyle olsun-böyle olsun!..” diyelim ve söz verelim birbirimize.. el sıkışalım ve kenetlenelim birbirimizle.. ücret esnasında Ali Bey, Veli Bey diyerek kendimizi kenara çekelim ama hizmet adına gelen tekliflere de “başüstüne” deyip hemen o işi yapmaya koyulalım. O zaman, işte bu ruhun karşısında ne kâfirin gücü, ne şeytanın plânı, ne ifritlerin dehası, ne de nefsin vesvese ve desiselerinin tesirinin kalmadığını göreceğiz.. ve işlerin âhenk içinde yürüdüğünü müşahede edip, aşk u şevkle yeniden kanatlanacağız.

Aslında bugünkü olumsuzluklar devam ettiği müddetçe, bir yere varmak imkânsızdır. Evet birbiriyle münasebetlerinde düz bir mümin olmak payesine bile eremeyen insanlarla nereye varılır ki? Birbirinin katili, Bizans oyunlarına denk oyunlarla birbirlerinin ayaklarını kaydırmaya çalışan kimselerle.. evet bunlarla nereye varılabilir ki?.. Böyleleri -korkarım- cenneti bile kaybederler...

Son sözüm ve duam: Allah kalplerimizi te’lif buyursun.. îsâr hasletiyle ruhlarımızı coştursun.. bizi kamil müminler seviyesine çıkartsın.. ve Hz. Muhammed (s.a.s)’e hakikî ümmet olma şerefiyle serfiraz kılsın!

Finans Kaynaklarımız

Öteden beri bizi yakından tanımayan bazı çevreler ve -ihtimal- belli düşüncelerin tesirinde kalan dostlar Allah’ın dâvâsına hizmet uğrunda kaderin yollarına su serptiği bir cemaati hiç hazmedemediler.. hazmedemediler ve aslı-astarı olmayan nice ithamlarda bulundular. Mesela, Rabıta’nın veya ABD’nin maddî yardımda bulunduğundan tutun, çeşitli istihbarat örgütlerine angaje olunduğuna varıncaya kadar değişik iftiralarla karalamaya çalıştılar. “Çamur at, yapışmasa da izi kalır” felsefesinden hareket ettiklerini zannettiğim bu insanlar, kendi düşüncelerinde aslâ başarıya ulaşamadılar. Bizim alnımız ak ve açıktır.. hayatımızın hiçbir döneminde, daha sonraları yüzümüzü kara çıkartacak, bu kabil şeyler içine hiç mi hiç girmedik. Bundan sonra da Allah’ın izniyle girmeyeceğiz.

Evet, böylesi büyük çapta hizmetlerin gerçekleşebilmesi için maddî kaynaklara ihtiyaç olduğu bir gerçektir. Biz onu hep, Efendimiz’in sünnetinde gördüğümüz usul üzerine halka dayanarak götürmeye çalıştık.. çalıştık ve çeşitli vesilelerle onlara müracaat ettik. Onlar da destek verdiler. Bu konuda halk önünde de, Hakk katında da veremeyeceğimiz bir kuruşluk hesabımız yoktur.

Yol Azığımız

Türkiye’de, İslâm’ın idbarının ikbale dönmesi için, hizmet meydanına atılmış hak erlerinin istikamete çok dikkat etmeleri gerekir. Onlar ister bu yolla velayet makamına ulaşmayı, ister insanları insanlığın semasına yükseltmeyi, ister bu milleti, devletler muvazenesinde hâkim bir yere getirmeyi düşünsünler, mutlaka istikamet üzere olmaya fevkalade özen göstermelidirler. Bu aynı zamanda hedefe varmanın da önemli bir vesilesidir.

İstikameti yakalayabilmenin belki de yegâne yolu, Allah ile irtibattır. Evet bizim güç kaynağımız, Allah ve O’na olan yakınlığımızdır. Onun için bu hususun hayatımızın hiçbir anında ihmal edilmemesi ve kat’iyen hatırdan çıkarılmaması gerekir.

Ayrıca, her gün daha bir gelişen bu hizmet içine her zaman, başka başka mülâhazalarla girmek isteyenler olacaktır; bu yolu takip ettiğiniz sürece bunlar sizin içinize girme imkân ve fırsatını bulamayacaklardır. Mesela siz, ibadet ü taatinizde çok derin olsanız, namazlarınızı uzunca kılsanız, nafile oruçları hiç kaçırmasanız, zannediyorum üstü kapalı arzettiğim düşüncelerle içinize giren insanlar, aranızda uzun zaman barınamayacak, ilk fırsatta sizden ayrılacaklardır. Böylece bir taraftan Allah’la irtibat sağlanırken, öte taraftan da bünye gayet iyi korunmuş olacaktır.

Bakınız, Allah Rasulü (s.a.s), Hz. Âişe validemizin beyanına göre ayaklarının altı şişinceye kadar ibadette bulunuyordu. Bir gün, “Allah senin geçmiş ve gelecek günahlarını bağışladı. Neden bu kadar kendini ibadet yolunda zorluyorsun?” sorusuna, O, “Bu lütfu bana bahşeden Allah’a karşı çok şükreden bir kul olmayayım mı?” karşılığını vermişti. Busayrî de buradan hareketle “Ben o Nebiler Sultanı’nın sünnetine muhalefet ettim; zira O, ibadet ü taatle ayaklarının altı şişinceye kadar geceleri hep ihya ederdi” der.

Şimdi sizler istikameti bir kredi kartı gibi kullanarak, bu ülkede ferdî, ailevî ve millî birçok hizmetlerin gerçekleşmesinde öncü rol oynadınız. Daha doğrusu Allah bunları size lütfetti. Öyleyse bu nimetlere karşı, Allah Rasulü gibi şükretmesini de bilmelisiniz!

Öte yandan, istikameti koruyamama, çeşitli falso ve fiyaskoların yaşanmasına sebebiyet vermekte. Böyle birşeyin hesabını ise Allah mutlaka ahirette soracaktır. Çünkü çok geniş bir kitleyi alâkadar eden, hatta bu milletin kaderini ilgilendiren ve bu yönüyle de amme hakkı içinde mütâlâa edilebilecek olan bir kısım hakların çiğnenmesi kaçınılmaz olacaktır. Onun için A’dan Z’ye bu hizmete gönül verenler, bu hususa mutlaka çok dikkat etmek zorundadır. Ve bu hizmete zarar verebilecek en küçük şeylerden bile, yılandan, çıyandan kaçar gibi kaçınmalıdırlar.

Genç Nesil

Büyük dâvâ insanlarının, pek çok nesir ve şiirlerini “genç nesil” ve “genç adam” üzerine örgülediklerini görürüz. Bunun değişik sebepleri vardır. “Genç insanı olmayan bir dâvânın ayakta durması mümkün değildir.” Hz. Ömer’e isnad edilen bir sözdür ve bu bence çok önemlidir. Bundan dolayıdır ki, pek çok büyük, rüyalarını görüp hayallerinde tüllendirdikleri geleceği, hep gençlik malzemesi ile örgülemeyi düşlemişlerdir.

Evet, İslâm dâvâsını temsil eden insanların yanında, daima gençlik adına birileri bulunmuştur, Mesela Hz. Musa yanında Yuşa, Ashab-ı Kehf yanında Yemliha, Hz. Mesih’in yanında ismini bilemediğimiz biri.. ve tabii Efendimiz’in yanında da Hz. Ali (r.a). İşte bütün bunlar fütüvvetin temsilcileridirler. Peygamberlerde böyle olduğu gibi, yakın çağ tarihi itibariyle de böyledir. Mesela; ilk dönem itibariyle Sokrates’in etrafında gençler vardır. Asrımızda Bediüzzaman’ın etrafında halelenen insanlar da gençlerdendir. Hulusi Efendi, Hüsrev Efendi, Hâfız Tevfik Efendi.. ve daha niceleri onunla tanıştıklarında 25-30 yaşlarında birer gençtirler. Bir ikinci dönem itibariyle, Bayram Abi, Sungur Abi, Abdullah Yeğin’ler de kendi dönemlerinin gençleridirler. Ve bu dâvâ, onların omuzlarında temsil edilip bugünlere gelip ulaşmıştır.

Tevfik Fikret, Necip Fazıl, Mehmed Akif.. gibi şairler, bu mevzuda “Şebab” ve “Gençlik” türküleriyle hayallerini süsleyip onu, hep rüyalarının Herakliti olarak görmüşlerdir.

Bütün bunlar gösteriyor ki, hemen her dâvâ insanı, bütün sa’y ve gayretini, istikbal vaad eden böyle bir gençlik yetiştirmeye harcayıp, onu âdeta hülyalarının yorumcusu olarak görmüştür.

Kendi Üslûbumuz

Herkes, kendi davranışları, kendi sözleri, kendi tavırları ile kendi karakterini sergiler. Bu açıdan biz, dost-düşman herkese kendimiz gibi davranmak zorundayız. Mesela çoğu zaman ben, bize küfreden insanlara bile, “bey”, “efendi” tabirlerini kullanarak hitap etmişimdir. Bu, bizim üslûbumuzdur. Bizler üslûbumuzdan taviz vererek, bulunduğumuz konumdan aşağıya inemeyiz. Unutmayalım ki “gelen konar, göçen gider” fakat, biz üslûp ve duygularımızla kalır ve müessiriyetimizi de devam ettiririz.

Ayrıca ben, bu türlü davranışlarımızın düşmanlık yapanlarda, “bu adamlar böyle yapmakla, duygu ve düşünce açısından ma’şerî vicdanda makes buluyorlar. Biz ise, huşunetle davrandığımız müddetçe haksız kabul ediliyoruz” düşüncesini uyaracağını ve tavırlarını değiştirebileceğini tahmin ediyorum.

İsterseniz bu duruma, gücümüzün yetmediği konularda hasımlarımızı teknik nakavt etme nazarıyla bakabilirsiniz.

Fakat beşeriyet icabı, iftira ve tazyiklere belli noktaya kadar sabredip, tahammülün kalmadığı yerde, Allah’a yönelip O’na havale etmek de düşünülebilir. Bu bir bakıma, gizli bir deşarj ve vücudun zehirli şeyleri dışarı atması sayılabilir.

Buna delil olarak Kur’ân-ı Kerim’deki bir kısım sert ifadeleri gösterebiliriz. Yalnız, her zaman olduğu gibi burada da ifrat ve tefritlere düşmemek gerektir. Zira bu sert ifadeler, ister Yahudi, ister Hıristiyan, isterse müşrikler için olsun, uç noktayı temsil edenleredir. Üstad bu ince espriyi bir yerde yakalayarak: “Siz, Yahudiyi Yahudiliğinde, Hıristiyanı Hıristiyanlığında dost edinmeyin” der. Aksi halde hususî ahvalde, hususî şahısların hayatlarında bir kısım hususiyetlere râci olan ahkâmı, umumî mânâda algılamak, onu şiddet ve hiddet kitabı olarak kabul etmek olur ki, bu da Kur’ân’ın ruhuna muhaliftir. Hasılı biz kendi üslûbumuzdan aslâ fedakârlıkta bulunmamalıyız.

Uyum Üzerine

Kolektif şuur ve organize içinde birlikte hareket ederek gerçekleştirmeye çalıştığımız hizmet içinde her arkadaşımızın bir uyum kahramanı olması gerektiğine inanıyorum.

Arkadaşlarımız, kobralarla anlaşabilecek kadar engin sîneli ve onları idareye kararlı olmalıdır. Zaten en iyi arkadaş, en kötü insanlarla iyi geçinendir. Sadece iyi insanlarla iyi geçinmek, iyi insanların şiarı değildir. Bence iyi insan, en kötü insanlarla dahi iyi geçinebilen, atmosferin şihabları bağrında erittiği gibi, huysuzlukları, geçimsizlikleri.. sadrında, sinesinde eritebilen ve şeytanla dahi -o kadar küfür ve dalâletine rağmen- bir diyaloğu olabilen insandır.

Fakat bütün gayretlerimize rağmen, bizim uyum adına ortaya koyduğumuz performans yeterli olmuyorsa, hadisenin anında bir büyüğe intikal ettirilmesi gereklidir. Ama bu mevzuda hiç mi hiç dedikoduya ve gıybete girilmemelidir.

Kendimizi Anlatma

İster fert isterse cemaat adına, başkalarının bizim hakkımızda su-i zanda bulunmalarının doğru olmadığı muhakkak. Bunun dinî tabirle ifadesi “haram.” Ancak bizim de, onların hakkımızda su-i zanda bulunmalarına sebebiyet verebilecek davranışlar veya bulanık tavırlar içinde bulunmamız birer saik sayılabilir. Ben öteden beri hep bu endişeyi taşımışımdır. Yani acaba bizler, kendimizi anlatma ve tanıtma adına bize düşeni yapabildik mi? Şayet yapamadı isek ve halen yapamıyorsak başkalarına günah işletiyoruz demektir.

Sahip olduğumuz düşünce ve misyon itibariyle bize olabildiğine yabancı olan insanların, meselâ bazı gazete yazarlarının -isimleri önemli değil- hatta bırakın onu bazı müminlerin bile bizi anlamaları zannediyorum zor olacaktır. Evet, herşeye rağmen bizler, yine de söz ve davranışlarımızla kendimizi anlatmak zorundayız. Tâ ki başkalarını günaha sevketmiş olmayalım.

Övgüde Ölçü ve Bazı Düşünceler

Basında lehimizde ve aleyhimizde çok yazılar çıktı. Bazıları takdirlerini gazete beyanları ile iletirken, bazıları da kin ve nefretlerini konuşturdu veya endişelerini dile getirdiler. Bu arada hamuru bu işin içinde yoğrulmuş ve bizi de tanıdığına ihtimal verdiğim bazı dost ve arkadaşlar da şahsen benim kendilerinden beklemediğim bir üslup ile bizi ve cemaatimizi değerlendirmelere tâbi tuttular. Evet, bazı dostlar Allah’ın izniyle gerçekleştirilen bu hizmet hareketini takdir ve tebcilde öyle ifadeler kullandılar ki, bundan bazı düşüncelerin bulandığını söyleyebilirim. Mesela, bütün bu olup-bitenleri bazı şahıslara mâl ederek sanki bu ülkede yapılan faaliyetlerin hepsini biz yapıyormuşuz, biz düşünüyormuşuz gibi bir havaya girdiler. İşte bu işlerin arkasındaki “devâsâ kametler” demeye başladılar. Bence bunlar kat’iyen doğru değildir. Çünkü herşeyden evvel bizleri bu işte cebr-i lütfî olarak istihdam eden Hz. Allah (c.c)’tır. Eğer biz, biz olarak iradelerimizle bu işin içine girseydik, -zannedi-yorum- muhtemel sıkıntıları nazara alarak daha baştan kaçacak delik arayacaktık. Evet, dün bu ülkede Allah (c.c) Bediüzzaman’ı, Süleyman Efendi Hazretlerini, Es’ad Efendi, Sami Efendi ve emsali şahısları istihdam ettiği gibi, şimdilerde de başkalarını istihdam ediyor. Bizleri bu işte kullanan Rabbimize hamd ü senalar olsun!

Saniyen; yapılan işlerin bütününü bazı kimselere mâl etmekle, bu eğitim hareketi içinde bulunan ve bu irfan ordusu içinde yerini alıp aşkla-şevkle bir yay gibi gerilmiş bulunan, tepeden tırnağa hizmet ruh ve mânâsına kilitli, hayat programını ona göre ayarlamış yüzlerce-binlerce arkadaşı görmemezlikten gelmiş oluruz ki, bunun da tam bir nankörlük olmasa da körlük olduğunda şüphe yoktur.

Salisen; bu düşünce aynı zamanda bizden önce yaptıkları hizmetlerle efkârı yumuşatan ve zemini, bizim hizmet yapabileceğimiz hale getiren nice kahraman, nice fedakâr ve nice mücahid insanları da görmemezlikten gelmek demektir. Halbuki bizden önceki nesillerin hizmetlerinin, bizim hizmetlerin bu seviyeye gelmesindeki yeri kat’iyen inkâr edilmemelidir. Onun için ben yıllardır bu düşünceleri ifade edenlere “estağfirullah, siz havayı yumuşattınız, insanları bu çizginin kenarına kadar getirdiniz ve artık onlara tek bir adım attırmak yetecekti.. işte bence yapılan da odur. Şimdi, Rabbimizin lütfettiği “ile’l merkez” bir vakumla sizin veya şeyhlerinizin hazırladığı şehrahta bu insanlar, kendilerini birdenbire buluverdiler” demişimdir. Ve bu sözler kat’iyen idare-i kelam da değil, bir hakikatin ifadesinden ibarettir.

Rabian; yolların ayrımında herşey olabilecekken, Rabbin lütfuyla bir cemaatin sağında, solunda yer almış veya önünde olma imtihanını paylaşan insan veya insanlara, tarih boyunca -büyük büyük veliler dahil- çoklarına nasip olmayan böyle çaplı bir hizmeti yüklemek, evet o şahıslara karşı zulümdür. O halde bizler de değişik değerlendirmelerde bulunurken, o şahıslara götürebileceklerinin çok çok üstünde yük yüklemekten sakınmalıyız.

Hülasa, hangi meselede olursa olsun, düşüncelerimizi, ifadelerimizi İslâm’ın temel esasları içinde yoğurmak mecburiyetindeyiz. Aksi takdirde farkında olmadan övgü televvünlü kınamalar içine girebiliriz..

Tevhid Ufkuna Ulaşabilmek İçin...

Günümüzde Müslümanlar, hem “tevhidi kazanma” adına pek çok avantajların, hem de “kayma noktaları”nın bulunduğu kaygan bir zeminde hizmetlerini sürdürme durumundalar. Bu dönem, diğer dönemlerde olduğundan fazla “mağrem” ile “mağnem”in atbaşı olduğu bir dönem. İslâmî hizmetler adına ortaya konan sa’y u gayretler neticesinde meydana gelen duruma baktığımızda görülen o ki, bu işler, ne fertlerin ne de cemaatlerin işi olabilir.! Evet bütün işlerin arkasında hakiki müessir ve müsebbibü’l-esbâb olan Cenâb-ı Hakk vardır. O, hem fertleri hem de cemaatleri bu yolda istihdam etmektedir. Ne var ki bazen, Allah’ın planladığı işlerin tahakkukunda sadece sebeplerden bir sebep sayılan insanlar, gaflete düşerek kendilerini fâil gibi görüp, “biz yaptık, biz ettik” diyebilirler. İşte bu nokta, insan için bir kayma noktasıdır. Halbuki kendisini İslâmî hizmetlere adamış hak yolcusu, yaptığı işlerinin hepsini Allah’tan bilmeli ve O’na olan hamdini dile getirme adına da her zaman dolu dolu “her şey senden Allahım. Sen Ganîsin, Rabbim Sana döndüm yüzüm” diyerek Hakk’a yürümelidir.. yürümelidir ki böyle bir insan için sarp yollar dümdüz, düzlükler de pürüzsüz olur. Ayrıca tevhid ufkunu yakalamaya çalışan bir insan için haddini bilmenin ifadesi sayılan bu sözler, aynı zamanda gerçek bir arınma vesilesi de olabilir.

Ben inanıyorum ki, zulmet üstüne zulmetlerin yaşandığı şu içinde bulunduğumuz asırda, hem Türkiye hem de dünyanın sair yerlerinde aydınlıklar dönemi mutlaka yaşanacaktır. Bu dönemde, “Tan yeri süvarileri”nin elmas kalemleri, Mesih nefesleri, alın terleriyle elde edilecek her şey, Allah’tan bilinecek ve nefse pay çıkarma gibi firavunâne işlerden hep Allah’a sığınılacaktır. Bu mevzuda çocuklar önemli bir örnek teşkil eder. Öyle ki birisi, bir çocuğu korkuttuğu ve onun üzerine gittiği zaman o da hemen kendini bir yakınının kucağına atar ve emniyete kavuşmanın verdiği hazla âdeta itmi’nân soluklar. İşte bu ölçüde kul da kendini Allah’a salmalıdır ki, kendisine Allah’ın zahir olduğu bir insan, bütün zehirleri panzehir yapabilir. Dolayısıyla tevhidi yakalamaya çalışan her insanın, her şeyde kendisini Allah’ın büyüklüğüne ulaştıracak hakikatleri araştırması ve O’na götürecek tünelleri bulması gerekir. Kaldı ki insan, her gün yirmidört saatte, yirmidört defa tevhid yolunda ayrı ayrı tüneller bulsa ve yaptığı her yeni işteki orijinalitenin müşahedeleriyle dolup taşsa bile, bunu yeterli bulmamalıdır. Çünkü insan, duygu, düşünce, davranış ve sûrî hedefler itibariyle her an mevzi değiştirmektedir. Zaten “Ceddidû îmâneküm bi lâ ilâhe illallah; imanınızı “lâ ilâhe illallah” ile yenileyiniz” sözü, sadece kelime-i tevhid ve kelime-i şehadeti söyleyerek iman yenilenmesi mânâsına hamledilmemelidir. İmanın yenilenmesi için “âyât-ı tekviniye”nin kanunları hallaç edilmeli ve bu yolda nihaî hedefe ulaşabilmek için sürekli tüneller aranmalı ve yollara köprüler kurulmalıdır. Evet kendini bu yola adamış her insan, ibadet u tâatiyle ayrı; evrâd u ezkârıyla ayrı; his ve hülyalarıyla ayrı; mütâlâa ve müşahedeleriyle ayrı vesileler aramalıdır. Müşahede, sergi ve meşherde; mütâlâa ise kitapta olur. Kâinat ise bu iki şeyi ile büyük bir meşher ve kitaptır.

Evet, O’nun bize verdiği herşeyi gerçek değerine ulaştırmak, verilen bu nimetleri yine O’nun yolunda kullanmaya bağlıdır. Çünkü dünyadaki fâni ve çürüyüp kokuşmaya müsait mal, O’nun yolunda infak edilince bekâya mazhar olacağı gibi, cisim itibariyle yokluğa mahkum olan insan da, Bâki-yi Hakiki’nin yolunda olabildiği ölçüde fâni âlemin dar kalıplarından sıyrılıp ebediyete namzet olabilir.

İslâm ve Biz

Kâinatın mayası muhabbettir. Huşunet ve hırçınlıkla bir yere varılamayacağı ve varılmadığı ortadadır. Sevgi, saygı ve muhabbetle kime ait olursa olsun, kapıların tokmağına dokunulduğunda, diyalog yollarının açıldığı ve İslâm’ı en güzel şekilde anlatma imkânının doğduğu izahtan vârestedir.

Ayrıca, başkalarını hep hatalı görmek, onları çeşitli bahanelerle sürekli karalamak, nefsimiz adına bir teselli vesilesi sayılsa da bunun İslâmî esaslarla taban tabana çatıştığı da muhakkaktır. Bu durum İslâmî anlayışın değil, kendi kafamızda şekillendirdiğimiz düşüncelerimizin ürünüdür. Yani vaz’-ı ilâhî değil, bir vaz’-ı beşerîdir. Bunun dünya ve ukbâ adına ne bize ne de insanlığa bir şey kazandırmayacağı da kesindir.

Bize düşen bu dini, onun evrensel özelliklerini nazara alarak, evrensel buudlar içinde tebliğ ve temsil edebilmektir.

İlklerle Beraberlik

Günümüzde Efendimiz (s.a.s) ve O’nun şanlı Ashabının açtığı yolda ilerleyerek, maddî ve manevî buudlarıyla cihad faaliyetlerini yapan irşad erleri, bana öyle geliyor ki, rûhen hep o ilklerle beraberler. Yani inançta, amelde, duyguda ve düşüncede onlarla birleşebildikleri ölçüde, Sahabe-i Kiramın ruhanî maiyet ve te’yidâtı altındadırlar. Mesela; onlar binlerce insanın şehadetiyle binbir türlü maddî-manevî sıkıntılara göğüs gererek, dur-durak bilmeden bu yolda koşuyorlar. Öyleyse onlar, Bedir’e, Uhud’a, Huneyn’e iştirak edenlerle aynı çizgide birleşiyorlar demektir. Bu ise, -inanın bana- Hz. Hamza’nın, Şüheda-yı Uhud’un rûhâniyatı onlarla birliktedir anlamını taşır. Yanlış anlaşılmasın bu, onlar bizim bulunduğumuz buudda ve bizim anladığımız mânâda cihada iştirak ediyorlar demek değildir. Belki bu, onlar kendi bulundukları buudların şartlarına ve Allah’ın vermiş olduğu izne göre, asırlar sonra da olsa, aynı düşüncenin hizmet erleri ile bir ve beraberdir mânâsına gelir.

Akıl -Mantık- His Beraberliği

Üstad Hazretlerinin Mesnevi’de ifade ettikleri gibi, insan nebatiyet, hayvaniyet ve insaniyet mertebelerinde gezinip duran bir varlıktır. Bu insan fıtratının tabiî bir hususiyetidir. İnsanın bunu aşabilmesi ve sürekli en zirve mertebede karardîde olabilmesi oldukça zordur. Evet, insan her zaman tabiatını meydana getiren unsurların hususiyetlerini hisseder ve bu unsurlar onun davranışlarına mutlak mânâda tesir eder. Öyle ki mahiyetinde turab ağır basanlar turabî, hava ağır basanlar havaî, ziya ve su ağır basanlar da ziyaî ve maî olurlar. Yani toprağın, havanın, ışık ve suyun hususiyetlerini hisseder ve ettirirler.

Bizim tabiatımız muhtelit. Onun için de bizde potansiyel olarak herşey ama herşey vardır. Şehvetten, hiddete, abdiyetten ubudiyete kadar.. şayet bunlar, terbiye-i Ahmediye metodları ile terbiye edilebilirse, insanın kemâlâtına medar olabilirler. Evet işte o zaman ateş aynı nur, hava aynı ziya olabilir ve bunlar insanı kemâlata taşıyarak insan-ı kâmil yapabilirler.

Ne var ki, bazen de bu unsurlar, kendi hususiyetleri ile ortaya çıkabilirler. Bu durum bizi kat’iyen ye’se ve ümitsizliğe atmamalı. Zira bu “ilelebed” böyle devam etmez. İnsan, iradesi ile bu zorlu akabeyi de aşabilir.

Kâmil insanlarda hissiyat, kalp, akıl, mantık hep aynı ölçü ve aynı çizgi üzerinde birleşir. Yalnız bunların arasındaki bu ittihadın hakiki mânâda olup olmadığını çok iyi bilemeyeceğim. Evet hissin kalp, kalbin akıl ve aklın mantık ile hep uyum içinde olduğunu görmek istiyorsanız kâmil insanlara bakmanız kâfidir. Hatta vicdanî tecrübelerle sabittir ki, böyleleri his tufanıyla yaşasa ve hisleri çağlayanlar gibi aksa, yine de akıl, mantık ve kalp dengesini koruyabilirler. Burada nefsin olumsuz müdahaleleri, şeytanın iğvası, şer güçlerin vesveseleri hep marjinal kuvvetler olarak kalır ve büyük ölçüde mağlubiyet yaşarlar.

Medya ve Tarafsızlık İlkesi

Medyanın tarafsızlık ilkesine bağlı olarak yayın yapabilmesi bana şu anda çok zor gibi geliyor. Türkiye’de en çok satan birkaç gazetenin, zaman zaman bir araya gelip bir çerçeve anlaşması yapmaları, ardından da hemen bu anlaşmayı tek taraflı bozmaları, bu endişemi te’yid ediyor mahiyette görünüyor.

Tarafsızlık ilkesini benimseyebilme ve bunu yayınlara yansıtma önce şahsiyetli bir düşünce, sonra sağlam bir kültür, sorumluluk duygusu ve millî menfaatleri her şeyin üstünde tutabilecek bir anlayış ve inanç ister. Sizlere bu konuda çok acı, acı olduğu kadar da gerçek bir hususu arzetmek istiyorum: Tarafsızlık ilkesine bağlı olarak yayın yapmada bazen, aynı terbiyeyi almak bile yetmeyebilir; nitekim yetmiyor da. Halbuki, İslâmî anlayış ve inanç içinde, “Allah herşeyimize nigehbân” ve “yaptığımız herşeyin hesabını inceden inceye Rabbimize vereceğiz...” gibi esaslar bizim için vazgeçilmeyen dinamiklerden.. ve tabii Müslüman, hayatını bu esaslara göre düzenlemek zorunda. Ama bütün bunlara rağmen bakıyorsun ki, bir kardeşimiz veya bir grup, aynı kulvarda hizmet etmiyor diye bir başka cemaati karalayabiliyor, yerebiliyor.. ve hatta yerin dibine batırabiliyor. Demek ki bir yerde aynı kaynaktan beslenmek, aynı kıbleye teveccüh etmek bile yetmeyebiliyor.

Evet, bu mesele, olduğundan da fazla tahşidat ister. Nefsimize, hislerimize, beklentilerimize rağmen Kur’ân’ın öngördüğü, Rasûl-i Ekrem (s.a.s)’in emrettiği çizgide hayat sürdürmek ister ki, Akif’in dediği hakikî kahramanlık da işte budur:

“Şehâmet dini, gayret dini ancak Müslümanlık’tır;
Hakiki Müslümanlık en büyük bir kahramanlıktır.”

Burada kastedilen hakiki Müslümanlık, muamelede, helal ve haramda gösterilen Müslümanlıktır. Hep iyilik yapmak, hatta kötülüklere bile iyilikle karşılık vermek.. başına ne gelirse gelsin “of” bile dememek ve gıybetlere girmemek. İşte bence hakikî kahramanlık budur! Evet, bana göre kâmil insan, kendini affetmeye alıştıran insandır. “Falan babanı öldürmüş” dediklerinde; “affettim gitti, babam benim bu tavrıma nasıl bakar bilemeyeceğim ama ben bana ait yanıyla affediyor, Allah’a ait yanını da Allah’a havale ediyorum” diyebiliyorsak, kâmil insan seviyesini yakalamışız demektir.

Biz aslında burada medyanın tarafsızlık ilkesini sağlayıp-sağlayamayacağından bahsediyorduk, söz başka mecralara kaydı. Şahsiyeti tam gelişmiş, düşünceleri oturaklaşmış, sağlam bir kültür altyapısı ile donanmış, dünya üzerinde oynanan oyunları bilen ve ülke çıkarlarını herşeyin üstünde tutacak kadar vatanperver ve vatansever insanlar iş başına geldiğinde, zannediyorum medya da tarafsız olabilecektir.

Dostların Cefâsı

Ben şahsen dosttan, kardeşten, taraftardan gelip bana toslayan hadiseleri bütünüyle unutmak istiyor ve bunu gerçekleştirme gayreti, çabası içinde bulunuyorum. Fakat bazen oluyor ki, yeni oluşan ve gelip hassasiyet duvarlarına çarpan bir hadise, 25 yıldan beri olan ve hep unuttuğum, unutmaya çalıştığım hadiseleri bir kere daha hatırlatıyor. Tekrar unutmaya, tekrar affetmeye çabalıyorum. Zannediyorum işin en zor kısmı da işte burası. Tekrar unutmak ve tekrar affetmek. Halbuki dua dua Rabbime ne kadar yalvarmışımdır: “Unuttur bana bu olayları Allahım” diye. Ama demek ki, bir hikmete binaen, belki her unutma ve affetme gayreti, yeni baştan sevap kazanmamıza vesile olduğu için tam unutturulmuyor. Ben başımdan geçen şeylerin dedikodusunu yazsam Meydan Larousse kadar bir ansiklopedi meydana gelir. Fakat bence bunların hiçbir yararı yok. Gıybet kitabı yazmanın kimseye birşey kazandıracağını zannetmiyorum. Hatta bazen imalı yollarla ve isim tasrih etmeden bunları konuştuğum da olmuştur. Onlar sonra deşifre edilmiş şekliyle önüme geldiğinde silip atmışımdır.

Tarihi Aydınlatmak İçin...

Bence hadiseleri, şahıslardan tecrid ederek anlatmalı. Kaldı ki tarihî hadiseler ayniyet çizgisinde cereyan etmez; öyle olunca da, bu hadiselerden ders değil ibret alınır. Tarihî hadiseler misliyet çizgisinde cereyan eder. Bu açıdan da şahıslardan tecrid edilerek kaleme alınmış hatıralar yeterli sayılır ve ibret alınabilir.

İnsanoğlu Âdem’in çocuğu olduğu kadar Hâbil’in, onun olduğu kadar Kâbil’in, Hud’un, Salih’in, Âd’ın ve Semûd’un da çocuğudur. Beşerî bir realite olarak bunu kabullenmek çok önemlidir. İnsanoğlunu bu konumu içinde kabullendikten, hatta insanlarla münasebet tecrübelerini de işin içine kattıktan sonra, onunla ikili ilişkiler içine girebilirsin.. girebilir ve dersin ki bunun -affedersiniz- bir yakışıksız yanı var ve bana tekme sallayabilir, ben de böyle bir şeye maruz kalmamaya dikkat etmeliyim. Aynı zamanda onun bir melek yanı da var, o halde onunla yüz yüze münasebetler içinde de bulunabilirim. Böyle olunca, insan insanlardan gelebilecek her türlü menfi ve müsbet davranışa hazır olur. Kur’ân’ın “ve’l-kâzimine’l-gayz” sözüyle ifade ettiği kinini, nefretini, gayzını yutan bir sîne ile onları karşılar ve tıpkı bir atmosfer gibi, dünyasını karartacak şeyler bile o atmosfere çarptığında, âdeta ışık hüzmeleri haline gelirler. Nitekim bunları hayat felsefesi haline getiren insanlara bu tür şeyler çarptığında o üzücü hadiseler birer ışık haleleri haline gelir ve onlara şehrayinler, cümbüşler, fener alayları, donanma geceleri yaşatır.

Bunları söylemek kolay, fakat gerçekleştirebilmek zorlardan zor olsa gerek.

-Müsbet hareket dediğiniz bu mu?

Hayır. O biraz daha farklı. Müsbet hareket, bazı kesimlerin yaptığı gibi dayatma, karşı koyma, açıktan açığa mücadele etme değil, karşı tarafı hiç rahatsız etmeden ve hizmet atmosferini aleyhimize bozmadan; bozup dünyayı yaşanmaz ve hak adına mücadele verilmez hale getirmeden din-i mübin-i İslâm uğrunda çalışmak, çabalamak demektir. Aksine herkesi rahatsız eden ve ayaklandıran bir hareket çoklarının başını ağrıtır.

Benim yukarıda arzetmeye çalıştığım husus, biraz da bu yumuşak ve müdebbir insanlarla alâkalı. Şöyle arzedeyim; ben yaklaşık 20 yaşımdan beri bir kısım insanlardan sürekli çekiyorum. Takipler, mahkemeler, hapishaneler, sinip-görünmeme-ler... vs. Bu süre içinde bunlardan dolayı ağladığımı hiç hatırlamıyorum; ama dost daire içindeki arkadaşlarımızdan, dostlarımızdan ve iyilik ettiğimiz kimselerin muamelelerinden dolayı çok ağladım. Hatta onlardan ağladığım kadar, Allah rızası için ağlayabilseydim, o gözyaşları milletin cennete gitmesine bile yeterdi.

Her neyse, bunları unutalım. Unutmakla kalmayıp hiçbir şey olmamış gibi bir tavır ve davranış içinde olalım. Eski hatıraları çağrıştıracak hadiseler zuhur ettiğinde, bir kere daha “ya sabur!” diyerek, bir “la havle ve la kuvvete illa billah” çekip, Rabbi Rahimimize ilticada bulunalım.

Ölüm Fermanı

Efendimiz’in kendisine her fırsatta saldıran İ. Hatal gibi ölüm fermanı çıkarttığı ve Kâbe’nin örtüsü altına dahi saklansa öldürülme emrini verdiği şahıslar var. Fakat bizim, bize saldıran insanlara karşı yaklaşımımız biraz farklı. Bu farklılığın temelinde yatan düşünce şudur: Bana göre, İkrime’ye tavassut eden eşi gibi, ona da tavassut edecek birisi çıksaydı, Efendimiz İ. Hatal’ı da affederdi. Öte yandan, O bir peygamberdi. Allah’ın kendisine bildirmesiyle İ. Hatal ve emsalinin ilelebed iman etmeyeceğini biliyor olabilirdi. Bu sebeple de Efendimiz onu, emin bir mekânda olmasına rağmen öldürülmesini emretmiştir. Bana gelince, ben ayağının ucunu görmeyen düz bir insanım. O açıdan bana düşmanlık eden Ebu Cehil bile olsa, onun inanabileceği ihtimaliyle hareket etmek zorundayım.

Yıllar ve yıllar var ki, bu ülkede bizler, çokları tarafından yapılan tecavüzlere, taarruzlara karşı hep sessiz kaldık. Hiçbir zaman bu saldırılara karşılık vermeyi düşünmedik hatta, nefis müdafaası içine bile girmedik. Zira biliyorduk ki, bir gün gelecek bu ülkede, halkın bizi kabullendiği, hizmetlerimize maddî-manevî , malî-bedenî destek verdiği gibi, gün gelecek aydın kitle, elit tabaka, hatta siyasetin merkezindeki kişiler de bizlere destek verecek, kabullenecek ve bağırlarına basacaktır.. evet inanıyorduk bunlara..

Aslında, bizim geçmişte, hatta yıllar ve yıllar öncesi yaptıklarımız, konuştuklarımızla, bugün yaptıklarımız ve konuştuklarımız arasında hiçbir fark yoktur. Ne var ki bu halimiz o zamanlar bilinmiyor, duyulmuyor ve görünmüyordu. Şimdi bilinme, duyulma ve görülme aşamasına geldi. Gün yüzüne çıkan bu hizmeti ve onun istikbalde ülkemiz adına getirebileceği güzel neticeleri görenler, şimdilerde takdirden kendilerini alamıyorlar.

Bu itibarla da günümüzde, güçlenme istidadında olan ve genç nüfusu sayesinde çağıyla hesaplaşma azmiyle dopdolu bu milletin, tarih sahnesinde bir kere daha boy gösterme imkân ve fırsatı adına, önümüze çıkan herşeyi değerlendirmemiz ve bu uğurda herşeye katlanmamız gerektiği kanaatindeyim.

Şikayet-1

Cenâb-ı Hakk’ın bizlere ihsan buyurduğu bunca lütuflar karşısında birlik ve beraberlik içinde bulunmamız şarttır ve elzemdir. Kaldı ki bizim birlik ve beraberliğimiz Allah’ın yeni yeni lütuf ve ihsanlarına sebep olacaktır. Ama ben görüyorum ki bazı arkadaşlarımız birbirleriyle geçinemiyor, uyum içinde hareket edemiyor, su-i zanlara, gıybetlere, şikayetlere giriyor. Bu hususta sırasıyla bazı ölçüler vermek istiyorum.

1- Başta da beyan ettiğim gibi, herşeye rağmen “Hakk’ın hatırı âlîdir” deyip, dirlik ve düzenimizi bozacak bu kabil şeylerden olabildiğince kaçınmak. Üstad Hazretlerinin “zamanımızda münakaşa eden haklı dahi olsa haksızdır” veciz beyanını hayat düsturu yapmak.

2- Şikayet mevzuu yapılacak problem hayatî ehemmiyeti olmayıp zamanla aşılabilecek cinsten ise setretmek ve sabretmek.

3- Problemi nihaî planda çözüme kavuşturabilecek üst seviyedeki birisine intikal ettirmek. Fakat insan, problemi o zâta arzederken tıpkı bir muhabirin yaptığı gibi, vak’ayı rapor şeklinde anlatmalı. Hem de garazsız ve ivazsız bir şekilde. Gereksiz yere isim tasrih etmemeli, ses tonunu, yüz işmizazlarını değiştirmemeli “böyle böyle bir problem oldu. Hizmetimiz adına hayatî ehemmiyeti hâiz. Tedavi etme adına teşebbüslerim oldu. Fakat altından kalkamadım veya olmadı. Çünkü altında kalıp ezileceğim vehmine kapıldım. Onun için meseleyi zât-ı âlinize getirdim” denmelidir.

Allah Rasûlü (s.a.s) döneminde de birçok problem oluyor ve mesele kendisine isim tasrih edilmeden anlatılıyordu. O da minbere çıkıyor, problemi ve ardından çözüm yolunu söyleyerek meseleyi hallediyordu.

İşte biz bu tür nüanslara, tertibe, terkibe tam riayet edemediğimizden dolayı, problemleri götürüp çözümsüzlüğe mahkum ediyoruz. Mesela hiç gereği yok iken tutup, alâkasız şahıslara meselelerimizi anlatıyoruz. Halbuki bu tür şeyler yetkili, selahiyetli, nihaî bir zâta ve zamanında anlatılmalıdır.

Unutmayalım bizim Kur’ân yolunda olduğuna inandığımız insanlar aleyhinde yarım kelimelik dahi olsa söz söylemeye hakkımız yoktur. Aksi halde Kur’ân’ın haram dediği gıybeti işliyoruz demektir.

Şikayet-2

Allah Rasûlü (s.a.s) “Ashabımdan hiç kimse diğeri hakkında bana söz taşımasın; zira ben sizin huzurunuza selim bir kalb ile çıkmak istiyorum” buyuruyor. Buradan hareketle, selim-i kalb ile Rabbisiyle mülaki olmak isteyen herkes, kendisini ilgilendirmeyen mevzuları, başkaları hakkında söylenen sözleri dinlememeye kendisini şartlandırmalıdır. Bu husus bir dâvâ uğrunda kader birliği yapmış arkadaşlar arasında çok daha fazla önem arzetmektedir.

Öte yandan toplum adına yapılan hizmetlerde bulunuyor ve o hizmetin belli bir ünitesi adına sorumlu bir mevkide bulunuyorsak, meydana gelen problemleri dinlemek ve çözmek de bizim vazifemizdir. O açıdan bu iki şeyi birbirine karıştırmamak lazım.

Bakın Allah Rasulü (s.a.s), kendisine isim tasrih edilmeden söylenen problemleri, verdiği hutbeler, yaptığı konuşmalarla halletmiştir. Mesela, “Velâ hakkı, azad edene aittir” buyurmuş ve Hz. Âişe Validemiz ile Berire’nin sahipleri arasındaki velâ problemine son vermiştir. Huneyn Savaşı sonunda, heyecanına hakim olamayan Ensar’dan bazı gençlerin ganimet taksiminde Muhacirîn’in kayırıldığı şeklindeki düşüncelerini, topluca Ensar’a yapmış olduğu o enfes konuşması ile halletmiştir.

Netice itibariyle, bizi ilgilendirmeyen hususlarda şikayet ve gıybet televvünlü konuşmalara karşı kapalı ve kilitli olacak, ilgi alanımız içine giren şeyleri de dinleyecek ve zamanında yapacağımız müdahalelerle o işleri çözüme kavuşturacağız. Kaldı ki hizmette, dâvâ arkadaşlarımıza zarar verebilecek hususları -tabii sorumluysak- dinlememek, çözüm bulmamak bizim hakkımız değildir. Orada mesele amme hukuku -Allah hakkı- içine girer ve bizi aşar. Dolayısıyla bu türlü durumlarda mutlaka yetkili bir şahsa meseleyi zamanında intikal ettirmeli veya yetkili isek dinlemeli ve çözüm bulmalıyız.

Bu meselenin bir diğer yönü; bazen birileri gelip, şahsımız hakkında başkalarının söylediği ifadeleri aktarıyorlar. “Falan senin hakkında şöyle diyor, böyle düşünüyor, yazıyor vs.” Şimdi hiçbirimiz dinin direği değiliz.. ölçü ve kıstas hiç değiliz. Bu açıdan birilerinin aleyhimize olması, aleyhte düşünmesi ve konuşması o insanların kötü olduğuna delâlet etmez. Zira bazı insanlar vardır ki, mürâîdir. Size iyi görünmek için o tür davranışların içine girerler. Bazıları da hakperesttir. Size karşı haşin, sert görünür ama doğruyu konuşur, doğruyu anlatır.

Şimdi bizler şahsımızla alâkalı meselelerden dolayı her konuşulanı dinlemeye kalkarsak, inanın bana gıybet çarkı dönmeye başlar. Halbuki gıybet etmek haramdır. Gıybet etmeme de bir meziyettir, iman işidir, yürek işidir. Yiğitliğin emaresidir. Onun için yanımızda gıybet edilmeye başlandığı an bu yiğitliği göstermek zorundayız. “Dinlemiyorum böyle şeyleri, kalkın, defolun gidin yanımdan” demeliyiz. Bunu yapacak cesaretimiz yoksa, bari kendimiz kalkıp gitmeli ve o şeytan meclisini terketmeliyiz.

Bu hususda bir de konum meselesi var. Mesela benim konumum. Bazen oluyor ki bana intikal eden hadiseler karşısında kendimi şikayet bürosu şefi gibi görüyorum. Gelen-giden belki günde 100 adam problemini anlatıyor ve ardından “çöz bunu” diyor. Problemleri çözme neyse ama onların intikalinde gıybetlere girme yok mu, işte onlar beni mahv u perişan ediyor. İmanlı sînelerde, imanlı dillerde bu kafir sıfatını görmeye hiç tahammül edemiyorum. Ben sizlerden tekrar rica edeyim. Allah aşkına bu türlü davranışları hayatımızdan silip atalım. Zira şu hale gelen hizmeti hafizanallah yiyip-bitirecek iftirak ve gıybet virüsünden başka birşey bilmiyorum. Hele gıybet, hele gıybet!. Mesela bu daire içinde öyle arkadaşlar tanıyorum ki, zinaya karşı olabildiğine kapalı, yediği-içtiği, giydiği şeylerde harama kilitli, namazları çok mükemmel, fakat gel gör ki gıybetin merkezinde. Halbuki gıybet de en azından zina ölçüsünde haram. Onun için tekrar rica ediyorum birilerini çekiştiren, her fırsatta gıybet eden insanlara karşı ortaklaşa tavır alalım. Konuşmayalım, konuşturmayalım o insanları. Bulunduğumuz ortamları iftirak ve gıybete nâmüsait hale getirelim. İçtimaî hayatımızı perişan eden bu iki virüsten, yılandan, çıyandan kaçar gibi kaçalım.


Perspektif

Metod Farklılığı

Daha önceden çeşitli vesilelerle söyledim. Yine söylüyorum; su-i zan etmek haram, su-i zanna vesile olmak da bir yanlışlıktır. Bu açıdan arkadaşlarımız, ehl-i hizmet olan, iman ve Kur’ân’a hizmet dâvâsında farklı metodları benimseyen dostlarımızı mutlaka ziyaret etmeli, yanlış anlama ve anlaşılmalara medâr olabilecek hususları anlatarak, onlara günah işletme imkân ve fırsatı vermemelidirler. Evet, herkes kendi mesleğinin, meşrebinin muhabbeti ile yaşayabilir.. yaşamalıdır da. Onun için başkaları medya imparatorluğu adını taksalar da biz TV, radyo, gazete ve dergilerden oluşan basın-yayın yoluyla dinimize hizmet etmeyi bir yol, bir metod olarak benimsemişiz. Onlar da farklı bir yol tutturmuş gidiyorlar. Bu aşamada ne bizim onlara, ne de onların bize benimsenen metod farklılıklarından dolayı ta’n ve teşnide bulunmaları yakışık alır. Hatta nerede var TV, yurt-okul-pansiyon açmak, hizmette bir düstur mu vb. gibi tenkitvâri ifadeler adavet telkin edici, iftirakı körükleyici, Kitap ve Sünnet’le te’lifi yapılamayacak olan şeylerdir. Şimdi bunun karşısında biz de tutup şöyle mi diyelim: “Çarşaf veya şalvar dinin aslî unsurlarından mı, iman esasları arasında mıdır ki herşeyi onun üzerine bina ediyorsunuz?” Hayır, hayır bu türlü şeyler ehl-i iman arasında olabildiğine yakışıksız, birbirimizi iftiraka götürücü ve gıybeti tazammun eden şeylerdir.

Bence bunların hiçbirine gerek yok. Herkes kendi istidat ve kabiliyetleri doğrultusunda, düşüncelerine uygun gelen yeri bulmuş ve o kulvarda hizmetine devam ediyor, devam etmeli de. Meşrebinin muhabbeti ile yaşamalı, başka meşreplere dil uzatmamalı. “Hasen”i bulduktan sonra “ahsen”in münakaşasını yapmamalı. Yani Hüseyin’i bulduktan sonra Hasan’ın peşine düşmemeli. Zira Hasan da mutlaka Hüseyin’in bulunduğu yerdedir.

Ayrıca, herkesle diyaloğa açıldığımız şu dönemde, sayılamayacak kadar çok fasl-ı müşterekleri olan Müslümanların, meşrep farklılığından dolayı birbirlerini çekiştirmeleri, iftirak içinde olmalarını izah etmek çok zor olsa gerek!.

Dâvâ Genç İnsanlar İster

Ben yıllardan beri bu dâvâya sahip çıkacak insanların gençlerden teşekkül etmesi için Rabbime dua dua yalvardım, yakardım ve halen yalvarmaya devam ediyorum. Çünkü, Hz. Ömer’e isnad edilen bir söze göre “genç insanı olmayan bir davânın ayakta durması mümkün değildir.” Sakın ola ki bu düşüncenin mefhum-u muhalifini ele alarak “ihtiyarların bu dâvâda işi yok” gibi bir anlayışa kapılmayın. Ben böyle bir saygısızlığı irtikap etmekten Allah’a sığınırım. Fakat şu da unutulmamalıdır ki, yaşlanmış, iki büklüm olmuş insanlarla böylesi uzun bir yola çıkılmaz. Bu dâvâ başım, gözüm, dişim demeyecek, evlad ü iyal, şan, şeref, şöhret, makam, mansıp peşinde koşmayacak genç, dinamik insanlar ister. Gençlik heyecanını, dinamizmini dâvâsı uğrunda kullanacak insanlar. Fakat bütün bunlar şart-ı âdidir, esbab-ı âdidir. Yani Allah sizlere takdir buyurmuş olduğu lütûf ve ihsanları sunarken, bu gençleri vesile olarak kullanır. Onun için hepimiz ve hepiniz Cenâb-ı Hakk’a yönelerek dâvâyı omuzlayacak ve sonuna kadar götürecek genç insanları ihsan buyurmasını istemeli ve dua dua yalvarmalıyız.

Ayrıca kavlen duanın yanında duygu ve düşünce bazında da bu düşünceyi diri ve canlı tutmanın yani beklentiler içinde bulunmanın Allah katında çok müessir bir dua olduğuna inanıyorum. Yatarken-kalkarken, yerken-içerken hatta rüya ve hülyalarımıza varıncaya kadar “Allahım gençler, genç dâvâ adamları...” diye düşünmek bence çok önemlidir.

Öte yandan; insanlık bir değişim ve dönüşüm yaşama aşamasına girdi. İşte bütün insanlığın beklediği bu dönüşüm ve değişimi gençler gerçekleştirecektir. Onun için şimdiye kadar çok defalar dediğimiz gibi “Genç adam, kalk bu bâdirenin bahadırı ol” diyecek ve gençlere misyonlarını hatırlatmaya devam edeceğiz.

Evet, Üstad Hazretleri dâvâyı sahiplenen bunca genci bir arada görmediği halde, o fecrin emarelerinin göründüğünü söyler. Zaten fecr, fecr-i kâzib bile olsa, o fecr-i sâdıkın en sâdık emaresidir. İşte Bediüzzaman da o sâdık emareyi görmüş ve onun muştusunu bizlere sunmuştur. O Büyük Çilekeş etrafında 20 adam olduğu dönemde “kardeşlerim küfrün ve ilhadın bel kemiği kırılmıştır” der. Tiflis’de medresesinin temellerini atma hülyası, Van’da Medresetü’z-Zehra düşüncesi, “Ümitvar olunuz! Şu istikbal inkılâbâtı içinde en yüksek ve gür sadâ İslâm’ın sadâsı olacaktır” demesi, “Ümidim var ki semâvât ü zemin-i Asya / Bâhem olur teslim yed-i beyzâ-yı İslâm’a” sözleri ve bu çizgideki beyanları üst üste getirilecek olduğunda, o Büyük Üstad’ın bugünleri çok öncelerden gördüğü ve kaneviçesini sabır tığıyla ördüğü görülecektir.

Evet, Sezâi Bey’in ifadesiyle “fecr ordusu” artık gün yüzüne çıkmıştır. Bu kudsî dâvâya omuz verecek genç ve dinamik kadro iş başındadır. Hz. Ömer gibi adaletin, gücün, istikametin remzi, Hz. Hamza gibi şecaat ve cesaretin önderi, Hz. Eyyub misali sabrın kahramanı olan gençler artık şahlanmış bulunmaktadır. İşte tam bu aşamada diyorum ki Ey Hamza’lar, Ömer’ler, Ali’ler “lebbeyk” deyin, bu kudsî hamulenin altına girin. Girin bu sorumluluk altına ve asırlardan beri yaşanan bir hayatın vebalinden kurtarın neslinizi. Ahesterevlik etmeyin.. elinizi çabuk tutun.. önünüze çıkan altın gibi fırsatları kaçırmayın.. değerlendirin bütün bunları.. ve kurtarın çağınızı, çağınızın insanlarını. Çağı yakalamak diyorlar! Haydi canım, sizin hülyalarınız, idealleriniz yanında ne değeri var ki bu düşüncenin. Siz, bırakın çağı yakalamayı, yapacağınız hizmetlerle çağınızı aşmaya namzetsiniz. Siz bu çağın Heraklit’leri, Apollo’larısınız. Estağfirullah.. düşünülen şeylerin hayata taşınması yanında ne Heraklit’in, ne de Apollo’nun lafı olur.

Hasılı; bu gençler topluluğunun, bu fütüvvet ordusunun yapacağı daha çok şeyler var. Yeter ki Rabbim muhalif bir rüzgar estirmesin ve bizleri hizlan, hüsran ve haybet içinde bırakmasın. Âmîn!

Spor ve Diyalog Süreci

Dünyada, iletişim ağlarının genişlemesiyle beraber, demokrasi, barış, diyalog, hoşgörü ve müsamaha kavramlarının da yayılıp benimsendiği bir gerçektir. Bu kavramların daha da yaygınlaşması ve bütün Müslümanların bundan nasiplerini almaları için, fert ve toplum olarak herkese görev düşmektedir.

Burada topluma müessir olabilecek önemli güç kaynakları ve iletişim vasıtalarından biri de hiç şüphesiz spordur. Sporla ilgili şeyler, dünyanın bir ucundan diğer ucuna hemen bir anda intikal edebilmektedir. Mutlaka lüzumuna inandığımız ve bizim hesabımıza oldukça önem arzeden diyalog ve müsamaha düşüncesi diğer vasıtaların yanında bu yolla da herkese duyurulabilir.

Mesela futbolda sahada geçirilecek 90 dakikalık süre çok iyi değerlendirilebilir, oyun içinde gerekli performans gösterilip, tribünlerdeki seyircilere zevkli dakikalar yaşatılabilir ve kimsenin itiraz edemeyeceği, insanlık çapında bir kısım faziletler rahatlıkla sahada sergilenebilir. Evet, 90 dakikanın bu şekilde değerlendirilmesi çok önemlidir. Ancak ondan daha önemli bir husus var ki o da, eskiden olduğu gibi, yenilen ve yenen tarafların bir araya gelmeleri, birbirleriyle sarılıp, el sıkışmaları ve etraflarına centilmenlik yağdırmalarıdır. Onların bu şekildeki hareketleri, tribünlerdeki insanlara da yansıyacaktır. Bu yer yer sandalyeleri ateşe veren, birbirlerine sövüp-sayan, zaman zaman kanlı-bıçaklı birbirine giren ve sporu bu şekilde duygudan, düşünceden tecrid edilmiş bir meslek olarak görmek, göstermek isteyenlere de önemli bir ders olacaktır. Taraftarlar da kavga ve döğüş yerine, karşılıklı sevgiyle el sıkışıp, stadyumdan öyle ayrılacaklardır. Bütün bunlar küçük görülse de, bununla kin, nefret kırılıp, hiç olmazsa belli ölçüde nötr edilir ki dünyanın da buna çok ihtiyacı vardır.

İçte ve dışta bir kesim, belki dünyada diyalog ve beşerî münasebetlerin bu ölçüde temsilini istemeyeceklerdir. Bunun için de temkinli davranma mecburiyetindeyiz. Öyleyse bu iş temkinle götürülmeli ve temkin öncelikli yaşamalıdır. Yapılan her işte içten içe derince, çok akıllı, çok sağlam olmalı ve samimi hareket edilmelidir. Hatta biraz da mukassî görünülmelidir. Bunun bir metod olarak, meslekten mesleğe değişeceği de hatırdan uzak tutulmamalıdır. Bir imam camide, -eğer matlubsa- avazı çıktığı kadar bağırabilir, herşeyi açık konuşabilir, açık söyleyebilir. Ama bir sinema ve tiyatro sanatçısı, bir fikir kitabı yazarı öyle davranamaz; O, sunacağı mesajların, açık müdafaasını yapmak yerine, çok küçük bir mesele halinde, rollerinin ya da sayfalarının arasına sıkıştırıp sunmak zorundadır. Bunun böyle yapılmasında maslahat vardır. Yoksa o mesajların çarpıcılığı ve tesiri kırılır, müessir olunamaz. Sporda da aynı şey geçerlidir. Mesela atılan bir gol sonunda, “bunu imanımla yaptım, Allah’ın izniyle böyle oldu” gibi sözler, bazı insanları hezeyana, tuğyana sevkedebilir. Bunun gibi, bazılarını rahatsız edecek hal ve davranışlardan sakınmakta maslahat olsa gerek.

Evet, maalesef günümüzde, bazı şeyleri böyle yadırgama söz konusu; bu fasıl aşılacağı âna kadar; dine, dinin vaad ettiği itmînana, ahiret hayatını garanti etmeye herkesin ihtiyacı olduğu ve bütün bunlar, usulünce sunulduğunda kabul göreceği mülâhazasıyla arkadaşların -mutlaka ama mutlaka- temkinle hareket etmeleri şarttır. Hemen bütün dünyada Müslümanlık adına bir şeyler yapmak isteyen pek çok kimse meseleye böyle hoyratça yaklaştıklarından dolayı, sevdirmekten ziyade maalesef nefret ettiriyor ve insanlar arasında aşılmaz uçurumlar meydana getiriyorlar. Oysa ki Müslümanlığın insanlar arasında köprü olmaya, yan yana ve uçurumsuz olmaya ve dahası açık olmaya ihtiyacı vardır.

Bizler bu ilkelere ters hareket eder ve kendi ufkuna göre diyaloğa açık olan insanlara yaklaşamazsak, dinin ruhuna aykırı hareket etmiş oluruz. Çeşitli vesilelerle sevgisini, saygısını ifade etmek için el uzatan insanlara, aynıyla mukabele etmezsek, -hafizanallah- sevimsiz hale geliriz. Hatta bir kısım sürpriz olumsuzluklara sebebiyet vermiş oluruz. Hülasa olarak diyebiliriz ki, spor gibi önemli bir faktörün, mutlaka çok iyi değerlendirilmesi gerekir.

Tesbitler ve Tavsiyeler

Günümüzde, İslâmî çizgide sürdürülen bütün faaliyetlerin herkes tarafından takdir edilmesi gerekir. Toplumun hangi alanına yönelik olursa olsun yapılan, yapılacak olan her türlü hizmet, Allah’ın rızası olarak belirlenen hedefe, müminleri bir adım daha yaklaştırıyorsa, bunda kıskançlığın, kinin, hasedin olmaması gerektiği kanaatindeyim. Mesela; çeşitli yerlerde açılan ilkokuldan üniversiteye kadar eğitim müesseseleri -inşâal-lah- birçok insanın, İslâmî duygu ve düşünceyle tanışmasına vesile olacaktır. Ve bu günümüzün insanının ıslahı adına çok önemli bir adımdır. Bu vesileyle cami cemaatinin, imamın, vaizin, müftünün, imam-hatip ve ilahiyatın dışında, kadimden bu yana devam edegelen önemli bir vazifeyi üstlenip eda edecek aydın bir zümre yetişecek ve bunlar dinimizin dünya çapında bir kez daha şehbal açmasına vesile olacaklardır. Şimdi böyle bir kadronun yetişmesine kimsenin itirazı olmayacağı gibi, kimsenin kıskançlık izharında bulunması da doğru değildir. Yalnız bu organizasyon içinde bulunan insanların da aşağıdaki hususlara dikkat etmeleri gerekir:

1- Sair hizmet metodlarını kabullenip, o yolda yürüyen insanların rahatsızlık duymalarına, tahrik olmalarına sebebiyet verilmemeli, onları rahatsız edecek her şeyden kaçınılmalıdır. Zira bizim onları hasede, kine sevkederek günaha sokmaya hakkımız yoktur.

2- Hakkımızda yapılan suçlamalara, makul ve mülayim cevaplar verilmelidir. Mesela; “Yurt, okul, kurs vs. şeklinde hizmet kompleksleri açıyor, buralarda milletin parasını israf ölçüsünde harcamalara giriyorsunuz. Dev spor salonları, yüzme havuzları.. yapıyorsunuz. Bunlar caiz mi?..” türünden yapılan itirazlara, “Siz de günübirlik meselelerde boğulup gidiyorsunuz. Cihanın bunlarla fethedildiği ne zaman görülmüş?.” şeklinde karşılık vermeniz kat’iyen doğru değildir. Bunun aksine, daha mülayim bir tavır içinde; “Böyle olmanın bir kısım yararları var. Bizim aklımız ermeyebilir ama, bazı insanlar böyle uygun görmekte ve cihan bunu tasvip etmekte..” şeklinde bir cevap vermemiz onları yumuşatacak ve belli ölçüde onların beşerî vahşetlerini izale ile olumsuz yönlerini nötr edecektir.

Bütün bunlar bir tarafa, insanımızın hak yol, doğru metod kabul ederek bu çizgide sergiledikleri fedakârlıklar doğrusu bizleri hayrete düşürmektedir. Eğer başkaları gurur ve benlikten kaynaklanan bir anlayışla “bizim yapamadığımız şeyi başkaları nasıl yapar?” mülâhazasıyla böyle davranıyorlarsa, doğru yolda yanlışlıklar yapılıyor demektir.

Unutmayalım ki, toplumsal uzlaşma asgarî müştereklerin tesbitiyle mümkün olur. Aynı cephede, fakat farklı kulvarlarda bulunan insanların kendi meşreplerinin muhabbeti ile yaşayıp yol almaları normaldir. Başka kulvarlarda koşanlara çamur atmakla hedefe varılmadığı ve varılamayacağı da ortadadır.

Hoşgörü

Hoşgörü bizim dünyamızın yamaçlarının gülüdür, çiçeğidir. Biz onu asırlarca hep birlikte, el ele gönül gönüle vererek temsil etmişiz. Ve inşâallah kökünde böylesine bir hoşgörüyü barındıran bu millet ağacının, yeniden hayat bulması sonucunda onu bir meyve halinde dışarıya çıkartacak ve hoşgörüyü bir kez daha tam anlamıyla temsil edecektir. Evet, Ahmet Yesevî’ler, Yunus Emre’ler, Mevlânâ’lar, Hacı Bektaş’lar bu düşüncenin zirvelerinde dolaşan, bizim dünyamızın insanlarıdır.

Milletimizin hoşgörüye bu denli açık olmasında, dinî prensiplerimizin rolü çok büyüktür. Hatta denilebilir ki hoşgörü, kaynağını dinimizden almaktadır. Zira o, aşk, şevk, sevgi platformunda gelişir. Bu platformu çok çeşitli denemeleri ile hazırlayan ise, dindir. Bakın Nebiler Serveri’ne (s.a.s). O’nun bir adı “Habib"tir. Habib, seven ve sevilen demektir. Bir dinin peygamberine bu ismin veya sıfatın verilmesinin altındaki espri kavranabilse, buna verilen ehemmiyet kendiliğinden ortaya çıkacaktır. Evet o, değil insanlara, hayvanlara bile fevkalade hassas bir şekilde davranmış, onlara verilen en küçük rahatsızlık karşısında ciddi olarak rencide olmuş ve bu konuda etrafındakileri uyarmıştır. Hayvanlara karşı tavrı bu olan Allah Rasulü’nün insanlara karşı davranışı bundan daha ötedir. O, namazda, Rabbisinin huzurunda dururken, bir çocuk ağlaması işitse, o çocuğun annesinin hafakanlarını kalbinde duyar ve namazı acele olarak kılardı. “Hibbi’r-Resûl” yani Peygamber’in sevdiği, sevgilisi ünvanını alan Üsame b. Zeyd’in, bir savaşta samimî olmadığı inancıyla karşı taraftan “La ilahe illallah” diyen birisini öldürdüğü haberi ulaştığında fevkalade rahatsız olmuş ve Üsame’ye defaatle “kalbini yarıp da baktın mı?” demiştir. Öyle ki Hz. Üsame, “Keşke bu zamana kadar Müslüman olmasaydım da Allah Rasûlü’nden bu itabı duymasaydım” temennisinde bulunmuştur.

Yine o Nebiler Sultanı (s.a.s) Medine’yi teşrif ettiklerinde, Medine ahalisi ile yapmış olduğu anlaşmada (Medine Vesikası) Yahudilere dahi öylesine haklar tanımıştır ki, onlar günümüzde yürürlükte olan İnsan Hakları Beyannamesi’nde, insanlara tanınan haklardan çok çok ileridedir.

Evet, bizim hoşgörü anlayışımıza kaynaklık eden dinimizdir veya hoşgörü dinimizin tabiatının gereği ve onun bir derinliğidir. Biz, o dini hayatımıza hayat kıldığımız asırlarca, bu uzun zaman dilimlerinde o hoşgörüyü dünya çapında temsil etmişizdir.

Yalnız tarihin bazı dilimlerinde, günümüzde de kısmen olduğu gibi, bu espriyi kavrayamayan bazı marjinal gruplar veya bazı fertler, bu anlayışa ters hareketlerde bulunmuş olabilir. Onları bu tür davranışlara sevk eden, düşünce kayması olabileceği gibi, dış dünyanın etkileri de olabilir. Evet, eli kanlı, gözü kanlı, dili kanlı, müsamaha, tolerans, hoşgörü nedir bilmeyen bazılarının işleyegeldikleri cinayet, bombalama, yaralama, gasp, soygun vb. hadiseleri bütün müminlere mâl etmek, hatta bunu İslâm’ın temel özelliği olarak göstermek doğru olmasa gerektir.

Netice itibariyle, bütün olumsuz şartlara rağmen, günümüzde bize düşen şey, hoşgörü anlayışını yeniden öncelikle içimizde yeşertmek, daha sonra da çevremizle olan münasebetleri hep bu çizgide sürdürmektir. Zira bu milletin yeniden dirilişi, husumet düşüncelerinin kökünün kesilmesine ve hoşgörü anlayışının yaygınlaşmasına bağlıdır. Allah’a şükür, bu süreç Türkiye’de başlamıştır. Başladığı gibi daima artan bir hızla devam etmesi, sonra bütün bir dünyaya yayılması en büyük dileğimizdir. Günümüzde insanımızın herşeyden daha çok, her zamankinden daha fazla sevgiye, saygıya, el ele tutuşmaya ihtiyacı vardır. Geleceğin dünyası kinin, nefretin, şiddetin, kavganın, savaşın üzerine değil, sevginin, hoşgörünün, birbirimizi kabullenmenin üzerine bina edilecektir.

Anne-Baba Hakkı ve Hizmet

20. asırda en çok istiskal edilen, hatta hor ve hakir görülen değerlerin başında maalesef ana ve baba gelmektedir. Bu konunun; dinî inançları, içtimaî, iktisadî ve siyasî hayatlarına egemen olan kanunları itibariyle Batı dünyasında bulunmasına makul izahlar getirebiliriz ama aynı şeylerin İslâm dünyasında olmasını izah etmek oldukça zor ve gariptir. Bir kere Kur’ân, ana-babayı “valideyn” diye tesmiye ederek, ikisini bir varlık gibi göstermiş ve onların haklarını Allah ve Resulü’nün hakları ile aynı çizgide değerlendirmiştir. Ben şahsen, unutulan veya unutturulan bu gerçeğin neslimize tekrar hatırlatılması gerektiğine inanıyorum. Ayrıca bu konuda, eğitim ve öğretim vazifesi gören A’dan Z’ye hemen herkese çok ciddi görevler düştüğü kanaatindeyim.

Doğrusu, günümüzün hizmet erlerinin bile bu mevzuda hataları olabiliyor; bazen bu hataları görüyor ve hicranla iki büklüm oluyorum. “Hizmet ediyor, İslâm’ı ihyaya çalışıyoruz.. ana-babamızın haklarına tam anlamıyla riayet etmesek de olur..” gibi düşüncelerde olanları hatta bu düşüncelerini sesli olarak ifade edenleri affetmek içimden gelmiyor. Bir kere, İslâm için hayatî meselelerle uğraşmak, ana-babayı ihmal etmeyi gerektirmez ki! Hele bunu bir kahramanlık emaresi olarak telakki etmenin affedilir yanı, tarafı yoktur. Aslında çok iyi bir zamanlama ile hizmete devam edilirken, ana-baba ziyaret edilerek, bakımları, görümleri yapılarak onların hakları da gözetilebilir. Bana göre hizmet deyip ana-babalarını ihmal edenler ciddi bir aldanmışlık içinde, hatta yapmış oldukları yanlışlığın farkına varmadıkları veya onu yanlış telâkki etmedikleri için ayrı bir haybet yaşamaktadırlar. Ziya Gökalp’in ifadesiyle “cehalet-i mük’ap” işte buna denir.

Bazılarının ana-babaları, çocuklarının bu türlü hizmetlerde görev almasını istemeyebilir, bunu hazmedemeyebilir ve problem çıkarabilirler. Bu konuda ölçü, hadis diye rivayet edilen, şu meşhûr sözdür: “Allah’a isyanın bahis mevzuu olduğu yerde, mahlukata -kim olursa olsun- itaat edilmez.” Yani ana-baba Allah’a ve O’nun emir ve yasaklarına muhalif bir şeyi emretmedikleri müddetçe, onların hak ve hukukuna riayet etmekle mükellefiz.

Arkadaşların Birbirine Saygısı

Arkaşlarımız birbirlerine karşı daima saygı ile dopdolu olmalı ve bunu hemen her zaman hayatlarına yansıtmalıdırlar. Bana göre onların birbirlerine “ta’n u teşni”de bulunmaları, hem dünyada hem de ukbada kaybetmelerine sebep olabilir. Sık sık çevreme sitem ederek bunu hatırlatmaya çalışmışımdır. Şöyle ki, akademik kariyer yapmış, bir yerde dekan veya rektör olmuş arkadaşlarımıza -çocukluk dönemini bildikleri için herhalde- falan aşağı, filan yukarı dediklerini duyduğumda “yahu Allah aşkına, bizim içimizde neş’et eden bu arkadaşlar, sizin nazarınızda hiç büyümezler mi?” dediğimi yakınımdakiler çok iyi bilirler. Bizim Erzurumluların enfes bir tabiri vardır bu konuda; “ev danası öküz olmaz” derler. Konuyla alâkasını irfanınıza havale ediyorum.

Gerçi ana ve babanın bu konuda farklı yaklaşımları olabilir. Zaten vardır da. Oğlu paşa da olsa, yine “Ali gel, Ali kalk” derler. Yalnız bizim ailede yoktur bu. Anam bana hep “Hacı Efendi” derdi. Kardeşlerim de birbirlerine “Efendi” derler. Yani hep ta’zim ve saygı ifade eden bir üslupla konuşurlar.

Bu mevzuda bazıları sayın, bey, efendi vs. samimiyeti bozuyor derler. Hayır, bu bir üslup meselesidir. Ben hiçbir zaman üslubumu bozmak istemem. Herkes düşüncelerini kendi beyanları içinde anlatır. Ben ne isem onu ifade ediyorum. Elin-alemin bu mevzudaki düşünceleri beni alâkadar etmez...

Mazhar Olduğunuz Lütuflar Aşkına..!

Farklı zamanlarda, farklı cemaatlerin huzurunda ifade etmeye çalıştığım ve bana göre önemini hiçbir zaman kaybetmeyen ve kaybetmeyecek olan birkaç meseleyi hatırlayabildiğim şekliyle, hiçbir tasnife tâbi tutmadan arzetmeye çalışacağım.

Üstad Hazretlerinin, “sırran tenevveret” sözüyle resmettiği dönemin bir mânâda bitişi, bana göre kısmen yurt, pansiyon, okul, kurs... faaliyetlerinin başlangıcıyla hissedilmeye başlamıştır. Bunun için illa da bir tarih vermek gerekecekse, 1978 başlangıç olarak kabul edilebilir. Bu açıdan hizmete bakılacak olursa, sizin temsil ettiğiniz hizmet 18 yaşında demektir. Evet sizler, henüz hizmet itibariyle 18 yaşında sayılırsınız. Buna karşılık, hizmet düşünce ve sistematiğinizi kabullenip sahip çıkanların adedi ve bu düşüncenin ulaşmış olduğu coğrafya itibariyle hadiseye bakacak olursanız, bir açıdan, Osmanlı’dan çok çok ileride olduğunuz rahatlıkla söylenebilir. Çünkü Osmanlı daha 18 yaşında iken Söğüt’ten, Domaniç’ten dışarıya yeni yeni çıkıyordu. Şimdi o güç, bu zaaf, o gelişme, bu intişar karşılaştırılınca: “Bu Allah’ın sizlere olan lütfu ve ihsanıdır” demekten kendimizi alamayız. Bu lütuf ve ihsanın farkında ve şuurunda olmak, sonra da buna uygun şükürde bulunmak, bu lütufların devamı adına yapılan, ya da yapılması gerekli olan biricik vazife olsa gerek..

Öte yandan, bu önemli ve önemli olduğu kadar da büyük işe sahip çıkan insanlar olarak bizler, hiçbirimiz bizden önce bu işin sahibi olmuş insanlar kadar, kat’iyen seviyeli değiliz. Mesela, hiçbirimiz, keşfi-kerameti açık, Çanakkale’den Gelibolu’ya bir sandalla geçen ve orada şehid düşen bir Süleyman Şah değiliz. Veya her namaza duruşunda “Kâbe” önüne gelip temessül eden veya diğer bir ifadeyle Kâbe önüne temessül etmediği müddetçe namaza başlamayan, o dünyanın dört bir yanına ordular sevkedecek kadar akıllı ve başarılı ve nihayet Sırp’a haddini bildirdiği savaşta şehid düşen Murad Hüdavendigâr hiç değiliz. Hepimiz sıradan, düz insanlarız. Belki de çoklarımız itibariyle günahlarımız boyumuzu aşkın. Ama, şu Cenâb-ı Hakk’ın lütfuna bakın ki, O bir zamanlar bu gibi insanlarla temsil edilen dâvâyı bizlerle temsil ettiriyor ve o büyük hizmeti bizlere gördürüyor. İnsan burada Bediüzzaman Hazretlerinin şu sözünü hatırlamadan edemiyor: “Kardeşlerim! Bu İslâm ve Kur’ân’a hizmet dâvâsı, ihsân-ı İlâhî olarak bizlerin omuzuna konulmuş.."

Söz buraya gelmişken şunu da sizlere hatırlatmadan geçemeyeceğim. Hizmetimiz itibariyle bu seviyeye gelinceye kadar acaba kaç şehid verdik? Süleyman Şah, Murad Hüdavendigâr, Yıldırım Beyazıt misüllü kaç insanımız bu yolda öldü ya da öldürüldü? Kaç arkadaşımız çoluğunu-çocuğunu, evini-barkını terketti de, şarkın o namlı, şanlı sultanı Selahaddin Eyyubî gibi ömrünü çadırlarda geçirdi? O büyük Sultan’ın “Allah’ın evi orada Haçlıların elinde iken, Selahaddin nasıl kendine ev edinir” sözü herkesin ma’lumudur.

Evet, bizim içimizden de dünyanın dört bir yanına giden arkadaşlarımız oldu.. oldu ama, onlar sizin hazırlamış olduğunuz imkânlarla oraya gitti. Biletini siz aldınız, ceplerine kâfi miktar parayı siz koydunuz. Ve bunlardan da öte, onlar, cemaat kaynaklı me’haz’in kudsiyetine dayanarak oralara gittiler ve gittikleri yerlerde hüsn-ü kabul ile karşılandılar.

Bana göre bizim arkadaşlarımız, İslâm tarihi boyunca, bu yüce dâvâ uğrunda, çile çeken insanların onda biri kadar çile çekmemişlerdir. Allah’ın lütuflarını kendimize mâl ederek caka yapmayalım. Şayet bu hususta ben yanılıyorsam -ki yanılmayı çok isterim- bu uğurda evini-barkını satan, hakiki anlamda çile ve ızdırap çeken, işini, imkânlarını terk ederek diyar diyar dolaşan yoktur. Varsa, gelsin onların dertlerini paylaşalım ve ona: “Sattığın eve bedel, al şu evi” diyelim.

Benim bu sözlerimin sizleri rencide etmeyeceğini umarım. Vak’ayı rapor şeklinde, sizlerden tecrid ve tecerrüd düşüncesi içinde söyledim bütün bunları. Evet bu faslı “el-insaf” deyip ve peşi peşine iki nokta koyup geçiyorum.

Hizmetin ruhuyla alâkalı bir diğer hususu hatırlatmakta fayda mülâhaza ediyorum: Bu daire-i kudsiye içindeki arkadaşların birbirleriyle uyumlu bir biçimde çalışmaları çok önemlidir. Kur’ân’ın: “Bazınızı bazınıza fitne kıldık” veya “Bazınızı bazınızla imtihan ettik” işâr ve irşadı açısından denebilir ki, biz karşı cephenin insanları ile imtihan olduğumuz gibi, kendi içimizde de imtihan olacağız. Tabii böyle bir imtihan, bize ayrı bir sevap kazandıracaktır.

Bu noktadan hareketle diyebilirim ki, bana göre ahlaken en mazbut insan, Kur’ân ve Sünnetin ölçüleri içinde en huysuz insanlarla bile geçinebilen, onlara karşı tavırlarını ayarlayabilen insandır. Daha önceleri aynı şeyi ifade ederken, “en iyi insan, kobralarla bile arkadaşlık yapabilen insandır” demiştim. Rica ederim, bizler Hint yogilerinden daha aşağı mıyız ki, onlar, kobralarla arkadaşlık yapabildikleri halde, biz birbirimizle geçinemiyoruz.! Hem de kudsî bir dâvâ etrafında...

Efendimiz (s.a.s)’in ahlâkıyla ahlâklanma mecburiyetinde bulunan biz, falan veya filanla şu ya da bu huyundan dolayı geçinemiyor ve rahatsızlık duyuyorsak, kendi ahlâkımızı vicdan tedavi hanelerinde bir kere daha gözden geçirmeliyiz. Ve yine bana göre bu hizmete dilbeste olmuş kimseler, bu kudsî dairedeki arkadaşları ile geçinemiyorlarsa, onlar ya akıl hastasıdır ya da kendi ruh adeseleriyle başkalarını mahkum eden bencillerdir.

O halde, gelin Allah aşkına; şu İslâm ve Kur’ân dâvâsında, hem de her seviyede elemana çok ciddi ihtiyaç duyulduğu bir dönemde, aynı çizgiyi paylaştığımız insanların, kusurlarını araştırmayalım.. kimsenin aleyhinde konuşmayalım ve konuşturmayalım. Daha önceleri defaatle ifade edildiği gibi kendi nefsimize karşı bir savcı, başkalarına karşı da bir avukat gibi davranalım... Bu mülâhazadan hareketle hepimiz kendi kendimize: “Sen kendini gaflete salmış hâinin tekisin.. günde 7 saat uyumadan evden çıkmayan bir tenperversin.. sen bedeninin esiri ve cesedinin kulu-kölesisin.” Evet böyle demeli ve başkalarını hep melek gibi görmeliyiz. Ve soralım kendimize, acaba o tenkid vesilesi yaptığımız ve gıybetlere girdiğimiz meseleler, Kur’ân ve Sünnet ölçüleri içinde mahzurlu mu?

Size bu konuda, çarpıcı bir misal arzetmek istiyorum; Devr-i Saadet’te bir sahabi, Allah Resulü’nün huzuruna gelerek, çarşıda gezerken nefsine hakim olamayıp, bir kadını öptüğünden bahseder.. ve sonra da boynunu büküp hakkında verilecek olan hükmü beklemeye başlar. Evet, bu şey bir günahtır. Elin-âlemin harimine el uzatma, namusuna dokunma, hele hele emniyet temsilcilerinin bunu yapması çok büyük bir günahtır. Ne var ki, vahyin solukları bu günahı bir sürçme şeklinde gösterir ve “Gündüzün iki ucunda, gecenin de ilk saatlerinde namaz kıl. Çünkü iyilikler kötülükleri (günahları) giderir. Bu öğüt almak isteyenlere bir hatırlatmadır” (Hud, 114) der. Böylesi bir olay karşısında Kur’ân’ın sesi ve onun kabul ettiği ölçü budur. Şimdi, bu kabil dinî ölçülere göre, günah-ı sağair dahi sayılmayacak, “otururken boynunu şöyle eğiyor, ben de fitil oluyorum” vs.. diyerek başkaları aleyhinde konuşan kişilerin, şeytanın ölçüsünü kullandıklarında şüphe olmasa gerek. Evet, bu ve benzeri şeyler, İslâmî nasslarda günah sayılan şeyler arasında yok. O halde neyin münakaşasını yapıyoruz?

Bakın ben, farklı ruh haletine sahip birisi olarak, yıllardan beri bazı meselelerde hep kendimi ta’dil etmeye çalışmışımdır. Mesela, objektif olmayan hususî anlayışıma göre ben, Allah’a inanmış bir insanın bedenini düşünmesini çok tuhaf karşılıyor, çoluk-çocuğuyla meşgul olup, birkaç saat bile olsa, hizmeti terk etmesini garip buluyor, Hakk yolunda hizmet ederken maaş almanın izahını yapamıyor; hatta alınan o parayı zehir gibi görüyor ve bu hususlarda zayıf olan insanlardan din-i mübin-i İslâm’a ne fayda gelir diye düşünüyorum. Ne var ki ben, bu görüşlerimin objektif olmadığını da biliyorum. Buna rağmen şimdi kalksam ve benim görüşlerime uygun hareket etmeyen, benim gibi düşünmeyen insanları ademe mahkum etsem; herhalde mahkum olmadık kimse kalmayacaktır. Bu da benim kendimi yalnızlığa mahkum etmem anlamına gelir.

Bir de Hz. Üstad’ın o engin düşüncesine bakın: Hâfız Tevfik, herkesin Üstad’dan kaçtığı dönemde ona talebe olup Risaleleri eliyle istinsah eden şanlı ve devâsâ bir insandır. Nur’un ilk kahramanlarından olan bu zat, ihtimamla fötr giyen birisidir. Aynı zamanda sigara tiryakisidir. Üstad ona, üç-beş sayfa risale yazdıktan sonra dermiş ki, “Tevfik’im, sen kalk biraz dışarıda dolaş.” Şimdi soruyorum, kaçımız bu ölçüdeki insanlarla birlikte olmaya katlanabiliyor ve onları rantabl olarak değerlendirebiliyoruz? Yine Üstad; kendi aralarında fikir münakaşası yapan talebelerini görünce, herşeyi üzerine alır ve “kabahat bende” dermiş. Evet onun hayatı hep bu engin müsamaha anlayışı içinde geçmiştir.

Rica ederim; eğer bizler, aynı topraklar üzerinde birlikte yaşadığımız ve sayıları binleri yüzbinleri geçen, asgarî müştereklerde birleştiğimiz kardeşlerimizle geçinemezsek, yeni yeni açılmaya başladığımız, ayrı dil, ayrı kültür, ayrı mizaç, ayrı anlayışa sahip başka milletlerle nasıl anlaşacak, nasıl geçineceğiz? Bunlarla aramızda nasıl bir vahdet temin edeceğiz? Allah aşkına, aynı kaynaktan beslenen, aynı terbiyeden geçmiş insanlar eğer uzlaşamıyorsa, koskoca bir dünyaya İslâm’ın vahdet mesajını sunan insanlar, bu mevzuda nasıl başarılı olacaklar ki!

Allah kalplerimizi yumuşatsın. Başta kardeşlerimiz olmak üzere herkesi kabullenmeye muvaffak kılsın. Evet, şu ülkede demokratik bir hava sayesinde, herkesi kendi konumu içinde kabul etmeye mecbur ve mükellefiz. Herkesle iyi geçinmesini ve asgarî müştereklerde birleşmesini öğrenmek ve uygulamak zorundayız. Onun için sizlerden tekrar tekrar rica ediyorum; varsa bir meziyetiniz ya da faziletiniz onu mutlaka davranışlarınızla ifade edin. Sertlik ve huşunet göstererek etrafınızdakilerle aranızı açmayın.. ve kapanması mümkün olmayan çukurlar meydana getirmeyin!.

Hele hayatları boyunca ciddi bir vefa ile, başlarını hep hak ve hakikat kapısının eşiğine koymuş ve oradan bir daha da ayrılmamış insanlar hakkında kat’iyen olumsuz konuşmayın.. mizacı, huyu size uymasa da yine konuşmayın! Ayrıca siz ve biz ölçü değiliz ki!.. Ölçü Allah ve Rasulüne sadakat ise, haklarında konuştuğunuz ve bu dâvâda turnikeye sizden senelerce önce girmiş olan insanlar, kim bilir sizden ne kadar ileridedir! Evet ben, 30-40 yıldır hayat çizgilerinde bir arpa boyu bile inhiraf ettiklerine şahid olmadığım insanlar tanıyorum. Ramazan, burs, kurban, gıda... dendiğinde her zaman aynı şevk ve heyecanı duyan öyle kişiler biliyorum ki, eğer Allah nezdinde şehadetim bir kıymet ifade edecekse, Allah huzurunda onlar lehinde her zaman şahitlik yapabilirim.

Bu uzun faslı Allah Rasulü ile Zahir arasında geçen bir hadise ile bitirelim. Zahir yüzü çok güzel olmayan, belki sizin yüzüne bakmak istemeyeceğiniz bir insandır. Fakat o, Allah Rasulü’nün çok sevdiği birisidir. Bir gün Nebiler Serveri, Zahir’i arkadan yakalar ve gözlerini kapatır. Zahir, soluklarından Hz. Peygamberi tanıyınca kendini iyice salıverir. O esnada Allah Rasulü bir latife yapar: “Bir kölem var. Satın almak isteyen var mı?” der. Zahir, “Ya Rasûlallah! Şeklime, şemailime bakınca bana kimse kıymet vermez” der. Buna karşılık Efendimiz (s.a.s), “Sen Allah katında çok şey ifade edersin” buyurur. Evet kim bilir bizim arkadaşlarımız içinde de Zahir gibi, dış görünüşü itibariyle nâhoş, fakat gelecek nesillerin, adlarını bayraklaştıracakları nice insanlar vardır!.

O halde “Her geceyi kadir, her kişiyi Hızır bil” vecizesinden hareketle, mizaçları bize uymasa da, herkesi kendimizden üstün görmeli, onlarla mutlaka geçinmeli ve kat’iyen aleyhlerinde kelime-i vahide konuşmamalıyız.

Başlarınızı ağrıtan sözlerime son verirken, çok eski yıllarda belki de aynı duygu ve düşüncelerin beni esir aldığı bir zaman dilimi içinde, önce “Nerdesin?” sonra da “Gel!” (1-2) başlıklarını verdiğimiz üç makale kaleme alınmıştı. O makalelelerin tekrar mütâlâa ve müzâkere edilmesinin faydalı olacağını zannediyorum.

İnsan Kazanma

Geçmişte olduğu gibi, günümüzde de bu kudsî dâvâdan yer yer ayrılmalar olmaktadır. Bu durum; bize hizmetin genişlemesi ölçüsünde arkadaşların hassasiyet adına derinleşip engin olmalarını gerektirdiğini hatırlatmaktadır. Zira bu problemin önünün alınması ancak hüşyar kalplerle mümkün olur.

Bu gibi hadiselere fırsat vermemek için;

1- Başta bu arkadaşların memnuniyetsizliğine sebebiyet verilmemelidir. Bunu derken aslında, bunca insanın kendilerinden razı olduğu arkadaşlara, “aman arkadaşlarınız sizden memnun olsun” mânâsında bir ifade kullandığımdan da hicab duyuyorum. Ama yine de elden geldiğince herkesi memnun etme yolları araştırılmalıdır kanaatindeyim. Madem ki Allah(c.c), tenezzülat-ı İlâhiye dediğimiz, yani konuşurken, lütuflarda bulunurken.. bizim seviyemize göre hareket ediyor ve sanki rahmetini bizim ayağımıza göre yürütüyor -ki bu İlâhî bir ahlâktır- arkadaşların da, kendi mesuliyeti altında olanlara karşı aynı şekilde muamele etmesi gerekmektedir.

2-Arkadaşların maddî açıdan desteklenmesinin bu problemi önleyebileceği düşüncesindeyim. Buna göre keşke imkânlar olsa da herkese bir değil, iki burs verilse. Böyle acip bir zamanda, küfrün, dalâletin başını alıp bir tarafa gittiği dönemde, namaz kılan, oruç tutan.. arkadaşlara değil iki burs canlar bile verilse sezadır. Ne var ki, himmetler sınırlı, yapılacak işler de olabildiğine çoktur. O halde bütün bunlar arkadaşlara anlatılıp izah edilmelidir. Ta ki onlar beklentiler içine girmesinler.

3- Arkadaşların yakın takibe alınması şarttır. Ayrılma emarelerinin görüldüğü an üzerine gidilmesi, zannediyorum buna fırsat vermeyecektir. Bir yaranın kansere dönüşmeden, yapılacak muameleyle önü alınacağı gibi, bu daire içinde yakın çevremizde başı dönen, bakışı bulanan arkadaşların hemen idrak edilip imdadına koşulursa, kaymaları engellenmiş olacaktır.

Bir insan kazanma çok önemlidir. Allah Rasulü (s.a.s)’nün ifadesiyle, yığın yığın deve ve koyun sürülerinin Allah yolunda tasadduk edilmesinden, hatta, üzerine güneşin-doğup battığı her şeyden daha hayırlıdır. Bir insanın kazanılması bu kadar değere sahipse, kaybedilmesi de o kadar külfet demektir. Zübeyr Gündüzalp’in “eğer bir kalp teessür duyacaksa, ‘bir genç imansız oldu’ sözü karşısında atom zerratı adedince parçalanması lazımdır” ifadesinde olduğu gibi arkadaşların da, bir kişi başını alıp gidecek diye yüreği ağzına gelecek kadar hassas olmalıdır. Benim onurum, gururum.. değil, bir insanın bu hizmetten, imandan, Kur’ân’dan.. uzaklaşmasın mülâhazasıyla hareket etmek önemlidir. Böyle hareket edildiği zaman -Allah’ın inayet ve keremiyle- gitmek isteyenler gitmeyecek; gidenler de yoldan dönüp geri gelecektir. Geçmişte bunun misalleri çok görülmüştür. 25 yıl evvel yol değiştirip giden birisi ile geçen sene görüşen bir arkadaş geldi bana, “falan arkadaşla görüştüm, sizin hakkınızda hüsn-ü zan ediyor ve cuma namazlarını kılıyor” dedi. O esnada elbisemi çıkartıp vermeye kadar her şeyimi tasadduk etmeye hazırdım. Çünkü küfür ve dalâlet başka bir şeye benzemez.

Netice itibariyle, iman dairesinden iradeleri ile ayrılan insanları, Allah tutmaz ve -hafizanallah- onlar ayaklarını sağlam basacakları bir zemin bulamazlar. Onun için kudsiler bu meselenin encâm ve akıbetinin bu kadar vahim olduğunu düşünmeli, buna kat’iyen fırsat vermemelidirler.

Bir Duanın Bize Bakan Yönü

Hz. İbrahim: “Bana, sonra gelecekler içinde iyilikle anılmayı nasip eyle!” (Şuara; 26/84) diye dua etmişti. Allah onun bu duasını kabul buyurdu. Ondört asırdan bu yana Müslümanların, günde beş vakit kıldıkları farz veya nafile namazlarında, Efendimiz’e getirmiş oldukları salât ü selam yanında bir de Hz. İbrahim, onun aile ve yakınlarına da salât ü selam getirmeleri, bu duanın kabul edilmiş olmasının en büyük emâresidir.

Buradan hareketle benim şahsî düşüncem, Allah dâvâsına hizmet etme etrafında kenetlenen insanlar, şahısları itibariyle değil, içinde bulundukları cemaati niyet ederek bu duayı çokça yapmalılar. Bu riyaya, sum’aya ucb ve fahra girmeme açısından daha garantili ve daha selametli bir yoldur. Aksi halde “yaptığım şu hizmetlerle gelecek nesiller tarafından yâd edileyim, kitaplara mevzu olayım, ansiklopedilere gireyim vs.” düşünceleri insana hem dünyada, hem de ukbâda kaybettirebilir.

Sizler halisâne bu milletin imanına -tabii günümüz şartlarını hesaba katarak- hizmet edin!. Muvaffakiyetin de Allah’dan olduğunu kat’iyen hatırdan çıkarmayın!. Şirke karşı kapılarınızı sımsıkı kapatın! Bunları gerçekleştirebilirseniz, bu millet, siz istemeseniz de sizi birer yâd-ı cemil olarak anacaktır. Allah da dünü-bugünü-yarını bir bütün olarak gördüğü ve bildiği için, sizin sevaplarınızı amellerinizin cinsine, niyetlerinizin enginliğine göre verecektir. Evet, kat’iyen bundan şüpheniz olmasın. İşte o zaman Hz. İbrahimvâri, Nemrud’un üzerine gidebilir ve ateşlere korkmadan atılabilirsiniz.

“Ben Yaptım, Ben Ettim...”

Çoğu zaman yaptığımız işlerde, şükrün bereketine mazhar olmak yerine, “ben yaptım, ben ettim..” gibi kelimelerle şirk kapılarını aralayabiliyoruz. Halbuki her insan, “beni de, davranışlarımı da yaratan Allah’tır” anlayışından hareketle, kendisine lütfedilen başarıları kendi nefsine mâl etmemelidir. Mesela; insanın, “yemek yedim” demesindeki “yeme” Allah’ın yarattığı bir şeydir. Yani onu ağızda çiğneme-öğütme, sonra mideye gönderme-hazmetme, daha sonra da yararlı kısımlarını alıp, diğerlerini dışarıya atma... gibi işler, bütünüyle iradenin dışında cereyan etmektedir. İşte insanın buna sahip çıkıp, “ben yedim” demesi akıl ve mantıkla izah edilemediği gibi, misalini verdiğimiz veya vermediğimiz bütün mazhariyetlerinde de, kendi dahlinin onda bir bile olmadığını görüp, “Allah’ın izniyle böyle oldu, Allah ihsan etti vs.” diyerek şükür kapısını açık tutması gerekir. Bu düşünce hem nimetlerin sağnak sağnak devam etmesine vesiledir, hem de şirk kapısının kapalı kalmasını sağlar. Böyle düşünüp ve bu düşünce üzerinde hayatı şekillendirme, şükre açık olma demektir.

Fakat insanın bu hakikata uyanması, onu kavrayıp hayatına mal etmesi zaman ister. Onun için insan, iç sezisiyle onu kavrayacağı, vicdanı inkişaf edip, söylediklerinin doğru olduğunu anlayacağı âna kadar, bunu bir prensip olarak kabul edip söylemeli ve bütün güzelliklerde hep O’nu kaynak bilip, O’na yönelmelidir.

Zamanın Değerlendirilmesi

Hizmet kalemlerinin çokluğu ve maddî mevzuların da gündemi çok işgal etmesi yüzünden, insanın yetişme ve kendi adına derinleşmeye hiç zamanı kalmıyor. Halbuki biz, en başta dinî duygu ve düşüncelerimizi hayata geçirme vazifesiyle sorumluyuz. Evet bizim asıl vazifemiz, hayatımızı bir dantela gibi dinî duygu, dinî düşünce atkıları üzerinde örmekten ibarettir.. ve bunun haricindeki meselelere de “olsa da olur, olmasa da olur” kabilinden bakmak durumundayız. Bunun için 24 saatlik günümüzün, 7 günlük haftamızın, 30 günlük ayımızın ve tabii 365 günlük senemizin hiçbir dilimini zayi etmeden, fevkalâde bir program yapmalı ve o programda vaktimizin önemli bir bölümünü hizmet-i imaniye yolunda sarfetmeye özen göstermeliyiz. Bizi bekleyen ve hayatî ehemmiyeti haiz olan işlerin üzerinde olabildiğince hassasiyetle durmalı ve yumurtaları üzerinde dönüp duran, bir kuluçkanın duyarlılığını sergilemeliyiz. Eğer biz bu hassasiyeti gösterebilirsek, meydana gelecek olan yavrular da, bizim onlar üzerinde gösterdiğimiz ihtimamı hissedecek, şaşıracak ve “neden bu kadar ilgi ve alâka?” diyeceklerdir.

Aslında ben de, yıllardan beri hep bu türlü insanları aradım, durdum. Onları bir gün mutlaka bulacağım ümidiyle, yumurtalardan civciv çıkartmak uğrunda ölüp giden insanları göreceğim hayaliyle yaşadım.. yaşadım ve “Ben ölsem gitsem de olur; yeter ki bunlar olsun” hummasıyla kıvranan erler, erenler bekledim.. beklemeye de devam edeceğim; zira bu düşüncedeki insanların sahip çıktığı bir dâvâyı, Allah zayi etmeyecektir. Gerçi, bu türlü insanlar görmedim desem nankörlük etmiş olurum. Gündüzleri okula, akşamları da üç ayrı yerde programa giden çok kıymetli arkadaşları tanıdım. Dört bir yanda, binbir türlü belanın kol gezdiği namüsait şartlar altında “her şeye rağmen” deyip hiç durmadan koşan mânâ erleri müşahede ettim. Aslında bugünkü durum da, sebepler planında, işte bu türlü samimi, ihlaslı insanların alın terleri ile gerçekleşti. Ne var ki, olanlar, olması gerekli olan, istenilen ve beklenilen ölçüde değildi. Zannediyorum hepimiz daha büyük fedâkarlıklar bekliyorduk. Mesela sizlere, arzettiğim samimiyet, safvet, içtenlik, sıcaklık ve hasbîlikle; hatta başkalarını yaşatma arzusu ve onlara ahireti kazandırma isteğiyle kendilerini helak edecek babayiğitler beklerdik.. beklemeye devam da edeceğiz. Bu hususta elli defa fecr-i kazib ile aldansak, elli defa sinek kanatlıları Heraklit diye alkışlasak, elli defa ateş böceklerini yıldız zannetsek.. dahası bütün bunlarda aldandığımızı hissetsek de beklemeye devam edeceğiz. Dilerim bu sözlerle rencide olmaz ve “acaba biz, bu hâl ve tavrımızla çevremizi aldatıyor muyuz?” zehabına kapılmazsınız. Evet biz, mükemmeli ve daha mükemmeli elde etmek için hiç durmadan koşmalı ve asla ye’se düşmemeliyiz. Dünyanın bizim sunacağımız mesajlara çok ihtiyacı var. Bugünkü haliyle dünya, üzerinde taşıdığı problemlerin ağırlığından ve çokluğundan dolayı kambur ve iki büklümdür. Ara sıra zelzeler ve fırtınalar diliyle; “artık ben bu kamburu taşıyamayacağım” ikazında bulunuyor. O halde gelin dünyanın imdadına koşalım. Sodom ve Gomore’lerin tekrar yaşanmasına fırsat vermeyelim. Ve unutmayalım ki, dünya üzerinde bu vazifeyi yapacak ve bu sorumluluğu bihakkın yerine getirecek olan bizim milletimiz ve bizim insanımızdır.

Fatih Ruh

Bir mânâda Müslüman, fatih ruhla hareket etme mecburiyetinde olan insandır. Hangi devir ve hangi şartlar altında olursa-olsun Müslümanın hareket felsefesi budur ve bu olmalıdır. “Mevcud ile iktifa, dûn-himmetliktir.” Hele mevcud ile övünme ve gururlanmanın, tebliğ ve temsille müşerref olduğumuz bu dinde aslâ yeri yoktur. Evet, onlar bir gün bütün yeryüzünü fethetseler ve kendi düşünce dünyaları adına etrafı yemyeşil yapsalar bile, vazifemiz bitti deyip, bir kenara çekilmezler.. çekilmez ve ruhlarının ilhamlarını boşaltmak için gezegenlere seyahatler tertib etme yollarını araştırırlar. Daha doğrusu aramalıdırlar, aramak zorundalar. Aksi halde içten çürümeler başlar ve bünye kendi rağmına hareket ederek, için için kendini yer ve bitirir. Tarih bunun nice örnekleriyle doludur, ibret ve ders vesikası olarak kütüphanelerimizin tozlu rafları arasında ibret aşıklarını beklemektedir.

Teminat Altında Bulunabilmek İçin

Bediüzzaman Hazretleri bir yerde hizmet edenlerin teminat altında olduklarını söyler. Burada hizmet erlerinden maksad, kendilerinden bekleneni yerine getirenlerdir. Aslında bu da izafî bir kavramdır. Kimden, nerede, ne, nasıl ve neler beklenmekte? Bütün bu sorulara şahısların husûsî durumları ve içinde bulundukları şartlar hesaba katılarak cevap verilebilir. Bu hususla alâkalı objektif kaideler vaz’ etmek mümkün değildir. Ancak, bu işin asgarî şartı, insan duygu ve düşüncesinin hep Allah’a ve Rasulü’ne hizmet etrafında dönüp durmasıdır. Zaten bu genel düşünce korunduktan sonra, onun hayata yansıması gayet kolay olacaktır. Aksi halde, yani düşünce kaymalarının içine girildiğinde, teminat altında olmayı beklemek bence hayaldir. Mesela, insan: “bir an önce okulumu bitirip evlensem, iş sahibi olsam, hayat düzenimi kursam” düşüncelerinin esiri haline geldiyse, onun rantabl hizmet etmesi mümkün değildir. Bu evlenme ve iş sahibi olmanın mahzurlu olduğu anlamına gelmez. Belki yukarıda ifade ettiğimiz gibi bu, bir düşünce kaymasıdır ki, böylelerinin genel hizmet düşüncesini koruyabileceği kanaatinde değilim.

Kaldı ki Bediüzzaman bu değer yargısını, kendisi ile birlikte bu dâvâ uğrunda çile çeken, hapishanelerde yatan, işkence ve eziyetlere maruz kalan arkadaşlar için söylüyor. Onun için, bu beşaretin va’dettiği neticeyi elde etmek isteyenler hizmet düşüncesini her halükarda korumak zorundadırlar. Bundan sonradır ki, ardından İslâm cevaz verdiği ölçüde -maddî, manevî istikametlerine halel vermeden- zevk ve lezzet verici şeyler içine girebilirler. Yani, evvelâ onlar, dünya-ahiret dengesini korumalılar ki hem Allah’ın hoşnutluğunu kazansınlar, hem maddî-manevî musibetleri engelleyici ilahî şemsiye altına girebilsinler, hem de toplumun beklentilerine cevap verebilsinler.

Bir Rüya ve Hatırlattıkları

Üstad Bediüzzaman Hazretlerine saygı ile dopdolu ve hayatta iken kendisini ziyaret eden bahtiyarlardan birisi, bana bir rüyasını anlatmıştı. Bilinmesinde fayda mülâhaza ettiğim için, şimdiye kadar birkaç defa anlatmış olmama rağmen, müsaadenizle bir kere daha anlatmayı düşünüyorum. Rüyada Anadolu’nun her tarafını bir baştan bir başa seylaplar kaplamış ve âdeta Nuh tufanı gibi, önüne kattığı herşeyi sürükleyip götürüyor. Koca koca binaları, büyük büyük blokları seller, birer kütük gibi sürüklüyor. Ümit adına herkesin sarsıldığı ve yeis girdabı içinde panik yaşadığı bir anda, nereden ve nasıl çıktığı belirsiz şekilde birden bire Üstad Bediüzzaman beliriverir. Çelik-çavak hareketleri ile Türkiye’nin dört bir bucağında açılmış olan yurtları, okulları, kursları dağdan kaya koparıyor gibi kucaklayıp, selin önüne koyar.. ve bu sayede sel durur; orada bir baraj oluşur ve her taraf eski halini alır. Rüyayı tabir etmeme gerek yok zannediyorum. Hıçkıra hıçkıra ağlayarak anlattı o zat bana bu rüyasını. Evet, Anadolu’da ve hususiyle Güneydoğu’daki azgın bir şekavetin yegane çaresi eğitim ve kültürdür. Aksi halde, bu iki toplumu birbiriyle bütünleştirecek, birleştirecek ortak paydalar bulununcaya, bulunduktan sonra da onların üzerinde anlaşılıncaya kadar problemler devam edeceğe benzer..

Keşke, ekonomik, güvenlik vs. alanında yapılan uygulamalar gibi, gerçek çözüm adına, ortaya konan bu teklifleri de devlet destekleyebilseydi..! Zannediyorum hem daha kısa zamanda hem de daha kalıcı ve köklü çözüme gidilebilecekti. O günlerin uzak olmaması dileğiyle..

Düşünce, Aksiyon’un Bir Buudu mudur?

Düşünce aksiyonun bir buudu olarak kabul edilebileceği gibi, bazı yönleriyle onun önünde de olabilir. Evet, düşünce sessiz bir aksiyondur ve hayata tatbik, amel, hamle mânâsındaki aksiyonun önündedir. Çünkü düşünce, aksiyondan daha derin ve daha engindir. Değişik platformlarda Müslümanlar, hizmete ait meseleleri oturup konuşuyor ve değişik kararlara varıyorlar. Yani her meseleyi meşveret ediyorlar. Bazıları da okulda, yurtta, evde, çarşıda farklı işlerle de meşgul oluyorlar. Aklınıza gelebilir ki, acaba ikinciler, birincilerin bir adım önünde mi?. Hayır, meşveret, işlerin düşünce planında ele alınması, fizibilitenin yapılması demektir. Bunlar çok önemli şeylerdir ve kat’iyen toy dimağların, tecrübesi ve bilgi birikimi olmayan insanların yapacağı şey değildir. Öyleyse hamle öncesi bu işlerin planlanması, uygulamadan geri olmadığı gibi, ileridir bile denebilir. Hatta, hareket planında bir işi gerçekleştirenlerin yaptıkları şeyler; başyücelerin ortaya koyduğu stratejiler, fizibiliteler, plan ve projeler yanında çok sönük kalabilir. Mesela, savaş esnasında orgeneraller, korgeneraller çok iyi savaşçı olmalarına rağmen, silahı eline alıp savaşmazlar. Cephe gerisinde kalıp askerî stratejiler üretirler.. onların verdikleri kararlarla bir savaşın, binlerce askerin hatta bir milletin, bir devletin kaderi belirlenir. Dolayısıyla, bu komutanlar kadrosunun, yapageldikleri işler hafife alınamaz. Hatta düşman cephenin ilk planda hedefi bu kumandanlardır. Onların yok olması, ordunun yok olması mânâsını taşır ve bu da düşman adına galibiyet demektir. Onun için savaş esnasında komutanlar sıkışırsa, rütbelerini söker, er veya astsubay elbiseleri ile meydana atılırlar. Çünkü onlar ne kadar büyük görünürlerse o kadar boy hedefi sayılırlar.

Netice itibariyle, yukarıda arzetmeye çalıştığımız gibi düşünce, aksiyonun çok çok önünde ve üstündedir.

Medrese-Tekye-Kışla

Mesleğimizin esasları olması sebebiyle medreseyi, tekyeyi ve kışlayı çok seviyorum. Evet, bunları hem dinî ilimleri hem müsbet ilimleri hem de kâinata ait meseleleri şerh ve izah etmesi yönüyle bir vahidin iki yüzü gibi görüyorum. İnsanı insanlık semalarına çıkartan ruhu esas alıp, onu geliştiren tekyeyi, mânâsıyla, muhtevasıyla ve bütün derinliğiyle ayrı bir alâka ile karşılıyorum. Kışlayı, disiplini hayatın vazgeçilmez bir buudu olarak ele aldığı, hatta bunu insanın fıtratının bir yanı haline getirdiği için seviyor ve kendime çok yakın hissediyorum.

Sahabe ile Beraber Olabilmek İçin...

Hz. Osman, Abdurrahman b. Avf vs. gibi servet sahibi nice zenginler, Allah Rasûlü (s.a.s) döneminde rahat ve rehavet içinde yaşayabilirlerdi. Ama yaşayamamışlardı. Evet, onlar kumların üzerinde herkes gibi yatıp kalkmayı, bir kuru ekmekle karın doyurmayı tercih etmiş, “dünyadaki hayatınızda bütün güzel şeylerinizi harcadınız” ayetinin tokadından şiddetle sakınma mülâhazasıyla bunları ahirete bırakmışlardı.

Şimdi, devran döndü, bize geldi. Bütün cazibesi, süsü ve zineti ile dünya hayatının bizi çağırıp bağrına bastığı günümüzde, bizlerin “Biz burada doymak için değil, tatmak için varız.. doymayı öbür âleme bırakıyoruz.. İslâm’a omuz verilmesi gerekli dönemde bedenî hazları terke karar vermişiz, kalb ve ruhun derece-i hayatına ulaşmak hedefimizdir...” diyerek, tıpkı Hz. Osman’ların, Abdurrahman b. Avf’ların yaşadıkları hayatı herşeye rağmen deyip iradî olarak tercih etmeliyiz.

Aksi halde ötede, onlarla beraber bulunmak bir hayli zor olacaktır. Hem, inanç, duygu, düşünce ve fedakârlık çizgisinde sahabe ile buluşmadıktan sonra, onlarla aynı safta haşr ü neşr olmak nasıl mümkün olacak ki?..

Sorumluluk Yüklenme

Geçenlerde kendileri ile tefsir, fıkıh, hadis okuduğumuz arkadaşlarla bir araya gelmiştik. İhtimal hepsinin düşüncesi adına bir sözcü ayağa kalktı ve: “Üzerimizde o kadar hakkınız var. Size karşı bu hakkımızı nasıl ödeyecek ve sorumluluğumuzu nasıl yerine getireceğiz?” dedi. Cevaben dedim ki: “Hayır! Yüzlerce defa hayır! Kat’iyen benim sizin üzerinizde bir hakkım söz konusu olamaz. Vakıa, sizin öyle düşünmenizde bir mahzur yoktur ve öyle düşünmekle Allah karşısında hata işlemiş olmazsınız ama; ben, böyle birşeyi değil düşünmek, aklımdan bile geçirsem, en büyük haksızlığı irtikap etmiş olurum.”

Evet, sorumluluğumu yerine getirirken, başkalarına sorumluluk yükleyemem. Herkes ne biliyor ve ne kadar biliyorsa, onu öğretmekle mükelleftir. Aksi halde insan, ayet ve hadislerde, “zecr” ifadeleriyle anlatılan hakikatleri ketm etme durumuna düşer ki, Allah böyle bir âkıbetten hepimizi muhafaza buyursun.!

Evet, düşüncelerin tashihi bence çok mühimdir. Zira amelde sırat-ı müstakîme ancak doğru düşünce ile ulaşılabilir.

Taklid ve Şuur

Taklid, her ne kadar iman ve imana müteallik hususlarda, bir ölçü kabul edilse de, amel ve muamelatta aynı şekilde düşünmek zordur. Çünkü amel, hele ibadetlere yansıyan şekliyle bütünüyle şuur demektir.. daha doğrusu öyle olmalıdır. Benim başımdan geçen bir hadise var ki, bunu zaman zaman hatırladığımda kısmen güler, kısmen içine düştüğümüz şuursuzluktan dolayı ağlarım. Bir hac esnasında, Kâbe’nin üst katlarında M. Ali Hocayla birlikte oturmuş metafta tavaf edenleri seyrediyorduk. Kâbe’nin, zemzem tarafında; Suudların yaptıkları ahşaptan bir minber bulunuyordu ve üzeri de branda ile kapatılmıştı. Kapalı şeyler mehabet arzettiğinden midir nedir, M. Ali Hoca’ya “şimdi şeytan birini yoldan çıkarır da gelir minbere elini sürer ve arkadan gelenler de tıpkı Hacerü’l-Es’ad’a olduğu gibi, onda da bir keramet vardır deyip, ellerini sürmezler mi?” demeye kalmamıştı ki oradan geçen birisi, elini ardından yüzünü minbere sürüvermez mi?. Ve arkadan gelenlerin çokları “aslı-faslı var mı?” demeden minbere ellerini, yüzlerini sürmeye başladılar. Şimdi güler misin, ağlar mısın? Demek ki insanların ibadet eksenli yanlışlıklara kayması daha çok olabiliyor.

Şimdilerde de bazılarını görüyorum, benim namazda bazan heyecanlarımı tutma gayretime rağmen tutamadığım anlarda yaptığım hareketleri yapıyorlar. Yani, ben içimdeki vesveseleri ve namazın huzuruna muhalif düşünceleri bir kenara atmak için gayri ihtiyarî bazı hareketlerde bulunuyorsam takliden bazı arkadaşların da aynı hareketleri yaptıklarını görüyorum. Halbuki herkesin şeytanla mücadele şekli farklıdır. Namaz içinde bana gelen vesveseler sana gelmiyor olabilir! Dolayısıyla ben, namazdaki derinliğime göre, başımı değil kendime hakim olamayıp yumruğumu bile sallayabilirim. Veya hayal hânemin genişliğine göre, şeytanın farklı taarruzlarına karşı farklı farklı şekillerde mücadele edebilirim.

Şimdi burada esas olan şudur: Biz, namazı “beni nasıl namaz kılıyor görüyorsanız öylece kılın” buyuran Nebiler Serverinin vaz’ ettiği ölçüler içinde kılmakla mükellefiz. Biz dini ve tüm dinî değerleri kendi orijini ile muhafaza etmeye mecburuz. Bu açıdan arkadaşlarımız çok dikkat etmelidirler. Aksi halde, Allah: “Nereden çıktı bu baş sallamalı namaz?” diye sorabilir ve Rabbin huzurunda haceletten iki büklüm oluruz. Kaldı ki, nice vecd ve mevâcîd insanları var ki, namaz içinde bir pervane gibi dönebilirler. Evet ben böylelerini gördüm. Namazda kendinden geçmiş, bir meczup Mevlevî gibi dönüyor. Şimdi o dönüyor diye biz de mi döneceğiz? Rica ederim, bu ve buna benzer şeyler iradî ve kasdî olmadığında günah sayılmasa da, iradî olduğunda mutlaka mes’ul oluruz.

Sonuç olarak taklidin her çeşidinden olabildiğince sakınıp, tahkikin zirvelerine çıkma her zaman hayatımızda belirlediğimiz hedef nokta olmalı. Hele bu niyeti bir yapalım, peşinden azim ve kararlılıkla yola düşelim, bakalım “Mevlâ görelim neyler, neylerse güzel eyler.”

“Dini İnceleme İhtiyacı Duyuyorum”

Allah bu kudsî dâvâya gönül veren insanlara öylesine hizmetler gördürmüştür ki, zannediyorum bu iş takılıp bir yerde kalsa ve daha başka hiçbir şey yapılmasa, bu hayırlı hizmetlerle milyonlarca insan cennete girebilir. Yani Allah o engin lütfu ve merhameti ile, nam-ı celil-i Muhammedî’nin dünyanın dört bir yanında bayrak açması için gayret gösteren bu arkadaşları bütünüyle cennetine koyabilir...

Buna rağmen, arkadaşlara bakıyorum da, hâlâ hepsi çok heyecanlı, hırslı ve gayretli. Öyleki, başarı ile neticelenen her hizmet, onlarda daha bir hizmet aşkının canlanmasına vesile oluyor. Dün Orta Asya, Avrupa, ABD derken, şimdi atlarının yönünü âlem-i İslâm’a çevirmiş, Pakistan, Bangladeş, Mısır diyorlar.

Evet, Allah’a hamd ü senalar olsun; onların bu gayretleri neticesinde, bu ülkede çok şeyler aşıldı. Dün husûmetten başımızı kaldırıp, etrafımıza bakamıyorduk. A’dan Z’ye sanki herkes bize düşmandı. Şimdi öyle mi ya!. Bu heyet-i âliye âdeta bir cazibe merkezi haline geldi. Herkes, bizim kendilerine doğru atacağımız bir adımı bekliyor. Bugüne kadar olan yanlış davranışlarından dolayı da özür diliyor. Yaptıkları yeni teşebbüslerde, bizden destek bekliyor. Hatta senelerce dine, imana düşman tavır takınan birisi, “Bugünlerde dini yeniden inceleme ihtiyacı duyuyorum ve Hocam’a selam söyleyin” diyor.

Evet, bütün bunlar gerçek.. ama, hiç kimse bunlardan kendine bir pay çıkarmasın. Bunlar Rabbimizin bize lütûf ve ihsanları. Ve ben, bu lütûflar karşısında sertliğini koruyacak, hakikate karşı mukavemet edecek tek bir gönül düşünemiyorum. Bütün ruh u canımla inanıyorum ki bir gün bütün gönüller durumlarını bir kere daha gözden geçirecek ve gerçeğe yöneleceklerdir. Yeter ki bu işi Mevlânâ’lar gibi, Yunus’lar gibi temsil edebilelim.. temsil edip takılıp yolda kalmışlara, rehber olalım.. onların ellerinden tutup kaldıralım ve onlara evc-i kemâl-i insaniyete çıkan yolları gösterelim. Eğer biz bunu yapabilir, bu baldan bir kere de onların tatmalarını sağlayabilirsek, göreceksiniz “Parmağım aşkın balına, bandıkça bandım bir su ver” diyecek ve bu yoldan bir daha da ayrılmayacaklar.


Perspektif

Deli İstiyorum!

Sevgiyi sev, nefretten nefret et. Allah sevgisiyle öyle delir ki onun yanında başka hiçbir cazibe bakışını bulandırmasın, başını döndürmesin ve dengeleri aşacak hale gel. Hatta dengelere baş kaldır. Bir Mevlânâ gibi “insanlık” de, kendini unut. Bir Bediüzzaman gibi “insanlık” de kendi zevklerinden sarf-ı nazar et! Evet, hayatı unut.. evlad ü ıyali unut.. kendini aşmışların yolunu tut ve kurtul.

Peygamber Efendimiz’in farklı görünüşüne gelince, onu, Mevlânâ’nın yaklaşımıyla ele almak uygun olur zannediyorum; Mevlânâ, Şems-i Tebrizî ile karşılaşınca, Şems-i Tebrizî ona sorar: “Beyazıd-ı Bistâmî mi daha büyüktü, yoksa Allah Resûlü mü?” Hazret cevap verir: “O nasıl söz! Allah’ın Rasûlünden büyüğü mü olur?” Ama, nasıl oluyor da Allah’ın Rasûlü “Mâ arefnâke hakka ma’rifetike ya Maruf: Seni hakkıyla bilemedik ey Maruf” demesine mukabil, Beyazıd-ı Bistâmî “Sübhane ma a’zeme şe’nî: Kendimi tesbih ederim, şanım ne yüce!” diyor. Mevlânâ tebessüm ederek der ki: “İnsanlığın İftihar Tablosu’nun kovası o kadar büyüktü ki, tıpkı ummanlar gibiydi. Marifet adına ne denli dolarsa dolsun denge bozulmuyor ve taşma olmuyordu. Diğerine gelince, kabı dar olduğundan hemen az birşeyle taşabiliyordu.” Evet, İnsanlığın İftihar Tablosu’nun öyle bir kabı vardı ki değil 9 tane zevceyle 99 kadınla bile evlenseydi, Allah’la münasebeti açısından hiç za’fa düşmeyecek, hiçbir za’f göstermeyecek ve misyonunu yine hakkıyle eda edecekti.. hem de en büyük insanlar gibi. Estağfirullah, ne büyük insanı; büyük insanlar O’nun kapısında kul bile olamaz.

Ama bize gelince, biz bir kapının kilidini açmakla meşgul olurken, zannediyorum bir başka kilit karşımıza çıksa ne yapacağımızı şaşırır kalırız. Bu konuda aşmışlıkla, aşmamışlık birbirine karıştırılmamalı. Bu iki şeyi birbirine karıştırmak, netice itibariyle herşeyi karıştırmak demektir.

Evet, şarkı bilmez, garbı görmez nadanların yarım yamalak bilgileriyle böyle bir ruh haletini anlamak mümkün değildir. Bu iş, gönül enginliği içinde Allah’ı duymuş, böyle bir duymayı irfan haline getirmiş, irfan duygusunu muhabbetle bezemiş ve muhabbetini aşk u şevk enginliğine ulaştırmış babayiğitlerin kârıdır.

Ben bütün dengelere başkaldırarak, başkalarının arkalarından koştuğu şeyleri ayağının ucuyla bir kenara itecek, İnsanlığın İftihar Tablosu’nun beyanı içinde dininden, diyanetinden dolayı kendilerine deli denilecek 5-10 insan istiyorum. Kendini hiç düşünmeyen, makam, mansıp, şan, şeref, şöhret, para, evlad ü iyal demeyen 5-10 insan. N’olur Allahım! Senin hazinelerin geniştir. İsteyene istediğini ver; bana da bu ölçüde 5-10 insan. No’lur Allahım..

Hizmette Temkin

Dünya giderek küçülüyor. Moda tabirle globalleşiyor. Telekomünikasyon ve ulaşım vasıtalarının gelişmesi neticesinde bu hale gelen dünyada, süper güç sayılan ABD varlığını her yerde hissettirme, sözünü her mekanda geçirme çaba ve gayreti içinde. Devletlerin idare şeklinden, idarî mekanizmayı ellerinde bulunduracak kadroya varıncaya kadar ABD’nin dünyada karışmadığı ve tabiî ki bu anlamda karıştırmadığı yer yok gibi. Ancak bu arada, Türkiye, Mısır, Orta Asya Türk Cumhuriyetleri, Güney Afrika Cumhuriyeti gibi bazı ülkelerde, ister din eksenli öze dönüş, isterse ırkı merkez kabul eden arayışlar neticesi meydana gelen siyasî veya gayr-i siyasî pek çok gruplaşmaların olduğu da bir gerçek. Bu gruplar, tabandan güç ve kuvvet alarak ve onların destekleri ile siyasî, idarî ve kültürel alanlarda birçok organize faaliyetlerde bulunmaları artık malûm-u âlem.

Şimdi, bir vâkıa olarak karşımızda duran bu oluşumlara karşı, ABD’nin tavrı tamamen menfaat ilişkilerine dayanmakta. Yani bu yeni oluşumlar mevcut halleriyle, şayet ABD’nin menfaatlerini zedeliyor ise, ABD insan hakları, demokrasi, vs. -ki yıllardan beri pek çoğunun dilinde pelesenk bu kavramları- hiç dinlemeden her çeşit müdahalede bulunabilir. Körfez Savaşı bunun en canlı örneğidir. Fakat bu gelişmeler hangi yol ile olursa olsun, şayet önlenemeyecek seviyede ise, o zaman da bu insanlarla şimdiden münasebet kurmaya başlar ve bir diyalog zemini oluşturur. Ama onun bu münasebeti ve diyaloğu da yine -bugün olmasa bile yarın- sömürdüğü yerleri sömürmeye yöneliktir.

Ne yapacağız o zaman? Bence din, vatan, ülkü.. deyip ülkelerinde yeniden bir diriliş hamlesi başlatan ve bunu hayatın her kesimine yayma çabası içinde bulunan bu gruplar, “sırran tenevveret” düsturuyla hareket etmelidirler. Böylece bir taraftan bu hayırlı faaliyetlerini hiçbir engel ile karşılaşmadan, daima artan bir hızla devam ettirirler, diğer taraftan da kendilerinden sonra gelecek nesillere iyi bir zemin, müsait bir atmosfer hazırlamış olurlar.

Hizmette Zevk

Geçenlerde bazı arkadaşlar “şu içinde yaşadığımız zaman ve mekan diliminde hizmet etmekten çok zevk duyuyoruz” dediler. Bu sözler, bana “ezhebtüm tayyibâtiküm ilh..” Yani “Dünya hayatınızda bütün güzel şeyleri harcadınız, onların zevkini sürdünüz. Bugün ise yeryüzünde haksız yere büyüklük taslamanızdan ve yoldan çıkmanızdan dolayı alçaltıcı bir azap göreceksiniz” mealiyle vereceğimiz ayeti hatırlattı. Evet, acaba arkadaşların ifade ettiği türden bir zevk duyma, hizmetten alınacak olan sevabın burada yenip-bitirilmesi midir? Dolayısıyla da uhrevî saadet ve uhrevî mutluluğumuz adına aleyhimize olan bir husus mudur? Doğrusu ciddi endişelerim var.

Ayrıca, bugünkü ortamda, hizmet etmekten daha kolay bir şey de yok diye düşünüyorum. Zira Türkiye’de, Edirne’den Kars’a kadar nereye giderseniz aynı düşünce ve aksiyon çizgisinde birleşen insanlarla, hem de yüzlercesi-binlercesi ile karşılaşmanız mümkündür. Hatta sadece Türkiye’de değil, dünyanın dört bir bucağında böylesi arkadaşlarla her zaman karşılaşabilirsiniz. Ben 50’li yılların sonunda Edirne’de imamlık yaparken, ziyaretime gelen bir dostumun sözünü hatırlıyorum da ve “nereden nereye” diyorum. O arkadaş bana “günlerdir Trakya’da dolaşıyorum. Bu üç koca vilayette ancak bir-iki tane genç Müslüman gördüm” demişti. Şimdilerde öyle mi ya? Talebesinden esnafına, köylüsünden kentlisine, kadınından erkeğine, işçisinden memuruna, bürokratından parlâmenterine varıncaya kadar binlerce insan, hem de İslâm’a gönülden inanmış olgun insan var. Dolayısıyla böyle bir manzara karşısında coşmayan bir insanın kalbî hayatında bir arıza var demektir. Ama, İslâmî tekevvünün bu seviyeye gelmesinde bizim rolümüz nedir? Herşeyin Allah’tan olduğuna inanmıyor muyuz yoksa? Böyle bir atmosferde hizmetten zevk alıp, canla-başla koşanlar, -Allah muhafaza etsin- şartların bütün bütün aleyhimize cereyan edebileceği günlerde aynı aşk ve şevkle hizmete koşmayacak ve aynı zevki duymayacaklar mı acaba.?

Evet, kalb balansının çok iyi ayarlanması lazım. Hizmet etmekten zevk almak esas ve hedef değildir, olmamalıdır da. Günümüzün hak erleri ve sahabe velayetini temsil eden bu yiğitler, her hâl ü kârda vefa ve sadakat içinde vazife bildikleri Allah’ı, Peygamber’i anlatmaya, anlattıklarını yaşamaya devam etmeli ve mutlaka kalb balanslarını iyi ayarlamalıdırlar.

Hizmet Adına İki Lütuf

Öteden beri Allah bize, bu topraklarda hizmet etme imkân ve fırsatını verdi. Bizlere bunu ihsan eden Rabbimize, binlerce hamd ü sena olsun. Yalnız bu nimetin kadr ü kıymetinin çok iyi bilinip değerlendirilmesi şarttır. Aksi halde, nimet elimizden gider, bizler de “keşke... keşke..!” demeye başlarız.

Ayrıca, bu hizmet yolunda, netice veren ve verdiği neticeler de dost ve düşman herkesin görüp kabul ettiği hizmet metod ve usulleri var. Bu itibarla da, hizmet etme niyet ve azmiyle dopdolu olan arkadaşların bir de metod ve usul aramasına, onunla vakit kaybetmesine gerek yok. Kişi fıtratına uygun olan bir yolu tercih eder ve kendini o yolda hizmete adayıverir ve sonra da değişik mülâhazalara girmeden yoluna devam eder. Aslında bu da Allah’ın büyük bir lütfu ve ihsanıdır. Zira artık lokomotif de vagonları da yola çıkmış ve hareket halindedir. Artık bize düşen bunlardan birine binip menzil-i maksuduna varmaktır.

İmam ve Sorumluluk

Allah Kur’ân’ında “Her insan topluluğunu imamları ile birlikte çağıracağımız gün....” buyuruyor. Bu ayet kâmil mânâda peygamberleri anlatmakla beraber, aile reisinden devlet başkanlarına kadar uzayan bir çizgide, hemen her seviyede imam olanlara işaret etmektedir. Yani ahirette herkes bölük bölük ve öbek öbek kendi liderlerinin, imamlarının, önderlerinin arkasında, müntesibi bulunduğu peygamberin cemaatine katılacaktır.

Bizim hizmet yapılanmamız içinde, ışık evlerin mes’ulle-rinden tutun, çeşitli müesseselerin, beldelerin sorumlularına, hatta küçük küçük ders gruplarına varıncaya kadar imam konumunda bulunanlar ahirette bu ayetin işaret ettiği şekilde, arkalarında cemaatleri ile beraber, Hz. Muhammed (s.a.s)’in ümmetine katılacakları ümid edilir. Zira ayette “küllü ünâsin” deniliyor. “Küll” kelimesi “ünâs”e muzâf olmuş. Dilin hususiyeti açısından böyle durumlarda, bahsi geçen şeyin en küçük fertleri bile o hükmün içine girer. Öyleyse bu ifade küçük-büyük, kadın-erkek imam konumunda bulunan her insanı içine almaktadır.

O halde, bu kudsî daire içinde yer alan hele hele hasbe’l kader kendisine imamlık vazifesi tevdi edilen herkes, vazifesine çok dikkat etmeli, cemaatinin hukukunu gözetmeli ve muhafaza etmeli ki, yarın Rabbisinin huzurunda kendi hesabını vermekten öte, bir de arkasındakilerin hesabı ile iki büklüm olmasın.!

Sürekli Aksiyon

Bu kudsî dâvâya gönül veren hemen herkes çok iyi bir plan ve programla sürekli çalıştırılmalı ve kat’iyen oturmalarına, oturup nefisleri ile baş başa kalmalarına imkân ve fırsat verilmemelidir. Zira bir yerde oturup tembel tembel düşünenler hep karanlık düşünür, karanlık konuşur, fitne ve fesada açık yaşarlar. Aksiyon içinde düşünenler yani bir yandan canla-başla koşarken, öte yandan yeni yeni projeler üretenler, plan ve programlar yapanlar ise aydınlık düşünür, aydınlık konuşur, silm ve selametin, aşk u şevkin temsilcisi olurlar.

Evet, sizler kıyıda-köşede birikmiş paranızı nasıl âtıl bırakmaz, onu değerlendirme cihetine gidersiniz. Öyle de insan enerjisi kullanılmayıp boş ve âtıl kaldığında kendi aleyhine işler. Onun için tıpkı paranız gibi, enerjinizi de değerlendirme yollarını arama mecburiyetindesiniz. Öyle ise biz âtıl olamaz, tembel tembel ve miskin miskin oturamayız.. oturamayız zira, ahir zaman kudsilerinin temel özelliği aksiyon öncelikli düşünce insanı olmaktır.

İslâm ve İnanç-Amel Münasebeti

İslâm’ın biri inanç, diğeri de amel olmak üzere iki yanı vardır. Bunlar eskilerin ifadesiyle birbirinin “lazım-ı gayr-ı mufârıkı” yani ayrılmaz parçalarıdır.

İnanç; dinî literatürdeki ifadesiyle itikad, aksine ihtimal vermeyecek şekilde inanma demektir. Mesela, Allah, Hz. Muhammed (s.a.s), Kur’ân, ahiret vb. inanılması gerekli olan inanç manzumesindeki şeylere aksine ihtimal vermeyecek şekilde inanma, her mümine mükellefiyet olarak yüklenen hususların başında gelir. Bizler böyle bir inanç seviyesine ulaşabilmek için, elimizden gelen herşeyi yaparız; daha doğrusu yapmamız gerekir.

Amele gelince; Kur’ân’ın ifadesiyle “amel-i sâlih” yani eksiksiz, kusursuz, arızasız iş, bu da inancın yanında İslâm’ın ikinci önemli unsurudur. Mesela, ibadet, bu konuda “olmazsa olmaz” deyimi ile ifade edilebilecek bir yere sahiptir. Namaz, oruç, hac, zekat gibi yükümlülüklere ibadet, bunları yapmaya ubudiyet, yapana âbid, ibadet yapılan Zât’a da Ma’bud denir ki bu kelimelerin hepsi de aynı kökten gelmektedir.

İbadetler, itikada ait meselelerin bir yönüyle blokajı, bir yönüyle de onları inkişaf ettiren fakülteler gibidir. Zira ibadet olmaz ve günümüzde çok yaygın bir kanaate göre hareket edilerek, din vicdanlara hapsedilirse -hafizenallah- inhiraf edip mahvolma ve tabiî ki bunun neticesi olarak dünya ve ukba hayatını kaybetme kaçınılmaz olur. Evet insanın, değişik kaymalarından korunması ve inancını sağlama bağlaması ancak ibadetle mümkündür. Bu açıdan, rahatlıkla denilebilir ki, bir mü’minin kendi olması ve özüyle bütünleşmesi ancak ibadet ile olabilir. Kant’ın “Allah nazarî akılla değil, amelî akılla bilinir” tesbiti de bu hükmü doğrulama istikametinde söylenmiş olduğu kabul edilebilir.

Evet, insan ilmî araştırmalar neticesi Allah’a iman edebilir ama bu nazarî bir imandır. Onun gerçek imana dönüşmesi ve imanla hedeflenen seviyeye yükselmesi, ancak ibadet ü taatle gerçekleşebilir. Bu açıdan denebilir ki, ibadet, tabiatının bir parçası haline gelmeyen ve onda derinleşemeyen bir insanın kayması ve yoldan çıkması daima melhûzdur. Ve buradan hareketle; “inanıyorum ama içki de içiyorum veya namaz kılamıyorum...” diyen insanların teminat kordonlarından birinin kopuk olduğunu söyleyebiliriz. Bu kişiler sözlerinde sâdık iseler, imanlarını amel ile desteklemeli, yapageldiği ibadetlerle Hakk kapısının âzad kabul etmez kulları olmalıdır ki, gerçek ve hakikî anlamda iman etmiş olsunlar. Bu sebeple 20. asrın, 21. asrın münevver gençleri, tamamiyle fiziğe ait dünyalarda bile metafiziğe açılan kapılar aralamalı, nazarîden pratiğe yönelmelidirler. Fizik laboratuarından metafiziğe yani medreseden tekyeye bir yol vurup gerçeğe ulaşmanın her yolunu mutlaka denemelidirler. Aksi halde, Kur’ân’dan ve Rasûlullah’tan asırları bulan gurbetimiz devam edeceğe benzer.

Hizmet Ufkumuz

Bizler dünyanın her yanına, Kur’ân’ı, Kur’ân düşüncesini taşımaya ve belli bir ölçüde de olsa dünyanın genel çehresini değiştirmeye tâlibiz. Evet, kuvvet O’ndan ve biz O’nun kuvvetiyle güçlüyüz. Gına O’ndan ve O’nun gınasıyla zenginiz. Hepimiz boynu tasmalı, O’nun kapı kullarıyız ve öyle kalmaya da kararlıyız. Süleyman Çelebi’nin ifadesiyle “bir avuç dünya toprağına minnetimiz yok” bizim.. ve şair Bakî’nin ifadesiyle:

“Baş eğmeyiz edâniye dünya-yı dûn için
Allah’adır tevekkülümüz, itimadımız.”

Evet bu uğurda bin defa ölüp dirilmeye -Allah’ın izniyle- hazırız. Yeter ki O’nun yüce adının ufkumuzda şehbal açmasını gerçekleştirebilelim. Aşıkıyız bu işin. Delisiyiz, mecnunuyuz imana ve Kur’ân’a hizmetin. Üstad’ın yaklaşımları ile, kimilerine mutlak iman, kimilerine iman-ı kâmil, kimilerine ihlas-ı etemm yolunu göstermek ve kimilerine de iman panjurunu aralayacak şekilde bazı şeyler hissettirmek düşüncesindeyiz. İnsanlar için illa şu seviyede, veya bu mertebede olacak şeklinde bir düşüncemiz yok, böyle bir talebimiz de yok. Hırs sayıyoruz bu kabil düşünceleri. Hatta Allah’ın işine karışmak olarak nitelendiriyoruz. Bir taraftan herkesi kendi konumu içinde kabulleniyor, öte yandan da, ulaştığımız noktayı yeterli görmüyor ve “daha yok mu Allahım?” diyoruz. Bu uğurda tıpkı Hulefa-i Raşidîn ve Osmanlılar’da olduğu gibi, başkaları ile boğuşmadan, iktidar, idare kavgası verme yerine sînelerimizde, dillerimizde “la ilahe illallah", gönüllerimizin ilhamlarını, önümüze çıkan herkesin ruhuna boşaltma çabası içindeyiz. Böyle davranınca, ma’şerî vicdanın bizi kabulleneceğini ve Allah’ın bize başarılar ihsan edeceğini ümit ediyoruz.

Hakikaten böyle miyiz? Genel düşüncemiz, tavrımız itibariyle böyle olduğumuza inanıyoruz. Yalnız bu hizmet içinde de gurur, kibir, mal, para, şöhret gibi boşluklara düşebilecek insanların var olabileceği de kat’iyen hatırdan çıkarılmamalıdır. Hatta böyleleri bazen temsil makamında da olabilir.. olabilir ve çevredeki insanlar, bu kişilere bakarak hakkımızda hüküm kesip-biçebilirler. Vâkıa, onların yaptığı haksızlık ve su-i zandır ama bu cephenin erlerinin yaptığına ne demeli!

Rabbim iç ve dış değişikliklere uğramadan, başlangıçtaki düşünce, duygu, inanç safiyeti içinde hayatımızı hitama erdirmeyi hepimize nasib eylesin.!

Dünya ve Biz

Bizim dünya ile alâkamız, her yerde izzet-i İslâmiye’yi göstermek, temsil etmeye çalıştığımız elmas misali hakikatleri başkalarına da anlatmak, o aydınlık yolu onlara tanıtmak düşüncesine matuftur. İşte, bizim gözümüzün bir kenarıyla bazen dünyaya bir “nigâh-ı âşina” kılmamızın hakiki sebeplerinden bazılarıdır bunlar. Evet biz, bu düşüncelerle Kasas sûresinde ferman edilen “Dünyadan da nasibini unutma” beyanıyla tam mutabakat içindeyiz. Zira o âyet-i kerimede Kur’ân, “Ahiret yurdunu ara” derken “ibtiğa” fiilini kullanıyor ki, bu “bütün benliğinle ahirete yönel ve ahirete ahiret kadar değer ver” demektir. Bundan da anlaşıldığı üzere, ahiret için bütün imkânlar seferber edilmeli, dünya için de “nasibi unutmama” esasına bağlı kalınmalıdır.

Siyaset ve Biz

Siyasî konular gibi, birçok insanı cazibesi altına alarak peşinden sürükleyen “geçici meseleler”, çoğu kez temel meselelerin yerine geçerek insanların gözlerini kamaştırabilir. Bu tür meseleler, insanların cismaniyetlerine ve beşerî mantıklarına, İmam Gazâlî’nin tasnifi içinde “akl-ı maaş”larına baktığından dolayı, onların başlarını döndürüp bakışlarını bulandırabilir. Ancak, hakikat itibariyle bunların hepsi, gelip geçici şeylerdir. Gelip geçici olduklarından dolayı da, Çağın Büyük Dâhisi’nin ifadesiyle, onların binlercesi ebediyete bakmadığı ve değişmez bir keyfiyete sahip bulunmadığı için, bizim meselelerimizin zerresine mukabil gelemez.

Biz, dünyaya ait bu tür meselelere, Arapça ifadesiyle “inhimak” diyebileceğim ölçüde içine dalmaz; bize ne kadar lazımsa o kadar alâkadar oluruz. Yani sağ ayağımızı gayet sağlam olarak bize ait hakikatlere basıp, sol ayağımızla yetmişiki millet içinde dolaşırken siyasetin hakkını da o cümleden olarak yerine getirmeye çalışırız.

Gayb Merakı ve Düşünce Ufkumuz

Öteden beri bana; “2000 yılında ne olacak?” veya “2010’da ne olacak?” vs. gibi sorular çok sorulmuştur. Cevabım hep şu olmuştur: İnşâallah 2000 yılında veya 2010 yılında daha çok insan, imanın yümün ve bereketiyle emniyet ve itmi’nâna kavuşacak.. daha çok insan vicdanında cennet numunesi bir çekirdek taşıdığının şuuruna erecek.. daha çok insan “iki kere iki dört eder” kat’iyetinde cennetin varlığına inanacak.. kendilerini cehenneme götürecek davranışlardan gerektiğinden daha fazla sakınacak.. ve dünyada bir huzur toplumu, bir fazilet toplumu meydana gelecek...

Ben aslında bu soruların altında yatan gizli niyetleri ve asıl sorulmak istenen şeyleri anlamıyor değilim. Ancak burada anlaşılması gerekli olan başka bir şey var: Bizler yeryüzünde şu anda câri olan idarî, siyasî, askerî, iktisadî, içtimaî, kültürel.. bütün problemlerin temelinde insanın bulunduğuna ve problemlerin menşeinin, kaynağının insan olduğuna inanıyoruz. Bu itibarla da problemlerin çözümünün, ancak insanı ele almakla, hem de tekrar ber tekrar ele almakla mümkün olabileceğine inanıyoruz. Evet, bu problemler siyaset yoluyla çözümlenebilecek cinsten değildir. Burada siyasetin yerini ve rolünü bütün bütün inkâr etmemekle beraber, onun herşey olmadığının da bilinmesi gerektiğini düşünüyorum. Hele ülkemizde İslâmî kıpırdanış ve canlanışların altında, işgal ettikleri makamları, ya da alışageldikleri hayatı kaybedecekleri endişesini yaşayan insanların bulunduğu ve bunların ellerinin bizim nabızlarımızda olduğu düşünüldüğünde, işin ehemmiyeti daha da belirgin hale gelir. Evet, onlar imkânâtı vukûât yerine koyup, Müslümanlar hakkında ihtimaller üzerine hükümler kesip-biçecek ve ciddi rahatsızlık duyacaklardır ki; bunun aksini de isbat etmemiz mümkün değildir. Çünkü nefy isbat edilemez. Onun için müminler, kendilerine, davranışlarına, konuşmalarına çok dikkat etmek zorundalar. Bugün itibariyle bizi, hatta gelecek nesli bile alâkadar etmeyen meseleleri, değil ağıza almak, belki hiç düşünmemek icab eder.

Kaldı ki bizler İmam Rabbanî ve Bediüzzaman’ın en büyük makam dedikleri rıza makamına talibiz. Yaptığımız tebliğ ve irşad faaliyetleri ile, Rabbimizin bizden razı olacağı hususunda vicdanlarımız iman ve itmi’nân içinde. İşte cennette bile yeni bir ufuk, ulaşılacak yeni bir merhale olan rıza makamına talib olan bizlerin, ne siyasî, ne idarî, ne askerî, ne de daha başka dünyevî şeylere talib olması düşünülemez. Bu payeyi bırakıp da hükümdarlık, başbakanlık, milletvekilliği vs. dememiz bir tenezzül ifadesidir ve zannediyorum bunu hizmet erlerinden hiçbiri kabullenemez.

Zaten şu anda bizler, zirvede bir azimle, insanların bütününü kucaklayıp onları insan olma seviyesine çıkartamadığımız için üzgünüz! Bizler, “evlenmeyi düşünmüyor musunuz?” sorusuna, “Ümmet-i Muhammed’in derdi bunu bana unutturdu” diyen Üstad Bediüzzaman’ın düşünce ufkunu yakalayamadığımız için mahcubuz! Bizler şanlı ecdadımız gibi Allah’ın yüce adını dünyanın dört bir yanına götürememiş olmanın hacaletini yaşıyoruz! Onun için bırakın, zirveleri talep etmeyi ve buna benzer düşünceleri! Siz ve biz yukarıda arzettiğimiz hususları gerçekleştirmeye çalışalım. Bu yolda, cehalete, fakirliğe ve ayrılığa savaş ilan edelim. Bilgiyi ilkokul seviyesinden başlayıp akademik kariyerin en son sınırına kadar her yerde hâkim kılalım. Yapacağımız iktisadî faaliyetlerle fakirliğimize son verelim. Tefrika illetinin köküne kibrit suyu dökerek, bu milleti oluşturan ayrı ayrı unsurları, kristal avizenin parçalarını bir araya getiriyor gibi getirelim.

Evet, bizim bütün derdimiz, dâvâmız budur. Bunun ötesinde başka şeyler arayanlar bir gün gelecek bu düşüncelerinden dolayı utanacak ve şimdilerde bazılarının dediği gibi “sizi yanlış tanımışız, özür dileriz” diyecekler.

Yeryüzü Mirasçıları

Yeryüzü mirasçıları, Kur’ân’ın ifadesiyle Allah’ın salih kullarıdır. Bunlar bir taraftan emir ve yasaklar doğrultusunda hayatlarına istikamet verir, diğer taraftan da şeriat-ı kevniyenin prensiplerine uygun olarak hareket ederler.

Yalnız benim ayetin ruhundan anladığım mânâ, yeryüzü mirasçılarının bilmediği, bilemediği yerlerin de mirasçısı olduğudur. Zira ayetin nazil olduğu dönem itibariyle meseleye bakacak olduğunuzda, o gün İslâm’a sahip çıkanlar belli bir coğrafyada hakimiyet kurabilmişlerdi. Bu ortamda Kur’ân’ın “Yeryüzüne salih kullarım mirasçı olacak” demesi, yukarıda ifade ettiğim hakikati akla getirir. Demek ki Cenâb-ı Hakk, ilmî plânda bunu takdir buyurmuştur. Zamanla bu takdir, şehadet âleminde vukua gelmiştir ve gelecektir.

Dünya Tutkusu

Kudsî bir dâvâya gönül vermiş kimseler, bu dünyada ahireti kazanmak için bulunduklarını kat’iyen hatırlarından çıkarmamalıdırlar. İradeleri, hadisin ifadesiyle “dünya ve mâfiha” yani dünya ve dünyanın içindeki herşey, onlara koşa koşa, güle güle gelse bile, bu alperenler rahatlıkla “git, bana lazım değilsin” diyebilmelidirler. Zira, bu insanların şahsî açıdan âhiretlerini kurtarmanın yanında, başkalarına örnek olmaları da bahis mevzuudur ki, bu bence, birincisinden çok daha önemlidir. Bu açıdan bana göre İslâm dâvâsını en önde temsil eden kişilerin, dünya ile ilgileri olmamalı.. ve bunların evleri, barkları bulunmamalı.. ay sonunu zor getirecek derecede maaşlar ile yaşamalıdırlar. Hz. Ömer’in hilafeti döneminde bir valisinin kendi evinin önüne yaptırdığı sundurmalığı yıktırdığını hatırlatıp geçelim.

Uyuşturucu

Türkiye’nin yakın ve uzak planda kendini tehdit eden birçok problemleri var. Bunlardan birisi ve belki de geleceğimiz adına en önemlisi uyuşturucu problemidir. Türkiye’nin uluslar-arası uyuşturucu trafiğinde de Asya ve Avrupa’yı bağlayan bir köprü olması bu meseleye ayrı bir ehemmiyet kazandırmaktadır. Ancak bunu değil de, gün geçtikçe yaygınlaşan uyuşturucu kullanımı ve hızla artan uyuşturucu bağımlıları adına, kudsîler kadrosuna birşeyler söylemek ve hele hele bu kadronun eğitim ünitesinde vazifeli bulunan müdür, öğretmen ve öğrencilerine bir hatırlatmada bulunmak istiyorum.

Bir tanıdığımızın çocuğu -şayet söylenenler doğru ise- uyuşturucu yüzünden vefat etti. İnşâallah o yavrucak imanla ahirete gitmiştir. Bence Cenâb-ı Hakk belki o yavrucak ile bizim cephemize çok ciddi bir ders vermektedir. Zira millet bize nihayetsiz güven içinde açılan okullara çocuklarını nice maddî fedakârlıklara katlanarak gönderiyor. Bu okulları cemiyetin içinde bulunduğu o korkunç anafordan kurtarıcı, bir sera gibi görüyor. Öyleyse buraların gerçek anlamda karantina altına alınması ve onların her türlü tehlikeden korunması şarttır. Bunun için de bu müesseselerde barınan herkese sahip çıkılmalı, bu ve benzeri hadiselerin zuhuruna sebebiyet vermemek için elden gelen her türlü gayret gösterilmeli, bu uğurda geceler gündüzlere katılarak çalışılmalıdır. Aksi halde hem halkın bizlere olan teveccühünü kaybeder, itibar kaybına uğrarız, hem de Rabbimizin şimdiye kadar olan lütuflarının kesilmesine vesile olmuş oluruz. Ve ardından Cenâb-ı Hakk -ister şefkat, ister zecr ne derseniz deyin- öyle bir tokat vurur ki, bunun altından kalkmamız imkânsız hale gelebilir.

Hasılı; bu kudsî müesseselerde çalışan ilk elden vazifeli arkadaşlar, kendilerine teslim edilen nesle 24 saat içinde 25 saat mesai yaparak sahip çıkmalı, maddî-manevî gelişmelerine riayet etmelidirler.

İniltiler

Bu günlerde çok yaralıyım. Çocukluğumda çok duyduğum “bayram gelmiş neyime, anam anam garibem” dilimde vird-i zeban. Âdeta bir çeşit hicran yaşıyor ve hasret solukluyorum. Ne yapayım, benim de kaderim bu! Bu hizmetin beni çok çok sevindiren yanları olmuştur; olmuştur ama aynı ölçüde olmasa bile ağlatan yanları, ağlatan hadimleri ve anlayış kıtlığından duyduğum burkuntular da eksik olmamıştır. Çok defa körkütük sağır firasetlere çarpmış ters-yüz olmuş ve kurulan, işleyen sistemin rağmına hareket etmek zorunda kalmışımdır.. evet işte bütün bunlar benim hicranımdır. Fakat neylersin?. ve elden ne gelir? İnanın bana, bazen çözüm bekleyen, ama çözmekten aciz kaldığımız problemler karşısında oturup bir çocuk gibi ağladığım oluyor.

Sizlerden ricam, Allah’ın üzerinize sağnak sağnak yağan lütufları aşkına, bu hizmetin rağmına hareket etmeyelim. Vazife şuuru, sorumluluk duygusu ve itaat çerçevesi içinde hizmette bulunup her türlü inhirafa karşı kapalı kalmaya çalışalım.

“Rabbin Kimdir, Peygamberin Kimdir.....?”

Bir yolculuk münasebetiyle gittiğim hava alanında, günün ölçüleri içinde giyinmiş orta yaşlı iki kadın, beni tanıdılar. Ta’zim ve saygılarını öyle bir ifade ettiler ki, görseydiniz siz de şaşırırdınız. Yine bir yolculuk esnasında hosteslerden aynı saygıyı görmüş, onların dua talebi ile karşılaşmıştım. Hatta onların ısrarlı istekleri üzerine, kendilerine dua mecmuasını imzalayıp hediye etmiştim. Son günlerde bunlar ve bunlara çok benzeyen sayısız hadiseler var ki, hepsi de milletimizin hoşgörüye ne kadar susamış olduğunu göstermektedir.

Aslında bunları sizlere intikal ettirmekle, bir hususa dikkatlerinizi çekmek istiyorum: Dün bu ülke insanlarının zihinlerinde, hususiyle de misallerde göstermeye çalıştığım kitle arasında, öyle bir Müslüman imajı uyarılmıştı ki, aman Allah’ım, tavsif etmeye diller varmıyor. Ama şimdi, Allah’ın bir lütfu olarak, o korkutucu imaj neredeyse bütünüyle silindi. Artık şimdilerde elit tabaka, aydın kitle arasında İslâm’ı ve Müslümanları kabullenmeler gayet tabiî kabul edilmekte. Zannediyorum, Türkiye’nin bu seviyeye gelmesinde, bu kudsîler kadrosunun rolü çok büyük olmuştur. Evet, içtimaî hayatın bütün ünitelerinde gerçekleştirdiği faaliyetlerin, giyimden kuşama, ilimden spora varıncaya kadar, onların estirdiği genel havanın, bu neticenin elde edilmesindeki rolü inkâr edilemez. Zira eskiden herkesi kucaklayacağız deniyor ama aksi yapılıyordu. Müsamaha deniliyor, bağnazlıklar gösteriliyordu. Sevgi deniyor, yılan gibi ısırmadan geri kalınmıyordu... Bütün bunlar milletin canına yetiyordu ve tabiî herkes birbirine düşman kesiliyorlardı.

Oysa şimdi millet, daha başka beklentilerin içinde. Onun için arkadaşlarımız, bu beklentileri boşa çıkartmamalıdırlar. Öyle ki millet, gerçekten yaşatma zevkiyle, yaşamadan vazgeçmeyi; onun neş’esini, zevkini, hazzını ve bu mânâda gerçek hayatı bizim arkadaşlarımızda görmeli ve kendinden geçmelidir. Ayrıca bu kudsîler kadrosu, bu kabil bir hayat tarzında, Süleyman Nazif’in ifadesiyle yüz, iki yüz, üç yüz hatta dört yüz sene ısrar etmeli; endişesi olanlar bu süre içinde, nabzımızı elli defa tutmalı ve her defasında da aynı şeyi almalılar. Tabii sonunda, bizim yalan söylemediğimize kâni olacak ve kendilerini can, mal, mülk, menal hatta herşeyleriyle bu havz-ı kebirin içine atacaklardır.

Öte yandan, bu mübarek kadro içinde yer alan her ferd, Allah’a inanmış, saf, temiz, dupduru müminlerle münasebetlerini de gayet iyi ayarlamalıdırlar. Ayarlama derken “artistlik yapma”, “aktörlük tavrı” takınma gibi şeylerden de fevkalâde sakınmalıdırlar. Dinde, gönüllerden gelmeyen şeyleri yapmanın adına riyakarlık veya münafıklık denir. O bizden, bizim düşünce dünyamızdan fersah fersah uzaktır ve öyle olmalıdır. Evet, biz sair İslâmî cemaatlere farklı kulvarlarda, ama aynı hedefe koşan insanlar nazarıyla bakıyoruz. Veya onları aynı çatı içinde farklı odalarda hayatlarını sürdüren kişiler gibi görüyoruz. Adam ayartmıyor ve kimseyi kandırmıyoruz... kandırmıyoruz ama ayartılmaya veya kandırılmaya tahammülümüzün olmadığı da bir gerçek. Mesleğimizin, meşrebimizin muhabbeti ile yaşıyor ve “en iyi, en doğru meşreb bizim meşrebimiz” demediğimiz gibi, başkalarının meşrebine yanlış da demiyoruz. O açıdan da; bizim onlara düşmanca tavırlar takınmamızı gerektirecek hiçbir sebep göremiyoruz.

Bu konuda bana, başkaları tarafından anlatılan bir vak’ayı arzetmek istiyorum. Çok eski yıllarda birisi gelmiş bana İslâmî cemaatlerden birisini sormuş. Ben de: “Onlar, ufkumuzda yalancı bir şafağın bile olmadığı dönemde, Edirne’den Ardahan’a kadar ülkemizin her tarafını köy-kent demeden dolaşarak kurslarla, yurtlarla, pansiyonlarla donattılar” demişim. Aradan bir-iki ay geçmiş. Bornova’da akşam sohbetleri sırasında yine aynı soruyu sormuşlar, ben yine benzer şeyler söylemişim. Belki aradan birkaç ay geçmiş o zat tekrar gelmiş, yine aynı soruyu sormuş. Ben de ilk söylediğime benzer şeylerle soruya cevab vermişim. Bu meselenin bir de öteki yüzü var. -Bilmiyorum söylesem mi?- O zat benim, haklarında böyle konuştuğum cemaate gitmiş, dediklerimi aktarmış. İhtimal bu hususta ölçüyü tam anlamıyla kavrayamayan birisi benim için “Aktörlük yapıyor” demiş. İkinci ve üçüncü seferlerde de aynı şekilde cevap alınca “Bir insanın beni tanımadan, nereden geldiğimi bilmeden, farklı zamanlarda ne niyetle sorulduğunu bilmediği bir soruya hep aynı şekilde cevap verebilmesi mümkün değildir ve bu kat’iyen aktörlük olamaz” demiş.

Evet, bizim için temel ölçü, din ve diyanete, hangi yolla olursa olsun, hizmet etmektir. Biz az veya çok bu uğurda katkısı bulunan herkesi, ama herkesi alkışlar, başlarımızı ayaklarının altına kaldırım taşı gibi koyabiliriz. Kaldı ki bu ölçüyü biz koymuyoruz ki?.. Allah ve Rasulü bu hususla alâkalı ölçüyü asırlar önce koymuşlar: “La ilâhe illallah, Muhammedün Rasulullah” diyen herkes, bizim din kardeşimizdir. Ayrıca kabirde Münker-Nekir, “Rabbin kimdir, nebin kimdir, dinin nedir?” diye soracak. O sorular arasında falanı filanı kabul etme yoktur. Yani onları kabul etme iman esasları arasında değil. O halde ben, ne diye şu ya da bu sebeble beni tasvib etmeyen din kardeşlerime cephe alayım ki?

Hasılı, herkes kelime-i şehadeti esas alarak etrafındaki insanlara bakış açısını yeniden ayarlamalı. Hatta onun birini söyleyip diğerini, yani “Muhammedün Rasulullah”ı söylemeyen insanlara bile, rahmet, merhamet nazarıyla bakmalı. Çünkü hadislerde anlatıldığına göre, Allah’ın o engin rahmeti ahirette öyle tecelli edecektir ki, şeytan bile: “Acaba ben de istifade edebilir miyim?” diye ümide kapılacaktır. Şimdi böyle bir rahmet enginliği karşısında, cimrilik yapma ve o cimriliği temsil etme bize yaraşmaz. Hem bize ne? Mülk O’nun, hazine O’nun, kul O’nun.. öyleyse herkes haddini bilmeli...

Söz buraya gelmişken bir düşüncemi arzederek bu faslı da kapatmak istiyorum. 70’li yıllardan beri beni ve hizmetimizi yakın plana alan ve yakaladığı her fırsatı değerlendirerek gammazlayan, hattâ devlet ricalini iğfal eden ve bir gazetede sahibi olduğu sütunu çoğunlukla bunlara ayıran bir yazar bir gün “La ilahe illallah, Muhammedün Rasulullah” dese inanın bana, o gün benim için bayram olur. O şahsın bana yıllardan beri durmadan, usanmadan, yılmadan düşmanlık yapmasını hiç önemsemeden onu bağrıma basarım. Evet, önemli olan o zâtın Allah ile arasındaki düşmanlığı aşabilmesi ve O’na yakın olabilmesidir.

İman Dâvâsına Gönül Vermişlerle Bir Hasbihal

Çok uzak yerlerden geldiniz. Bu kadar uzak mesafelerden benim gibi bir kıtmiri dinlemeye gelmeniz, çektiğiniz onca sıkıntı ve meşakkate değmediği bir gerçek. Bununla beraber, Rabbim niyetlerinizin derinliğine göre muamelede bulunsun..! Aşk u şevk ihsan etsin..! Geliş ve gidişinizi boşa çıkarmasın..!

Yıllardan beri bu türlü teklifler karşısında hep kendimi sorgulamışımdır. “Sen de kimsin, ne oluyorsun, ne anlatacaksın ki bu insanlara faydalı olasın?” İnanın hep böyle düşünmüş, böyle konuşmuşumdur. Ama hüsn-ü teveccühleri, yapılan onca ısrarı da aşamamış ve kendimi hep bu türlü kalabalıklar karşısında bulmuşumdur.

Bugün değişik bir ruh haleti içindeyim. Hafakan ve feveranlarımın dorukta olduğu gün bugün. O açıdan, söyleyeceğim sözlerde sizleri rencide edeceğim endişesini taşıyorum. Sonra vicdan azabı çekerim diye de korkuyorum. Hatta bu düşünce ile sizlerin huzuruna çıkmama kararı vermiştim. Son âna kadar da bu kararımda ısrarlı idim. Ancak bazı arkadaşlar gelip ağladı, sızladı ve ne olur dediler... Ben de o kadar uzak mesafelerden gelen bu insanlara karşı ayıp olur, Rabbim sorarsa ne cevap veririm, düşünceleriyle işte huzurlarınızdayım. Evet daha sonraları, vicdanımın bir yanını hep ısırıp duracağı endişesi ile iki büklüm karşınıza çıkma mecburiyetinde kaldım. Dolayısıyla konuşacağım şeylerde fikir insicamı olmayabilir.. ifadelerde rekakete girebilirim. Rabbinizin sizlere olan nimet ve lütufları aşkına beni bağışlamanızı dilerim. Aklıma gelen şeyleri, simalarınızın bana ilham edeceği hususları herhangi bir tertip ve tasnife tâbi tutmaksızın arzetmeye çalışacağım. Rabbimin muvaffak kılmasını dilerim!.

Beklentiler ve Ötesi

Bazen çok küçük şeyler, insana çok büyük sevaplar ve hayırlar kazandırabilir. Beklediğiniz, hatta beklemediğiniz neticeleri, onunla bulabilirsiniz. Tıpkı dualarda olduğu gibi.. evet Kur’ân’ın ifadesiyle “min haysü la yahtesib; ummadığınız yerden” hadd ü hesaba gelmez nimetlerle karşı karşıya kalabilirsiniz. Mesela; sizler böyle uzun bir seyahat sonucu, aynı çizgide hizmet ettiğiniz arkadaşları görür ve değişik müesseseleri ziyaret edersiniz. Bu vesile ile Rabbim imanınızı takviye eder, Kendi yolunda koşma aşk u şevkinizi artırır ve kalplerinizi te’lif eder. Zaten keyfiyetin kemmiyete yenik düşmeye yüz tuttuğu böyle bir dönemde, bu türlü takviyelere ne kadar ihtiyacımızın olduğu da izahtan vârestedir. İnşâallah Rabbim bu vesile ile bizleri yeniden keyfiyetin enginlikleri arasında dolaşan hâlis kullar haline getirir.. getirir de evler-yurtlar ve daha büyük komplekslerde sayı mülâhazasını bırakır bir kere daha rızâ-ı İlâhîyi esas maksat yapan insanlar haline geliriz...

Ayrıca Cenâb-ı Hakk, böyle bir araya gelme sayesinde, kendisiyle olan yakınlığımız, münasebetimiz açısından “ne kazandık, ne kaybettik” mülâhazalarını içimize yeniden hâkim kılabilir.. ve bizleri, dünyada-ukbâda faydalı olacak düşüncelere, amellere yönlendirebilir. Zira biz biliyor ve inanıyoruz ki, biz ne istersek isteyelim Rabbim hakkımızda hayırlı olanı nasib edecektir. Mesela; siz dua dua yalvarır, yakarırsınız; “bana dünyayı ver Allahım” dersiniz. Ama istediğiniz mânâda bir dünya sizin hakkınızda hayırlı olmadığı için, Rabbim sizi “kut-u lâ yemut”la yaşatır. Ama öte yanda, Berzah hayatınızı cennet haline getirir. Dahası, cennette “gözün görmediği, kulağın işitmediği, beşer kalbine hutur etmeyen nimetlerle” sizi serfiraz kılar.

Ve yine, “Allahım salih çocuklar ihsan eyle” der, durmadan yalvarıp, yakarırsınız. Fakat, “evladınız ve mallarınız sizin için bir imtihan vesilesidir” ayetinin ifade buyurduğu hakikat açısından, Rabbim -ihtimal- o imtihanı kaybedeceğiniz için, ya da bilemediğiniz sair hikmetlerinden dolayı, dünyada çocuk ihsan etmez. Ama ahirette Kur’ân’ın “vildanün muhalledun” dediği, çevrenizde “lü’lü, mercan” gibi koşuşturup duran, baktıkça içinize inşirah veren çocuklar ihsan edebilir.

İşte bu misallerde olduğu gibi, böylesi seyahatler, harcanan paralar, katlanılan ve katlanılmak zorunda kalınan meşakkatler, sıkıntılar ve tabii ki beklentiler.. sonra da aranılanı bulamamalar.. “bunun için mi bunca yolculuk?” demeler. Ama ihtimal, Rabbim beklentilerinizin, arzu ve isteklerinizin çok çok ötesinde aklınıza, hayalinize gelmedik şeyler lütuf ve ihsan ederek sizi bir kısım sürprizlerle mükâfatlandırmıştır.

Keyfiyet-Kemmiyet Dengesi

Son dönemler itibariyle ülfet ve ünsiyetten kaynaklanan veya fütuhat televvünlü neticelerden dolayı, keyfiyeti bırakıp kemmiyete yöneldiğimize biraz önce işaret etmiştim. Evet, halkın cemaatimize teveccühü, hiç umulmadık insanların hizmete yardıma koşması, kitle ruh haletini değerlendirerek farklı bir açıdan sunulan mesajlarımız.. ve ardından, fevc fevc insanın iman ve Kur’ân hizmetine sahip çıkması, ihtimal bazılarımızın bakışlarını bulandırdı, başlarını döndürdü. Halbuki bunların hepsinde kemmiyet buudu hakim. Durum böyle olunca keyfiyet belli nisbette ihmale uğradı.. önümüzdeki günlerde, düşüncelerde bir değişiklik olmazsa ihmale uğramaya devam edecek gibi gözükmekte. Oysa ki mesleğimizde “bir zerre ihlaslı amel, halis olmayan bin amele racih olma” gibi bir düstur var. Evet, Üstad’ın o veciz ifadesi ile “bir zerre ihlaslı amel, batmanlarla halis olmayana müreccahtır.” Bunu biraz daha açacak olursak, “bazen bir tek insana, bir hakikati anlatmak, onun gönlünü fethetmek, Allah nezdinde büyük büyük ordular teşkil etmekten, onlarla beldeler, ülkeler fethetmekten daha hayırlıdır.” Bu ölçüye göre bazen, küçücük bir evde, birkaç insana rehberlik yapmak, üniversitelerde hocalık yapmanın önündedir. Ve bütün bunlar, günün şartları içinde donanımı yapılmış en modern bir okul inşa etmekten daha fazla ve daha hızlı olarak sizleri Allah’a yakınlaştırabilir. Bu açıdan kemmiyetin arkasında koşturduğumuz kadar, keyfiyetin arkasında da koşmak ve bu uğurda planlar-projeler üretmek, bu plan ve projeleri hayata tatbik etmek vazifelerimiz cümlesindendir.

İlk Günler

Bu hizmet çok samimi duygularla, çok samimi hislerle başlatılmış bir hizmettir. Mebdei yani başlangıcı itibariyle çok hayırlıdır. Yanlış anlaşılmasın, bu tabir, bugünü itibariyle şerdir ya da hayırsızdır anlamı taşımaz. Belki halihazırdaki durumu itibariyle de hizmetimiz çok hayırları ihtiva etmeye namzet görünmektedir. İnşaallah gelecekte de büyük hayırlar bir bir zuhur eder.

Ne var ki ben, şimdilerin vaad ettiklerini çok göremediğimden dolayı, geçmişi nazara verecek ve geçmişin kazandırdıklarını arzetmeye çalışacağım. Aslında bu, insanlığın kaderi ve beşerî bir realitedir. Allah Rasulü’nün hayatını siyer kitaplarında mütalâa edenler, o dönemde de ilk’in son’dan hayırlı olduğunu görmüşlerdir. Evet, İnsanlığın İftihar Tablosu’nun etrafında halelenen o ilkler, bazen topraktan çıkan bir deri parçasını yıkayıp, ısıtıp, yiyorlardı. Ağaç yapraklarıyla beslenen insanlar da vardı o gün. Yedikleri bu şeylerden dolayı tıpkı koyunlar gibi tersleyen insanlara rastlamak da mümkündü o devirde. Ve Allah Rasulü işte bu Sahabeye diyordu ki: “Bugün sıkıntılar, meşakkatler zorluklar içindesiniz; ancak bir gün rahat edeceğiniz günler de gelecek. Fakat şimdilerde siz o günkü durumunuzdan daha hayırlısınız.” İşte aynen bunun gibi, bizler de, bu hizmetin başlangıcında hayatlarını tahta bir kulübecikte geçiren ve ömürlerinin sonuna kadar da geçirmeye kararlı insanlar gördük.

Günde bir defa kursaklarına sıcak bir çorba girince o günü bayram ilan edenleri müşahede ettik. Çorbalarına katacak yağı bulamayanları, suyla pirinci kaynatıp çorba diye içenleri.. evet inanın bana, biz işte böyle kahramanları gördük. Yatacağı döşeği olmayanlara, seyahat tutarı olan parayı hep başkalarından istemek zorunda olanlara, bahçelerde, bahçeler içinde kulübeciklerde ders yapmaya çalışanlara şahid olduk. Onlar hem böylesi mahrumiyet içinde hayatlarını sürdürüyor, hem de çok onurlu yaşıyorlardı. Bu arada hiç hediye kabul etmediklerini de kaydedebiliriz ki, böyle birisinin şahsî küçük bir hediyem için söyledikleri sözler hâlâ kulaklarımda tın tındır. “Yok kardeşim. Biz hediye kabul etmiyoruz. Hediye ile hizmet-i imaniye ve Kur’âniye’yi bulandırmak istemiyoruz.” Hele bunların hizmet ederken, maaş, ücret, burs beklemeleri “imkânsız” kelimesinin bile karşılayamayacağı seviyedeydi. Böylesi beklentiler, onların hayatlarından mağrib-maşrık (doğu-batı) kadar uzaktı. Elbette onların bu ilk dönemi, sizin içinde bulunduğunuz şu dönemden daha hayırlıydı. Hayırlıydı zira o günler bu günleri doğurdu. Şayet o dönemlerde arzetmeye çalıştığım safvet olmasaydı ve onlar birer reşha gibi Cenâb-ı Hakk’a teveccüh edip onu aksettirmeseler idi, bugünkü yümün ve bereket olmayacaktı. İşte bu açıdan, bugünün nesilleri geleceğin fevvareler halinde berekete inkılâp edip çağlamasını istiyorlarsa, aynı safvet, aynı samimiyet, aynı ihlası yaşamak mecburiyetindedirler.

Ne Yapmalıyız?

O halde bana sorabilirsiniz; “yeniden dönüp kulübelerde mi yaşayalım, bir öğün ve bir kap yemekle mi iktifa edelim?” Evet, böyle diyebilirsiniz. Ben de buna karşılık derim ki; “Ona ben karar vermeyeceğim. Ona karar verecek olan sizlersiniz. Fakat ben burada bir gerçeğin altını çiziyorum. Önemli bir hususu vurgulayarak onu sizlere anlatmaya çalışıyorum. Büyük doğumların, büyük oluşumların temelinde Asr-ı Saadet’in izdüşümü denilebilecek bir hayat tarzının olduğunu, olması gerektiğini anlatıyorum. Karınlarını dahi doyuracak bir şey bulamayan insanların, sırtlarına geçirecek bir paltosu olmayan kimselerin halini arz ediyor ve onların insanlığın kaderi ile nasıl oynadığını ifadeye çalışıyorum. Hiç unutmam, unutamam Hz. Pir-i Muğan, Isparta’da iken, Doğu’ya birisini göndermişti. O zat, halkın içinde otururken dizlerindeki yamaları göstermemek için, sırtına aldığı eski pardesünün etekleri ile onları kapamaya çalışıyordu. Onun pantolonu, ceketi böyle ise, yediklerini tahmin edebilirsiniz.

Evet, işte o dönemde temelleri atılan ışık evler, o ışık evler üzerine bina edilen büyük kompleksler ve dünyanın yedi bucağında açılan okullar, yurtlar, pansiyonlar, hep bu ilk’lerin izinden giden insanların gayretleriyle oldu. Onlar bu samimi zeminde, samimiyet soluklaya soluklaya yetişmişlerdi. Hüsrev Efendi, Hulusi Efendi, Mustafa Gül, Tahiri Mutlu, Sadullah Nutku, Bekir Berk, Zübeyr Gündüzalp, Mustafa Sungur, Abdullah Yeğin, Sait Özdemir, Hüsnü Bayram, Bayram Yüksel, Ahmet Feyzi, Mehmet Feyzi... gibi kahramanlardan görmüşlerdi herşeyi. Dolayısıyla bu insanlar önlerinde örnek aldıkları kimselere göre şekil alıyor ve onların yaşadıkları hayatı yaşamaya özen gösteriyorlardı.. “gidin” denilen yere gidiyor, “verin” denilen yerde de veriyorlardı.

Gelelim Günümüze..

Zaman döndü dolaştı bize ve size geldi. Şimdi ibret alacak, ders alacak nesiller bizleri, sizleri takip ediyor. Evet, Kur’ân’ın, “Peygamber’de sizin için alınacak örnekler vardır” buyurduğu ve geriden gelenlerin şahsî, ailevî, içtimaî hayat adına onu örnek aldıkları gibi, şimdi yeni yetişen nesillerin de bu hakikatten hareketle, sizleri örnek alacaklarını unutmamak lazım. Yanlış anlaşılmasın, bunları ifadede tezyif kastı yoktur. Ne var ki bu bir vakıadır. Arkadan gelenler daima öndeki insanları kollarlar. Yeme, içme, yatma, istiğna.. gibi hemen bütün hususlarda öndekilere benzemeye çalışırlar. Bu noktada sesimi yükseltip en tiz perdeden sizlere şöyle haykırmak geliyor içimden: Eğer bu mevzuda bizler, geçmişten ve daha ötede Ashab-ı Kiramdan ve günümüzde Hz. Sahipkıran’ın etrafındaki talebelerinden gerekli dersleri alıp, hayatımıza tatbik edebilseydik, geleceğin çağlayanlarının şelaleler halinde İslâm lehine akıp, çağlayıp gideceğine rahatlıkla teminat verebilirdim. Ama eğer durum başka türlü ise, o zaman da kendimizi yeni baştan kontrol etmemiz, murakabe ve muhasebelerimizi sıklaştırmamız gerektiği kanaatini mutlaka arzetmeliyim.

İstiğnanın Buudu

Evet, o aç, susuz, giysisiz insanlar, açtıkları küçücük evlerde “kira” parasını bile vermekten aciz kişiler; ceketlerini satıp veya hatırlarının geçtiği kimselerden borç alarak oturdukları evin kirasını ödeyen o kahramanlar sayesinde bugünlere geldik. Hatta sizin iyi bildiğiniz birisinin bile, hizmet için aldığı iki yüz lirayı, iki senede ödeyemediği söz konusudur. Nihayet bir gün borç aldığı şahıs, kendisine hatırlatarak; “O parayı risale alıp dağıtmak için almışsınızdır, isterseniz size hakkımı helal edeyim” der. Kabul etmez. Çok net hatırlamamakla beraber zannediyorum, birisinden borç alarak o borcu öder. Zira o günkü düşünceye göre -ki bugün de hâlâ geçerlidir- “al şu parayı, medresenin ihtiyacını karşıla” denmesi, bu insanlara karşı yapılmış en büyük hakaret sayılırdı. Hatta onlara küfür gibi gelirdi bu mâsumâne teklif. Şimdi bizim, o samimi oluşumu, işin temelindeki insanların safvet ve samimiyetleri ölçüsünde temsil ettiğimizi söylemeye imkân var mı? İhtimal bizim yaptığımız mini bir şablonculuk ve bir taklit. Ama bu ruh haleti bile, tıpkı büyük deryaların büyük dalgaları gibi ma’şerî vicdanlarda makes buluyor.

Evet, bugün dünyanın dört bir yanına hicret buudlu bir göç dalgası varsa, işte bu “ani’l-merkez” güçten kaynaklanmaktadır. Bu gücün arkasında, arpa kadar bir şeyi hediye olarak kabul etmeyen Hz. Bediüzzaman vardır. Hulusi Efendi, Zübeyr Gündüzalp, Mustafa Sungur, Bayram Yüksel, Abdullah Yeğin ve emsali dâvâ erleri vardır. Hayatlarını Allah Rasulü’nün Suffa Ashabı gibi geçiren ve Sahabe safvetinin temsilcileri olan kişiler vardır.

Ve Bugünler..

Ve bugünler.. bugünlerde de Cenâb-ı Hakk’ın lütufları sağnak sağnak başımızdan aşağı yağıyor. Ben hiç mübalağa etmeden, Rabbimin bu tecellilerini vicdanımda hissederek ve her kelimenin yerli yerinde kullanılmasına fevkalâde özen göstererek diyorum ki; Rabbimizin nimetleri boyumuzu aşkın, liyakat ve istihkakımızın da çok çok üstündedir. Bu kervana katkıda bulunanlara ve bu nimetler döneminin temsilcilerine şahsen ben, hergün kadın-erkek, çoluk-çocuk, genç-ihtiyar, esnaf-memur, tüccar-talebe deyip, hatta toplumun bütün katmanlarını tek tek sayarak dua ediyorum.. dua ediyor ve hiçbir kesimi dışarıda bırakmamaya özen gösteriyorum. Yer yer, zaman zaman; belde belde, ülke ülke, isimler zikrediyor ve şöyle yalvarıyorum Rabbime; “Kavlî, fiilî, halî iman ve Kur’ân hizmetine destek olanlara, el uzatanlara, maddî imkânlarını seferber edenlere rahmetin, inayetin, bereketin ve hıfzın ile mukabelede bulun Allahım! Lütuflarını onların başlarına sağnak sağnak yağdır. Gönüllerini, verme duygusuyla donat. Sonra bu donatmayı verme şeklinde gerçekleştir...” diyorum.. denmelidir de, zira gelecek, bir yönüyle bu anlayış, bu felsefe ve bu düşünce üzerinde umranlar haline gelecek ve gelişecektir. Eğer bizler o ilk dönemin Sahabileri ya da Hz. Sahipkıran’ın talebeleri gibi samimiyet ve safvet içinde olmazsak, olup da onu koruyamaz ve devam ettiremezsek -ki ben şahsen koruyamadığım endişesi ile iki büklümüm- geleceği kucaklayacağımızdan söz edilemez. Evet ehl-i dünya insanlar gibi görenek ve tiryakiliklerle israfa açıldığımız, evlerimizi onlar gibi dekore ettiğimiz, günde üç defa önümüze sofralar konduğu sürece; geleceğin umranlarını kurma, bahis mevzuu edilemez.

Öyleyse, halihazırdaki tablo, geçmişteki insanların ihlas, samimiyet ve safvetlerine, Allah’ın bir lütfu şeklinde tecelli ettiği şeklinde kabul edilmelidir. Dilerim bu tecelliler devam etsin.! Etsin ama o biraz da sebepler planında bizim hâl, tavır ve düşüncelerimize bağlıdır.

Frekans Paylaşımı

Ben dualarımı kesmiş ve ümidimi yitirmiş değilim. Bundan sonra da dua etmeye devam edeceğim. Edeceğim ama, benim kendilerine dua ettiğim şahıslar, kendileri hakkında da en az benim kadar dua etmiyorlarsa, benim duamın ne ehemmiyeti olur ki.? Yani onlar “Allahım rahat yaşayacağımıza bizi ihlaslıca yaşat!. İmkânlar içinde yüzeceğimize bize hasbîlik lütfeyle.! İnsanların gönüllerini fethetme duygusuyla bizleri donat!” demiyorlarsa, ben dua etsem ne olur, etmesem ne olur!. Veya onlar, benim dediğimin tersini istiyorlarsa, mal-mülk-menal diyorlarsa, daha liseyi bitirmeden, bir an evvel okulu bitirip evlensem diye düşünüyorlarsa, ben onların ihlas ve samimiyetleri adına dua etsem ne olur, etmesem ne olur!. Yahut benim -yeminle ifade edebilirim- her gün ihmal etmeden kendileri için “Allahümme ic’alnâ min ibâdike’l-muhlisine’l -muhlesine’l -ver’i-ne’z -zâhidine’r -râdine’l- mardiyyina’l -muhıbbine’ l-mahbubine’ l- mukarrabine” dememe mukabil, onlar bunu hayatlarında bir kere dahi demiyorlarsa, duygu ve düşünce itibariyle hep başka başka kurgu ve hayallerle yaşıyorlarsa, “ah bir cismânî zevk” deyip, hizmeti tâlî bir iş olarak görüyorlarsa ve ancak atmosfer hazır hale getirildiğinde, altlarına araba, ceplerine telefon konulduğunda hizmet ediyorlarsa, ben dua etsem ne olur, etmesem ne olur?

Unutmayın!.

Bu mevzuda sizi “dua etmiyorsunuz” şeklinde itham etmekten Allah’a sığınırım. Ama şunu da unutmayın, şayet siz, geleceğin, bugüne göre, beş-on kat katlanmış şekilde zuhurunu bekliyor ve İlahî inayet, vekalet, kefalet, kelaet, sizi sarıp sarmalasın arzusunda iseniz, Asr-ı Saadet dönemine, ya da Hz. Üstad’ın devrine dönüp bakmak zorundasınız. Yani ilhamı, Kur’ân’ın nüzul faslından ve Nur’un ilk döneminden almak mecburiyetindesiniz. Evet, bana göre Rasulullah’ın o şanlı Ashabının rengine boyanmak gerektir. Hiç olmazsa Barla kahramanları gibi şekillenmek şarttır. Unutmamak gerekir ki, arkadan gelenler de bizlere göre şekillenecektir.

Kur’ân’ın Rolü

Ayrı bir hususa temas etmek istiyorum: Sahabe asrına “Altın Çağ”, “Işık Çağ” dedirten Kur’ân’dır. Zamanın bir dönemini altın dilim haline getiren de Kur’ân’dır ve Sahabe dönemine denk Osmanlıların dirilişini sağlayan da yine Kur’ân’dır. Ancak, üç-dört asır var ki, o Kur’ân evlerimizde atlas işlemeli mahfazalar içinde, başımızın ucunda asılı olmasına rağmen, yattığımız odadan, içtimaî, iktisadî ve kültürel hayatımıza kadar geniş bir dairede ona yabancılığımızın yalnızlığını yaşamakta ve tabiî hata bizden kaynaklanmakta. Çünkü ondan kâmil-i mükemmel olarak istifade edebilmek, onunla tam konsantrasyona bağlıdır.. evet o mükemmel vericiye karşı, elde bir almacın olmasına bağlıdır. Onunla frekans paylaşımı şarttır. Kur’ân böyle olduğu gibi sabah-akşam okuduğunuz eserler de böyledir. İçinizde onun hafızları olabilir. Fakat bütün bu okuyup, ezberledikleriniz, sizde, hayatınızı yeniden gözden geçirme fikrini uyarmıyorsa, siz ondan istifade edememişsiniz demektir. Allah Rasulü’nün beyan buyurduğu gibi: “İnsanlar öyle bir dönemi idrak edecekler ki, Kur’ân bir vadide, onlar da bir vadide bulunacaklar.” Evet, Kur’ân’ın bize bir şeyler ifade edebilmesi, onu Sahabe anlayışı, Sahabe felsefesi, idraki ile algılamaya bağlıdır. Nurların aynı tesiri meydana getirebilmesi de ilk dönemin halis talebeleri ölçüsünde onlara rabt-ı kalb etmeye bağlıdır. Belki de bunlar gerçekleştiğinde bir taraftan kemmiyet daha hızlı artacak ama öte taraftan keyfiyet daha bir derinleşecektir. Böylece, kemmiyet keyfiyetin bir buudu olarak geleceğe yelken açacağız.

Ümitsiz Değilim

Ümitsiz değilim dedim.. evet, hiçbir zaman ümidimi yitirmedim. Bugün de hiçbir şey yitirilmiş ve hiçbir şey bitmiş değildir. Zannediyorum az dişler sıkılsa, mü’minlere eski misyonları tekrar kazandırılabilir. O ışık evler, içinde yedi kişi kalmasına rağmen, yine yediyüz kişiye muallimlik yapabilir. Yedi bin insan yine o evler sayesinde Kur’ân’ın aşığı, Kur’ân mecnunu haline gelebilir.. gelebilir ve hizmet kıvamına erebilir. Ne var ki, bunun için, o kıvamın birileri tarafından yani öndekiler tarafından hassasiyetle kontrol edilmesi lazım. Evet, bu konuda olağanüstü bir hassasiyet lazımdır ki, arkadan gelenler bir boşlukla karşılaşmasın. Aksi halde -Allah muhafaza- bir başıbozukluk içine girilmesi muhtemeldir. Zaten öyle bir başıbozukluk arkasında çöküntü getirir. Ve o çöküntünün önünü almak da mümkün olmayabilir. İşte Osmanlı, önümüzde örnek!. Son bir-iki asırdır artık padişahlar ve hünkarlar ordularının önünde cephede değillerdir. Hemen hemen hiçbiri, “Beni şehid eyle. Din-i Mübini aziz eyle” diyen Murad Hüdavendigâr’lar gibi kıvamında değildir. Pek âlâ kötü mü idi bu insanlar? Hayır kötü değillerdi. En az günümüzün iyileri kadar iyi idiler.. evet bu onlar kötüdür mânâsına gelmez. Ne var ki, olmaları gerektiği ölçüde olmadıkları da bir gerçek. Medine’deki irtidat cereyanına karşı “hiç kimse gelmese bile ben tek başıma, bu mürtedler güruhu ile savaşırım” diyebilecek kadar iyi değillerdi ve çöküş dönemi emareleri sayılabilirlerdi.

Allah Aşkına

O halde gelin Allah ve Rasulullah aşkına, bugüne kadar hazırlanan umranlar üzerine birer mirasyedi gibi konan bizler, evet çok güzel şeyleri ecdadından tevârüs eden bizler, bir çözülüşün, ardından yeni bir çöküşün vesileleri olmayalım. Evlerimiz birer harabeye dönmesin! Yurtlarımız, okullarımız birer baykuş yuvası olmasın!

Bunlara “âmîn” demek kolay ama, bu iş samimiyet ve safvet ister. Kendini düşünmeme, yaşama zevkine dilbeste olmama, yaşatma delisi olarak toplumu kucaklama, “başkaları imanla hayatın enginliklerine ulaşamayacaklarsa, benim yaşamamın bir anlamı yoktur” mülâhazasına kilitli olmayı ister.

Tekrar Keyfiyet

Evet, Asr-ı Saadet dönemine denk, bir ihlas dönemi bizde de yaşandı.. yaşandı ama, ben onun şu anda bütün derinliğiyle devam ettirilebildiği kanaatinde değilim. Kafamdan bir türlü keyfiyetin kemmiyet karşısında yenik düştüğünü atamıyorum. Evet şimdilerde keyfiyetin nakavt olduğunu zannediyorum. Oturup bordrolar üzerinde saatlerce mütâlâalarda bulunan insanları görünce, bir türlü bu düşünceden kurtulamıyorum. “Şu kadar isterim” diyenleri gördükçe bir çöküşün başladığı düşüncesinden vâreste olamıyorum. İnsanların konuşmaları karşısında samimiyetlerini muhafaza edemediklerini görüyor ve bu konuda kuşku taşımaktan kendimi alamıyorum. Dolayısıyla da, bir samimiyet, safvet, ihlas döneminin bitmeye yüz tuttuğu endişesiyle tir tir titriyorum. Ardından da diyorum ki Akif’ten az değiştirerek:

“Bu anlayış, bu hissiyat, bu samimiyetle bu hizmet yaşar derlerse pek yanlış.
Bana bir cemaat göster, ölmüş maneviyatıyla sağ kalmış!”

Sorun Vicdanlarınıza

Evet, bizler düşmanla yaka-paça olmuş, kim bilir kaç defa ölümle burun buruna gelmiş, öldürücü yaralar almış ve sonunda ganimetten hissesine düşen pay verilirken onu reddedip, “ben bunun için Müslüman olmadım; Müslüman oldum ki şuradan bir ok yiyip şehid olayım” diyen Sahabinin civanmertliğini gösterebiliyor muyuz? “Ben maaş için bu dâvâyı benimsememiştim. Yapmayın Allah aşkına! Bana kastınız, garazınız mı var? Ahirette beklediğim şeyleri dünyada vermek suretiyle beni mahv u perişan mı etmek istiyorsunuz?” diyebiliyor muyuz? Ben böyle desem ve ardından sorsam, “Kaç insan var, bu soru karşısında, ‘ben varım’ diyebilecek?..” Belki hepiniz bu soru karşısında parmak kaldırıp ve “Ben varım!” diyebilirsiniz; ancak ben öyle demeyecek, soruyu soracak, sonra da üç nokta koyarak ve cevabı vicdanlarınıza havale edeceğim. Var olduğuna, hüşyar olduğuna, imanla meşbu’ bulunduğuna inandığım vicdanlarınıza! Ve vicdanlarınızın önemli bir rüknü olan latife-i Rabbaniyenize! Sizin Hakkı görmeye hayır hislerinize! Cenneti kavrama şuurunuza! Bütün bunları aşmada sizin için önemli bir dinamik olan iradenize! Evet sorun vicdanlarınıza! Eğer vicdanlarınızdan cevab-ı sevab alıyorsanız, geleceğe ümitle bakabiliriz. Bahtınıza düştüm ne olur; yukarıda arzettiğim Sahabi gibi, eline tutuşturulmak istenen ganimet karşısında “ben bunun için dâvâ insanı olmamıştım” diyemez misiniz? Diyebiliyorsanız istikbal vaad ediyorsunuz demektir. Yoksa.. evet yoksa maalesef bir şey demeyeceğim. Eğer mutlaka bir şey demek icab edecekse, “kendimizi bir kere daha gözden geçirelim” diyeceğim.

Bu yüce misyonun temsilcileri olup olmadığımızı, dünyevî herhangi bir beklentimiz bulunup bulunmadığını?. Bir zamanlar peygamberler, asfiya ve evliya ile temsil edilen Kur’ân’ın ruhunu etraf-ı âleme tam aksettirip aksettiremediğimizi?.. Bir kere daha gözden geçirelim ve evlerdeki, yurtlardaki, okullardaki hatta bütün müesseselerdeki çalışmaları yeniden mercek altına alıp bir kere daha samimiyetimizin derecesini, kontrol edelim.

Başınızı ağrıttığımın farkındayım.. zehir-zemberek şeyler söyledim, şuurundayım. Belki bazılarınız içinizden geçiriyordur: Keşke gelmeseydin de bu acı şeyleri söylemeseydin.. haklı olabilirsiniz ama başta söylemiştim, size karşı mahcup olmamak için geldim. Samimi miyim, değil miyim, bu ötede belli olacak. Ben kendimi hep cehennemin kenarına kadar getirilmiş ve ardından bir tekme yiyip, gayyâya yuvarlanmış birisi gibi görmüşümdür. Evet yıllardan beri ben kendimi hep bu insan gibi gördüm ve İlahî inayet imdadıma yetişmezse, kurtulmam mümkün değil düşüncesini taşıdım. Siz kendinize ne nazar ile bakarsanız bakın, o beni hiç alâkadar etmez. Ancak ben burada, muhasebenize, murakabenize esas teşkil edebilecek şeyleri arzetmeye çalışıyorum.

Kim bilir belki de bir on-yirmi-otuz sene sonra, bazı kesimler itibariyle menfaat ve çıkar kavgalarının, sen-ben çekişmelerinin, turnikeye önce girmiş olma beklentilerinin meydana getireceği çalkantılar yaşanacaktır. Makam-mansıp, şan-şeref, şöhret arzularının sebebiyet vereceği kavgalar, gürültüler meydana gelecektir. Dilerim bunlardan hiçbiri olmasın; ama yine de bu kabil şeyler sizlerde gerçekleşir endişesiyle acele ediyor ve şimdiden dünyevî menfaat ve çıkarlar karşısında aldanmamanız için haddimi aşarak tembihde bulunuyorum. Bugün-yarın, öbür gün olabilir endişesiyle yaşıyorum.. yaşıyor ve enkazın altında birlikte kalır, eziliriz kaygısıyla iki büklüm oluyorum. Kehanet değildir bu; toplumun halihazırdaki durumunun ve görünümünün ifade ettiği mânâdır, muhtevadır. Şimdi konuştuklarım da, bu görünümün içime akıttığı zehir-zemberek düşüncelerdir.

Sözlerimi burada noktalarken, Allah’ın üzerinize olan lütuf ve ihsanları adına beni bağışlamanızı dilerim. Şayet sözlerimle sizleri rencide ettiysem, bunu İslâmî hizmete karşı duyduğum duyarlılığa ve aşırı hassasiyete verin ve beni mazur görün!


Bir Demet Sosyal Mesele

Spordan Beklenen

Türkiye’de sevip takdir ettiğimiz, eskiden beri de sînelerimizde yer etmiş spor kulüplerimiz vardır. Bu kulüplerin, kendi değerlerimize yönelmemiz ve bunların tekrar kazanılıp, korunması hususunda büyük görevler ifa edecekleri kanaatindeyim. Sporun sadece bir maraton veya rekabet meselesi olarak ele alınıp işlenegeldiği günümüzde, ne acıdır ki, toplumun değişik katmanları arasındaki kinin, nefretin, düşmanlığın yayılmasında sporun ve hassaten futbolun vesile olarak kullanıldığını da esefle müşahede etmekteyiz. Halbuki spor toplumun değişik tabakaları arasında barış ve kardeşlik havasının estirilmesi yönünde, mühim fonksiyonlar eda edebilirdi. Tabiî ki bu durum, şimdiye kadar sporun, kitleleri yönlendiren bazı çevreler tarafından istismar edildiğini de hatıra getiriyor.

Aydınlık iklimlere doğru yelken açtığımız şu mübarek zaman diliminde, aydın ruhlara ihtiyacımız var. Ruhta aydın olduğu kadar, kafada da aydın olan bu insanlar, çevrelerini bu aydınlığa yönlendirecek ve topluma bir bayram havası estireceklerdir.. ve yine bu insanlar toplumun hemen her kesimine kendilerini yakın hissettiklerinde, onlarla münasebet kuracak ve aralarındaki sertlikleri yumuşatacaklardır. Toplumun birleştirici, uzlaştırıcı, kaynaştırıcı yönlerini nazara verip, onları muhafaza edecek, ve toplum çapında meydana gelmesi muhtemel kamplaşmalara, ideolojik çatışmalara fırsat vermeyeceklerdir. İşte sporun böyle önemli bir fonksiyonu eda edebileceğine benim inancım tamdır. Bu yönüyle insanlar arasında kardeşliğin tesis edilmesi hususunda, dinin eda ettiği misyona tam omuz verecektir. O zaman spordan beklenen şey yerine getirilmiş olacaktır.

Hasılı; tabakat-ı beşer çapında ideolojilerin çatıştığı bir arena haline gelen dünyamızda, sporun her dalıyla, toplumu uzlaştırmada katalizör vazifesi göreceğine inanıyor ve bunu bekliyoruz.

Spor

Spor, bütün çeşitleriyle centilmenlik yörüngeli olmalıdır. Bu ise duygu ve düşüncede safvete ermekle çok yakından alakalıdır. Öyle zannediyorum ki, centilmenlik temel dinamikleriyle ele alınıp, hayata geçirilebilse aşılamayacak hiçbir şey yoktur. Zaten bir mânâda spor da bu demektir.

Spor; dinin yanı sıra, farklı düşüncede, farklı inançta ve farklı çizgide olan insanları birleştiren, bir araya getiren, yer yer sevindiren, yer yer eğlendiren ve yer yer de ağlatan önemli bir unsurdur. Fakat bunun da kendi çizgisi içinde kalması şarttır. Bu çizginin dışına çıkıldığı zaman -bir ölçüde günümüzde görüldüğü gibi- kinler, nefretler, kavgalar hatta öldürmelere varan taşkınlıklar olabilir. Kanaatime göre bu çizginin bulunmasında en önemli temel dinamik de din ve dinî inançtır.

Bir milletin yeniden dirilmesinde görülen o ki, bir toplum dirilirken toplumun bütün katmanları da ve bütün üniteleri de beraber diriliyor. Tarih de bunun şahididir. Yani sanayi alanında dirilmeden, ticarette canlanmaya, kültürel değerlerde kendini bulmadan, dine yönelmeye, sporda başarıdan, askerî alanda yenilenme ve ilerlemeye kadar bütün ünitelerde aynı anda diriliş bahis mevzuudur.. ve şimdiler itibariyle güzelim Türkiye buna namzet gibi görünmektedir. Onun için bence, bu milletin her bir ferdi, böyle bir performans ortaya koymalı. Ekonomiden kültüre, spordan idareye varıncaya kadar hemen her sahada bayrağımızı göndere çekme çabası içinde bulunmalıdır.

Aldatılan Kitlenin Uyanması

Türkiye’de -Allah’a binlerce hamd ve sena olsun- halk katmanlarından devlet ricaline varıncaya kadar son yıllarda çok ciddi şekilde mantalite değişikliklerine şahit olmaktayız. Tabiî ki bu, aynı zamanda meydana gelen veya getirilen hadiselere, onlara bakış açısına ve değerlendirmelere yansımakta. Mesela, eskiden Türkiye’de iç tehdit unsuru sadece İslâmî cemaatler gösteriliyor, öyle telâkki ediliyor, öyle görülüyor ve öyle inanılıyordu. Şimdilerde ise, İslâmî cemaatler bir ölçüde iç tehdit unsuru olmaktan çıkarılabiliyor ve yerine silahlı eylemlere katılan şer odakları yerleştiriliyor.

Aslında biz, öteden bu yana hiçbir zaman onların zannettiği gibi ne siyasî rejim adına ne de başka birşey adına tehdit unsuru olmadık. Ne var ki, iç ve dış şer odakları bizi hep öyle gösterdi. Kaleme aldıkları istihbarî raporlarını yalan, yanlış bilgilerle doldurarak, vehim ve zanlarını yazarak, karar merciinde bulunan devlet ricalini hep iğfal etti, hep aldattılar. Bazı gazete köşelerindeki yazarlara Müslüman düşmanı o insanlar, onların hayatları boyunca elde edemeyeceği bilgileri sundular. Ve onlar da köşelerinde veya manşet haberlerde bunları neşrederek kamuoyunu -kendilerine göre- yaşı-kuruyu birbirine karıştırarak İslâmî cemaatler aleyhinde hep kışkırttılar. Veya en azından onları potansiyel suçlu konumuna soktular. Fakat -Allah’a hamd olsun- bu oyunların hiçbiri tutmadı. Şimdi sizlerin temsilciliğini yaptığı diyalog, müsamaha, tolerans ile farklı düşünce ve inançlara sahip toplumun değişik kesimleri, üzerinde birleştikleri ortak paydalar arayışı ve birbirlerini bulundukları konumda kabul etme çabası içindeler. Yıllardır iğfal edilen kesimlerden bazıları cesurca çıkışlar yapıp “biz hata etmiş, yanlış düşünmüşüz” diyebiliyorlar.

Bütün bunlara karşılık bizlerin de her zamankinden daha fazla ihtiyat ve itidalle hareket etmemiz gerekmektedir ki, bir yandan haricî düşmanlarımıza karşı bu ittifak ve vifak silahıyla karşı koyalım, diğer yandan atmosferin Müslümanların dinî düşünce ve dinî hayatlarını daha rahat yaşayabileceği hâle gelmesini sağlayalım.

Hadiselerin Tesbiti

Çok eski yıllardan beri, tarihe yön verecek, yollara ışık saçacak ve gelecek nesillerin önlerini aydınlatacak şekilde kıvama erilmesi üzerinde ısrarla duruldu. Şimdi buna, ilerleyen teknik ve teknolojinin tüm imkânlarını seferber ederek yeni bir veche verilmesi gerektiğini hatırlatmak icap ediyor. Yani video, kamera, bilgisayar vs. gibi buluşları, bu gayeye matuf kullanmada bir reorganizasyon gerekiyor.

Evet, hususiyle bizim gibi geleceği, geçmiş üzerine bina etme mesuliyetini taşıyan ve mâziyi çok iyi değerlendirerek ondan alacağı derslerle, ibretlerle bugünkü problemlerini halletme mevkiinde bulunan milletler için bu çok önemlidir.

Ayrıca benim çok defa aklımdan geçen bir husus da bugünün hizmet erleri arasında, gelecekte çok ciddi denilebilecek şekilde inhirafların olabileceği endişesidir. Mesela, falanın oğlu, filanın yakını diye liyakatı olmadığı halde, önemli görevlere getirmeler, geçmişte işlenen büyük yanlışlıklardır, gelecekte de işlenebilir. İşlenebilir zira, siz bu hizmetin erlerini ne kadar büyütürseniz büyütünüz, onlar sahabenin büyüklüğüne erişemez. Oysa ki, onlarda bile bu türlü inhirafların olduğu bir gerçektir.

İşte gelecekte, ister bu türlü idareye müteallik hususlarda, isterseniz direkt inanca dayalı mevzularda inhirafın olmaması, bugünlerin iyi kayd ve tesbit edilmesiyle çok yakından alâkalıdır. Rica ederim, Hıristiyanların Hz. Mesih’e “ilâh” demeleri, Yahudilerin Hz. Üzeyr’e “Allah’ın oğlu” demelerini, hattâ bizde bir kısım gulât-ı Şiâ’nın Hz. Ali’ye aynı isnadda bulunmalarını ne ile ve nasıl izah edersiniz?

İnhiraf, insanın kayması demektir. Bu hem düşüncede, hem inançta ve hem de amelde olabilir. Birisi çıkar Hz. Ali, Allah’ın oğlu der, bir diğeri de hayır Allah’tır der -nitekim denmiştir de- ve kitleler böylesi sapık düşüncelerin arkasında koşar durur...

Üstü kapalı arzetmeye çalıştığım bu husus şimdiden tahşidâtı yapılarak, kayd altına alınarak tesbiti yapılamazsa, yarın çoklarının başını ağrıtır ve yıllardır size güvenen, itimat eden Ehl-i Sünnet akidesine bağlı insanları hayal kırıklığına uğratmış olursunuz. Rabbim böylesi kaymalardan bizleri muhafaza buyursun!

Radikalizm

Radikalizm, köktencilik ve hepten dincilik demek. Bu kelime, mânâ ve muhteva itibariyle Batı’dan bize geçmiş bir kelimedir ve kat’iyen İslâm’la alâkası yoktur. Bununla beraber radikalizm şayet, dine ait herşeyi hiç taviz vermeden, başkalarının ifrad diyebileceği bir ölçüde yaşamaksa şayet, bu anlamda İbrahim b. Ethem’ler, Fudayl b. İyaz’lar en ileri radikal sayılırlar. Bu itibarla da, bugün kendilerine radikal diyen veya denilen insanların radikallikle ciddi bir alâkalarının olmadığı söylenebilir.

Evet, kılı kırk yararcasına Müslümanlığı yaşayan, şurada-burada dolaşmayı gözüne haram girer endişesiyle caiz görmeyen, acından ölecek olsa bile, haram veya şüpheli bir yiyeceği ağzına koymamaya çalışan, israfın her çeşidinden uzak duran, elinden-dilinden kimseye zarar gelmeyen yürekten Müslümana radikal denebilir ki, bu anlayıştaki insanlardan zarar geleceğini düşünmek sırf bir vehimdir. Zira, dünyaya karşı meyl ü muhabbet göstermeyen böyleleri, onun cazibedar güzellikleri karşısında da asla pes etmezler. Öteden beri hizmet uğrunda belki de en fazla çile, ızdırap ve acıyı çeken onlar olmasına rağmen, kötülüğün en küçüğünü bile akıllarının köşelerinden geçirmemişlerdir. Aslında bütün müminler benim başımın tacıdır; ancak böyle düşünmeyenlerin, böyle düşünenler ölçüsünde çile ve ızdırab çektiğini söylemek de mümkün değildir. Hattâ onlardan bazıları devlet bünyesine sızdıklarından “devletin malı deniz...” demiş ve belki yüzlercesi hep böyle bir mülâhaza ile yaşamışlardır.. yaşamış ve ev-bark, araba, yazlık, kışlık sahibi olma yolunda koşmuşlardır. Kudsîlere gelince onlar, hayatlarını hep “Tûbâ lilgurabâ” ufkunda sürdürmeyi tercih etmiş ve fire vermeden, yollara takılmadan seyahatlerini sürdürmüşlerdir. Evet, bir fahr olarak değil ama tahdis-i nimet sadedinde demek isterim ki, azamî zühd, azamî takva, azamî ihlas, azamî velayet yolunu hep bu arkadaşlar “yol bu, başka yol yok” deyip hedeflemiş ve heptenciler gibi yaşamaya çalışmışlardır. Dilerim Rabbimden bu inayet ü keremini devam ettirsin ve hem kemmî, hem keyfî yanımızla bizlere derinlikler lütfeylesin!

Türkiye-İran ve ABD İlişkileri

Ülkemizin içinde yer aldığı kuşakta şimdilerde istikbal va’deden iki devlet var: Türkiye ve İran. Bunu çok çok iyi bilen bir kısım Batılılar, bu iki devleti mümkün olduğunca elinde tutmak ve kendi hesabına dengeleri korumak için ciddi bir gayret içindeler. Zira bu iki devletten birinin bu bölgede hakimiyeti, başta ABD olmak üzere, Batılıların aleyhine dengelerin bozulması anlamına gelir. Bu ise adı geçen dünyanın, başta ekonomi olmak üzere, birçok alanda hem maddî çıkar, hem de itibar-prestij kaybı demektir.

Mesela, Türkiye kendi iç politikası itibariyle emniyet ve istikrar va’dettiği anda güçlenme ve büyüme startına basmış demektir. Bu durumda Türkiye din, dil, tarih, örf-âdet birliği içinde bulunan Orta Asya devletlerini, keyfiyeti ne olursa olsun yanına alabilir. Aynı gelişme ve genişleme süreci Balkanlar için de geçerlidir.

İran’a gelince; İran Şiî bir devlet. Ve bu bölgede yaşayan tüm Şiî nüfusa sözünü geçirebilme konumundadır. Sadece Şiî nüfusa değil, Şiî sempatizanı olan kesimlere de. Mesela, İran içindeki Türkmenlere ve diğer Şiî sempatizanı Türklere, Araplara.. veya Azerbaycan içinde gerçekten samimi olarak Şiîliğe inanan Azeri Türklerine.. veya Irak’ta Kâzımiye, Kerbela gibi şehirlerde yaşayan kimselere.

Öte yandan İran’ın, başta emirlikler olmak üzere, Yemen’e kadar nüfuzunu genişletmesi de söz konusudur. Bu arada İran, Suud-Yemen çekişmesini de kendi lehine değerlendirebilir. Bu tablo karşısında potansiyel olarak büyüme güç ve kuvvetini veya daha doğru bir ifade ile büyüme dinamiklerini ellerinde bulunduran Türkiye ve İran’a, eğer Batılılar bunları kullanma imkân ve fırsatını verirlerse, neticede bu bölgede -hangisi hâkim olursa olsun- Batılıların aleyhine dengeler bozulur ve onlar bu değişiklikten mutlaka zararlı çıkarlar. İşte bu sebeple bir kısım Batılılar, gerek İran ve Türkiye içinde, gerekse onların nüfuz edebilecekleri ülkeler içinde, gaileler çıkartarak veya devletler arası münasebette, ticarî ve sınaî alanda yapılabilecek gelişmeleri engelleyerek ve daha birçok yollarla buna fırsat vermiyor, mevcud istismar düzeninin devamını sağlamaya çalışıyorlar.

Bu aşamada bize düşen vazife, ferd, şirket, cemaat.. olarak neticede bizi büyüklüğe taşıyabilecek ve bizi yeniden muhteşem bir millet yapabilecek imkân ve fırsatları, hayatın her alanında, hiç vakit geçirmeden değerlendirmek olsa gerek. Herşeyi devletimizden bekleme yanlıştır. Evet, teşebbüs gücümüzü kullanarak mutlaka oralara gitmeli, ticarî, sınaî ve eğitim alanında tarih, dil, din beraberliklerimizi ön plana çıkararak yatırımlar yapmalıyız. Ben şahsen, Mehmed Akif’in ifadesinde yerini bulan “Hakk’ın va’dettiği günlerin bugün olmasa da yarın” bu yolla gerçekleşeceğine inanıyorum.

Türkiye’nin Düşmanları ve...

Türkiye, dünya hakimiyet teorisine göre kara-hava ve deniz sahalarının tam merkez noktasında bulunuyor. Dolayısıyla dünya hakimiyetini düşünen süper güçlerin böylesi stratejik bir konumda bulunan Türkiye’yi ellerinde bulundurmaları şart. Onun için kadimden bu yana, yani Osmanlılar döneminde İngiltere, Fransa, Almanya, Rusya ve şimdilerde de ABD, ülkemizi ellerinde bulundurma isteğinden bir an bile vazgeçmemişlerdir.

Bunun yanında, şu andaki sınır komşularımızı da nazara alacak olursak, hemen hepsinin en azından çoğunun değişik şeyleri vesile yaparak bize düşmanlık etmekten geri kalmadıkları söylenebilir.

Bir de bunlara yakın çağ tarihi itibariyle içimizdeki gafilleri ilave etmemiz gerekir diye düşünüyorum. Yani gövdenin içine giren kurtları, zemzem diye kendilerini takdim eden zehirleri, bu milletin kaderinin tayin edildiği makamları işgal edenleri.. evet, bunları da düşmanlar safında düşünecek olursak, karşımıza korkunç bir dünya husumeti çıkar.

Aslında biz bu süreç içine yeni girmiş de değiliz. Bu durum Osmanlı döneminde de böyleydi. Yani tüm dünya bize düşmandı. Ancak o devirde, basiretli, firasetli, tecrübeli ve belki her biri kendi alanında dâhi olan devlet adamları ve onların olumlu politikaları sonucu tam 4 asır bu millet zirvede kalabilmişti. Batının “hasta adam” yaftasını vurmasından sonra bile 2 asır yaşamış Osmanlı devleti bir şeyler yapabiliyordu. Şimdilerde tam anlamıyla bir kaht-ı rical yaşandığı için, aynı mukavemeti göstermemiz biraz zor, hattâ imkânsız. Evet, şimdilerde teslimiyetçi politikalar izliyoruz. Kore’ye diyorlar, koşa koşa gidiyoruz. Çekiç Güç diyorlar, kabul ediyoruz. “Somali’ye harekat var” diyorlar, “amenna” diyoruz. “İncirlik Üssü’nü açın, Irak’ı bombalayacağız” diyorlar, “başüstüne” diyoruz. Petrol boru hattını daha “kapatın” demeden kapatıyoruz vs. Bütün bunlarda daha başka türlü davranılabilir miydi? O ayrı mesele. O günkü şartlar esas alınarak değerlendirme yapabilir ve yapılan şeyler kritiğe tâbi tutulabilir. Ama bunlar teslimiyetçi politika uygulamadığımızı göstermez.

İşte bu korkunç dünya husumeti karşısında, bizi biz yapan değerlere, hiç olmazsa fert bazında, aile planında, sahip çıkabilsek.. sahip çıkıp düşüncelerimizin, davranışlarımızın yörüngesine basiret ve firaseti oturtabilsek.. evet, ülke çapında bunları gerçekleştirebilirsek, çok şeylerin değişeceğine inanıyorum.

Bazı Müslüman Gruplar Üzerine Tezgâhlanan Oyunlar

İsim tasrih etmeyeceğim ama, şiddeti zuhurundan gizli olan bazı gruplar içinde yer alan ve ülkemizde şov diye nitelendirilebilecek davranışları, yapageldikleri medyatik çıkışları ve verdikleri beyanatlar ile dikkatleri üzerine çekmek isteyen bu insanlar, Müslümanları birbirine düşürmek için, muhtemelen içte ve dışta bir kısım güç kaynakları tarafından kurdurulmuş veya su-i istimale müsait olduklarından dolayı yine aynı örgütler tarafından Müslümanlık aleyhinde kullanılmak istenmektedirler. Samimiyetlerine inandığım bazı kimselerin beyanlarına dayanarak söylediğim bu gerçeklerin yalan ya da yanlış olmasını ne kadar arzu ederdim..! Ancak, hadiselerin diliyle de doğrulanan bu gerçekler, maalesef ülkemiz gündeminde yer alan hususlardan. Evet, istidatlı, kabiliyetli piyonların rehberliği altında, “oltada yem misali” bir kısmı itibariyle samimi ama safdil inananların, sözünü ettiğimiz türden faaliyetleri, hepimizi endişelendiren ve yüreğimizi ağzımıza getiren cinstendir. Rabbimize sonsuz hamd ü senalar olsun ki, onların bu tutumları bugüne kadar, ülke insanının vicdanında ma’kes bulmadı. Ne medyatik çıkışları, ne meydanlara toplanmaları, ne konferansları, ne de panelleri vs. hüsn-ü kabul görmedi. Hatta diyebilirim, lider konumunda bulunan bazılarının ölümleri bile, en küçük bir müminin ölümü kadar ilgi ve alâka uyarmadı bu milletin sînesinde. Yani ma’şerî vicdan bütün bütün yadırgadı bunları. Söz buraya gelmişken Attila İlhan’ın çok hoşuma giden bir tesbitini aktarmak istiyorum. Diyor ki, “Tanzimat’tan bu yana Türkiye’de işleri hep aydınlar bozmuş, arkadan halk gelip onu düzeltmiştir” evet bütünüyle katıldığımız bir tesbit... Demokrat Parti döneminden bugüne gelinceye kadar, ülkemizin yaşadığı siyasî süreci göz önüne getirip de o devirdeki şartları baz alarak hadiseleri değerlendirebilsek, halk tabakasının o engin firasetiyle verdikleri kararın, Atilla İlhan’ın bu tesbitini doğruladığı kanaatini biz de paylaşacağız. İsterseniz buna “sevk-i İlâhî” diyebilirsiniz.

“Bu tip gruplar sadece bizim ülkemizde mi?” denecek olursa, elbette hayır. Suriye’den, Mısır’a, oradan Cezayir ve Tunus’a varıncaya kadar birçok İslâm ülkesinde kendi değerlerinin farkına varmış, kültür emperyalizminden kurtulma kıvılcımları çakmaya başlamış ülkelerde de var bu tip gruplar. Suriye’de olsun, Mısır’da olsun veya daha başka yerlerde olsun, Müslümanlar uğradıkları tenkil hareketlerinde hep bu tür grupların şu veya bu şekilde kullanıldıklarını görürüz.

Zannediyorum birtakım güç odakları aynı şeyleri Türkiye’de tezgahlamak istiyorlar. Bazı küçük grupları meydanlara, sokaklara salarak, diğer bütün Müslümanları sokağa çekmeye çalışıyorlar. Ama Allah’a hamd olsun; o firasetli Müslümanlar şimdiye kadar bu tür oyunlara gelmediler ve inşâallah ileride de gelmeyecekler. Günübirlik hadiseler içine yine günübirlikçi düşüncelerle girmeyecek, aksine temkin, vakar ve ciddiyeti elden bırakmadan ülkemizin geleceğini karartabilecek böylesi tezgahları hazırlayanların yüzlerine çalacaklardır.

Boşuna Mesaî

Devlet idareciliği velûd dimağ isteyen bir iştir. Ebu Hanife gibi âyet ve hadisleri baz alarak, daha olmamış meseleleri bile kafasında üretecek ve çözüm bulabilecek velûd bir dimağa sahip olma, devlet adamlığının vazgeçilmez şartıdır.

Bu ölçüyle günümüzü ve günümüzün insanlarını değerlendirdiğimizde, bu vasfa sahip kişileri bulmakta biraz zorlanırız. Ne var ki, bu durum bizi, kat’iyen ümitsizliğe sevk etmemelidir. Çünkü bu bir süreç işidir. Toplum, tabiî seyri içinde yol alıp geleceğe doğru ilerlerken, bu seviyeye geldiğinde, böylesi insanlar -Allah’ın izniyle- birden zuhur edecektir. Tarihte hep böyle olmuştur ve zannediyorum bundan sonra da böyle olacaktır. Öyle ise, bu türlü şeylere kafa yormalı, zihnî ve amelî mesaimizi günümüz şartları içinde bize düşen şeyleri yapmaya yönlendirmeliyiz.

Televizyon Fantezisi

Günümüzde insanlar arasında televizyona çıkma fantezisi başladı. “Falan adam çıktı ben de çıkayım, bana da bir imkân versinler ben de konuşayım..” düşünceleriyle hareket edilmekte ve bu durum, din adına yapılan tartışmalarda birçok hataların işlenmesine sebebiyet vermektedir. Bütün bunlar karşısında bazen: “Keşke ilmî münazaranın âfeti mevzuu bir kitap halinde işlense” diye düşünürüm.

Doğrusu, milyonlarca insan karşısında bu duygularla hareket edip, İslâm’ı müdafaaya kalkışan insanların falsolarını, bilgisizliklerini gördükçe kahrımdan iki büklüm oluyorum. Bazıları dinin ruhundan uzak, kulak tırmalayıcı ifadeleriyle dini sevdirme yerine nefret ettiriyorlar ve dine karşı itimadı sarsıyorlar. Bu itibarla da, günümüz ilahiyatçılarına büyük bir görev düştüğüne inanıyorum. Tabii herşeyden evvel, ilahiyatçıların kendilerini iyi yetiştirmeleri gerektiği kanaatindeyim.

Ardından bilinen şeylerin hayata taşınması gelir. Bu, halk nazarında onları başka bir biçimde büyültecek ve yapılan tebliğ, irşad faaliyetlerini daha müessir hale getirecektir. Böylece ilahiyatçılar deniz üzerinde birer can kurtaran simit vazifesi görecek, çeşitli tehlikeler karşısında kendileri emin olmakla beraber, kendilerine sarılan insanların da batmasını önleyeceklerdir. Ancak bunun, günün imkânlarıyla mücehhez, iyi bir eğitim görmüş ilahiyâtçılarla mümkün olabileceği kanaatindeyim.

Bir Çeşit Muhtıra

Ülkemizde bazen bir kısım sivil toplum örgütleri, çeşit çeşit nam ve ünvanlar altında bir araya geliyor ve cumhurbaşkanlığına, başbakanlığa, askeriyeye, bir anlamda muhtıra nevinden görüş ve düşüncelerini iletiyor, bu tür makamları ideolojileri hesabına kullanmak istiyorlar. Bu kuruluşların, aynı zamanda bünyelerinde barındırdıkları emekli insanlarla onların, daha önce devlet içindeki vazife ve mevkilerine göre daha çok veya daha az cüretkâr olabildikleri de ayrı bir konu. Aslında bunların kanunlar karşısındaki hukukî konumlarının mutlaka belirlenmesi lazım. Bunlar, devletin yasama, yürütme ve yargı mevkiinde bulunan kurumlarına birşeyler emretme veya dikte etme konumunda mı, değil mi? Bunun behemehal belli edilmesi lâzım. Aksi takdirde yarın bir başkaları çıkar, bünyesinde 50-100 kadar vakıf teşkilatını toplar, kendilerine bir isim koyarak görüş ve düşünceleri doğrultusundan aldıkları kararları aynı kurumlara dikte etmeye başlayabilir. Hatta bunların, tabanda daha çok temsilcileri olduğundan daha müessir de olabilirler. Bunun böyle olmayacağına kimse teminat veremez. Böyle olunca da bir kısım yetki ve salâhiyet kargaşasının yaşanması kaçınılmaz demektir.

Evet, devlet yetkilileri, Türk toplumunun gözlerinin içine baka baka hiç kimsenin, hiçbir kuruluşun -eski görevleri ne olursa olsun- böyle bir saygısızlık yapmalarına izin vermemelidirler. Hür ve demokratik bir ortamda yaşadığımıza inanmak istiyoruz. Demokratik bir ortamda böyle militanca çıkışları anlamada zorluk çekiyoruz. Bunun böyle devam etmesi devlete ve demokrasiye güveni sarsar.

Mûsıkî Üzerine Düşünceler

İster sanat, isterse halk müziği olsun, söylenen şarkı ve türkülerde, mânânın güçlü olmasına dikkat edilmesi çok önemlidir. Dolayısıyla o şarkı veya türkünün icrası anında bir taraftan his tufanı yaşanırken, diğer taraftan mânânın güçlülüğü, düşündürücülüğü ile insanın birşeyler duyması, anlaması mümkün olacaktır. Yani mûsıkînin esas unsurları olan ses, enstrüman ve söz (tema) bir bütün halinde olunca insan üzerinde tam müteessir olsa da, tema-ses-saz bütünlüğü sağlanamadığı takdirde, insan his dünyasında boşluklardan kurtulamaz. Öyle ki bazen birtakım eserlerde söz ahenge, muhteva ritme isyan eder.. Halbuki, mutlaka ahenk bütünlüğünü sağlayabilecek, muhteva derinliğini aksettirecek sözler bulunmalı ve sözler, sebep-sonuç münasebeti içinde bir tamamiyet arzetmelidir. Bir mısra birinden, bir mısra başkasından alınarak yapılmış güftelerde ise bunu sağlamak çok zor olsa gerek.

* * *

Mûsıkî de bir yol, bir sanat ve bir ihtiyaçtır. Bediüzzaman bir yerde radyo programları içinde ona beşte birlik bir yer veriyor. Bunu başka mânâlarının yanı sıra toplumun en az beşte biri dinler şeklinde de anlayabiliriz. Halbuki şimdilerde toplumun onda dokuzu müzikle içli-dışlı. Öyleyse ihtiyaç diye nitelendirdiğimiz ve zaten toplumun içinde sürüklenip gittiği bu saha kendi düşünce çizgimiz içinde ele alınmalı ve kat’iyen ihmal edilmemelidir. Bunun için mesaj yüklü, mânâ yüklü, hisleriyle, düşünceleriyle insanı zenginleştiren eserler bestelenmeli ve yine Üstad’ın mahzursuz dediği insanı mâaliyata götüren, iştiyakını coşturan eserler meydana getirilmelidir.

Bu konuda ölçü nedir denecek olursa? Mesela, dinlediğiniz bir eser, sizde Kur’ân okuma, Kur’ân dinleme iştiyakını coşturuyor, Allah’a karşı vuslat arzusunu köpürtüyor.. sizi Emrah gibi bağrı yanık hale getirip secdeye zorluyor, millî, dinî değerlerinize karşı alâkalarınızı kanatlandırıyor.. size kendi romantizminizi fısıldıyor, bunları yaparken de, müstehcenliğe, bâtılı tasvire vs. kapalı kalınabiliyorsa.. evet işte bu eser gayet güzeldir. Bünyesinde gıybeti barındıran, fuhşu tasvir eden, şehevanî hisleri tahrik eden, insanın ye’s yani ümitsizlik duygularını kabartan eserlere gelince, onların caiz olduğunu, olabileceğini söylemek mümkün değildir.

* * *

Bizim bazı şarkı ve türkülerimiz Allah’a iman, ahirete iman, kadere iman ile te’lif edilemeyecek sözlerle dopdoludur. Mesela, gelin gencecik yaşında ölmüş, tipide birisi kaybolmuş, kurt dağın başında bir çocuğu öldürmüş vs. Hemen oturup bir destan yazmış ve bir ağıt kesmişizdir. Şimdi eğer, her felâket karşısında, felâket dellallarının yaptığı gibi ağıtlar dizecek olursak Allah’tan şikayet adına destanlar tanzim etmiş oluruz. Aslında, böyle bir duygunun kaynağı, insanın zayıf yanlarının bulunuşu, Allah’a, ahirete, kadere imanının olmayışıdır. Halbuki bu zaaf noktalarının mutlaka imanın unsurları ile yok edilmesi ve çeşitli hadiseler münasebetiyle de olsa yeniden hortlamaması için devamlı imanın takviye edilmesi ve payandalanması şarttır, elzemdir.

* * *

Kur’ân-ı Kerim okuma meselesini Türkiye’de, Mısır’da, Suud’da veya bir başka yerde daha güzel okunuyor... gibi yaklaşımlarla ele almak doğru değildir. Doğru olan, Kur’ân’ın muhtevasını kavrayabilme ve onu seslendirebilmedir. Zaten Kur’ân bütünüyle müzikaldir. Önemli olan, muhtevadan hareketle ondaki her bir kelimenin istediği seslendirmeyi, konumuna uygun olarak verebilmektir. Mesela; Kur’ân’da kafirin konuşması, mağrur, mütekebbir, mütecebbir bir eda ile ve elini kalçasının üzerine koyarak, caka satan bir insan imasıyla verilir. Mesela; Hz. Yusuf karşısında konuşan Zeliha. Onun Hz. Yusuf’a “haydi gel” deyişini okurken kırıta kırıta, şuh bir edayla konuşan bir kadını görür gibi oluruz. Bu fettan teklife iltifat etmeyip ondan kaçan Hz. Yusuf ise olabildiğine kararlı, ürperti içinde ve tok sesli birisi olarak karşımıza çıkar. Ve daha yüzlerce misal... İşte ayet-i kerimeleri okurken, sesiyle bu muhtevaları aksettirebilme önemli bir esastır. Mustafa İsmail dinî hayatı ve yaşantısı itibariyle çok dikkatli birisi olmayabilir ama, bu mânâda Kur’ân okumada çok başarılı birisiydi. Abdülbasit çok güzel okuduğu yerler vardır ama, arzettiğimiz anlamda Kur’ân okumada nadiren başarılıdır. M. İsmail söylenildiğine göre, Kur’ân okumadan önce, okuyacağı yeri piyano ile notalara vurarak kafasında iyice resmedermiş. Bunun -şer’î yanı mafhuz- mutlaka gerekli olduğuna kâni değilim.

Şimdilerde her yerde bu çerçevede Kur’ân’ın okunduğu söylenemez. Ses ve nağme ile beraber muhtevanın hakkını yemeden, onu olduğu gibi ortaya koyma, maalesef yok denecek kadar az. Hele, ihlasla onu soluklamak ender-i nadirattan.

* * *

Bugün Türkiye’de, değişik alanlarda kendi çizgimize dönüşün yaşandığı gibi, mûsıkîde de böyle bir dönüşün yaşanması üzerinde mutlaka durulmalıdır. Üzerinde durulmak bir yana, bu mevzuda olabildiğine ısrarlı olunması gerekir. Pop müziğinin gençler arasında çok yaygın olması ve medyanın sürekli ona destek vermesi, stadyumların popla inim inim inlemesi, onun Michael Jackson gibi şarkıcılarla daha büyülü bir hâl alması vs. gibi oldukça yoğun ve organizeli faaliyetler yanında, mûsıkîmize sahip çıkmanın zorluğu meydandadır. Ama bütün bu zorluklara göğüs gererek bu uğurda mutlaka olağan üstü bir gayret gösterilmelidir. Öyle inanıyorum ki, yakın bir gelecekte bu ülkede, genç-ihtiyar bizim insanımız, mutlaka kendi mûsıkî anlayışımız, mûsıkî zevkimizle bütünleşecek ve kendi mûsikî deryamız içinde eriyip gidecektir, eriyip gidecektir ama, bizim sistemli gayretlerimizle.. ihtimal işte o zaman, ülkemiz bu alandaki işgalden kurtulmuş olacak ve tekrar Itrî, Dede Efendi, Hacı Arif Bey, Sadettin Kaynak, Münir Nurettin Selçuk gibi dâhi mûsıkîşinaslara kavuşacaktır.

Unutmayalım, bu bir ihtiyaçtır. Ve siz bunu meşrû bir çizgi içinde ele alıp, düzenlemez iseniz, millet gider gayr-i meşru bir çizgiye kayar.. kayar ve müzik diyerek çılgınlıklara ve hezeyanlara girer. Aslında böyle bir anlayışın psikiyatri açısından tahlilinin yapılması yararlı olur zannediyorum. Zira, böylesi çılgın şeylere müzik deyip, onunla tatmin olan, olabilen veya olduğunu zanneden insanların tavır ve davranışlarını normal kabul etmek oldukça zordur.

Yalnız şimdilerde bu düşünce birden bire hüsn-ü kabul görmeyebilir. Ama unutmayalım; her yeni düşüncenin topluma mâl edilmesinde böyle bir süreç yaşanmıştır. Dün bu ülkede ilim ve irfan yuvaları açan, ehl-i himmet, ehl-i gayret insanlar, senelerce bir-iki insanla teselli olmuşlardır. Kimse yanlarına uğramamış; hiç kimse onları kabullenememiş. Ne var ki onlar, yılmadan, usanmadan doğru bildikleri yoldan ayrılmamışlar; Allah da onlara sadâkâtlerinin mükâfatını vermiştir. Aynen bunun gibi, mûsıkî adına kendimiz olma yolunda yapacağımız düzenlemeler de birden bire bir patlamanın, toplumca ona sahip çıkılmasının ve milletçe desteklenmesinin beklenmesi acelecilik olsa gerek. Evet, bize doğru bildiğimiz yolda yürümek düşer. Alınmadan, fedakârca doğru bildiğimiz yolda ilerleyerek, yapmamız gerekli olan şeyleri yaparak yürümek.

* * *

TV ve radyo programlarında bugün dinlenilen, kabul edilen müzik türlerine yer vermede toplumun bütününü objektif olarak düşünme ve değerlendirme mecburiyetindesiniz. Ne TV’leri, ne radyoları bu işten tecrid edemezsiniz. Aksine davranacak olursanız kendinizi toplumdan tecrid etmiş ve sadece sizin gibi düşünen üç-beş insanla baş başa kalmış olursunuz. Onun için toplumun kabul ettiği müzik türlerinden zararsız olan veya daha az zararlı eserleri icra ederek, onların ihtiyacını karşılayacak ve böylece, bu alanda da mesajınızı vermiş olacaksınız. Unutmayalım, bu sahada emin eller toplumun bu ihtiyacını karşılamazsa, emin olmayan ellerde toplum dejenerasyona uğrar.

Toplumun bütün kesimlerini veya milletin her ferdini kendiniz gibi olmasını bekleyemezsiniz. Kur’ân dinlemekle tatmin olan, ilahilerle bu ihtiyacını karşılayanlar olduğu gibi, daha farklı mülâhazaları paylaşanlar da vardır. Öyleyse, kendi öz mûsıkîmizle Batı sapıklıkları içinde çırpınan “heavymetal”lerle, “rock”lerle tatmin peşinde koşan gençlerimizin imdadına yetişme mecburiyetindeyiz.

Evet, mûsıkî dinleme, şehvet, hırs, nefret, kin vs. gibi insan tabiatında var olan bir şeydir.. ve hilkat itibariyle de güzeldir. Çirkin olan, insanın zaaflarıyla onları yanlış yere yönlendirmesidir. İradesiyle, kemâlatına medâr olabilecek iyi şeyler yapma yerine onlarla kötü şeyler peşinde koşmasıdır.

* * *

Müziğe yakın olan bir dimağ dünyada herşeye yatkın olur. Zira müzik incelik ister, esneklik ister, oynaklık ister, duyarlılık ve mükemmel bir his yapısı ister. Bu açıdan herkesin yapabileceği bir şey değildir o. Hatta diyebilirim o, heykeltıraşlıktan, ressamlıktan çok çok ileridir. Onun için sanat kabiliyeti olmayan bir insanın müziğe uyum sağlayabilmesi, müzik yapabilmesi âdeta imkânsızdır. Bu tesbite bağlı olarak denilebilir ki, kadının fıtraten duyarlı, hassas olması mûsıkî adına bir avantajdır. Belki bu sebeple bayanlarda müzik kabiliyet oranı erkeklerden daha fazladır.

* * *

Klasik Türk sanat mûsıkîsinin insanlara belli bir seviye kazandırdığı çoklarının kabul ettiği gerçeklerdendir. İcra edilen mûsıkînin derinliklerine inebilen, ondaki incelikleri kavrayabilen şahıs, bir müddet sonra belli bir inceliğe ulaşabilir ve üzerindeki bedevîliklerden uzaklaşabilir. Ve bana göre bu ikisi arasında telâzum vardır. Yani mûsıkî inceliği, zerafeti hattâ estetiği, bu hususlar da mûsıkîyi gerektirir. Ruh inceliğinden mahrum kaba hislerin bahsimizden hariç olduğu bilinmelidir. Neticede ruh bütünüyle nezaket, nezahet ve zerafet kesilir. Yalnız bu neticeye ulaşabilmek, ruhefza mûsıkîyle çok uğraşmaya ve hakikî mûsıkîşinaslarla oturup kalkmaya, sözden-sazdan ziyade ruha-mânâya yönelmeye bağlıdır.

Klasik Türk san’at mûsıkîsinin bu ruhu insana kazandırdığı her zaman söylenebilir. Ancak şu da unutulmamalı ki, bu işin kaynağı tekye ve zaviyelerdi. Bu müesseseler gerçek misyonlarından uzaklaşıp, miskinler otağı haline gelince, san’at müziği çok önemli bir kaynağını kaybetmiş oldu. Bundan sonra da millet, tekrar bedevîliğe dönerek davul-zurnadan zevk almaya başladı. Bir diğer ifadeyle davul-zurnanın temsil ettiği ruh halini yaşayan insanlar etrafı doldurdu. Davul-zurna ile kaba duyguların gürültülü dünyalarını kasdediyorum. Şimdilerde de aynı şey söz konusu ama, ben şahsen bütün bütün ümitsiz değilim. Mûsıkîdeki bu keyfiyet bunalımının, bir gün mutlaka sona ereceğine inanıyorum. Zira sosyolojik ve tarihî bir gerçektir ki, başta İslâm ve daha sonraki dönemlerde Osmanlı olmak üzere, dünyanın kaderinde hakim olmuş bütün milletler böyle bir bunalımın peşi sıra doğmuştur. Tıpkı karanlığın son perdesinin aydınlığa menfez teşkil etmesi gibi. Mesela Osmanlı’nın bidayetinde, herkes muhtaç olduğu ruh ve mânânın Osmanlılar tarafından temsil edildiğini görünce, ona sahip çıkmış ve onun etrafında halkalanmıştır. Böyle bir halkaya katılmayanlar ise, kemmiyetin bunaltıcı atmosferi içinde eriyip gitmişlerdir. Şu anda, birçok medeniyete beşiklik yapmış Anadolu topraklarında, hızla öze dönüşün yaşandığı yeni bir diriliş döneminde sayılırız. Bu diriliş, toplumun bütün ünitelerinde birlikte yürüyor. Mûsıkînin de bundan nasibini aldığı ve alacağı muhakkaktır. Nitekim sanat müziği alanında yapılan çalışmalar da bunun bir göstergesidir. İnşâallah buna, bugünkünden daha fazla seviye kazandıracağımız günler de gelir ve bizim olan bu mûsikî ile akıl, kalp, ruh geliştirilir.. iç ve dış derinliğine ulaşmış seviyeli insanlar yetiştirilir.. dünya ve ukbayı denge içinde yürüten alperenler de bu sahanın temsilcisi olur.. ve yeniden Dede Efendi’ler, Itrî’ler ufkumuzda arz-ı didar eder. Fakat bu arada yukarıda bir cümle ile temas ettiğim şu husus da kat’iyen unutulmamalıdır. Osmanlı döneminde bunun kaynağı tekye ve zaviyelerdi. Dolayısıyla şimdi de tekye ve zaviyelerin misyonlarını üstlenecek ve mûsıkînin şekillendireceği insanlara kaynaklık edecek kuruluşların olması şarttır. Bedevîliğini yaşayan sokaktaki insanlarla, yukarıda arzetmeye çalıştığımız hususların gerçekleşmeyeceği herhalde izahtan varestedir.

Türkiye ve Konumu

Türkiye içte ve dışta meydana getirilen hadiselerle hep kapalı bir fanus içinde tutulmaya çalışılmaktadır. Buna ilaveten ülke idarecileri misak-ı millî sınırları ile çizilen dairede kalmayı, çevremizle alâkadar olmama şeklinde yorumluyorlar. Şahsen ben, dünya çapında siyasî bir mülâhaza takip edilmesi gerektiğine inanıyorum. Bunu gerçekleştireceğimiz âna kadar da bu kapalı fanusun içinde kalacağımız kanaatini taşıyorum.

Mühim bir zatın tesbitine göre, Mustafa Kemal “Yurtta sulh, cihanda sulh” sözüyle tamamen içe kapanık bir siyasî anlayış kasdetmemiştir. Mustafa Kemal, Mark Artur’un, Türkiye’yi ziyaretinde ona: “Türkiye’nin bu haliyle ayakta kalabilmesi, başta adalar probleminin çözülmesine, Balkanlar’daki Türk haklarının geri verilmesine ve Musul-Kerkük gibi yerlerin Türkiye’ye iltihak edilmesine bağlı” olduğunu söylemiştir. O, böylesine önemli bir fikri, daha Japon Savaşı meydana gelmeden önce ifade ettiği halde, -maalesef- bu düşünce, sadece askerî arşivlerde saklı kalmış ve rical-i devlet tarafından da kaale alınmamıştır.

Önemli bir konuma sahip olan Türkiye’nin, komşularıyla kat-ı alâka edip, misak-ı millî ile çizilen sınırlar içinde, kendi kabuğuna çekilerek varlığını sürdürebilmesi kat’iyen düşünülemez. Etrafı düşman ağıyla çevrili olan bu ülkenin, en başta yapması gerekli olan şey; kendi ülke insanını çağıyla hesaplaşmaya hazırlarken, günün müsaade ettiği ölçüde, çevresini bir güven halesi haline getirmesinde zaruret vardır. Evet, ülke insanının bu düşünce istikametinde yetiştirilmesi şarttır. Bu gerçekleştiği takdirde şimdi 23 Nisan’larda çocukların birbirlerine salladıkları bayraklar, toplumun tüm katmanlarına yayılır. Böylece hep birlikte, yıllardır aldatılmanın ezikliğini, üzüntüsünü üzerimizden atarak, asırlardan beri kanımızı bir sülük gibi emen ve iflahımızı kesen düşmanlara aynı tavrı sergileriz. -inşâallah-

Şahsen ben özellikle son yıllarda, bazı çevrelerin birtakım eğitim ve kültür faaliyetleriyle dünyaya açılmalarıyla bunu gerçekleştirebileceklerine inanıyorum. Zaten bu faaliyetler, “Türkiye kapalı bir fanus içindeydi, bu tür çalışmalar Türkiye adına iyi oldu..” gibi ifadelerle artık takdir görmekte ve bunun neticesi olarak da: “Pasifik’ten Çin Seddi’ne kadar bir Türk dünyası” tabiri hecelenmektedir.

Ayrıca, Türkiye’nin, bu ülkelerde güçlü lobiler teşkil etmesi de, onun geleceğini -sebepler planında- garanti altına alması açısından çok önemlidir. Günümüzde ücretle çalışan birkaç sûrî kuruluş dışında, Türkiye’yi dünyada destekleyip savunan lobilerin var olduğu söylenemez. Eğer bu ülke, “devlet-i ebed müddet” olma düşüncesinde ise, her yerde gönüllü lobilerinin olması zarurîdir. Öyle ki, dünya çapında bir ambargo bahis mevzuu edildiği zaman, Asya bütünüyle inlemeli.. bu inleme tâ Pasifik’te makes bulduğu gibi, Amerika, İngiltere vb. ülkelerde de ses getirmelidir. Gerektiğinde, kendi üslubumuza uygun bir şekilde sokağa dökülerek mitingler tertip edilmeli, gerektiğinde de o ülkelerin idarî makamları bu lobiler tarafından yönlendirilmelidir.

Ayrıca ben, İslâm ortak pazarı türünden, şimdilik hayal olan şeyler üzerinde durmanın bir faydası olduğuna inanmıyorum. Aksine bunların, düşmanları teyakkuza geçirme açısından zararı bile olabilir. Bu tip organizelerin ile’l merkez güç ile zamanla kendi kendine teşekkül edeceği kanaatindeyim. Çünkü bu İslâm ülkeleriyle aramızda tarihî ve dinî bir bağ vardır. Fakat Orta Asya ülkeleri için aynı şey düşünülemez. Almanlar, İngilizler.. bu ülkeler bağımsızlığına erdiği günden beri, onların içine sızmaya çalışmakta.. çeşitli vesilelerle bu ülkelere girip, kendilerini empoze etmektedirler. Öyleyse bu tarihî fırsatlar mutlaka değerlendirilmelidir. Aksi halde, dönüşü zor olan bir sürece girilmiş olacaktır. Bu itibarla da, eğitiminden, ekonomiye, ondan da kültür faaliyetlerine kadar bu ülkelerin gelişmesine öncelik verilmeli ve onlara her zaman arkalarında olduğumuz hissettirilmelidir.

Düşünce ve Şahsiyet Kayması

Hakkın olacak işler
Boştur gam u teşvirler (telâş)
Ol hikmetini işler
Mevlâ görelim neyler
Neylerse güzel eyler.

............

Deme şu, niçin şöyle
Yerincedir o, öyle
Bak sonuna sabreyle
Mevlâ görelim neyler
Neylerse güzel eyler

............

Naçar kalacak yerde
Nâgah açar ol perde
Derman eder ol derde
Mevlâ görelim neyler
Neylerse güzel eyler

İbrahim Hakkı kâinatta cereyan eden her hadiseye karşı bakış açısını bu ifadelerle dile getirir. Aslında bu “Sizin kerih gördüğünüz nice şeyler vardır ki, onlar sizin hakkınızda hayırlıdır. Yine sizin hayır zannettiğiniz nice şeyler vardır ki, onlar da şerdir. Allah bilir, siz bilmezsiniz” ayetinin muhtevasını yansıtmaktadır. Evet, başa gelen nice şeyler var ki, insan bazen onları kabullenmekte zorlanır. Halbuki musibet görünümlü ve dış yüzü itibariyle fevkalâde nahoş olan bu şeyler, şayet bizim metafizik gerilimimizi artıracaksa; artırıp kendimizi yeniden gözden geçirmemize sebep olacaksa, hatta günahlara karşı yeni bir tavır ayarlaması yapmamızı sağlayacaksa, bütün bunlar bizim için mahz-ı hayır demektir. Aksine bunlar, dünyada kaybetmemizin yanı sıra, ahiret kaybını da netice verecekse, eyvah! İşte o, “hüsran içre hüsran”dır.

Allah Rasulü (s.a.s) musibet televvünlü işler öncesi ve sonrasında, hep Allah’a teveccüh etmiştir. Mesela, gökte siyah bir bulut belirince Efendimiz’in -tabiri caizse- beti-benzi atmış ve hemen secdeye kapanmış, kendini duaya salmıştır. Zira bu bulut, daha önceki ümmetlerin helakına sebebiyet veren bulut gibi olabilir.. O’ndan bu dersi alan Hz. Ebu Bekir, Hz. Ömer ve Bediüzzaman’a gelinceye kadar niceleri, yüzlerini Rabb-i Ecell-i A’la karşısında hep yere koymuş ve “Bizim günahlarımız yüzünden ümmet-i Muhammed’i helak etme Allahım” diyerek dua dua yalvarmışlardır. Rica ederim, bu büyük zatlar, kendileri hakkında böyle düşünüyorlarsa, bizim nasıl düşünmemiz lazım? Oturup durumumuzu bir daha gözden geçirmemiz icab edecek. Her ne ise, onu da sizin irfan dolu düşünce dünyanıza havale ediyorum.

Yalnız burada çok önemli bir hususa işaretle yetineceğim. O büyük zatlar kendi haklarında böyle düşünebilirler ama, biz onlar hakkında böyle düşünemez ve bunun kat’iyen böyle olduğunu ifade edemeyiz. Onların kendilerini bu kabil sorgulamaları, hadiselere mukarrabin perspektifinden bakmaları itibariyledir.

Evet, Üstad Hazretlerinin yaklaşımları içinde, bir topluluğun başına gelen olumsuz şeyler, başta bulunan insanlar yüzündendir. Savaş sonrası galibiyet bütün orduya, ama mağlubiyet komutanlara mâl edilmelidir.

Hasılı, düşüncede doğruyu bulma çok önemlidir. Bunu bulma yoluna isterseniz kalp metodolojisi de diyebilirsiniz. Yani bir şeyin doğru veya yanlış olduğuna dair yapılacak değerlendirmelerde ölçü ve kıstasların bulunduğu ve kalbin tatmin olup ya da olmamasını netice veren kalp metodolojisi. İşte bu ölçülerin yerli yerine oturmasına paralel, zamanla o kabil hadiseler karşısında, davranışlar da, takınılan tavırlar da düzgün olacak ve şimdilerde hemen her gün etrafımızda görerek eksikliğini daha çok hissettiğimiz düşünce kaymalarından da, bundan kaynaklanan şahsiyet kaymalarından da kurtulacağız inşâallah!

Terörün Kaynağı ve Amacı

Türkiye belli dönemlerde çeşitli güçler tarafından kıskaca alınmış ve düşmanları tarafından kendisine hakk-ı hayat, hakk-ı hürriyet tanınmak istenmeyen bir devlettir. Ne var ki Türkiye, Allah’ın izniyle bu gayeye matuf önüne çıkartılan engelleri teker teker aşarak bugünlere kadar gelmiştir. Türkiye, hususiyle Rusya’nın dağılma sürecine girmesinden sonra, büyüklüğe sıçrama ve bir zamanlar bizim dünyamızda Osmanlı ile temsil edilen konuma yükselme noktasında çok büyük avantajlarla karşı karşıya gelmiş sayılır. Ancak, dünyada güç ve kuvveti elinde bulunduran devletler, Türkiye’nin bu avantajları değerlendirmesini istememekte ve bunun için de içte ve dışta Türkiye’nin başına bin bir türlü gaileler açmaktalar. Evet bu gailelerle uğraşan, güven va’detmeyen, siyasî ve iktisadî alanda çalkantılar yaşayan bir Türkiye, hassaten kendisiyle entegrasyona hazırlanan devletleri tatmin edemeyecek ve Türkiye’nin bu manzarası onların dışa yönelmelerine sebep olacaktır. Halbuki böyle bir aşamada, liderlik rolünü üstlenebilecek bir ülkenin, önce kendi içinde, sonra etrafında emniyet ve istikrar unsuru olması gerekir.

İşte bu gerçeği çok iyi bilen Batılı devletler, Cihan Harbi öncesi, Osmanlı devletine yapılan müşterek taarruzlar gibi, bölgede muvazene unsuru olan devletimizi yıpratma ve bölge devletlerini başka arayışlar içine itmeye yöneltme gayesiyle PKK ve emsali terör örgütleri başta olmak üzere binbir türlü problemi başımıza musallat etmekteler. Türkiye’nin kendi iç bünyesinde 8-10 senedir terörle uğraşması, ekonomik ve sosyal sıkıntılar, siyasî istikrarsızlıklar meydana getirmenin yanında, dış dünyada itibar kaybına vesile olmuştur. Ne yazık ki, başta siyasilerimiz olmak üzere, dış politika bürokratları, ilim adamları ve gazeteciler terör hadisesinin bu boyutuna hiç ehemmiyet vermediler. Bana kalırsa bir ölçüde fark bile edemediler. Halbuki bir siyasî liderin ifadeleri içinde, Türkiye tarihte ancak birkaç defa doğabilecek böyle bir “dünya devleti” olabilmek fırsatını yakalamıştır ve acıdır, içerideki bu terör belası, Türkiye’nin onu değerlendirmesine mani oldu ve olacak. Ancak o fırsat henüz bütün bütün kaçırılmış sayılmaz. Ne var ki, önce terörün kökünü kazıyabilecek etkin önlemler almak gerekir. Bu da terörün sebeplerini iyi teşhis edebilmekle mümkündür.

Öte yandan, kendi basiret ve firasetsizliğimizi, terörü bütünüyle dış güçlere fatura etmekle kapatmaya çalışmadan vazgeçmeliyiz. Bu konuda tek merkezden senaryolar hazırlanmış olabilir ama, o senaryoları içeride oynayan piyonlar, canlandıran aktörler vardır ve onlar bizim insanımız. Ayrıca bu senaryoların oynanabileceği zemin ve vasatı devlet ve millet olarak yıllar süren ihmalimizle biz hazırladık. Bu açıdan terörü önlemek denilirken, bu hususun da gözardı edilmemesi gerekir.

Yobaz-Gerici

Siyasî, gayr-i siyasî bir kısım düşüncelere angaje olmuş insanların evrensel değerleri anlayıp onlara sahip olmaları mümkün değildir. Açık bir zihin, engin bir his ve salim bir mantıktan mahrum olan bu dimağlar, âdeta kapalı kapılar arkasında mahpus ve ışığın zerresinin dahi sızmadığı panjurlarla çepeçevredirler.

Kendi fikrî saplantılarından başka birşey kabul etmeyip, sadece kendi yaptıklarının doğru olduğunu savunan bu insanlara, birilerinin “yobaz, gerici..” diye ifade ettiği tabirler, gerçi uygun düşmektedir! Ama gel gör ki bu tabir, günümüzde mahfil sapmasına uğramış ve başkaları için kullanılmaktadır. Evet, bu tabirle haksız yere Müslümanlar itham edilmektedir. Halbuki bunun gerçek muhatabı kat’iyen Müslümanlar değildir.

Hırs, Haris ve Allah Rasûlü (s.a.s)

Bir ayet-i kerimede Allah Rasulü’nün, ayetin nazil olduğu dönem itibariyle sahabeye, umumî mânâda da bütün ümmet-i Muhammed’e karşı çok haris olduğu belirtilir. Haris, bir şeyi hırsla isteyen demektir. Hırs ise, herkesin bildiği gibi bir hasaret sebebidir. Dolayısıyla bu küllî kaideyi vaz’ eden ve yaşayarak bize gösteren Nebiler Serveri’nin haris yani hırslı olması, insanı, başlangıcı ve sonucu itibariyle hasarete götüren şeylerden olmasa gerek. Evet, onun haris oluşu, dünyaya ait şeylerde değil, bütünüyle iman ve imana taalluk eden hususlardaydı. Bu zaviyeden meseleye bakılacak olursa; Allah Rasulü (s.a.s) başkalarının imanlarını kurtarma mevzuunda çok haristi. İmana uyananların, imanda terakki etmeleri hususunda da çok haristi. Keza onların iman yolundan inhiraf etmemeleri mevzuunda da çok haristi.. ve bilhassa umumî planda, topyekün insanlığın imandan nasiplerini almaları konusunda olabildiğine haristi. Haris adına arzettiğimiz bu tevcihlerin herbirisini Kur’ân’ın ayetleri ile temellendirebiliriz.

Yol Mülâhazalarından Bir Kesit

Bu ülkede şimdiye kadar Müslümanlar, en azından kendileri gibi dinin amelî yanlarını hayatlarına tatbik etmeyen kişileri düşman olarak gördüler. Bazen onlara “karşı cephenin insanı” bazen “fasık”, bazen de “kafir” diyerek, kendilerinden ve tabii ki temsil ettikleri dinden onları soğuttular. Halbuki gerçek böyle değildi. Ne kendilerine kafir denilenler kafirdi, ne de Müslümanım diyen insanlar hakiki İslâm’ın temsilcileri. Bence bu mevzuda her iki taraf da yanılıyordu. Pek ala, şimdi ne değişti? Bütün dünyada ciddi planda dine yönelişin yaşandığı, materyalizm, komünizm gibi sistemlerin sarsıldığı, yıkıldığı, metafizik dünyaya ait şimdiye kadar kapalı olan kapıların aralandığı bir zamanda, din adına sizin söylediğiniz sözler, ortaya attığınız düşünceler değerlerüstü değerlere ulaştı. Sevgi, hoşgörü, müsamaha, diyolog vb. kavramlarla açığa çıkmanız, bunlarla dinin ruhunu ortaya koymanız, belki de yeni baştan, bir zamanlar Mevlânâ, Yunus, Hoca Ahmed’lerle temsil edilen Muhammedî ruhu terennüm etmeniz, o insanlarda -ki yıllardır kendilerine kafir, fasık... deniyordu- bir rahatlama meydana getirdi. Onların yüreğine su serpti ve etraflarına, “yahu biz de Müslümanmışız” dedirtti.

Evet, bu insanlar yıllardan beri, aslında bütün insanlığın dinden beklediği şeylerden mahrum yaşamışlar. İşte bu aşamada böylesi düşünceleri ortaya koymanız onlarda nihayetsiz bir te’sir meydana getirdi. Demek ki, biz kendi düşünce dünyamız adına bu kadarcık olsun bir şey verememişiz onlara. Tabii ki onlar da hep başkalarının dolduruşlarına maruz kalmış ve bizi, dinimizi sevmemişler. Bana göre böyle küçük gayretlerle düşünceleri ve bir anlamda hayat felsefeleri değişen insanlar, daha büyük gayretler gösterilse sırat-ı müstakîmin ayrılmaz yolcusu olacaklardır.

Öte yandan bu cepheyi teşekkül ettiren fertlerin her biri, din adına sahip olduğu düşünceleri bir kez daha gözden geçirme ve kontrol etme mecburiyetindedirler. Onlar şimdiye kadar göstermiş oldukları sertlik ve huşuneti bir kenara itmeliler. Ebu Hanife, İ. Rabbanî, İ. Gazâlî, Yunus Emre’nin dini kabulleniş ve uygulayışlarını baz alarak, eski düşüncelerini mutlaka sorgulamalılar.

Aksine bu yapılmadığı takdirde bazılarının çeşitli yollarla İslâm’ı hayata hâkim kılma düşünceleri bana göre İslâmî anlayış ve düşünceyi küçültecektir. Oysaki bize düşen İnsanlığın İftihar Tablosu’nun ufkunu yakalamaya çalışmaktır. O’nun ufkunda, yol mülahazaları içinde en üst seviyede olsa dünyevî makamlara talip olma yoktur. Sadece ve sadece Allah’ın rızasına talip olma vardır. Biraz açayım. Ben şahsen yolunda bulunduğumuz bunca hizmetler karşılığında kendisini çok sevdiğim ve hayran olduğum Fatih’in İstanbul’u fethetmesini, hatta çağ açıp kapatmasını bana verseler, niye böyle küçük birşey verdiler diye homurdanırım. Çünkü ben, bundan daha büyük birşeye; evet Allah’ın rızasına talibim. Burada yanlış anlaşılmalara sebebiyet veririm endişesiyle yani kendisini Fatih’in önüne koyuyor denebilir mülahazasıyla meseleyi biraz daha tavzih etmek istiyorum. Fatih aslında yaptığı şeylerle büyük olsa da, esas yapmayı planladığı şeylerle büyüklerden büyüktür. İşte o, bu yanıyla Hz. Peygamber (s.a.s)’in tebciline mazhardır. Yani Fatih İstanbul’un ötesinde çok daha geniş dünyalara ve merkezlere açılmayı planlıyordu ve işte o, bu hülyaları itibariyle büyüktü. Bana gelince ben de Fatih’in İstanbul’u fethetmesine değil, onun hülyalarına aşığım. Bir televizyon programında dediğim gibi, en yüksek dünyevî makam bile teklif edilse dönüp, “yahu bu insanlar niye bana hakaret ediyorlar ki? Neden birkaç basamak aşağı inmemi teklif ediyorlar ki?” derim. Bence, Allah, insanın mahiyetine Cibril’i geçme istidadını koydu ise -ki koymuştur- insan himmetini âlî tutup onu geçmeye çalışmalıdır.

Evet, makam sevdasıyla hareket edenler salim düşünemezler. Orada her zaman farklı entrikalar olur. Sözleriniz yanlış şekillerde yorumlanır... Halbuki tarih boyunca statik güçler, daima dinamik güçleri belirleyici ve harekete geçirici olmuşlardır. Gelecekte o anlayış ve o felsefenin çocukları kendi anlayış ve felsefelerini idarî bir sistem halinde uygulamaya koyacaklarmış veya koymayacaklarmış, bunlar beni hiç ilgilendirmez. Zannediyorum Ufuk Turu’nda belirtmeye çalıştığımız bu ve buna benzer düşünceler çoklarının dikkatini çekmiş olacak ki, İslâm objektivizminin, evrenselliğinin günümüze aksettirilmesi değerlendirmesini yaptılar. Halbuki bu evrensellik bize ait değil, o dinimizin enginlik ve derinliğinden kaynaklanmaktadır. Bize de bunu ifade etmek düşmüş, hepsi o kadar. Biz insanlığın hayranlık duyduğu Ahmed-i Mahmud-u Muhammed Mustafa’nın kapı kullarıyız.

Şaşırtan Manzaralar

Toplumumuz içinde dinin amelî hükümlerini bilmeyen, yaşamayan bazı insanlar, dine çok samimi ve yürekten inanmışlar.. inanmış ve mensup olduğu câmia içinde, o kadarcık bir inançla dahi olsa dinin âdeta misyonerliğini yapıyorlar. Son aylarda, toplumumuzun değişik kesimlerine açılma vetiresinde bunları açık-seçik müşahede ettik. Öyle ki, yıllardan beri bize dinsiz-imansız olarak anlatılan, daha doğrusu öyle lanse edilen bazı sanatçıların dine olan inancını, yürekten bağlılığını görünce -ameli olmasa dahi- şaşkınlık ve hayranlığımı gizleyemediğimi itiraf etmeliyim. Mesela, 45 dakikalık bir programını milyarlarla ifade edilen rakamlara satan meşhur bir komedi sanatçısı, kalktı medya diliyle “ben Ramazanda orucumu tutarım” dedi. Bir müzik sanatçısı ise, kendisine “size Türkiye’nin Yusuf İslâm’ı nazarıyla bakabilir miyiz” sorusuna “Hayır, bakamazsınız. Çünkü Yusuf İslâm önce Hıristiyandı sonra Müslüman oldu. Ben ise zaten Müslümandım” cevabını verdi. Bunlar yüreklerdekini açığa vurma adına ne müthiş soluklardır.

Ayrıca bunlar, sanat, müzik, spor camiasında Rabbimizin adını duyuruyorlar. Öteden beri hep arzederim, eski yıllarda da çok söylemişimdir: “Allah bana imkân verse de tiyatro sahnelerine çıksam ve bir defa da orada Allah’ın adını haykırıp insem.” Fakat şimdi o sahnelerin zirvelerini tutmuş pek çok kimse, Allah, peygamber, din diyor. Bugünleri bizlere gösteren Rabbimize binlerce hamd ü senâ olsun!

Evet, bence toplumun her kesiminde ciddi bir rehabilitasyona ihtiyaç var. Bu vesile ile toplum, bütün fakülteleriyle, kendi düşünce ve inanç istikametimizde harekete geçirilebilir. Böylece onların içinde bulundukları çevrelerde de, Yüce Rabbimizin adı dilden dile, gönülden gönüle aktarılır. Evet, mühim olan, her insanın istidadı ölçüsünde Rabbisini anlatmasıdır. Rabbim muvaffak eder ya da etmez, o, O’nun bileceği iştir. Biz vazifemizi yapıp, şe’n-i Rububiyetin gereklerine karışmama kararındayız.

Hıristiyanlık ve Teslis İnancı

Hıristiyanlar arasında kabul edilen şekliyle “Teslis inancı”, günümüzde tartışılır hale gelmiş ve değişik araştırmacıların gayretleriyle mantıkî ve tarihî yönden bu inancın tutarsızlıkları ortaya konup, sorgulanmaya başlanmıştır. Bugün artık Baba- Oğul-Ruhu’l-Kudüs esasları daha olumlu şekilde düşünülmekte ve neticede, az bir kesimde de olsa, “İsa Rasûlullah” hakikati telaffuz edilmektedir.

Bu, bir dünyanın dinî düşüncede tekrar asla dönmesi açısından sevindirici bir gelişmedir. Diğer taraftan Hz. İsa (a.s)’nın Rasulullah olduğunu kabul etme, Efendimiz (s.a.s)’in de peygamberliğini kabul yolunu açacaktır.

Evet, Hz. İsa (a.s) böyle kabul edildiği an, Efendimiz’in peygamberliği kabulü adına da bir adım atılmış olacak.. ve -inşâallah- şimdiye kadar onların ifadeleri ile “ümmîlerin peygamberi” denilip hafife alınan Efendimiz’in, “Rasûlullah” olduğu inancı da pekişmiş olacaktır.

Bu şekilde Uluhiyet ve Nübüvvet gerçeğinin ayrı ayrı düşünülmesi, peygamberlerin, Allah’la insanlar arasında bir hayt-ı vuslat veya bir başka ifadeyle sema ile arzın buluşmasını temin eden kişiler olduğunun bilinmesi, bu insanların tekrar salim düşünceye dönmelerine ve hakkı batıldan ayırmalarına vesile olabilecektir.

Diğer bir mesele de, bugün hemen bütün dünya ülkelerinde dine karşı bir yumuşama söz konusudur. Bu yumuşaklık, Orta Asya Türk cumhuriyetlerinde daha bârizdir. Bu yumuşama -bana bir zamanlar- bizim Batı üstünlüğü karşısında yediğimiz şokun neticesi olarak, içine girdiğimiz arayışı hatırlatmaktadır. Aslında bu yumuşama süreci; komünizmin, tarihî maddeciliğin, ateizmin.. aklen ve fikren yetmezliğinin hissedilmesiyle başlamıştır. Şimdilerde bütün bir Orta Asya’da açılan eğitim müesseseleri ve bu münasebetle oraya giden öğretmenler, rehberler, hatta bu yolda gerçekleştirilen ticarî ilişkiler bu sürecin hızlanmasında etkin rol oynayacaklardır. Şimdi böyle bir yumuşamanın, Orta Asya ülkelerinde olduğu şekliyle, bütün dünyada olması isteniyorsa, Doğusu ve Batısıyla insanların bir arayış içine girdikleri şu dönemde Müslümanların, Müslümanlığı temsili meselesini tekrar gözden geçirmeleri gerekecektir. Bu temsilin seviyeli olması nisbetinde, Efendimiz’e her yerde; “Hz. Muhammed” denecek, hatta O’na saygının ifadesi olarak, “sallallahü aleyhi ve sellem” de eklenecektir. Bundan kimsenin kuşkusu olmasın.

Evet, o zaman yeryüzünde bu kadar çözüm bekleyen meseleler karşısında bu insanlar, “hele bir de Kur’ân’a bakalım..” diyecek ve onun o engin düsturlarıyla, hayatları arasındaki münasebetleri bir kere daha duyacaklardır. Ancak unutmayalım ki, bütün bunlar, Kur’ân’ı çok iyi temsil eden, Kur’ân’a gönül vermiş, Allah’a kavuşma arzu ve iştiyakı ile dopdolu, davranışlarında ihlas ve samimiyet nümâyân olan insanlar tarafından gerçekleştirilecektir.

Aksi halde, halihazırdaki durumumuz itibariyle, temsildeki zaafımızla yaşamaya devam edecek ve boş yere onların Müslüman olacakları günün hülyalarıyla yaşayacağız.

İlim Düşüncesi

İlim düşüncesinin gelişmesi ve herkese mal olabilmesi, ilim sahiplerinin havass-ı hamse-i sâlime, akl-ı selim ve Batılıların akıl erdiremedikleri haber-i mütevatiri iyi değerlendirmesine bağlıdır. Ayrıca metod, metodoloji, sistem, kararlılık, ısrar ve aşk da meselenin ihmal edilmemesi gereken önemli unsurlarıdır. Evet, ilim düşüncesiyle, ilim aşkı arasında -eski ifadesi ile- telazum vardır. Yani aşk bahis mevzuu olmazsa, ilim düşüncesi çok ciddi yara alacak ve onunla hedeflenen noktalara ulaşılamayacaktır.

Toplumun her kesiminde hatta her bir ferdinde ilim düşüncesinin yaygınlaştırılması nisbetinde o toplum, ilmin zirvelerine ulaşma adına daha şanslı hale gelir. İstidatlı, metodolojiye açık, sistemli çalışabilen, mesaisini iyi tanzim eden, müşahedelerini iyi değerlendirebilen, aklını iyi kullanabilen, haber-i mütevatirden çok iyi istifade eden insan sayısının artması ölçüsünde hedefe ulaşma kolaylaşır. Batı Rönesansının arkasında ilmin yaygınlaştırılması meselesi olduğu gözardı edilmemelidir. Öyle ki, sadece üniversitelerde veya devletin tesis ettiği laboratuarlarda değil, herkes kendi evinde ilim adına bir hedefe ulaşmaya çalışmıştır. Böylece mesele, fantastik ve Aristokrat bir meşgale olmaktan çıkmış, halka mâl olmuştur. Evet, bilim tarihi müşahede edildiği zaman görülür ki, Batının hemen her ülkesinde çok iptidaî vasıtalarla bile devamlı araştırma yapılmıştır. Ben, bizim dünyamızda bu hususta henüz ciddi bir düşüncenin geliştirildiği kanaatinde değilim.

Son zamanlarda her ilde bir üniversite açma düşüncesi var ve bu bir nisbette gerçekleştirildi. 52 üniversitenin olduğu ülkemizde, maalesef üniversite merkezleri dahil ciddi bir araştırma merkezinin olmadığı, hatta üniversitelerde ilim adına şablonculuk yapıldığı rahatlıkla söylenebilir. Buna göre, bazı mütehassısların da ifade ettiği gibi “araştırmaya yönelik imkânlar olmayınca eğitim müesseseleri dejenere oluyor, ilim ahlâkı bozuluyor, ilme karşı saygı azalıyor.. neticede seviyesiz insan yetişiyor ve kat’iyen istikbal vaad etmiyor. Bu ise kaynak, zaman, iş gücü israfından ve kendimizi kandırmaktan başka birşey değildir” düşüncelerinden hareket edip, siyasî kaygıları da bir kenara bırakıp eldeki imkânlar ölçüsünde belli merkezlerde üniversite açılmalıdır.

Burada dikkat edilmesi gereken ayrı bir husus herkesin kabiliyetleri, istekleri doğrultusunda çalıştırılması ve yönlendirilmesidir. Kim bilir, kalbinde hadis sevgisi olanlarla azıcık meşgul olunsa, onlara yol ve yöntem öğretilse, belki de onların içinde Buharî’ler, Müslim’ler, Ebu Davud’lar çıkacaktır. Bu yönlendirme düşüncesi hayata geçirilmediği takdirde bu istidatların kendiliğinden ortaya çıkmasını beklemek safdilliktir. Evet, herkes kendi istidadına uygun olan dalda başarılı olabilir. Ve bu umumî kaidenin istisnası azdır.

Öte yandan her başarı, çalışan insan için bir primdir. Hatta insanlarda çalışma aşkı olunca dünyevî hiçbir şey kazanmasalar bile hayatlarının sonuna kadar bu yoldan vazgeçmezler. Pastör, Freud, Einstein, Edison ve daha niceleri hayatlarını daima sıkıntılar içinde geçirmişlerdir ama, ilim aşkı ve ilim zevki onlara bu yolda ilerlemeleri için yetmiştir.

Hasılı; toplum çapında herkes için bir gaye-i hayal olursa, nefislerin enelere dönmesi ve toplum bazında bir egoizmanın hâkim olması söz konusu olamaz. Aksi halde insanlar, o gaye-i hayali bulacakları âna kadar her şeyi benliklerinin etrafında örgüleyecekler ve onlar içinden, Pastör’lere, Edison’lara, Ebu Hanife’lere, Birunî’lere bedel, sadece kendi nefsini düşünen bir kısım egoistler, kendini beğenmiş hastalar ve dünyanın tamamını verseniz yine tatmin olmayacak ucube insanlar çıkacaktır.. ve maalesef bizim toplumumuzun şu anda yaşadığı ruh haleti de budur.

Tabiatı Koruma Bir Vecibedir

İnsanoğlu, mebdei itibariyle cennette yaratılmış, sonra İlâhi emre uymama, (oradaki umumî âhenge de denebilir) sebebiyle cennetten çıkarılmış ve bu yeni âleme gönderilmiştir. Bu itibarla da o, dünyada yaşadığı sürece, hep çıkarılmış olduğu cenneti arzu etmiş ve edecektir. Evet, ayet ve hadislerde binbir güzelliğiyle tasvir edilen bu yer, sürekli insanların rüyalarına girmiş, hülyalarını süslemiş, destanlarına konu olmuş ve hep ulaşılması gerekli bir hedef gibi resmedilmiştir. O kadar ki bizler çoğu zaman, müşahede ettiğimiz güzel bir yerin tasavvurlar üstü güzelliğine dikkat çekmek için, “cennet gibi” tabirini kullanarak, bu iç tutkumuzu vurgulamaya çalışırız.

Aslında insanoğlunun üzerinde neş’et edip hayata uyandığı yer de, işte böyle “cennet” gibi bir yerdir. Kim bilir belki de onun izdüşümüdür. Ama ne acıdır ki, bilerek veya bilmeyerek talihsiz bir devreden sonra insanoğlu, içinde yaşadığı bu cenneti kendi elleriyle tahrip etmiş, içinde yaşanılmaz hale getirmiş ve şimdilerde “yitirilmiş cennet” tasvirleri yaparak yeni bir arayışa girmiştir.

Türkiye içinde bulunduğumuz bu zaman diliminde bahsettiğimiz talihsizliği yaşamıştır. Bugün sadece Türkiye değil, onunla beraber aynı kaderi paylaşan bütün Batı–Doğu ülkeleri aynı hicran ve aynı arayış içindeler.

Şimdi de dinî değerlerimiz açısından tabiatın tahribi, ya da korunmasına yönelik esrarlara bir göz atalım:

Öncelikle Efendimiz (s.a.s)’in dünyayı teşrif buyurduğu mekân, çöllerle kaplı bir alandı. Allah Rasulü çölle çevrili olan bu mekânı dünyevî anlamda bir cennete çevirmek için, Kur’ân’ın işârî ve sarih beyanlarının yanında birçok fiilleri, sözleri ve takrirleriyle ısrarla üzerinde durmuş ve sık sık onu vurgulamıştır. O’nun tabiatı koruma adına göstermiş olduğu bu hassasiyet, bugün ekolojik dengeyi korumak isteyen vakıf, dernek ve kuruluşların hassasiyetinden çok çok ileridedir. Mesela; Nebiler Serveri, sıtma ve verem hastalıklarının kol gezdiği, belli ölçüde yeşillik olsa da, tam dengenin olmadığı Medine’ye hicret eder etmez, “Allah’ım! Hz. İbrahim, Mekke’yi harem bölge ilan etmişti. Ben de Medine’yi harem bölge ilan ediyorum” buyurmuştur. Harem’i, bugünün anlayışıyle izah edecek olursak, ona geniş alanlı “millî park” denebilir. Zira Allah Rasulü bunu izah ve şerh eden beyanlarında “Otları koparılmaz, ağaçları kesilmez, hayvanları öldürülmez” buyurmuşlardır. Hatta Sahabe-i Kiram’dan bazıları kuyumcu ve demircilerin kullandığı, mezar ve çatılarda da ona ihtiyaç duyulan “İzhir otu ne olacak?” diye sorduklarında, Allah Rasulü önce duraklamış, sonra da “izhir bu hükümden istisna” buyurmuşlardır.

Yine Allah Rasulü (s.a.s), Hayber Savaşı’nda, daha önceki dönemler itibariyle Müslümanlara her türlü kötülüğü yapmış olan Yahudilerle muharebe ederken, mancınıklarla kale içini dövmekten başka çarenin kalmadığı bir anda, ağaçların kesilmesi ve kütükler halinde kaleye atılması noktasında yine beklentiye girmiş ve tereddüd geçirmiştir. Aynı endişeyi Nebiler Serveri, ekinlerin yakılması hususunda da göstermiştir. Halbuki; bugün galibiyet ya da mağlubiyetin bahis mevzuu olduğu böyle bir yerde ekinlerin yakılması da, ağaçların kesilmesi de tereddütsüz tecviz ediliyor. Ayrıca hac veya umre için ihrama giren kimselerin, Harem dahilinde hayvan öldürmesi, ağaçları kesmesi otları koparması yasak edilmiştir. Bu yasak fiillerin İslâm hukukundaki adı cinayettir. Bu cinayetleri işleyen insanlar, mutlaka günahlarının affı için Rabblerine yalvarıp yakarmak zorundadırlar. Tevbe, bu günahın affedilmesi için asıl şart iken, bundan başka bir de insanın sadaka vermesi dinî bir hükme bağlanmıştır. Sadakanın sınırı ise, fidye miktarından, koyun kurban etmeye ya da telef edilen şeyin kıymetini vermeye kadar geniştir.

Buna göre, eğer Allah Rasulü, o dönemde çölün merkezi olan Yemen’de bulunsaydı, orayı da yeşillendirmek ve cennet haline getirmek için gerekli olan herşeyi yapacaktı. İşte şu beyan O’na aittir: “Kimin elinde bir fide varsa, kıyamet kopacak da olsa, onu dikmeye gücü yeterse mutlak diksin!”

Bir dönemde bu hususları nazara alan bizim insanımız dünyalarını cennetlere çevirmişti. Hatta İ. Hâmi Danişmend, biraz mübalağalı da olsa bir eserinde, “Medine’den San’a’ya, oradan Hadramevt’e kadar, seyahat eden bir insan, başına güneş değmeden, gölgelikler arasında seyahat edebiliyordu” der.

Hasılı, tabiatı koruma, onu muhafaza etme düşüncesinin topluma mal olması çok önemlidir. Böylece, işe sahip çıkan insanların çokluğu nisbetinde, neticeye daha çabuk gidilebilir. Ve kim bilir belki de işte o zaman insanoğlu “yitirilmiş cennetlere” tekrar kavuşabilir.

İnhitatımızın Perde Arkası

Bediüzzaman Hazretleri, daha Meşrutiyet yıllarında bu milleti bitiren, cehalet, zaruret ve tefrika gibi üç esastan bahseder.

Nizamiyelerin kurulmasıyla, fünun-u müsbete, büyük ölçüde medreselerden kovulmuş, İslâm’ın ruhî hayatı diyebileceğimiz zühd, takva.. gibi esaslar da, yine aynı nisbette bir kenara itilmiştir. İmam Gazâlî’nin İhyâu Ulûmiddîn kitabının baş kısmında ısrarla vurguladığı gibi, sekiz asırlık bir dönem içinde selem, icar, ticaret.. denip, kısır bir döngü içinde bir inhitat dönemi yaşanmıştır. Bu insanlar, Allah’ın kelamı olan Kur’ân-ı Kerim’i okuyup, onunla amel etme ne kadar gerekliyse, Allah’ın kendi ilmiyle planlayıp dizayn ettiği kainat kitabı içinde fizik, kimya, matematiğin de okunup anlaşılmasının o kadar şart ve elzem olduğunu bir türlü anlayamamışlardır. Yine Bediüzzaman’ın ifadesiyle bunun cezası dünyada görülecektir ve bugün İslâm âleminin maruz kaldığı mahkumiyetin, mağduriyetin, mazlumiyetin.. sebeplerinden biri de işte bu olsa gerek.

Çalışıp gayret etmeksizin, “müminim” ifadesi bize kurtuluş yolu ya açar ya da açmaz, ama bunun ihsan ve lütuflarda bulunmaya Cenâb-ı Hakk’ı zorlamayacağı muhakkaktır. Evet O hiçbir şeye mecbur edilemez ve O’na mecburiyet isnad edilemez. Zira O’na hiçbir şey farz ve vacip değildir. Ama kudret ve iradesiyle işlediği şeyler de hikmetten hâli değildir. O, insanları sıfatlarıyla değerlendirir ve insanın iç âlemindeki derinliğe göre muamele eder. Bizler mantık-muhakeme, plan-program, ahlâk-ı İslâmiye vs. sahalarda evc-i kemal-i insaniyete çıkma yolunda değilsek, Allah’ın bir lütuf ve ihsanda bulunmayacağı açıktır. Bizler tembel ve miskin bir hayat sürüyor isek, bizim hakkımızda verilecek karar şimdi olduğu gibi mahrumiyettir, mazlumiyettir, mağduriyettir.

Evet, Cenâb-ı Hakk insanları sıfatlarıyla tutup kaldırır, sıfatlarıyla batırır. Eğer kafir, Cenâb-ı Hakk’ın mükâfatlandıracağı sıfatlarla muttasıfsa, o mükâfatını alacaktır; mümin de kafir sıfatıyla muttasıfsa, o da cezasını görecektir. Halbuki cehalet, bir kafir sıfatıdır ve biz bugün, bu öldürücü sıfatın mahkumuyuz.

İnşâallah, çekilen bu sıkıntılar bizi kendimize getirdiği an, Kur’ân’ı Kerim’le beraber bu ilimler de mütalâa edilecek ve bu inhitat dönemi sona erecektir.

Eskiden beri söylenegelen “kırk yamalı hırka, bir lokma ekmek..” ifadesini sanki biz kendi varlığımızla bütünleştirmişiz. İsteyen şahsî hayatı adına bir İbrahim Edhem, bir Bişr-i Hafî gibi müstağni yaşayabilir. Buna kimse bir şey diyemez. Ancak, her fert kendi devletinin zenginliği için, “ben bu işe dört elle sarılmalıyım” düşüncesiyle, bütün gayretini bu uğurda sergilemek zorundadır. Bu anlayışla çalışıp kendi dünyamızı mamur hale getirebildiğimiz ölçüde, Efendimiz’in “fakirlik nerdeyse küfürdür” dediği hastalıktan kurtulmuş olacağız.

Çalışıp kazanma keyfiyetine gelince; o, Üstad’ın ifadesiyle, dünyayı kalben terketmektir, kesben değil. Yani kazanılanla kaybedilen şey arasında fark gözetmeme duygusudur. Ne elden gidene üzülme, ne de ele geçene sevinme.. bu mânâda bir zenginlik önemlidir ve insan için faydalı olan da işte bu zenginliktir.

Bir diğer mesele de, İslâm âlemi bugün çok küçük meselelerden dolayı birbirine düşürülmüştür. İslâm tarihi içinde, İslâm’ın birer zeki evladı olan Türkiye, Mısır, Irak halkları çok önemli bir kesit arzederler ve her birinin de kendine has özellikleri vardır. Bu meziyetler etrafında örgülenip, herkes kendi elindeki imkânlarla bir “büyük imkânlar harmanı” meydana getirme mânâsında örfaneye iştirak etmesi gerekirken, çok küçük şeylerin münakaşası yapılmakta ve bir türlü bu potansiyel güç değerlendirilememektedir. Dahası muvazene korunarak herkesin yeri belirlenip bir birlik oluşturulamamıştır. Dolayısıyla da karşı taraf rakipsiz bırakıldığından onların yükselmelerine vesile olunmuştur.

Halbuki herkes kendi hesabına yapması gerekli olan şeyi yapabilseydi, bu durum diğerlerine büyüme, gelişme, istikbal va’detme.. imkânı vermeyebilirdi. Bütün bunlar muvacehesinde hep karşı tarafı suçlayıp atf ü cürümde bulunma, safdillikten başka bir şey değildir. Oscar’ın ifadesiyle “El-alemin bize ettiği şey ne kadar büyük olursa olsun, bizim kendimize ettiğimiz hepsinden daha büyüktür” ve biz kendi ihmallerimizin cezasını çekiyoruz.

Asgarî Müşterekler

İnsanların duygu ve düşüncelerini hesaba katmadan, en azından “insan olmaları” asgarî müştereğinden hareketle, kendi konumlarında kabul edilmeleri şarttır. Bu, aynı zamanda İslâmî bir anlayıştır da. Bu açıdan ben şahsen, insanlığın huzur ve saadeti adına “toplumsal barışı, hoşgörü” vb. kavramların bütün dünyada yaygınlık kazanmasının çok önemli olduğuna inanıyorum.

Bu gayeye matuf, gerçekleştirilen birtakım ziyaretlerde, hiç de beklenmedik durumlarla karşı karşıya kaldığımız çok olmuştur. Bir kısım insanların “sadece kelime-i tevhidle kurtuluyor muyuz?” deyip, dinde, kendilerine bir yer bulmuş olmanın sevinciyle rahat bir nefes aldıklarını nasıl bir inşirahla temâşâ ettiğimi tariften acizim. Bence bu, herkes için şaşırtıcı olduğu kadar düşündürücü bir konudur. Bu insanlar, bir zamanlar, komünizmin, kapitalizmin, liberalizmin.. fahri avukatlığını yapmış ve düşüncelerini o istikamette serdetmiş olabilirler. Gerçi “inkar-ı Uluhiyet” ve “dinin bir afyon” gibi görülüp algılanması.. küçümsenecek şeyler değildir, ama, onların millî meselelerdeki duyarlılığı ve ülkenin sömürülüp geri bırakılması, değişik milletler tarafından sürekli istismar edilmesi mevzusundaki hassasiyetleri çok önemlidir. Şu âna kadar siyasî, iktisadî, kültürel ve hukukî planda “hür bir millet” olmamız için kavga vermeleri bile asgarî müşterekler adına değerlendirilmesi gereken şeylerdir. Ve zannediyorum bugün bu insanların sayısı binlerce...

Toplumun entelektüel mânâda, önemli bir kesimi kabul edilebilecek bu insanlar, millet yararına ortaya konan teşebbüslere “evet” diyerek, “eğer bizim de haberimiz olsaydı, biz de birşeyler yapardık..” şeklindeki yaklaşımları çok olumlu bir gelişmedir. Zannediyorum kısa bir zaman sonra bunlar, sizlerin şimdilik temsil ettiğiniz düşünceleri tamamen kabullenip sahip çıkacaklardır.. sahip çıkacak ve “ol mahiler ki, derya içredir, fakat deryayı bilmezler” türünden, kendini kervanın içinde gören ve fakat onun kıymet, kudsiyet ve ehemmiyetinden haberi olmayanlara çok şey anlatacaklardır.

Allah -lihikmetin- şimdilik sizleri öne çıkarmıştır. Eğer sizler, dünyaya birşeyler anlatmaya talipseniz, bütün dünya ile uyum içinde olmanız gerekmektedir. Bunun yolu da, öncelikle içteki kendi insanımızla iyi geçinip onlarla diyalog içinde olmanıza bağlıdır. Allah, insanı kerim yaratmıştır ve insanoğlunun gördüğü iyilikler karşısında ezilip kalacağı unutulmamalıdır.

Vakıf Düşüncesi

Vakıf; geliri, fakir-fukaraya veya dinî bir müessesenin ikamesine, ihyasına vs. matuf olmak üzere kişinin, şahsî malını mülkiyetinden çıkarmasıdır. Kısaca tarif etmeye çalıştığımız bu mânâdaki vakfın, Devr-i Risalet’te meydana geldiği ve Seyyidina Hz. Ömer’in de bu düşüncenin bânisi olduğu kabul edilmektedir.

Emevi, Abbasi ve daha sonraki gelen İslâm devletleri döneminde vakıf anlayışı, doruk noktaya ulaşmıştır. Osmanlı dönemine gelindiğinde ise, bu mânâda bir vakıf anlayışının güdükleşmiş olmakla beraber vakıf hizmetleri farklı bir çizgide devam etmiştir. Şöyle ki her seviyede talebe okutmak, onların iaşe ve ibatesini sağlamaktan tutun, göçmen kuşları korumaya kadar uzanan çizgide birçok vakıf kurulmuştur. Bu yönüyle Osmanlı Devleti, değişik kültürlerin ortak devleti olduğu gibi, aynı zamanda bir vakıf kültürü devletidir de.

Günümüz Türkiye’sindeki yaygın vakıf anlayışına gelince; bu düşünce âbâ ü ecdad’dan tevarüs edilen şeyleri yeniden bir kez daha ihya etmeye yöneliktir. Ne var ki, bu bir dönemde inkıtaya uğradı, vakıflarla inşa edilip desteklenen müesseseler satışa sunulup, zaman zaman amacının dışında istihdam edildi. Muvakkaten öyle bir inkıta dönemi yaşanmasına rağmen, milletimizin ruh ve mânâ köküne yerleşmiş olan bu duygunun yeniden hayat bulması ve ülke sathına yayılması şâyân-ı dikkattir. Açılan yüzlerce imam-hatip, Kur’ân kursu, camiler ve bu müesseseleri besleyecek vâridât kaynakları bu düşüncenin tecessüm etmiş şekilleridir. Bunların yanı sıra çağını idrak etmişliğin bir ürünü olarak karşımızda duran okullar, yurtlar, pansiyonlar vardır. Bunlar ruh ve mânâ köküne bağlı, ülkesini hemen her sahada temsil edebilecek seviyede insanların yetiştirilmesi gayesine matuf olarak kurulmuştur. Kuruluş gayesine uygun olarak da hizmet etmektedirler. Bu açıdan böylesi müesseseleri, “Bu milleti tekrar nasıl ikame eder, yeniden nasıl ihtişamını kazandırıp misyonunu eda ettiririz ve geleceğimizi, aydınlık gençliğin, nesillerin omuzlarında nasıl bayraklaşmasını sağlarız?.” düşüncelerinin bir arayış ve ürünü olarak görebiliriz. Onun için de bütün insanların bu kervana katılımını sağlamamız ve böylece insanımızın eğitim-kültür seviyesini yükseltme adına gerekli müesseselere omuz verenlerin çoğalmasını temin etmemiz, bizlerin üzerine düşen bir vecibe ve vazifedir.

Arapça Eğitimi

Cumhuriyetle beraber Arapça eğitimine karşı tavır alınması, o günün aydınının ve devlet yetkililerinin bir yanılgısıdır. Bu kararda o dönem itibariyle Arapların Devlet-i Âliye’ye karşı tutumu rol oynamış olabilir. Fakat şimdi geçmişe yönelip onu sorgulamanın bir yararı olmadığı kanaatindeyim.

46’lı yıllardan sonra İmam-Hatip okulları ve İlahiyat Fakültelerinin açılmasıyla beraber, kendi kültür ve dinamiklerimize dönme süreci de başlamıştır. Bu yıllar, aynı zamanda demokrasi düşüncesinin, zaman zaman hecelendiği bir dönemdir.

Arka arkaya bu okulların açılmaya başlamasıyla beraber müfredat programlarında Arapça esas alınmıştır. Kalifiye eleman azlığı, henüz bir plan ve programın yapılmaması.. gibi eksikliklere rağmen Arapça öğreniminin bir ihtiyaç olarak hissedilmesi; bence çok önemlidir. Bütün aksaklıklara rağmen bu gelişmeler, Arapça ile ilgili çalışmalara yeniden hız kazandırmış, Arapça bilen insanların bu okullara intisabını sağlamış ve halkın devlete bakış açısı değişmiştir. Aslında bütün bu gayretler, hem öteden beri bayraktarlığını yaptığımız milletlerle tekrar diyaloğa geçme, hem de dinimizi kendi temel kaynaklarından öğrenme çabası adına önemli adımlar olarak değerlendirilebilir.

Bu okullarla belli bir mesafe alınmış mıdır, dil; bütün inceliği ile öğrenilmiş midir, bu okullarda okuyan insanlar araştırma yapacak kadar o dile vâkıf mıdır..? bütün bunların tartışması yapılabilir. Ancak önemli olan asıl mesele, bu dönemden itibaren Arapça üzerinde çalışmaların tekrar yoğunluk kazanmış olmasıdır.

Günümüzde ise bu dil, İmam-Hatip ve İlahiyatlarda mecburi olmanın yanı sıra, bazı üniversitelerde devlet tarafından ihtiyarî, yani seçmeli dersler arasına sokulmuştur. Bence bu fırsatların değerlendirilip talebelerin mutlaka bu dersi seçmesi sağlanmalıdır. Kanun ve mevzuatın müsait olduğu ölçüde özel kurslar tertip edilmelidir. Bütün bu çalışmalarla pratik mânâda hem “enformasyon dili”, hem de kaynak eserlere inebilmek için “yazı dili”nin öğrenilebileceği kanaatindeyim.

Bunların dışında, Arap devletleriyle kültür antlaşması yapıp, ülkeler arası talebe gidiş-gelişinin sağlanması gerekir. Böylece yıllardır ayrı kalınan bu ülkelerle tekrar kaynaşma ve diyalog yolu açılacaktır.

Ayrıca ortaklaşa bir bilgi bankası, karşılıklı tercüme büroları kurulmasının, bu diyalog ve kaynaşma yolunu hızlandıracağı kanaatindeyim.

Batının Bitişi

Ben şahsen, Batı medeniyetinin ömrünü tamamladığına inanıyorum. Medeniyet derken de bugünkü teknolojiyle şımarmış, küstahlaşmış medeniyeti kasdediyorum. Evet, Batı şu anda kendi beyni ile yürümüyor. Belki mevcut teknolojinin yeni teknolojiler üretmesiyle varlığını devam ettiriyor. Üretecekleri şeyleri bilgisayarlara bağlamışlar ve basit müdahaleler ile mevcut çarkı çeviriyorlar. Bu itibarla da Batı mantığının bundan sonra insanlığa vereceği hiçbir şey yoktur. İhtimal bu safhadan sonra bâkir dimağlara sahip insanlar dizgini ellerine alacak ve insanlığı yönlendirecektir. İşte bu mülâhaza ile ben milletimizi bu işe namzet olarak görüyorum. Zaten, Allah da milletimize o zemini hazırlıyor gibi. Şu anda önümüzde potansiyel bir hazine olan Orta Asya, İslâm dünyası, Afrika ülkeleri var ve sizler şimdilerde oralarda herşey yapabilecek durumdasınız. Elverir ki, bu tarihî fırsatlar zamanında görülsün ve değerlendirilsin. Onun için de politik mülâhazaların dışında, milletini yükseltme düşüncesine kilitlenmiş siyaset adamlarına ve eğitimde, dünden bugüne baskıcı ve dayatmacı zihniyetlerin zorlaması ile kabul ettirilen tedrisat sistemini değiştirecek inkılâpçı ruhlara ihtiyacımız var. Millet şu anda çeşitli dogmalarla zâyi ediliyor Politik arenada yüzen-gezen kimseler, mal-menal, şan, şeref, şöhret peşinde koşarken, hiç mi hiç bu türlü şeyleri düşünmüyorlar ve düşünemiyorlar. Bence bizim büyüklüğe sıçramamıza engel olan da işte bu zihniyet ve bu zihniyete takılıp kalan sözde idarecilerimizdir.

Halbuki, mesela eğitim dedik. Ben inanıyorum ki bugünkü müfredat programına göre 8 yaşında ilkokula başlayan bir çocuk, 4-5 senede ilkokul, ortaokul ve liseyi bitirebilir. Evet, kâşif, mucid, dâhi falan değil; vasat seviyede zekası olan bir çocuğun, çok iyi bir planlama ile 4-5 senede liseyi bitirebileceğine inanıyorum. Yeter ki, müfredat mükemmel, muallim gayretli ve talabe de aptal olmasın. Şimdi bu konuda size bir misal vermek istiyorum: İmam-ı Ebu Yusuf, Ebu Hanife’nin talebesi, hocasından sonra Şeyhu’ş-Şuyuh (şeyhler şeyhi) olmuş. Onun saf ve vasat seviyede zekaya sahip olduğu kabul edilir. “Bir gün onu denemişler. Ebu Yusuf’un minderinin altına kocaman bir tahta koymuşlar. Hazret gelmiş, minderine oturmuş ve talebelerine dersini verip gitmiş. Aynı kişiler bir başka gün Ebu Hanife’nin diğer talebesi İ. Muhammed’in oturduğu yerin altına ise, birkaç kağıt katlayarak koymuşlar. Hazret gelip mindere oturduğunda “Allah Allah, bugün tavan mı şu kağıt kalınlığında aşağı inmiş, yoksa zemin mi yukarı çıkmış” deyivermiş. Aradaki bu zeka ve belki zekadan kaynaklanan hassasiyet, firaset farkına rağmen, altına konan koca tahtayı fark edemeyen Ebu Yusuf, çalışma, çabalama ve gayretiyle İmam-ı Muhammed’i geçmiş ve hocasının vâris-i hassı olmuş. Bu bir menkıbe; aslıyla değil, faslıyla ele alınmalıdır.

Evet, cehd ve gayret çok önemlidir. Cehd ve gayretle çok boşluklar doldurulabilir. Bir de bizim köhnemiş eğitim sistemimiz de değiştirilip, talebenin himmetinin pervaz ettirilebileceği bir seviyeye getirilebilse, elde edeceğimiz yetişmiş insan adediyle, ülke olarak çok şeyleri aşabileceğimize inanıyorum.

Mesela, bu konuda Nizamü’l-Mülk ile oturan ve 1-2 asır arızasız devam eden medrese sistemimiz bir model olabilir. Günün şartları içinde asla ve öze dokunmaksızın yapılacak bir kısım küçük değişiklikler, bizlere çok şeyler kazandırabilir.

Hasılı, Batı dünyası bitti, iflas etti ve her gün biraz daha inkıraza doğru gidiyor. O giderken, yerine alternatif olarak mutlaka, bütün müesseseleriyle bizim dünyamız ortaya çıkmalıdır. Aksi halde, yine belli bir süre birilerinin serap-misal hayallerinin ardından koşmamız ihtimali var...

Gümrük Birliği ve...

Hadisin ifadesiyle tekarüb-ü zaman ve tekarüb-ü mekan’ı bütün hızıyla yaşayan ve böylece gün geçtikçe daha da küçülen dünyamızda, askerî, siyasî, kültürel, ekonomik birliklerin önemi bir kat daha fazla artmıştır. Zannediyorum çok yakın bir gelecekte, Gümrük Birliği, Avrupa Topluluğu.. gibi isimler altında daha nice beraberlikler oluşacak.. ve bugün karşılaştığımız şeylerden daha farklı nice şeylerle karşı karşıya geleceğiz. Hatta cebrî entegrasyonlara itileceğiz. Onun için şimdilerde Gümrük Birliğine, Avrupa Topluluğu’na girelim mi, girmeyelim mi kısır tartışmalarını yapacağımıza devlet adamlarımız, entelektüel kadrolarımız, aydın insanlarımız hiç vakit kaybetmeden biraraya gelmeli ve gelecekte bizi bekleyen muhtemel tehlikeler adına alternatif düşünceler üretmeli, plan ve projeler ortaya koymalıdırlar. Aksi halde, Batı dünyasının belirlediği gündeme tâbi kalırsak, yarın önümüze hiç istemediğimiz çok farklı durumlar da çıkabilir. Sonra da tıpkı Tanzimat döneminde olduğu gibi “acaba bu bâdireden nasıl kurtuluruz” düşünceleri içinde çırpınmaya başlarız.

Evet, yakın bir gelecekte, küreselleşme sözüyle bile ifade edilemeyecek derecede hızlıca daralan dünyamızda, ekonomik, askerî, idarî gücü ellerinde bulunduran devletler tarafından önümüze çıkartılacak çeşitli gailelerle baş başa kalacağımız kaçınılmazdır. O günler şimdiden görülerek, ülkesini seven herkes, alternatif proje ikâmesi için seferber olmalıdır.

Yapılanan Dünyada Yerimiz

Herşeyin, yeniden yapılanma denilerek bir değişim yaşadığı şu günlerde, bizim dünyamız da böyle bir değişim adına yeni bir sürece girmiştir. Bizim bu süreci geriye çevirmemiz ve zamanı geriye işletmemiz mümkün değildir. Bu açıdan zamanı kendi lehimize çevirecek şekilde projeler üretmek ve sonuna kadar bunları takip etmek gerekir. Evet, şimdilerde sun’î ve artistik olarak, Beyaz Saray’da İslâmiyet’e ve İslâmî duygulara hürmetin ifadesi olarak tertip edilen bayram merasimleri inşâallah ileride bütün yönetim merkezlerinde tertip edilecektir. Ancak, zamanla bunların merasim olmaktan çıkarılması gerekmektedir. Böyle bir şey ise, Müslümanların daha şimdiden kendi dünyalarının güzelliğini gösteren ruh ve mânâyı dünyanın dört bir yanına taşımalarıyla mümkün olabilecektir. O halde bu gayeye yönelik dünyanın dört bir yanında açılan talim ve terbiye müesseselerine sahip çıkmalı, böyle müesseseler açanlara yardımcı olmalı ve sahip olunan maddî-manevî herşeyle bu hayırlı hizmetlere katkıda bulunulmalıdırlar. Bu çığırı açanlardan Allah (c.c), razı olsun ve bundan sonra bu yolda yürüyeceklere Rabbim inayet buyursun!..

Tünel Faciası

Cenâb-ı Hakk abes iş işlemekten münezzeh ve müberradır. Hakîm ismi bunun böyle olmasını iktiza eder. O, insanlara zulmetmekten de münezzeh ve müberradır. Bu da O’nun adlinin iktizasıdır. Bu iki meseleyi direkt veya dolaylı olarak anlatan yüzlerce ayet göstermek mümkündür. Kur’ân ve Sünnet kaynaklı akidemizin temel umdesini oluşturan bu inançla, geçen yıllarda hac vazifesini ifa ederken Mina’da tünel sıkışıklığı nedeniyle vefat eden hacılarımızın durumuyla alâkalı olarak şunlar sıralanabilir:

1- Öncelikle onların, Allahu a’lem şehid olduklarından ahiret hayatlarına ait bir kayıpları olduğu söylenemez. Onlar hac menasikini ikmâl ve itmam adına girdikleri o tünelde şu ya da bu sebeple vefat etmiş, dolayısıyla “ameller niyetlere göredir” fehvasınca niyetlerinin derinliğine göre bir güzel amelin başarılı kahramanları haline gelmişlerdir.

2- Son yıllarda Suud yetkilileri, hac aylarında yaşanan izdiham sebebiyle hacı sayısı adına İslâm ülkelerine hep “kota” uyguladılar. Türkiye’de hac düzenlemesini yapan yetkililer de verilen sayı miktarınca hacı adayının talebini kabul ettiler. İşte bu yoğun ilgi ve alâka nedeniyle talepleri geri çevrilen istekliler, belki de hac farizasını ifa ve mukaddes beldeleri görme iştiyakıyla başta Diyanet olmak üzere, Başbakan’a, kadar tüm yetkililerin kapısını aşındırmaya başladılar. Hatta bununla kalmayıp yer yer yürüyüşler tertib edip, sokaklarda hak aradılar. Hatta bu arada bazıları ölçüyü muhafaza edemeyip ilgililere, Müslümana yakışmayacak çirkin sözler sarfetmekten tutun da “kafir, zalim” demeye varıncaya kadar işi ileriye götürdüler. Halbuki İslâm tarihi boyunca her zaman izdiham sebebiyle olmasa bile yol emniyetsizliği veya başka bir sebeple hacca gidilemediği de çok olmuştur. Bu durum Asr-ı Saadet sonrası da yaşanmış ve İbn i Ömer bir keresinde hacca gidememiştir.

İhtimal, Allah (c.c) bu tünel faciası ile orada vefat edenleri şehidlik mertebesine eriştirirken, burada kalıp gidemeyenlere de “iyi ki gitmemişiz; gitseydik, tünelde ölenlerden biri olabilirdik vs.” dedirtmiştir. Böylece hadiselerin diliyle Hakîm isminin gereği olarak onlara, gerekli cevab verilmiştir. Ben şahsen hac kayıt zamanı ve sonrası, onların müftülüklere, Diyanet’e yürümelerini, yürüyüp Müslümanın vakar ve ciddiyetini zedeleyen tavırlar takınmalarını, hele hele onlara “kafir, zalim” demelerini hiç hazmedememiş ve çok utanmıştım. Şimdi de merak ediyorum; Tünel Faciası’ndan sonra bunlar acaba ne diyor ve şimdilerdeki teessüflerini protestolar zamanında söyledikleri ile nasıl te’lif ediyorlar. Evet, böyle hadiseler, Bediüzzaman’ın da bir yerde ifade buyurduğu gibi “beşer zulmetse de, kader adalet eder” prensibini hatırlatıyor.

Hâsılı; bizler “Allah bilir, siz bilmezsiniz” ayetinin ifade ettiği mânâ ve espriye göre davranışlarımızı ayarlamalı ve kat’iyen fevrî hareketlerde bulunmamalıyız. O’ndan gelen herşeyi de iman ve itmi’nân içinde karşılayarak, O’nun hikmetini abesiyetle itham etmemeliyiz. Aksi halde yolun sonunda utanan yine bizler oluruz.


Perspektife Giren Şahıslar

Hz. Ömer (r.a) ve Günümüzün Demokrasi Anlayışı

Hz. Ömer (r.a) dönemi, fıkhî meselelerin tetkik ve tahkîki açısından daha sonraki devrelere ışık tutan önemli bir devredir. Bu dönemde her ne kadar fıkhî açıdan belirli bir usul ve prensip olduğu söylenemese de, herşeyin büyük ölçüde bir kısım ana disiplinlere irca edilerek yürütüldüğü de bir gerçektir.

Bunu bir misal ile izah edecek olursak: O’nun Ashabın ileri gelenleri ile istişarede bulunması, bu suretle ortaya pek farklı görüşlerin çıkması, herkesin kendi görüşünü delillendirerek müdafaa etmesi söylenebilir. Arazi hukukuyla alâkalı, Hz. Ömer’le Hz. Bilal arasında görüş ayrılıklarının olduğu ve bunun günlerce tartışıldığı ve neticede, Efendimiz (s.a.s)’in Hayber ve Fedek’teki tatbikatı üzerinde mutabakata varıldığı zikredilebilir.

Ancak, bizim burada asıl üzerinde durmak istediğimiz mevzu, böylesine çözümü basit bir konuda bile Hz. Ömer (r.a)’in, meseleyi müzakereye sunması ve çözümü -Rasulullah’ın uygulamasını çok iyi bilmesine rağmen- Sahabenin görüşüne arzetmesi ve her zaman müzakereye açık olmasıdır ki, zannediyorum bu günümüzün demokrasi havarilerini epey şaşırtacaktır.

İmam-ı Tahavî

İmam-ı Tahavî, Şafiî çevresinde yetişmiş bir âlimdir. Ancak daha sonra İmam-ı Muhammed ve Ebû Yusuf’un kitaplarını okur ve düşünce çizgisi olarak Ebu Hanife’yi tercih eder. İmam-ı Tahavî, yaşadığı dönem itibariyle Asya’da pek tanınmamış ama, Mısır ve Şam gibi önemli merkezlerde tanınmış, sevilmiş ve saygıyla kucaklanmıştır. İmam Tahavî, şayet hadisin çok iştihar ettiği yerlerde zuhur etseydi, bütün hadis imamlarının hatta İmam-ı Buharî’nin önünde mütalâa edilebilirdi. Çünkü O, sadece hadis demiyor; uzaktan-yakından bu mübarek kaynakla alâkalı herşeyden bahsediyordu. Sözün çürüğünü, sağlamdan ayırıyor; hadis hakkında hükümler veriyor ve o sahada bir sarraf gibi rahat hareket edebiliyordu. Hatta ihtilaf ve itilaf mevzuu, ciddi olarak ilk defa onun gibi bir kalem tarafından ele alınıyor, öncekilerin hulâsa-ı efkârı, sonrakilerin de en câmî kaynağı sayılacak eserler meydana getiriliyordu. Ne var ki, bütün bunlara rağmen hâlâ hadisle iştigal edenler arasında dahi, İmam-ı Tahavî’nin hakkıyla bilindiği kanaatinde değilim.

Işık Evler ve Bediüzzaman

Bediüzzaman Hazretleri, yaptığı hizmetleri yer yer değişik teşbihlerle ifade etmiştir. Onun hizmetiyle alâkalı çok orijinal bulduğum bir temsili sizlere arzetmek istiyorum.

Eskiden evlerde, hatta saraylarda bile su yoktu. Halk su ihtiyacını sokak başlarında yapılan “Hamidiye çeşmeleri”nden binbir zorluk içinde ancak karşılayabiliyordu. Bu zorluklar karşısında daha sonraları, bütün evlerde kuyu açılması düşünülmüş, Çırağan, Dolmabahçe Sarayları gibi yerlerde dahi bu çözüme başvurularak halkın su sıkıntısı giderilmiştir. Bunun gibi Üstad da Risale-i Nur vasıtasıyla âdeta yerin altındaki bütün suları teker teker her eve bağlayıp, hem istifadeyi kolaylaştırmış, hem de kesilmez bir kaynak sağlamıştır. Evet o, modern usullerle istifade usulünü getirip, Kur’ânî ruh ve mânânın bütün evlerin içine taşınmasını sağlamıştır. Artık herkes musluğu çevirdiğinde ona ulaşıp, istifade etme imkânına sahiptir.

O başka bir yerde: “Cenâb-ı Hakk bana bir âsa vermiş. Nerede olsam, hatta kayanın başında bile olsam, oraya vurup su çıkarıyorum” sözleriyle bu küllî hakikate işaret etmektedir. Buna göre evlerin bu şekilde ilim-irfan merkezi haline gelmesini, Bediüzzaman’ın hizmetinin bir sonucu olarak değerlendirmek mümkündür.

Ayrıca, böyle dar dairede hizmet daha hâlisâne olacağından, büyük komplekslerin yanında ışık evler kat’iyen ihmâl edilmemelidir.

Bediüzzaman

Merhum Elmalılı, Hz. Bediüzzaman’dan kat be kat fazla eser veren, Kur’ân’ın bütününü hem de devlet otoritesinin emriyle tefsir eden, mübarek bir zattır. Hatta siyasî ideolojinin oturma aşaması sayılan o günlerde, Kur’ân’ın muamelâta ve ceza hukukuna ait ayetlerinin bile açık açık tefsirini yapmıştır.. yapmıştır ama, buna rağmen onun hayatında, Bediüzzaman misali takipler, işkenceler, sürgünler, mahkemeler olmamıştır.

Evet, Bediüzzaman’ın Barla’da iki talebesi ile kıra çıkması bile problem olurken bu ülkede, pek çok kişiye ilişilmemesi şöyle izah edilebilir: Bir kere Hz. Bediüzzaman’ın hareket felsefesinde, bütün bir topluma yeniden hayat üfleme stratejisi yatmaktaydı. Bu ise, siyasî dengeleri ellerinde bulunduran insanları oldukça rahatsız etmiştir. Ancak “korkunun ecele faydası yoktur” fehvasınca onun atmış olduğu tohumlar yeşerdi, semalara ser çekti, olgunlaştı, meyve verdi ve şimdi onun talebeleri, Allah rızası istikametinde ve millet yolunda harıl harıl hizmet veriyorlar.

Muhabbet İnsanları

Mevlânâ, Yunus, Hoca Yesevî, Bediüzzaman Hazretleri gibi muhabbet insanları, kuvve-i kudsiyeleri ve Allah’la irtibatları bizlerden daha fazla, yanılma payları da daha az olduğu için, çevrelerindeki insanlara sevgi, muhabbet ve hoşgörü hususunda inkârı kabil olmayan gayretleri, müessiriyetleri olmuştur. Ama onları yaşadıkları dönem itibariyle değerlendirecek olursak, ne Ahmed Yesevî, ne Mevlânâ, ne Osmanlı’nın bidayetinde yaşadığı söylenen Yunus Emre, ne de yakın tarih itibariyle Bediüzzaman, günümüzdeki müminlerin başlattığı diyalog ve müsamaha gayretleri neticesi ulaşılan seviyeyi görememişlerdir. Hattâ onların her birerleri, insanın onur ve haysiyetine yakışmayacak şekilde muamelelere maruz kalmışlardı. Ahmed Yesevî’yi, altmış yaşından sonra, tâ ölünceye kadar, ömrünü bir çukurda geçirmeye iten sebebin aleyhinde söylenen şeyler ve insanlardan gördüğü tazyik olduğunu bilmem biliyor muydunuz? Mevlânâ kendi döneminde tekfir edilmiştir; Yunus Emre, hep meçhul yaşamış ve neredeyse yirminci asırda tanınmış. Evet kendi döneminde kadri, kıymeti bilinmeyenlerden biri de Yunus’dur.

Ve, asrın çilekeşinin yaşantısı, o hepimizin malumu!.. “Beni nefsini kurtarmayı düşünen hodgam biri mi zannediyorlar? Ben, cemiyetin imanını kurtarmak yolunda dünyamı da feda ettim, ahiretimi de. Seksen küsûr senelik hayatımda dünya zevki namına bir şey bilmiyorum. Bütün ömrüm harp meydanlarında, esaret zindanlarında, yahut memleket hapishanelerinde, memleket mahkemelerinde geçti. Çekmediğim cefa, görmediğim eza kalmadı. Divan-ı Harplerde bir câni gibi muamele gördüm; bir serseri gibi memleket memleket sürgüne yollandım..” ifadeleriyle anlattığı zehir-zemberek bir hayat yaşamıştır. Bütün bunlara rağmen onların hiçbiri, kendi dönemlerinde sizler kadar hüsn-ü kabule mazhar olmamış, mesajları ma’şer-i vicdanda bugün olduğu ölçüde ma’kes bulmamıştır. Zannediyorum onlar bu asırda bulunup sizin bu durumunuzu görselerdi: “Nasıl oluyor da siz böyle tabakat-ı beşer çapında diyaloğa muvaffak oluyorsunuz, bu işin sırrı nedir?” diye size sorarlardı.

Bu devâsâ kametlerin mazhar olamadıkları bir olgu ve bir mazhariyeti elde tutmak için bu yolda ısrar etmek gerekir. Dün önemli bir zat bana: “Daha düne kadar inananlara veryansın eden medya, bugün büyük ölçüde onları destekliyor ve takdir ediyor” dedi. Aslında bunlar yeryüzüne Cenâb-ı Hakk’ın koyduğu hüsn-ü kabulün bir göstergesidir. Onun için bunu görmemezlikten gelme nankörlük, görüp de şükretmemek inkârın ayrı bir buududur.

Tahiri Mutlu

Hz. Bediüzzaman’ın hizmet anlayışına göre; eğer bir beldede onun bir talebesi varsa, orası, İslâm düşüncesi hesabına fethedilmiş demektir. Demek ki o kendine çıraklık yapan hemen her ferdi, “himmetim milletimdir” diyen insanlar konumunda kabul ediyor. Aslında bu anlayışta ve bu düşünce istikametinde yapılacak hizmetler, bizden hem Allah’ın hem de Peygamberin (s.a.s) beklediği hizmetlerdir. Evet, ben de bu düşünceye gönülden katılarak diyorum ki: Arkadaşlarımızdan herhangi biri, bir beldeye gittiğinde orada tam merci olmalı ve bütün karanlıkları parçalayacak bir performans sergilemeli.. duygu ve düşünceleri ışığa garkedecek bir misyon ortaya koymalı ve çevresinde hemen yüzler, binler halelenmelidir -ve inşâallah öyle olur- Bu ise ancak, Sahabenin ilkleri gibi, dâvâyı hayatının gayesi bilmekle gerçekleşecek bir husustur.

Konuyla alâkalı bir hatıra nakledeyim size: Kitaplar ilk defa baskıya gireceği dönemde Üstad, sağa-sola hem de 50-100 lira gibi küçük bir para bulmak için adam gönderiyor. Tahiri Mutlu -makamı cennet olsun- bunu duyuyor ve koşa koşa köyüne gidiyor. Köy meydanında bütün mülkünün satılık olduğunu ilan ediyor, arazisinin bir kısmını haraç-mezad satıyor.. satıyor ve parayı sevine sevine getirip Üstadına teslim ediyor. Sadece o mu? Elbette hayır. Hulusi Efendi, Hüsrev Efendi, Mustafa Gül.. ve diğerleri hep aynı duygu ve düşünceyi paylaşırlar. Demek ki onlar, öyle samimi ve öyle bir safvet içinde idiler ki, bunu hayatlarının gayesi biliyor ve o uğurda hırz-ı can ediyorlardı. Gün geliyor bu safvet, onları ilklerle buluşturuyor. Biri, gecenin geç saatlerinde teksir makinesinin kolunu çevirirken, “Hasbî Rabbî cellallah, mâfî kalbî ğayrullah, Nur Muhammed sallâllah” diyor. Tam o esnada birden kapı açılıyor ve içeriye Raşid Halifeler giriyor, “Devam edin, bizler sizinle beraberiz” diyorlar.

Zaten, İslâmî esaslar çerçevesinde meseleye baktığımızda, dâvâ şuuruna uyanan herkesin böyle davranması gerekmez mi? Mesela Allah (c.c) bana: “Ben seni mütedeyyin bir aile ocağında yetiştirmedim mi? Senin gözünü tekyede, medresede dünyaya açmadım mı? O halde niye böyle miskin bir hayat yaşıyorsun?” derse ben ne cevap veririm? Hadis-i şerifte Allah Rasulü buyuruyor ki: “Kul dört şeyin hesabını vermeden kıyamet günü bir adım dahi atamaz; evet ömrünü nerede geçirdiğinin, ilmiyle ne yaptığının, malını nereden kazanıp nereye harcadığının, vücudunu nerede yıprattığının hesabını.”

Hasılı, bizlerin, yakın ve uzak çevresinde hâlâ İslâm’ı tanımayan insanlar varsa, durumumuzu yeniden gözden geçirmemiz icab edecektir.

Bediüzzaman ve Post-Modernizm

Her ilmin kendine has bir orijini ve o orijin etrafında örgülediği terminolojisi vardır. O terminolojiye vakıf olmadan, bahis konusu ilim hakkında fikir mütalâasında bulunmak doğru değildir. Aksi halde insan yaptığı tesbitlerde bir kısım yanlışlıklara düşebileceği gibi, başkalarını da yanıltabilir. Mesela, Bediüzzaman’ın Risale-i Nur Külliyatı, kendine has orijini ve o orijini ifade eden terminolojisiyle, hedefleri itibariyle olmasa da üslubu itibariyle nev-i şahsına münhasır koleksiyondur. Öyleyse onunla alâkalı araştırma ve değerlendirme yapmak isteyenlerin öncelikle o terminolojiye vâkıf olmaları şarttır. Ayrıca bunların külliyâtın ihtiva ettiği sahaya ait, en azından ansiklopedik ölçüde bir bilgiye sahip olmaları gerekir.

Daha önceki yıllarda Üstad’ın pozitif neticeleri değerlendirmesini esas alarak ona pozitivist diyenler çıkmıştı. Geçenlerde de ona bir kısım eski telâkki ve anlayışlara karşı çıktığı düşüncesinden hareket ederek post-modernist dediler. Bence bu türlü yanlış değerlendirmelerin temelinde, öncelikle o eserlere ait terminolojiyi tam kavrayamama yatmaktadır. İkinci olarak da post-modernizm adına oluşturulmuş bulunan şablondur. Onlar, bu şablona belki de bir tek görüşü itibariyle uyan herkesi oturtmakta ve Bediüzzaman’a post-modernist sıfatını takmaktadırlar. Halbuki eğer post-modernizm, oturmuş bazı şeylere karşı bir başkaldırı ise Üstad bundan fersah fersah uzaktır.

Evet Üstad, pozitivist olmadığı gibi post-modernist de değildir.

Necip Fazıl’ın Düşünce Ufku ve...

Türkiye’de basın tarihimiz açısından, bazı yazarların hep birbirleriyle kapıştıklarını görürüz. Daha çok uç noktalarda bulunan insanların gerçekleştirdiği ve bazen günlerce, hatta aylarca süren bu kapışmalar, o dönemde o düşüncelerin temsilcileri tarafından ilgiyle takip edilmiştir. Bu türlü tartışmalar, bazen birbirine yakın insanlar arasında da olmuştur. Mesela rahmetli Necip Fazıl ile Peyami Safa veya Nureddin Topçu farklı zamanlarda birbirleriyle kıyasıya tartışmışlardır. Ancak bunlar, netice itibariyle dâvâya zarar verme noktasına geldiğinde, kalemlerini kırmasını da bilmişlerdir. Meselâ bugün bile herkesin gözlerini yaşartan bir hadise vardır ki unutulmamalıdır. Necip Fazıl’ın Peyami Safa ile devam eden bir tartışmasında “çevremizde ağzını açmış ve canavarlar gibi bizleri yutmak için bekleyen, bir sürü düşman varken, bizim kendi kendimizle uğraşmamız doğru olamaz” mülâhazasıyla kalemini kırması bir vefa ve firaset örneğidir. Üstad’ın fıtratını bilenler, onun bu davranışının ne denli bir fedakârlık olduğunu takdir edeceklerdir sanırım.

Burada onun hassasiyetiyle alâkalı hoş bir hatıramı da zikretmek isterim. 1965’de Kırklareli’nde bir konferans vermişti. Orada mahallî bir mecmua, bu münasebetle Necip Fazıl aleyhinde çok kötü şeyler yazmıştı. Biz de onu Üstad’a göndererek kendilerini bundan haberdar etmiştik. Bunun akabinde çıkan ilk Büyük Doğu’nun orta sayfalarında kocaman bir çomar, yanında da küçük bir fino bulunan karikatür çizilmiş ve altına da: “Biz böyle kocaman çomarlarla uğraşırken bu fino da nereden çıktı” diye yazılmıştı.

Hasılı; basındaki tartışmalar, üslubumuza aykırı ve fitneyi körüklüyor mahiyette olmamalıdır. Böyle yapılınca hem kitleler aldatılıp, yanlış şeylerle meşgul edilmiş, hem de başkalarına koz verilmiş olur. Hele bu kapışmalar esnasında gıybetlere giriliyor ve bu gıybetler de hasedden kaynaklanıyorsa, hatta olur-olmaz itham ve iftiralarda bulunuluyorsa, bunun İslâmî esaslarla te’lifi mümkün değildir.

Ayrıca; bir de günümüzde üstü kapalı gıybetler var ki, bunlar daha tehlikeli ve başkalarını Müslümanlar hakkında en kötü zanlara ve tahminlere sürükleyecek mahiyette. Evet bir kısım gizli şeyler dönüyor imajı uyarmak -aslı olmasa da- inananları töhmet altında bırakır. Böylesi sözler, kocaman bir cemaati ilgilendiriyorsa, o daire-i kudsiye içine giren herkesle helalleşmek gerekir. Aksi halde, böylelerinin cennete girmesi hayal olur.

Halid bin Velid ve Mu’te

Bazı siyer yazarları Mu’te savaşında Hz. Halid’in ordusunu geri çekmesini çok değişik değerlendiriyorlar. Kanaatime göre Hz. Halid, öyle bir ortamda, yapılabileceklerin en güzelini ve en doğrusunu yapmıştır. Zaten Medine’ye dönüşlerinde de, Allah Rasulü’nün hiçbir şey dememesi, hatta yapılan şeyi tahsin buyurması bu kanaatimi pekiştiren en önemli bir unsurdur.

Mu’te, kuvvetler dengesinin olmadığı, 3 bin’e karşılık 100 bin kişilik iki ordunun karşı karşıya geldiği savaştır. Bizans o günlerde dünyanın süper gücü, Müslümanlar ise malum.. ve Medine’de kendilerine henüz yer-yurt edinmeye çalışma konumundadırlar.. sayıları az, imkânları dar, arka çıkanları da yoktur. İşte bu, iman, aşk, şevk, cihad, gazâ, şehâdet... gibi duygu ve inançlarla dopdolu üç bin insan, koskoca bir devletle çarpışmaktadır Mu’te’de.

Mu’te aynı zamanda, Allah Rasulü’nün canı gibi sevdiği Zeyd b. Harise, Cafer b. Ebi Talib, Abdullah b. Revaha’nın şehid düştüğü bir ulu meşheddir. Üç kumandanı peşi peşine şehid düşen askerin moral gücünü tasvir etmeme gerek yok sanırım. İşte Hz. Halid’in kumandayı eline aldığında İslâm ordusunun hali budur.

Acaba Mu’te’de ne yapmıştır Hz. Halid? 3 gün üst üste ordunun değişik kanatlarında yer alan insanları sürekli yer değiştirerek, Bizanslılara, takviye güçler geliyor imajını vermiş ve evvela moral olarak onları çökertmiştir. Bu arada cansiperâne savaşmış.. ve farklı rivayetlere göre o gün elinde 7 veya 17 kılıç kırılmıştır. Sonra da askerini usta bir manevra ile geriye çekebilmiştir. İşte Hz. Halid’in böyle geriye çekilmesi, kısa veya uzun vadeli bir teknik ve taktiktir. Tabir-i diğerle iki adım ileriye atlamak için bir adım geriye çekilmektir ve tam bir aksiyondur.

Kaldı ki İnsanlığın İftihar Tablosu da iradî veya gayr-i iradî olarak tecelli eden böyle bir geri çekilme taktiğini Huneyn’de uygulamıştır. Yani hafif bir bozgun neticesi geriye çekilen kuvvetlerinin gözü önünde atını düşman ordusu üzerine yöneltip “Ben peygamberim, bunda yalan yok” diyerek askerlerini derlemiş-toparlamış ve Taif okçularını kıskaca almıştır.

Hendek’te de aynı şey geçerlidir.. evet o güne kadar Arapların bilmediği bir savaş tekniğinin uygulanması, yani Medine’nin etrafında hendeklerin kazılması bir taktiktir ve kat’iyen bir geri çekilme, ölümden kaçma değildir? Rica ederim, 3000 inanan insanın 20.000 kişi ile karşılaştığı, dolayısıyla kuvvet dengesinin hiç ama hiç mi hiç bulunmadığı o muharebeden, hem de hiç şehid vermeden, kadınların kılına dahi dokundurulmadan çıkılması bir başarı değil midir? Dolayısıyla Allah Rasulü’nün Huneyn’de Hendek’teki tabyeleri, Hz. Halid’in Mu’te’-deki taktikleri, pratikte strateji düşüncesine dayalı davranışlardır. Ve bir mânâda aksiyonun tâ kendisidir.


MÜTEFERRİK

Kudsî Mekânlarda Yolculuk

Cenâb-ı Hakk hayatımda üç defa hacca gitmeyi nasib etti. -Ona binlerce hamd ve sena olsun- 68’li yıllarda Diyanet İşleri Başkanlığı, ilk defa görevli olarak hacca üç kişi göndermişti. Eskişehir ve Denizli müftüleriyle beraber bir de fakiri vazifelendirmişlerdi. Görevimiz ise, oradaki hacıların durumunu tetkik edecek ve yapılacak iyileştirme çalışmalarıyla ilgili rapor hazırlayıp, bu mevzuda yapılacak şeylere ışık tutacaktık.

İkincisinde; kendisine hac farz olduğu halde gidemeyen çok yakın bir dostumuzun pederi namına gitmiştim. Aslında bu şekilde bir hacca gitmeği hiç istemezdim. Çünkü öyle birinin namına yapılacak bir hac, bana çok ağır gelirdi. Ama, oraları özlemiştim. Bu vesileyle de o dostla beraber ikinci kez o kudsî yolculuğa çıktık.

Diğeri ise, medyada aleyhimize şiddetli bir kampanya başlatılmıştı. Buna karşı ruhumda duyup hissettiğim sıkıntılarla, yine özlemini çektiğim o kutsal mekanlara gidip, dua etme ve o arındırma muslukları altında yıkanma ihtiyacını duydum. Cenâb-ı Hakk imkân verdi ve 1986’da üçüncü kez yeniden hacca gitmek nasip oldu.

Ne var ki, bu son haccımda, Mekke ve Medine’yi çok sevdiğim halde, hizmet itibariyle memleketime dönme zorunda olduğum mülahazasıyla, oradan ayrıldık ama, giriş yapmama tahdid konmuştu. Uçak kapıları bu şekilde yüzümüze kapatılınca, biz de bu zorunluluk karşısında ve biraz da ülkeme olan sevgi ve muhabbetle, kaçak olarak karadan girme yolunu seçtim. Daha sonra da kendim, Devlet Güvenlik Mahkemesi’ne gidip ifade verdim.

Bu arada yaşadığım bir-iki hadiseyi nakletmek isterim. Orada bulunduğum sıralarda, çok küçük suçlardan dolayı çadır hapsine maruz kalan insanların olduğunu duyduk. Sizin gidip onları ziyaret etmeniz ve ihtiyaçlarını karşılamanız ise mümkün değildi. Çünkü onları arayıp sormanız, sizin de aynı cezaya maruz kalmanız için yeterli bir sebepti.

Diğer bir şey ise, İnsanlığın İftihar Tablosu’nun medfun bulunduğu Ravza-yı Tâhire’nin bir köşesinde, Emr-i bi’l-Maruf Nehy-i ani’l-Münker diye bir müesseseye şahid oldum. Hadd-i zatında bu müessese, İslâm’ın güzel ve hoş gördüğü şeyleri emredip, nâhoş ve çirkin gördüğü şeylerden de men’eden bir müessesedir. İnsanların Peygamber’e ve bu kutsal mekanlara duydukları özlem, aşk ve muhabbetle geldikleri bu yerde, böyle bir müessesenin kurulmasına bir anlam veremedim. Ve hiç unutmam, bu müessese tarafından, elimde üç el tesbih bulundurduğumdan mı, yoksa Kur’ân ve dua okuyorum diye mi, ya da beni tanıyan üç-beş insanın gelip hal-hatır sorarak çevremde toplanmasından dolayı mı, derdest edilip götürüldüm? Sanki cürm-i meşhûd bir suçlu gibi muamele gördüm. Gariptir, onlar üç el tesbihlerin ticaretini yapacaklar, milyonlarca hacıya dağıtacaklar, siz ise, bunları çekemeyeceksiniz.. tabii çok garip geldi bana. Bütün bunlar karşısında kendi ülkemin kıymet ve değerini bir kez daha anladım.

İşin ilginç bir yanı da bu insanlara bir şey anlatmanın mümkün olmadığıdır. Sizin de bir Müslüman olduğunuzu söylemeniz bu insanları harekete geçirmiyor ve kurtuluşu bir daha bu gibi şeyleri yapmama üzerine bir mazbata imzalamakta buluyorsunuz. Aksi ise, hemen sınırdışı edilmek.. tabii haccınızı eda edemeden (!).

Bir Anekdot

Tasavvuf kitaplarında yer alan bir menkıbeye göre ehlullahtan biri kılı kırk yararcasına titiz bir hayat yaşamaktadır. Böylesine şuurlu bir hayat yaşayan bu zâtın çocuğu ise eline bir çivi alıp, suyun olmadığı bir yerde tulum ile evine su taşıyan halkın arkasından koşarak tuluma bir çivi atıp deler. Fakat millet, efendisinin hatırına çocuğa bir şey diyemez. Bu hâl, günlerce devam eder. Nihayet bir gün gelir bu durum canlarına tak der. Çünkü suyun zor bulunduğu o çölde kan-ter içinde bir yerden bir yere su taşımaya çalışırlar, fakat çocuk bir türlü fırsat vermemektedir. Sonunda gelip bu hak dostuna “Efendim, sizin çocuğunuz olduğundan dolayı sizi üzecek ve belki de size karşı ayıp olacak ama, çocuğunuz şöyle şöyle yapıyor” dediklerinde, büyük insan beyninden vurulmuşa döner. Gözlerini kapatır ve “Acaba hayatımda ben buna benzer ne yaptım ki ayniyle döndü ve benim hayatımda bana bir ızdırap olarak yaşattırılıyor?” diye düşünür fakat cevabını bulamaz. Kendisinden sonra hanımına, “Hele bir de sen düşün” der. Kadın derin derin düşündükten sonra “Efendi buldum!” diyor. “Ben bu çocuğa hamile iken elimde tığla bir şey örüyordum ve bu tığlarla komşunun evine gitmiştim. Rafta bir portakal vardı. Öyle canım çekti ki o tığın ucunu oraya bir-iki batırıp ağzıma götürdüm” deyince, “Tamam hanım” der, beraberce abdest alıp kıbleye yönelirler ve Allah’a tevbe ve istiğfarda bulunurlar. Aradan yarım saat geçmeden çocuk kan-ter içinde kendini odaya atar ve “Baba Allah aşkına beni affet, meğer ben şimdiye kadar ne yapıyormuşum” der.

Evet insanın başına bela ve musibet adına ne gelirse gelsin; mutlaka kendisiyle bir irtibatı vardır ve sebebini kendinde aramalıdır. Bu hakikate itiraz, Kur’ân’a itiraz demektir. Çünkü bunu bize Kur’ân “Sana gelen iyilik Allah’tandır. Başına gelen kötülük ise nefsindendir” beyanıyla ifade etmektedir. Dolayısıyla insan her türlü fitne, bela ve musibetten Allah’a sığınmalı fakat düçar olduğu hadiselerin perde arkasında da daima kendini mes’ul tutmalı ve günahlarından tevbe edip Allah’a yalvarmalıdır.

Okuma ve Okutma Keyfiyeti

Günümüzde yeni yeni okuma ve okutmayla ilgili teknik yöntemler geliştirilmektedir. Bu yöntemlerden -ister nelerin okunup okutulacağı adına isterse okumanın ve okutmanın keyfiyeti adına olsun- herkesin istifade edip yararlanabileceği düşüncesindeyim.

Eskiden beri devam edegelen metod ve ilim anlayışı ile yetişen insanlar, fünun-u müsbete ile dinî ilimler arasındaki irtibatı koruyamayıp, kalp-kafa birliği sağlayamamışlardır. Bu sebeple de medrese ilimleri, tekye ve zaviye ruhundan koparılmıştır. Bu kopukluk bir ölçüde bugün dahi hâlâ devam etmektedir.

Kitap müzakere eden arkadaşların, hayatlarında pozitif ilimlerle beraber dinî ilimlere de yer vermeleri çok önemlidir. Mesela; imana ait bir eseri okuyan arkadaşımız, sıkılmamak için hemen arkasından ahlâk-ı âlîyeye dair bir esere başlamalıdır. Felsefeyle meşgul olan bir arkadaş, arkasından tasavvufla ilgili bir bölüm okumalıdır.. değilse, felsefe denecek, hukuk denecek ama eskiden olduğu gibi ahlâk-ı âlîye adına zaaflar yaşanacak; fizik denecek, kimya denecek ama metafizikten, İslâm’ın ruhundan bigâne kalınacaktır. Dolayısıyla da ilim ve İslâm düşüncesi adına hayatta boşluklar yaşanacaktır.

Okuma ve okutma keyfiyeti adına söylenecek diğer bir şey de, eskiden camilerde bir anda 7-8 tane ders halkası olduğu gibi, günümüzde de aynı mekanlar tekrar değerlendirip, herkesin “telâkki-i bi’l-kabul”üne mazhar olmuş, İmam-ı Gazâlî’nin İhya’sı, el-Munkız’ı, İmam Rabbanî’nin Mektubat’ı, Bediüzzaman’ın Risaleleri.. gibi kitaplar müzakere edilmelidir. Bu türde yapılacak bir çalışmayla, vatan sathı bir mektep haline getirilecek ve bu şekilde okullarımızla beraber, camiler ve kahvehaneler tekrar ilim yuvaları haline gelebilecektir.

Kıtmir’in İzahı

Müslüman bir ana-babadan dünyaya gelmiş, tekke ve zaviye çevresinde yetişmiş, İslâm’ı duya duya gelişmiş; bütün bunlardan sonra da Cenâb-ı Hakk, onu din-i mübin-i İslâm’ı yüceltme adına mübarek bir hizmette istihdamla şereflendirmişse, bu mazhariyetleri tam değerlendiremediğinden ötürü bu insanın kendine yer yer “kıtmir”, “aciz”, “fakir” demesinden daha tabii ne olabilir?

Kıtmir sözünü siz köpek mânâsında alabilirsiniz. Ancak köpeğin bile kendi adına birçok hususiyetleri olduğundan, ben şahsen kendime öyle demeyi bile bazen çok görmüşümdür. Evet o, çok duyarlı bir hayvandır. Burnunda, insanda olanın on katı, koku alma hücresi vardır. Kulaklarındaki hassasiyet de öyle, gözlerindeki de... Meseleye bu zaviyeden bakılacak olursa, kıtmir iddiası bile, büyük bir iddia sayılır. Gerçi, mahiyet-i insaniye meleklerden daha ulvîdir ama, o biraz da ilk mevhibeleri değerlendirmeye bağlıdır.

Kıtmirin diğer mânâsı ise; hurma çekirdeğinin üzerindeki zar anlamına gelir ki, temelde bir şeyin önemsizliğini, inceliğini, mesela hurmaya göre o zarın değersizliğini ifade eder. Böyle olmakla beraber onun da kendine göre bir kıymeti vardır. Vakıa o şeffaf zar, çekirdeğin içten çürümesine ve kurdun gövdeye işlemesine de mani olabilir. Bu da onun için büyük bir pâye sayılır. Bu açıdan da bazen kıtmir demeyi bile kendime çok gördüğüm olmuştur.

Bunlar kişinin Rabbisi ile olan irtibatı, halkla olan münasebeti ve nefsiyle olan cedelleşmesi neticesi kendine layık gördüğü ya da -arzettiğim şekliyle- görmediği vasıflardır. Geçmişte nice İslâm hadimlerinin kendilerine bu tür yakıştırmalarda bulunduğu bir gerçektir. Hz. Ebu Bekir ve Hz. Ömer’den alın da merhum Necip Fazıl Bey’e kadar, niceleri kendini yerden yere vurmuşlardır. Necip Fazıl Merhum, ciddi bir nefis muhasebesi esnasında: “E, bırakın da müminlere, tarlaların kuvve-i inbatiyesi için biz de gübre olalım” demiştir. Onun için biz böyle düşünemeyiz, ona hakaret olur. Ancak onun kendi yaklaşımı içinde, gübre toprağın kuvve-i inbatiyesini artırıyorsa epey bir mânâ ifade eder.

Onun diğer bir yaklaşımı da, “Men tevadaa refeahullah” fehvasınca kendini sonsuzluk kervanının azat kabul etmez kölesi veya bir topal köpeği şeklindeki yaklaşımıdır. Zannediyorum onun, Müslümanların aziz olması yolunda nefsine bu yakıştırmaları reva görmesi, Allah ve insanlar katında onun değerini biraz daha da yükseltmiştir.

Dikkat ve Teyakkuz

Yakın geçmişte meydana getirilen Gazi Osman Paşa ve Ümraniye olayları çok ciddi planlanmıştı. Fakat o olaylar milletin o enginlerden engin sinesine çarptı ve söndü. Şimdi devletin değişik birimleri bu hadiseleri bütün yönleriyle yakın takibe aldı. Ve zannediyorum araştırmalar neticesi çok farklı şeylere muttali olacaklar. Dilerim, Türkiye’nin değişik vilayetlerinde şimdiden tasarlanan o menfur oyunlara muttali olunur ve önlem alınır..!

Bu arada ayrı bir husus; öteden bu yana bu ülke insanını, Atatürkçü olan-olmayan, laik-antilaik, solcu-sağcı, şovenist, turancı, Müslüman vs. diyerek bölmeye çalışan güçler, yeni yeni eylem hazırlığı içindeler. Birilerinin ciddi endişeleri içinde onlar, böyle bir parçalanma sürecini tekrar başlatırlarsa, zannediyorum Türkiye işte o zaman gerçekten parçalanacaktır. Onun için ma’şeri vicdanın bu ve benzeri oyunlara karşı daima uyanık tutulması lazımdır.

İtiraf etmeliyim ki, iç ve dış düşmanlarımız, ülkemizi bütün yöreleriyle çok iyi etüd etmişler. Öyle ki bunlar, etnik kökenleri, aşiretleri, aşiretler arasındaki ihtilafları, dillerin yanı sıra lehçe farklılıklarını bile biliyorlar. Onun için bu tür planları, netice alabilecekleri bir kısım zayıf yerlerde tatbike koyuyorlar. Bu sebeple devlet erkanının, kolluk kuvvetlerinin, istihbarat güçlerinin hassaten bu bölgelerimizde daha dikkatli olmaları gerekmektedir.

Şiir ve Serbest Vezin

Elbette serbest veznin bir sanat yönü var. Zaten nesrin bile sanat yönünün olduğu yerde serbest vezinde olmamasını düşünmek mümkün değildir. Mesela, serbest vezinle yazılmış öyle şiirler vardır ki bunlar, bir “Sessiz Gemi” ve “Süleymaniye’de Bayram Sabahı” ölçüsünde şiir değerine sahiptirler. Yalnız şu hususa dikkat etmek lazım. Bu stilde yazılmış -hem de çok güçlü kalemler tarafından- şiirler de tıpkı Ahmet Haşim’in o güzel şiirlerinde olduğu gibi, bazen herşey sembollerin buğulu âleminde bir sır haline gelmekte. Zannediyorum, aradan uzun bir zaman geçince, sembollerle dolu olan bu şiirler, şairine bile gösterilse, maksadını anlamak ve anlatmakta zorluk çekecektir. Bu sebeple, şiirin serbest olanında da, olmayanında da arzettiğim husus kat’iyen kulak ardı edilmemelidir.

Hoşgörü Ödülleri

Gazeteciler ve Yazarlar Vakfı hoşgörü ödülleri dağıttı. Bu ödüller, ödül sahipleri ve ödül dağıtım merasimi Türkiye’de büyük çoğunluk tarafından hüsn-ü kabulle karşılansa bile, marjinal bir kesim bu konuda hoşnutsuzluğunu ortaya koydu.

Öncelikle, toplumumuzun her zamankinden daha çok hoşgörüye muhtaç olduğu, devlet adamlarından köylerde yaşayan vatandaşlara kadar hemen herkesin kabul ettiği bir gerçektir. Bu açıdan bu sürece katkıda bulunan herkesin bence ödüllendirilmesi gerekir. Bunun İslâmî nasslarla te’lifi de her zaman mümkündür. Şöyle ki, İslâm’ın temel esaslarından birisi terhib ve terğibtir. Yani yararlı iş yapanları teşvik, aksini yapanları ise tevbih etme, İslâmî bir kaidedir. Bu çizgide söylenebilecek onlarca ayet, yüzlerce hadis ve hadise göstermek hiç de zor değildir. Dolayısıyla hayra karşı meylin artmasına, şerre karşı meylin kesilmesine vesile olabilecek böyle bir esasın işletilmesine yönelik bir hususu, bazılarının tenkit etmelerini anlayabilmek zor olsa da, bu her zaman olagelmiştir. Düşünün ki bazılarının takıldıkları nokta, Yeşilçam’dan bir bayana bu ödülün niye verildiğidir. Rica ederim, geleneksel Türk-aile ahlâkında, kadının kocasına karşı taşıdığı vefa hissi, ailenin devamı için çok önemli bir faktördür. Bahsini ettikleri hanımefendi, bu geleneği devam ettirmiş, hastalanıp yatağa düşen bey’inin başında iki sene vefa hissiyle durup beklemiş, onun bakım ve görümünü üstlenmiş önemli ve parlak bir örnektir. Allahu a’lem, inancı olan bir insanın böyle bir ameli onu cennete götürmeye yetebilir. Dolayısıyla, kocasına karşı bu denli sadakat ve vefa ile dopdolu bir hanımefendiye değil bir plaket, dünyalar verilse, bana göre yine de fazla sayılmaz.

Tarih şahittir ki, bu türlü hayırlı faaliyetlere her zaman dil uzatan, engel olmak isteyen pek çok kimse çıkmıştır. Bence bu türlü arizî çıkışlara, hiç aldırış etmeden doğru bilinen ve toplumun kabulü ile karşılanan bu yolda çalışmalara devam edilmelidir.

Reddiyeler

Kadimden bu yana, İslâm’ı tanıtıcı mahiyette yazılan eserlere baktığımızda, bunların cep ilmihali mahiyetinde, sadece İslâm’ın kural ve kaidelerini içerdiğini görürüz. İslâm düşünce ve felsefesinden uzak; âdeta kuru bilgilerle dolu olan bu eserlerin, İslâm’ı anlatmada yeterli olması herhalde düşünülemez.

İçte ve dışta bugüne kadar, İslâm’ı eleştiri mahiyetinde çeşitli eserlerin yazıldığı bir gerçektir. Genelde bu eserlerin hemen hepsinde, İslâm’ın getirmiş olduğu kural ve kaideler değerlendirmeye alınarak objektiflikten uzak bir şekilde tenkitler yapılmıştır. Bunlara cevap teşkil edecek olan, İslâm âlimleri tarafından kaleme alınmış eserlere gelince, onlar da büyük çoğunluğu itibariyle, bu tenkitlere karşı cevap mahiyetinde birer reddiyedir. Oysa ki bu eserlerin, küllî mânâda bütün kuşkulara cevap teşkil edebilecek mahiyette olması ve İslâm mantalitesinin geniş bir şekilde işlemesi gerekirdi...

Kayıp Eşyalar Karşısında Tavrım

Zaman zaman, eşyalarını kaybedip ve bunun karşısında hiç üzüntü duymayan insanları gördükçe hayret ederdim. Arabası birkaç defa çalındığı halde soğukkanlılığını koruyup: “Ne yapalım Allah verdi, Allah aldı. Üzülsem geriye mi gelecek” diyen, hatta 30-40 milyonluk bir makinenin yere düşüp parçalanması karşısında, “Eskiden bu tür şeylere çok üzülürdüm. Hatta üzüntümden gözlerime uyku dahi girmezdi. Ama baktım ki, bunun hiçbir faydası yok, kendi kendime üzülmemeye karar verdim..” diyen insanlara şahit olmuşumdur.

Aslında bu tür insanlara hep imrenmiş ve “keşke ben de böyle olabilseydim” demişimdir. Dostlarımızdan bir tanesi hediye olarak bir kitap imzalayıp kütüphaneme koymuştu. Bir ara kayboldu ve bulamadım. Belki kütüphaneyi beş-altı defa alt-üst ettim. Çıkarıp her gün bir insana bir elbise versem, bir arabam olsa onu hediye etsem hiç üzülmem.. evet o konuda çok rahatım ve telaşım söz konusu değildir; ancak fiyatı çok daha ucuz bir kitabın kaybolması karşısında öyle muzdarip oldum ki, “Acaba İzmir’e gittiğimde orada mı unuttum?.” deyip, sadece o kitap için gidip oraya bakmayı bile düşündüm. Derken bir hafta boyu, yani kitap bulununcaya kadar hep arayış içinde oldum.

Aslında, Allah için vermek, benim için ayrı bir zevk kaynağıdır. Her şeyimi verebilir ve her verişimde de “sırtımdan bir yük daha eksildi” der, mutluluk duyarım. Ancak fuzûlî harcanan beş kuruş için de fevkalâde rahatsız olurum.

Çeşitli vesilelerle burada misafir olarak kalan ve bazen pantolon, ceket, saat.. gibi eşyasını unutup giden ve merak da etmeyen insanları görünce hayretten donakalırım. Hele bazıları öyle unutulmayacak şeyler unutuyorlar ki, bunlar karşısında insanın; “bir gün burada bir adam bulunursa ona da şaşmayın!..” diyesi geliyor...

Hafızanın Korunması

Sokaklar hafızayı öldürüyor. Çocukken çok kuvvetli bir hafızam olduğunu söylerler. Yeterli param olmadığı için çok defa ders kitabı alamazdım. Çoğu zaman ders halkasının ortasına oturmaya çalışır; sıra bana gelinceye kadar yanımdaki arkadaşın kitabından kendi yerimi ezberlemeye çalışırdım. Erzurum’da 6 ay kadar kaldığım yerin yanında sinema bulunduğunun uzun zaman farkına varamamıştım. Bir defasında arkadaşlarla sokağa çıkıp dönünce dersimi tam veremedim. Hocam durumu anlamış ve “Ne oldu sana?” diye hayretle sormuştu. Eğer, ruha ters mâlâyâniyâtı düşünmek insanda stres yapıyor ve onu devamlı meşgul ediyorsa günümüzde insan dimağının nasıl hırpalandığını tahmin edebiliriz. Allah, genç nesillerimizi fena duygulardan muhafaza buyursun!

Konferans Hatıraları

1976 yılında seri konferanslara çıkmıştım. Malatya’ya gideceğim zaman, sis yüzünden Ankara’dan uçak kalkmadı. Arkadaşlarla bir taksi tuttuk. Vaktinde yetişip milleti bekletmemek için, şoföre sürekli “sür” diyordum. Şehre, ancak gece 11’de varabildik. Ancak, konferansı dinlemek için toplananlar, şehrin dışından itibaren yolun iki yanında toplanmış ve heyecanlarından hiçbir şey kaybetmeden bekliyorlardı. Bitkin olmama rağmen arkadaşlar kollarımdan tutarak kürsüye çıkardılar. Dinleyici gençlerin diriliği ve coşkusu sebebiyle, bir müddet konuşabildim. İşin olumlu yanları Malatyalı gençlere ait olmak üzere çok coşkulu olmuştu. Evet, ben en diri bir dinleyici kitlesini Malatya’da buldum diyebilirim. Çorum da Malatya’dan geri değildi. Vaazlarda olsun, konferanslarda olsun, bazı arkadaşların ve dinleyicilerin teveccühü, heyecanı ve coşkusu çok defa hatibi konuşmaya sevkeder. Konya’da bir grup konferansı sabote etmeğe çalıştı. Ve orada her şey ciddi bir isteksizlik etrafında örgülendi.

O zaman, durup dinlenme bilmeden şehir şehir dolaşabiliyorduk; Şimdi ise artık bu mümkün değil. Demek bir zaman deliliğe ve delilere de ihtiyaç oluyor. Akıllılara ihtiyaç duyulduğu zaman deliler meydandan çekilmeli!..

Derin Çukur

Fazla kilolu arkadaşların zayıflaması gerekiyor. Bazı zayıf arkadaşlarımız da nedense daha çok zayıflıyorlar. Bir zaman, önde gelen arkadaşlarımızdan biri 50 kilo falan geliyormuş. Kendisine latife yollu, Gümüşhanevî Hazretleri 45 kilo kadarmış deyince, o da: “ben 5 kilo daha vermem lazım” cevabını verdi. Ben de İhlâs Risalesi’ndeki ifadeye telmihle ve mecaz olarak, “O zaman senin için derin bir çukura düşme ihtimali var” demiştim.

Hoca Sakıp Efendi

Sakıp Efendi, bir zaman kültür bakanlığı yapmış olan Rıfkı Danışman Beyefendi’nin babasıydı. Büyük bir âlimdi. Kendisinden çok az da olsa ders dinlemiştim. Gençliğim sırasında bir defasında Erzurum’da vaaz vermiş ve bir sinemada oynatılmak üzere afişleri asılmış bulunan “İslâmiyet’in Doğuşu” mu, yoksa “Hz. Ömer’in Adaleti” mi, bir filmin oynatılmasını, “Eşya misliyle temsil edilir, kimse Hz. Ömer’i, Hz. Hatice’yi oynayamaz” diyerek önlemeye çalışmış ve halkı uyarmıştım. Halk da usulünce o filmin oynatılmasını protesto etmişti. O zaman Sakıp Efendi Erzurum’da müftü idi. Bu hadise oldukça canını sıkmıştı. Daha sonra, askerde iken izinli olarak Erzurum’a geldiğimde yine vaaz etmek istedim. Önceki hadise dolayısıyla Hocamız izin vermek istemedi. Halk, sokağa döküldü ve bunun üzerine müsaade etmek zorunda kaldı. Daha sonraları, hastalanıp yatağa düşünçe, “Gidip bir ziyaret etsem, acaba kabul eder mi?” diye haber gönderdim. Kabul buyurmuşlardı. Ziyaretine vardım ve ölüm döşeğindeki o hasta adam beni kapıda karşıladı, boynuma sarıldı. Evet o öylesine kâmil bir insandı. Şark’ın daha başka şehirlerinden de âlim, kâmil zatlar çıkmıştır ama, böylesine mübarek insanlar o zaman en çok, Erzurum ve İstanbul gibi yerlerde bulunuyordu.

Hırsızlık ve Bir Hatıra

Geçenlerde bir arkadaş, Avrupa hâtırâtından bahsederken, bir kadının evine hırsız girip eşyalarını çalmasına tepki olarak “Ah onu elime bir geçirsem, iki elini birden keserim” dediğini anlattı. Bu hadise bana şu hususları çağrıştırdı: İslâm’da hırsıza verilen “el kesme” cezasının çok ağır şartlara bağlandığı fıkıh kitaplarında uzun uzadıya anlatılmaktadır. Öyle ki, 23 yıllık Asr-ı Saadet içinde el kesme vak’ası sadece bir-iki tanedir. Düşünce itibariyle “iki elini keserim” deme seviyesine yükselmiş insanlara İslâm’da hırsızlığa verilen cezanın tarihî, fıkhî, içtimaî, psikolojik buudları anlatılabilse, zannediyorum onlar İslâm’ı bir kere daha gözden geçirme ihtiyacı duyacaklardır. Ne var ki, bizim dünyamızda, akademik seviyede bunların ele alınıp anlatıldığı kitaplar yok denecek kadar azdır.

Gazeteciler ve Yazarlar Vakfı

Böyle bir vakıf, Türkiye’deki kalemşörlerin, isim yapmış müelliflerin bir kısım fasl-ı müşterekler etrafında bir araya getirilmesi amacıyla oluşturulmuştur. Yapılan toplantılarda bu amaca matuf olarak liberalinden, bir dönemde komünizm vadilerinde insanımıza kurtuluş vesilesi arayan samimi, fakat bir yanlışı başına külah gibi geçirmiş olanlara varıncaya kadar hemen her kesimden insanlar davet edilmiştir.

Bu insanlar, yapılan davetler neticesinde samimi ifadelerini dile getirip, şu âna kadar yapılan diyalog çağrılarının en anlamlısının bu vakfın yaptığı çağrılar olduğunu açıklamışlardır. Bu kuruluşun üyeleri aynı arayış adına bugün de çalışmalarını devam ettirmektedirler. Çeşitli konumdaki insanlar ziyaret edilmekte, bu düşünceye katkıları sağlanmaktadır. Şimdiye kadar bu çağrıya sadece bir-iki insanın hüsn-ü kabul göstermediği düşünülecek olursa, bir bakıma maksat hasıl olmuş demektir.

Vakfın, bundan sonraki yapacağı işlerde daha büyük hedeflere yöneleceği kanaatindeyim. Meselâ bunlar arasında, “İslâmî İlimler Araştırma Merkezi” kurulması düşüncesi vardır. Bu şekilde oluşturulacak olan bir bilgi bankasıyla, dünya ile entegrasyona girme, yabancı dillerde yazılan eserleri Me’mun döneminde olduğu gibi tercüme ettirme gibi faaliyetler vardır.

Bu çalışmalar devam ettirildiği sürece, Türk toplumunun dağınıklıktan ve şimdiye kadar yaşamış olduğu zelillikten kurtulacağı kanaatindeyim.

Tehlikeye Atılmayın

Sizlere bir düşüncemi açmak istiyorum. Şu anda -Allah muhafaza- herhangi bir ülkeyle savaş olsa, çoklarımızın yolda kalacağı ve döküleceği kanaati var bende. Evet, rahat, rehavet içinde yaşamaya alışmış insanlarımızın, çoluk-çocuğunu, evini, işini, eşini terkedemeyeceği endişesini taşıyorum. Eğer öyleyse zaten biz tehlikeli bir zeminde yaşıyoruz demektir. Bir ayet bunu ne güzel dile getirir. “Allah yolunda infak edin ve kendi elinizle kendinizi tehlikeye atmayın!” Demek ki Allah yolunda olmayan, O’nun adına infakta bulunmayan, bedenî ve ruhî gücüyle dalâlet ve karanlıklarla yaka-paça olmaya hazır bulunmayan kendini tehlikeye atıyor demektir. Bu ayete sebeb-i nüzûl açısından baktığımızda bu mânâların hepsini geçerli kabul edebiliriz.

Belki ayrı bir husus ama yeri geldiği için söyleyeceğim: Ayetlere, sair nasslarla çatışmadığı müddetçe bütün bu mânâları yüklemede de mahzur yoktur. Zira bazen sebeb-i nüzûl, meselelere ışık tutması bakımından çok önemlidir. Ama onu kapalı bir fanus içine koyup muhtemel mânâlara karşı kilitlerseniz, âyeti dondurmuş olursunuz. Meselâ; bu çizgide, yukarıdaki ayetle, namazlarda ön safı tutma meselesini irtibatlandırabilirsiniz. Yani “namazlara önce gelmeyip ilk safa geçmemek suretiyle kendinizi helak etmeyin.” Kaldı ki, Efendimiz (s.a.s): “Erkek saflarının en hayırlısı ön saf, en şerlisi de arka saftır” buyurmaktadır. Yalnız buradaki helak, lûgat mânâsı itibariyle değil de, sevap kazanma açısındandır. Küfür veya nifak bahis mevzuu değildir.

Ekoloji

Avrupa’da kendilerine “Yeşiller” adı veren çevreci bir grup ortaya çıktı. Siyasî parti kurmanın yanı sıra, değişik ad ve ünvanlarla organize olarak, bu konuda çalışmalar başlattılar. Hattâ bu çalışmalar vesilesiyle, dünyanın kaderine hâkim güçler ile temasa geçip onlarla bütünleştiler.

Bize gelince; bizde Müslümanları bu işe uyarmak bir hayli zor. Bu konuda 5-6 yıllık gayretimiz içinde ciddi bir mesafe alındığı söylenemez. Okullar, yurtlar seviyesinde sahip çıkma olmadı bu işe. Zaten devletin de bu işi ciddi anlamda sahiplendiği söylenemez. Yanan ormanları yeniden ikame için kaç defa müracaat ettiğimiz halde, pek çoğunda müsbet cevap alamadık.

Evet, çevreye sahip çıkmak, ekolojik dengeyi korumak ve kollamak Müslümanın aslî görevleri arasındadır. İnşâallah, başta arkadaşlarımız bu hakikate uyanır, sonra da bunu dinî, millî, vatanî bir görev telakki ederek, etraflarına anlatarak yemyeşil ve dengeli bir dünya kurmayı başarırlar.

“Küçük Dünyam”

Dâvâ adına yapageldiğimiz işlerde emir-kumanda, disiplin önemli bir esas ama, öte yandan da, sevgi, tevveccüh, gönül kırmama, incitmeme, rencide etmeme de en azından diğerleri kadar önemli. Bazen oluyor ki, hassasiyetimin duvarlarına çarpan bazı hadiseler beni bayıltacak hale getiriyor. Mesela, bir yerde konuşma yapmışsınız. Merdivenleri aç-susuz, yorgun-argın yavaş yavaş çıkıyorsunuz. Birisi kesiyor önünüzü “Hocam takkenizi verir misiniz” diyor. “Bu kadar hâl bilmezliğe pes doğrusu” diyor ve daha bir hafakanlanıyorsunuz. Kaldı ki bu ve bu kabil şeylerde liyakat esastır. Aslında, o basit nesne bir değer ifade ediyorsa, eğer senin ona liyakatın varsa bugün veya yarın çeşitli vesilelerle Allah senin eline ulaştırır onu.

Öte yandan, burası günde binbir meselenin konuşulduğu bir arena gibi. Her gün yüz kişi girip-çıkıyor. Her biri kendi problemini “en önemli” telâkki ederek hemen, evet hem de hemen arza çalışıyor. Halbuki onlar kendilerine göre en müsait anda buraya geliyorlar ve benim müsait olup-olmadığımı hiç mi hiç düşünmüyorlar. Oysa ki , inanın bana, beni o kadar çok bağlayan ve bekleyen işler var ki, bazen Rabbime “Bir günü niye 24 saat yaptın Allah’ım, 48 saat yapsan olmaz mıydı?” diyorum.

Tabii bütün bu sıkıntılar yakın gelecekte zevke inkılâp edecek şeyler ama terbiye, disiplin, mesaî tanzimi hatta bedenî ve ruhî rahatsızlıkların da dikkate alınması lazım. Kimse bu sözlerimden rencide olmamalı. Bir hakikati beyan için şimdilik bu kadar söylüyorum.

Ölüleri Yakma

Geçenlerde ölen birisi cesedinin yakılmasını vasiyet etmiş; o bu düşüncesiyle âdeta, Hz. Adem’den bu yana bütün dinlerin fasl-ı müştereki sayılabilecek olan ölülerin toprağa gömülmesi meselesine karşı çıkmış oluyor. Halbuki Kur’ân-ı Kerim’de müşahede ettiğimiz gibi ilk insanlardan kardeşini öldüren Kâbil, bir karganın delâletiyle onu gömüyor ve bu süreci başlatıyor. Dinler arenası olan Hindistan’da, bazı sözde dinlerde cesetlerin yakılması söz konusu olsa bile, semavî bütün dinlerde ölü gömme bir fasl-ı müşterektir. Hatta, İslâm hariç, diğer dinler çok hükümlerinde tahrife uğramış olmalarına rağmen, ölüleri gömme hiç tahrife uğramadan bugüne kadar devam edegelmiştir.

Gerçi bir hadis-i şerifte Allah Rasulü cesedini yakma tavsiyesi yapan bir zattan bahseder. Bu zat oğullarına; “cesedimi yakın ve külümü savurun” der, onlar da yakar ve külünü savururlar. Daha sonrasını Allah Rasulü şöyle hikaye eder: “Allah onun zerratını biraraya getirir ve ona, ‘neden?’ diye sorar. O zât da: ‘Günahlarımla huzuruna çıkmak endişe ve korkusundan’ der.” Görüldüğü gibi burada mülâhaza çok farklıdır. Keşke bu mülâhaza bizim de ruhlarımızı sarsa!. Böyle endişeler bizim de davranışlarımızın mihrakı olsa! Fakat bu ve buna benzer mülâhazalar olmadıktan sonra, “telâkki bi’l-kabule” mazhar olmuş ve insanlık tarihi boyunca uygulana gelen bir gerçeğe karşı çıkmanın hiçbir mânâsı yoktur.

Cuma Günü ve Şer Güçler

Efendimiz (s.a.s)’in ifadesiyle cuma günü, bizim günümüzdür. Öyle olmasına rağmen, yeryüzünde şer güçlerin, Müslümanlara musallat olduğu günün genellikle hep cuma günü olduğu görülür.

Evet, şeytanlar ve şer güçler, cuma namazlarını ifsad için her türlü hileye başvurur; insanların, cumaya gitmemeleri için, çeşitli yolları dener, onlara engel olmaya çalışırlar. Hattâ bazen camiye kadar gitmiş de oturacak bir yer bulamamışsa ona: “Ben bir daha bu camiye gelmem” dedirtip, camiye, cemaate karşı onda nefret hissi uyarır. Bazen de imam, Kur’ân okurken, “Şunun okuyuşuna bak, bari Kur’ân okumasını bilseydi”, hutbede; “A be birader! Başka bir konu kalmamış mıydı?” şeklinde tenkitler üreterek, camiden çıkıncaya kadar, binbir türlü fitneyle, ellerinden gelen herşeyi yaparlar.. ve kim bilir, daha nicelerini ne akla-hayale gelmedik şeylerle iğfal ederler.

Biz bu tesbitlerimizle, diğer günlerde fitne ve fesat olmaz demek istemiyoruz. Biz cuma gününün ayrı bir hususiyeti olduğunu vurgulamak istiyoruz. Evet, nasıl Arafat’a çıkılan Arefe günü, haccın yümün ve bereketinin toplandığı gündür; aynen öyle de cuma günü de haftanın günleri içinde bir nokta-yı beyzâdır. Onun lekelenmesiyle diğer günler de o lekeden nasiplerini alırlar.

Bütün bunlar karşısında insan bir defa “la havle vela kuvvete illa billah” dese, etrafta fitne ve fesat saçan bu güçler, tepelerine bir balyoz yemiş gibi olur ve kendilerini yerde bulurlar. Ama, şeytan bir taraftan yaptıklarını süslü ve cazip gösterirken, diğer taraftan da bunları gerçekleştirmede çırakları olan insî ve cinnî avenelerini kullanmaktadır. Öyle olunca da insan çok defa aldatıldığının farkına varamamaktadır.


TAKDİM

Bir demet bahar çiçeği tutuyorsunuz. Sızıntı ve Yeni Ümit dergilerinde yayınlanan başyazılardan derlenen bu demet, mü’min, müslim ve muhsin bir ruhun ihlas ve samimiyet tüten kokularını taşıyor. Bir tutam kır çiçeği, bir küçük ağaç, bir büyük bahçe, hatta bir bahar mevsimi bile bir demet gibi görülebilir. Yerine göre bir Güneş sistemi, bir yıldız kümesi, bir galaksi dahi insan ruhu için bir demettir. Bu, bakış sahibi ruhun çapına göre değişir. Öyle ruhlar vardır ki âlemler onda kaybolur gider. İnsandaki maddî nazar bile nice muhteşem manzaraları yutuyor da doymuyor ve “Daha yok mu?” diyor.

“Çağ ve Nesil-5” yani “GÜNLER BAHARI SOLUKLARKEN”, her ruhun eline uygun bir buket. Dokunan el, koklayan burun, gören göz ve hissedip düşünen ruha göre algılanan bir bahar demeti. Bu demet, bir güzel ruhun engin inanç ikliminden derleniyor. Kâinat çapında, esmâ ve sıfât tecellilerine mir’at olan ruhlar vardır. Onların zengin iklimlerinde nice günler, nice mevsimler tüllenir.

İnsan, muhtevasıyla bir kıymet ifade eder. O muhtevayı belirleyen şey de insanın peşinde koştuğu, yolunda olduğu ve uğrunda öldüğü maksaddır. Bu maksad Allah ise, O’nun ahlâkı ile ahlâklanmak ise, bu ahlâkı, mensubu olduğu insanlık ailesine aksettirmek, orada da yaşatmak ise o ruhun yüceliğine pâyân yoktur. Bu yüce ruhların iç âlemlerinde cennet bahçeleri boy gösterir. Bu ruhların mürebbilik yaptığı, muallimlik ettiği cemiyetler de cennet bahçelerinden birer bahçe hâline gelirler. Oralar, birer zikir, fikir ve şükür meclisleridirler. Nefsin amansız kışına tutulmuş milletlerin bağrına bir bahar beneği gibi giren bu necib gönüller, kutlu soluklarıyla, kudsî sesleriyle birer İsrâfil sûru, Cebrâil sözü kesilir, tarihin bahar kapılarını açarlar. Artık, o millet, cennet yansıması bir kutlu bahar topluluğudur.

“Büyük Doğu”, Necib Fâzıl demekti. “Diriliş” de Sezâi Karakoç... Bu dergiler birer ekoldü. Bu güzel insanlar bir kutlu geleceğin haberini verdiler, yolunu işâret ettiler. Bir “beklenen” in portresini çağın yüzüne çizip durdular. “Çağırmasını bilirseniz gelecektir.” dediler. “Sızıntı“ ve “Yeni Ümit” de bir bakıma onların arkasındakiler demekti.. bu mevkutelerin “Baş” ı ve “Kalb” i, baş ve orta sayfa yazarları da onlar demekti. Dergi bu baş ve bu kalb ile yürüyor. Bu muzdarib başın ve bu hassas kalbin sözünü ve sesini bu dergilerle dinliyor, bu kırık mızrabın iniltilerini bu dergilerle duyuyoruz. Böylece kafa ve kalbler elest bezminin ezelî âhengine akord oluyor, o kudsî ruhlarda ebed sevdası akkor hâlinde tutuşmaya başlıyor. Bu korlar cemre cemre, ferd ve cemiyet hâlinde bütün bir milletin ruhuna yayılınca, dört bir yandan bahar nâraları yükselmeye başlıyor, bahar çiçekleri boy atıyor. Diğer dergiler birer haberciydiler. Bir bekleyişi, bir bekleneni haber verdiler. Sızıntı ise bir haberdi. O, bekleyen olmadı, beklenen olmaya çalıştı. Zamanın beklediği oldu. Beklenenleri yetiştirdi. Bağrında mayaladığı baharla buluşturdu bekleyenleri.

Beklenenler Bezmi’ni kuran Sızıntı, baharı soluklayan günlerin yeni ümit iklimi garibler kuşağı’nı yetiştirdi.

Bazı kutlu dağ zirveleri, ruhun ışık yuvaları oldular. Göklerden vuran ışık tayflarına kalb prizması kesildiler. Bir mağara, bir ağaç tepesi, bir kulübecik bu elmas kalblere yuva oldu. Bu yuvalardan fışkıran nurun aksettiği evler, “Ümmü’l-Kurâ” (Şehirler Anası)nın ailesi olan evleri kurdu. Bu aile bir millet ve bu millet de bir medeniyet doğurdu. Doğumların ölümlere, ölümlerin de nice doğumlara açık olduğu gibi, kâinat kucağında nice nice güneşler doğar ve nice güneşler batar. Tarih kuşağında da nice milletlerin doğuş ve batışlarına rastlanır. Birinci Cihan Harbiyle batıp giden İslâm devleti, zamanın anarahminde yepyeni bir tarihî doğuşa hazırlanıyor. Ne muhteşem bir doğuştur bu ki nefsin ve şeytanın radyasyon sızıntılarına mukabil, ruhun ışık sızıntıları, kutlu tayflar hâlinde toplanıp kalblerde yoğunlaşarak hidayet laserleri hâlinde küfrün, karanlığın urlarını, kanserlerini kuruta kuruta geliyor. Nefs kışının inkâr kefenlerini yırtıp, ruhun bahar filizlerini vere vere ilerliyor. “GÜNLER BAHARI SOLUKLARKEN”de, böyle bir gelişin destanı sunuluyor.

“Işık Evler”le giriyoruz kitabın sırlı dünyasına. Bu evler, kudsî bir programın yürürlüğe konduğu ruh oluşum ocaklarıdır. Ruhlar, orada aslî kaynaklarıyla temasa geçer, o kaynaktan aldıklarıyla beslenip büyüyerek karanlık dünyaların fethine çıkarlar. Asıllarından uzaklaştırılmış, asılları unutturulmuş ruhların ellerinden tutup, onların ebedî kurtuluşlarına ve zengin bir medenî kuruluşa gitmelerine vesile olurlar. Bu medenî yapının plânı Kur’ân, mühendislik merkezleri mabedler, mektebler, medreseler, tekyelerdir. Şantiyeleri ise evler, çarşılar, pazarlar, köyler, kasabalar ve şehirlerdir. Bu iman ve aşk dolu maceranın muhteşem destan ocağı “Işık Evler”den sonra, bu evlerin çağırdığı, bu evlerin mayaladığı yeni bir mevsime açılıyorsunuz. Bir şiir dünyasındasınız. Dilin sırlı mûsikîsine kendinizi kaptırıyor, ruhun tatlı med ve cezri içinde hiç de yabancısı olmadığınız, sanki daha önce olup da kaybettiğiniz bir âlemin sihirli koridorlarında, cezbedici, büyüleyici ufuklarında dolaşıp duruyorsunuz. Hiç bitmesin istiyorsunuz bu yolculuk. Ama her mi’racın bir de dönüşü var. Rehberiniz, Cibrîl soluklu, İsrâfîl mizaçlı bir yüce ruh ise, siz de buna akraba ve âşina iseniz kavsiyeleriniz bitmez. Her sonu, yeni bir başlangıç olarak bulursunuz. Dante’yi karanlık ormanından kurtarıp ötelerin sırlı yolculuğuna çıkaran şâir, Işık Evler Rehberinin tuttuğu lambanın çevresinde kanat çırpan bir sinek bile olamaz. Işık evler mimarının gönül mühendisi, kutlu doğum kahramanı, kâinat kandilinin nuru, kutlu resul, yüce nebinin diriltici soluklarını ruhunuzun derinliklerinde serin ve taze okşayışlarıyla duyar, bir daha dirilir gibi olur, gufranla tüllenen ayların bayram düşüncelerine dalıp gidersiniz.

Düşlerdeki Türkiye’de mabedlerin sırlı dünyası, tekye ile size takdim edilir. Ümit ve endişe, hak ve kuvvet muvazenesi içinde yeni dünyalara doğru, dinin yenilmeyen gücü Kur’ân-ı Kerîm’le bir mabeddesiniz artık. Bu mabedin imamı, ışık evlerin kutlu mimarıdır. Onun minberinde tarihimizin ve talihimizin, medeniyetimizin ve kültürümüzün hutbesini dinliyor, tarihî devr-i daimlerin sırrına eriyorsunuz. Bu devr-i daimde yerinizin şimdi de bahar günleri olduğunu anlıyor, bir bayram sevinciyle kanatlanıyorsunuz. Müslümanca yaşamanın aşkı, heyecanı, bir meltem gibi yakalayıp sarıveriyor sizi. “... İnsanın içinden kopup gelen ve bütün bir gönlü aksettiren hiçbir şiir, hiçbir mûsikî, bu kadar içli, bu kadar derin ve bu kadar güzel olamaz. Bunlar, insan ruhuna hitap eden mahrem birer lisandır, ifadeleri, bildiğimiz muayyen kelimelerden ses ve söz almaz. Cümleleri, ötelerden akıp gelen ma’nâlardan örülmüş bu dil, gerçek ruh insanlarının ve ledünnî zevk erbabının anlayabilecekleri, malzemesi fizikötesi sesler ve sözlerden alınmış bir ilhâm dili ve bir melek lisanıdır. Bu dil ve bu beyanın dalgaları arasında, yer yer gönüllerimizi bir umut, bir sihir ve bir sevda sarar. Gözlerimiz, ukbânın mavi, parlak ve başımızı döndüren güzellikleriyle dolar. Derken, kulaklarımızda aşkın ve güzelliğin çınlayan mûsikîleri duyulmaya başlar...”

Günler baharı soluklarken, siz, bu baharı seyreder, bu bahara girer; ama, bir türlü sırrını kavrayamazsınız. Bu baharı sezer ama bir türlü dile getirip anlatamazsınız. Nefsin bodrumunda (emmare katında) kalıp da Ruhun yüce katlarında yaşanan dünyanın macerasını anlamak ve anlatmak ne mümkün. Oradan gelen sesleri ve sızan ışıkları anlamak ve anlatmak... O, yüce ruh saraylarının Efendileri sizi bir kıtmir gibi, kucaklarına alıp kendi katlarına götürüp gezdirseler de, siz oraları yine de kıtmirce görür ve kıtmirce anlarsınız, işte o kadar... Onlara, hay hay demek, bize de, hav hav demek düşer. Bazan, avcı kıtmirleri de yol gösterirler. Bu kutlu kapının önünde kısık sesimizle sizleri o yüce katların hay hay’larına çağırabilirsek bu büyük şeref olur. Bu kutlu miraçta kalbiniz burak, gönlünüz refref olsun. Ruhun solmaz, pörsümez baharına hayırlı yolculuklar.

M. Garib


Işık Evler-1

Işık evler, ışık süvarilerinin kışlaları, hak erlerinin halvethâne ve zâviyeleri, gözlerini ilim ve marifetle açıp-kapayan kudsîlerin vâridat iklimleridir. Tadını, havasını, rengini, rayihasını ötelerden alan ışık evler, dünyada, ukbâ yamaçlarına kurulmuş ve fizik-ötesi âlemlerin rasathaneleri gibidirler. Onların aydınlık ikliminde en mübtedî insanlar bile, mikro âlemin en sırlı koridorlarında rahatlıkla dolaşabilir.. ve makro âlemin en girift, en ürpertici derinliklerini bir solukda geçer; geçer de, hareket noktasının aydınlığı sayesinde kara deliklerin merkezine ışıktan tahtlar kurarak inanca açık sînelere tefekkür, ma’rifet ve zevk-i ruhâni tayfları salarlar.

Işık evler, hangi şehir, hangi mahalle ve hangi sokakta bulunursa bulunsun, ötelere açık iç yapılarının remzi olan kapıları, pencereleri ve binaların ön cephesinden caddeye sarkan cumbaları gibi balkonlarıyla, her zaman emsâli evlerden bir kaç adım ötede bulundukları hissini uyarır ve sonsuza açılmaya namzet ruhlar için âdeta birer terminal, birer liman vazifesi gördüklerini hatırlatırlar. Gönül gözleriyle bu terminal ve bu limanlarda dolaşmasını bilenler, gün gelir, ulaşacakları sahillerin rüyalarıyla o kadar mâverâileşirler ki, kâh gözlerini yumar burayı dinler oranın diliyle cevap verirler, kâh oraya ait soluklarla coşar buradan nefeslerle neler neler fısıldarlar...

Işık evler, çevrelerindeki bina yığınları itibâriyle, tıpkı hâle içinde yıldızlar topluluğuna nur âyetini tefsir eden bir mehtab veya ebedî nur, ebedî huzur arayanları firdevslere ulaştırma yolunda kurulmuş birer han gibidirler.. dikkatle bakanlar için her zaman, bu ışık yalılarının iç yapıları ve derinliklerinde “Allah onların, (diğer binâlardan daha ziyâde) yükseltilmelerine ve (her şeyden yüksek, yüce) isminin oralarda anılmasına, (dört bir yanda gürleyen yasak velvelerine rağmen) izin verdi.. içlerinde sabah-akşam O’nu tesbihlerle yâd eden öyle yiğitler var ki, ne ticâret (ve ticaretteki kazanç câzibesi) ne de alım-satım, Allah’ı zikirden, namazlarını dosdoğru yerine getirmekten ve zekatlarını bihakkın edâ etmekten onları alıkoymaz; (zira) onlar kalblerin (mehafetle) gözlerinde (hayret ve dehşetle) döneceği günden korkar (ve tir tir titrerler) ” hakikatının nümâyan olduğu hissedilir.

Bu evlerde herkes hemen her zaman, tabii, düşüncesinin berraklığı ölçüsünde, hem kendi benliğinin derinliklerinden hem de bütün varlığın ruhundan kopup gelen bir şiiri dinler gibi olur.. ve yine bu evlerde, uyanık her gönül, ışık çağından günümüze kadar uzayıp gelen renk renk ve asırlara sinmiş, pek çok hatıraların, hatıraların bağrında tüllenen hülyaların inşirah veren veya inleten birer nağme haline geldiğini duyar, hisseder.. yer yer hüzünle buruklaşır, zaman zaman da sevinçle kanatlanır; ama mutlaka o sihirli dönemlerin büyüsünün te’sirinde kalır ve mahmurlaşır...

Bu evlerde idrak edilen aydınlık gün ve gecelerin içinde insan adeta, bir saadet rüyası yaşar.. bu büyülü dünyada herşeyi neş’eye, sevince çeviren öyle sihirli anlar ve dakikalar olur ki, insan, buğu buğu dört bir yandan gelip ruhunu saran bayıltıcı mutluluklar karşısında, muvakkaten dahi olsa, dünyada olduğunu unutur ve bu tatlı rüyadan kat’iyyen uyandırılmak istemez.

Bu evlerde, imanı, ibâdeti, duayı, zikri, fikri, uhuvveti, vefâyı ötelere ait derinlikleri ile duyup-yaşama bahtiyarlığına erenler, âdeta her an yeniden doğar, baharlar gibi duygularıyla yeşerir, derken çeşit çeşit vâridatla dolgunlaşan o kendilerine has hava, bütün gönüllerini bir saadet va’diyle kaplar ve çok defa onların, hayra açık sînelerinde Cennet yaylalarının ferahlatıcı esintileri duyulur.

Bu evlerde, her fecir, bir fetih ve zafer rengiyle tüllenir.. onların her köşesinde, evrad-u ezkâr gülbanklar gibi gürler.. gönüllerde başlayıp, verâlara uzanan yolların tâ öbür ucu görünür.. ve bu evlerin kutlu sakinleri her yeni güne, itmi’nan dolu, lezzet dolu masmavi duygularla uyanırlar.. uyanırlar da, ne faniliğin kırıp-döken, saçıp-savuran fırtınalarını duyar ne de zevalin burkuntulu mırıltılarından müteessir olurlar. Zira, onların dörtbir yanıyla nurlara açık dünyalarında, yokun, yokluğun yeri yoktur. Onların nazarında, yeryüzündeki bütün toplanıp-dağılmalar, gelip-gitmeler, askerin kışlada, talebenin mektepte toplanıp dağılmasından, gelip gitmesinden farksızdır. Toplanırken talim ve terbiye için toplanırlar; dağılırken de bu kışla ve bu mektepte elde ettikleri temiz duygu, nezih düşünce, güzel ahlak, imanlı fazilet ve Yaradan’la irtibatlarının mükâfatını almak için dağılırlar.

Onlar için burada geçirilen günler tıpkı bir temâşa zevki içinde geçirilir; ötelere seyahat da bir sıla iştiyâkı ve asıl vatana kavuşma neş’esiyle. Burada kaldıkları sürece, hep iman bağ ve bahçelerinin zümrüt tepelerinde dolaşır; bol bol irfan ve iz’anlarının meyvelerinden yerler.. ötelere dâvet ve terhis vakti gelince de, bir yeni hayata uyanıyor gibi sevinçle göç eder giderler.

Işık evlerde hava kararıp, gece o sihirli atmosferiyle her yanı sarınca, birdenbire herşeyin dili ve edâsı değişir; her ses, kalb atışlarının ritmine uyar, her söz bir büyü halini alır.. açık beyan yerini remizlere, işaretlere bırakır.. ve evin içi, sabah saatlerinde güneşe uyanan bir kovana döner.. derken sırlı ve sihirli gelip gitmeler başlar. Çiçek-kovan arası gelip-giden arılar gibi, ışık almak, ışık vermek ve nurdan düşüncelerle petekler örmek için bu büyülü konup kalkmalar tâ gece yarılarına kadar sürer. Hemen herkesin ruhunda ayrı bir derinlik oyan geceler, ışık evlerin ışık süvarilerine dâhiyâne ilhamların kapılarını aralar, onları dâhiyâne düşündürür, dâhiyâne konuşturur ve onlara, gönüllerine benzeyen yüksek mefkûreler, hülyalarına benzeyen renkli arzular aşılar ve sırlarının altındaki en gizli fikirleri ortaya çıkarır. Onları geçmişin hâtıraları ile mest eder ve geleceğin hülyalarına doğru şahlandırır.

Herşeye ledünnî bir lezzetin sindiği ve gönüllerin, güzelliğe, ümide, neş’eye, aşk-u şevke kaydığı teheccüd saatlerinde, gözden gönüle, gönülden tâ fezânın derinliklerine kadar, her yerde karanlıkların bozguna uğradığı ve heryanı ışıktan bir atmosferin sardığı hissedilir. Bu hülyalı mavilikler içinde, evlerde, sokaklarda, yol boylarında göz kırpan ışıklar, yıldızlarla bitevî bir tablo teşkil ediyor gibi uç uca, yan yana gelir ve bu iki dünya arasında gel-gitler başlar.. ve herşey, herkes, âdeta semâvileşir... Herşeyin iç içe girdiği bu masmavi dakikalarda ışık evler, sihirli bir ülkenin büyülü şatoları gibi, semtinden geçenleri içine çağırır, bağrına alır.. onların gözlerine ziya çalar, gönüllerini aydınlatır.. onları, karşı koyamayacakları ma’nâ anaforlarında dolaştırır.. ruhlarına varlığın ve varolmanın güzelliklerini fısıldar.. ve onların vicdanlarına hiç bir zaman te’sirinden kurtulamayacakları ilham esintileri, semâvîlik yüklü sesler ve sözler yüklerler.

Işık evler, gelmiş-geçmiş mukaddes binâların en velûdu, en doğurganı’dırlar; oralarda ışığa uyanan herkes, hemen karanlıkla hesaplaşmaya geçer.. ona karşı kıyam eder ve bu duygusunu da her yerde bir mum yakmak suretiyle hayata aktarmaya çalışır. Bu itibarladır ki, ışık evlerin çoğalıp gelişmesi, tasavvurlar üstü ve hendesîdir. Hatta çok defa, kudsîlerin kudsîlik sınırlarını zorlamaları ölçüsünde hendesî katlanmaların da aşıldığı görülür. Hem öyle bir aşılır ve öyle bir görülür ki, ne asırlık karanlık düşünceler, ne her yerde onlar için bir tuzak kurup bekleyen karanlık ruhlar, ne de onları yakın takibe alan dış kaynaklı sapık zihniyetler, birer tecellî sırrıyla zuhur eden bu aydınlık evlerin çoğalma hızını engelleyemez ve onların önünü kesemez.. nasıl kesebilir ki, onlar Kudret-i Sonsuz tarafından gündüzleri ve ortalık ağardığında nimete şükür duygusu meşcereliğinde, geceleri de nikmetleri aşma seralarında sürekli gelişip çoğalmaya göre proğramlanmışlardır... Ortaya çıktıkları günden bu yana, gecelerin en karanlık anları bile, onların sesini kesememiş ve susturamamıştır. Sesini kesmek, susturmak şöyle dursun ışık evler ve ışık evlerin derinliklerinde kendilerini huzûra, sükûnete ve itmi’nana salmış bu gönül erleri, o aydınlık dünyalarda hep Hızır’a ait nağmeler dinlemiş ve Cibril soluklarıyla yay gibi gerilmişlerdir. Geceler, sırlı vâridatıyla her zaman onlara bir mûsikî gibi te’sir etmiş ve duygu duygu onların gönüllerine damlamış, sabahlar, birer “ba’s-u ba’de’l-mevt” yeniliğiyle onları kucaklamıştır. Onlar hiçbir zaman mutlak boşluk, mütemâdi karanlık yaşamamış ve hiçbir zaman bitevî sükût ve sürüp giden tevakkufa takılmamışlardır.

Onlar, zamanın sükûtlarla dolu, bunaltıcı ve hummalı günleri altında bile, rûhî râbıtaları sımsıkı, arzu ve emelleri dipdiri, irâdeleri de çelik gibi öyle yiğitlerdir ki, gönüllerinin mağriblerinde de meşriklerinde de her zaman tulû’a açık yaşamış ve varlığın sise-dumana büründüğü, her yanda hazan çağladığı, renklerin, renklerde güzelliklerin ağlayışa kapandığı en buhranlı günlerde dahi en içli, en ledünnî, en zevkli dakikalar yaşamışlardır.

Evet, hazan en gamlı mûsikîlerle coştuğu, coşup gönüllere dolmaya başladığı, insânî duygular itibariyle saadetin talihsizliğe, neş’enin hüzne yenik düştüğü demlerde dahi, onlar iliklerine kadar bir aşk u vuslat ihtiyacıyla tütmüş ve köpürmüşlerdir. Her zaman en tatlı neticelerle noktalanan en güzel saatler onların gönüllerine boşalttıkları parça parça mutlulukların yanında, daha büyük bir saadet ümidini fısıldamayı da ihmal etmemişlerdir. Dolayısıyla da onlar, her an daha derin bir aşk u iştiyak iklimine kaymış ve daha duru, daha canlı bir vuslat ihtiyacıyla coşmuşlardır.


Işık Evler-2

(Tulû’a Doğru)

Ma’nâ köküyle gidip tâ “Darü’l-Erkam” lara dayanan ışık evler, bir yakın geçmişte, yine aynı safvet, aynı keyfiyet, aynı rûh ve aynı heyecanla, hem de eskinin tad, râyiha ve lezzetiyle birer mütevazi çardak, birer minik kulübe halinde ortaya çıkmış ve ideâl sînelerin hüzünleriyle; imanın, ümidin, aşkın birleştiği sınırda bir çağlayan sesi vermeye başlamıştı. Bu ses yıllarca duyup dinlediğimiz, yeis ve hasretle buruk bir ızdırap iniltisi değil; tatlı bir hicran sesi ve zevk ritimli bir “dâu’s-sıla” âvâzıydı. Bu âvâzın ulaştığı her yerde cephe sistemleri bahara kayıyor, cemreler “ba’su ba’del-mevt” nâraları atıyor; çiçekler kemer kuşanıp bezme koşuyor, güller heyecandan mosmor kesiliyor, nergisler gözlerini açıp-kapayıp hayat solukluyordu.. hemen her şeye dirilme rûhunun sindiği bu esnada ışık evler, ledünnî derinliklerinde şevk-tasa, neş’e-inilti, keder-safâ buğularını karıştırıp macunlaştırarak bembeyaz bahar bulutları gibi imrendirici, çeşitli dalga boyundaki ışık tayfları gibi bütün varlığın ufkunu sarıcı ve en mahir ellerle en has ibrişimlerden örülmüş dantelalar gibi gözleri, gönülleri okşayıcı düşünce sistemleri, aşk ve heyecan meltemleri ve fecir şakıyan beyanları ile rûhlarda silinmez izler bırakan mesajlar sunuyorlardı...

Bu ülkede yıllar ve yıllar matemle inlemeye itilmiş nesiller, rûhlarındaki kasvetleri dağıtıp tali’lerinin önünü kesen karanlıkları yırtacak ve onları alıp aydınlıklara çıkaracak fevkalâdeden bir inâyet eli düşleyip durmuşlardı.. ışık evler, gökler ötesine açık o nûr efşân iklimleriyle, hülya ve ümit, tahassur ve hicran, ızdırap ve hafakan dolu bütün sinelerin böyle bir beklentisinin cevabı oldu.. ve gönüllerimizde cennet yamaçları gibi açtı. Bu yeni baharın dağ-dere, ova-oba her yanında rûhlarımıza yağan sesler, peygamber solukları gibi yankılandı ve her yeri âdeta, üzerinde Cibril’in at koşturduğu, Hızır’ın seccadesini serip namaz kıldığı zümrütten tepeler haline getirdi.. ve yine bu soluklar, sanki bize, bütün bütün görüş ufkumuzu kapayan ürpertici bir sahranın, gulyabanilerle dolu derinliklerinde, büyülü sımsıcak vâhalardan ve amber kokulu geleceğin tatlı rüyalarından mesajlar sunuyordu...

Hemen her zaman nazla gerilip niyazla dalgalanan bu sesler, içinde bulunduğumuz ızdıraplı anları, tatlı saatlere, karanlık günleri de aydınlık yıllara çeviriyor; yer yer varlığın ma’nâ ve kıymetini, varolmanın sevinç ve şuûrunu, rûhlarımıza duyuruyor; zaman zaman da hayatın, sığ ve anlamsız gibi görünen yanlarındaki gizli derinlik ve muhtevanın çehresinden perdeleri bir bir kaldırıyor; pek çok ilhâm ve tasavvur silsilelerini birbirine bağlıyor, birleştiriyor, bütünleştiriyor ve gözlerimizin önüne en büyüleyici motifleri seriyordu. Acının tatlıya bir buud teşkil ettiği, kederin keyfe derinlik kazandırdığı, kahrın lütfa omuz verdiği bu büyülü dünyada her şey âdeta bir lezzet olup çağlıyordu.

Bu hâl, bu seziş ve duyuş hiç değişmeden, kanunların keyfîlikten kaynaklandığı; cebrî, keyfî, küfrî düşüncenin kanunların yerini aldığı istibdat dönemlerinde de hep böyle oldu. Evet, baskının, baskınların ve baskın ihtimâllerinin tehdidi altında bile ışık süvarileri, hiç bir zaman ışık etrafında bir araya gelmekten, ışık alıp-vermekten, ışık soluklamaktan, ışıkla gerilmekten ve zulmetlerin bağrına ışık göndermekten geri kalmadılar; ama bilmem ki, günümüzün nesillerine, o günkü körlüğü-sağırlığı ve bu körler ve sağırlar dünyasında maruz kalınan onca çileyi, onca ızdırabı ve bu arada gerçekten inanan insanların da duyup hissettikleri o tasavvurlar üstü rûhanî zevkleri anlatmak mümkün olabilecek mi?

Evet, o günlerde acı-tatlı her şeyin ayrı bir zevki, ayrı bir lezzeti vardı: Mahkemeler, takipler, tarassutlar, gözaltılar, sürgünler - hâlâ aynı şeyleri yaşayanlara Allah sabr-ı cemîl versin!- biri biter biri başlardı da, Kur’ân talebeleri “makâm-ı hayret”de bulunuyormuşcasına, olup-biten herşeyi derin bir temaşâ zevkiyle seyreder, kıymet sınırlarını aşan vazife ve mazhariyet derinlikleriyle şevkten şevke girerlerdi... Hakk’ın kazası yerine gelip olanlar olup bittikten ve elemler, acılar yerlerini keyiflere, lezzetlere bıraktıktan sonra da, maruz kaldıkları bütün kötülükleri, bedlikleri, hoyratlıkları, hatıraların içine sinmiş birer zevk zemzemesi halinde hisseder; lütfu da hoş, kahrı da hoş Yüce Yaratıcı’larına karşı minnet ve şükranla iki büklüm olurlardı.

Işık evlerin, kudret ve irâde esintileriyle tohumlar gibi dört bir yana saçılıp, zuhûr ve tecellî yamaçlarında çoğalmasıyla, hikmet ve inâyet düzlüklerinde büyüyüp gelişmeleri, gelişip kabuk değiştirmeleri aynı zamana rastlar. Evet, belli bir döneme kadar birer birer, ikişer ikişer çoğalan ışık evler, mübârek bir zaman diliminde birden bire hendesî katlanmaya geçer ve onar onar, yirmişer yirmişer artmaya başlar.. ve yine aynı dönemde, küçük ünitelerin yanında, aynı zevk, aynı râyiha, aynı tad, aynı hava ve aynı rûhta, tıpkı birerli kandillerin yerini çok lambalı avizelerin alması gibi, bu minik hizmet yuvalarının yerlerini daha kompleks ışık kaynakları ve birerli yıldız mahiyetindeki münferit evlerin yerlerini de içinde güneşlerin kolgezdiği galaksiler gibi, bütün hayatı kucaklayan entegre ışık evleri alır.

İşte bu dönem, dev nebülözler gibi, her yana kollarını salmış bulunan ışık komplekslerinin, bütün zulmetleri bir bir yırtma, topyekûn karanlıklarla hesaplaşma, inanan insanlar arasında her türlü alâkaya merkez, bütün rûhânî zevklere kaynak, umum ma’nevî ihtiyaçlara mercî ve her seviyedeki insanı, aklî, rûhî, kalbî ve hissî beklentileriyle kucaklama dönemidir. Hem de bir mübârek ışık dağının zirvesindeki ğar’dan, kutlu bir tepenin üstündeki bir yemyeşil çam, bir bereketli katran ağacının dalları arasında kuluçkalanan ikinci ışık dönemine, ondan, bu yeni dirilişe ilk defa sinesini açan bir mütevazî çardak ve bir mukassî kulübeciğe ve ondan da yüzlerce, binlerce ışık yuvasına kadar hep aynı çizgi, aynı rûh, aynı düşünce, aynı idrâk ve aynı şuurla...

Artık küçük evlerin yanında -Yaradan kem gözlerden korusun!- her şeyiyle tam tekmil dev müesseseler de, o kendilerine has derinlikleri, renkleri, havaları ve şiveleriyle gözlerimize, gönüllerimize sinerek bize uhrevî âlemlerin güzelliklerini yaşatmakta ve rûhlarımıza varolma sevincini duyurmaktadırlar.

Evet, bugün büyüğüyle-küçüğüyle ışık evler, yıllar ve yıllar imana, imandaki huzur ve itmi’nana susamış gönüllere, rahmet yüklü bulutlar gibi, gönderdiği bol bol “âb-ı hayat” ve insanımızın gönül tepelerine saldığı ma’rifet, muhabbet, rûhânî zevk şualarıyla diriliş üfleyen bir İsrafil Sûr’u ve vicdanlarını şahlandıran Cebrail solukları olmuştur. Evet, onlara uğrayanlarda pekçok menfî hisler silinmiş, inat ve karşı koyma düşünceleri kırılmış, müdavimleri de kendilerini, Cennet koridorlarında temâşâdan temâşâya koşan seyyahlar gibi görmeye, hissetmeye başlamışlardır. Başkalarının eğlenceye, zevke, sefaya giderken duydukları keyfi, neş’eyi, sevinci, tiryakiliği; kudsîler, hem de kat katıyla ışık evlere uzanan yollarda duymuş ve yaşamışlardır. Onlar, bu ışıktan yollarda ve yolların gerçek değerinin te’mînâtı olan bu kutlu yuvalarda düşünülen, söylenen, okunan şeyleri, ötelerden gelmiş ilhâm esintileri gibi karşılamış, gökleri aşıp gelen soluklar gibi dinlemişlerdir..

Ve yine onlar bu evlerde bugün hâlâ çoklarının akıl erdiremedikleri, bilemedikleri sırlarla tanışır, semâ kapılarının aralandığını hisseder gibi olur, kapı aralarından sızıp geldiğine inandıkları vâridâtla bütün bütün uhrevîleşir, kendilerinden geçer ve yerlere serilirler.

Bu ışıktan helezonlarda yükselmeye namzet bahtiyarlar, her zaman yüzlerce zevk ve lezzeti birden duyar ve tadar.. ve her an ayrı bir hazzın kolları arasında “bir bu kadar zevke yüz ömür kâfî değil” der, tali’lerine tebessüm ederler. Onların, ışık evlerin derinliklerinde duyup hissettikleri, hissedip yaşadıkları bu rengârenk hayatı, onlarla aynı duygu ve aynı düşünceyi paylaşmayanların.. ve hele şartlanmış dimağların, bedenine yenik düşmüş rûhların, kendi çalım ve gurûru altında ezilmiş bahtsızların duyup anlamaları mümkün değildir.

Evet, kalblerinin balansını, imana, Kur’ân’a, iman ve Kur’ân’ın gönüllere boşalttığı irfana göre ayarlayamamış tali’sizler, ne bu ufku kavrayabilir, ne de gözlerin görmediği, kulakların işitmediği ve beşer tasavvurlarını aşan bu derûnî hazları idrâk edebilirler.


Günler Bahara Kayarken

Dünya son bir kere daha yenilenme sath-ı mâiline girdi. Her yerde yenilik düşleniyor, yenilik tasarlanıyor, yenilik konuşuluyor ve büyülü bir yenilik adına destanlar kesiliyor. Tabiî, herkes biraz da kendi düşünce dünyasına göre yenilik rüyâları görüyor veya gördüğü rüyâları kendi hülyâlarına göre yorumluyor.

Bu umûmî değişim ve dönüşüm içinde bizim dünyamızın, husûsiyle de son bir-iki asırlık tuhaflıklarının değişmeyeceğini, başkalaşmayacağını iddia etmek gülünç olur. Evet, bu dünyada da, kapalı kapılar bir bir aralanıyor, ard arda târihî yanılmalar ortaya çıkıyor, her yerde yıllanmış buz gibi düşünceler peşi peşine deliniyor, kardan adamlar eriyor ve asırlık kâbusların, karakuraların yerlerini ışıktan düşünceler ve aydınlık rüyâlar alıyor. Kimi değişimler meltem gibi eserek, kimileri poyraz gibi biraz serince, kimileri şimşek gibi çakarak, kimileri rahmet gibi damla damla... Ama hepsi de mesafelerle yarışırcasına ve binbir handikaba rağmen yollarda...

Akıl, muğalâtanın elinden dizginlerini kurtarabilme kavgasını veriyor.. saf düşünce, materyalist felsefe ile amansız bir mücâdele içinde.. ve vicdan üç adım ötede bir zamanlar yitirdiği cennetleri bulabilme heyecanıyla soluk soluğa.. bu arada, ilhadın büyüsünün bozulduğu, hezimete uğrayan inkârın gidip müstebid ruhlara sığındığı, mantık ve muhakeme plânında yenik düşen küfür ve dalâletin ardarda gelen mağlûbiyetlerini kaba kuvvetle önlemeye çalışmaları da üzerinde durulmaya değer ayrı bir mevzû...

Bugüne kadar hiçbir zaman inâyetini üzerimizden eksik etmeyen Kudret-i Sonsuz, nihayet son bir kere daha milletimize cihan hâkimiyetine giden yolları açmış gibi, azmin boynundaki tasmaları parçalıyor, irâdenin ayağındaki prangaları çözüyor, meflûç rûhlarımızı kanatlandırarak gönüllerimize neş'eler salıyor ve yaslı dudaklarımızda tebessümler belirtiyor. Topyekün zâlim ve gaddar bir dünyanın, bütün târihî mağdurlar, mahkûmlar, mazlûmlar hakkındaki nisbî yumuşaması, daha doğrusu inat ve temerrüdlerinin kısmen dahi olsa kırılması, delinmesi yanında, Balkan Yarımadası'ndan Asya steplerine kadar çok geniş bir alanda ayrı bir dönem, ayrı bir vetirenin “süreç” yaşanması da, yukarıdaki hükmümüzü te'yid eder mâhiyette görünüyor.

Evet, çok yakın bir zamana kadar hürriyet ve istiklâlin rüyâlarına bile kapalı bu mağmumlar ülkesinde, artık herkes, belli ölçüde de olsa, insanî değerlerden, müslümanca yaşamadan, dînî duygu ve dînî düşünceden, hattâ dînin hayata geçirilmesinden rahatlıkla bahsedebiliyor.. ve bir kısım istibdat dönemi kalıntılarına rağmen, inançlarını, ümitlerini, beklentilerini hem de tereddütsüz haykırabiliyor.

Vâkıa, her devirde olduğu gibi, günümüzde de yarasalara eş ışığa kapalı karanlık düşünen, karanlık konuşan, karanlıklarla oturup kalkan, dolayısıyla da aydınlık çağın tahayyülüne dahi tahammülü olmayan bir kısım karanlık ruhlar bulunacaktır.. ve vardır da. Bunların, geçmişte olduğu gibi bugün de Allah’a, Peygamber’e, dîne, diyânete asla tahammülleri yoktur. Yoktur ama, hiçbir zaman içlerinde sakladıkları bu simsiyah düşünceleri açıktan açığa ifade edecek kadar da cesur değillerdir. Bu cesareti gösteremedikleri içindir ki, dine saldırmak istedikleri zaman “aşırı dindarlık” aldatmacasına sığınmış, İslâmî hayata karşı tavır korken “gericilik” yaftasını kullanmış, müslümanı hafife alıp müslümanlığı karalarken de “yobazlık” ve “softalık” isnadlarının arkasına saklanmış ve gerçek gâyelerini hemen her zaman gizlemişlerdir. Bugün bir kısım ilhad yobazlarının din deyince esirmeleri, diyânetin hayatla bütünleşmesini görünce çılgına dönmeleri, türban ve emsâli şeylerin sözü edilince kırmızı görmüş gergedan gibi çıldırıp hezeyana girmeleri.. hâsılı gerçek mü’min ve hâlis müslümana karşı sürekli tahammülsüzlükleri, hazımsızlıkları, bağnazlıkları; hattâ demokratik atmosfer ve demokratik zeminde, her düşünce gibi dinin de gelişip ağırlığını hissettirmesini gördükçe, bu kadarcık olsun dine müsâmaha eden demokrasiden dahi sarf-ı nazar edilebileceğini, hiç olmazsa bir kısım tavizler verilebileceğini, hattâ hattâ diktatörlüğe ve şefliğe geçilebileceğini açık seçik ifade etmeleri -son Cezayir hadiseleri münâsebetiyle, İslâmî uyanış karşısında bütün inkâr cephesinin ve sükûtuyla onlara yakın olduklarını ortaya koyanların tavrı buna en yeni misâl - bunların düşünce dünyalarının iç yüzünü aksettirmesi bakımından ne mânidar bir tablo ve ne utandırıcı bir keyfiyettir! Aman Allahım! Kurup putlaştırdıkları, uğrunda neler neler fedâ ettikleri kendi sistemleri adına bu ne vefâsızlık, ne insafsızlık..!

Kim ne derse desin, kim nasıl düşünürse düşünsün, öyle inanıyoruz ki, çok yakın bir gelecekte din, basîret buudlu, düşünce derinlikli vefâlı temsilcileri sâyesinde, mutlaka kendini bir kere daha temiz vicdanlara, sâlim akıllara ve müstakim ruhlara, küfrün, ilhadın hırçınlığına rağmen kabul ettirecek ve bir kere daha ölümsüzlüğünü bütün cihana duyuracaktır. Böyle bir kabul ve îlân aynı zamanda topyekün insanlığın, cihanşümûl İslâmî değerlere yeniden uyanması ve senelerden beri bir insafsız ayrılığın pençesinde kıvranan aklî ve kalbî hayatın yeniden “Şeb-i arûs”u ve beşeriyetin de son diriliş fırsatı olacaktır.

Ne var ki, muhakkak gibi görünen böyle bir bayram, bayram ve seyrana gidiyor gibi çok kolay olacağa da benzemez: Bahar, karın-kışın bağrında mayalanır.. çiçekler, tipiyle-boranla savaşa savaşa yol alır.. anneler binbir sancıyla ve inleye inleye doğum yapar.. yavrular, her biri kendi dünyasına göre bu umûmî ızdıraba dem tutarak dünyaya gelir.. sular, ne zorluklarla buğu buğu yükselir ve bulutlaşır.. rahmet damlaları, donduran soğuklar ve yakıp geçen şimşekler arasında billûrlaşır.. yağmur gönülleri hoplatan tarrakalarla toprağın bağrına iner.. tohumlar çatlar, ölür, sonra rüşeymleşir; rüşeymler, sertlerden sert taş ve toprak tabakasıyla boğuşa boğuşa gün yüzüne çıkar.. saplar, filizler, bir ömür boyu yata-kalka ancak başağa, goncaya ulaşabilir.. goncalar, haftalar ve aylarca boyunlarını bükerek Kudret'ten zuhûr ve tecellî beklerler..! Evet, varolma yolunda hemen herşey ızdırap soluklar, ızdırapla yatar-kalkar ve ızdırap yutkunur.

Kudsîler her zaman sorumluluklarını müdrik ve geleceğin bahar çağlayanlı yamaçlarına doğru uzanan yolların çok defa hazanla sarsılan vâdilerden geçtiğinin şuurundadırlar. Bu itibarla da, dökülüp yollarda kalanlara, takılıp mesâfelerde elenenlere karşılık onlar, Cennet'in cisme ağır, bedene dar gelen tünel ve koridorlarından, imanın, ümidin, azmin kanatları altında ve en tatlı hülyâların çağlayanları içinde çok fazla bir şey hissetmeden geçer-giderler. Onlar, her zaman mutluluğun değişik bir buudu saydıkları, sıkıntı ve ızdırablarla o kadar içli-dışlı, binbir engeli aşma, binbir gâile ile yaka-paça olmaya o kadar alışıkdırlar ki, birgün hayat bütün bütün gidip düzlüklere dayansa, ihtimal onlar, böyle tek düze bir hayat yerine varlıklarını berzah ötesi dünyalarda sürdürmeyi tercih ederler.

Hayat boyu sesleri, solukları bahar içindir. Bahar onların dillerinde yakıcı bir nâme ve dirilten bir sihirdir. Ama, gün doğup da ortalık ağarınca ve her yanda güller, çiçekler çığlık çığlık nâralar atıp gamzeler çakınca, onların sesleri kesilir, büyüleri bozulur ve tıpkı hazan yemiş yapraklar gibi sağa-sola savrulur dururlar. Çünkü onlar, bu dünyâyı, ukbâ buudlu donatmak için vardırlar; donanmış bir dünyada ise kendilerini, etnoğrafik müzeleri süsleyen eşyâ gibi görürler.. kalb balanslarını hizmet rûhuna göre ayarlamış insanları eşyâ olmaya iknâ etmek çok zor olsa gerek...


Yeni Bir Dünyaya Doğru

Cihan tarihinde hiçbir devir, bu asrın son yarısında olduğu kadar teknik buluşlarla dolu olmamış, insanoğlu da bu kadar maddî zenginliği bir arada görmemiş ve bu seviyede teknolojik refâha ermemiştir. Ne var ki, insanın ma’nâlandırılması, ihtiva ettiği cevherler itibariyle yorumlanması ve ledünnî değerlerine göre bir yere oturtulması bakımından da hiçbir çağda, bu dönemde olduğu kadar tereddüde düşülmemiş, zıtlaşmalara gidilmemiş ve belirsizlik içinde kalınmamıştır.

Bu asra doğru gelinirken, bütün ilim mahfillerine, varlık ve insana ait, o güne kadar kabul edilen bütün değerlerin tasfiyeye tâbi tutulacağı düşüncesi hâkimdi. Aklın herşeyi aydınlatacağı, ilmin, varlık ve eşya ile alâkalı topyekün tıkanıklıkları açacağı, fizik, kimya, astrofizik ve biyoloji gibi ilimlerin kâinatı bir baştan bir başa keşfedecekleri ve tabiata ait bütün problemleri çözecekleri vehmediliyordu. Oysa ki, aradan bunca yıl geçmiş olmasına rağmen, hayâl edilen şeylerin tahakkuk etmesi bir yana, zan ve tahminlerin aksine çok ciddî gelişmeler oldu. Max Planck’den sonra başlayıp, oldukça hızlı bir tempoyla gelişen “dalga mekaniği” ve “çekirdek fiziği”, herşeyi maddede arayanların ve eşyayı buğulu bir cam arkasından seyredenlerin ilim sandıkları bitevî gümânlarını yıktı.. ve görünen âlemin yanında pek çok görünmeyen âlemlerin bulunabileceği gerçeğini de ortaya koydu. Bugün artık, paramparça olan, zaman-mekân-madde-enerji fânusu, kulaklarımıza alışageldiğimiz şeylerden farklı ma’nâlar fısıldıyor.. ve âdetâ bizi, yeni anlayış, yeni izah ve yeni yorumlara zorluyor. Yıllardan beri ilim yuvaları üzerindeki hâkimiyetlerini devam ettiren bizim sâir fi’l-menâm “uyur-gezer” entellerimiz, yarım asır önceki bayat şeyleri sayıklayadursunlar, dünya köklü değişmelerin ağında ve yepyeni yapılanmalara gebe. Varolduğu günden bu yana, ölüm anaforları etrafında, hep şüphe ve kuşku soluklayıp duran determinizm, bugün iflâh etmeyen bir girdap içinde son sözlerini söylüyor.. daha doğarken, anomali olarak doğan materyalizm, babasının red ve inkârına uğradıktan sonra, anasının sarıp-sarmalayıp bir kilise bahçesine bırakmasının hissettirdiği nesepsizlik duygusuyla iki büklüm.. zâten komünizmin, yalancı semâvî kuleleri çoktan yerle bir oldu ve onun yedeğinde hayatı yorumlayanlar gidip hezimet gayyâlarını boyladı...

Evet, bir yandan böyle târihî yalanlar, zamanın tefsiriyle gerçek yorumlarını bulup birer birer tasfiye olurken, diğer yandan da, metafizik ve metapsişik gelişmeler, beş duyu çeperlerini zorlaya zorlaya onda üstüste gedikler meydana getirerek düşünce hayatında yeni ufuklar açmaya başladı. Ortaçağda dünyanın belli bir kesimi eşya ve hâdiselere hiç mi hiç iltifat etmediği, iltifat etmek bir yana, ilim-irfan yuvalarının yerine sihir, kehânet ve falın tedris edildiği hurâfehâneler ikâme ettiği için, daha sonraki çağlarla başa çıkamamış ve devrilip gitmişti.. şu son çağ ise, gökleri ve gökler ötesini bütünüyle defterden sildiği ve yeryüzüne takılıp kaldığı için bu güne kadar hep sürüm sürüm süründü.. şimdilerde ise kendi tezatlarının girdabıyla içiçe ve âdetâ bir karadelikler ağında.

Evet, ömrünü, tabiatı tahlil ve yorumlamaya vakfetmiş bu dönemin materyalist ve bön insanı, kendi özüyle, kendi ma’nâsıyla hiç mi hiç ilgilenmediği gibi, Rabb’iyle münasebetlerinde de sığ kaldığı, hatta bütün bütün tabiata, eşyaya ve aklın oyunlarına teslim olduğu için bir bunalımlar “fâsit dâire”si içine girdi. Ne acıdır ki, ilim ve teknolojinin desteğinde, tabakât-ı beşer çapındaki umûmî çalkantıların, menfaat ve çıkar uğrunda kıran kırana boğuşmaların, vahşîlere rahmet okutturacak şekilde kan dökmelerin, kana girmelerin tabiî görüldüğü bu kanlı devrede, bizim zavallı entelijansiyamız kör-kütük batı hayranı yaşıyordu. Onun batı yamaçlarında böyle bir “mâşuk-u meçhûl” adına türküler söyleyerek yanıp-yakılmasına mukâbil, garbı o ürperten ruhu ile tanımış Bergson, Boutroux, Hamlin ve daha niceleri ilim ve tekniğin her mes’eleyi halledemeyeceğini ilân ediyor, onları sorguluyor, batıyı ırgalıyor ve modern çağın bütün tabularına karşı yığınları uyarmaya çalışıyorlardı ki; biz de böyle bir uyanışın ve hele kendini bütün kesimlerde hissettirecek şekildeki bir uyanışın ömrü “25” sene ya var ya da yok.

Evet, geç de olsa, nihayet bizde de, bugüne kadar sımsıkı bağlı bulunduğumuz o acayip tecrübî düşünceden “deneysellik” o putlaştırılan pozitivizmden, o tuhaf akliyecilikten “rasyonalizm”; aşka ve kalbî hayata; tabiata bağlılıktan da rûhânîliğe ve uhrevîliğe doğru hızlı bir yöneliş hissedilmeye başladı. Bu yönelişin hedefine ulaşması ise, Allah’a, ahirete ve fizik ötesine inananların, materyalistlere ve tabiatçılara galebe çalmalarıyla gerçekleşecektir.. ve bu galebe aynı zamanda; yılların mağ-dûru, mahkûmu mü’minlerin ma’kûs kaderlerini de değiştirecek en büyük zaferlerden biri olacaktır.

Çeyrek asırdan beri bizim neslimiz, her yerde bu zafer esintileri altında tabiatperestliğin; dolayısıyla da ilmî maddeciliğin iflas ve hezîmetini müşâhede ede ede, bunca zamandır rûhun, ruhâniyâtın, metafiziğin, psikolojinin yerine ikâme edilmek istenen o azgın akılcılık, o herşey olma iddiasındaki ilimcilik, kendi sahalarındaki yeni tesbit ve yeni tecrübelerin ağına alınarak iddiaları sınırlandırıldı ve ağızlarına da fermuar vuruldu.

Ne var ki, çağlar boyu, belli bir dünya tarafından hep hüsn-ü kabûl görmüş ve âdetâ bir ilâh gibi alkışlanmış bu şımarık ilimcilik, bu aptalca akılcılık, “nefs-i emmâre”den kurtulmuş ruhlarda, âsâb, hassasiyet ve damar gibi mekanizmalar, nefsin firavunluğuna vekâlet ettikleri gibi, bunlar da teknik ve teknolojinin kefâleti altında daha bir süre mevhûm rubûbiyetlerini devam ettireceğe benzerler. Ama bu, kat’iyyen uzun sürmeyecektir; zira, bugün artık yüzelli yaşına ulaşmış batı kültürü ve batı medeniyetinin, kendi kendine verdiği ma’nâ bütünüyle değişmeye yüz tutmuştur. 19. asrın yarısından itibâren başlayıp, düşe-kalka bugünlere kadar gelip ulaşan ve bir kısım müstağriblerce hakikat ölçüsü sayılan nesnelerin çoğu şimdilerde, itibarlarını yitirmiş, gözden düşmüş ve yerlerini birer birer başka değerlere bırakmaya başlamışlardır.

Günümüzde sadece İslâm dünyasındaki düşünürler değil; batının cins kafaları da Allah’a ve dine yöneliyor ve bu yönelişi de insan olmanın ve sâlim düşünmenin gereği sayıyorlar. Bugün şairlerin ve ruhçu filozofların yanında, tabiat âlimleri, hatta materyalistler ve bir kısım eski marksistler bile, sürekli fizikötesi arayışlarıyla yeni bir bakış zâviyesi peşindeler.

Keşke Kur’ân arayan bu gönüllere, Kur’ân’la gelen mesajı, O’nun kendi solukları seviyesinde sunabilseydik.! Herhalde bu mesaj onlarda bir sayha ve ses şoku te’siri icrâ edecekti. Ses bu kadar cılız, temsil bu kadar zayıf, samimiyet bu kadar yıkık-dökük, “düşman bu kadar kavî, tâli’de bu kadar zebûn” olduğu halde, dünden bugüne Philip Hitti, Jean-Paul Raux, George Bernard, Fyodor Dostoyevski, G.M. Rodweı, Edward Montel, Descartes, Voltaire, John Davenport, Lamark, Paskal, Dr. Gustave Le Bon, V. Hugo, Carlyle, E. Renan gibi yüzlerce ilim, düşünce ve san’at adamı O’nun haşyet tüten mehâbetli iklimi karşısında iki büklüm olup yerlere kadar eğildiler. Bunca devâsâ kâmetin, Kur’ân ve Sâhib-i Kur’ân hakkındaki o muhteşem itirafları, o gürül gürül kabul gören solukları, yarım asır önceki batı temerrüdünü esas alıp ve onların arkasında aptalca saf bağlayıp duran bizim entelijansiyamız için ne müthiş bir şamardır!

Kur’ân’ın, herbiri bir hüccet has talebelerinin düşünce ve beyanları mahfûz, dünyanın değişik yerlerinde neş’et eden bu en seçkin dimağların, bu en âteşînî zekâların, Allah’a ve imâna yönelişleri, mukavemetsiz, zayıf, beden varlığı mülhidlerin, sıkıştıklarında “el-amân Allah’ım!” diye bağırıp-çağırmaları şeklindeki ümitsizlik, çaresizlik ve dehşet psikolojisine de hamledilmemelidir, evvelâ, modern batı, bugün sahip bulunduğu imkânları itibariyle çaresizler dünyası sayılamayacağı gibi, bu dünyada yeniden dine dönen aydınları da şaşkınlar ve şoke olmuş insanlar listesine almamız mümkün değildir.

Çağımızda dinî duygu ve dinî düşüncenin yeniden ön plâna çıkması, ne şundan ne de bundan; o, insanın kendi kendini yeniden idrak etmesinden Allah’a olan ihtiyacından ve Allah’sız edemeyeceği hakikatından; yani vicdanın sesinin duyulmasından, varlığın perde arkası sırlarının dışarıya sızmasından, Allah rahmetinin gönüllerimizde bir kere daha perdesiz, hâilsiz hissedilmesinden kaynaklanmaktadır.

Aslında gerçek bir ilim adamı ve gerçek bir mütefekkirin inançsız olması ve hele Allah’ı kabul etmemesi anlaşılır gibi değildir. Bir kere, “Zât-ı Ulûhiyyet”i inkâr etmek için varlığın perde önü, perde arkası her haline ıttılâ’ şarttır. Hiç kimse böyle küllî bir bilgiye sâhip bulunduğunu iddia edemeyeceğine göre inkâra, câhilce ve aceleden verilmiş bir karar nazarıyla bakılabilir. Bu itibarladır ki, Allah’a inanmak değil, O’nu kabul etmemek insanın boyunu aşan bir mevzûdur.

Bizdeki birbuçuk asırlık müstağriplerin, o anlaşılmaz tuhaflıklarından vazgeçerek bu gerçeği anlamalarını ne kadar arzu ederdim...


Kutlu Doğum

İnsanlığın iftihar tablosunun doğumu, topyekûn insanlığın da yeniden doğumu sayılır. O’nun dünyayı şereflendireceği güne kadar akın karadan, gecenin gündüzden, gülün de dikenden farkı yoktu; dünya âdetâ umumî bir mâtemhâne, varlık da tıpkı bir kaostu.. O’nun eşyanın yüzüne çaldığı nur sayesinde, zulmet ziyâdan ayrıldı, geceler gündüze kalboldu; kâinat kelime kelime; cümle cümle, fasıl fasıl okunur bir kitap haline geldi.. ve herşey âdetâ yeniden dirildi ve gerçek değerini buldu.

Evet, O’nun yeryüzünü şereflendirmesi; kâinat çapında bir vak’a ve yer-gök adına en büyük bir hâdise olduğu gibi, aynı zamanda insanlığın da yeniden dirilişi sayılır. O, elindeki, cihanları aydınlatan, o nûrefşân mesajıyla, dünyayı yeniden göklere göre tanzim edeceği, varlığın perde arkası hakikatlarına tercüman olacağı, eşya ve hâdiselere yeni tefsir ve yeni yorumlar getireceği güne kadar varlık bütünüyle ma’nâsız, ruhsuz, birbirinden kopuk ve birbirine yabancı gibiydi; cansızlar âdetâ, abesler resm-i geçidinde birer figür, canlılar “natürel seleksiyon”un dişleri arasında ve hergün başka bir ölüm ağında.. bu kara yalnızlıkta insanlar ise, her an başka bir ayrılıkla inleyen birer yetim, birer mazlum, birer mağdur vaziyetindeydi. O’nun neşrettiği nûr sayesinde birden bire karanlıkların büyüsü bozuldu, şeytanlar bozguna uğradı ve dalâletler gidip gayyâyı boyladı.. eşyanın mahiyeti değişti; tahripler tamire dönüştü, inkırâzlar da onarım hazırlığı şekline girdi.. dünya üzerindeki konup-göçmeler, gelip-gitmeler birer resm-i geçit halini aldı; doğumlar birer toy-düğün, ölümler de birer “şeb-i arûs” oldu.

O’nun ışığı başlarımızı okşamaya başladığı günden itibaren, ruhlarımızda “ebedî yokolma”nın te’siri kırıldı; hicranla çarpan sînelere dost ikliminden vuslat muştuları geldi-ulaştı. Bütün bir insanlık olarak biz hepimiz, O’nun gönüllerimize üflediği hayat sayesinde kendimizi idrak edip eşya ile münâsebete geçebildik.. özümüzdeki cevherleri değerlendirip, benliğimizdeki sonsuzluk buudunu sezebildik. O olmasaydı, ne ruhumuzdaki bu derinlikleri kavrayabilir ne de kabirden geçip sonsuzluğa uzayan bu yolu ve bu yolculuğu bu kadar şirin görebilirdik. Gönüllerimize aşk u heyecan salan O, gözlerimize ışıklar çalan O ve bizleri ebedler ülkesine seyahata hazırlayan da yine O’dur.

O, bu uzun ve sırlı yolculukta bulunduğumuz sâhil itibariyle, bizim için bir kaptan ve rehnümâ, varacağımız âlem itibariyle de bir mihmandâr ve şefaatçı ise, bizim de O’na karşı bir kısım sorumluluklarımız vardır ve bu mevzûda lâkayd kalmamız da mümkün değildir. Ama, ne gariptir ki, bizler asırlardan beri bu ışık insan ve O’nun nurlu mesajına karşı hep lâkayd kalmışızdır.. lâkayd kalmak bir yana çok defa saygısız davranmışızdır...

Vâkıâ, dar bir dairede ve belli ölçüler içinde, merasim türünden bir mevlid, birkaç paket şeker ve birkaç şişe güllâpla.. bazen de birkaç ses sanatkârı ve birkaç ilâhîci ile velâdeti tes’îd etmeye, O’nunla irtibatımızı ortaya koymaya çalışmışızdır; ama, bunlar kat’iyyen O’nun büyüklüğüyle orantılı olmamıştır; orantılı olmak şöyle dursun, O’nun kapıkullarına gösterilen saygı ve ihtiram seviyesine bile ulaşılamamıştır. Hele Hz. Mesih’in doğum günü veya şöyle-böyle O’nunla alâkalı gösterilen noel, paskalya ve daha başka yortu ve karnavallar seviyesinde bir neş’e ve cûşişin yaşanması kat’iyyen söz konusu olmamıştır...

Bu mevzûda yapılması teklif edilen şeylerin “ef’âl-i mükellefîn” arasında yeri olmadığı muhakkak; kimse de böyle bir iddiada bulunamaz. Ancak, acaba bu Kutlu Doğum’u O’nun nûrefşan mesajı adına daha derince, daha içten ve daha ciddî olarak değerlendiremez miyiz?

Hz. İsa ile alâkalı günler, halkı hıristiyan olsun-olmasın, hemen her ülkede âdetâ neş’e, sevinç kıyametleriyle kutlanır; haftalarca, hatta aylarca her mahfilde sözler, muhâvereler hep o istikâmette cereyan eder.. her tarafa O’nun adına tebrikler, hediyeler yağar.. hediye ve tebrik teâtisi, o günlerde postanelerin biricik işi hâline gelir. Telefonlar, sürekli O’nun namına zil çalar, âhizeler O’nun nâmına konar-kalkar.. dörtbir yan kandillerle süslenir; çarşı-pazar renklerle-ışıklarla kahkaha atar.. evler bir arı kovanı gibi, O’na ait duygularla uğuldar, mâbedler O’na ait neşîdelerle inler.. ve her gece, âdetâ şehrâyinler gibi büyüleyici ve başdöndürücü olarak geçer.

Gerçi, bu karmakarışık karnavallarda çoğu kimse ne yaptığını bilemez ve neden, çoğu maskaralık olan bu işlerin içine girdiğini fark edemez. Ama, yine de o günleri her saat ve her dakikası ile dinî bir vecd içinde ve ne yaptığının şuurunda olan bir sürü insan vardır.

Ne olursa olsun Hz. Mesîh’e ait gün ve geceler o kadar insanlığa mâl olmuştur ki, bilerek-bilmeyerek herkes kendini o acaib törenler içinde bulur; ibadet, eğlence veya maskaralık, hıristiyanlarla aynı duyguları paylaşır, aynı hislerle yatar-kalkar.. hatta çam, çınar devirir, hindi parçalar, şampanya patlatır ve kör-kütük sarhoş olup sokaklara dökülür...

Mübeccel velâdetin böyle eğlenceli, cümbüşlü kutlanmasını ve mübârek İslâm Dini’nin de bir karnavala çevrilmesini ne biz ne de başkası arzu etmez.. zaten bunu yapmaya da kimsenin gücü yetmez. Ancak, yalancı ve riyakâr bir dünyanın, koskocaman insanlık âlemini nasıl bir iğfal ağına aldığını gördükçe, “neden acaba İslâm Dünyası, aynı zamanda kendi velâdeti de sayılan Rebî’ul-evveli, Rebî’ul-evvelle gelen “Nevrûz-ı Sultanîyi” ve o günle gelen insanlığın kurtuluşunu aynı heyecan, aynı cûşiş içinde tes’îd etmez” diye hayıflanıyor ve kendi kendimizi sorguluyoruz.

Yukarıda serd edilen mülâhazalardan, Seyyidina Hz. Mesîh ve arkasındakileri tezyîf ma’nâsı da çıkarılmamalıdır. Biz müslümanların Hz. İsa’ya karşı saygımız sonsuz olduğu gibi, O’nun getirdiği mesajın, bugünkü batı medeniyetinin önemli bir rüknü olduğunda da şüphemiz yoktur. Evet, tarihçilerin ve medeniyet felsefecilerinin de ifade ettikleri gibi, eğer Hz. İsa ve O’nun getirdiği ruh ve ma’nâ olmasaydı, batı medeniyeti hiçbir zaman vücud bulamazdı; zira onun bir esası Grek düşüncesi (Matematik düşünce) diğer bir esası Roma hukuku olduğu gibi, önemli bir rüknü de gerçek ma’nâsıyla hristiyan dinidir. Şu hususu da önemle kayd etmek icab eder ki, eğer insanlığın medâr-ı fahri Hz. Muhammed (sav) ve O’nun nurlu mesajı olmasaydı, İslâm Medeniyeti olmazdı.. İslâm medeniyeti olmayınca da batı “uygarlığı” doğmazdı.

Evet, eğer İslâm, o yumuşak, o müsamahakâr, o sımsıcak, o ilme açık ve tefekkürü ödüllendiren semâvî renkleri ile batı yamaçlarında tüllenmeseydi.. ve eğer onuncu asırdan itibaren İslâm âlimleri ve bu arada Türk düşünürleri, greko-latin kültürünü Avrupa’ya taşıyıp, Avrupalıya tanıtmasalardı, batı hâlâ orta çağları yaşıyor olacaktı. Zaten, matematik, fizik, kimya, astronomi, hendese ve tababet gibi ilim dallarının doğulu ve İslâm alaşımlı olduğunda kimsenin şüphesi yok. Bizim dünyamızda medeniyet adına herşeyi batılı görmeye kendini şartlandırmış bir kısım müstağribler kabul etmeseler de, batı medeniyeti, hali hazırdaki yerini alabilmesi ve modern şekliyle var olabilmesi için, Hz. Mesîh’den sonra tam altı asır daha bekleme mecburiyetindeydi.. bekledi, İslâm’la karşılaştı.. bu karşılaşmayı tam değerlendirdi veya değerlendiremedi, o ayrı mes’ele; ama ondan mutlaka müteessir oldu, çok yararlandı ve geleceğini onun ışığında dizayn etti.

Evet, batı, İslâm medeniyetine esas teşkil edecek olan prensibleri benimsemese bile ondan aldığı, alıp değerlendirdiği ve bu arada İslâm’ın ona tedayi ettirdiği pek çok şey vardır.. ve bunlar yeni batı kafası ve yeni batı düşüncesinin teşekkülünde, tahminler üstü te’sir icra etmişlerdi...

Bu itibarla diyebiliriz ki:

“Dünya neye mâlikse O’nun vergisidir hep,
Medyûn O’na cemiyeti, medyûn O’na ferdi;
Medyûndur O ma’suma bütün bir beşeriyet,
Yâ Rab, mahşerde bizi bu ikrar ile haşret!”

(M. Akif)

Asırlar var ki, topyekûn insanlığın medyûn bulunduğu bu Zât’ı, kendi kâmet-i kıymetine uygun bir velâdet günü, velâdet haftası, velâdet ayı, ile tes’îd edemedik.. tes’îd etmek bir yana, O’nun kapı kullarına gösterilen alâka ölçüsünde O’na karşı ta’zimde bulunamadık. Aylar, yıllar ve asırlar boyu O’nun için şehrâyinler tertip edilse, her gece O’nun için yüzlerce, binlerce neşîdeler söylense, yine O’nun hakkı ödenemez ve O’nun için birşeyler yapıldığı söylenemez. Ne var ki, “Sultan’a sultanlık, gedâya da gedâlık yaraşır” düşüncesinden hareketle, “hiçbir şey yapmamaktansa, az dahi olsa mümkün olanı yapmak daha iyidir” diyor ve “Ebedî Risalet Sempozyumu” gibi konferansların her sene ayrı bir ülkede icra edilmesini.. ve belli bir zaman diliminin bu işe tahsisini.. ve mümkünse önümüzdeki yılın-tabiî O’nun dünyasında, sadece O’na bir yıl tahsis etmenin ne denli bir cimrilik ve vefasızlık olduğunu ruhlarımızda duymanın ezikliği, ârı ve hicabıyla- “Hz. Muhammed (sav) Yılı” olarak ilânını teklif ediyoruz.


Söz

İlk yaradılış; yokluğun bağrına atılan iki harf ve bir heceden ibaret olan “Kün” * sözüyle başlamıştır. Tekden çoğa, vahdetten sonsuza uzayıp giden yollar sözle açığa çıkmış ve kelimelerle aydınlanmışlardır. Söz, gönüllerde yankılanmadan önce, insanın hayvandan, hayvanın da taştan, topraktan farkı yoktu.

Kalem ilk yaratıldığında neyi yazacağını bilememiş ve hayrette kalmıştı. Neden sonra kulağına “söz”un sırrı fısıldanınca, o feryad, mürekkeb de ağlamaya başladı. Ve o gün-bugündür, kalem söze ulaşınca hep çığlık koparır, mürekkep de yaş döker...

Söz olmasaydı, bizler, ezele ait hiçbirşeyi duyamaz ve Yüce Yaratıcı’nın, gönlümüzü, gözümüzü dolduracak esrarını anlayamazdık... Söz sayesinde kâinat bir meşher, Hak’dan gelen kitablar da birer dellâl kesildi. Söz, zeberced kakmalı bir tâc gibi yeryüzü halifesinin başına konunca, varlığın mânâsı ayãn oldu ve biz de bütün bütün ondan ibaret hâle geldik...

Yeri-göğü bir araya getirip, birbirine bağlayan, dünyayı ukbâ ile bütünleştiren sözdür. Her ne kadar onun güzelliği ve yüceliği kendiliğinden görülmese de herşey ona muhtaç, her gizli güzelliğin kaynağı da odur.

O, burçları deviren öyle bir sancak ve kaleler fetheden öyle bir bayraktır ki; onun vesâyâsına girmeyen cihangirler bir köyü bile fethedememişlerdir. Fatih kumandanlar onun girdikleri yerlere girememiş, sultanlar onun ulaştığı ihtişama ulaşamamış ve hiçbir fâni onun kadar uzun ömürlü olamamıştır. Gelenler gitmiş; gidenler unutulup hâfızalardan silinmiş; ama o, hep taptaze ve olduğu gibi kalmıştır.

Söz erleri semavî bülbüllerdir. Onların dilleri, dostların sînelerinin inşirahı, düşmanların da korkulu rüyalarıdır. Bunların dillerinden dökülen söz süngüleri, muhariblerin kılıçlarından daha keskin, mızraklarından daha ürperticidir. Hekimler, kılıç yaralarını, ok yaralarını tedavi edebilmişlerdir ama, söz yaralarını tedavi ettikleri görülmemiştir. Sözün en müessir ve en içlisini peygamberler, sonra da derecesine göre ilhâma açık saf gönüller söylemişlerdir. Söylemiş ve yerinde karanlığın bağrına yağdırdıkları söz oklarıyla zulmetleri delik-deşik etmiş; yerinde sînelere saldıkları beyân kıvılcımlarıyla ruhlarda yangınlar meydana getirmiş ve yerinde de rahmet damlaları şeklindeki kelimeleri dört bir yana saçarak heryeri cennetlere çevirmişlerdir.

Hele ilham üveyklerinin kanatlandığı vakit, dudaklarından saçılan incileri toplamak için melekler bile onlara koşmuş ve onların dizlerine kapanmışlardır.

Söz erleri güneş gibidirler; kendilerine rağmen durmadan çevrelerini aydınlatırlar.. derya gibidirler. Dünyanın en zengin hazinelerini hem de hiç hissettirmeden sînelerinde taşır ve bir mum gibi etraflarına ışık verir; fakat, başlar önlerinde mahçup ve iki büklüm yaşarlar. Halk içinde mütevâzilerden daha mütevâzi, Hak’la beraber olunca da fevkalâde uyanıktırlar. Çevrelerine yığın-yığın cevherler dağıtır dururlar da bunun farkında bile olmazlar. Olmazlar; zira, iç dünyalarında her an daha kıymetli pırlantalar peşindedirler.

Buldukları o, zebercedden nükteleri açıklarken, sesleri kıyamet sûru gibi çınlar; sihirleri insi-cinni büyüler; meyhanedekiler de mesciddekiler de heryandan onların cevherlerine koşar.

Bugün o, Hârut ve Mârut’un bile büyülerini bozan söz sihirbazları var mıdır, yok mudur bilemiyeceğim.. Bildiğim birşey varsa, o da sözün elden ayağa düşmüş olmasıdır. Günümüzde, söz sarrafı gibi görünenlerin çoğu ilhamsız, ötelere kapalı ve Allah’tan kopuk kimseler... Bu itibarla da, beyân sanatı büyük ölçüde başıboşların elinde.. ilham perisinin kanatları kırık ve ilhama muhtaç, gönüllerde de taklid cadıları çadır kurmuş.. bütün bunlardan dolayı dilencilere dendiği gibi “inayet ola!” demekten başka elimizden birşey gelmiyor.

* Arapçadaki “Kâf” ve “Nun” kastedilmektedir.


Peygamberimiz (sav) ve Söz

Hakk’ın murad ve kelamına tercüman olma vazifesiyle gönderilmiş bulunan Peygamberimiz (sav), aynı zamanda bir Söz Sultanı’ydı. Bugüne kadar herkesin derecesine göre ve belli ölçüde söylemeye muktedir olduğu bir hayli güzel söz olmuştur ama, Güzeller Güzeli (sav)’nin sözlerinde bir başka derinlik, bir başka lezzet, bir başka halâvet vardır.

O’nun beyânı o kadar tatlı, ifâdeleri o kadar büyüleyiciydi ki, O (sav) konuşurken başlar döner, bakışlar başkalaşır, kalbler duracak hâle gelir, akıl ve muhâkemeler teslîm-i silah eder, insânî duygular dirilir ve ruhlar da âdetâ kanatlanırdı. Allah O’nun diline öyle bir güç ihsan etmişti ki, O’nu dinleme bahtiyarlığına erenler, ifâdeleri en özlü, beyânları en çarpıcı bir Söz Sultanı’nın (sav) huzurunda bulunma mehâbetiyle âdetâ dilleri tutulur ve büyülenirlerdi.. ne zaman O’nun dudaklarından hikmet pırlantaları dökülmeye başlasa, akıl ve muhâkeme erbabının nutku tutulur; ne zaman O (sav), iyiyi, güzeli, doğruyu anlatmaya koyulsa, ağzının şeker-şerbeti dinleyenlerin ruhlarını sarar; ne zaman o âteşîn sözleriyle fenalıkları hedeflese, küfür ve münkerâtı kendi çirkinliklerinde boğar.. ve hele da’vâsı adına serdettiği hüccet, bürhan ve delillerle kükrediği zaman, bütün karanlık ruhların dillerine zincir vurur ve karanlıkları bozguna uğratırdı...

O (sav), bütün bu mazhariyetlerin şuûrundaydı ve tahdîs-i nimet -şükür niyetiyle Hakk’ın ni’metlerini ilân- sadedinde bunları izharda da beis görmezdi: “Ben nebiyyi ümmî olan Muhammed’im. Ben’den sonra nebî yok! Ben sözün ilkiyle, sonuyla ve ‘cevâmiu’l-kelim’le serfirâz kılındım” diyerek Hakk’ın ihsanlarını sayar-döker.. ve “Ey insanlar, ben ‘cevâmiu’l-kelim’ ve herşeyi hall u fasl edecek son sözü söylemekle şereflendirildim” nûr-efşân beyânlarıyla da geçmiş ve geleceğin Hatîb-i Zîşân’ı olduğunu ilân ederdi.

Gerçekten O Efendiler Efendisi (sav) diriltici soluklarıyla, Hakk bahçesinin güllerine ilâhîler besteleyen öyle bir bülbül idi ki, O ne zaman şakısa, gönlünü dile getirir ve gönlünün dilinden en büyüleyici nağmeler söylerdi. O’nun bağının taze fidanlarında filizlenmiş o tazelerden taze sözler, başkalarının baharında açılmış tomurcuklara, başkalarının sabahında güneşe uyanmış çiçeklere benzemezdi. O’nun söz sofrasında herşey bir gonca gibi şebnemi burnunda yepyeni ve turfandaydı.. ve bu turfanda ni’metleri bütün derinlikleriyle tadıp tanımak, tanıyıp hazzına ermek de, sadece bu bezmin ilk tâli’lilerine müyesser olmuştu.

O Beyân Sultanı (sav), söz cevherinden öyle bir kılıç yaptı ki, o kılıcın başlar üstünde bir kere dönüp helezonlar çizmesiyle bütün yalancı ve muzahref beyânlar kaçıp yarasaların tünedikleri yerlerde saklandılar ve bütün masallar Kâf dağının arkasında ankâya sığındılar. O ifâde ve beyandan öyle çeşmeler akıttı ki, bir anda câhiliye sahrasının dörtbir yanı Cennet bahçelerine döndü ve öyle çağlayanlar meydana getirdi ki, bütün îmâna açık gönüller kendilerini sonsuzun okyanusuna akan o çağlayanlar içinde buluverdiler.

O’nun sözleri öteler kaynaklıydı.. eğer vahiy fitiliyle parlayan O’nun sözleri olmasaydı, cihanlar hep kaos olarak kalır giderdi. O, tabiatın yüzündeki perdeyi söz kılıcıyla delik-deşik etti ve şeriat kitabını da yine söz nakışlarıyla süsledi. Söz O’nun atının terkisine vurulmuş bir metâ, sadağında altın tüylü bir oktur. O, uğradığı her yerde sözden anlayanların eteklerini mücevherlerle doldurdu ve yayını gerip atını karanlıklar üzerine sürdü. Allah, son bir kere daha sözlerle bir yeryüzü devleti kurmak murâd buyurunca, bu devletin başbuğluğuna o Beyân Sultanı’nı (sav) getirdi; ifâde, sikke ve tuğrâsını O’nun eline verdi.

Gelmiş-geçmiş ötelere açık bütün söz erleri, tecellî arşını terennüm eden koronun birer ferdiydi... O bu bülbüller topluluğunun idârecisi oldu.. nebîler ve velîler gelip gelip bir halka-i zikir teşkil ediyorlardı. O bu kudsîler halkasının serzâkirliği vazifesiyle geldi.. geldi ve o tok sesiyle arş u ferşi velveleye verdi. O’nun sözlerle donatıp insanlığa takdim ettiği semâvî sofrasındaki her yemiş, dost bağının en mahrem noktalarından alınıp, kimseye açılmadan mahfazası içinde O’na sunulmuş eltâf-ı şâhâneden has meyvelerdi. O’ndan evvel o meyveleri ne başkaları bakıp görmüş, ne de onlara el sürülmüştü...

Hele, mahremlerden mahrem en has bahçelerin, en has güllerini, en lâtif nağmelerle terennüm eden bu Andelîb-i Zîşân’ın (sav) ilham üveyki şahlandığı vakit bütün diller susar, sîneler kulak kesilir ve ruhlar O’nun beyân zemzemesi karşısında kendilerinden geçerlerdi.

Evet, O’nun sözleri, her dalgalanışıyla sahilleri incilerle bezeyen birer deniz, gönüllere ürpertiler salarak zirvelerden dökülen birer şelâle ve derinliklerden kopup gelen fevvâreler gibiydi.. ne o deryaları zenginlik ve muhtevâsıyla tavsif etmek, ne o çağlayanlara tercüman olmak, ne de o fevvârelerin ulaştığı noktalara ulaşıp onları ihâta etmek mümkün değildir.

Şimdiye kadar yüzlerce muhakkik ve edîp O’nun söz cevheri etrafında dönüp durdu.. binlerce ve binlerce mütefekkir o pırıl pırıl âb-ı hayat kaynağına baş vurdu ve nice devâsâ kâmetler, ömürlerini O’nun derinliklerini kavramada tüketti ama, O hep ulaşılan noktaların ötesinde kaldı. Bir şâirimizin Kur’ân hakkında söylediği bir şiirde az bir tasarrufla şöyle desek yerinde olur zannederim:

“Bikri, fikri kâinâtın çâk çâk oldu fakat
Perde-i ismette kaldı beyân-ı rasûl henüz”

Evet, damla, deryâyı bütünüyle ifâde edemediği, zerre güneşe ait husûsiyetleri tamamen gösteremediği gibi, Muhammedî hakîkatın birer parçası sayılan ulemâ, evliyâ, asfiyâ da - başkalarına nisbeten kâmil bile olsalar- O’nu tam temsil edemez ve O’nu aynıyla aksettiremezler.

Önümüzdeki bir başka yazıda her sözü lâ’l-ü güher O Beyân Sultanı’nın ifâde cevherlerinden bir kaçını, icmâlî ma’-nâlarıyla arz edip da’vâmızı isbatlamaya çalışalım.


Bir Millet Dirilirken

Yıllardan beri, bizim de bağlı bulunduğumuz İslâm dünyasına göz açtırmayan ve milletimize kan kusturan düşmanlarımız, bilmeyerek müslümanları uyardı ve İslâmî dirilişi hızlandırdılar. Yakın tarihe kadar batının, sehhâr fakat felç edici, şatafatlı ama aldatıcı güzellikleri karşısında özünü ve târihî değerlerini tezyîf ve inkâr eden pek çok müslüman ülke, bugün daha objektif daha şuurlu; hiç olmazsa daha titiz ve daha dikkatli davranmaktadır.

Evet, daha düne kadar bir kısım illizyonlarla, “dışı süs içi pis; sûreti me’nûs, sîreti ma’kûs” bir şeytan ağına düşürülen yığınlar, bugün, bir yandan içinde bulundukları bu ağ iplerinin çok zayıf ve mukâvemetsiz olduğunu, diğer yandan da bu ağların düşünceye benzeyen kuruntular halinde onların hayâl dünyalarında üreyip geliştiği, örülüp bütün benliklerini sardığını anlamış durumdalar.

Artık bu mazlumlar ülkesinde bugün hemen her millet asırlardan beri basar ve basîretini kapayan simsiyah bir perdenin, şurasından burasından açılan delikler ve sızan ışıklar sayesinde, dünya ve kendi çevresindeki hâdiseleri daha bir başka görmekte ve daha bir başka değerlendirmekte. Bu yeni bakış zâviyesi ve değerlendirme, onlara, özlerini keşfetme yollarını açacağı gibi, dînî duygu, dînî düşünce ve tarih şuurundaki potansiyel gücü kavramalarına da yardım edecektir. Bu sayede, yıllardan beri onları yıldıran hâricî güç ve kuvvetlerin, hâricî hâkimiyet ve satvetlerin büyük ölçüde kendi gafletlerine, kendi yanlışlıklarına hatta kendi imkân ve kendi iktidarlarına dayandığını yer yer üzülerek -heder olup gitmiş onca yıldan ötürü- zaman zaman da sevinerek -şu anda olsun gerçeklere uyandıklarından dolayı- görüp-hissedenler çıkacak ve bunca yıldır gözlerinin içine baka baka yer-altı, yer-üstü zenginliklerini yağmalayan kırkharamilere karşı, ihtimâl, bundan sonra olsun, tavır belirleyecek ve bir daha da aynı oyunlara gelmemeye çalışacak.

Biz, kendi dünyamızda, hergün daha da artan bir tempo ile gelişen, çoğalan böyle bir düşünce ve böyle bir şuûru müşâhede ettikçe, kendi kendimize: Muhtemel çok yakın bir gelecekte, hergün daha da coşan, pekişen bu heyecan ve şuur, öylesine ciddî bir feverânla kendisini hissettirecektir ki; o gün yüzü gülmedik bir mazlûm ve mağdûr, ettiklerine nâdîm olup ağlamadık da bir zâlim kalmayacaktır.

Acaba bu umûmî “ba’sü ba’del-mevt” de bugüne kadar batı âlemi karşısında İslâm dünyasının aşılmaz seddi, koruyan müstahkem kalesi olma vazifesini yüklenmiş ve asırlarca bu mükellefiyetini şanla-şerefle ifâ etmiş soylu milletimizin vaziyet ve istikbâli nasıl olacak diye düşünülebilir? Hiç şüphe yok ki, şimdiye kadar olduğu gibi, bundan sonra da, Peygamber (s.a.v) tebcîliyle göklere çıkarılan kostantiniyye fatihlerinin çocukları, yine İslâm dünyasının önünde yürüyecek.. yine mukaddes davanın temsilciliğini yapacak.. ve koskoca zalim bir dünyanın İslâm’ı imhaya yönelik bütün komplolarını ters-yüz edecek, bütün plânlarını parçalayacak ve onlara karşı bir kere daha en mükemmel şekilde vasîlik sorumluluğunu yerine getirecektir. Bunlar birer beklenti ve kuruntu değil; öyle de görülmemeli! İslâm dünyası, ülke ve insanımızı, düne nisbeten bugün daha iyi tanımakta, daha sıcak bakmakta ve onu bu yeni dünyanın başı olarak selâmlamaktadır.. milletimize gösterilen bu yürekten alâka, onun gelecekte edâ edeceği vazife adına bir avans ve bir ilk mukâbele sayılabilir. Zirâ o, bağlı bulunduğu bu dünya için herşeydir. O’nun ölümü, onunla irtibatlı bu âlemin de ölümü olmuştu; ümîd ediyoruz ki dirilişi de İslâm dünyasının dirilişine vesîle olur.

Bu itibarladır ki, bugün ülkemizde sürdürülen hizmetlerin münhasıran bizi alâkadar ediyor gibi görülüp-gösterilmesi kat’iyyen doğru değildir.. bizim nefes alıp-verişimiz, İslâm dünyasının nefes borularının çalışması, bizim dirilişimiz de topyekûn mazlumlar dünyasının derlenip toparlanması demektir. Bu durumu, ebedî hasımlarımız da çok iyi bildiklerindendir ki, baskılarını hiçbir zaman üzerlerimizden eksik etmemekte; yumruklarının birini başımızdan kaldırırken öbürünü indirmekte.. bir kere soluk aldırsalar on defa ellerini gırtlaklarımıza götürmekte.. bir saat güldürse günlerce ağlatma yollarını araştırmakta.. hasılı bize hiç mi hiç rahat vermeyi düşünmemektedirler. Evet, dünya nasıl değişirse değişsin, içtimâî, iktisâdî sistemler ne hâl alırsa alsın, cihanlar ne şekle girerse girsin, hıristiyanlık dünyası haçlı zihniyetinden kurtulamayacak ve batı her fırsatta, o derin kindarlığı, o eski fakat eskimeyen müsamahasızlığıyla sürekli müslümanların karşısına çıkacak ve onlara kan kusturmaya devam edecektir.

Bundan dolayıdır ki, bilhassa bizim insanımız, tarihin bize tahmîl ettiği en şanlı vazifeleri, en şerefli bir surette ifâ edebilmek için dâimâ zirveleri kollama, kendi dünyasında bayraktarlığı kimseye bırakmama, devletler arası muvâzene ve dünya dengesinde, tarihî yerimizi istirdât edecek seviyede ve sorumluluk şuuruyla hareket etme mecburiyetindedir. Bu çok önemli ve alemşumûl hedefi yakalamak için de, milletçe; ilmî, içtimâî, iktisâdî ve sınâî bir güzergâhın takip edilmesi, millî yapının kendi hususiyetleriyle bir kere daha gözden geçirilerek sağlamlaştırılması, sağlam esaslara bağlanması; millet ve idareci münâ-sebetlerinin şanlı geçmişimiz çizgisinde yeniden ele alınması, halkın rehberlerini saygıyla selâmlayıp onlara temennâ durması, rehberlerin de arkalarındaki kitleleri samîmiyetle kucaklaması; güç ve kuvveti temsil edenlerin, millete, milletin de onlara güvenip itimat etmesi şarttır.

Geleceğin Büyük Türkiye’sini kurmak isteyenler, herşeyden evvel, millet fertleri arasındaki bu güven ve itimadın tesisine çalışmalılar ve mevcut olan durumun korunmasına da fevkalâde itinâ göstermelidirler ki, millet fertleri birbirinin hafiyesi olmasın ve vahdet-i rûhiye sarsılmasın...

Millet rûhunun sarsılmaması kadar, geleceğin dünyası adına, nelerin atılıp nelerin muhâfaza edilmesi lâzım geldiğini tayin de çok önemlidir. Evet, bu yeni dünya hangi esaslar üzerine kurulmalıdır? Dünden bugüne milletçe yaşadığımız şeylerin hangileri atılmalı ve hangileri korunmalıdır? Bütün bunlar çok iyi araştırılmadan, aceleden karar verildiği takdirde millî ruh, millî seciye, tarihî değerler, ahlâk ve fazilet adına çok şey kaybedeceğimiz kaviyyen muhtemeldir.

Bir millet için istiklâl ve hürriyet mücâdelesi ne denli önemli ise, istiklâl ve hürriyetini elde ettikten sonra, özünü koruması, millî benliğini muhâfaza etmesi, kendi olarak kalması da o ölçüde önemli ve hayâtîdir. Bizim istiklâl ve hürriyet mücâdelemiz, milletin ruhuna, onun ma’nâ köklerine, hissiyatına ve canına can katan tarihî değerlerine sığınılarak gerçekleştirilmişti.. ne acıdır ki, milletçe varlık ve bekâmızın esasları olan bu hayatî dinamiklere, daha sonra aynı ölçüde saygılı kalamadık. Saygılı kalmak bir yana, onları öldürdük, tahrib ettik ve gelecek nesilleri köksüz, mesnedsiz hattâ bütün bütün tarihsiz bıraktık.

Keşke batı değerlerine saygılı olduğumuz kadar, kendi rûhumuza, tarihimize, gelecek nesillere, ülke ve insanımıza da saygılı olabilseydik..!


Gufranla Tüllenen Ay

Hiç dinmeyen bir neş’e, hiç bitmeyen bir zevk, hiç eksilmeyen bir aşkla, tütüp giden bir ay varsa o da Ramazandır. Bir sene içinde geçen bütün nazlı mevsimlerin, ayların özünü, ruhunu, gerçek ma’nâsını ve onlardan süzülmüş, toplanmış üsareleri en tatlı bir şive ile sunan Ramazan günleri, Ramazan geceleri; her lahza, gönülleri ayrı bir haz ve ayrı bir tatlılıkla sarar, şefkatle onları kucaklar, muhabbetle okşar ve yaşama zevkiyle coşturur.

Ramazan günleri, dünyanın her yanında, husûsiyle müslüman ülkelerde ve müslümanlar arasında ve hele bizim dünyamızda bütün alâkalara merkez, bütün ruhânî zevklere meydan, bütün heyecanlara sahne, bütün terakkîlere nurdan bir helezon ve bütün insânî hususiyetlerin inkişâfına açık bir fırsat, bir ganimet alanıdır.

Geceleri ayrı bir duygu, gündüzleri ayrı bir aydınlıkla tulû’ eden Ramazan günleri, gönüllere ayrı bir ruh çalar geçer.. ve toplumun birbirinden kopmuş parçalarını biraraya getirir, bütünleştirir, bütün inzivâzedelere cemaat yolunu açar ve onların gurbetlerini izâle eder.. herkese değişik buudda bir his ve fikir ziyafeti verir ve herkesi bir kere daha hayata uyarır.

Ramazan, minarelerin başındaki mahyâlardan camilerin derûnundaki âvizelere, mescitlere uzanan yolların sağındaki, solundaki kandillerinden evlerimizin içindeki lambalara, müminlerin yüzlerindeki duruluktan, gönüllerindeki aydınlığa kadar her yerde ışıkla tüllenir. Hele, dinin yeniden gençliğe erdiği günümüzde o, seher yellerine açık sahurları ve gizli lûtufların tecellileriyle tüten iftarlarıyla öyle farklı bir hava, farklı bir ziya ve farklı bir şive ile gelip gönülleri okşar ki, olsa olsa ancak, aşkın vuslat ümidiyle kanatlanması bu kadar cezbedici, bu kadar imrendirici olabilir. Sanki Ramazan ayına kadar ruhun sonsuzluk iştiyakı ile insan arasında bir perde varmış da oruçla o perde aralanıyor gibi olur.. ve o âna kadar kalbin bir köşesinde sessiz sessiz uyuyan aşk u şevk birdenbire canlanır, kabarır, köpürür; bütün benliği sarar ve önüne geçilmez bir vuslat arzusuna inkılâb eder. Bu mukaddes arzuyu gerçekleştirme yolunda, üfül üfül bâd-ı tecellilerin estiği seherler kollanır, insanlar için hep ötelere açık birer menfez gibi müşahid bekleyen namaz vakitleri olabildiğince değerlendirilir.. ruhlara revh u reyhân teravihlerle gönüller coşturulur.. ve duygulara kâse kâse İlâhî nefahât içirilir.. derken, herkes derecesine göre adeta uhrevîleşir, ledünnîleşir ve birer melek halini alır.

Ramazan, Kur’ân ayı olması itibariyle bütün bir sene Kur’an’dan uzak kalmış olanlar bile ciddi bir susamışlık içinde, kendilerini o nûrefşân iklimde bulur.. ve Kur’ân’ın sağnak sağnak onların başlarına boşalttığı ruh, mânâ, esrar ve eltafla benliklerinin kurumaya yüz tutmuş bütün vadilerini sular.. bir baştan bir başa gönül dünyalarını tıpkı bir çiçek bahçesi haline getirir ve onları varolma zevkiyle coşturur. Onlar, Kur’ân’da bütün varlığı duyar ve dinler; duygu ve düşünceleriyle kanatlanır.. Kur’ân’da bütün hilkatin soluklandığını hisseder, ürperir.. yer yer ra’şelerle kendilerinden geçer; zaman zaman da gözyaşlarıyla nefes alır, gözyaşlarıyla boşalır, aradan perdelerin kalktığını duyar, Allah’a yakınlardan daha yakın olduklarını hisseder ve kendilerini âdeta bir zevk zemzemesi içinde bulurlar.

Kur’ân’ın ledünnî muhtevasını ancak, onda bütün varlığın sesini duyabilenler ve onun derinliklerinde insan ruhuna ait korku ve ümit, tasa ve sevinç, keder ve neş’e mûsikîsini birden dinleyebilenler anlar. O’nu sanki kendine inmiş gibi dinleyebilen zaman-üstü ruhlar, O’nda cennet meyvelerinin lezzetini, Firdevs bahçelerinin renk ve güzelliğini, Reyyan yamaçlarının çağlayan ve manzaralarını müşahede eder ve onunla gürül gürül hâle gelirler. Kur’ân’ı, Ramazan’ın şeffaflaştırıcılığı ve kalbin kadirşinas ölçüleriyle ele alıp onun derinliklerine yelken açabilen saf gönüller, her lâhza ayrı bir uhrevî kıymete ulaştıklarını hisseder ve her an “bekâ”nın ayrı bir buuduyla tanışırlar. Bu insanların düşünce ve hayatlarında “metafizik”, “fizik”i tamamlar, ma’nâ da, maddenin gerçek muhteva ve değeri olur ve herşey perde arkası kıymetleriyle ortaya çıkar. Ve yine bu insanların çehrelerinde sanki, İlâhî isim ve sıfatların engin dairesine açık bulunmadan mülhem, gizli bir seziş, derin ve farklı bir anlayış ve Kur’ân’la inlemiş günlerin uhrevîliklerinden kalma bir olgunluk, bir doygunluk, bir safvet, bir içtenlik ve îmanın altın zevkleriyle beslenmiş bir letâfet, bir câzibe ve bir mürüvvet çağlıyor gibi bir büyü hissedilir. Onlar, hiçbir şey konuşmasa, hiçbir şey anlatmasalar bile, o anlamlı tavırlarından, edâlarından, endamlarından, bakışlarından, duruşlarından bu ma’nâlar her zaman taşar gelir, gelir ve her tarafta yankılanırlar.

Kur’ân kanatlı ve Kur’ân buudlu Ramazan-ı şerif kadar gecesi ayrı nurâniliğe ve gündüzü de ayrı aydınlıklara açık bir başka ay yoktur. İnsan, her yeni Ramazan’la bir kere daha, hem de bütün tazeliğiyle Kur’ân’ı ve O’nun gökler ötesi kaynağını, tüllenen İlâhî ma’rifeti ve O’nun kevn ü mekânlara dağılmış işaretlerini, Allah aşkını ve O’nun inanmış sîmalardaki pırıl pırıl izlerini görür, duyar ve sezer. Evet, Ramazan’da Kur’ân bütün bir kaderin yonttuğu bu pırıl pırıl yüzlerin ve bütün bir ma’nânın iç derinliğini gösteren bu ışıl ışıl gözlerin hepsinde ayrı bir uhrevîlikle parıldar.. kadın-erkek, yaşlı-genç, zengin-fakîr, âlim-cahil, aristokrat-halk hemen herkes bu mübarek zaman diliminde hayat ve yaşayış basamakları itibariyle ramazanlanır ve Ramazan’la gelen ma’nâları soluklar...

Evet, herkes isti’dadına göre ve kabiliyetinin elverdiği ölçüde onunla değişik bir buudda, çeşitli münasebetsizliklerden, insanı başaşağı götüren rezîlelerden ve bütün ma’nevî kirlerden arınır, nurlanır.. ve cennetlere ehil hale gelir. Ramazan ayı, yümün ve bereketiyle o kadar zengindir ki, gölgesine sığınan hemen herkes O’nun servet ve gınasından istifâde eder ve uhrevî sultanlıklara erebilir: Gençler-ihtiyarlar, sağlam mü’minler-ârızalılar, zekiler-ahmaklar, akıllılar-deliler, eşyanın perde arkasına kapalı olanlar-açık bulunanlar, bir işe yarayanlar-yara-mayanlar, havadan nem kapanlar-yağmurun altında bile ıslanmayanlar, hâkim olmak için yaratılmış bulunanlar-mahkûm olarak dünyaya gönderilenler, binbir gâile içinde dahi dimdik ayakta durmasını bilenler-en küçük sarsıntıya mukavemet edemeyerek devrilip gidenler, hayatlarını karamsarlık içinde ve inleyerek geçirenler-cehennemlerin içinde bile ümit şakıyanlar, ömürlerini başkalarına dayanarak sürdüren dermansızlar-en onulmaz dertlerle kıvranırken dahi neş’eyle gürleyen iradeler, yaşayışlarını yeme, içme ve uyumaya göre proğramlamış tenperverler-yemeyi, içmeyi ve uyumayı aşmış gerçek insanlar... Evet, bütün bu birbirinden ayrı, birbirinden farklı sınıflar, değişik ölçülerde de olsa, O’nun aydınlık ikliminde mutlaka başkalaşır, farklılaşır ve halinin müsaadesi nisbetinde bir yerlere ulaşırlar.

Ramazan’ın güzellik ve nuraniyeti ve o nuraniyete açık gözlere akseden varlığın mânâ dolu ihtişamı, bu birbirinden ayrı ve farklı gruplar üzerine saldığı sır dalga boyundaki bir kısım tayflar sayesinde, o, kendine has tadı, havası, rûhu ve ma’nâ-sıyla gönüllere öyle bir siner ki, en inatçı kafalar bile mukavemet edemez ve ona teslim olurlar.

Ramazanda, herşeyi kendi sırlarıyla bürüyen geceler o kadar mûnis ve tatlı, insanın duygu ve düşüncelerini ayrı bir halâvetle kucaklayan gündüzler o kadar sıcak ve yumuşak, inanmış simalar o kadar hisli ve derin, Allah’a davet eden sesler o kadar şefkatli ve bunların hepsinin ifade ettiği ma’nâlar o kadar duygulandırıcıdır ki, bu gufrân ayına sînelerini açabilenler muvakkaten dahi olsa, tasalardan, kederlerden birbir sıyrılıp cennet mutluluğunu duyabilirler.


Bayram Düşünceleri

Bayram Düşünceleri-1

Ramazan öncüsü, hayırla, bereketle gelen aylar; sessiz, sâkin; fakat dolu dolu bir feyzin taşıp bütün gönülleri saracağı mübarek günlerin ufukta olduğunun emareleri ve işaretleri gibidirler. Her inanmış gönül, bu ayların ilk günüyle ramazan sath-ı mâiline girdiğini duyar, yaşar ve birkaç adım ileride kendini bekleyen bir bereket ayını olabildiğince değerlendirebilmek için şimdiden, sesi-soluğu ve sergileyeceği kulluğu itibariyle bütün duygularını bir kere daha gözden geçirir.. sanki gözleri henüz uykudan uyanmamış ve yapılacak iş, seslendirilecek mevzû ile konsantrasyon sağlanamamış da, bir kısım mırıltı ve sayıklamalarla, bu büyük iş ve kudsî teveccühün mûsikisini bulma, ritmini yakalama gayretini gösteriyor gibi olur.

Gönüller, bitevi heyecanla dolup, ruhlar da kıvamını bulunca, bu üstüste şafaklar değerindeki günlerin arkasından hilâl remziyle, fakat dolunay gibi ramazan doğuverir. En tatlı yeller gibi inşirâhla eser.. eser gönüllerimizi sarar, canlarımızı, tenlerimizi ipekler gibi okşar geçer ve tıpkı bahar yamaçları gibi gözlerimizi güzelliklere uyarır, gönüllerimizde yükselme arzusunu coşturur.. ve şelâleler gibi, sinelerimize yumuşak, tatlı bir ürperti salar.

Nihayet bir aylık misafirlik biter, binbir vâridatla gelen ramazan da gider.. gider ama, onun getirdiği ışığa uyanmış ve dirilmiş ruhlar, sürekli düşünmüş ve haşyetle ürpermiş gönüller, vuslat arzusuyla yollara dökülmüş ve köpürmüş vicdanlar bu defa da bayramın sımsıcak günleriyle kucaklaşırlar. Evet kendilerini denize salan insanların bir müddet sonra, dört bir yandan su ile sarıldıklarını duyup hissetmeleri gibi, biz de üç aylardan sonra, kendimizi bayramın rengârenk ikliminde, huzur ve itmi’nan tüten atmosferinde buluruz.. bulur ve onu bütün duygularımızla hisseder, bütün benliğimizle yaşar ve mahiyetimizin bütün rükünleriyle paylaşırız.

Hemen bütün inanmış gönüller, bayramlardaki namazlardan, tekbirlerden, fıtır sadakalarından, kurbanlardan ve ziyaretlerden birer girizgâh birer hayal çıkışı bularak, tıpkı içleri rüzgârlarla dolmuş yelkenler gibi tatlı tatlı hülyalar âlemine doğru kaydıklarını sanırlar. Evet, bayramlardaki umumî hava, ses, söz ve davranışların sihiriyle, insan kendini, uçan balonlar üstündeymiş de, yerden yavaş yavaş yükseliyor, bulunduğu yerden uzaklaşıyor gibi tahayyül eder ve bayramların garip bir füsunla üzerine boşalttığı ışıklar altında hep büyülü yaşar.

Bayramlarda, geçmişi, geleceği, hâli içiçe duyar ve zevk ederiz. Mâbedlerden yükselen seslerde, ziyaret ettiğimiz evlerde ve öptüğümüz mübarek ellerde, âdeta birer sihir varmış da, bizim hafif dokunmamızla, geçmişe bir sürü menfez birden açılıyor gibi olur.. derken kendimizi eski bir mescitte; dedemiz, dedemizin dedesi ve onun da dedesiyle.. aynı safta oturuyor gibi görür.. o gün üzerinde dudaklarımızı gezdirdiğimiz tertemiz ellerin tedaîsiyle, üstüste, arka arkaya dünya kadar mübarek ellere yüz sürmüş olmanın sevincini yaşarız. Sarılıp kucakladığımız her dost ve ahbâbı bağrımıza basarken, çok eski ve daha eski ondan da eski devirlerde yaşamış yakınlarımızı da aynı anda sinemize bastırıyor ve kokluyor gibi oluruz.. oluruz da bayramın içinden sızan her düşünce, her tasavvur, her söz ve her davranışla, zamanın aydınlık dilimlerinden biri dirilir gelir, bütün ufkumuzu sarar, bizim olur, benliğimizde yaşar, herkese hayalinin vüsati nisbetinde bir “ba’sü ba’del-mevt” nümûnesi bahşeder geçer.

Bayramlar, şanlı soyumuzun ve mübarek kökümüzün gelip bize ulaşan mûsikileşmiş uğultularıdır. Bu uğultuların büyüsüyle çok defa, ulaşılması imkansız âlemlere ulaşır, her yere rüya kolaylığı ile girer, her tarafı hayal süratiyle dolaşır ve pekçok zamanı katlar, birbirine giydirir, içiçe yaşarız. Evet, kendimizi ramazanın sihirlerine kaptırabildiğimiz ölçüde, âdeta geçmiş bütün ihtişamıyla canlanır, geriye gelir.. bütün kayıplarımız dirilir, bütün yitirdiklerimiz yeniden bizim olur. O eski dupduru günleri bir kere daha soluklar, ciğerlerimize çeker, eskinin gürül gürül çeşmelerinden kana kana su içer ve başka bir âlemde dolaştığımızı sanırız... Hem o kadar derince ve o kadar kendimizi salmışcasına sanırız ki, âdeta bütün mezardakiler dirilir.. bütün çürümüş, dağılmış nesneler derlenip toparlanıp cana gelir.. parçalanıp şuraya-buraya saçılmış eşya birleşir, bütünleşir.. ömrümüzün zaman dilimleri gelip bir kere daha ruhumuzu kucaklar.. ve dün yaşadığımız, bugün de yaşıyor olduğumuz en derin, en engin zevklerin yanında, hâtıra katmanlarıyla öyle büyüleyici rûhânî hazlara ulaşırız ki, artık ulaşılan bu noktada lezzet ve zevk unsurları, tıpkı rüyalarda olduğu gibi niyetlerimize, düşüncelerimize, gönüllerimize göre durmadan değişir, arzu ettiğimiz şekilde yenilenir, istediğimiz hâli alır ve bir iken bin olur. Her gördüğümüz, her duyduğumuz, her hissettiğimiz şey akıl almaz bir büyü ile şekilden şekile girer; bu sayede biz de, bir histen, bir düşünceden, bir zevkten bir başka hisse, bir başka düşünceye, bir başka zevke geçer ve hayatımızı televvünler içinde sürdürürüz.

Bayram şafağı söküp minarelerin başında temcidler tınlamaya başladığı ve her yanda lâhûtîliğin tütüp durduğu dakikalarda hülyalarımızı coşturup köpürten öyle sırlı şeyler duyarız ki, bunlar alır bizi derinlere, derinlerden de daha derinlere götürür ve gönüllerimize hiçbir zaman söylenemeyen ve birşeyler anlattıkları hâlde katiyyen ifade edilemeyen, hele gündelik lisanla asla anlatılamayan en mahrem duyguları fısıldarlar.

Evet, Itrilerin, Dede Efendilerin duygu ve düşüncelerinden birer usare gibi süzülüp gelen ezanlarımız, temcidlerimiz, tekbirlerimiz ve tehlillerimizdeki hava, üslûb ve estetik, milletimizin deminin, damarının, kalbinin mübhem, çok buudlu bir sesi ve husûsî bir lisanıdır. Duygularımızın ifadesi ve gönüllerimizin mûsikisi olan bu ürperten, bu coşturan ses hevenkleri, ruhlarımıza âdeta, zaman üstü ve ötelerden gelmiş söz zemzemeleri gibi te’sir eder.

Bazen müezzinin komut veriyor gibi peşipeşine çığlıkları, bazen imamın ayrı bir fasıldan semâvî nağmelerle inlemesi, bazen bütün cemaatin koro hâlinde gürlemesi o kadar mehîb, o kadar ürpertici ve o kadar bizdendir ki, hemen hepimiz ma’bedden yükselen bu sesleri mırıldanırken, upuzun ve şanlı bir geçmişi, hatta ondan da öte, cihanşumûl bir gerçeği, ezelden ebede uzanan bir hakikatı bütün tazeliğiyle bir kere daha hisseder ve hazla geriliriz. Bilhassa bayram günlerinde ma’bed bize, o ipekler kadar ince ve yumuşak, kuş yuvaları kadar canlı ve sıcak havasıyla hep, duyguların safvetini, vücudun rahatını, ruhun itmi’nânını, yaşamanın gâyesini, hayatın mâcerâsını, milletimizin ma’nâ köklerini, kültürümüzün temellerini, dinimizin ölümsüzlüğünü, dilimizin mûsikisini, hayata bakışımızı, dünya görüşümüzü, üslûb ve şîvemizi fısıldar ve gerçek insan olma yollarını gösterir.

Biz, hemen her zaman, ma’bedde uğuldayan bu sıcak sesler içinde, göklerin yere doğru eğildiğini, yerin gidip göklerle bütünleştiğini, yıldızların yerdeki çiçeklere göz kırptıklarını, çiçeklerin gök ehline gamze çaktıklarını ve bu iki âlem arasında sırlı ve sihirli gelip gitmelerin yaşandığını duyuyor ve görüyor gibi oluruz.

Herkesi kendi ruh ve hülya derinlikleriyle bir başka âlemlere çekip götüren bu ses, bu söz, bu görüntüler, inanmış sinelerde imrendirici güzellikleri, ürperten ra’şeleri, coşturan heyecanları ve dirilten soluklarıyla yankılana dursun, namaz bitip, semâvî seyahat da tamamlanıp ma’bede muvakkaten veda edilince, bu defa da Hakk’dan halka “nüzûl” ediliyor gibi herkes bir başka derinlikle yeniden insanlara döner.. onlarla kucaklaşır, bayramlaşır ve ma’bed yoluyla mazhar olduğu vâridatı, bu kez de çarşıda-pazarda, ovada-obada, evde-işyerinde, mektebte-kışlada rastladığı kimselerle paylaşır.. bu suretle, saatlerle takdir edilmiş sınırlı zaman parçalarına, kalbin vüs’ati, ruhun zaman üstülüğü ölçüsünde sınırsızlık kazandırır, âdeta onu sonsuzlaştırır.. ve daha dünyada iken, ebediyet ve ötelerle ne kadar derinden derine irtibatlı olduğunu ortaya kor.

Yediden yetmişe bütün müslümanların, bunca his, bunca hayal, bunca heyecan duyabilmeleri ve ruhlarında bu denli yankı uyarabilmeleri için, kimbilir başka yollarla ne kadar zamana, ne kadar düzenlemelere ihtiyaç hasıl olur. Ama, yine de bu semâviliğe vâsıl olabileceğine ihtimal veremiyorum. Zira bayramların neş’e, sevinç, keyif ve şevk u tarâbı daha ziyade, yaşanılanla beraber yaşanılacağa da açık olan ukbâ buudundan kaynaklanmaktadır. Herkes bugün, duyup tattığıyla biraz da gönüllerinin fildişi kulelerinde duyup tadacağı şeylerin büyüsünü yaşar.. ve gelip geçici bu hayattan daha çok, iç dünyasına daha uygun, daha yumuşak, daha sıcak, muhakkak bir geleceğin düşleri arasında dolaşır. Aslında insan, bir bekleyişin çocuğudur. O, ömrünün büyük bir bölümünü, ümit ümit tüllenen bekleyiş yamaçlarında geçirir. Hemen hepimiz, özümüzdeki bir ma’nâ ile sımsıkı irtibatlı olan bir cenneti bekleriz. Bu bekleyiş, bulduklarımızı, yaşadıklarımızı beğenmeme bekleyişi değil; bu bekleyiş, duyup tatma avanslarının çehrelerinde insan olma farklılığına, insan olma imtiyazına terettüp eden ve istîâbına tasavvurlarımızın dar geldiği ilâhî sürprizler bekleyişidir. Bayramlar, bunun haklılığını ve isabetliliğini, kalbin kadirşinas menfezlerinden ruhlarımızın derinliklerine fısıldayan telakatli lisanlardır!


Düşlerdeki Türkiye

Gözlerimi yummuş Türkiye’yi düşlüyorum. Yer yer ümitlerin-inkisarların, sevinçlerin, tasaların, zaferlerin, sarsıntıların gece-gündüz münavebetiyle birbirini takib ettiği gibi; fakat daha çok da, baharı, yazı, sonbaharı ve kışıyla hep güzellikler içinde salınan nazlı Türkiye’yi. Tabiat güzelliklerinin îmanî hazlarla, sanat düşüncesinin de İlâhi vuslatla bütünleşerek bizi, hayatı zevk edip duymanın zirvelerine yükselten ve yükseltecek olan sırlı günleri ve geceleri ile aydınlık Türkiye’yi...

Evet, mazinin o başları döndüren ihtişamı, hâlin o sertlerden daha sert gerilmiş bir yay gibi, insanımızı kehkeşanların merkezine fırlatacak kadar gergin duygu, düşünce, tecessüs, tedbir ve temkini; geleceğin de lütuf yamaçlarına kurulmuş; düne ait sevinç ve neş’elerimizle, yakın geçmişe ait hasret ve kederlerimizle, şimdilerde de yeşeren ümitlerimizle tüllenen ma’mûr bir dünyayı düşlüyor ve bizden sonra gelecek nesillerin tali’lerine tebessüm ediyorum.. tebessüm ediyorum da saadet dolu ruhumla, asırlık korkunç bir kaos ve simsiyah bir yoklukta binbir varlık cilvesi gösteren Rahmet-i Sonsuz’a nasıl şükredeceğimi bilemiyorum. Zannediyorum, içinde bulunduğumuz durumun kasvetinden sıyrılıp, kudsilerin himmetiyle, Allah’ın inayetinin bütünleştiği o herşeyin rahmete dönüşme kuşağı sayılan ihsan noktalarına nazarları ulaşabilenler, temaşalarının derinliği ölçüsünde, onlar da bizimle aynı lezzet ve aynı halâveti duyup yaşayabilirler.

Evet, bazen böyle bir temaşa ile duygular o kadar incelir, tahayyüller o kadar yumuşar ve tasavvurlar o kadar zaman üstü bir hâl alır ki, insan âdetâ, olmuşu, olacağı bir anda duyar ve mâzînin müstakbeldeki tenasühlerini yaşar gibi olur.. olur da dünün çelikten sesleriyle yarının elmasdan nağmelerini aynı anda dinler ve bu tek sesli, çok zamanlı koroyla kendini büyülü bir kısım zaman katmanları içinde bulur; herşeyin sırlara bürünüp aktığı bu iklimde duyduğumuz bütün sihirli sesler, sanki gelmiş-geçmiş fani cedlerimizin soluklarıymış da bilinmez bir büyü ile gelip gönüllerimizin en mahrem yerlerine akıyor gibi olur ve sînelerimizde hiç dinmeyen ebedî çağıltılar bırakırlar.

Bazen Türkiye’yi dinlerken, herşey o kadar neş’e olup çağlar ki; insan, rûhunu saran bu uğultuların tedâileri ile, asırlar öncesini ve asırlar sonrasını aynı anda duyabilir ve bir sürü kaderî levhalar arasında lezzetten heyecana, aşktan fedakârlığa, fazîletten diğergâmlığa kadar nelere nelere sahib olur.

İnsan, Türkiye’yi dinlerken, bazen herşeyi ırmakların çağıltısı, ormanların uğultusu, kuşların cıvıltısı ve bülbüllerin sesi gibi dinler.. Bazen de heryanı velveleye veren mehterler ve gülbanklar gibi ordu nağmeli neşidelerle...

Bazen herşey, hayallerimizi o kadar saf, o kadar duru okşar geçer ki, insan bu cennet-âsâ levhalar karşısında diz çöküp de: “Bu tablolar hiç değişmesin, bu seslerdeki âhenk hiç bozulmasın, hep böyle kalsın Allahım!” diyesi gelir.

Bazen poyraz biraz serince eser ve ümitlerimiz hazan korkusuyla yaprak yaprak sararır; ama bir bakarsın, hazana en açık yerlerde bile “gül açar, bülbül öter” çiçekler nara atar ve çemenler firdevs soluklar.

Bazen, hizmet o kadar canlı, hizmet insanları o kadar duyarlı, ifadeler o kadar sıcak, düşünceler o kadar yumuşak, hisler de o kadar coşkun bir hâl alır ki, her hizmet eri süvarisini bulmuş bir küheylan gibi, gece-gündüz demeden koşar ve çatlayacağı ana kadar da yorgunluğunu hissetmez. Çatlayınca da bunu Hak rızasının bedeli bilir.. bilir ve alacaklılar gibi değil de verecekliler gibi davranır “Bana Seni gerek Seni!” der; sonra da bütün yolların boşluğa açıldığı böyle bir noktada varlıkların en erişilmezleri ile hemdem olur.

Bazen, hizmet erlerinin sîneleri o kadar saflaşıp, o kadar semâvîleşir ki, bu saflardan saf ruhlarla her karşılaştığımızda, onları, göklerin o sırlı ma’nâlarını gönüllerimize boşaltan birer ilham meleği gibi görür ve kendi kendimize: “Herhalde insan olmaktan maksat da bu olsa gerek...” diye mırıldanırız.

Bu hizmete açık sînelerde, bazen hizmet düşüncesi o denli köpürüp ve onları öylesine baskı altına alır ki, ruhlarının tavanı delinircesine coşar, göklerin ezelî neş’esiyle bütünleşir ve sık sık duygularının menfezlerinden rasat edegeldikleri ötelere ait sırların harem dairesine ulaşırlar.

Hizmet erlerinin bazen sarsıldıkları ve şiddetli bir zelzelenin merkez üssünde yaşama talihsizliğine uğramış cisimlerin bozulup dağılması, şuraya-buraya saçılması gibi dağıldıkları da olur ama; bu kat’iyyen temadî etmez ve hele “çözülme fasit dairesi” içine asla girmez. Siz: “Çözüldü ve çözülüyor” dediğiniz zaman, bir de bakarsınız, bir kuvve-i kudsiyye1 ile bütün parçalar bir araya gelmiş o azametli kubbe tamamen eski halini almış.. bazen de düz yolda umûmî heyetten ayrılıp tek başına yürüyenler olur.. bunlar, tıpkı sürüden ayrılıp bir miktar havada kanat gererek durduktan sonra, yeniden yoluna devam eden turnalar gibidirler, azıcık toplumdan ayrılsalar da, hemen “Kidtu uhlek” 2 der ve gider merkeze iltihak ederler.

Bazen bu şevk dolu sîneler, hârikalara açık ruh güçlerinin bir örneği olarak tevfik yamaçlarında öyle şeyler sergilerler ki; insan “İşte bunlar, onlar!” deyip kendini nebîlerin vâdinde, velîlerin yâdında yaşanagelen kudsîlerin arasında sanır ve onların şimşek bakışlarında, en yakından en uzağa kadar bütün ümit enginliklerini birden müşahede eder.

Bazen onların aşk u şevklerinin genişliği ile, ümitlerimiz, tasavvurlarımız, beklentilerimiz o kadar enginleşir ki, cihan hâkimiyeti mefkûremiz göklerin ve yerin istiab edemeyeceği genişliğe ulaşır ve fütuhat neşideleri ile inler.. inler de, bize yepyeni bir perdenin yepyeni bir şivesi ile neler ve neler anlatır..!

Bazen onlar, bütün duyguları ile bahara uyanmış da, herşeyden kâm alma arzusuyla bir oraya, bir buraya koşan neş’enin çocukları gibi, hayallerinde dağları aşar, ovalardan-obalardan geçer.. tıpkı arılar gibi herşeye konar kalkar; bin-bir güzellikle kucaklaşır ve doyma bilmeyen bir arzu ile bir ömür boyu göç eder dururlar.

Hemen her zaman onların ruh dünyalarında öylesine engin, dinî, millî ve vatanî bir hava hissedilir ki, onların bu ince, bu tabiî, bu nazlı, bu yürekten tavırları karşısında en katı vicdanlar bile rikkate gelir ve onların civanmertliklerini itiraf ederler.

Bazen onların sesi-soluğu her yanda öyle mâkes bulur ki, şuurlu-şuursuz herkes, bu sese gelecek cevabın, bütün hayatın seyrini değiştireceğine, bütün tabiîlikleri fevkalâdeliğe çevireceğine inanır ve daha aks-i sedayı duymadan arş-ı emânında hissettiği sûr sesiyle hezeyana girer ve kendi cinnetleri altında ezilir gider.

1] Kuvve-i kudsiyye: Allah’ın fevkaladeden lûtfu.
2] Bir seferde, Allah Resulü’nden en geri kalıp da, sonra yeniden yetişip iltihak eden bir sahabenin “Nerdeyse helak olacaktım” ma’nâsına gelen sözü.


Ma'bedlerin Sırlı Dünyası

Ma’bedlerin Sırlı Dünyası

Bizim dünyamız, ilâhî san’atın, ilâhî san’attaki tabiî güzelliklerin baş döndürücü mübalâğalara ulaştığı, varlığımızın esasını teşkîl eden maddî-mânevî dinamiklerdeki tenasübün büyüleyici bir armoni hâlini aldığı, güzelliğin kemâlle, kemâlin de güzellik ile kuşaklaştığı bir sihir ülkesidir. Sînesi bediîyâta açık mütehassısları hayretten hayrete sürekleyen ve güzellik tiryakilerini mest eden bu güzeller güzeli dünya; mâbedleri, tekyeleri ve zâviyeleri ile daha bir büyülü derinliğe ulaşır.

Evet, ülkemiz hemen her zaman, yeryüzünde sonsuzluğun rasathaneleri bu kutlu yuvalarla âdeta deryalar kadar mehibleşip ebediyet düşüncesi ile dalgalanır; gökyüzü kadar derinleşip ihtişamla gönüllerimize akar. Evet, bu ülkede ibâdet ve ibâdet düşüncesi, kulluk ve kulluk felsefesi, tâ eskilere, eskilerden de eskilere dayanan câmileriyle, minâreleriyle, minârelerden yükselen ezanlarıyla, gözlere ışık saçan, gönülleri hoplatan semâvî edalara ulaşmıştır. Hele, duyguların duru, düşüncelerin uhrevî, sokakların emin, çarşı-pazarın da nezih olduğu dönemlerde o, güzellik ve câzibesine doyum olmayan cennet yamaçları gibi tüllenmiş ve âdeta bir semâvî ülke haline gelmiştir.

Biz, dünden bugüne bu ülkede ibâdet saatlerini, ezan seslerini hep gök kapılarının gıcırtıları gibi duymuş, dinlemiş ve ötelere açıldığına inandığımız bu menfezlerden sonsuzluğu rasat etmeye koşuyor gibi mabede koşmuş, ibâdetle gerilime geçmiş ve ötelerin hülyalı âlemlerine açılmışızdır. Evet, hemen her zaman, ezan ve ibâdet dakikalarında güya öbür âlemin rengârenk güzellikleri ve meleklerin ruhlarımızı kanatlandıran nefesleri gönüllerimize doluyor gibi olmuş ve varlığın daha bir bayıltıcı hâl aldığı o sihirli zaman parçalarında daha esrarlı bir güzellik ruhlarımızı sarmıştır. Ülkemiz kadar güzel ve füsunlu ve biraz da gönüllerimize uhrevî rikkat salacak şekilde hüzünlü bir başka yer görmedim.. ve göreceğime de ihtimal vermiyorum.. bilhassa, göklerin yere tenezzül mevsimlerinde ve mâbedlerden ışıkların boşaldığı günlerde o efsanevî güzellik âdeta tasavvurlar üstü bir hâl alır ve bize yerin-göğün füsûnunu birden yaşatır... Evet, bu büyülü günlerde mâbedlerin çevrelerine serpiştirilmiş bulunan bütün evler ve bu evleri saran mahalleler bir bir silinir ve ortada sadece, şerefelerindeki kandilleriyle başını yıldızlar arasına sokan minâreler, minâreler arasındaki mahyalar ve bu ışık dantelası içinde o buğulu ve mehip görünüşleriyle mâbedler kalır. Kalır da, günde birkaç defa minârelerinden boşalan lâhûtî sesler bütün çevreyi sarar, bütün sîneleri hoplatır, herkesi ve herşeyi kucaklar ve göklerin meçhul fakat aydınlık derinliklerinde gezdirir. Öyle ki, herkes kendini, ötelerin ışığıyla sarılmış ve sonsuza doğru kayıyor gibi hisseder, her an ayrı bir mârifet iklimiyle tanışır, her an ayrı bir ledünnî zevkin eşiğine kadar ulaşır.. ve şayet bu fikrî seyahatın şuurunda ise, her an ayrı bir irfan derinliğiyle başkalaşır ve bambaşka şeyler duyar ve yaşar.

Bu ülkenin gerçek sesi ve mûsikîsi, günün hiç bir saatinde susmayan ve her vakit bir değişik buudda kendini hissettiren mâbedlerden, ibâdetin o her zaman hissedilen ışıklarının büyüleyici ma’nâlarından ve aşk u şevkin gönüllerimizi hoplatan derinliklerden gelir.

Mâbed bazen, en derin ve en mahrem fısıltılarıyla içlerimize inşirah salar ve ruhlarımızdaki ihtiyaçları, arzuları, hülyaları bir bir tatmin eder, herkesin his ve düşünce dünyasına göre mutlaka ona birşeyler anlatır ve dikkatini çeker...

Mâbed bazen öyle derin bir lezzet ve iştiyakla duyulur ki, sanki onun o ışıktan ikliminde herkes ebedî yolculuğa azmediyormuş da, bir sırlı, bir bilinmez yol telaşıyla eli-ayağı dolaşıyor, heyecandan heyecana sürükleniyor gibi olur; olur da, yer yer dağınıklığa düşer, zaman zaman ciddîleşir, bir yakarışın inşirahıyla dopdolu, bir de yakarışın endişesiyle sapsarı.. kâh yeryüzünde mesafelerle savaşıyor gibi yol alır.. kâh göklerde zaman üstü keyfiyetlere ulaşır ve mesafelerin üstüne çıkar.. ama mutlaka, O’nu düşünür, O’nu sayıklar ve hep O’na ermenin yollarını arar.

Mâbed, her zaman değişik telden sesler verir ve hiçbir zaman bütün bütün sessizleşmez.. onun aydınlık ikliminde hemen her vakit gizli-açık bir mırıltı duyulur ama, herkes onu sezip anlayamaz. Bu mırıltılar bazen minâre endamlı, bazen kubbe görkemli nağmeler halinde bütün ufkumuzu sarar ve her yerde “tın tın” duyulur ve her bucak onun aksisadâsıyla inler. Bazen de, minârelerin şerefelerinden, mescidlerin mihrab ve minberlerinden yükselerek havada tatlı tatlı dalgalanır, dalgalanıp varacağı yere varır; sonra da yukarılardaki nemlerin çiy noktasına ulaşınca yağmurlaşıp yeryüzüne geri döndükleri gibi, onlarda değişerek, katlanarak rahmet damlaları haline gelerek başımıza boşalırlar.

Bazen bu sesler o kadar muammâlaşır ve içimize öyle derin bir rikkat aşılarlar ki, insan bu seslerle âdeta ukbâyı dinliyor ve ötelerle hasbihâl ediyor gibi olur; olur yer yer ürperir, zaman zaman da sevinç nâraları atası gelir.

Günde birkaç defa semtine uğradığımız veya çevresinden geçtiğimiz, geçerken de durup doya doya seyrettiğimiz mâbed, yukarılara el açmış yalvaran yakarış insanları gibi umûmî edâsı, sekîneye ermiş başı yerde huşû soluklayan âbidler görünümündeki revakları, hiç durmadan sürekli günahlarına ağlayan muhâsebe erleri endâmındaki şadırvanları ve her zaman konup göçmeyi, inleyip pervâz etmeyi canlandıran kuşları ve kuşçuklarıyla, bizim için o kadar derin ma’nâlar ifade eder ve öylesine muhtevalı şeyler anlatır ki, onun bize anlattığı bu şeylerin çok azını bile, en büyük bir filozof ve eşyanın perde arkası sırlarına açık bir hakîmden duyamayız.

Mâbeddeki bu güzellik ve ma’nânın; gözleri, gönülleri dolduran ve doyuran bir mûsikî gibi ruhlarımıza nasıl nüfûz ettiğini anlamak için îmâna uyanmış olmak ve mâbedin kendine has şîvesine de âşina bulunmak şarttır. Böyle olduğu takdirdedir ki, bu kutlu bina insana o kadar işler, o kadar te’sir eder ki, ruhlarımız onun havasının, ikliminin ma’nâsının sesi-soluğu haline gelir ve bu güzellik, muhteva, ma’nâ âbidesinin bağlı bulunduğu altın silsileden hangi halka ile karşılaşsa hep aynı şeyleri mırıldanır.

Mâbedler, en dâhiyâne ellerden çıkmış resimler gibi öyle hislerle, ma’nâlarla taşkın mübarek mekânlardır ki, insan muhtevalarıyla onları seyredebilse kendini bir rüya ve hülya ülkesinin büyülü koridorlarında tenezzühe hazırlanıyormuş gibi görür ve üç kadem ötede ebedî vuslata erecekmişcesine adımlarını atar ve hep “şeb-i arûs” düşüncesiyle gezer-dolaşır, oturur-kalkar...

Mâbed, her yanıyla, ruhumuzun alışık olduğu bir nesneymiş gibi, bizim için her zaman hisli, içli, yumuşak ve mûnis olmuştur. Onun harîminde her defasında ayrı ayrı şeyler duymuş, ayrı ayrı şeyler hissetmiş ve ibâdetlerimizle, zikr u fikrimizle bunları dile getirmeye çalışmışızdır.

Mâbedlerin hayat ve ma’neviyat tüten iklimlerinde, bütün göklerin ve gökler ötesi ışık âlemlerin derinlik ve parıltıları ışıldar durur. Evet, oralarda, göklerden yeryüzüne inmiş gibi durmadan parıldayan.. ve şerefelerin çevresindeki kandillere, minâreler arasındaki mahyalara ve câminin içindeki avizelere çarparak gelip gönüllerimize akan, aktıkça da hislerimize daha bir derinlik kazandıran bütün bir ukbâ aleminin cümbüşü mevcuttur.. ve bu mâbedde de, arzuları gökyüzündeki yıldızlar kadar çok, ışığa uyanmış gönüllere öteden hep nurlar yağar...

Bütün muhteva ve ma’nâsı, îmândan, düşünceden, duygudan, hisden ve şiirden yoğrulmuş bu dünyada, insan, murakabe gibi engin sükutlardan, kulaklara cennet çağıltıları gibi gelip ulaşan seslerden, gözlere çarpıp duygulara akan ışıklardan buğu buğu ruhları saran ma’nâlara kadar herşeyde gece-gündüz devam eden, yaz-kış sürüp giden bir hülya lezzeti duyar.

Evet, ülkenin karanlıklara gömülüp gittiği dönemlerde bile mâbed o kendine has edâsı, o sırlı şîvesi ve o lâhût endamlı üslûbuyla hep kendi şiirini söylemeye devam etmişti. Herkes ve herşey daldığı uykulara daladursun, karanlıkların yine karanlıklarla boğuştuğu o dönemde mâbed, Ak Çağın hususiyetlerine bürünerek, en engin hisler ve en beliğ ifadelerle en derin ma’nâları seslendirmişti.

Bundan sonra da o; sesi-sükûtu, gölgesi-ışığı, maddesi ve ma’nâsıyla şimdiye kadar sessiz sessiz sinelerimize boşalttığı ilhamlarını bundan sonra da boşaltmaya devam edecek.. ve öyle inanıyoruz ki, bütün samimi gönüllere sinmiş bu ruh, bu şiir ve bu ma’nâ, ömürlerimizin ufûlüne kadar da kendine has renkleri ve ışıklarıyla yenilenip duracaktır.


Tekye

Zâviye, dergâh, âsitâne de diyebileceğimiz tekye, ilim, fen ve edeb tahsil ederek rûhânî seyr ile terakkiye çalışanlar için binâ edilmiş veya daha sonra bu işe müsâit hâle getirilmiş mübârek bir mekân ma’nâsına gelmenin yanında, daha çok husûsi yollarla Allah’a yaklaşmanın araştırıldığı bir ihsân evi dir.

Tekyeler, ülke ve insanımız için ziyâsı en uzun ömürlü, vâridâtı da en bereketli bir ışık kaynağı olmuştur. Şimdilerde idrâk edilemeyen büyüklüğü, anlayışlarımızı aşan ihtişâmı ve âdetâ efsâneleşen büyüleriyle ukbâ buudlu bir ışık kaynağı... Gürül gürül oldukları dönemde tekyelere alıcı gözle bakabilenler, onları o kadar tılsımlı bulurlardı ki, onun büyüsüne kapılır gider ve kendilerini ebedî bir füsûn içinde hissederlerdi. Bilhassa, aydınlık ve inkişâf döneminde âdetâ, gökten sarkıtılmış gibi duran bu nûrdan âvizelerin ziyâsına sığınan rûhlar, göklerin yerle bütünleşme noktaları sayılan bu yerlerde zikr u fikirle aydınlanmış gündüzleri, derinleşmiş geceleri, Yaradan’ın gönüllere husûsî iltifâtı gibi görür ve bütün benlikleriyle bu iltifâtın tüllendiği ufuklara yönelirlerdi.

Medrese, her ferde açık ve bir kışla, bir mekteb gibi, müntesiplerine belli seviyede bir şeyler verip bir şeyler aşılamasına karşılık, tekye, kâmil insanlar yetiştiren bir akademi ve çıraklarına, rûhun, ma’nânın kurmayları olma düşüncesini fısıldayan bir müessesedir. Bu iki müesseseye âit vâridâtın birleşip bir çağlayan hâline geldiği dönemler bizim i’tilâ dönemlerimiz ve altın çağımız olmuştur.. bu iki müessesenin birbirinden kopup kendi kendilerine kaldıkları ve ayrı düştükleri devirlerde ise, biri gidip bağnazlık ve taassup gayyâlarına yuvarlanmış, diğeri de mistisizmin felç edici ağına düşmüştür.

Bir zamanlar, tekyelerin ukbâya açık zebercedden iklimi sayesinde bu ülke bir baştan bir başa aşk solukluyor, heyecan solukluyor, fikir solukluyor ve her yöre âdetâ uhrevî renklerle tülleniyordu. Dağ-bayır, köy-kent, şehir-kasaba kaynaşır gibi iç içe bulunduğu bu dönemde, her yanı o kadar canlı, o kadar başdöndürücü, o kadar büyülüydü ki görenler kendilerini bir rü’yâda sanırlardı.

Tekyenin ma’bedi aşan ayrı bir füsûnu da vardı; belki bu, ma’bede resmiyetin karışmasından ve onun, kendine âit fonksiyonlarını bihakkın edâ edemeyişindendi.. belki de başka birşeydendi..? O her zaman aşkla, şevkle heyecanla tüterdi. Evet, tekyede, ibâdet saatlerinin dışında da, hemen her zaman onun özünden kaynaklanan bir güzellik, bir sihir ve bir ürperti duyulurdu. Biraz da tekyeye devam eden büyülü ruhlardan mıydı, neydi; insan kendini onun “üns” esintili iklimine atınca âdetâ, yazın kavurucu sıcağından kurtulup, üfül üfül esen bir ormanlıkta, rûhlara inşirâh veren bir çağlayanın başında ve rengârenk güzellikler arasında bulunduğunu sanır ve “oh!” deyip huzûr soluklardı.

Tekye, içine girdiğimiz andan itibâren -bu ekseriyâ böyle olurdu- bir rü’yâ denizi gibi büyür, çepeçevre her yanımızı sarar, göklerin sınırlarını aşar, bütün varlığı kucaklayacak kadar genişler; alabildiğine derinleşir, muammâlaşır ve sonsuzluk gamzetmeye başlardı. Evet, orada her şey, sonsuza açılmaya hazır rıhtımdaki bir gemi, pistteki bir uçak veya rampadaki bir füze gibi görünürdü. Herkes ve her şey âdetâ stardı bekleyen bir maratoncu gibi “pîr” veya serzâkirin işaretini beklerdi.. işaret ve iş’âr alınca da, bütün mekân lerzeye gelir, zâkirlerin zikrine ses vermeye başlar.. gaz lambaları söner, çerağ uçar gider.. basar sem’â tâbi olur.. rü’yet lisânın arkasına saklanır.. kalb-rûh, cismâniyet ve bedenin üstünde raks etmeye dururdu. Ritim biraz hızlanınca, kelimeler bütün bütün “Hay-Hû”ya inkılâb eder ve hırıltılarda da sadece O duyulurdu...

Serzâkir, bazen halkanın içinde, bazen de halkanın ortasında ötelere doğru kanatlanmaya hazırmış gibi o kadar mehîb görünürdü ki, hayallerimizde onu tesbihin imâmesine benzetir ve gökten gelen vâridâtın ondan başlayıp yine onda noktalandığını düşünürdük. Halkalar, kalbî ve rûhî hayata sıçrama faslı gibiydi.. gönüllerini göklere bağlamış ve kendilerini uhrevîliklere salmış zâkirler, kimbilir bu tül pembe gecelerin elinden ne kevserler ne kevserler içerlerdi.

Kudret, tekyenin o kendine has ışıktan lisanı, insanı büyüleyen umûmî manzarası ve içindeki zikr u fikr erlerinin imrendiren hâlleriyle, her zaman “sehl-i mümtenî” üslûbu içinde en e-zelî ve en yüksek bir şiiri söyletir ve hayatın bu kuytu yerlerdeki hazzını en bâkir buğularıyla gönüllerimize boşaltırdı.

Tekyenin, gümüş bir fânustan sızıyor gibi dökülen ışığı her zaman ayrı bir büyü taşırdı. Zikr u fikr için insandaki romantik duyguların coştuğu gecelerin seçilmesinden, mekânın uhrevîliklerle dopdolu olmasına, ondan da müdavimlerin sîmâlarındaki esrâra ve ledünnîliğe kadar her şey çok çarpıcıydı. Evet, sanki zikr u fikrin atlas iklimine bir kısım sırlı âlemlerin kapılarını zorlama ile, geceler ve onun loş, ürperten, düşündüren havası beraber seçilmiş gibiydi...

Bin seneden beri feyzini, bereketini, ışığını ve romantizmini bir baştan bir başa ülkemize neşr ederek gürleyen tekye, bilhassa çok mübârek bir zaman diliminde, milletin hayat damarlarında kan olmuş, can olmuş akmış ve hep bir kalb gibi, bir nabız gibi atmıştır.

Tekye, halli güç bir bilmece ve kapalı, karanlık bir bilinmez değil; o teneffüs edilen uhrevî bir nesîm, yaşanan bir lezzet, duyulan bir haz ve rûhun derinliklerinin rasat edildiği bir rasathâneydi. Orada, gözler, gönüller idrâk üstü aydınlıklara ulaşır ve gördüklerimiz inanılmaz bir rü’yâ ve bir hülyâ hâlini alırdı.

Bazen tekye, o güçlü te’siriyle sâlikleri, âdetâ beden ve cesedlerinden uzaklaştırır, onları bütün bütün kalbin ve rûhun bendeleri hâline getirir ve tıpkı bahara uyanan canlıların neş’eyle şuraya-buraya koştukları gibi, onları şevk u târâbla coştururdu.

Tekye bazen, bütün ma’nâ ve derinlikleriyle, sezilmedik şekilde rûhlarımıza siner, bizi, insânî muhtevâmızla avucunun içine alır; şekillerimizi bozup yeni bir hâle ifrâğ etmek için sallar, çalkalar, ezer, öğütür, eritir ve âdetâ uhrevîlik adına her şey olmaya müsâit bir mâyi hâline getirirdi.

Tekye bazen, o derece, his ve gönüllerimizi aşan ma’nâ-larla inlerdi ki, serzâkir veya muğannînin:

“Ey tâlib-i feyz-i Hüdâ gel halkaya, gir halkaya;
Ey âşık-ı nûr-u Hüdâ gel halkaya, gir halkaya.”

sözleri, her sînede yankılanır, herkes ötelere doğru bir adım daha atar gibi olur ve herkes sırlı bir vuslata çağrıldığını sanırdı.

Hemen her zaman bir serzâkirin rehberliğinde sevk u idâre edilen bu halkalar, kuşlar gibi kanat çırparak sonsuzluğa ulaşma yollarını araştırırken, halkayı teşkîl edenler ve pîr-i muğan bize hep güneş manzûmesini hatırlatırdı.. ve bunların böyle döne döne Şems-üş-şumûs’a “güneşler güneşi” doğru yükseldiklerini tahayyül ederdik.

Sînelerden kopup gelen inanç ritimli sesler ve rikkat yüklü iniltiler dalga dalga çevreye yayılırken, en lâtif ipeklerin yırtılışını andıran incelerden ince bir letâfetle rûhlara haşyet salar geçer, sonra da ebedî yolculuğa azmetmiş kuşlar gibi gidip fezânın boşluğunda saklanırlardı. Veya biz öyle olduğunu sanırdık...

Tekye hemen her zaman, sanki ötelere seyahatın limanı ve istasyonu gibiydi.. oraya giden herkes, rûhunun kanatları ve o kanatların buudları ölçüsünde, esmâ ve sıfat âleminde gezinti yapmış ve zaman üstü bir yerlere girip-çıkmış gibi, duygularının şurasına-burasına bir kısım garip şeyler bulaşmış olma hissiyle geriye dönerdi.

Tekye, durmadan servet ve vâridâtını etrafa saçan, ikrâm duygusuyla dopdolu bir bonkör gibiydi.. müntesiplerine saçtığı uhrevî cevherlerde âdetâ bir israf manzarası sezilirdi. Öyle ki, onun bu cömertliği karşısında hiç kimse kasdî mahrûmiyetten bahsedemezdi.

Esasen tekye, rûh ve ma’nâsıyla ve var olduğu dönemler itibâriyle, hâlâ rûhlarımızda bir kandil gibi parıldamaktadır. Onun ışığıyla aydınlanmış nûrefşân geçmişimizi ve onun rûhlarımıza saldığı o pırıl pırıl dönemleri düşündükçe “gerçek hayat bu olsa gerek” diyor, içlerimizi çekiyoruz.

O günleri gören hemen hepimizin gönlünde, hislerinin derinliklerine sinmiş öyle engîn ma’nâlar vardır ki, aradan bunca yıl geçip herşey sustuktan ve herkes şuraya-buraya dağıldıktan sonra bile, rûhlarımızın katmanlarında uğuldayıp duran o ma’nâları hâlâ duymakta ve ürpermekteyiz.

Tekye, hâtıraların, ömürlerin kapkaranlık dönemlerinde dahi, hep bir gün geriye dönüp rûhlarımızı kucaklayacağı sinyallerini verdi.. ve o altın nefesiyle “hele biraz sabır!” deyip inledi.

Şimdi belki, bize ait pek çok şey gibi tekyenin de sesi kısıldı.. zâviye, dergâh, halka, mutrib bize bir şey söylemez oldu. Yahut biz onları duymaz olduk.. duymaz olduk da, rûhlarımız onları geçmişte arıyor ve hayallerimiz dönüp dönüp o döneme âit neş’e, huzûr ve itminân gecelerinden bir nefes bekliyor.

Tekye, bize vedâ ederken gözümüzün içine baka baka ve sayılamayacak kadar gurûb emârelerinin bağrında gidip ufka kapandı. Dönüşünün nasıl olacağını şimdiden kestirmek çok zor.. ve hele, Kitab yörüngeli ve Sünnet televvünlü hâliyle... Ama, belki de, hiç beklenmedik bir anda, tıpkı ne zaman geleceği belli olmayan bir kuyruklu yıldız gibi, bütün husûsi-yetleriyle ufkumuzu sarar ve vâridâtını bir kere daha her yana saçar.


Ümit ve Endişe

Yirminci asrın ilk yarısı Türk tarihinde eşi görülmedik hâdiselerle dolup-taştığı gibi, yirmibirinci asra girmeye hazırlandığımız onun şu son senelerini de sevinç-endişe, korku-ümit içiçe yaşıyoruz. Hergün değişik bir ufukta, yeni doğuşların emareleri saydığımız fecirleri temâşâya daldıkça ümitle şahlanıyor, sevinçle nârâlar atıyoruz.. milletçe henüz ne olmamız gerektiğine bir türlü karar verememiş bulunmamızı ve bir-iki asırdan beri sürekli sağa-sola yalpalanıp durduğumuzu düşündükçe de korkuyla titriyor ve endişelerle sarsılıyoruz.

Bugünkü batı medeniyetinin temel esaslarından klasik kültür, insana bir yandan madde ve eşyayı gösteriyor, diğer yandan da onun rûhuna kozmolojinin sırlarını, teolojinin büyülerini üflüyor ve ona madde ve ma’nânın terkibini sunmaya çalışıyordu. Batılı ortaçağ, tek buudlu bir yola girdi ve herşeyi teolojik görüş üzerine binâ etti.. etti ve bununla dünya ve varlık ötesi muammâları çözebileceği vehmine kapıldı. Heyhât, asırlar ve asırlar boyu tek kürekli bir sandal ile sonsuza yelken açar gibi hep bir karanlık etrafında dolaşıp durdu ve bir çuvaldız boyu yol alamadı.. daha sonraki çağlar ise bir zaruret varmışcasına, bunun tam aksini yaptı: Herşeyi maddeci ve tabiatçı görüş üzerine binâ etti. Yâni sol yandan kürekli bir sandal ile varlığın keşfine koyuldu.. yollar vefâ etmedi mesafelere takıldı.. ve kendi çevresinde dâire çize çize başı döndü, bakışı bulandı, derken sendeledi ve devrildi.

Birincisi, kendi anlayışı içinde gözlerini göklerden ayırmadığı ve hayalleriyle yaşadığı için yıkılmış, arkada da korkunç bir buhran bırakmıştı. Modern çağ ise, gözü eşya ve tabiattan başka birşey görmedi; anomali doğdu, sürüm sürüm yaşadı ve daha gelişme çağında ele-ayağa düştü.

Şu ilim ve teknoloji çağı ise, daha da ileri giderek, herşeyi dar bir maddecilik düşüncesi ve insan merkezli bir dünya görüşüne bağlayarak bize, asıl ma’nâmızı kavrayıp tanımaktan ziyâde, Allah’dan koparılmış tabiat kanunlarını düşündüre düşündüre rûhlarımızı sersemleştirdi, varlıkla aramızdaki dengeyi bozdu ve hepimizi, çılgın bir ilim, çılgın bir teknoloji frankeştaynları hâline getirdi. Evet, atom bombasını, nükleer silahları icad ettik ama onu insanî rûh ve ma’nânın emrine veremedik.. insanî rûh ve ma’nânın emrine vermek bir yana, onunla vahşileri utandıracak cinayetler işledik... İlim ve teknoloji sayesinde arzın derinliklerine, semânın sonsuzluğuna açıldık ama insanlık hesabına bütün bunlardan nasıl yararlanacağımızı bilemedik.. ve şimdi kendi oyunuyla yenilmiş bir sporcu veya cinleri istihdam edeyim derken onların eline esir düşmüş bir medyum gibi, büyük basîretlerin müstehzî bakışları altında yutkunup duruyoruz.

Evet, varlık ve eşya ile olan münasebetlerimizdeki vukuf ve derinliğe karşılık kendi özümüz, kendi rûhumuz ve kendi iç âlemimizle münasebetlerimizde fevkalâde sığ, alabildiğine dağınık ve acınacak kadar da zavallı durumdayız. Kimbilir belki de bugünkü buhranlarımızı doğuran da işte bu korkunç tezâttır...

Önümüzdeki asrı derli-toplu karşılamaya çalışsak da henüz yirminci asrın tezatlarından, dengesizliklerinden ve bunların getirdiği sıkıntılardan sıyrılmış sayılmayız. Evet, onca gayrete rağmen henüz istikrâra, emniyete ve iç huzura, iç barışa ulaşmış değiliz. Bunca yıldır üzerinde durduğumuz halde, hâlâ ciddî bir eğitim politikamızın varolduğu söylenemez. İlimde, teknolojide, sanayide çok kötümser olmasak da durumumuzun iç açıcı olmadığı meydanda.. ahlâkta, edebiyatta, güzel san’atlarda hatta hukuk ve idarede, mazideki değerleri koruyamadığımız gibi, onların rûh dünyamızla çatışmayan yenilerini bulup buluşturup yerlerine koyamamışızdır. Bu durum ister karşı tarafın amansızlığına ve îmansızlığına verilsin, ister bizdeki idarecilerin yetersizliğine; olup bitenler bir fiyaskodur ve tarihimizin ayıp hânesine kaydedilecektir.

Bilmem ki, çağ değişimi bunalımlarına denk şu yığın yığın buhranlarımız, buhranlarımızdan kaynaklanan kuşkularımız, tereddütlerimiz ve huzursuzluklarımız, ilim ve teknolojinin her derde dermân olduğunu vehmedenlere hiçbir şey anlatmıyor mu!?

Kudret-i Sonsuz tarafından yaratılıp sahneye konmuş ve vak’aları tesbit etmeden öte bir işe yaramayan bilim -bilhassa “bilim” tabirini kullanıyorum- insanın beden ve cismâniyetine ait bir kısım sıkıntıları giderip yine bir kısım yaşama zorluklarını bertaraf eden teknoloji hiçbir zaman bizim gerçek beklentilerimize cevap vermedi, veremezdi de ve vereceğe de benzemiyor.

Arkamızda bıraktığımız asrın sonlarına doğru pozitif ilimler o kadar şımardı, o kadar küstahlaştı ki, onun bu hezeyân ve lâubâlilikleri karşısında, modern bilimin dili ve tercümanı sayılan Ruben Alves, Paul Feyerabend, Rene Guenon’lar onun zimâmını çekme ve onu tokatlama lüzumunu duydular. Keşke, onlar kadar olsun dengeli, rasyonel ve akl-ı selîme i’tibar ediyor olabilseydik! Aslında, gelecek nesilleri makinenin azat kabul etmez köleleri olmaktan kurtarmak ve milletimizin bir iki asırlık sekme ve sendelemelerini aşmak da böyle bir ilmî anlayışa bağlıdır. Bu anlayışı gerçekleştirdiğimiz takdirdedir ki, çağın televvünatıyla metafizik yeniden doğacak, insanlık ilim ve teknolojinin esiri olmaktan kurtulacak.. derken, heryerde kâinat bir kitab gibi okunacak, okunan şeyler birer münacât gibi hem sînelerimizin derinliklerine hem de Arş-ı Rahmet’e ulaşacak; tabiat bir meşher gibi temâşâ edilecek, her temâşâ bir cennet zevkiyle ufuklaşacak ve bu inkılâblar silsilesi sayesinde tarihimiz bir altın çağ daha yakalayacak...

Vâkıa, yirminci asrın son çeyreğinde insanlık bir kısım tabulardan sıyrılmaya yöneldi ve belli bir ölçüde bunda başarılı da oldu ama tam ma’nâsıyla eski alışkanlıklarından kurtulduğu söylenemez. Çünkü o, hâlâ, bilim ve teknolojiyi en hakikî bir mürşit, en yanılmaz bir rehber görmekte ve henüz bu kronik esaretini de farkedememekte. Ne var ki, dünya değişik bir tekevvün yoluna girmiştir ve girdiği bu yoldan geri dönmesi de ihtimal haricidir.

Evet, bugün henüz düşünce ve tasavvur dünyamızın ufuklarında tam şafaklaşmamış, nice fecir emareleri var ki, her biri onu sezebilen bahtsızların arş-ı ümitlerinde bir sûr sesi gibi tınlıyor ve onların îmansız gönüllerinde kıyamet ürpertileri hasıl ediyor. Bir de bu fecirlerin güneşi doğsa kimbilir her taraf bu velvele ile nasıl inleyecek..! Birgün o da olacak ama, varlığımızı onlara borçlu bulunduğumuz tarihî dinamiklerin kolları arasında. Milletçe kendi durumumuzu aydınlığa kavuşturmadan, dünya devletleri arasındaki yerimizi belirlemeden, kendi düşünce sistemimizi kurmadan, kendi hayat nizamımızı hayata taşımadan ve kendi üslûbumuzu bulmadan oturup olacak şeylerin kendi kendine olmasını beklemek bir kuru hülyâ olsa gerek. Fikir hayatımızın sistemleştirilmesi henüz emekleme safhasında, dinî düşünce formüller ağında.. İslâm’ı da, batıyı da yanlış anlayışımızdan kaynaklanan çarpıklık, sürekli bizi belirsizliklerin ‘gel-git’ine itiyor. Dine, ilme, akla, medeniyete, varlığa, eşyâya, rûha, tabiata ve insana verdiğimiz ma’nâlardan hiçbiri ne İslâmiyet’e ne de batı felsefesine uyar gibi değil. Talihsiz bir dönemde birkaç bin senelik millî harsımız ve dinî mirasımız, değersiz bir emtia gibi kaldırılıp bir kenara atılırken, fevkalâde lâubâliyâne ve sorumsuzca hareket edildi.. ve yapılan şeyler hiç mi hiç herhangi bir kritiğe tâbî tutulmadı. Tabiî, bu arada, bugünkü batıyı batı yapan esasların da hiçbiri bize ulaşmadı.. bizim olmadı.. ve sahibini gülünç duruma düşüren bir-iki taklidin dışında batı kaynaklı hiçbir ciddî düşünce san’atımıza, edebiyatımıza yansımadı. Yansıyanlar da modası geçmiş şeylerdi.

Evet biz, batı illizyonuna kapıldığımız günden bu yana o, elli defa kendi kendini değişik şekillerde ma’nâlandırdı. Elli defa hakikat ölçüsü saydığı şeyleri kaldırıp bir kenara attı ve kimbilir kaç defa istihâle geçirdi... Durum böyle olunca, o zaman, kimin, hangi devreye ait nesini alacak ve hangi batıyı taklit edeceksiniz? Biz batıda her mes’elenin halledildiğini ve herşeyin müşterek bir ölçüye bağlandığını sayıklayıp duralım; o, dün her düşüncesini kürenin hendesî durumu içinde sınırlandırıyor, ma’nâlandırıyor, insanı kendi kendine bağlıyor, dünyayı tesâdüflerin kolları arasına atıyor ve ona göre yorumluyordu. Şimdi ise, insanın “situation”, belirli bir varoluş keyfiyetinde olduğunu ve hakikatı kendi özünün derinliklerinde bulup, yine kendi kendine göre kavrayabileceğini propaganda ediyor.. ona göre, bir bakıyorsun, kâinat insan merkezli oluyor.. bir bakıyorsun, kâinat dahil hiçbir şeyin merkezi yok; her nesne, onu müşâhede edenin bulunduğu yer ve görüş açısına göre değişik merkezlerle irtibatlandırılıyor.

Einstein, sistemlerin kendilerine göre ayrı ayrı ölçü vasıtaları olduğunu ve bu vasıtaların öteki sistemlerde işe yaramayacağını ortaya koydu.. ve o güne kadar müdafaa edilen başka sistemleri temelden sarstı. Evet o, her objeyi kendi hareket zâviyesinden kucaklayabileceğimizi, hiçbir şeyin objektif bir realitesi olmadığını isbat ettiği gibi, Planck ve Heisenberg de heryerde geçerli bir ölçünün olamayacağını iddia ve ilân ettiler.

Aslında bu görüşlerin hepsi bir zâviyeden doğru. Fakat başka zâviyelerden eksikti. Doğruya en yakın olanı ise, doğruların da eksiklerin de kendi zâviyeleriyle ele alınmasıydı. Zaten zamanımızda en çok i’tibar gören düşünce de sabit hakikatlere zıt olmayan ve bütün farklı görüşlere karşı saygılı bulunan işte bu düşüncedir. Evet, herkes, kendi düşünce ve görüşünün sınırlı olabileceğini kabul etmeli ve kendi tesbit ettiği bir hakikatın bazı parçalarının da, diğer görüş ve düşünce sistemleri içinde bulunacağına ihtimal vermeli ve her zaman ihtiyatlı davranmalıdır.

İlim adamları ve düşünürler henüz bu olgunluğa ulaşmış görünmüyorlar.. kitleler ise onların iğfal ağında.. millî ve tarihî değerlere saygılı görünenlere gelince, bu kaf dağından ağır yükü taşıyamayacak kadar çelimsiz ve problemlerini ortaçağ formülleriyle çözme peşindeler.. çağ çağ! diye kulaklarımızı sağır eden devrimbazlardan söz etmeye ne hâcet; düşünceleri seslerinden ve sözlerinden belli, yaptıkları yapacaklarına emâre.! Birbuçuk asırdan beri yazıp-çizmedik şey bırakmadılar ama alınan mesafe ortada...

Bütün bu tersliklere rağmen, milletçe, hasretini çektiğimiz ma’nevîlik ve rûhanîliğe uyanışının yüzlerce emâresiyle içiçe bulunuyoruz. İnsan zekâsı, onu inkırâza sürükleyen faktörler karşısında uzun zaman duyarsız kalamaz.. kalmadı da.. ve hele insan rûhu hiç mi hiç yanlızlığa razı olamaz. Demek ki, arkada bıraktığımız bir asırlık gurbet, önümüzdeki birkaç asırlık vuslata kuluçkalık yapmış.. ümitle sarmaş-dolaş geleceği kucaklayanların, sosyolojik ve psiko-sosyolojik destekli tasavvurları ise, ayrı bir buudun doğuş emâreleri... Bütün bunlar bir yana içlerindeki elem, ızdırap ve burkuntularla hâlihazırdaki duruma baş kaldıran karamsar ve bedbinler bile âdeta bu işin seher solukları.

Evet, herkes, herşey ve hatta materyalistler bile bugün Allah’a yöneliyorlar. Düne kadar herşeyi maddede arayan, ma’nâ ve rûha karşı bütün bütün kapalı, marksizmin başka hiçbir alternatife tahammülü olmayan sofuları bile, bu cebrî yönelişten kendilerini alamıyorlar. Evet, daha düne kadar, sonsuz ve sınırsız ulûhiyet hakikatini, minik ihsaslarının tecrübe, müşâhede ve değerlendirme çerçevesi içine hapsedip, madde ve onun mahdûd dünyası dışında hiçbir şey tanımayan bir kısım pozitivist kafalar bile bugün, uykularındaki hırıltıların ritmini değiştirip daha mûnis, daha yumuşak sesler çıkarmaya başladılar. Evet artık, maddeciler arasında dahi, genç-ihtiyar, bilgili-bilgisiz, halk-düşünce insanı, dünya kadar dini merak eden var.. dünya çapındaki böyle bir hidâyetler korosunun, varlığın enginliklerinden getirip seslendirdiği bu çeşit çeşit nağmeleri duydukça Allah’ı inkâr etmenin, dine karşı tavır almanın ne kadar zor, ne kadar fıtrata muhalif ve ne kadar beşer rûhuna ters olduğunu daha iyi anlıyor ve avâzımız çıktığı kadar haykırıyoruz:

“Allah’ı ne yolda etsek de inkâr,
Neticede çıkan yine ikrâr, yine ikrâr, yine ikrâr.”


Hak ve Kuvvet Muvazenesi

Hak, bütün şu’beleriyle Allah’ın “Hakk” isminin değişik dalga boyundaki şuâlarından ibarettir.. ve ne kadar saygı duyulsa değer. Hikmet, bütün esaslarıyla Cenâb-ı Hakk’ın hususî meşîetinden gelmiş bir ziyâdır; nerede bulunursa alınmalı ve insanlığa mâl edilmelidir. Ne var ki, bir yerde hak da, hikmet de zorba ve mütegalliblere karşı kuvvetle desteklenmelidirler ki, hayata geçirildikten sonra uzun ömürlü olabilsinler.

Yakın geçmişimiz itibariyle bizim tarihimiz, bir katliamlar, tagallübler, esaretler, tahakkümler ve zilletler tarihi olmuştur. Evet, bir-iki asır süren bu karanlık dönemde gözümüzün yaşına bakılmadan milletçe katliamların en ürperticisine, tagallüblerin en ızdıraplısına, esaretlerin en acısına, tahakküm ve zilletlerin de en utandırıcısına maruz bırakılmışızdır. Hem de, insanlık, medeniyet, hukuk, müsâvât, sulh ve hürriyet terânelerini dillerinden düşürmeyen, sözüm ona bir kısım insâniyetperver dostlarımız tarafından! Bunlardan insanlık mı? Zerresini görüp-duyan varsa söylesin! İnsan haklarına saygı mı? Hakkı, hikmeti kuvvetin emrine verenlerden beklendiği kadar beklenmeli! Şefkat ve merhamet mi? Müslümanları hristiyanlaştırmak için, bir kısım misyonerlerin riyâkârca beyan ve davranışlarından başka bir şey işiten varsa gelsin beri! Hürriyet mi? Bölücü ve anarşistlerin daha rahat mefsedette bulunabilmeleri için koskocaman bir eski yalan olduğunu bilmeyen mi kaldı..?

Bir-iki asır var ki, milletimiz hep bu aldatmacalarla iğfal edildi ve bu yaldızlı sözlerle uyutuldu.. o uyutuldu ama, yıllardan beri onu değişik meralarda dolaştırıp ot yemeye alıştıranlar, bir an bile kendi diş ve pençelerini bilemeyi ihmal etmediler. Keşke şu anda olsun bunu tam ma’nâsıyla anlayabilseydik.! Anlayıp da, en buhranlı dönemlerimizde “Allah’a dayanıp sa’ye sarıldığımız”, kuvvetin hikmet-i vücudunu kavrayıp kılıçlarımızın hakkını da verebilseydik; verebilseydik de, hareket haline geçmeyen ve geçme istidâdında da olmayan düşünce urbası giymiş heva ve heves kılıflı fantazî şeylerden vazgeçerek, hak buudlu, hikmet televvünlü şu kudretler, liyakatlar dünyasında laf üretmek yerine biraz da kuvvet ve aksiyonla kendimizi anlatabilseydik! Yani koyunlar gibi canavar gölgelerinden dahi korkup titreyeceğimize tahdis-i nimet1 nev’inden olsun, birkaç fasılda diş ve pençelerimizden bahsedebilseydik...

Yirminci asır, insanlık için bir imtihan ve iptilâ asrı oldu. Harbleri kargaşalar, kargaşaları da harbler takip edip durdu.

Birinci Cihan Harbi bir nizam ve sistem mücadelesi değildi. Onda, içtimaî, iktisadî, idarî ve siyasî hiçbir değişiklik hedeflenmemişti.. taraflar sadece ve sadece toprak peşinde, müstemleke arayışında ve çıkar avındaydılar. Tabiî, yine en çok dillerde dolaşan şey de: Mazlum milletlere hürriyet, müstemlekelere istiklâl ve cihanşümûl adaletin te’sisi.. gibi aldatmacalardı.. ve bunlarla, topyekün insanlık, pastırma kokusuyla kapana kıstırılan fare gibi derdest ediliyordu.

İkinci Cihan Harbi askerî olduğu kadar aynı zamanda içtimaî buudluydu.. dolayısıyla beraberinde dünya çapında büyük komplikasyonlar da getiriyordu. Denebilir ki, bu harbde dünya muvazenesi, o güne kadar hiç bozulmadığı şekilde bozuldu, bütün değerler altüst oldu, topyekün kriterler değişti; derken, insanlık tam yarım asır devam edecek olan bir bocalama devresine girdi. Bu geniş zaman diliminde, değişik sistem arayışı ve sistem denemelerinin yanında çok korkunç içtimaî gelgitler yaşandı: Yığınlar kâh sağa tos, kâh sola tos bir girdaptan başka bir girdaba koşup durdu ve âdetâ bir mahşer dehşeti yaşadı. Bugün hâlâ duyup durduğumuz, sosyalizm, komünizm, maoizm, leninizm, nasyonel sosyalizm ve proleterya hakimiyeti gibi tâbirler, o karanlık günlerin acı hatıralarıdır ve ilerde, içtimaî hareketler tarihi medfeninde birer müstehâse “fosil” olarak sık sık hatırlanacak ve bu “veyl” çağına lanetler yağdırılacaktır.

Şimdilerin zulmü, gadri, tecavüzü, tasallutu ise, perdesiz, hâilsiz, mümâşâtsız, açıktan açığa ve mazlumun, mağdurun gözünün içine bakıla bakıla icrâ ediliyor. Buna ister hakkın kuvvete yenik düşmesi, isterse kuvvetin çılgınlığı, hak ve hikmet bilmezliği densin, netice değişmez.. geçmişte beş-altı asırda işlenmiş bütün cinayetlerin, yıkılan hânumânların, harâb olan umranların, bilmem kaç katının, şu beş-altı seneye sıkıştırıldığını ürpererek müşâhede etmedik mi? Saray-Bosna’dan Cezayir’e, Habeşistan’dan Suriye’ye, Filistin’den Asya Stepleri’ne kadar çok geniş bir dairede, yıllardan beri görüp duyduğumuz vahşet değil de ya nedir.? Ve, daha kimbilir ne kadar yerde duyulmayan ne kadar zâlim “Hay Hu”yu ve mazlum çığlıkları inleyip duruyor..?

Yeryüzünün gerçek mirasçıları dünya muvâzenesindeki yerlerini alacakları güne kadar bu fırtınaların dineceğini ve bu âh u efgânın kesileceğini beklemek beyhûde olsa gerek. Evet, belki zaman zaman bu vahşetlere sebebiyet veren sâikler, piyonlar değişebilir ama kat’iyyen anarşi dinmez ve terör bütünüyle bertaraf edilemez; çünkü bunların arkasında dünyayı idare eden güçler var. Dün Yunanla, Bulgarla, Ermeniyle, Slavla her yerde kargaşa çıkarıp başımıza gâile açanlar, şimdi de Sırplıyla, PKK ile, Ermeniyle, Nusayriyle, Râfıziyle aynı şeyi yapıyorlar.. ve vazgeçeceğe de benzemiyorlar.

Ne var ki, bütün bu fecâetler, şenâetler, bir taraftan zehirli birer hançer gibi sînelerimize saplanırken, diğer taraftan da hamiyet-i İslâmiye ve hamiyet-i millîyemizi bir hayli tahrik etti.. bu güne kadar sessiz ve sâmit infialleriyle bekleyişte bulunan İslâmî ve millî ruhu, İslâmî ve millî ruhun altındaki içtimaî râbıtaları uyardı.. ve aynı kaderi paylaşan bütün mazlumları, mağdurları aynı çizgide düşünmeye sevk etti.

Evet, böyle durumlarda, İslâmî ruh ve millî düşünce şahsî iştihâları susturur; egonun yerini diğergamlık ve kollektif şuur alır; derken bütün ferdî çıkarlar arka plânda kalır.. ve yine böyle hallerde, birbirini tanımayan fertler, kendileri gibi kimselerin varlıklarını hisseder ve hemen herkes içtimaî bir varlık olduğunu yeniden bir kere daha duyar ve yaşar.

Evet, böyle dönemlerde, mensubu bulunduğumuz milletler manzumesinin kaderine ait mes’eleler, herkeste fevkalâde bir merak uyardığı için, bu milletlerin tarihlerine, idare şekillerine, içtimaî, iktisadî, siyasî da’vâlarına ait çok geniş etütler yapılır ve bundan da bir kısım fikrî akımlar, cereyanlar doğar. İmam-ı Gazalî, İmam-ı Rabbânî, Mevlânâ ve Bediüzzaman gibi büyük mütefekkirlerin eserleri, böyle buhranlı dönemlerin, sarsıntılı çağların bereketli semereleridir. Hemen bütün dünyada, en derli toplu düşünce eserlerinin, en seviyeli edebiyat ve san’atın doğuşu da yine, harblerin, kargaşa ve büyük çalkantıların olduğu devrelere rastlar.

Bu itibarla, içinde bulunduğumuz ve duyup yaşadığımız hâdiselerin, insanımızın aşk u heyecanı, fikir ve aksiyon hayatı, san’at ve edebiyat telakkisi üzerinde büyük tesiri olacağı muhakkaktır. Öyle ise daha şimdiden, çok büyük tesir ve değişiklikler arefesinde olduğumuzu söyleyebiliriz.

Evet, diyebiliriz ki, bugün duyup yaşadığımız bu felaketlerde kaybımız bir ise -inşaallah- kazancımız bin olacaktır.

Ciddî bir tenebbüh için bir değil, bin bela da olsa ne leziz!

1) Tahdis-i nimet: Mazhar olunan İlâhî lütuflara itiraf.


Yeni Dünyalara Doğru

Yıllar var ki, biz kurtuluşu hep batıda ve batılıda aramışızdır. Hatta o, kendi iç buhranlarıyla kıvrım kıvrım kıvrandığı bedâheti, sıradan insanlar tarafından sezildiği dönemlerde bile biz bu teslimiyetçi tiryakilikten vazgeçememişizdir. Vazgeçmek bir yana, yerinde onun teknolojik başarıları, yerinde de boş fantazyaları -sanırım göz bağcılıkları demek daha uygun olur- karşısında, apışıp kalmış ve küçük dilimizi yutmuşuzdur. Bir de, batı hayranlığını bir tutku, bir huy haline getirenlerin durumu var ki, o, bütün bütün şaşırtıcı, şaşırtmadan da öte utandırıcı.. bunlar, batı ile münasebetlerinde o denli ileri giderler ki; âdeta onu semâvileştirip yanılmaz, yanıltmaz tek örnek olarak görür ve onun sorgulanmasına kat’iyyen tahammül edemezler.

Bizde, bu bön yığınların büyük çoğunluğunu okur-yazar takımı teşkil eder.. ve bu mes’ele aynı zamanda milletimiz için bir züldür ve üzerinde ne kadar durulup düşünülse değer. En az bunun kadar önemli bir mevzû da, bizim bu şaşırtıcı halimizi başkalarının nasıl karşıladığı ve karşılayacağı keyfiyetidir. Şayet biz, vaslına erilmez bir yâr-ı bîvefâdârın, aşk-ı memnû’u uğruna yüzelli seneden beri sürdüregeldiğimiz bir öldürücü maratonu ve ruhumuzda hummâlaşan visâl arzusunu, elin oğlu hafife alıyor, istihzâ ediyor ve gülüp geçiyorsa; oturup kendi kendimizi yeniden sorgulamamız icap etmez mi? Ama, ne gezer; tahkirin en utandırıcısına, tezyifin en lâubâlicesine hem de yüz defadan fazla mâruz kaldığımız halde, hâlâ o şımarık dünyaya şirin görünme, ona yakın olabilme, onunla bütünleşme gibi hayaller peşinde koşuyor ve bu hedefsiz, ufuksuz maratonda birşeyler kazanacağımızı vehmediyoruz.. oysa ki, her merhalede ayrı bir mefistoya ruhumuzu peyliyor, benliğimizi zaafa uğratıyor ve özümüzden birşeyler kaybediyoruz.

Evet, keşke bu uzun ve muhataralı yolda, batı ile visâle erme uğrunda bütün tarîhî değerlerimizi fedâ eden, içimizdeki bu özüne yabancı ve mağrûr ruhlar, âleme peşkeş çektikleri onca değerlerimiz karşısında, hiç olmazsa kayda değer bazı şeyler elde edebilselerdi..! Heyhât, elden çıkardıkları onca şey karşısında elde ettikleri sâdece çalımdı, gururdu, bencillikti, ihtirastı, serâzâd ve çakırkeyif yaşama felsefesiydi, gayrı meşru kazanç usulleri, kazanç iştihâlarıydı... Aslında, insanı gayeleştiren ve onun ötesindeki bütün değerler mâverâsına kapanan bir dünya ve onun kara-kura insanlarından başka birşey de beklenemezdi.

Kaldı ki batı, bir-iki asırdan beri, kendine verdiği bu yeni ma’nânın, yani maddeyi esas almanın, insanı putlaştırmanın ve insan merkezli bir dünya tesis etmenin doğurduğu bunalımlarla iç içe ve inim inim yaşadı. Şu anda da o, dün binbir ihtimamla fizik ve mantık üzerine kurmaya çalıştığı hâlihazırdaki medeniyetin “arş-ı vücûd”undan sûr sesi geldiğini duydukça iliklerine kadar ürperiyor ve korkuyla tir tir titriyor. Tabiî her medeniyet gibi batı “uygarlığı” da bir sadme ve birkaç krizle devrilip yerle bir olması beklenmemelidir. Ne var ki, bu yeni batı medeniyeti, yürüdüğü yol itibariyle çoktan ölüm koridoruna ve ölüm turnikesine girmiş sayılır. Çünkü bu medeniyet maddeyi tanıdığı, cismaniyetiyle insanı değerlendirdiği, tabiatı keşif ve kâinatı hallaç ettiği, nihayet bugünkü teknik ve teknolojik başarıları ölçüsünde, insanı özüyle ve hakiki yüzüyle ma’nâlandıramadığı.. değişik sahalardaki keşif ve tesbitleri seviyesinde onun derinliklerine dalamadığı, varlık ve eşyâya yaklaşımı “olanı” anlamadan ibaret kalıp “olması lâzım geleni” sezemediği, hatta böyle birşey düşünmediği için maddesi itibariyle anomali doğmuştur; ma’nâsı itibariyle de ölü...

Tâ baştan bu dünyanın kurulmasında esas teşkil eden unsurlardan mantık, bağrında diyalektik felsefeyi ve muğalatayı yetiştirdiği; fiziğin biricik semeresi ise, sayesinde toptan imhanın ne demek olduğunu öğrendiğimiz “atom bombası” oldu. Şimdilerde mantık gibi, fiziğin de kötü ellerde, nelere sebebiyet verdiğini ve vereceğini görüp hisseden günümüzün insanı, bütün politik gücünü, bu canavarın dişini kırmaya ve dişinin dibindeki zehiri almaya harcıyor. Bakalım çağın frankeştaynları, kendi elleriyle hazırlayıp insanlığın içine saldıkları, onunkinden binbeter çağın hortlaklarını zabt u rabt altına alabilecekler mi..?

Bugün, insanlığın birkaç asırlık kemikleşmiş problemlerine çâre arayan ve yeni bir dünyanın rüyâlarıyla yatıp-kalkan batı, küre-i arzın âdeta büzüldüğü, mesafelerin daraldığı, milletlerarası temasların sıklaştığı ve dünyanın muhabere ve muvâsala itibariyle küçük bir köy haline geldiği şu günlerde olsun, bütün tarih boyu bir bölge medeniyeti olarak kalan kendi “uygarlığını” şimdiye kadar kendine zıt gördüğü, dolayısıyla da uzak durduğu, başka medeniyetlerden, hususiyle de İslâm medeniyetinin o canlı ve nurlu dinamiklerinden yararlanarak daha beşerîleştirmesi ve daha derinleştirmesi gerekmez miydi? Batı şimdiye kadar bunu yapamadı ve hep bir ölüm girdabı etrafında döndü-durdu. Ne varki onun sonuna kadar böyle bir çıkmazda kalacağı da düşünülemez; birgün mutlaka ya bir çıkış menfezi bulup kurtulacak veya temerrütlerinde ısrarı yüzünden zamanın dişleri arasında çiğnenip gidecektir.

Zimamdarlarımız itibariyle bizim durumumuzla batı arasında bir fark olduğu da söylenemez; en son çıkmaza kadar, körebe oynuyor gibi, gözleri bağlı onu takip eden bizdeki resmî ideolojinin temsilcileri, şayet bugüne kadar olduğu gibi, bundan sonra da, artık kadavralaşmış ve gerilerin gerisinde kalmış batı medeniyeti modeli karşısında, yine şaşkın, yine hayran, yine idealsiz, yine ibda’ ve inşa gücünden yoksun ve başkalarının alkışçısı olarak kalacaklarsa, bunların da, zamanın kazdığı çukurlardan birine yuvarlanıp gitmeleri kaçınılmaz olacaktır.

Yıllardan beri bizi istedikleri gibi oynatan ve istedikleri istikâmete sevk edenlerin ellerinden kurtulmak için henüz vakit geçmiş değil; hatta düne nisbeten bugün, şartlar daha da müsaid sayılabilir.. ve buhranların, sınıf kavgalarının, sistem mücadelelerinin, bir teneffüs fasılası nisbetinde kapı araladıkları da söylenebilir... Bundan önceki asırlarda, insanı sadece beden olarak ele alan sistemler, kitlelere yeni bir dünyadan söz edip onların iştihâlarını kabartmış, başlarını döndürmüş; bilhassa gençleri, his ve heveslerinden yakalayarak sokağa çekmiş, hatta bu umumî curcunada, içi geçmiş bir kısım kart entellere bile, gençlik aşısı ruh hâletiyle, akla-hayale gelmedik şeyler yaptırtmışlardı. Düşünce, idrak ve şuurunu yeninin câzibesine kaptırmış yığınlar, kendilerine vadedilen şeylerin olup olmayacağına bakmadan ve uğrunda sokaklara döküldükleri mes’elelerin yararlı veya zararlı olduğunu muhakeme etmeden ateşe koşan kelebekler gibi önü alınmayan bir arzu ile gidip gidip kendilerini ateşlere attılar.. ve tabiî bu arada eski diye, nice eskimez şeyleri de kendileriyle beraber mahvettiler.

Şimdi bütün dünya ve topyekûn insanlık kanlı gözlerle, bir zamanlar, acımadan zamanın seline attığı o eski şeyleri -estağfurullah- eskimeyen değerlerleri, bir bir bulup çıkarma hummâsını yaşıyor.. ve eğer insanoğlu bütün bütün insanî melekelerini kaybetmemişse, ki kaybetmediği ümidini taşıyoruz, yıllar öncesi gerdanından söküp attığı o değerler kolyesini “doğrusu bu yolculuğumuzda bir hayli yorgun ve bîtâp düştük” 18/62 ufkuna ulaşınca mutlaka elde edecek ve aynı noktada Hızır’la buluşup “âb-ı hayata” erecektir.

Bütün insanlık, bu buluş ve bulunuşu canlandıracak vicdan topluluğunun, Hz. Musa gibi atılması gerekli olan adımı atıp berzahı aşmasını bekliyor. Bir adım veya birkaç adım, onu atabilenler, Tûr’dan dönen babayiğitler gibi cihanları aydınlatacak bir nurla dönecek ve her tarafta “ba’sü ba’de’l-mevt” soluklayacaklardır. Ümidim var ki, bu yeni dirilişe, gerçek ölüm bile kement vuramayacaktır.. vuramayacaktır; zirâ temelinde İlâhî inayet, arkasında sonsuz kudret ve ruhunda peygamberâne bir himmet var.. enbiyâ tarihi ise yüzlerce misâliyle ayrı bir levha-i ibret...

Evet, tarihte öyle milletler görülmüştür ki, herkes onların dirilmemek üzere yokolup gittiklerini düşündüğü bir anda, bir ferd-i ferîd veya bir avuç kudsînin üfledikleri hayat, tutuşturdukları meş’ale ve taşıdıkları enerjiyle bir hamlede dirilmiş ve dörtbir yanda îman, ümit ve diriliş soluklamaya başlamışlardır. Bilhassa her zaman “Hira” bağlantılı kalabilmiş, ve “Tûr’” lara açık yaşamış bizim dünyamızdaki bu dünya insanı ruh safveti, zekâ duruluğu ve Kudret-i Sonsuz’la sımsıkı irtibâtı sayesinde şimdiye kadar bin ölüm çukurunu atladığı gibi, bu defa da önünü kesen ve aşılmaz gibi görünen şu handikapları bir bir aşacak ve ölümsüzlük arasâtına ulaşacaktır.

Aslında, daha şimdiden bir sürü başkalaşmanın varolduğundan dahi söz edilebilir. Bir hayli zamandan beri fikrî, ahlâkî, içtimaî, iktisadî ve siyasî hayatın çarkları, büyük ölçüde, toplumdaki bu önemli istihâleyi netice verecek şekilde cereyan ediyor. Evet, eski dünya bütün olumsuz yanlarına rağmen döl yatağında yepyeni bir dünya geliştiriyor. Hakk erlerinin esbâb dâiresindeki istek, dilek, yalvarış, yakarış, dua ve niyazlarına, Allah’ın o evvelsiz-âhirsiz, zamansız, merhalesiz ve herzaman sebepleri aşan meşîet ve irâdesinden cevâb-ı tevfîk beklemek, hem bilmem kaç yüz hikmet buudlu bir cevâb-ı tevfîk beklemek, elbette istek, dilek, yalvarış ve yakarış sahiplerinin acz u ihtiyaçlarının gereği, Allah’ın da ululuk ve engin rahmetinin iktizâsıdır...


Dinin Yenilmeyen Gücü

Dünya değişip ne hâl alırsa alsın, ilim ve fen ne seviyede ilerlerse ilerlesin, insanoğlunun telakkîleri ne denli değişirse değişsin, din hissi, tarih boyu, ilmî ve fikrî hayatın şekillenmesinde, yeni yeni medeniyetlerin doğup-büyümesinde ve insanlığın tekâmülünde en birinci âmil olduğu gibi, bugün de hâlâ o büyüleyici gücüyle, dünyanın büyük bir bölümünde, bir numaralı müessir olarak tesirini sürdürmektedir ve gelecekte de sürdürmeye namzettir. Bugün yeryüzünde iki büyük medeniyetten birinin müslümanlığa, diğerinin de hıristiyanlığa ait olması bunun en canlı, en çarpıcı misâlidir.

Bizdeki bir kısım müstağripler görmemezlikten gelseler bile, batılı kendi hesabına oldukça kadirşinas ve bugünkü medeniyet ve kültürünün kaynağına karşı da bizi utandıracak kadar saygılı görünmektedir. Evet o, bir yandan İncil buudlu parti ve iktidarlarıyla, kendi kültürünün bu önemli rüknüne karşı vefâ borcunu edâ etmeye çalışırken, diğer yandan da Hz. Mesih adına, dünyaya kurtuluş ve ümit mesajları sunmayı ihmâl etmemekte, hatta bu mevzûda havâriyâne bir gayret içinde bulunmaktadır.

Bu i’tibarla denebilir ki, din, medenî dünya üzerinde, hergün biraz daha te’sirini arttıra arttıra, geçmişte olduğu gibi, gelecekte de fonksiyonunu devam ettirecektir. Daha şimdiden, onca yıl komünizm baskısı altında esaret hayatı yaşadıktan sonra, gücünden hiçbir şey kaybetmemiş gibi, yepyeni bir azimle derlenip toparlanan ortodoks kilisesi, dün komünizmaya kaptırdığı bütün dinî ve hayatî müesseseleri birer birer istirdât etmesi “geriye alma”.. Avrupa’da peşipeşine din buudlu siyasî partilerin teşekkülü; hatta bazı yerlerde bunların iktidar olmaları.. hemen hemen bütün batı ülkelerinde yeminlerin hâlâ büyük bir titizlikle İncil üzerine yapılması -ilhad yobazlarının kör gözlerine, sağır kulaklarına sokulsun!- bütün eğitim ve öğretim müesseselerinde din eğitimine oldukça geniş bir yer verilmesi ve bu işin ciddî bir plân ve proğramla yürütülmesi.. radyo ve televizyonların bütünüyle dinî propagandaya açık bulunması, değil safvet-i aslîyesiyle ayakta duran din, onun gölgesindeki ürpertici gücün bile kolay kolay ters-yüz edilemeyeceğini göstermesi bakımından ne müthiş bir tablodur..!

Ayrıca, düne kadar dinin müdâfîleri sadece ilâhiyatçılar arasından çıkıyordu.. şimdi, bu müdâfî kadroya, biyolojistler, fizyolojistler, antropologlar, zoologlar, hekimler, matematikçiler, fizikçiler, kimyacılar, psikologlar, sosyologlar gibi pekçok fen ve ilim adamı da katılmakta ve din gerçeğinin ölümsüzlüğünü ilân etmektedir.

Bizde hâlâ bazı çevrelerin “pozitivizm” deyip materyalizmi müdafaa etmeleri, materyalizmi müdafaa ederken de “marksizm”in çerik-çürük ve modası geçmiş ütopyasına takılıp kalmaları ne hazîn, ne acı ve ne utandırıcıdır! Allah’tan, bunların propagandaları çok aptalca ve ancak çocukları kandırabilecek seviyede olduğundan hedeflenen noktalara kat’iyyen ulaşama-makta, akıl, firâset, basîret ve iz’ân insanlarına çarpıp kırılmakta; dolayısıyla da, dünyanın gaflet yıllarına nisbeten te’siri daha da mevziî kalmakta ve bu mevziî durum da her geçen gün biraz daha daralmaktadır.

Evet, günümüzde azbuçuk okuyup anlayanlar, anladıklarıyla yeni terkiplere ulaşabilenler, pozitif ilimlerin herşey olmadığını, aksine, onun o dar ve tek buudlu çerçevesinin dışında daha dünya kadar akıl kaynaklı, ruh kaynaklı, vicdan kaynaklı ve ilhâm kaynaklı pekçok ilimlerin bulunduğunu; bazen bunlardan birinin, bazen de birkaçının, insanlık tarihinde oldukça derin ve silinmez izler bıraktığını, ona nisbeten pozitivizmin deryada katre kaldığını çok iyi bilirler.

Kaldı ki, pozitif ilimlerin insanlık adına ahlâkî bir hedeflerinin bulunduğunu söylemek de oldukça zordur. Zordur; zirâ onların biricik gayesi maddeyi tahlîl edip tanıma ve ondan olabildiğince yararlanmaktan ibârettir. Atom fiziği ve kimyevî reaksiyonlar, tevlîd edecekleri şeyin ahlâkî neticelerinden sorumlu değillerdir. Bu i’tibarla da bunlar, mü’min ve emîn ellerde olmadıkları sürece, Hiroşimaları, Nagazakileri ve daha kimbilir nice yerleri, açık-kapalı saran sis ve duman, daha nice yerlere fezâat ve fecâat yağdırmaya devam edecektir...

Atom bombası ve NBC gibi, hayra da-şerre de âlet olabilecek nice ilim ürünü var ki, bunların iyi ve yararlı, kötü ve zararlı olmaları onları elinde bulunduranlara göre değişir.. hayatının her lahzâsını, ötelerle sımsıkı münâsebeti sayesinde, hep ayrı bir derinlik içinde ve fazîlet soluklayarak geçiren vicdan ve ruh insanının elinde en korkunç silâhlar, ormanlar kadar mehîb, ama ağaçlar kadar ruha yakın, ırmaklar kadar coşkun ama su sesi gibi gönüllere inşirâh vericidirler.. sessiz dururken merhamet endamlıdırlar ama, gürleyişlerinde caydırıcılık soluklarlar.. evet, binbir tarraka ile zâlim ve mütecâvizlerin sînelerine korkular saldıkları aynı anda, bütün mazlûm ve mağdurların gönüllerini de meltemler gibi okşar geçerler.

Zâten, dünya çapındaki büyük düşünürler de, mutlak ve mücerred bilginin, insana vereceği çok fazla birşey olmadığında, ondaki izâfî kıymetin ancak ahlâk ve fazîlet insanları tarafından temsîl edildiğinde ortaya çıkabileceğinde ittifak hâlindedirler. Einstein, “ilim bize, vak’aların birbirlerine nasıl bağlı olduklarını ve birbirleriyle kendi şartları içinde nasıl varolduklarını gösterir; ama, “olanın” bilgisinden ibâret sayılan bu şey, bize, olması gerekeni öğretmez” der. Ona göre, insana, olması gerekeni de ve onun zâtî kıymetine göre yüksek hedefleri de gösteren sadece dindir. Mevzû ile alâkalı şu müthiş sözler de yine ona ait: “İnsana gerçek hedefini din tayin eder. Ancak, hangi vasıtalara başvurulması lâzım geldiği husûsunda ilmin de söyleyeceği bir hayli şey vardır. İlim, hakîkatı eksiksiz öğrenmek isteyenler tarafından şekillendirilip belli çerçevelere ircâ edilerek kurulur. Ama, temelde, bunun kaynağında da büyük ölçüde yine din vardır. Ben, derin bir îmâna sahip olmayan herhangi bir ilim adamı düşünemiyorum... Aslında “dinsiz ilim topal, ilimsiz din de kördür.” Günümüze kadar daha niceleri, aynı duygu, aynı düşünceyi onunla paylaştı.. o mahfûz; biz burada bir lahzâ durup, ilmi dinsizliklerine âlet etmek isteyen ve ömrünü başkalarını taklitle geçiren bir kısım şuursuz müstağriplere karşı bir “fe eyne tezhebûn ( gerçek bu iken, başınızı almış böyle ) nereye gidiyorsunuz?” çekerek, düşünceye küçük bir mola verip sıkılmış ruhlara nefes aldırtmak istiyoruz...

Evet, bir batılı düşünürün de ifâde ettiği gibi, biz, fikirlerin ilmî çerçevesi dahilinde mahsur kaldığımız sürece, dünya bize, dümdüz, tek buudlu bir nizam içinde ve hiç değişmeyen kanunlara bağlı bir mekanizma gibi görünür. Oysa ki, kâinatın, doğumu da, ölümü de öyle bir hududa dayanmaktadır ki, orada bu türlü düşüncelerin hiç mi hiç ilmî bir değeri yoktur. Bizim buudlarımızı aşan bu hususları anlamak için, ilmin bilmediği, fakat dinin tefsir ettiği bazı yorum ve tesbitleri nazar-ı i’tibâra almak şarttır.

Bu şart ve lüzûmu çok iyi kavrayanlardan S.J. Jean ve Eddington gibi muâsır ilim ve fen adamları-Jean’ın (Meçhul Kâinat’ı) biraz panteizm alaşımlı olsa da, bu mevzûda mütalaası yararlı olabilecek bir eserdir-ilmî materyalizmin akış istikâmetine ters yeni düşünceler üretmiş, yeni bir şehrâh açmış ve ilim dünyasına, ilimlerdeki tıkanıklığın ancak bu yolla açılabileceğini teklif etmişlerdir. Bu yol, bütün semavî dinlerin işaret ettiği Allah’a îmân yoludur.

Bu i’tibarla denebilir ki, tarihin hiçbir devrinde, hatta bir ölçüde pozitif ilimler de dahil, hemen her dalıyla ilim, bu kadar Allah’a yaklaşıp îmânla bu kadar içli-dışlı olmamıştır...


Ma'bet

Ma’bet

Bu ülkenin en önemli bir güzellik buudunu, hiç şüphe yok ki, dört bir yanda şaha kalkmış gibi mehip mehip duran ma’bedler teşkil eder.. ve ma’bedin içli, derin ukbâ buudlu güzelliğine denk bir başka güzelliğin bulunması da mümkün değildir.

Ma’bed; madde âleminin serhaddinden ötelere açılmak için hazırlanmış bir liman ve insan ruhunun derinliklerine ulaşabilmek için de bir tahtelbahir (denizaltı) mesabesindedir. Ma’bede gönül gözleri açık olarak girebilen her talihli, aynı zamanda upuzun bir seyahate karar vermiş ve baş döndürücü ukbâ güzelliklerini temâşâya da azmetmiş sayılır. Ma’bedin içinde geçirilen zamanlar, eğer şuur, his ve kalb refaketinde geçirilebilse, saatler, dakikalar, saniyeler, hatta âşireler ebedî bir ömrü netice verecek kadar bereketli olabilir.

Evet, ma’bede adımını atan her gönül sahibi, onun tedayi ettirdiklerini düşüne düşüne ve bu düşüncelerden sînesine akan varidâtı hissede ede, âdetâ uhrevîleşir ve benliğinin derinliklerinde, sürekli öteleri duymaya ve eşyânın perde arkasını mırıldanmaya başlar. Evet ma’bedde, hemen herkes, kendi gönlünde olduğu kadar, diğer insanlardan ve çevresindeki eşyâdan -estağfirullah- her biri binlerce rüyâ ve hülyânın anahtarı, duygularımızla bütünleşmiş ma’bedin o ukbâ renkli aksesuarından en derin bir şiiri dinler, en bayıltıcı ma’nâ tomurcuklarını koklar. Şiirin en güçlü unsurları sayılan ışıklar, sesler, burada insan ruhunu bütünüyle sarar ve ebediyyen hatırdan silinmeyecek edâlara ulaşırlar. Hele, mübarek gün ve gecelere ait tat ve şivenin buğu buğu her yanı sardığı dakikalarda, ma’bed, akıl almaz bir füsûna ulaşır.. ve güya göğün renkleri, ruhânîlerin sesleri gelip gelip ruhlara doluyor gibi olur; olur da, bu semâvî büyü ile hayat ve kâinat daha esrarlı bir hâl alır. Bu sihirli dünyada seyahate azmedenlere ma’bed, en büyük mürşitler, en olgun ruh insanları gibi varlığın perde arkası sırlarını fısıldar ve onları sonsuzun serhatlerinde dolaştırır.

Dünyada ma’bed kadar vakûr, ma’bed kadar mehîb, ma’bed kadar sonsuza açık ve ma’bed kadar füsûnlu başka bir mekan hatırlamıyorum. Orada, âdetâ semânın ışıkları, avize ve kandillerin ziyalarıyla bütünleşir ve gönüllere akmaya başlar. Derken âdiyattan olan şeyler bir bir fevkalâdeleşir ve her taraf efsânevî bir güzelliğe bürünür.

Hemen her zaman ma’bedde, gizli gizli esip duran ve ancak uyanık gönüllerin sezebileceği, vicdânın âşinâ olduğu ve ruhun bir ömür boyu arayıp durduğu öyle bir “üns” esintisi hissedilir ki, insan, tıpkı çiçeklerin içine giren bir kısım mini böceklerin lezzetle aynîleşmeleri gibi, onu ayn-ı haz olarak duyar ve yaşar.

Ma’bedin asıl sesi ve mûsikîsi, her zaman derûnunda yankılanan şuur ve idrakten gelir. Evet o, her an değişen ayrı bir duygu tufanıyla, ancak temiz ruhların sezebileceği, ibadete ait derin ma’nâlardan, bu ma’nâların hayâllerdeki büyüleyici şekillerinden iklimine sığınan ruhlara öyle mahrem şeyler fısıldar ki, insan, varlığın ezelî nefahâtle sarıldığını hisseder; hisseder de, ruhundaki ihtiyaçların, arzuların, beklentilerin hemencecik yerine getirileceği bir kapının önünde olduğunu sanır.. ve bir coşar bir coşar ki; sanki bulunduğu yer yedi kat göğün üstüymüş ve o da bu makamın şerefli sakinlerinden biriymiş gibi, en baş döndürücü manzaraların, en ürpertici solukların ve en çarpıcı televvünlerin, hem de bilmem kaçını iç içe görüyormuş ve duyuyormuşcasına hayretlerle irkilir, irkilir de, ruhunda, denizlerin derinliklerindeki dev dalgaların yüzlercesinin, binlercesinin çarpışmasını birden yaşıyormuş gibi zevkten ürpertiye, ürpertiden zevke geçer durur.

Ma’bed hiçbir zaman bütün bütün susmaz ve susmamıştır da.. aksine o, her an ayrı bir dalga boyunda gürleyip durmuştur. Bütün seslerin kesildiği, bütün heyecanların söndüğü ve atmosferin hazanla tir tir titrediği dönemlerde bile o, ruhunun derinliklerinde her zaman bir şeyler mırıldanmış ve bize ümit soluklamıştır. Evet o; hiç durmadan hep birşeyler fısıldamıştır ama, bilmem ki milletçe, onun anlatmak istediği hususların kaçta kaçını anlamışızdır.

Evet ma’bedden ve ma’bedin uhrevî nağmelerinden rahatsız olan bir kısım yarasa topluluğunun, onun kendince konuşmalarına hacr koydukları dönemde bile o, az bir üslup farklılığıyla hep “haydin felâha” demeye devam etti. Ben hâlâ onun, rikkatime çok dokunan o zamanki garip çığlıklarını düşündükçe; sanki ma’bed, kendi ma’nâ ve muhtevâsını ifade etmek için, ağzını açıyormuş da, bir kısım karanlık güçler onun kendine has sırlarını açmasına fırsat vermeyip, ağzına fermuar vuruyorlarmış gibi gelir bana.

Çok defa önünden veya bir kenarından geçip giderken seyrettiğimiz ma’bed ve çevresindeki külliye, meşrûta, imaret veya şurada burada küme küme salınan ağaçlar, ruhlarımıza öyle derin, öyle ledünnî şeyler fısıldarlar ki, duyup anladıklarımızın onda birini bile en büyük filozofların anlatması mümkün değildir. Ma’bedin gerçek güzellik ve derinliğini anlamak için onun gözleri ve gönülleri dolduran cennet ikliminde doğmak, onun aydınlık harîminde hayata uyanmak lâzımdır. İşte o zaman ma’bed herşeyiyle ruhlarınıza öyle işler ve gönüllerinizi öyle büyüler ki, kendinizi ukbânın meşcereliklerinde sanırsınız...

Bir zamanlar ma’bed, ma’nâlarla, duygularla dopdolu, en ledünnî hislerle taşkın ve semtine uğrayanlarla konuşan, dertleşen, içini çeken, içini döken, onların sevinç ve tasalarını paylaşan bir canlı gibiydi. Günde birkaç defa ona ulaşabilenler, içlerini boşaltır, gamdan, kederden uzaklaşır ve öteler adına azıklarını alır, sonra da bir uhrevî seyahate hazırlanmış gibi beklerlerdi. O zamanlar ma’bed, öyle bir rüya ve hülyâ ülkesiydi ki, insan orada bütün derinlikleriyle gerçek huzuru ve mutluluğu bulur.. rûhî ve bedenî hazların en erişilmezlerine ererdi. Gözleri ötelerin ufuklarında olanlar için orada herşey, sanki daha önce bir başka yerde görülmüş, tanınmış gibi sımsıcak, içli ve âdetâ ruhlarının aksesuarı gibiydi.. oraya adımlarını atar atmaz, birden bire cismâniyetin pancurları aralanıyor gibi olur; o aralıkların genişlikleri nisbetinde, ötelere ait güzellikler ve ışıklar, onlardan içeriye akmaya başlar ve gelir namaz kılanların sînelerine dökülürdü.. veya biz öyle itikâd ederdik...

Hayatını, ev-iş-ma’bed arası bir kaneviçe gibi ören bahtiyarlar, günde birkaç defa, gökleri ve gökler ötesi âlemleri, hem de o baş döndürücü armonileriyle, düşünce dünyalarından geçirir, bir meşher gibi tekrar tekrar temâşâ eder ve bu semâvî ziyafetin çevresinde, bal özü arayan arılar gibi hazdan hazza uçar dururlardı.

Ma’bedi düşünüp de, arzuları, istekleri, emelleri yıldızlar kadar çok olan mü’min gönüllere ondan fışkıran ziyayı, nuru, lezzeti, huzûru, hazzı ve zevki hatırlamamak mümkün mü?

Şimdi ma’bed, bilhassa, ona eski fonksiyonunu kazandırmanın yolları arandığı şu günlerde, kırılmış mızrabı ve gevşemiş bam teliyle, boynu buruk, yeniden onu konuşturacak, gökten indiği günlerin tat, lezzet ve şivesine ulaştıracak sihirli eller ve sihirli diller beklemekte. Öyle bir el, öyle bir dil ki, çağın bütün vefasızlıklarına rağmen, ma’bede o mümtaz şivesiyle, o ince üslûbuyla, kendi şiirini söylettirsin; söylettirsin de, bütün uyuyan gönülleri uyarsın ve o keskin büyüsüyle her sîneye girsin. Evet, dört bir yana, binlerce telden binlerce nağmeler yayarak cihanı öyle bir velveleye versin ki, duyanlar: “İsrafil Sûr’a mı üfledi, yoksa Hz. Muhammed mi -sallallâhû aleyhi ve sellem- dirildi” desinler..


Dînin Yenilmezliği

Günümüzde insan ilmi, insan idrâki ve insan zekâsı oldukça önemli mesâfeler katetmiş olsalar da henüz işin başında sayılırlar. Evet, bugün varlık didik didik edilmiş; eşyâ defaatla teleskoplarla, mikroskoplarla, x ışınlarıyla taranmış; makro ve mikro âlemler arasında bir kısım koordinatlar tesbit edilerek kâinâtın özü, esâsı, mâhiyeti ve gidişâtı hakkında iyi-kötü çok şey söylenmiş, pek çok sır perdesi aralanmış; pek uzak mesâfelerden sesler-sözler, hareketli-hareketsiz resimler nakledilmiş; ve küre-i arz değişik muhâbere ve muvâsala imkânları sâyesinde büzülmüş, küçülmüş âdetâ bir köy, bir kasaba hâline gelmiş veya getirilmiş; fizik, kimya pek çok buudlarıyla sokaktaki insanın bile hayâtına girmiş; metafizik ve metapisişik o esrarlı mahfazalarından çıkıp eski cadılıklarına bedel, bizlerin enîsi, evlerimizin de şeref misâfirleri durumuna gelmiş; ama insan ilmi de, insan zekâsı da, insan idraki de henüz çocukluk dönemini yaşamakta...

Evet, ilim ve zekânın, kâinatın başlangıcı ve sonu hakkında bugüne kadar tatminkâr hiçbir ifâdeleri olmadı. Yaratılış ve hayatın sırları mevzûunda ne bilim ne de insan muhâkemesi ciddî hiçbir açıklama getiremedi. İnsanoğlunu öteden beri meşgul eden bu önemli hususlar, insan idrâki ve insan zekâsı için hâlâ ürperten birer muammâ.. ve bütün metapisişik vak’alarda âdeta birer hayret ufku... İnsan ilmi, insan zekâsı, ihtisaslarımız dışı (duyu dışı) idrâkleri, vahyi, ilhâmı, önseziyi, birer sır yumağı sayılan rüyâları, rûhun mekân ve zaman üstü bilgi kaynaklarını, insan benliğinin derinliklerine ıttılâı, tenasüb-ü illiyet prensibiyle îzah edilemeyecek şekilde cereyan eden metafiziğin fiziğe tesirlerini, kerâmetli elleri, hârika solukları ve duâları, mevcut bilgilerimizi aşan müessiriyetlerini izah edememektedir. Bu gibi meselelerde insanlık, büyük çoğunluğu itibariyle hâlâ dinin teklif ettiği çözümlere sığınmakta; onlara mürâcaat etmekte ve problemlerin çözümünü gökler ötesi referanslarda aramakta.. bütün çarpıtmalara rağmen buna, vicdan ibresinin doğruyu göstermesi diyebiliriz.

Bırakın bunları; telepati “Kriptomnezi” gibi paranormal hâdiselerden olan, yaşayan insanların henüz bilinmeyen kâbiliyetlerini, rûh güçlerini, fizik ötesi âlemlerle münâsebete geçme istidâtlarını bugünkü bilgilerimizle îzâh edebilecek miyiz? Evet, değil insanüstü varlıkların, yaşayan insanların bile bu gizli yanlarını, ne şuur fizyolojisiyle ne de bir başka kâbiliyetle açıklamak mümkün değildir. Dünyâda pek çok fizikçi, matematikçi, astronom, biyolog, fizyolog, psikolog ve filozof bu hâdiselerin insan şahsiyeti ve insan özünün sonsuzla irtibâtının dışında hiçbir faraziye ile îzah edilemeyeceği kanaatini taşır.

Ricâ ederim, “Metapisişik” veya “Parapsikoloji” gibi gizli ilimlerle alâkalı hangi mes’ele hakkında bugüne kadar tatminkâr bir yorum getirebilmişizdir. Bu konular etrafında dünyanın değişik yerlerinde sayısız eserler neşredilmiştir. İçte ve dıştaki bir kısım bilim yobazları bunları kabul etmeseler de, bunlar vardır ve gerçek araştırmacıların bunlara karşı lâkayt kalmaları da mümkün değildir.

Daha şimdiden bazı batı ülkeleri hastanelerinde duâ, telkin, ipnotizma, ruh yoluyla tedâvi gibi psikoterapik sistemler, -tenkid edilecek bazı yanlarının bulunmasına rağmen- tatbik edilmeye başladı bile. Bunları, bir kısım kimselerin zannettikleri gibi, üfürükçülük saymak kat’iyyen doğru değildir. Aksine bunlar batıda, modern hekimliğin usullerinden kabul edilmektedir. Duânın, marazî durumlar üzerindeki tesirine âit bu şekildeki telakkiler, çeşitli hastalıklardan meselâ; kemik veya periton vereminden soğuk apseye, cerahatlı yaralardan kansere kadar daha bir sürü rahatsızlıkta hem de birdenbire şifâ bulmuş yüzlerce hasta üzerindeki müşâhedeye dayanmaktadır. Bunları aşamayanların dîne hücum etmeleri ne kadar garip! Keşke daha temkinli olabilselerdi.! Ama ne gezer...!

Aslında, insanoğlunun, ölüm, yokluk, hiçlik, kıyâmet ve dünyanın toz-duman olup gitmesi karşısındaki acılarına, korkularına, endişelerine çözüm ve tesellî bulamayan ideolojilerin, bütün bu problemlere çâre va’d eden dîne saldırıları da beyhûdedir; zîra öyle görünüyor ki, bir gün ilim de, insan zekâsı da dönüp dolaşıp mutlaka dînin eşya ve hâdiselere bakış çizgisine gelecektir. Ne var ki, bu arada, “ilim” deyip, “düşünce” deyip şurada burada ömür tüketenler de kendilerine yazıklar etmiş olacaklardır.

Dînin, bütün buudlarıyla varlık ve hayat adına teklif ettiği çözümler, insan ilminin, insan zekâsının sınırlarını aştığı için, bâzılarını ve bilhassa da çağın bilim disiplinlerine sımsıkı bağlı bulunanları zâhiren tatmin etmeyebilir.. hatta böyleleri, dînin, hassâsiyetle üzerinde durduğu pek çok yüksek hakîkatı, üzerinde durulmaya değmeyen bir kısım gerçek dışı hayaller, faraziyeler görebilirler. Ancak ilim tarihine bakıldığında görülecektir ki, ilâhî kitaplarda anlatılıp da bizim bir türlü akıl erdiremediğimiz, nice mes’ele var ki, dün bir çırpıda herşeyi inkâr edenler bile bugün onlara yumuşak bakıyorlar. Aslında dînin ne onlar ne de onların te’yid, tasdik ve imzâlarına ihtiyacı yoktur. Ancak, düne kadar dînin de, dindarın da can alıcı hasmı gibi davranan pek çok aydının (!) bugün birdenbire çark edip metafizik mes’elelerde, Kur’ân’ın ezel ve ebed buudlu mesajlarını, en sağlam referanslar kabul etmeleri de üzerinde durup düşünmeğe değer bir husustur...

Vâkıa, dînin ahlakî değerler ve fazilet açısından müessiriyetini, dünden bugüne aklı başında hiç kimse münakaşa etmemişti ve edememişti ama, bu mes’ele günümüzde daha bir münakaşaya kapalı hâle gelmiştir.

Evet, bunca yıldır Çin’den, Maçin’den getirilen ahlâkî düşünce ve felsefenin kitleler üzerinde ciddî hiçbir yapıcı tesiri olmadığını gördükçe dînin o yenilmez ve âlemşumûl gücü karşısında hepimiz daha da bir büyüleniyor ve ona koşuyoruz.


Paradokslar Cenderesinde Bir Millet

Yıllar var ki milletçe pek çoğumuz, hususiyle de zirvedekiler, bir türlü düşüncelerimizi saran vehimlerden sıyrılarak gerçeklerle yüz yüze gelmeye cesâret edememişizdir. Yalan-doğru ayırımı yapmadan her söze kanmış, mesnetsiz ve nesebsiz düşüncelerin te’sirinde kalmış, bilim yaftalı plâstize hurâfelere kapılmış ve bâtıl anlayışların kulu-kölesi olarak yaşamışızdır... Oysa ki, hakîkatlere göz kapamadan daha tehlikeli bir körlük ve onları araştırıp öğrenmemeden de daha büyük bir talihsizlik yoktur. Böyle bir körlük ve talihsizliğe mâruz kalan fert de, cemiyet de iflâh olmamıştır.

Bir ülkede yığınlar hakîkata karşı böylesine kör, aydınlar da vurdum duymaz veyâ “Düşünce hürriyeti, fikir hürriyeti” deyip kimseye bir şey anlatamıyorlarsa, ya da onlara, birşeyler anlatma fırsatı verilmiyorsa, o ülkede, umumî inhiraflar, vicdânî ve ruhî rahatsızlıklar sürüp gidecek, dolayısıyla da yığınlar bir türlü “infiâller fâsid dâiresi”nden kurtulamıyacaktır.

Yakın geçmişimiz itibârıyla biz, sürekli inhiraflar içinde yaşadık; defâatle onun zehir-zenberek netîceleriyle sarsıldık.. ve kim bilir kaç kere, kılpayı ölüm çukurlarına yuvarlanıp gitmekten kurtulduk. Geçirdiğimiz bâdirelerden bir tânesi dahi, mezardakilerin dirilip gelmesine yetecek kadar kıyâmet endamlıydı ama; “Yâ mahşer!” deyip kendini ölüm uykusuna salanlar üzerinde hiç mi hiç te’siri olmadı.

Şimdiye kadar çevremizde meydana gelen bunca kızıl-kıyâmetle uyanmamış kafaların, şu andaki hâdiselerle uyanacaklarına ihtimâl vermek bir hayli zor. Görünen şu ki bunlar, hâdiseler ne kadar ürpertici olursa olsun, yatakta vaziyet de-ğiştirip eski uykusuna devam eden bir uykukolik gibi, bu çıldırtan gafletlerini sürdüreceklerdir...

Bir zamanlar “kimse başımızı ağrıtmasın, oturup biraz da keyfimize bakalım” diye, ülke topraklarını bahşiş gibi sağa-sola tevzî ederek onun daralmasına, büzülmesine hattâ maddî-mânevî çoraklaşmasına göz yuman bahtsızların, şu anda olsun, o korkunç târihî hatalarıyla karşı tarafın iştihâsını kabartıp onlarda yeni yeni arzular uyardıklarının farkına varıp bu büyük yanlışlığı tamir etmelerini ne kadar arzu ederdik..! Heyhât; ne o anlayış, ne o idrak, ne de o basîret “Ne olmuş, ben de bilmem, pek karanlık şimdi hissiyât!” M. Akif.

Uyanıp kendine gelmek şöyle dursun, belli bir dönemde bu ülkede, başkalarının hesap ve çıkarları çizgisinde sürekli, zafer kılıklı falsoların gururu yaşandı.. ve bu karanlık devrede, milletçe, değişik muvâzaaların ortak paydasını bir başarıymış gibi görüp göstererek, o günün sahte kahramanlarının yalancı destanları altında iki büklüm olup, bilerek veya bilmeyerek o günün en merğûb metâı düzmeciliğe yahşîler çekip alkış tuttuk.

Ve işte tâ o zaman defâatle tarihe yön vermiş bir milletin hayatı ruh ve mânâ plânında sona eriyordu.. ona yeni bir hayat üflemeye çalışan mesih soluklular ise, ya sık sık dostların vefâsızlığına çarpılıyor veya düşmanların husûmet ağında derdest edilip, “Sabr-ı cemîl” çekiyorlardı. Şimdilerde çokları: “Aylardır çevremizde olup-biten kızıl-kıyâmeti, bir cansız cenâze sessizliği içinde seyrediyoruz” diyor ve hayıflanıyorlar. Hayır, benim safderun dostlarım! Aylardır değil, hatta senelerdir de değil; biz bir asırdan beri, daha doğrusu can alıcı hasımlarımızın visâline koşmaya başladığımız günden beri “cihanda sulh” un büyüleyici atmosferinde çevremizi, sinema seyrediyor gibi mahmur mahmur temâşa etmiş ve zâlimlerin her seviyedeki satranç oyunlarına karşı hep alâkasız kalmışızdır.

Bu tâlihsiz dönemde işin serkârı olanlar, hiç mi hiç müteşebbis olamamış, medenî cesâret gösterememiş, üç adım ötesini görememiş, dünya gündemine katkıda bulanamamış; hemen her zaman başkalarının ruznâmesine mevzû, başkalarının oyunlarına piyon olmuş, doğrudan doğruya milletimizi alâkadar eden meselelerde bile başkalarının kararlarını esas almıştır. Bugünün işini, yüzlerine-gözlerine bulaştırarak edâ ettiklerine ve birkaç günlük ihtiyaçlarını yerine getirdiklerine inanınca da, daha doğrusu sorumluluklarını yerine getirdikleri vehmine kapılınca hemen yan gelip yatmadan başka hiçbir dertleri olmamıştır. Bunların çoğuna göre oturmak ayakta durmaktan, yatmak oturmaktan, uyumak da yatmaktan, kimbilir belki de ölmek yaşamaktan daha dinlendirici, daha akıllıcaydı..!

Biri diğerini yiyip bitirmeden başka bir emel taşımayan bu ufuksuz insanların teşkil ettiği heyet, kaynağı kendi rûhunda bunca entropiyi aşarak gelip bu günlere nasıl ulaştı? Bence, asıl hayret edilecek husus da işte budur..!

Zerreleri arasında câzibe bulunmayan bir bütünün dağılıp gitmesi mukadderdir. Hususiyle bu bütün cüz-i fertleri îtibariyle bozulup çözülmeye açıksa.. evet bu dönemde, milletin önünde bulunanlar milleti, millet de onları sevememiş; hemen herkes birbirini koltuk değneği gibi kullanmak istemiş, vâkıa zaman zaman bir kısım çıkarlar etrâfında ve dar bir dâirede bir araya gelmeler olmuş ise de, beklenen şeyler elde edilemeyince eskisinden daha beter çözülmelere, dağılmalara gidilmiştir.

İçimizde millet fertlerinin birbirlerine karşı davranışları böyle olduğu gibi, dünkü târihî berâberliğimizin bedelini ödeyen vesâyemizde bulunmanın âh u efgânını yaşayan mazlum ve mağdur milletlere karşı da aynı olmuştur: Saraybosna’dan Somali’ye, Karabağ’dan Filistin’e, çok geniş bir dâirede, soydaşlarımızın cesetleri kan seylapları önünde sürüklenirken.. ırz çiğnenip nâmus pâyimâl olurken.. Güneydoğu’da eşkiyâ haysiyetimize tükürüp gezerken.. Kıbrıs’da ezelî hasımlarımız tarafından iki ayağımız bir ‘kab’a sıkıştırılırken, biz, behîmî hislerimizi yaşamış, keyfimize bakmış, deliler gibi çalıp-çığırıp oynamış ve bir hıristiyan gecesinde televizyon kanallarıyla evlerimizin içine levsiyat akıtmadan utanmamışızdır.

Bir-iki asırdan beri milletimiz, kendi kendinin musîbeti ve kendi kendinin mağdûru olarak yaşamıştır. Evet, millet ruhuna, Allah ve Peygamberine baş kaldırmanın dışında ciddi hiçbir şeyin öğretilmediği bu karanlık dönemde, bütün kara seslerin, kapkara ağızların yaptıkları tek şey geçmişi tezyîf, atalarımızı tahkîr ve bin senelik muazzam mîrâsı inkâr olmuştur. Yine bu tâlihsiz dönemde, en mebzul metâ, gururdur, çalımdır, cakadır. Şâir-i şehîrimizin de ifâde ettiği gibi; deve izi derin gölde (!) saman çöpüne binip yüzen bir sineğin kendini bir diritnotda zannetmesi gibi, bunlar da bir kısım levsiyat bataklıklarında düşe-kalka yürürken, kendini, okyanuslarda hem de transatlantik-lerde seyahat ediyor sanıyorlardı. Kanları sürüngenler gibi soğuk, zekâları bütün bütün şehvetin ağında, keseleri sefâhetle delinmiş ve hayatları, sindirim-dolaşım-ıtrâhata göre programlanmış bu bedenin kulları, gelecekte, târihimizin dünüyle yarını arasında rutubetlenmiş, güvelenmiş bir bölüm olarak hatırlanacak ve nefretlerle anılacaklardır.

Bilindiği gibi, Osmanlı’nın son döneminde bâzı kimseler, bir yolunu bulur, bir memuriyete intisâb eder ve şahsî, ailevî masraflarını “Dersaâdet”e yüklemeye bakarlardı. Vâli, hâkim, defterdar, üniversite hocası, asker, hekim, postacı gibi devletin bakım-görüm mecburiyetinde olduğu değişik sınıfların yanında ne işe yaradığı belli olmayan bir kısım nâzırlıklar, müşâvirlikler, müdîr-i umûmîlikler vardı ki bunlar da parazit gibi devletin sırtından geçinirlerdi.. ve çok defa bu tufeylî gürûh için iş îcad ederlerdi. Meselâ; beyefendi “Semâya yol nâzırı veyâ müdîr-i umûmisi” tâyin edilseydi. “Bu memuriyetten maksad nedir? Böyle bir memuriyete intisab edenler ne iş yaparlar?” demeden, hemen bir müsteşar, birkaç müdür, birkaç müşâvir alarak bu hayâli nâzırlığı teşkîlatlandırmağa çalışırdı. Hatta her sene bir kısım yeni yeni şubeler ihdâs ederek dünyâ kadar amelmandaya maaş bağlar ve bağlatırdı.

Günümüzde de durum bundan çok farklı değil; millete zimamdarlık yapanların bir kısmı siyâset mâlûlü.. hemen hepsi yorgun ve asâbi.. büyük çoğunluk, hep korkulu bekleyişlerin streslerinde.. riyâ ve tabasbus en büyük sermâye ve mâvi kart.. hemen herkes hayalî mesâî ile göze girme yarışında.. rica ederim yürüyeceğine yerinde tepinmeye takılmış bu talihsizlerden ne beklenir ki..?

Evet, etrâfımızı saran bunca fezâî ve fecâinin tek sorumlusu bizler ve zimamdarlarımızdır. Boş yere hilâli-haçı, müezzini-nâkûsu, imamı-papazı çekiştirip durmayalım.. biz İncil ve Tevrat’ın, Zebur ve suhufun kahrına uğramadık; biz milletçe şahsiyetsizliğin, mihrapsızlığın, sürekli yüzüp gezmenin, hergün ayrı bir âlûftenin arkasında koşmanın, birkısım paradokslara takılıp kalmanın ve ma’nâ kökümüzü baltalamanın kahrına uğradık...

Bu ülkede bir iki asırdır, bir anlayış tıkanıklığı, düşünce tıkanıklığı ve fikir hayâtımızın önünü kesen bir inkibâz yaşanmaktadır.. belki arasıra hükümet şekli değiştirilerek bir kısım tesellî devreleri yaşanmış, idâre şekli plâstize edilerek kitlelerin hiddet ve öfkesi dindirilmiş ama, bunların hiçbiri milletin beklentilerine cevap vermemiştir.

Aslında, idâre şekli ve idâre edenlerin kalb ve kafaları değiştirilmedikten sonra hiçbir şeyin olmayacağı muhakkaktı ama, ister fantazi densin, ister kitlelerin kin ve nefretinin yatıştırılması ameliyesi densin, bâzı şeyler yapıyor gibi görünmeyi maslahat saydık.

Evet, son bir iki asrın insanı, tanzimattan meşrûtiyete, meşrûtiyetten cumhuriyete, ondan da demokrasiye uzanan yolda dünyâ kadar değişikliklere şâhid oldu ve olduk ama, bağı kopmuş tesellîleri istisnâ edecek olursak, bu sistemlerin en ilklerinin bile henüz bütünüyle toplum hayâtına mâlolmadığının münâkaşası yapılabilir... Ricâ ederim, siyâsî ideolojiye rağmen bir kısım vatan evlâdının târih şuuru ve târihî dinâmiklere dayanarak kendi gayretleriyle elde ettikleri başarıların dışında iftiharla dem vurduğumuz aydınlık ve ilericilik adına gösterebileceğimiz ne vardır?..

Bereket ki, Hakk’ın inâyetinin temsilcisi bu bir avuç insan da vardı. Yoksa, inkisarlarımız ümitlerimizi de alıp götürecek ve bizler hasımlarımızın tahakkuk eden rüyâları olacaktık.

Evet, hiçbir milletin cihangirliğinin “İlelebed” devâm etmeyeceği muhakkaktır.. tabii ma’nâ köküyle münâsebetini devâm ettiriyorsa “İlâ nihâye” kuruyup gitmesi de. Her millet gibi biz de, bir târihî engebeye takılıp sendeledik, hatta belki yüzü koyun kapaklandık.. bunları inkâra mecal yok.. yok ama, Yaratan’ın inâyetiyle dirilip toparlanacağımızda da şüphe edilmemelidir. Elverir ki, sînelerimizde, hayattan kâm almaktan daha ziyâde biraz da başkaları için yaşama arzusu yeşerebilsin. Ve meflûç insanlar gibi tir tir titreyen irâdelerimiz, yeni bir “Ba’sü ba’del- mevt”le canlansın, canlansın ve irâdesinin yaradılış gâyesini ortaya koysun.

Biz, düşmanlarımızın sarsmasıyla değil, kendi iç sarsıntılarımızla yıkıldık.. ve yine kendi sînelerimizde tutuşturacağımız korla ve vicdanlarımızda kaynayıp köpüren vârolma aşkıyla dirileceğiz...


Bir Kere Daha Ramazanlaşırken

Gönüllerimizde hüzün ve zevki iç içe yaşadığımız bir dönemde; gözlerimizi yummuş, ruhlarımızla yeni bir gufran ayını süzüyoruz. Bu ışık ayının hem hülyâ hem de tahassür dolu ikliminde his ve hayâl dünyamızı hem bir ilkbahar hem de bir sonbahar gibi duyuyoruz.

Ramazanda her ses ve soluk derinlerden derin o rûhânî edâsıyla, dünyada yaşamak istediğimiz hemen bütün zevkleri ve gönüllerimizin iyilik düşüncesi adına beslediği bütün ümitleri en ulvî, en coşturucu bir üslupla söyler. Hemen her zaman, ramazanın nazlı günleri bir ışık yumağı gibi gelip her yanımızı sarar ve tedayi ettirdiği hülyâları, emelleri, sevinçleri, neş’eleri, ziyafetleri ve renk renk öteler buudlu televvünleriyle bize cennetlerden demet demet numûneler sunar.

Ramazanın başlamasıyla; düşüncelerin bir kere daha yenilendiği, duyguların zindeleştiği ve rahmetin her türlü dalga boyu ile gidip insanın ümit ve recâsıyla bütünleştiği, bütünleşip gönüllere sindiği.. evet; O’nun o sihirli günlerinde ve aydınlık gecelerinde, sanki insanın Allah’a kavuşmasına mani bütün engeller ortadan kalkıyor, bütün olumsuzluklar bertaraf ediliyor gibi, vuslata giden yollardaki tepeler dümdüz, düzlükler de pürüzsüz hale gelir...

Her zaman rahmete susamışlığını hisseden gönüllere ramazan, toprağın bağrına inen yağmur gibi, onların başlarından aşağıya boşalttığı his ve ma’nâ ile gönüllerin kurumaya yüz tutmuş bütün yamaçlarını sular, duyguların tâ derinliklerine iner ve insan benliğini yepyeni ma’nâların yemyeşil meşcereliği haline getirir. Öyleki bu mübarek zaman diliminin hayata aksettirdiği binbir televvünlü mübarek zaman parçalarının, ışıktan dakikaları gözlere, gönüllere saçtığı nurlar sayesinde bütün bütün uhrevîleşen ruhlar, artık ma’nâya ve ledünniyâta öyle bir uyanmış ve alışmış olurlar ki, bir daha da bu masmavi iklimden ayrılmak istemezler.

Ramazan, fecr-i kazibi, fecr-i sâdıkı ve tulûuyla tıpkı bir gün gibi doğar üzerimize.. daha ufukta emareleri belirir-belirmez, onun için ne tatlı ne sıcak ne heyecanlı bir hazırlık dönemi yaşarız. Günler ve haftalar önce, yiyecekler-içecekler olağanüstü ve ramazana mahsus bir cömertlikle akar mutfaklara.. akar da, günler öncesinde, değişik çağrışımlarla bizi hep O’nun rengârenk ikliminde dolaştırır...

... Ve nihayet; herkesin bunca sabırsızlıkla beklediği rahmet televvünlü, gufran buudlu mübarek ay gelir.. ve onun gelişiyle herkes kendini semâlara doğru uzayıp giden ışıktan bir helezonun merdivenlerinde bulur.. bulur ve gündüzleri ayrı bir derinlikte, geceleri de ayrı bir derinlikte O “mevcud u meçhul”e doğru seyreder durur. Sabaha uyanırken ayrı bir temkin, ayrı bir dikkat, ayrı bir disiplinle uyanır; akşamla kucaklaşırken de ayrı bir haz, ayrı bir büyü ve ayrı bir füsûnla buluşuruz...

Ramazanın nazlı geceleri, bütün ruhlara, gönüllere âdetâ taht kurmak üzere gelir; onda bakışlar derinleşir, muhabbetler tebessüme inkılâb eder. Sürekli iyilik duygusu soluklanır; hatta bir ölçüde bütün kötü duygular ve tutkular baskı altına alınır; derken herkes derecesine göre bir çeşit melekleşme yoluna girer. Gerçekten ramazanda insanlar, Allah’la o kadar irtibatlı, kullukta o kadar i’tinalı ve muamelelerinde o kadar ince, o kadar nazik bir hâl alırlar ki, bunu görüp sezmemek mümkün değildir.

Evet onlar, her halleriyle îman nimetinin lezzetlerini, İslâm ahlâkının büyülerini, ihsan şuurunun ledünnî hazlarını hem yaşar hem de yaşama istidadında olan bütün gönüllere duyururlar.. duyurur ve âdetâ hepimize semâvîliklerden bazı şeyler fısıldarlar.

Evet, bu doymuş ve itmi’nâna ulaşmış ruhlar, yaşanılan bu hayatın bir gün mutlaka, ebedî bir mutluluğa inkılâb edeceğini, burada, Allah’ın hoşnutluğu istikametinde gösterilen fedakârlıkların, katlanılan sıkıntıların, hatta bunların en önemsizlerinin bile, ötede değerlerüstü değerlere ulaşacağını bildiklerinden açlığı, susuzluğu, nefsin arzularına karşı savaşı ve cismanî arzularla yaka-paça olmayı derin bir ibadet neşvesi içinde yerine getirirler. Onların düşünce dünyalarında, iftarlar ibadetler gibi icra edilir ve âdetâ teravihlerle bitevîleşir; sahurlar teheccüdle iç içe girer ve Allah’a yakınlıktan bir hisse alır.. sokaklar cami yolcularıyla dolar-taşar.. ma’bedler Kâbe gibi tekbirlerle inler.. çarşı-pazar aynen ma’bed olur; ma’bed de gider Kâbe ile bitevîleşir.

Böylece, bütün bu fânî insanlar ebedî ve manevî birer varlık seviyesine; onların ibadet ruhuna göre programlanmış her davranışları da uhrevî birer merasim kıymetine ulaşır.

Ramazanda hemen her gece, bildiğimiz gecelerden çok daha derin ve ukbâ buudlu; gündüzler de o çarpıcı renkliliği ve temkiniyle âdetâ bir irade ve azim atmosferi olarak duyulur ve hissedilir. Oruçlu ruhlar, her gece ayrı bir visale hazırlanıyor gibi sımsıcak, olabildiğine heyecanlı, fevkalâde yumuşak ve şaşırtacak kadar naziktirler. Her sabah yeni bir güne uyanırken, yeni bir Arasat’a, yeni bir imtihana çağrılıyor gibi hem bir ürperti hem de ümitle uyanırlar. Yüzlerinde tevâzu ile vakârın, mahvîyet ile ciddiyetin, emniyet ile hüznün, olmak ile görünmenin karışımından meydana gelen hoş, latif, biraz da buruksu bir ma’nâ nümâyândır. Bunların her davranışında, Allah’a mensubiyetten gizli gizli sezilen bir itmi’nân ve olgunluk, hatta bir iftihar ve inşirah, Kur’ân çağlayanlarında yıkana yıkana bir safvet, bir arınmışlık, bir incelik ve bir zerafet hissedilir. Hemen hepsi de ışıktan, ma’nâdan yaratılmış gibi görülüp sezilseler bile, âdetâ gölgeleri andırır ve kat’iyyen kimseyi rahatsız etmezler. Rûhî saygı ve terbiye benliklerine öylesine işlemiştir ki, upuzun bir günü açlık, susuzluk ve arzularına başkaldırmanın cenderesinde geçirdikleri halde melekler kadar ince, rûhânîler kadar da, içtendirler. Korku-saygı, nizam-rahatlık, nezaket-ciddiyet karışımı bir ruh hâli onların en bariz yanlarından biridir. Allah’a karşı tavırlarında hep ürpertili, hep dengeli ve hep nazik, birbirlerine karşı da saygılı, tekellüfsüz ve yürektendirler.

Ramazanda, bütünüyle Allah’a yönelmiş her çizgisi bir büyü bu sihirli yüzlerin ve ma’nâ âlemlerinden bir kısım derinlikleri aksettiren bu sırlı gözlerin hemen hepsi de bir bilinmez âlemin ışıklarıyla pırıl pırıldır. Farklı dünyaların, farklı iklimlerin, farklı düşüncelerin yontup şekillendirdiği bu insanlar, saf olanı-akıllısı, mazbut yaşayanı-biraz dağınığı, uslusu-afacanı, herşeyi görüp bileni-hiçbir şeye aklı ermeyeni, milletine yararlı olma düşüncesiyle oturup kalkanı-hiçbir yararlı düşüncesi bulunmayanı, duyarlı olanı-alabildiğine duygusuzu, mutlu yaşayanı-saadet arayanı, hastalıklar içinde kıvrananı-sıhhatten sarhoş olanı, mağruru, kibirlisi-mütevazii ve muhlisiyle herkes, şaşırtacak şekilde onda birleşir; geceyi beraber duyar, imsaka beraber uyanır, ezanı beraber dinler, namazı beraber edâ eder, iftarı beraber açar ve ihtimal, her akşam oruçlu mü’min için müjdelenmiş bulunan iki sevinç, iki inşirahtan ikincisini de vicdan ve îmanlarında beraber duyar ve beraber yaşarlar.

Evet, topyekûn bütün müslümanlar, genci-ihtiyarı, kadını-erkeği, zengini-fakiri, sıhhatlisi-alîli, idare edeni-idare edileni, memuru ve esnafıyla ramazanın o eriten, yumuşatan, yoğurup şekillendiren sihirli ikliminde biraraya gelir.. ve gönüllere rikkat verecek bir saflık bir içtenlikle, ancak rûhânîlerin yaşayabileceği bir mutluluğu paylaşırlar. Hatta öyle ki, o, çoğu îtîbariyle talihsiz görünen fakir ve bedbaht yığınlar üzerinde bile inanılmayacak ölçüde müsbet tesirler bıraktığı müşahede edilir.

Herşeyi böyle kendi güzellikleriyle saran ramazan, öyle yumuşak, her zaman bahar gibi tüten teravihler o kadar tesirli, ramazana uyanmış ruhlar o kadar hisli, gökteki ışık kaynaklarından minarelerdeki mahyalara kadar üzerimize dökülen aydınlıklar o kadar duygulandırıcı ve her yanda ayrı bir güzellik armonisiyle gönüllerimize birşeyler fısıldayan Yaratıcı Kudret o kadar şefkatli ki, bütün bunları duyup hissedip te bunlara karşı alâkasız kalmak mümkün değildir.

Ramazanlardaki şeâir sanki, bizlerdeki bu duygu ve bu düşünceyi tutuşturmak için plânlanmış gibi, onda her ses ve soluk bir mızrap gibi gönül tellerinde değişik değişik iniltiler meydana getirir. Onda, minarelerin dili sayılan ezânlar, salâlar, temcitler insan gönlünü ibadete akord ediyormuş gibi, sık sık kulaklarımızda uğuldar durur ve ruhlarımızı bir şeye hazırlar. Evet, salâlar, temcitler, âdetâ, birer akord, birer deneme, birer kontrol mahiyetinde icra edilir.. ve bunlar sanki, uykudan henüz tam uyanmamış, ruhların, uyku mahmurluğu içindeki sözleri, gerçek söze ulaşma yolunda ilk mırıltıları ve ibadet konsantrasyonuna hazırlama ameliyeleri gibidirler. Sonra bütün minareler, kıvamını bulmuş gibi, mabedler konsantrasyona girmiş gibi birden gürler.. ve yükselen sesler gider gökteki soluklarla bütünleşir.. derken bu en içten nağmeler, dökülen şelâleler, fışkıran fevvareler gibi semanın enginliklerinde, arzın derinliklerinde bir velvele olur inler.. inler de, minarelerden yükselen, cami kubbelerinden taşan bu seslerin, her yanımızı sardığını, gidip benliğimizin derinliklerine ulaştığını, hem de sadece kulaklarımızla değil, bütün duygularımızla hisseder ve kendimizi bir ma’nâ ve şiir ikliminde sanırız.. sanırız da âdetâ hülyâlar âleminde seyahat ediyor gibi oluruz. Bu hülyâlı mavilikte, göklerin başımıza ramazan yağdırdığını, camilerin çevresindeki ışıkların ramazan yazdığını, insanların çehrelerinde ramazanın tüllendiğini, atmosferin buğu buğu ramazan koktuğunu duyar, büyülenir ve bu sihirli havanın tesiriyle rüyalarda olduğu gibi bütün bütün ruhun emrine girer; istediğimiz zaman göklerde uçar, istediğimiz zaman bir yere konar; istediğimiz âlemlerde dolaşır ve en mahrem yerlere gireriz. Mukayyetken âdetâ mutlak olur, mahdutken sınırsızlaşır, zerre iken güneşlere denk hale gelir ve hiç ender hiçken bütün bir varlık oluruz.

Ramazan, bilhassa sonsuza açık gönülleri öylesine büyüler ve onları öylesine tesir altına alır ki, hep onu duyar, onu düşünür ve onu düşlerler. Evet, sokaktaki insanların mûnîsleşen çehrelerinden, başı yazmalı analarımızın aydınlık nasiyelerine, bulunduğumuz yerlerin ramazanca aydınlatılmasından çarşı-pa-zardaki ampullerin ışığına, şadırvanların başındaki kandillerden camilerin içindeki avizelere ve minarelerdeki mahyalardan başımızın üstünde kanat açmış gibi duran semanın yıldızlarına kadar herşeyin ramazanlaştığını duyar ve yaşarız.

Hatta hatırlarım; elektriğin olmadığı, camilerin bile gaz lambalarıyla aydınlatılmaya çalışıldığı dönemde, imkânı olan aileler namaza giderken, o zamanlar oldukça yeni sayılan lüküs lambalarını da beraber götürürlerdi. Biz, onların böyle gürültüyle sokaktan geçtiğini duyunca, ramazanın, lüküs lambaların ışığı altında mahalle aralarında dolaştığını tahayyül ederdik.. tahayyül eder ve onu ruhlarımızda daha bir derince duyardık. O günlerde bile ramazanın böyle garip füsunlarla üzerimize boşalttığı ma’nâ, hülyâ ve şiiri düşündükçe bu mübarek ay hiç bitmesin isterdik.. isterdik ama, o bize rağmen uçar gider ve arkadan da binbir debdebe ile bayram gelirdi...


Bayram

Ruhlar bir aylık ramazanla tam kıvamını bulur, derinleşir, meyvenin çiçeğe yatışı gibi, olgunlaşır ve yeni bir oluşum bekleyişine geçer; derken bayram ufukta bir güneş gibi beliriverir. Bayram, bütün bir ramazanın, hatta geçmiş bütün ramazanların özü, usaresi gibi bir duyguyla gelir. O, semaların en nurlu katmanlarından süzülmüş, meleklerin incelerden ince elleriyle örülmüş, sımsıcak, alabildiğine yumuşak bir tül gibi sarar benliğimizi.. ve kopup geldiği âlemlerin şefkat ve duyarlılığını ruhumuza işlercesine, bir anne gibi kucaklar hepimizi. Biz, bütünüyle onun, o da bütünüyle bizim olur.. ve gitmeyecek gibi okşar kâküllerimizi.. dönüp gelecekmiş gibi öper alınlarımızdan.. ve veda tavafı edasıyla uzaklaşır bizden.

Biz, bayramın bu ses ve soluklarını, bu şive ve bu nazını, meleklerle hemdem olmuş, peygamberlerle yaşamış olanlarımızın, gönüllere inşirah veren, dinlendiren, mutlu eden ve ebedî mutluluğa giden yolları açan sihirli uğultuları gibi duyarız.. duyar ve müslüman olarak yaratılmış bulunmanın hazlarıyla talihlerimize tebessümler yağdırırız.

Bayramı duyup dinlemek, ruhlarımızda her zaman kevser çağıltıları hissini uyarır. Gönüllerimizi onun yumuşaklardan yumuşak esintilerine çevirdiğimiz andan itibaren, tıpkı rüyalarda olduğu gibi, kendimizi, gidip tâ semalara kadar uzanan aydınlık bir geçmişin ışık kaynağının ortasında buluruz. Öyle ki atalarımızın arkada bıraktığı herşey, bizden kopup giden bütün değerler ve varlığımızı onlara borçlu bulunduğumuz bütün dinamikler yeniden bizim olur.. derken, AK ÇAĞIN o nazlı, hülyalı günleri bir kere daha ufkumuzda tüllenir.. bizimle münasebeti olan herşey, İsrafil’in diriltici soluklarını duymuş gibi dirilir.. ve atalarımızla beraber kendimizi sırlı bir haşr u neşr arasatında buluruz; buluruz da, eski günlere ait bütün zaman parçalarıyla beraber, geleceğin yaşanmaya açık zaman dilimlerini aynı anda iç içe duyar ve yaşarız. Hatta imanın aydınlık dünyasında, zikr ü fikr, tesbih u tehlillerin çağrıştırmasıyla henüz yaşamadığımız, görmediğimiz, hatta hatta tasavvur bile edemediğimiz ve dünyevî hayat normlarını aşan hatıralarla dolar-taşarız.. bugüne kadar henüz tanışmamış olduğumuz lezzetlerin, saadetlerin ak ikliminde dolaşır, bilhassa günümüzde, herkesin boğulup bunaldığı dünyanın karanlık tünellerinde, âdetâ Cennet yamaçlarında seyahat ediyor gibi, varolmanın, insan olmanın, mü’min olmanın en erişilmez zevklerini duyarız... Kulaklarımızda: “iman ma’nevi bir tû-ba-i cennet çekirdeğini taşıyor” hoş âvâzı, gönüllerimizde ebediyet arzusuyla meshur, tıpkı rüyalarda olduğu gibi, her gördüğümüz şeye ulaşmamız, her duyduğumuz nesneye sahip olmamız, her düşündüğümüz zevki kolayca elde etmemiz gibi, halden hale intikâl eder, şekilden şekile girer ve hazdan hazza uçarız.

Bayram, dost-düşman hemen herkese kendini en yumuşak şekilde kabul ettirir ve daha önceden plânlanmış bütün nizamları, intizamları, dizaynları bozar, ileriye-geriye atar, onların yerine kendi ahengini kurar. Evet, başka düşüncelere, başka ahenklere programlanmış bütün ruhlar, onun meltemlerini duyunca, Asâ-yı Mûsa ve Yed-i Beyzâ -Hz. Musa’nın asâsı ve ışık saçan eli- karşısında büyüsü bozulmuş sihirbazlar gibi, hemen gerçek kıbleye yönelir ve Firavun’a karşı dedikleri gibi “Fakdi mâ ente kâd - Artık nasıl hüküm vereceksen ver” derler.

Bayram bize, her zaman söylenmesi çok zor şeyler fısıldar, ruhlarımıza ifâdesi imkânsız ma’nâları duyurur.. ve daha ne gizli emellerimize su serperek onları birer filiz haline getirir.

Bayramdaki temcid, salâ, ezan ve gizli-açık her yanda duyulan evrâd u ezkâr kulaklarımıza âdetâ, gök kapılarının gıcırtılarını aksettirir; tebrikler, tes’îdler, el öpmeler, ziyaretler ise şanlı geçmişimizden köpürüp köpürüp gelen ruhu ve ma’nâyı andırır. Evet, öteler buudlu bu lâhûtî ses hevenkleri, bu mâzi renkli töre ve merasimler, sanki ruhlarımızın, anlatmak isteyip de anlatamadıkları sevinçlerini, neş’elerini veya hasretlerini ve hicranlarını söylüyor gibi gelir bize...

Bayram, hemen her zaman oldukça şümullü bir dil kullanır ve anlatılması gerekli olan her şeyi anlatır: İnsanın toprak gibi hiçliğini ve ayaklar altında oluşunu.. yağmurun toprağı kucakladığı gibi rahmetin de onu kucakladığını.. arı kovanından daha canlı, kuş yuvalarından daha yumuşak yuvalarımızın şefkatini.. ruhlarımızın ötelerle olan alâkalarını, emellerini.. kalblerimizin huzur ve itmi’nanını.. fert plânında insanın bir bilinmez noktadan başlayıp ve bir türlü bitmeyen sırlı yolculuğunu.. yolculuğun sevindiren veya ürperten son durağını.. toplum plânında milletimizin doğuşunu.. çağlar ve çağlar boyu mücadelesini.. kültür ve medeniyetini.. örf ve âdetini.. üslub ve şivesini, hem de senede bir iki defa ve toplumun bütün katmanlarına en beliğ bir dille anlatır.

Bu güzel dünyanın güzelliklere namzet çocukları olan bizler, kendi ruhlarımızın ifadesi olarak bayramlarda duyup dinlediklerimizi, coşup haykırdıklarımızı ve yaşayıp anladıklarımızı, evet, maziden bize miras kalan varlığımızın ruh ve ma’nâsını daha sağlam blokajlara oturtmalı, daha sağlam seralara alarak korumalı, geliştirmeli ve yaşatmalıyız. Zira bu bayramlar ve bayramlara ait ruh ve ma’nâların gönüllerimize sinmesi, bütün bir millete mâl olması, bunca his, bunca hayal, bunca düşünce ile bütünleşmesi için kimbilir ne kadar zamana ihtiyaç olmuş; uğrunda ne büyük gayretler gösterilmiş ve ne tahammülfersâ şeylere katlanılmıştır!? Bizim o geçmişten, o sa’y ve o gayretten haberimiz olmayabilir.. bayramları, iyi senarize edilmiş bir şehrâyinin, birkaç başarılı aktörle canlandırılması şeklinde seyredebiliriz.. oysa ki bayram, bütün bunları aşan bir temâşa zevki, bir televvün derinliği ile gelir. O, gökteki ilk aşılamadan sonra, yeryüzünde çağlar ve çağlar boyu sürüp gelen mukaddes bir hamileliğin en bereketli ürünüdür.

Bayram, hayatın içinde, fakat hayattan daha derin, daha güzel ve dünyada gerçekleşmesi imkânsız gibi görünen bir rüyayı canlandırır ve bir gâye-i hayali düşlemeye dair enteresan ipuçları verir.. gönüllere istedikleri, bekledikleri günleri va’d eder.. ve insan vicdanının gizli gizli arzu ettiği fakat bir türlü elde edemediği ebedî saadet ihtiyacına, kendine mahsus bir lisan kullanarak cevablar verir.

Biz hepimiz, bir ölçüde ümit ve endişenin çocukları sayılırız. Hemen hepimiz, ileride şimdikinden daha fazla mes’ud olacağımız mutlu günler bekler ve saadet sarayları hülyası ile yaşarız. Bu beklenti ve bu hülyaların gerçekleşmesini gösteren emareleri temaşa ettikçe ümitlenir, göremeyince de endişeye kapılırız.

Evet, bütün bir ömür boyu kulluk dünyamızda, Cennet’e doğru uzayan yollarda önümüzü kesen sıkıntı, meşakkat ve çeşit çeşit gailelerle; Cehennem’e çeken tünellerde pusu kurmuş bekleyen türlü türlü arzular, iştihalar ve şehvetlerle mücadele ede ede Cennet yamaçlarına ulaşacağımızı ümit ettiğimiz gibi, iyi bir imtihan verip hayatımızı “Hakk rızası” çizgisinde yaşayarak geçirdiğimiz veya geçireceğimiz ramazandan sonra da öteler adına önemli adımlar atmaya muvaffak olduğumuz mülahazasıyla, muvaffak eden Zat’a karşı içimizde rahmet buudlu bir kısım beklentilerin hasıl olması -sînelerimizde o beklentileri hasıl eden, niyetlerimizi dua yerinde kabul buyurup umduklarımızla bizleri şereflendirsin!- gayet normal ve hattâ Allah’a inanmış olmanın gereğidir.

Ramazan ve bayramlar, diğer gün ve aylardan farklı olarak sanki yağmur yüklü bulutlar gibi gelir.. eteklerindeki hayrât ve hasenât cevherlerini başımıza boşaltır.. günahlarımızı çer-çöp gibi önüne katar, gufran denizlerine sürükler ve bize tekrar ber tekrar:

“Mevlâ bizi affede Bayram o bayram olur

Cürm ü hatalar gide Bayram o bayram olur”

M.Lutfi Hazretleri

dedirtir. Hislerimizin sınırsızlığı, hülyalarımızın sonsuzluğu, sanki bekaya açık bu fani günleri ebedîleştirmenin büyülü formülüymüş gibi onların içine girince, bize sonsuzun sırlı kapılarını aralamış ve gönüllerimize ebediyyet duygusunu bir kere daha duyurmuş olur.

İnsan ne zaman, bayramı ve bayramla gelen sesi, soluğu dinlese, o günlere göre çok tekerrür eden o en güzel kelimelerden, en enfes ifadelerden, en ma’nâlı davranışlardan, hattâ o güne ait duygu ve düşüncelerden fışkıran en latif iksirleri içer; içer de, saadetlerin en erişilmezini elde eder.

Bayramlar o kadar büyülüdür ki, gelişi bütün bir yıl beklenir ve gidişindeki keder de ancak, böyle bir ikinci geliş ümidiyle hafifler; tasa iken sevinç olur, hüzün iken beklenen bir sürûra inkılâb eder.

Bayramlar, biraz da namazlarla bayramdırlar. İş gelip namaza dayanınca, bayram artık yeryüzü işi olmaktan çıkar, semavî bir ma’nâ ve te’sire ulaşır. Öyle ki o gün, Allah’a karşı vazife ve sorumluluklarını yerine getirmeye azmetmiş bütün ruhlar, camiye adımlarını atar-atmaz âdetâ vecde gelir, herbiri Allah’la münasebetine göre sonsuza yelken açar ve basiretlerine aralanan menfezlerden ukbâyı temâşa ediyor gibi olurlar. Gönüllerinin bütün rikkatiyle duyup hissettiklerinden lezzet alan bu insanlar, halleriyle, dilleriyle, davranışlarıyla saygı duydukları bir huzurun hakkını eda ediyor gibi ağlar, inler ve kıvranırlar.. söylemek için söz arar.. matlubu yakalamak için halden hale girer.. his ve heyecanını haykırmaya çalışır, dili kelimelerin yetmezliğine takılır, yutkunur yutkunur ve “lâ havle...” çekerler.

Hele bir de, minberde ve mihrapta aradığı sesi bulursa, sanki duyduğu, duyup yudumladığı şeylerle gençleşiyor, ebedîleşiyor, zaman ve mekân üstü bir keyfiyete ulaşıyor gibi olur. Sonra da Allah’ın gönlüne saldığı ezelî vaadlerle kanatlanmaya başlar. Bütün benliğini saran bu derinleşmenin vecd ü sekri içinde Cennet’e gidiyor gibi, Cennet ehline inkılâb ediyor gibi, yer yer Yaratan’ın karşısında ter döker, zaman zaman da beraatı elinde köprüyü aşmış gibi neş’eyle köpürür.. ve öyle bir büyüye kapılır, öyle bir istiğraka kendini salar ki, bir daha da uyanmak istemez...


Kanlı Kâbus

Son hâdiselerin ağırlık ve boğuculuğu altında materyalist bir medeniyetin, İslâm’a, hilâle karşı ne denli kin, nefret ve intikam düşünceleri taşıdığını bir kere daha görüp yaşadık ve bir kere daha ürperip sarsıldık...

Evet, görüp-şahid olduk ki, biz ne kadar şirin görünürsek görünelim, kendimizi ona ne kadar yakın hissedersek edelim, Avrupa bize hep uzak kaldı.. uzak kalmaya dikkat etti ve hiçbir zaman bizim yanımızda olmayı düşünmedi.. bizimle münasebetlerinde hep iki yüzlü davrandı.. ezip geçmeye gücü yettiği zamanlarda kabadayıca hareketlerden geri kalmadı.. iktidarsız kaldığı dönemlerde, takiyyelerin en utandırıcılarını yaptı. İslâm dünyâsını hemen her zaman bir pazar ve panayır yeri olarak gördü ve öyle de davrandı. Gülerken ısırdı; ağlarken de merhametimizi istismar etti; fakat hiçbir zaman bu garibler dünyâsına karşı insânî hislerle yaklaşmayı düşünmedi; duygu ve düşüncelerimize karşı saygılı olmadı.

Batı, medeniyet ve insanlık adına ne kadar iddialı olursa olsun, biz onu, güçlü olduğu hemen her devirde gayet zâlim ve hunhar, zayıf düştüğü zamanlarda da başkalarının ayağını öpe-cek kadar zelîl ve sefîl olarak tanıdık. Evet, onun dış görünü-şüyle iç yapısı, gürültülü iddialarıyla insanlığa va’dettiği şeyler arasında hemen her zaman bir zıtlık olmuştur. O, yüksek teknoloji, san’at, ticaret ve maddî refahta ileri olduğu ölçüde, insânî değerler, ahlâk ve fazîlette hep gerilerin gerisinde kalmıştır. Onun, medeniyet ve demokrasi havârîliği sırf bir aldatmaca, dünyâ muvâzenesi adına gösterdiği gayretler ise göz boyamadan başka bir şey değildir. O, asırlar ve asırlar boyu menfaat düşüncesiyle oturmuş-kalkmış, hemen her zaman çıkarları uğrunda kan dökmüş-kan içmiş.. ve yine bu uğurda gelip-gelip bize toslamış.. girdiği her yerde kırkharâmîler gibi davranmış; çalmış-çırpmış, yağmada bulunmuş.. çalıp-çırptığı şeyleri paylaşmada, diğer gâsıplarla uzlaşamamışsa, kendi içinde boğuşmaya girmiş.. ve cihan harplerinde olduğu gibi yeryüzünü kan gölü haline getirmiş.. ve kan seylâplarıyla akla-hayâle gelmedik kan değirmenleri çevirmiştir.

Batılı nazarında medenî dünyâ, batıdan ve hıristiyan âleminden ibârettir. Başka milletler, husûsiyle de müslümanlar büyük çoğunluğu i’tibâriyle ya barbar ya da yarım medenîdirler. Bu bakımdan da, onları ezmek, asimile etmek; hizâya gelmezlerse tehcîr veya soykırımına tâbi tutmak gayet normaldir. Tarih, bu bağnazca tutumun misâlleriyle doludur. Bu bağnazca tutuma milletimizin mâruz kalması ise, diğer bütün milletlerin birkaç katına denk seviyededir. Zirâ batı, milletimizi İslâm dünyâsı üzerindeki emellerine mâni görmektedir. Evet, günü gelince uyanacak koskoca bir dünyânın, milletimizin liderliği etrafında toplanacağını düşündükçe o, hafakandan hafakana girmekte, asabîleşmekte, huysuzlaşmakta ve âdetâ bir deli gibi sağa-sola saldırmakta.

Batı, kendi içinde hıristiyanlığa karşı lâkayd kalsa da, İslâmiyetin bahismevzûu olduğu hemen her yerde, hatta Hz. Mesih’i kabul etmeyenler arasında bile, korkunç bir İslâm düşmanlığı gözlenmektedir. Daha İslâm’ın zuhûruyla dörtbir yana serpilen düşmanlık tohumları, haçlı hareketleriyle birer tûfân, birer felâket hâlini aldı. O günden bugüne papazların kin, nefret ve düşmanca gayretleriyle batılı insan, müslümanları birer gulyabâni, müslüman idarecileri de âdetâ birer Neron gibi görmeye başladı. Bu mevzûda anlatılan şeyler batılı yığınları o kadar te’sir altına aldı ki, değil sadece câhil kalabalıklar, papazlarla sürekli kavga içinde bulunan dinsizler, ilim adamları, araştırmacılar dahi, “İslâm” kelimesinin geçtiği her yerde, kinle, nefretle gerilip, düşmanlıkla gürlediler.

Akl-ı selîm ve müsbet düşünce karşısında hergün biraz daha kan kaybeden ve bütün bütün i’tibârını yitiren rûhânî sınıf, halkın içinde uyanan bu kin ve nefretlere sığınarak, İslâmiyet hakkındaki ebedî ve cibillî düşmanlıklarını devam ettirdiler. Bu-gün Avrupa ve Amerika’nın pekçok önemli ilim ve medeniyet merkezlerinde, İslâmiyetin yeryüzünden silinmesi ve herşeye rağmen hıristiyanlığın neşredilmesi emeliyle yanıp tutuşan binlerce mutaassıb, bağnaz İslâm düşmanını görüp - göstermek mümkündür. Bu taassub ve bağnazlık, Avrupa ve Amerika’nın bazı merkezlerinde sadece birer tasavvur ve düşünce olarak da kalmıyor.. sık sık matbûata da aksettiği gibi, bugün, İslâm dünyâsının en ücrâ yerlerine kadar sokulup misyonerlik faaliyetlerini sürdürenlerin hadd ü hesâbı yok.. ve yine bugün, İngiltere, Fransa ve Amerika’daki İslâm’ı karalama ve hıristiyanlığı neşretme cemiyetlerine ayrılan paralar, bizlere dehşet ve ürperti verecek mâhiyettedir. İnsan, bu uğurda sarfedilen dolar, sterlin, mark ve frankların korkunç mikdarını duydukça, kendini ortaçağın o en karanlık yıllarında Pierre Lermit’lerin çığlıklarıyla kükremiş haçlılar arasında sanıyor.

Evet, hep medenî geçinen bu insafsız dünyanın, İslâm hakkındaki tasavvur,düşünce ve kriterlerini duydukça insan, ister-istemez şu kanaate varıyor: Yeryüzünde İslâm’ın nûru parladıkça, hilâlin şevketi devam ettikçe ne haçlı kin ve nefreti yatışacağa benziyor ne de İslâm dünyâsı işgâlden kurtulacağa...

Öyle anlaşılıyor ki, araplar bütünüyle hıristiyanlaştırılacağı -bu hiçbir zaman olmayacaktır ve olmasın! - Türkler de Altay dağları ötesine sürüleceği güne kadar -Rabbim o günleri göstermesin!- batılıların baskı, boykot, ambargo ve işgâlleri -en yeni ve canlı misâlini körfez krizi münâsebetiyle yaşadık-devam edecek.. ve Rişâr’ların, Barbaros Frederik’lerin torunlarını, kan içmek üzere sık sık yamaçlarımızda görecek, tiksinecek ve ürpereceğiz...

Olanların delâletiyle olacaklar hakkında ihtimaller yürütüyor ve diyoruz ki; bundan sonra da batı, en kaba, en derin bir taassubla İslâmiyet ve müslümanlara düşman olduğunu fırsat buldukça gösterecek.. İslâm dünyâsının ümîd minberi, vahdet mihrâbı olan Türkiye’yi tekrar bertekrar sarsacak, kıskaca alacak, kan kusturacak ve ona huzûr vermeyecektir. Böyle yapacaktır; zirâ asırlık emellerine ulaşmanın yolu bundan geçiyor. Böyle yapacaktır; çünkü o, bu sayede ayakta kalabileceğine inanmaktadır. Bugün o, Türkiye’nin İslâm dünyâsı nazarındaki nüfûz ve i’tibârını, kendi geleceği adına tehlikeli bulduğundan, ne pahasına olursa olsun, Türk milletine karşı liderliğe giden yolları tıkama kararında.

Evet, dünyâda herşey ve herkes değişse de, batı, mağara ve dehlizlerde yaşadığı dönemdeki İslâm düşmanlığını bütün ürperticiliğiyle devam ettireceğe benzer...

Artık, böyle bir dünyâdan merhamet bekleyenler aldanmış ve ona şirin görünmek için kendi değerlerini, kendi mukaddeslerini tezyîf edenler ise, bindikleri dalı kesmiş olurlar. Onlarla bizim aramızdaki uçurumları doldurup hatt-ı muvâsalayı temin etmek imkânsızdır. Onlarla bizim aramızdaki mesâfe tamamen onlara ait olduğundan, o boşluğu doldurmaya bizim gücümüz yetmez. Zaten onlar da, aradaki bu boşluğun kapanmasından daha ziyâde, bütün bütün onlara iltihakımızı beklemekteler. Böyle bir isteğe cevab-ı sevâp vermek ise, ya bir hıyânet veya akılsızlıktır.

Şimdiye kadar açıktan açığa böyle bir talebe “evet” diyen çıkmadı. Ama, yığınlar dolaylı yollardan hep böyle bir yokolmaya doğru itildi. İçte ve dışta bir kısım gizli güçler, saf kitleleri hep ölüm çukurlarının çevrelerinde dolaştırdı ve onlara özleriyle varolma fırsatını vermediler...


Bayram Düşünceleri-2

Kurban Bayramı, Hz. İbrahim ve İsmâil’den günümüze kadar, hep bir kahramanlık, bir fedâkarlık, bir hasbîlik ve bir teslimiyet sembolü olagelmiştir. Kurban Bayramı, tıpkı orduların savaşa gidişi gibi gürül gürül tekbirlerle gelir ve bir velvele olur, her yanda yankılanır. Onda hem bir mûsiki ve şiir hem de muharebelerin bin tarraka ile gürleyen hakkı ilan sesleri içiçedir.

Kurban Bayramında evler-sokaklar, ma’bedler, dağlar, taşlar tekbirlerle lerzeye gelir inler. Minarelerden yükselen temcidler en bayıltıcı nağmelerle, dalga dalga tâ evlerimizin içine kadar gelip yayılırken, köy-kent, şehir-kasaba, ova-oba, koyun-kuzu meleyişleriyle sarsılır. O kutlu zaman diliminde hemen herkes, herşey ve her yer âdeta dile gelir ve konuşur. Arafat bir mahşer gibi kaynar ve köpürür, bir hesap meydanı gibi endişe ve ümit soluklar.. Müzdelife, Mîna yoldakilerin telaş ve tedarikiyle uğuldar.. Ka’be, sinesi hasretle yanan gufrana susamışların nabzı gibi atar.. ve bütün bu sesler, soluklar Hakk karşısında divan durmuş inleyen en mükerrem kulların çığlıkları gibi gider verâların kapılarına dayanır. Sanki ebediyet gamzeden bu seslerle, hislerimizin sınırsızlığını, hülyalarımızın sonsuzluğunu edâ ediyormuşuz gibi, duygularımızın bütün hazineleri açılır.. ve bütün mahrem hislerimiz bağı kopmuş tesbih taneleri gibi dörtbir yana saçılır. Her yanda köpürüp köpürüp Hakk katına yükselen bu sihirli sesleri duyup ve gönüllerimizde cennetler gibi esen şevk ü tarâbı yaşadıkça, aşktan, şevkten ve bayramın büyüsünden süzülmüş diriltici bir iksiri içiyor gibi oluruz.

İmana mazhariyetin, Hakk’a kulluğun, kullukta şuûrun gönüllerimizi yükseltmiş bulunduğu zirvelerden yürüdüğümüz yolu seyreder, kader kitabımızı okur “İşte kitap bu!” der ve talihimize tebessümler yağdırırız. Bu mazhariyet ve mevhibelerin tadı, lezzeti ruhlarımızı o kadar yumuşakça sarar ki, gözlerimiz şükranla açılır-kapanır, duygularımız baharlar gibi yeşerir.. derken ruhlarımıza gelip vâsıl olan ilham ve ruhlarımızdan ötelere yükselen inâyet kanatlı duâlar, münâcâtlar, sızlanışlar, âdetâ tabiatlarımızı aşan semâvî bir ma’nâ, bir hâl ve bir te’sire ulaşır. Öyle ki, her yeni saat, her yeni dakika, her yeni iş, her yeni imkan daha derince yaşanmaya, daha şuurluca değerlendirmeye layık birer kıymet alır; alır da, rûhânî zevklerle coşmuş vicdanlar “lûtfunu arttır Allahım!” der daha da mest olmak isterler.

Bayram günleri, din ve meşrû âdetlerin ferah-fezâ ikliminde ibadetlerle hazza ve rûhânî hazlarla ibadet neşvesine büründükçe, yepyeni bir varlığa erdiğimizi, ebedîleştiğimizi, sinelerimizin kevn ü mekanlar kadar genişlediğini ve şuurlarımızın ilâhî vâridatla aydınlandığını daha açık-seçik duyar.. ve maddiyatımızın bütün bütün çözüldüğünü, tamamen manevîleştiğimizi sanırız.. sanırız da, hep imanın gönüllerimize saldığı ezelî vaadlere doğru akarız.

Bayram günlerinde yaşadığımız dolu dolu duygularla çok defa kendimizi havada uçuyor veya neş’eli, ahenkli ve pürüzsüz bir yolla ruh iklimine doğru kayıyor gibi oluruz. Bazen gökyüzünde hiç kanat çırpmadan sağa-sola süzülen kuşlar gibi, bazen ağaçların başlarında ince ince salınan dallar gibi, bazen de rüzgârların dokunmasıyla yatıp kalkan, yatıp kalktıkça da, çevreye kokular salan çiçekler gibi incelir, zarifleşir ve şiirleşiriz.

Bazen bütün bütün rikkate gömülür ve duyduğumuz her tekbir, her tehlil, her uhrevî ses ve sözle kendimizi öyle bir ağlamaya salarız ki, tepeden tırnağa sırılsıklam oluruz. Bazen pür-neş’e kesilir ve kendimizi havâî fişeklere binmiş ışık ışık gökyüzünde dolaşıyor sanırız.. bazen de sihirli bir seccâde üzerinde yıldızlar arası seyahat ediyor gibi oluruz. Bazen koyun-kuzu meleyişiyle rikkate gelir, duygulanır ve bir kısım tuhaf hislerin te’siriyle içten içe mumlar gibi eririz.. bazen de bunları o kadar tabiî, yerli yerinde ve baş döndürücü bir ahenk içinde görürüz ki, “böylesinden daha mükemmeli olamaz” der kaderin sırlı nakışları karşısında büyüleniriz.

Bazen minarelerden yükselen temcidler, ezanlar, câmilerden taşıp dörtbir yanda yankılanan tekbirler, Kur’ân’lar ve bunların vicdanlarda meydana getirdiği aks-i sadâlar öyle şiirleşir, öyle insanların içine akar ve onları büyüler ki; zannediyorum gönül dünyamızda hiçbir zevk ne bu derinliğe ulaşabilir ne de bu müessiriyete. Hele bu ses ve bu sözlere bir fon müziği gibi seher yeli de karışıp esince heyecanlarımız tarif edilmez bir noktaya ulaşır, hislerimiz de bir tûfan halini alır.

Husûsiyle hacc esnasında hemen her yerin umûmî lisanı ve umûmî şîvesi olan “tekbir”ler ve “telbiye”lerle en gizli düşüncelerimizi, en muhterem kanaatlerimizi en yüksek bir âvâz ile ilân ederek ve en mahrem hislerimizi en yakıcı nağmelerle dile getirerek âdeta bir mahşer provası yaparız. Bu çok mûnis ve o kadar da ürperten tablolar karşısında, bu alabildiğine derin ve o kadar da fıtrî sözlerle hep ayrı ayrı yerlerde dolaşır, ayrı ayrı vazifeler yaparız ama, her zaman arkamız cehennemlere dönük, gözlerimiz cennetlerin tüllenen şafaklarıyla mest, kalplerimiz de ilâhî rıdvân avında olarak...

İşte bu duygularla bütün bütün hudutlarımızı aşarak, bitevî hodgâmlıklarımızdan sıyrılarak, tahtlarımızı kalb ve ruhun ufkuna kurar, dünyaya bakan yönleriyle beden ve cismâniyetin küllerini sağa-sola savurur ve vicdanın bir köşesinde muhâfaza ettiğimiz cennetten getirilmiş kıvılcımları bir kere daha tutuştu-rur.. ve o alev, o harâret, o ışık altında bu yeni varlığımızı yürekten selamlar, bahtımıza tebessümler yağdırırız.


Târihî Devr-i Daimler

Târihî Devr-i Dâimler

Bir zamanlar, güneş bu ülkede doğar, rahmet bu ülkeye yağar, güller, çiçekler de bu ülkede açardı. Yıldızlar bu ülkeye göz kırpar, semâ bu ülkeye tebessüm eder ve öteler bu ülkeye bir başka bakardı. O zamanlar, bir baştan-bir başa dağlarımız bağ, bağlarımız da Cennet bahçeleri gibi büyülü ve rengârenkdi. Tekmîl ovalarımız-obalarımız, Hızır’la arkadaşlığa ermiş gibi hep canlı ve hep pırıl pırıldı.. oralarda bin râyiha ile eserdi esince rüzgâr.. ve sabâ her yerde misk ü anber sürünür gezerdi. Dost-düşman binbir iştiyakla yamaçlarımızda tenezzühe koşar.. ve Çin’den-maçinden kopup-gelen kervanların biri konar, biri kalkardı.

Gökdeki ihtişamla yerdeki güzelliklerin ufuk teşkîl ettiği bu dünyâda, ışık ve renk arası gelip-giden ruhlar, neş’eyle daldan dala uçuşan kuşlar gibi hep şen ve şakrak, gönüller de Firdevslere koşmanın heyecanıyla soluk - soluğa ve sımsıcakdı. Zaman zaman, Cennetlere açık bu sihirli dünyânın kapısında, tasavvurlarımız gidip gökler ötesi âlemlere dayanınca, sonsuzun güzellikleri gönüllerimizde nâra atmaya başlardı.

Bu yemyeşil iklimin bağı-bahçesi, gülü-çemeni hayatımız gibi nabızlarımızda atar ve dörtbir bucaktan ruhlarımıza akıp-gelen ma’nâlar, kulaklarımıza bir sihirli zemzeme fısıldar ve bizi sürprizlere açık yamaçlarda tenezzühe çağırırdı.

Gün gelip de dünyâmızı çepeçevre saran bu ışık, ülke sınırlarını aşıp nursuz ve ufuksuzları kuşatınca, hiç güneş bilmeyen bu karanlık dünyâ, bir baştan bir başa fecir rengine büründü ve gecekuşları gibi harabelerde tüneyen bahtsızların yüzleri gülmeye başladı.. derken gönüllere ezâ saksağan sesleri bir bir kısıldı.. harâbeleri okşayıp geçen ışık hüzmelerinden yarasaların gözleri kamaştı.. bütün canavarlar inlerine girip mürâkabeye daldı ve bütün yılanların zehirleri kursaklarına aktı. En karanlık düşüncelerin hüküm sürdüğü bu yerlerde, renk ve ışıktan Cennetlere yollar açıldı. Yer yer Firdevsî esintilerin çiçekleri okşayıp geçtiği, zaman zaman da dikenlerin güllere selâm durduğu yollar...

Gönüllerimizde îmân ve azim, dillerimizde aşk u şevk türküsü, dem o dem şahlanmış yürürken, birden bire bu muhteşem dünyâ öyle bir sarsıldı ki, altı üstüne gelmedik hiçbir şey kalmadı. Güneş sislere boğulup kayboldu.. renkler hüzünle inlemeye başladı.. yıldızların çehresini buz bağladı.. ay bu dehşetten sapsarı kesildi.

Artık, esen rüzgârlar gül kokusu taşımıyor.. kuşlar, kuşcuklar neş’eyle ötmüyor.. bülbüller hüzün mırıldanıyor.. akrepler kuyruklarını dikmiş nefretle dolaşıyor ve çalım satıyor.. yılanlar da ıslık ıslık yüreklere korku salıyordu. Evet, yeniden çemenler ağlamaya durmuş, yeniden goncalar zünnâr bağlamış ve yeniden böcekler ağıtla inliyordu.. yeniden sesler hıçkırığa dönmüş, yeniden sevinçler sînelerde boğulmuş ve her yanda çığlık çığlık yeisin, kederin nağmeleri duyuluyordu.. yeniden gök-yer birbirinden kopmuş ve arz başını almış karanlıklar içinde yüzüyor ve yeniden semâ belirsizleşip kaoslaşıyordu.. mesafeler merhametsiz ve gidip Kafdağına ulaşmış, emeller sarsık, irâdeler de felç olmuştu. Duygu ve düşünce tanımayan kaba ruhların üzerimize saldıkları zehirli oklar sînelerimizi delik-deşik etmiş ve gözlerimizi de kançanağına çevirmişti. Zayıf ruhlar sürekli sendeliyor, çelimsiz irâdeler sağda-solda geziyor ve oturmamış gönüller de tir-tir titriyordu.. akıl hayret ve şaşkınlık vâdilerinde tepetaklak, muhâkeme de cinnet derelerinde hayâle inci diziyordu. Dünyâ ve ukbâ saltanatının kapılarını açan sırlı anahtarları kaldırıp bir tarafa attığımız bu kapkara günlerde, altından hazinelerimize sırtımızı dönüyor ve gidip bakırcılar çarşısında cevher arıyorduk.

Bu sis ve duman içinde, kurnaz tilkiler arslan postuna bürünüp çalım satıyor, arslanlarsa gadr-ı hicranın demir pençesinde inim-inim inliyor ve çâresizlik hırıltılarıyla acz besteliyorlardı.. saksağanlar uğursuz sesleriyle - dayansın kulaklar - habire nutuklar çekiyor; bülbüller, çorap gibi yuvaları içinde yutkunup duruyorlardı. Her yanda sessiz sessiz ahlar yükseliyor ve her yanda çâresizlik tesellisi içinde az-buçuk canlılar dahi felç olup gidiyordu. Sabır fitneye yenik düşmüş, tevekkül ve Hakk’a i’timad sebepler karşısında nakavt olmuş.. vicdan en tâli’siz günlerini yaşıyordu.

Evet artık, ne Cibrîl’in dolaşdığı yerlerde hayat emâresi ne de Hızır’ın bıraktığı yemyeşil izlerden eser kalmamıştı. Düşünce ümîde inat gidip gidip karanlık iklimlerde dolaşıyor, ümit düşünceden habersiz ve ölüm solukluyordu.

Tam bu zifiri karanlık içinde, biz bitkin, irâdelerimiz de bîtâb yürürken, asırlar ötesinden Yüce Rehber’in sesi tın-tın bir kere daha duyuldu. Nağmeleri kor gibi yakıcı, haykırışları yaman, solukları da gürül gürüldü. O, yoldakilere “Gel gel” diyor, âvâz âvâz bir şafağı müjdeliyor ve geçmişin şanlı yamaçlarına doğru yollar vuruyordu. Sesden, sözden anlayan herkes O’na doğru koşuyor.. mesafeler O’na ve arkasındakilere selâm duruyor ve her yana âdetâ emniyet yağıyordu. Yeniden gökler ve yer izdivaca hazırlanıyor gibi elele ve yüzyüze gelmişti.. yeniden rûhânîlerle insanlar aynı safta birleşiyordu. Her sıkıntılı dönemde, varlığını başımızın üstünde bir güneş gibi hissettiğimiz Yüce Rehber-Allah gölgesini başımızdan eksik etmesin!- bizi bir kere daha vesâyâsı altına alıyor ve “ümmetî..!” deyip inliyordu.. vicdanlarımız da bu arş u ferşi çınlatan sese: “Sen’sizlik işimizi bitirdi.. mumumuz sönmek üzere; çerağın nerde?.” çığlıklarıyla mukabele ediyordu.

Artık, O bir güneş gibi hep başımızın üstünde dönüp duruyor; bizler de birer sızıntı gibi bağrımızı o ışık kaynağına açıyor, O’nunla bütünleşmek ve O’nda fânî olmak istiyorduk. O, gürül gürül bir çağlayan gibi gönüllerimize akıyor; bizler de kendimizi o ummana salıyor ve damlaya derya neşvesini duyuruyorduk. O, geçeceğimiz yollara ışık saçan güneşlere denk bir ışık kaynağı, bizler de o İlâhî meş’ale etrafında uçuşan birer pervâne.. O, dünyâ ve ukbâ mutluluğunu atının terkisine bağlamış bir Kutlu Yolcu, bizler de O’nun âzat-kabul etmez köleleri.. O hayatını karanlıklarla mücâdeleye adamış bir ışık insan, bizler de bu kavganın “hay-hûy”una dem tutan alkışcılar olmuşduk.. O’nunla dolup taşıyor, O’nu solukluyor, O’nu yudumluyor.. O’nun arkasından coşuyor, O’na intisâbın gururuyla şahlanıyor ve O’nun zaferleriyle şahlanıp kendimizden geçiyorduk. Evet, O’nun sayesinde bir kere daha kefeni gömlek yapıyor, bir kere daha ölüm çukurundan kurtuluyor ve bir kere daha tipiden-borandan yakayı sıyırıp bahara eriyorduk...

Aslında bu, ilk değildi; son da olmayacaktı. Dünyâ kuruldu kurulalı, kışları baharlar, geceleri de gündüzler ta’kip edip durmuştu. Biz ve zamanımız da bu “devr-i dâim”in dışında kalamazdık.. kalmadık da. Hatta eğer bizler, vefâsızlık edip sebepler plânında bir kenara çekilseydik, bir kısım vefâlı gönüller hatırına yine her yana nurlar yağacak ve ilkinde olduğu gibi yine ışık gelip karanlığı boğacaktı.

Şu anda yeryüzü, tekmîl yağmur duâsına hazırlanmış gibi, urbalar alt-üst olmuş, eller aşağıya doğru çevrilmiş.. gözler ümitle açılıp kapanıyor ve yanık sîneler, güftesiz bestelerle hafakanlar mırıldanıyor... üst-üste yığılıp yeryüzünü şefkatle seyreden rûhânîlerin gözleri damla damla.. bilfarz, bulutların suyu tükense bile, sebepler ötesi âlemlerden gelecek rahmet esintileri, yeryüzünü Cennetlere çevirecek ve herşey gibi bizim de hasret ateşlerimizi söndürecektir.

Hele bir fasıl daha geçsin; varsa vicdan u iz’anın, sen de göreceksin sabahın nurdan hançerini zulmetlerin bağrına sapladığı günü ve dörtbir yanın diriliş türküleriyle inlediğini.

Şimdi gel sen de dikenler içinde olsan bile, gül türküleri söyle! Çevrene yumuşatıcı nefeslerle birşeyler fısılda! Toparlan, gönlüne açıl ve gelip rûhunun üzerine çöreklenen rahatlık cadısını kov! Âh u enîne hasret seccadene koş ve iniltilerini gözyaşlarınla nefeslendir! Nefeslendir ki, bu âh u efgân ve bu mübârek damlalar, değil muvakkat karanlık ve dünyevî ateşleri, Cehennemin kıvılcımlarını dahi söndürüp, ateşin bağrında “berd u selâm”lara inkılâb edecektir. Çevrendeki sisden-dumandan endişe edip geri durma! Atmosferine çarpan şahaplarla sarsılma! Feleğin dölyatağında gerinen mutlu yarınları gör ve rüyâların Hirâ’sında, hülyâların Tûr’unda Sonsuz’dan gelen nefesleri duymaya çalış! Çalış ki, gönülleri pervâneliğe alıştıran dünkü renk ve ışık, eskisine denk bir tülleniş sath-ı mâiline girdi bile. Çalış ve çerağını, o ışıktan tutuştur; bir karanlık bucağı da sen aydınlat! Karanlığa sövmek değil, ışık yolunda bir mum yakmak ma’rifet..! Yarasaları yarasalarla başbaşa bırak! Akrebin kuyruğunu kırıp kendi ağzına sok ve hergün biraz daha ışığa doğru kayan şu tâli’li dünyâda bizlere rûhun bestelerinden birşeyler mırıldan!


Enkaz Hayranlığı ve Biz

Mehlika Sultan’a âşık yedi genç
Kara sevdâlı birer âşıktı.
Bir hayâlet gibi dünya güzeli
Girdiğinden beri rü’yâlarına;
Hepsi meshûr, o muammâ güzeli
Gittiler görmeğe Kaf dağlarına.

Y.K.

Neslimiz, yaşadığı dönemi bir enkaz yığını halinde devraldı. Yıkılmadık ve sökülmedik hiç bir tarafı kalmamış bir enkaz halinde... Topyekün batı, bir sıkılmışlığa ve inançsızlığın sahnelendirdiği bunalmışlığa gidip dayanırken, böylesine ölüme atılışının önüne çıkacak da olmadı; olamazdı da.. Zira batı, bu yıkılış ve tükenişi bir gelişme ve keşif olarak alkışlıyor; eşya ve hadiselere artık değişik zaviyeden bakıyordu. Ona göre eski topluluk ve telakkiler bir tabu, bir peşin hüküm, bir hareketsizlik ve humûdet; ortada görülen herşey ise iki yüzlü bir cemiyetin gelenekleri... Bütün bir geçmişi boyunca omuzunda taşıdığı mukaddesleri üzerinden atan batılı, bir mahbesden kurtulmuş gibi, Andre Gide’nin dilinde “Dünya Nimetleri” ne kavuşuyor ve kendisini visale ermiş görüyordu: “Evet evet kapkara geçti, gençliğim; içim pişmanlıkla dolu. Toprağın tuzunu tadamıyorum. Ne de şu koca tuzlu denizinkini.. Ağzım kapalı kaldı ve ellerim meyvelere uzanamadı; çünkü dua etmek için birbirine kenetlenmişlerdi.” Zavallı batılı... Kendini meydana getiren mâzi’nin, örf’ün ve geleneklerin tahtına oturttuğu “dünya nimetlerinin cadılaşmasından başka ne gördü acaba! Koskoca bir sa’y-ı heder..”

Bu umumî geliş, gidiş ve dökülüşler karşısında, edebiyat, felsefe, estetik sahalarında neyin kalıp, neyin kalmıyacağını söyliyebilir miyiz? Neyin kayıplara karışacağını, hangi nev-zuhurların yarınımızı işgal edeceğini kestirebilir miyiz? Uydurduğumuz teselli edebiyatı, zihnimize karşı ayrı bir tenâkuz ve göz göre göre kendi kendimizi aldatma değil midir? İşte olup bitenler: “Harap iller, yıkılmış hânumanlar, zâirsiz bucaklar, kimsesiz çöller..” Teknik ve sanainin o iddialı inkılâbını müteakip, insanlığın kırılan gururunun, hırpalanan ruhunun asıl sebebini nede aramalı; onun arkada bıraktığı, bir mezbaha dehşetindeki şu manzara, pozitivist düşüncenin bir fetiş haline getirilmesinde aranmayıp da nerede aranmalı...

Beşeriyetin düşünce dünyasını istilâ eden bu davetsiz misafirler, daha doğrusu zorbalar, onu hortlak haline getirip kendi kendini katlettirdikten başka, bütün ümitlerini de alıp götürmüş ve yerine bir sürü buhran bırakmışlardır.

Yeni buhran dönemi, önümüzde bütün bir canlılığın külleştiğini, hayalimizde kurduğumuz sırça sarayların karanlığa gömüldüğünü ve geçmiş milletlerin kaderi olarak bildiğimiz bitme ve tükenmenin bizim için mukaddes olduğunu hissettirdi.

Şimdi Ninova’yı, Bâbil’i daha iyi anlıyor; Roma’yı, Atina’yı görüyor gibi oluyoruz. Artık tarih uçurumunda herkese yetecek kadar gediklerin bulunduğunu bir kere daha anladık. Doğrularımız yeniden değişmeye başladı. Putlar yine yıkılmaya yüz tuttu ve iliklerine kadar batılıyı bir korku sardı... Kendi kendini tanımama korkusu... Cihan harbi ürpertiye dâyelik yaptı ve onu batı için bir kâbus haline getirdi.

Hiroşima’nın mezar taşında kırılan medeniyet kâsesi, bütün bir Avrupa şehrâyinin’deki renkli lambaları söndüren yıldırım şerarelerine döndü. Bilmem ki Atlantis’in yerle bir edilişinde insanlık bu kadar endişe ve korkuya tutulmuş muydu?.. Evet, “Dünyada bir eşi olmayan Cihan harbi” görülmedik bir ürküntü hasıl etmişti. Medenî imkanlardan, fennin cadılığından, tekniğin merhametsizliğinden ürküyordu insanlık. Ve o kendini kitaplara verdi. Yıkılan dünyasını kitaplarla, kilise ve dualarla yeniden kurmağa çalışıyordu. Sözler hep eski kurucular ve koruyucular üzerine söyleniyor; şiir ve nesir şehitlerden ve kahramanlardan bahisler açıyordu. Çeşit çeşit felsefeler ve ayrı ayrı idealler, zeka ışığının bütün tayflarıyla, batılı ruhun bitiş ve tükenişini aydınlatarak renklerini her tarafa yayıyordu.

Bir kaçış ve arayış curcunası içinde bîçare batı, sığınak peşinde ve bir avuntu arkasında beyâbânı tepip durdu. Heyhat artık o kapana kısılmış bir fare gibi “herşeyi olduğu gibi kabul etme” felsefesiyle teselli olmaya çalışıyordu. Existansiyalizm türküleri söylüyor ve ona kurtarıcı bir simit gibi sarılıyordu. Ama, acaba halâskarı onun arzu ettiği kadar eksantirik olabilecek miydi? Askerî buhrana alıştı, iktisadîyi nasıl atlatacaktı?.. Yarını ne olacak ve bugünkülerden yarına ne kalacaktı? Değişen hayat ve hadiselere felsefe yetiştirebilecek miydi? Bütün bunlara aydınlık getirmeden batının belini doğrultması mümkün değildir.

Bizlere gelince, gaip kıt’aya göre kanarya adaları sekenesi. Dağların doruklarında kalmamıza rağmen, kendimzi batmışlara imrenme içinde bulduk. Medeniyet sefaletinin ayaklarımızın dibinde çukurlaşma ve derinleşmesine karşılık zirvelerde olan bizler, ona ve ufunetli çamuruna destanlar söylemeye durduk.

Keşke o kadarlıkla kalsaydık.. Kendini ateşe atan kelebekler gibi bir yalancı mum için uçup uçup gittik; gittik de geriye dönmeyi de düşünmedik.

Yaşadığımız devirde insanımız, hep böyle meçhuller arkasından koştu. Hep görünmedik, bilinmedik şeylere bel bağladı. Hayalden şatolarda, âşığına visal va’deden bir fettan’a, bir alufte’ye tutulmuştu. “Mehlike Sultan’a” âşık olmuştu.. Heyhât! Mâşuk diyarında, çoktan hazân esmiş, bağlar bozulmuş, kaynaklar kurumuş, sular kesilmiş; surlar yıkılmış, yollar perişan olmuştu.

Acaba onu sardırdığı bu dünyadan uzaklaştırmak mümkün olacak mıydı? Bunu şimdiden kestirmek çok zor... Ama neylersin ki kurtuluşumuz da yine ona bağlı.. Asırlardan beri hayal peşinde koşanlara, kendinden kaçanlara; yalnızlara ve öz-yurdunda gariplere...

Yine de şu binbir tomurcuğun diriliş soluduğu şu günlerde, yurduna küsüp gidenlerin yeniden yuvaya dönecekleri ümidini beslemekteyiz.


Milletin Yolunu Kesen Kanlı Kâbus

Sen karanlık düşüncelerin esiri, ikide bir zamanın çıkmazına düşen ve elli def’a burnunu yerlere sürtmeden kendine gelmeyen içi geçmiş ruh.! Sürekli ufuksuz.! Bilinmezlere yelken açan sarhoş ve şaşkın kaptan.! Diyelim ki, bir-iki adım öteden habersiz yaşıyorsun-rakip tanımayan ve herkese tepeden bakan halinden utan!- Ayağının altında mağmalar gibi gürleyen ve çevreye dehşetler saçan, lavlar gibi köpürüp göklere yükselen şu kıyamet emarelerini de mi duymuyorsun?. Söyle bana Allah aşkına, yoksa sen gerçek bir kıyamet mi bekliyorsun! Son bir-iki asırlık kızıl kıyametlerle dahi kendine gelmediğine göre, pek uyanacağa benzemiyorsun!

Şimdi istersen uyu; çünkü bundan sonra kopacak kıyamet senin kıyametin olacaktır! Evet, yakın bir gelecekte sen, sırtında bir kambur gibi târihî mes’ûliyetlerin, derdest edilip tarihleşeceğin gayyaya götürülürken, senin ihmaline, senin iğfaline, senin hıyanetine uğramış, bütün ihmalzedelerin, bütün iğfalzedelerin, bütün hıyanetzedelerin kahredici bakışları, çıldırtan çığlıkları ve arş-ı adaleti ihtizaza getiren tazallümleriyle, ölüp ölüp dirilecek ve “keşke, ben de toprak olsaydım” deyip inleyeceksin..!

Bir mutlu gelecek adına her hâdise, tıpkı bir sihirli beyan, bize bunları anlatıyor.. sezebildiğimiz kadarıyla, vak’aların perde arkası böyle büyülü bir değişikliği haber veriyor.. daha şimdiden kulaklarımıza kadar gelip ulaşan tatlı bir mûsikî veya ürperten bir uğultu, bize, ayrı ayrı bu iki hâdiseden çok sesli bir şeyler mırıldanıyor: Bütün batı ve batı patentli medeniyetler, kâbuslu bir bekleyişten sonra, şimdilerde ürperten bir ölüm çukuruna, bir girdaba doğru kaymaya başladılar bile...

Sen, “çağdaşlık,” “çağ atlama” nakaratıyla kendi kendini avuta dur; kazanç, gelir dağılımı, refah, mutluluk, keyif, neş’e gibi gevezeliklerle teselli olmaya devam et; beraberlerinde bulunmayı şeref saydığın “çağdaş” dünyaların arş-ı nizamlarından kopup gelen sur sesi çoktan bir korkulu rüyâ gibi her yanı sardı...

Aslında senin, çağdaşlığın da çağı yakalaman da sadece bir züğürt tesellisi ve kendi kendini aldatma; senin icraatın sırf bir taklit ve başkalarına bakıp geviş getirme; idaren de, kurtları çobanlığa yükseltip, çobanları da sürüleştirmekten ibaret. Yakın tarihimiz itibariyle senin bu kabîl hataların, sayılamayacak kadar çok, ağıza alınamayacak kadar da utandırıcı olmuştur. Evet sen, dünden-bugüne bir kerecik olsun hatalarını aşamadın.. aksine “hatamı aşayım, onu zihinlerden sileyim” derken, ikinci bir hata işledin.. işte milletçe, son bir-bir buçuk asırlık sarsıntı, perişaniyet ve buhranlarımız da, senin sebebiyet verdiğin bu “hatalar fâsit dâire”sinin bir ürünü.. belli ara-lıklarla gece baskınların, kendi milletine karşı güç denemelerin, aşağılık duygusunun verdiği tuhaf bir ruh haletiyle, sıksık kendini isbatlama gayretlerin de onun ayrı bir buudu! Târihin hiçbir devrinde, hiçbir bahtsız millet, bu kadar çok felâketin, bu kadar dar bir zamana sıkıştırıldığını görmemiştir. Ey, kinin, nefretin, garazın, muhâkemesizliğin âzat kabul etmez kölesi! Ey, kendi târihinin sayfalarını kanla kirleten tarihin kanlı delisi, cinnetin de bir sınırı olmalı değil miydi!?

Evet, yirminci asra doğru gelinirken, bütün dünyada, farklı buudlarda ve gözle görülür şekilde ciddi bir değişiklik gözleniyordu.. ve bu kaçınılmazdı da. Ne var ki, aynı dönemde bizde, içtimâî, iktisâdî, siyâsî bünyenin yenilenmesi adına, zamanın hiçbir diliminde, târihin hiçbir çağında eşi-benzeri görülmemiş bir ihtilal humması yaşandı. Vâkıa, çokları tarafından hâlâ büyük bir hâdise, bir târihî başlangıç gibi gösterilmek istenen ve insanlığa çok yararlı olduğu vehmedilen Fransız İhtilali’nden bu yana, bütün dünyada olduğu gibi, ülkemizde de belli bir tempo ile devam edegelen bir yıkma, bir değiştirme, bir yeniden şekillendirme gayretleri vardı ama; asrımıza gelince bu hareket daha da hızlandı, daha da aşırılaştı ve milletimiz için âdetâ, bir kanlı kâbus hâlini aldı.

Ma’bed ve saray, kalblerden, kafalardan silinirse, insanlığın duyguda, düşüncede hürleşeceği ve böylece insânî değerlere uyanacağı vehmediliyordu.. hatta biz, bahtsız bir zaman diliminde bu dramın acı acı yaşandığını da gördük; gördük ama, umduklarımızdan hiçbirini elde edemedik.. elde etmek şöyle dursun, kaybettiklerimizin hadd u hesabı yok. Herşey alt-üst olduktan sonra, ma’bed ve saray otoritesinin vârisi olduğunu iddia eden bir sürü otorite heveslisi türedi: Millet, halk, devlet, parlamento, işçi, bürokrat ve yer yer kendini hissettirme çıkışları yapan askeriye bu mirasçılardan sadece bir kaçı... “Kuvvet hakta olmalı” yoksa, istibdâdı yıktık diyenler onu daha geniş bir zemine yaymış ve önü alınmaz hâle getirmiş olurlar. Bizde de öyle oldu; gidenler, milletin beklentilerini veremeden gittiler; gelenler de bir sürü şerlerle geldiler.. peygamberlerin sundukları mesajlarla doğup gelişmiş bulunan kollektif duygu ve davranış nizamını alt-üst eden yenilik hareketleri, ma’bed yerine apartmanı, Ma’bud’un marziyatı yerine de, ferdin hevâ ve hevesini, beden ve cismânî hazlarını yerleştirdi. Bu dönem itibariyle idi ki, Kur’ân’ın “eşref-i mahluk” diye tanıyıp tanıttığı insanoğlu, yiyen - içen-hazmeden -uyuyan- cinsî arzularını yaşayan ve ıtrahta bulunan sefil bir varlık durumuna düşürüldü.. ve yine bu dönemde, üzerinde kıymet ifade eden hiçbir çizgi ve târihî iz, geçmişe ait hiçbir hâtıra ve olgunluk emâresi bulunmayan bu alabildiğine şapşal ve ablak yüzlü düşüncenin elinde, eski değerlerin hepsi tapanlanıp1 gitti; yerlerine de hiçbir şey konamadı. Zaten inkârcı ve nihilist bir dünya görüşünün boşluk ve hevâî üslubundan, başka birşey de beklenemezdi...

Evet, diyebiliriz ki, bu sisli-dumanlı dönemde, ferdî, içtimâî pekçok şey va’dedilmiştir ama, bunlardan hiçbiri gerçekleştirilememiştir. Aksine, bütün millî, dinî ve târihî değerler yıkılmış ve onların yerini de ürperten bir mâzî hasreti ve içlerimizi endişe ile dolduran bir gelecek kuşkusu almıştır. Şimdi, sînelerimiz her tarafta, kanlı gözlerle kendi dünyasını ve kendi üslubunu arıyor.

1) Tapanlama: Ekilmiş tarlada, tohumun örtülmesi için toprağın düzlenmesi.


Işık Evlerde Hayat

En derin ledünnî güzelliklere açık sâniyeler, rûhun isteklerini çoğaltarak ve inkişâf ettirerek geçen dakikalar, gönüllere genişlik salıp sonra da sonsuzlaşan saatler, çağımızda dünyanın en güzel, biraz da muhâtaralı yerleri olan “ışık evler”e çok yaraşır.

Her akşam, işinden, okulundan, dairesinden ayrılıp bir “vâhâ”ya koşuyor gibi, ışık evlere koşup gelenler, bu evlerin kendilerine has büyüleyici duygularına dalar, şurada-burada zihinlerine ilişen kötü duygu ve tutkulardan sıyrılır, başları cennetlere ulaşmış gibi derin bir huzûra ererler. Her akşam ve her vazîfe dönüşü, ışık evlerin müdâvimleri için, hayata yeniden dönüş ve kendilerini idrâk ediş demektir. Onlar, her yirmidört saatte bir kere yeni bir “ba’sü ba’de’l-mevt” görür, rûhlarındaki cennetlerde dolaşır ve renkli tali’lerine tebessüm eder, kendilerinden geçerler.

Biz hepimiz, ma’bedleşen bu ışık evlerin gölgesinde varolmanın, yaşamanın, ümitlenmenin, ölçülü bulunmanın ne demek olduğunu daha iyi anlar, kendimizce hayatı daha derinden kavrar ve varlığı daha farklı buluruz. Güya hergün onlara ulaşacağımız “âna” kadar birer kadavraymışız da, onlara ulaşınca, Kudret’ten İlâhî nefhalara ermiş gibi, dirilip başkalaşıp ötelere uyanıp ve birer ma’nâ insanı haline geldiğimizi hissederiz. Sanki onların içinde geçirdiğimiz her dakika, sonsuz zamandan bir parçaymış gibi, rûhlarımızda ebediyyet duygularını deşer ve gönüllerimize hayat üfler geçer; geçer de bu sihirli esintilerin, bu tılsımlı tesirlerin altında hayatı, daha bir başka hisseder ve daha bir başka yaşarız.

Bizler, çok defa bu sihirli muhîtte, hazların en erişilmezine, itmi’nân ve sükûnun en başdöndürücülerine erer, herşeyi bir aşk ü şevk neşvesi içinde tanır, duyar ve kendi kendimize: “Yoksa bu yaşadığımız hayat cennet hayatı mı?” diye mırıldanırız.

Ben şahsen, ışık çağından bu yana, varlığını Cibrîl’in emniyetle açılıp-kapanan kanatları altında sürdüre gelmiş, bu nûrdan evlerde akıp duran zamanları, onların husûsî şîvesini her zaman kanımda ve âsâbımda hissetmişimdir.

Bizler, sağımızda-solumuzda bizi tazyîk eden hâdiselerin dertle mırıldandığı, sînelerimizin isyanla sükût ettiği, zamanın, tıpkı meflûç bir insan gibi ayaklarımızın dibinden sürüm sürüm gelip geçtiği ve simsiyah yeislerin rûhlarımızı hırpaladığı hemen her zaman, Allah adının müzakeresiyle kanatlı bu mübârek evlere koşmuş; koşup sonsuzun sırlı kapılarını zorlamış ve Hakk’ı zikretmek maksadıyla meleklerin teşkîl ettiği bir korodaymışız gibi, gönüllerimizin aşk u hasretini mırıldanmış ve en galeyanlı hislerle coşmuşuzdur.

Bizler, vücûdumuzun, mâhiyetimizin hudutları bütün bütün eriyerek, sonsuzla aramızdaki engellerin yokolduğu, herşeyin sihirli bir açılış, bir içiçe akış ve bir buudlanışla sırlaştığı bu ışık evlerin hakkını verdiğimiz dakikalarda, rûhlarımızın metafizik güzelliklerle dolduğunu ve akıllarımıza hep ötelerin gösterildiğini hissetmişizdir.

Hepimiz, pekçok ev, apartman, yalı, köşk ve villa görmüşüzdür. Ama; bunların hiçbiri bana, her zaman, Hazreti Nûh’un tûfanlar içinde yol alan gemisine benzettiğim ve bir yeis-kasvet zemininden fışkırıp çıktıkları halde Cennet yamaçlarına açık olan bu evlerde duyup-tattığım doygun hissi vermemiştir. Öyle zannediyorum ki, dünyada, en tesirli zevkler, en başdöndürücü lezzetler, en canlı şiirler, en tatlı mûsikîler, ülfete, ünsiyete yenilseler de, her zaman sonsuza açık bu ışık evler, gönüllere bakan derinlikleri ve gözleri kamaştıran renkleriyle ebedlere kadar pâr pâr parıldayacak ve ülfetler karşısında renk atmayacaklardır.


Müslümanca Yaşama (1)

Her beşerî sistem ve beşerî düşünce tarzı, ne kadar uzun ömürlü olursa olsun, zamanla eskir, bayatlar, câzibe ve güzelliğini yitirir ve bıkkınlık hasıl eder; ama, müslümanca yaşama ve müslümanca düşünce tarzı öyle değildir. İnsan onda, eğer ruhunu tam hazırlayabilmişse, alışılmış şekil ve formüllerin ötesinde, tıpkı baharlarda, tabiat kitabının çehresinde parıldayan bir güzellik ve câzibe ruhunu, çağlayanlarla fışkıran sonsuzluk düşüncesini, semaların mavi derinliklerinde tütüp duran ebediyyet duygusunu bulur ve başı cennetlere ulaşmış gibi olur.

Müslüman olarak doğup büyümek ve ruhuyla onun husûsî şivesini duyup tatmak bir tâli’ eseri ve bir bahtiyarlıktır. Onun yumuşak, aydın ve feyizli iklimini tanıma fırsatını bulamayanlar, bütün bir hayat boyu sevgilisinden mahrum kalmış birinin yalnızlığı içinde, “Bu sahra benim, şu sahra senin” der koşar.. “Dîde giryân, sîne püryân, akıl hayrân”, “Şirin” der sızlar, “Leylâ” der göz yaşı döker.. gözlerinin feri biter, dizlerinin dermanı tükenir; ama neticede, bir çuvaldız boyu dahi yol almadığını görür.. başı açık, ayağı yalın hayâlleri ile olduğu yerde saydığına muttali olur ve hasretle inler.

Bazen hiç bir şey bilmeden yola çıkıpta, belli bir süre sonra fıtrat ve tabiatın rehberliğinde kendi ham hayallerinden kurtularak, fıtrat yolu İslâm’la tanışanlar da çıkabilir ki, bir bakıma bunun da kendine göre bir güzellik ve bir câzibesi vardır. Hatta ülfet ve ünsiyet gölgesi henüz üzerlerine düşmemesi bakımından, böylelerinin müslümanlığında ayrı bir tad, ayrı bir tazelik ve ayrı bir tarâvet te olabilir. Ancak, böylesi çok ve yaygın değildir. Umumiyetle, ondan uzak yerlerde neş’et edenler, onu kendi özüyle, kendi şivesiyle bilemez ve kendi orjini, kendi hususiyetleri ile tanıyamazlar. Zaten başından bu yana belli yanlarıyla “âbâ emced” hep vicâhî intikal eden bir kültür başka türlü de olamazdı.

O, lâhûtî soluklarını duyurabildiği dünyanın ve o dünya insanının cenneti gibidir. Onu şuurlarıyla tartıp tanıyanlar, onda, başka hiç bir şeyde rast gelemeyecekleri hârikalar bulur ve hârikalar tanırlar. Bu şuurla onun ışıktan ikliminde dolaşanlar, geçtikleri her yerde yol boyu sihirli çeşmelerin aktığını görür.. suların, rüzgârların, dağların, ovaların dile gelip; onunla konuştuklarını duyar ve bütün şanlı geçmişi onun ruhuna sinmiş bir ses, bir mûsikî gibi hisseder.. geçen günleri, değişen renkleri, hiç geçmemiş, hiç değişmemiş gibi, onun aydınlık atmosferinde tekrar ber tekar yaşarlar.. ve âdeta her fâni ruh onda ölümsüzlüğün bir buudunu bulur ve ötelerdeki ebediyyetine menfezler açmış olur...

Şurada-burada serseri gezen ruhlar, ne zaman onun ünsiyet esintili sînesine dönseler, kendi kendilerine: İşte rüya ve hülyalarımızda aradığımız dünya (!) der, düşünce ve ihsaslarını onun baharlar gibi engin, canlı ve renkli iklimine salar, fâniliğe rağmen ölümsüzlüğe uyanırlar.

Onun yâkuttan havası, ışığı ve sihirli atmosferine girenler, çok defa: Neden insanların çoğu bu cennetâsâ dünyaya karşı lâkayd kalıyor? ve nasıl olur da insanlık, onun iliklerine kadar işleyen onun bu diriltici soluklarını duymuyor..? demeden kendilerini alamazlar. Evet, o, böyle derinden derine ruhun bütün ihtiyaçlarını söylerken, en derin, en hüzünlü bir ses olarak gaflet ve dalgınlıklarımızı delerken, nasıl oluyor da bu büyülü sese, bu coşturan soluğa karşı alâkasız kalabiliyoruz! Nasıl oluyor da hayatı, idrak ettiğimiz günden bu yana, onun gözümüzün önünde ördüğü, parlattığı, o hoş ve gönülleri hoplatan güzellikler şiirine karşı duyarsız olabiliyoruz!

Onun dünyasında herşey bir aşk büyüsü ile sihirli gibidir. Gündüzler, bu masmavi âlemin büyüsü içinde doğar, aydınlanır ve sînelere bir bir boyasını çalar, öyle gider.. geceler insanın derinliklerine matkaplar salıyor gibi en düşündürücü duygularla gelir, gönüllere bir avuç kor atar-geçer.. sabahlar insanı en tatlı ses, rayiha ve esintilerle kucaklar.. bağ ve bahçelerden yükselen çiçeklerin kokuları, damla damla sağdan soldan dökülüp gelen kuşların cıvıltıları ve yer yer gölgeler gibi bir belirip bir kaybolmaları.. zaman zaman gerçeklerin gölgelere karışması, vakit vakit de gölgelerin gerçekleşmesi, evet, bütün bunlar âdetâ bir hayret ve ürpertinin besteleri gibidirler.

Düşünce dünyasıyla bu seviyeyi yakalayabilenler, kendilerini cennet yamaçlarında seyr ve tenezzühe çıkmış gibi hisseder, gönüllerinde ebedî var olma ve aşkın nefeslerini duyar, sonsuzluk için yaratılmış olmanın hazları ile büyülenir giderler.


Müslümanca Yaşama (2)

Herşey doğar, olgunlaşır, devrini tamamlar ve yaprak yaprak solar-gider; ama, İslâmiyet, hep aynı tazelik içinde parlar-durur ve bir civan gibi gerilir, gülümser.. evet, o herzaman gençtir, kuvvetlidir, canlıdır ve bizim fâniliğimizi aşan bir üstünlüğü vardır. Ara-sıra bir kısım şiddetli rüzgârlarla sarsılıp sararmış gibi görünse de, gerçekten sarsılıp sararan onun kusurlu temsilcileri bizlerizdir. Yoksa onun ezelî âlemi, sürekli parıltılı, tılsımlı ve göz kamaştırıcıdır.

Onu gerçekten temsil edenlere gelince, onlar hep, derin bir vuslat hazzı içinde coşar ve güzelliğin, câzibenin en doyurucularının en ledünnîlerini birden ve kesintisiz yaşarlar. Her an ötelerden üstlerine dökülen ışıklarla, tıpkı bahar yağmuruna bağırlarını açmış çiçekler gibidirler. Onların çevrelerinde her an bir başka renk, bir başka ışık ve bir başka âhengin şarkıları duyulur. Sanki gönüllerinin bir yanına Itrî veya Dede oturmuş da onlara mâhurdan fasıllar söylüyor gibi, içlerinden bir kısım nağmelerin kopup geldiğini duyar.. bu sese ses katar ve kendilerinden geçerler.

İnancın bu masmavi dünyasında, gençlik ve sıhhat eriyip gitse, yaşlılık ve firak hissi poyraz gibi esmeye başlasa, her yandan ayrılık gonkları duyulsa; o içli günler sönüp yerlerini serin, karlı-buzlu hicrân geceleri alsa, her yandan ayak sesleri kesilip sessizlik konuşsa; zaman, mekân, renk ve ışığın birbirine boşalması bütün bütün esrarlaşsa, hayatın müslümancasıyla kanatlı bir ruh, muharebe meydanında hasımlarını bir bir yere sermiş ve sancağını düşmanın sînesine saplamış bir muharip gibi, imanından kaynaklanan “anilmerkez” bir güçle bütün bu menfî (olumsuz) yönleri en rahat şekilde savarak ruhundaki cenneti yaşayabilir. Hatta bir ölçüde bu seviyeyi yakalamış olanların ruh ve his dünyaları, hayatın hazanında daha da güç ve derinlik kazanır.. düşünce ve hülyaları daha da kanatlanır; sanki maddiyat ve cismaniyetden sıyrılarak ışık ve buhar haline gelmiş gibi semavileşir ve sonsuzlukla daha da içli-dışlı olurlar.

Hayatın bu son demlerinde, en çok sevdiğimiz şeylerden ve sevdiğimiz kimselerden ayrılışların, ruhlarımızı sarsarak, gönüllerimizi kırarak bizler de fânilik hissi ve ümitsizlik uyarmasına, uyarıp his dünyamızı karanlıklara boğmasına karşılık, sinelerimizden çığlık çığlık yükselen öteler arzusunun; ruhlarımıza kök salmış, “ba’sü ba’de’l-mevt” akidesiyle buluşup birleştiği nokta, öyle müthiş bir güç ve ümit kaynağıdır ki; insanın içinden kopup gelen ve bütün bir gönlü söyleyen hiçbir şiir, hiçbir mûsikî, bu kadar içli, bu kadar derin ve bu kadar güzel olamaz.

Bunlar, insan ruhuna hitap eden mahrem birer lisan; ifadeleri de, bildiğimiz muayyen kelimelerden ses ve söz almaz. Cümleleri, ötelerden akıp gelen mânâlardan örülmüş bu dil, gerçek ruh insanlarının ve ledûnnî zevk erbabının anlayabilecekleri, malzemesi fizikötesi sesler ve sözlerden alınmış bir ilhâm dili ve bir melek lisanıdır.

Bu dil ve bu beyanın dalgaları arasında, yer yer gönüllerimizi bir ümit, bir sihir ve bir sevda sarar, gözlerimiz, ukbânın mavi, parlak ve başımızı döndüren güzellikleriyle dolar, derken kulaklarımızda, aşkın ve güzelliğin çınlayan mûsikileri duyulmaya başlar...


Kendi Derinlikleriyle İnsan-1

“Muhakkâr bir varlığım” diyorsun ey insan eğer bilsen.

M.Akif

İnsanın en önemli yanlarından biri, onun kendi kendinin şuurunda olması ve kendi kendini kontrol edebilmesi olsa gerek... Ne gariptir ki, çoğumuz itibariyle en fazla ihmal ettiğimiz husus da budur.

Evet, sık sık kendini kritiğe tabi tutan kaç insan gösterebilirsiniz? Kaç insan gösterebilirsiniz ki, zaafları-kabiliyetleri, boşlukları-güç kaynakları, kaybettikleri ve kazandıklarıyla her gün bir kere daha yeniden kendini keşfediyor ve kendi derinliklerinde dolaşıyor? Muvakkat bir hayret, geçici bir tecessüsle değil, hatta fenalıklarını deşeleyip kendini aşağılamak suretiyle de değil, belki, benliğini araştırma ve tanıma ihtiyacıyla, nefsini karşısındaki bir kanepeye oturtup, sonra da insaflı, hâzık ve rasyonel bir hekimin hastasını muayene etmesi gibi, onu gerçekci bir anlayışla ele alan kaç ferd gösterebilirsiniz.

Sokrates’in medresesinin alnına yazılı olduğu söylenen.. ve kendisinin de sık sık tekrar ettiği: “Ey insan kendini bil!” dünya kadar hikmete açık ilim yuvalarında bir bayrak gibi tüllendikten sonra, seyrini bizim tasavvuf mekteblerimizde sürdüren, sürdürürken de, lahut buudlu az bir değişiklikle:“Kendi benliğinin sırlarını kavrayan Rabbini de bilmiştir” şeklini alan bu ulu söz, bilmem kaç kadirşinas yorumcu ve kaç seviyeli temsilciye rastlamıştır..? Ben sayılarının çok fazla olacağına ihtimal veremiyorum.

Kendinden habersiz kendine yetmezlerin ve kendini keşfedememiş dar ufukların, başkalarını ve başka şeyleri bilmeleri imkânsız; onlar hakkındaki hükümleri de sathî ve tutarsızdır. Bir baştan bir başa küre-i arzın temaşası, dağların mehîb ve vakur konumları, nehirlerin ebediyyet duygusuyla inleyen çağıltıları, semanın hergün ayrı bir donanma gecesi gibi insanın rikkatine dokunan, onu büyüleyen en sehhâr, en baş döndürücü armonilerden daha sihirli ışık ve derinlikleri.. sonra bütün bu tenteneli perdeler arkasında sürekli bize ışıyıp duran ve vicdanlarımıza gamze çakan sonsuzluk televvünleri, gerçek ma’nâ ve değerlerini ancak insanın derûnundaki marifet prizmasından geçirilmek suretiyle elde edebilirler. Yoksa, levh-i mahfuz tezgâhında dokunmuş şu her biri birer mücessem lafız ve manidar kelimeler mecmuası olan topyekün varlığın bir ma’nâ ifade etmesi şöyle dursun onun kaosdan farkı kalmaz.

İnsan, dikkatleri üzerine çektiği günden bu yana, sathî ve derinden, kabaca ve hassasiyetle, kuş bakışı ve etraflıca pek çok defa ele alınmış, üzerinde durulmuş.. fizîkî ve rûhî, cismânî ve kalbî, hissî ve aklî yanlarıyla tekrar tekrar değerlendirilmiş önemler üstü öneme hâiz bir varlıktır. Ancak o, bazen, bal-kay-mak gibi şirin, bazen öğürtü hâsıl edecek kadar cıvık ve müteaffin.. bazen sonsuza açık ve âdetâ nâmütenâhî, bazen aptallığıyla sınırlı ve dapdaracık.. bazen tevazu ve mahviyetiyle sımsıcak, bazen kibir ve gururuyla takır takır ve yapayalnız.. bazen olabildiğine sinsi ve hâin, bazen alabildiğine açık, şeffaf ve emniyet buğulu.. bazen bencil ve ego yörüngeli, bazen diğergam, fedâkâr ve engin himmetli.. bazen vahşi, mütecâviz ve gaddar, bazen mûnis, hakperest ve merhametli.. bazen sahte, mürâî ve mütebasbıs, bazen yürekten, muhlis ve dobradop.. bazen basiretli, müdrik ve bakış zaviyesi sapasağlam, bazen de miyop, aptal ve şaklaban gibi birbirinden çok farklı ve birbirine zıt sıfatlarla karşımıza çıkar. Bütün bunlara rağmen o yine insandır.. ve bu farklılıkların, bu zıtlıkların temelde onun özüyle alâkası da yoktur. Temelde onun özüyle alâkası olmadığı gibi, bazılarının zannettiği şekilde onun iç güdüleriyle, korunma insiyakıyla ve üreme sevk-i tabiisiyle de hiç mi hiç alâkası yoktur.. ve aynı zamanda bunları, insanın, kendi kendini ne yapmak istiyorsa o olduğu (existansializm) düşüncesiyle irtibatlandırmak da kat’iyyen doğru değildir.

Ondaki bu televvün; daha yaratılırken herşey olmaya müsâit ve “a’lâ-yı illiyyîn” den “esfel-i sâfilîn”e kadar hem nâmütenâhî yükselmelere hem de korkunç alçalmalara açık hususî fıtratında.. ve mahiyetine hem ruhânîlik hem de nefsânîlik nüvelerinin yerleştirilmesinde; dolayısıyla da, insan tabiatının ezeliyet hedefli ve peygamber yörüngeli bir gayeye yönlendirilebilmesinde veya yönlendirilemeyişinde.. ruhundaki insânî cevherlerin idrak edilişinde veya edilemeyişinde.. özündeki potansiyel gücün sezilip değerlendirilmesinde veya değerlendirilemeyişinde.. ledünnî derinlikleri araştırılırken kalbin katmanlarına inilişinde veya inilemeyişinde.. iradenin hakkının verilişinde veya verilemeyişinde.. şuurun perde arkası sırlarının sezilişinde veya sezilemeyişinde.. hissin mâverâiliğe yönlendirilişinde veya yönlendirilemeyişinde.. vicdan mekanizmasının işleyiş keyfiyetinin bilinişinde veya bilinemeyişinde aranmalıdır.

Hayatlarını ruhun enginliklerinde, kalbin derinliklerinde ve her zaman vicdan eksenli sürdürebilenler, yer yer tabiatlarının bir yanındaki tümseklere, fıtratlarının çevresindeki dikenlere takılsalar da hep “a’lâ-yı illiyyîn”e doğru yürürler. Bütün ömürlerini beden ve cismaniyetin mahbesinde geçirenler ise, bir girdâbın etrafında dönüyor gibi, her an biraz daha gayyâlara gömülür ve hep “esfel-i sâfilîn” e doğru sürüklenirler.

İnsanı sadece aklıyla, şuuruyla, şuuraltıyla, hayvânî ihsaslarıyla veyâ içtimâî temayülleriyle ele alanlar, onun özüyle alâkalı hiçbir şey söyleyememiş, ciddî hiçbir şey ortaya koyamamışlardır. Bir şey söyleyip, bir şey ortaya koymak şöyle dursun, onu iyice mübhemleştirmiş, muğlaklaştırmış ve âdetâ bir ucûbe haline getirmişlerdir. Bu akl-ı evvellerin kimine göre o “düşünen hayvan”, kimine göre, hayatı, sindirim-dolaşım-ıtrâhâta göre programlanmış bir hayatzede, kimine göre de herşeyiyle cismânî hazlara göre plânlanmış, şuuru da, şuuraltı da “libido” mezbeleliği ve insanda öğürtü hissi uyaran cıvık bir varlık...

Oysa ki, mahiyetinde; aklında, şuurunda, şuuraltında, içtimâî temayüllerinde önemli birer yeri bulunan insan, bütün bunların verâsında, o ister, kader de yoluna su serperse, dünyada herşey aşılabilecek mahiyettedir.. ve zaman zaman aşmıştır da. Evet o, hem kendini hem de bütün cihanları aşabilecek bir iç dinamizme sahiptir. O, eğer cevherinde bulunan o sırlı, sihirli güç ve imkânları, bütün o güçlerin, o kuvvetlerin, o imkânların gerçek kaynağına yönlendirebilse kendini de aşar, fâniliği de aşar ve varlığın kokan, çürüyen, dağılan bütün değersiz parçalarına, değerler üstü ma’nâ ve mahiyet kazandırarak onları ebediyete namzet hale getirebilir.

Bugün, göklerdeki yıldırımları avuçlayıp insanlığın istifâdesine sunan, atomun, o küçüklerden küçük dünyasına girip, partiküller âlemine seyahat düzenleyen, milyonlarca sene ötelerdeki âlemlerle diyaloğa geçip, bu uzak mesafelerdeki varlıkları gören, işiten, hatta getirip gözler önüne seren.. duygularıyla, düşünceleriyle, tasavvurlarıyla, keşif ve icadlarıyla mesafeler üstü mesafeleri aşan insan, kendini hayvanî mer’alarda aramanın ve özündeki ma’nâ ve muhtevâyı anlayamamanın cezasını çekiyor. Onun bütün vahşeti, bencilliği, hak-hukuk tanımamazlığı, ihtirasları, nemelâzımcılığı, rahata düşkünlüğü, rehâvet zaafı bu inhirafında aranmalıdır.

Evet o, dünyaları aşan dehasına rağmen, kendini yanlış ma’nâlandırmanın, yanlış yorumlamanın kahrına uğramıştır.


Kendi Derinlikleriyle İnsan-2

“Avalîm sende pinhandır, cihanlar sende matvîdir”

M.Akif

İnsanı bedeniyle ele alan ve ona cismaniyet buudlarıyla yaklaşan düşünce, protoplazmanın yaratılışından bu güne kadar bütün tekamül vak’alarını, sadece ve sadece biyolojik bir gelişme olarak görmüş, transformizm vadilerinde dolaşmış, evülüsyonla zifaf olmuş; dolayısiyla da insanoğlunu hayvan seviyesine indirmiş, onu hayvanlar arasında aramış ve antropolojiyi de bir ahır, bir tavla nizamnamesi haline getirmiştir.

Durum böyle olunca kendini hayvanlardan bir hayvan sayan insanın gâye-i hayâli ve kıymet idealleri, faide, keyif, eğlence, şahsî çıkar, daha doğrusu hayvânî bir mutluluk olacaktır. Dolayısiyla da bu fâideyi sağlayan faaliyet türü, bu keyfiyet ve bu neş’eyi temin eden teknoloji ve bu cismânî refaha hizmet eden imkânlar insanın değerler listesinin başına geçecek.. ve hemen herşeyin önünde, herşeye fâik bir hızla gelişecektir. Tabii böyle bir değerler nizamı, daha doğrusu bu değerler kargaşası içinde de ne seviyeli bir düşünce insanı, ne azîmli bir ilim adamı, ne de gayretli bir sanatkârın yetişmesi düşünülemez. Yetişenler de ya bir kısım şahıs ve kuruluşlara tabasbus ve dilencilikte bulunacaklar veya devlet kapısında asalak durumuna düşeceklerdir. Zannediyorum, yakın tarihimiz itibariyle durum hep böyle olmuştur.

Bugün, insanımızı kıvrım kıvrım kıvrandıran maddeci medeniyetin, bütün bunalımların kaynağı olduğu bedâhatini inkâr edecek kimse çıkmaz. İlmî vak’aları karanlık faraziyeler üzerine kuran.. fiziğin temellerini sisli-buğulu bir zemine bina eden, plastik sanatlar ve edebiyatta bize ait herşeyi yıkan ve herşeyin içine mutlaka bir parça hezeyan ve cıvıklık pompalayan.. bin seneden beri “bünyan-ı marsus” gibi devam edegelen bütün ictimaî müesseseleri temelinden sarsan.. idare ve politikayı korkunç bir yalan ve aldatma arenası haline getiren.. aileyi toplum bünyesinde bir kanser hücresi şekline dönüştüren.. evet, bütün bu buhranlar yumağı medeniyetin insanlığa keybettirdikleri, kazandırdıklarından daha fazla olduğu gibi, bir millet olarak biz de, ona yelken açtığımız günden beri, hiçbir zaman onun getirdikleriyle, götürdüklerinin yerini doldurmamız mümkün olamamıştır.

Blokajı tamamen madde olan medeniyet kılıklı bu uygarlık, insanlık için huzur ve itmi’nan temininden daha ziyade, sürekli hırs ve tamâı kamçılamış obur bir “daha yok mu?” sistemidir. Daha çok imkân, daha çok istihsal, daha çok kredi, daha çok kazanç, daha konforlu bir hayat, daha müreffeh bir yarın ve daha daha bir sürü şey... Doğrusu insan kendi özünü ma’nâlandıramayınca veya yorumlamada yanlışlığa düşünce, her şey kendisi için yaratılan bu muallâ varlık, böyle eşyanın mahkumu oluyor.

Faidelinin; güzele, iyiye, doğruya tercih edildiği bir dünyada yaşıyoruz.. ve zannediyorum, günümüzün talihsiz insanlarının ard arda gelen belalardan bir türlü bellerini doğrultamamalarının asıl sebebi de işte bu. Evet bugün, bilimi, tekniği, teknolojiyi olduğunun üstünde değerlerle tabûlaştıran, küstahlaştıran; buna karşılık, dini, ahlâkı, fazileti, estetiği, gereksiz ve lüzumsuz gibi gören gösteren akılsızlık, adeta çağın dehâsı sayılmakta. Öyle görülüyor ki, gerçek insânî değerleri alt-üst eden bu çarpık düşünceden kurtulacağımız güne kadar, milletçe yaşadığımız sarsıntılar da, bulantılar da devam edecek.

Keşke, gerçek insânî değerlere biraz daha erken uyanabilseydik!

Evet, tarihin katmanlarına altın, gümüş madenleri gibi sinmiş ve onun gerçek buudları sayılan ma’nâ ve ruh, bize, faidenin; çıkarın, keyfin, eğlencenin değerler silsilesinde yeri olmadığını, olsa bile, sıfırın bir kaç milim üstünde olduğunu göstermektedir.

Aslında insanı, diğer canlılardan ayıran en önemli hususlardan biri de işte budur. Evet, insanın dışındaki her varlık, kendi faidesi, kendi çıkarı ve kâinat dengesi arkasında koşturulur; ancak insandır ki, hem kendini hem de bütün varlığı ve cihanları aşan bir ma’nâ ve ruhu takip eder. Hayvanlarda din duygusu, ahlâk endişesi, fazilet mücadelesi, san’at gayreti yoktur. Kapıları sadece insan kalbine, insan duygularına açılan bu zümrütten sarayların biricik konuğu insandır. Evet o, din ile ikiz olarak doğmuş.. ahlâkla sarılıp sarmalanmış.. ömrünü fazilet takibine vakfetmiş ve kendini san’atla anlatmış tek canlıdır.. en ibtidâî vasıtalarla yapıp ortaya koyduğu basit eserlerden ifade ettikleri ma’nâ ve değerlerle gidip tâ sonsuzluğa ulaşan san’at harikalarına kadar her ses ve soluk, her renk ve çizgi, her şekil ve motif, onun fıtrat menşûrundan dökülen, onun derinliklerinden kopup gelen ona mahsus tayflardır.

Bugün, çoğumuz, kudretin mahkumu insiyaklarla meydana gelen örümcek ağına, bülbül yuvasına, arı peteğine, kunduz hendesesine, sivrisinek maharetine, yılan balıklarının uzun ve dolambaçlı seyahatine ve Sevk-i İlâhî ağında daha nelere nelere.. hayretlerle bakıyor ve dehşete düşüyoruz. Oysa ki, asıl hayret edilecek ve hayranlıkla alkışlanacak insandır. İnsanın öteler buudlu ufkudur, dehasıdır ve kendi kendini aşmasıdır.

Günümüzde çokları, kendilerini zirvelere çıkaracak olan gerçek insânî değerlere karşı kapalı olsalar da bu böyledir.. ve bunun tam anlaşılacağı güne kadar da kimbilir, küstahlaşan bilim, şımarıklaşan teknoloji ve faidenin dışında hiçbir değer kabul etmeyen medeniyet anlayışımızı daha ne ürpertici trajedilere sebebiyet verecek.. ve kandan, gözyaşından daha ne seylaplar meydana getirecek..!


Yeni Yıllara Doğru

Günler gelip bahara dayandığında, binbir ışığa gebe yaşlı dünyâ son kez hamlini vaz’etmek için sancıyla kıvrım kıvrım, fakat aynı zamanda neş’eliydi. Ufukta yeni bir günün emâreleri tülleniyor, şafaklar ümitlere inci diziyor ve yıllardan beri ışığa hasret gönüller, sanki iki adım ötede kendilerini bekleyen bir kısım sürprizlerle karşılaşacakmış gibi pür dikkat ve belirsiz bir sevinç içindeydi...

Derken, duyguda, düşüncede, ilimde, san’atta doğumları doğumlar tâkip etti.. büyük-küçük, sesli-sessiz hamleler birbirine eklenip gitti.. ve bir baştan bir başa bu garipler dünyâsı yeni bir “ba’sü ba’del-mevt”le yeşerip Cennet yamaçlarına döndü.

İşte, Sızıntı da, bu velûd dönemin umûmî vâridatından sadece bir zerre, o kutlu devrenin dörtbir yanı velveleye veren gürül gürül sesinden sadece bir nağme ve binbir nağmeyle gerilmiş bir enstrümanın tellerinden sadece mütevâzi bir tel olarak bu çok sesli koroya iştirak etme ve bu umûmî baharda, dörtbir yanı saran çiçeklerden bir çiçek olma hülyâ ve rüyâlarıyla “Yâ Hayy!” deyip lütufları sonsuz Yaratan’dan hakk-ı hayat istedi.. hem de ismi gibi iddiasız, mahviyet içinde.. deryaya karışmaya hazır bir damla, güneşle bütünleşmeye namzet bir zerre ve binler-yüzbinler ışık kaynağından minik bir ışık kaynağı olma niyetiyle.

Binbir doğuma açık mübârek bir dönemin sath-ı mâilde bulunma bahtiyarlığına ermiş bizler, irâdî-gayrı irâdî, elimizde bu küçük mevkûte, kendimizi bir umûmî hizmet çağlayanı içinde bulduk -o çağlayanı varedip, bizlere de onun içinde hizmet imkânı veren Rahmet-i Sonsuz’a ruhlarımız fedâ olsun- bulduk ve bu büyük lütuf karşısında şükranla iki büklüm olduk... O gün bugün de biz onun sımsıcak kanatları altında.. o da nesillerin tertemiz sînelerine taht kurup, hep bir ümit, bir bekleyiş, bir arayış ve bir seziş heyecanıyla; kâh bir katre gibi buharlaşıp “çiy noktası”na ulaştı; sonra da rahmet damlaları halinde yeniden başaşağı toprağın bağrına indi ve kâh çağlayanlar gibi görünüp ümit mahrumu gönüllerin irâdelerine fer oldu...

Onun bu yumuşaklardan yumuşak zümrüt iklîminde tenezzühe açılabilen herkes, kuşkuların, tereddütlerin, vehimlerin ürpertici cehennemlerinden kurtulup, yakînin, itmi’nânın, huzûrun Cennetlerinde dolaşabildi ve alevler içinde “berd ü selâm”a erdi...

Biz çoğumuz, varlığı onun aydınlık iklîminde tanıyıp sevebildik.. eşyanın perde arkası hikmetlerine onun rehberliğinde adım adım yaklaşarak, sırların büyülü dünyâsıyla tanışabildik.. onun kanatları altında ve onun esrara açık satır ve sahifeleri arasında tabiat kitabının lâtif manzaralarına, bu manzaraların perde arkası öbür yanlarına ve öbür tarafın erişilmez hazlarına uyandık.. uyandık da, tanıyıp-bildiğimizi sandığımız bu sınırlı âlemde, kendimizi sınırsız âlemler içinde bulduk ve nâmütenâhîlere namzet olduğumuzu anladık...

Evet, nice gönül sahibi insanlar, onun ışıktan ve yumuşak dünyâsı içinde - tabîî iz’ân ve şuurları ölçüsünde- tâli’lerini düşüne düşüne, bu âlemin âhirete bakan öbür ucuna ulaştılar. Ulaştılar da, bağıyla-bahçesiyle, gülüyle-çiçeğiyle, havasıyla-iklîmiyle, rûhuyla-ma’nâsıyla, bu iki dünyâyı içiçe birden yaşamaya başladılar.

Şimdi, binler-yüzbinler onun sımsıcak harîminde ve ışıktan kanatları altında, şanlı milletimizin geçmişine ait en hisli, en tatlı günlerin rüyâlarını görüyor, varlığın bağrından kopup-gelen ilâhî bir şiir dinliyor.. yaşadığı aynı hayat içinde daha rengin, daha zengin bir başka hayatın varolduğunu seziyor ve onu idealize etmeye, yakalamaya çalışıyor.

Sızıntı; sürekli mesaj olabilmenin gereği, değişik şartlara göre, yer yer dalgalı ve buğulu görünümü, zaman zaman heyecanı ve mübhemleşen solukları yanında, her zaman ince, şefkatli, müsâmahakâr ve masmavi havasıyla bağrını hep gariplere açmış, yaralı gönüller için oturup inlemiş, küfre, ilhâda karşı çıkmış, bunu yaparken de kâfire-mülhide birşeyler anlatmayı düşlemiş.. sevincini kedere karıştırıp yaşamış.. itmi’nânı iniltilerle seslendirmiş.. kendi düşünce çizgisine göre duyup anlayanlara; onların seziş ve idraklerine, haz ve neş’elerine göre ışıklar,renkler ve seslerle hep yeni, canlı ve orijinal motifler arayışı içinde bulunmuş.. duyup, başkalarına da duyurabildiği; hissedip başkalarına da anlatmaya muvaffak olduğu başarı adına nesi varsa, okuyucusunun kerameti saymış; falso ve fiyaskolarını ise, muhtevaya omuz verenlerin -herzaman itiraflarıyla da destekleyebilecekleri- eksikliklerinde bilmiş.. kayda değer her hizmetini Hakk’ın inâyeti sayıp minnet ve şükranlarla soluklamış, her başarısızlığını tedbir ve temkin yetersizliğinde, Hakk’a tevekkül ve teslimiyet eksikliğinde görmüş nefis muhasebesinde bulunmuş.. durup-dinlenmeden, bir kerecik olsun ara vermeden sürdürdüğü bu mübârek maratonu, gıbta edilecek şekilde noktalamıştır.

Dünden bugüne varlık ve bekâsını her zaman Rahmet-i Sonsuz’a bağlamış bu minik kaynak, ilk defa neşir hayatına atılırken:

“Sıza sıza göl olur,
Akar akar yol olur”

sloganıyla kendini duyurup tanıtmıştı. -Hak indindeki makbuliyetini bilemeyiz- Doğrusu o ki, o artık bugün yüzbinlerin sevgilisi haline gelmiştir.

Sızıntı; çıkış gâyesi ve çıkaranların rûhî hayatları itibâriyle, her zaman hakaret ve küfre kapalı kaldı. Kendi cephesinden gelen hakaret, tel’in ve tekfirlere cevap verme bayağılığına düşmedi. Böyle bir derekeye düşmek şöyle dursun, çıktığından bugüne bir kerecik bile tel’ine ve bedduâya “Âmin!” demedi. Tıpkı bir derviş olgunluk ve mahviyeti içinde “dövene elsiz, sövene dilsiz” kalmasını bildi. Vâkıa zaman zaman düşmanın gadri, dostun vefâsızlığı karşısında belki burkuldu, inledi. Ama, kat’iyyen bunlara takılıp kalmadı.. “Yâ Sabûr!” deyip yoluna devam etti...

Artık bugün o, inananlar arasında hep vifak arayan tatlılığı, kendi cephesinde kavgadan kaçan sûkut ve vakârı, dünyâ ve ukbâyı birden kucaklayan yumuşak ve âsûde iklîmiyle ençok sevilen, kabul edilen mevkûtelerin başında gelmektedir.


New Page

TAKDİM

Bir demet bahar çiçeği tutuyorsunuz. Sızıntı ve Yeni Ümit dergilerinde yayınlanan başyazılardan derlenen bu demet, mü’min, müslim ve muhsin bir ruhun ihlas ve samimiyet tüten kokularını taşıyor. Bir tutam kır çiçeği, bir küçük ağaç, bir büyük bahçe, hatta bir bahar mevsimi bile bir demet gibi görülebilir. Yerine göre bir Güneş sistemi, bir yıldız kümesi, bir galaksi dahi insan ruhu için bir demettir. Bu, bakış sahibi ruhun çapına göre değişir. Öyle ruhlar vardır ki âlemler onda kaybolur gider. İnsandaki maddî nazar bile nice muhteşem manzaraları yutuyor da doymuyor ve “Daha yok mu?” diyor.

“Çağ ve Nesil-5” yani “GÜNLER BAHARI SOLUKLARKEN”, her ruhun eline uygun bir buket. Dokunan el, koklayan burun, gören göz ve hissedip düşünen ruha göre algılanan bir bahar demeti. Bu demet, bir güzel ruhun engin inanç ikliminden derleniyor. Kâinat çapında, esmâ ve sıfât tecellilerine mir’at olan ruhlar vardır. Onların zengin iklimlerinde nice günler, nice mevsimler tüllenir.

İnsan, muhtevasıyla bir kıymet ifade eder. O muhtevayı belirleyen şey de insanın peşinde koştuğu, yolunda olduğu ve uğrunda öldüğü maksaddır. Bu maksad Allah ise, O’nun ahlâkı ile ahlâklanmak ise, bu ahlâkı, mensubu olduğu insanlık ailesine aksettirmek, orada da yaşatmak ise o ruhun yüceliğine pâyân yoktur. Bu yüce ruhların iç âlemlerinde cennet bahçeleri boy gösterir. Bu ruhların mürebbilik yaptığı, muallimlik ettiği cemiyetler de cennet bahçelerinden birer bahçe hâline gelirler. Oralar, birer zikir, fikir ve şükür meclisleridirler. Nefsin amansız kışına tutulmuş milletlerin bağrına bir bahar beneği gibi giren bu necib gönüller, kutlu soluklarıyla, kudsî sesleriyle birer İsrâfil sûru, Cebrâil sözü kesilir, tarihin bahar kapılarını açarlar. Artık, o millet, cennet yansıması bir kutlu bahar topluluğudur.

“Büyük Doğu”, Necib Fâzıl demekti. “Diriliş” de Sezâi Karakoç... Bu dergiler birer ekoldü. Bu güzel insanlar bir kutlu geleceğin haberini verdiler, yolunu işâret ettiler. Bir “beklenen” in portresini çağın yüzüne çizip durdular. “Çağırmasını bilirseniz gelecektir.” dediler. “Sızıntı“ ve “Yeni Ümit” de bir bakıma onların arkasındakiler demekti.. bu mevkutelerin “Baş” ı ve “Kalb” i, baş ve orta sayfa yazarları da onlar demekti. Dergi bu baş ve bu kalb ile yürüyor. Bu muzdarib başın ve bu hassas kalbin sözünü ve sesini bu dergilerle dinliyor, bu kırık mızrabın iniltilerini bu dergilerle duyuyoruz. Böylece kafa ve kalbler elest bezminin ezelî âhengine akord oluyor, o kudsî ruhlarda ebed sevdası akkor hâlinde tutuşmaya başlıyor. Bu korlar cemre cemre, ferd ve cemiyet hâlinde bütün bir milletin ruhuna yayılınca, dört bir yandan bahar nâraları yükselmeye başlıyor, bahar çiçekleri boy atıyor. Diğer dergiler birer haberciydiler. Bir bekleyişi, bir bekleneni haber verdiler. Sızıntı ise bir haberdi. O, bekleyen olmadı, beklenen olmaya çalıştı. Zamanın beklediği oldu. Beklenenleri yetiştirdi. Bağrında mayaladığı baharla buluşturdu bekleyenleri.

Beklenenler Bezmi’ni kuran Sızıntı, baharı soluklayan günlerin yeni ümit iklimi garibler kuşağı’nı yetiştirdi.

Bazı kutlu dağ zirveleri, ruhun ışık yuvaları oldular. Göklerden vuran ışık tayflarına kalb prizması kesildiler. Bir mağara, bir ağaç tepesi, bir kulübecik bu elmas kalblere yuva oldu. Bu yuvalardan fışkıran nurun aksettiği evler, “Ümmü’l-Kurâ” (Şehirler Anası)nın ailesi olan evleri kurdu. Bu aile bir millet ve bu millet de bir medeniyet doğurdu. Doğumların ölümlere, ölümlerin de nice doğumlara açık olduğu gibi, kâinat kucağında nice nice güneşler doğar ve nice güneşler batar. Tarih kuşağında da nice milletlerin doğuş ve batışlarına rastlanır. Birinci Cihan Harbiyle batıp giden İslâm devleti, zamanın anarahminde yepyeni bir tarihî doğuşa hazırlanıyor. Ne muhteşem bir doğuştur bu ki nefsin ve şeytanın radyasyon sızıntılarına mukabil, ruhun ışık sızıntıları, kutlu tayflar hâlinde toplanıp kalblerde yoğunlaşarak hidayet laserleri hâlinde küfrün, karanlığın urlarını, kanserlerini kuruta kuruta geliyor. Nefs kışının inkâr kefenlerini yırtıp, ruhun bahar filizlerini vere vere ilerliyor. “GÜNLER BAHARI SOLUKLARKEN”de, böyle bir gelişin destanı sunuluyor.

“Işık Evler”le giriyoruz kitabın sırlı dünyasına. Bu evler, kudsî bir programın yürürlüğe konduğu ruh oluşum ocaklarıdır. Ruhlar, orada aslî kaynaklarıyla temasa geçer, o kaynaktan aldıklarıyla beslenip büyüyerek karanlık dünyaların fethine çıkarlar. Asıllarından uzaklaştırılmış, asılları unutturulmuş ruhların ellerinden tutup, onların ebedî kurtuluşlarına ve zengin bir medenî kuruluşa gitmelerine vesile olurlar. Bu medenî yapının plânı Kur’ân, mühendislik merkezleri mabedler, mektebler, medreseler, tekyelerdir. Şantiyeleri ise evler, çarşılar, pazarlar, köyler, kasabalar ve şehirlerdir. Bu iman ve aşk dolu maceranın muhteşem destan ocağı “Işık Evler”den sonra, bu evlerin çağırdığı, bu evlerin mayaladığı yeni bir mevsime açılıyorsunuz. Bir şiir dünyasındasınız. Dilin sırlı mûsikîsine kendinizi kaptırıyor, ruhun tatlı med ve cezri içinde hiç de yabancısı olmadığınız, sanki daha önce olup da kaybettiğiniz bir âlemin sihirli koridorlarında, cezbedici, büyüleyici ufuklarında dolaşıp duruyorsunuz. Hiç bitmesin istiyorsunuz bu yolculuk. Ama her mi’racın bir de dönüşü var. Rehberiniz, Cibrîl soluklu, İsrâfîl mizaçlı bir yüce ruh ise, siz de buna akraba ve âşina iseniz kavsiyeleriniz bitmez. Her sonu, yeni bir başlangıç olarak bulursunuz. Dante’yi karanlık ormanından kurtarıp ötelerin sırlı yolculuğuna çıkaran şâir, Işık Evler Rehberinin tuttuğu lambanın çevresinde kanat çırpan bir sinek bile olamaz. Işık evler mimarının gönül mühendisi, kutlu doğum kahramanı, kâinat kandilinin nuru, kutlu resul, yüce nebinin diriltici soluklarını ruhunuzun derinliklerinde serin ve taze okşayışlarıyla duyar, bir daha dirilir gibi olur, gufranla tüllenen ayların bayram düşüncelerine dalıp gidersiniz.

Düşlerdeki Türkiye’de mabedlerin sırlı dünyası, tekye ile size takdim edilir. Ümit ve endişe, hak ve kuvvet muvazenesi içinde yeni dünyalara doğru, dinin yenilmeyen gücü Kur’ân-ı Kerîm’le bir mabeddesiniz artık. Bu mabedin imamı, ışık evlerin kutlu mimarıdır. Onun minberinde tarihimizin ve talihimizin, medeniyetimizin ve kültürümüzün hutbesini dinliyor, tarihî devr-i daimlerin sırrına eriyorsunuz. Bu devr-i daimde yerinizin şimdi de bahar günleri olduğunu anlıyor, bir bayram sevinciyle kanatlanıyorsunuz. Müslümanca yaşamanın aşkı, heyecanı, bir meltem gibi yakalayıp sarıveriyor sizi. “... İnsanın içinden kopup gelen ve bütün bir gönlü aksettiren hiçbir şiir, hiçbir mûsikî, bu kadar içli, bu kadar derin ve bu kadar güzel olamaz. Bunlar, insan ruhuna hitap eden mahrem birer lisandır, ifadeleri, bildiğimiz muayyen kelimelerden ses ve söz almaz. Cümleleri, ötelerden akıp gelen ma’nâlardan örülmüş bu dil, gerçek ruh insanlarının ve ledünnî zevk erbabının anlayabilecekleri, malzemesi fizikötesi sesler ve sözlerden alınmış bir ilhâm dili ve bir melek lisanıdır. Bu dil ve bu beyanın dalgaları arasında, yer yer gönüllerimizi bir umut, bir sihir ve bir sevda sarar. Gözlerimiz, ukbânın mavi, parlak ve başımızı döndüren güzellikleriyle dolar. Derken, kulaklarımızda aşkın ve güzelliğin çınlayan mûsikîleri duyulmaya başlar...”

Günler baharı soluklarken, siz, bu baharı seyreder, bu bahara girer; ama, bir türlü sırrını kavrayamazsınız. Bu baharı sezer ama bir türlü dile getirip anlatamazsınız. Nefsin bodrumunda (emmare katında) kalıp da Ruhun yüce katlarında yaşanan dünyanın macerasını anlamak ve anlatmak ne mümkün. Oradan gelen sesleri ve sızan ışıkları anlamak ve anlatmak... O, yüce ruh saraylarının Efendileri sizi bir kıtmir gibi, kucaklarına alıp kendi katlarına götürüp gezdirseler de, siz oraları yine de kıtmirce görür ve kıtmirce anlarsınız, işte o kadar... Onlara, hay hay demek, bize de, hav hav demek düşer. Bazan, avcı kıtmirleri de yol gösterirler. Bu kutlu kapının önünde kısık sesimizle sizleri o yüce katların hay hay’larına çağırabilirsek bu büyük şeref olur. Bu kutlu miraçta kalbiniz burak, gönlünüz refref olsun. Ruhun solmaz, pörsümez baharına hayırlı yolculuklar.

M. Garib

Işık Evler-1

Işık evler, ışık süvarilerinin kışlaları, hak erlerinin halvethâne ve zâviyeleri, gözlerini ilim ve marifetle açıp-kapayan kudsîlerin vâridat iklimleridir. Tadını, havasını, rengini, rayihasını ötelerden alan ışık evler, dünyada, ukbâ yamaçlarına kurulmuş ve fizik-ötesi âlemlerin rasathaneleri gibidirler. Onların aydınlık ikliminde en mübtedî insanlar bile, mikro âlemin en sırlı koridorlarında rahatlıkla dolaşabilir.. ve makro âlemin en girift, en ürpertici derinliklerini bir solukda geçer; geçer de, hareket noktasının aydınlığı sayesinde kara deliklerin merkezine ışıktan tahtlar kurarak inanca açık sînelere tefekkür, ma’rifet ve zevk-i ruhâni tayfları salarlar.

Işık evler, hangi şehir, hangi mahalle ve hangi sokakta bulunursa bulunsun, ötelere açık iç yapılarının remzi olan kapıları, pencereleri ve binaların ön cephesinden caddeye sarkan cumbaları gibi balkonlarıyla, her zaman emsâli evlerden bir kaç adım ötede bulundukları hissini uyarır ve sonsuza açılmaya namzet ruhlar için âdeta birer terminal, birer liman vazifesi gördüklerini hatırlatırlar. Gönül gözleriyle bu terminal ve bu limanlarda dolaşmasını bilenler, gün gelir, ulaşacakları sahillerin rüyalarıyla o kadar mâverâileşirler ki, kâh gözlerini yumar burayı dinler oranın diliyle cevap verirler, kâh oraya ait soluklarla coşar buradan nefeslerle neler neler fısıldarlar...

Işık evler, çevrelerindeki bina yığınları itibâriyle, tıpkı hâle içinde yıldızlar topluluğuna nur âyetini tefsir eden bir mehtab veya ebedî nur, ebedî huzur arayanları firdevslere ulaştırma yolunda kurulmuş birer han gibidirler.. dikkatle bakanlar için her zaman, bu ışık yalılarının iç yapıları ve derinliklerinde “Allah onların, (diğer binâlardan daha ziyâde) yükseltilmelerine ve (her şeyden yüksek, yüce) isminin oralarda anılmasına, (dört bir yanda gürleyen yasak velvelerine rağmen) izin verdi.. içlerinde sabah-akşam O’nu tesbihlerle yâd eden öyle yiğitler var ki, ne ticâret (ve ticaretteki kazanç câzibesi) ne de alım-satım, Allah’ı zikirden, namazlarını dosdoğru yerine getirmekten ve zekatlarını bihakkın edâ etmekten onları alıkoymaz; (zira) onlar kalblerin (mehafetle) gözlerinde (hayret ve dehşetle) döneceği günden korkar (ve tir tir titrerler) ” hakikatının nümâyan olduğu hissedilir.

Bu evlerde herkes hemen her zaman, tabii, düşüncesinin berraklığı ölçüsünde, hem kendi benliğinin derinliklerinden hem de bütün varlığın ruhundan kopup gelen bir şiiri dinler gibi olur.. ve yine bu evlerde, uyanık her gönül, ışık çağından günümüze kadar uzayıp gelen renk renk ve asırlara sinmiş, pek çok hatıraların, hatıraların bağrında tüllenen hülyaların inşirah veren veya inleten birer nağme haline geldiğini duyar, hisseder.. yer yer hüzünle buruklaşır, zaman zaman da sevinçle kanatlanır; ama mutlaka o sihirli dönemlerin büyüsünün te’sirinde kalır ve mahmurlaşır...

Bu evlerde idrak edilen aydınlık gün ve gecelerin içinde insan adeta, bir saadet rüyası yaşar.. bu büyülü dünyada herşeyi neş’eye, sevince çeviren öyle sihirli anlar ve dakikalar olur ki, insan, buğu buğu dört bir yandan gelip ruhunu saran bayıltıcı mutluluklar karşısında, muvakkaten dahi olsa, dünyada olduğunu unutur ve bu tatlı rüyadan kat’iyyen uyandırılmak istemez.

Bu evlerde, imanı, ibâdeti, duayı, zikri, fikri, uhuvveti, vefâyı ötelere ait derinlikleri ile duyup-yaşama bahtiyarlığına erenler, âdeta her an yeniden doğar, baharlar gibi duygularıyla yeşerir, derken çeşit çeşit vâridatla dolgunlaşan o kendilerine has hava, bütün gönüllerini bir saadet va’diyle kaplar ve çok defa onların, hayra açık sînelerinde Cennet yaylalarının ferahlatıcı esintileri duyulur.

Bu evlerde, her fecir, bir fetih ve zafer rengiyle tüllenir.. onların her köşesinde, evrad-u ezkâr gülbanklar gibi gürler.. gönüllerde başlayıp, verâlara uzanan yolların tâ öbür ucu görünür.. ve bu evlerin kutlu sakinleri her yeni güne, itmi’nan dolu, lezzet dolu masmavi duygularla uyanırlar.. uyanırlar da, ne faniliğin kırıp-döken, saçıp-savuran fırtınalarını duyar ne de zevalin burkuntulu mırıltılarından müteessir olurlar. Zira, onların dörtbir yanıyla nurlara açık dünyalarında, yokun, yokluğun yeri yoktur. Onların nazarında, yeryüzündeki bütün toplanıp-dağılmalar, gelip-gitmeler, askerin kışlada, talebenin mektepte toplanıp dağılmasından, gelip gitmesinden farksızdır. Toplanırken talim ve terbiye için toplanırlar; dağılırken de bu kışla ve bu mektepte elde ettikleri temiz duygu, nezih düşünce, güzel ahlak, imanlı fazilet ve Yaradan’la irtibatlarının mükâfatını almak için dağılırlar.

Onlar için burada geçirilen günler tıpkı bir temâşa zevki içinde geçirilir; ötelere seyahat da bir sıla iştiyâkı ve asıl vatana kavuşma neş’esiyle. Burada kaldıkları sürece, hep iman bağ ve bahçelerinin zümrüt tepelerinde dolaşır; bol bol irfan ve iz’anlarının meyvelerinden yerler.. ötelere dâvet ve terhis vakti gelince de, bir yeni hayata uyanıyor gibi sevinçle göç eder giderler.

Işık evlerde hava kararıp, gece o sihirli atmosferiyle her yanı sarınca, birdenbire herşeyin dili ve edâsı değişir; her ses, kalb atışlarının ritmine uyar, her söz bir büyü halini alır.. açık beyan yerini remizlere, işaretlere bırakır.. ve evin içi, sabah saatlerinde güneşe uyanan bir kovana döner.. derken sırlı ve sihirli gelip gitmeler başlar. Çiçek-kovan arası gelip-giden arılar gibi, ışık almak, ışık vermek ve nurdan düşüncelerle petekler örmek için bu büyülü konup kalkmalar tâ gece yarılarına kadar sürer. Hemen herkesin ruhunda ayrı bir derinlik oyan geceler, ışık evlerin ışık süvarilerine dâhiyâne ilhamların kapılarını aralar, onları dâhiyâne düşündürür, dâhiyâne konuşturur ve onlara, gönüllerine benzeyen yüksek mefkûreler, hülyalarına benzeyen renkli arzular aşılar ve sırlarının altındaki en gizli fikirleri ortaya çıkarır. Onları geçmişin hâtıraları ile mest eder ve geleceğin hülyalarına doğru şahlandırır.

Herşeye ledünnî bir lezzetin sindiği ve gönüllerin, güzelliğe, ümide, neş’eye, aşk-u şevke kaydığı teheccüd saatlerinde, gözden gönüle, gönülden tâ fezânın derinliklerine kadar, her yerde karanlıkların bozguna uğradığı ve heryanı ışıktan bir atmosferin sardığı hissedilir. Bu hülyalı mavilikler içinde, evlerde, sokaklarda, yol boylarında göz kırpan ışıklar, yıldızlarla bitevî bir tablo teşkil ediyor gibi uç uca, yan yana gelir ve bu iki dünya arasında gel-gitler başlar.. ve herşey, herkes, âdeta semâvileşir... Herşeyin iç içe girdiği bu masmavi dakikalarda ışık evler, sihirli bir ülkenin büyülü şatoları gibi, semtinden geçenleri içine çağırır, bağrına alır.. onların gözlerine ziya çalar, gönüllerini aydınlatır.. onları, karşı koyamayacakları ma’nâ anaforlarında dolaştırır.. ruhlarına varlığın ve varolmanın güzelliklerini fısıldar.. ve onların vicdanlarına hiç bir zaman te’sirinden kurtulamayacakları ilham esintileri, semâvîlik yüklü sesler ve sözler yüklerler.

Işık evler, gelmiş-geçmiş mukaddes binâların en velûdu, en doğurganı’dırlar; oralarda ışığa uyanan herkes, hemen karanlıkla hesaplaşmaya geçer.. ona karşı kıyam eder ve bu duygusunu da her yerde bir mum yakmak suretiyle hayata aktarmaya çalışır. Bu itibarladır ki, ışık evlerin çoğalıp gelişmesi, tasavvurlar üstü ve hendesîdir. Hatta çok defa, kudsîlerin kudsîlik sınırlarını zorlamaları ölçüsünde hendesî katlanmaların da aşıldığı görülür. Hem öyle bir aşılır ve öyle bir görülür ki, ne asırlık karanlık düşünceler, ne her yerde onlar için bir tuzak kurup bekleyen karanlık ruhlar, ne de onları yakın takibe alan dış kaynaklı sapık zihniyetler, birer tecellî sırrıyla zuhur eden bu aydınlık evlerin çoğalma hızını engelleyemez ve onların önünü kesemez.. nasıl kesebilir ki, onlar Kudret-i Sonsuz tarafından gündüzleri ve ortalık ağardığında nimete şükür duygusu meşcereliğinde, geceleri de nikmetleri aşma seralarında sürekli gelişip çoğalmaya göre proğramlanmışlardır... Ortaya çıktıkları günden bu yana, gecelerin en karanlık anları bile, onların sesini kesememiş ve susturamamıştır. Sesini kesmek, susturmak şöyle dursun ışık evler ve ışık evlerin derinliklerinde kendilerini huzûra, sükûnete ve itmi’nana salmış bu gönül erleri, o aydınlık dünyalarda hep Hızır’a ait nağmeler dinlemiş ve Cibril soluklarıyla yay gibi gerilmişlerdir. Geceler, sırlı vâridatıyla her zaman onlara bir mûsikî gibi te’sir etmiş ve duygu duygu onların gönüllerine damlamış, sabahlar, birer “ba’s-u ba’de’l-mevt” yeniliğiyle onları kucaklamıştır. Onlar hiçbir zaman mutlak boşluk, mütemâdi karanlık yaşamamış ve hiçbir zaman bitevî sükût ve sürüp giden tevakkufa takılmamışlardır.

Onlar, zamanın sükûtlarla dolu, bunaltıcı ve hummalı günleri altında bile, rûhî râbıtaları sımsıkı, arzu ve emelleri dipdiri, irâdeleri de çelik gibi öyle yiğitlerdir ki, gönüllerinin mağriblerinde de meşriklerinde de her zaman tulû’a açık yaşamış ve varlığın sise-dumana büründüğü, her yanda hazan çağladığı, renklerin, renklerde güzelliklerin ağlayışa kapandığı en buhranlı günlerde dahi en içli, en ledünnî, en zevkli dakikalar yaşamışlardır.

Evet, hazan en gamlı mûsikîlerle coştuğu, coşup gönüllere dolmaya başladığı, insânî duygular itibariyle saadetin talihsizliğe, neş’enin hüzne yenik düştüğü demlerde dahi, onlar iliklerine kadar bir aşk u vuslat ihtiyacıyla tütmüş ve köpürmüşlerdir. Her zaman en tatlı neticelerle noktalanan en güzel saatler onların gönüllerine boşalttıkları parça parça mutlulukların yanında, daha büyük bir saadet ümidini fısıldamayı da ihmal etmemişlerdir. Dolayısıyla da onlar, her an daha derin bir aşk u iştiyak iklimine kaymış ve daha duru, daha canlı bir vuslat ihtiyacıyla coşmuşlardır.

Işık Evler-2

(Tulû’a Doğru)

Ma’nâ köküyle gidip tâ “Darü’l-Erkam” lara dayanan ışık evler, bir yakın geçmişte, yine aynı safvet, aynı keyfiyet, aynı rûh ve aynı heyecanla, hem de eskinin tad, râyiha ve lezzetiyle birer mütevazi çardak, birer minik kulübe halinde ortaya çıkmış ve ideâl sînelerin hüzünleriyle; imanın, ümidin, aşkın birleştiği sınırda bir çağlayan sesi vermeye başlamıştı. Bu ses yıllarca duyup dinlediğimiz, yeis ve hasretle buruk bir ızdırap iniltisi değil; tatlı bir hicran sesi ve zevk ritimli bir “dâu’s-sıla” âvâzıydı. Bu âvâzın ulaştığı her yerde cephe sistemleri bahara kayıyor, cemreler “ba’su ba’del-mevt” nâraları atıyor; çiçekler kemer kuşanıp bezme koşuyor, güller heyecandan mosmor kesiliyor, nergisler gözlerini açıp-kapayıp hayat solukluyordu.. hemen her şeye dirilme rûhunun sindiği bu esnada ışık evler, ledünnî derinliklerinde şevk-tasa, neş’e-inilti, keder-safâ buğularını karıştırıp macunlaştırarak bembeyaz bahar bulutları gibi imrendirici, çeşitli dalga boyundaki ışık tayfları gibi bütün varlığın ufkunu sarıcı ve en mahir ellerle en has ibrişimlerden örülmüş dantelalar gibi gözleri, gönülleri okşayıcı düşünce sistemleri, aşk ve heyecan meltemleri ve fecir şakıyan beyanları ile rûhlarda silinmez izler bırakan mesajlar sunuyorlardı...

Bu ülkede yıllar ve yıllar matemle inlemeye itilmiş nesiller, rûhlarındaki kasvetleri dağıtıp tali’lerinin önünü kesen karanlıkları yırtacak ve onları alıp aydınlıklara çıkaracak fevkalâdeden bir inâyet eli düşleyip durmuşlardı.. ışık evler, gökler ötesine açık o nûr efşân iklimleriyle, hülya ve ümit, tahassur ve hicran, ızdırap ve hafakan dolu bütün sinelerin böyle bir beklentisinin cevabı oldu.. ve gönüllerimizde cennet yamaçları gibi açtı. Bu yeni baharın dağ-dere, ova-oba her yanında rûhlarımıza yağan sesler, peygamber solukları gibi yankılandı ve her yeri âdeta, üzerinde Cibril’in at koşturduğu, Hızır’ın seccadesini serip namaz kıldığı zümrütten tepeler haline getirdi.. ve yine bu soluklar, sanki bize, bütün bütün görüş ufkumuzu kapayan ürpertici bir sahranın, gulyabanilerle dolu derinliklerinde, büyülü sımsıcak vâhalardan ve amber kokulu geleceğin tatlı rüyalarından mesajlar sunuyordu...

Hemen her zaman nazla gerilip niyazla dalgalanan bu sesler, içinde bulunduğumuz ızdıraplı anları, tatlı saatlere, karanlık günleri de aydınlık yıllara çeviriyor; yer yer varlığın ma’nâ ve kıymetini, varolmanın sevinç ve şuûrunu, rûhlarımıza duyuruyor; zaman zaman da hayatın, sığ ve anlamsız gibi görünen yanlarındaki gizli derinlik ve muhtevanın çehresinden perdeleri bir bir kaldırıyor; pek çok ilhâm ve tasavvur silsilelerini birbirine bağlıyor, birleştiriyor, bütünleştiriyor ve gözlerimizin önüne en büyüleyici motifleri seriyordu. Acının tatlıya bir buud teşkil ettiği, kederin keyfe derinlik kazandırdığı, kahrın lütfa omuz verdiği bu büyülü dünyada her şey âdeta bir lezzet olup çağlıyordu.

Bu hâl, bu seziş ve duyuş hiç değişmeden, kanunların keyfîlikten kaynaklandığı; cebrî, keyfî, küfrî düşüncenin kanunların yerini aldığı istibdat dönemlerinde de hep böyle oldu. Evet, baskının, baskınların ve baskın ihtimâllerinin tehdidi altında bile ışık süvarileri, hiç bir zaman ışık etrafında bir araya gelmekten, ışık alıp-vermekten, ışık soluklamaktan, ışıkla gerilmekten ve zulmetlerin bağrına ışık göndermekten geri kalmadılar; ama bilmem ki, günümüzün nesillerine, o günkü körlüğü-sağırlığı ve bu körler ve sağırlar dünyasında maruz kalınan onca çileyi, onca ızdırabı ve bu arada gerçekten inanan insanların da duyup hissettikleri o tasavvurlar üstü rûhanî zevkleri anlatmak mümkün olabilecek mi?

Evet, o günlerde acı-tatlı her şeyin ayrı bir zevki, ayrı bir lezzeti vardı: Mahkemeler, takipler, tarassutlar, gözaltılar, sürgünler - hâlâ aynı şeyleri yaşayanlara Allah sabr-ı cemîl versin!- biri biter biri başlardı da, Kur’ân talebeleri “makâm-ı hayret”de bulunuyormuşcasına, olup-biten herşeyi derin bir temaşâ zevkiyle seyreder, kıymet sınırlarını aşan vazife ve mazhariyet derinlikleriyle şevkten şevke girerlerdi... Hakk’ın kazası yerine gelip olanlar olup bittikten ve elemler, acılar yerlerini keyiflere, lezzetlere bıraktıktan sonra da, maruz kaldıkları bütün kötülükleri, bedlikleri, hoyratlıkları, hatıraların içine sinmiş birer zevk zemzemesi halinde hisseder; lütfu da hoş, kahrı da hoş Yüce Yaratıcı’larına karşı minnet ve şükranla iki büklüm olurlardı.

Işık evlerin, kudret ve irâde esintileriyle tohumlar gibi dört bir yana saçılıp, zuhûr ve tecellî yamaçlarında çoğalmasıyla, hikmet ve inâyet düzlüklerinde büyüyüp gelişmeleri, gelişip kabuk değiştirmeleri aynı zamana rastlar. Evet, belli bir döneme kadar birer birer, ikişer ikişer çoğalan ışık evler, mübârek bir zaman diliminde birden bire hendesî katlanmaya geçer ve onar onar, yirmişer yirmişer artmaya başlar.. ve yine aynı dönemde, küçük ünitelerin yanında, aynı zevk, aynı râyiha, aynı tad, aynı hava ve aynı rûhta, tıpkı birerli kandillerin yerini çok lambalı avizelerin alması gibi, bu minik hizmet yuvalarının yerlerini daha kompleks ışık kaynakları ve birerli yıldız mahiyetindeki münferit evlerin yerlerini de içinde güneşlerin kolgezdiği galaksiler gibi, bütün hayatı kucaklayan entegre ışık evleri alır.

İşte bu dönem, dev nebülözler gibi, her yana kollarını salmış bulunan ışık komplekslerinin, bütün zulmetleri bir bir yırtma, topyekûn karanlıklarla hesaplaşma, inanan insanlar arasında her türlü alâkaya merkez, bütün rûhânî zevklere kaynak, umum ma’nevî ihtiyaçlara mercî ve her seviyedeki insanı, aklî, rûhî, kalbî ve hissî beklentileriyle kucaklama dönemidir. Hem de bir mübârek ışık dağının zirvesindeki ğar’dan, kutlu bir tepenin üstündeki bir yemyeşil çam, bir bereketli katran ağacının dalları arasında kuluçkalanan ikinci ışık dönemine, ondan, bu yeni dirilişe ilk defa sinesini açan bir mütevazî çardak ve bir mukassî kulübeciğe ve ondan da yüzlerce, binlerce ışık yuvasına kadar hep aynı çizgi, aynı rûh, aynı düşünce, aynı idrâk ve aynı şuurla...

Artık küçük evlerin yanında -Yaradan kem gözlerden korusun!- her şeyiyle tam tekmil dev müesseseler de, o kendilerine has derinlikleri, renkleri, havaları ve şiveleriyle gözlerimize, gönüllerimize sinerek bize uhrevî âlemlerin güzelliklerini yaşatmakta ve rûhlarımıza varolma sevincini duyurmaktadırlar.

Evet, bugün büyüğüyle-küçüğüyle ışık evler, yıllar ve yıllar imana, imandaki huzur ve itmi’nana susamış gönüllere, rahmet yüklü bulutlar gibi, gönderdiği bol bol “âb-ı hayat” ve insanımızın gönül tepelerine saldığı ma’rifet, muhabbet, rûhânî zevk şualarıyla diriliş üfleyen bir İsrafil Sûr’u ve vicdanlarını şahlandıran Cebrail solukları olmuştur. Evet, onlara uğrayanlarda pekçok menfî hisler silinmiş, inat ve karşı koyma düşünceleri kırılmış, müdavimleri de kendilerini, Cennet koridorlarında temâşâdan temâşâya koşan seyyahlar gibi görmeye, hissetmeye başlamışlardır. Başkalarının eğlenceye, zevke, sefaya giderken duydukları keyfi, neş’eyi, sevinci, tiryakiliği; kudsîler, hem de kat katıyla ışık evlere uzanan yollarda duymuş ve yaşamışlardır. Onlar, bu ışıktan yollarda ve yolların gerçek değerinin te’mînâtı olan bu kutlu yuvalarda düşünülen, söylenen, okunan şeyleri, ötelerden gelmiş ilhâm esintileri gibi karşılamış, gökleri aşıp gelen soluklar gibi dinlemişlerdir..

Ve yine onlar bu evlerde bugün hâlâ çoklarının akıl erdiremedikleri, bilemedikleri sırlarla tanışır, semâ kapılarının aralandığını hisseder gibi olur, kapı aralarından sızıp geldiğine inandıkları vâridâtla bütün bütün uhrevîleşir, kendilerinden geçer ve yerlere serilirler.

Bu ışıktan helezonlarda yükselmeye namzet bahtiyarlar, her zaman yüzlerce zevk ve lezzeti birden duyar ve tadar.. ve her an ayrı bir hazzın kolları arasında “bir bu kadar zevke yüz ömür kâfî değil” der, tali’lerine tebessüm ederler. Onların, ışık evlerin derinliklerinde duyup hissettikleri, hissedip yaşadıkları bu rengârenk hayatı, onlarla aynı duygu ve aynı düşünceyi paylaşmayanların.. ve hele şartlanmış dimağların, bedenine yenik düşmüş rûhların, kendi çalım ve gurûru altında ezilmiş bahtsızların duyup anlamaları mümkün değildir.

Evet, kalblerinin balansını, imana, Kur’ân’a, iman ve Kur’ân’ın gönüllere boşalttığı irfana göre ayarlayamamış tali’sizler, ne bu ufku kavrayabilir, ne de gözlerin görmediği, kulakların işitmediği ve beşer tasavvurlarını aşan bu derûnî hazları idrâk edebilirler.

Günler Bahara Kayarken

Dünya son bir kere daha yenilenme sath-ı mâiline girdi. Her yerde yenilik düşleniyor, yenilik tasarlanıyor, yenilik konuşuluyor ve büyülü bir yenilik adına destanlar kesiliyor. Tabiî, herkes biraz da kendi düşünce dünyasına göre yenilik rüyâları görüyor veya gördüğü rüyâları kendi hülyâlarına göre yorumluyor.

Bu umûmî değişim ve dönüşüm içinde bizim dünyamızın, husûsiyle de son bir-iki asırlık tuhaflıklarının değişmeyeceğini, başkalaşmayacağını iddia etmek gülünç olur. Evet, bu dünyada da, kapalı kapılar bir bir aralanıyor, ard arda târihî yanılmalar ortaya çıkıyor, her yerde yıllanmış buz gibi düşünceler peşi peşine deliniyor, kardan adamlar eriyor ve asırlık kâbusların, karakuraların yerlerini ışıktan düşünceler ve aydınlık rüyâlar alıyor. Kimi değişimler meltem gibi eserek, kimileri poyraz gibi biraz serince, kimileri şimşek gibi çakarak, kimileri rahmet gibi damla damla... Ama hepsi de mesafelerle yarışırcasına ve binbir handikaba rağmen yollarda...

Akıl, muğalâtanın elinden dizginlerini kurtarabilme kavgasını veriyor.. saf düşünce, materyalist felsefe ile amansız bir mücâdele içinde.. ve vicdan üç adım ötede bir zamanlar yitirdiği cennetleri bulabilme heyecanıyla soluk soluğa.. bu arada, ilhadın büyüsünün bozulduğu, hezimete uğrayan inkârın gidip müstebid ruhlara sığındığı, mantık ve muhakeme plânında yenik düşen küfür ve dalâletin ardarda gelen mağlûbiyetlerini kaba kuvvetle önlemeye çalışmaları da üzerinde durulmaya değer ayrı bir mevzû...

Bugüne kadar hiçbir zaman inâyetini üzerimizden eksik etmeyen Kudret-i Sonsuz, nihayet son bir kere daha milletimize cihan hâkimiyetine giden yolları açmış gibi, azmin boynundaki tasmaları parçalıyor, irâdenin ayağındaki prangaları çözüyor, meflûç rûhlarımızı kanatlandırarak gönüllerimize neş'eler salıyor ve yaslı dudaklarımızda tebessümler belirtiyor. Topyekün zâlim ve gaddar bir dünyanın, bütün târihî mağdurlar, mahkûmlar, mazlûmlar hakkındaki nisbî yumuşaması, daha doğrusu inat ve temerrüdlerinin kısmen dahi olsa kırılması, delinmesi yanında, Balkan Yarımadası'ndan Asya steplerine kadar çok geniş bir alanda ayrı bir dönem, ayrı bir vetirenin “süreç” yaşanması da, yukarıdaki hükmümüzü te'yid eder mâhiyette görünüyor.

Evet, çok yakın bir zamana kadar hürriyet ve istiklâlin rüyâlarına bile kapalı bu mağmumlar ülkesinde, artık herkes, belli ölçüde de olsa, insanî değerlerden, müslümanca yaşamadan, dînî duygu ve dînî düşünceden, hattâ dînin hayata geçirilmesinden rahatlıkla bahsedebiliyor.. ve bir kısım istibdat dönemi kalıntılarına rağmen, inançlarını, ümitlerini, beklentilerini hem de tereddütsüz haykırabiliyor.

Vâkıa, her devirde olduğu gibi, günümüzde de yarasalara eş ışığa kapalı karanlık düşünen, karanlık konuşan, karanlıklarla oturup kalkan, dolayısıyla da aydınlık çağın tahayyülüne dahi tahammülü olmayan bir kısım karanlık ruhlar bulunacaktır.. ve vardır da. Bunların, geçmişte olduğu gibi bugün de Allah’a, Peygamber’e, dîne, diyânete asla tahammülleri yoktur. Yoktur ama, hiçbir zaman içlerinde sakladıkları bu simsiyah düşünceleri açıktan açığa ifade edecek kadar da cesur değillerdir. Bu cesareti gösteremedikleri içindir ki, dine saldırmak istedikleri zaman “aşırı dindarlık” aldatmacasına sığınmış, İslâmî hayata karşı tavır korken “gericilik” yaftasını kullanmış, müslümanı hafife alıp müslümanlığı karalarken de “yobazlık” ve “softalık” isnadlarının arkasına saklanmış ve gerçek gâyelerini hemen her zaman gizlemişlerdir. Bugün bir kısım ilhad yobazlarının din deyince esirmeleri, diyânetin hayatla bütünleşmesini görünce çılgına dönmeleri, türban ve emsâli şeylerin sözü edilince kırmızı görmüş gergedan gibi çıldırıp hezeyana girmeleri.. hâsılı gerçek mü’min ve hâlis müslümana karşı sürekli tahammülsüzlükleri, hazımsızlıkları, bağnazlıkları; hattâ demokratik atmosfer ve demokratik zeminde, her düşünce gibi dinin de gelişip ağırlığını hissettirmesini gördükçe, bu kadarcık olsun dine müsâmaha eden demokrasiden dahi sarf-ı nazar edilebileceğini, hiç olmazsa bir kısım tavizler verilebileceğini, hattâ hattâ diktatörlüğe ve şefliğe geçilebileceğini açık seçik ifade etmeleri -son Cezayir hadiseleri münâsebetiyle, İslâmî uyanış karşısında bütün inkâr cephesinin ve sükûtuyla onlara yakın olduklarını ortaya koyanların tavrı buna en yeni misâl - bunların düşünce dünyalarının iç yüzünü aksettirmesi bakımından ne mânidar bir tablo ve ne utandırıcı bir keyfiyettir! Aman Allahım! Kurup putlaştırdıkları, uğrunda neler neler fedâ ettikleri kendi sistemleri adına bu ne vefâsızlık, ne insafsızlık..!

Kim ne derse desin, kim nasıl düşünürse düşünsün, öyle inanıyoruz ki, çok yakın bir gelecekte din, basîret buudlu, düşünce derinlikli vefâlı temsilcileri sâyesinde, mutlaka kendini bir kere daha temiz vicdanlara, sâlim akıllara ve müstakim ruhlara, küfrün, ilhadın hırçınlığına rağmen kabul ettirecek ve bir kere daha ölümsüzlüğünü bütün cihana duyuracaktır. Böyle bir kabul ve îlân aynı zamanda topyekün insanlığın, cihanşümûl İslâmî değerlere yeniden uyanması ve senelerden beri bir insafsız ayrılığın pençesinde kıvranan aklî ve kalbî hayatın yeniden “Şeb-i arûs”u ve beşeriyetin de son diriliş fırsatı olacaktır.

Ne var ki, muhakkak gibi görünen böyle bir bayram, bayram ve seyrana gidiyor gibi çok kolay olacağa da benzemez: Bahar, karın-kışın bağrında mayalanır.. çiçekler, tipiyle-boranla savaşa savaşa yol alır.. anneler binbir sancıyla ve inleye inleye doğum yapar.. yavrular, her biri kendi dünyasına göre bu umûmî ızdıraba dem tutarak dünyaya gelir.. sular, ne zorluklarla buğu buğu yükselir ve bulutlaşır.. rahmet damlaları, donduran soğuklar ve yakıp geçen şimşekler arasında billûrlaşır.. yağmur gönülleri hoplatan tarrakalarla toprağın bağrına iner.. tohumlar çatlar, ölür, sonra rüşeymleşir; rüşeymler, sertlerden sert taş ve toprak tabakasıyla boğuşa boğuşa gün yüzüne çıkar.. saplar, filizler, bir ömür boyu yata-kalka ancak başağa, goncaya ulaşabilir.. goncalar, haftalar ve aylarca boyunlarını bükerek Kudret'ten zuhûr ve tecellî beklerler..! Evet, varolma yolunda hemen herşey ızdırap soluklar, ızdırapla yatar-kalkar ve ızdırap yutkunur.

Kudsîler her zaman sorumluluklarını müdrik ve geleceğin bahar çağlayanlı yamaçlarına doğru uzanan yolların çok defa hazanla sarsılan vâdilerden geçtiğinin şuurundadırlar. Bu itibarla da, dökülüp yollarda kalanlara, takılıp mesâfelerde elenenlere karşılık onlar, Cennet'in cisme ağır, bedene dar gelen tünel ve koridorlarından, imanın, ümidin, azmin kanatları altında ve en tatlı hülyâların çağlayanları içinde çok fazla bir şey hissetmeden geçer-giderler. Onlar, her zaman mutluluğun değişik bir buudu saydıkları, sıkıntı ve ızdırablarla o kadar içli-dışlı, binbir engeli aşma, binbir gâile ile yaka-paça olmaya o kadar alışıkdırlar ki, birgün hayat bütün bütün gidip düzlüklere dayansa, ihtimal onlar, böyle tek düze bir hayat yerine varlıklarını berzah ötesi dünyalarda sürdürmeyi tercih ederler.

Hayat boyu sesleri, solukları bahar içindir. Bahar onların dillerinde yakıcı bir nâme ve dirilten bir sihirdir. Ama, gün doğup da ortalık ağarınca ve her yanda güller, çiçekler çığlık çığlık nâralar atıp gamzeler çakınca, onların sesleri kesilir, büyüleri bozulur ve tıpkı hazan yemiş yapraklar gibi sağa-sola savrulur dururlar. Çünkü onlar, bu dünyâyı, ukbâ buudlu donatmak için vardırlar; donanmış bir dünyada ise kendilerini, etnoğrafik müzeleri süsleyen eşyâ gibi görürler.. kalb balanslarını hizmet rûhuna göre ayarlamış insanları eşyâ olmaya iknâ etmek çok zor olsa gerek...

Yeni Bir Dünyaya Doğru

Cihan tarihinde hiçbir devir, bu asrın son yarısında olduğu kadar teknik buluşlarla dolu olmamış, insanoğlu da bu kadar maddî zenginliği bir arada görmemiş ve bu seviyede teknolojik refâha ermemiştir. Ne var ki, insanın ma’nâlandırılması, ihtiva ettiği cevherler itibariyle yorumlanması ve ledünnî değerlerine göre bir yere oturtulması bakımından da hiçbir çağda, bu dönemde olduğu kadar tereddüde düşülmemiş, zıtlaşmalara gidilmemiş ve belirsizlik içinde kalınmamıştır.

Bu asra doğru gelinirken, bütün ilim mahfillerine, varlık ve insana ait, o güne kadar kabul edilen bütün değerlerin tasfiyeye tâbi tutulacağı düşüncesi hâkimdi. Aklın herşeyi aydınlatacağı, ilmin, varlık ve eşya ile alâkalı topyekün tıkanıklıkları açacağı, fizik, kimya, astrofizik ve biyoloji gibi ilimlerin kâinatı bir baştan bir başa keşfedecekleri ve tabiata ait bütün problemleri çözecekleri vehmediliyordu. Oysa ki, aradan bunca yıl geçmiş olmasına rağmen, hayâl edilen şeylerin tahakkuk etmesi bir yana, zan ve tahminlerin aksine çok ciddî gelişmeler oldu. Max Planck’den sonra başlayıp, oldukça hızlı bir tempoyla gelişen “dalga mekaniği” ve “çekirdek fiziği”, herşeyi maddede arayanların ve eşyayı buğulu bir cam arkasından seyredenlerin ilim sandıkları bitevî gümânlarını yıktı.. ve görünen âlemin yanında pek çok görünmeyen âlemlerin bulunabileceği gerçeğini de ortaya koydu. Bugün artık, paramparça olan, zaman-mekân-madde-enerji fânusu, kulaklarımıza alışageldiğimiz şeylerden farklı ma’nâlar fısıldıyor.. ve âdetâ bizi, yeni anlayış, yeni izah ve yeni yorumlara zorluyor. Yıllardan beri ilim yuvaları üzerindeki hâkimiyetlerini devam ettiren bizim sâir fi’l-menâm “uyur-gezer” entellerimiz, yarım asır önceki bayat şeyleri sayıklayadursunlar, dünya köklü değişmelerin ağında ve yepyeni yapılanmalara gebe. Varolduğu günden bu yana, ölüm anaforları etrafında, hep şüphe ve kuşku soluklayıp duran determinizm, bugün iflâh etmeyen bir girdap içinde son sözlerini söylüyor.. daha doğarken, anomali olarak doğan materyalizm, babasının red ve inkârına uğradıktan sonra, anasının sarıp-sarmalayıp bir kilise bahçesine bırakmasının hissettirdiği nesepsizlik duygusuyla iki büklüm.. zâten komünizmin, yalancı semâvî kuleleri çoktan yerle bir oldu ve onun yedeğinde hayatı yorumlayanlar gidip hezimet gayyâlarını boyladı...

Evet, bir yandan böyle târihî yalanlar, zamanın tefsiriyle gerçek yorumlarını bulup birer birer tasfiye olurken, diğer yandan da, metafizik ve metapsişik gelişmeler, beş duyu çeperlerini zorlaya zorlaya onda üstüste gedikler meydana getirerek düşünce hayatında yeni ufuklar açmaya başladı. Ortaçağda dünyanın belli bir kesimi eşya ve hâdiselere hiç mi hiç iltifat etmediği, iltifat etmek bir yana, ilim-irfan yuvalarının yerine sihir, kehânet ve falın tedris edildiği hurâfehâneler ikâme ettiği için, daha sonraki çağlarla başa çıkamamış ve devrilip gitmişti.. şu son çağ ise, gökleri ve gökler ötesini bütünüyle defterden sildiği ve yeryüzüne takılıp kaldığı için bu güne kadar hep sürüm sürüm süründü.. şimdilerde ise kendi tezatlarının girdabıyla içiçe ve âdetâ bir karadelikler ağında.

Evet, ömrünü, tabiatı tahlil ve yorumlamaya vakfetmiş bu dönemin materyalist ve bön insanı, kendi özüyle, kendi ma’nâsıyla hiç mi hiç ilgilenmediği gibi, Rabb’iyle münasebetlerinde de sığ kaldığı, hatta bütün bütün tabiata, eşyaya ve aklın oyunlarına teslim olduğu için bir bunalımlar “fâsit dâire”si içine girdi. Ne acıdır ki, ilim ve teknolojinin desteğinde, tabakât-ı beşer çapındaki umûmî çalkantıların, menfaat ve çıkar uğrunda kıran kırana boğuşmaların, vahşîlere rahmet okutturacak şekilde kan dökmelerin, kana girmelerin tabiî görüldüğü bu kanlı devrede, bizim zavallı entelijansiyamız kör-kütük batı hayranı yaşıyordu. Onun batı yamaçlarında böyle bir “mâşuk-u meçhûl” adına türküler söyleyerek yanıp-yakılmasına mukâbil, garbı o ürperten ruhu ile tanımış Bergson, Boutroux, Hamlin ve daha niceleri ilim ve tekniğin her mes’eleyi halledemeyeceğini ilân ediyor, onları sorguluyor, batıyı ırgalıyor ve modern çağın bütün tabularına karşı yığınları uyarmaya çalışıyorlardı ki; biz de böyle bir uyanışın ve hele kendini bütün kesimlerde hissettirecek şekildeki bir uyanışın ömrü “25” sene ya var ya da yok.

Evet, geç de olsa, nihayet bizde de, bugüne kadar sımsıkı bağlı bulunduğumuz o acayip tecrübî düşünceden “deneysellik” o putlaştırılan pozitivizmden, o tuhaf akliyecilikten “rasyonalizm”; aşka ve kalbî hayata; tabiata bağlılıktan da rûhânîliğe ve uhrevîliğe doğru hızlı bir yöneliş hissedilmeye başladı. Bu yönelişin hedefine ulaşması ise, Allah’a, ahirete ve fizik ötesine inananların, materyalistlere ve tabiatçılara galebe çalmalarıyla gerçekleşecektir.. ve bu galebe aynı zamanda; yılların mağ-dûru, mahkûmu mü’minlerin ma’kûs kaderlerini de değiştirecek en büyük zaferlerden biri olacaktır.

Çeyrek asırdan beri bizim neslimiz, her yerde bu zafer esintileri altında tabiatperestliğin; dolayısıyla da ilmî maddeciliğin iflas ve hezîmetini müşâhede ede ede, bunca zamandır rûhun, ruhâniyâtın, metafiziğin, psikolojinin yerine ikâme edilmek istenen o azgın akılcılık, o herşey olma iddiasındaki ilimcilik, kendi sahalarındaki yeni tesbit ve yeni tecrübelerin ağına alınarak iddiaları sınırlandırıldı ve ağızlarına da fermuar vuruldu.

Ne var ki, çağlar boyu, belli bir dünya tarafından hep hüsn-ü kabûl görmüş ve âdetâ bir ilâh gibi alkışlanmış bu şımarık ilimcilik, bu aptalca akılcılık, “nefs-i emmâre”den kurtulmuş ruhlarda, âsâb, hassasiyet ve damar gibi mekanizmalar, nefsin firavunluğuna vekâlet ettikleri gibi, bunlar da teknik ve teknolojinin kefâleti altında daha bir süre mevhûm rubûbiyetlerini devam ettireceğe benzerler. Ama bu, kat’iyyen uzun sürmeyecektir; zira, bugün artık yüzelli yaşına ulaşmış batı kültürü ve batı medeniyetinin, kendi kendine verdiği ma’nâ bütünüyle değişmeye yüz tutmuştur. 19. asrın yarısından itibâren başlayıp, düşe-kalka bugünlere kadar gelip ulaşan ve bir kısım müstağriblerce hakikat ölçüsü sayılan nesnelerin çoğu şimdilerde, itibarlarını yitirmiş, gözden düşmüş ve yerlerini birer birer başka değerlere bırakmaya başlamışlardır.

Günümüzde sadece İslâm dünyasındaki düşünürler değil; batının cins kafaları da Allah’a ve dine yöneliyor ve bu yönelişi de insan olmanın ve sâlim düşünmenin gereği sayıyorlar. Bugün şairlerin ve ruhçu filozofların yanında, tabiat âlimleri, hatta materyalistler ve bir kısım eski marksistler bile, sürekli fizikötesi arayışlarıyla yeni bir bakış zâviyesi peşindeler.

Keşke Kur’ân arayan bu gönüllere, Kur’ân’la gelen mesajı, O’nun kendi solukları seviyesinde sunabilseydik.! Herhalde bu mesaj onlarda bir sayha ve ses şoku te’siri icrâ edecekti. Ses bu kadar cılız, temsil bu kadar zayıf, samimiyet bu kadar yıkık-dökük, “düşman bu kadar kavî, tâli’de bu kadar zebûn” olduğu halde, dünden bugüne Philip Hitti, Jean-Paul Raux, George Bernard, Fyodor Dostoyevski, G.M. Rodweı, Edward Montel, Descartes, Voltaire, John Davenport, Lamark, Paskal, Dr. Gustave Le Bon, V. Hugo, Carlyle, E. Renan gibi yüzlerce ilim, düşünce ve san’at adamı O’nun haşyet tüten mehâbetli iklimi karşısında iki büklüm olup yerlere kadar eğildiler. Bunca devâsâ kâmetin, Kur’ân ve Sâhib-i Kur’ân hakkındaki o muhteşem itirafları, o gürül gürül kabul gören solukları, yarım asır önceki batı temerrüdünü esas alıp ve onların arkasında aptalca saf bağlayıp duran bizim entelijansiyamız için ne müthiş bir şamardır!

Kur’ân’ın, herbiri bir hüccet has talebelerinin düşünce ve beyanları mahfûz, dünyanın değişik yerlerinde neş’et eden bu en seçkin dimağların, bu en âteşînî zekâların, Allah’a ve imâna yönelişleri, mukavemetsiz, zayıf, beden varlığı mülhidlerin, sıkıştıklarında “el-amân Allah’ım!” diye bağırıp-çağırmaları şeklindeki ümitsizlik, çaresizlik ve dehşet psikolojisine de hamledilmemelidir, evvelâ, modern batı, bugün sahip bulunduğu imkânları itibariyle çaresizler dünyası sayılamayacağı gibi, bu dünyada yeniden dine dönen aydınları da şaşkınlar ve şoke olmuş insanlar listesine almamız mümkün değildir.

Çağımızda dinî duygu ve dinî düşüncenin yeniden ön plâna çıkması, ne şundan ne de bundan; o, insanın kendi kendini yeniden idrak etmesinden Allah’a olan ihtiyacından ve Allah’sız edemeyeceği hakikatından; yani vicdanın sesinin duyulmasından, varlığın perde arkası sırlarının dışarıya sızmasından, Allah rahmetinin gönüllerimizde bir kere daha perdesiz, hâilsiz hissedilmesinden kaynaklanmaktadır.

Aslında gerçek bir ilim adamı ve gerçek bir mütefekkirin inançsız olması ve hele Allah’ı kabul etmemesi anlaşılır gibi değildir. Bir kere, “Zât-ı Ulûhiyyet”i inkâr etmek için varlığın perde önü, perde arkası her haline ıttılâ’ şarttır. Hiç kimse böyle küllî bir bilgiye sâhip bulunduğunu iddia edemeyeceğine göre inkâra, câhilce ve aceleden verilmiş bir karar nazarıyla bakılabilir. Bu itibarladır ki, Allah’a inanmak değil, O’nu kabul etmemek insanın boyunu aşan bir mevzûdur.

Bizdeki birbuçuk asırlık müstağriplerin, o anlaşılmaz tuhaflıklarından vazgeçerek bu gerçeği anlamalarını ne kadar arzu ederdim...

Kutlu Doğum

İnsanlığın iftihar tablosunun doğumu, topyekûn insanlığın da yeniden doğumu sayılır. O’nun dünyayı şereflendireceği güne kadar akın karadan, gecenin gündüzden, gülün de dikenden farkı yoktu; dünya âdetâ umumî bir mâtemhâne, varlık da tıpkı bir kaostu.. O’nun eşyanın yüzüne çaldığı nur sayesinde, zulmet ziyâdan ayrıldı, geceler gündüze kalboldu; kâinat kelime kelime; cümle cümle, fasıl fasıl okunur bir kitap haline geldi.. ve herşey âdetâ yeniden dirildi ve gerçek değerini buldu.

Evet, O’nun yeryüzünü şereflendirmesi; kâinat çapında bir vak’a ve yer-gök adına en büyük bir hâdise olduğu gibi, aynı zamanda insanlığın da yeniden dirilişi sayılır. O, elindeki, cihanları aydınlatan, o nûrefşân mesajıyla, dünyayı yeniden göklere göre tanzim edeceği, varlığın perde arkası hakikatlarına tercüman olacağı, eşya ve hâdiselere yeni tefsir ve yeni yorumlar getireceği güne kadar varlık bütünüyle ma’nâsız, ruhsuz, birbirinden kopuk ve birbirine yabancı gibiydi; cansızlar âdetâ, abesler resm-i geçidinde birer figür, canlılar “natürel seleksiyon”un dişleri arasında ve hergün başka bir ölüm ağında.. bu kara yalnızlıkta insanlar ise, her an başka bir ayrılıkla inleyen birer yetim, birer mazlum, birer mağdur vaziyetindeydi. O’nun neşrettiği nûr sayesinde birden bire karanlıkların büyüsü bozuldu, şeytanlar bozguna uğradı ve dalâletler gidip gayyâyı boyladı.. eşyanın mahiyeti değişti; tahripler tamire dönüştü, inkırâzlar da onarım hazırlığı şekline girdi.. dünya üzerindeki konup-göçmeler, gelip-gitmeler birer resm-i geçit halini aldı; doğumlar birer toy-düğün, ölümler de birer “şeb-i arûs” oldu.

O’nun ışığı başlarımızı okşamaya başladığı günden itibaren, ruhlarımızda “ebedî yokolma”nın te’siri kırıldı; hicranla çarpan sînelere dost ikliminden vuslat muştuları geldi-ulaştı. Bütün bir insanlık olarak biz hepimiz, O’nun gönüllerimize üflediği hayat sayesinde kendimizi idrak edip eşya ile münâsebete geçebildik.. özümüzdeki cevherleri değerlendirip, benliğimizdeki sonsuzluk buudunu sezebildik. O olmasaydı, ne ruhumuzdaki bu derinlikleri kavrayabilir ne de kabirden geçip sonsuzluğa uzayan bu yolu ve bu yolculuğu bu kadar şirin görebilirdik. Gönüllerimize aşk u heyecan salan O, gözlerimize ışıklar çalan O ve bizleri ebedler ülkesine seyahata hazırlayan da yine O’dur.

O, bu uzun ve sırlı yolculukta bulunduğumuz sâhil itibariyle, bizim için bir kaptan ve rehnümâ, varacağımız âlem itibariyle de bir mihmandâr ve şefaatçı ise, bizim de O’na karşı bir kısım sorumluluklarımız vardır ve bu mevzûda lâkayd kalmamız da mümkün değildir. Ama, ne gariptir ki, bizler asırlardan beri bu ışık insan ve O’nun nurlu mesajına karşı hep lâkayd kalmışızdır.. lâkayd kalmak bir yana çok defa saygısız davranmışızdır...

Vâkıâ, dar bir dairede ve belli ölçüler içinde, merasim türünden bir mevlid, birkaç paket şeker ve birkaç şişe güllâpla.. bazen de birkaç ses sanatkârı ve birkaç ilâhîci ile velâdeti tes’îd etmeye, O’nunla irtibatımızı ortaya koymaya çalışmışızdır; ama, bunlar kat’iyyen O’nun büyüklüğüyle orantılı olmamıştır; orantılı olmak şöyle dursun, O’nun kapıkullarına gösterilen saygı ve ihtiram seviyesine bile ulaşılamamıştır. Hele Hz. Mesih’in doğum günü veya şöyle-böyle O’nunla alâkalı gösterilen noel, paskalya ve daha başka yortu ve karnavallar seviyesinde bir neş’e ve cûşişin yaşanması kat’iyyen söz konusu olmamıştır...

Bu mevzûda yapılması teklif edilen şeylerin “ef’âl-i mükellefîn” arasında yeri olmadığı muhakkak; kimse de böyle bir iddiada bulunamaz. Ancak, acaba bu Kutlu Doğum’u O’nun nûrefşan mesajı adına daha derince, daha içten ve daha ciddî olarak değerlendiremez miyiz?

Hz. İsa ile alâkalı günler, halkı hıristiyan olsun-olmasın, hemen her ülkede âdetâ neş’e, sevinç kıyametleriyle kutlanır; haftalarca, hatta aylarca her mahfilde sözler, muhâvereler hep o istikâmette cereyan eder.. her tarafa O’nun adına tebrikler, hediyeler yağar.. hediye ve tebrik teâtisi, o günlerde postanelerin biricik işi hâline gelir. Telefonlar, sürekli O’nun namına zil çalar, âhizeler O’nun nâmına konar-kalkar.. dörtbir yan kandillerle süslenir; çarşı-pazar renklerle-ışıklarla kahkaha atar.. evler bir arı kovanı gibi, O’na ait duygularla uğuldar, mâbedler O’na ait neşîdelerle inler.. ve her gece, âdetâ şehrâyinler gibi büyüleyici ve başdöndürücü olarak geçer.

Gerçi, bu karmakarışık karnavallarda çoğu kimse ne yaptığını bilemez ve neden, çoğu maskaralık olan bu işlerin içine girdiğini fark edemez. Ama, yine de o günleri her saat ve her dakikası ile dinî bir vecd içinde ve ne yaptığının şuurunda olan bir sürü insan vardır.

Ne olursa olsun Hz. Mesîh’e ait gün ve geceler o kadar insanlığa mâl olmuştur ki, bilerek-bilmeyerek herkes kendini o acaib törenler içinde bulur; ibadet, eğlence veya maskaralık, hıristiyanlarla aynı duyguları paylaşır, aynı hislerle yatar-kalkar.. hatta çam, çınar devirir, hindi parçalar, şampanya patlatır ve kör-kütük sarhoş olup sokaklara dökülür...

Mübeccel velâdetin böyle eğlenceli, cümbüşlü kutlanmasını ve mübârek İslâm Dini’nin de bir karnavala çevrilmesini ne biz ne de başkası arzu etmez.. zaten bunu yapmaya da kimsenin gücü yetmez. Ancak, yalancı ve riyakâr bir dünyanın, koskocaman insanlık âlemini nasıl bir iğfal ağına aldığını gördükçe, “neden acaba İslâm Dünyası, aynı zamanda kendi velâdeti de sayılan Rebî’ul-evveli, Rebî’ul-evvelle gelen “Nevrûz-ı Sultanîyi” ve o günle gelen insanlığın kurtuluşunu aynı heyecan, aynı cûşiş içinde tes’îd etmez” diye hayıflanıyor ve kendi kendimizi sorguluyoruz.

Yukarıda serd edilen mülâhazalardan, Seyyidina Hz. Mesîh ve arkasındakileri tezyîf ma’nâsı da çıkarılmamalıdır. Biz müslümanların Hz. İsa’ya karşı saygımız sonsuz olduğu gibi, O’nun getirdiği mesajın, bugünkü batı medeniyetinin önemli bir rüknü olduğunda da şüphemiz yoktur. Evet, tarihçilerin ve medeniyet felsefecilerinin de ifade ettikleri gibi, eğer Hz. İsa ve O’nun getirdiği ruh ve ma’nâ olmasaydı, batı medeniyeti hiçbir zaman vücud bulamazdı; zira onun bir esası Grek düşüncesi (Matematik düşünce) diğer bir esası Roma hukuku olduğu gibi, önemli bir rüknü de gerçek ma’nâsıyla hristiyan dinidir. Şu hususu da önemle kayd etmek icab eder ki, eğer insanlığın medâr-ı fahri Hz. Muhammed (sav) ve O’nun nurlu mesajı olmasaydı, İslâm Medeniyeti olmazdı.. İslâm medeniyeti olmayınca da batı “uygarlığı” doğmazdı.

Evet, eğer İslâm, o yumuşak, o müsamahakâr, o sımsıcak, o ilme açık ve tefekkürü ödüllendiren semâvî renkleri ile batı yamaçlarında tüllenmeseydi.. ve eğer onuncu asırdan itibaren İslâm âlimleri ve bu arada Türk düşünürleri, greko-latin kültürünü Avrupa’ya taşıyıp, Avrupalıya tanıtmasalardı, batı hâlâ orta çağları yaşıyor olacaktı. Zaten, matematik, fizik, kimya, astronomi, hendese ve tababet gibi ilim dallarının doğulu ve İslâm alaşımlı olduğunda kimsenin şüphesi yok. Bizim dünyamızda medeniyet adına herşeyi batılı görmeye kendini şartlandırmış bir kısım müstağribler kabul etmeseler de, batı medeniyeti, hali hazırdaki yerini alabilmesi ve modern şekliyle var olabilmesi için, Hz. Mesîh’den sonra tam altı asır daha bekleme mecburiyetindeydi.. bekledi, İslâm’la karşılaştı.. bu karşılaşmayı tam değerlendirdi veya değerlendiremedi, o ayrı mes’ele; ama ondan mutlaka müteessir oldu, çok yararlandı ve geleceğini onun ışığında dizayn etti.

Evet, batı, İslâm medeniyetine esas teşkil edecek olan prensibleri benimsemese bile ondan aldığı, alıp değerlendirdiği ve bu arada İslâm’ın ona tedayi ettirdiği pek çok şey vardır.. ve bunlar yeni batı kafası ve yeni batı düşüncesinin teşekkülünde, tahminler üstü te’sir icra etmişlerdi...

Bu itibarla diyebiliriz ki:

“Dünya neye mâlikse O’nun vergisidir hep,

Medyûn O’na cemiyeti, medyûn O’na ferdi;

Medyûndur O ma’suma bütün bir beşeriyet,

Yâ Rab, mahşerde bizi bu ikrar ile haşret!”

(M. Akif)

Asırlar var ki, topyekûn insanlığın medyûn bulunduğu bu Zât’ı, kendi kâmet-i kıymetine uygun bir velâdet günü, velâdet haftası, velâdet ayı, ile tes’îd edemedik.. tes’îd etmek bir yana, O’nun kapı kullarına gösterilen alâka ölçüsünde O’na karşı ta’zimde bulunamadık. Aylar, yıllar ve asırlar boyu O’nun için şehrâyinler tertip edilse, her gece O’nun için yüzlerce, binlerce neşîdeler söylense, yine O’nun hakkı ödenemez ve O’nun için birşeyler yapıldığı söylenemez. Ne var ki, “Sultan’a sultanlık, gedâya da gedâlık yaraşır” düşüncesinden hareketle, “hiçbir şey yapmamaktansa, az dahi olsa mümkün olanı yapmak daha iyidir” diyor ve “Ebedî Risalet Sempozyumu” gibi konferansların her sene ayrı bir ülkede icra edilmesini.. ve belli bir zaman diliminin bu işe tahsisini.. ve mümkünse önümüzdeki yılın-tabiî O’nun dünyasında, sadece O’na bir yıl tahsis etmenin ne denli bir cimrilik ve vefasızlık olduğunu ruhlarımızda duymanın ezikliği, ârı ve hicabıyla- “Hz. Muhammed (sav) Yılı” olarak ilânını teklif ediyoruz.

Söz

İlk yaradılış; yokluğun bağrına atılan iki harf ve bir heceden ibaret olan “Kün” * sözüyle başlamıştır. Tekden çoğa, vahdetten sonsuza uzayıp giden yollar sözle açığa çıkmış ve kelimelerle aydınlanmışlardır. Söz, gönüllerde yankılanmadan önce, insanın hayvandan, hayvanın da taştan, topraktan farkı yoktu.

Kalem ilk yaratıldığında neyi yazacağını bilememiş ve hayrette kalmıştı. Neden sonra kulağına “söz”un sırrı fısıldanınca, o feryad, mürekkeb de ağlamaya başladı. Ve o gün-bugündür, kalem söze ulaşınca hep çığlık koparır, mürekkep de yaş döker...

Söz olmasaydı, bizler, ezele ait hiçbirşeyi duyamaz ve Yüce Yaratıcı’nın, gönlümüzü, gözümüzü dolduracak esrarını anlayamazdık... Söz sayesinde kâinat bir meşher, Hak’dan gelen kitablar da birer dellâl kesildi. Söz, zeberced kakmalı bir tâc gibi yeryüzü halifesinin başına konunca, varlığın mânâsı ayãn oldu ve biz de bütün bütün ondan ibaret hâle geldik...

Yeri-göğü bir araya getirip, birbirine bağlayan, dünyayı ukbâ ile bütünleştiren sözdür. Her ne kadar onun güzelliği ve yüceliği kendiliğinden görülmese de herşey ona muhtaç, her gizli güzelliğin kaynağı da odur.

O, burçları deviren öyle bir sancak ve kaleler fetheden öyle bir bayraktır ki; onun vesâyâsına girmeyen cihangirler bir köyü bile fethedememişlerdir. Fatih kumandanlar onun girdikleri yerlere girememiş, sultanlar onun ulaştığı ihtişama ulaşamamış ve hiçbir fâni onun kadar uzun ömürlü olamamıştır. Gelenler gitmiş; gidenler unutulup hâfızalardan silinmiş; ama o, hep taptaze ve olduğu gibi kalmıştır.

Söz erleri semavî bülbüllerdir. Onların dilleri, dostların sînelerinin inşirahı, düşmanların da korkulu rüyalarıdır. Bunların dillerinden dökülen söz süngüleri, muhariblerin kılıçlarından daha keskin, mızraklarından daha ürperticidir. Hekimler, kılıç yaralarını, ok yaralarını tedavi edebilmişlerdir ama, söz yaralarını tedavi ettikleri görülmemiştir. Sözün en müessir ve en içlisini peygamberler, sonra da derecesine göre ilhâma açık saf gönüller söylemişlerdir. Söylemiş ve yerinde karanlığın bağrına yağdırdıkları söz oklarıyla zulmetleri delik-deşik etmiş; yerinde sînelere saldıkları beyân kıvılcımlarıyla ruhlarda yangınlar meydana getirmiş ve yerinde de rahmet damlaları şeklindeki kelimeleri dört bir yana saçarak heryeri cennetlere çevirmişlerdir.

Hele ilham üveyklerinin kanatlandığı vakit, dudaklarından saçılan incileri toplamak için melekler bile onlara koşmuş ve onların dizlerine kapanmışlardır.

Söz erleri güneş gibidirler; kendilerine rağmen durmadan çevrelerini aydınlatırlar.. derya gibidirler. Dünyanın en zengin hazinelerini hem de hiç hissettirmeden sînelerinde taşır ve bir mum gibi etraflarına ışık verir; fakat, başlar önlerinde mahçup ve iki büklüm yaşarlar. Halk içinde mütevâzilerden daha mütevâzi, Hak’la beraber olunca da fevkalâde uyanıktırlar. Çevrelerine yığın-yığın cevherler dağıtır dururlar da bunun farkında bile olmazlar. Olmazlar; zira, iç dünyalarında her an daha kıymetli pırlantalar peşindedirler.

Buldukları o, zebercedden nükteleri açıklarken, sesleri kıyamet sûru gibi çınlar; sihirleri insi-cinni büyüler; meyhanedekiler de mesciddekiler de heryandan onların cevherlerine koşar.

Bugün o, Hârut ve Mârut’un bile büyülerini bozan söz sihirbazları var mıdır, yok mudur bilemiyeceğim.. Bildiğim birşey varsa, o da sözün elden ayağa düşmüş olmasıdır. Günümüzde, söz sarrafı gibi görünenlerin çoğu ilhamsız, ötelere kapalı ve Allah’tan kopuk kimseler... Bu itibarla da, beyân sanatı büyük ölçüde başıboşların elinde.. ilham perisinin kanatları kırık ve ilhama muhtaç, gönüllerde de taklid cadıları çadır kurmuş.. bütün bunlardan dolayı dilencilere dendiği gibi “inayet ola!” demekten başka elimizden birşey gelmiyor.

* Arapçadaki “Kâf” ve “Nun” kastedilmektedir.

Peygamberimiz (sav) ve Söz

Hakk’ın murad ve kelamına tercüman olma vazifesiyle gönderilmiş bulunan Peygamberimiz (sav), aynı zamanda bir Söz Sultanı’ydı. Bugüne kadar herkesin derecesine göre ve belli ölçüde söylemeye muktedir olduğu bir hayli güzel söz olmuştur ama, Güzeller Güzeli (sav)’nin sözlerinde bir başka derinlik, bir başka lezzet, bir başka halâvet vardır.

O’nun beyânı o kadar tatlı, ifâdeleri o kadar büyüleyiciydi ki, O (sav) konuşurken başlar döner, bakışlar başkalaşır, kalbler duracak hâle gelir, akıl ve muhâkemeler teslîm-i silah eder, insânî duygular dirilir ve ruhlar da âdetâ kanatlanırdı. Allah O’nun diline öyle bir güç ihsan etmişti ki, O’nu dinleme bahtiyarlığına erenler, ifâdeleri en özlü, beyânları en çarpıcı bir Söz Sultanı’nın (sav) huzurunda bulunma mehâbetiyle âdetâ dilleri tutulur ve büyülenirlerdi.. ne zaman O’nun dudaklarından hikmet pırlantaları dökülmeye başlasa, akıl ve muhâkeme erbabının nutku tutulur; ne zaman O (sav), iyiyi, güzeli, doğruyu anlatmaya koyulsa, ağzının şeker-şerbeti dinleyenlerin ruhlarını sarar; ne zaman o âteşîn sözleriyle fenalıkları hedeflese, küfür ve münkerâtı kendi çirkinliklerinde boğar.. ve hele da’vâsı adına serdettiği hüccet, bürhan ve delillerle kükrediği zaman, bütün karanlık ruhların dillerine zincir vurur ve karanlıkları bozguna uğratırdı...

O (sav), bütün bu mazhariyetlerin şuûrundaydı ve tahdîs-i nimet -şükür niyetiyle Hakk’ın ni’metlerini ilân- sadedinde bunları izharda da beis görmezdi: “Ben nebiyyi ümmî olan Muhammed’im. Ben’den sonra nebî yok! Ben sözün ilkiyle, sonuyla ve ‘cevâmiu’l-kelim’le serfirâz kılındım” diyerek Hakk’ın ihsanlarını sayar-döker.. ve “Ey insanlar, ben ‘cevâmiu’l-kelim’ ve herşeyi hall u fasl edecek son sözü söylemekle şereflendirildim” nûr-efşân beyânlarıyla da geçmiş ve geleceğin Hatîb-i Zîşân’ı olduğunu ilân ederdi.

Gerçekten O Efendiler Efendisi (sav) diriltici soluklarıyla, Hakk bahçesinin güllerine ilâhîler besteleyen öyle bir bülbül idi ki, O ne zaman şakısa, gönlünü dile getirir ve gönlünün dilinden en büyüleyici nağmeler söylerdi. O’nun bağının taze fidanlarında filizlenmiş o tazelerden taze sözler, başkalarının baharında açılmış tomurcuklara, başkalarının sabahında güneşe uyanmış çiçeklere benzemezdi. O’nun söz sofrasında herşey bir gonca gibi şebnemi burnunda yepyeni ve turfandaydı.. ve bu turfanda ni’metleri bütün derinlikleriyle tadıp tanımak, tanıyıp hazzına ermek de, sadece bu bezmin ilk tâli’lilerine müyesser olmuştu.

O Beyân Sultanı (sav), söz cevherinden öyle bir kılıç yaptı ki, o kılıcın başlar üstünde bir kere dönüp helezonlar çizmesiyle bütün yalancı ve muzahref beyânlar kaçıp yarasaların tünedikleri yerlerde saklandılar ve bütün masallar Kâf dağının arkasında ankâya sığındılar. O ifâde ve beyandan öyle çeşmeler akıttı ki, bir anda câhiliye sahrasının dörtbir yanı Cennet bahçelerine döndü ve öyle çağlayanlar meydana getirdi ki, bütün îmâna açık gönüller kendilerini sonsuzun okyanusuna akan o çağlayanlar içinde buluverdiler.

O’nun sözleri öteler kaynaklıydı.. eğer vahiy fitiliyle parlayan O’nun sözleri olmasaydı, cihanlar hep kaos olarak kalır giderdi. O, tabiatın yüzündeki perdeyi söz kılıcıyla delik-deşik etti ve şeriat kitabını da yine söz nakışlarıyla süsledi. Söz O’nun atının terkisine vurulmuş bir metâ, sadağında altın tüylü bir oktur. O, uğradığı her yerde sözden anlayanların eteklerini mücevherlerle doldurdu ve yayını gerip atını karanlıklar üzerine sürdü. Allah, son bir kere daha sözlerle bir yeryüzü devleti kurmak murâd buyurunca, bu devletin başbuğluğuna o Beyân Sultanı’nı (sav) getirdi; ifâde, sikke ve tuğrâsını O’nun eline verdi.

Gelmiş-geçmiş ötelere açık bütün söz erleri, tecellî arşını terennüm eden koronun birer ferdiydi... O bu bülbüller topluluğunun idârecisi oldu.. nebîler ve velîler gelip gelip bir halka-i zikir teşkil ediyorlardı. O bu kudsîler halkasının serzâkirliği vazifesiyle geldi.. geldi ve o tok sesiyle arş u ferşi velveleye verdi. O’nun sözlerle donatıp insanlığa takdim ettiği semâvî sofrasındaki her yemiş, dost bağının en mahrem noktalarından alınıp, kimseye açılmadan mahfazası içinde O’na sunulmuş eltâf-ı şâhâneden has meyvelerdi. O’ndan evvel o meyveleri ne başkaları bakıp görmüş, ne de onlara el sürülmüştü...

Hele, mahremlerden mahrem en has bahçelerin, en has güllerini, en lâtif nağmelerle terennüm eden bu Andelîb-i Zîşân’ın (sav) ilham üveyki şahlandığı vakit bütün diller susar, sîneler kulak kesilir ve ruhlar O’nun beyân zemzemesi karşısında kendilerinden geçerlerdi.

Evet, O’nun sözleri, her dalgalanışıyla sahilleri incilerle bezeyen birer deniz, gönüllere ürpertiler salarak zirvelerden dökülen birer şelâle ve derinliklerden kopup gelen fevvâreler gibiydi.. ne o deryaları zenginlik ve muhtevâsıyla tavsif etmek, ne o çağlayanlara tercüman olmak, ne de o fevvârelerin ulaştığı noktalara ulaşıp onları ihâta etmek mümkün değildir.

Şimdiye kadar yüzlerce muhakkik ve edîp O’nun söz cevheri etrafında dönüp durdu.. binlerce ve binlerce mütefekkir o pırıl pırıl âb-ı hayat kaynağına baş vurdu ve nice devâsâ kâmetler, ömürlerini O’nun derinliklerini kavramada tüketti ama, O hep ulaşılan noktaların ötesinde kaldı. Bir şâirimizin Kur’ân hakkında söylediği bir şiirde az bir tasarrufla şöyle desek yerinde olur zannederim:

“Bikri, fikri kâinâtın çâk çâk oldu fakat

Perde-i ismette kaldı beyân-ı rasûl henüz”

Evet, damla, deryâyı bütünüyle ifâde edemediği, zerre güneşe ait husûsiyetleri tamamen gösteremediği gibi, Muhammedî hakîkatın birer parçası sayılan ulemâ, evliyâ, asfiyâ da - başkalarına nisbeten kâmil bile olsalar- O’nu tam temsil edemez ve O’nu aynıyla aksettiremezler.

Önümüzdeki bir başka yazıda her sözü lâ’l-ü güher O Beyân Sultanı’nın ifâde cevherlerinden bir kaçını, icmâlî ma’-nâlarıyla arz edip da’vâmızı isbatlamaya çalışalım.

Bir Millet Dirilirken

Yıllardan beri, bizim de bağlı bulunduğumuz İslâm dünyasına göz açtırmayan ve milletimize kan kusturan düşmanlarımız, bilmeyerek müslümanları uyardı ve İslâmî dirilişi hızlandırdılar. Yakın tarihe kadar batının, sehhâr fakat felç edici, şatafatlı ama aldatıcı güzellikleri karşısında özünü ve târihî değerlerini tezyîf ve inkâr eden pek çok müslüman ülke, bugün daha objektif daha şuurlu; hiç olmazsa daha titiz ve daha dikkatli davranmaktadır.

Evet, daha düne kadar bir kısım illizyonlarla, “dışı süs içi pis; sûreti me’nûs, sîreti ma’kûs” bir şeytan ağına düşürülen yığınlar, bugün, bir yandan içinde bulundukları bu ağ iplerinin çok zayıf ve mukâvemetsiz olduğunu, diğer yandan da bu ağların düşünceye benzeyen kuruntular halinde onların hayâl dünyalarında üreyip geliştiği, örülüp bütün benliklerini sardığını anlamış durumdalar.

Artık bu mazlumlar ülkesinde bugün hemen her millet asırlardan beri basar ve basîretini kapayan simsiyah bir perdenin, şurasından burasından açılan delikler ve sızan ışıklar sayesinde, dünya ve kendi çevresindeki hâdiseleri daha bir başka görmekte ve daha bir başka değerlendirmekte. Bu yeni bakış zâviyesi ve değerlendirme, onlara, özlerini keşfetme yollarını açacağı gibi, dînî duygu, dînî düşünce ve tarih şuurundaki potansiyel gücü kavramalarına da yardım edecektir. Bu sayede, yıllardan beri onları yıldıran hâricî güç ve kuvvetlerin, hâricî hâkimiyet ve satvetlerin büyük ölçüde kendi gafletlerine, kendi yanlışlıklarına hatta kendi imkân ve kendi iktidarlarına dayandığını yer yer üzülerek -heder olup gitmiş onca yıldan ötürü- zaman zaman da sevinerek -şu anda olsun gerçeklere uyandıklarından dolayı- görüp-hissedenler çıkacak ve bunca yıldır gözlerinin içine baka baka yer-altı, yer-üstü zenginliklerini yağmalayan kırkharamilere karşı, ihtimâl, bundan sonra olsun, tavır belirleyecek ve bir daha da aynı oyunlara gelmemeye çalışacak.

Biz, kendi dünyamızda, hergün daha da artan bir tempo ile gelişen, çoğalan böyle bir düşünce ve böyle bir şuûru müşâhede ettikçe, kendi kendimize: Muhtemel çok yakın bir gelecekte, hergün daha da coşan, pekişen bu heyecan ve şuur, öylesine ciddî bir feverânla kendisini hissettirecektir ki; o gün yüzü gülmedik bir mazlûm ve mağdûr, ettiklerine nâdîm olup ağlamadık da bir zâlim kalmayacaktır.

Acaba bu umûmî “ba’sü ba’del-mevt” de bugüne kadar batı âlemi karşısında İslâm dünyasının aşılmaz seddi, koruyan müstahkem kalesi olma vazifesini yüklenmiş ve asırlarca bu mükellefiyetini şanla-şerefle ifâ etmiş soylu milletimizin vaziyet ve istikbâli nasıl olacak diye düşünülebilir? Hiç şüphe yok ki, şimdiye kadar olduğu gibi, bundan sonra da, Peygamber (s.a.v) tebcîliyle göklere çıkarılan kostantiniyye fatihlerinin çocukları, yine İslâm dünyasının önünde yürüyecek.. yine mukaddes davanın temsilciliğini yapacak.. ve koskoca zalim bir dünyanın İslâm’ı imhaya yönelik bütün komplolarını ters-yüz edecek, bütün plânlarını parçalayacak ve onlara karşı bir kere daha en mükemmel şekilde vasîlik sorumluluğunu yerine getirecektir. Bunlar birer beklenti ve kuruntu değil; öyle de görülmemeli! İslâm dünyası, ülke ve insanımızı, düne nisbeten bugün daha iyi tanımakta, daha sıcak bakmakta ve onu bu yeni dünyanın başı olarak selâmlamaktadır.. milletimize gösterilen bu yürekten alâka, onun gelecekte edâ edeceği vazife adına bir avans ve bir ilk mukâbele sayılabilir. Zirâ o, bağlı bulunduğu bu dünya için herşeydir. O’nun ölümü, onunla irtibatlı bu âlemin de ölümü olmuştu; ümîd ediyoruz ki dirilişi de İslâm dünyasının dirilişine vesîle olur.

Bu itibarladır ki, bugün ülkemizde sürdürülen hizmetlerin münhasıran bizi alâkadar ediyor gibi görülüp-gösterilmesi kat’iyyen doğru değildir.. bizim nefes alıp-verişimiz, İslâm dünyasının nefes borularının çalışması, bizim dirilişimiz de topyekûn mazlumlar dünyasının derlenip toparlanması demektir. Bu durumu, ebedî hasımlarımız da çok iyi bildiklerindendir ki, baskılarını hiçbir zaman üzerlerimizden eksik etmemekte; yumruklarının birini başımızdan kaldırırken öbürünü indirmekte.. bir kere soluk aldırsalar on defa ellerini gırtlaklarımıza götürmekte.. bir saat güldürse günlerce ağlatma yollarını araştırmakta.. hasılı bize hiç mi hiç rahat vermeyi düşünmemektedirler. Evet, dünya nasıl değişirse değişsin, içtimâî, iktisâdî sistemler ne hâl alırsa alsın, cihanlar ne şekle girerse girsin, hıristiyanlık dünyası haçlı zihniyetinden kurtulamayacak ve batı her fırsatta, o derin kindarlığı, o eski fakat eskimeyen müsamahasızlığıyla sürekli müslümanların karşısına çıkacak ve onlara kan kusturmaya devam edecektir.

Bundan dolayıdır ki, bilhassa bizim insanımız, tarihin bize tahmîl ettiği en şanlı vazifeleri, en şerefli bir surette ifâ edebilmek için dâimâ zirveleri kollama, kendi dünyasında bayraktarlığı kimseye bırakmama, devletler arası muvâzene ve dünya dengesinde, tarihî yerimizi istirdât edecek seviyede ve sorumluluk şuuruyla hareket etme mecburiyetindedir. Bu çok önemli ve alemşumûl hedefi yakalamak için de, milletçe; ilmî, içtimâî, iktisâdî ve sınâî bir güzergâhın takip edilmesi, millî yapının kendi hususiyetleriyle bir kere daha gözden geçirilerek sağlamlaştırılması, sağlam esaslara bağlanması; millet ve idareci münâ-sebetlerinin şanlı geçmişimiz çizgisinde yeniden ele alınması, halkın rehberlerini saygıyla selâmlayıp onlara temennâ durması, rehberlerin de arkalarındaki kitleleri samîmiyetle kucaklaması; güç ve kuvveti temsil edenlerin, millete, milletin de onlara güvenip itimat etmesi şarttır.

Geleceğin Büyük Türkiye’sini kurmak isteyenler, herşeyden evvel, millet fertleri arasındaki bu güven ve itimadın tesisine çalışmalılar ve mevcut olan durumun korunmasına da fevkalâde itinâ göstermelidirler ki, millet fertleri birbirinin hafiyesi olmasın ve vahdet-i rûhiye sarsılmasın...

Millet rûhunun sarsılmaması kadar, geleceğin dünyası adına, nelerin atılıp nelerin muhâfaza edilmesi lâzım geldiğini tayin de çok önemlidir. Evet, bu yeni dünya hangi esaslar üzerine kurulmalıdır? Dünden bugüne milletçe yaşadığımız şeylerin hangileri atılmalı ve hangileri korunmalıdır? Bütün bunlar çok iyi araştırılmadan, aceleden karar verildiği takdirde millî ruh, millî seciye, tarihî değerler, ahlâk ve fazilet adına çok şey kaybedeceğimiz kaviyyen muhtemeldir.

Bir millet için istiklâl ve hürriyet mücâdelesi ne denli önemli ise, istiklâl ve hürriyetini elde ettikten sonra, özünü koruması, millî benliğini muhâfaza etmesi, kendi olarak kalması da o ölçüde önemli ve hayâtîdir. Bizim istiklâl ve hürriyet mücâdelemiz, milletin ruhuna, onun ma’nâ köklerine, hissiyatına ve canına can katan tarihî değerlerine sığınılarak gerçekleştirilmişti.. ne acıdır ki, milletçe varlık ve bekâmızın esasları olan bu hayatî dinamiklere, daha sonra aynı ölçüde saygılı kalamadık. Saygılı kalmak bir yana, onları öldürdük, tahrib ettik ve gelecek nesilleri köksüz, mesnedsiz hattâ bütün bütün tarihsiz bıraktık.

Keşke batı değerlerine saygılı olduğumuz kadar, kendi rûhumuza, tarihimize, gelecek nesillere, ülke ve insanımıza da saygılı olabilseydik..!

Gufranla Tüllenen Ay

Hiç dinmeyen bir neş’e, hiç bitmeyen bir zevk, hiç eksilmeyen bir aşkla, tütüp giden bir ay varsa o da Ramazandır. Bir sene içinde geçen bütün nazlı mevsimlerin, ayların özünü, ruhunu, gerçek ma’nâsını ve onlardan süzülmüş, toplanmış üsareleri en tatlı bir şive ile sunan Ramazan günleri, Ramazan geceleri; her lahza, gönülleri ayrı bir haz ve ayrı bir tatlılıkla sarar, şefkatle onları kucaklar, muhabbetle okşar ve yaşama zevkiyle coşturur.

Ramazan günleri, dünyanın her yanında, husûsiyle müslüman ülkelerde ve müslümanlar arasında ve hele bizim dünyamızda bütün alâkalara merkez, bütün ruhânî zevklere meydan, bütün heyecanlara sahne, bütün terakkîlere nurdan bir helezon ve bütün insânî hususiyetlerin inkişâfına açık bir fırsat, bir ganimet alanıdır.

Geceleri ayrı bir duygu, gündüzleri ayrı bir aydınlıkla tulû’ eden Ramazan günleri, gönüllere ayrı bir ruh çalar geçer.. ve toplumun birbirinden kopmuş parçalarını biraraya getirir, bütünleştirir, bütün inzivâzedelere cemaat yolunu açar ve onların gurbetlerini izâle eder.. herkese değişik buudda bir his ve fikir ziyafeti verir ve herkesi bir kere daha hayata uyarır.

Ramazan, minarelerin başındaki mahyâlardan camilerin derûnundaki âvizelere, mescitlere uzanan yolların sağındaki, solundaki kandillerinden evlerimizin içindeki lambalara, müminlerin yüzlerindeki duruluktan, gönüllerindeki aydınlığa kadar her yerde ışıkla tüllenir. Hele, dinin yeniden gençliğe erdiği günümüzde o, seher yellerine açık sahurları ve gizli lûtufların tecellileriyle tüten iftarlarıyla öyle farklı bir hava, farklı bir ziya ve farklı bir şive ile gelip gönülleri okşar ki, olsa olsa ancak, aşkın vuslat ümidiyle kanatlanması bu kadar cezbedici, bu kadar imrendirici olabilir. Sanki Ramazan ayına kadar ruhun sonsuzluk iştiyakı ile insan arasında bir perde varmış da oruçla o perde aralanıyor gibi olur.. ve o âna kadar kalbin bir köşesinde sessiz sessiz uyuyan aşk u şevk birdenbire canlanır, kabarır, köpürür; bütün benliği sarar ve önüne geçilmez bir vuslat arzusuna inkılâb eder. Bu mukaddes arzuyu gerçekleştirme yolunda, üfül üfül bâd-ı tecellilerin estiği seherler kollanır, insanlar için hep ötelere açık birer menfez gibi müşahid bekleyen namaz vakitleri olabildiğince değerlendirilir.. ruhlara revh u reyhân teravihlerle gönüller coşturulur.. ve duygulara kâse kâse İlâhî nefahât içirilir.. derken, herkes derecesine göre adeta uhrevîleşir, ledünnîleşir ve birer melek halini alır.

Ramazan, Kur’ân ayı olması itibariyle bütün bir sene Kur’an’dan uzak kalmış olanlar bile ciddi bir susamışlık içinde, kendilerini o nûrefşân iklimde bulur.. ve Kur’ân’ın sağnak sağnak onların başlarına boşalttığı ruh, mânâ, esrar ve eltafla benliklerinin kurumaya yüz tutmuş bütün vadilerini sular.. bir baştan bir başa gönül dünyalarını tıpkı bir çiçek bahçesi haline getirir ve onları varolma zevkiyle coşturur. Onlar, Kur’ân’da bütün varlığı duyar ve dinler; duygu ve düşünceleriyle kanatlanır.. Kur’ân’da bütün hilkatin soluklandığını hisseder, ürperir.. yer yer ra’şelerle kendilerinden geçer; zaman zaman da gözyaşlarıyla nefes alır, gözyaşlarıyla boşalır, aradan perdelerin kalktığını duyar, Allah’a yakınlardan daha yakın olduklarını hisseder ve kendilerini âdeta bir zevk zemzemesi içinde bulurlar.

Kur’ân’ın ledünnî muhtevasını ancak, onda bütün varlığın sesini duyabilenler ve onun derinliklerinde insan ruhuna ait korku ve ümit, tasa ve sevinç, keder ve neş’e mûsikîsini birden dinleyebilenler anlar. O’nu sanki kendine inmiş gibi dinleyebilen zaman-üstü ruhlar, O’nda cennet meyvelerinin lezzetini, Firdevs bahçelerinin renk ve güzelliğini, Reyyan yamaçlarının çağlayan ve manzaralarını müşahede eder ve onunla gürül gürül hâle gelirler. Kur’ân’ı, Ramazan’ın şeffaflaştırıcılığı ve kalbin kadirşinas ölçüleriyle ele alıp onun derinliklerine yelken açabilen saf gönüller, her lâhza ayrı bir uhrevî kıymete ulaştıklarını hisseder ve her an “bekâ”nın ayrı bir buuduyla tanışırlar. Bu insanların düşünce ve hayatlarında “metafizik”, “fizik”i tamamlar, ma’nâ da, maddenin gerçek muhteva ve değeri olur ve herşey perde arkası kıymetleriyle ortaya çıkar. Ve yine bu insanların çehrelerinde sanki, İlâhî isim ve sıfatların engin dairesine açık bulunmadan mülhem, gizli bir seziş, derin ve farklı bir anlayış ve Kur’ân’la inlemiş günlerin uhrevîliklerinden kalma bir olgunluk, bir doygunluk, bir safvet, bir içtenlik ve îmanın altın zevkleriyle beslenmiş bir letâfet, bir câzibe ve bir mürüvvet çağlıyor gibi bir büyü hissedilir. Onlar, hiçbir şey konuşmasa, hiçbir şey anlatmasalar bile, o anlamlı tavırlarından, edâlarından, endamlarından, bakışlarından, duruşlarından bu ma’nâlar her zaman taşar gelir, gelir ve her tarafta yankılanırlar.

Kur’ân kanatlı ve Kur’ân buudlu Ramazan-ı şerif kadar gecesi ayrı nurâniliğe ve gündüzü de ayrı aydınlıklara açık bir başka ay yoktur. İnsan, her yeni Ramazan’la bir kere daha, hem de bütün tazeliğiyle Kur’ân’ı ve O’nun gökler ötesi kaynağını, tüllenen İlâhî ma’rifeti ve O’nun kevn ü mekânlara dağılmış işaretlerini, Allah aşkını ve O’nun inanmış sîmalardaki pırıl pırıl izlerini görür, duyar ve sezer. Evet, Ramazan’da Kur’ân bütün bir kaderin yonttuğu bu pırıl pırıl yüzlerin ve bütün bir ma’nânın iç derinliğini gösteren bu ışıl ışıl gözlerin hepsinde ayrı bir uhrevîlikle parıldar.. kadın-erkek, yaşlı-genç, zengin-fakîr, âlim-cahil, aristokrat-halk hemen herkes bu mübarek zaman diliminde hayat ve yaşayış basamakları itibariyle ramazanlanır ve Ramazan’la gelen ma’nâları soluklar...

Evet, herkes isti’dadına göre ve kabiliyetinin elverdiği ölçüde onunla değişik bir buudda, çeşitli münasebetsizliklerden, insanı başaşağı götüren rezîlelerden ve bütün ma’nevî kirlerden arınır, nurlanır.. ve cennetlere ehil hale gelir. Ramazan ayı, yümün ve bereketiyle o kadar zengindir ki, gölgesine sığınan hemen herkes O’nun servet ve gınasından istifâde eder ve uhrevî sultanlıklara erebilir: Gençler-ihtiyarlar, sağlam mü’minler-ârızalılar, zekiler-ahmaklar, akıllılar-deliler, eşyanın perde arkasına kapalı olanlar-açık bulunanlar, bir işe yarayanlar-yara-mayanlar, havadan nem kapanlar-yağmurun altında bile ıslanmayanlar, hâkim olmak için yaratılmış bulunanlar-mahkûm olarak dünyaya gönderilenler, binbir gâile içinde dahi dimdik ayakta durmasını bilenler-en küçük sarsıntıya mukavemet edemeyerek devrilip gidenler, hayatlarını karamsarlık içinde ve inleyerek geçirenler-cehennemlerin içinde bile ümit şakıyanlar, ömürlerini başkalarına dayanarak sürdüren dermansızlar-en onulmaz dertlerle kıvranırken dahi neş’eyle gürleyen iradeler, yaşayışlarını yeme, içme ve uyumaya göre proğramlamış tenperverler-yemeyi, içmeyi ve uyumayı aşmış gerçek insanlar... Evet, bütün bu birbirinden ayrı, birbirinden farklı sınıflar, değişik ölçülerde de olsa, O’nun aydınlık ikliminde mutlaka başkalaşır, farklılaşır ve halinin müsaadesi nisbetinde bir yerlere ulaşırlar.

Ramazan’ın güzellik ve nuraniyeti ve o nuraniyete açık gözlere akseden varlığın mânâ dolu ihtişamı, bu birbirinden ayrı ve farklı gruplar üzerine saldığı sır dalga boyundaki bir kısım tayflar sayesinde, o, kendine has tadı, havası, rûhu ve ma’nâ-sıyla gönüllere öyle bir siner ki, en inatçı kafalar bile mukavemet edemez ve ona teslim olurlar.

Ramazanda, herşeyi kendi sırlarıyla bürüyen geceler o kadar mûnis ve tatlı, insanın duygu ve düşüncelerini ayrı bir halâvetle kucaklayan gündüzler o kadar sıcak ve yumuşak, inanmış simalar o kadar hisli ve derin, Allah’a davet eden sesler o kadar şefkatli ve bunların hepsinin ifade ettiği ma’nâlar o kadar duygulandırıcıdır ki, bu gufrân ayına sînelerini açabilenler muvakkaten dahi olsa, tasalardan, kederlerden birbir sıyrılıp cennet mutluluğunu duyabilirler.

Bayram Düşünceleri-1

Ramazan öncüsü, hayırla, bereketle gelen aylar; sessiz, sâkin; fakat dolu dolu bir feyzin taşıp bütün gönülleri saracağı mübarek günlerin ufukta olduğunun emareleri ve işaretleri gibidirler. Her inanmış gönül, bu ayların ilk günüyle ramazan sath-ı mâiline girdiğini duyar, yaşar ve birkaç adım ileride kendini bekleyen bir bereket ayını olabildiğince değerlendirebilmek için şimdiden, sesi-soluğu ve sergileyeceği kulluğu itibariyle bütün duygularını bir kere daha gözden geçirir.. sanki gözleri henüz uykudan uyanmamış ve yapılacak iş, seslendirilecek mevzû ile konsantrasyon sağlanamamış da, bir kısım mırıltı ve sayıklamalarla, bu büyük iş ve kudsî teveccühün mûsikisini bulma, ritmini yakalama gayretini gösteriyor gibi olur.

Gönüller, bitevi heyecanla dolup, ruhlar da kıvamını bulunca, bu üstüste şafaklar değerindeki günlerin arkasından hilâl remziyle, fakat dolunay gibi ramazan doğuverir. En tatlı yeller gibi inşirâhla eser.. eser gönüllerimizi sarar, canlarımızı, tenlerimizi ipekler gibi okşar geçer ve tıpkı bahar yamaçları gibi gözlerimizi güzelliklere uyarır, gönüllerimizde yükselme arzusunu coşturur.. ve şelâleler gibi, sinelerimize yumuşak, tatlı bir ürperti salar.

Nihayet bir aylık misafirlik biter, binbir vâridatla gelen ramazan da gider.. gider ama, onun getirdiği ışığa uyanmış ve dirilmiş ruhlar, sürekli düşünmüş ve haşyetle ürpermiş gönüller, vuslat arzusuyla yollara dökülmüş ve köpürmüş vicdanlar bu defa da bayramın sımsıcak günleriyle kucaklaşırlar. Evet kendilerini denize salan insanların bir müddet sonra, dört bir yandan su ile sarıldıklarını duyup hissetmeleri gibi, biz de üç aylardan sonra, kendimizi bayramın rengârenk ikliminde, huzur ve itmi’nan tüten atmosferinde buluruz.. bulur ve onu bütün duygularımızla hisseder, bütün benliğimizle yaşar ve mahiyetimizin bütün rükünleriyle paylaşırız.

Hemen bütün inanmış gönüller, bayramlardaki namazlardan, tekbirlerden, fıtır sadakalarından, kurbanlardan ve ziyaretlerden birer girizgâh birer hayal çıkışı bularak, tıpkı içleri rüzgârlarla dolmuş yelkenler gibi tatlı tatlı hülyalar âlemine doğru kaydıklarını sanırlar. Evet, bayramlardaki umumî hava, ses, söz ve davranışların sihiriyle, insan kendini, uçan balonlar üstündeymiş de, yerden yavaş yavaş yükseliyor, bulunduğu yerden uzaklaşıyor gibi tahayyül eder ve bayramların garip bir füsunla üzerine boşalttığı ışıklar altında hep büyülü yaşar.

Bayramlarda, geçmişi, geleceği, hâli içiçe duyar ve zevk ederiz. Mâbedlerden yükselen seslerde, ziyaret ettiğimiz evlerde ve öptüğümüz mübarek ellerde, âdeta birer sihir varmış da, bizim hafif dokunmamızla, geçmişe bir sürü menfez birden açılıyor gibi olur.. derken kendimizi eski bir mescitte; dedemiz, dedemizin dedesi ve onun da dedesiyle.. aynı safta oturuyor gibi görür.. o gün üzerinde dudaklarımızı gezdirdiğimiz tertemiz ellerin tedaîsiyle, üstüste, arka arkaya dünya kadar mübarek ellere yüz sürmüş olmanın sevincini yaşarız. Sarılıp kucakladığımız her dost ve ahbâbı bağrımıza basarken, çok eski ve daha eski ondan da eski devirlerde yaşamış yakınlarımızı da aynı anda sinemize bastırıyor ve kokluyor gibi oluruz.. oluruz da bayramın içinden sızan her düşünce, her tasavvur, her söz ve her davranışla, zamanın aydınlık dilimlerinden biri dirilir gelir, bütün ufkumuzu sarar, bizim olur, benliğimizde yaşar, herkese hayalinin vüsati nisbetinde bir “ba’sü ba’del-mevt” nümûnesi bahşeder geçer.

Bayramlar, şanlı soyumuzun ve mübarek kökümüzün gelip bize ulaşan mûsikileşmiş uğultularıdır. Bu uğultuların büyüsüyle çok defa, ulaşılması imkansız âlemlere ulaşır, her yere rüya kolaylığı ile girer, her tarafı hayal süratiyle dolaşır ve pekçok zamanı katlar, birbirine giydirir, içiçe yaşarız. Evet, kendimizi ramazanın sihirlerine kaptırabildiğimiz ölçüde, âdeta geçmiş bütün ihtişamıyla canlanır, geriye gelir.. bütün kayıplarımız dirilir, bütün yitirdiklerimiz yeniden bizim olur. O eski dupduru günleri bir kere daha soluklar, ciğerlerimize çeker, eskinin gürül gürül çeşmelerinden kana kana su içer ve başka bir âlemde dolaştığımızı sanırız... Hem o kadar derince ve o kadar kendimizi salmışcasına sanırız ki, âdeta bütün mezardakiler dirilir.. bütün çürümüş, dağılmış nesneler derlenip toparlanıp cana gelir.. parçalanıp şuraya-buraya saçılmış eşya birleşir, bütünleşir.. ömrümüzün zaman dilimleri gelip bir kere daha ruhumuzu kucaklar.. ve dün yaşadığımız, bugün de yaşıyor olduğumuz en derin, en engin zevklerin yanında, hâtıra katmanlarıyla öyle büyüleyici rûhânî hazlara ulaşırız ki, artık ulaşılan bu noktada lezzet ve zevk unsurları, tıpkı rüyalarda olduğu gibi niyetlerimize, düşüncelerimize, gönüllerimize göre durmadan değişir, arzu ettiğimiz şekilde yenilenir, istediğimiz hâli alır ve bir iken bin olur. Her gördüğümüz, her duyduğumuz, her hissettiğimiz şey akıl almaz bir büyü ile şekilden şekile girer; bu sayede biz de, bir histen, bir düşünceden, bir zevkten bir başka hisse, bir başka düşünceye, bir başka zevke geçer ve hayatımızı televvünler içinde sürdürürüz.

Bayram şafağı söküp minarelerin başında temcidler tınlamaya başladığı ve her yanda lâhûtîliğin tütüp durduğu dakikalarda hülyalarımızı coşturup köpürten öyle sırlı şeyler duyarız ki, bunlar alır bizi derinlere, derinlerden de daha derinlere götürür ve gönüllerimize hiçbir zaman söylenemeyen ve birşeyler anlattıkları hâlde katiyyen ifade edilemeyen, hele gündelik lisanla asla anlatılamayan en mahrem duyguları fısıldarlar.

Evet, Itrilerin, Dede Efendilerin duygu ve düşüncelerinden birer usare gibi süzülüp gelen ezanlarımız, temcidlerimiz, tekbirlerimiz ve tehlillerimizdeki hava, üslûb ve estetik, milletimizin deminin, damarının, kalbinin mübhem, çok buudlu bir sesi ve husûsî bir lisanıdır. Duygularımızın ifadesi ve gönüllerimizin mûsikisi olan bu ürperten, bu coşturan ses hevenkleri, ruhlarımıza âdeta, zaman üstü ve ötelerden gelmiş söz zemzemeleri gibi te’sir eder.

Bazen müezzinin komut veriyor gibi peşipeşine çığlıkları, bazen imamın ayrı bir fasıldan semâvî nağmelerle inlemesi, bazen bütün cemaatin koro hâlinde gürlemesi o kadar mehîb, o kadar ürpertici ve o kadar bizdendir ki, hemen hepimiz ma’bedden yükselen bu sesleri mırıldanırken, upuzun ve şanlı bir geçmişi, hatta ondan da öte, cihanşumûl bir gerçeği, ezelden ebede uzanan bir hakikatı bütün tazeliğiyle bir kere daha hisseder ve hazla geriliriz. Bilhassa bayram günlerinde ma’bed bize, o ipekler kadar ince ve yumuşak, kuş yuvaları kadar canlı ve sıcak havasıyla hep, duyguların safvetini, vücudun rahatını, ruhun itmi’nânını, yaşamanın gâyesini, hayatın mâcerâsını, milletimizin ma’nâ köklerini, kültürümüzün temellerini, dinimizin ölümsüzlüğünü, dilimizin mûsikisini, hayata bakışımızı, dünya görüşümüzü, üslûb ve şîvemizi fısıldar ve gerçek insan olma yollarını gösterir.

Biz, hemen her zaman, ma’bedde uğuldayan bu sıcak sesler içinde, göklerin yere doğru eğildiğini, yerin gidip göklerle bütünleştiğini, yıldızların yerdeki çiçeklere göz kırptıklarını, çiçeklerin gök ehline gamze çaktıklarını ve bu iki âlem arasında sırlı ve sihirli gelip gitmelerin yaşandığını duyuyor ve görüyor gibi oluruz.

Herkesi kendi ruh ve hülya derinlikleriyle bir başka âlemlere çekip götüren bu ses, bu söz, bu görüntüler, inanmış sinelerde imrendirici güzellikleri, ürperten ra’şeleri, coşturan heyecanları ve dirilten soluklarıyla yankılana dursun, namaz bitip, semâvî seyahat da tamamlanıp ma’bede muvakkaten veda edilince, bu defa da Hakk’dan halka “nüzûl” ediliyor gibi herkes bir başka derinlikle yeniden insanlara döner.. onlarla kucaklaşır, bayramlaşır ve ma’bed yoluyla mazhar olduğu vâridatı, bu kez de çarşıda-pazarda, ovada-obada, evde-işyerinde, mektebte-kışlada rastladığı kimselerle paylaşır.. bu suretle, saatlerle takdir edilmiş sınırlı zaman parçalarına, kalbin vüs’ati, ruhun zaman üstülüğü ölçüsünde sınırsızlık kazandırır, âdeta onu sonsuzlaştırır.. ve daha dünyada iken, ebediyet ve ötelerle ne kadar derinden derine irtibatlı olduğunu ortaya kor.

Yediden yetmişe bütün müslümanların, bunca his, bunca hayal, bunca heyecan duyabilmeleri ve ruhlarında bu denli yankı uyarabilmeleri için, kimbilir başka yollarla ne kadar zamana, ne kadar düzenlemelere ihtiyaç hasıl olur. Ama, yine de bu semâviliğe vâsıl olabileceğine ihtimal veremiyorum. Zira bayramların neş’e, sevinç, keyif ve şevk u tarâbı daha ziyade, yaşanılanla beraber yaşanılacağa da açık olan ukbâ buudundan kaynaklanmaktadır. Herkes bugün, duyup tattığıyla biraz da gönüllerinin fildişi kulelerinde duyup tadacağı şeylerin büyüsünü yaşar.. ve gelip geçici bu hayattan daha çok, iç dünyasına daha uygun, daha yumuşak, daha sıcak, muhakkak bir geleceğin düşleri arasında dolaşır. Aslında insan, bir bekleyişin çocuğudur. O, ömrünün büyük bir bölümünü, ümit ümit tüllenen bekleyiş yamaçlarında geçirir. Hemen hepimiz, özümüzdeki bir ma’nâ ile sımsıkı irtibatlı olan bir cenneti bekleriz. Bu bekleyiş, bulduklarımızı, yaşadıklarımızı beğenmeme bekleyişi değil; bu bekleyiş, duyup tatma avanslarının çehrelerinde insan olma farklılığına, insan olma imtiyazına terettüp eden ve istîâbına tasavvurlarımızın dar geldiği ilâhî sürprizler bekleyişidir. Bayramlar, bunun haklılığını ve isabetliliğini, kalbin kadirşinas menfezlerinden ruhlarımızın derinliklerine fısıldayan telakatli lisanlardır!

Düşlerdeki Türkiye

Gözlerimi yummuş Türkiye’yi düşlüyorum. Yer yer ümitlerin-inkisarların, sevinçlerin, tasaların, zaferlerin, sarsıntıların gece-gündüz münavebetiyle birbirini takib ettiği gibi; fakat daha çok da, baharı, yazı, sonbaharı ve kışıyla hep güzellikler içinde salınan nazlı Türkiye’yi. Tabiat güzelliklerinin îmanî hazlarla, sanat düşüncesinin de İlâhi vuslatla bütünleşerek bizi, hayatı zevk edip duymanın zirvelerine yükselten ve yükseltecek olan sırlı günleri ve geceleri ile aydınlık Türkiye’yi...

Evet, mazinin o başları döndüren ihtişamı, hâlin o sertlerden daha sert gerilmiş bir yay gibi, insanımızı kehkeşanların merkezine fırlatacak kadar gergin duygu, düşünce, tecessüs, tedbir ve temkini; geleceğin de lütuf yamaçlarına kurulmuş; düne ait sevinç ve neş’elerimizle, yakın geçmişe ait hasret ve kederlerimizle, şimdilerde de yeşeren ümitlerimizle tüllenen ma’mûr bir dünyayı düşlüyor ve bizden sonra gelecek nesillerin tali’lerine tebessüm ediyorum.. tebessüm ediyorum da saadet dolu ruhumla, asırlık korkunç bir kaos ve simsiyah bir yoklukta binbir varlık cilvesi gösteren Rahmet-i Sonsuz’a nasıl şükredeceğimi bilemiyorum. Zannediyorum, içinde bulunduğumuz durumun kasvetinden sıyrılıp, kudsilerin himmetiyle, Allah’ın inayetinin bütünleştiği o herşeyin rahmete dönüşme kuşağı sayılan ihsan noktalarına nazarları ulaşabilenler, temaşalarının derinliği ölçüsünde, onlar da bizimle aynı lezzet ve aynı halâveti duyup yaşayabilirler.

Evet, bazen böyle bir temaşa ile duygular o kadar incelir, tahayyüller o kadar yumuşar ve tasavvurlar o kadar zaman üstü bir hâl alır ki, insan âdetâ, olmuşu, olacağı bir anda duyar ve mâzînin müstakbeldeki tenasühlerini yaşar gibi olur.. olur da dünün çelikten sesleriyle yarının elmasdan nağmelerini aynı anda dinler ve bu tek sesli, çok zamanlı koroyla kendini büyülü bir kısım zaman katmanları içinde bulur; herşeyin sırlara bürünüp aktığı bu iklimde duyduğumuz bütün sihirli sesler, sanki gelmiş-geçmiş fani cedlerimizin soluklarıymış da bilinmez bir büyü ile gelip gönüllerimizin en mahrem yerlerine akıyor gibi olur ve sînelerimizde hiç dinmeyen ebedî çağıltılar bırakırlar.

Bazen Türkiye’yi dinlerken, herşey o kadar neş’e olup çağlar ki; insan, rûhunu saran bu uğultuların tedâileri ile, asırlar öncesini ve asırlar sonrasını aynı anda duyabilir ve bir sürü kaderî levhalar arasında lezzetten heyecana, aşktan fedakârlığa, fazîletten diğergâmlığa kadar nelere nelere sahib olur.

İnsan, Türkiye’yi dinlerken, bazen herşeyi ırmakların çağıltısı, ormanların uğultusu, kuşların cıvıltısı ve bülbüllerin sesi gibi dinler.. Bazen de heryanı velveleye veren mehterler ve gülbanklar gibi ordu nağmeli neşidelerle...

Bazen herşey, hayallerimizi o kadar saf, o kadar duru okşar geçer ki, insan bu cennet-âsâ levhalar karşısında diz çöküp de: “Bu tablolar hiç değişmesin, bu seslerdeki âhenk hiç bozulmasın, hep böyle kalsın Allahım!” diyesi gelir.

Bazen poyraz biraz serince eser ve ümitlerimiz hazan korkusuyla yaprak yaprak sararır; ama bir bakarsın, hazana en açık yerlerde bile “gül açar, bülbül öter” çiçekler nara atar ve çemenler firdevs soluklar.

Bazen, hizmet o kadar canlı, hizmet insanları o kadar duyarlı, ifadeler o kadar sıcak, düşünceler o kadar yumuşak, hisler de o kadar coşkun bir hâl alır ki, her hizmet eri süvarisini bulmuş bir küheylan gibi, gece-gündüz demeden koşar ve çatlayacağı ana kadar da yorgunluğunu hissetmez. Çatlayınca da bunu Hak rızasının bedeli bilir.. bilir ve alacaklılar gibi değil de verecekliler gibi davranır “Bana Seni gerek Seni!” der; sonra da bütün yolların boşluğa açıldığı böyle bir noktada varlıkların en erişilmezleri ile hemdem olur.

Bazen, hizmet erlerinin sîneleri o kadar saflaşıp, o kadar semâvîleşir ki, bu saflardan saf ruhlarla her karşılaştığımızda, onları, göklerin o sırlı ma’nâlarını gönüllerimize boşaltan birer ilham meleği gibi görür ve kendi kendimize: “Herhalde insan olmaktan maksat da bu olsa gerek...” diye mırıldanırız.

Bu hizmete açık sînelerde, bazen hizmet düşüncesi o denli köpürüp ve onları öylesine baskı altına alır ki, ruhlarının tavanı delinircesine coşar, göklerin ezelî neş’esiyle bütünleşir ve sık sık duygularının menfezlerinden rasat edegeldikleri ötelere ait sırların harem dairesine ulaşırlar.

Hizmet erlerinin bazen sarsıldıkları ve şiddetli bir zelzelenin merkez üssünde yaşama talihsizliğine uğramış cisimlerin bozulup dağılması, şuraya-buraya saçılması gibi dağıldıkları da olur ama; bu kat’iyyen temadî etmez ve hele “çözülme fasit dairesi” içine asla girmez. Siz: “Çözüldü ve çözülüyor” dediğiniz zaman, bir de bakarsınız, bir kuvve-i kudsiyye1 ile bütün parçalar bir araya gelmiş o azametli kubbe tamamen eski halini almış.. bazen de düz yolda umûmî heyetten ayrılıp tek başına yürüyenler olur.. bunlar, tıpkı sürüden ayrılıp bir miktar havada kanat gererek durduktan sonra, yeniden yoluna devam eden turnalar gibidirler, azıcık toplumdan ayrılsalar da, hemen “Kidtu uhlek” 2 der ve gider merkeze iltihak ederler.

Bazen bu şevk dolu sîneler, hârikalara açık ruh güçlerinin bir örneği olarak tevfik yamaçlarında öyle şeyler sergilerler ki; insan “İşte bunlar, onlar!” deyip kendini nebîlerin vâdinde, velîlerin yâdında yaşanagelen kudsîlerin arasında sanır ve onların şimşek bakışlarında, en yakından en uzağa kadar bütün ümit enginliklerini birden müşahede eder.

Bazen onların aşk u şevklerinin genişliği ile, ümitlerimiz, tasavvurlarımız, beklentilerimiz o kadar enginleşir ki, cihan hâkimiyeti mefkûremiz göklerin ve yerin istiab edemeyeceği genişliğe ulaşır ve fütuhat neşideleri ile inler.. inler de, bize yepyeni bir perdenin yepyeni bir şivesi ile neler ve neler anlatır..!

Bazen onlar, bütün duyguları ile bahara uyanmış da, herşeyden kâm alma arzusuyla bir oraya, bir buraya koşan neş’enin çocukları gibi, hayallerinde dağları aşar, ovalardan-obalardan geçer.. tıpkı arılar gibi herşeye konar kalkar; bin-bir güzellikle kucaklaşır ve doyma bilmeyen bir arzu ile bir ömür boyu göç eder dururlar.

Hemen her zaman onların ruh dünyalarında öylesine engin, dinî, millî ve vatanî bir hava hissedilir ki, onların bu ince, bu tabiî, bu nazlı, bu yürekten tavırları karşısında en katı vicdanlar bile rikkate gelir ve onların civanmertliklerini itiraf ederler.

Bazen onların sesi-soluğu her yanda öyle mâkes bulur ki, şuurlu-şuursuz herkes, bu sese gelecek cevabın, bütün hayatın seyrini değiştireceğine, bütün tabiîlikleri fevkalâdeliğe çevireceğine inanır ve daha aks-i sedayı duymadan arş-ı emânında hissettiği sûr sesiyle hezeyana girer ve kendi cinnetleri altında ezilir gider.

1] Kuvve-i kudsiyye: Allah’ın fevkaladeden lûtfu.

2] Bir seferde, Allah Resulü’nden en geri kalıp da, sonra yeniden yetişip iltihak eden bir sahabenin “Nerdeyse helak olacaktım” ma’nâsına gelen sözü.

Ma’bedlerin Sırlı Dünyası

Bizim dünyamız, ilâhî san’atın, ilâhî san’attaki tabiî güzelliklerin baş döndürücü mübalâğalara ulaştığı, varlığımızın esasını teşkîl eden maddî-mânevî dinamiklerdeki tenasübün büyüleyici bir armoni hâlini aldığı, güzelliğin kemâlle, kemâlin de güzellik ile kuşaklaştığı bir sihir ülkesidir. Sînesi bediîyâta açık mütehassısları hayretten hayrete sürekleyen ve güzellik tiryakilerini mest eden bu güzeller güzeli dünya; mâbedleri, tekyeleri ve zâviyeleri ile daha bir büyülü derinliğe ulaşır.

Evet, ülkemiz hemen her zaman, yeryüzünde sonsuzluğun rasathaneleri bu kutlu yuvalarla âdeta deryalar kadar mehibleşip ebediyet düşüncesi ile dalgalanır; gökyüzü kadar derinleşip ihtişamla gönüllerimize akar. Evet, bu ülkede ibâdet ve ibâdet düşüncesi, kulluk ve kulluk felsefesi, tâ eskilere, eskilerden de eskilere dayanan câmileriyle, minâreleriyle, minârelerden yükselen ezanlarıyla, gözlere ışık saçan, gönülleri hoplatan semâvî edalara ulaşmıştır. Hele, duyguların duru, düşüncelerin uhrevî, sokakların emin, çarşı-pazarın da nezih olduğu dönemlerde o, güzellik ve câzibesine doyum olmayan cennet yamaçları gibi tüllenmiş ve âdeta bir semâvî ülke haline gelmiştir.

Biz, dünden bugüne bu ülkede ibâdet saatlerini, ezan seslerini hep gök kapılarının gıcırtıları gibi duymuş, dinlemiş ve ötelere açıldığına inandığımız bu menfezlerden sonsuzluğu rasat etmeye koşuyor gibi mabede koşmuş, ibâdetle gerilime geçmiş ve ötelerin hülyalı âlemlerine açılmışızdır. Evet, hemen her zaman, ezan ve ibâdet dakikalarında güya öbür âlemin rengârenk güzellikleri ve meleklerin ruhlarımızı kanatlandıran nefesleri gönüllerimize doluyor gibi olmuş ve varlığın daha bir bayıltıcı hâl aldığı o sihirli zaman parçalarında daha esrarlı bir güzellik ruhlarımızı sarmıştır. Ülkemiz kadar güzel ve füsunlu ve biraz da gönüllerimize uhrevî rikkat salacak şekilde hüzünlü bir başka yer görmedim.. ve göreceğime de ihtimal vermiyorum.. bilhassa, göklerin yere tenezzül mevsimlerinde ve mâbedlerden ışıkların boşaldığı günlerde o efsanevî güzellik âdeta tasavvurlar üstü bir hâl alır ve bize yerin-göğün füsûnunu birden yaşatır... Evet, bu büyülü günlerde mâbedlerin çevrelerine serpiştirilmiş bulunan bütün evler ve bu evleri saran mahalleler bir bir silinir ve ortada sadece, şerefelerindeki kandilleriyle başını yıldızlar arasına sokan minâreler, minâreler arasındaki mahyalar ve bu ışık dantelası içinde o buğulu ve mehip görünüşleriyle mâbedler kalır. Kalır da, günde birkaç defa minârelerinden boşalan lâhûtî sesler bütün çevreyi sarar, bütün sîneleri hoplatır, herkesi ve herşeyi kucaklar ve göklerin meçhul fakat aydınlık derinliklerinde gezdirir. Öyle ki, herkes kendini, ötelerin ışığıyla sarılmış ve sonsuza doğru kayıyor gibi hisseder, her an ayrı bir mârifet iklimiyle tanışır, her an ayrı bir ledünnî zevkin eşiğine kadar ulaşır.. ve şayet bu fikrî seyahatın şuurunda ise, her an ayrı bir irfan derinliğiyle başkalaşır ve bambaşka şeyler duyar ve yaşar.

Bu ülkenin gerçek sesi ve mûsikîsi, günün hiç bir saatinde susmayan ve her vakit bir değişik buudda kendini hissettiren mâbedlerden, ibâdetin o her zaman hissedilen ışıklarının büyüleyici ma’nâlarından ve aşk u şevkin gönüllerimizi hoplatan derinliklerden gelir.

Mâbed bazen, en derin ve en mahrem fısıltılarıyla içlerimize inşirah salar ve ruhlarımızdaki ihtiyaçları, arzuları, hülyaları bir bir tatmin eder, herkesin his ve düşünce dünyasına göre mutlaka ona birşeyler anlatır ve dikkatini çeker...

Mâbed bazen öyle derin bir lezzet ve iştiyakla duyulur ki, sanki onun o ışıktan ikliminde herkes ebedî yolculuğa azmediyormuş da, bir sırlı, bir bilinmez yol telaşıyla eli-ayağı dolaşıyor, heyecandan heyecana sürükleniyor gibi olur; olur da, yer yer dağınıklığa düşer, zaman zaman ciddîleşir, bir yakarışın inşirahıyla dopdolu, bir de yakarışın endişesiyle sapsarı.. kâh yeryüzünde mesafelerle savaşıyor gibi yol alır.. kâh göklerde zaman üstü keyfiyetlere ulaşır ve mesafelerin üstüne çıkar.. ama mutlaka, O’nu düşünür, O’nu sayıklar ve hep O’na ermenin yollarını arar.

Mâbed, her zaman değişik telden sesler verir ve hiçbir zaman bütün bütün sessizleşmez.. onun aydınlık ikliminde hemen her vakit gizli-açık bir mırıltı duyulur ama, herkes onu sezip anlayamaz. Bu mırıltılar bazen minâre endamlı, bazen kubbe görkemli nağmeler halinde bütün ufkumuzu sarar ve her yerde “tın tın” duyulur ve her bucak onun aksisadâsıyla inler. Bazen de, minârelerin şerefelerinden, mescidlerin mihrab ve minberlerinden yükselerek havada tatlı tatlı dalgalanır, dalgalanıp varacağı yere varır; sonra da yukarılardaki nemlerin çiy noktasına ulaşınca yağmurlaşıp yeryüzüne geri döndükleri gibi, onlarda değişerek, katlanarak rahmet damlaları haline gelerek başımıza boşalırlar.

Bazen bu sesler o kadar muammâlaşır ve içimize öyle derin bir rikkat aşılarlar ki, insan bu seslerle âdeta ukbâyı dinliyor ve ötelerle hasbihâl ediyor gibi olur; olur yer yer ürperir, zaman zaman da sevinç nâraları atası gelir.

Günde birkaç defa semtine uğradığımız veya çevresinden geçtiğimiz, geçerken de durup doya doya seyrettiğimiz mâbed, yukarılara el açmış yalvaran yakarış insanları gibi umûmî edâsı, sekîneye ermiş başı yerde huşû soluklayan âbidler görünümündeki revakları, hiç durmadan sürekli günahlarına ağlayan muhâsebe erleri endâmındaki şadırvanları ve her zaman konup göçmeyi, inleyip pervâz etmeyi canlandıran kuşları ve kuşçuklarıyla, bizim için o kadar derin ma’nâlar ifade eder ve öylesine muhtevalı şeyler anlatır ki, onun bize anlattığı bu şeylerin çok azını bile, en büyük bir filozof ve eşyanın perde arkası sırlarına açık bir hakîmden duyamayız.

Mâbeddeki bu güzellik ve ma’nânın; gözleri, gönülleri dolduran ve doyuran bir mûsikî gibi ruhlarımıza nasıl nüfûz ettiğini anlamak için îmâna uyanmış olmak ve mâbedin kendine has şîvesine de âşina bulunmak şarttır. Böyle olduğu takdirdedir ki, bu kutlu bina insana o kadar işler, o kadar te’sir eder ki, ruhlarımız onun havasının, ikliminin ma’nâsının sesi-soluğu haline gelir ve bu güzellik, muhteva, ma’nâ âbidesinin bağlı bulunduğu altın silsileden hangi halka ile karşılaşsa hep aynı şeyleri mırıldanır.

Mâbedler, en dâhiyâne ellerden çıkmış resimler gibi öyle hislerle, ma’nâlarla taşkın mübarek mekânlardır ki, insan muhtevalarıyla onları seyredebilse kendini bir rüya ve hülya ülkesinin büyülü koridorlarında tenezzühe hazırlanıyormuş gibi görür ve üç kadem ötede ebedî vuslata erecekmişcesine adımlarını atar ve hep “şeb-i arûs” düşüncesiyle gezer-dolaşır, oturur-kalkar...

Mâbed, her yanıyla, ruhumuzun alışık olduğu bir nesneymiş gibi, bizim için her zaman hisli, içli, yumuşak ve mûnis olmuştur. Onun harîminde her defasında ayrı ayrı şeyler duymuş, ayrı ayrı şeyler hissetmiş ve ibâdetlerimizle, zikr u fikrimizle bunları dile getirmeye çalışmışızdır.

Mâbedlerin hayat ve ma’neviyat tüten iklimlerinde, bütün göklerin ve gökler ötesi ışık âlemlerin derinlik ve parıltıları ışıldar durur. Evet, oralarda, göklerden yeryüzüne inmiş gibi durmadan parıldayan.. ve şerefelerin çevresindeki kandillere, minâreler arasındaki mahyalara ve câminin içindeki avizelere çarparak gelip gönüllerimize akan, aktıkça da hislerimize daha bir derinlik kazandıran bütün bir ukbâ aleminin cümbüşü mevcuttur.. ve bu mâbedde de, arzuları gökyüzündeki yıldızlar kadar çok, ışığa uyanmış gönüllere öteden hep nurlar yağar...

Bütün muhteva ve ma’nâsı, îmândan, düşünceden, duygudan, hisden ve şiirden yoğrulmuş bu dünyada, insan, murakabe gibi engin sükutlardan, kulaklara cennet çağıltıları gibi gelip ulaşan seslerden, gözlere çarpıp duygulara akan ışıklardan buğu buğu ruhları saran ma’nâlara kadar herşeyde gece-gündüz devam eden, yaz-kış sürüp giden bir hülya lezzeti duyar.

Evet, ülkenin karanlıklara gömülüp gittiği dönemlerde bile mâbed o kendine has edâsı, o sırlı şîvesi ve o lâhût endamlı üslûbuyla hep kendi şiirini söylemeye devam etmişti. Herkes ve herşey daldığı uykulara daladursun, karanlıkların yine karanlıklarla boğuştuğu o dönemde mâbed, Ak Çağın hususiyetlerine bürünerek, en engin hisler ve en beliğ ifadelerle en derin ma’nâları seslendirmişti.

Bundan sonra da o; sesi-sükûtu, gölgesi-ışığı, maddesi ve ma’nâsıyla şimdiye kadar sessiz sessiz sinelerimize boşalttığı ilhamlarını bundan sonra da boşaltmaya devam edecek.. ve öyle inanıyoruz ki, bütün samimi gönüllere sinmiş bu ruh, bu şiir ve bu ma’nâ, ömürlerimizin ufûlüne kadar da kendine has renkleri ve ışıklarıyla yenilenip duracaktır.

Tekye

Zâviye, dergâh, âsitâne de diyebileceğimiz tekye, ilim, fen ve edeb tahsil ederek rûhânî seyr ile terakkiye çalışanlar için binâ edilmiş veya daha sonra bu işe müsâit hâle getirilmiş mübârek bir mekân ma’nâsına gelmenin yanında, daha çok husûsi yollarla Allah’a yaklaşmanın araştırıldığı bir ihsân evi dir.

Tekyeler, ülke ve insanımız için ziyâsı en uzun ömürlü, vâridâtı da en bereketli bir ışık kaynağı olmuştur. Şimdilerde idrâk edilemeyen büyüklüğü, anlayışlarımızı aşan ihtişâmı ve âdetâ efsâneleşen büyüleriyle ukbâ buudlu bir ışık kaynağı... Gürül gürül oldukları dönemde tekyelere alıcı gözle bakabilenler, onları o kadar tılsımlı bulurlardı ki, onun büyüsüne kapılır gider ve kendilerini ebedî bir füsûn içinde hissederlerdi. Bilhassa, aydınlık ve inkişâf döneminde âdetâ, gökten sarkıtılmış gibi duran bu nûrdan âvizelerin ziyâsına sığınan rûhlar, göklerin yerle bütünleşme noktaları sayılan bu yerlerde zikr u fikirle aydınlanmış gündüzleri, derinleşmiş geceleri, Yaradan’ın gönüllere husûsî iltifâtı gibi görür ve bütün benlikleriyle bu iltifâtın tüllendiği ufuklara yönelirlerdi.

Medrese, her ferde açık ve bir kışla, bir mekteb gibi, müntesiplerine belli seviyede bir şeyler verip bir şeyler aşılamasına karşılık, tekye, kâmil insanlar yetiştiren bir akademi ve çıraklarına, rûhun, ma’nânın kurmayları olma düşüncesini fısıldayan bir müessesedir. Bu iki müesseseye âit vâridâtın birleşip bir çağlayan hâline geldiği dönemler bizim i’tilâ dönemlerimiz ve altın çağımız olmuştur.. bu iki müessesenin birbirinden kopup kendi kendilerine kaldıkları ve ayrı düştükleri devirlerde ise, biri gidip bağnazlık ve taassup gayyâlarına yuvarlanmış, diğeri de mistisizmin felç edici ağına düşmüştür.

Bir zamanlar, tekyelerin ukbâya açık zebercedden iklimi sayesinde bu ülke bir baştan bir başa aşk solukluyor, heyecan solukluyor, fikir solukluyor ve her yöre âdetâ uhrevî renklerle tülleniyordu. Dağ-bayır, köy-kent, şehir-kasaba kaynaşır gibi iç içe bulunduğu bu dönemde, her yanı o kadar canlı, o kadar başdöndürücü, o kadar büyülüydü ki görenler kendilerini bir rü’yâda sanırlardı.

Tekyenin ma’bedi aşan ayrı bir füsûnu da vardı; belki bu, ma’bede resmiyetin karışmasından ve onun, kendine âit fonksiyonlarını bihakkın edâ edemeyişindendi.. belki de başka birşeydendi..? O her zaman aşkla, şevkle heyecanla tüterdi. Evet, tekyede, ibâdet saatlerinin dışında da, hemen her zaman onun özünden kaynaklanan bir güzellik, bir sihir ve bir ürperti duyulurdu. Biraz da tekyeye devam eden büyülü ruhlardan mıydı, neydi; insan kendini onun “üns” esintili iklimine atınca âdetâ, yazın kavurucu sıcağından kurtulup, üfül üfül esen bir ormanlıkta, rûhlara inşirâh veren bir çağlayanın başında ve rengârenk güzellikler arasında bulunduğunu sanır ve “oh!” deyip huzûr soluklardı.

Tekye, içine girdiğimiz andan itibâren -bu ekseriyâ böyle olurdu- bir rü’yâ denizi gibi büyür, çepeçevre her yanımızı sarar, göklerin sınırlarını aşar, bütün varlığı kucaklayacak kadar genişler; alabildiğine derinleşir, muammâlaşır ve sonsuzluk gamzetmeye başlardı. Evet, orada her şey, sonsuza açılmaya hazır rıhtımdaki bir gemi, pistteki bir uçak veya rampadaki bir füze gibi görünürdü. Herkes ve her şey âdetâ stardı bekleyen bir maratoncu gibi “pîr” veya serzâkirin işaretini beklerdi.. işaret ve iş’âr alınca da, bütün mekân lerzeye gelir, zâkirlerin zikrine ses vermeye başlar.. gaz lambaları söner, çerağ uçar gider.. basar sem’â tâbi olur.. rü’yet lisânın arkasına saklanır.. kalb-rûh, cismâniyet ve bedenin üstünde raks etmeye dururdu. Ritim biraz hızlanınca, kelimeler bütün bütün “Hay-Hû”ya inkılâb eder ve hırıltılarda da sadece O duyulurdu...

Serzâkir, bazen halkanın içinde, bazen de halkanın ortasında ötelere doğru kanatlanmaya hazırmış gibi o kadar mehîb görünürdü ki, hayallerimizde onu tesbihin imâmesine benzetir ve gökten gelen vâridâtın ondan başlayıp yine onda noktalandığını düşünürdük. Halkalar, kalbî ve rûhî hayata sıçrama faslı gibiydi.. gönüllerini göklere bağlamış ve kendilerini uhrevîliklere salmış zâkirler, kimbilir bu tül pembe gecelerin elinden ne kevserler ne kevserler içerlerdi.

Kudret, tekyenin o kendine has ışıktan lisanı, insanı büyüleyen umûmî manzarası ve içindeki zikr u fikr erlerinin imrendiren hâlleriyle, her zaman “sehl-i mümtenî” üslûbu içinde en e-zelî ve en yüksek bir şiiri söyletir ve hayatın bu kuytu yerlerdeki hazzını en bâkir buğularıyla gönüllerimize boşaltırdı.

Tekyenin, gümüş bir fânustan sızıyor gibi dökülen ışığı her zaman ayrı bir büyü taşırdı. Zikr u fikr için insandaki romantik duyguların coştuğu gecelerin seçilmesinden, mekânın uhrevîliklerle dopdolu olmasına, ondan da müdavimlerin sîmâlarındaki esrâra ve ledünnîliğe kadar her şey çok çarpıcıydı. Evet, sanki zikr u fikrin atlas iklimine bir kısım sırlı âlemlerin kapılarını zorlama ile, geceler ve onun loş, ürperten, düşündüren havası beraber seçilmiş gibiydi...

Bin seneden beri feyzini, bereketini, ışığını ve romantizmini bir baştan bir başa ülkemize neşr ederek gürleyen tekye, bilhassa çok mübârek bir zaman diliminde, milletin hayat damarlarında kan olmuş, can olmuş akmış ve hep bir kalb gibi, bir nabız gibi atmıştır.

Tekye, halli güç bir bilmece ve kapalı, karanlık bir bilinmez değil; o teneffüs edilen uhrevî bir nesîm, yaşanan bir lezzet, duyulan bir haz ve rûhun derinliklerinin rasat edildiği bir rasathâneydi. Orada, gözler, gönüller idrâk üstü aydınlıklara ulaşır ve gördüklerimiz inanılmaz bir rü’yâ ve bir hülyâ hâlini alırdı.

Bazen tekye, o güçlü te’siriyle sâlikleri, âdetâ beden ve cesedlerinden uzaklaştırır, onları bütün bütün kalbin ve rûhun bendeleri hâline getirir ve tıpkı bahara uyanan canlıların neş’eyle şuraya-buraya koştukları gibi, onları şevk u târâbla coştururdu.

Tekye bazen, bütün ma’nâ ve derinlikleriyle, sezilmedik şekilde rûhlarımıza siner, bizi, insânî muhtevâmızla avucunun içine alır; şekillerimizi bozup yeni bir hâle ifrâğ etmek için sallar, çalkalar, ezer, öğütür, eritir ve âdetâ uhrevîlik adına her şey olmaya müsâit bir mâyi hâline getirirdi.

Tekye bazen, o derece, his ve gönüllerimizi aşan ma’nâ-larla inlerdi ki, serzâkir veya muğannînin:

“Ey tâlib-i feyz-i Hüdâ gel halkaya, gir halkaya;

Ey âşık-ı nûr-u Hüdâ gel halkaya, gir halkaya.”

sözleri, her sînede yankılanır, herkes ötelere doğru bir adım daha atar gibi olur ve herkes sırlı bir vuslata çağrıldığını sanırdı.

Hemen her zaman bir serzâkirin rehberliğinde sevk u idâre edilen bu halkalar, kuşlar gibi kanat çırparak sonsuzluğa ulaşma yollarını araştırırken, halkayı teşkîl edenler ve pîr-i muğan bize hep güneş manzûmesini hatırlatırdı.. ve bunların böyle döne döne Şems-üş-şumûs’a “güneşler güneşi” doğru yükseldiklerini tahayyül ederdik.

Sînelerden kopup gelen inanç ritimli sesler ve rikkat yüklü iniltiler dalga dalga çevreye yayılırken, en lâtif ipeklerin yırtılışını andıran incelerden ince bir letâfetle rûhlara haşyet salar geçer, sonra da ebedî yolculuğa azmetmiş kuşlar gibi gidip fezânın boşluğunda saklanırlardı. Veya biz öyle olduğunu sanırdık...

Tekye hemen her zaman, sanki ötelere seyahatın limanı ve istasyonu gibiydi.. oraya giden herkes, rûhunun kanatları ve o kanatların buudları ölçüsünde, esmâ ve sıfat âleminde gezinti yapmış ve zaman üstü bir yerlere girip-çıkmış gibi, duygularının şurasına-burasına bir kısım garip şeyler bulaşmış olma hissiyle geriye dönerdi.

Tekye, durmadan servet ve vâridâtını etrafa saçan, ikrâm duygusuyla dopdolu bir bonkör gibiydi.. müntesiplerine saçtığı uhrevî cevherlerde âdetâ bir israf manzarası sezilirdi. Öyle ki, onun bu cömertliği karşısında hiç kimse kasdî mahrûmiyetten bahsedemezdi.

Esasen tekye, rûh ve ma’nâsıyla ve var olduğu dönemler itibâriyle, hâlâ rûhlarımızda bir kandil gibi parıldamaktadır. Onun ışığıyla aydınlanmış nûrefşân geçmişimizi ve onun rûhlarımıza saldığı o pırıl pırıl dönemleri düşündükçe “gerçek hayat bu olsa gerek” diyor, içlerimizi çekiyoruz.

O günleri gören hemen hepimizin gönlünde, hislerinin derinliklerine sinmiş öyle engîn ma’nâlar vardır ki, aradan bunca yıl geçip herşey sustuktan ve herkes şuraya-buraya dağıldıktan sonra bile, rûhlarımızın katmanlarında uğuldayıp duran o ma’nâları hâlâ duymakta ve ürpermekteyiz.

Tekye, hâtıraların, ömürlerin kapkaranlık dönemlerinde dahi, hep bir gün geriye dönüp rûhlarımızı kucaklayacağı sinyallerini verdi.. ve o altın nefesiyle “hele biraz sabır!” deyip inledi.

Şimdi belki, bize ait pek çok şey gibi tekyenin de sesi kısıldı.. zâviye, dergâh, halka, mutrib bize bir şey söylemez oldu. Yahut biz onları duymaz olduk.. duymaz olduk da, rûhlarımız onları geçmişte arıyor ve hayallerimiz dönüp dönüp o döneme âit neş’e, huzûr ve itminân gecelerinden bir nefes bekliyor.

Tekye, bize vedâ ederken gözümüzün içine baka baka ve sayılamayacak kadar gurûb emârelerinin bağrında gidip ufka kapandı. Dönüşünün nasıl olacağını şimdiden kestirmek çok zor.. ve hele, Kitab yörüngeli ve Sünnet televvünlü hâliyle... Ama, belki de, hiç beklenmedik bir anda, tıpkı ne zaman geleceği belli olmayan bir kuyruklu yıldız gibi, bütün husûsi-yetleriyle ufkumuzu sarar ve vâridâtını bir kere daha her yana saçar.

Ümit ve Endişe

Yirminci asrın ilk yarısı Türk tarihinde eşi görülmedik hâdiselerle dolup-taştığı gibi, yirmibirinci asra girmeye hazırlandığımız onun şu son senelerini de sevinç-endişe, korku-ümit içiçe yaşıyoruz. Hergün değişik bir ufukta, yeni doğuşların emareleri saydığımız fecirleri temâşâya daldıkça ümitle şahlanıyor, sevinçle nârâlar atıyoruz.. milletçe henüz ne olmamız gerektiğine bir türlü karar verememiş bulunmamızı ve bir-iki asırdan beri sürekli sağa-sola yalpalanıp durduğumuzu düşündükçe de korkuyla titriyor ve endişelerle sarsılıyoruz.

Bugünkü batı medeniyetinin temel esaslarından klasik kültür, insana bir yandan madde ve eşyayı gösteriyor, diğer yandan da onun rûhuna kozmolojinin sırlarını, teolojinin büyülerini üflüyor ve ona madde ve ma’nânın terkibini sunmaya çalışıyordu. Batılı ortaçağ, tek buudlu bir yola girdi ve herşeyi teolojik görüş üzerine binâ etti.. etti ve bununla dünya ve varlık ötesi muammâları çözebileceği vehmine kapıldı. Heyhât, asırlar ve asırlar boyu tek kürekli bir sandal ile sonsuza yelken açar gibi hep bir karanlık etrafında dolaşıp durdu ve bir çuvaldız boyu yol alamadı.. daha sonraki çağlar ise bir zaruret varmışcasına, bunun tam aksini yaptı: Herşeyi maddeci ve tabiatçı görüş üzerine binâ etti. Yâni sol yandan kürekli bir sandal ile varlığın keşfine koyuldu.. yollar vefâ etmedi mesafelere takıldı.. ve kendi çevresinde dâire çize çize başı döndü, bakışı bulandı, derken sendeledi ve devrildi.

Birincisi, kendi anlayışı içinde gözlerini göklerden ayırmadığı ve hayalleriyle yaşadığı için yıkılmış, arkada da korkunç bir buhran bırakmıştı. Modern çağ ise, gözü eşya ve tabiattan başka birşey görmedi; anomali doğdu, sürüm sürüm yaşadı ve daha gelişme çağında ele-ayağa düştü.

Şu ilim ve teknoloji çağı ise, daha da ileri giderek, herşeyi dar bir maddecilik düşüncesi ve insan merkezli bir dünya görüşüne bağlayarak bize, asıl ma’nâmızı kavrayıp tanımaktan ziyâde, Allah’dan koparılmış tabiat kanunlarını düşündüre düşündüre rûhlarımızı sersemleştirdi, varlıkla aramızdaki dengeyi bozdu ve hepimizi, çılgın bir ilim, çılgın bir teknoloji frankeştaynları hâline getirdi. Evet, atom bombasını, nükleer silahları icad ettik ama onu insanî rûh ve ma’nânın emrine veremedik.. insanî rûh ve ma’nânın emrine vermek bir yana, onunla vahşileri utandıracak cinayetler işledik... İlim ve teknoloji sayesinde arzın derinliklerine, semânın sonsuzluğuna açıldık ama insanlık hesabına bütün bunlardan nasıl yararlanacağımızı bilemedik.. ve şimdi kendi oyunuyla yenilmiş bir sporcu veya cinleri istihdam edeyim derken onların eline esir düşmüş bir medyum gibi, büyük basîretlerin müstehzî bakışları altında yutkunup duruyoruz.

Evet, varlık ve eşya ile olan münasebetlerimizdeki vukuf ve derinliğe karşılık kendi özümüz, kendi rûhumuz ve kendi iç âlemimizle münasebetlerimizde fevkalâde sığ, alabildiğine dağınık ve acınacak kadar da zavallı durumdayız. Kimbilir belki de bugünkü buhranlarımızı doğuran da işte bu korkunç tezâttır...

Önümüzdeki asrı derli-toplu karşılamaya çalışsak da henüz yirminci asrın tezatlarından, dengesizliklerinden ve bunların getirdiği sıkıntılardan sıyrılmış sayılmayız. Evet, onca gayrete rağmen henüz istikrâra, emniyete ve iç huzura, iç barışa ulaşmış değiliz. Bunca yıldır üzerinde durduğumuz halde, hâlâ ciddî bir eğitim politikamızın varolduğu söylenemez. İlimde, teknolojide, sanayide çok kötümser olmasak da durumumuzun iç açıcı olmadığı meydanda.. ahlâkta, edebiyatta, güzel san’atlarda hatta hukuk ve idarede, mazideki değerleri koruyamadığımız gibi, onların rûh dünyamızla çatışmayan yenilerini bulup buluşturup yerlerine koyamamışızdır. Bu durum ister karşı tarafın amansızlığına ve îmansızlığına verilsin, ister bizdeki idarecilerin yetersizliğine; olup bitenler bir fiyaskodur ve tarihimizin ayıp hânesine kaydedilecektir.

Bilmem ki, çağ değişimi bunalımlarına denk şu yığın yığın buhranlarımız, buhranlarımızdan kaynaklanan kuşkularımız, tereddütlerimiz ve huzursuzluklarımız, ilim ve teknolojinin her derde dermân olduğunu vehmedenlere hiçbir şey anlatmıyor mu!?

Kudret-i Sonsuz tarafından yaratılıp sahneye konmuş ve vak’aları tesbit etmeden öte bir işe yaramayan bilim -bilhassa “bilim” tabirini kullanıyorum- insanın beden ve cismâniyetine ait bir kısım sıkıntıları giderip yine bir kısım yaşama zorluklarını bertaraf eden teknoloji hiçbir zaman bizim gerçek beklentilerimize cevap vermedi, veremezdi de ve vereceğe de benzemiyor.

Arkamızda bıraktığımız asrın sonlarına doğru pozitif ilimler o kadar şımardı, o kadar küstahlaştı ki, onun bu hezeyân ve lâubâlilikleri karşısında, modern bilimin dili ve tercümanı sayılan Ruben Alves, Paul Feyerabend, Rene Guenon’lar onun zimâmını çekme ve onu tokatlama lüzumunu duydular. Keşke, onlar kadar olsun dengeli, rasyonel ve akl-ı selîme i’tibar ediyor olabilseydik! Aslında, gelecek nesilleri makinenin azat kabul etmez köleleri olmaktan kurtarmak ve milletimizin bir iki asırlık sekme ve sendelemelerini aşmak da böyle bir ilmî anlayışa bağlıdır. Bu anlayışı gerçekleştirdiğimiz takdirdedir ki, çağın televvünatıyla metafizik yeniden doğacak, insanlık ilim ve teknolojinin esiri olmaktan kurtulacak.. derken, heryerde kâinat bir kitab gibi okunacak, okunan şeyler birer münacât gibi hem sînelerimizin derinliklerine hem de Arş-ı Rahmet’e ulaşacak; tabiat bir meşher gibi temâşâ edilecek, her temâşâ bir cennet zevkiyle ufuklaşacak ve bu inkılâblar silsilesi sayesinde tarihimiz bir altın çağ daha yakalayacak...

Vâkıa, yirminci asrın son çeyreğinde insanlık bir kısım tabulardan sıyrılmaya yöneldi ve belli bir ölçüde bunda başarılı da oldu ama tam ma’nâsıyla eski alışkanlıklarından kurtulduğu söylenemez. Çünkü o, hâlâ, bilim ve teknolojiyi en hakikî bir mürşit, en yanılmaz bir rehber görmekte ve henüz bu kronik esaretini de farkedememekte. Ne var ki, dünya değişik bir tekevvün yoluna girmiştir ve girdiği bu yoldan geri dönmesi de ihtimal haricidir.

Evet, bugün henüz düşünce ve tasavvur dünyamızın ufuklarında tam şafaklaşmamış, nice fecir emareleri var ki, her biri onu sezebilen bahtsızların arş-ı ümitlerinde bir sûr sesi gibi tınlıyor ve onların îmansız gönüllerinde kıyamet ürpertileri hasıl ediyor. Bir de bu fecirlerin güneşi doğsa kimbilir her taraf bu velvele ile nasıl inleyecek..! Birgün o da olacak ama, varlığımızı onlara borçlu bulunduğumuz tarihî dinamiklerin kolları arasında. Milletçe kendi durumumuzu aydınlığa kavuşturmadan, dünya devletleri arasındaki yerimizi belirlemeden, kendi düşünce sistemimizi kurmadan, kendi hayat nizamımızı hayata taşımadan ve kendi üslûbumuzu bulmadan oturup olacak şeylerin kendi kendine olmasını beklemek bir kuru hülyâ olsa gerek. Fikir hayatımızın sistemleştirilmesi henüz emekleme safhasında, dinî düşünce formüller ağında.. İslâm’ı da, batıyı da yanlış anlayışımızdan kaynaklanan çarpıklık, sürekli bizi belirsizliklerin ‘gel-git’ine itiyor. Dine, ilme, akla, medeniyete, varlığa, eşyâya, rûha, tabiata ve insana verdiğimiz ma’nâlardan hiçbiri ne İslâmiyet’e ne de batı felsefesine uyar gibi değil. Talihsiz bir dönemde birkaç bin senelik millî harsımız ve dinî mirasımız, değersiz bir emtia gibi kaldırılıp bir kenara atılırken, fevkalâde lâubâliyâne ve sorumsuzca hareket edildi.. ve yapılan şeyler hiç mi hiç herhangi bir kritiğe tâbî tutulmadı. Tabiî, bu arada, bugünkü batıyı batı yapan esasların da hiçbiri bize ulaşmadı.. bizim olmadı.. ve sahibini gülünç duruma düşüren bir-iki taklidin dışında batı kaynaklı hiçbir ciddî düşünce san’atımıza, edebiyatımıza yansımadı. Yansıyanlar da modası geçmiş şeylerdi.

Evet biz, batı illizyonuna kapıldığımız günden bu yana o, elli defa kendi kendini değişik şekillerde ma’nâlandırdı. Elli defa hakikat ölçüsü saydığı şeyleri kaldırıp bir kenara attı ve kimbilir kaç defa istihâle geçirdi... Durum böyle olunca, o zaman, kimin, hangi devreye ait nesini alacak ve hangi batıyı taklit edeceksiniz? Biz batıda her mes’elenin halledildiğini ve herşeyin müşterek bir ölçüye bağlandığını sayıklayıp duralım; o, dün her düşüncesini kürenin hendesî durumu içinde sınırlandırıyor, ma’nâlandırıyor, insanı kendi kendine bağlıyor, dünyayı tesâdüflerin kolları arasına atıyor ve ona göre yorumluyordu. Şimdi ise, insanın “situation”, belirli bir varoluş keyfiyetinde olduğunu ve hakikatı kendi özünün derinliklerinde bulup, yine kendi kendine göre kavrayabileceğini propaganda ediyor.. ona göre, bir bakıyorsun, kâinat insan merkezli oluyor.. bir bakıyorsun, kâinat dahil hiçbir şeyin merkezi yok; her nesne, onu müşâhede edenin bulunduğu yer ve görüş açısına göre değişik merkezlerle irtibatlandırılıyor.

Einstein, sistemlerin kendilerine göre ayrı ayrı ölçü vasıtaları olduğunu ve bu vasıtaların öteki sistemlerde işe yaramayacağını ortaya koydu.. ve o güne kadar müdafaa edilen başka sistemleri temelden sarstı. Evet o, her objeyi kendi hareket zâviyesinden kucaklayabileceğimizi, hiçbir şeyin objektif bir realitesi olmadığını isbat ettiği gibi, Planck ve Heisenberg de heryerde geçerli bir ölçünün olamayacağını iddia ve ilân ettiler.

Aslında bu görüşlerin hepsi bir zâviyeden doğru. Fakat başka zâviyelerden eksikti. Doğruya en yakın olanı ise, doğruların da eksiklerin de kendi zâviyeleriyle ele alınmasıydı. Zaten zamanımızda en çok i’tibar gören düşünce de sabit hakikatlere zıt olmayan ve bütün farklı görüşlere karşı saygılı bulunan işte bu düşüncedir. Evet, herkes, kendi düşünce ve görüşünün sınırlı olabileceğini kabul etmeli ve kendi tesbit ettiği bir hakikatın bazı parçalarının da, diğer görüş ve düşünce sistemleri içinde bulunacağına ihtimal vermeli ve her zaman ihtiyatlı davranmalıdır.

İlim adamları ve düşünürler henüz bu olgunluğa ulaşmış görünmüyorlar.. kitleler ise onların iğfal ağında.. millî ve tarihî değerlere saygılı görünenlere gelince, bu kaf dağından ağır yükü taşıyamayacak kadar çelimsiz ve problemlerini ortaçağ formülleriyle çözme peşindeler.. çağ çağ! diye kulaklarımızı sağır eden devrimbazlardan söz etmeye ne hâcet; düşünceleri seslerinden ve sözlerinden belli, yaptıkları yapacaklarına emâre.! Birbuçuk asırdan beri yazıp-çizmedik şey bırakmadılar ama alınan mesafe ortada...

Bütün bu tersliklere rağmen, milletçe, hasretini çektiğimiz ma’nevîlik ve rûhanîliğe uyanışının yüzlerce emâresiyle içiçe bulunuyoruz. İnsan zekâsı, onu inkırâza sürükleyen faktörler karşısında uzun zaman duyarsız kalamaz.. kalmadı da.. ve hele insan rûhu hiç mi hiç yanlızlığa razı olamaz. Demek ki, arkada bıraktığımız bir asırlık gurbet, önümüzdeki birkaç asırlık vuslata kuluçkalık yapmış.. ümitle sarmaş-dolaş geleceği kucaklayanların, sosyolojik ve psiko-sosyolojik destekli tasavvurları ise, ayrı bir buudun doğuş emâreleri... Bütün bunlar bir yana içlerindeki elem, ızdırap ve burkuntularla hâlihazırdaki duruma baş kaldıran karamsar ve bedbinler bile âdeta bu işin seher solukları.

Evet, herkes, herşey ve hatta materyalistler bile bugün Allah’a yöneliyorlar. Düne kadar herşeyi maddede arayan, ma’nâ ve rûha karşı bütün bütün kapalı, marksizmin başka hiçbir alternatife tahammülü olmayan sofuları bile, bu cebrî yönelişten kendilerini alamıyorlar. Evet, daha düne kadar, sonsuz ve sınırsız ulûhiyet hakikatini, minik ihsaslarının tecrübe, müşâhede ve değerlendirme çerçevesi içine hapsedip, madde ve onun mahdûd dünyası dışında hiçbir şey tanımayan bir kısım pozitivist kafalar bile bugün, uykularındaki hırıltıların ritmini değiştirip daha mûnis, daha yumuşak sesler çıkarmaya başladılar. Evet artık, maddeciler arasında dahi, genç-ihtiyar, bilgili-bilgisiz, halk-düşünce insanı, dünya kadar dini merak eden var.. dünya çapındaki böyle bir hidâyetler korosunun, varlığın enginliklerinden getirip seslendirdiği bu çeşit çeşit nağmeleri duydukça Allah’ı inkâr etmenin, dine karşı tavır almanın ne kadar zor, ne kadar fıtrata muhalif ve ne kadar beşer rûhuna ters olduğunu daha iyi anlıyor ve avâzımız çıktığı kadar haykırıyoruz:

“Allah’ı ne yolda etsek de inkâr,

Neticede çıkan yine ikrâr, yine ikrâr, yine ikrâr.”

Hak ve Kuvvet Muvazenesi

Hak, bütün şu’beleriyle Allah’ın “Hakk” isminin değişik dalga boyundaki şuâlarından ibarettir.. ve ne kadar saygı duyulsa değer. Hikmet, bütün esaslarıyla Cenâb-ı Hakk’ın hususî meşîetinden gelmiş bir ziyâdır; nerede bulunursa alınmalı ve insanlığa mâl edilmelidir. Ne var ki, bir yerde hak da, hikmet de zorba ve mütegalliblere karşı kuvvetle desteklenmelidirler ki, hayata geçirildikten sonra uzun ömürlü olabilsinler.

Yakın geçmişimiz itibariyle bizim tarihimiz, bir katliamlar, tagallübler, esaretler, tahakkümler ve zilletler tarihi olmuştur. Evet, bir-iki asır süren bu karanlık dönemde gözümüzün yaşına bakılmadan milletçe katliamların en ürperticisine, tagallüblerin en ızdıraplısına, esaretlerin en acısına, tahakküm ve zilletlerin de en utandırıcısına maruz bırakılmışızdır. Hem de, insanlık, medeniyet, hukuk, müsâvât, sulh ve hürriyet terânelerini dillerinden düşürmeyen, sözüm ona bir kısım insâniyetperver dostlarımız tarafından! Bunlardan insanlık mı? Zerresini görüp-duyan varsa söylesin! İnsan haklarına saygı mı? Hakkı, hikmeti kuvvetin emrine verenlerden beklendiği kadar beklenmeli! Şefkat ve merhamet mi? Müslümanları hristiyanlaştırmak için, bir kısım misyonerlerin riyâkârca beyan ve davranışlarından başka bir şey işiten varsa gelsin beri! Hürriyet mi? Bölücü ve anarşistlerin daha rahat mefsedette bulunabilmeleri için koskocaman bir eski yalan olduğunu bilmeyen mi kaldı..?

Bir-iki asır var ki, milletimiz hep bu aldatmacalarla iğfal edildi ve bu yaldızlı sözlerle uyutuldu.. o uyutuldu ama, yıllardan beri onu değişik meralarda dolaştırıp ot yemeye alıştıranlar, bir an bile kendi diş ve pençelerini bilemeyi ihmal etmediler. Keşke şu anda olsun bunu tam ma’nâsıyla anlayabilseydik.! Anlayıp da, en buhranlı dönemlerimizde “Allah’a dayanıp sa’ye sarıldığımız”, kuvvetin hikmet-i vücudunu kavrayıp kılıçlarımızın hakkını da verebilseydik; verebilseydik de, hareket haline geçmeyen ve geçme istidâdında da olmayan düşünce urbası giymiş heva ve heves kılıflı fantazî şeylerden vazgeçerek, hak buudlu, hikmet televvünlü şu kudretler, liyakatlar dünyasında laf üretmek yerine biraz da kuvvet ve aksiyonla kendimizi anlatabilseydik! Yani koyunlar gibi canavar gölgelerinden dahi korkup titreyeceğimize tahdis-i nimet1 nev’inden olsun, birkaç fasılda diş ve pençelerimizden bahsedebilseydik...

Yirminci asır, insanlık için bir imtihan ve iptilâ asrı oldu. Harbleri kargaşalar, kargaşaları da harbler takip edip durdu.

Birinci Cihan Harbi bir nizam ve sistem mücadelesi değildi. Onda, içtimaî, iktisadî, idarî ve siyasî hiçbir değişiklik hedeflenmemişti.. taraflar sadece ve sadece toprak peşinde, müstemleke arayışında ve çıkar avındaydılar. Tabiî, yine en çok dillerde dolaşan şey de: Mazlum milletlere hürriyet, müstemlekelere istiklâl ve cihanşümûl adaletin te’sisi.. gibi aldatmacalardı.. ve bunlarla, topyekün insanlık, pastırma kokusuyla kapana kıstırılan fare gibi derdest ediliyordu.

İkinci Cihan Harbi askerî olduğu kadar aynı zamanda içtimaî buudluydu.. dolayısıyla beraberinde dünya çapında büyük komplikasyonlar da getiriyordu. Denebilir ki, bu harbde dünya muvazenesi, o güne kadar hiç bozulmadığı şekilde bozuldu, bütün değerler altüst oldu, topyekün kriterler değişti; derken, insanlık tam yarım asır devam edecek olan bir bocalama devresine girdi. Bu geniş zaman diliminde, değişik sistem arayışı ve sistem denemelerinin yanında çok korkunç içtimaî gelgitler yaşandı: Yığınlar kâh sağa tos, kâh sola tos bir girdaptan başka bir girdaba koşup durdu ve âdetâ bir mahşer dehşeti yaşadı. Bugün hâlâ duyup durduğumuz, sosyalizm, komünizm, maoizm, leninizm, nasyonel sosyalizm ve proleterya hakimiyeti gibi tâbirler, o karanlık günlerin acı hatıralarıdır ve ilerde, içtimaî hareketler tarihi medfeninde birer müstehâse “fosil” olarak sık sık hatırlanacak ve bu “veyl” çağına lanetler yağdırılacaktır.

Şimdilerin zulmü, gadri, tecavüzü, tasallutu ise, perdesiz, hâilsiz, mümâşâtsız, açıktan açığa ve mazlumun, mağdurun gözünün içine bakıla bakıla icrâ ediliyor. Buna ister hakkın kuvvete yenik düşmesi, isterse kuvvetin çılgınlığı, hak ve hikmet bilmezliği densin, netice değişmez.. geçmişte beş-altı asırda işlenmiş bütün cinayetlerin, yıkılan hânumânların, harâb olan umranların, bilmem kaç katının, şu beş-altı seneye sıkıştırıldığını ürpererek müşâhede etmedik mi? Saray-Bosna’dan Cezayir’e, Habeşistan’dan Suriye’ye, Filistin’den Asya Stepleri’ne kadar çok geniş bir dairede, yıllardan beri görüp duyduğumuz vahşet değil de ya nedir.? Ve, daha kimbilir ne kadar yerde duyulmayan ne kadar zâlim “Hay Hu”yu ve mazlum çığlıkları inleyip duruyor..?

Yeryüzünün gerçek mirasçıları dünya muvâzenesindeki yerlerini alacakları güne kadar bu fırtınaların dineceğini ve bu âh u efgânın kesileceğini beklemek beyhûde olsa gerek. Evet, belki zaman zaman bu vahşetlere sebebiyet veren sâikler, piyonlar değişebilir ama kat’iyyen anarşi dinmez ve terör bütünüyle bertaraf edilemez; çünkü bunların arkasında dünyayı idare eden güçler var. Dün Yunanla, Bulgarla, Ermeniyle, Slavla her yerde kargaşa çıkarıp başımıza gâile açanlar, şimdi de Sırplıyla, PKK ile, Ermeniyle, Nusayriyle, Râfıziyle aynı şeyi yapıyorlar.. ve vazgeçeceğe de benzemiyorlar.

Ne var ki, bütün bu fecâetler, şenâetler, bir taraftan zehirli birer hançer gibi sînelerimize saplanırken, diğer taraftan da hamiyet-i İslâmiye ve hamiyet-i millîyemizi bir hayli tahrik etti.. bu güne kadar sessiz ve sâmit infialleriyle bekleyişte bulunan İslâmî ve millî ruhu, İslâmî ve millî ruhun altındaki içtimaî râbıtaları uyardı.. ve aynı kaderi paylaşan bütün mazlumları, mağdurları aynı çizgide düşünmeye sevk etti.

Evet, böyle durumlarda, İslâmî ruh ve millî düşünce şahsî iştihâları susturur; egonun yerini diğergamlık ve kollektif şuur alır; derken bütün ferdî çıkarlar arka plânda kalır.. ve yine böyle hallerde, birbirini tanımayan fertler, kendileri gibi kimselerin varlıklarını hisseder ve hemen herkes içtimaî bir varlık olduğunu yeniden bir kere daha duyar ve yaşar.

Evet, böyle dönemlerde, mensubu bulunduğumuz milletler manzumesinin kaderine ait mes’eleler, herkeste fevkalâde bir merak uyardığı için, bu milletlerin tarihlerine, idare şekillerine, içtimaî, iktisadî, siyasî da’vâlarına ait çok geniş etütler yapılır ve bundan da bir kısım fikrî akımlar, cereyanlar doğar. İmam-ı Gazalî, İmam-ı Rabbânî, Mevlânâ ve Bediüzzaman gibi büyük mütefekkirlerin eserleri, böyle buhranlı dönemlerin, sarsıntılı çağların bereketli semereleridir. Hemen bütün dünyada, en derli toplu düşünce eserlerinin, en seviyeli edebiyat ve san’atın doğuşu da yine, harblerin, kargaşa ve büyük çalkantıların olduğu devrelere rastlar.

Bu itibarla, içinde bulunduğumuz ve duyup yaşadığımız hâdiselerin, insanımızın aşk u heyecanı, fikir ve aksiyon hayatı, san’at ve edebiyat telakkisi üzerinde büyük tesiri olacağı muhakkaktır. Öyle ise daha şimdiden, çok büyük tesir ve değişiklikler arefesinde olduğumuzu söyleyebiliriz.

Evet, diyebiliriz ki, bugün duyup yaşadığımız bu felaketlerde kaybımız bir ise -inşaallah- kazancımız bin olacaktır.

Ciddî bir tenebbüh için bir değil, bin bela da olsa ne leziz!

1) Tahdis-i nimet: Mazhar olunan İlâhî lütuflara itiraf.

Yeni Dünyalara Doğru

Yıllar var ki, biz kurtuluşu hep batıda ve batılıda aramışızdır. Hatta o, kendi iç buhranlarıyla kıvrım kıvrım kıvrandığı bedâheti, sıradan insanlar tarafından sezildiği dönemlerde bile biz bu teslimiyetçi tiryakilikten vazgeçememişizdir. Vazgeçmek bir yana, yerinde onun teknolojik başarıları, yerinde de boş fantazyaları -sanırım göz bağcılıkları demek daha uygun olur- karşısında, apışıp kalmış ve küçük dilimizi yutmuşuzdur. Bir de, batı hayranlığını bir tutku, bir huy haline getirenlerin durumu var ki, o, bütün bütün şaşırtıcı, şaşırtmadan da öte utandırıcı.. bunlar, batı ile münasebetlerinde o denli ileri giderler ki; âdeta onu semâvileştirip yanılmaz, yanıltmaz tek örnek olarak görür ve onun sorgulanmasına kat’iyyen tahammül edemezler.

Bizde, bu bön yığınların büyük çoğunluğunu okur-yazar takımı teşkil eder.. ve bu mes’ele aynı zamanda milletimiz için bir züldür ve üzerinde ne kadar durulup düşünülse değer. En az bunun kadar önemli bir mevzû da, bizim bu şaşırtıcı halimizi başkalarının nasıl karşıladığı ve karşılayacağı keyfiyetidir. Şayet biz, vaslına erilmez bir yâr-ı bîvefâdârın, aşk-ı memnû’u uğruna yüzelli seneden beri sürdüregeldiğimiz bir öldürücü maratonu ve ruhumuzda hummâlaşan visâl arzusunu, elin oğlu hafife alıyor, istihzâ ediyor ve gülüp geçiyorsa; oturup kendi kendimizi yeniden sorgulamamız icap etmez mi? Ama, ne gezer; tahkirin en utandırıcısına, tezyifin en lâubâlicesine hem de yüz defadan fazla mâruz kaldığımız halde, hâlâ o şımarık dünyaya şirin görünme, ona yakın olabilme, onunla bütünleşme gibi hayaller peşinde koşuyor ve bu hedefsiz, ufuksuz maratonda birşeyler kazanacağımızı vehmediyoruz.. oysa ki, her merhalede ayrı bir mefistoya ruhumuzu peyliyor, benliğimizi zaafa uğratıyor ve özümüzden birşeyler kaybediyoruz.

Evet, keşke bu uzun ve muhataralı yolda, batı ile visâle erme uğrunda bütün tarîhî değerlerimizi fedâ eden, içimizdeki bu özüne yabancı ve mağrûr ruhlar, âleme peşkeş çektikleri onca değerlerimiz karşısında, hiç olmazsa kayda değer bazı şeyler elde edebilselerdi..! Heyhât, elden çıkardıkları onca şey karşısında elde ettikleri sâdece çalımdı, gururdu, bencillikti, ihtirastı, serâzâd ve çakırkeyif yaşama felsefesiydi, gayrı meşru kazanç usulleri, kazanç iştihâlarıydı... Aslında, insanı gayeleştiren ve onun ötesindeki bütün değerler mâverâsına kapanan bir dünya ve onun kara-kura insanlarından başka birşey de beklenemezdi.

Kaldı ki batı, bir-iki asırdan beri, kendine verdiği bu yeni ma’nânın, yani maddeyi esas almanın, insanı putlaştırmanın ve insan merkezli bir dünya tesis etmenin doğurduğu bunalımlarla iç içe ve inim inim yaşadı. Şu anda da o, dün binbir ihtimamla fizik ve mantık üzerine kurmaya çalıştığı hâlihazırdaki medeniyetin “arş-ı vücûd”undan sûr sesi geldiğini duydukça iliklerine kadar ürperiyor ve korkuyla tir tir titriyor. Tabiî her medeniyet gibi batı “uygarlığı” da bir sadme ve birkaç krizle devrilip yerle bir olması beklenmemelidir. Ne var ki, bu yeni batı medeniyeti, yürüdüğü yol itibariyle çoktan ölüm koridoruna ve ölüm turnikesine girmiş sayılır. Çünkü bu medeniyet maddeyi tanıdığı, cismaniyetiyle insanı değerlendirdiği, tabiatı keşif ve kâinatı hallaç ettiği, nihayet bugünkü teknik ve teknolojik başarıları ölçüsünde, insanı özüyle ve hakiki yüzüyle ma’nâlandıramadığı.. değişik sahalardaki keşif ve tesbitleri seviyesinde onun derinliklerine dalamadığı, varlık ve eşyâya yaklaşımı “olanı” anlamadan ibaret kalıp “olması lâzım geleni” sezemediği, hatta böyle birşey düşünmediği için maddesi itibariyle anomali doğmuştur; ma’nâsı itibariyle de ölü...

Tâ baştan bu dünyanın kurulmasında esas teşkil eden unsurlardan mantık, bağrında diyalektik felsefeyi ve muğalatayı yetiştirdiği; fiziğin biricik semeresi ise, sayesinde toptan imhanın ne demek olduğunu öğrendiğimiz “atom bombası” oldu. Şimdilerde mantık gibi, fiziğin de kötü ellerde, nelere sebebiyet verdiğini ve vereceğini görüp hisseden günümüzün insanı, bütün politik gücünü, bu canavarın dişini kırmaya ve dişinin dibindeki zehiri almaya harcıyor. Bakalım çağın frankeştaynları, kendi elleriyle hazırlayıp insanlığın içine saldıkları, onunkinden binbeter çağın hortlaklarını zabt u rabt altına alabilecekler mi..?

Bugün, insanlığın birkaç asırlık kemikleşmiş problemlerine çâre arayan ve yeni bir dünyanın rüyâlarıyla yatıp-kalkan batı, küre-i arzın âdeta büzüldüğü, mesafelerin daraldığı, milletlerarası temasların sıklaştığı ve dünyanın muhabere ve muvâsala itibariyle küçük bir köy haline geldiği şu günlerde olsun, bütün tarih boyu bir bölge medeniyeti olarak kalan kendi “uygarlığını” şimdiye kadar kendine zıt gördüğü, dolayısıyla da uzak durduğu, başka medeniyetlerden, hususiyle de İslâm medeniyetinin o canlı ve nurlu dinamiklerinden yararlanarak daha beşerîleştirmesi ve daha derinleştirmesi gerekmez miydi? Batı şimdiye kadar bunu yapamadı ve hep bir ölüm girdabı etrafında döndü-durdu. Ne varki onun sonuna kadar böyle bir çıkmazda kalacağı da düşünülemez; birgün mutlaka ya bir çıkış menfezi bulup kurtulacak veya temerrütlerinde ısrarı yüzünden zamanın dişleri arasında çiğnenip gidecektir.

Zimamdarlarımız itibariyle bizim durumumuzla batı arasında bir fark olduğu da söylenemez; en son çıkmaza kadar, körebe oynuyor gibi, gözleri bağlı onu takip eden bizdeki resmî ideolojinin temsilcileri, şayet bugüne kadar olduğu gibi, bundan sonra da, artık kadavralaşmış ve gerilerin gerisinde kalmış batı medeniyeti modeli karşısında, yine şaşkın, yine hayran, yine idealsiz, yine ibda’ ve inşa gücünden yoksun ve başkalarının alkışçısı olarak kalacaklarsa, bunların da, zamanın kazdığı çukurlardan birine yuvarlanıp gitmeleri kaçınılmaz olacaktır.

Yıllardan beri bizi istedikleri gibi oynatan ve istedikleri istikâmete sevk edenlerin ellerinden kurtulmak için henüz vakit geçmiş değil; hatta düne nisbeten bugün, şartlar daha da müsaid sayılabilir.. ve buhranların, sınıf kavgalarının, sistem mücadelelerinin, bir teneffüs fasılası nisbetinde kapı araladıkları da söylenebilir... Bundan önceki asırlarda, insanı sadece beden olarak ele alan sistemler, kitlelere yeni bir dünyadan söz edip onların iştihâlarını kabartmış, başlarını döndürmüş; bilhassa gençleri, his ve heveslerinden yakalayarak sokağa çekmiş, hatta bu umumî curcunada, içi geçmiş bir kısım kart entellere bile, gençlik aşısı ruh hâletiyle, akla-hayale gelmedik şeyler yaptırtmışlardı. Düşünce, idrak ve şuurunu yeninin câzibesine kaptırmış yığınlar, kendilerine vadedilen şeylerin olup olmayacağına bakmadan ve uğrunda sokaklara döküldükleri mes’elelerin yararlı veya zararlı olduğunu muhakeme etmeden ateşe koşan kelebekler gibi önü alınmayan bir arzu ile gidip gidip kendilerini ateşlere attılar.. ve tabiî bu arada eski diye, nice eskimez şeyleri de kendileriyle beraber mahvettiler.

Şimdi bütün dünya ve topyekûn insanlık kanlı gözlerle, bir zamanlar, acımadan zamanın seline attığı o eski şeyleri -estağfurullah- eskimeyen değerlerleri, bir bir bulup çıkarma hummâsını yaşıyor.. ve eğer insanoğlu bütün bütün insanî melekelerini kaybetmemişse, ki kaybetmediği ümidini taşıyoruz, yıllar öncesi gerdanından söküp attığı o değerler kolyesini “doğrusu bu yolculuğumuzda bir hayli yorgun ve bîtâp düştük” 18/62 ufkuna ulaşınca mutlaka elde edecek ve aynı noktada Hızır’la buluşup “âb-ı hayata” erecektir.

Bütün insanlık, bu buluş ve bulunuşu canlandıracak vicdan topluluğunun, Hz. Musa gibi atılması gerekli olan adımı atıp berzahı aşmasını bekliyor. Bir adım veya birkaç adım, onu atabilenler, Tûr’dan dönen babayiğitler gibi cihanları aydınlatacak bir nurla dönecek ve her tarafta “ba’sü ba’de’l-mevt” soluklayacaklardır. Ümidim var ki, bu yeni dirilişe, gerçek ölüm bile kement vuramayacaktır.. vuramayacaktır; zirâ temelinde İlâhî inayet, arkasında sonsuz kudret ve ruhunda peygamberâne bir himmet var.. enbiyâ tarihi ise yüzlerce misâliyle ayrı bir levha-i ibret...

Evet, tarihte öyle milletler görülmüştür ki, herkes onların dirilmemek üzere yokolup gittiklerini düşündüğü bir anda, bir ferd-i ferîd veya bir avuç kudsînin üfledikleri hayat, tutuşturdukları meş’ale ve taşıdıkları enerjiyle bir hamlede dirilmiş ve dörtbir yanda îman, ümit ve diriliş soluklamaya başlamışlardır. Bilhassa her zaman “Hira” bağlantılı kalabilmiş, ve “Tûr’” lara açık yaşamış bizim dünyamızdaki bu dünya insanı ruh safveti, zekâ duruluğu ve Kudret-i Sonsuz’la sımsıkı irtibâtı sayesinde şimdiye kadar bin ölüm çukurunu atladığı gibi, bu defa da önünü kesen ve aşılmaz gibi görünen şu handikapları bir bir aşacak ve ölümsüzlük arasâtına ulaşacaktır.

Aslında, daha şimdiden bir sürü başkalaşmanın varolduğundan dahi söz edilebilir. Bir hayli zamandan beri fikrî, ahlâkî, içtimaî, iktisadî ve siyasî hayatın çarkları, büyük ölçüde, toplumdaki bu önemli istihâleyi netice verecek şekilde cereyan ediyor. Evet, eski dünya bütün olumsuz yanlarına rağmen döl yatağında yepyeni bir dünya geliştiriyor. Hakk erlerinin esbâb dâiresindeki istek, dilek, yalvarış, yakarış, dua ve niyazlarına, Allah’ın o evvelsiz-âhirsiz, zamansız, merhalesiz ve herzaman sebepleri aşan meşîet ve irâdesinden cevâb-ı tevfîk beklemek, hem bilmem kaç yüz hikmet buudlu bir cevâb-ı tevfîk beklemek, elbette istek, dilek, yalvarış ve yakarış sahiplerinin acz u ihtiyaçlarının gereği, Allah’ın da ululuk ve engin rahmetinin iktizâsıdır...

Dinin Yenilmeyen Gücü

Dünya değişip ne hâl alırsa alsın, ilim ve fen ne seviyede ilerlerse ilerlesin, insanoğlunun telakkîleri ne denli değişirse değişsin, din hissi, tarih boyu, ilmî ve fikrî hayatın şekillenmesinde, yeni yeni medeniyetlerin doğup-büyümesinde ve insanlığın tekâmülünde en birinci âmil olduğu gibi, bugün de hâlâ o büyüleyici gücüyle, dünyanın büyük bir bölümünde, bir numaralı müessir olarak tesirini sürdürmektedir ve gelecekte de sürdürmeye namzettir. Bugün yeryüzünde iki büyük medeniyetten birinin müslümanlığa, diğerinin de hıristiyanlığa ait olması bunun en canlı, en çarpıcı misâlidir.

Bizdeki bir kısım müstağripler görmemezlikten gelseler bile, batılı kendi hesabına oldukça kadirşinas ve bugünkü medeniyet ve kültürünün kaynağına karşı da bizi utandıracak kadar saygılı görünmektedir. Evet o, bir yandan İncil buudlu parti ve iktidarlarıyla, kendi kültürünün bu önemli rüknüne karşı vefâ borcunu edâ etmeye çalışırken, diğer yandan da Hz. Mesih adına, dünyaya kurtuluş ve ümit mesajları sunmayı ihmâl etmemekte, hatta bu mevzûda havâriyâne bir gayret içinde bulunmaktadır.

Bu i’tibarla denebilir ki, din, medenî dünya üzerinde, hergün biraz daha te’sirini arttıra arttıra, geçmişte olduğu gibi, gelecekte de fonksiyonunu devam ettirecektir. Daha şimdiden, onca yıl komünizm baskısı altında esaret hayatı yaşadıktan sonra, gücünden hiçbir şey kaybetmemiş gibi, yepyeni bir azimle derlenip toparlanan ortodoks kilisesi, dün komünizmaya kaptırdığı bütün dinî ve hayatî müesseseleri birer birer istirdât etmesi “geriye alma”.. Avrupa’da peşipeşine din buudlu siyasî partilerin teşekkülü; hatta bazı yerlerde bunların iktidar olmaları.. hemen hemen bütün batı ülkelerinde yeminlerin hâlâ büyük bir titizlikle İncil üzerine yapılması -ilhad yobazlarının kör gözlerine, sağır kulaklarına sokulsun!- bütün eğitim ve öğretim müesseselerinde din eğitimine oldukça geniş bir yer verilmesi ve bu işin ciddî bir plân ve proğramla yürütülmesi.. radyo ve televizyonların bütünüyle dinî propagandaya açık bulunması, değil safvet-i aslîyesiyle ayakta duran din, onun gölgesindeki ürpertici gücün bile kolay kolay ters-yüz edilemeyeceğini göstermesi bakımından ne müthiş bir tablodur..!

Ayrıca, düne kadar dinin müdâfîleri sadece ilâhiyatçılar arasından çıkıyordu.. şimdi, bu müdâfî kadroya, biyolojistler, fizyolojistler, antropologlar, zoologlar, hekimler, matematikçiler, fizikçiler, kimyacılar, psikologlar, sosyologlar gibi pekçok fen ve ilim adamı da katılmakta ve din gerçeğinin ölümsüzlüğünü ilân etmektedir.

Bizde hâlâ bazı çevrelerin “pozitivizm” deyip materyalizmi müdafaa etmeleri, materyalizmi müdafaa ederken de “marksizm”in çerik-çürük ve modası geçmiş ütopyasına takılıp kalmaları ne hazîn, ne acı ve ne utandırıcıdır! Allah’tan, bunların propagandaları çok aptalca ve ancak çocukları kandırabilecek seviyede olduğundan hedeflenen noktalara kat’iyyen ulaşama-makta, akıl, firâset, basîret ve iz’ân insanlarına çarpıp kırılmakta; dolayısıyla da, dünyanın gaflet yıllarına nisbeten te’siri daha da mevziî kalmakta ve bu mevziî durum da her geçen gün biraz daha daralmaktadır.

Evet, günümüzde azbuçuk okuyup anlayanlar, anladıklarıyla yeni terkiplere ulaşabilenler, pozitif ilimlerin herşey olmadığını, aksine, onun o dar ve tek buudlu çerçevesinin dışında daha dünya kadar akıl kaynaklı, ruh kaynaklı, vicdan kaynaklı ve ilhâm kaynaklı pekçok ilimlerin bulunduğunu; bazen bunlardan birinin, bazen de birkaçının, insanlık tarihinde oldukça derin ve silinmez izler bıraktığını, ona nisbeten pozitivizmin deryada katre kaldığını çok iyi bilirler.

Kaldı ki, pozitif ilimlerin insanlık adına ahlâkî bir hedeflerinin bulunduğunu söylemek de oldukça zordur. Zordur; zirâ onların biricik gayesi maddeyi tahlîl edip tanıma ve ondan olabildiğince yararlanmaktan ibârettir. Atom fiziği ve kimyevî reaksiyonlar, tevlîd edecekleri şeyin ahlâkî neticelerinden sorumlu değillerdir. Bu i’tibarla da bunlar, mü’min ve emîn ellerde olmadıkları sürece, Hiroşimaları, Nagazakileri ve daha kimbilir nice yerleri, açık-kapalı saran sis ve duman, daha nice yerlere fezâat ve fecâat yağdırmaya devam edecektir...

Atom bombası ve NBC gibi, hayra da-şerre de âlet olabilecek nice ilim ürünü var ki, bunların iyi ve yararlı, kötü ve zararlı olmaları onları elinde bulunduranlara göre değişir.. hayatının her lahzâsını, ötelerle sımsıkı münâsebeti sayesinde, hep ayrı bir derinlik içinde ve fazîlet soluklayarak geçiren vicdan ve ruh insanının elinde en korkunç silâhlar, ormanlar kadar mehîb, ama ağaçlar kadar ruha yakın, ırmaklar kadar coşkun ama su sesi gibi gönüllere inşirâh vericidirler.. sessiz dururken merhamet endamlıdırlar ama, gürleyişlerinde caydırıcılık soluklarlar.. evet, binbir tarraka ile zâlim ve mütecâvizlerin sînelerine korkular saldıkları aynı anda, bütün mazlûm ve mağdurların gönüllerini de meltemler gibi okşar geçerler.

Zâten, dünya çapındaki büyük düşünürler de, mutlak ve mücerred bilginin, insana vereceği çok fazla birşey olmadığında, ondaki izâfî kıymetin ancak ahlâk ve fazîlet insanları tarafından temsîl edildiğinde ortaya çıkabileceğinde ittifak hâlindedirler. Einstein, “ilim bize, vak’aların birbirlerine nasıl bağlı olduklarını ve birbirleriyle kendi şartları içinde nasıl varolduklarını gösterir; ama, “olanın” bilgisinden ibâret sayılan bu şey, bize, olması gerekeni öğretmez” der. Ona göre, insana, olması gerekeni de ve onun zâtî kıymetine göre yüksek hedefleri de gösteren sadece dindir. Mevzû ile alâkalı şu müthiş sözler de yine ona ait: “İnsana gerçek hedefini din tayin eder. Ancak, hangi vasıtalara başvurulması lâzım geldiği husûsunda ilmin de söyleyeceği bir hayli şey vardır. İlim, hakîkatı eksiksiz öğrenmek isteyenler tarafından şekillendirilip belli çerçevelere ircâ edilerek kurulur. Ama, temelde, bunun kaynağında da büyük ölçüde yine din vardır. Ben, derin bir îmâna sahip olmayan herhangi bir ilim adamı düşünemiyorum... Aslında “dinsiz ilim topal, ilimsiz din de kördür.” Günümüze kadar daha niceleri, aynı duygu, aynı düşünceyi onunla paylaştı.. o mahfûz; biz burada bir lahzâ durup, ilmi dinsizliklerine âlet etmek isteyen ve ömrünü başkalarını taklitle geçiren bir kısım şuursuz müstağriplere karşı bir “fe eyne tezhebûn ( gerçek bu iken, başınızı almış böyle ) nereye gidiyorsunuz?” çekerek, düşünceye küçük bir mola verip sıkılmış ruhlara nefes aldırtmak istiyoruz...

Evet, bir batılı düşünürün de ifâde ettiği gibi, biz, fikirlerin ilmî çerçevesi dahilinde mahsur kaldığımız sürece, dünya bize, dümdüz, tek buudlu bir nizam içinde ve hiç değişmeyen kanunlara bağlı bir mekanizma gibi görünür. Oysa ki, kâinatın, doğumu da, ölümü de öyle bir hududa dayanmaktadır ki, orada bu türlü düşüncelerin hiç mi hiç ilmî bir değeri yoktur. Bizim buudlarımızı aşan bu hususları anlamak için, ilmin bilmediği, fakat dinin tefsir ettiği bazı yorum ve tesbitleri nazar-ı i’tibâra almak şarttır.

Bu şart ve lüzûmu çok iyi kavrayanlardan S.J. Jean ve Eddington gibi muâsır ilim ve fen adamları-Jean’ın (Meçhul Kâinat’ı) biraz panteizm alaşımlı olsa da, bu mevzûda mütalaası yararlı olabilecek bir eserdir-ilmî materyalizmin akış istikâmetine ters yeni düşünceler üretmiş, yeni bir şehrâh açmış ve ilim dünyasına, ilimlerdeki tıkanıklığın ancak bu yolla açılabileceğini teklif etmişlerdir. Bu yol, bütün semavî dinlerin işaret ettiği Allah’a îmân yoludur.

Bu i’tibarla denebilir ki, tarihin hiçbir devrinde, hatta bir ölçüde pozitif ilimler de dahil, hemen her dalıyla ilim, bu kadar Allah’a yaklaşıp îmânla bu kadar içli-dışlı olmamıştır...

Ma’bet

Bu ülkenin en önemli bir güzellik buudunu, hiç şüphe yok ki, dört bir yanda şaha kalkmış gibi mehip mehip duran ma’bedler teşkil eder.. ve ma’bedin içli, derin ukbâ buudlu güzelliğine denk bir başka güzelliğin bulunması da mümkün değildir.

Ma’bed; madde âleminin serhaddinden ötelere açılmak için hazırlanmış bir liman ve insan ruhunun derinliklerine ulaşabilmek için de bir tahtelbahir (denizaltı) mesabesindedir. Ma’bede gönül gözleri açık olarak girebilen her talihli, aynı zamanda upuzun bir seyahate karar vermiş ve baş döndürücü ukbâ güzelliklerini temâşâya da azmetmiş sayılır. Ma’bedin içinde geçirilen zamanlar, eğer şuur, his ve kalb refaketinde geçirilebilse, saatler, dakikalar, saniyeler, hatta âşireler ebedî bir ömrü netice verecek kadar bereketli olabilir.

Evet, ma’bede adımını atan her gönül sahibi, onun tedayi ettirdiklerini düşüne düşüne ve bu düşüncelerden sînesine akan varidâtı hissede ede, âdetâ uhrevîleşir ve benliğinin derinliklerinde, sürekli öteleri duymaya ve eşyânın perde arkasını mırıldanmaya başlar. Evet ma’bedde, hemen herkes, kendi gönlünde olduğu kadar, diğer insanlardan ve çevresindeki eşyâdan -estağfirullah- her biri binlerce rüyâ ve hülyânın anahtarı, duygularımızla bütünleşmiş ma’bedin o ukbâ renkli aksesuarından en derin bir şiiri dinler, en bayıltıcı ma’nâ tomurcuklarını koklar. Şiirin en güçlü unsurları sayılan ışıklar, sesler, burada insan ruhunu bütünüyle sarar ve ebediyyen hatırdan silinmeyecek edâlara ulaşırlar. Hele, mübarek gün ve gecelere ait tat ve şivenin buğu buğu her yanı sardığı dakikalarda, ma’bed, akıl almaz bir füsûna ulaşır.. ve güya göğün renkleri, ruhânîlerin sesleri gelip gelip ruhlara doluyor gibi olur; olur da, bu semâvî büyü ile hayat ve kâinat daha esrarlı bir hâl alır. Bu sihirli dünyada seyahate azmedenlere ma’bed, en büyük mürşitler, en olgun ruh insanları gibi varlığın perde arkası sırlarını fısıldar ve onları sonsuzun serhatlerinde dolaştırır.

Dünyada ma’bed kadar vakûr, ma’bed kadar mehîb, ma’bed kadar sonsuza açık ve ma’bed kadar füsûnlu başka bir mekan hatırlamıyorum. Orada, âdetâ semânın ışıkları, avize ve kandillerin ziyalarıyla bütünleşir ve gönüllere akmaya başlar. Derken âdiyattan olan şeyler bir bir fevkalâdeleşir ve her taraf efsânevî bir güzelliğe bürünür.

Hemen her zaman ma’bedde, gizli gizli esip duran ve ancak uyanık gönüllerin sezebileceği, vicdânın âşinâ olduğu ve ruhun bir ömür boyu arayıp durduğu öyle bir “üns” esintisi hissedilir ki, insan, tıpkı çiçeklerin içine giren bir kısım mini böceklerin lezzetle aynîleşmeleri gibi, onu ayn-ı haz olarak duyar ve yaşar.

Ma’bedin asıl sesi ve mûsikîsi, her zaman derûnunda yankılanan şuur ve idrakten gelir. Evet o, her an değişen ayrı bir duygu tufanıyla, ancak temiz ruhların sezebileceği, ibadete ait derin ma’nâlardan, bu ma’nâların hayâllerdeki büyüleyici şekillerinden iklimine sığınan ruhlara öyle mahrem şeyler fısıldar ki, insan, varlığın ezelî nefahâtle sarıldığını hisseder; hisseder de, ruhundaki ihtiyaçların, arzuların, beklentilerin hemencecik yerine getirileceği bir kapının önünde olduğunu sanır.. ve bir coşar bir coşar ki; sanki bulunduğu yer yedi kat göğün üstüymüş ve o da bu makamın şerefli sakinlerinden biriymiş gibi, en baş döndürücü manzaraların, en ürpertici solukların ve en çarpıcı televvünlerin, hem de bilmem kaçını iç içe görüyormuş ve duyuyormuşcasına hayretlerle irkilir, irkilir de, ruhunda, denizlerin derinliklerindeki dev dalgaların yüzlercesinin, binlercesinin çarpışmasını birden yaşıyormuş gibi zevkten ürpertiye, ürpertiden zevke geçer durur.

Ma’bed hiçbir zaman bütün bütün susmaz ve susmamıştır da.. aksine o, her an ayrı bir dalga boyunda gürleyip durmuştur. Bütün seslerin kesildiği, bütün heyecanların söndüğü ve atmosferin hazanla tir tir titrediği dönemlerde bile o, ruhunun derinliklerinde her zaman bir şeyler mırıldanmış ve bize ümit soluklamıştır. Evet o; hiç durmadan hep birşeyler fısıldamıştır ama, bilmem ki milletçe, onun anlatmak istediği hususların kaçta kaçını anlamışızdır.

Evet ma’bedden ve ma’bedin uhrevî nağmelerinden rahatsız olan bir kısım yarasa topluluğunun, onun kendince konuşmalarına hacr koydukları dönemde bile o, az bir üslup farklılığıyla hep “haydin felâha” demeye devam etti. Ben hâlâ onun, rikkatime çok dokunan o zamanki garip çığlıklarını düşündükçe; sanki ma’bed, kendi ma’nâ ve muhtevâsını ifade etmek için, ağzını açıyormuş da, bir kısım karanlık güçler onun kendine has sırlarını açmasına fırsat vermeyip, ağzına fermuar vuruyorlarmış gibi gelir bana.

Çok defa önünden veya bir kenarından geçip giderken seyrettiğimiz ma’bed ve çevresindeki külliye, meşrûta, imaret veya şurada burada küme küme salınan ağaçlar, ruhlarımıza öyle derin, öyle ledünnî şeyler fısıldarlar ki, duyup anladıklarımızın onda birini bile en büyük filozofların anlatması mümkün değildir. Ma’bedin gerçek güzellik ve derinliğini anlamak için onun gözleri ve gönülleri dolduran cennet ikliminde doğmak, onun aydınlık harîminde hayata uyanmak lâzımdır. İşte o zaman ma’bed herşeyiyle ruhlarınıza öyle işler ve gönüllerinizi öyle büyüler ki, kendinizi ukbânın meşcereliklerinde sanırsınız...

Bir zamanlar ma’bed, ma’nâlarla, duygularla dopdolu, en ledünnî hislerle taşkın ve semtine uğrayanlarla konuşan, dertleşen, içini çeken, içini döken, onların sevinç ve tasalarını paylaşan bir canlı gibiydi. Günde birkaç defa ona ulaşabilenler, içlerini boşaltır, gamdan, kederden uzaklaşır ve öteler adına azıklarını alır, sonra da bir uhrevî seyahate hazırlanmış gibi beklerlerdi. O zamanlar ma’bed, öyle bir rüya ve hülyâ ülkesiydi ki, insan orada bütün derinlikleriyle gerçek huzuru ve mutluluğu bulur.. rûhî ve bedenî hazların en erişilmezlerine ererdi. Gözleri ötelerin ufuklarında olanlar için orada herşey, sanki daha önce bir başka yerde görülmüş, tanınmış gibi sımsıcak, içli ve âdetâ ruhlarının aksesuarı gibiydi.. oraya adımlarını atar atmaz, birden bire cismâniyetin pancurları aralanıyor gibi olur; o aralıkların genişlikleri nisbetinde, ötelere ait güzellikler ve ışıklar, onlardan içeriye akmaya başlar ve gelir namaz kılanların sînelerine dökülürdü.. veya biz öyle itikâd ederdik...

Hayatını, ev-iş-ma’bed arası bir kaneviçe gibi ören bahtiyarlar, günde birkaç defa, gökleri ve gökler ötesi âlemleri, hem de o baş döndürücü armonileriyle, düşünce dünyalarından geçirir, bir meşher gibi tekrar tekrar temâşâ eder ve bu semâvî ziyafetin çevresinde, bal özü arayan arılar gibi hazdan hazza uçar dururlardı.

Ma’bedi düşünüp de, arzuları, istekleri, emelleri yıldızlar kadar çok olan mü’min gönüllere ondan fışkıran ziyayı, nuru, lezzeti, huzûru, hazzı ve zevki hatırlamamak mümkün mü?

Şimdi ma’bed, bilhassa, ona eski fonksiyonunu kazandırmanın yolları arandığı şu günlerde, kırılmış mızrabı ve gevşemiş bam teliyle, boynu buruk, yeniden onu konuşturacak, gökten indiği günlerin tat, lezzet ve şivesine ulaştıracak sihirli eller ve sihirli diller beklemekte. Öyle bir el, öyle bir dil ki, çağın bütün vefasızlıklarına rağmen, ma’bede o mümtaz şivesiyle, o ince üslûbuyla, kendi şiirini söylettirsin; söylettirsin de, bütün uyuyan gönülleri uyarsın ve o keskin büyüsüyle her sîneye girsin. Evet, dört bir yana, binlerce telden binlerce nağmeler yayarak cihanı öyle bir velveleye versin ki, duyanlar: “İsrafil Sûr’a mı üfledi, yoksa Hz. Muhammed mi -sallallâhû aleyhi ve sellem- dirildi” desinler..

Dînin Yenilmezliği

Günümüzde insan ilmi, insan idrâki ve insan zekâsı oldukça önemli mesâfeler katetmiş olsalar da henüz işin başında sayılırlar. Evet, bugün varlık didik didik edilmiş; eşyâ defaatla teleskoplarla, mikroskoplarla, x ışınlarıyla taranmış; makro ve mikro âlemler arasında bir kısım koordinatlar tesbit edilerek kâinâtın özü, esâsı, mâhiyeti ve gidişâtı hakkında iyi-kötü çok şey söylenmiş, pek çok sır perdesi aralanmış; pek uzak mesâfelerden sesler-sözler, hareketli-hareketsiz resimler nakledilmiş; ve küre-i arz değişik muhâbere ve muvâsala imkânları sâyesinde büzülmüş, küçülmüş âdetâ bir köy, bir kasaba hâline gelmiş veya getirilmiş; fizik, kimya pek çok buudlarıyla sokaktaki insanın bile hayâtına girmiş; metafizik ve metapisişik o esrarlı mahfazalarından çıkıp eski cadılıklarına bedel, bizlerin enîsi, evlerimizin de şeref misâfirleri durumuna gelmiş; ama insan ilmi de, insan zekâsı da, insan idraki de henüz çocukluk dönemini yaşamakta...

Evet, ilim ve zekânın, kâinatın başlangıcı ve sonu hakkında bugüne kadar tatminkâr hiçbir ifâdeleri olmadı. Yaratılış ve hayatın sırları mevzûunda ne bilim ne de insan muhâkemesi ciddî hiçbir açıklama getiremedi. İnsanoğlunu öteden beri meşgul eden bu önemli hususlar, insan idrâki ve insan zekâsı için hâlâ ürperten birer muammâ.. ve bütün metapisişik vak’alarda âdeta birer hayret ufku... İnsan ilmi, insan zekâsı, ihtisaslarımız dışı (duyu dışı) idrâkleri, vahyi, ilhâmı, önseziyi, birer sır yumağı sayılan rüyâları, rûhun mekân ve zaman üstü bilgi kaynaklarını, insan benliğinin derinliklerine ıttılâı, tenasüb-ü illiyet prensibiyle îzah edilemeyecek şekilde cereyan eden metafiziğin fiziğe tesirlerini, kerâmetli elleri, hârika solukları ve duâları, mevcut bilgilerimizi aşan müessiriyetlerini izah edememektedir. Bu gibi meselelerde insanlık, büyük çoğunluğu itibariyle hâlâ dinin teklif ettiği çözümlere sığınmakta; onlara mürâcaat etmekte ve problemlerin çözümünü gökler ötesi referanslarda aramakta.. bütün çarpıtmalara rağmen buna, vicdan ibresinin doğruyu göstermesi diyebiliriz.

Bırakın bunları; telepati “Kriptomnezi” gibi paranormal hâdiselerden olan, yaşayan insanların henüz bilinmeyen kâbiliyetlerini, rûh güçlerini, fizik ötesi âlemlerle münâsebete geçme istidâtlarını bugünkü bilgilerimizle îzâh edebilecek miyiz? Evet, değil insanüstü varlıkların, yaşayan insanların bile bu gizli yanlarını, ne şuur fizyolojisiyle ne de bir başka kâbiliyetle açıklamak mümkün değildir. Dünyâda pek çok fizikçi, matematikçi, astronom, biyolog, fizyolog, psikolog ve filozof bu hâdiselerin insan şahsiyeti ve insan özünün sonsuzla irtibâtının dışında hiçbir faraziye ile îzah edilemeyeceği kanaatini taşır.

Ricâ ederim, “Metapisişik” veya “Parapsikoloji” gibi gizli ilimlerle alâkalı hangi mes’ele hakkında bugüne kadar tatminkâr bir yorum getirebilmişizdir. Bu konular etrafında dünyanın değişik yerlerinde sayısız eserler neşredilmiştir. İçte ve dıştaki bir kısım bilim yobazları bunları kabul etmeseler de, bunlar vardır ve gerçek araştırmacıların bunlara karşı lâkayt kalmaları da mümkün değildir.

Daha şimdiden bazı batı ülkeleri hastanelerinde duâ, telkin, ipnotizma, ruh yoluyla tedâvi gibi psikoterapik sistemler, -tenkid edilecek bazı yanlarının bulunmasına rağmen- tatbik edilmeye başladı bile. Bunları, bir kısım kimselerin zannettikleri gibi, üfürükçülük saymak kat’iyyen doğru değildir. Aksine bunlar batıda, modern hekimliğin usullerinden kabul edilmektedir. Duânın, marazî durumlar üzerindeki tesirine âit bu şekildeki telakkiler, çeşitli hastalıklardan meselâ; kemik veya periton vereminden soğuk apseye, cerahatlı yaralardan kansere kadar daha bir sürü rahatsızlıkta hem de birdenbire şifâ bulmuş yüzlerce hasta üzerindeki müşâhedeye dayanmaktadır. Bunları aşamayanların dîne hücum etmeleri ne kadar garip! Keşke daha temkinli olabilselerdi.! Ama ne gezer...!

Aslında, insanoğlunun, ölüm, yokluk, hiçlik, kıyâmet ve dünyanın toz-duman olup gitmesi karşısındaki acılarına, korkularına, endişelerine çözüm ve tesellî bulamayan ideolojilerin, bütün bu problemlere çâre va’d eden dîne saldırıları da beyhûdedir; zîra öyle görünüyor ki, bir gün ilim de, insan zekâsı da dönüp dolaşıp mutlaka dînin eşya ve hâdiselere bakış çizgisine gelecektir. Ne var ki, bu arada, “ilim” deyip, “düşünce” deyip şurada burada ömür tüketenler de kendilerine yazıklar etmiş olacaklardır.

Dînin, bütün buudlarıyla varlık ve hayat adına teklif ettiği çözümler, insan ilminin, insan zekâsının sınırlarını aştığı için, bâzılarını ve bilhassa da çağın bilim disiplinlerine sımsıkı bağlı bulunanları zâhiren tatmin etmeyebilir.. hatta böyleleri, dînin, hassâsiyetle üzerinde durduğu pek çok yüksek hakîkatı, üzerinde durulmaya değmeyen bir kısım gerçek dışı hayaller, faraziyeler görebilirler. Ancak ilim tarihine bakıldığında görülecektir ki, ilâhî kitaplarda anlatılıp da bizim bir türlü akıl erdiremediğimiz, nice mes’ele var ki, dün bir çırpıda herşeyi inkâr edenler bile bugün onlara yumuşak bakıyorlar. Aslında dînin ne onlar ne de onların te’yid, tasdik ve imzâlarına ihtiyacı yoktur. Ancak, düne kadar dînin de, dindarın da can alıcı hasmı gibi davranan pek çok aydının (!) bugün birdenbire çark edip metafizik mes’elelerde, Kur’ân’ın ezel ve ebed buudlu mesajlarını, en sağlam referanslar kabul etmeleri de üzerinde durup düşünmeğe değer bir husustur...

Vâkıa, dînin ahlakî değerler ve fazilet açısından müessiriyetini, dünden bugüne aklı başında hiç kimse münakaşa etmemişti ve edememişti ama, bu mes’ele günümüzde daha bir münakaşaya kapalı hâle gelmiştir.

Evet, bunca yıldır Çin’den, Maçin’den getirilen ahlâkî düşünce ve felsefenin kitleler üzerinde ciddî hiçbir yapıcı tesiri olmadığını gördükçe dînin o yenilmez ve âlemşumûl gücü karşısında hepimiz daha da bir büyüleniyor ve ona koşuyoruz.

Paradokslar Cenderesinde

Bir Millet

Yıllar var ki milletçe pek çoğumuz, hususiyle de zirvedekiler, bir türlü düşüncelerimizi saran vehimlerden sıyrılarak gerçeklerle yüz yüze gelmeye cesâret edememişizdir. Yalan-doğru ayırımı yapmadan her söze kanmış, mesnetsiz ve nesebsiz düşüncelerin te’sirinde kalmış, bilim yaftalı plâstize hurâfelere kapılmış ve bâtıl anlayışların kulu-kölesi olarak yaşamışızdır... Oysa ki, hakîkatlere göz kapamadan daha tehlikeli bir körlük ve onları araştırıp öğrenmemeden de daha büyük bir talihsizlik yoktur. Böyle bir körlük ve talihsizliğe mâruz kalan fert de, cemiyet de iflâh olmamıştır.

Bir ülkede yığınlar hakîkata karşı böylesine kör, aydınlar da vurdum duymaz veyâ “Düşünce hürriyeti, fikir hürriyeti” deyip kimseye bir şey anlatamıyorlarsa, ya da onlara, birşeyler anlatma fırsatı verilmiyorsa, o ülkede, umumî inhiraflar, vicdânî ve ruhî rahatsızlıklar sürüp gidecek, dolayısıyla da yığınlar bir türlü “infiâller fâsid dâiresi”nden kurtulamıyacaktır.

Yakın geçmişimiz itibârıyla biz, sürekli inhiraflar içinde yaşadık; defâatle onun zehir-zenberek netîceleriyle sarsıldık.. ve kim bilir kaç kere, kılpayı ölüm çukurlarına yuvarlanıp gitmekten kurtulduk. Geçirdiğimiz bâdirelerden bir tânesi dahi, mezardakilerin dirilip gelmesine yetecek kadar kıyâmet endamlıydı ama; “Yâ mahşer!” deyip kendini ölüm uykusuna salanlar üzerinde hiç mi hiç te’siri olmadı.

Şimdiye kadar çevremizde meydana gelen bunca kızıl-kıyâmetle uyanmamış kafaların, şu andaki hâdiselerle uyanacaklarına ihtimâl vermek bir hayli zor. Görünen şu ki bunlar, hâdiseler ne kadar ürpertici olursa olsun, yatakta vaziyet de-ğiştirip eski uykusuna devam eden bir uykukolik gibi, bu çıldırtan gafletlerini sürdüreceklerdir...

Bir zamanlar “kimse başımızı ağrıtmasın, oturup biraz da keyfimize bakalım” diye, ülke topraklarını bahşiş gibi sağa-sola tevzî ederek onun daralmasına, büzülmesine hattâ maddî-mânevî çoraklaşmasına göz yuman bahtsızların, şu anda olsun, o korkunç târihî hatalarıyla karşı tarafın iştihâsını kabartıp onlarda yeni yeni arzular uyardıklarının farkına varıp bu büyük yanlışlığı tamir etmelerini ne kadar arzu ederdik..! Heyhât; ne o anlayış, ne o idrak, ne de o basîret “Ne olmuş, ben de bilmem, pek karanlık şimdi hissiyât!” M. Akif.

Uyanıp kendine gelmek şöyle dursun, belli bir dönemde bu ülkede, başkalarının hesap ve çıkarları çizgisinde sürekli, zafer kılıklı falsoların gururu yaşandı.. ve bu karanlık devrede, milletçe, değişik muvâzaaların ortak paydasını bir başarıymış gibi görüp göstererek, o günün sahte kahramanlarının yalancı destanları altında iki büklüm olup, bilerek veya bilmeyerek o günün en merğûb metâı düzmeciliğe yahşîler çekip alkış tuttuk.

Ve işte tâ o zaman defâatle tarihe yön vermiş bir milletin hayatı ruh ve mânâ plânında sona eriyordu.. ona yeni bir hayat üflemeye çalışan mesih soluklular ise, ya sık sık dostların vefâsızlığına çarpılıyor veya düşmanların husûmet ağında derdest edilip, “Sabr-ı cemîl” çekiyorlardı. Şimdilerde çokları: “Aylardır çevremizde olup-biten kızıl-kıyâmeti, bir cansız cenâze sessizliği içinde seyrediyoruz” diyor ve hayıflanıyorlar. Hayır, benim safderun dostlarım! Aylardır değil, hatta senelerdir de değil; biz bir asırdan beri, daha doğrusu can alıcı hasımlarımızın visâline koşmaya başladığımız günden beri “cihanda sulh” un büyüleyici atmosferinde çevremizi, sinema seyrediyor gibi mahmur mahmur temâşa etmiş ve zâlimlerin her seviyedeki satranç oyunlarına karşı hep alâkasız kalmışızdır.

Bu tâlihsiz dönemde işin serkârı olanlar, hiç mi hiç müteşebbis olamamış, medenî cesâret gösterememiş, üç adım ötesini görememiş, dünya gündemine katkıda bulanamamış; hemen her zaman başkalarının ruznâmesine mevzû, başkalarının oyunlarına piyon olmuş, doğrudan doğruya milletimizi alâkadar eden meselelerde bile başkalarının kararlarını esas almıştır. Bugünün işini, yüzlerine-gözlerine bulaştırarak edâ ettiklerine ve birkaç günlük ihtiyaçlarını yerine getirdiklerine inanınca da, daha doğrusu sorumluluklarını yerine getirdikleri vehmine kapılınca hemen yan gelip yatmadan başka hiçbir dertleri olmamıştır. Bunların çoğuna göre oturmak ayakta durmaktan, yatmak oturmaktan, uyumak da yatmaktan, kimbilir belki de ölmek yaşamaktan daha dinlendirici, daha akıllıcaydı..!

Biri diğerini yiyip bitirmeden başka bir emel taşımayan bu ufuksuz insanların teşkil ettiği heyet, kaynağı kendi rûhunda bunca entropiyi aşarak gelip bu günlere nasıl ulaştı? Bence, asıl hayret edilecek husus da işte budur..!

Zerreleri arasında câzibe bulunmayan bir bütünün dağılıp gitmesi mukadderdir. Hususiyle bu bütün cüz-i fertleri îtibariyle bozulup çözülmeye açıksa.. evet bu dönemde, milletin önünde bulunanlar milleti, millet de onları sevememiş; hemen herkes birbirini koltuk değneği gibi kullanmak istemiş, vâkıa zaman zaman bir kısım çıkarlar etrâfında ve dar bir dâirede bir araya gelmeler olmuş ise de, beklenen şeyler elde edilemeyince eskisinden daha beter çözülmelere, dağılmalara gidilmiştir.

İçimizde millet fertlerinin birbirlerine karşı davranışları böyle olduğu gibi, dünkü târihî berâberliğimizin bedelini ödeyen vesâyemizde bulunmanın âh u efgânını yaşayan mazlum ve mağdur milletlere karşı da aynı olmuştur: Saraybosna’dan Somali’ye, Karabağ’dan Filistin’e, çok geniş bir dâirede, soydaşlarımızın cesetleri kan seylapları önünde sürüklenirken.. ırz çiğnenip nâmus pâyimâl olurken.. Güneydoğu’da eşkiyâ haysiyetimize tükürüp gezerken.. Kıbrıs’da ezelî hasımlarımız tarafından iki ayağımız bir ‘kab’a sıkıştırılırken, biz, behîmî hislerimizi yaşamış, keyfimize bakmış, deliler gibi çalıp-çığırıp oynamış ve bir hıristiyan gecesinde televizyon kanallarıyla evlerimizin içine levsiyat akıtmadan utanmamışızdır.

Bir-iki asırdan beri milletimiz, kendi kendinin musîbeti ve kendi kendinin mağdûru olarak yaşamıştır. Evet, millet ruhuna, Allah ve Peygamberine baş kaldırmanın dışında ciddi hiçbir şeyin öğretilmediği bu karanlık dönemde, bütün kara seslerin, kapkara ağızların yaptıkları tek şey geçmişi tezyîf, atalarımızı tahkîr ve bin senelik muazzam mîrâsı inkâr olmuştur. Yine bu tâlihsiz dönemde, en mebzul metâ, gururdur, çalımdır, cakadır. Şâir-i şehîrimizin de ifâde ettiği gibi; deve izi derin gölde (!) saman çöpüne binip yüzen bir sineğin kendini bir diritnotda zannetmesi gibi, bunlar da bir kısım levsiyat bataklıklarında düşe-kalka yürürken, kendini, okyanuslarda hem de transatlantik-lerde seyahat ediyor sanıyorlardı. Kanları sürüngenler gibi soğuk, zekâları bütün bütün şehvetin ağında, keseleri sefâhetle delinmiş ve hayatları, sindirim-dolaşım-ıtrâhata göre programlanmış bu bedenin kulları, gelecekte, târihimizin dünüyle yarını arasında rutubetlenmiş, güvelenmiş bir bölüm olarak hatırlanacak ve nefretlerle anılacaklardır.

Bilindiği gibi, Osmanlı’nın son döneminde bâzı kimseler, bir yolunu bulur, bir memuriyete intisâb eder ve şahsî, ailevî masraflarını “Dersaâdet”e yüklemeye bakarlardı. Vâli, hâkim, defterdar, üniversite hocası, asker, hekim, postacı gibi devletin bakım-görüm mecburiyetinde olduğu değişik sınıfların yanında ne işe yaradığı belli olmayan bir kısım nâzırlıklar, müşâvirlikler, müdîr-i umûmîlikler vardı ki bunlar da parazit gibi devletin sırtından geçinirlerdi.. ve çok defa bu tufeylî gürûh için iş îcad ederlerdi. Meselâ; beyefendi “Semâya yol nâzırı veyâ müdîr-i umûmisi” tâyin edilseydi. “Bu memuriyetten maksad nedir? Böyle bir memuriyete intisab edenler ne iş yaparlar?” demeden, hemen bir müsteşar, birkaç müdür, birkaç müşâvir alarak bu hayâli nâzırlığı teşkîlatlandırmağa çalışırdı. Hatta her sene bir kısım yeni yeni şubeler ihdâs ederek dünyâ kadar amelmandaya maaş bağlar ve bağlatırdı.

Günümüzde de durum bundan çok farklı değil; millete zimamdarlık yapanların bir kısmı siyâset mâlûlü.. hemen hepsi yorgun ve asâbi.. büyük çoğunluk, hep korkulu bekleyişlerin streslerinde.. riyâ ve tabasbus en büyük sermâye ve mâvi kart.. hemen herkes hayalî mesâî ile göze girme yarışında.. rica ederim yürüyeceğine yerinde tepinmeye takılmış bu talihsizlerden ne beklenir ki..?

Evet, etrâfımızı saran bunca fezâî ve fecâinin tek sorumlusu bizler ve zimamdarlarımızdır. Boş yere hilâli-haçı, müezzini-nâkûsu, imamı-papazı çekiştirip durmayalım.. biz İncil ve Tevrat’ın, Zebur ve suhufun kahrına uğramadık; biz milletçe şahsiyetsizliğin, mihrapsızlığın, sürekli yüzüp gezmenin, hergün ayrı bir âlûftenin arkasında koşmanın, birkısım paradokslara takılıp kalmanın ve ma’nâ kökümüzü baltalamanın kahrına uğradık...

Bu ülkede bir iki asırdır, bir anlayış tıkanıklığı, düşünce tıkanıklığı ve fikir hayâtımızın önünü kesen bir inkibâz yaşanmaktadır.. belki arasıra hükümet şekli değiştirilerek bir kısım tesellî devreleri yaşanmış, idâre şekli plâstize edilerek kitlelerin hiddet ve öfkesi dindirilmiş ama, bunların hiçbiri milletin beklentilerine cevap vermemiştir.

Aslında, idâre şekli ve idâre edenlerin kalb ve kafaları değiştirilmedikten sonra hiçbir şeyin olmayacağı muhakkaktı ama, ister fantazi densin, ister kitlelerin kin ve nefretinin yatıştırılması ameliyesi densin, bâzı şeyler yapıyor gibi görünmeyi maslahat saydık.

Evet, son bir iki asrın insanı, tanzimattan meşrûtiyete, meşrûtiyetten cumhuriyete, ondan da demokrasiye uzanan yolda dünyâ kadar değişikliklere şâhid oldu ve olduk ama, bağı kopmuş tesellîleri istisnâ edecek olursak, bu sistemlerin en ilklerinin bile henüz bütünüyle toplum hayâtına mâlolmadığının münâkaşası yapılabilir... Ricâ ederim, siyâsî ideolojiye rağmen bir kısım vatan evlâdının târih şuuru ve târihî dinâmiklere dayanarak kendi gayretleriyle elde ettikleri başarıların dışında iftiharla dem vurduğumuz aydınlık ve ilericilik adına gösterebileceğimiz ne vardır?..

Bereket ki, Hakk’ın inâyetinin temsilcisi bu bir avuç insan da vardı. Yoksa, inkisarlarımız ümitlerimizi de alıp götürecek ve bizler hasımlarımızın tahakkuk eden rüyâları olacaktık.

Evet, hiçbir milletin cihangirliğinin “İlelebed” devâm etmeyeceği muhakkaktır.. tabii ma’nâ köküyle münâsebetini devâm ettiriyorsa “İlâ nihâye” kuruyup gitmesi de. Her millet gibi biz de, bir târihî engebeye takılıp sendeledik, hatta belki yüzü koyun kapaklandık.. bunları inkâra mecal yok.. yok ama, Yaratan’ın inâyetiyle dirilip toparlanacağımızda da şüphe edilmemelidir. Elverir ki, sînelerimizde, hayattan kâm almaktan daha ziyâde biraz da başkaları için yaşama arzusu yeşerebilsin. Ve meflûç insanlar gibi tir tir titreyen irâdelerimiz, yeni bir “Ba’sü ba’del- mevt”le canlansın, canlansın ve irâdesinin yaradılış gâyesini ortaya koysun.

Biz, düşmanlarımızın sarsmasıyla değil, kendi iç sarsıntılarımızla yıkıldık.. ve yine kendi sînelerimizde tutuşturacağımız korla ve vicdanlarımızda kaynayıp köpüren vârolma aşkıyla dirileceğiz...

Bir Kere Daha Ramazanlaşırken

Gönüllerimizde hüzün ve zevki iç içe yaşadığımız bir dönemde; gözlerimizi yummuş, ruhlarımızla yeni bir gufran ayını süzüyoruz. Bu ışık ayının hem hülyâ hem de tahassür dolu ikliminde his ve hayâl dünyamızı hem bir ilkbahar hem de bir sonbahar gibi duyuyoruz.

Ramazanda her ses ve soluk derinlerden derin o rûhânî edâsıyla, dünyada yaşamak istediğimiz hemen bütün zevkleri ve gönüllerimizin iyilik düşüncesi adına beslediği bütün ümitleri en ulvî, en coşturucu bir üslupla söyler. Hemen her zaman, ramazanın nazlı günleri bir ışık yumağı gibi gelip her yanımızı sarar ve tedayi ettirdiği hülyâları, emelleri, sevinçleri, neş’eleri, ziyafetleri ve renk renk öteler buudlu televvünleriyle bize cennetlerden demet demet numûneler sunar.

Ramazanın başlamasıyla; düşüncelerin bir kere daha yenilendiği, duyguların zindeleştiği ve rahmetin her türlü dalga boyu ile gidip insanın ümit ve recâsıyla bütünleştiği, bütünleşip gönüllere sindiği.. evet; O’nun o sihirli günlerinde ve aydınlık gecelerinde, sanki insanın Allah’a kavuşmasına mani bütün engeller ortadan kalkıyor, bütün olumsuzluklar bertaraf ediliyor gibi, vuslata giden yollardaki tepeler dümdüz, düzlükler de pürüzsüz hale gelir...

Her zaman rahmete susamışlığını hisseden gönüllere ramazan, toprağın bağrına inen yağmur gibi, onların başlarından aşağıya boşalttığı his ve ma’nâ ile gönüllerin kurumaya yüz tutmuş bütün yamaçlarını sular, duyguların tâ derinliklerine iner ve insan benliğini yepyeni ma’nâların yemyeşil meşcereliği haline getirir. Öyleki bu mübarek zaman diliminin hayata aksettirdiği binbir televvünlü mübarek zaman parçalarının, ışıktan dakikaları gözlere, gönüllere saçtığı nurlar sayesinde bütün bütün uhrevîleşen ruhlar, artık ma’nâya ve ledünniyâta öyle bir uyanmış ve alışmış olurlar ki, bir daha da bu masmavi iklimden ayrılmak istemezler.

Ramazan, fecr-i kazibi, fecr-i sâdıkı ve tulûuyla tıpkı bir gün gibi doğar üzerimize.. daha ufukta emareleri belirir-belirmez, onun için ne tatlı ne sıcak ne heyecanlı bir hazırlık dönemi yaşarız. Günler ve haftalar önce, yiyecekler-içecekler olağanüstü ve ramazana mahsus bir cömertlikle akar mutfaklara.. akar da, günler öncesinde, değişik çağrışımlarla bizi hep O’nun rengârenk ikliminde dolaştırır...

... Ve nihayet; herkesin bunca sabırsızlıkla beklediği rahmet televvünlü, gufran buudlu mübarek ay gelir.. ve onun gelişiyle herkes kendini semâlara doğru uzayıp giden ışıktan bir helezonun merdivenlerinde bulur.. bulur ve gündüzleri ayrı bir derinlikte, geceleri de ayrı bir derinlikte O “mevcud u meçhul”e doğru seyreder durur. Sabaha uyanırken ayrı bir temkin, ayrı bir dikkat, ayrı bir disiplinle uyanır; akşamla kucaklaşırken de ayrı bir haz, ayrı bir büyü ve ayrı bir füsûnla buluşuruz...

Ramazanın nazlı geceleri, bütün ruhlara, gönüllere âdetâ taht kurmak üzere gelir; onda bakışlar derinleşir, muhabbetler tebessüme inkılâb eder. Sürekli iyilik duygusu soluklanır; hatta bir ölçüde bütün kötü duygular ve tutkular baskı altına alınır; derken herkes derecesine göre bir çeşit melekleşme yoluna girer. Gerçekten ramazanda insanlar, Allah’la o kadar irtibatlı, kullukta o kadar i’tinalı ve muamelelerinde o kadar ince, o kadar nazik bir hâl alırlar ki, bunu görüp sezmemek mümkün değildir.

Evet onlar, her halleriyle îman nimetinin lezzetlerini, İslâm ahlâkının büyülerini, ihsan şuurunun ledünnî hazlarını hem yaşar hem de yaşama istidadında olan bütün gönüllere duyururlar.. duyurur ve âdetâ hepimize semâvîliklerden bazı şeyler fısıldarlar.

Evet, bu doymuş ve itmi’nâna ulaşmış ruhlar, yaşanılan bu hayatın bir gün mutlaka, ebedî bir mutluluğa inkılâb edeceğini, burada, Allah’ın hoşnutluğu istikametinde gösterilen fedakârlıkların, katlanılan sıkıntıların, hatta bunların en önemsizlerinin bile, ötede değerlerüstü değerlere ulaşacağını bildiklerinden açlığı, susuzluğu, nefsin arzularına karşı savaşı ve cismanî arzularla yaka-paça olmayı derin bir ibadet neşvesi içinde yerine getirirler. Onların düşünce dünyalarında, iftarlar ibadetler gibi icra edilir ve âdetâ teravihlerle bitevîleşir; sahurlar teheccüdle iç içe girer ve Allah’a yakınlıktan bir hisse alır.. sokaklar cami yolcularıyla dolar-taşar.. ma’bedler Kâbe gibi tekbirlerle inler.. çarşı-pazar aynen ma’bed olur; ma’bed de gider Kâbe ile bitevîleşir.

Böylece, bütün bu fânî insanlar ebedî ve manevî birer varlık seviyesine; onların ibadet ruhuna göre programlanmış her davranışları da uhrevî birer merasim kıymetine ulaşır.

Ramazanda hemen her gece, bildiğimiz gecelerden çok daha derin ve ukbâ buudlu; gündüzler de o çarpıcı renkliliği ve temkiniyle âdetâ bir irade ve azim atmosferi olarak duyulur ve hissedilir. Oruçlu ruhlar, her gece ayrı bir visale hazırlanıyor gibi sımsıcak, olabildiğine heyecanlı, fevkalâde yumuşak ve şaşırtacak kadar naziktirler. Her sabah yeni bir güne uyanırken, yeni bir Arasat’a, yeni bir imtihana çağrılıyor gibi hem bir ürperti hem de ümitle uyanırlar. Yüzlerinde tevâzu ile vakârın, mahvîyet ile ciddiyetin, emniyet ile hüznün, olmak ile görünmenin karışımından meydana gelen hoş, latif, biraz da buruksu bir ma’nâ nümâyândır. Bunların her davranışında, Allah’a mensubiyetten gizli gizli sezilen bir itmi’nân ve olgunluk, hatta bir iftihar ve inşirah, Kur’ân çağlayanlarında yıkana yıkana bir safvet, bir arınmışlık, bir incelik ve bir zerafet hissedilir. Hemen hepsi de ışıktan, ma’nâdan yaratılmış gibi görülüp sezilseler bile, âdetâ gölgeleri andırır ve kat’iyyen kimseyi rahatsız etmezler. Rûhî saygı ve terbiye benliklerine öylesine işlemiştir ki, upuzun bir günü açlık, susuzluk ve arzularına başkaldırmanın cenderesinde geçirdikleri halde melekler kadar ince, rûhânîler kadar da, içtendirler. Korku-saygı, nizam-rahatlık, nezaket-ciddiyet karışımı bir ruh hâli onların en bariz yanlarından biridir. Allah’a karşı tavırlarında hep ürpertili, hep dengeli ve hep nazik, birbirlerine karşı da saygılı, tekellüfsüz ve yürektendirler.

Ramazanda, bütünüyle Allah’a yönelmiş her çizgisi bir büyü bu sihirli yüzlerin ve ma’nâ âlemlerinden bir kısım derinlikleri aksettiren bu sırlı gözlerin hemen hepsi de bir bilinmez âlemin ışıklarıyla pırıl pırıldır. Farklı dünyaların, farklı iklimlerin, farklı düşüncelerin yontup şekillendirdiği bu insanlar, saf olanı-akıllısı, mazbut yaşayanı-biraz dağınığı, uslusu-afacanı, herşeyi görüp bileni-hiçbir şeye aklı ermeyeni, milletine yararlı olma düşüncesiyle oturup kalkanı-hiçbir yararlı düşüncesi bulunmayanı, duyarlı olanı-alabildiğine duygusuzu, mutlu yaşayanı-saadet arayanı, hastalıklar içinde kıvrananı-sıhhatten sarhoş olanı, mağruru, kibirlisi-mütevazii ve muhlisiyle herkes, şaşırtacak şekilde onda birleşir; geceyi beraber duyar, imsaka beraber uyanır, ezanı beraber dinler, namazı beraber edâ eder, iftarı beraber açar ve ihtimal, her akşam oruçlu mü’min için müjdelenmiş bulunan iki sevinç, iki inşirahtan ikincisini de vicdan ve îmanlarında beraber duyar ve beraber yaşarlar.

Evet, topyekûn bütün müslümanlar, genci-ihtiyarı, kadını-erkeği, zengini-fakiri, sıhhatlisi-alîli, idare edeni-idare edileni, memuru ve esnafıyla ramazanın o eriten, yumuşatan, yoğurup şekillendiren sihirli ikliminde biraraya gelir.. ve gönüllere rikkat verecek bir saflık bir içtenlikle, ancak rûhânîlerin yaşayabileceği bir mutluluğu paylaşırlar. Hatta öyle ki, o, çoğu îtîbariyle talihsiz görünen fakir ve bedbaht yığınlar üzerinde bile inanılmayacak ölçüde müsbet tesirler bıraktığı müşahede edilir.

Herşeyi böyle kendi güzellikleriyle saran ramazan, öyle yumuşak, her zaman bahar gibi tüten teravihler o kadar tesirli, ramazana uyanmış ruhlar o kadar hisli, gökteki ışık kaynaklarından minarelerdeki mahyalara kadar üzerimize dökülen aydınlıklar o kadar duygulandırıcı ve her yanda ayrı bir güzellik armonisiyle gönüllerimize birşeyler fısıldayan Yaratıcı Kudret o kadar şefkatli ki, bütün bunları duyup hissedip te bunlara karşı alâkasız kalmak mümkün değildir.

Ramazanlardaki şeâir sanki, bizlerdeki bu duygu ve bu düşünceyi tutuşturmak için plânlanmış gibi, onda her ses ve soluk bir mızrap gibi gönül tellerinde değişik değişik iniltiler meydana getirir. Onda, minarelerin dili sayılan ezânlar, salâlar, temcitler insan gönlünü ibadete akord ediyormuş gibi, sık sık kulaklarımızda uğuldar durur ve ruhlarımızı bir şeye hazırlar. Evet, salâlar, temcitler, âdetâ, birer akord, birer deneme, birer kontrol mahiyetinde icra edilir.. ve bunlar sanki, uykudan henüz tam uyanmamış, ruhların, uyku mahmurluğu içindeki sözleri, gerçek söze ulaşma yolunda ilk mırıltıları ve ibadet konsantrasyonuna hazırlama ameliyeleri gibidirler. Sonra bütün minareler, kıvamını bulmuş gibi, mabedler konsantrasyona girmiş gibi birden gürler.. ve yükselen sesler gider gökteki soluklarla bütünleşir.. derken bu en içten nağmeler, dökülen şelâleler, fışkıran fevvareler gibi semanın enginliklerinde, arzın derinliklerinde bir velvele olur inler.. inler de, minarelerden yükselen, cami kubbelerinden taşan bu seslerin, her yanımızı sardığını, gidip benliğimizin derinliklerine ulaştığını, hem de sadece kulaklarımızla değil, bütün duygularımızla hisseder ve kendimizi bir ma’nâ ve şiir ikliminde sanırız.. sanırız da âdetâ hülyâlar âleminde seyahat ediyor gibi oluruz. Bu hülyâlı mavilikte, göklerin başımıza ramazan yağdırdığını, camilerin çevresindeki ışıkların ramazan yazdığını, insanların çehrelerinde ramazanın tüllendiğini, atmosferin buğu buğu ramazan koktuğunu duyar, büyülenir ve bu sihirli havanın tesiriyle rüyalarda olduğu gibi bütün bütün ruhun emrine girer; istediğimiz zaman göklerde uçar, istediğimiz zaman bir yere konar; istediğimiz âlemlerde dolaşır ve en mahrem yerlere gireriz. Mukayyetken âdetâ mutlak olur, mahdutken sınırsızlaşır, zerre iken güneşlere denk hale gelir ve hiç ender hiçken bütün bir varlık oluruz.

Ramazan, bilhassa sonsuza açık gönülleri öylesine büyüler ve onları öylesine tesir altına alır ki, hep onu duyar, onu düşünür ve onu düşlerler. Evet, sokaktaki insanların mûnîsleşen çehrelerinden, başı yazmalı analarımızın aydınlık nasiyelerine, bulunduğumuz yerlerin ramazanca aydınlatılmasından çarşı-pa-zardaki ampullerin ışığına, şadırvanların başındaki kandillerden camilerin içindeki avizelere ve minarelerdeki mahyalardan başımızın üstünde kanat açmış gibi duran semanın yıldızlarına kadar herşeyin ramazanlaştığını duyar ve yaşarız.

Hatta hatırlarım; elektriğin olmadığı, camilerin bile gaz lambalarıyla aydınlatılmaya çalışıldığı dönemde, imkânı olan aileler namaza giderken, o zamanlar oldukça yeni sayılan lüküs lambalarını da beraber götürürlerdi. Biz, onların böyle gürültüyle sokaktan geçtiğini duyunca, ramazanın, lüküs lambaların ışığı altında mahalle aralarında dolaştığını tahayyül ederdik.. tahayyül eder ve onu ruhlarımızda daha bir derince duyardık. O günlerde bile ramazanın böyle garip füsunlarla üzerimize boşalttığı ma’nâ, hülyâ ve şiiri düşündükçe bu mübarek ay hiç bitmesin isterdik.. isterdik ama, o bize rağmen uçar gider ve arkadan da binbir debdebe ile bayram gelirdi...

Bayram

Ruhlar bir aylık ramazanla tam kıvamını bulur, derinleşir, meyvenin çiçeğe yatışı gibi, olgunlaşır ve yeni bir oluşum bekleyişine geçer; derken bayram ufukta bir güneş gibi beliriverir. Bayram, bütün bir ramazanın, hatta geçmiş bütün ramazanların özü, usaresi gibi bir duyguyla gelir. O, semaların en nurlu katmanlarından süzülmüş, meleklerin incelerden ince elleriyle örülmüş, sımsıcak, alabildiğine yumuşak bir tül gibi sarar benliğimizi.. ve kopup geldiği âlemlerin şefkat ve duyarlılığını ruhumuza işlercesine, bir anne gibi kucaklar hepimizi. Biz, bütünüyle onun, o da bütünüyle bizim olur.. ve gitmeyecek gibi okşar kâküllerimizi.. dönüp gelecekmiş gibi öper alınlarımızdan.. ve veda tavafı edasıyla uzaklaşır bizden.

Biz, bayramın bu ses ve soluklarını, bu şive ve bu nazını, meleklerle hemdem olmuş, peygamberlerle yaşamış olanlarımızın, gönüllere inşirah veren, dinlendiren, mutlu eden ve ebedî mutluluğa giden yolları açan sihirli uğultuları gibi duyarız.. duyar ve müslüman olarak yaratılmış bulunmanın hazlarıyla talihlerimize tebessümler yağdırırız.

Bayramı duyup dinlemek, ruhlarımızda her zaman kevser çağıltıları hissini uyarır. Gönüllerimizi onun yumuşaklardan yumuşak esintilerine çevirdiğimiz andan itibaren, tıpkı rüyalarda olduğu gibi, kendimizi, gidip tâ semalara kadar uzanan aydınlık bir geçmişin ışık kaynağının ortasında buluruz. Öyle ki atalarımızın arkada bıraktığı herşey, bizden kopup giden bütün değerler ve varlığımızı onlara borçlu bulunduğumuz bütün dinamikler yeniden bizim olur.. derken, AK ÇAĞIN o nazlı, hülyalı günleri bir kere daha ufkumuzda tüllenir.. bizimle münasebeti olan herşey, İsrafil’in diriltici soluklarını duymuş gibi dirilir.. ve atalarımızla beraber kendimizi sırlı bir haşr u neşr arasatında buluruz; buluruz da, eski günlere ait bütün zaman parçalarıyla beraber, geleceğin yaşanmaya açık zaman dilimlerini aynı anda iç içe duyar ve yaşarız. Hatta imanın aydınlık dünyasında, zikr ü fikr, tesbih u tehlillerin çağrıştırmasıyla henüz yaşamadığımız, görmediğimiz, hatta hatta tasavvur bile edemediğimiz ve dünyevî hayat normlarını aşan hatıralarla dolar-taşarız.. bugüne kadar henüz tanışmamış olduğumuz lezzetlerin, saadetlerin ak ikliminde dolaşır, bilhassa günümüzde, herkesin boğulup bunaldığı dünyanın karanlık tünellerinde, âdetâ Cennet yamaçlarında seyahat ediyor gibi, varolmanın, insan olmanın, mü’min olmanın en erişilmez zevklerini duyarız... Kulaklarımızda: “iman ma’nevi bir tû-ba-i cennet çekirdeğini taşıyor” hoş âvâzı, gönüllerimizde ebediyet arzusuyla meshur, tıpkı rüyalarda olduğu gibi, her gördüğümüz şeye ulaşmamız, her duyduğumuz nesneye sahip olmamız, her düşündüğümüz zevki kolayca elde etmemiz gibi, halden hale intikâl eder, şekilden şekile girer ve hazdan hazza uçarız.

Bayram, dost-düşman hemen herkese kendini en yumuşak şekilde kabul ettirir ve daha önceden plânlanmış bütün nizamları, intizamları, dizaynları bozar, ileriye-geriye atar, onların yerine kendi ahengini kurar. Evet, başka düşüncelere, başka ahenklere programlanmış bütün ruhlar, onun meltemlerini duyunca, Asâ-yı Mûsa ve Yed-i Beyzâ -Hz. Musa’nın asâsı ve ışık saçan eli- karşısında büyüsü bozulmuş sihirbazlar gibi, hemen gerçek kıbleye yönelir ve Firavun’a karşı dedikleri gibi “Fakdi mâ ente kâd - Artık nasıl hüküm vereceksen ver” derler.

Bayram bize, her zaman söylenmesi çok zor şeyler fısıldar, ruhlarımıza ifâdesi imkânsız ma’nâları duyurur.. ve daha ne gizli emellerimize su serperek onları birer filiz haline getirir.

Bayramdaki temcid, salâ, ezan ve gizli-açık her yanda duyulan evrâd u ezkâr kulaklarımıza âdetâ, gök kapılarının gıcırtılarını aksettirir; tebrikler, tes’îdler, el öpmeler, ziyaretler ise şanlı geçmişimizden köpürüp köpürüp gelen ruhu ve ma’nâyı andırır. Evet, öteler buudlu bu lâhûtî ses hevenkleri, bu mâzi renkli töre ve merasimler, sanki ruhlarımızın, anlatmak isteyip de anlatamadıkları sevinçlerini, neş’elerini veya hasretlerini ve hicranlarını söylüyor gibi gelir bize...

Bayram, hemen her zaman oldukça şümullü bir dil kullanır ve anlatılması gerekli olan her şeyi anlatır: İnsanın toprak gibi hiçliğini ve ayaklar altında oluşunu.. yağmurun toprağı kucakladığı gibi rahmetin de onu kucakladığını.. arı kovanından daha canlı, kuş yuvalarından daha yumuşak yuvalarımızın şefkatini.. ruhlarımızın ötelerle olan alâkalarını, emellerini.. kalblerimizin huzur ve itmi’nanını.. fert plânında insanın bir bilinmez noktadan başlayıp ve bir türlü bitmeyen sırlı yolculuğunu.. yolculuğun sevindiren veya ürperten son durağını.. toplum plânında milletimizin doğuşunu.. çağlar ve çağlar boyu mücadelesini.. kültür ve medeniyetini.. örf ve âdetini.. üslub ve şivesini, hem de senede bir iki defa ve toplumun bütün katmanlarına en beliğ bir dille anlatır.

Bu güzel dünyanın güzelliklere namzet çocukları olan bizler, kendi ruhlarımızın ifadesi olarak bayramlarda duyup dinlediklerimizi, coşup haykırdıklarımızı ve yaşayıp anladıklarımızı, evet, maziden bize miras kalan varlığımızın ruh ve ma’nâsını daha sağlam blokajlara oturtmalı, daha sağlam seralara alarak korumalı, geliştirmeli ve yaşatmalıyız. Zira bu bayramlar ve bayramlara ait ruh ve ma’nâların gönüllerimize sinmesi, bütün bir millete mâl olması, bunca his, bunca hayal, bunca düşünce ile bütünleşmesi için kimbilir ne kadar zamana ihtiyaç olmuş; uğrunda ne büyük gayretler gösterilmiş ve ne tahammülfersâ şeylere katlanılmıştır!? Bizim o geçmişten, o sa’y ve o gayretten haberimiz olmayabilir.. bayramları, iyi senarize edilmiş bir şehrâyinin, birkaç başarılı aktörle canlandırılması şeklinde seyredebiliriz.. oysa ki bayram, bütün bunları aşan bir temâşa zevki, bir televvün derinliği ile gelir. O, gökteki ilk aşılamadan sonra, yeryüzünde çağlar ve çağlar boyu sürüp gelen mukaddes bir hamileliğin en bereketli ürünüdür.

Bayram, hayatın içinde, fakat hayattan daha derin, daha güzel ve dünyada gerçekleşmesi imkânsız gibi görünen bir rüyayı canlandırır ve bir gâye-i hayali düşlemeye dair enteresan ipuçları verir.. gönüllere istedikleri, bekledikleri günleri va’d eder.. ve insan vicdanının gizli gizli arzu ettiği fakat bir türlü elde edemediği ebedî saadet ihtiyacına, kendine mahsus bir lisan kullanarak cevablar verir.

Biz hepimiz, bir ölçüde ümit ve endişenin çocukları sayılırız. Hemen hepimiz, ileride şimdikinden daha fazla mes’ud olacağımız mutlu günler bekler ve saadet sarayları hülyası ile yaşarız. Bu beklenti ve bu hülyaların gerçekleşmesini gösteren emareleri temaşa ettikçe ümitlenir, göremeyince de endişeye kapılırız.

Evet, bütün bir ömür boyu kulluk dünyamızda, Cennet’e doğru uzayan yollarda önümüzü kesen sıkıntı, meşakkat ve çeşit çeşit gailelerle; Cehennem’e çeken tünellerde pusu kurmuş bekleyen türlü türlü arzular, iştihalar ve şehvetlerle mücadele ede ede Cennet yamaçlarına ulaşacağımızı ümit ettiğimiz gibi, iyi bir imtihan verip hayatımızı “Hakk rızası” çizgisinde yaşayarak geçirdiğimiz veya geçireceğimiz ramazandan sonra da öteler adına önemli adımlar atmaya muvaffak olduğumuz mülahazasıyla, muvaffak eden Zat’a karşı içimizde rahmet buudlu bir kısım beklentilerin hasıl olması -sînelerimizde o beklentileri hasıl eden, niyetlerimizi dua yerinde kabul buyurup umduklarımızla bizleri şereflendirsin!- gayet normal ve hattâ Allah’a inanmış olmanın gereğidir.

Ramazan ve bayramlar, diğer gün ve aylardan farklı olarak sanki yağmur yüklü bulutlar gibi gelir.. eteklerindeki hayrât ve hasenât cevherlerini başımıza boşaltır.. günahlarımızı çer-çöp gibi önüne katar, gufran denizlerine sürükler ve bize tekrar ber tekrar:

“Mevlâ bizi affede Bayram o bayram olur

Cürm ü hatalar gide Bayram o bayram olur”

M.Lutfi Hazretleri

dedirtir. Hislerimizin sınırsızlığı, hülyalarımızın sonsuzluğu, sanki bekaya açık bu fani günleri ebedîleştirmenin büyülü formülüymüş gibi onların içine girince, bize sonsuzun sırlı kapılarını aralamış ve gönüllerimize ebediyyet duygusunu bir kere daha duyurmuş olur.

İnsan ne zaman, bayramı ve bayramla gelen sesi, soluğu dinlese, o günlere göre çok tekerrür eden o en güzel kelimelerden, en enfes ifadelerden, en ma’nâlı davranışlardan, hattâ o güne ait duygu ve düşüncelerden fışkıran en latif iksirleri içer; içer de, saadetlerin en erişilmezini elde eder.

Bayramlar o kadar büyülüdür ki, gelişi bütün bir yıl beklenir ve gidişindeki keder de ancak, böyle bir ikinci geliş ümidiyle hafifler; tasa iken sevinç olur, hüzün iken beklenen bir sürûra inkılâb eder.

Bayramlar, biraz da namazlarla bayramdırlar. İş gelip namaza dayanınca, bayram artık yeryüzü işi olmaktan çıkar, semavî bir ma’nâ ve te’sire ulaşır. Öyle ki o gün, Allah’a karşı vazife ve sorumluluklarını yerine getirmeye azmetmiş bütün ruhlar, camiye adımlarını atar-atmaz âdetâ vecde gelir, herbiri Allah’la münasebetine göre sonsuza yelken açar ve basiretlerine aralanan menfezlerden ukbâyı temâşa ediyor gibi olurlar. Gönüllerinin bütün rikkatiyle duyup hissettiklerinden lezzet alan bu insanlar, halleriyle, dilleriyle, davranışlarıyla saygı duydukları bir huzurun hakkını eda ediyor gibi ağlar, inler ve kıvranırlar.. söylemek için söz arar.. matlubu yakalamak için halden hale girer.. his ve heyecanını haykırmaya çalışır, dili kelimelerin yetmezliğine takılır, yutkunur yutkunur ve “lâ havle...” çekerler.

Hele bir de, minberde ve mihrapta aradığı sesi bulursa, sanki duyduğu, duyup yudumladığı şeylerle gençleşiyor, ebedîleşiyor, zaman ve mekân üstü bir keyfiyete ulaşıyor gibi olur. Sonra da Allah’ın gönlüne saldığı ezelî vaadlerle kanatlanmaya başlar. Bütün benliğini saran bu derinleşmenin vecd ü sekri içinde Cennet’e gidiyor gibi, Cennet ehline inkılâb ediyor gibi, yer yer Yaratan’ın karşısında ter döker, zaman zaman da beraatı elinde köprüyü aşmış gibi neş’eyle köpürür.. ve öyle bir büyüye kapılır, öyle bir istiğraka kendini salar ki, bir daha da uyanmak istemez...

Kanlı Kâbus

Son hâdiselerin ağırlık ve boğuculuğu altında materyalist bir medeniyetin, İslâm’a, hilâle karşı ne denli kin, nefret ve intikam düşünceleri taşıdığını bir kere daha görüp yaşadık ve bir kere daha ürperip sarsıldık...

Evet, görüp-şahid olduk ki, biz ne kadar şirin görünürsek görünelim, kendimizi ona ne kadar yakın hissedersek edelim, Avrupa bize hep uzak kaldı.. uzak kalmaya dikkat etti ve hiçbir zaman bizim yanımızda olmayı düşünmedi.. bizimle münasebetlerinde hep iki yüzlü davrandı.. ezip geçmeye gücü yettiği zamanlarda kabadayıca hareketlerden geri kalmadı.. iktidarsız kaldığı dönemlerde, takiyyelerin en utandırıcılarını yaptı. İslâm dünyâsını hemen her zaman bir pazar ve panayır yeri olarak gördü ve öyle de davrandı. Gülerken ısırdı; ağlarken de merhametimizi istismar etti; fakat hiçbir zaman bu garibler dünyâsına karşı insânî hislerle yaklaşmayı düşünmedi; duygu ve düşüncelerimize karşı saygılı olmadı.

Batı, medeniyet ve insanlık adına ne kadar iddialı olursa olsun, biz onu, güçlü olduğu hemen her devirde gayet zâlim ve hunhar, zayıf düştüğü zamanlarda da başkalarının ayağını öpe-cek kadar zelîl ve sefîl olarak tanıdık. Evet, onun dış görünü-şüyle iç yapısı, gürültülü iddialarıyla insanlığa va’dettiği şeyler arasında hemen her zaman bir zıtlık olmuştur. O, yüksek teknoloji, san’at, ticaret ve maddî refahta ileri olduğu ölçüde, insânî değerler, ahlâk ve fazîlette hep gerilerin gerisinde kalmıştır. Onun, medeniyet ve demokrasi havârîliği sırf bir aldatmaca, dünyâ muvâzenesi adına gösterdiği gayretler ise göz boyamadan başka bir şey değildir. O, asırlar ve asırlar boyu menfaat düşüncesiyle oturmuş-kalkmış, hemen her zaman çıkarları uğrunda kan dökmüş-kan içmiş.. ve yine bu uğurda gelip-gelip bize toslamış.. girdiği her yerde kırkharâmîler gibi davranmış; çalmış-çırpmış, yağmada bulunmuş.. çalıp-çırptığı şeyleri paylaşmada, diğer gâsıplarla uzlaşamamışsa, kendi içinde boğuşmaya girmiş.. ve cihan harplerinde olduğu gibi yeryüzünü kan gölü haline getirmiş.. ve kan seylâplarıyla akla-hayâle gelmedik kan değirmenleri çevirmiştir.

Batılı nazarında medenî dünyâ, batıdan ve hıristiyan âleminden ibârettir. Başka milletler, husûsiyle de müslümanlar büyük çoğunluğu i’tibâriyle ya barbar ya da yarım medenîdirler. Bu bakımdan da, onları ezmek, asimile etmek; hizâya gelmezlerse tehcîr veya soykırımına tâbi tutmak gayet normaldir. Tarih, bu bağnazca tutumun misâlleriyle doludur. Bu bağnazca tutuma milletimizin mâruz kalması ise, diğer bütün milletlerin birkaç katına denk seviyededir. Zirâ batı, milletimizi İslâm dünyâsı üzerindeki emellerine mâni görmektedir. Evet, günü gelince uyanacak koskoca bir dünyânın, milletimizin liderliği etrafında toplanacağını düşündükçe o, hafakandan hafakana girmekte, asabîleşmekte, huysuzlaşmakta ve âdetâ bir deli gibi sağa-sola saldırmakta.

Batı, kendi içinde hıristiyanlığa karşı lâkayd kalsa da, İslâmiyetin bahismevzûu olduğu hemen her yerde, hatta Hz. Mesih’i kabul etmeyenler arasında bile, korkunç bir İslâm düşmanlığı gözlenmektedir. Daha İslâm’ın zuhûruyla dörtbir yana serpilen düşmanlık tohumları, haçlı hareketleriyle birer tûfân, birer felâket hâlini aldı. O günden bugüne papazların kin, nefret ve düşmanca gayretleriyle batılı insan, müslümanları birer gulyabâni, müslüman idarecileri de âdetâ birer Neron gibi görmeye başladı. Bu mevzûda anlatılan şeyler batılı yığınları o kadar te’sir altına aldı ki, değil sadece câhil kalabalıklar, papazlarla sürekli kavga içinde bulunan dinsizler, ilim adamları, araştırmacılar dahi, “İslâm” kelimesinin geçtiği her yerde, kinle, nefretle gerilip, düşmanlıkla gürlediler.

Akl-ı selîm ve müsbet düşünce karşısında hergün biraz daha kan kaybeden ve bütün bütün i’tibârını yitiren rûhânî sınıf, halkın içinde uyanan bu kin ve nefretlere sığınarak, İslâmiyet hakkındaki ebedî ve cibillî düşmanlıklarını devam ettirdiler. Bu-gün Avrupa ve Amerika’nın pekçok önemli ilim ve medeniyet merkezlerinde, İslâmiyetin yeryüzünden silinmesi ve herşeye rağmen hıristiyanlığın neşredilmesi emeliyle yanıp tutuşan binlerce mutaassıb, bağnaz İslâm düşmanını görüp - göstermek mümkündür. Bu taassub ve bağnazlık, Avrupa ve Amerika’nın bazı merkezlerinde sadece birer tasavvur ve düşünce olarak da kalmıyor.. sık sık matbûata da aksettiği gibi, bugün, İslâm dünyâsının en ücrâ yerlerine kadar sokulup misyonerlik faaliyetlerini sürdürenlerin hadd ü hesâbı yok.. ve yine bugün, İngiltere, Fransa ve Amerika’daki İslâm’ı karalama ve hıristiyanlığı neşretme cemiyetlerine ayrılan paralar, bizlere dehşet ve ürperti verecek mâhiyettedir. İnsan, bu uğurda sarfedilen dolar, sterlin, mark ve frankların korkunç mikdarını duydukça, kendini ortaçağın o en karanlık yıllarında Pierre Lermit’lerin çığlıklarıyla kükremiş haçlılar arasında sanıyor.

Evet, hep medenî geçinen bu insafsız dünyanın, İslâm hakkındaki tasavvur,düşünce ve kriterlerini duydukça insan, ister-istemez şu kanaate varıyor: Yeryüzünde İslâm’ın nûru parladıkça, hilâlin şevketi devam ettikçe ne haçlı kin ve nefreti yatışacağa benziyor ne de İslâm dünyâsı işgâlden kurtulacağa...

Öyle anlaşılıyor ki, araplar bütünüyle hıristiyanlaştırılacağı -bu hiçbir zaman olmayacaktır ve olmasın! - Türkler de Altay dağları ötesine sürüleceği güne kadar -Rabbim o günleri göstermesin!- batılıların baskı, boykot, ambargo ve işgâlleri -en yeni ve canlı misâlini körfez krizi münâsebetiyle yaşadık-devam edecek.. ve Rişâr’ların, Barbaros Frederik’lerin torunlarını, kan içmek üzere sık sık yamaçlarımızda görecek, tiksinecek ve ürpereceğiz...

Olanların delâletiyle olacaklar hakkında ihtimaller yürütüyor ve diyoruz ki; bundan sonra da batı, en kaba, en derin bir taassubla İslâmiyet ve müslümanlara düşman olduğunu fırsat buldukça gösterecek.. İslâm dünyâsının ümîd minberi, vahdet mihrâbı olan Türkiye’yi tekrar bertekrar sarsacak, kıskaca alacak, kan kusturacak ve ona huzûr vermeyecektir. Böyle yapacaktır; zirâ asırlık emellerine ulaşmanın yolu bundan geçiyor. Böyle yapacaktır; çünkü o, bu sayede ayakta kalabileceğine inanmaktadır. Bugün o, Türkiye’nin İslâm dünyâsı nazarındaki nüfûz ve i’tibârını, kendi geleceği adına tehlikeli bulduğundan, ne pahasına olursa olsun, Türk milletine karşı liderliğe giden yolları tıkama kararında.

Evet, dünyâda herşey ve herkes değişse de, batı, mağara ve dehlizlerde yaşadığı dönemdeki İslâm düşmanlığını bütün ürperticiliğiyle devam ettireceğe benzer...

Artık, böyle bir dünyâdan merhamet bekleyenler aldanmış ve ona şirin görünmek için kendi değerlerini, kendi mukaddeslerini tezyîf edenler ise, bindikleri dalı kesmiş olurlar. Onlarla bizim aramızdaki uçurumları doldurup hatt-ı muvâsalayı temin etmek imkânsızdır. Onlarla bizim aramızdaki mesâfe tamamen onlara ait olduğundan, o boşluğu doldurmaya bizim gücümüz yetmez. Zaten onlar da, aradaki bu boşluğun kapanmasından daha ziyâde, bütün bütün onlara iltihakımızı beklemekteler. Böyle bir isteğe cevab-ı sevâp vermek ise, ya bir hıyânet veya akılsızlıktır.

Şimdiye kadar açıktan açığa böyle bir talebe “evet” diyen çıkmadı. Ama, yığınlar dolaylı yollardan hep böyle bir yokolmaya doğru itildi. İçte ve dışta bir kısım gizli güçler, saf kitleleri hep ölüm çukurlarının çevrelerinde dolaştırdı ve onlara özleriyle varolma fırsatını vermediler...

Bayram Düşünceleri-2

Kurban Bayramı, Hz. İbrahim ve İsmâil’den günümüze kadar, hep bir kahramanlık, bir fedâkarlık, bir hasbîlik ve bir teslimiyet sembolü olagelmiştir. Kurban Bayramı, tıpkı orduların savaşa gidişi gibi gürül gürül tekbirlerle gelir ve bir velvele olur, her yanda yankılanır. Onda hem bir mûsiki ve şiir hem de muharebelerin bin tarraka ile gürleyen hakkı ilan sesleri içiçedir.

Kurban Bayramında evler-sokaklar, ma’bedler, dağlar, taşlar tekbirlerle lerzeye gelir inler. Minarelerden yükselen temcidler en bayıltıcı nağmelerle, dalga dalga tâ evlerimizin içine kadar gelip yayılırken, köy-kent, şehir-kasaba, ova-oba, koyun-kuzu meleyişleriyle sarsılır. O kutlu zaman diliminde hemen herkes, herşey ve her yer âdeta dile gelir ve konuşur. Arafat bir mahşer gibi kaynar ve köpürür, bir hesap meydanı gibi endişe ve ümit soluklar.. Müzdelife, Mîna yoldakilerin telaş ve tedarikiyle uğuldar.. Ka’be, sinesi hasretle yanan gufrana susamışların nabzı gibi atar.. ve bütün bu sesler, soluklar Hakk karşısında divan durmuş inleyen en mükerrem kulların çığlıkları gibi gider verâların kapılarına dayanır. Sanki ebediyet gamzeden bu seslerle, hislerimizin sınırsızlığını, hülyalarımızın sonsuzluğunu edâ ediyormuşuz gibi, duygularımızın bütün hazineleri açılır.. ve bütün mahrem hislerimiz bağı kopmuş tesbih taneleri gibi dörtbir yana saçılır. Her yanda köpürüp köpürüp Hakk katına yükselen bu sihirli sesleri duyup ve gönüllerimizde cennetler gibi esen şevk ü tarâbı yaşadıkça, aşktan, şevkten ve bayramın büyüsünden süzülmüş diriltici bir iksiri içiyor gibi oluruz.

İmana mazhariyetin, Hakk’a kulluğun, kullukta şuûrun gönüllerimizi yükseltmiş bulunduğu zirvelerden yürüdüğümüz yolu seyreder, kader kitabımızı okur “İşte kitap bu!” der ve talihimize tebessümler yağdırırız. Bu mazhariyet ve mevhibelerin tadı, lezzeti ruhlarımızı o kadar yumuşakça sarar ki, gözlerimiz şükranla açılır-kapanır, duygularımız baharlar gibi yeşerir.. derken ruhlarımıza gelip vâsıl olan ilham ve ruhlarımızdan ötelere yükselen inâyet kanatlı duâlar, münâcâtlar, sızlanışlar, âdetâ tabiatlarımızı aşan semâvî bir ma’nâ, bir hâl ve bir te’sire ulaşır. Öyle ki, her yeni saat, her yeni dakika, her yeni iş, her yeni imkan daha derince yaşanmaya, daha şuurluca değerlendirmeye layık birer kıymet alır; alır da, rûhânî zevklerle coşmuş vicdanlar “lûtfunu arttır Allahım!” der daha da mest olmak isterler.

Bayram günleri, din ve meşrû âdetlerin ferah-fezâ ikliminde ibadetlerle hazza ve rûhânî hazlarla ibadet neşvesine büründükçe, yepyeni bir varlığa erdiğimizi, ebedîleştiğimizi, sinelerimizin kevn ü mekanlar kadar genişlediğini ve şuurlarımızın ilâhî vâridatla aydınlandığını daha açık-seçik duyar.. ve maddiyatımızın bütün bütün çözüldüğünü, tamamen manevîleştiğimizi sanırız.. sanırız da, hep imanın gönüllerimize saldığı ezelî vaadlere doğru akarız.

Bayram günlerinde yaşadığımız dolu dolu duygularla çok defa kendimizi havada uçuyor veya neş’eli, ahenkli ve pürüzsüz bir yolla ruh iklimine doğru kayıyor gibi oluruz. Bazen gökyüzünde hiç kanat çırpmadan sağa-sola süzülen kuşlar gibi, bazen ağaçların başlarında ince ince salınan dallar gibi, bazen de rüzgârların dokunmasıyla yatıp kalkan, yatıp kalktıkça da, çevreye kokular salan çiçekler gibi incelir, zarifleşir ve şiirleşiriz.

Bazen bütün bütün rikkate gömülür ve duyduğumuz her tekbir, her tehlil, her uhrevî ses ve sözle kendimizi öyle bir ağlamaya salarız ki, tepeden tırnağa sırılsıklam oluruz. Bazen pür-neş’e kesilir ve kendimizi havâî fişeklere binmiş ışık ışık gökyüzünde dolaşıyor sanırız.. bazen de sihirli bir seccâde üzerinde yıldızlar arası seyahat ediyor gibi oluruz. Bazen koyun-kuzu meleyişiyle rikkate gelir, duygulanır ve bir kısım tuhaf hislerin te’siriyle içten içe mumlar gibi eririz.. bazen de bunları o kadar tabiî, yerli yerinde ve baş döndürücü bir ahenk içinde görürüz ki, “böylesinden daha mükemmeli olamaz” der kaderin sırlı nakışları karşısında büyüleniriz.

Bazen minarelerden yükselen temcidler, ezanlar, câmilerden taşıp dörtbir yanda yankılanan tekbirler, Kur’ân’lar ve bunların vicdanlarda meydana getirdiği aks-i sadâlar öyle şiirleşir, öyle insanların içine akar ve onları büyüler ki; zannediyorum gönül dünyamızda hiçbir zevk ne bu derinliğe ulaşabilir ne de bu müessiriyete. Hele bu ses ve bu sözlere bir fon müziği gibi seher yeli de karışıp esince heyecanlarımız tarif edilmez bir noktaya ulaşır, hislerimiz de bir tûfan halini alır.

Husûsiyle hacc esnasında hemen her yerin umûmî lisanı ve umûmî şîvesi olan “tekbir”ler ve “telbiye”lerle en gizli düşüncelerimizi, en muhterem kanaatlerimizi en yüksek bir âvâz ile ilân ederek ve en mahrem hislerimizi en yakıcı nağmelerle dile getirerek âdeta bir mahşer provası yaparız. Bu çok mûnis ve o kadar da ürperten tablolar karşısında, bu alabildiğine derin ve o kadar da fıtrî sözlerle hep ayrı ayrı yerlerde dolaşır, ayrı ayrı vazifeler yaparız ama, her zaman arkamız cehennemlere dönük, gözlerimiz cennetlerin tüllenen şafaklarıyla mest, kalplerimiz de ilâhî rıdvân avında olarak...

İşte bu duygularla bütün bütün hudutlarımızı aşarak, bitevî hodgâmlıklarımızdan sıyrılarak, tahtlarımızı kalb ve ruhun ufkuna kurar, dünyaya bakan yönleriyle beden ve cismâniyetin küllerini sağa-sola savurur ve vicdanın bir köşesinde muhâfaza ettiğimiz cennetten getirilmiş kıvılcımları bir kere daha tutuştu-rur.. ve o alev, o harâret, o ışık altında bu yeni varlığımızı yürekten selamlar, bahtımıza tebessümler yağdırırız.

Târihî Devr-i Dâimler

Bir zamanlar, güneş bu ülkede doğar, rahmet bu ülkeye yağar, güller, çiçekler de bu ülkede açardı. Yıldızlar bu ülkeye göz kırpar, semâ bu ülkeye tebessüm eder ve öteler bu ülkeye bir başka bakardı. O zamanlar, bir baştan-bir başa dağlarımız bağ, bağlarımız da Cennet bahçeleri gibi büyülü ve rengârenkdi. Tekmîl ovalarımız-obalarımız, Hızır’la arkadaşlığa ermiş gibi hep canlı ve hep pırıl pırıldı.. oralarda bin râyiha ile eserdi esince rüzgâr.. ve sabâ her yerde misk ü anber sürünür gezerdi. Dost-düşman binbir iştiyakla yamaçlarımızda tenezzühe koşar.. ve Çin’den-maçinden kopup-gelen kervanların biri konar, biri kalkardı.

Gökdeki ihtişamla yerdeki güzelliklerin ufuk teşkîl ettiği bu dünyâda, ışık ve renk arası gelip-giden ruhlar, neş’eyle daldan dala uçuşan kuşlar gibi hep şen ve şakrak, gönüller de Firdevslere koşmanın heyecanıyla soluk - soluğa ve sımsıcakdı. Zaman zaman, Cennetlere açık bu sihirli dünyânın kapısında, tasavvurlarımız gidip gökler ötesi âlemlere dayanınca, sonsuzun güzellikleri gönüllerimizde nâra atmaya başlardı.

Bu yemyeşil iklimin bağı-bahçesi, gülü-çemeni hayatımız gibi nabızlarımızda atar ve dörtbir bucaktan ruhlarımıza akıp-gelen ma’nâlar, kulaklarımıza bir sihirli zemzeme fısıldar ve bizi sürprizlere açık yamaçlarda tenezzühe çağırırdı.

Gün gelip de dünyâmızı çepeçevre saran bu ışık, ülke sınırlarını aşıp nursuz ve ufuksuzları kuşatınca, hiç güneş bilmeyen bu karanlık dünyâ, bir baştan bir başa fecir rengine büründü ve gecekuşları gibi harabelerde tüneyen bahtsızların yüzleri gülmeye başladı.. derken gönüllere ezâ saksağan sesleri bir bir kısıldı.. harâbeleri okşayıp geçen ışık hüzmelerinden yarasaların gözleri kamaştı.. bütün canavarlar inlerine girip mürâkabeye daldı ve bütün yılanların zehirleri kursaklarına aktı. En karanlık düşüncelerin hüküm sürdüğü bu yerlerde, renk ve ışıktan Cennetlere yollar açıldı. Yer yer Firdevsî esintilerin çiçekleri okşayıp geçtiği, zaman zaman da dikenlerin güllere selâm durduğu yollar...

Gönüllerimizde îmân ve azim, dillerimizde aşk u şevk türküsü, dem o dem şahlanmış yürürken, birden bire bu muhteşem dünyâ öyle bir sarsıldı ki, altı üstüne gelmedik hiçbir şey kalmadı. Güneş sislere boğulup kayboldu.. renkler hüzünle inlemeye başladı.. yıldızların çehresini buz bağladı.. ay bu dehşetten sapsarı kesildi.

Artık, esen rüzgârlar gül kokusu taşımıyor.. kuşlar, kuşcuklar neş’eyle ötmüyor.. bülbüller hüzün mırıldanıyor.. akrepler kuyruklarını dikmiş nefretle dolaşıyor ve çalım satıyor.. yılanlar da ıslık ıslık yüreklere korku salıyordu. Evet, yeniden çemenler ağlamaya durmuş, yeniden goncalar zünnâr bağlamış ve yeniden böcekler ağıtla inliyordu.. yeniden sesler hıçkırığa dönmüş, yeniden sevinçler sînelerde boğulmuş ve her yanda çığlık çığlık yeisin, kederin nağmeleri duyuluyordu.. yeniden gök-yer birbirinden kopmuş ve arz başını almış karanlıklar içinde yüzüyor ve yeniden semâ belirsizleşip kaoslaşıyordu.. mesafeler merhametsiz ve gidip Kafdağına ulaşmış, emeller sarsık, irâdeler de felç olmuştu. Duygu ve düşünce tanımayan kaba ruhların üzerimize saldıkları zehirli oklar sînelerimizi delik-deşik etmiş ve gözlerimizi de kançanağına çevirmişti. Zayıf ruhlar sürekli sendeliyor, çelimsiz irâdeler sağda-solda geziyor ve oturmamış gönüller de tir-tir titriyordu.. akıl hayret ve şaşkınlık vâdilerinde tepetaklak, muhâkeme de cinnet derelerinde hayâle inci diziyordu. Dünyâ ve ukbâ saltanatının kapılarını açan sırlı anahtarları kaldırıp bir tarafa attığımız bu kapkara günlerde, altından hazinelerimize sırtımızı dönüyor ve gidip bakırcılar çarşısında cevher arıyorduk.

Bu sis ve duman içinde, kurnaz tilkiler arslan postuna bürünüp çalım satıyor, arslanlarsa gadr-ı hicranın demir pençesinde inim-inim inliyor ve çâresizlik hırıltılarıyla acz besteliyorlardı.. saksağanlar uğursuz sesleriyle - dayansın kulaklar - habire nutuklar çekiyor; bülbüller, çorap gibi yuvaları içinde yutkunup duruyorlardı. Her yanda sessiz sessiz ahlar yükseliyor ve her yanda çâresizlik tesellisi içinde az-buçuk canlılar dahi felç olup gidiyordu. Sabır fitneye yenik düşmüş, tevekkül ve Hakk’a i’timad sebepler karşısında nakavt olmuş.. vicdan en tâli’siz günlerini yaşıyordu.

Evet artık, ne Cibrîl’in dolaşdığı yerlerde hayat emâresi ne de Hızır’ın bıraktığı yemyeşil izlerden eser kalmamıştı. Düşünce ümîde inat gidip gidip karanlık iklimlerde dolaşıyor, ümit düşünceden habersiz ve ölüm solukluyordu.

Tam bu zifiri karanlık içinde, biz bitkin, irâdelerimiz de bîtâb yürürken, asırlar ötesinden Yüce Rehber’in sesi tın-tın bir kere daha duyuldu. Nağmeleri kor gibi yakıcı, haykırışları yaman, solukları da gürül gürüldü. O, yoldakilere “Gel gel” diyor, âvâz âvâz bir şafağı müjdeliyor ve geçmişin şanlı yamaçlarına doğru yollar vuruyordu. Sesden, sözden anlayan herkes O’na doğru koşuyor.. mesafeler O’na ve arkasındakilere selâm duruyor ve her yana âdetâ emniyet yağıyordu. Yeniden gökler ve yer izdivaca hazırlanıyor gibi elele ve yüzyüze gelmişti.. yeniden rûhânîlerle insanlar aynı safta birleşiyordu. Her sıkıntılı dönemde, varlığını başımızın üstünde bir güneş gibi hissettiğimiz Yüce Rehber-Allah gölgesini başımızdan eksik etmesin!- bizi bir kere daha vesâyâsı altına alıyor ve “ümmetî..!” deyip inliyordu.. vicdanlarımız da bu arş u ferşi çınlatan sese: “Sen’sizlik işimizi bitirdi.. mumumuz sönmek üzere; çerağın nerde?.” çığlıklarıyla mukabele ediyordu.

Artık, O bir güneş gibi hep başımızın üstünde dönüp duruyor; bizler de birer sızıntı gibi bağrımızı o ışık kaynağına açıyor, O’nunla bütünleşmek ve O’nda fânî olmak istiyorduk. O, gürül gürül bir çağlayan gibi gönüllerimize akıyor; bizler de kendimizi o ummana salıyor ve damlaya derya neşvesini duyuruyorduk. O, geçeceğimiz yollara ışık saçan güneşlere denk bir ışık kaynağı, bizler de o İlâhî meş’ale etrafında uçuşan birer pervâne.. O, dünyâ ve ukbâ mutluluğunu atının terkisine bağlamış bir Kutlu Yolcu, bizler de O’nun âzat-kabul etmez köleleri.. O hayatını karanlıklarla mücâdeleye adamış bir ışık insan, bizler de bu kavganın “hay-hûy”una dem tutan alkışcılar olmuşduk.. O’nunla dolup taşıyor, O’nu solukluyor, O’nu yudumluyor.. O’nun arkasından coşuyor, O’na intisâbın gururuyla şahlanıyor ve O’nun zaferleriyle şahlanıp kendimizden geçiyorduk. Evet, O’nun sayesinde bir kere daha kefeni gömlek yapıyor, bir kere daha ölüm çukurundan kurtuluyor ve bir kere daha tipiden-borandan yakayı sıyırıp bahara eriyorduk...

Aslında bu, ilk değildi; son da olmayacaktı. Dünyâ kuruldu kurulalı, kışları baharlar, geceleri de gündüzler ta’kip edip durmuştu. Biz ve zamanımız da bu “devr-i dâim”in dışında kalamazdık.. kalmadık da. Hatta eğer bizler, vefâsızlık edip sebepler plânında bir kenara çekilseydik, bir kısım vefâlı gönüller hatırına yine her yana nurlar yağacak ve ilkinde olduğu gibi yine ışık gelip karanlığı boğacaktı.

Şu anda yeryüzü, tekmîl yağmur duâsına hazırlanmış gibi, urbalar alt-üst olmuş, eller aşağıya doğru çevrilmiş.. gözler ümitle açılıp kapanıyor ve yanık sîneler, güftesiz bestelerle hafakanlar mırıldanıyor... üst-üste yığılıp yeryüzünü şefkatle seyreden rûhânîlerin gözleri damla damla.. bilfarz, bulutların suyu tükense bile, sebepler ötesi âlemlerden gelecek rahmet esintileri, yeryüzünü Cennetlere çevirecek ve herşey gibi bizim de hasret ateşlerimizi söndürecektir.

Hele bir fasıl daha geçsin; varsa vicdan u iz’anın, sen de göreceksin sabahın nurdan hançerini zulmetlerin bağrına sapladığı günü ve dörtbir yanın diriliş türküleriyle inlediğini.

Şimdi gel sen de dikenler içinde olsan bile, gül türküleri söyle! Çevrene yumuşatıcı nefeslerle birşeyler fısılda! Toparlan, gönlüne açıl ve gelip rûhunun üzerine çöreklenen rahatlık cadısını kov! Âh u enîne hasret seccadene koş ve iniltilerini gözyaşlarınla nefeslendir! Nefeslendir ki, bu âh u efgân ve bu mübârek damlalar, değil muvakkat karanlık ve dünyevî ateşleri, Cehennemin kıvılcımlarını dahi söndürüp, ateşin bağrında “berd u selâm”lara inkılâb edecektir. Çevrendeki sisden-dumandan endişe edip geri durma! Atmosferine çarpan şahaplarla sarsılma! Feleğin dölyatağında gerinen mutlu yarınları gör ve rüyâların Hirâ’sında, hülyâların Tûr’unda Sonsuz’dan gelen nefesleri duymaya çalış! Çalış ki, gönülleri pervâneliğe alıştıran dünkü renk ve ışık, eskisine denk bir tülleniş sath-ı mâiline girdi bile. Çalış ve çerağını, o ışıktan tutuştur; bir karanlık bucağı da sen aydınlat! Karanlığa sövmek değil, ışık yolunda bir mum yakmak ma’rifet..! Yarasaları yarasalarla başbaşa bırak! Akrebin kuyruğunu kırıp kendi ağzına sok ve hergün biraz daha ışığa doğru kayan şu tâli’li dünyâda bizlere rûhun bestelerinden birşeyler mırıldan!

Enkaz Hayranlığı ve Biz

Mehlika Sultan’a âşık yedi genç

Kara sevdâlı birer âşıktı.

Bir hayâlet gibi dünya güzeli

Girdiğinden beri rü’yâlarına;

Hepsi meshûr, o muammâ güzeli

Gittiler görmeğe Kaf dağlarına.

Y.K.

Neslimiz, yaşadığı dönemi bir enkaz yığını halinde devraldı. Yıkılmadık ve sökülmedik hiç bir tarafı kalmamış bir enkaz halinde... Topyekün batı, bir sıkılmışlığa ve inançsızlığın sahnelendirdiği bunalmışlığa gidip dayanırken, böylesine ölüme atılışının önüne çıkacak da olmadı; olamazdı da.. Zira batı, bu yıkılış ve tükenişi bir gelişme ve keşif olarak alkışlıyor; eşya ve hadiselere artık değişik zaviyeden bakıyordu. Ona göre eski topluluk ve telakkiler bir tabu, bir peşin hüküm, bir hareketsizlik ve humûdet; ortada görülen herşey ise iki yüzlü bir cemiyetin gelenekleri... Bütün bir geçmişi boyunca omuzunda taşıdığı mukaddesleri üzerinden atan batılı, bir mahbesden kurtulmuş gibi, Andre Gide’nin dilinde “Dünya Nimetleri” ne kavuşuyor ve kendisini visale ermiş görüyordu: “Evet evet kapkara geçti, gençliğim; içim pişmanlıkla dolu. Toprağın tuzunu tadamıyorum. Ne de şu koca tuzlu denizinkini.. Ağzım kapalı kaldı ve ellerim meyvelere uzanamadı; çünkü dua etmek için birbirine kenetlenmişlerdi.” Zavallı batılı... Kendini meydana getiren mâzi’nin, örf’ün ve geleneklerin tahtına oturttuğu “dünya nimetlerinin cadılaşmasından başka ne gördü acaba! Koskoca bir sa’y-ı heder..”

Bu umumî geliş, gidiş ve dökülüşler karşısında, edebiyat, felsefe, estetik sahalarında neyin kalıp, neyin kalmıyacağını söyliyebilir miyiz? Neyin kayıplara karışacağını, hangi nev-zuhurların yarınımızı işgal edeceğini kestirebilir miyiz? Uydurduğumuz teselli edebiyatı, zihnimize karşı ayrı bir tenâkuz ve göz göre göre kendi kendimizi aldatma değil midir? İşte olup bitenler: “Harap iller, yıkılmış hânumanlar, zâirsiz bucaklar, kimsesiz çöller..” Teknik ve sanainin o iddialı inkılâbını müteakip, insanlığın kırılan gururunun, hırpalanan ruhunun asıl sebebini nede aramalı; onun arkada bıraktığı, bir mezbaha dehşetindeki şu manzara, pozitivist düşüncenin bir fetiş haline getirilmesinde aranmayıp da nerede aranmalı...

Beşeriyetin düşünce dünyasını istilâ eden bu davetsiz misafirler, daha doğrusu zorbalar, onu hortlak haline getirip kendi kendini katlettirdikten başka, bütün ümitlerini de alıp götürmüş ve yerine bir sürü buhran bırakmışlardır.

Yeni buhran dönemi, önümüzde bütün bir canlılığın külleştiğini, hayalimizde kurduğumuz sırça sarayların karanlığa gömüldüğünü ve geçmiş milletlerin kaderi olarak bildiğimiz bitme ve tükenmenin bizim için mukaddes olduğunu hissettirdi.

Şimdi Ninova’yı, Bâbil’i daha iyi anlıyor; Roma’yı, Atina’yı görüyor gibi oluyoruz. Artık tarih uçurumunda herkese yetecek kadar gediklerin bulunduğunu bir kere daha anladık. Doğrularımız yeniden değişmeye başladı. Putlar yine yıkılmaya yüz tuttu ve iliklerine kadar batılıyı bir korku sardı... Kendi kendini tanımama korkusu... Cihan harbi ürpertiye dâyelik yaptı ve onu batı için bir kâbus haline getirdi.

Hiroşima’nın mezar taşında kırılan medeniyet kâsesi, bütün bir Avrupa şehrâyinin’deki renkli lambaları söndüren yıldırım şerarelerine döndü. Bilmem ki Atlantis’in yerle bir edilişinde insanlık bu kadar endişe ve korkuya tutulmuş muydu?.. Evet, “Dünyada bir eşi olmayan Cihan harbi” görülmedik bir ürküntü hasıl etmişti. Medenî imkanlardan, fennin cadılığından, tekniğin merhametsizliğinden ürküyordu insanlık. Ve o kendini kitaplara verdi. Yıkılan dünyasını kitaplarla, kilise ve dualarla yeniden kurmağa çalışıyordu. Sözler hep eski kurucular ve koruyucular üzerine söyleniyor; şiir ve nesir şehitlerden ve kahramanlardan bahisler açıyordu. Çeşit çeşit felsefeler ve ayrı ayrı idealler, zeka ışığının bütün tayflarıyla, batılı ruhun bitiş ve tükenişini aydınlatarak renklerini her tarafa yayıyordu.

Bir kaçış ve arayış curcunası içinde bîçare batı, sığınak peşinde ve bir avuntu arkasında beyâbânı tepip durdu. Heyhat artık o kapana kısılmış bir fare gibi “herşeyi olduğu gibi kabul etme” felsefesiyle teselli olmaya çalışıyordu. Existansiyalizm türküleri söylüyor ve ona kurtarıcı bir simit gibi sarılıyordu. Ama, acaba halâskarı onun arzu ettiği kadar eksantirik olabilecek miydi? Askerî buhrana alıştı, iktisadîyi nasıl atlatacaktı?.. Yarını ne olacak ve bugünkülerden yarına ne kalacaktı? Değişen hayat ve hadiselere felsefe yetiştirebilecek miydi? Bütün bunlara aydınlık getirmeden batının belini doğrultması mümkün değildir.

Bizlere gelince, gaip kıt’aya göre kanarya adaları sekenesi. Dağların doruklarında kalmamıza rağmen, kendimzi batmışlara imrenme içinde bulduk. Medeniyet sefaletinin ayaklarımızın dibinde çukurlaşma ve derinleşmesine karşılık zirvelerde olan bizler, ona ve ufunetli çamuruna destanlar söylemeye durduk.

Keşke o kadarlıkla kalsaydık.. Kendini ateşe atan kelebekler gibi bir yalancı mum için uçup uçup gittik; gittik de geriye dönmeyi de düşünmedik.

Yaşadığımız devirde insanımız, hep böyle meçhuller arkasından koştu. Hep görünmedik, bilinmedik şeylere bel bağladı. Hayalden şatolarda, âşığına visal va’deden bir fettan’a, bir alufte’ye tutulmuştu. “Mehlike Sultan’a” âşık olmuştu.. Heyhât! Mâşuk diyarında, çoktan hazân esmiş, bağlar bozulmuş, kaynaklar kurumuş, sular kesilmiş; surlar yıkılmış, yollar perişan olmuştu.

Acaba onu sardırdığı bu dünyadan uzaklaştırmak mümkün olacak mıydı? Bunu şimdiden kestirmek çok zor... Ama neylersin ki kurtuluşumuz da yine ona bağlı.. Asırlardan beri hayal peşinde koşanlara, kendinden kaçanlara; yalnızlara ve öz-yurdunda gariplere...

Yine de şu binbir tomurcuğun diriliş soluduğu şu günlerde, yurduna küsüp gidenlerin yeniden yuvaya dönecekleri ümidini beslemekteyiz.

Milletin Yolunu Kesen Kanlı Kâbus

Sen karanlık düşüncelerin esiri, ikide bir zamanın çıkmazına düşen ve elli def’a burnunu yerlere sürtmeden kendine gelmeyen içi geçmiş ruh.! Sürekli ufuksuz.! Bilinmezlere yelken açan sarhoş ve şaşkın kaptan.! Diyelim ki, bir-iki adım öteden habersiz yaşıyorsun-rakip tanımayan ve herkese tepeden bakan halinden utan!- Ayağının altında mağmalar gibi gürleyen ve çevreye dehşetler saçan, lavlar gibi köpürüp göklere yükselen şu kıyamet emarelerini de mi duymuyorsun?. Söyle bana Allah aşkına, yoksa sen gerçek bir kıyamet mi bekliyorsun! Son bir-iki asırlık kızıl kıyametlerle dahi kendine gelmediğine göre, pek uyanacağa benzemiyorsun!

Şimdi istersen uyu; çünkü bundan sonra kopacak kıyamet senin kıyametin olacaktır! Evet, yakın bir gelecekte sen, sırtında bir kambur gibi târihî mes’ûliyetlerin, derdest edilip tarihleşeceğin gayyaya götürülürken, senin ihmaline, senin iğfaline, senin hıyanetine uğramış, bütün ihmalzedelerin, bütün iğfalzedelerin, bütün hıyanetzedelerin kahredici bakışları, çıldırtan çığlıkları ve arş-ı adaleti ihtizaza getiren tazallümleriyle, ölüp ölüp dirilecek ve “keşke, ben de toprak olsaydım” deyip inleyeceksin..!

Bir mutlu gelecek adına her hâdise, tıpkı bir sihirli beyan, bize bunları anlatıyor.. sezebildiğimiz kadarıyla, vak’aların perde arkası böyle büyülü bir değişikliği haber veriyor.. daha şimdiden kulaklarımıza kadar gelip ulaşan tatlı bir mûsikî veya ürperten bir uğultu, bize, ayrı ayrı bu iki hâdiseden çok sesli bir şeyler mırıldanıyor: Bütün batı ve batı patentli medeniyetler, kâbuslu bir bekleyişten sonra, şimdilerde ürperten bir ölüm çukuruna, bir girdaba doğru kaymaya başladılar bile...

Sen, “çağdaşlık,” “çağ atlama” nakaratıyla kendi kendini avuta dur; kazanç, gelir dağılımı, refah, mutluluk, keyif, neş’e gibi gevezeliklerle teselli olmaya devam et; beraberlerinde bulunmayı şeref saydığın “çağdaş” dünyaların arş-ı nizamlarından kopup gelen sur sesi çoktan bir korkulu rüyâ gibi her yanı sardı...

Aslında senin, çağdaşlığın da çağı yakalaman da sadece bir züğürt tesellisi ve kendi kendini aldatma; senin icraatın sırf bir taklit ve başkalarına bakıp geviş getirme; idaren de, kurtları çobanlığa yükseltip, çobanları da sürüleştirmekten ibaret. Yakın tarihimiz itibariyle senin bu kabîl hataların, sayılamayacak kadar çok, ağıza alınamayacak kadar da utandırıcı olmuştur. Evet sen, dünden-bugüne bir kerecik olsun hatalarını aşamadın.. aksine “hatamı aşayım, onu zihinlerden sileyim” derken, ikinci bir hata işledin.. işte milletçe, son bir-bir buçuk asırlık sarsıntı, perişaniyet ve buhranlarımız da, senin sebebiyet verdiğin bu “hatalar fâsit dâire”sinin bir ürünü.. belli ara-lıklarla gece baskınların, kendi milletine karşı güç denemelerin, aşağılık duygusunun verdiği tuhaf bir ruh haletiyle, sıksık kendini isbatlama gayretlerin de onun ayrı bir buudu! Târihin hiçbir devrinde, hiçbir bahtsız millet, bu kadar çok felâketin, bu kadar dar bir zamana sıkıştırıldığını görmemiştir. Ey, kinin, nefretin, garazın, muhâkemesizliğin âzat kabul etmez kölesi! Ey, kendi târihinin sayfalarını kanla kirleten tarihin kanlı delisi, cinnetin de bir sınırı olmalı değil miydi!?

Evet, yirminci asra doğru gelinirken, bütün dünyada, farklı buudlarda ve gözle görülür şekilde ciddi bir değişiklik gözleniyordu.. ve bu kaçınılmazdı da. Ne var ki, aynı dönemde bizde, içtimâî, iktisâdî, siyâsî bünyenin yenilenmesi adına, zamanın hiçbir diliminde, târihin hiçbir çağında eşi-benzeri görülmemiş bir ihtilal humması yaşandı. Vâkıa, çokları tarafından hâlâ büyük bir hâdise, bir târihî başlangıç gibi gösterilmek istenen ve insanlığa çok yararlı olduğu vehmedilen Fransız İhtilali’nden bu yana, bütün dünyada olduğu gibi, ülkemizde de belli bir tempo ile devam edegelen bir yıkma, bir değiştirme, bir yeniden şekillendirme gayretleri vardı ama; asrımıza gelince bu hareket daha da hızlandı, daha da aşırılaştı ve milletimiz için âdetâ, bir kanlı kâbus hâlini aldı.

Ma’bed ve saray, kalblerden, kafalardan silinirse, insanlığın duyguda, düşüncede hürleşeceği ve böylece insânî değerlere uyanacağı vehmediliyordu.. hatta biz, bahtsız bir zaman diliminde bu dramın acı acı yaşandığını da gördük; gördük ama, umduklarımızdan hiçbirini elde edemedik.. elde etmek şöyle dursun, kaybettiklerimizin hadd u hesabı yok. Herşey alt-üst olduktan sonra, ma’bed ve saray otoritesinin vârisi olduğunu iddia eden bir sürü otorite heveslisi türedi: Millet, halk, devlet, parlamento, işçi, bürokrat ve yer yer kendini hissettirme çıkışları yapan askeriye bu mirasçılardan sadece bir kaçı... “Kuvvet hakta olmalı” yoksa, istibdâdı yıktık diyenler onu daha geniş bir zemine yaymış ve önü alınmaz hâle getirmiş olurlar. Bizde de öyle oldu; gidenler, milletin beklentilerini veremeden gittiler; gelenler de bir sürü şerlerle geldiler.. peygamberlerin sundukları mesajlarla doğup gelişmiş bulunan kollektif duygu ve davranış nizamını alt-üst eden yenilik hareketleri, ma’bed yerine apartmanı, Ma’bud’un marziyatı yerine de, ferdin hevâ ve hevesini, beden ve cismânî hazlarını yerleştirdi. Bu dönem itibariyle idi ki, Kur’ân’ın “eşref-i mahluk” diye tanıyıp tanıttığı insanoğlu, yiyen - içen-hazmeden -uyuyan- cinsî arzularını yaşayan ve ıtrahta bulunan sefil bir varlık durumuna düşürüldü.. ve yine bu dönemde, üzerinde kıymet ifade eden hiçbir çizgi ve târihî iz, geçmişe ait hiçbir hâtıra ve olgunluk emâresi bulunmayan bu alabildiğine şapşal ve ablak yüzlü düşüncenin elinde, eski değerlerin hepsi tapanlanıp1 gitti; yerlerine de hiçbir şey konamadı. Zaten inkârcı ve nihilist bir dünya görüşünün boşluk ve hevâî üslubundan, başka birşey de beklenemezdi...

Evet, diyebiliriz ki, bu sisli-dumanlı dönemde, ferdî, içtimâî pekçok şey va’dedilmiştir ama, bunlardan hiçbiri gerçekleştirilememiştir. Aksine, bütün millî, dinî ve târihî değerler yıkılmış ve onların yerini de ürperten bir mâzî hasreti ve içlerimizi endişe ile dolduran bir gelecek kuşkusu almıştır. Şimdi, sînelerimiz her tarafta, kanlı gözlerle kendi dünyasını ve kendi üslubunu arıyor.

1) Tapanlama: Ekilmiş tarlada, tohumun örtülmesi için toprağın düzlenmesi.

Işık Evlerde Hayat

En derin ledünnî güzelliklere açık sâniyeler, rûhun isteklerini çoğaltarak ve inkişâf ettirerek geçen dakikalar, gönüllere genişlik salıp sonra da sonsuzlaşan saatler, çağımızda dünyanın en güzel, biraz da muhâtaralı yerleri olan “ışık evler”e çok yaraşır.

Her akşam, işinden, okulundan, dairesinden ayrılıp bir “vâhâ”ya koşuyor gibi, ışık evlere koşup gelenler, bu evlerin kendilerine has büyüleyici duygularına dalar, şurada-burada zihinlerine ilişen kötü duygu ve tutkulardan sıyrılır, başları cennetlere ulaşmış gibi derin bir huzûra ererler. Her akşam ve her vazîfe dönüşü, ışık evlerin müdâvimleri için, hayata yeniden dönüş ve kendilerini idrâk ediş demektir. Onlar, her yirmidört saatte bir kere yeni bir “ba’sü ba’de’l-mevt” görür, rûhlarındaki cennetlerde dolaşır ve renkli tali’lerine tebessüm eder, kendilerinden geçerler.

Biz hepimiz, ma’bedleşen bu ışık evlerin gölgesinde varolmanın, yaşamanın, ümitlenmenin, ölçülü bulunmanın ne demek olduğunu daha iyi anlar, kendimizce hayatı daha derinden kavrar ve varlığı daha farklı buluruz. Güya hergün onlara ulaşacağımız “âna” kadar birer kadavraymışız da, onlara ulaşınca, Kudret’ten İlâhî nefhalara ermiş gibi, dirilip başkalaşıp ötelere uyanıp ve birer ma’nâ insanı haline geldiğimizi hissederiz. Sanki onların içinde geçirdiğimiz her dakika, sonsuz zamandan bir parçaymış gibi, rûhlarımızda ebediyyet duygularını deşer ve gönüllerimize hayat üfler geçer; geçer de bu sihirli esintilerin, bu tılsımlı tesirlerin altında hayatı, daha bir başka hisseder ve daha bir başka yaşarız.

Bizler, çok defa bu sihirli muhîtte, hazların en erişilmezine, itmi’nân ve sükûnun en başdöndürücülerine erer, herşeyi bir aşk ü şevk neşvesi içinde tanır, duyar ve kendi kendimize: “Yoksa bu yaşadığımız hayat cennet hayatı mı?” diye mırıldanırız.

Ben şahsen, ışık çağından bu yana, varlığını Cibrîl’in emniyetle açılıp-kapanan kanatları altında sürdüre gelmiş, bu nûrdan evlerde akıp duran zamanları, onların husûsî şîvesini her zaman kanımda ve âsâbımda hissetmişimdir.

Bizler, sağımızda-solumuzda bizi tazyîk eden hâdiselerin dertle mırıldandığı, sînelerimizin isyanla sükût ettiği, zamanın, tıpkı meflûç bir insan gibi ayaklarımızın dibinden sürüm sürüm gelip geçtiği ve simsiyah yeislerin rûhlarımızı hırpaladığı hemen her zaman, Allah adının müzakeresiyle kanatlı bu mübârek evlere koşmuş; koşup sonsuzun sırlı kapılarını zorlamış ve Hakk’ı zikretmek maksadıyla meleklerin teşkîl ettiği bir korodaymışız gibi, gönüllerimizin aşk u hasretini mırıldanmış ve en galeyanlı hislerle coşmuşuzdur.

Bizler, vücûdumuzun, mâhiyetimizin hudutları bütün bütün eriyerek, sonsuzla aramızdaki engellerin yokolduğu, herşeyin sihirli bir açılış, bir içiçe akış ve bir buudlanışla sırlaştığı bu ışık evlerin hakkını verdiğimiz dakikalarda, rûhlarımızın metafizik güzelliklerle dolduğunu ve akıllarımıza hep ötelerin gösterildiğini hissetmişizdir.

Hepimiz, pekçok ev, apartman, yalı, köşk ve villa görmüşüzdür. Ama; bunların hiçbiri bana, her zaman, Hazreti Nûh’un tûfanlar içinde yol alan gemisine benzettiğim ve bir yeis-kasvet zemininden fışkırıp çıktıkları halde Cennet yamaçlarına açık olan bu evlerde duyup-tattığım doygun hissi vermemiştir. Öyle zannediyorum ki, dünyada, en tesirli zevkler, en başdöndürücü lezzetler, en canlı şiirler, en tatlı mûsikîler, ülfete, ünsiyete yenilseler de, her zaman sonsuza açık bu ışık evler, gönüllere bakan derinlikleri ve gözleri kamaştıran renkleriyle ebedlere kadar pâr pâr parıldayacak ve ülfetler karşısında renk atmayacaklardır.

Müslümanca Yaşama (1)

Her beşerî sistem ve beşerî düşünce tarzı, ne kadar uzun ömürlü olursa olsun, zamanla eskir, bayatlar, câzibe ve güzelliğini yitirir ve bıkkınlık hasıl eder; ama, müslümanca yaşama ve müslümanca düşünce tarzı öyle değildir. İnsan onda, eğer ruhunu tam hazırlayabilmişse, alışılmış şekil ve formüllerin ötesinde, tıpkı baharlarda, tabiat kitabının çehresinde parıldayan bir güzellik ve câzibe ruhunu, çağlayanlarla fışkıran sonsuzluk düşüncesini, semaların mavi derinliklerinde tütüp duran ebediyyet duygusunu bulur ve başı cennetlere ulaşmış gibi olur.

Müslüman olarak doğup büyümek ve ruhuyla onun husûsî şivesini duyup tatmak bir tâli’ eseri ve bir bahtiyarlıktır. Onun yumuşak, aydın ve feyizli iklimini tanıma fırsatını bulamayanlar, bütün bir hayat boyu sevgilisinden mahrum kalmış birinin yalnızlığı içinde, “Bu sahra benim, şu sahra senin” der koşar.. “Dîde giryân, sîne püryân, akıl hayrân”, “Şirin” der sızlar, “Leylâ” der göz yaşı döker.. gözlerinin feri biter, dizlerinin dermanı tükenir; ama neticede, bir çuvaldız boyu dahi yol almadığını görür.. başı açık, ayağı yalın hayâlleri ile olduğu yerde saydığına muttali olur ve hasretle inler.

Bazen hiç bir şey bilmeden yola çıkıpta, belli bir süre sonra fıtrat ve tabiatın rehberliğinde kendi ham hayallerinden kurtularak, fıtrat yolu İslâm’la tanışanlar da çıkabilir ki, bir bakıma bunun da kendine göre bir güzellik ve bir câzibesi vardır. Hatta ülfet ve ünsiyet gölgesi henüz üzerlerine düşmemesi bakımından, böylelerinin müslümanlığında ayrı bir tad, ayrı bir tazelik ve ayrı bir tarâvet te olabilir. Ancak, böylesi çok ve yaygın değildir. Umumiyetle, ondan uzak yerlerde neş’et edenler, onu kendi özüyle, kendi şivesiyle bilemez ve kendi orjini, kendi hususiyetleri ile tanıyamazlar. Zaten başından bu yana belli yanlarıyla “âbâ emced” hep vicâhî intikal eden bir kültür başka türlü de olamazdı.

O, lâhûtî soluklarını duyurabildiği dünyanın ve o dünya insanının cenneti gibidir. Onu şuurlarıyla tartıp tanıyanlar, onda, başka hiç bir şeyde rast gelemeyecekleri hârikalar bulur ve hârikalar tanırlar. Bu şuurla onun ışıktan ikliminde dolaşanlar, geçtikleri her yerde yol boyu sihirli çeşmelerin aktığını görür.. suların, rüzgârların, dağların, ovaların dile gelip; onunla konuştuklarını duyar ve bütün şanlı geçmişi onun ruhuna sinmiş bir ses, bir mûsikî gibi hisseder.. geçen günleri, değişen renkleri, hiç geçmemiş, hiç değişmemiş gibi, onun aydınlık atmosferinde tekrar ber tekar yaşarlar.. ve âdeta her fâni ruh onda ölümsüzlüğün bir buudunu bulur ve ötelerdeki ebediyyetine menfezler açmış olur...

Şurada-burada serseri gezen ruhlar, ne zaman onun ünsiyet esintili sînesine dönseler, kendi kendilerine: İşte rüya ve hülyalarımızda aradığımız dünya (!) der, düşünce ve ihsaslarını onun baharlar gibi engin, canlı ve renkli iklimine salar, fâniliğe rağmen ölümsüzlüğe uyanırlar.

Onun yâkuttan havası, ışığı ve sihirli atmosferine girenler, çok defa: Neden insanların çoğu bu cennetâsâ dünyaya karşı lâkayd kalıyor? ve nasıl olur da insanlık, onun iliklerine kadar işleyen onun bu diriltici soluklarını duymuyor..? demeden kendilerini alamazlar. Evet, o, böyle derinden derine ruhun bütün ihtiyaçlarını söylerken, en derin, en hüzünlü bir ses olarak gaflet ve dalgınlıklarımızı delerken, nasıl oluyor da bu büyülü sese, bu coşturan soluğa karşı alâkasız kalabiliyoruz! Nasıl oluyor da hayatı, idrak ettiğimiz günden bu yana, onun gözümüzün önünde ördüğü, parlattığı, o hoş ve gönülleri hoplatan güzellikler şiirine karşı duyarsız olabiliyoruz!

Onun dünyasında herşey bir aşk büyüsü ile sihirli gibidir. Gündüzler, bu masmavi âlemin büyüsü içinde doğar, aydınlanır ve sînelere bir bir boyasını çalar, öyle gider.. geceler insanın derinliklerine matkaplar salıyor gibi en düşündürücü duygularla gelir, gönüllere bir avuç kor atar-geçer.. sabahlar insanı en tatlı ses, rayiha ve esintilerle kucaklar.. bağ ve bahçelerden yükselen çiçeklerin kokuları, damla damla sağdan soldan dökülüp gelen kuşların cıvıltıları ve yer yer gölgeler gibi bir belirip bir kaybolmaları.. zaman zaman gerçeklerin gölgelere karışması, vakit vakit de gölgelerin gerçekleşmesi, evet, bütün bunlar âdetâ bir hayret ve ürpertinin besteleri gibidirler.

Düşünce dünyasıyla bu seviyeyi yakalayabilenler, kendilerini cennet yamaçlarında seyr ve tenezzühe çıkmış gibi hisseder, gönüllerinde ebedî var olma ve aşkın nefeslerini duyar, sonsuzluk için yaratılmış olmanın hazları ile büyülenir giderler.

Müslümanca Yaşama (2)

Herşey doğar, olgunlaşır, devrini tamamlar ve yaprak yaprak solar-gider; ama, İslâmiyet, hep aynı tazelik içinde parlar-durur ve bir civan gibi gerilir, gülümser.. evet, o herzaman gençtir, kuvvetlidir, canlıdır ve bizim fâniliğimizi aşan bir üstünlüğü vardır. Ara-sıra bir kısım şiddetli rüzgârlarla sarsılıp sararmış gibi görünse de, gerçekten sarsılıp sararan onun kusurlu temsilcileri bizlerizdir. Yoksa onun ezelî âlemi, sürekli parıltılı, tılsımlı ve göz kamaştırıcıdır.

Onu gerçekten temsil edenlere gelince, onlar hep, derin bir vuslat hazzı içinde coşar ve güzelliğin, câzibenin en doyurucularının en ledünnîlerini birden ve kesintisiz yaşarlar. Her an ötelerden üstlerine dökülen ışıklarla, tıpkı bahar yağmuruna bağırlarını açmış çiçekler gibidirler. Onların çevrelerinde her an bir başka renk, bir başka ışık ve bir başka âhengin şarkıları duyulur. Sanki gönüllerinin bir yanına Itrî veya Dede oturmuş da onlara mâhurdan fasıllar söylüyor gibi, içlerinden bir kısım nağmelerin kopup geldiğini duyar.. bu sese ses katar ve kendilerinden geçerler.

İnancın bu masmavi dünyasında, gençlik ve sıhhat eriyip gitse, yaşlılık ve firak hissi poyraz gibi esmeye başlasa, her yandan ayrılık gonkları duyulsa; o içli günler sönüp yerlerini serin, karlı-buzlu hicrân geceleri alsa, her yandan ayak sesleri kesilip sessizlik konuşsa; zaman, mekân, renk ve ışığın birbirine boşalması bütün bütün esrarlaşsa, hayatın müslümancasıyla kanatlı bir ruh, muharebe meydanında hasımlarını bir bir yere sermiş ve sancağını düşmanın sînesine saplamış bir muharip gibi, imanından kaynaklanan “anilmerkez” bir güçle bütün bu menfî (olumsuz) yönleri en rahat şekilde savarak ruhundaki cenneti yaşayabilir. Hatta bir ölçüde bu seviyeyi yakalamış olanların ruh ve his dünyaları, hayatın hazanında daha da güç ve derinlik kazanır.. düşünce ve hülyaları daha da kanatlanır; sanki maddiyat ve cismaniyetden sıyrılarak ışık ve buhar haline gelmiş gibi semavileşir ve sonsuzlukla daha da içli-dışlı olurlar.

Hayatın bu son demlerinde, en çok sevdiğimiz şeylerden ve sevdiğimiz kimselerden ayrılışların, ruhlarımızı sarsarak, gönüllerimizi kırarak bizler de fânilik hissi ve ümitsizlik uyarmasına, uyarıp his dünyamızı karanlıklara boğmasına karşılık, sinelerimizden çığlık çığlık yükselen öteler arzusunun; ruhlarımıza kök salmış, “ba’sü ba’de’l-mevt” akidesiyle buluşup birleştiği nokta, öyle müthiş bir güç ve ümit kaynağıdır ki; insanın içinden kopup gelen ve bütün bir gönlü söyleyen hiçbir şiir, hiçbir mûsikî, bu kadar içli, bu kadar derin ve bu kadar güzel olamaz.

Bunlar, insan ruhuna hitap eden mahrem birer lisan; ifadeleri de, bildiğimiz muayyen kelimelerden ses ve söz almaz. Cümleleri, ötelerden akıp gelen mânâlardan örülmüş bu dil, gerçek ruh insanlarının ve ledûnnî zevk erbabının anlayabilecekleri, malzemesi fizikötesi sesler ve sözlerden alınmış bir ilhâm dili ve bir melek lisanıdır.

Bu dil ve bu beyanın dalgaları arasında, yer yer gönüllerimizi bir ümit, bir sihir ve bir sevda sarar, gözlerimiz, ukbânın mavi, parlak ve başımızı döndüren güzellikleriyle dolar, derken kulaklarımızda, aşkın ve güzelliğin çınlayan mûsikileri duyulmaya başlar...

Kendi Derinlikleriyle İnsan-1

“Muhakkâr bir varlığım” diyorsun ey insan eğer bilsen.

M.Akif

İnsanın en önemli yanlarından biri, onun kendi kendinin şuurunda olması ve kendi kendini kontrol edebilmesi olsa gerek... Ne gariptir ki, çoğumuz itibariyle en fazla ihmal ettiğimiz husus da budur.

Evet, sık sık kendini kritiğe tabi tutan kaç insan gösterebilirsiniz? Kaç insan gösterebilirsiniz ki, zaafları-kabiliyetleri, boşlukları-güç kaynakları, kaybettikleri ve kazandıklarıyla her gün bir kere daha yeniden kendini keşfediyor ve kendi derinliklerinde dolaşıyor? Muvakkat bir hayret, geçici bir tecessüsle değil, hatta fenalıklarını deşeleyip kendini aşağılamak suretiyle de değil, belki, benliğini araştırma ve tanıma ihtiyacıyla, nefsini karşısındaki bir kanepeye oturtup, sonra da insaflı, hâzık ve rasyonel bir hekimin hastasını muayene etmesi gibi, onu gerçekci bir anlayışla ele alan kaç ferd gösterebilirsiniz.

Sokrates’in medresesinin alnına yazılı olduğu söylenen.. ve kendisinin de sık sık tekrar ettiği: “Ey insan kendini bil!” dünya kadar hikmete açık ilim yuvalarında bir bayrak gibi tüllendikten sonra, seyrini bizim tasavvuf mekteblerimizde sürdüren, sürdürürken de, lahut buudlu az bir değişiklikle:“Kendi benliğinin sırlarını kavrayan Rabbini de bilmiştir” şeklini alan bu ulu söz, bilmem kaç kadirşinas yorumcu ve kaç seviyeli temsilciye rastlamıştır..? Ben sayılarının çok fazla olacağına ihtimal veremiyorum.

Kendinden habersiz kendine yetmezlerin ve kendini keşfedememiş dar ufukların, başkalarını ve başka şeyleri bilmeleri imkânsız; onlar hakkındaki hükümleri de sathî ve tutarsızdır. Bir baştan bir başa küre-i arzın temaşası, dağların mehîb ve vakur konumları, nehirlerin ebediyyet duygusuyla inleyen çağıltıları, semanın hergün ayrı bir donanma gecesi gibi insanın rikkatine dokunan, onu büyüleyen en sehhâr, en baş döndürücü armonilerden daha sihirli ışık ve derinlikleri.. sonra bütün bu tenteneli perdeler arkasında sürekli bize ışıyıp duran ve vicdanlarımıza gamze çakan sonsuzluk televvünleri, gerçek ma’nâ ve değerlerini ancak insanın derûnundaki marifet prizmasından geçirilmek suretiyle elde edebilirler. Yoksa, levh-i mahfuz tezgâhında dokunmuş şu her biri birer mücessem lafız ve manidar kelimeler mecmuası olan topyekün varlığın bir ma’nâ ifade etmesi şöyle dursun onun kaosdan farkı kalmaz.

İnsan, dikkatleri üzerine çektiği günden bu yana, sathî ve derinden, kabaca ve hassasiyetle, kuş bakışı ve etraflıca pek çok defa ele alınmış, üzerinde durulmuş.. fizîkî ve rûhî, cismânî ve kalbî, hissî ve aklî yanlarıyla tekrar tekrar değerlendirilmiş önemler üstü öneme hâiz bir varlıktır. Ancak o, bazen, bal-kay-mak gibi şirin, bazen öğürtü hâsıl edecek kadar cıvık ve müteaffin.. bazen sonsuza açık ve âdetâ nâmütenâhî, bazen aptallığıyla sınırlı ve dapdaracık.. bazen tevazu ve mahviyetiyle sımsıcak, bazen kibir ve gururuyla takır takır ve yapayalnız.. bazen olabildiğine sinsi ve hâin, bazen alabildiğine açık, şeffaf ve emniyet buğulu.. bazen bencil ve ego yörüngeli, bazen diğergam, fedâkâr ve engin himmetli.. bazen vahşi, mütecâviz ve gaddar, bazen mûnis, hakperest ve merhametli.. bazen sahte, mürâî ve mütebasbıs, bazen yürekten, muhlis ve dobradop.. bazen basiretli, müdrik ve bakış zaviyesi sapasağlam, bazen de miyop, aptal ve şaklaban gibi birbirinden çok farklı ve birbirine zıt sıfatlarla karşımıza çıkar. Bütün bunlara rağmen o yine insandır.. ve bu farklılıkların, bu zıtlıkların temelde onun özüyle alâkası da yoktur. Temelde onun özüyle alâkası olmadığı gibi, bazılarının zannettiği şekilde onun iç güdüleriyle, korunma insiyakıyla ve üreme sevk-i tabiisiyle de hiç mi hiç alâkası yoktur.. ve aynı zamanda bunları, insanın, kendi kendini ne yapmak istiyorsa o olduğu (existansializm) düşüncesiyle irtibatlandırmak da kat’iyyen doğru değildir.

Ondaki bu televvün; daha yaratılırken herşey olmaya müsâit ve “a’lâ-yı illiyyîn” den “esfel-i sâfilîn”e kadar hem nâmütenâhî yükselmelere hem de korkunç alçalmalara açık hususî fıtratında.. ve mahiyetine hem ruhânîlik hem de nefsânîlik nüvelerinin yerleştirilmesinde; dolayısıyla da, insan tabiatının ezeliyet hedefli ve peygamber yörüngeli bir gayeye yönlendirilebilmesinde veya yönlendirilemeyişinde.. ruhundaki insânî cevherlerin idrak edilişinde veya edilemeyişinde.. özündeki potansiyel gücün sezilip değerlendirilmesinde veya değerlendirilemeyişinde.. ledünnî derinlikleri araştırılırken kalbin katmanlarına inilişinde veya inilemeyişinde.. iradenin hakkının verilişinde veya verilemeyişinde.. şuurun perde arkası sırlarının sezilişinde veya sezilemeyişinde.. hissin mâverâiliğe yönlendirilişinde veya yönlendirilemeyişinde.. vicdan mekanizmasının işleyiş keyfiyetinin bilinişinde veya bilinemeyişinde aranmalıdır.

Hayatlarını ruhun enginliklerinde, kalbin derinliklerinde ve her zaman vicdan eksenli sürdürebilenler, yer yer tabiatlarının bir yanındaki tümseklere, fıtratlarının çevresindeki dikenlere takılsalar da hep “a’lâ-yı illiyyîn”e doğru yürürler. Bütün ömürlerini beden ve cismaniyetin mahbesinde geçirenler ise, bir girdâbın etrafında dönüyor gibi, her an biraz daha gayyâlara gömülür ve hep “esfel-i sâfilîn” e doğru sürüklenirler.

İnsanı sadece aklıyla, şuuruyla, şuuraltıyla, hayvânî ihsaslarıyla veyâ içtimâî temayülleriyle ele alanlar, onun özüyle alâkalı hiçbir şey söyleyememiş, ciddî hiçbir şey ortaya koyamamışlardır. Bir şey söyleyip, bir şey ortaya koymak şöyle dursun, onu iyice mübhemleştirmiş, muğlaklaştırmış ve âdetâ bir ucûbe haline getirmişlerdir. Bu akl-ı evvellerin kimine göre o “düşünen hayvan”, kimine göre, hayatı, sindirim-dolaşım-ıtrâhâta göre programlanmış bir hayatzede, kimine göre de herşeyiyle cismânî hazlara göre plânlanmış, şuuru da, şuuraltı da “libido” mezbeleliği ve insanda öğürtü hissi uyaran cıvık bir varlık...

Oysa ki, mahiyetinde; aklında, şuurunda, şuuraltında, içtimâî temayüllerinde önemli birer yeri bulunan insan, bütün bunların verâsında, o ister, kader de yoluna su serperse, dünyada herşey aşılabilecek mahiyettedir.. ve zaman zaman aşmıştır da. Evet o, hem kendini hem de bütün cihanları aşabilecek bir iç dinamizme sahiptir. O, eğer cevherinde bulunan o sırlı, sihirli güç ve imkânları, bütün o güçlerin, o kuvvetlerin, o imkânların gerçek kaynağına yönlendirebilse kendini de aşar, fâniliği de aşar ve varlığın kokan, çürüyen, dağılan bütün değersiz parçalarına, değerler üstü ma’nâ ve mahiyet kazandırarak onları ebediyete namzet hale getirebilir.

Bugün, göklerdeki yıldırımları avuçlayıp insanlığın istifâdesine sunan, atomun, o küçüklerden küçük dünyasına girip, partiküller âlemine seyahat düzenleyen, milyonlarca sene ötelerdeki âlemlerle diyaloğa geçip, bu uzak mesafelerdeki varlıkları gören, işiten, hatta getirip gözler önüne seren.. duygularıyla, düşünceleriyle, tasavvurlarıyla, keşif ve icadlarıyla mesafeler üstü mesafeleri aşan insan, kendini hayvanî mer’alarda aramanın ve özündeki ma’nâ ve muhtevâyı anlayamamanın cezasını çekiyor. Onun bütün vahşeti, bencilliği, hak-hukuk tanımamazlığı, ihtirasları, nemelâzımcılığı, rahata düşkünlüğü, rehâvet zaafı bu inhirafında aranmalıdır.

Evet o, dünyaları aşan dehasına rağmen, kendini yanlış ma’nâlandırmanın, yanlış yorumlamanın kahrına uğramıştır.

Kendi Derinlikleriyle İnsan-2

“Avalîm sende pinhandır, cihanlar sende matvîdir”

M.Akif

İnsanı bedeniyle ele alan ve ona cismaniyet buudlarıyla yaklaşan düşünce, protoplazmanın yaratılışından bu güne kadar bütün tekamül vak’alarını, sadece ve sadece biyolojik bir gelişme olarak görmüş, transformizm vadilerinde dolaşmış, evülüsyonla zifaf olmuş; dolayısiyla da insanoğlunu hayvan seviyesine indirmiş, onu hayvanlar arasında aramış ve antropolojiyi de bir ahır, bir tavla nizamnamesi haline getirmiştir.

Durum böyle olunca kendini hayvanlardan bir hayvan sayan insanın gâye-i hayâli ve kıymet idealleri, faide, keyif, eğlence, şahsî çıkar, daha doğrusu hayvânî bir mutluluk olacaktır. Dolayısiyla da bu fâideyi sağlayan faaliyet türü, bu keyfiyet ve bu neş’eyi temin eden teknoloji ve bu cismânî refaha hizmet eden imkânlar insanın değerler listesinin başına geçecek.. ve hemen herşeyin önünde, herşeye fâik bir hızla gelişecektir. Tabii böyle bir değerler nizamı, daha doğrusu bu değerler kargaşası içinde de ne seviyeli bir düşünce insanı, ne azîmli bir ilim adamı, ne de gayretli bir sanatkârın yetişmesi düşünülemez. Yetişenler de ya bir kısım şahıs ve kuruluşlara tabasbus ve dilencilikte bulunacaklar veya devlet kapısında asalak durumuna düşeceklerdir. Zannediyorum, yakın tarihimiz itibariyle durum hep böyle olmuştur.

Bugün, insanımızı kıvrım kıvrım kıvrandıran maddeci medeniyetin, bütün bunalımların kaynağı olduğu bedâhatini inkâr edecek kimse çıkmaz. İlmî vak’aları karanlık faraziyeler üzerine kuran.. fiziğin temellerini sisli-buğulu bir zemine bina eden, plastik sanatlar ve edebiyatta bize ait herşeyi yıkan ve herşeyin içine mutlaka bir parça hezeyan ve cıvıklık pompalayan.. bin seneden beri “bünyan-ı marsus” gibi devam edegelen bütün ictimaî müesseseleri temelinden sarsan.. idare ve politikayı korkunç bir yalan ve aldatma arenası haline getiren.. aileyi toplum bünyesinde bir kanser hücresi şekline dönüştüren.. evet, bütün bu buhranlar yumağı medeniyetin insanlığa keybettirdikleri, kazandırdıklarından daha fazla olduğu gibi, bir millet olarak biz de, ona yelken açtığımız günden beri, hiçbir zaman onun getirdikleriyle, götürdüklerinin yerini doldurmamız mümkün olamamıştır.

Blokajı tamamen madde olan medeniyet kılıklı bu uygarlık, insanlık için huzur ve itmi’nan temininden daha ziyade, sürekli hırs ve tamâı kamçılamış obur bir “daha yok mu?” sistemidir. Daha çok imkân, daha çok istihsal, daha çok kredi, daha çok kazanç, daha konforlu bir hayat, daha müreffeh bir yarın ve daha daha bir sürü şey... Doğrusu insan kendi özünü ma’nâlandıramayınca veya yorumlamada yanlışlığa düşünce, her şey kendisi için yaratılan bu muallâ varlık, böyle eşyanın mahkumu oluyor.

Faidelinin; güzele, iyiye, doğruya tercih edildiği bir dünyada yaşıyoruz.. ve zannediyorum, günümüzün talihsiz insanlarının ard arda gelen belalardan bir türlü bellerini doğrultamamalarının asıl sebebi de işte bu. Evet bugün, bilimi, tekniği, teknolojiyi olduğunun üstünde değerlerle tabûlaştıran, küstahlaştıran; buna karşılık, dini, ahlâkı, fazileti, estetiği, gereksiz ve lüzumsuz gibi gören gösteren akılsızlık, adeta çağın dehâsı sayılmakta. Öyle görülüyor ki, gerçek insânî değerleri alt-üst eden bu çarpık düşünceden kurtulacağımız güne kadar, milletçe yaşadığımız sarsıntılar da, bulantılar da devam edecek.

Keşke, gerçek insânî değerlere biraz daha erken uyanabilseydik!

Evet, tarihin katmanlarına altın, gümüş madenleri gibi sinmiş ve onun gerçek buudları sayılan ma’nâ ve ruh, bize, faidenin; çıkarın, keyfin, eğlencenin değerler silsilesinde yeri olmadığını, olsa bile, sıfırın bir kaç milim üstünde olduğunu göstermektedir.

Aslında insanı, diğer canlılardan ayıran en önemli hususlardan biri de işte budur. Evet, insanın dışındaki her varlık, kendi faidesi, kendi çıkarı ve kâinat dengesi arkasında koşturulur; ancak insandır ki, hem kendini hem de bütün varlığı ve cihanları aşan bir ma’nâ ve ruhu takip eder. Hayvanlarda din duygusu, ahlâk endişesi, fazilet mücadelesi, san’at gayreti yoktur. Kapıları sadece insan kalbine, insan duygularına açılan bu zümrütten sarayların biricik konuğu insandır. Evet o, din ile ikiz olarak doğmuş.. ahlâkla sarılıp sarmalanmış.. ömrünü fazilet takibine vakfetmiş ve kendini san’atla anlatmış tek canlıdır.. en ibtidâî vasıtalarla yapıp ortaya koyduğu basit eserlerden ifade ettikleri ma’nâ ve değerlerle gidip tâ sonsuzluğa ulaşan san’at harikalarına kadar her ses ve soluk, her renk ve çizgi, her şekil ve motif, onun fıtrat menşûrundan dökülen, onun derinliklerinden kopup gelen ona mahsus tayflardır.

Bugün, çoğumuz, kudretin mahkumu insiyaklarla meydana gelen örümcek ağına, bülbül yuvasına, arı peteğine, kunduz hendesesine, sivrisinek maharetine, yılan balıklarının uzun ve dolambaçlı seyahatine ve Sevk-i İlâhî ağında daha nelere nelere.. hayretlerle bakıyor ve dehşete düşüyoruz. Oysa ki, asıl hayret edilecek ve hayranlıkla alkışlanacak insandır. İnsanın öteler buudlu ufkudur, dehasıdır ve kendi kendini aşmasıdır.

Günümüzde çokları, kendilerini zirvelere çıkaracak olan gerçek insânî değerlere karşı kapalı olsalar da bu böyledir.. ve bunun tam anlaşılacağı güne kadar da kimbilir, küstahlaşan bilim, şımarıklaşan teknoloji ve faidenin dışında hiçbir değer kabul etmeyen medeniyet anlayışımızı daha ne ürpertici trajedilere sebebiyet verecek.. ve kandan, gözyaşından daha ne seylaplar meydana getirecek..!

Yeni Yıllara Doğru

Günler gelip bahara dayandığında, binbir ışığa gebe yaşlı dünyâ son kez hamlini vaz’etmek için sancıyla kıvrım kıvrım, fakat aynı zamanda neş’eliydi. Ufukta yeni bir günün emâreleri tülleniyor, şafaklar ümitlere inci diziyor ve yıllardan beri ışığa hasret gönüller, sanki iki adım ötede kendilerini bekleyen bir kısım sürprizlerle karşılaşacakmış gibi pür dikkat ve belirsiz bir sevinç içindeydi...

Derken, duyguda, düşüncede, ilimde, san’atta doğumları doğumlar tâkip etti.. büyük-küçük, sesli-sessiz hamleler birbirine eklenip gitti.. ve bir baştan bir başa bu garipler dünyâsı yeni bir “ba’sü ba’del-mevt”le yeşerip Cennet yamaçlarına döndü.

İşte, Sızıntı da, bu velûd dönemin umûmî vâridatından sadece bir zerre, o kutlu devrenin dörtbir yanı velveleye veren gürül gürül sesinden sadece bir nağme ve binbir nağmeyle gerilmiş bir enstrümanın tellerinden sadece mütevâzi bir tel olarak bu çok sesli koroya iştirak etme ve bu umûmî baharda, dörtbir yanı saran çiçeklerden bir çiçek olma hülyâ ve rüyâlarıyla “Yâ Hayy!” deyip lütufları sonsuz Yaratan’dan hakk-ı hayat istedi.. hem de ismi gibi iddiasız, mahviyet içinde.. deryaya karışmaya hazır bir damla, güneşle bütünleşmeye namzet bir zerre ve binler-yüzbinler ışık kaynağından minik bir ışık kaynağı olma niyetiyle.

Binbir doğuma açık mübârek bir dönemin sath-ı mâilde bulunma bahtiyarlığına ermiş bizler, irâdî-gayrı irâdî, elimizde bu küçük mevkûte, kendimizi bir umûmî hizmet çağlayanı içinde bulduk -o çağlayanı varedip, bizlere de onun içinde hizmet imkânı veren Rahmet-i Sonsuz’a ruhlarımız fedâ olsun- bulduk ve bu büyük lütuf karşısında şükranla iki büklüm olduk... O gün bugün de biz onun sımsıcak kanatları altında.. o da nesillerin tertemiz sînelerine taht kurup, hep bir ümit, bir bekleyiş, bir arayış ve bir seziş heyecanıyla; kâh bir katre gibi buharlaşıp “çiy noktası”na ulaştı; sonra da rahmet damlaları halinde yeniden başaşağı toprağın bağrına indi ve kâh çağlayanlar gibi görünüp ümit mahrumu gönüllerin irâdelerine fer oldu...

Onun bu yumuşaklardan yumuşak zümrüt iklîminde tenezzühe açılabilen herkes, kuşkuların, tereddütlerin, vehimlerin ürpertici cehennemlerinden kurtulup, yakînin, itmi’nânın, huzûrun Cennetlerinde dolaşabildi ve alevler içinde “berd ü selâm”a erdi...

Biz çoğumuz, varlığı onun aydınlık iklîminde tanıyıp sevebildik.. eşyanın perde arkası hikmetlerine onun rehberliğinde adım adım yaklaşarak, sırların büyülü dünyâsıyla tanışabildik.. onun kanatları altında ve onun esrara açık satır ve sahifeleri arasında tabiat kitabının lâtif manzaralarına, bu manzaraların perde arkası öbür yanlarına ve öbür tarafın erişilmez hazlarına uyandık.. uyandık da, tanıyıp-bildiğimizi sandığımız bu sınırlı âlemde, kendimizi sınırsız âlemler içinde bulduk ve nâmütenâhîlere namzet olduğumuzu anladık...

Evet, nice gönül sahibi insanlar, onun ışıktan ve yumuşak dünyâsı içinde - tabîî iz’ân ve şuurları ölçüsünde- tâli’lerini düşüne düşüne, bu âlemin âhirete bakan öbür ucuna ulaştılar. Ulaştılar da, bağıyla-bahçesiyle, gülüyle-çiçeğiyle, havasıyla-iklîmiyle, rûhuyla-ma’nâsıyla, bu iki dünyâyı içiçe birden yaşamaya başladılar.

Şimdi, binler-yüzbinler onun sımsıcak harîminde ve ışıktan kanatları altında, şanlı milletimizin geçmişine ait en hisli, en tatlı günlerin rüyâlarını görüyor, varlığın bağrından kopup-gelen ilâhî bir şiir dinliyor.. yaşadığı aynı hayat içinde daha rengin, daha zengin bir başka hayatın varolduğunu seziyor ve onu idealize etmeye, yakalamaya çalışıyor.

Sızıntı; sürekli mesaj olabilmenin gereği, değişik şartlara göre, yer yer dalgalı ve buğulu görünümü, zaman zaman heyecanı ve mübhemleşen solukları yanında, her zaman ince, şefkatli, müsâmahakâr ve masmavi havasıyla bağrını hep gariplere açmış, yaralı gönüller için oturup inlemiş, küfre, ilhâda karşı çıkmış, bunu yaparken de kâfire-mülhide birşeyler anlatmayı düşlemiş.. sevincini kedere karıştırıp yaşamış.. itmi’nânı iniltilerle seslendirmiş.. kendi düşünce çizgisine göre duyup anlayanlara; onların seziş ve idraklerine, haz ve neş’elerine göre ışıklar,renkler ve seslerle hep yeni, canlı ve orijinal motifler arayışı içinde bulunmuş.. duyup, başkalarına da duyurabildiği; hissedip başkalarına da anlatmaya muvaffak olduğu başarı adına nesi varsa, okuyucusunun kerameti saymış; falso ve fiyaskolarını ise, muhtevaya omuz verenlerin -herzaman itiraflarıyla da destekleyebilecekleri- eksikliklerinde bilmiş.. kayda değer her hizmetini Hakk’ın inâyeti sayıp minnet ve şükranlarla soluklamış, her başarısızlığını tedbir ve temkin yetersizliğinde, Hakk’a tevekkül ve teslimiyet eksikliğinde görmüş nefis muhasebesinde bulunmuş.. durup-dinlenmeden, bir kerecik olsun ara vermeden sürdürdüğü bu mübârek maratonu, gıbta edilecek şekilde noktalamıştır.

Dünden bugüne varlık ve bekâsını her zaman Rahmet-i Sonsuz’a bağlamış bu minik kaynak, ilk defa neşir hayatına atılırken:

“Sıza sıza göl olur,

Akar akar yol olur”

sloganıyla kendini duyurup tanıtmıştı. -Hak indindeki makbuliyetini bilemeyiz- Doğrusu o ki, o artık bugün yüzbinlerin sevgilisi haline gelmiştir.

Sızıntı; çıkış gâyesi ve çıkaranların rûhî hayatları itibâriyle, her zaman hakaret ve küfre kapalı kaldı. Kendi cephesinden gelen hakaret, tel’in ve tekfirlere cevap verme bayağılığına düşmedi. Böyle bir derekeye düşmek şöyle dursun, çıktığından bugüne bir kerecik bile tel’ine ve bedduâya “Âmin!” demedi. Tıpkı bir derviş olgunluk ve mahviyeti içinde “dövene elsiz, sövene dilsiz” kalmasını bildi. Vâkıa zaman zaman düşmanın gadri, dostun vefâsızlığı karşısında belki burkuldu, inledi. Ama, kat’iyyen bunlara takılıp kalmadı.. “Yâ Sabûr!” deyip yoluna devam etti...

Artık bugün o, inananlar arasında hep vifak arayan tatlılığı, kendi cephesinde kavgadan kaçan sûkut ve vakârı, dünyâ ve ukbâyı birden kucaklayan yumuşak ve âsûde iklîmiyle ençok sevilen, kabul edilen mevkûtelerin başında gelmektedir.


GİRİŞ

ALLAH'IN KULLARI! ALLAH'TAN KORKUN!

Allah'ın kulları! Allah'tan korkun!

Allah'a karşı gelmekten sakının. Allah'ın himayesine girin. Allah'a itaat edin.

Muhakkak Allah adâletle, Kur'ân'ın getirdiği hayat tarzı ile, istikametle emreder.

En geniş ma'nâsıyla ihsanla, Ma'bud-u Mutlak'ı görüyor gibi O'na kulluk yapmak, öyle yaşamak, öyle davranmak, o hava içinde ruhunu Allah'a teslim etmekle; yakınlarınıza birşey vermekle; fikrî, kalbî bedenî her şeyini İslâm için sarfedip İslâm'ın yücelmesini ve yükselmesini temin etmekle emreder.

Ahlâksızlığın her çeşidinden; gizlisinden, açığından; büyüğünden, küçüğünden; şu cemiyetin içine soktuklarından ve henüz sokamadıklarından; dinin emirlerini tanımayıp taşkınlık, serkeşlik yapmanın her çeşidinden; Kur'ân'ın İslâm'ın çirkin gördüğü herşeyden sizi nehyeder.

Böylece Kur'ân size va'z u nasihat eder.

Tâ, düşünüp doğru yolu bulasınız, eğri büğrü yaşamadan kurtulasınız ve doğru yolun neticesi olan Dâr-üs Selâm'a girip emn-ü eman içinde Allah'ın nimetlerinden istifade edesiniz.

TENBİH:

Hakikatları, gönlün huzura kavuşması ve muvakkat hazlar duymak için dinlemek hoş ve kolay bir şeydir. Bize bir kısım hakikatları talakatli bir dil, açık bir lisan ve parlak temsillerle anlatsalar, hazla, coşkuyla dinleriz. Söylenen şeyleri, kusurlarımızdan bahsetmediği müddetçe başımıza taç yapar, kusurlarımızla teşni' eden sözler sarfedilirse de "Şunu demeseydi ne iyi olacaktı." gibi şeyler düşünürüz. Basite ircâ edilmeyecek olan asıl mes'ele ise söylenen sözleri güzellikleri içinde yaşamak, ifade edilen ma'nâları ve anlatılan hakikatları nefsimizde yaşayabilme şevki, aşkı, vecdi ve cehdini elde etmektir.

Anlatılan ve yazılan şeyler, ciddî bir aşk uyarıyor, hakikatları zihinlere nakşediyor, îman ve aksiyon olarak tezahürünü buluyorsa, fevkalade güzeldir. Fakat anlatıldığı ve yazıldığı yerde kalıyorsa, mahvolmaya gidiyoruz demektir. Çünkü, anlatılanlar basit, hayalî hikâyeler değildir. Gerçeği ve hakikati yaşamış bir cemaatın kristalleşmiş hayat tablolarıdır.

Resûlullah'dan ve Kur'ân'dan nakledilen bu şeyler, gönlümüzde teessür ve hasret uyarıyor, O'nlar gibi olma şevki veriyorsa iyi yoldayız demektir. Ama mahvettiğimiz gençliğimiz, zamanımız ve servetimiz için hiç elem ve teessür duymuyor "Hayatımızı, istikametle yaşamayıp nasıl heba ettik? Gençliğimizi, malımızı ve zamanımızı neden mahvettik?" diyerek ızdırap çekmiyorsak fena yoldayız demektir. Eğer içimizde benzeri hesaplaşmaları ve muhasebeleri yapıyorsak, o zaman Allah'ın rızasını kazanma adına ümitvar olabiliriz.

Cenâb-ı Hakk hangimize açıkça ferman edip "Korkma merak etme, seni Cennet'ime koyacağım!" dedi? Resûl-ü Ekrem kimin elinden tutup "Kederlenme, üzülme, seni yanıma alıyorum!" dedi? Hâlbuki "Sen Cennetliksin" dediği Hazreti Ömer "Eğer herkes Cennet'e girse ve bir kişi kalsa, korkarım ki o Cehennemlik ben olurum" diyordu. Resûl-ü Ekrem'in "Sen Cennetliksin" demesi O'nu gevşetmiyordu. Kızıyla, oğluyla, torunuyla tertemiz bir aileye sahip Resûl-ü Ekrem Efendimiz, kızının kolundaki altın bileziği görünce, "Senin üzerinde Cehennem'den bir parça var. O, çalışan bir meta' olmalı. Atıl birşey olmamalı. Milletin istifadesi için çalıştırılmalı" diyordu.

Bu hâller, Allah'a yakın olan mukarrebinin vaziyetidir. Allah Resûlü'ne o kadar yakın oldukları hâlde, O'nların hiçbir garantileri mevzu-bahis değildi. Herkes su-i akibetinden endişe ediyor, titriyordu. Biz bu zamanda böylesine bir hayat yaşayabiliriz veya yaşayamayız, ama mazimize çok iyi bakıp geleceğimizi ona göre ayarlayabiliriz.

Tenbih, eski mekteplerde talebelere verilen küçük cezalara veya eski kitaplarda mevzuları birbirine bağlayan ikazlara denirdi. Geçmişi hatırla, geleceğe dikkat et ma'nâsına gelirdi. Aynen onun gibi sen de -kirli veya temiz- mazine bir bak. Kirli ise temizlemeye, temiz ise geleceğini o temiz mazinle kurmaya çalış. Şımarıklık ve haylazlık içinde geçirdiğin çocukluğuna nazar et. Allah yolunda olmayan saatlerini, günlerini, aylarını hesap et. Sonra kirli mazini temizleyip tertemiz bir istikbâl meydana getirmek için bütün dikkat ve hassasiyetin ile geleceğinin üzerine eğil. Eski kirlerini temizle. Yepyeni, ter-u taze bir istikbâl kur. Öyle bir bina kur ki, Allah'ın rıza ve rıdvanının çiçek çiçek açtığı Cennet'e kadar ulaşsın.

Bizler, Peygamberimiz'in etrafında halkalanan o ilkler gibi olma cehd ve gayreti içine girmezsek, İslâmiyet, İslâm memleketlerinde bile yaşama hakkını bulamayacaktır. İslâm'ın yüzünü güldürüp, insanlığın kaderine hâkim olmasını isteyenler, hayatın zevk ve lezzetlerinden feragatta bulunmalıdırlar. Ebu Bekir gibi, vefat ettiğinde malı, mülkü, hazinesi bulunmamalıdır. İslâm'ın başına gelen ve gelebilecek kötülükler sadece camiye gelmekle bertaraf edilemez. Müslümanlar tembelliklerini devam ettirip yaptıklarıyla kanaat ederler, kirli mazileri için teessür duymazlarsa; kendilerinden daha kötü, kaşlarını-bıyıklarını kesen, ne idüğü belirsiz nesiller neş'et edecektir.


HİDAYETE GÖTÜREN YOLLAR.

İLİM - FİKİR ve AKIL:

Allah'a giden yolda rüşde ve hidayete erebilmek, O'nun varlığına delalet eden ayetleri okumakla mümkündür. Bu delaili okumanın esas şartı ve en mühim amilleri ilim, fikir ve akıldır. Evet, Allah'ın âyâtına delalet ederek bu vadide yol gösteren ve bizleri O'na götüren ilim, fikir ve akıldır.

Hassasiyet-i ilmiyenin inkişafıyla birlikte insanlık, gelecekte, Cenâb-ı Hakk'a îman edecek; maddî temeller üzerine bina edilegelen teknik ve teknoloji de, teslim-i silah edip "Allah birdir!" diye haykıracaktır.

Kur'ân-ı Kerim birşeyi kabul ettirmek veya reddetmek için ilimsiz olarak, iddiada bulunup mücadele ve mücahede edenlerin efkarıyla alay eder: "İnsanlardan öyle gafiller vardır ki, ilimsiz bir kısım mücadele ve mücahede içindedirler. İlimsiz mücahede ve mücadele yaparlar." (8)

Mü'minler bu hususa çok dikkat etmelidirler. Allah'a ve Resûl-ü Ekrem'e ait hakikatları ve O'nların emirlerini başkalarına anlatmak isteyen mü'minler, herşeyden evvel Ulum-u Aliye-i İslâmiye'yi öğrenmelidirler. Mü'minin inandığı Allah'ı anlatabilmesi, rehber edindiği Resûl-ü Mücteba'yı tanıtabilmesi ve İslâm'ın ulviyetini gösterebilmesi için ilimle mücehhez olması lazımdır. Herşeyi bilmeli, sentezler yapmalı, terkiplere ulaşmalı ve usulünce takdimde bulunabilmelidir. Kur'ân-ı Kerim bu yola ilimsiz olarak çıkmayı kınıyor, tevbih ediyor: "Ey cahil. Şuna-buna, Allah'a îman edin, şunları-bunları yapın diyorsun. Fakat aklını kâlbiyle beraber, kâlbini ruhuyla beraber tatmin edemeyeceğin kimseler seni dinlemeyeceklerdir" şeklinde uyarıyor.

"İnandım" diyen bütün müslümanları, Cenâb-ı Hakk'ın ma'rifetine davet eden Kur'ân-ı Kerim cahilane yapılan mücadelenin faydasızlığını da şöyle ilan ediyor: "Ne bir hidayet üzerindedirler. Ne tir tir titreyen bir kâlbleri, ürperen bir varlıkları ve Cenâb-ı Hakk'a bağlı bir benlikleri, ne de ellerinde kendilerine ışık tutacak bir kitap olmadan cahilane mücadele ve mücahedede bulunurlar."

Demek ki, Cenâb-ı Hakk'a giden ve götüren yollardan en mühimi ilim, diğerleri de fikir ve akıldır. Kur'ân-ı Kerim ayetlerindeki tekrarlarla bunların üzerinde hassasiyetle durur. Mesela, önce kevnî bir delili ve hakikatı anlatır. Sonra dimağımızdan yakalar ve der ki: "Bu benim bahsettiğim şeylerde mucizeler vardır. Tefekkür etmiyorsanız nasipsizsiniz. Allah kanaatı hakkında zaifsiniz. Her an sarsılabilirsiniz." Akıl mevzuunda ise: "Bunda da, bu bahsedilen hususta da aklı olan, aklını kullanan bir cemaat için mucize vardır, harika vardır ki, baktığı zaman 'Allah birdir' hakikatını haykırır." (9)

ALLAH'I GÖSTEREN DELİLLER:

Aklın, fkirin ve ilmin rehberliği altında Allah'ı gösteren delilleri mütalaa ettikçe îmanda rüsuh peyda olacaktır. Allah'ı bize gösteren, varlığına, birliğine ve vücubuna ait deliller: Kitab-ı Kebir-i Kâinat, Kur'ân-ı Muciz-ül Beyân, peygamberlerin getirdiği esasat ve mucizeler ile o esasatın üzerinde yeşeren, nem'alanan Hakk dostu veli kullar ve kerametleridir.

En basit insandan, en geniş ve derin idraka sahip olanına kadar, kâinata bakan herkes, Cenâb-ı Hakk'ın varlığına ait pek çok deliller bulacaktır. Nazar-ı dikkat ile tefekkür ve tetkik içine giren insan, îman şuuruna ermeye namzet insandır. Tetkik, tefekkür ve nazar-ı dikkatten mahrum olanlar ise, imânî açıdan basit ve seviyesiz insanlardır. Kur'ân-ı Kerim, hakikatlarını basit bir çobandan en büyük mütefekkirlere kadar herkesin anlayıp, istifade edebileceği bir tarzda anlatmıştır. Kainatta cereyan eden hadiseler ve kevnî deliller Kur'ân-ı Kerim'de anlatılandan başka bir şekilde anlatılamaz.

Arap şairinin dediği gibi: "Her parçasında, her safhasında, her sahifesinde Zat-ı Akdes'in varlığına dair deliller vardır." Şu Kalem-i Kudret'le yazılan satırlara bak. İnsan o satırda, bir ma'nâyı ifade etmek için konulmuş bir kelimedir. Küllî bir ma'nâyı ifade etmek için yaratılmış Kâinat Kitabı'nın satırları olan mahlukat çeşitleri dahi birer ma'nâyı ifade etmek için yazılmıştır.

Şu Kalem-i Kudret'le, küllî ma'nâları ifade etmek için yazılan Kâinat Kitabı'nın satırlarına, kelimelerine, harflerine bak. O kitabın satırları olan mahlukat çeşitlerine, türlerine bak. O satırların, kelimeleri olan her bir mahluka, hususiyle insana bak. O insan ki, ayrı ayrı ma'nâlara gelen mahlukat kelimeleri arasına, en büyük ma'nâyı ifade etmek, o ma'nâya ayine olmak için konulmuştur. Nazarını hangi sayfada, hangi satırda gezdirirsen gezdir, Mele-i Alâ'dan gönderilmiş risalelerin yüzlerce diller, binlerce lisanlarla Allah'ı anlattığını göreceksin.

Bir başkası da bu hakikatı şöyle ifade eder: "Sözler başka başka, diller başka başka, ifade tarzları başka başka ama güzellik birdir." Hepsi aynı güzellik etrafında hendek kazıyor, kazma vuruyor. Bir güzelliğin nakşedildiği halıya kimi sağdan, kimi soldan atkı atıyor, çözgü dokuyor, desen veriyor. Sözler başka ama güzellik birdir. Söylenen her kelime, her hece, her harf o güzelliği tasvir ediyor.

Bir diğer mütefekkir ise: "Binlerce insan, Allah'a ait binlerce şey anlatmış. Biz de anlatıyoruz. Allah'a ait bu meselelerin anlatılması belki tekrardır. Fakat tekrar bize göredir" diyor. Her söyleyen, her düşünen, her adım atan kendi kametine göre söyleyip, düşünüp, adım atacaktır. Tekrar şahsa aittir. Deryaya koşan herkes kendi kabiliyetine göre dalacak, kendi ma'rifetine göre bir cevher çıkaracaktır. Ma'rifetler kabiliyetlere göre kazanılır. Eracif kokuşurken, çiçekler güzel kokular neşredecektir. Yılanla arı aynı sudan içecek biri zehir, biri bal verecektir. Allah'tan gelen şeyler karşısında her kabiliyet kendine göre tezahürler gösterecektir.

ALLAH'I TANIMAK ve BULMAK

Kâinatta cereyan eden hadiseler, en ami insana dahi ma'nâsız olmadığını hissettirecek kadar geniş muhteviyatı haiz delillerdir.

Efendimiz, Allah'ın, dinin ve şeriatın telkin edilmediği bir muhitte doğdu, yaşadı. Fakat ilminin, aklının ve fikrinin rehberliğiyle kâinattaki kevnî delaili doğru yorumlamasıyla O, gideceği yolu nübüvvetinden evvel buldu. Namaz kılıyor, oruç tutuyor, inzivaya çekiliyordu. Adını bilmediği, zatını göremediği Mabud-u Mutlak'ı için yaptıklarıyla doluyor, taşıyor ve huzura eriyordu. Gar-ı Hira'ya çekiliyor, en yüksek tepelerin başından eflakı seyrediyordu. Yıldızların ahengine, Ay'ın doğup-batarak takvimcilik edişine ve hediselerin başıboş olmayan akışına bakıyordu...

Resûl-ü Ekrem, doğduğu andan itibaren, nübüvvetle vazifelendirilmesine ve vefaatına kadar, yanlış bir adım atmadı. Cenâb-ı Hakk'ın nazarı ve şuhudu altında bulunan bir insan olarak hareket etti, yaşadı. Elbette herkes O'nun gibi olamaz ve O'nun edasıyla yaşayamazdı. Fakat çeşitli düşüş ve zelleleri olsa da, Cenâb-ı Hakk'ı bilen ve O'na karşı iştiyakla ölen kimseler de vardı.

Bunlardan birisi, Hazret-i Ömer'in iftihar ettiği amcası Zeyd bin Ömer'di. Ömer'in o bükülmez belini kırıp, ayaklarının bağını çözen; daha çocuk iken, amcasının, vefaatı hengamında söylediği son sözlerdi. Koca Ömer'e, kızkardeşi Fatma ile Zeyd bin Ömer'in oğlu ve kardeşinin kocası olan Sa'd, ikisi birden "Allah'tan kork!" dedikleri zaman, tedai yoluyla, amcasının bahsettiği Allah'ı hatırlamıştı.

Zeyd bin Ömer hayatı boyunca hep Allah'ı ve Resûlü'nü aramış ama bulamamış ve tanıyamamıştı. Ölüm döşeğinde, kırıkkâlbi, buruk gönlü ile hasret ve inkisar içinde ruhunu teslim ediyordu.Yanında oğlu Sa'd ve mübarek gelini Fatma, Cenâb-ı Ömer ile babası Hattab. Hepsi, Zeyd'in başı ucunda toplanmış, son sözlerini dinliyorlardı. O ise, nazarını dünyadan çekmiş, vicdanında derin bir hazza dalmış, kendine göre bildiği Allah'a kavuşmayı bekliyordu. Fakat O'nu azametine uygun kavrayamamanın, adını bilemenin derdi ve yangını ile de şu sözleri söylüyor, derin bir teessür ve ızdırab içinde ruhunu Allah'a teslim ediyordu:

"Allah'ım, çok aradım, çok özledim, ama Sen'in mübarek emrini duyamadım. Bana teklifini bilseydim. Hayatımda bir kere 'Kulum şunu yap' dediğini duyup, ne yapacağımı bilseydim; Sen'in emrini yerine getirmek için yüzümü yerlere sürüp,öylece ölecek; yüreğim yaralı gözlerim açık gitmeyecektim."

Hayatı boyunca putlara tapmamıştı. Onlara tapanlara da: "Bunlar ma'bud olamazlar. Bunlar, sizin ellerinizle yaptığınız, kendi ihdas ettiğiniz şeylerdir. Ma'bud, bana, size ve herşeye hayat veren, hepimizi ayakta tutan, hepimizin hayy ve kayyumu olandır. Ben tek Rabb'e, tek Ma'bud'a döndüm. Aklı olan da benim gibi yapar" diyordu. O karanlık devirde, adeta, el yordamıyla bir kandil arıyor, Resûl-ü Ekrem'in peygamberlikle geleceği günü itizar ediyordu. Seneler sonra Seniye-i Vedâ'da Peygamber'i karşılayan Medine'li çocukların "Bize Seniye-i Vedâ'dan bir ay doğdu" diyecekleri gibi aynı heyecan ve ümitle kendi gecesini de aydınlatacak Ay'ını, Güneşi'ni, Efendimiz'i bekliyordu.

Adeta, oğlu Sa'd'ı sağ yanına alacak ve Cennet'le müjdeleyecek Resûl-ü Ekrem'in kokusunu duymuş gibi şöyle diyordu: "Evladım, gelmesi beklenen bir peygamberin zuhuru çok yaklaşmıştır. Ben, O'nun varlığını hissediyor, kokusunu duyuyorum. Fakat O'nu görme, bilme ve biat etme şerefinden mahrum olarak gidiyorum. Zuhuru anında, O'na ilk biat edenlerden olmazsanız, size hakkımı helal etmem." Ve Hazreti Sa'd, babasının bu tefekkürî dersinin gönlündeki tesiriyle aklını da kullanarak, Hazret-i Ebu Bekir'in: "Resûl-ü Ekrem'e biat edelim" teklifine itiraz etmedi. Resûl-ü Ekrem Efendimiz'in huzuruna geldi. Kur'ân'ı dinledi, Allah'ın emirlerini öğrendi, kendi nefsinde yokluğa erdi ve Cenâb-ı Hakk'a vasıl oldu. (10)

Allah, bizleri başıboş ve gayesiz gezmekten, hayaller ardından koşmaktan kurtarıp; yüce hakîkatın önünde diz çökme, yerlere yüz sürme şerefine erdirsin. Böyle bir buluş ve bilişi ihsan etsin... Amin.

MA'RİFET NURLARINI YAKALAMAK:

Âlem, Allah'la ma'nâsını bulur. Allah'a isnad edilmedikçe, kâinattaki hadiselerin ve eşyanın ma'nâsı olmaz, hiçbir değer ve kıymet ifade etmez. Kâinatın, ancak, Allah'ın sanatı olması itibariyle bir değeri ve kıymeti vardır.

Kur'ân-ı Kerim "Allah, göklerin ve yerin nurudur" diyor. Alem, o nur sayesinde tenevvür eder, hakikatleri ayan, beyan görünür: "Allah, göklerin ve yerin nurudur. Fakat o nur bir mişkat içindedir. Allah'ın nuru bir mahfaza içinde, bir siraç, bir kandil gibidir." Yani kâinata atfedilen her bakış Allah'a ait ma'rifet nurlarını hemen yakalayamayacaktır. Çünkü, o nur bir mahfaza içindedir. Her bakış, O'nu, tamamıyla kavrayamayacak, her fikir tutamayacak, her duygu anlayamayacaktır.

"O misbah, o lamba da bir cam içindedir." Tatlı bir teşbih var burada. Bu ayet güneşlere ve güneşlerin ziyasına, elektriğe ve elektriğin ziyasına, hâttâ ampulün yapısına delalet eden işaretlerle ufkumuzu aydınlattığı gibi; daha derin, daha dakik birşeye de dikkatimizi celbediyor. Diyor ki; "Kâinattaki hadiseler ve deliller Allah'ı göstermektedir. Ama her nazar O'nu tam kavrayamayacak, ihata edemeyecek, ma'rifet şuuruna eremeyecektir." Ayetin sonundaki hakîkat da bunu gösteriyor: "O mübarek bir ağaçtan tutuşturulur." Feyz-i Akdes'ten gelen o nurun, tedelli etmiş reşhalar hâlinde bize geldiğine işaret ediyor. Doğrudan doğruya Vahid-i Ehad'e raci olan bütün kevnî delailin, edata, kökü Cenâb-ı Hakk'a uzanan bir ağaç hâlinde geliştiğine dikkat çekiyor.

Zeytin, İslam'ın remzidir. Kur'ân-ı Kerim "zeytun" diyor. "Şarklı ve garblı olmayan, mekâna tahsis edilemeyen Allah'ın nuru, ne şarkîdir ne de garbîdir." O, ışığını îlahî feyizden alır, bir ağaç hâlinde tedelli eder. Ve bir yakut hâlinde, ağacın başındaki o lem'a, o parıltı kendisini gösterir, irşad eder.

"Az daha o ışık, o nur, o feyiz- o kadar açık ki- hiçbir ateş, hiçbir kıvılcım olmadan, hemen hemen tutuşacaktı neredeyse. Tutuşursa nur üstüne nur olur." (11)

Ayet, yüzlerce, binlerce hakikatı havidir. Her ders bu ayetin tefsir ve teşrihidir. Burada mefhumundan haberdar etmek için ma'nâsını, tercümesini ve tefsirini değil, sadece mefhumunu anlattım. Cenâb-ı Hakk bizleri ma'rifetine ulaştırsın... Amin.


TEVHİD DELİLLERİ 1. KISIM

TEVHİD DELİLLERİ

I. KISIM: İRÂDE DELİLİ:

Bu kısımda, Cenâb-ı Hakk'ın tevfik ve inayetine istinad ederek kâinatın var olmasını; bu varlığın Allah'ın varlığına delalet etmesini; kâinatta cereyan eden her hadisenin bir iradeye göre ve muhteşem bir nizamla olmasını, Cenâb-ı Hakk'ın varlığının delilleri olarak arzedeceğim.

Şu içinde yaşadığımız kâinatın varoluşu, varlığını devam ettirme keyfiyeti, bir kısım kanunlara, nizamlara bağlanmıştır. Ciddi bir tefekküre, tahlile tabi tutulduğunda bu kanunların, nizamların kendi dilleriyle "Bizi Allah yarattı" dedikleri işitilecektir.

Kâinata, irade delili ile bakıp araştırdığımızda, eşyanın körü körüne akan bir sel gibi sürüklenmediğini; her hadisenin bütün yönleriyle hesap edildiğini; herşeyin enine-boyuna ölçülüp-biçildiğini; bütün mahlukatın bir düzen ve nizam altında dünyaya gelip, yine bir düzen ve nizam içinde göçtüğünü görüyoruz. Ve irade delilinin, adeta şöyle haykırdığını işitiyoruz: "Kâinatta tesadüfî, rastgele hiçbir hadise yoktur. Herşeyi, herşeyin dizginini elinde tutan Allah, istediği gibi evirir-çevirir, istediği şekle sokar..."

ATOMLARI HAREKET ETTİREN KUVVET NEDİR?

Canlıların en küçük parçası olan hücrenin içine girdiğinizde, harikalarla karşılaşırsınız. Mesela, insan vücudunu teşkil eden hücreler ile hayvanların ve bitkilerin hücrelerini teşkil eden hücrelerin birbirinden farklı olduğunu görürsünüz. İnsan vücudundaki bir hücrenin hemoglabin sayısı altmışdokuzbin ise hayvan hücresindeki hemoglobin sayısı kırkbindir. Bu sayılar hiçbir zaman değişmez. Bunların dizilişi ise karşı karşıya, birbirine mütekabil zincirler gibidir. O halkaların herhangi birine müdahale edildiği an, zincir bozulacak ve canlının hayatiyetinin kaybolmasına sebeb olacaktır. O küçücük müdahalenin neticesi olan değişme, canlının ölümüne malolacaktır.

Her hücrenin içindeki kimyevî maddeler farklı miktar ve çeşitliliktedir. Kimisinde demir, kimisinde fosfor, kimisinde magnezyum bulunmakla birlikte miktarları da farklıdır. Hücrenin yapısına göre değişiklik gösteren bu miktar ve çeşitlerin değişmesi ihtimali ve imkanı da yoktur. İlmî araştırmalar neticesinde, basit bir misal olarak dikkatinizi çektiğim, vücudun en küçük parçası olan hücrenin bu boyutu ile ilgili olarak, şu hakikata varıldı: "Zerreleri hareket ettiren, atomlara yol gösteren; bunları şekillendirip, nizama sokarak insanı, hayvanı, bitkiyi ve bütün eşyayı karekteristik hususiyetlerle ayrı, ayrı yaratıp yaşatan Allah'tır."

Kimya araştırmacıları, Hegel ve Bughner devrinde ortaya atılmış olan "Protoplazma nazariyesi"nden meded umdular. "Madem ki, yeryüzündeki atomlar insanı varetmeye, yaratmaya müsait değildir. O hâlde ilk canlı başka bir kürede meydana gelmiştir. Mesela, Merih'te meydana gelerek bir kısım anaforlar veya fırtınalar ile hayat cürsümeleri hâlindeki protoplazmalar dünyamıza indi ve hayata menşe' oldular.Sonra stoplazma, sonra hücre, sonra canlılar meydana geldi" dediler.

Münakaşası yapılan böyle bir nazariyenin kabulüne ve böyle bir şeyin vuku bulmasına imkan yoktur. Düşünüp, kıyaslayalım. Akıllı bir canlı olan insan, binlerce yıllık ilminin ve tekniğinin birikimi ile geliştirdiği füzeyi, binbir hesap ve ihtimamla uzaya gönderiyor. Onun atmosfere girdiği anda sürtünme ile yanabileceği; iç ve dış basınç farklarıyla deforme olup parçalanabileceği; yörüngesinden uzaklaşıp, kaybolabileceği; kullanılan yakıtın tehlikeli durumlara sebebiyet verebileceği; astranotların beslenmesi, solunumu, psikolojik yapıları, vs. gibi milyonlarca menfî durum ve ihtimal hesap ediliyor. En küçük bir hata ve yanlışlığın yapılagelen herşeyi faydasız hâle getireceği bilindiğinden, tesadüflere göre hareket edilmiyor.

Yani, özel olarak eğitilmiş kişiler, özel alaşımlı metallerden yapılmış füzeler ve binbir hesapla belirlenmiş yörüngelerle fezadaki en yakın bir menzile gitmek tesadüfe bırakılmıyor da; bir hayat cürsümesi, bir protoplazma, binlerce menfi şarta, ışık hızıyla hesap edilen mesafelere, kozmik anaforlar ve manyetik fırtınalara, ultroviyole ışın bombardımanlarına rağmen; dünyamıza geliyor, bir köteye konuyor... Mağmalarla ve çevre şartlarıyla mücadele edip yaşama kavgası veriyor...Sabırla, müsbet şartların oluşmasını bekliyor... Sonra stoplazma meydana geliyor... Hücre teşekkül ediyor... Parçalanıyor, ikinci hücre, üçüncü hücre, dördüncü hücre ve basit canlılar... Ardından daha mükemmelleri ve insan...

O hayat cürsümesinin başka bir kürede meydana gelebileceğini kabul etsek bile burada karşımıza çıkan zorluklar orada karşımıza çıkmayacak mı? Dünya gibi, canlıların yaşamasına en müsait ortamda bile meydana gelemeyen bir protoplazmayı, yaşamaya elverişsiz olduğunu bildiğimiz o gezegenlerde nasıl meydana getireceksiniz?

Uzaklara gitmeyin. Buyrun, aynı elementleri, aynı maddeleri alın. En basit bir hücrenin terkibini yapmaya çalışın. Mahiyetini bildiğinizi, terkibini bildiğinizi iddia ettiğiniz, basit bir canlı olan tek hücreli amipe hayatiyet veriniz. Ama, hiçbir şeye ve hiçbir hücreye hayatiyet veremezsiniz, veremeyeceksiniz de...

İşte bu nazariyenin de kıymeti; beşikteki bebelere bile anlatamayacağınız bir safsasata.(12)

HAYATIN MENŞEİ NEDİR?

Allah (cc), basit gördüğümüz sineğin adını anarak şöyle diyor: "Ey insanlar, kulak veriniz, dikkat kesiliniz. Size bir misal irad edilecek. Onlar ki, eşyanın var oluşunu, hilkatin şu intizamını ve mükemmeliyetini, Allah'tan başka şeylere vermek istiyorlar. Hâlbuki onların hepsi toplansa bir tek sineği dahi yaratamazlar."(13)

Elhak yaratamazlar, kanadını bile değiştiremezler. İlmî tekamülleri sonsuzluğa doğru gitse; hepsi bir araya gelseler, bilgilerini üst üste yığıp, yeni keşifler yapıp, yeni teknolojiler geliştirseler; yine de Cenâb-ı Hakk'ın yaratılış mucizesine ulaşıp, bir tek sineğin kanadını bile değiştiremezler. Kur'ân böyle diyor, ilim de böyle diyor. Bunun dışında bir söz edilemez artık.(14)

"Sinek onlardan birşey alıverse." Yani, sizin vücudunuzu teşkil eden, milimetrenin binde biri olan mikronla ölçülebilen, x ışınları ve elektromikroskoplarla görülebilen hücrenin içindeki çekirdeği aldığınız an, onu ölüme mahkum eder, hayatiyetine son verir de yeniden iade edemezsiniz.(15)

Cenâb-ı Vacib-ül Vücud Hazretleri bu ayetlerin pencerelerinden ma'rifete giden yolu gösteriyor. Bizlere ma'rifet havasını teneffüs etme imkanını bahşediyor.

Böylece, O'na ait ma'nâları görüyor, düşünüyor, bedbinlikten kurtuluyor; eşyanın ve kendimizin gelişigüzel, kapkaranlık bir meçhule gitmesi kaygısından uzaklaşıyoruz. Herşeyin dizginini elinde tutan Cenâb-ı Hakk'ı tanıyor, o zimamdarın istediği istikamette gitmenin şuuruna eriyor, "Elhamdülillah" diyoruz.

Dünyanın ömrü, binlerce sene devam etse, ilim binlerce derece mesafe kat etse; Kur'ân ayetleri yine aynı hakîkatları haykıracak, ilmî hakikatların hiçbiri ile çelişmeyecektir.

Allah'ı inkar etmek isteyenler son bir ümitle; kurumuş tütün yapraklarını parçalayıp ezdiler ve hayatîyet eseri bırakmadılar. Ertesi sene, o yaprak tozlarını başka tütün yapraklarıyla karıştırdılar, bir canlılık emaresi müşahade edince de "İşte, var ettik, hayat yarattık" dediler. Fakat elektromikroskopla meselenin inceliklerini araştırdıkları zaman, hücrenin çekirdeğinde ve stoplazmada bulunan RNA ve DNA dedikleri terkiplerle karşılaşıp, yine mağlub oldular. "Allah-u Halik-u Külli şey" dediler.(16)

Kâinatın her parçasında, her zerresinde Allah'a ait ma'nâları müşahade etmek, Cenâb-ı Hakk'ın Yed'i Kudreti'nin işleyişini görebilmek için, bütün kâinatı bir labaratuara sokup tetkik ve tahlil etmemiz elbette çok zordur. Fakat bir duvarın veya kubbenin taşlarını elimizle üst üste koyduğumuz gibi; elimizin yettiği, aklımızın erdiği, ilmî seviyemizin ulaşabildiği noktalarda, bulabildiğimiz malzemeyi kullanıp, bu mevzuda alınacak ve verilecek dersi idrak etmeyi Cenâb-ı Hakk'tan istiyoruz.

Yukarıda arzettiğim hususlar, umumi ma'nâda, hayatın menşei hakkında kafi ve vafi bir fikir vermiş olamaz. Ancak, Allah'ı göstermesi ve O'nun ma'rifetine sevketmesi bakımından yeterlidir.

Kur'ân ve ilim ittifakla, insanın yaratılmasını ve yaratılışın menşeini, menbaını bildiriyor. Cenâb-ı Vacib-ül Vücud ve Tekaddes Hazretleri "İnsanı ben yarattım, Ahsen-i Takvim sırrına mazhar ettim. Hilkatin gayesini anlamayan, yaratılışındaki derin hikmete ve esrara vakıf olamayan, düşünmeyen insanı esfel-i safiline, aşağıların aşağısına ben ittim. Ben insanı Eşref-i mahluk olarak yarattığım hâlde, o 'ben maymundanım' dedi. İşte o kadar aşağılara ittim onu" diyor.(17)

Sonra da, hilkatte menşei bilmemenin, eşyanın yaratılışındaki hikmete vakıf olamamanın kötü neticesini şöyle ifade ediyor: "İlim ve fennin dürbünü, gözlüğüyle eşyaya bakıp, Allah'a îmanı elde eden; kainattaki ma'rifet derslerini okuyup, yüzünü secdeye koyan; gururunu kırıp, benliğinden vazgeçen; îman ve salih amel dairesinde bulunanları böylesine aşağıların aşağısına düşmekten korudum. Ma'rifete giden felaha götüren, kendime gelen yolu gösterdim" demek suretiyle bize hilkatte menşei bilmemenin, eşyanın yaratılışındaki hikmete vakıf olamamanın kötü neticesini ifade etmiş oluyor.

İLİM KUR'ÂN HAKİKATLARI İÇİN NE DİYOR?

Aynı zaviyeden bakıp, aynı îmanla dinlediğimiz zaman, ilmin de Kur'ân-î hakikatları ifade ettiğini görüyoruz. Yahudiler, dinsizler ve materyalistler hangi oyunla, sahtekarlıkla ve gözboyacılığıyla müslümanların karşısına çıkıp, îmanlarına kastetmeye çalışırlarsa çalışsınlar, ilim, ilelebed "Allah vardır! Herşeyi yaratan O'dur!" diye haykıracaktır.

Hendese ile meşgul olan ilim adamı, kâinattaki muhteşem ölçüyü, nîzamı ve hikmeti müşahadesi neticesinde; kâinatın herşeyden müstağni, mükemmel ve ganiyy-i mutlak saniî'ni görecek: "Bu kâinata geometrik ölçüler içinde en mükemmel şekli veren bir Mühendis-i ekmel, bir Mühendis-i ekber vardır ki, bu muhteşem ve mevzun şekli o yaratmıştır" diyecektir.

İlim adamları, geçmiş yıllarda, Büyük sahra'da üçgenler ve dörtgenler gibi geometrik şekiller yaparak, diğer gezegenlerdeki şuurlu varlıklara, varlığımızı göstermeye çalıştılar. İlim adamlarının böyle bir şeyi yapmaya tevessül etmeleri, kâinata hakim bir hendesenin varlığını kabul ve itiraf etmeleri demektir. Böylece, kâinatın herhangi bir yerinde bulunabilecek şuurlu varlıklara, kâinata hakim olan hendeseye vakıf insanların varlığını göstermeye çalıtmışlardır.

Kâinata ilim nazarıyla bakıldığında "Allah vardır! z" hakikatını görmemek, adeta imkansız olduğu gibi, sathî ve müstakil nazarlarla bakıldığı zaman da bu hakikat görülemeyecektir. Çünkü, küllî olarak düşünülemeyecektir. Eline aldığı cerrahî aletlerle insanın içine girip, kandamarları içinde gezen ama külliyatı, bütünü idrak kabiliyetinden mahrum bir operatör gibi olacaktır. Yani, teker teker her parçayı alıp, her organı tahlil ve teşrih eden ama bu parçaların neticede vardığı noktayı idrak edemeyen, kavrayamayan bir cerrah gibi olacaktır. Eski mantıkçıların "külliyatı idrak" dediği idrak kabiliyetinden mahrum olduğu için, îman edemeyecektir.

İşte eşyanın zahiri olan Şehadet âlemi! İşte eşyanın ledünniyatı!

Mevcud olan, zahirde gördüğümüz muhteşem ve mükemmel dış âlemi vareden şey, yine eşyanın batınında, ledünniyatında gizlidir. Kim ne derse desin, eşyanın zahirini inceleyen -inad-ı küfrî ile başlarını kuma sokmamış- ilim adamları "Kâinatın bilinmeyen, bilemediğimiz, kudretine akıl erdiremediğimiz bir Halık'ı vardır ki, müşahade ettiğimiz bu muhteşem nizamı, intizam-ı ekmeli meydana getiren O'dur" itirafında bulunmaktadırlar.

Müdakkik ilim adamlarından Jean diyor ki: "Kim ne derse desin, kâinatın muhteşem yaratıcısı, onu bir hesap ve plan içinde yaratmıştır. Çünkü hesapsız ve plansız hiçbirşey yoktur." İlim dünyasına birçok yenilikleri ve İzafiyet teorisini getiren Einstien da: "İlim ne kadar ileriye giderse gitsin, insanlar ilk mistiklerden birinin dediği gibi diyecektir:"Görünen şeyler, görünmeyen şeyler tarafından meydana getirilmiştir."

KÂİNATIN KUMANDANI KİMDİR?

Nazarını kâinata gezdiren insanın, kendisini ve diğer mahlukatı mükemmel bir tenasüb ile yaratıp gıdalandıran; hazık bir hekim gibi, herşeyi insanlara yarayışlı hâle getiren Allah'ı anlamaması ve tanımaması basiretsizliktir, körlüktür.

Dikkat edildiğinde, insan vücudunun nelere ihtiyacı varsa, hepsinin en uygun şekilde istifadesine sunulduğu görülür. Mesela mikroskopla görülebilen ve mikronla ölçülebilen hücrelerin bile gıdalanması ve hayatiyetlerini devam ettirmeleri sözkonusudur. Asitlerden ve aminoasitlerden mürekkep hücre, ortadaki çekirdek ve etrafındaki stoplazma ile dıştaki incecik zardan müteşekkil elsiz, ayaksız bir şeydir.

En küçük dış müdahalelerden bile zarar görüp hayatiyetini yitirebilecek bu çok hassas yapı, ağzımıza koyduğumuz herşeyden ve teneffüs ettiğimiz havadan nasibini alır.Gerekli minaralleri, vitaminleri, karbonhidratları ve oksijeni temin edip, hareket eder ve çoğalır. Bulunduğu yer ve yapısı itibariyle yürümesi, uçması ve yüzmesi mümkün değildir ama, o hücre, yaratılışının gereği hemen her yöne hareket eder, hemen heryere gider ve bölünerek ürer. Bir iken iki, üç, dört olur. Hususiyetlerini koruyarak mevcudiyetini devam ettirir.

Bir hücrede mütahade edilen bu keyfiyet müteselsil daireler hâlinde, kâinatın her tarafında da müşahade edilir. Hücreyi büyütseniz insan, insanı büyütseniz kâinat olur. Kâinatı küçültseniz insan, insanı küçültseniz atom meydana gelir. İşte kâinatta böylesine bir tenasüb ve tevhid vardır. Bu açıdan: "Kürre-i Arz nedir?" sorusuna: "İnsanı var eden, onu birtakım arzular ve ihtiyaçlarla yaratan Allah'ın o ihtiyaç ve arzulara cevab vermek üzere hazırladığı bir sofra, bir ambar veya bir eczahanedir" cevabı verilebilir.

Yüzünüzü semaya çevirip, uzaktan uzağa göz kırpıp, bize tebessüm eden yıldızlarla yaldızlanmış gökyüzüne baktığınızda; yeryüzündeki kumlardan daha çok ve bizim küremizden binlerce defa büyük küreleri, en küçük bir düzensizliğe meydan vermeden gezdirip dolaştıran, ahenkle yörüngelerinde tutan Allah'ın mevcudiyetini, kudretini ve kayyumiyetini göreceksiniz. Hâttâ, dünyamıza düşerken atmosferde yanıp parçalanan meteorların, adeta, şeytanların başına vurup: "Dikkat et, bunlar Allah'ın kudret ve irâdesiyle dönüyor." dediklerini duyacaksınız. Bu perspektifle baktığınızda, elektronikten kozmolojiye, atom fiziğinden radyolojiye kadar herşeye hükmü geçen Sani-i Hakîm'i göreceksiniz. Yıldızların, güneşlerin, galâksilerin, kozmik bulutların, hâttâ en küçük meteorların kendi dilleri ile "Allah vardır. Bizi, feza boşluğunda tutup, birbirimize çarptırmadan gezdiren, ahenkle dolaştıran O'dur" dediklerini duyacaksınız.

Zerrelerden gezegenlere kadar herşeyin, Allah'ın emirlerini dinlemeleri ve O'nun emirlerine amade oluşlarını müşahade için kâinata baktığınızda da, O Kumandan-ı Ekmel'in, O Kumandan-ı Ekber'in, adeta, ordularına "İleri Marş!" emrini verişi gibi, zerrelere "Yürüyün!" dediğinde yürüdüklerini, kürelere "İleri!" dediğinde hareket ettiklerini ve herşeye istediği nizamı verdiğini göreceksiniz.

İşte bunları müşahade ederek, ilminiz ve aklınızı kullanıp tefekkür ederek, kâinatın Kumandan-ı Ekmel'ini bulduğunuz an, siz de: "Ey büyük kumandan! Seni tanımaya, azametine uygun kulluk yapmaya geldim" diyecek, secdeye kapanacak, O'nun büyüklüğünü ve kendi küçüklüğünüzü idrak ederek kulluğun tadına varacak, sermest olacaksınız.

TEFEKKÜR: İLMİN TEBESSÜM EDEN YÜZÜNDE ALLAH'I GÖREBİLMEKTİR

Materyalistlerin, Allah'ı inkar için kullandıkları ilim, bilakis O'nu tanımak ve bilmek için şarttır. İlim, Allah'ın varlığını ve birliğini isbat edip basiretsizlerin gözlerindeki perdeyi yırtmak için bir dayanaktır.

İlmin hangi yönüne bakarsanız bakın, onun mütebessim çehresinde Allah'ı göreceksiniz. O bakış ve görüşle arzu, iştiyak ve hahişkârlık içinde araştırmalara yöneleceksiniz. Labaratuarların içine girip ilmin dekaikine vakıf oldukça da, Cenâb-ı Hakk'a ait ma'nâları yakalayacaksınız. Her hücrede hayat çekirdeğini bulduğunuz gibi, Allah'a ait ma'na çekirdeklerini de bulacaksınız. Îmanınız ve yakîniniz ile araştırma şevkiniz artacak, ilmî ve teknolojik seviyeniz yükselecek, yeni yeni merhaleler kat'edeceksiniz.

Allah hakkındaki kanatları sağlam ve tefekkür dairesi geniş olanlar, ahiret nimetlerinden de en fazla istifade edip, Cennet'teki layezel cilvelere ve ra'şelere en çok mazhar olanlar olacaktır. Allah'ın mütemadî tecellilerine ve değişik nimetlerinin akıp-gelişine; hayatının her lahzasında değişik mütalaalar ile tefekkür edip, Kâinat Kitabı'nın değişik sayfalarını mütalaa eden insanlar mazhar olacaktır.

Kur'ân'ın tefekkür hususundaki ikazlarına ve teşviklerine uymuş, îman şuurunu gerçekten kavramış olan mü'minin, ilim ve fen açısından geri kalmasına imkan yoktur. Mü'minler, eğer geri kalmış, yeni ufuklara ulaşamamışlarsa, Kur'ân'ın ikazlarına uymamış, îman şuuruna erememitler demektir.

Ma'rifetin artması, millî harsın artması, ilim ve teknikte ileriye gidilmesi, müslümanların meskenet ve mezelletten kurtulması, ahiretin kazanılması; Allah hakkında gerçek ma'rifetin elde edilmesi, tetkik, tefekkür, teemmül ve araştırmalar neticesinde hasıl olacaktır.

Cenâb-ı Hakk-dinsizlerin ve bir kısım muhakemesizlerin İslâm tefekkürüne karşı çıkıp, perde germeleri neticesinde- tefekkürü unutmuş olan müslümanlara, tefekküre giden yolu göstersin, düşünmeye sevketsin. Kendi yapımızı, en küçük parçalarımızı, kâinatta cereyan eden hadiseleri, mikro alemden makro aleme kadar herşeyi düşünmek ve tefekkür etmek suretiyle; asırlardan beri kaybettiklerimizi yeniden elde ederek, izzetimizle arz-ı endam etmeye muvaffak etsin. Allah tevfik ve inayetiyle o tatlı ve mutlu günleri göstersin... Amin. (18)

HAYAT ve VARLIK SIRRI:

Hayat ve varlık birer sırdırlar. Birşeyin yoktan var olmasında hayat sırrı,ruh ve can sırrı, mevzubahistir. İnsan, bunlara ülfet ettiği ve alıştığı için harikalıklarını düşünmez bile. Rahmet sırrının tecellisi olan, annenin yavrusuna şefkatini izah edemez. Anne karnının, yavru için şefkat yüklü bir beşik hâline gelmesini ve yavrunun nazeninane beslenmesini izah edemez. Yumurta ve sprem nasıl hayatiyet buluyor, nasıl ruh ve can kazanıyor? İlim, kendi sathî bakışıyla bunları izah edemez. Şundan, sonra şundan, ondan sonra da şundan dolayı olmuştur diyemez. Keza, cansızlar nasıl can buluyor izah edemez. Kâinattaki varolma sırrı ve hayatiyet sırrı karşısında, bu oluşu kavrayamayan ve küfre ait "Varlık nazarîyesi"nin başbuğu gibi, yerden biten nebat karşısında "Hayret ediyorum, nasıl varoluyor?" diyerek şaşkınlığını ve temsil ettiği nazarîyenin çürüklüğünü ilan eder.

Bediüzzaman, "Varlık ve hayat; bunların her iki tarafı da nuranîdir" diyor. Yani sizin yaptığınız şeylerin görünen dış kısmı, mülk tarafı perdedir, perdelidir. Mesela, evlenmezseniz çocuğunuzun olmayacağını zannedersiniz. Ama evlenmek, anne ile babanın biraraya gelmesi, çocuğun olması için bir perdedir. Allah, o sebebi icraatına perde yapmıştır. Eşyanın yaratılışına ve hayatîyetlerinin devam keyfiyetine baktığımız zaman da, hepsinin zahirî sebeblere bağlı olduğunu görürüz. Bunlar Cenâb-ı Hakk'ın icraatına birer perdedir. Ki, Allah'ın kudret ve iradesinin, zahiren, basit ve hasis şeylere taallaku görülmesin, izzet ve azametine halel gelmesin. Bu hususu, o mübarek zat, fevkalade oturaklı ve üstün bir ifade ile beyan eder: "İzzet ve azamet ister ki: Esbab, perdedar-ı dest-i kudret ola aklın nazarında."

Allah'ın izzeti,akıl almaz galebesi, azameti, büyüklüğü ve insan ihatasının ulaşamayacağı varlığı ister ki, zahirî sebebler icraatına perde olsun. Ama O'nun Tevhid ve Celâl'i de vardır. Tevhid ve Celâl'i ise Allah'ın mülkünü kimseye takdim ettirmez, kimseye vermez. Cenâb-ı Hakk, Tevhid'le herşeye sabip çıkar: "Mülk benimdir!" der. Celâl'iyle şimşekler çaktırır: "Benim mülkümü kimseye veremezsin!" der. Kur'ân bunu şöyle anlatır: "Ruhtan sana sorarlar. Ey Habib'im de ki, O benim Rabb'imin işidir. O'nun kanunudur." Herkesi susturur, cevab veremez hâle getirir.

Ruha sahip çıkabilir misiniz? "Onu ben yaptım, yaratabilirim" diyebilir misiniz? Ve ruh şudur, şundan-bundan teşekkül etmiştir, diyerek ilimle, fenle izah edebilir misiniz? Hayır!. Çünkü, ruh ve can meselesinin hem mülk, hem de melekut tarafları perdesizdir, şeffaftır.

Allah, hepimizi, kendisine apaçık bir delil olan bu meselenin hakikatına erdirip, ma'rifetine kandırsın. Kâlblerimizi îman ve Kur'ân nuruyla münevver eylesin. Bizleri her türlü inhiraftan, ma'sun ve mahfuz, Tevfikat-ı sübhaniye'sine mazhar, ma'rifet semasına i'la eylesin... Amin.(19)


TEVHİD DELİLLERİ 2. kısım

TEVHİD DELİLLERİ

II. KISIM: HAYAT DELİLİ

Herşeyin Allah'ın dilemesi ile olduğunu ifade eden "İrade delili"nin sonunda "Hayat delili"nin kapısına geldik. Müşkül, zor ve ağırdır ama mühim bir meseledir. Allah dilediği kadar tahlile muvaffak kılar, bazılarınız çok şey anlamasa bile meselenin hülasa ve özünü kavrar.

Kur'ân-ı Kerim "Allah ölüden diriyi, diriden de ölüyü çıkarır" (20) buyuruyor. Hiçbir canlı yok iken O, yok'a varlık rengi verdi. Âlemi, var olan, kendi rengine boyadı, kendine ayine yaptı. Bir anda, bir nefhada varettiği zamanı, mekanı, zerreleri, bütün eşyayı ve terkipleri dilediği anda da yine bir nefhada yok eder, herşeyi baştan sona siler. Murad edip yok'u varettiği gibi var'ı da yok eder. Zerreler âleminden birşeyler toplar, hamur eder, kıvama getirip bir şekil verir ve seni yaratır. Ahsen-i takvim suretini verir, güzelleştirir, insan eder. Sonra da bir gül gibi soldurur, pörsütür. Kudret eliyle var ettiği seni, yine Kudret eliyle yok eder. Allah, böylece diriden ölüyü, ölüden de diriyi çıkarır.

Kur'ân yine ferman ediyor: "O Allah, öyle Allah'tır ki, bir tek nefisten sizi yarattı."(21) Herşeyi tek şeyden yarattı. Hayvanların bir atası, nebatatın ise bir ilki olduğu gibi insanların da bir babası var. Allah, sizi, o tek nefisten, Hazret-i Âdem'den yarattı. O'ndan, önce, eşini yarattı, sonra çift çift ve tek tek sizi üretti, çoğalttı. Böylece Kur'ân hilkatın ve hayat vermenin dizgininin Allah'ın elinde olduğunu, insanların babasının Hazret-i Âdem olduğunu ifade ve ilan etti.

Burada ayrı bir hususa işaret edeceğim. Meseleler cemaatin anlayış seviyesine indirilip halk diliyle bile anlatılsa, düşünme yolu kendisine unutturulmuş kimseler çoğu meseleleri anlayamaz. Çünkü, üç-dört asırdan beri, bu milletin düşünme melekeleri dumura uğratılmıştır. Allah'ı ve İslâm'ı gereği gibi bilemeyen saf müslümanlar tarafından "düşünme, günaha girersin" denilerek tefekkür kapıları kapatılmıştır. Kafirler ve din düşmanları tarafından da başka manialar ve engeller konularak müslümanlar düşünemez hâle getirilmiştir. Bu sebeble, okuyanı veya dinleyeni Allah'ın ma'rifetine götürecek Îmanî dersler, düşünmeye alışık olmayan insanımızın beynini zonklatıyor, bazen de rehavete sevkediyor. Buna rağmen, bu hâllere ehemmiyet vermeyip meselelerin takdimini lüzumlu buluyorum.

MELEKÛT: EŞYANIN NİÇİNİ ve NEDENİ

İlim, akıl ve Kur'ân bir meselede ittifak etmişlerse, o meselenin karşısına çıkmaya imkan yoktur. Kimse o meselenin zıddı bir iddiada bulunamaz. Allah, Kur'ân dili ile "Biz, sizi bir Âdem'den yarattık, bir nefisten yarattık" dese; ilim de bunu te'yid eder şeyler söyleyip, deliller ortaya koysa, fikri ve aklı olan insan bunun aksini düşünemez.

Kur'ân bize bir tefekkür kapısı açıyor: "O insanlar göklerin ve yerin melekûtuna bakmıyorlar mı? Kendilerine tebessüm eden pırıl pırıl yıldızların ötesindeki âlemi idrak süzgeçlerinden geçirip anlamaya çalışmıyorlar mı? Yerin de melekûtuna dikkat etmiyorlar mı?"(22) diyor.

Melekût, eşyanın niçini, nedeni ve ledünniyatı demektir. Yani, yeryüzü nasıl varolmuş? Hangi kanunlarla mevcûdiyetini koruyup, üzerindeki mahlûkata döşeklik ediyor? İşte Kur'ân bu gibi sorularla nazarımızı ledünniyata tevcih etmemizi istiyor. Sonra da: "Allah bunları neden yarattı? Hilkate esas ne idi? İnsanı neden yarattı? Bunu hiç düşünmüyorlar mı?"(23) diyerek. İnsanın elinden tutuyor, atomlar âlemine götürüyor. Zerreler âleminden alıyor, annenin karnına tevcih edip, ceninin teşekkülüne baktırıyor. Yumurta spremle nasıl birleşiyor? İçinde neler meydana geliyor? Hücreler nasıl çoğalıyor? Yavru nasıl teşekkül ediyor? Yumurta, sprem, kan... Derken bir çiğnem et oluyor, kemik hâline geliyor ve o kemiğe yine et giydiriliyor. Bütün bunlar nasıl oluyor? Senin elinden tutup, fikren gezdiriyor. Vücudundaki bir hücrenin içine sokup, göremediklerini gösteriyor. Seni neden ve nasıl yarattığına, yaratılışının hangi şeye bağlı olduğuna dikkat-i nazarını celbediyor.

"Allah'ın insanı neden yarattığına, insanın yaratılışını hangi şeye bağladığına o insanlar bakmıyor mu?" Evet, "Bakmıyor mu?" tabiriyle ifade ediyor. Bakmıyorsa görmüyor demektir. Görmeyen insan da Allah'ı anlamayacak demektir. Öyleyse nazarımızı ilk çevireceğimiz yer göklerin ve yerin melekûtudur. Kur'ân bizi düşünmeye davet ederken, neticeye ulaştıracak bir düşünceye çağırıyor. Size, birileri, herhangi bir işi yapmanızı söyleseler. Bunu belli bir maksatla söylerler. Siz de, kendi aklınız, ilminiz ve idrakinize göre o işin nedenini, niçinini ve nasılını düşünerek; kendi ufkunuza göre, o işle ilgili bir neticeye varırsınız. İşte bunun gibi, insanlara yapılan beşerî veya İlahî her teklif bir neticeye ulaştırmak içindir.

Allah'ın: "Göklerin ve yerin iç yüzünü düşünün, ledünniyatına bakın, niçin ve nedenler âlemine dikkat edin" demesi; oturup, boşu boşuna düşünün demek değildir. Labaratuara girin, kimya gözüyle, fizik dürbünüyle, biyoloji mikroskobuyla bakın. Herşeyi derinlemesine inceleyin, tahliller ile sentezlere varın. Atamon hareketinde "Allah vardır!" Hücrenin yapısında, "Allah birdir!" Nebülozların dönüşünde "Allah en büyüktür!" haykırışlarını duyun demektir.

YARATILIŞ MUCİZESİ:

İnsan, Allah'ın dediği ve ilmin tasdik ettiği gibi, Hazret-i Âdem'den mi neş'et etmiştir, yoksa canlı bir organizmanın tekamülü ile mi meydana gelmiştir?

Kur'ân diyor ki: "Hazret-i İsa'nın yaratılışı hakkında tereddüte düşüyorlar. Allah'ın kudretini anlamayan, hayatın menşeini ve mahlûkatın ayakta duruş keyfiyetini derkedemeyen gözleri perdeli insanlar 'Hazret-i İsa, babasız nasıl oldu?' diyerek, hayret ediyorlar." Kur'ân, Hazret-i İsa'nın yaratılışını mucize olarak anlatırken, nazarlarımızı Hazret-i Âdem'in yaratılışına çeviriyor. Hazret-i İsa'nın yaratılışı da, tıpkı Hazret-i Âdem'in yaratılışı gibidir. Allah Âdem (as), yeryüzündeki bütün varlıkların terkiplerinde bulunan, onları meydana getiren şeylerin esasından mürekkep olan çamurdan yarattı. O çamuru Destgah-ı Kudret'inde yoğurdu, Âdem (as) şeklini verdi. "Allah O'na ol dedi. O da bir kanunla oluverdi." (24)

Bazıları "tekamül nazarîyesi" diyerek, mağara devri hikayeleri anlatırlar. "Önceleri yosunlar vardı. Sonra su kenarlarında basit mahluklar oluştu. Bunlar tekamül ederek hayvanlar ve maymunlar hâline geldi. Maymunlar da tekamül ederek, tedricen insan hâline geldi, bugünkü formunu aldı" diyerek, yaratılışı sakat ve çürük bir mantığa oturtmaya çalışırlar. (25)

Bu safsata münakaşa bile edilmeyecek bir mevzu iken, maalesef Batı'da ve İslâm dünyasında münakaşa edilir hâle getirildi. İlimle hiçbir alakası olmayan bir hülya iken, Allah'ı inkar eden materyalistlerin sımsıkı sarıldıkları kurtarıcıları hâline geldi. İlmî araştırmalarla belgeleyemedikleri ve isbat edemedikleri bu safsatayı, kendileri bile inanmadıkları halde, inananları inançlarından koparmak için yalancı belgeler ve gerçek olmayan fosillerle kabul ettirmeye çalıştılar. Hâlâ mekteplerde ve ilim kürsülerinde bu hezeyanlarını ve yalancı nakaratlarını tekrar ile telkin etmekteler. (26)

Bunlar, müslümanları, sımsıkı bağlı oldukları îman ve ma'nâ bağlarından koparmak içindir. Müslümanların dağınık ve derbeder hâle gelmesinin, ancak îman bağlarının çözülmesi ile mümkün olacağını bildikleri için bu uydurmalar yapılagelmektedir. Namazsız, niyazsız ve secdesiz; vicdânı, kâlbi ve alnı hepsi birbirinden paslı, Allah'ı bilmez müslüman dünyasının hâline bakın. Sokaklardaki behaim gibi dolaşanlara bakın. Onların bu hâle gelişleri, Allah'ı bilmemeleri ve kâlblerine atılan şüphe tohumlarının yeşerip akıllarını, idraklerini ve iradelerini işgal etmelerinin neticesidir.

İNSAN ve HAYVANLARIN YAPI FARKLARI:

Allah, insanı ve diğer mahlûkları ayrı ayrı hülasalardan, bariz farklarla yaratmıştır. Onların bu farklı mahiyetleri ve hususiyetleri bütün itirazcıların itirazlarına cevab verecek keyfiyettedir. Bilhassa insanların ve hayvanların, nesilden nesile verasetle intikal eden hususiyetleri; yavruya atalarından miras kalan maddî benzerlikler, ruhî ve manevî temasüller... Bir çocuğun, atalarından veya akrabalarından herhangi birisine şeklen benzemesi olan maddî veraset gibi, iç yapısı, ruhî siması, karekteri ve huyları gibi manevî verasetler... Mesela, Resûl-ü Ekrem'in, ceddi, Hazret-i İbrahim'e benzemesi, sizin de, bir kısım huy ve eşkal ile babanıza veya dedenize benzemeniz...

Karakteristik yapı ve hususiyetlerin nesilden nesile, verasetle intikali, vücudu teşkil eden hücrelerdeki kromozonlar ve genler vasıtası ile olmaktadır. baba ile gelecek nesiller arasındaki bağı, kromozonlar ve genler sağlamaktadır. Bunlar insan ve hayvanların vücudunda ayrı ayrı sayılarda ama sabit miktardadır, değişmez. Mesele sadece bu açıdan, yani veraset açısından bile ele alınacak olsa, hiçbir zaman, hiçbir hayvan insan olamaz.

Allah, mahlûkatın yaratılışı ile insanın yaratılışını ayrı ayetler ve ayrı ifadelerle anlatarak, bu hususa dikkatimizi celbediyor. Suyun hayata menşe' olduğunu anlatırken, insanı ayrı bir şekilde mütâlaa ederek "insanı biz alaktan yarattık"(27) diyor.

Tekamülcüleri aldatan zaman şeridine takılan bir kısım canlıların; kısmî, cüz'î değişmelere uğramasıdır. Geçmiş devirlere ait bazı kafataslarının ve vücut yapılarının bugünün insanınkinden farklı oluşu, bir kısım insanların sima ve renklerinin değişik oluşu gibi şeyler, tekamülcülere, bugünün insan formu ile eski devirlerlerde yaşayan maymunlar arasında birleştirici unsurlar olduğu zehabını vermiştir. Bu zehaba kapılanlar, cüz'î değişmeleri ve farkları değerlendirmek suretiyle insana menşe' bulmaya çalışmışlar; dört ayaklı bir mahlûku ataları kabul etmişlerdir. Öyle yanlış bir tercih yapmışlardır ki, ruh yapısı, şuur yapısı ve -biraz önce arzettiğimiz- verasetin intikalini temin eden kromozonların yapısı ile keyfiyeti bakımından tekamüle hiç de uygun olmayan bir hayvanı seçmişlerdir.(28)

LABORATUARDA CANLI YARATILABİLİR Mİ?

Bir mahlûkun, bir tek sıfatının değişebilmesi için, -Buton'un hesaplarına göre- bir milyon neslin geçmesi lazımdır. Yani burnunuzun şeklinin veya kulağınızın yerinin değişmesi için bir milyon neslin geçmesi gerekir.

Drosophila adındaki bir çeşit meyve sineği laboratuara alınarak, üzerinde denemeler yapıldı. Çeşitli kimyasal maddeler enjekte edilmesi sonucunda kısmî değişiklikler meydana getirildi. Ama bu değişiklik, kanatlarının biraz kıvrılması, biraz daha çirkin ve anormal hâle gelmesiydi. Bunun üzerine, sevinçle: "Tamam! Canlıları bazı müdahalelerle değiştirmek mümkündür. İşte biz bunu başardık." dediler. Hâlbuki, istatistikler bu tür çalışmaların neticesinde, yüzde seksen oranındaki sineğin yapısının bozulduğunu, çirkinleştiğini ve hiçbir şekilde, daha güzel gelişmiş bir forma gelmediğini ortaya koyuyordu. Geriye kalan yüzde yirmisi ise, daha gelişmiş bir formda oluyorlar ancak kısa zamanda ölüyorlardı. En mühim problem ise, gelişmiş formların yeni nesillere aktarılamamasıydı. Neticede kendileri de tatmin olmadılar yine mağlub, yine müzmehil kaldılar. (29)

Mağlubiyete doymayıp, Allah'ı inkar için başka vesile ve vasıtalar araştırdılar. Sonra da, yeni bir iddia ile ortaya çıkıp: "Geçmiş zamanlardaki atların beş tırnağı varken, zaman ile, bu tırnaklar azaldı ve bugünün tek tırnaklı atları meydana geldi. Demek ki muhit ve ihtiyaçlar, zamanla değişiklikleri, tekamülleri meydana getiriyor. İnsan da başka bir varlıktı, zamanla değişip bu hâle geldi" dediler.

Bir lahza durup, düşünelim. Bunu yapan ve yaratan Allah olduktan sonra, tek tırnaklı olan at beş tırnaklı olsa veya beş tırnaklı at tek tırnaklı olsa ne farkeder? Allah, dilediğince yaratır, dilediği gibi yaşatır. Ama işin aslı böyle değil. Tekamülcülerin dediği gibi hiç değil.

Evveliyetle, bildiğimiz atların ceddi kabul edilecek tek tırnaklı bir at neslinin geçmiş zamanlarda yaşadığı katiyetle iddia edilemez. Ayrıca, insanın atası olduğunu söyledikleri maymunun, tekamül ederek insan hâline gelebileceğini ispat edebilmek için öne sürülen bu delil mantıkî değildir. "Beş tırnaklı at, tek tırnaklı at hâline geldi" demek, her hangi bir hayvanın at hâline gelmesi demek değildir. Aynı hayvanın bir vasfının değişmesi, beş tırnağının, tek tırnak hâline gelmesi demektir.

İddialarına mantıklı bir izah getirebilmeleri için, geçmiş devirlerde yaşayan herhangi bir hayvanın at hâline geldiğini isbat etmeleri gerekmez miydi? Tekamüle delil olarak ortaya çıkardıkları, atın tırnaklarının azalması küllî bir değişmeye misal teşkil edemez. Eğer, gerçekten, herhangi bir hayvanın tekamül edip at hâline geldiğini isbat ederek, insanın da başka bir mahlûktan tekamül edebileceğini söyleselerdi; biz de o zaman, belki inanır: "Tekamül varmış, oluyormuş" derdik. -haşa ve kella- Ama küllî bir tekamüle, vasıflarda meydana geldiği iddia edilen cüz'î bir değişmenin misal olabileceğini bile kabul etsek. Beş tırnaklı bir atın, tek tırnaklı hâle gelebilmesi için elli milyon senenin geçmesini beklememiz gerekecektir. Kendi hesaplarına göre de, hayatın başlangıncından bugüne kadar geçen süre bu tırnakların değişmesine yetmeyecektir. O hâlde, bir atın tırnaklarının değişmesine bile yetmeyen zaman, bir maymunun insan hâline gelmesine nasıl yetecek ki!?

Bir diğer husus, beş tırnaklı at ile tek tırnaklı at arasında, birbirini bağlaması gereker milyonlarca ara nesilden ancak beş nesli sayabilmeleridir. Sadece dört tırnaklı, üç tırnaklı ve iki tırnaklı at formlarını misal verirler. Sanki bir gece önceki beş tırnaklı at, sabaha kadar dört tırnaklı hâle gelmiş. Bir başka gün, bir tırnağı daha düşmüş. İleriki günlerde veya gecelerde de diğer iki tırnak düşüvermiş ve tek tırnaklı at arz-ı endam etmiş. Buton'un tesbitine göre, bir sıfatın değişmesi için gerekli olan bir milyon ara nesil nerededir? Meçhul... İşte bu iddianın da kıymet-i harbiyesi.(30)

Kimya ve fizik laboratuvarlarında canlı yaratma sevdasına düştüklerinde de, benzeri gülünç durumlara düştüler. Maddenin terkip ve tahlilleri neticesinde canlı var etmeye uğraşanlardan Ruslar, yirmi sene çalıştıktan sonra 1962'de gazetelere de yansıyan şekliyle aynen şöyle dediler: "Biz şu kanaata vardık ki, kimya ile fizik ile fizikoşimik ile canlı varetmeye, labaratuarda bu işe muvaffak olmaya imkan yoktur. Varolan canlı başka bir elle varolmuttur."

Neticede, böyle safsata ve hezeyanları duyup, gördükçe kâinatın her vechesinde, binlerce dil ile: "Allah herşeyin yaratıcısıdır. Herşeyin dizgini O'nun elindedir. Başka bir sebeb veya şey O'nun mülkünde tasarruf edemez." hakikatının velvelelerle haykırıldığını duymanın ve o cılız iddiaların, bu velveleler arasında boğuluşunu görmenin hazzına eriyoruz.


TEVHİD DELİLLERİ 3.KISIM

TEVHİD DELİLLERİ

III. KISIM: İNÂYET ve HİKMET DELİLİ:

Kâinattaki bütün etya görülüp-gözetilmekte ve üzerlerinde hassasiyetle titrenilmektedir. Bütün canlılara, adeta, şefkatli bir anne gibi kol-kanat gerilmektedir. Ayaklar altında gezen, her an çiğnenip, ezilme ihtimali olan en küçük canlıların bile hayatîyetleri titizlikle muhafaza edilmektedir. Keza, en küçükten en büyüğe herşey birbirinin imdadına koşturulmaktadır.

İnâyet delili cümlesinden olarak, dağlar, taşlar şak şak yarılıp, nebatatın filizlenmesine müsait toprak hâline gelirler. Yeryüzü bütün unsurlarıyla, bitkilerin yeşerip, büyümesi için seferber olur. O sert kayalar, üzerlerine düşen çekirdeğin kök salıp, filiz verebilmesi için paramparça olurlar. Toprak, hava su; mikroorganizmalar, mineraller, elementler; otlar, ağaçlar, çiçekler; ağaçların üzerinde tebessüm eden meyveler; kuşlar, böcekler, balıklar; mikroplar, büyük-küçük bütün hayvanlar hepsi birbirinin imdadına koşar birbirine azık ve gıda olurlar. Neticede hepsi de istifademize sunulur. Mesela, denizlerde gezen bir balık, mikroorganizmalar ve yosunlarla beslenip, mineraller, proteinler ve vitaminlerle dolu bir konserve hâline gelerek imdadımıza koşar, gözümüze fer, pazumuza kuvvet, beynimize kudret verir.

Bütün bunları gördükten sonra fevkalade hassasiyet, şefkat ve merhametin eseri olan icraatların gelişigüzel olamayacağını anlar, birbirinin imdadına koşan herşeyin "İnâyet eli" ile sevkedildiğini idrak ederiz. Bu delil ile bütün işleri yürüten, idare eden, malum bir maksada doğru iten Allah'ın varlığını ve kâinatı O'nun yarattığını anlarız.

Mesela, insanın en hassas ve kıymetli cihazı olan beynin ayaklar altında veya karında değil de, omuzlar üzerindeki, fevkalade sağlam bir mahfaza olan kafatası içinde bulunması, tesadüfî değildir. İlmi kıstaslar ile de mükemmel bir hikmet ve faydayı muhtevi olduğunu gördüğümüz bu icraatın arkasında, Allah'ın Hikmet ve İnâyet eli vardır.

Mesela, anne rahmine düşüşten bebekliğe, bebeklikten gençliğe, gençlik çağlarından, olgunluk ve ihtiyarlık çağlarına kadar; gecede - gündüzde, yazda - kışta, değişen her demde; hastalıkta – yorgunlukta, değişen her hâl ve şartta, gerekli olan gıda ve sair ihtiyaçların yaratılışı... Bunların midenin ve diğer uzuvların yapısına göre hazırlanması; en uygun ve münasib tatlarda, kıvamlarda, ambalajlarda, yer ve zamanlarda ihsan edilmesi, yine Allah'ın "İnâyet eli" ile birlikte işleyen, fevkalade şumullü, ince ve hassas "Hikmet eli"ni de gösteriyor.

Kısaca temas ettiğimiz İnâyet ve Hikmet delillerini layık-ı vechiyle ele alıp, tahlil etmek istesek ciltlerle kitap yazmamız gerekir. Ama Cenâb-ı Hakk'ın şu Kitab-ı Kebir-i Kâinat'taki asar-ı san'atını tefekkür etsek; göklerde gezen yıldızların içine girip mahiyetlerini araştırsak; denizlerin içine, mağmaların derinliklerine dalsak; akyuvarlara, alyuvarlara binip hücreden hücreye dolaşsak, heryerde: "Allah vardır, birdir! İnâyet ve Hikmet eliyle bütün kâinatı bizler için seferber edip koşturan, besleyip hayatiyetimizi devam ettiren O'dur" dediklerini müşahade edeceğiz.

KÂİNATTA PLANSIZ HİÇBİR İCRAAT YOKTUR

Kâinatın en uzak köşelerinden Dünya'mıza kadar, en büyük galeksilerden Ay'ımıza kadar hesapsız ve nizamsız hiçbir şey yoktur. Herşeyde, her hadisede, her icraatta bir plan ve hesap vardır. Yapılan tetkikler ve araştırmalar da kâinatta derin bir hendese ve hesabın hâkim olduğu kanaatini vermektedir. Kim, hangi nazarla bakarsa baksın bunu müşahade edecektir.

Mesela, hendese ile uğraşanlar, kendi perspektifleriyle bakıp, istedikleri yerlere nazarlarını dikip, istedikleri noktayı ele alsınlar. Nerede olursa olsun, heryerde hendesî ölçüler ve şekiller göreceklerdir. Şuuraltlarındaki üçgenlerin, dörtgenlerin, helezonların, elipslerin veya sarmalların her çeşidi ve boyutu ile karşılaşacaklardır.

Mesela, matematikle uğraşanlar, içinde bulunduğumuz Güneş sistemini ele alsalar; en yakınındakinden en uzağındakine, bütün gezegenler arasındaki mesafeleri ölçseler, bu mesafeler arasında sabit oranlar, formüle edebilecekleri bağlantılar arasalar, sadece birbirleriyle değil, bütün kâinatla alakalı formüller, oranlar ve bağıntılar bulacaklardır.

Araştırmacılar, yaptıkları bir araştırmada, Mars ile Jüpiter arasındaki bilinen mesafenin belirli oranlara ve formüllere uygun gelmediğini görünce şaşkına dönmüşlerdi. Fakat, ondokuzuncu asrın başlarından yirminci asrın başlarına kadar geçen zaman içinde, bu iki gezegen arasında binden fazla meteoridin, belirli bir yörünge ile gezdiğini görünce "Burada ayrı bir hesap vardır. Bilemediğimiz bir oran, bir formül vardır. Bunu da zamanla tesbit edebiliriz" dediler.

Biz burada, meselelere birer kapı açıyor, tefekkür ufkunda bir ışık yakıyoruz. Kâinatın geniş sayfalarındaki Allah'a ait ma'nâların, ma'rifet üsareleri halinde damlamasına, cazibe ve cezbenin Allah muhabbeti ma'nâsını taşımasına, O'na ait malûmatların birer çekirdek ve nüve hâlinde takdim edilmesine -kametine uygun ifade edilemese bile- gayret ediyoruz. Onun için, Allah'ın yarattığı herşeyde bir hesap ve nizam olduğuna misaller veriyor, bundan ötesini tefekkür ufkunuza havale ediyoruz.

SEBEPLER ve TABİAT KANUNLARI YARATICI OLABİLİR Mİ?

Burada, yanlış kanaatler neticesinde revaç bulan mesnetsiz ve çürük iki anlayış üzerinde duracağız. Eşyayı sebeblere vererek "sebebler yarattı" diyenler ile fen adına ortaya çıkıp Cenâb-ı Hakk'ın icraatını "tabiat kanunları"na vererek Allah'ı inkara yeltenenlere sille-i te'dib de bulanacağız.

"Eşyayı sebebler yarattı" denilerek herşeyin bir meçhule bağlanması ilim adamı işlenen böyle bir cinayetin ifadesidir. Maalesef bu, kendini ilim adama sayan bir kısım insanlar nazarında da rağbet ve revaç bulmuştur. Hâlâ böyle bir muhal ve hurafenin tesirinde kalan bu insanlara Cenâb-ı Hakk'ın varlığını anlatmak, sebeblerin Allah'a ayine olduklarını göstermek lazımdır.

Meydana gelen herşeyin bir kısım sebeblere bağlı olduğunu görmekteyiz. Çiçeklerin tebessüm etmesi için yağmurun yağması, güneşin şualar neşretmesi, rüzgarın esmesi, toprağın tavına gelmesi, mevsimlerin değişmesi, yeryüzünün bütün gezegenler ile tenasüb içinde bulunması gibi sebeplerin içtimaı gerekmektedir. Ama bu sebebler gerçekten bir çiçeği yaratabilecek, ondaki revnekdar hayatı varedebilecek kabiliyet ve kudrette midirler? Üzerinde asıl durulacak ve düşünülecek nokta budur.

İnsanın ve diğer canlıların yaratılışını bir kısım sebeblere bağlayanlar: "Daha önce şöyle olmuştur, sonra anne ile babanın izdivacı, sonra döllenmeler, üremeler ve türemeler vuku bulmuştur..." gibi şeyler söylerler. Bir çocuğun yaratılışını, karanlıklar ve bilinmezler içindeki spermin yumurtaya ulaşmasını, yumartanın döllenmeye hazır hâle gelip beklemesini, ceninin kan ve fışkı arasında ışıksız, havasız bir ortamda beslenmesini, doğum vakti gelince en uygun pozisyonu almasını ve diğer gelişmeleri annenin meşimenine verirler. Üstelik Cenâb-ı Hakk'ın mümtaz ve antika bir sanatı olarak kıymet ve değerini ancak O'nun bildiği ve ahsen-i takvim suretinde yarattığı insanın yaratılışını, bir kadın ile erkeğin şehevî hislerinin tatminine bağlayarak, onu sefil arzuların semeresi olarak mütalaa ederler.

Resûl-ü Ekrem'in huzuruna gelen dağdan inmiş, baldırı çıplak bir bedevi şöyle diyordu: "Bir yerdeki deve pisliği, oradan devenin geçtiğine delalet etmez mi? Bir yerdeki ayak izi, orada yürüyen birisinin mevcudiyetine delalet etmez mi? Sema burç burç nizam içinde, yıldızlar ve güneşler ahenkle hareket etmekte, yeryüzü vadi vadi insanlığın ihtiyaçlarına hitab edip cevap vermekte... Bütün bunlar, herşeyi yaratan ve herşeyi bilen Alîm ve Hakîm bir Allah'ın varlığına delalet etmez mi?"(32) O baldırı çıplak bedevi, laboratuar tahlilleriyle bile Cenâb-ı Hakk'ın varlığını ve azametini göremeyen gafil ilim adamlarından daha ileriye gitmiş, esbab perdesini yırtmış, sebeplerin neticesine varıp Allah'ı bulmuş, idrak sahibi bir insandı.

Hayatın ve yaratılışın hiçbir sebebe bağlanamayacağını, "Hayat sırrı"nı izah ederken arzetmiştim. Hayat ve yaratılış bir muammadır ama, ötesinde bulunan mübeyyin kudret izleri ile müzeyyen bir muamma. Ve o muammayı çözmek, bahsi geçen bedevinin bakışı ve anlayışı içinde bakmakla mümkündür. Böylece kâinattaki çeşit çeşit eserler, çok çeşitli izler ve yollar görülecek, bilinecek, kör, şuursuz ve ma'nâsız şeylere bağlanılmayacaktır.

EŞYA BİRBİRİNE HEM MAHKUM HEM DE HAKİM OLABİLİR Mİ?

Her varlık çeşitli atomlardan mürekkeptir. Gözle görülemeyecek kadar küçük bu atomlar, kâinattaki umumi aşk, cezbe ve incizabdan nasibdar olarak birbirleri etrafında vecd ile döner, birleşir, kendilerinden büyük varlıkları meydana getirmeye çalışırlar. İnsanların ve diğer mahlûkatın vücudunu teşkil eden bu atomlar şuursuz ve cansızdırlar. Hâttâ atomun parçalanıp enerji hâline gelmesi, maddenin kaybolması durumu " Atom madde midir, değil midir?" istifahamını da karşımıza çıkarmıştır. Buna rağmen, mahiyeti tam olarak bilinemeyen, "Madde mi, değil mi?" tartışması yapılan atomda ruh, can ve hayatîyet aranması, hele ruhu, canı ve hayatı verebileceğinin düşünülmesi hangi aklın ve mantığın tezahürüdür?

Bütün vücutlar, batbata vererek bir kubbe meydana getiren tatlar gibi birbirine dayanan atomların teşkil ettiği uzuvlardan meydana gelmiştir. Eğer, Allah'ı kabul etmez, bütün uzuvlar ile vücutları O'nun yaratıcılığına vermezsek; adeta, birlikte uzuvlar teşkil eden atomların hem emredip hem de itaat ederek, hem hâkim hem de mahkûm durumunda olduklarını kabul etmemiz gerekecektir. Herhangi bir atom diğerine: "Gel, yanyana duralım, başbaşa verelim. Sen altta kal ben üste çıkayım. Şöyle bir varlık meydana getirelim." gibi şeyler diyecektir. Veya aynı şeyleri başka bir atom söyleyecektir. Hangisi böyle şeyler dese, diğerleri ona itaat edecek, karşı koymadan kabul edecektir. Birbirinin emsali ve aynısı olan şeyler, yine birbirinin hâkimi ve mahkûmu olacaklardır. Aynı zamanda, her atom kâinattaki bütün dengelere, kanunlara ve şartlara uygun olarak istedikleri uzvu, istedikleri canlıyı meydana getirebilecek sonsuz ilme, iradeye ve ihataya sahip olacakdır.

Bu durumda, eğer, Allah'ın ilmi, iradesi ve kudreti inkar edilip, birbirinin aynı ve emsali şeylerin hem hâkim hem de mahkûm olabileceği kabul edilse bile; her zerreye Eflatun kadar akıl, Aristo kadar muhakeme ve çağları aşan dâhilerinki kadar deha vermek gerekecektir. Bu ise Cenâb-ı Hakk'a layık görülmeyip, O'na verilmeyen kudret, irâde, ilim ve hikmetin şuursuz, ruhsuz ve cansız atomlara layık görülmesi demektir. Böyle bir muhal elbette irâde, ilim ve şuurdan mahrum akılsızlara layık bir iddiadır.

Mesela, parmağınızın ucuna bakın. Oradaki başbaşa vermiş milyarlarca atom, adeta bir kubbeyi meydana getiren taşlar gibidir. Parmağı teşkil eden kemik, tırnak, kılcal damarlar, sinirler vs. hepsi de atomların birleşmesiyle meydana gelmişlerdir. Aynı zamanda kâlbinizdeki ve beyninizdeki bir kısım atomlar müstesna, -onlarda molekül halinde değişir- vücudunuzun tamamı değişmektedir. Bütün insanlar her an değişmekte ve üç-dört senede tamamen başka bir vücuda sahip olmaktadırlar.

İşte bedeninizi teşkil eden atomlar, çeşitli yollarla ayrılıp yerlerini yeni gelenlere bırakırken, çok hassas bir hesap ve plana uygun olarak hareket ederler. Öyle ki, kulağınız veya bir başka uzvunuz hiç bir zaman olduğundan küçük veya büyük hâle gelmez. Gözlerinizin rengi, çenenizin şekli, kaşlarınızın kavsi değişmez. Hastalık ve maraz belirtisi olan arızalar müstesna, vücudunuzun herhangi bir yerinde şişlikler veya yarıklar meydana gelmez. Çünkü, Cenâb-ı Hakk'ın kudret ve irâdesine ait plana göre teşkil edilen hücreler ve atomlar hadlerini aşmaya kalksalar "Dur! Hududun burasıdır. Buradan ileriye geçemezsin!" emriyle karşılaşırlar. İlmî, şuurî, iktidarî ve irâdî bir sevk ile tedvir ve tedbir edilirler.

FARKLILIKLAR ve ZITLIKLARA RAĞMEN UYGUNLUK NASIL OLUYOR?

Yaratılan herşeyde, hâttâ zıtların biraraya gelmesinde bile, birbiriyle uygunluk görülmektedir. Vücudumuzun fizyolojik, anatomik ve ruhî yapılanışı ile yeryüzü, güneş, ay, yıldızlar ve galaksilerin yapılanışı arasında hiçbir aykırılık yoktur. Herhangi bir aykırılık mevzu bahis olsaydı, nebatlardan, hayvanlardan ve aslî unsurlardan istifade ile ihtiyaçlarımızı temin edemeyecek, böylece hayatımızı idame ettiremeyecek, mahvolup gidecektik. Cenâb-ı Hakk birbirinin zıddı şeyleri hayatîyetimize mastar yapmakta, onlar arasındaki mübayenetle hayata ayrı bir neşve katmaktadır. Artı ve eksi kutupların zıtlarını çekip, aynılarını itmesi veya erkek ile dişinin birbiriyle alakası gibi münasebetlerin yanında, insan ile nebat arasındaki tatlı alışveriş gibi... Nebatat ile insanların, biri oksijen alıp karbondioksit verirken, diğerinin karbondioksit alıp oksijen vermesi... Adeta, ellerinde bulunan emtiayı takas ederek ticaret yapmalarını, arz ve talepleri ile yeryüzündeki hayatın devamına vesile olmalarını Cenâb-ı Hakk'ın kudret ve irâdesine vermediğimiz takdirde, cansız ve şuursuz atomlara yaratıcılık vermemiz gerekecektir ki, bu yüz derece akılsızlığı gösterecek bir hurafedir, deliliktir.

Diğer bir nokta da şudur: Her varlık zamanla çeşitli suretlere girer, hergün ayrı bir şekil alır. Bazı canlılar saniyede, bazıları günde, bazıları ayda, bazıları da yılda birkaç defa değişir, farklı suretlere girerler. İşte bunlar her bir şekil, tavır ve suret için ayrı ayrı modeller ve kalıplar ister. Siz, bezlere sarılmış bir bebek, sokaklarda oynayan bir çocuk veya arzularının itişi ile sağa-sola koşan bir delikanlı iken, ayrı ayrı tavırlar ve kalıplar içinde bulunursunuz. Kudret ve İrâde elinin ahirette göstereceği filimlere, her anınız, ayrı ayrı şekiller ve pozlar olarak kaybedilmektedir. İşte bu tavırların hepsi aslî hüviyetini kaybetmeyen ayrı kalıplar ister ki, herhangi bir tavır ve hareketinizin akabinde kafanızın duruşu, vücudunuzun endamı, iç organlarınızın şekli ile ahlak, huy ve karekterinizde kalıcı değişmeler olmasın.

İlim adamları karakter, manevî yapı ve maddî sima gibi hususiyetlerin kromozonlar tarafından taşındığını ve nesilden nesile aktarıldığını söyleyerek, herşeyi onlara bağlıyorlar. Ama tamamen maddeden müteşekkil ve değişmeye mahkum olan kromozonlar bu işi nasıl yapabilirler? Bütün hususiyetlerini, şifrelerini ve sırlarını kendi yerlerine geçen zerelere bırakmaya ve değişmeye mecbur iken nasıl oluyor da hiçbirşeyi karıştırmadan aktarabiliyorlar? Hangi sırla karekteristik yapılar değişmiyor, fizyonomiler bozulmuyor da uzuvlar kemal buluyor?

Hâlbuki mütemadi değişmeler var. Yenilen şeyler, teneffüs edilen hava, içilen sular, dışarıya atılan şeylerle yer değiştirirken; aslî unsurların hiç değişmemesi ve bozulmaması gösteriyor ki, eşya var edilmeden evvel bir hesap ve hendeseye tâbi tutulmuş, o planlar ve kanunlara göre Âlem-i şehadete gönderilmiştir. Böylece hiçbir karışıklık ve hecr-ü merç meydana gelmemiş, âlemler birbiriyle çekişmemiştir.

Mesela, Allah bir ağacı yaratırken, ona öyle bir mahiyet vermiştir ki, güneşin yakıcı şualarına maruz kaldığı hâlde zarar görmez, bilakis özümleme yaparak gelişmesini temin eder. O ağaca böyle bir karakter verilmeseydi, kavurucu güneş şuaları altında hayatîyetini devam ettiremeyecekti. Keza suda bulunan erimiş ve havada gaz hâlinde bulunan oksijen ile bunlara göre yaratılmış kara ve deniz hayvanlarının ciğerleri, solungaçları ve bunun gibi binlerce misal...

Sizi, binlerce koridora açılan bir kapıdan girmeye mecbur etseler. Geçeceğiniz o koridorların herbirinin adab, usul ve kanunları farklı; giyeceğiniz kıyafetler, yiyeceğiniz şeyler ve alacağınız tavırlar değişik; giriş-çıkış şekilleri, yürüme ve durma tarzları, kapıları açıp-kapama usulleri vs. hepsi ayrı ayrı olsa, siz, hiçbir bilgi ve tecrübeniz olmadan; muhakeme, irade ve insiyatiften mahrum olarak o koridorlara itilseniz, herşeye rağmen bir baştan girip öbür başa kadar, bütün usul ve kaidelere riayet ederek geçip, hiç hata yapmadan öbür taraftan çıkabilir misiniz? Böyle bir teyin vukuu dütünülebilir mi?

Bütün mahluklar, hususiyle Ahsen-i takvim sırrına mazhar olan insan ruhî, bedenî, şehevî gadabî ve aklî yapısı, melekiyete ve şeytaniyete ait yönleriyle her an başka bir koridora, farklı bir Labirente girmekte, kendileri için meçhul olan mukadder ve muhakkak neticeye doğru, her şart ve duruma göre tavır ve şekil alırken aslî hüviyetlerini muhafaza etmektedirler. İşte bu hâl ve keyfiyet, Allah'ın siyanet bulutu hâlinde bütün eşyayı ihata eden mutlak ilmine, irâdesine ve mevcudiyetine delalet eder: "Allah vardır! Bütün sebebleri, sebeblerin de sebeblerini yaratan Müsebbib-ül Esbab O'dur." der.

TABİAT NEDİR?

"Kâinat nasıl meydana geldi?" sorusunu sorduğumuzda bazıları hiç düşünmeden: "Tabiat yarattı" derler. Biz sorulara devam edip "Tabiat nedir? Şu ağaçlar, kuşlar, sularda oynaşan balıklar, kulaklarımızda yankılanan cıvıltılar nedir?" dediğimizde de: "Bunların hepsi tabiattır. Tabiat kanunlarıdır" diyeceklerdir. "Pekala insanlar, hayvanlar ve diğer varlıklar nasıl meydana geldi?" sorumuza da "Tabiat yarattı" şeklinde cevap vereceklerdir. Nedir bu muamma? Nedir bu heyula? Nedir bu tabiat?

Ledünniyata karşı olup, hikmetlere göz kapayan ilim bilmezler Kant'a kızarlar, Kant eşyayı "nomen-fenomen" şeklinde ikiye ayırmıştır. -Kant'ın düşüncesinin isabetliliği veya isabetsizliğini burada tartışmıyacağız- Buna bizim dilimizde "Şehadet âlemi- Gâyb âlemi" veya "mülk-melekut" denilmektedir. Eşyanın mülk tarafı yani Şehadet âlemi, gözle görülen varlık alemi ile onların tâbi olduğu ahval ve asardır. Melekut, yani gayb âlemi, hayat mekanizmasını harekete geçiren illetler, hikmetler âlemidir. Maddecilerin Kant'a kızmalarının sebebi ise inkar ettikleri madde dışı âlemi kabul etmesidir.

Tabiat, lugat ma’nâsıyla seciye, ahlak demektir. Maddecilerin anladıkları ma'nâ ise, madenler, bitkiler, hayvanlar, insanlar, sistemler, vs. herşeydir. Onların anladıkları gibi, tabiat eşyanın kendisi ise "Kâinatı kim yarattı? İnsanı kim yarattı?" sorularına "Tabiat yarattı" cevabını vermekle, "Tabiatı tabiat yarattı. Yeryüzünü yeryüzü yarattı. Taşlar, ağaçlar, kuşlar, insanlar, atomlar, galaksiler, herşey kendi kendini yarattı" demiş olmaktadırlar. Bu ise garipliğin, acaibliğin ve tenakuzun tezahürü olan bir safsatadır.

Eğer, tabiat demekle eşyanın bir kısmı hususiyetlerini, hâllerini ve vasıflarını kastederek, sıcaklık-soğukluk, çekme-itme, artı-eksi vb. gibi eşyanın arizî hallerini söylemek istiyorlarsa, biz soracağız: "Kromozonları ve taşıdıkları şifreleri kim yarattı? Karakterler, renkler, huylar vb. hususiyetleri kim verdi?" Onlar da, eşyayı vasıflarının yarattığı cevabını vererek yine gülünç duruma düşeceklerdir. Biraz iz'anları ve mantıkları kalmışsa, hiçbir cevap vermeyeceklerdir. Zira böyle birşeyi kabul etmek: "O şeyi vasıfları yarattı. İlim alimi, sanat sanatkarı, resim ressamı yarattı" demek gibidir.

Toprağa düşen bir tohum, Allah'ın icraatına perde olan nemi ve sıcaklığı da neşv ü nemasına uygun bulunca ukde-i hayatisini salıverir, başını yukarılara uzatıp hava, köklerini aşağılara bırakıp gıda alır. Şimdi tabiatçılara sorsak: "Çekirdek çatladı, kök saldı, filiz verdi. Bu iş nasıl oldu? Kendi kendine mi oldu? Su, hava veya toprak mı yaptı? Tohumdaki ukde-i hayatiye nereden geldi?" Birbirine bağlı, müteselsil yüzlerce, binlerce soru... Tohumun meydana gelmesine ve onun yeşermesine sebeb olan herşey için bir başka sebeb, o sebeb için de başka bir sebeb arayan sorular zinciri ard arda gelir. "Onu kim yaptı? O dediğinin sebebi ne? Bu nasıl oldu? Şu neden öyle? O niye böyle?" gibi mütemadi devam eden sorular...

Mekanik sistemlerle hareket eden bir otomobile bakınız. Onun hareketinin bir kısım şeylere bağlı olduğunu görürsünüz. Deposuna konulan benzini gaz pedalının püskürtmesi, bujilerin ateşlemesi, ateşlemeyi yanmanın takib etmesi, hararetin harekete dönüşmesi, hareketin tekerleklere intikali ve otomobilin uçarcasına gitmesi... Bütün bunlar, o mekaniğin vasıfları, hususiyetleridir. Bu durumda "Benzine yanma kabiliyetini veren, pulvarize olabilmesini öğreten kimdir? Ateşlenen benzin ile ısınan hava pistonları itmeyi nereden öğrenmiştir? Mekanikî itmenin-çekmenin, dairevî hareketlerin sistematiğini ortaya koyan kimdir?" gibi sorulara: "Bu mekaniği meydana getiren benzinin yanma kabiliyetidir, havanın genleşme kabiliyetidir vs." denilemeyecektir. Çünkü bunlar birer hususiyet ve vasıftır. Vasıflar, hususiyetler ve sıfatlar zata tesir edemez.

Binaenaleyh bugün moda hâline getirilip, "Herşeyi yaratan doğa kanunlarıdır, tabiattır" denilerek, neslimize empoze edilen düşünce asılsız ve esassız, gülünç birşeydir. Eşyanın varlığını doğa ve tabiat denen şeye havale etmenin kıymet-i ilmiyesi olmamakla beraber, ahmaklık ve akılsızlık alameti olarak farklı bir değeri vardır.

Hulusa, eşya vardır, nizamlı ve hikmetlidir, her parçasında, her zerresinde Cenâb-ı Hakk'a ait ma'nâlar gizlidir. Sebeblerin tesir-i hakikileri yoktur. Tabiat kanunları denilen şeyler mahiyetleri meçhul bir kısım arizî vasıflardır. Çekme-itme kanunu, yerçekimi kanunu kılcallık ve sair tabiat kanunları mahiyetleri anlaşılamayan ama rizayi hesaplarla formüle edilmeye çalışılan birer nam, birer addır.

Yerinde kullanılmayan ilim dallarıyla neslimize dalalet ve sapıklık enjekte edilmeye, şüphe ve tereddüt tohumları ile kâlb ve ruhlarının bozulmasına çalışılmakta olan günümüzde bu mevzuda yapılacak her araştırma ve tahkik, Allah'ın ma'rifeti ile ilimlerde terakkiyi temin edecektir. Kâlbimizi îman ziyasıyla tezyin edecek, her adımla ölmezliğimizin, yokluğa atılmayışımızın bahtiyarlığı ve saadeti ile sermest olacağız. Böylesine bir îman anlayışına yükseldikten sonra Allah'ın tevfik ve inayeti ile aşamayacağımız hendek, geçemediğimiz vadi kalmayacaktır.

Resûl-ü Ekrem, insanların himmet ve gayretlerini tahkiksiz, araştırmasız, teemmülsüz ve tetkiksiz olarak birşeye bağlamalarından kurtararak, Cenâb-ı Hakk'a bağlamıştır. Tetkik, teemmül ve tefekkür neticesinde elde edilecek tahkiki îmanın yolunu göstermiştir. Bundan ötürüdür ki, hakiki îmanı elde etmiş mü'minler kâinattaki bütün hadiseler aleyhlerine dönse bile sarsılmaz, mukavemet ederler.

Cenâb-ı Hakk bizlere basiret ve ma'rifet ihsan etsin. Herşeyde O'nun varlığını ve birliğini müşahade edelim. Tefekkür, araştırma ve tahkik yoluna girerek, taklidî îmandan kurtulup, O'na îmanımızı artıralım. Amin...


ÖRNEK CEMAAT

Tarihin seyrini değiştirip yeryüzünde muvanene unsuru olacak, Cenâb-ı Hakk'ın matmah-ı nazarı cemaat!..

Kâinattaki istikametin mazharı, Allah'ın meleklerine baktırıp Hazret-i Âdem'in rüçhaniyetinini ispat edeceği cemaat!..

Mevsimleri, zamanları, buudları aşan; dünden bugüne, bugünlerden yarına, yarınlardan da kıyamete kadar herkesin nazargahı olacak cemaat!..

"Siz ümmetler içinde, milletler içinde seçilmiş bir ümmetsiniz"(40) tebşiratına muhatap, Allah'ın müjdelediği cemaat!..

Secdede, rükuda ve kıyamda kâlbi haşyetle çarpan; gecede, gündüzde ve seferde adımlarını hesapla atan; varlıkta, darlıkta ve bollukta helalle hemdem olan cemaat!..

İnandığı dine müzahir, onun için yaşayan; Resûlullah'ı tanıyıp, O'nun yoluna baş koyan; Allah ve Resûlü'nün adını ufuktan ufuğa yayacak cemaat!..

Sevgi, müsamaha ve tefkatin temsilcisi; kin, öfke ve düşmanlığın düşmanı; Allah'ının, Kitab'ının ve Peygamber'inin bendesi cemaat!..

Çiğnense de, dövülse de, horlansa da yolundan dönmeyen; en mühim ve kıymetli vasfı "Allah'a ve Resûlü'ne sadakat" olan cemaat!..

SADAKAT

Sadakat, feragat ve fedakarlıkla ifadesini bulur. Allah'ı ve Resûlullah'ı kendi arzu ve isteklerine tercih etmekle tezahür eder. İlkler ve onları takip edenler nefsî arzularını ve behimî isteklerini Allah ve Resûlü için terkederek, sadakatı ve sıddıkiyeti temsil etmişlerdi. Onları takip edip bu yeni bezmde peşleri sıra gidecek olanlar da, kıyamete kadar o vasıfları taşıyacak olan "Sadıklar ve sıddıklar cemaâti"dir. Allah Resûlü'nün çevresinde halenenen o mümtaz cemaatin baş ünvanları: Sadakattır.

Sadık, derin ve yorucu meselelerle iştigal etmese de, Allah ve Resûl'ü ile kâlbi münasebetini bir an bile aksatmaz, Nefsî hazlarını, annesi, babası, eş ve evladı gibi bütün sevdiklerini Allah ve Resûlü'nden üstün tutmaz. Allah'ın rızası ve Resûlullah'ın bir anlık bakışını cihanlara bedel bilir; malını, mülkünü ve herşeyini O'nlara mukabil feda eder. Nazarında, Allah'a ve Resûlü'ne ait olmayan şeylerin kıymeti yoktur. Sessizdir, durgundur, hakkında methiyeler yazılmamıştır ama derunu ummanlar gibidir. Sadakatın yerini ve lazımını çok iyi bilir. Kafası, bedeni veya kâlbi, nesi isteniyorsa, nasıl isteniyorsa, nerede isteniyorsa... Bir an tereddüt etmeden: "Alın, Resûlullah'a feda olsun. Bu kâlb Allah adına parçalansın. Kanım, İslâm adına aksın" der. Bunlar bugün için mevzubahis değildir. Fakat İslâm'ın, Kur'ân'ın ve Allah Resûlü'nün getirdiği esaslar, bu gibi şeyleri, bir gün gerekli kılarsa, sadık bunları yapacaktır.

Birine "sadık değil" deseniz, rahatsız olur, gücenir. Çünkü, sadık olmayan haindir. Bir insana "sadık mü'min" denilmesi için de sadakatın şartlarını ve şiarını yerine getirmesi gerekir. Biz sadakatı birbirimizle olan münasebetlerimizle de anlarız. Yüzümüze methiyeler söyleyip meddahlık yapanlar, sadık dostlarımız değildirler. Sadık dost ve arkadaş takip ettiğimiz yol ve fikir istikametinde muhalefet etmeden yürür. Karar verip, harekete geçtiğimiz yolda koşar, destek olur. Tehlikeler, musibetler ve belalar karşısında göğsünü gerer, arkadaşlarına siper olur. Alınan kararlara ve gereklerine riayet eder. Biz bu gibi şeyleri sadakat nişanesi olarak değerlendirdiğimiz gibi, Allah ve Resûlü'ne ait meseleler de benzer şekilde değerlendirilir. Onun içindir ki, Kur'ân-ı Kerim'de "vessıddıkin"(4) denilerek pek çok sıddık bulunduğuna işaret edilmekle beraber Hazret-i Ebu Bekir'e en büyük sıddık manasına "sıddık" denilmiştir.

Kur'ân ferman ediyor: "Allah ve Resûlullah'a îmanı olan, ahirete îmanı olan fertlerin herbirini Allah ve Resûlullah'ı nefsine, annesine, babasına ve sevdiği herşeye tercih etmenin dışında göremezsiniz."(42) Bir ferd Allah'a Resûlullah'a ve Kur'ân'a inanıyorsa, Onları sevdiği ve bağlandığı herşeye tercih edecektir. İşte Hazret-i Ebu Bekir, sevdiği, bağlandığı babasını, evladını, ailesini, kabilesini, herşeyini Allah ve Resûlullah için terkederek "sıddık" ünvanına mazhar olmuştu. O ve diğer Ashab-ı güzin efendilerimiz öyle kimselerdi ki, îmanın kâlblerine perçinlendiği sarsılmayan, usanmayan, dönmeyen ve yılmayan birer ruhla te'yid buyrulmuşlardı.

BEDİR ASHABI NEDEN BÜYÜKTÜR?

Eslaf: "Bir insan Bedir ashabı'nın isimlerini herhangi bir maksadı için şefaatçi olarak zikretse, Allah o maksudunu hasıl eder" demişlerdir.

Ad ve isim mühim değildir. Mühim olan o müsemmayı hatırlamaktır. Siz: "Allahümme bi seyyidina Hamza" dediğiniz zaman. Hazret-i Hamza'nın mübarek ruhanîyatı orada hazır bulunacaktır. Eslaf'ın ittifak ettikleri bu hususta pek çok rivayet de vardır. Ve onların adları Cebrail'in, Mikail'in İsrafil'in, Azrail'in ve diğer bütün meleklerin adlarından önce gelen adlardır.

O gün, Bedir ashabı babaları, kardeşleri, akrabaları, evlatları ve aşiretleriyle karşı karşıya geldiler. Yani birlikte neş'et edip birlikte büyüdükleri, kimi zaman acılarını kimi zaman sevinçlerini paylaşarak hayat sürdükleri şahsî dostlarını, Allah ve Resûl'ü için terkedip karşı karşıya geldiler. Ebu Ubeyde babasıyla karşı karşıya geldi. Hazret-i Ali, kardeşi Akil'in karşısında durdu. Hazret-i Ebu Bekir atını sürüp oğlu Abdurrahman'ın saflarını yardı. Hazret-i Ömer, hiç tereddütsüz, dayısı As İbn-i Hişam'ın boynunu vurdu...

Abdurrahman, müslüman olduktan sonra birgün, babası Ebu Bekir'e şöyle dedi: "Bedir savaşında, birdenbire gözüme iliştin. Önüne gelen herkese kılıç sallıyordun. Seni başkalarına bırakıp, bir başka tarafa gittim. O'nu başkası öldürsün dedim." Ebu Bekir ise oğluna: "Oğlum sen o gün karşıma çıksaydın,Vallahi senin gibi yapmazdım. Allah ve Resûlü için oracıkta öldürürdüm seni" (43) dedi. Her baba evladını sever. Hazreti Ebu Bekir gibi bir baba ise çok daha fazla sever. Ama Allah'ı ve Resûlullah'ı herşeyden çok sever.

Resûl-ü Ekrem'in huzuruna genç, filiz gibi bir delikanlı geldi: "Ya Resûlallah bir cemaat içinde, senin bahsin geçti. Babam da söze karışıp, hakkında uygunsuz sözler sarfetti. Başım döndü. Tahammül edemedim. Kılıcımı bağrına saplayıp, öldürdüm O'nu" dedi. Resûl-ü Ekrem sükût etti. Biraz sonra başka bir genç geldi. "Ya Resûlallah, babam, senin hakkında uygunsuz sözler söyledi. Baba katili olmak istemedim, başkasına havale ettim. O da babamı öldürdü. Sana uygunsuz söz söyleyen, seni tanımayan, takdir etmeyen bir baba yakışmaz bana. Sana bağlı isem, öyle bir babayı istemem" dedi. Resûlullah yine sükût ettiler. Birinci gence "Neden öldürdün?" demedikleri gibi, ikinci gence de "Neden öldürmedin?" demediler (44).

Hakkında ayet nazil olunan, daha enterasan hadise ise; Ebu Ubeyde Hazretleri'nin başından geçen hadisedir. Allah Resûlü O'na "Ümmetin emini" buyurmuşlar, Cennet'le müjdelemişlerdi. Ümmetin arasındaki huzursuzluklar, hoşnutsuzluklar ve geçimsizlikler çok defa O'nun eliyle giderilirdi. Hazret-i Ömer vefaat edeceği zaman: "Hayatta olsaydı, size, O'nu tavsiye ederdim" demitti.

Ebu Ubeyde, çok şefkatli ve merhametli, babası Cerrah ise, gözü dönmüş bir haindi. Bedir harbinde, birdenbire, oğlunun karşısına çıkıverdi. Ebu Ubeyde, karşısında babasını görünce, kendisini bırakmasını söyledi. "Baba, beni bırak, başka tarafa git, başkalarıyla savaş" dedi, hemen safların bir başka tarafına geçti. Babası tekrar karşısına dikilince: "Baba benimle uğraşma" diyerek yine yerini değiştirdi. Babası kafir bile olsa, bir baba katili olarak Resûlullah'ın huzuruna gitmek istemiyordu. Ama babası, tekrar, öyle bir yerde karşısına çıktı ki, yerini değiştiremedi, kaçamadı, kılıcını babasının sinesine sapladı. Cerrah, oracıkta yıkılıp öldü. Ebu Ubeyde ağlaya ağlaya Resûlullah'ın huzuruna geldi. "Ya Resûlullah. Ben istemeyerek babamı öldürdüm" dedi.(45)

Baba insanın velinimetidir. Babayı öldürmek de çok mühim bir hadisedir. Fakat, Allah ve Resûlullah'ın karşısına çıkarsa, Allah ve Resûlü babaya tercih edilir. Hadise üzerine Cenâb-ı Hakk, şu ayeti inzal buyurdu: "Sen Allah'a ve ahirete îman eden, Allah ve Resûlullah'ı seven, bağlanan o kimselerden hiçbirisini Allah'a karşı böyle bir tahattide, Allah düşmanlarına karşı müsamahakar göremezsin, bulamazsın. Onlar, Allah ve Resûlü'nün karşısına çıkan hanımlarını, çocuklarını, torunlarını, baba ve atalarını terkeder, Allah'ın ve Resûlü'nün rızasını tercih ederler." (46)

Bu ayet Ebu Ubeyde'nin sinesine su serpmiş, yüreğindeki ateşi söndürmüş, aynı zamanda da itidal tavsiye etmişti. Ayetin ruhunda, insanın babasını o vaziyette öldürmeyip, başkasına havale etmesinin olacağı, fakat Allah ve Resûlü için öldürürse de muahaze edilmeyeceği mündemiçtir.

Bizi de Allah ve Resûlü'ne ciddi bir sadakatin ifadesi olan aynı şeylerle imtihan etseler, bilmem ki o imtihanı kazanır mıyız? Deseler: "Resûlullah hanenize gelecek, şereflendirecek." Acaba mü'minler, O'nun gelmesini istemeyen kızları, hanımları, babaları veya oğulları varsa, onları evlerinden temizleyip, hanelerini Resûlulah'ın teşriflerine hazırlarlar mı?

Eğer, evlerini önceden temizleyip Resûlullah'ın teşriflerine hazırlamışlarsa, onlar sadıklardandırlar. Sadakatlarını ifade etmişler demektir. İslâm'ın, Kur'ân'ın ve Allah'ın rızası uğrunda sizden istenenleri yerine getiriyorsanız, siz de sadıksınız demektir. Aksi halde sadakattan uzaksınız demektir. Hainlik veya hiyanet içindesiniz diyemiyorum. Çünkü kâlbde burkuntu yapar. Ama mefhum-u muhalifi odur.

MÜ'MİN İSLÂM'LA BİRLİKTE GÜLER

Mü'minin sadakatı, kendi haz ve zevklerini Allah'ın ve Resûlü'nun memnun olacağı amellerin üstünde tutmayacak kadar derin ve köklü olmalıdır. Mü'minin yüzü İslâm'la birlikte güler, yine O'nunla birlikte ağlar. Ashab Efendilerimiz, Resûl-ü Ekrem'in yüzüne bakıyorlar, O'nun yüzünde ızdırab ve işmizaz varsa ağlıyorlar, tebessüm varsa tebessüm ediyorlardı.

Hazret-i Ömer anlatıyor: "Ben Resûl-ü Ekrem'in Bedir esirleri hakkındaki istişaresinden sonra yanından ayrıldım. Resûl-ü Ekrem, benimle bu meseleyi görüştüğü zaman, kararımı arzettim. 'Ya, Resûlallah bunları ağır fidye-i necat karşılığında bırakalım veya kılıçtan geçirelim. Akil'i Ali'ye ver, kafasını kessin. Bana da akrabalarımdan kim düşüyorsa ver, kafasını keseyim. Abdurrahman'ın kafasını da Ebu Bekir kessin, bu iş temizlensin' dedim. Allah Resûlü kararımdan pek memnun olmadı. Ebu Bekir ile istişare ettiği zaman mülayemet meşveretini aldı. 'Ya Resûlullah mülayim davran" dedi. Ben evime gittim ve döndüm. Baktım ki, Resûlullah ve Ebu Bekir ağlıyorlar. Yanlarına sokuldum. Hıçkırıkları iyice arttı. 'Ya Resûlallah, niye ağlıyorsunuz? Ağlanacak birşey varsa söyleyin ben de ağlayayım? dedim. Allah Resûlü kararımın isabetli olduğunu, Ebu Bekir ile kendi kararlarının yerinde olmadığını iş'ar eder mahiyetteki ayetin inzal edildiğini söyledi." (47)

Sahabi efendilerimiz, Resûlullah'ın her haline iştirak ederler, dertleriyle dertlenirler, teessüründe ağlarlar, tebessüm ederse de sevinirlerdi. Mekke'nin fethinde, Hazret-i Ebu Bekir gözleri görmeyen babasını Allah Resûlü'nün huzuruna getirdi. Edeb timsali Efendimiz kendisinden çok yaşlı ve gözleri görmeyen Ebu Kuhafe'nin ayağına getirilmesinden memnun kalmayarak Ebu Bekir'e: "Bıraksaydın ihtiyarı evinde. Biz gelir, ziyaret ederdik" buyurdular. Her îman edenin Resûl-ü Ekrem'in elini tutup biat etmesi, böylece O'na intisabı çok mühimdir. Buna rağmen Efendimiz âmâ bir ihtiyarın ayağına getirilmesini istemiyor. "Bıraksaydın ihtiyarı evinde. Biz gelir, ziyaret ederdik" diyorlardı.

Hazret-i Ebu Bekir anlatıyor: "Babam Ebu Kuhafe'nin gözleri görmüyordu. El yordamıyla Allah Resûlü'ne yaklaşıp elini eline uzattı. Allah Resûlü babamın elini tutarken, ben hıçkırıklarımı tutamadım. Resulullah Ya, Ebu Bekir niye ağlıyorsun?' dediler. Ben de 'Ya, Resûlallah, babamın yerine, îmanını çok arzu ettiğiniz Ebu Talib'in bulunmasını arzu ederdim. Şu uzanan elin babamınki yerine Ebu Talib'in eli olmasını ne kadar isterdim. Çünkü O'nun îman etmesini çok istemiştin. Babamın îman etmesi benim bir arzumdur. Fakat, amcanın iman etmesi senin çok şidettli arzundu, nasib olmadı. İşte ben ona ağlıyorum dedim.’(48)

Sadık mü'minin, en mühim bir meselede, babasının ebedî saadeti kazanmasında bile Peygamberi'nin amcasını tercih etmesi fevkalade mühimdir. Hazret-i Ömer de "Ben Âl-i Ömer'e Abbas'ı tercih ederdim. Çünkü O Resûl-ü Ekrem'in amcasıdır" diyordu. Hazret-i Abbas küçük görülemez. O, ashabın efendilerinden ve Âl-i Resûldendir. Fakat zatî kıymeti itibariyle Cennet'le müjdelenen on kişiden ve iki vezirden birisi olan Hazret-i Ömer öyle bir mevki-i mualla ihraz etmiştir ki, Hazret-i Abbas'tan çok ileridir. Hazret-i Ömer, buna rağmen, Resûl-ü Ekrem'in hatırı için, "Âl-i Ömer'i Abbas'a feda edecek" fikir ve istikamettedir.

Yağmur yağmıyor, Mekke ve Medine kuraklıkla kavruluyordu. Hazret-i Ömer'e müracaat ettiler: "Şu ashabı al, yağmur duasına çıkar. Ümid ediyoruz ki, Cenâb-ı Hak bize rahmet eder" dediler. Hazret-i Ömer çok zaman, başını yere kor, gizli-açık, sesli-sessiz münacaat ve tazarruda bulunurdu. Yanından ayırmadığı Eslem şöyle anlatıyor: Ömer'i çok defa secdede, kâlbi hıçkırıklarla çarpar, tir-tir titrerken görüyordum. 'Allahım! Ümmet-i Muhammed'i, Ashab-ı Resûlullah'ı benim günahlarımdan dolayı mahvetme. Yağmursuzluk benim günahlarım sebebiyledir' diyordu."

Hangimiz memleketin başına gelen bela ve musibetleri kendi günahlarımızdan biliriz. Eğer "Bu kuraklık benim günahlarım sebebiyledir. Bu bela ve musibetler benim yüzümden milletin başına yağıyor. Allahım beni affet. Günahlarım yüzünden masum insanları mahvetme" diyebiliyorsanız; belalardan, musibetlerden ve İslâm'ın devasa meselelerinden müteessir oluyor, bunların sebebini herşeyden önce kendinizde görüyorsanız; Siz sadıklardansınız, sadık bir mü'min, İslâm'a sadık bir müslümansınız demektir.

Bir müddet sonra, tekrar Hazret-i Ömer'e müracaat ettiler. Yağmur duasına çıkmasını istediler. Ömer birden, birşey hatırlamış gibi koştu. Gitti, Hazret-i Abbas'ın evine vardı. Kapısını vurdu. "Gel benimle" dedi. O'nu bir tepeye çıkardı. Orada, Abbas'ın ellerin tutup, yukarıya kaldırdı. Sonra dudaklarından şu sözler döküldü: "Allah'ım! Bu Senin Habibin'in amcasının elidir. Bu el hürmetine bize yağmur ver." Sahabi diyor ki. "O el,daha aşağıya inmeden yağmur yağmaya başladı. Biz aşağıya yağmurla, selle birlikte indik."(49)

Onlar, Allah Resûlü'ne ait herşeyi kendi nefislerine, arzularına ve isteklerine tercih etmekle sadakatlarını gösteriyorlardı. Askerdeki oğlunuzdan bir mektup gelse, hatırasıdır diye saklarsınız. Evladınız vefaat etse, ona ait şeyleri teyemmümen, teberrüken saklar, zaman zaman öpüp, koklarsınız. Her mü'min daima Resûlullah'a ait şeylerle müteberrik ve müteyemmim olmalıdır. O'na ait şeyleri, teberrüken yanında, vasfında ve ruhunda taşımalıdır. O'na ait şeylere sadakattan bir an bile ayrılmamalıdır. Lihye-i şerif'i (Sakal-ı şerif) bize getirenler, şuur ve sadakatlerinin ifadesi olarak O'nu atlaslarda saklamış, en mübarek gün ve gecelerde öpülüp, koklanılmasını adet hâline getirmitlerdir.

OSMANLILAR'IN RESÛLULLAH'A SADAKATLARI

Devr-i Saadet'ten sonra İslâmiyet'i en ciddi yaşayan ve Allah Resûlü'ne en bağlı olanlar Osmanlılar'dır. Devletin kurucusu Osman Gazi, Kur'ân'ın bulunduğu odada: "Ben Kur'ân'ın bulunduğu odada ayağımı uzatmam." diyerek, sabaha kadar uykusuz kalıyordu. Yavuz Sultan Selim, Allah Resûlü'nün huzurunda, adına hutbe okunurken: "Haremeyn-i Şerif'in Hâkimi" dendiğini duyunca, hemen doğrularak haykırıyordu: "Hayır! Hakim-ül Haremeyn değil Hadim-ül Haremeyn! Ben ancak hizmetçisi olurum oraların." Sultan Ahmet yazdığı dört mısra ile Resûl-ü Ekrem'in Kadem-i Şerifi'nin (Ayak izinin) şeklini tacına koyuyor. "Başımda taç gibi kıyamete kadar gezdiririm bunu" (50) diyordu. Dünyanın hiçbir yerinde yapılmayan bir işi de, sadakatinin ifadesi olarak yapıyordu. Efendimiz'in saçlarını ve sakallarını toplatıyor, ülkemize getirtiyordu. Biz bugün atlastan bohçalar içindeki o "Muy-i mübarek"ler karşısında, Efendimiz'i tahattur ediyor, O'nun huzuruna gider gibi edeble yürüyoruz. Kusurlarımızı hatırlayıp şefkat ve şefaatine koşuyor. O'nun elini, eteğini öpercesine dudaklarımızı değdiriyor, derin bir haşyetle başımıza koyuyor, salavat ve selamlarla sadakatimizi izhara çalışıyoruz.

İnsanlar sevdiklerine ait en küçük şeylere bile sadakat gösterirler. İcab ederse onurlarını, şereflerini, herşeylerini feda ederler. Sevdiklerinin bir zülfüne dahi zarar gelmemesi için seve seve canlarını, ruhlarını verirler. Beklenen nesil, beklenen cemaat tekrar eski hüviyetine döner, Allah'ın ve Resûlü'nün arzu ve isteklerini şahsî arzu ve isteklerine tercih ederlerse; Allah'ın tevfik ve inayeti ile tarihin seyri ve hadiselerin akışı değişir, Cenâb-ı Hakk bize gülen yeni ufuklar açar. Elverir ki, sadakat üzere olalım.

İSLÂM FEDAKARLIK İSTER:

İnsanlara çok güzel ve cazib görünen, hissiyatlarına hitab ederek kendilerini kabul ettiren sevdikleri, bağlandıkları ve gönül verdikleri; içecek, yiyecek, yatacak şeyler.. Eşler, kadınlar, kızlar.. Anneler, babalar, çocuklar.. Bağlar, bahçeler, çiçekler.. Elmaslar, altınlar, pırlantalar.. Makamlar, mansıplar, itibarlar..Hazlar, muhabbetler, dostluklar vb. pek tatlı şeyler vardır. Esas itibariyle çok den'i nefsaniyetimize uygun, dünyaya ait olan bu şeyler, Allah'ın ve Resûlü'nün rızasını ikinci plana attıran, fenaya mahkum oldukları için insanları da aynı akibete mahkum ettiren faktörlerdir.

Çok defa iş ile namaz karşı karşıya gelir de cemati bırakıp işinizle meşgul olursunuz. Resûl-ü Ekrem'in isteği doğrultusundaki bir kazanç ve muvaffakiyet ile dünyevî olanı karşı karşıya geldiğinde ikincisini tercih edersiniz. Ezan okunduğunda işinizi bırakıp camiye koşmazsınız. Çünkü bunlar nefsinize hoş gelen ve ücreti peşin alınan şeylerdir. Diğerlerinin ücreti ise şimdi verilmeyecek Ahiret âleminde verilecektir. Cenâb-ı Vacib-ül Vücud Hazretleri insanların bu türlü zaaflarını bildiği için onları sayıyor, şu hususlarda zayıfsınız diyor.

Allah'ın rızasını tahsil için sarfedilen cehdin neticesi, çok güzel bir akibettir. Bu cehd gerçek mü'minin sadakatının, feragatının ve fedakarlığının nişanesidir. Meseleyi tahlil edersek, cehd ve gayretimizin ciddiyeti nisbetinde, kazandırdığı huzuru, hissiyatımızın derinliklerinde duyarız. Ama bu huzur, sadakat, feragat ve fedakarlıkla amel eden gerçek mü'minlere müyesserdir. Îmanın muktezası vecibeleri yerine getirme cehdinin kâlben ve ruhen Cennet hayatı yaşattığını hissetmek o mü'minler için müyesserdir.

Kur'ân ve İslâm azim bir fedakarlıkla kendilerine sahip çıkmadığımız takdirde vatanı, milleti ve gelecek nesilleri başıboşluğa, sahipsizliğe ve ateşîn bir hayata atmış olacağımızı bilmemizi istiyor. Her yerde kaynaşıp, mikroplar hâlinde çoğalan îmansızların insanlığa verdikleri zarara dikkatinizi çekerim. Bunların daha da çoğalması ve hakimiyetlerini artırmaları halinde mescitleri ve mabetleri de yakıp-yıkabileceklerini hesap ederek, meselelerimizi buna göre değerlendirelim. Allah'ın ve Resûlü'nün rızasını birinci plana alıp vazifelerimizin üzerine titizlikle eğilmezsek, gelecek nesillerin başımıza açacağı badirelerin bizi nerelere götürebileceğini tahmin bile edemeyiz.

Mü'minin gerçek şuura ulaşmasından sonraki fedakarlığı, feragatı, cehd ve gayreti kolaydır. Ama bu şuuru kazandırarak, müslümanları düşünür hâle getirmek, Allah'ın ve Resûlü'nün gerçek muhibleri olduklarını görmek çok zordur. Bunlar, mü'minlerin kâlblerine,O'nlara ait muhabbeti nakşedip, gergef gibi işlemekle, nazarlarındaki perdeyi kaldırıp afakî ve enfüsî yollarla O'nlara sevdalandırmakla ve Ma'rifetullahı elde edecekleri şehraha sevketmekle mümkün olacaktır. Ancak bunun akabinde mü'minler cehd ve gayrette bulunacaklar; araştıracak,inceleyecek ve yeni yeni cevherler bulacaklar, o cevherleri buldukları Hakk'ın kapısından ayrılmayacaklar, hayatlarının sonuna kadar sadakatla, feragatla ve fedakarlıkla koşacaklardır.

Ayet-i Kerime: "Onlar vazife ile, cihad ile emrolunduğu zaman sana bakarlardı. Ama gözlerinde baygınlık alameti olarak bakarlardı. Sanki onlar, kafalarına birşey çarpmış, baygınlığa tutulmuş gibi sana yan yan bakarlardı."(5) diyerek yeni îman etmişlerin durumunu ifade ediyor. Onlar yeni iman etmişler, belki de Allah Resûlü'nün ganimetten verdiği yüz deve ile müslüman olmuşlardı da, îman henüz içlerine oturmamıştı. Kendilerinden ölmeleri ve savaşmaları isteniyordu. "Ne de ağır şeyler isteniyor!?" diye kalakalacaklar, baygınlıkla bakacaklar. Evet îmanın kâlblerine oturmadığı kimseler için, hakîkatlar ve vazifeler o kadar imkansız, aşılmaz görülecektir ki, onlara vazifeleri anlatılıp, hatırlatıldıkça ümitsizliğe, şaşkınlığa düşeceklerdir. Yüreklerindeki îmanları kemale ermiş mü'minler ise, Allah'ın ve Resûlü'nün sevdiği vecibe ve vazifeler hatırlatıldıkça, bilakis ümid, lezzet ve hazla dolup coşacaklardır.

Ümmü Habibe, Ebu Süfyan'ın kızı ve Allah Resûlü'nün mübarek zevceleriydi.Ebu Süfyan îman dairesine giremediği, îmanın hazzına eremediği, îman yümnüyle emin olamadığı devrede, bir gün Resûl-ü Ekrem'i iltimasçı yapmayı düşünerek, kızının evine gitti. Kapıyı vurmadan içeri girdi. Resûl-ü Ekrem'in bulunduğu her yer mescittir. Ebu Süfyan, evine girdiği kadının babasıydı ama necisti, pisti. Resûl-ü Ekrem'in Hane-i saadeti'ne girmeye hakkı yoktu.Ümmü Habibe ise kendisi vasıtası ile bulunduğu zor durumdan kurtulmak için yanına gelen babasını dışarıya atamıyordu. Fakat, Resûl-ü Ekrem'in mübarek hücresinde bulunan ve O'nun oturduğu sedire doğru gidip, oturmaya yeltenen babasının kolundan tutup, itiyor: "Sen oraya oturamazsın!" diyordu. Ebu Süfyan: "Beni mi yataktan, yatağı mı benden kıskandın?" deyince de: "O, Peygamber'in oturduğu sedirdir. Sen necis bir insansın, o sedire sürünemezsin baba." diyordu.(52) Resûl-ü Ekrem'e bağlılık. O'na tam bir sadakat.Kâlblerin O'ndan inhiraf etmemesi, O'nda fena bulması. İnsan fena fi’r-Resûl olmalı, fena fil Kur'an olmalı, fena fillah olmalı, kendi şahsî isteklerini ve arzularını unutmalı, Allah'ın Resûlü'nün ve Kur'ân'ın emir ve isteklerinde fani olmalı öylece yaşamalı. Ortada sadece Kur'ân kalmalı: "Bana istikametli hayatı, muvaffakiyet ve zafer ufkunu gösteren Kur'ân'dır" demeli. Heveslerimiz ve behimi arzularımız adına olan şeyleri O'na tercih etmemeliyiz. Mevla neyi istemişse yapmalı, neyi istememişse yapmamalıyız. Böyle bir anlayışla sadakat, feragat ve fedakarlık içinde olmalıyız.

Resûlullah'a sadakat mevzuunda anlatılacak yüzlerce, binlerce misal vardır. Hubeyb'in kahramanlığı, Resul-ü Ekrem'i herşeye tercih etmesi.. Zeyd İbn-i Desinne'ye "Sen şu anda idam edileceksin. Yerinde Muhammed'in bulunmasını, kendinin çoluk-çocuğunla birlikte olmanı arzu eder miydin?" denildiğinde, kükreyip, "Ben bin defa ölsem bile Resûl-ü Ekrem'in zülfünün dağılmasını istemem! Yerimde olmasını arzu etmem!" diyerek, idam edilip, parçalanırken bile sadakatini göstermesi..(53) Zeyd İbni Sa'd'ın büyük bir kahramanlık nişanesi izhar ederek. Yemame'de aynı sadakatla Resûl-ü Ekrem'in açtığı yol ve çığır için canını feda etmesi.. Ve Sa'd İbn-i Rebi' gibi, Abdullah bin Cahş gibi, Sümeyye Hatun gibi, Nesibe Hatun gibi daha binlerce sadık kahraman vardır.

Bezzar anlatıyor: "Ensardan genç bir çocuk olan Talha, Resûl-ü Ekrem'in huzuruna gelip 'Ben de dehalet ediyorum. Biat ediyorum.' dedi. Nazar-ı gayb bînîsîyle O'nun kâlbini yoklayıp, müşahade edip samimi olduğunu gören Allah Resûlü oradakilere de göstermek için ferman etti: 'Eğer sen, bana hakîkaten sadık bir biat edeceksen.Git babanı öldür, gel.' Talha kılıcı eline aldığı gibi koşunca. Resûlullah 'Gel. Ben sıla-i rahimi kat' için gönderilmiş bir insan değilim. Ben, Rahmetenlilaleminim. Rahmet için gönderildim.Fakat senin sadakatini görmek istedim.' dedi. Belki maksad-ı nebevî başkalarına göstermek, bize de göstermekti."(54)

Talha kısa zaman sonra yatağa düştü, ölümcül hasta oldu. Resûl-ü Ekrem'i görmek istedi. Resûl-ü Ekrem yanına gidip Talha'yı gördüğü zaman, ölümünün yakın olduğunu anladı: "Talha gidiyor" dedi. Hergün namazdan sonra yanına uğruyor, hatırını sorup gönlünü alıyordu. Vefat edeceği gün de: "Birşey olursa çağırın, namazında bulunayım" demişti. Talha ise eli-ayağı soğuyup, canı boğazına geldiği zaman: "Bizim mahallemiz uzak bir mahalle. Ben vefat edersem Resûl-ü Ekrem'i cenazeme çağırmayın. Korkarım ki, Yahudiler bir fenalık yaparlar, yılan, akrep, çıyan gibi haşereler zarar verirler. Ona bir fenalık gelmesin. Beni gömün, gündüz haber verirsiniz." diyordu. O çocuk, böyle şeyler düşünüyor ve söylüyordu. Vefat edince de dediği gibi yaptılar. Adet olduğu üzere gece, namazını kılıp, gömdüler. Sabah namazında da: "Ya Resûlallah Talha vefat etti ve gömdük" dediler. Resûlullah müteessir oldu.Mezarının başına gitti. Ellerini kaldırıp şöyle dua etti: "Allahım sen Talha'yı, o sana gülüyor, sen de ona gülüyor, öyle karşıla. Allah'ım rıza ve rıdvanınla karşıla. Huzuruna geldiği an mütebessim ol Allahım." O tebessüm-ü mukaddes nasıldır bilemiyoruz. Ama Resûlullah Efendimiz: "Mukaddes bir tebessümle, sen onu öyle karşıla, o da seni öyle karşılasın" diyerek dua ediyorlardı.(55)

O'nlar erkeği, kadını ve çocuğuyla topyekün şuurlu bir cemaattiler. O mümtaz cemaat böyle yaşadığı için tarihin akışını müsbet bir mecraya çevirmişti. Bugün çok azına şahit olduğumuz böyle sadakat numunelerinin çoğalmasını, Kur'ân, Allah ve Resûlullah namına istiyoruz. Böylece hadiselerin akışını değiştirecek, kafire aman vermeyecek olan imdad-ı îlahiye yetişecektir. Elverir ki, mü'minler sadakatlarında sabit, kaim ve daim olsunlar.


ALLAH YOLUNDA CİHAD

Yapılması icabeden her iş, alaka gösterilmeye başlanıldıktan bir müddet sonra, taravetini ve orijinalliğini kaybedip ülfet, ünsiyet ve alışkanlık nazarı altında cazibesini de yitirir.

Zaferlerin, muvaffakiyetlerin, ihtişamın sarhoşluğu ile zevk, safa ve tembelliğe dolmanın kötü sonuçları İslâm dünyası'nın her yerinde çok acı olarak yaşanmıştır. İslâm dünyası'nın sükutu, İslâm mütefekkirlerinin fikren ve kâlben ölmesi; muhteşem saraylar, devasa kubbeler ve revnekdar şadırvanların yükselmesi; rakkaseler, sazendeler ve cümbüşler ile gece-gündüz bitevi eğlenilmesi; sanat ve zevk uğruna işlenen cinayetlerledir.

Orta Asya'dan kalkıp Avrupa ve Afrika'ya akın akın giden kavimlerin gerisin geriye dönüşleri; bağlı oldukları ruhu terkedip, yağmacılık zihniyetine dönüşlerinin neticesidir.

Hazret-î Muhammed Efendimiz'in inkilâbının esasını teşkil eden "cihanları fethetme" duygusunun kaybedilmesi: Muvaffak olup, dünyanın krallığını elde ettiği zaman bile ızdıraplı günlerinden daha müreffeh yaşamama; dünyanın fena ve zevalini görüp nefsi ile benliğinin temayüllerine uymama; ahirete ait ümitler ve emeller ile Baki olan Allah'a müteveccih bir kâlble yaşama; kılıçların tehtidi, mızrakların tedhişi altında yaşayan, hanelerinin yıkılışını ve sevdiklerinin parçalanışını görmeye alışık insanların kâlb ve kafalarını tenvir etme; îman ruh ve tuuru ile birlik ve beraberlik, uhuvvet ve kardetlik ruhunu telkin etme cehdinin kaybedilmesidir.

İslâmî cihad şuuru sokaklarda başıboş gezip mücahede sevdasında bulunanların anlayışından çok daha başka bir şeydir. Kur'ân'ın telkin ve tavsiye ettiği cihad anlayışının, ne kadar farklı olduğunu anlayabilmek için Sahabi efendilerimiz ile, onların güneşi olan Allah Resûlü’nün hayatından numunelere bakmalıyız.

Cihad, bir barbarlık ifadesi olarak elde kılıç-mızrak, insanları tehdit edip, dehşet salan gaddarların veya saldırganların hareketleri demek değildir. Yağma, talan ve ganimet peşinde koşan, anlayışı kısır ve basit cemaatlerin hareketi de değildir. Bilâkis, İslâm'a dehalet edip Cennet'e gitmek isteyenlerin karşısına engel ve mania olan küfür yığınlarının önünü almak, onların da kâlplerine ve kafalarına îman şuuru vermek, Cennet'e koşmaya teşvik ederek, gerekirse zorlamaktır.

Îman cemaati olan müslümanların davranış şekilleri Hazret-i Muhammed Efendimiz'in Mekke devrindeki davranış şeklinin aynısı olmadıkça, yapılacak mücahede ve mücadeleler faydasız olacaktır. Sık sık arzettiğim gibi, "Dar-ül Erkam mücadelesi" lâzımdır. Her haneyi İbn-i Erkam Hazretlerinin evi hâline getirip, orada, cemaate şuur vermek lazımdır. Tehdiş ve teröre maruz kalınsa bile, yılmadan, usanmadan, aceleciliğe düşmeden; vaad edilen doğuşun mukaddes fecrinde ötecek horozların müjdeci sesini beklemek lazımdır.

Zorbalar, toplum psikolojisini bilmeyen kimseler, müslümanları yanlış yollara sevkediyorlar. Muvaffakiyete, yeryüzünden gökyüzüne, oradan yıldızlara ve galaksilere hâkim olmaya götürecek yol, milleti kâlben birbirine bağlayan îman ruhu ve şuurunun gönüllere yerleştirilmesi, layetezelzel ve ayrılmaz mukimi hâline getirilmesi yoludur. Îman şuuru gönüllere yerleşmedikçe, bütün oluşumlar ve gelişmeler, geri tepmeye mahkumdur. Zorla, bütün dünyaya silahlarını terkettirseniz; nükleer üslerini, elektronik sistemlerini, uzay teknolojilerini ele geçirseniz; hepsine, zorla "islâm'ın emrine amadeyiz" dedirtseniz; bu, zafer olmayacaktır, islâm'a teveccüh, Allah'a dönüş olmayacaktır. Aksine böyle birşey, İslâm'a perde olacak, küfür sinecek, kadroların içini yiyecek, içten içe kemirip, onları işe yaramaz hale getirecektir.

Ebu Zerr Efendimiz'e: "Hangi amel daha faziletlidir?" diye sorunca: "Allah'a îman ve îmanını etrafa neşretmenin mâ'nâsını ifade eden, Allah yolunda cihad" cevabını alıyordu.(57)

Cihad, inanma, yaşama, beğenme ve sonra beğendiği şeyleri neşredip beğendirme hâlidir. İslamî adaba uymayan, sünnetlere karşı lakayd kalan, farzları tenbellik ve şuursuzlukla esneyerek yapan insanların İslâm adına yapacakları cihad ayn-ı cinayettir. Çünkü muhatapları "Namaz kılmak iyi bir şeyse niye esneyerek kılıyorsun? Buyur önce sen yaşa, ben arkandan gelirim." diyeceklerdir. Bütün insanlığın özlemini çektiği halde elde edemedikleri İslâm'ın o saf, sade ve fıtrî yaşantısına teşvik edici davetçiler yumuşak koltuklarında oturdukları, lüks ve ihtişam içinde yemek-içmek gibi fantazi zevklerle meşgul oldukları müddetçe muhatapları: "Sade ve fıtrî bir hayat tarzı olarak anlattığın İslâm'ı, buyur önce sen yaşa. Biz de arkandan geliriz" diyerek reddedeceklerdir.

Gökgürültüsü gibi haykırsanız; en süslü, yaldızlı laflarla anlatıp kendiniz yaşamasanız, İslâm'a kastetmiş olursunuz. Bu hâl, hakikatın anlaşılmasına perde germekten, insanlığın huzur ve saadet iklimini teneffüs etmesine mani olmaktan başka birşeyin ifadesi olmayacaktır.

Allah Rasûlü cihanı fetheden, o bir avuç cemaatini yetiştirirken, O'nları kıvılcımlar saçan, nar-ı beyza kılıçlar hâline getiriyordu. Hiçbir taraflarında kir, pas,leke ve karanlık nokta bırakmıyordu. Her taraflarından nurlar saçıyorlar, nuranî tayflar neşrediyorlardı. O'nları görenler ışıklarına koşuyor, ateşlerinde yanıyor, şualarıyla yunup yıkanıyorlardı.

Birgün tam olgunlatmamış bir sahabi kanlar içinde huzura gelip: "Ya Resûlallah! Şunlara beddua et. Allah bunları kahretsin" deyince Efendimiz'in rengi değişti, kaşlarını çattı: "Sizden evvel, adam baştan aşağı testere ile doğanırdı da sebrederdi. Allah nurunu tamamlayacak ve siz yeryüzünde yürüyeceksiniz. Kimse size dokunamayacak. Kâlpler 'Bir' için atacak, gönüller 'Bir'e müteveccih olacaktır. Yeryüzünde sürur, sükûnet ve huzur hâkim olacak. Ama siz acele ediyorsunuz. Siz olgunlaşmadan bunların olmasını arzu ediyorsunuz."(58) dediler.

TESİRİN SIRRI RIZA-YI İLAHÎ'DEDİR:

Çok zaman Kur'ânî hakikaletlerin süslü, yaldızlı sözlerle anlatıldığını ama tesir etmediğini görüyoruz. Neden bir tesir icra etmiyor? Çünkü tesirin dayandığı esas, İslâm'ın yaşanması ve Allah'ın rızasına karib olmasıdır. Rıza söylenen sözün, yapılan hareketin ruhudur. Ruhsuz ceset ise bir başkasına hayat kazandıramaz.

Sabah namazını kılmayan gafil, mücahededen dem vuruyorsa onun mücahedesi milleti şeytanın yoluna sevketmektir.Böyle bir adamın cihadı Kur'ân'ın anlaşılmasına perde olmaktan ibarettir. Öyle gafillerin cihaddan ve tenevvürden dem vuruşlarını büyük müceddit şuna benzetiyor: "Rüyasında gördüğü bir rüyayı başkalarına anlatan uykudaki insan gibidir." Tenevvürü hayattan, halkı irşattan bahseden o gafiller, uykularının derinliklerinde, rüyada iken gördükleri hülyaları halka anlatıp irşad ettiğini zannetme gafleti içindedirler.

Cenâb-ı Hakk kâlbimize meknuz ve mahfuz îmanı gizlemiştir. Bu îman bize çok şey yaptırıp, çok şey kazandıracaktır. Ama biz o nar-ı beyzanın üzerindeki külleri sıyırıp atamadığımız için mutlak oluşa erememekteyiz. Efendimiz, Mukaddes doğuş'u, İslâm'ın hâkimiyetini beklerken, çileli ve ızdıraplı günler yaşıyordu. Kâbe'nin gölgesinde namaz kılarken başına işkembe konuyor; gezdiği sokaklarda üzerine küller, topraklar, taşlar atılıyordu. O ise seve seve bunlara katlanıyor, her cefaya rıza gösteriyor, ashabına numune olarak varoluşa giden yolu gösteriyordu.

Hazret-i Fatma anlatıyor: "Ebu Talib'in vefatından sonra birgün sokaktan geçerken başına bir sepet toprak döktüler. Resûlullah'ın başı-gözü toprak içinde kaldı. Mukavemet edecek durumda değildi. Mukabele ettiği an, başına çöreklenecek, kılıçlarıyla üzerine çullanacaklardı..." Resûlullah evine çekildi. Küçücük bir çocuk olan Fatma'da O'nun mübarek başlarındaki toprakları tarakla temizlerken hüngür hüngür ağladı. "Hâmin yok, seni koruyan yok" dedi. Resûlallah ise: "Ağlama kızım. Allah beni kurtaracak, onları rüsvay edecek."(59) diyerek sabrediyordu. O'nu gören Ashab, O'nun yoluna ittiba etmiş, mecnunane bağlanmış, fütur getirmeden gittiği yoldan gitmişlerdi. Kurtuluşa, varoluşa giden yolun O'nun izinden geçtiğine inanıyorlardı.

HUDEYBİYE ANTLAŞMASI ve MA'NÂSI:

Bazen küçücük hadiseler bile şok tesiri yapar, hissiyatı harekete geçirir, galeyana getirir. Öyle adımlar atar, fevrî hareketlerde bulunuruz ki, İslâm adına büyük cinayetler işlemiş oluruz. Yakın tarih bunun sayısız misalleriyle doludur. Meseleyi bütün canlılığı ile görebilmek ve asrımızda cereyan eden hadiseleri o şuurla takip edebilmek için, Hudeybiye antlaşması üzerinde duracağım.

Allah, Resûlü'nün işlerini, kâinatta cereyan eden maddî kanunla yürütüyor, sebeplere müracaat ettiriyordu. Her işini, mucize olarak yaptırmıyor; numune, ibret ve ders almamız için dünyevî kanunlara tâbi kılıyordu. Bizim geçmemiz gereken yollardan Resûlü'nü de geçiriyor, gönderdiği Resûl ile bize ders veriyor, karşınızdaki kuvvet büyükse, onlarla anlaşacaksınız diyordu.

Allah Resûlü ile beşyüz kadar Ashabı, hacc maksadıyla, Hudeybiye'ye gelmişlerdi. Yanlarında sadece basit birer kılıç vardı. Muharebe ve mücadele yapmayı düşünmemişlerdi. Müşrikler ise baştan aşağıya silahlı ve zırhlı vaziyette, bütün batarya imkanlarıyla ve kuvvetleriyle karşılarına dikildiler. Bu durumdaki müşrikler, hacc maksadıyla silahsız olarak Hudeybiye'ye gelen Peygamberimiz'e çok ağır bir anlaşma teklif ettiler.Sadece bir maddesi şöyleydi: "Müşriklerden müslümanların saflarına geçecek erkekler iade edilecek." Müslüman olmuş ve Resûlullah'a iltica etmiş her erkek kâfirlere iade edilecekti. Resûlullah: "Bu olmaz!" dedi. Kâfirlerin murahhası Süheyl ise: "Bu olmazsa anlaşma da olmaz. Kılıçlarımızla üzerinize geliriz" diyerek diretti. Allah Resûlü ısrar edince, Süheyl"de direnerek "Ben imza atmıyorum" dedi. Resûlullah çar-nacar maddeyi kabul etti. Tam anlaşmanın imzalanacağı an, Süheyl'in oğlu Cendel kanlar içinde ve ayağındaki zincirlerin şakırdısıyla kendini Allah Resulü'nün huzuruna attı. Onsekiz-yirmi yaşında müslüman olmuştu. Babası tarafından zincire vurulup, her öğünde yemek yerine, sopa yemiş, Mekke'nin çilesini çekmişti: "Merhamet Ya Resûlallah!" dedi. Vücudundaki mızrak, zincir, kırbaç, sopa yaralarını gösterdi. Allah Resûlü: "Ahidname daha imzalanmamıştır. Ben bunu alıkoyacağım" deyince, Süheyl de: "Oğlumu alıkorsan ben de imza atmam buraya" dedi. Bunun üzerine Resûlullah: "Pekâla. Cendel git! Allah seni ve seninle beraber bütün mazlumları kurtaracak. İslâm'ın atisi için benim böyle hareket etmem lâzım" dedi. Ashab-ı Kiram'ın hepsi kılıçlarını yarıya kadar çektiler. "Ya Resûlallah! Olmaz bu"! dediler. Ömer o kadar galeyana gelmişti ki, Allah Resûlü ile şöyle muhavere etti:

-"Ya Resûlallah, Sen bize vadetmedin ki, Kâbe'yi ziyaret edeceğiz."

-"Ben Allah'ın dediğinden başkasını yapmam."

-"Ya Resûlallah, sen Allah'ın peygamberi değil misin?"

-"Allah'ın Peygamberiyim. Fakat ben Allah'ın dediğinden başka şey yapmam."

-"Ya Resulallah! Sen Allah'ın Peygamberi değil misin?"

-"Allah'ın Peygamberiyim, ama ben Allah'a isyan etmem."(60)

Bir genç müslüman olmuş. Yaraları, zincirleri ve ızdırabıyla Allah Resûlü'nün huzuruna gelmişti. O'nu takip edecekler de vardı. Hissiyatların galeyana geldiği bir andı. Ömer'in, Cendel'in geriye gönderilmesini kabul etmesi çok zordu. Allah'ın Resûlü Cendel'i geri çevirdi. Cendel yaralıydı. Kalkacak, yürüyecek dermanı da yoktu. Ama Resûlullah'ın emrine ittiba ediyordu.Sürüne sürüne ve acı içinde Mekke'ye doğru giderken de Resûlullah'a tebessümle bakıyor: "Sadece emrettiğin için gidiyorum Ya Resûlullah. Ama yine geleceğim" diyordu.

Allah Resûlü içinin parçalanmasına rağmen, İslâm'ın atisi ve teâlisi için yüreğine taş basıp Ebu Cendel'i geri çevirmişti. Biraz sonra, hacc için gelmiş ve ihrama girmiş olan Ashabına emir buyurdu. "Herkes kurbanını kessin, ihramdan çıksın." Mik'at hudutlarına girmişlerdi. Kâbe'yi ziyaret etmeleri gerekiyordu. Fakat mahsur kalmışlar, gidemiyorlardı. Ashab Resûlullah'ın ihramdan çıkma ve kurban kesme emrini dinlemedi. Resûlulah tekrar ferman etti: "Herkes ihramdan çıksın ve kurban kessin." Ashab dinlemedi. Çünkü o anda hissiyat hakimdi. Resûlullah belki vazgeçip bize ferman eder: "Yürüyün Kâbe'ye" der. Biz de gider Kâbe'yi putperestlerden temizleriz. Bu yolda ölür, Cendel ve emsali mü'minleri kurtarırız, şeklinde düşünüyorlardı. Resûlullah üçüncü defa emretmeye hazırlanırken Ezvac-ı Tahirat'ından Ümm-ü Seleme yaklaştı: "Söyleme Ya Resûlallah! Söyleme. Dinlemezler Ya Resûlallah. Dinlemezler de Allah kahreder onları. Sen kurbanlarını kes,ihramdan çık. O'nlar ne yaparlarsa yapsınlar" dedi. Allah Resûlü yaşı sayısınca kurbanlarını kesti. Ashab-ı Kiram da kararın Allah'ın kararı olduğunu anladıkları an kurbanlarını kestiler.

Medine-i Münevvere'ye dönerlerken Fetih Suresi nazil oldu. Allah: "Habib-i Zişan'ım sana apaçık fetih ihsan ettik"(6) buyuruyordu. Peygamberimiz Ömer'i çağırıp sureyi okuduğu zaman Ömer: "Fetih neresinde bunun Ya Resûlallah? Şu müzmehil dönüş fetih midir, Ya Resûlallah? dedi. Fakat bir-iki sene gibi kısa bir zaman sonra Mekke'den gelip dehalet edenlerin o zamana kadar ki müslümanlardan daha çok olması, Ömer'i derin bir nedamete boğdu. Yüzlerce kurban kesti. Köleler azad etti. Ağladı, sızladı, Allah Resûlü'ne karşı muhalefetine affını istedi.

İslâm Allah Resûlü'nün ferman ettiği gibi mutlak fütühatı buldu. Ebu Cendel, Kızıldeniz'in kenarında Zümirre mıntıkasındaki yeri tuttu. Bütün mücahitler oraya gelip bir cemaat hâlinde isbat-ı vücud ettiler. Allah Resûlü'nün, sakalsız, bıyıksız bu genç cemaati, o devrin Nesl-i Cedid'iydiler. Küfrün temsilcisi babalarına isyan etmişler, annelerinden kaçmışlar, kardeşlerinden ayrılmışlardı. Hayatın kendilerine güldüğü çağlarda, dünyanın ve gençliğin cazibelerine küsmüşlerdi. Zevk ve safa çağlarında, seve seve izdırap ve çile gömleğini giymişlerdi.

Bu genç müslümanlar müşrikleri tehdit etmeye başlayınca, müşrikler Resûlullah'a müracaat ederek, "Al şunları Medine'ye. Bizi kurtar, Ya Muhammed?" dediler. Resûllullah'ın gençler ordusu Medine'ye geldiği zaman Hudeybiye'de Resûlullah'ın ilk emrinde kurban kesmeyen müslümanlar teessür ve hicabla başlarını eğdiler, nedametle Allah'a istiğfar ettiler.(62)

Bir miktar tuurumuz, ölmemiş kâlbimiz, işleyen letaifimiz varsa Devr-i saadet tablolarında, kıyamete kadar cereyan edecek, bütün hadiseleri ana hatları ve nirengi noktalarıyla müşahede edebiliriz. Biz de sinirlerimizi geren, Kur'ân'a isyan edecek hâle getiren hadiselere şahit olduğumuzda, o hadiseleri metanet ve soğukkanlılıkla karşılamalıyız. Asıl meselenin îman kâlplere yerleşmesi olduğunu düşünerek, gerçek cihadın iman ve sabır telkini olduğunu hatırlamalıyız. Kılıç ile cihadın ikinci, üçüncü derecede bir cihad vasfına haiz olduğunu idrâk ederek, mücahede ve mücadele etmeliyiz.

MEYVE VEREN AMELLER

Bir hadis-i şeriflerinde peygamberimiz şöyle buyuruyorlar: "Her ölenin, amel defteri kapanır. Ancak uyanık bir gözle, hüşyâr bir kâlple İslâm'a tehacüm eden düşmanlara karşı İslâm'ın bekçisi olanlar müstesnadır." Tahkiki îman kâlplere yerleşmesi vazifesini yüklenip uyanık bir dimağ ve hüşyâr bir kalple bu vazifeyi eda edenler, insanların şiddetle muhtaç oldukları îman ve İslâm'ın bekçiliğini yapanlar müstesnadır. Onların amelleri çekirdekler gibi, mevsimi gelince nemalanır, meyveye durur. Kendileri ölür giderler ama amelleri bitmez. Cihadları neticesinde geride bıraktıkları îman anlayış ve şuuru ile hayırlı amellerini devam ettirirler.

Efendimiz'in, muhteşem cihadının meyvelerinin nemalarını görmek istiyorsanız, hayalinizde, yeryüzüne bir mescid nazarıyla bakınız. Milyonlarca müslümanın, dünyanın kâlbi Kâbe'ye müteveccih saflar hâlinde yönelişlerine bakın. Birbiri ardınca çırpınan dalgalar misali rükûlarını ve secdelerini müşahede edin. Tekbirlerle, ezanlarla ses verişlerini, dua dua yalvarışlarını, münacatlarını, salavatlarını, hutbelerini duymaya çalışın. Gidin Beytullah'a müteveccih, Allah'a müteveccih, O'nun rızasını talep eden saf gönüllere, duru kâlplere bakın. Hazret-i Muhammed (asm)'ı anarken bütün letâitleriyle ürperip tir tir titreyen mücahitlerin nar-ı beyza simalarını görün. İşte bunlar, O'nun muhteşem cihadının meyveleridir. Evet kabir azabından emin olanlar, uyanık kâlpleri ve hüşyar gözleriyle halkın içinde fitneleri gözleyip onlara karşı tahşidat yapıp karşı koyanlardır.

Ahirette hiç ummadığımız bir zamanda meyve vermiş şekilleriyle karşımıza çıkacak ameller vardır. Kabir azabının veya Cehennem ateşlerinin tahacümü anında birdenbire "Durun! Küfr-ü mutlâkın kâlplere girmemesi için tedbirler arayan, küfrün hücum yollarını kollayan; bir nöbetçi gibi göz yummadan bekleyen bu mücahide azap vermeyin!" diyen, tecessüm etmiş amelleriniz olacaktır. Îman şuurunuz ve anlayışınız ile bu mevzudaki gayretleriniz, böyle meyveler verecek, sizi Cehennem'in ateşlerinden ve kabir azabından koruyacaktır.

Allah Resûlü, buna işaret buyurarak, "İki göz ateşi görmez. Dünyada da ateşi görmez ahirette de... Cehennem ateşinden masun kaldıkları gibi, dünyada da küfrün, delâletin, mülhidin saldırılarından mahfuz ve masun kalır. Birisi, Allah korkusundan ağlayan göz, ikincisi, mütemadiyen, belâ ve musibetlerin îmana çarpacağı yerleri gözetleyip hüşyâr bir kâlple kendisini siper yapan insanın gözüdür. Bu iki göz ve bu iki gözün sahibi Cehennem'i görmez."(63)

Allah korkusu ile gece karanlığında seccadenize döktüğünüz inci tanesi gibi gözyaşları; ebedi sermayeniz olarak, bilmediğiniz bir şekil ve keyfiyette, azabın tehtidi altında bulunduğunuz Mahkeme-i Kübra'da Allah'ın emriyle kurtarıcınız olarak arz-ı endam edecektir.

Hayalen Mahkeme-i kübra'ya gidiniz. Cehennem'in tehtidini, azap meleklerinin verdiği korkuyu hatırlayınız. Hesabınızın kesildiği, hükmünüzün verildiği ve azap meleklerinin sizi derdest ettiği bir anda, birden, bir meleğin elindeki kapla bir kaç damla gözyaşını getirdiğini düşününüz. Size: "Bir zerresi güneşleri söndürecek keyfiyetteki bu suyu Cehennem'in ateşleri üzerine dök. Bu onları söndürecek ve seni ateşten emin kılacaktır" dediğini hayal ediniz.

Siz burada iki damla gözyaşı dökerseniz ama o damlalar aherette öyle meyveler verir ki, Cehennem'in ateşini bile tesirsiz kılar. Siz hüşyâr bir kâble ve uyanık bir gözle İslâm'a ve îmana saldıranlar karşısında nöbet beklerseniz; Cenâb-ı Hakk sizi orada himaye ve siyanet edecektir. Siz burada İslamiyet'i ve müslümanları himaye edip kolladığınız için, Cenâb-ı Hakk da Rahmet'i ile sizi orada himaye edecektir.

ZAMAN ÎMAN KURTARMA ZAMANIDIR

Asrımızın başlarında, İstanbul'daki büyük bir veli, müceddid namzedi büyük zata: "Efendi gel şöyle birisine intisab et. Bir hilâfet al. Zamanın imam-ı Rabbani'si olursun" deyince O hüşyâr kâlpli zat "İmam-ı Rabbini'lik değil Ebu Bekir'lik bile verilse insanlığın îmanına hizmet edemedikten sonra ne ehemmiyet ifade eder!" cevabını verir.

Bugün îman kurtarmaya ihtiyaç vardır. Hüşyâr bir kâlble tahkiki imanı elde etmek, yaşamak ve bütün gönüllere nakşetmek zamanıdır. Efendimiz ve Ashab-ı Güzin'i alayiş, gösteriş, zevk, cezbe ve keramet gibi şeylerden tecerrüt etmişlerdir. Sadece, Kur'ân hakîkatlerini yaşamaya ve yaşatmaya çalışmışlardır. Allah, Kur'ân hakîkatleri uğrunda mücadele edenleri; mallarını, canlarını, herşeylerini O'nun yoluna vakfedenleri; böyle bir hayatın çilelerine katlananları; ataletle oturanların, hazlarla, cezbelerle, kerametlerle meşgul olanların üzerine ecr-i azimle üstün kılmıştır.

Ebu Hureyre anlatıyor: "Dedim ki, 'Ya Resûlallah, bana cihaddan daha faziletli bir amel gösterir misin? Cihad olmadığı zaman onu işleyeyim de mücahid-i izamın sevabına mazhar olayım.' Bana: 'Siz onu yapmaya kâdir olamazsınız. Çünkü cihadın, mücadele ve mücahedenin dengi amel yoktur.' buyurdular. Tekrar ettim. O'da: 'Kâdir olamazsınız' cevabını verdi. 'Hiç mi buna yaklaşır şey yok?' deyince: 'Mescide kapanırsın, herşeyden tecerrüd edersin. Gece-gündüz kendini oruca, namaza verirsin. İşte o zaman, cihad zamanında mücahede eden müslüman seviyesine ulaşırsın' buyurdular."(64)

Oturduğu yerde îmandan ve İslâmiyet'ten dem vuran müslüman, Allah yolunda canıyla, malıyla mücadele edenlerle; dünya zevkini nefislerine haram kılanlarla; sıcak döşekte yatma zevkini terkedenlerle; zindan zindan dolaştırılıp hapsedilenlerle; İslâm için ızdırab ve çile çekenlerle bir olmaz. İsterse kerametler göstersin, havada tayaran etsin, Cennet ve Cehennem manzaraları göstersin... Dünyevî imkânlara, makamlara, mansıplara, mal ve mülklere sahip olduğu haldâ hepsine bir tekme vurup Allah yolunda harcayan; tahkiki îmanın kalplere yerleşmesi için canıyla, malıyla mücadele eden; bu uğurda ızdırab ve çilelere kutlanan insan, elbette oturup kendi işi gücüyle uğraşıp kâlbi, ruhu ve bedeni hazlarla, meşgul olan müslümanlardan kat kat efdaldir, makbuldür.

HUZUR DÜNYASINI BULANLAR

Kur'ân: "Allah'a ortak koşanlar nasıl sizinle topyekün savaşıyorlarsa, siz de onlarla topyekün savaşın"(65) buyuruyor. Hazret-i Muhammed Efendimiz'in müşriklerle savaşıp onları öldürmesi bedenen ve fikren olmuştur. Resûl-ü Ekrem daha Mekke devrinde müşriklerin kâlplerine dinamit koymuş, kendi benliklerinde ve evlerinde inkilâblar, infilâklar, inşikaklar meydana getirmişti. Müşrikler, kendi kendileriyle, aileleri ve çocuklarıyla çatışarak, huzursuzluğa düşmüşlerdi. Fakat gelecek nesillerinin, evlatlarının, torunlarının haneleri ve gönülleri huzurla dolacaktı. Topyekün bütün haneler ve insanlar huzur iklimini teneffüs edeceklerdi.

Ebu Cehil haykırıyor, gürlüyor ve Allah Resûlü'nün başına bela kesilmek istiyordu. Mekke fethine kadar kendisi gibi Resûl-ü Zişan'ın baş düşmanı olan oğlu İkrime'nin, Yermük kahramanı olarak tarihin şeref sayfalarına kaydedileceğinin farkında değildi. Mücahide gelininin evinde İslâm için mersiyeler okunacağının "Resûlullah'ın yolunda bir İkrime değil, binlerce İkrime feda olsun" denileceğinden habersizdi.

Ebu Süfyan da gürlüyor, haykırıyordu. İleride Anbas kahramanı olacak bir çocuğu evinde beslediğinden habersizdi.Kızı müslüman olmuş, Allah Resûlü'nün nikahı ve çatısı altında yaşıyordu. Bunlar Ebu Süfyan'ı incitse bile kızının yaşadığı o evde yepyeni, ter-ü taze bir huzur iklimi yaşanıyordu. O hanedeki huzur yakında bütün cihana yayılacak, bütün haneleri kaplayacaktı. İstemeseler de, kendileri kazanamasalar da, çocukları ve torunları insanlığa huzur verecek şecerelerin çekirdekleri olma şerefini kazanacaklardı ve kazandılar da.

Allah Resûlü, ilk zamanlar mücadele ve mücahedesini doğrudan doğruya küfre tevcih buyurmuşlardı. Küfürle mücadele ediyor; Îmanı arayan, İslâm'a hasret olan, Kur'ân'a susamış dudaklara âb-ı hayat sunuyordu. Kur'ân'ın feyzine hasret kâlbler ise cansız ve camid putlara bakıyor. "Bunlardan hayır yok" diyerek evlerine dönüyorlardı. Böylelerinden olan Osman bin Maz'un'u müsait bulan Hazret-i Ebubekir bir fırsatını bulup yaklaştı. Resûlullah'ın teşriflerini haber verdi: "Aradığın adam Muhammed-ül Emin'dir" dedi. Osman bin Maz'un’u hemen Resûlullah'ın huzuruna koştu, ab-ı hayat çeşmesinden kana kana içti, aradığı huzuru buldu.(64)

Hazret-i Sa'd bin Zeyd de Saadet iklimini arayanlardandı. O'nun da müsait bir anını yakalayan Hazret-i Ebu Bekir yanına sokuldu. "Baban sana daima tevhidden ve nübüvvetten bahsederdi. Fakat nübüvvetten beş sene evvel ölüp gitti. Bugünü göremiyeceği için üzülüyor, yanıp yakılıyordu.Babanın yanan yüreğine su dökmek, O'nun arzularını yerine getirmek istemez misin? Gel seni bir eve götüreyim" dedi. Hz. Ömer'in amcazadesi ve damadı olan Sa'd bin Zeyd babasından çok şey duymuş ve görmüştü. Hemen Allah Resûlü'ne koştu, yanan gönlünü, tutuşan yüreğini O'nun huzur atmosferinde teskin etti, selâmete erdi. Allah Resûlü'nün uğrunda acıyı, kederi, ölümü, ızdırabı duymayacak hâle geldi. Hayatının sonuna kadar öylece yaşadı. Cennet'le müjdelenen on kitiden biri oldu.(67)

Ve Ebu Zer. Kardeşi sözden,laftan anlar bir şairdi. Mekke'ye gelip Resûlullah'ı dinleyince kendinden geçmişti. Koşarcasına Ebu Zer'e gidip "Sen putları beğenmiyor, onlara tapmıyorsun. Mekke'de senin beklediğin, düşündüğün gibi bir adam buldum. Delâlet edip, seni götüreyim mi? deyince Ebu Zer "Allah aşkına hemen götür" dedi. Birlikte gittiler. Resûl-ü Ekrem'i dinledi. Allah ve Resûlü'nün aşkıyla yanıp, tutuşup dünyaya lâyık olduğu tekmeyi attı: "Bundan böyle benim için yoksun"dedi.(68)

Hasretle arayanlar, susayıp, yananlar, susuzluklarını giderip, ateşlerini söndürecekleri iksiri O'nda buluyor. "Yandıkça yandım, bir su ver. Kandıkça kandım bir su ver." diyorlardı.

RESÛLULLAH'IN KERVANINA İLTİHAK EDENLER

Dünya iyi-kötü herkesin imtihana tâbi tutulduğu bir meydandır. Vereceği hesabın korkusu ve endişesiyle yaşayıp günahlarından arınarak, tertemiz kalanların Allah'ın huzuruna gitmeye, Cennet ve Cemalullah'ı görmeye hazırlanacakları bir meşherdir.

Cenâb-ı Hakk bizlerden şükür meyvesini almak ve Rızası'nın ulvî ifadesi olarak Cennet'ine koymak için şu imtihan yurduna göndermiştir. Burada okuma, öğrenme, imtihan sancıları çekme; hesabın,mizanın ve kabir aleminin endişeleriyle yaşama; ahirete intikal öncesi defteri temiz kapamak için muhasebeyle meşgul olma; Rahman ve Rahim olan Allah'ın huzuruna böylece hesapla ve düsturla gitme. Bu hâller düşmemek, kirlenmemek hata yapmamak ve günah işlememek demek değildir. Günahı ve hatayı biliş, acısını ve ızdırabını duyuş demektir. Hergün tatlı bir korku ve endişeyle yatıp-kalkmak demektir. İnsan Allah'tan korkup,kendinden endişe ederek yaşadığı müddetçe tatlı bir huzurla yaşar. Tıpkı şimşekler ve gök gürültüleri ardından sökün eden rahmet damlalarıyla gelen huzur, sükûn ve bereket gibi.

Resûl-ü Ekrem, o mübarek günahsızlar ordusunu yetiştirirken bizim maruz kaldığımız belâların bin mislini çekti ve onlara katlandı. Defalarca başı yarıldı, ayakları parçalandı, üzerine topraklar saçıldı, işkembeler konuldu. Kendisine inananlar hiçbir devirde görülmemiş işkencelere, eziyetlere eza ve cefalara uğratıldı. Sonunda zulmet bulutları dağıldı, rahmet tebessüm etti.. gökyüzü ve yıldızlar pırıl pırıl tebessümler yağdırmaya başladı.. sular çağıldadı, etraf gülşene, lalezâra döndü. Yirminci asrın insanı da böyle bir imtihana tâbi tutulmuttur. Ya dayanacak, neticede gül devrini görecek, ya da dünyada hicran ve hasretle ukbada ise muhrumiyet ve mücazatla, yatayacak.

Bi'setin yedinci senesi. Resûl-ü Ekrem ve O'na inananlara karşı korkunç bir boykot ilan edildi. Haşim oğullarından kız alınıp- verilmeyecek; çarşıda, pazarda, ticaret yapılmayacak; panayırlardan istifade ettirilmeyecek; çarşıda, sokakta gezinmelerine müsaade edilmeyecekti... Bu hususları muhtevi, bir avuç müslümanın üzerine hücum edip, köklerini kazımanın ma’nâsı olan bir metin kudsileştirilip, Kâbe'nin duvarına asılmıştı. Bunu yazan Mansur İbni İkrime'nin ise kolu kurumuş, mefluç hale gelmişti. Ama hadise çok ağırdı, müslümanlar fevkalade sıkıntı çekiyorlardı.

Boykot tam üç sene sürdü. İzdivaç yok; gökte yağmur, yerde nebat yok; alışveriş yok, yardım yok, yiyecek yok, ilaç yok... Müslümanlar sabır ve metanetle güneşin doğacağı Peygamber'in "Meta nasrullah.- Yardım ne zaman Ya Rabbim?" diyeceği; Allah'ın "Ela inne nasrullahi karib.- işte şimdi yardım."(69) diyeceği anı bekliyorlardı.

Müslümanlara el altından yardım edenler ise, müşrikler tarafından zincire vuruluyor, eziyete maruz bırakıyorlardı. Onlardan biri Hişam'dı. Yardımının mükâfatını görmüş, müşrik iken hidayete erdirilmiş, îmanla şereflenmiştir. Hayatını, Resûlullah'ın bayrağı altında yetmiş parça olarak şehadetle hitama erdirmişti. Bir diğeri de Ebu Süfyan'dı. O'da ahir ömründe îman ve Kur'ân nuruyla tenevvür ederek İslâm halkası içine girmiştir.

O günlerin manzarası çok hazindi. Kediler, koyunlar, keçiler açlıktan birbirini yiyecek hâle gelmiş, bağırışıyorlardı. Mahrumiyet, sıkıntı, açlık, hastalık ve türlü musibetlerle boğuşan müslümanların yüzüne hiç kimse bakmıyordu.Ama bıyığı henüz terlemiş Mekke'li gençler babaları gibi yapmıyorlardı.Mus'ab'lar, Habbab'lar, Süheyl bin Rumi'ler ve daha niceleri... Babalarının evlerindeki yumuşak döşeklerini bırakıyor birkaç küçük eşyayı omuzluyor, Mekke'nin sokaklarında Resûlullah'a doğru koşuyorlardı. Bir müşrik, Sa'b-i Ebi Talib onlarla karşılaşınca, alık alık yüzlerine bakıyor "Nereye?" deyince de "Resûlullah'ın bulunduğu hapishaneye. Peygamber nerede, biz de oradayız" cevabını alıyordu.Her gece bir genç yatağını omuzlayıp: "Resûlullah nerede, ben de oradayım" diyor.Ölümün, acının, ızdırabın hükümferma olduğu, sokaklarında yavruların ve hayvanların bağırıştığı mahrumiyet bölgesine gidiyordu.

Allah çok merhametli idi. Ama İslam'ı omuzlamaya namzet kimseler o yükü taşıyabilecekler miydi? Yoksa tepetakla devrilecek kimseler miydi? İmtihanı verip, kendilerini isbat etmeleri, acı ve ızdırap yüklü imtihanlara katlanmaları gerekiyordu. Nihayet Cibril-i Emin, Resûl-ü Ekrem'e haber verdi: "Ya Muhammed, onlara söyle ki "Bismikellahümme- Allah'ım senin adınla" kelimesinden başka o namedeki yazılanları güveler yedi. Bunu haber ver" dedi.

"Elâ inne nasrallahi karib- İyi bilin ki, Allah'ın yardımı yakındır"(70) âyeti ızdırapların ve çilelerin ufkunda ulviyetle tecelli etti. Gittiler, o nameye baktılar. Allah'ın adından başka her tarafını güveler yemişti. Cenâb-ı Hakk onun hükümsüzlüğünü bizzat ilan etmiş, müslümanlar da muhasaradan kurtulmuşlardı. İmtihan çilesinin zevali, muvaffakiyet lezzetine inkilâb etmiş. Allah'ın rızasını kazanma, Resûlullah'ın makbulü olma sevinci ve saadetine kavuşmuşlardı.(7

Bulutlu günün kasveti gibi, ızdırap ve çileyle gelen kasvet de neticede yağmurla gelen rahmet ve tatlılık gibi güzelliklere, huzura kalbolur. Bu keyfiyeti idrak edemeyen ve hissedemeyen insan aslî duygularını kaybetmiş demektir. Ümmet-i Muhammed'in huzuru ve İslâm Dünyası’nın kurtuluşu için ızdırap çekmenin lüzumuna inanmayan insan, İslamî hüviyetten uzak demektir. Allah'ın huzuruna gelip, secde etmenin ulviyetini idrak eden mü’minler yeni bir oluş ve doğuşun nüveleridir. Varlarını, yoklarını omuzlayıp Resûlullah'ın bulunduğu ufka gidenlere alem gülse bile, O'nlar Hazret-i Muhammed'i tanıdıkları için "Arkadaş göç var, Resûlullah'ın kervanına iltihak var. Ebed yolculuğu, Allah'a gidiş var" diyerek omuzlarındaki yükle koşarcasına gideceklerdir.

Bugün de gençliklerinin en heyecanlı devrelerinde, dünyanın binbir cazibesi ve nefsanî anaforların itiş-çekişlerine rağmen üniversite koridorlarındaki, lise çağlarındaki yüzlerce, binlerce gencin eşyalarını omuzlayıp Resûlullah'ın olduğu çile, ızdırap ve mahrumiyet semtine gittiklerini görüyoruz. Sessiz, sakin ama vakur ve emin adımlarla yürüyen Mus’ab'lar ordusunun, Habbab'lar ordusunun yeniden teşekkül ettiğini müşahede ediyoruz.

SAADETİ ARAYAN İNSAN

Her canlı neş'et ediyor, gelişiyor, büyüyor, kemale eriyor ve ölüp, dağılıp gidiyor. Hiçbirşey kararında ve sabit kalmıyor. Hadiselerdeki rengarenk oluş, akıp giden sular gibi çağlayarak bir meçhulden, diğer bir meçhule gidiyor. Baş döndürücü geliş-gidişlerin karşısında hayret ve dehşete düşen insan, hadiselerin ma'nâsını soruyor: "Herşeyin bozulup, fenaya gitmesi karşısında dağidar olan kâlbime derman olacak bir çare var mı? Bir canavar gibi ağzını açmış bekleyen mezarın dehşetinden beni ve sevdiklerimi kurtaracak bir çare var mı?."

Ebed için, Allah'a ayine olmak için yaratılan insanın aradığı çare; Allah'a îman ederek itminan ve huzura kavuşmaktır. Allah'a îman neticesinde, ağzını açmış bizi bekleyen kabir, Cennet'e giden yolun kapısı hüviyetini kazanır, vahşet yuvası olmaktan çıkar. Gül goncası hayatların solması, ölmeler, dağılmalar ve bozulmalar ancak Allah'a îmanla tahammül edilir duruma gelir. Allah'a ve ahirete inanmayan insanlar hayatlarının baharında iken tedirgin, bedbin ve karamsar hâle gelirler. Allah'a ve kabrin ötesindeki aleme îman ile itminanın kâlbe oturması, bütün elemleri lezzetlere kalbederek huzur ve saadete tebdil eder. Bütün acılar diner. Cehennemî hayat, hadsiz zevk ve lezzetleri içindeki hayatına çevrilir. Herkes mest ve sermest hâle gelir.

İnsanlık için çalışan, kâlb ve vicdan taşıyan herkesin en büyük emeli; yok olmayı yeniden varlığa, ihtiyarlığı yeniden gençliğe, solmayı yeniden teravete çevirmektir. Bunun çaresi ise, Allah'a îman ve hayatını O'nun rızasına göre tanzim etmektir. Herşeyin hızla akıp fena bulduğu bu alemde ancak Allah'ın rızası için sarfedilen şeyler beka kazanacak ve yokluktan kurtulacaktır.

İster istemez, birgün solacak, fenaya gideceksin. Allah'ın yolundan git ki, yokluğa mahkum olmaktan kurtul, yeniden var olma yoluna gir. Toprağa düşüp, çürüdüğün anda amellerinle, Şecere-i Tuba gibi semere ver, fani olan herşeyini bakileştir. Bunun tek çaresi Allah'a îman ile O'nun yolunda bitmek, tükenmek, yok olmaktır.

Beşerin gecesini gündüze çeviren, karanlıkları aydınlatıp, kabirleri tenevvür ettiren, kabrin arkasını, bir bahar bahçesi gibi önümüze seren, güneşlerden daha parlak nurlar saçan Hazret-i Muhammed Efendimiz, yokluğa düşmeme, ebedlere kadar var olma yolunda kendine ait herşeyi, her varlığı feda etmiş ve Âlem-i fenada Âlem-i bekayı kazanma yollarını göstermiştir. O Allah'a karşı mahviyeti ve kulluğu ile bir çekirdek gibi toprağa düşmüş çürümüş, ama Tuba-i Cennet gibi dal salan, tohum saçan, İslâm ağacının çekirdeği olmuştur.

Efendimizden aldığı dersi en güzel şekliyle idrak edip kurbiyetini ve büyüklüğünü isbat eden Sıddık-ı Ekber varını-yoğunu O'nun yolunda sarfetmiştir. Elindekini, avucundakini Allah için sarfedip, bakî semereler elde etmiş, Allah'ın nazarında çok şeyler kazanmıştır.

Resûlullah'ın mescidinde, Mekke'nin en soylu ve zenginlerinden olan Ebu Bekir'i, sırtındaki bir yamalı aba ile otururken görürüz. Abasının önünü, yırtık yerlerini sedir ağacının dikenleriyle tutturmuş, eliyle yırtık yerleri ve vücudunun mahrem yerlerini kapatmaya çalışıyordu. O anda Cibril-i Emin nazil oldu. Resûl-ü Ekrem'e "Sıddık-ı Ekber'e Allah'ın selamı var. Sor, abasını neden sedir ağacının dikenleriyle tutturmuş?" dedi. Allah Resûlü, herşeyini Allah için harcamış, Hicrette sarfetmiş, Mekke'de terketmiş, Medine'de İslam'ın i'lâsı için feda etmiş olan Ebu Bekir'in giyecek birşeyi kalmadığını, kilim gibi bir şeyi aba gibi sırtına geçirdiğini, onun da yırtıklarını sedir ağacının dikenleri ile tutturduğunu biliyordu.

Allah'tan selâm gelen insanın durumunu, saadetini, sevincini siz ölçmeye çalışın. Allah için verdiği şeyler ile kazandıklarının ne kadar farklı ve kıyas edilmeyecek kadar büyük olduğunu düşünün. Er-geç elinden çıkıp gidecek şeylerin hiçbir zaman eksilmeyecek hazineler hâlinde ve Allah'ın selâmıyla iadesini hayal edin.

Allah Resûlü: "Allah'ın selâmı var sana ya Eba Bekir!" dedi. Allah, Ebu Bekir'e selâm ediyor: "Habibim sor O'na. De ki, Ben O'nun kulluğundan razıyım. O'da Benim Mevlalığımdan, Rabb olduğumdan razı mıdır?". Ebu Bekir bu sözleri duyar duymaz: "Ben kimim ki, Mevlâm'dan razı olmayayım? Ben kim oluyorum ki, Allah'ın benim için Rabb olduğuna rıza göstermeyeyim!? Benim için taktir ettiği şeyleri hoşnutlukla karşılamayayım!?(72)

Herşey er-geç elimizden çıkacak. Biz onları terk etmesek de onlar bizi terkedecek. Basiretimiz, idrak ve iz'anımız varsa, Allah Resûlü'nün sadık dostu gibi varımızı yoğumuzu Allah yolunda sarfedip O'nun rızasını kazanmalıyız ki, ötelerin ötesindeki, veraların verasındaki meknuz nimetleri hazır bulalım. Ahiretteki, sonsuz ihsanlardan, uhrevî keyfiyetleriyle istifade edelim. Cenab-ı Hakk dağîdar olmuş kâlplerimiz ve münkesir ruhlarımızla kendisine müteveccih olmaya, fani şeylerimizi bakiye müteveccih kılmaya bizleri muvaffak etsin. Amin!..

Biz, dünyayı en büyük maksat ve gaye-i hayat yapmakla aldandık. Nazarlarımızı üzerlerine dikip, sahip çıktığımızı, temellük ettiğimizi sandığımız herşeyimizi kaybettik. Bizimdir dediğimiz dünya elimizden çıktı, en büyük nimet olan ahiretimizi de kaybettik.Bütün insanlığın nazarında, iftihar ettiğimiz ecdadımızın nazarında, muhteşem mabetlerimiz karşısında rezil, rüsvay ve perişan olduk. İçine düşdüğümüz bu Cehennemî perişaniyet ve sükuttan kurtulup, Âlây-ı illiyine çıkmanın yolu: Malın mülkün, herşeyin Allah'a ait olduğunu bilmek, O'nun adına ve namına tasarrufta bulunmaktadır. Hayatımızın her dakikasını, bütün ruhî hazlarımızı, kalbimizin her atışını, terimizin her damlasını Allah'ın emrine amade etmektir. Böylece fena ve zeval dalgaları içinde sürüklenip giderken, herşeyimize beka rengini ve keyfiyetini vermek; ümide, saadete ve huzura kavuşmak mümkün olacaktır. Rabbimiz, Peygamber ashabını ve şerefli ecdadımızı, payidar ettiği gibi- bu esaslara uymakla- bizleri de payidar etsin Amin...


ALLAH'IN MA'RİFETİNE İHTİYAÇ

İnsanlar ve cemiyetler tedricî olarak büyüdüğü gibi, düşünce ve fikirleri de elde ettikleri malumatlarla tedricî olarak gelişir. Biraz öğrenilir, sonra biraz daha öğrenilir, adım adım merhale katedilir.

Cemaatlerin hep aynı seviyede kalmaları, hep aynı şeyleri okuyup aynı şeyleri dinleyerek malumatta, fikirde, tahlil ve terkipte bir adım ileriye gidememeleri, Allah indinde ve Resûlullah nazarında makbul bir durum değildir.

Her duyuşumuz, her bilişimiz, her sezişimiz bizi, adım adım ileriye götürmüyor, fikren ve kâlben inkişafımıza vesile olmuyorsa; hâlâ katı bir kâlbimiz ve neşv ü nemâ bulmayan duygularımız varsa; okuduğumuz ve işittiğimiz şeylerin bize fayda vermediğine inanabiliriz.

Camiye gelip vaizin rahle-i tedrisinde diz çöken, Kur'ân'dan lemean eden hakîkatları okuyup, okutmayla meşgul olan cemaat, geçen zamanla mütenasip, okudukları ve duydukları şeyleri aile muhitlerine, çocuklarına ve yakınlarına hâlleri ve dilleriyle anlatabilecek duruma gelmişlerse; okuyup, duydukları şeyler fayda etmiş ve mesafe katedilmiş demektir. Hâlâ başkalarının heyecanlarını yaşıyorlar ve kendi içlerinde meydana gelen heyecanlarla çoşup taşmıyorlarsa; okudukları cilt cilt kitaplar ve dinledikleri va'z u nasihatlar hiçbirşey ifade etmemiş ve hiç bir fayda temin etmemiş demektir.

Biz devamlı olarak hamleler, sıçrayışlar ve tarfeler içinde bulunmaya mecburuz. Hayat mütemadî hamleler ve sıçrayışlar ile ma'nâsını bulur.

Allah, kâinatı yaşanılır hâle getirdikten sonra hayatı ihsan etti. Bidayette kâinat, atomların infilakı, birbiri içine girmesi, dağılması, tahlil ve terkiplerle kaynaşmasından ibaretti. Neticede, Cenâb-ı Hakk insanın ve diğer canlıların yaşamalarına müsait mekanı hazırlayıp hayatı verdi.

Demek ki, insanın da bidayetteki tarfelere, sıçrayışlara riayet etmesi lazımdır. Bir insanın hayatında hamleler ve sıçrayışlarla merhale katetmesi yoksa, dinlediği, duyduğu, okuduğu ve gördüğü şeyler faydasız gelip-gitmiş demektir.

Tedrisat ile va'z u nasihatte faydalı yol, kafirin küfrünün anlatılması veya hamasî şeylerle ani ve geçici heyecanlar uyandırmak değildir. Geceleri gündüz gibi aydınlatan.. kâinatın sırlarını kavrayacak, gece-gündüz çalışan bir dimağa sahip kılan.. Hiçbir hâdiseyi kaçırmadan, herşeyi yakalayıp zaman ve mekân üstü buudlara ulaşılmasını sağlayan.. İşitilen duyulan ve görülen şeyleri bir araya getirip sentez ve terkiplere ulaştıran.. En mühimi, Allah indinde makbul olan neticeyi kazandıran ilmi ve irfanı vermektir. Verilen malumatlar, eğer bu muhasalayı sağlamıyorsa, herhangi bir değer ve kıymeti yoktur.

Ben, cemaatimin kâlb ve kafalarını aktüalitenin basitliklerinden uzak bildiğim için, hamasî beyan ve tavırlardan kaçıyor; dinsize, masona, komüniste saldırmakla uğraşmıyorum. Îmanı ve İslâm'ı kavrama, yaşama ve yaşatma şuurunun en ulvî gayeleri olduğuna inandığım cemaatime, kâinat sahifelerindeki fikrî gezintiler ve mütalaalar ile Cenâb-ı Hakk'ın ma'rifetine ulaşmayı takdim ve beyan ediyorum.

İnsan, Allah hakkındaki mâlumatı ve ma'arifeti nisbetinde O'na karşı saygılı ve edebli bir kul olacaktır. En dindar müslümandan en mütemerrid kafire kadar herkesin Allah ma'rifetine ihtiyacı vardır. Ancak ma'rifetle, kafir îman edecek, ehl-i dalalet sapıklıktan kurtulacak, mü'minler de ibadet ve taatlerinin şuuruna erebileceklerdir.

Bütün, şirazesi kopmuşların, dünyaya dalmışların, menfaatperestlerin, mukaddeslerini feda edenlerin düştükleri kötü durumun yegane âmili ve sebebi Allah'ı bilmemeleri ve O'nun hakkındaki ma'rifetlerinin kısırlığıdır. "Biz Allah'ı biliyor ve tanıyoruz. Camiye geliyor, ibadet ediyor, oruç tutuyoruz. Bunlar O'nu bildiğimizin alametleridir." diyerek, iddiada bulunsanız bile, peşipeşine kusurlar işliyor ve kusurlarınız sebebiyle ızdıraba düşmüyorsanız, Allah'ı bilmiyorsunuz demektir. Böyle bir inanç, ilkel kabîlelerin, dimağlarında uydurdukları bir ilâha inanmaları gibidir. Ruhumuzu, cesedimizi ve herşeyi kabza-i tasarrufunda tutan Allah'a inanmak demek değildir.


AMELİN ÖZÜ

Herkes bir sürü iş peşinde.. Bu itlerin herbiri insan hayatının çeşitli yönlerine bakar. Ailesine, çocuklarına, anne-babasına, muhit ve milletine, memleketin sanayiine, ziraat ve tekniğine. Daha yüzlerce yöne...

Yapılan bu işlerden her biri ya hoştur, geçerlidir, değer ifade eder; yahut nâhoştur, kalptır, değer ifade etmez.

Bu hesapla öyleler vardır ki, hayatı boyunca koşup durmuş, tehlikelere atılmış, şehitlerin gazilerin önüsıra cephelerde bulunmuş, fakat asla mesafe alamamıştır. Niceler vardır ki, Allah'a kulluk uğrunda, her türlü meşakkat ve huşunete, hem sıcak döşeğini, sıcak yuvasını terk etme pahasına katlanmıştır amma, iğne boyu yol almamıştır. Ve öyleler de vardır ki, az meşakkat, küçük bir gayret ve bir-iki adımda aşılmazları aşmış "Kavs-ı urûç" yapıyor gibi kemalin zirvesine sıçrayıvermiş.

İşte bu noktada kemmiyet bütün materyalleriyle keyfiyete teslim olur. Az, çoktan daha çok; çok, azdan daha değersiz hâle gelir. Zerre ton olur; ton zerre seviyesine düşer. Bir an, bütün bir ebediyet âleminin sümbüllenmesine vesile olur; altmış sene Cennet'e bir kerpiç olamaz. Demek işin içinde büyük bir şey var; donuk tavırlara hayat veriyor, canlı görünen çok şeyi de kadavralar hâline getiriyor.

Anlatılanlardan doğan esrarla, bu meselenin akıl almaz bir şey ve yapılacak işlerin de insan için imkânsız olduğunu sanma! Bu işe nereden girileceğini, yolculuğun nasıl biteceğini ve sefer esnasında da nazara arz edilen şeylerin ma’nâsını kavramakla, kolaylardan daha kolay, hattâ yeme–içme rahatlığı içinde müsbet hâle gelir ve yapılır. Onun için "Uzaktır, fakat uzaklığı helezoniktir; yakındır, fakat zikzağı pek çoktur." şeklinde bir ifade ile bunu dile getirmek muvafık olacaktır.

İşte, pek çokları bu bir adımın yarısında boğulma ve bir kısım bahtiyarlar da ayağı ıslanmadan koskoca deryayı, üstü tozlanmadan uçsuz-bucaksız çölü geçme gibi bir garabet olarak karşımıza çıkmaktadır.

İnsanoğlu kendinden kaçtığı, düşünce ve duygularına yabancı kaldığı, kendini tanımayıp, kâlbine girip çıkandan habersiz yaşadığı müddet, azı çok etme sırrını keşfedemiyecektir.

Hatim sayılarıyla Allah kelâmına hürmeti, gece-gündüz yaptığı evrad u ezkârla nurlanmasını, şeklî zikirlerle sâfîleşmeyi, cihad ettiğini sanmakla ulvileşmeyi, anladığını sandığı ma'rifet dersiyle, Hakk’a mahbub olma pâyesine erdiğini sanan niceler vardır ki, insanların en talihsizi ve şeytanın mel'abesidirler.

Özü de sözü kadar ihlaslı büyük Muhlis: "Ben günde yetmiş defa Estağfirullah derim" buyuruyor. Hangi zahir^ı sürçme içindir bu? Hayır asla! O her an mazhar olduğu arşiyelerinde başdöndürücü bir süratle mesafeleri katedişinde, umum saliklere ve gölge arşiyecilere, yüzlerce makamda, yüzlerce tehlikenin kâlb ve kafayı istilâsına karşılık "Estağfirullah"ı siper yapmayı talim buyuruyordu. Ama bu, kâlbinden haberdar olarak yaşadığı zaman, insanın anlayabileceği bir mevzu olur. Yoksa içine girip çıkanı bilmeyen nadanlar; şu güzel bahçenin cahil seyircileri oldukları gibi bu meselenin de seyircisi kalacaklardır.

"Arz ve semaya sığmam" diyen Hakk'ın "Kenzi" bilinen kâlb; İlâhî feyizlerin mevce mevce gelip aksettiği ve yaratıcının bakıp bakıp oraya göre değer verip yükselttiği ve gene oranın durumuna göre pek çoklarını huzurundan attığı kudsî bir evdir ki, bir anı bir sürü tecellisi ile süslü, dudağı tevhidle tebessümlüdür. O, oraya her an bakarsa, nasıl sen bigâne kalırsın?

Seni onunla ölçer, tartarsa, sen nasıl mizansız yaşarsın? Her türlü hissiliğin, peşinciliğin ifadesi davranışlarını temyiz edebilmen, gönlünü yaşamanla kabildir. Ona ayak uydurduğun takdirde, ne kitapları devredişin, ne evrad u ezkâr kitaplarını devamlı hatmedişin, kâlbine pas bırakmayacaktır. "Bir hayli okudum, vazifemi yaptım. Rüşte erdim. Bu büyük hizmetle parsayı topladım" gibi müzahraf düşünceler; erâcif, parola ile girilen bu kâlbe girmeye yol bulamayacaktır. Esasen, sana ben dedirten işlerin sebep ve neticelerini düşünsen, şahsî iktidarınla yüzde birinin dahi altından kalkamayacağını anlayacaksın. Hele vesile olduğun kötülüklerin sana ait olduğunu görmekle, yerin dibine girmek isteyeceksin.

Evet, sen çok şeylere mazharsın... Etrafı çepeçevre güzelliklerle donatılmış, yapraklar arasında gonca, en yüksek dallar üzerinde çiçek ve saraylarda bir şah gibisin; fakat bunlar sana, ihtiyacının çokluğundan, fakrının had safhada oluşundan, ihtimam gösterilmediği takdirde ezilip mahvolacağından, bir ihsan eli tarafından karşılıksız verilmiş şeylerdir. Binaenaleyh, bu nimetlerle O'nun hesabına övünmen gerekirken, kendini satmaya vesile kılman, menşe-i gaflet büyük bir nankörlüktür.

Benlikle köşe kovalamaca oynayan insan, her köşe başında kendine verilen şeyleri, kendisinden gidip kabule mazhar olan şeyleri, hakkındaki takdir ifadelerini ve nefsin güzelliklere sahip çıkmasını, kâlbî hayat inbiğinden geçirmezse bir muvazenesizlikle gayre ait şeyleri gasb, elde olmayan şeyler hakkında da dilenci durumuna düşmüş olur. Yokta, varlık cengi yapılır, havada su dövülür...

Baştan aşağıya bahşişler, elin yetmediği, gücün çatmadığı insanlarla ayakta duran sen, iskeletine gelip çarpan ve kopup ondan ayrılan, göklerin derinliklerine doğru bir tül gibi alıp uçuran ve toprak gibi ayaklar altında bırakan duygu ve düşüncelerle kendini kontrol mizanına tâbi tutarsan, arenada hasmını yenmiş, arslanlara, kaplanlara, meydan okumuş bir glâdyatör gibi alabildiğine şımarmış bir edâ ile tam kılıcını kaldıracağın anda, Hakk'ın hissesini Hakk'a, seninkini de sana vererek "Kul oldum, kul oldum" diyeceksin.

Büyük kumandan Tarık, zaferi sonunda krala ait hazinelerin bulunduğu yere girerek, o baha biçilmez altınların, incilerin üstüne ayağını koyarak zaferden sonra ikinci adımın nereye atılacağının hesabını yapmıştı. "Tarık! Evvelki gün bir köle idin, dün kumandan, bugün de fatih oldun. Dikkat et, yarın da toprağın altına gireceksin" diyerek krallara lâyık bir hayatın eşiğinde iken, izbede yatmaya karar verir.

"Mezarımı bir-iki talebemden başkası bilmesin. Hakk bana büyük kurtuluş gününü göstermesin, zira nefsime bir hisse ayırabilirim" düşüncesi öylesine kâlbî, öylesine içten ve o denli yüksektir ki, ne üstteki misaller ne de Kartaca'lıları yenen Roma'lı kumandan Çenzo'nun, kralın tahttan indiren endişeli bakışlarına karşılık her şeyi tepip köyüne ve çiftine dönmedeki samimiyeti buna nisbeten pek küçük kalır.

Servetini yağma edip, hiçlik ve yokluk üzerine tahtını kuran saf ruh; öylesine silinmişti ki, ona dikkatle bakmayan, iç âlemini kaplayan maddesine saplanır kalır. Ne o ruhtaki ateşten dalgaları sezebilir, ne de zerresinde güneşlerin kol gezdiğini görebilir. Çünki kuru üzüm çubuğu olduğunu hâliyle öylesine aksettirmiş ki, onu gerçekten tanımayanların, bir bakıma böyle olduğunu sanmaları normal sayılabilirdi.

Gül bitirmek için toprak olmalı, insan yetiştirmek için gene toprak olmalı, Cennet'e ehil hâle gelmek için gene toprak olmak lâzımdır.

Allah'ım bizi bize bildir; Bizi yolunda öldür. Âlemlerin özüne ulaştırıp adsızlar, sonsuzlarla beraber eyle...


BİR ÖLÜP BİN DİRİLMEK

Kur'ân, değişmez muhakematı ve sarsılmaz delailiyle insanların îtikatlarını sağlam kaziyelere bağlarken, her devrin anlayışına hitap ederek zamanın ilmî, teknolojik, sosyolojik ve pedaogojik ihtiyaçlarına da cevab verir. O Allah'ın kelâmı ve kâinatın kitabıdır. Allah bir kere söyler, o söz, mevceler hâlinde ebediyete kadar yayılır. Her halkasında bir kavmi, bir milleti, yeni bir zaman diliminin insanlarını saadet ufkuna götürür.

Kur'ân-ı Kerim, "Buruç suresi" ile Ashab-ı Uhdudt0tan, Hadler ashabı'ndan bahsediyor. Hendekler içinde ateşler yakarak insanları içine atıp sadistçe seyreden, o günün Neronları'nın vahşetinden bahsediyor.

Bütün devirlerdeki zulümlerin mahiyetlerine baktığımızda, benzer şeyleri görürüz. Hatlar üzerindeki Ashab-ı Uhdud ise İslâm milletlerini tahakkümleri ve tasallutları altına alan istilacı ve istismarcı müstemlekecileri ifade eder. Bir vasıta-i sulta olan tiren müstemlekecileri içine alır. Yıkılan medeniyetlerin, mağlubların, mazlumların içinden geçirir. O vahşi insanlar sadist bir hava içinde vahşetlerinin tadını çıkarıp zevk ve lezzet alırlar.

Kur'ân, kemal-i azametle ferman ediyor: "Burçlar sahibi olan semaya yemin olsun."(33) Gökleri burç burç ayıran, sistemler hâlinde yürüten, o sistemleri birbiriyle çarpışmadan döndüren, hayata medar yapan Allah'a yemin ediyor. Başka bir ayette Allah: "Hubuk sahibi semaya"(34) yemin ediyor. Hubuk, yığın yığın karıncanın bir ordunun askerleri gibi birbiri peşisıra giderken bıraktıkları mevzun izlere denir. Kur'ân, semada, Allah'ın geniş fezasında, yerdeki karıncalar gibi, geçtikleri yerlerde mevhum izler bırakan, hayalî burçlar çizen hubuk sahibi semaya yemin olsun diyor. Diğer taraftan da "Zat-il buruç - Burçlar sahibi" diyor.

Allah: "Vel yevm-il mev'ud -Va'd olunan güne de yemin olsun." (35) buyuruyor. Bu hayatın hesabını vereceğimiz, ağzımızı açıp-kapayışımızın, kâlbimizin atışlarının, hayat nimetine mazhariyetimizin, evlad ü iyalimizin hesabını, vereceğimiz güne...

"Ve tahidin ve methud - O gün, o iti gören Allah'a da yemin olsun ve görülen mükemmel mahlukata da yemin olsun."(36) Birbirini müşahade eden şahid de, meşhud da mahlukattır. Görene de yemin olsun, görünenene de yemin olsun. Kâinat gibi Allah'ın ayatını okuyan kitaba da yemin olsun. Muhammed (sav) ve O'nun arkasından gelen, gören, mütala eden gerçek mütefekkirlere de yemin olsun.

"Kutile eshab-ul uhdud- Ayat ve mucizeler zahir ve bahir iken, hadler yapıp Allah'a inanmışları, hendekler içine atıp yakan o insanlar kahrolsun.." (37) Müslümanlara eziyet eden, hapishane hapishane dolandıranlar kahrolsun. Kahrolsunlar ve kahrolacaklar... "Kahrolsun"u Kur'ân diyor. Biz affetsek de Kur'ân'a dokunan, îmana dokunan Allah tarafından affedilmeyecektir. Kürre-i Arz üzerinde kemikleri bile kalmayacak, yetiştirdikleri ile beraber berhava edileceklerdir. Hadler ashabı kahrolacaktır.

Maddeciliğin ve maddîliğin hüküm ferma olduğu bir devir ve bir hükümdarın yakınında bulunan esir. Kendini Allah'a vermiş, "Allah!" der kâlbini îmanı ile doldurur, taşırır, tezyin eder, mânen terakki eder. Allah'ın tevfik ve inayeti ile dertlere derman, gözsüzlere göz, elsizlere el ve kötürümlere ayak olur. Bu nam ile de meşhur olur. Herkes adını ve sanını duyar, etrafında toplanır.

Bir esir... Ama Allah, o esiri melik, meliki de esir yapacaktır. Başlarda gezen ayaklar yere inecek, toza-çamura bulaşacak, başını ezdiği, eşiğini öptürdüğü insana baş eğecek, elini öpecektir.

İşte bu esir, devrin hükümdarının maiyetinde bulunan bir körün tedavisine götürülür. Hastaya: "Allah'a îman et ve benim yapacağım duayı tekrar et. Allah, sana şifa ihsan edecektir." der. Hasta "Allah'a îman ettim." deyince ellerini açar "Ey kendisine îman ettiğim, inandığım Allah sana inanan bu kulunun gözlerini aç" diyerek dua eder. Körün gözleri açılır. Bu vak'a Buruç suresi münasebetiyle anlatılmıştır. Bu surenin ruhunda mündemiçtir.

Hükümdar, maiyetindeki o körün gözlerinin açıldığını farkedince: "Senin gözünü kim iade etti?" diye sorar. Ve "Rabbim" cevabını alır. "Senin benden başka rabbin var mı?" sorusuna da "Benim rabbim de, senin rabbin de Allah'tır" cevabını alınca o adamı tevkif edip, işkenceye maruz bırakır. Nihayet adam, Allah'a îmanına ve gözlerinin açılmasına vesile olan esirin yerini söyler. Hükümdar, o esir çocuğu buldurur. Yanına getirterek dininden dönmesini ister, ama döndüremez. Çeşitli yollarla öldürmek isterse de Allah'ın inayetiyle öldüremez. Bunun üzerine çocuk, hükümdara, kendinin nasıl öldürülebileceğini anlatır: "Halkı, bir yere topla ve beni bir ağaca as. Sonra torbamdan bir ok al, yayın ortasına koy. 'Bu çocuğun Rabbi'nin ismiyle' de ve oku at. Böyle yaparsan beni öldürebilirsin." der. Hükümdar bütün halkı bir meydana toplayıp çocuğun dediği gibi yapar. O mübarek çocuk ölür. Fakat orada bulunan ve hadiseye şahit olan halk, îmana gelip "Çocuğun Rabbi'ne îman ettik" derler. İnanan insanlar filiz filiz çoğalır. O mübarek fikri her yerde neşretmeye, muhtaç gönüllere yerleştirmeye çalışırlar. Devrin firavunu olan hükümdar bunlara dayanamayarak heryere hendekler kazdırır, ateşler yaktırır ve inananlara zulümler eder.(37)

Resûl-ü Ekrem Efendimiz, bir sahabinin aceleci tavrı karşısında "Sizden evvel insanlar alınır, hendeklerin içine konulur, testere ile ortadan kesilir, tırmıklarla ve taraklarla eti kemiğinden ayrılırdı da Allah'ından vazgeçmezlerdi. Allah va'dini yerine getirecek, güllerinizi açtırıp, bülbüllerinizi öttürecek ama siz acele ediyorsunuz" demişti. İşte bu münasebetle, Ashab-ı Kiram'ın yapılan işkencelere tahammülsüzlüğü üzerine bu sure nazil olmuştu.

Ashab-ı Uhdud inananları hendeklere koyuyor, ateşlere atıyordu. Roma'da Hıristiyanlara yapıldığı gibi ağaçlara bağlanıyor, etraflarına odunlar yığılıyor, cayır cayır yakılıyor, işkenceler devam ediyordu. Bir gün kucağında çocuğu olan bir kadın getirdiler. Kadın çocuğu için endişe edip hendeğe düşmekten çekinince Cenâb-ı Hakk çocuğu konuşturdu. "Ey anneciğim sabret. Çünkü sen Hakk üzerinesin." At kendini anne, Allah seninle beraberdir." dedi.(38) "Tahid ve methuda yemin olsun."

Allah o şahide ve o meşhude yemin ediyor. Kendisi için yanana, kendi adına yemin ediyor. İşkenceye dayanana, o işkenceyi gören meleklere, o ma'nâyı müşahade eden peygambere, elindeki kitaba yemin ediyor.

Yanan ateş ve o ateşi yakanla, hendeklerin kenarlarında oturanlar vahşetlerini seyreder ve zevk alırlardı. Mü'minlere reva gördükleri işkenceyle zevk ve haz duyarlardı. Zaman geçmiş, asırlar değişmiştir ama küfrü temsil eden bütün firavunlar, bütün mütekebbirler, bütün mağrurlar aynı hava içinde olmuşlardır. Değişen sadece işkence şekilleridir. Onlar ateşlere atmışlar, testere ile parçalamışlar, bugünküler de zindanlara atmışlar, çeşitli eza ve cefa yapmışlardır.

İşte onları, bu işkencelere, azaplara, zulümlere zorlayan müslümanların: "Allah'a îman ettik. Kur'ân'ı rehber edindik" demeleridir. Ama Allah, nurunu parlatanları, ziya ve şulesini yakanları, gönülleri aydınlatanları korur. Resûl-ü Ekrem'e: "Allah seni insanlardan koruyacaktır."(39) buyurmuş ve korumuştu. Bütün zulümlere ve bütün engellemelere rağmen, bütün yumruklara ve tekmelemelere rağmen gelişmelerin önüne geçilememiştir. Firavunların başlarını yiyen gelişmeler de hep böyle olmuştur. Onlar vurdukça, tekmeledikçe yeni yeni filizler çıkmış, yeni yeni şuleler yanmıştır. Bundan böyle de hiç durmadan filizler yeşerecek, şuleler parıldayacaktır, inşaallah.


CEMAL

CEMAL-İ HİKMET MEHTABI SEVGİLİYE

Hatıranın cihanı bir daha velveleye verişiyle seni düşünüyor, daha binlercesine muntazır gözler olarak lütfunu diliyor ve dileniyoruz. Ey ak alınlı, açık yüzlü, serverler serveri!.. Bilsen, gündüzlerin bulandığı, gecelerin karardığı şu günlerde, âleme âb-ı hayat getiren mücessem hikmet ağzının bârına ne kadar muhtacız. Eğer canı dudağına gelmişlere bir nazar ediversen, rengi solmuşlara, yolda kalmışlara da hayat olacak bakışın, semamızda hayta kuşları uçuracak...

Ey, adına, güneşin keremine mercan dizilen serfirâz! Devran kurulduğu günden beri senin bir bestecin ve şu dönüp duran küçük yuvarlak, edeple sana ninni söyliyen ve her nâmesinde bin bülbül ahı gizli bir dayen ...Mülk denen muamma senin dilin, melekût o sadeften içre gönlündür. Dilini aç, yeniden inciler saçılsın, kapındaki dilencilere mutluluk gelsin...

Şu bizim gecenin kıvırcık saçlarını sen tara, gönlümüzde âsûde bir şafak şem'ası yak ve krallara taç giydiren o elinle ikiye ayırdığın Ay'ın Hilâl olmuş bir parçasını taç diye başımıza koy, bu yoksullara sultanlık bağışla!..

Yaşlı dudaklar gülüşünle gülecek, ayağını bastığın yerde ümitten tomurcuklar bitecek, yüzbinlerce Mehmet'in ve Muhammed'in beklediği şu anda "sulh" adlı atını "ihtilâf" tepesine sür.. Adını taşıyan mübarek sancağı, kanlarımızın ve irinlerimizin kaynaştığı noktaya saplayıver!..

Asırlardır yerin göbeği Kâbe'de bir kemer gibi, Sen'in adın, kıskıvrak sarmış o beldeyi... Ya Türk'ün dağılan sarığını ne zaman saracak, adların incisi ismini "Sorguç" diye o başa ne zaman takacaksın. İnan ki, bu Rum ülkesinin yiğitleri, bir "Ah!" ile mercanın içini boyamış soylu bir geçmişten akıp gelmektedir. Mesih'in müjdelediği "Faraklit" ve Hazret-i Ahmet'in müjdelediği Hazret-i Mesih, bu bilmece Rum ülkesinde hâlledilecekse; şu okyanusları taşıyan hamile bulutlara bakıp biz de ağlayalım... İnsanlığın yeniden var olacağı ve Rahmet'in yeniden cihanı saracağı o güne...

Sen firûze kubbeler üzerinde elden ele gezen bir gül olduğun hâlde, şanına sezâ hürmeti gösteremedik. Sen de bu asrın bilmemişlerine, görmemişlerine kırılma. Huzurunda dahi bu mahcûbiyeti hissetmiş, geldiğime sıkıldıkça sıkılmıştım. "Ama sultana sultanlık, fakire fakirlik yaraşır". Kurtuluş sabahı senin zülfünün teline takılmıştır... Ufkumuzun karardığı şu günlerde gönlümüze doğ, Sultan olduğunu bir daha içimize duyuruver. Çünki Sen eskilerin; Arab'ın Acem'in mahı isen, hizmetine âmâde Türk'ün şâhısın... Bayraktara bayrağı ver ve tüllenen şafaklarda ona varacağı ufukları göster!..

Aklın ve kâlbin izdivacını bir kere daha yenile. O düğüne bütün Şarkı ve Garbı çağır! Sistemler, sündüsler kuşanıp "Biz kuluz!" diye gelsinler. Al yanaklı Süheyl yıldızına öyle bir şarkı söylet ki, gecenin kadehi karanlığa dökülsün...

Bir ağlayana karşılık binlerce mahzun gülsün ve ilmin etekleri mücevherlerle dolsun. İlimler senin dilin, dilin ise, gizli hazinenin tercümanı kâlbine tercüman olsun...

Ey Medine varlığına bir peçe Ravzâ!.. Elmacık kemiklerini, güneşe fer veren gözlerine perde yapan nikaplı güzel! Sen bir yere, bir zamana, mahsus olamazsın. Her yerde, her zaman, herkesin gönlünde tek varlık incisi Sen'sin. Öyle ise, İslâm âlemi senden ibaret ve bizler de zerreler ve hücreler hâlinde küllî bir vücud olarak bir çok yönle senden ibaretiz. Artık varlığına gül; güller açılıp âlem bir hoş olsun.Gamzende çiçekler açtıkça açsın ve sâbâ rüzgârı uğradığı her yerde o kokuyu sürünsün gezsin...

Getirdiğin ışığın yeniden yok'u yok etmesini, feleğe varlık dersini öğretmesini senden diliyor ve dileniyoruz. Ola ki, biz de şu dönen dolaplar içinde varlığımızı hisseder ve bu hissi senin meclisinde fedaya koyuluruz...

Köyüne uğramadığımızı yüzümüze vurma. Eğer sıkılmasaydık; kusurlarımızın ağırlığını omuzlarımızda duymasaydık ve şu kayıtlardan ve bentlerden kurtulsaydık, bir "Ah!" ile huzurunu velveleye verip, gelmişe-geçmişe yeni bir aşk erkânı öğretirdik. Sen'in köyünün bir avuç çakılı cihanlara bedeldir. Toprağını göze sürme yapma, bin sultanlıktan yeğdir; ama bilmem ki vaslını yâd edip, kemiklerimize kadar sızladığımız şu bir kaç bâki dakikaya denk gelir mi? Bütün bu saadetler, Sen'in bütün bir kemiyet ve keyfiyet ölçüsü içinde duyulman; şerha şerha olmuş sinelerde yüz çeşit yaralar bırakıp geçmene hangi saadet mukabil gelebilir?

Hem Hakk kelâmı ve Hakk nizamının iç içe girişinde seni buluyor ve seni duyuyoruz. Öyleyse müsaade buyur, duygularımızda seni bir mücerret olarak ebediyyen muhafaza edelim. Zaten bize gösterdiğin güzel sanatlar anlayışı da bundan ibaret değil miydi? Kaldı ki, verâlardan emip biriktirdiğin deryaların, ancak katresinin kaldığı şu asrın sahillerinde dahi, binlerce, yüzbinlerce gündüzün şafağı çakmakta. Ve her an, milyonlarca karanlık boğulmakta... Şafaklar, senin kapında kemer bağlamış kullar... Güneşler, bezmine girmek için sıra bekleyen bendeler. Öyle görüyor ve mânevî şahsiyetine karşı binlerce şükran ve minnetle kul olduğumuzu itiraf ediyoruz.

Bütün kusurlarımıza rağmen, diktiğin işaretlerin dibinde, tavafta, sâ'yde, Arafat'da, Müzdelife'de ve Minâ'da ve sonra günahlardan arınmışlara karışarak, yeşil parmağı ile mübarek ruhuna işaret eden temiz kubbenin altında el-etek açanlarla hayalen huzuruna geliyor ve sıkıla sıkıla içimizde keşfedilmemiş dertleri yine sana açıyoruz. Sevmeyen gönüllerimizi, ehramlaşan benliğimizi, Cehennem gibi öfkemizi, af etmeyi unuttuğumuzu, içimize yabancı kalışımızı, başkalarının hatalarında boğulup varlığımızı aşamayışımızı, merkeziyetci ve inhisarcı fikrimizi, nihayet büyük iddiaların hodbin inatçıları olarak, bütün gizli şeylerimizi "Yevme tübles-Serâir"in kameri, şefkat cemâline arzediyor, tatlı dillerin arkasındaki dikenli gönüllerden bîzar olduğumuzu şikâyette bulunuyoruz...

"Emrolunduğu şeylerin onda birini yaparsa, kurtulur" diye ferman ettiği bir yığın mücrim olarak, vaadini kalkan yaparak, büyük ümidlerle kavuşma yerine mahrem olmak için çırpınıyoruz.

Emanetini başa taç edemedik. Ama o kor ateşi yere de bırakmadık. İşte o gariplere, müjdeyi, çöl yolcusuna su yetiştirir gibi sen getirdiğin için yere baktıran binbir hacâletin altında soluklarımızın her zerresi, ümidden helezonlar çizerek sana geliyoruz.

Ey şanı yüce Nebî! Atının yularını şu günahkâr ellere ver! Senin seyisin ve nöbetdârın olarak, şu bâkir ülkenin bütün bağ ve bostanını sana gezdirelim. Nefesin âb-ı hayat olsun bu çöle... Gökten yıldızları indirip atının ayaklarının altına serelim. Yok eğer istersen saç ve sakalımızla geçtiğin yerleri süpürüp varlığımızı yoluna kaldırım taşları gibi dikelim... Yeter ki, nefislere hayat veren nefesini omuzlarımızda duyalım...


Çocuk.htm

Dünyada Uhrevî Âlem Goncası

ÇOCUK

O başlı başına bir âlemdir... Ne hiçbir kayıt altına girmeyen ve sınırsız bir şefkatle onu sinesine basan ana, ne de erkeklik sertliği, donukluğu ve biraz da perdeli, bulanıkça bir hâl ile ona eğilen baba.. Hiçbiri olduğu gibi onu anlayamaz. Onda, bülbüllere "Sus ben öteyim." diyen bir dil vardır ama, herşeyi binde birkaç gören ve duyan insan nereden bilecek o dili?

O, Cennetlerden inmiş taze bir gül, çiçeği üstünde taravetli bir meyvedir. Çürütmek için toprak ona kucak açmış beklemekte; rüzgârlar onu soldurmak için esmekte; güneş onun damarlarındaki hayat suyunu ışık hüzmesi kollarıyla emmekte... Belki de kaziye bunların tamamen aksinedir. Evet belki de herşey kucak açıp ona koşmakta; güneş soluklarıyla ona hayat üflemektedir.

Kudsî Hadis dilinde, yâni Hakk lisanında "Gönül meyvesi" ince varlık, Ruhlar âleminin mutlak sevimliliğini, evlerimizin içinde canlandıran kanatsız melektir. Annenin babanın çok çok yukarılardan çekip indirdikleri, ten tenceresine hapsettikleri o parlak ve sevimli ruh, Hamlet'in dediği gibi "Olmak veya olmamak" için kaynatılmakta. Güzellerden ve güzelliklerden ayrı düştüğü bu cihetler hepsinde ya var olmazsa!..

Ona giydirilen kaypak dünya gömleği, kaybettiği ruhî sultanlığın yerini tutar mı?.. Bir gül gibi koklayıp durduğunuz, kemer bağlamış bir gonca deyip kucaktan kucağa attığınız; nefesinde sabânın geleceğini taşıyan o evlerin ocakların neşesine biz ne veriyoruz acaba?

Bütün o gülüp güldürmeleri; tepinip gönlümüze heyecan getirmeleri, ağlayıp şefkatimize cilveler kazandırmaları hangi elverişle mükâfatlandırıyoruz? Şu zemin, topyekûn gök, bu sevimli şehbaza taht olmaz. Onun ülkesi, yıldızlar âleminin çok ötesindeki Cennetlerdir.

Hayal ipinin çözüldüğü, aklın parçalarının suya erdiği o âlemde, kanat çırpıp göklere yükselen de odur. Efendiler Efendisi, bu mevzuun dahi büyük sarrafı, küçükleri çocukluk semasının ayı, güneşi Hasan ve Hüseyin'e (ra) "Cennet reyhanı" dememiş miydi? Bu, üstü kapalı, o ebedî nimet sofrasında, iştah açıcı bir koku demektir.

Onlar; İranlısı, Turanlısı hattâ Küfristanlısı, Cennet ehline çocuk sevgisi zevkini yetiştirecek fidanlardır. Biz dünyada onların ışıklarına çok defa gölge olur, bütün ümit gündüzlerini geceye çeviririz. Haşir-neşir olduğumuz ruh sıkıntılarını onların mukavemetsiz ruhlarına da içiririz. Zihnî melekelerin inkişafa başlaması ile ufkunda beliren binlerce istifham içinde terk ettiğimiz o yavrucaklar kendine bir şey vermeyen görgüsüz ve duygusuz muhitin, kör inat ve amansız baskısı karşısında, bir saksı içinde oraya hapsedilmiş bir kır çiçeği gibi, çirozlaşır, fıtrat ve tab'ına aykırı bir istikamette varlık arzetmeye başlarlar.

Artık, geniş ufuklarda fevkalâde bir cüretle şehbal açıp tecessüse koyulacak o ölü ruh, mücerret düşüncenin elinden tutup götüreceği, ulvî âlemlerin sonsuzluğuna eremediği için, maddenin hudutlarına çarpa çarpa kolsuz kanatsız kalır. Hâlbuki o parlak ufuklar ve o feyizli kucakta, daima hasas, daima mevceler hâlinde ve fıkırdaşan o masum oluşma ve istenen şekle girme sancısını çekmektedir. İçini dolduran niçinlere cevap verir, semasını tereddüt hislerinden temizlediğiniz an, onu yaratılışın hikmeti istikametine sevk etmiş olacaksınız.

Kar yağar, yağmur yağar, bulutlar yere su serpip tozu toprağı yatıştırır, sonra çekilir gider, Güneş, kürenin bağrına elini uzatır, "yardım, yardım" diye atan kâlbine, sahibinin izni ile bir itminan getirir. Ay, günlere destan düzer... Bir bir bütün yıldızlar bu türküyü söyler, siyah saçlarını yüzüne dökmüş uyuyan gece o kadar munisleşir, tatlılaşır ki, âdeta gündüzden farkı kalmaz. Omuz omuza âyetler, uç uca işaretler, şerh ister, tarih ister ki, kafa ve vicdan yar olsun. İç-dış olan bu âlem ve Kur'ân birbirinden koparıldığı günden beri kopardığı feryat, maceranın bağrını kana boyasın, elmasın kademini kömürün ateşini söndürsün.

Çekirdek çürür ondan ağaç olur, ipekböceği ipek hasıl eder, sonra yok olur. Bütün bunlar arşa birer cilve, devran bunun üzerine kurulmuş, çark bu istikamette dönüyor. Biz de fıtratın bu yüksek kanunlarına uymak mecburiyetindeyiz.

Izdırabımız çocukların saadetini, ağlamamız onların gülmelerini, hiç olmazsa bir ağacın tımarına verdiğimiz ehemmiyet kadar üzerlerine eğilmemiz, onların ebediyen var olmasını temin edecektir. Sevilen ve sevilecek olan varlıkları, sevimsiz hâle getirmeye, hoyratlaştırmaya hakkımız yok. Hakk'ın fidanlarını, Cennet bağının güllerini soldurmaya nasıl hakkımız olabilir? Bizim onlarla alâkamız çobanlık alâkasından daha ileri değildir!

Hakk'ın Habibi, torunlarını, ev yakınlarını, çocuklarını omuzunda büyüttü... Hem büyük bir dâvânın mücahedesi, hâlledilmesi çok güç meselelerin mihraka oturtulması esnasında... Evet, o esnada eşsiz elmas, kerim yavru İbrahim'in demirci dadısına gidiyor; isin, pasın içinde O'nu okşuyor, sinesine basıyordu.

Ve yine o esnada ay parçası iki torununu kucağına alıp "Allah'ım ben bunları seviyorum, sen de sev" diyordu. Hikmet kutbunun kucağından düşmeyen o iki yıldız, atılmanın, itilmenin kendilerine kazandırdığı ziya ile, Sadr-ı İslâm'dan bu yana binlerce peyke güneş olmuşlardır.

Ve yine o günden bugüne nice sokağa atılmışlar, izbelerde unutulmuşlar veya zevk ve kaprislerimize kurban olmuşlar vardır ki, fıtrî teşekkülü bozulmuş, bodurlaşmış ve de ihmalkârlıklarına Cehennem zakkumu yedirmişler ve yedirmektedirler. O taze gül, o kır çiçeği ve zambaktan böyle koku, böyle Cehennemî meyve bizim kadir bilmezliğimizden meydana geldiği için, bugün ve o gün (Ukba'da) sancısını da biz çekeceğiz.

Cenâb-ı Hakk şu devirde bile bataklıkta gül yetiştirenlerden ders alıp, îmâna tam uymaya cümleyi muvaffak kılsın.


DÂVÂ ADAMI

Bizim ölçümüze göre dâvâ adamı ayrı bir hususiyet arzeder. Bu bakımdan, çokların soylu ve sayılı kabul ettiği nice büyükler, dâhiler, kitleleri sürüklemiş büyük sosyologlar vardır ki, biz onlara "entellektüel cüceler" deriz. Bahşettiğimiz şu izfaî değer dahi çoklarına fazla gelir. Yanılmışları hoş etmek için pâyesize verdiğimiz bu pâyeden ötürü İnşaallah hakikat da bize darılmamıştır.

Bir gerdanlığa tek elmas yerleştirebilmek için yüzlerce taşı bozmuş ve yüzlerce kolyeyi gerdana takılmaz hâle getirmiş; bir göz açma uğrunda çok gözleri söndürmüş, bir kâlbe hayat nefhedebilme sevdasıyla binlerce kâlbe kasdetmiş kimselere elbette "büyük" diyemeyiz.. Ancak beyindeki tümör gibi bir tek duygusu, yüzde bir yumru mahiyetinde kendini gösteren pek çok sivriler vardır ki, fazlalıklarını ve elmacık kemikleri gibi çıkık taraflarını göstermek Hakk'a hizmet olacaktır.

Yıllar yılı milletin beyni ile bağırsağını aynı görmüş ve göstermiş, onun beynini bağırsağına yedirmiş, kâlp zarını çarık diye ayağa giydirmiş, yediğinden ve güttüğünden habersiz, öteler ötesini görmez körler; gerçek dâva adamına, karanlıkları nisbetinde ışık tutsunlar diye anılırlar, başkaca hiçbir zatî değer de ifade etmezler.

Gerçekten habersiz bu büyük gösterilmişler, kitleleri saptırmış, beşeri bîhuzur etmişlerdir. Âleme bir ağıl nazarıyla bakmış, fertleri bir sürünün şuursuz parçaları görmüşlerdir.

İçten ve derinlemesine hiçbir kritiğe tâbi tutmadıkları insanı, tesadüfen bu dünyaya atılmış, hâdiselerin korkunç akışı karşısında bir köşeye sıkışmış, daima titrek ve mahkûm, cereyan eden kanunların demir pençesi altında daima ezik, daima korkulu ve yaşama mücadelesi içinde çırpınan bir bîçare varlık görmüşlerdir.

İçine nüfuz edememişlerin elinde insan, asırlar boyunca hep mahzun ve mükedder kalmıştır. Böylece insanlık, ruhî melekelerin ve zihnî fonksiyonların tamamen tefessüh etmesi gibi bir tehlike ile burun burunadır. Ne garip tecellîdir ki, aşağıların aşağısına itilen bu en şerefli varlığın kurtarıcıları veya öyle görünenler de, hep şimdiye kadar onu en sefil varlık görmüş mürekkeb cahiller ve istismarcı demagoglar olmuştur.

Dâva adamı ne bir materyalist, ne de spirtüalisttir. Ve ne de bir kısım kimselerin sandığı gibi asrın bütün fenlerinde ihtisas yapmış diploma ve doktora hammalıdır.

Bizim ölçümüze göre dâvâ adamı, ışık hızıyla ifade edilmeyecek kadar öteleri gören, zamanın üstüne çıkıp süratle akan hâdiselerin neticesini gören, kâlbi kadar ruhu, ruhu kadar da beyin melekeleri inkişaf etmiş, içinde şefkatten ummanların mevcelendiği, dışında şevkten nesimin estiği iki kutup arasındaki hesap rakamlarına sığmaz mekân bulutlarını birden ihata eder ve o geniş mekânla bu küçük insan arasında münasebetleri şimşek edâsıyla kavrar, engin ve alabildiğine derin bir biliş ve görüşe sahip yektâ bir varlıktır. Derunî, samimî, melekler kadar şefkatli ve gene bir kısım melekler kadar celâdetlidir. Güneş gibi renkli ve ziyalı, ay gibi parlak ve tatlı.. Onlar gibi durmadan yol alır ve aşar. Dağları düz, düzleri pürüzsüz eyler.

Dâva adamı aşılmazları aşmış; nikâbın kaldırıldığı, pinhanın ayan olduğu ufka ulaşmış; namütenahî güzelliği günlüyle duymuş ve doymuş; sonra yine cihetler yurduna dönmüş.. Gönlü o âleme tutkun, gözünde oranın sürmesi ve bağrı, lavların oynaştığı, kaynaştığı bir harika, bir anlaşılmaz olarak coşacağı anı beklemektedir.

Dâva adamı, güldürmek için ağlar.. Gözünün katresinde ummanlar gizlidir. Yedirmek için, yemez. Dünyaya karşı daima oruçludur. Yaşatmak için ölür. Habbesinde İrem bağlarını yetiştirecek kudret saklıdır. Döverler, bu uğurda niyaz eder; söverler, dua eder; başını yararlarsa Hakk'ın Habibi gibi ellerini kaldırır: "Hidayet nasib et cemaatime Allahım! Bunlar beni bilmiyorlar" der, niyaz eder, af diler.

Dâva adamı kendini nefyeder, muvaffakıyeti Hakk'ın tevfikine ve çevrenin himmetine verir. Hakk-aşina bir kumandan gibi birliğindeki sarsıntıyı nefsinden bilir, bin tevbe eder.

Dâva adamı, cânân dilemenin canı terketmekle olacağını çok iyi bildiğinden bir anlık visâl için yıllar yılı hicrana önceden kararlıdır. Hakk rızası için yüzlerce defa gözyaşı ile yoğurduğu çamuru seve seve gözüne sürme diye sürer.

Dâva adamı, dilhûn olup gönlünü kan, gözünü ebr–i nisandan daha aziz göz yaşları ile yıkamadıktan sonra, ne buluttan yağmur, ne denizden buhar ve ne de başka gözlerden yaş beklemez.

Dâva adamının lugatında kırılma, darılma kelimeleri yoktur. Hem nasıl kırılır ve darılır ki bir an rahmetli tecelliden dûr olmayan Hakk, merhamet ettiklerine onu mücessem bir rahmet olarak göndermittir.

Dâva adamı, başı yüce dağlar gibi daima bulutlu... Ovaları, vâdileri sulayan yağmurların, sellerin şimşekleri hep onun başında çakmaktadır. Onun o celâlli hâlinde dahi binlerce Cennet bahçesine su ve ziya huruşandır.

Dâva adamı, kâlbinin dudağı ümitten tomurcuklarla süslü, yaşadığı devirden çok sonralara nazar eder ve ördüğü halıyı bu hesapla örer. Ne yaşadığı devrin isi, pası, ne de dünyanın alâyiş ve ihtişamı onu meşgul edemez ve yolundan saptıramaz.

Dâva adamı, Hakk'ın esiri, haklının zahiri, düşene yâr ve yolunu şaşırmışlara pişdardır.

Bu ma'nâda feleğin kemer bağladığı yüzlerce dâvâ adamı vardır. Aylar güneşler hep onların bezmine ve hikmet dersine koşmuştur.

Devr-i Saadet'ten sonrası taksimde, hissemize en çelimlisi ve çalımlısı düştü. Bulanlar buldu, bilenler bildi. Bilmem ki biz tanıyabildik mi?..


Gençlik

Buluş ve Bulunuş Desteğimiz

GENÇLİK

İnsanın bir devresi vardır ki onda upuzun bir hayatın saadet veya sefaleti gizlidir. Kıvrım kıvrım bütün bir gelecek o devrede kasıttır, niyettir ve enerjidir. Saadet hülyaları bu potansiyelle gerçekleştirilir, ebediyetler bunun üzerine kurulur ve bütün hamlıklar bu sayede oldurulur.

Tarih o devrenin kinetik hâle gelmesinden hasıl olan yapılışlar ve yıkılışlarla doludur. Hangi nebî ve velî vardır ki, yüzünün akı o devrenin gülü, çiçeği olmasın ve hangi müstebit vardır ki, kaprislerini, dikenleştirdiği o güllerle gerçekleştirmiş bulunmasın.

Hayatı ayn-ı neşe olan genç gülmek için yaratılmıştır; onu güldürmeli.. O baharımızda bir gül gibidir, sulamalı soldurmamalı...

O, gücün, kuvvetin, güzelliğin, insanlık simasında gamze gibi çiçek açmasından ibarettir. Gönlünü talan etmek onu ağlatır ve o çiçeği soldurur. Ulvî duygularıyla onu ele almama, hem onu hem de bizi öldürür. Bizi birbirimize düşman eder.

O, ne kadar şen, şakrak, ne kadar taze, ne kadar candan ise, bozulması da o kadar ölgün, solgun ve can alıcıdır! Bir sıçrayışta Hazret-i Muhammed Aleyhisselâm'ın sancağını Hayber'in sinesine saplar. "Ali gibi genç, Zülfikâr gibi kılıç olamaz" dedirtir ve bir ağlayışla bütün bir milletin gündüzünü geceye çevirir.

Evet Hazret-i Ali, İslâm fütuhatına bir remz olan Hayber kapısını kopardığı an gençti. İstanbul'u fethederken Fatih ve Bizans mezarı üzerinde yeni bir toy'un, yeni bir düğünün ilânnamesini diken hem de kendi et kemik ve kanıyla pekiştirerek diken Ulubatlı Hasan da gençti.

Hazret-i Mûsâ ile o kandan, irinden deryaları geçenler hep gençlerdi. Yol yol Ruhullah'ın önünde meşale tutanlar da yine gençlerdi.. Pek azı müstesna Allah Resûlü'nün ilk hâlesi hep gençlerden ibaretti. Başta dört Halife olmak üzere mus’ablar, Habbab'lar, Muaz'lar ve Ebu Cendel'ler hep o devrin gözü sürmeli ceylânları ve daha gençten budanmış fidanlarıydı. Bundan ötürüdür ki, genci olmayan millete helâk olmuş nazarıyla bakılagelmiştir.

Cennet ki; sinesinde, ebedî bir gençliğe mazhar gençleri barındıracaktır. Orada dahi yaşlıların bulunmamasında gençliği tebcil eder. Ne büyük bir remz var icraat-ı Îlâhî içinde, Cennet ehli hep delikanlı, Peygamber torunları da bütün delikanlıların efendisi. İşte Peygamber omuzunda büyüyen en saf, en temiz iki masuma verilen en büyük pâye. Kendi varlığını kurabilmek için gençliğini mâye yapanlar, Kudsî Hadis'in ifadesi ile hiçbir gölgenin bulunmadığı hesap gününde Hakk'tan hususî siyanet göreceklerdir. Rüsvaylık ateşlerinin yüzleri yalayıp yalayıp geçtiği o günde bir anı cihan değer o kusurların setredilişi birkaç talihli içinde, gençlere nasip olacaktır.

İmtihanını burada vermiş, zamanın her parçasına bir ma'rifet dersi işlemiş gençler; Allah'ın meleklere karşı "Bakın, bakın" deyip muhabbet ettiği en bahtiyar bir sınıftır. Peygamber diliyle ihtiyarlık gelip çatmazdan evvel gençliği ganimet bilenler, hevesat ve hissiyat galeyanı hengâmında yaşlı, kâmil insanlar gibi vakur hareket edenler, milletin cehalet ve körlüğüne karşı cihad edip belâ ve musibete katlananlar, başı gökler kadar âli, gök ehlinin elden ele dolattırdığı nazdarlardır.

Bu ma'nâda gençken ihtiyarlamış çok kimseler bulunduğu gibi, ihtiyarlığında gençliğini muhafaza eden aşk ve heyecan âbidesi pek çok kimseler de gösterilebilir. Arzu ve hevesatın iç ve dış bütün duyguları esareti altına aldığı nice gençler vardır ki, teni batmanlar geldiği hâlde, kâlp ve kafası tartıya giremeyecek kadar değersizdir. İşte, hiçbir zaman parçasına hâkim olamamış bu çeşit kimselere genç diyemediğimiz gibi, hayatının her anında iradesinin bütün ağırlığıyla zamanın üzerine çullanmış ve onu, deveyi yeder gibi yedmiş yaşlılara da ihtiyar diyemeyiz.

İstanbul surları önünde yüz senenin dertlerini yüzünde çizgi çizgi taşıyan Peygamber mihmandarı çok genç, Abdurrahman-ı Gafikî'nin ölümüyle herşeyin bittiğini sanan ve silâhını atıp kaçan asker çok ihtiyardı. Büyük zaferin verdiği gururu zafer dönüşü izbede yatmakla kıran, cihan hükümdarı Kanunî gençlerden genç, bu örfhaneye bir çanak ekşi çorba ile katılan zafer sarhoşu askercik, ihtiyarlardan daha ihtiyardı.

O hâlde gençlik, îmânın vüs'ati, aşkın payansızlığına mahsus heyecanla insanın kendini bulması ve ölümsüzlüğe ulaşmasıyla oluyor.

Çocukluğu ellerde oyuncak, gençliği ihtirasların zebunu, ihtiyarlığı serserilerin maskarası insanlar, hiç bir zaman gençliklerini yaşamamış kem talihlilerdir.

Fani şeyleri aşamayanlar, bütün zaman ve mekânlarıyla dar bir dairede boğulanlar gençlik iradesinden mahrum bir kısım sefillerdir.

İradelerini göklere merdiven yapanlar, kafalarını ayaklarının altına alıp kâlb dünyalarına samanyolları arasında yer arayanlar, Cennet güzelliklerinin, huri cilvelerinin gönül gıcıklayıcılığına meyletmemiş zinde kuvvetler ve genç nesillerdir. Artık nereden dünyevî güzeller ve güzellikler onlara kement olacak ve nereden dünya onların kadehlerini boşluğa boşaltacak?

"Rayete meylederiz kamet-i dilcu yerine.
Tuğa dil bağlamışız kâkûl-i hoş-bû yerine."

demiş, nefislerine ve cihana umumî bir sulh savaşı ilân etmişlere, kimin haddi var ki değişik istikamet gösterebilsin ve Cennet zineti değerinde ulvî gönüllerine eracif koyabilsin.

O, başı semalara değinceye kadar dinme bilmeden yükselecek, doyma bilmeden uğraşacak, düşünecek, arayıp bulacak, buldukça yeni ufuklara doğru koşacak.. O daima genç kalacak ve gençlik nimetine selim fıtratıyla, zinde dimağıyla uyanık kâlbi ile ve her an düşünen kafasıyla şükrün mukabelesinde bulunacak.

Allah îmânın, ihlâsın, metanetin sarsılmaz âbidesi gençlerimizi kem emel ve insafsız ele düşmeden korusun..


GÖZYAŞLARI

Hakk Rahmeti'nin insan gözünde damla damla olmasıdır gözyaşları.

Dilin, duygunun ve gönlün el ele, yüz yüze birleştiği, iç içe girdi ânın çiçekleşmesi üzerinde jâledir gözyaşları...

Cennet hûrilerinin kulaklarındaki küpeler, göz damlalarının yanında toprak kadar aşağı ve değersiz kalır!..

Heybet, korku, saygı ve sevgi gibi insanı duygulandıran, gönül tasını yakan ve kâlbden sefil arzuları sıyırıp atan, ulvî hislerin çepeçevre ruhu sardığı ânın şehâdet kanıdır gözyaşları...

Bulut bulut yükselip, Hakk Rahmeti'nin eteklerine dudak gezdiren, bu fanî âlemin bekâya mazhar pırlantalarıdır gözyaşları...

Bu tuzak ülkesinde, böylesine pervaz edişlerle arşiyeler yapıp, nazlı nazlı lâhut âleminin kapısını çalmak başka hangi fâniye müyesser olmuştur?..

Eserinde esrarını izlemek; buldukça aramaya istek kazanmak ve Yunus diliyle "Deryada mâhî ile, Sahrada âhû ile" O'nu yâd etmek, inlemek... Her yerde O'nun haberini sormak ve sonra çözülen her düğüm karşısında buzlar gibi erimek... Sel olup çağlamak, başını taştan taşa vurup ağlamak... Tıpkı Yunus gibi, Celâleddin-i Rumî gibi, devrin "Büyük dertlisi" gibi yanmak, kavrulmak... Hangi saadet bundan daha tatlı, hangi haz bundan daha içten olabilir?

Annenin ağlaması içten içedir; riyâsız, âri ve durudur. Onun her iniltisinde binlerce ney feryadı gizlidir. Yavru da ağlar. Hem de dünyaya gelir gelmez... İyi güne ereceğine, saadet göreceğine, yahut başına geleceklere, ihmâl edilişine belki de atalarının günahına ve çevresinin körlüğüne...

Ak alınlı, ak duvaklı geline, ananın en kıymetli hediyesi ayrılık gözyaşlarıdır. İnce gelin, hayatının sonuna kadar, o saflardan saf, inci danesi gözyaşlarını unutamaz. Onları unuttuğu gün, anayı da unutur, atayı da...

Bir düşünün, gözü dolu bulut ana, üzerimize ağlamasa, nice olur hâlimiz? Ya o da denizler gibi cimri olsaydı; güneş vurmadan incelmese, buharlaşmasa ve yukarı uçmasaydı. Ya o, öyle mi? Yaz demez, kış demez, bahar demez, güz demez daima ağlar...

Nebîsinin diliyle Hakk; millet haysiyetini, memleket namusunu görüp gözeten göze denk tutar ağlayan gözü. Zaten "Ağlamayan gözden sana sığınırım" dememiş miydi?.. Tıpkı şeytanın hilelerinden, hasis duyguların ezip geçmesinden Allah'a sığındığı gibi...

Ermişin nazarında gözyaşları, Cennet pınarlarından daha değerlidir. Zira o damlalar, "tamuyu" söndürecek bir iksir sayılır Rahmeti Sonsuz'un katında...

Hakk'ın sâfî Nebîsi Âdem (as) saadet kâsesini gözyaşları ile doldurup içmedi mi?..

Dertli Nebî, tûfan Peygamberi (as) o katrelerle âlemi sele vermedi mi? Yaradılış esrarına ilk dokunan Mevlâ'nın Halîl'i "Hasbî, Hasbî" diyerek gözyaşlarıyla ateşi "berd ü selâm"1 etmedi mi?

O incelerden ince, Hakk esrarının merkezleştiği, Faraklit müjdecisi Ruhullah'ın hâli hep ağlamak değil miydi?

Mâsum Resûl Dâvud (as)'ın ağlamalı feryadı değil miydi ki, insan derûnunda lâhûtî âhenk ve sızlanışın adı olan Zebur'u tilâvet ederken, en ince gönül telleri üzerinde yüzlerce mızrabın âhı duyulurdu.

Ve, son durakta, en doğru yolun başında, büyük muammanın Keşşâfı, yaradılışın özü aziz Ruh, kördüğümü çözer gibi bu esrarı gözyaşlarıyla çözmedi mi? Tâ ana kucağında bin niyaz ile "Ümmetim, Ümmetim..." dediği andan, ba'sü badelmevt'e ve ötesine kadar hep aynı şey için inlemedi mi?

Şâir İkbal, bir yüksek toplulukta, ruhların huzurunda, Nebîler Sultanı'na "En muteber hediye" deyip, bir bardak şehid kanı takdim etmişti. Ben gökler ötesi o âlî meclise çağrılsaydım, günahıma ağlamış kimselerin gözyaşlarını alır götürürdüm.

"Ağla ey gözlerim, gülmezem ayruk,
Dost iline varup, gelmezem ayruk."

Kavuşmak için ağlamak ve kavuşmuş olmaktan ötürü ağlamak...

Bu ağlayış, bir yetimin, bir ümitsizin ağlayışı da değil.. Bu ağlayış tam bilemeden, öze eremeden veya visâlin neş'esinden, huzurun heybetinden doğup gelen bir ağlayıştır. Sonunda rahmetin tebessümü olduğu için de, tatlıdır. Ve yine bu ağlayış, bulup bildiğini buldurma ve bildirme yolunda olduğu için de hüsransızdır.

"Sular gibi çağlasan, Eyyûb gibi ağlasan,
Ciğergâhı dağlasan ahvalini sormaz mı?"

Anadolu insanı bu ma'nâda ağladı. Kurduğu umranların çamurunu hep böyle gözyaşlarıyla yoğurdu.

Gözyaşları ruh inceliğinin şâhitleridir. İnce insan, yüzünü gözyaşları ile yıkayan insandır. İçi sızlamayanlar, kirpiği ıslanmayanlar kem talih hoyratlardır. Bu incelik bir havâr^ı inceliği de değildir. Şecaat ve cesaret arz edeceği yerde, o birden bire tunçlaşır, demirleşir; aşılmaz ve bükülmez hâle gelir. İşte o en büyük devlet adamı Ömer, Peygamber hâlesinde en büyük devlet adamı... Şiddeti, öfkesi ve nefretiyle beraber, bir kâlbi kırığın yanında, bir "yerdeki yüz" karşısında çocuk gibi hıçkıra hıçkıra ağlar ve etrafını da ağlatırdı.

O manzumede daha niceleri vardır ki, haykırışı arslanın ödünü koparmış, ormanı velveleye vermiş; harp meydanlarında bir haykırışla bin hânümânı harap etmiştir. Fakat, Hakk'ın huzurunda, muhasebe ânında öylesine incelerden ince bir hâl almıştır ki, ancak Cennet hûrîleri o kadar incelikten haberdar olabilirdi.

Uzun senelerden beri ne kadar hasretiz gözyaşlarına!.. Onu, bu memleketin taşına, toprağına, evine, mâbedine sormalı. Sormalı şu dağlara, taşlara ve üzerinde uçuşan kuşlara... Ve bütün bir mâziye sormalı, bağrına kaç damla gözyaşı düştüğünü. Sonra mâbedlerdeki sütunlara, geniş kubbelere ve çevredeki cidarlara da sormalı, ne zamandan beri hıçkırığa hasret olduklarını. Seccadelere de sormalı, kaç defa gözyaşlarıyla ıslandıklarını. Bu kadar içten uzaklaşılan, bu kadar gönüle yad kalınan ikinci bir devir gösterilebilir mi?..

Timdi sizler, ey bütün bir tarih boyunca ağlamayı unutmuşlar! Gamsızlar, dertsizler ve ağlanacak hâllerine gülenler! Gelin; şu çıkmazın başında durup asırlık gamsızlığımıza bir son vererek beraber ağlıyalım! Cehaletimize ağlayalım! Kaybettiğimiz şeylerden habersizliğimize ağlayalım! Kusurdan bir heykel hâline gelmiş mahiyetimize, duygularımızın dumura uğrayışına ve hoyratlaşan gönlümüze ağlayalım! Bu vaziyette öleceğimize, öldüğümüz gibi dirileceğimize, tasmalı ve prangalı büyük imtihanda, en büyük merasimde fevc fevc geçecek olan mâzinin şanlıları arasında yer bulamayacağımıza ağlayalım! Daldan kopan bir meyve gibi, yalnız düşüşümüze, ayaklar altında ezilişimize, rahmetten cüdâ kalışımıza ağlayalım!..

Yukarılara doğru güvercinler gibi kanat çırpalım ve çok yükseklerde öyle bir "Âh!" edelim ki, ünümüz, gözyaşlarından meydana gelen bulutları harekete getirsin. Sonra ateşimizi söndürecek o damlalar, yağmurlar gibi başımızdan aşağıya insin ve ateşimizi söndürsün. Kin ve nefret ateşini. Bütün dünya ve ukbâ ateşini...

Allah'ım! Sen'den diliyor ve dileniyoruz: Gözlerimize yaş ver ve bizi ağlat! Merhamet etmen için. Sen'den uzak kalış hasretini duyamayışımıza ağlat! Gönlün şâk şâk oluşuna, ağyar ateşine yanışına, öyle ağlat ki, sîneler kebâp olsun… Ondan bir bir feryat çıksın, meleği ve feleği velveleye versin.

Beni de ağlat; gece kadar karanlık ruhuma şefkat et de ağlat! Ağlamalarıma dahi ağlamam lâzım geldiği için ağlat! Bükülmüş şu kaddime, solgun ve ölgün rengime, burulmuş boynuma ve kırık kâlbime merhamet et de ağlat! Şu en sâkin anda, sızlanışlara cevap verdiğin dakikalarda, kapkara gönlümle değil, Sen'den başkasına secde etmeyen başımla sana dönüyor, titreyen dudaklarımla ağlatmanı diliyorum.

Heyhât ki "merhamet, merhamet" diyeceğim an, bir hâil gibi günahlarım karşıma dikiliyor ve içimde yığın yığın burkuntu meydana getiriyor. Allah'ım! Benim uzaklığım itibariyle değil, Sen’in yakınlığın hürmetine kâlbime rikkat ver ve öyle ağlat ki, kendimi kaybedeyim, yolunda ar ve haysiyetten geçeyim, tâ "Bu delidir" desinler..

"Gidip boynumda zincir ile Ravza-ı Pâk'a, o denlü ağlayam ben ki, görenler hep beni dîvâne sansın" Ola ki, düşen damlalardan bir tanesi aşkına düşmüş olur; işte o, benim için ummanlara bedeldir. Şehid kanı kadar aziz gözyaşları içinde nefesim kesilirken varlık sırrını bana duyur. Şu kararsız gönlümü doyur. Hicabımdan yüzümü saklamaya çalışayım. Habibi'ne görünmek istemeyeyim. Pişdarım ve âli rehberimden kaçayım. Sonra bir âli dîvân kurulsun. Ben zülüfleri dağınık, hıçkırıkları gırtlağında düğümlenmiş, yüzü karaların uğramadığı o dîvâna çağrılayım "Lâ tüâhiznâ" kalkanıyla huzura varayım. Kirlerime göz yumup "bu da bizdendi" desinler; dilenciye bir mülk bağışlasınlar. Çöl yolcusunu sevindirip bir bulut ve bir meltemle imdadıma yetişsinler. Sevincimden orada yığılıp kalayım. Gözyaşlarım içinde boğulayım!..


GÜNAH

Günah dendiği vakit insanın aklını bir yığın is-pas istilâ ediyor. Kitapların nâhoş gördüğü şeylerden, örfte, âdette yadırganan şeylere kadar ve ondan toplulukların telâkkilerine göre sevimsiz işlere, hâttâ yabancı âdetlerin işgaline uğramış, mânen esir halk yığınlarının çirkinlik anlayışlarına kadar, bir sürü günah sayılan şey vardır.

Mev'izeci, şirin cümlelerle çeşit çeşit günahtan bahseder ve günaha karşı gönüllerde nefret hissi uyandırmaya çalışır.

Bir kısım kötülüklerle, mücadele cemiyetleri, yıkılışımızı ve geri kalışımızı günahlara ve ahlâk sukutuna vererek günah tâbirinin ruhlarda meydana getireceği ürpertiden istifade etmek isterler.

Muallim de ara sıra günahtan bahseder, hem de henüz günahın ma'nâsını kavramamış masum çocuklara... Ve hem mahiyetine inanılıp inanılmamasını talî dereceye alarak! Mühim olan istifade ve gönle göre bir disiplin teminidir. Memur, esnaf, işçi icap ettikçe karşısındakine onu bir silâh gibi kullanılır. Hattâ öyleleri vardır ki, ne günahla ne sevapla hiçbir alâkaları olmadığı hâlde, nesebi gayr-i sahih bir sürü lâfına payanda olsun diye "günahtır" veya "değildir" sözünü eklemeyi de ihmal etmezler. Nedir bu muamma ki, idrakinden herkes hayrette! Veyahut nedir bu hakikat ki, bir yığın renkte!.. Söylenenler doğru değil mi? Elbette bir kısmı doğrudur. Fakat hepsine hayat verecek en doğrusu hangisidir, onu araştırmak, Hakk'a hürmet ve hizmettir. Lâkayt kalış ise himmetsizlik ve Allah’a karşı cehâlettir.

Günaha günah, sevaba sevab demek o kadar mühim değildir. (Bu hükmü verirken ehemmiyet ve ehemmiyetsizliğin izafî olduğunu düşünmek icabeder. Yoksa günaha sevab, savaba günah demek küfürdür.) Mühim olan gönüle tercüman olmak, iz'anı kelimelerle tablolaştırmaktır.

Ağızdan çıkan günah sözü üzerine bir inilti var mı, kendinden haberdarsın demektir ve Hakk yolunda sürçmek demek olan günahtan bîzar bulunuşuna, aka, karaya âşina oluşuna delildir.

Nicelerin ağzından günde yüz defa "İnşaallah, Maşaallah" dökülür. Allah meşietine işlerini havale ile bir alâkası var mıdır çoğunun? Hâlbuki o şahısda ve o anda ma'nâsından koparılmış lâfızlar olarak bu ifadeler lâfız ve ma'nâ bütünlüğüne sahip söylenişinden farksız gibi görünmektedir.

Niceler vardır ki, Hakk'a dönüp tevbe ettikleri halde günahlarının ağırlığını gönüllerinde hissetmezler. Rahatları kaçmaz. Uyku ve gıdalarında normal olabilirler. Kâlbe bir pas bulaşmış, bir kısım duyguları dumura uğramış, belki ölen lâtifeler olmuş. Bütün bunlara rağmen onların şevklerinde eksiklik müşahede edemezsin, en ufak umursama göremezsin. Öyle ise kâlbin en gizli esrarına vakıf olan Hakk huzurunda, gönül ifadesi olmaktan uzak "Tevbe ettim" sözü nasıl Hakk'a dönüş ve nasıl günahları itiraf sayılır? Bilâkis bu hem de O'na dönmüş görünerek içinde olandan başkasını ortaya dökmek suretiyle bir su-i edeptir. Tıpkı bunlar gibi günah da bilinmezlere ve anlaşılmazlara karışmış... Sanki bir heyûlâ o bugün! Bu vahim neticeye iten âmil hesapsızlık ve ölçüsüzlüktür diyebiliriz. Ruh hangi disipline tâbidir? İç âlemle dış dünya arasındaki muvazeneyi devam ettirecek ölçü nedir? Bunları düşünmemek ne büyük hüsrandır! Büyük bir günahtır, ölçüsüzlük ve disiplinsizlik.

Günahtan ürkmeme, içine düşme endişesiyle titrememe; gafletten doğma daha büyük bir günahtır. Âdem Aleyhisselâm'daki kulluk sırrını kavrayışla, şeytandaki müthiş idraksizlik, günah altındaki ezilmenin ızdırabını duyanla hiç umursamayanı ne güzel sembolize eder? Biri nâlân u efgan ile zellesini itiraf etme faziletini, "Nefsime zulmettim" diyerek ilân ederken; beriki, "Ben daha hayırlıyım" gibi irfansızlık ifadesiyle büyük günahını görmüyordu. Mayası topraktan alınmış şanı yüce Nebî, yüzünü Hakk kapısının eşiğine koyup, "Cürmüm ile geldim sana." derken başı yıldızlar ötesi Me'va Cennetlerine ulaşmasına mukabil, şeytan ise başında kubbe hâline geleceği çukurların en korkuncuna sukut ediyordu. Bugün dahi, bütün sokaklar, pazarlardaki hatalar, kanal kanal akan kirler ve kirliler hep o gafletten ve o irfansızlıktan değil mi? Bizlerin böylesine günahlarda inat ve ısrarı bir memleketi yaktı, topyekûn bir milleti ruhundan, benliğinden uzak bıraktı.

Günahı başkasında aramaya biraz daha devam edersek, dağdan inmedik yabanî arı ve yaban arılarının taarruzu ile kovanda kalıp petek örmeye devam eden bir bal arısı kalmıyacaktır. Başkalarının kusurları ile meşgul olurken günahını görmemek en büyük günah!..

Bugün bir mezar donukluğu ile karşımıza dikilen neslin durumu her türlü tavsifin üstünde, insan gönlüne acıma ile karışık bir ürperti vermektedir. Sokağa salınmıştır, merhametsiz ellere teslim edilmiştir. Terbiyecisi ve ham^ısi çok defa kasap kadar dahi şefkatli olmamıştır. Sebep ve neticeleri ile evlâtlarının meselelerini düşünmemiş, bir ağacın tımarına gösterdiği ehemmiyeti onlara karşı göstermemiş bütün babalar ve anneler, günahın en büyüğünü işlemişlerdir. Öyle ise suçlu kimdir? Azap kime yapılıyor? Yetiştirdiği nesle evvelâ mes'uliyet aşılamamış, onun zihin fonksiyonlarının inkişaf ettirilmesini gönülden ve ruhtan ayrı yürütmüş, ne kendinin ve ne de yetiştirdiğinin hazmedemeyeceği bir yığın galeyan hâlindeki malûmatı ruh ve yapı düşünmeden vatan evlâdına vermiş eğitenler ve öğretenler ve daha büyükleri onlardan da büyükleri affedilmez bir günah işlemişlerdir ki, bütün bütün yıldızların enerjilerini dünyamıza getirip stok yapsalar, dağları ağaçlarla süsleseler, denizleri bulutlar halinde havada gezdirseler ve yer yer başlarına dökülen bütün yeryüzü suları yerle beraber yunsalar yıkansalar yine bu büyük günahın lekesi alınlarından silinmeyecektir.

Gelin Müslümanlar! Gelip hep beraber ağlaşalım. Dünkü ölenlere değil, beynine kurşun sıkılanlara değil.. Payimal olan ırza, namusa da şimdilik değil. İdama mahkûm olmuş oğlumuza, onlar içinde kadınlığını unutmuş çamura düşmüş kızımıza da değil, kendi cenazemize ağlıyalım.. Ruh ve kâlbimizin ölümüne, günahtan ürkmeyişimize. Vaktinde diz dövmeyişimize, korkunç yangın karşısında merhametsizliğimize, hissizliğimize ve hareketsizliğimize... Öyle sızlayalım ki, ahımız Arş'a yükselsin, nedamet duyan gönlümüz Arş kadar yücelsin... Tâ bu gönül berraklığı ile memleketin gelecek evlâtlarını, şu anda kirlettiğimiz gibi cürmümüzle kirletmeyelim...


GURBET

Bir hayat yaşıyoruz ki, herşey muamma, herşey iç içe düğüm. Gözlerine mil vurulmuş yığın yığın kalabalıklar, beşiktenberi cidarlarına dayanarak emekledikleri bu âleme niçin geldiler? Nedir aradıkları? Boğuk boğuk sızlanışlar ve cihetlerden cihetsizliğe yükselen ritimsiz feryatlar... Cihan bir matemhane, her taraf kasvet örtülü. Bütün yük mazlumun sırtında, zalim kaygusuz ve hayhuyunda. Hayat bu ise ölüme bin rahmet... Et ve kemiğin hatırı için, külçe hâline gelen insanlığı fütursuz seyredenlere lânet!.

İnsan bir meçhul... Tahlili çok güç... Yer, içer ve yatar. Acaba o, sadece bu mu? Yoksa gözle görülen âlem, tenteneli perde.. O, içlerden içe gaye varlık.. Ve herşey ona bağlı yokluğu içinde bir sultan mı?.. Eğer böyle değilse, o ve diğerleri arasında fark ne? Eğer geçmiş zamanın elemlerini taşıyan ve gelecek zamanın endişelerine gebe olan akıl ise; onun bu vadideki ismi: Belâ... Ayırıcı vasıf eğer makinanın icadı ve atomun parçalanması ise; canavarların hasreti ile yaşadıkları vahşetin birkaç saniyeciğe sıkıştırılmasından başka ne gösterilebilir. Bu hâli ile insan, emsali için düşman.. Hayat, hayata tuzak kuran bir şeytan.. İnsan bir örgü, iplerin ucu belirsizlikte.. Eller gölge kovalamakta, gözler serap peşinde.. Kim taşıdığını tartacak, kim asılmış heyûlâsına can verecek?.. Bunlar soru... Sorular soru içinde...

Sıtma ve karın ağrısından müteessir olan, sivrisinek ve arının ısırmasına karşı korunamayan, haşmeti içinde âciz insanın, bu girift bilmecelere karşı istinat noktası ne olmalı? Kabir kapısında sönen hayat şûlesi mi? Hayır, hayır.. Batıp giden, cihan sultanlığı da olsa, gelecek korku ve endişelere karşı merhem olamaz. Öyleyse nedir muhtaç olduğu şey onun? Nedir için için özlediği halde izine tesadüf edemediği cevher? Hayat her cihetiyle onun için serap... Heyhat baştan başa ıstırap. Yollar kıvrım kıvrım ve yokuş; her şey insana tuzak kurmuş, her taraf ona yabancı.

Bir garipsin tu dünyada,
Gülme gülme ağla gönül.
Derdin dahi çoktur senin,
Gülme gülme ağla gönül.

Geldiğin yeri bilmediğin için, gideceğin yeri görmediğin için, gözyaşlarını ceyhun et. O deryada boğul; belki aradığını bulursun. Acaba yollar sana karşı neden bu kadar vefasız? Yok yok.. Günah, yolların değil; sen yolunu yitirdin.. Kâlbine biber ekilip, beynin, cesedine yedirildiği günden beri.. Kamışın şekere karıştırılıp şerbetten tecahül edildiği günden beri... Sonra dünyanın taşını, toprağını, demirini senin beline yükleyenler, seni öz cevherinden uzaklaştırıp âdeta maddeleştirdiler. Kâlbinin derisini yüzüp ayaklarına çarık ve ayak derilerini de taçlarda sorguç diye kullandılar. Sen yüzüstü emeklemeyi ve ayakların vazifesini ellere göndürmeyi ma'rifet saymaya başladın. Ve en korkuncu bütün hadiselere kendi şahsî dünyandan baktığın için, herşeyi arzularının rengine boyanmış buldun. Nefis, despot duygular dolu bir âsi.. Sen onların sevkiyle şehvet dolu kombinezonlar çizen robot boyacı... Orucun demhanede; iftarın meyhanede; bayramın puthanede; iradesiz ve oluşların zebunu zavallı mahlûk oldun. Ama gözlerin önünde solan renkler, yokluğa doğru sürüklendiğinden acılaşan zevkler, uykunu kaçırıp seni hayata geldiğine bin pişman ettiğinden; sence hiçlikten ibaret olan ölüm sonrasını düşünmemek için, içinin ağlamasına rağmen eğlence ve sefahet yerlerinden teselli dilenmeğe başladın. Heyhat! O yara çok derin. Yuf sana! Bu derman pek ma'nâsız...

"Bir geçmiş zamanı beyhude yad etme,
Bir gelecek zaman için botuna feryad etme,
Geçmit gelecek, bütün bunlar masal hep,
Eğlenmene bak ömrünü berbat etme.”

diyen maddeci şair; senin ruh perişaniyetini istenenin üstünde tasvir edip kâlbindeki ebed arzusunu işlemez hâle getirmek istiyor. Ama sen bir madde yığını değilsin; kâinattaki ma'nâları içinde toplayacak kadar geniş bir istidada sahip kutup varlık ve oluşun çekirdeğisin. Semalar tahtın.. Sidre kemerin.. Arş, sende bir örtü veya sendeki Arş'ın Arşı... Sen şimdi bu ideal ülkeden çok uzaklarda bulunuyorsun. Gözlerini bağlayan başıbozuk kuvvetler, bazınıza düşman olarak silâhı ile tepetaklak kovulmanıza sebep oldular. Şimdi vahşet sahrasında âfâkî zevklerin tesiriyle mahmur ve ıstırap hecelemektesin. Günlün daraldığı zaman yatar, acılar yüklendiği zaman yer ve içersin. Ah! Bunların bütün dertlere derman olacağını sanmak ne büyük hüsran! Emeller sende sonsuz, elemler tepe tepe omuzlarında.. Lezzetlerden mahrum kalış ve ebedî zevkleri elde edemeyiş elemi...Yâ gidip de geri gelmeyenlerin, içinde meydana getirdiği burkuntular? Bunları inkâr edebilir misiniz? Gittikleri yere sen de gideceksin ve bir daha geri dönmeyeceksin.

Burası Muş'tur,
Yolu yokuştur.
Giden gelmiyor,
Bilmem ne iştir.

Cihetler içinde duyduğun bu ses, sanki sana cihetsizlikten geliyor. Burası vatan değil. Dünya bir uğrak.. Sen burada kimsesiz.. Sen burada öksüz ve garibsin. Kendine bir yâr ara ve bu perde perde gurbutten kurtul. Dâvanın hâlledilmiş şekli iki kelimede: Sen gurbettesin...


İNANIYOR MUYUZ?

İçine giriş ve kabullenişteki kolaylık nisbetinde, çetin imtihanların dizi dizi sıralandığı bir müessese: İmân müessesesi!.. İç içe ızdırablar onda; sonsuz, küme küme mahrumiyet onda saklı...Musibetin birinden kurtulurken belini çatır çatır kıracak ikinci musibet, başının üstünde hazırdır.

"Belânın en çetini Peygamberlere, sonra Hakk'ın makbulü velîlere ve derecesine göre diğer mü'minlere" sözü ile bu gerçeği ele alan zaman ve mekânın bir tanesi, Hakk'ın meftunu, vefakâr bendeleri ile yaşamış, dayanmış ve ulaşılmazlara ulaşmış tek varlıktır.

En büyük hakikatı, insanlık semasının güneşinden alma mazhariyetini kazananlara geline; onlar duyuş ve tasvir edişlerle antılamayacak kadar büyüktür. Mukaddes şeyler üzerine yemin ediş ve söz verişlerin çok fevkinde "İnandım!" deyişin, hâl ve davranışlardaki fevkalâde tezahürü onlarda...

Peygamberi müjdeleyen, rüzgârlardan nasipli büyük Sa'd'ın babası "Hanîf" Zeyd, geleceğin ışık menbaından aldığı bir-iki parıltı ile: "Lât, Uzza.. Hepsini terkettim! Basireti olan herkes benim gibi yapar." demek suretiyle dağ dağ baskı ve hakaretin üzerinde toplandığı görgüsüz ilk çilekeş ve son demin peygambersiz mü'minidir. Mekânın Efendisi'nin, itibarî bir hattan ibaret olan zamanı bertaraf ederek onun elinden tutmayacağı iddia edilemez. Gökte müjde, yerde nişan! Renk ve ziyanın beklediği atının dizginlerini bu cihet yurduna çevirince, yaşlı küre neş'esinden Kisra'nın sütunlarını yıkar. Onda saadet sonsuz... Onda beşerin beklediği varoluş ümidi... Fakat bütün bunlar ateşten çember içinde.. Bir gül binlerce diken arasında.. Sadre şifa verir bir hâl, göğüs kemiklerini çatırdatan hâdiseler ötesinde... Bir damla âb-ı hayat, ancak develerin iliklerindekini içecek hâle gelen, yanmış ve dudakları patlamışlara veriliyor. Aklın iflâs ettiği en garip nokta; yapılan her şey cana minnet biliniyor. Ayağının ucunu dokunduramayacağın kızgın çakıllar üzerinde, Allah'ın günü sırtüstü yatırılıp, göğsüne kendinden ağır taşlar yüklenen Habbab şöyle düşünüyor: "Bu dava çok büyük, bu yük çok ağır; sen çok zayıfsın Habbab! Senin bu işkencelere katlanmanı mı, yoksa Allah' Resûlü'nün ayağına bir dikenin batması mı? Habbab'lar ölsün, fakat onun ayağına bir diken batmasın!.." Sonra vali bulunduğu zaman etrafındaki ihtişama bakar, eski acı günler içindeki tatlılığı düşünür ve ağlar...

O'nlar inanıyorlardı. Gençliğin en alımlı demlerinde kurtarıcıyı tanıyan, Allah şehrinin muhaciri Ammar ve onun gibi sadece bir-iki bahtiyarın ulaşabildiği mazhariyettir bu...

Bâdiyeden gelip Mekke'ye yerleşme ve sonra Ebedî Nur'a kavuşma.. O'nun mazhariyetlerinden biri de ilk İslâm şehidi bir kadının çocuğu oluşudur. İmânı uğruna, gelecek herşeye katlanmaya azîmli büyük kadının çekmediği kalmaz; en son, başı kaynayan suya sokulur, saçları dökülür, yüzü kebap olur. Bütün bunlardan sonra göğsüne demir vurulur. O, gözleri yükseklerin yükseğine dikilirken son sözlerini söyler: "Allah'tan başka mabud yok. Muhammed (sav) O'nun Resûlü'dür." Kısa bir zaman sonra, aynı akıbete babasının dahi düçar olduğunu gören Yasir oğlu Ammar, bunların ızdırablı müşahidi iken yakalanır. Çarmıha gerilir ve vücudunun muhtelif yerlerine kızgın demirler basılmağa başlar. Tahammül edilmez bu eziyetler, sırf Allah'ın Resûlü ile buluşup görüştüğü içindir. Bir gün olur ki, ızdırab beşerin götüremeyeceği kadar ağırlaşır. Ammar dilinin ucu ile, O'nunla görüşmeyeceğini söyler. Bağları çözülür çözülmez ilk fırsatta Resûl'ün huzuruna gelir ve hüngür hüngür ağlar. Efendisi'nin "Kâlbin nasıl?" sualine karşı, "Allah ve Resûlü'ne îmânla dolu" cevabını verdiği zaman, merhamet kânı büyük insan, O'nu okşar ve iltifat eder. Bu devran; isimli-isimsiz binlerce kahramanın ceyhun olan gözyaşları ile, çağlayan kanları ile başlamış ve böylece devam etmiştir.

Bu yol uzaktır,
Menzili çoktur,
Geçidi yoktur,
Derin sular var.

İnsanların ebedî varoluştan nasipleri, çektikleri meşakkat ve ıstırap nisbetindedir. Geçenlerde bu, ölçü ve hudut kabul etmez şekilde idi. Onlar İslâm için yaşıyor ve hatırı her şeyden âlî olanın hatırını kırmamak için, inşa edecekleri müessesenin çamurunu kanlar ile yoğuruyor ve kemiklerini moloz yerine kullanıyorlardı. O binanın zemini ızdırab, duvarları elem, tavanı yıldız yıldız namütenahîlik...

Selâm Hakk'ın mergubu, Hakk yolunun meczubu inanmışlara!.. Bilmiyorum ki, biz inanıyor muyuz?..


KAPINA GELDİK

Her hâli günah bir cemaat olduk... Yemesi, içmesi, yatıp kalkması, sözler, yazılar ve her çeşit davranışlar; hepsi günah. Kurtuluş ümidi ile atılan her adım iyice batırıyor bizi. Ne zamana kadar bu çamur içinde tepinip duracağız, bilmiyorum...

İnsanlığımız sönmüş mü? Kâlpler neden bu kadar hissiz? Niçin gözyaşları rüyalara terk edildi? Yoksa biz kendimizi yaşamıyor muyuz? Öyle değilse neden yanarken gülüyoruz? Ben, bize basiretli diyemeyeceğim. Çünkü göremiyoruz yarını... Anlayamıyoruz bizden evvel boğazlananların yerinde boğazlanacağımızı...

Bakın şu kalabalıklara... Şu yer yer kabaran, kubbeleşen taşa, demire, toprağa. Eski farelerin sığınaklarında saadet arıyorlar. Efendiden kaçan, yolunu yitiren bir cemaat, neticesi elem, lezzetler zebunu bir topluluk... Yıllardır hep aynı kaldırımları tepiyor, aynı kapıların önünde geziyoruz. Kulaklarımız çatlak kahkahalardan, özlediği sesi duyamamakta... Gözler, renk hırsızlığı yapa yapa körlenmiş, O'nu görememekte. Gündüzümüz geceden karanlık, gecemiz zalâm zalâm üstüne kabir. Günlümüz ölülerden ümit dileniyor. Kafamız mezar taşlarından daha yaslı...

Yok mu gecemizi gündüz edecek bir merhametli? Yok mu kanayan kâlbimize merhem sürecek bir tabib? Artık mezarlara perde gerip arkasında zevk edenlerin saadetine inanmıyoruz. Cenaze evindeki düğün alayı oyununa kâlbimiz kanmıyor. O bir şey kaybetmiş gibi durmadan sağı solu araştırıyor. O, O’nun sevdalısı.. En yüksek binalarda en lüks sefahethanelerde en renkli eğlencelerde.. O hep O’nu takip ediyor. Istırabını dindirecek, onu bir kuş hafifliği ile çok yükseklere götürecek o şefkatli elleri.. O'nu buluş, ne mesut an o.

O, kendisine dönüşümüzü ve sızlanışımızı bekliyor. Dertler yiyip bitirmeden nihayet kapısına dönüyoruz.

Yâ Rabbi! Sen bizi bağışla! Sen'in kapına elsiz ayaksız gelsek de yine sana varmak ümidi ile geliyoruz. Sen'den ayrı düştük ama, hiçbir gönül yapıcıya bağlanmadık. Sen'den başka okşayanımız da olmadı. Sızlanışlarımızla alay edildi; feryadımıza kimse gelmedi.

Bizden evvel Sen'in huzuruna bu kadar günahla gelen olmamıştır. Amma cehaletimizden dolayı bizi kınama, başka kapı bilmiyoruz. Eğer kabul etmezsen kimin kapısına gidelim?

Ey yaslıların ümit kaynağı! Bize yâr ol! Ey çaresizlerin çaresi! Bize çâre ol! Şu köhne kubbede bizlere biraz cilve göster! Ola ki bir daha senden ayrı düşmeyelim. Eyledik hadsiz günah, nihayet tasmalı boynumuzla İlâhî kapına geldik...


KÜFRE GÖTÜREN AMİLLER

Mikro âlemleri, makro âlemleri, nefislerimizi, Resûlullah'ın muhteşem inkılâplarını mütalaa edip sağlam bir Uluhiyet akidesine sahip olma, Ma'bud-u Mutlak'a hakkıyla inanma, yani, Ma'rifetullah dersine başlamadan evvel; dünden bugüne, eski-yeni bütün kafirlerin ve sapıkların sapkınlıkları ile küfre düşmelerini iktiza eden amiller üzerinde duracağım. Kur'ân-ı Mu'cizü-l Beyan'ın irşad ve iş'arına dayanarak, dört hususu izahtan sonra da Allah'a götüren yol ve amilleri arzetmeye çalışacağım.

CEHALET:

Allah'a karşı küfrün ve dalâletin sebeplerinden birincisi ve en büyüğü cehalettir. Eşyanın varoluşundaki niçin ve neden ile onun subûtunu kavrayamayıştır. Varlığın binlerce hesapla, planla ve tarfelerle tekamülünü, en mükemmel hâle gelişini ve keyfiyetlerine esas olan terkibi kavrayamayıştır. Feza araştırmaları yaparken bile Allah'a inanmayan insanın inançsızlığına amil cehildir, cehalettir. Hem de ilmin içindeki cehalettir.

Bugünün teknik muvaffakiyetlerini netice veren ilimlerin ve ilim adamlarının iddia ettikleri bir kısım hükümler; yarış pistine kulvar dışı girerek vardıkları kanaatlardır. Sebepler zincirinin bütün halkalarını dizip, adım adım son halkaya ilerleyerek, hepsinin niçinini ve nedenini araştırıp, neticede -haşa- "Allah yoktur" hükmüne varılmamıştır. Gerçek dışı bu iddia, meçhul bir perdenin önünde durup, ötesi hakkında sığ ve kısır bir kanaatı ibraz etmektir.

Allah'ı bilemeyen o cahiller, sığ ve sathî idrakleriyle diyalektik yaparak "Allah bizimle konuşsa ya... Allah varsa niye sadece Peygamberle konuşuyor? Bizimle de konuşsa ya..." derler. Dün Mekke sokaklarında gezen o cahillerin sözünü, bugünün mektepli cahilleri de ilim adına söylemekteler. "Allah, Peygamberle konuştuğu gibi bizimle de konuşsa ya..." Kur'ân-ı Kerim, kafirin cehaletini, kainattaki olup-bitenleri kavrayamayışını, "Bir âyet bir mucize gelse ya... Hani taşın, ağacın konuştuğunu görsek ya..."(1) demeleriyle ifade eder.

O cahiller, kâinattaki olup-bitenlerin şaşılacak yapısını kavrayamamaktadırlar. Taş ve ağaçların konuşmamasının, insanın konuşması kadar mucizevî olduğunu, onların da ayrı ayrı diller ve lisanlarla, yaratılışın sırlarını haykırdıklarını duyamamaktadırlar. Kendilerinden daha kocaman bir kelle, daha uzun bir dil, daha büyük bir beyin taşıyan hayvanların düşünemediklerini, konuşamadıklarını görüyorlar; buna rağmen, düşünmek gibi, konuşmak gibi nimetler ile mucizelerin kıymet ve ma'nâsını idrak edemiyor "Bize bir mucize gelse ya..." diyorlar.

Bütün cahiller, böyle birbirine benzer laflar ederler. Kur'ân-ı Kerim, Hazret-i Adem'in karşısındaki kafirin, Resûl-ü Ekrem'in karşısındaki kafirin ve bugün ilim adına cehaletini arzeden üniversiteli kafirin laflarının nasıl da birbirine benzediğini anlatır. Çünkü, hepsi de aynı kaynaktan besleniyorlar: Hâdiselerin nedenini ve niçinini idrak edemeyen basit, sığ ve kısır mantıklarının ürünü olan cehaletten...

Müslüman, inandığı şeyin nedenini, niçinini, nasılını, aslını, faslını, herşeyini bilmelidir. Mü'min, Allah'a hangi esaslara müsteniden inandığını bilmedikçe -bugün olmasa bile yarın- şeytanın oyuncağı olmaktan kurtulamaz. Kendisi olmasa bile evladı veya torunları o kötü duruma düşmekten uzak kalamazlar. Bu hususu kavrayamayan yakın ecdadımızın, kendilerinden sonra gelen nesillerinin dinsiz olması en bariz misaldir.

Bilerek inanmadıkları, Allah'a îmanla dolup-taşan gönüllere sahip olmadıkları sathî ve basit îmanlarıyla evlatlarına tahkikî îmanı telkin edemedikleri için; çocuklarının îmanları cehaletin ve taklidin ifadesi oldu, tesirsiz kaldı. Böylesi bir îman üç-beş zaman yetse bile uzun zaman tatmin etmedi ve dinsiz, ateist nesiller meydana geldi.

Müslüman cahil değildir, olamaz da. Şeriat dilindeki cahil, kafir demektir. Onun için mü'min herşeyi bilecek; bilmeyi de bilgisizliği de bilecek...

KİBİR

Kibir büyüklenme, kendini yüksek görme olarak ifade edilebilecek bir duygudur. İnsan fıtratına: İslâm'ın izzetini, Kur'ân'ın şerefini, Din'in haysiyetini, ulvî görülen şeyleri, cematini, ırzını, namusunu ve benzeri kıymetlerini korumak için yerleştirilmiştir. Bu duygu su-i istimâl edilirse geri tepen silah gibi kişinin aleyhine işleyerek azgınlığa, sapkınlığa ve küfre düşmeye sebep olur. Allah'ın sıfatı olan "büyük olmak" tan ferde tecelli edecek şey; Allah'ın İslâm'ın Kur'ân'ın ve Resûlullah'ın izzetini, şerefini ve haysiyetini koruma uğruna başını eğmemek, küfür adına yapılan herşeye karşı tavır alarak yüksekten bakmak, büyüklenmek, başını dikmektir. Tefekkürsüzlük ve düşüncesizlik neticesinde su-i isti'mâl edilen bu duygu çok zaman mü'minlerin aleyhine işlemiş, onların şirazeden çıkmalarına sebebiyet vermiştir. Kur'ân-ı Kerim âyetler ve misallerle bunu da anlatır.

"Bizimle karşılaşmayı, karşımıza çıkmayı, hayatın hesabını bize vermeyi düşünmemiş ve bizim karşımıza çıkacağına inanmamış o insanlar derler ki; Bizim üzerimize Allah'ın emirlerini getirecek bir melek olsaydı ya..." (2) Niye Nûh'a oldu, Mûsa'ya oldu, Muhammed'e oldu. Allah bir melek gönderse ya "Göndereceği adamı niye Ebu Talib'in yeğeni olarak gönderiyor?" Yahut "Rabb'imizi açıkça görsek ya. Eğer varsa varlığını bize açıkça göstersin."

Dünün ve bugünün zavallı kafiri hep aynı iddiadadır. Kâinatta hepsi ayrı bir hesap ve plânla, peşi peşine cereyan eden hâdiselerin O'nu gösterdiğini bilmez.. Dünyanın bir yerinde helozanlar çizen hortumun bir başka yerdeki vakumlar meydana getiren akıntılarla alâkalı olduğunu bilmez. Bu harikulade şeylerin bir hesap ve plânla insanları ikaz edip onları uyarmak ve Hakk'ı göstermek için Dest-i Kudret'ten gelen İlâhî ikazlar olduğunu bilmez.

Yerdeki karınca kadar değeri olmayan, sinek kadar işe yaramayan, onbeş yaşına kadar hayrını-şerrini tefrik ve temyiz edemeyen, bir küçük mikroba boyun eğen, çok defa burnunun ucunu bile göremeyen, ızdıraplar ve sıkıntılara düçar kalıp elemlere düşen, mütemadiyen çırpınıp heyecan ve helecanlar geçiren bu insanlar; kendilerini pek büyük görür, böbürlenir, kibirlenirler de utanmadan "Rabb'imiz bize görünse ya" derler. Allah'a karşı büyük bir edepsizlik ifadesi olan bu sözler devam eder. Cenâb-ı Mûsa'nın ümmeti de "Vallahi, Ya Mûsa biz sana îman etmeyiz. Bize bahsettiğin Allah'ı açıktan açığa görmeyince" (3) der. Fezaya giden adam, Atmosfer etrafında bir-iki tur atıp yere inince "Gezip, dolaştığım yerde Allah namına birşey görmedim" der. Mektepteki çocuklara dinsizlik ve îmansızlık telkin ederken "Beni görüyor musunuz? Görüyorsunuz. Çünkü ben varım. Allah var mı? Yok. Çünkü O'nu görmüyorsunuz" derler. Kendini büyük görmenin, kibirlenmenin, böbürlenmenin ve edepsizliğin ifadesi olan bu laflar ne kadar da birbirine benziyor.

O kafirler bilmiyorlar, bilmediklerini de bilmiyorlar. Varlık âlemini şu şehadet âleminden, hâttâ sadece görebildiklerinden ibaret zannediyorlar. Basit bir diyelaktikle onlara desek ki: "Aklın var mı? Duyguların hissiyatın var mı? Çekme ve itme kanunları var mı? Bunları gösterebilir misin? Şu galaksileri, yıldızları ve atomları birbirine bağlayan şey nedir? Aşk, muhabbet, şefkat nedir? Nedir kadını erkeğe bağlayan, birbirine çeken şey? Bütün bunları gösterebilir misin? Göremediğin, bana da gösteremediğin hâlde varlıklarına inanıyorsun. Ama buna rağmen, 'Ben görmediğime inanmam' diyerek, Cenâb-ı Hakk’ı inkara yelteniyorsun. Hâlbuki sen kibrinin, gururunun, enaniyetinin, nefsaniyetinin altında eziliyorsun..."

Hazret-i Adem'in karşısında, Cenâb-ı Nuh'un karşısında, Resûl-ü Ekrem'in karşısında tarizde bulunan kafirler ile bugünün fen ve teknik namına hakikatleri tahrif edip küfrünü telkine yeltenen kafir bu sorular karşısında ne diyebilecektir?

İNHİRAF:

İnhiraf, bir duyu yanılmasıyla doğru yoldan sapma, şirazeden çıkma hâlidir. Suyun içindeki bir cismi kırılmış görme gibi bir kere yanlış görme, hükmü ona göre verme, sonra da o hüküm üzerine fikir bina etme...

Fir'avun, bütün devirlerde aynı inhiraf ve iddia ile ortaya çıkan benzerleri gibi şöyle diyordu. "Ya, Hâmân! Benim için yüksek bir kule yapta o kulenin başına çıkayım." İnhirafa, yanılmaya bakınız. Cenâb-ı Hakk'ı fezadaki büyük bir şey, atomlardan mürekkep bir cisim, uzayın karanlıklarında yüzen bir varlık kabul etmenin, böylesine büyük bir inhirafın ifadesi olarak diyor ki: "Yüksek bir kulenin batına çıkayım." (4) Böylece sebeplere-göklerden gelen sebeplere- ve Mûsa'nın İlâhına da muttali olayım. Yağmurun yağmasına, denizlerin buharlaşmasına, otların bitmesine, gökten gelen vahye ve ondaki esrara, bütün esbaba muttali olayım.

Bu ifadelerin içinde ince bir istihza ve Hazret-i Mûsa'ya alaycı bir red vardır. Yanlış görme, yoldan sapma, idrak ufkuna yaklaşamama vardır. Mabud-u Mutlak olan Hazret-i Allah'ı beşerî bir takım kayıtlar, maddî birtakım nisbetler içinde görme, o kanaatle bakma yanlışlığı vardır ki, Cenâb-ı Hakk'ı da öyle görmeye, öyle araştırmaya sevketmiştir.

Kur'ân devam ediyor. Onlar Hazret-i Mûsa'ya "Ya Mûsa, sana asla îman etmeyiz. Rabb'i açıktan açığa görmedikten sonra."(5) İşte duygularının yanılması ile inhirafa düşen o kafirler, bir kısım kayıtlar içinde mahluklar olan kendilerinin, o kayıtlardan müberra olan Mabud-u Mutlak'ı göremeyeceklerini bilemediler. Allah'ın görüle-meyeceğini, görülse idi Allah olmayacağını bilemediler. Gözlerin ve bakışların O'nu ihata edemeyeceğini, ama bütün görüşlerin ve basiretlerin O'nun kavrayışı, ilmi, iradesi, iktidarı ve ihtiyarı içinde olacağını bilemediler.

Ve Kur'ân, Efendimiz (sav)’e diyor ki, "Mûsa'nın kavmi Mûsa'dan Senin kavminin Sana sorduğundan, Sen'den istediğinden daha büyüğünü istediler. Bize Allah'ı açıktan açığa göster dediler." (6) Ve neticede bir saika, bir gürültü, gönüllerinde çakıp îmanlarını içlerinde parçalayan, îmandan mahrum eden bir saika, İlâhî bir sayha, semavî bir seda onları sarstı ve temelden yıktı. Bu onların zulümleri sebebiyle oldu.

ZULÜM:

Haddi tecavüz etme, kendini ve uzuvlarını ruh, akıl, kâlb ve bütün letaifini yaratılış gaye ve maksadının gayrında kullanma. Günaha bata-çıka îman ve İslâm'a kabiliyetini kaybedip, ümitsizliğe düşüp, şirazeden çıkma hâlidir. Kur'ân-ı Kerim yüzlerce ayetiyle bunu ifade eder (7).


MAHKÛM

Mahkûm dendiği zaman, hemen insanın aklına, demir parmaklıklar arkası, loş cidarlar arası ve ufunet dolu bir hayat gelir. Eski devrin prangalı ve tasmalıları; yeni devrin dejenere olmaya terkedilmiş bedbahtları; mazideki gladyatörler ve aslan yemleri, modern çağın verem ve romatizma namzetleri hep mahkûm olarak insan aklına gelir ve ürperti verir.

Hele bunların içlerine girilse ve gerçek yüzlerine muttali olunsa, artık başka tarafta mahkûm armaya mecal kalmaz insanda. Senelerini dakikalara taksim edip sayanlar, çeşitli tarihlerde af çıkacağını hayal edip bekleyenler, idamını intizar ederken ümidini tamamen yitirenler, söz götürmez mahkûm sayılır bunlar.

Evet bunlar hürriyetsizdirler; hava, su kendilerine santim santim verilir. Bakım, görüm ve zarur^ı ihtiyaçlar, mahkûmların değil, idarecinin gönlüne göre yapılır. Buna binaen dış görünüş itibariyle var oluştan nasipsiz ve bedbinliği yüzlerine asılmış bir peçe gibi görürsün; gönüllerince yaşamadan fersah fersah uzaktır onlar.

Bir de başındakiler, soysuz ve cahil takımından ise!.. Ama eğer bu mahkûmların mahkûmiyetleri vicdanları tarafından verilmemişse hürdür onlar... Şahlar, prensler kadar hürdürler. Zincirlerin kaydı altına girmeyen, demir kapılarla önü alınmayan, kale duvarları gibi surları bir sıçrayışta atlayabilen, namütenahîliğe doğru mütemadiyen kanat çırpan bir insan böyle gönül taşıdıktan sonra her şey onun için bir sayılır.

Epiktetos, Neron karşısında Lateramus'u şöyle konuşturur: "Dostum ne diyorsun? Zincire vurmakla mı beni tehdit ediyorsun? Bunu yapamazsın, yalnız bacaklarımı zincire vurabilirsin. İrademe gelince, o daima hür kalacaktır. Jüpiter bile onun hürriyetine mani olamaz." Hemen boynunu vuracağım tehdidi karşısında: "Ben ne vakit boynumun vurulmama imtiyazı olduğunu söyledim?" der.

Hakikî hürriyet vicdan huzuru ve irade zindeliğidir. Bir zerre îmân sayesinde iradesi felce uğramamış Cehennem'dekileri dahi Allah, ısrarlı talepleri ile Cennet'e koyacaktır. Onun için bu günün sakim anlayışı ile hürriyet makûsen mütenasiptir, ters orantılıdır.

Prangalıların görünen tek esaretleri vardır, ama şuursuz kitleler hâlinde akıp giden sözde hürlerin yüzlerce esaretleri vardır. Başta esaretini bilmeyen o esirler, cehalet elinde oyuncak ve esirdirler... Her gün bir oyunun, bir kaprisin esiridirler. Şöhretin, makamın, soyun-sopun ve ikbalin esiridirler. Kadının, kızın, şehvetin daha binlerce mel'anetin... Bu serbest esirlerin gözlerine uyku girmez. Her an vicdanlarının verdiği ağır hükümler altında, kâlplerinin ezildiğini, beyin merkezlerinin tekallüs ettiğini, ruhlarının törpülendiğini hissederler... Ne hayatın rengârenk süslü eğlenceleri, ne de kendilerini sarhoş etmeleri vicdanlarının verdiği hükmün acısını onlara unutturabilir. Bin bir hece çare beklemektedir içlerinde... Cehennemî kâbuslar birbirini kovalamaktadır gönüllerinde...

Gerçek hürriyet Hakk'a esarettedir. Başını bütün varlık âleminin verasına uzatıp, topyekûn kâinatla beraber, şahlar şahının bendesi olduğunu itiraf etme; herşeye karşı dilenciliğin, her arzuya esir oluşun silinip gittiğini ilândır. Bu ilândan nasipli olanlar şu kayıtlar âleminin kayıtsız sultanlarıdır.

Ne şan, ne şöhret, ve ne de servet onların ruh dünyasında bulantı meydana getirebilir. Gecelerde gündüz hayatı yaşarlar, gündüzleri Cennet hizmetlerine makes bulunurlar. Artık hangi bulantı bunlara yüz ekşittirebilir?.. Hangi kapris boyunlarına kement olabilir?

Ermemişler, olmamışlar akıl erdiremezler bu sırra... Onun için en büyük hınçlarını, en büyük öfkelerini şuna buna zincir vurmakla yaşıyan bedbahtlar, yaptıkları şeylerle kendilerini esir ettiklerini bilemezler. Ölü tekmelemeyi, teneşir tahtasına tükürmeyi, mezardakileri çiğnemeyi onlara bir şey yaptım sanan talihsizler; ateş içinde Berd-ü selâm'ı bulmuşlara, can kaydından kurtulmuşlara, gerçek hürriyete ermişlere hiç bir şey yapamazlar.Çiğnenen onların vicdanları ve sefil ruhlarıdır. Ve binaenaleyh, iç içe esaret içinde oldukları hâlde kendilerini hür sanan kem talihli esirler de işte bunlardır.

Şu yığın yığın kalabalıklar, kâlbinde dayanağı olmayan bütün yolsuzlar ve sapıklar, bir dâne yüzünden kapana kısılmış topyekûn muhterisler, eski devrin esir pazarlarındaki alınıp-satılan mahlûklardan daha sefil ve daha talihsizdirler. Uzun bir devrin kendilerine tebessüm etmiş olduğu, nice kanaatsizler, zevkin sefanın behimîsini dahi az gören nice kâlbsizler vardır ki, şahsî huzur ve menfaatleri hesabına cihanı yangına verdiler, devirmedik çam bırakmadılar; ama hayatlarını hicrandan kurtaramadılar. Huzur adına attıkları her adımda karşılarına bir girdap çıkıverdi. İşte onlar, işte perişan vatan!

Zindandaki hürlerden dıştaki binlerce esire, esaretlerine duyduğumuz üzüntülerimizle...


MİHNETKEŞ

Derdi derman gibi, gülü diken gibi görmek; açlığı tokluğu bir bilmek; rahatla rahatsızlık arasında ayrılık tanımamak; geceyi gündüz kadar aydın; gündüzü Cennet günü saymak büyük bahtiyarların şiârıdır. Zevkten yana oruçlu; hayat ihtiyaçlarına karşı perhizli; vakit bulursa uyur; bir kâlp kurtarırsa midesini düşünebilir; zevkten, lezzetten ızdırablı, eleme bin oh çeker; büyük insandır O... Mihnet, başta çözülmez bir sarık; çile, belde bir kemer. İşte Hakk erleri ve işte melekler katında, güvercinler gibi kanat çırpıp saf saf uçanlar...

Onlarda gergef itleyen narin parmaklardan daha ince, beyin operasyonunda işleyen elden daha hassas bir gönül vardır. Esasen örmek istedikleri hâlde böylesine incelerden ince bir ruh ve samimîlerden daha samimî bir gönül ister. Yaralı bir kâlb, karşısında, kâlbi atomlar hâlinde parça parça ve gerçek musibet karşısında kafası yüce dağlar gibi bulutlu bir er ister. Bir er ister ki, ağlaması, ızdırabı başkaları için olsun, neşelenmesi, vecde gelmesi de başkalarından olsun. Halktan hüsn ü kabul görüşü, Hakk'dan imtihan bilsin, atılıtı ve itilişi de tam kusurlarına göre bir ceza kabul etsin.

Boynu tasmalılar gibi bendesi bulunduğu kapıda sadakat gösterip, başına basılışı iltifat ve o uğurda yüzüne tükürülüşü nisan yağmuru saysın. Mensup olduğu şey hesabına elsiz, dilsiz ve gönülsüz yaşayan mihnetkeş, "olmadı" ya tasalanmaz, "oldu"dan ötürü de zafer sarhoşu olmaz. Ektiği tutmazsa nefsini kınar, attığı isabet etmezse nefsine döner. Izdırabla gönlünü, secdegâh tozu ile alnını süsler. Gözyaşları gözünde sürme. Hıçkırıklarına biner, Hakk katına yükselir.

Bu bezmin en nazlı varlığı, âlemin çekirdek ve meyvesi, getirdiği nuru hazmedemeyen Tâif halkı tarafından gerisin geriye dönmeye mecbur edildiği zaman, geçtiği yerleri ayaklarından akan kanlarla sulaya sulaya bir ağacın altına şeref verip istirahata çekildiler. O anda gök siyah bulutlarla dolmuş gibiydi. Gök ehli şimşeklerle vurulmuş gibiydi. Meleğin göz çağlayanı belki ikinci Nuh Tûfanı’nı haber veriyor, yer "Sarsıl" emrini, dağlar "Yürü" fermanını intizar ediyordu. Gönül safvetiyle olup bitenleri hisseden şanı yüce Nebi (sav) başını öfkeli semalara çevirip, dudağı tebessümle süslü olarak Hakk'ın rahmetini dilemişti: "Allahım zaafımı sana şikâyet ediyorum. Bu bilmezlerce hor ve hakir karşılanışımı sana arz ediyorum. Sen zaiflerin Rabbisin. Sen benim Rabbimsin" demiş, muvaffakıyet, kulağında küpe olan Âlemin efendisi (sav) muvaffakıyetsizlik saydığı şeyi nefsine vermiştir. Ululuk incisi bu uzun yolculukta bir kişiye hidayet hediye etmiş ve sevinçle geriye dönmüştü. O'nun sevinci ile o gün göklerin etekleri incilerle dolmuttu.

Hakk, rızasına giden yoldan gayrı bütün yolları bozar, köprüleri yıkar, düz yerleri dağ, dağları aşılmaz eyler. Tâ o yolda yürüyenler sadece, can duygusundan geçmişler, hiçliği kabul etmişler, güneşe karşı sızıntı hâline gelmişler olsun. Mihnet ehlinin bu dünyada dermanı hicrandır ve bu ehl–i irfan için hicrandan şikâyet de küfrandır. Hayatın gerçek yüzünü görmüşler için, onları görmek, yüzlerine bir lâhza bakmak, birkaç dakika onlarla hemdem olmak, etrafın ümitten şebnemlerle dolmasına ve gönlün huzura gark olmasına vesiledir. "Sadıklarla beraber olun" fermanına bir boyun eğmedir.

Kardeşleri, vatandaşları ve insanlık için inleyen bu büyük çilekeşlerdir ki, şirâzeden çıktığı her anda insanlık için inlemiş ve iniltisi etrafında bal arısı gibi kabiliyetleri toplamışlardır. Bu arada ziyadan rahatsız olan yarasalar; gönül dünyasından habersiz ruhsuzlar; etrafa salya saçan ipsizler; her önüne gelene kös kös uyup giden köksüzler; fezaya anlaşılmaz şerâreler uçurarak havayı bulandırmadık istemişlerse de çıkış lâhûti bir âlemden olduğu için sadece kulak tırmalamakla kalmışlardır.

Batılı'nın, Merih'ten, Zühre'den gelmiş garip varlık olarak karşıladığı "Campenalla" ve "More"nin iniltileri, hem gerçekten fersah fersah uzak oldukları hâlde, kısa zaman sonra Avrupa alıcılarında duyulur hâle geldi ve daha sonra pek çok milletleri çığırının sevdalısı hâline getirdi.

Bir de bu inilti bir melekte olursa, yer yüzünde bir melekte. Hem de yüzde yüz Hakk'ın hatırı için, gökler çınlar, Arş sarsılır, bütün his sahibi gönüller ihtizaza gelir.

O iniltiden havada esintiler meydana gelir, bulutlar üst üste yığılır, zait ve nakıs iç içe girer. Yüzlerce yıldırım hava sürtünmesiyle milyonlarca faydalı oksitler yere iner, hayırlı, elim gibi büyür, şer ve şerli, "Nerede sığınak?" der. Öyle tarrakalar olur ki körler dahi görür, kulaksızlar dahi duyar. Nevbahar olduğunu, bülbülün şakıdığını, gülün yaprak yaprak açtığını.. Hem çiftçiyi hayrete sevk edecek şekilde...

O inilti dünden kulaklara girmit gibi bir hâl var ruhlarında. O inilti kâlb cidarına çarpmış gibi bir meâl var gözde, kulakta ve çepeçevre bizi saran ufuklarda...

Bu, mihnetkeşin iniltisi. Bu inilti, Hakk katında ruhanî tesbihi kadar kudsî. Bu sızlanış, gök halkı yanında göklerden daha ulvî. Zira bunda, bütün bir çöküşün, tamamen yıkılışın feryadı saklı ve bütün bir geleceğin ümidi gizli.

Hakk'ın selâmı mihnetkeşlere olsun...


MUHABBET

Kâinatın mayası muhabbettir. İnsan yaratılışında, incilerden en büyük hikmet, muhabbettir. Yaratılış incisinin adı Muhammed (sav) se soyadı muhabbettir. Bilûmum ermişlerin; O'nun bulduğunu bulmuşların bu yolda cehdlerinin zembereği dahi muhabbettir. Safilerde ve saf gönüllerde, hissizlerin ve gönülsüzlerin yakın gelecekte çekecekleri azaba tahammülsüzlüktür ki onları, duyduğunu duyurma tevkiyle bîkarar etmittir.

Evet dört bucakta, asırlar boyu duyulan tarrakaların gerçek yüzü budur. Hattâ ucundan kan damlayan kılınçlar, göğüslere saplanan mızraklar ve süngüler, insanlığa sevgi taşıma uğrunda bu dedikodulu, bu bizzat güzel olmayan yolda, yıllar yılı ağlattı ve inlettiler. Halık sevgisiyle bu "devran"ı sona erdirme gayesi, dışı çirkin daha nice şeyleri pek çoklarına sevdirmişti.

İnsan, sevdiği nisbette insandır. Gönül muhabbetle dolup taştığı nisbette ihsan ehlidir. Bu, kullukta "Hakkı" gibi olma şuuruna ulaşmaktır. İşte "îmân" ve "İslâm"dan sonra en büyük derece...

Mahlûkatı sevmemek, "Halık"a nisbeti bilmemekten olur. "Halık" sevilir de ondan ötürü "Mahlûk"u sevilmez mi? Esasen sevmeyenler, peygamberlik anlayışından haberdar olmıyan nâdanlardır. Bütün inceliğiyle veralar ötesi "Melekût" cennetine ulaşan varlığın özü, ne o havanın füsunkârlığına, ne Cennet'in güzelliğine ve ne de hurilerin perdedarlığına kapılmamıştı. O, gizliliklerle dolu, nâz ile gidip niyåz ile döndüğü o gece yolculuğunda dudağı tebessümle süslü, gönlü halka muhabbetle kaynayıp durduğu anda dahi "Ümmeti"ni dilemişti.

Peygamber deyip de, "Muhabbet"i hatırlamamaya imkân var mı? Sevgiyi hatırlamadan, gerçek "Vahdet"i düşünmeden, bir saadet devri nasıl düşünülür? O, âleme muhabbet dellâlı olarak geldi ve dört bir bucağı şefkat anahtarıyla açtı. Dostu, düşmanı O'ndan mürüvvet gördü, kîll ü kale mahal kalmadı. O kadar ki Allah (cc) O'na, cezaların tatbikinde şefkate kapılmamasını söylüyor, ümmetinin ızdırabından ve çok kere onların duygusuzluğundan hissettiği teessürü başına kakıyordu.

Bir defasında o eşsiz varlık, İslâmî bir cezanın tatbikine mâruz eski bir yârân'ın, ceza esnasında tahammül edemeyip kaçtığını; fakat yine de cezaya çarptırıldığını duyunca, rahmet bulutları gibi dolmuş ve şefkatle seslenmişti: "O'nu taşlamadan vazgeçip bana getirseydiniz ya." Mukaddes ruh Hazret-i İsâ'nın recmedilen birinin yanına yaklaşarak söylediği "İlk taşı hiç günahı olmayan atsın" sözüyle menba birliğine sahiptir yukarıdaki söz... İşte burada, büyük sevgi iddiacıları hümanistlerden bahsetmek hem ölçü bilgisizliğinin hem de bir yönde kör hayranlığın ifadesidir. Evet, yığın yığın nazariyeler hammalı, bitmez bir "Gidiş" yolcusu mütefelsif dimağla, lâhût âlemi turfandalarıyla daimi "Geliş" yolcusu, "Hakk" esrarının habercisi peygamber arasındaki serâ-süreyyâ farkı, bu sırla tezahür eder.

O'nun herkesten daha yakını, Kur'ân'ın "İkinciliği" kulağına küpe diye taktığı "Saadet asrı"nın Sıddîk'ı: "Vücudumu cihanlar kadar büyüt de Cehennem'i ben doldurayım; tâ kullarına yer kalmasın" diyerek, nefretin kalbinde yer bulamayışını, muhabbetin bütün varlık dünyasını istilâ edişini ne güzel anlatır. O günden devrimize kadar, ulu dağlar gibi başı dumanlı nice büyükler vardır ki, etrafın derdiyle daima gözleri nemli ve içi muhabbetle dolu yaşamışlardır. Asrımızın âfâkında, yangınlar hâlinde gönlümüzün derinliklerine kadar nüfuz eden, "Milletimin imânını selâmette görürsem, Cehennem'in alevleri içinde yanmaya razıyım; çünkü, vücudum yanarken gönlüm gül gülistan olur." sözleri, önüne geçilmez hudutsuz bir muhabbetin ifadesidir ki, O'na doksan küsur senelik hayatında, her türlü zevki haram etmiştir. Dünyayı aşıp verâsındaki zevkleri dahi ayağının altına alan bir hasbî için fedakârlığın bu kadarı, o kâmet–i bâlâyı küçük gösterir. O muhabbet deyip girdiği şu ziyafet evinden, muhabbet deyip bir hamlede rıza diyarına uçmuştur. Yığın yığın "Düstur" o misal varlıktan geriye kalan kuşların kanatlarında, bulutların üstünde, rüzgârların sırtında hep uçuşan bir muhabbettir. İnsanları sevmek... Mü'minleri sevmek... Omuz omuza koştuğu, savaştığı cihad arkadaşını sevmek... Derecesine göre bütün varlıkları sevmek... O'nda sevgi his ve mizaç istikametidir. "Kin, bir mizaç bozukluğu, nefret, kanser hastalığı, husumet, içtimaî bir vebâdır" sözü ve sesi tu cümlede tam tonunu bulmuttur: "Biz muhabbet fedaileriyiz, husumete vaktimiz yoktur."

Yıkılışların birbirini takip ettiği, viranesinde baykuşların öttüğü şu son asrın fitne ve fesadına karşı en faydalı ilâç, sevmeyi sevmek, nefretten nefret etmek, kin dolu bir kâlbi sinede yük sayıp atmaktır. Allah rızasına ve rahmetine mazhar oluş, kâlblerin vahdetine bağlıdır. Sevmeyen bir kâlb garazlardan kurtulamadığı, sefil hisleri başından atamadığı için, nasıl "Rıza" semasına yükselebilir? Sevmeyen bir gönül rahmet tecellisinden nasipsizdir. Zira, yerde, rahmet asıl, nefret arızî olmalı. En büyük muhabbet sebebi "Yaratıcı" alâkalarıyla sevmek ve yine O'nun hatırı için iç burkuntusuyla nefret etmek... İşte vahdet şuuru. Evet ne sevgi, ne de nefret mutlak olmamalı; tâ ki, her iki hâlde de pişmanlık duyulduğu zaman mahcubiyet olmasın. Sevdiğini, bir gün düşmanın olur mülâhazasıyla mukayyed sevmen emredildiği gibi, nefret ettiğini de bu mülâhaza içinde kabul etmen emrolunmuştur. Bugün kin ve nefretle karşıladığınız kimseler, yarın bir nedametle karşınıza çıkacak olsalar acaba kızarmaz mısınız? Hele ittiğiniz ve attığınız, mü'min kardeşiniz olursa...

"Ey insanlar! Birbirinize buğzetmeyiniz, yekdiğerinizi kıskanmayınız, birbirinize arka çevirip alâkanızı kesmeyiniz! Ey Allah'ın kulları! Hepiniz kardeş olun, fermanına kulak verin" diyen İslâm büyüğü, şu dağınıklığa şirâze vurduktan sonra yetiştirdiği fidanları nefret ve kinin kemirmesi karşısında pek dâğidar ve pek üzgündür.

Ey en küçük haşereye kıymayacak kadar şefkat gösterisi yapanlar! Ey en ehemmiyetsiz şeyler karşısında çocuk gibi ağlayanlar! Nasıl hamurunuzdan bir parça sayılan insanlardan nefret ediyorsunuz? Nasıl bülbül dilli olmayı, yılan gönüllülükle birleştirebiliyorsunuz? Gözlerinizden akseden o şefkat ne? Ya ağzınızdan dökülen o nefret ne? Nedir, bir an için o melekler kadar incelik ve sonra bütün hislere ve gönüllere sevk ettiğiniz yıldırımlar ve tufanlar? Muhabbet ışığı gecenizde bir fecr-i kâzipse, nifak ocaklarından çıkan nefret hissiyle onu kirletmeyiniz.

Allah'ım!... Kendini bize sevdir. Sevdiklerini bize sevdir. Bizi bize sevdir!...


MUZTARIN DUASINA İCABET EDEN ALLAH

MUZTARIN DUASINA İCABET EDEN ALLAH'TIR

Öyle bir Mabudumuz var ki, her sesi duyar ihtiyaçlara cevap verir... Kâlbimizdeki hatırata bakıp onu is'af eder... En küçük arzularımızı yerine getirir, hayatiyemizi devam ettirir... Biz arzularımızı ve ihtiyaçlarımızı çeşit çeşit lisanla; bazen hâl, bazen dil, bazen de ıztırar ile isteriz. O'da bunları, en küçük isteklerimizi bile yerine getirir. Ağzımıza tad gözümüze fer verip güzelliklerle ve lezzetlerle gıdalandırır. Her bir muztarın ve musibetzedenin duasına icabet eder. Denizin ortasında, bir tahta parçasına tutunup, "Ya Rabbi!" diyerek imdat isteyene "Lebbeyk!" der, sahil-i selâmete çıkarır.

Herşeyin bitip tükendiği, iktidarımız ve irademizin tesirsiz kaldığı anlarda, Rabbimiz'in bir çeşit tasarrufu ile ihtiyaçlarımıza cevap vermesi vardır ki, biz ona "icabet" diyoruz. Allah'ın, insanların isteklerini yerine getirmesi, dualarını kabul buyurması ve ah u eninlerine cevap vermesi, yani "icabet"i, O'nun varlığına parlak ve bahir bir bürhandır.

Hayatınızı safha safha gözden geçirdiğinizde, arzularınıza isteklerinize, dua ve dileklerinize "icabet"e şahid olacaksınız, hacc'da Safa ve Merve arasında koşarken, gözlerinizden yaşlar dökerek Mabud-u Mutlak'ınıza yaptığınız duanın neticesini o anda değilse bile, memleketinize döndüğünüzde göreceksiniz. Kırık kâlbiniz ve mahzun gönlünüzle Kâbe'nin bir tarafını öperken, kendinizin boynu tasmalı, zelîl bir mahluk olduğunu itiraf ettiğinizde, Allah'ın "icabet"ini ve cevabını en muztar ve muhtaç anınızda göreceksiniz.

Kur'ân bütün haşmetiyle bu hakikatı ilan ediyor: "... Muztar dua ettiği zaman, duasına icabet eden kimdir? O duayı kabul eden onun arzusunu is'af eden kimdir? Belâya düçar olduğun zaman, o belâyı bertaraf eden kimdir?"(72) Cevabını siz vereceksiniz. Kendi hatıralarınıza dönüp gönlünüzden geçen şeylere verilen cevapları tahattur edecek "Allah'tır!" diyeceksiniz.

Resûl-ü Ekrem muztar idi. ellerini açıp dua dua yalvardığı her defasında, dualarına icabet ediliyordu. Taif dönüşü, kâlbi kırık, bacakları kanlarla, yaralarla kaplı Peygamber, hâlini uluların ulusu Allah'a arzetti. Beddua etmedi. "Kahret Allah'ım!" demedi. "Zafımı sana şikayet ediyorum. İktidarsızlığımı sana şikayet ediyorum. Yaraladılar, dayanamadım" dedi. Böylece hâlini Allah'a arzetti. Allah muztarın duasına icabet etti ve Hazret-i Cebrâil gökgürültüsü ile başının üzerinde belirdi. Allah Resûlü'ne; "İstersen dağları kaldırılıp, başlarına koyayım" dedi. Efendimiz daha çok sarsıldı, titredi: "Hayır! Hayır! Asırlarca sonra, onların nesillerinden, bir tek, Allah diyecek kişi gelecekse... Hayır Hayır! Mahvetme!." diyordu.(74) Muztarın duasına Allah'tan başka icabet eden var mıdır? Bela ve musibetleri O'ndan başka bertaraf eden var mıdır?

Ümmet-i Muhammed adeta kavruluyordu. Halifeye müracaat edip: "Ya Ömer, ümmet muztardır. Allah muztarın duasına icabet eder... Gel, o kırık kâlbinle Allah'a yalvar. Bize yağmur ihsan etsin" dediler. Hazret-i Ömer büyüklüğünün alameti olan muhasebe ve mesuliyet duygusuyla, Allah'a el açmak liyakatını kendinde göremiyordu. Aklına birşey gelmiş gibi birden yerinden farladı, kalktı. Peygamberin amcası Hazret-i Abbas'ın yanına gitti: "Ya Abbas. Sen Resûlullah'ın amcasısın. Gel birlikte Ümmet-i Muhammed için yağmur duasında bulunalım" dedi. Resûlullah'ın, üzerine çıkıp, halkı davet ettiği Ebu Kubeys tepesine vardılar. Hazret-i Abbas'ın elinden tutup yukarıya kaldırdı ve şöyle dedi: "Ya Rabb, bu senin Habibi'nin amcasının elidir. Bunun hürmetine yağmur ver." Sahabi diyor ki: "Allah muztarın duasına icabet etti. Daha biz aşağıya inmeden, yağmur, her tarafı kapladı, seller hâlinde akmaya başladı."(75)

Herşeyin bittiği, tükendiği anda kırık kâlbini Cenâb-ı Hakk'a tevcih edip, gönlünü ve bütün hissiyatını Allah'a yönelterek yalvardığın an Mevlâ'nın icabet ettiğini göreceksin. Şartlarına riayet ederek yapacağın duaya, Cenâb-ı Hakk'ın icabet ettiğini müşahade edeceksin. Bu icabetlerin O'nun varlığına güneş gibi parlak deliller olduğunu idrak edeceksin. Kâlbî ve ruhî bütün hissiyatınla yapacağın duanın neticesinde Allah'ın varlığını hissedecek, O'nu bilmekten, O'nu duymaktan ötürü ereceğin hazzı Cennet nimetlerine tercih edeceksin. Allah bizleri bu anlayışa, muztar olduğumuzu bilip, öylece el açıp, yalvarma bahtiyarlığına erdirsin. Amin...


ONLARLA BERABER OLMAK

Hiçbir şey beklemeden uğraşanlar; yorulmadan aşılmazlar aşanlar; zikzakları soluk soluğa geçenler ve başarı şerbeti dudakta iken çekip gidenler; Hakk'ın ivazsız cemaati, bahtiyarlar bahtiyarı bunlardır.

Yüzünün nuruna ağyar tozu konmamış; gamzesi kem göze iltifat etmemiş; Lâhut âlemi'nin gözü sürmelileri bunlardır. Geceleri gündüzden aydın, sabahları jalelerle dolu, öğle sıcağı doğum mevsimi, gurup öncesi ikinci sabahın fecri.. Karanlığın lûgatlarında yer bulamadığı nûr–efşan olan bunlardır.

Bir çarmıhta cildini yalayan alevlerle sarmaş-dolaş gördüğün an, hat hat yüzünün tebessümünde Hakk'ın rızasına erme sevinci parlar onların... Vahşet devirlerinin korkunç karanlıklar içinde devamlı helezonlar çizen o ebediyet yolcusu, vahşeti, vahşileri geçmiş o devrin görmez ve duymazlarını eğlendirmek için arenalarda, arslanların önünde, sonsuza eriş ve ebediyen var oluş îmaniyle gönlü intirah içindeydi.

Onlarda bir teessür vardı ve bunun günlerce burkuntular meydana getirdiği de olurdu, ama o kudsî teessürdü. Evet, yeme, içme gibi beşerî ihtiyaçları onlara unutturan, zevkin her çeşidini merdiven merdiven ayak altına aldıran bu teessür, ayanlardan ayanı gözsüzlere gösterme, kâlbsizlerin pinhan saydığı Mutlak Nur'u paslı gönüllere ulaştırma teessürü idi. Bu mevzuda onların bir feryadında bin melek âhı gizlidir; bir katrelerinde ummanlar çalkalanmaktadır.

Sonsuzluk müjdesi Cihan Efendisi'nin hâlesinden kopmuş bir isimsiz; kendisine bahşedilen üç dakikalık zaman parçasını ebedîleştirip zâit ve nâkıs sonsuza kanat açtırarak Hâlık'ın adına yaraşır şekilde vaktin hiçbir kemmiyet ölçüsü içine giremeyeceğini gösteriyor. Kendine lütufkâr bir tavırla, üç dakikayı bahşedip sonra da mağrurâne üzerinde durup, ebedilikten dönerek "ân" dediğimiz geldi-geçti içinde boğulmasını isteyen râhibe: "Aziz peder, bana beni kurtarmak için verdiğin şu üç dakikalık fırsattan ötürü bilsen sana nasıl minnettarlık hissediyorum! Zira, şu üç dakikalık zaman içinde Hak din olan İslâmiyet'i sana anlatırsam, artık ölsem de gam yemem. Çünkü sana ölmezlik yolunu göstermiş olacağım" der.

O gün orada donakalan pederden bugüne kadar bütün azizler bu sözü gerdanlık olarak boyunlarına taksın ve ahfâddan ahfâda intikal ettirsinler. Zira bu sözde büyük bir dâvanın, en büyük bir dâvanın dertlisi bulunmadan gelen iniltiler gizlidir.

Onların çok ötelerden gelen nefeslerindeki sonsuzluk kokusunu derinden derine hissedip, onlarla beraber bulunma bahtiyarlığına ermek için durmadan çırpınma; ne büyük saadet bu! Şu perişan asrımızda dahi ne kadar o şebnemle nemli, o büyük gamlıların gamıyla elemli varsa, gözleri o âleme meftun, gönülleri hep o deryaya sahildir onların... O sahile her an yüzlerce dalga gelir bilinmezden.. Tûr'dan ve daha uzaklardan, nâmütenah^ıliğe pervaz eden Ruhullah'ın esrarından, havarinin dudağından akan kandan ve Serverler Serveri'nin yâranlarının kılıç şakırtısından, at nârasından, nal kıvılcımından... Zaman onlara gayb fistanını giydirdi. Yer, tohumları yutar gibi hepsini yuttu.. Derken onları saklayan perdede yepyeni bir velvele başladı.. Güneş, kulağını bir zerreye kaptırdı. Ay, mekik olup yere indi. Yeni bir insicam başladı şu köhne diyarda ve bütün virâneler hep âbâd oldu. Bir izde bin ma'nâ gösterildi; çok sırlar ayan, çok şey beyan oldu. Zühâl uğursuz dönüşü bıraktı, bize var oluş sırrının türküsünü söyledi.. Gecenin ödü koptu, yıldızların nefesi kesildi, gündüzün dudağında yüzlerce güneş belirdi.. Ovalar yemyeşil oldu.. Ümit tomurcukları üzerinde güzel feyzler öttü.. Âlâlarda âli burçlar yükseldi.. Tepeleri aşıp gündüzler Alplere ulaştı.. Su başları sürmeli ceylânlarla doldu ve sonra çağlayanlar baş gösterdi.. Kâlbinde ebedin âhengi şelâleler etrafa renk saçtı durdu.. Sular dondu polatlaştı ve bu edeb yolunun bir zikzağında öyle bir feryad etti ki, şafağın zülüfleri yüzüne döküldü.. Gönül dudaklarında bir sarkılma oldu.. Ve nihayet toprak ana bu yeni evlatlarını da bağrına bastı.. Ondan bize binlerce başak verdi.

Şu toprak diyarında, dünya zevklerine karşı oruçlu dertliler, sadıklar, şehidlerle bulundukları kuds^ı âlemin penceresinden bakıp bağ bozumunu bekliyorlar.

Dini omuzlarında yükseltip gün görmeden gidenlere bizden birkaç damla yaş ve gönül buhurdanlığından duman duman yükselen birkaç buhar bulutu ...Aczimiz ve fakrimiz...

Ya Rab! Bizleri şu adsızlarla beraber eyle! Sen'in hoşnutluğun isimsizlikte olduğu için adlarla bulandırmadım. Bizi onlarla beraber, yolunun erkânına âşina kıl! Sen'den uzaklığımız cihetinde değil, merhametinin yakınlığı nisbetinde irfan ufkumuza vüs'at ver.


SENİ ANLAYAMADIK YAVRU

Uzun geçmişinden sana kadar iç içe çöküntülerin çilekeş nesli olma bahtsızlığına mazhar, bir ikincisi gösterilemez. Tavanı fareleri bile barındıramayan bir yığın enkaz arasında, canhıraş feryatların hiç bir işe yaramadığını sana nasıl anlatalım bilmem ki... Sen bugün var kuvvetinle bağırıyor, etrafına bir şeyler anlatmak istiyorsun. Söyle, sesini duyan, sözünü dinliyen birisi çıktı mı şimdiye kadar? Çevrendeki demir çembere çarpıp sert bir dönüşle kulaklarını dolduran çığlıkların yankısı, bir şey anlatmıyor mu sana? Sesine ses veren kendi feryadın. Hayale ver dileğin, duyulur yâdın. Seni, sana anlatmak... Şerha şerha dertlerini dile getirmek. Merhamete çok muhtaç olduğun hâlde, merhametsizlerin kucağında olduğunu isbat edebilmek... Ah!. Âb-ı hayat musluklarından daha mukaddes anne memesi yerine, ağzına sokuşturdukları ve senin durmadan massedegeldiğin şeyin, mayasıl memesi kadar dahi haysiyetli olmadığını sana bir anlatabilsem... Sana, tüy tüy ellerinle diken toplatanlar ihtimamkârların olmasaydı, belki sana bir şeyler anlatmak mümkün olabilirdi. Hâlbuki etekleri alevlenen öz mürebbiyenin beraberinde yanışına aldırış bile ettiği yok...

Salhanede boğazlanmak üzere sıra bekleyenlere eli bıçak tutan kasabın şefkatli olduğu iddia edilebilir. Fakat can damarına dokunurken yatırılma lûtfundan dahi mahrum bırakılan sen, cellâdının şefkatsizliğini idrake muktedir değilsin. Eli kanlı, üstü kanlı, gözü kanlı bir çetenin hudutsuz emellerine, mezbuhâne gayretlerine, oyuncak camidiyetiyle karışmaman mümkün mü? Ve yarın, hep yeni bir arzunun esiri olmayacağına teminat verebilir misin? Bu iç içe sorulara "Evet" diye cevap veremiyeceksin. Çünkü uyuzlu buzağının sırtını kaşımayı reva görmedikleri tırnaklarla, senin kâlbini ve ciğerlerini tırmalıyan baba ve anneler, sızlanışındaki ma'nâyı anlayamama ve ümid mumunun altındaki tahtanın yanış felâketine nüfuz edememe basiretsizliği içinde kaldıkları müddet, senin için varoluştan nasip, hayal şatosunda rüzgâr avize... Kimbilir; asıl varoluştan ve yaratılışa uygun bulunuştan nasipsiz şu maskeliler arasında, yüzü sana tebessüm edişin samimî çizgilerini taşıyan birini, daha ne kadar arıyacaksın. Ellerde oyuncak olduğun çocukluk, duyguların esiri gençlik, seni hayatiyet nüvenden uzaklaştırdığı için, uzuvların birbirine isyan hengâmı olan ihtiyarlığında, aradığını bulabilmen hepten imkânsız olacaktır. Böylece sen, aşma mecburiyetinde olduğun hudutları hiç bir zaman aşamayacaksın.

Peritansın, perişan olmayan bilmez ki... Cevher kadrini, cevherci olmayan bilmez ki...

Biz bir cihada atıldık. Ama yalnız senin ızdırab türkünü söylüyoruz. Evet, yaptığımız sadece bu. Zaman senin dilinden anlar birini kaydeder mi? Bilmiyorum ama; biz bu vâdide kör ve sağırız.

Bir gün omuzlarımızda teraküm etmiş günahlarla karşına çıkarsak, sana revâ gördüğümüz şeylerden dolayı bizi kınama. Ben topyekûn mücrimler için senden merhamet dileniyorum:

"Bizi affet yavru, seni anlayamadık."


SEVENLER BİLENLERDİR

Mü'minlerin, Allah ve Resûlü'nün nezdindeki mevki ve makamları, Onlara olan sevgileri nisbetindedir. Kim Allah ve Resûlü'ne daha çok muhabbet besliyorsa o kadar çok kurbiyete mazhar olacaktır. Cenâb-ı Hakk'ın rızası O'na olan kurbiyet ile mütenasiptir. Kişi, O'na yakınlığı nisbetinde rızasına mazhar olacak, rahmetinden, inayetinden ve ihsanından ümitvar yaşayacaktır. O'na uzak olanlar ise o nisbette rızadan, ihsandan, rahmet ve inayetten uzak kalacaklardır.

Cenâb-ı Hakk'ın avn ve inayeti de, rızası ile mütenasiptir. O'nun rızasını kazanmaya muvaffak olmuş insan, inayetine, keremine, nusretine ve ihsanına da mazhardır. Allah, onun işleyen eli, yürüyen ayağı, gören gözü ve her hususta muini olur. Her mü'min bu hususu kendine muvazene unsuru yapmalı, Cenâb-ı Hakk'ın inayet ve keremini kâlbi hamulesine, muhabbetinin nisbetine, Allah'a karşı alakasına cevab olarak değerlendirmelidir. Bir taraftan da, Allah'ın rızasını, yardımını netice veren en yüksek, samimi muhabbeti elde etmeye çalışmalıdır. Cenâb-ı Hakk'a müteveccih, dalgalar gibi coşan muhabbeti hissetmeyenler, Rahmet-i İlâhi'den ve Rıza-yı Bari'den uzaktırlar. O mesafeyi kapatmak için Allah'tan tevfikini ve inayetini refik etmesini dileyip, ciddi bir cehd ve gayretle sa'y edip, O'nun yolunda koşmalıdır.

Biz, Allah'ın isimleri, sıfatları, zatı ve şuunatı ile zatının ve şuunatının en mükemmel mazharı olan Hazret-i Muhammed'i tanıdığımız, bildiğimiz takdir edip yolunda olduğumuz ve muhabbetiyle dolup-taştığımız nisbette kemâle ereriz. Kâmil insan olabilmemizin gerek-şartı budur. Yoksa keramet iddiasında bulunan yalancılar gibi sadece lafazanlıkla kemâlât izhâr etmeye kalkarız.

Cenâb-ı Hakk'ın lütuflarına, keremine ve ihsanına mazhariyet, bizim de ihsanda bulunmamızı iktiza eder. Bizim Allah'a ihsanımız ise, O'nu görüyormuş gibi kulluk yapmak, Efendimiz elimizden tutmuşcasına peşisıra gitmek, takip etmektir. Allah bize ihsanlarda bulunuyorsa, fikren, kâlben, bedenen ve ruhen yapılacak şuurlu şükür istiyor demektir. O'nun lütuflarına mazhar oldukça, herşeyimizle O'na koşmak, Resûlü'nün peşinde gitmek iktiza eder. Lütuf ve keremlere Hazret-i Muhammed'in peşisıra giderek mukabele etmezsek, haybet ve hüsrana uğrar; koşar, yorulur ama arzuladığımız neticeyi elde edemeyiz.

Birinci işimiz Hazret-i Muhammedi çok iyi tanımak, Kur'ân-ı Mucizü’l-Beyan'ı çok iyi bilmek, Allah hakkında tam ve sağlam bir ma'rifet elde etmektir ki, Allah'ı, Resûlullah'ı ve Kitabullah'ı layık-ı vechiyle sevebilelim.

Sevenler tanıyanlardır. Allah aşkı ve muhabbetiyle: "Ne zaman ölecek ve sana kavuşağım?" diyenler; "Resûl-ü Ekrem'in huzuruna ne zaman varacağım?" diyenler O'nları hakkıyla tanıyan ve bilenlerdir.

Hazret-i Fatma, Resül-ü Ekrem'in peygamberliğinden sonra dünyaya gelmiş, hususi iltifazına ve hususi nazarına mazhar olmuştu. Allah Resûlü'nün soyu, Hazret-i Hasan ve Hüseyin ile bütün insanlığı tenvir edecek nuranî halka, Hazret-i Fatma'nın sülbünden neşet edecekti.

"İzâ Câe Suresi" nazil olduğu zaman yirmi kusur yaşlarındaki o genç ama müdrike kadın, Allah Resûlü'nün vefat edeceğini hissetmiş ve ağlamıştı. Tabiî ki birşey yapamamış, Efendimiz vefat etmişti. Vefat hengamında kulağını Resûl-ü Ekrem'in ağzına dayadı. O'da birşeyler söyleyince hıçkırıklarını tutamadı, ağladı.Biraz sonra Efendimiz yanına çağırdı, yine kulağına birşeyler söyledi. Bu defa ise güldü.

Hadiseyle ilgili olarak Hazret-i Aişe validemiz, Hazret-i Fatma'ya sordu: "Sana önce ne dedi?" "Bana vefat edeceğini söyledi. Bu hastalık artık iflah etmez, beni öldürür" dedi. Ben de o zaman ağladım." "Sana ikinci defa ne dedi?" "Ailemden Ehl-i beyt'imden bana ilk kavuşan sen olacaksın, dedi. O zaman da sevindim. Dünyayı terkedeceğime, masivadan kurtulacağıma, ama Peygamberim'e kavuşacağıma, Allah'ıma kavuşacağıma sevindim."(76)

Mü'min, Resûl-ü Ekrem'e kavuşmayı iştiyak içinde beklediği ve özlediği nisbette O'nu biliyor ve seviyor demektir. O'nu sevmeyenler, bilmeyenlerdir. Bilip de sevmemek, O'nun için gözyaşı dökmemek, dilhun olmamak, köyünün bir avuç toprağını dünyalara bedel tutmamak imkansızdır.

Sıddık-ı Ekber anlatıyor: "Birgün huzurunda oturuyorduk. Güneşin gurubu yaklaşmış, ikindi çoktan geçmiş, güneş dağın üzerine eğilmişti. Allah Resûlü dudaklarını açtı. Ağzından çıkan cevherlere, lâl-ü güherlere dikkat ettim. Duyduklarım, benim için dünyanın yıkılması ma'nâsına gelen şeylerdi. Buyurdular ki, "Allah kulunu burada kalma ile öteye gitme arasında muhayyer bıraktı. Kul ötesini seçti..." Ben hıçkırıklarımı tutamadım. ağladım. Kul Resûlullah'tı. Kapalı konuşuyordu. Allah "İstersen artık ruhunu kabzedeyim." demişti. Ben "Annemiz, babamız, evladımız, iyalimizle, herşeyimizle feda olalım, kurban olalım fakat sen dur burada. Hepimiz yok olalım, fakat sen kal burada dedim." (77)

İbni Mes'ud anlatıyor: "Resûl-ü Ekrem bizi Hazret-i Aişe'nin evine çağırdı. Vefatına bir hafta vardı. Ortalıkta hastalık gibi birşeyler yoktu. Başını kaldırdı. Yüzümüze baktı ve ağladı. Sadık arkadaşlarından, sadık dostlarından ayrılmak belki O'nu da müteessir ediyordu. Belki çoklarıyla Cennet'e gidecekleri zamana kadar görüşemeyeceklerdi. O havanın, o tehassürün ve o hasretin ifadesi olarak, kesik kesik cümlelerle bize şunları söyledi: "Merhaba size. Allah yardımcınız olsun. Allah'ın nusreti üzerinizden eksik olmasın. Allah'ın şehâdeti içinde bulunun. Siz Allah'ın dinine sahip çıktınız. Allah da kıyamete kadar size sahip çıksın." şeklinde dualarda bulundu. Sonra da ağlayarak şunları ilave etti: "Şu ahiret yurdu, dünyada kibir ve gururdan çok uzak yaşayıp nazarı daima ahirete müteveccih olan kimseler içindir." dedi. Sonra "İnnehu meyyitun ve innehum meyyitun" âyetini okudu.(78) Daha anlamayanlar varsa şu sözlerle onlara da anlattı. "Ecel yaklaştı. Allah'a dönüş zamanı geldi. Sidretü‘l-Münteha'ya teveccüh anı geldi." ve ağladı. İşte hepimiz o zaman anladık. Fakat kaç gün sonra olacak, onu bilmiyorduk. Arasıra biraraya toplanıp Resûl-ü Ekrem'in gurubuna ağlaşıyorduk... Resûl-ü Ekrem de hastalığı hengamında başı sarılı çıkıyor, bize birşeyler söylüyor, teselli ediyordu. Ama biz yalnız kaldığımız zaman hep ağlıyor, daima ağlıyorduk. Sonra dedik: "Ya Resûlallah, Seni kim yıkayacak. Bu hususta bir emrin, fermanın var mı?" Allah Resûlü Fazl'ı söylüyor, Hazret-i Ali'yi söylüyor, Ehl-i Beyt'inden yakınlarını söylüyordu: "Seni kabrine kim koyacak?" "Beni ilk defa kabrimin başına koyun, siz dışarı çıkın. Çünkü ilk defa Cebrail, Mikail, İsrâfil ve Azrail namazımı kılacaklar. Sonra melekler, sonra da siz kılacaksınız" diyordu.

Ashab Efendilerimiz ise kendilerinden geçiyor, gündüzleri gece oluyor, geceleri kabir karanlığına benziyordu. Allah Resûlü'nün gurubu onları dilgir ediyordu. Ama o anda dahi, Allah Resûlü'nün emirlerine hassasiyet gösteriyor, harfiyyen riayet ediyorlardı.(79)

Cenâb-ı Hakk, O'nu tanımayan ve başkaldıran nankör nefislerimize, mütemerrid şeytanlarımıza kabul ettirsin. Taşın, toprağın, cihanların, herşeyin serfuru ettiği; hayvanatın, haşaratın boyun eğdiği Hazret-i Muhammed Efendimiz'i haşerattan daha den'i nefis ve şeytanımıza kabul ettirsin. İstikametimizi değiştirmekten, inhirafa sevketmekten korusun. Bizi yolunda daim, kaim ve sabit eylesin! Amin...


Tefekkür

Düşünme, insanlığın en mümeyyiz vasfıdır. İnsana "düşünen canlı" derler. Ya düşünmeyen insana?.. Bilginin, görgünün ulaşamadığı noktalarda hep tefekkürün bayrağı dalgalanmaktadır. Sınırlarla kayıtlı insan, onda sınırsızlığa erer ve zamanın üstüne çıkar. Tefekkür, insan melekelerinin ulvîleşmesi ve onun melekler âleminin esrarına ermesi için ileri sürülen sebeplerin büyüklerindendir. Nübüvvetin ruhunda bir inci gibidir. Vahye dayanacağı ana kadar her Nebî ilk dersini tefekkür edeceği çevreden alır. Büyük Hakk dostları tefekkür sayesinde sonsuzluğa erer, eşyanın hakikatını yakalamağa çalışır.

Sokrates'ten Paskal'a kadar, tefekkür sayesinde insanlık nice kıymetler kazanmıştır. Bu tefekkür, mucizevî imkânlar bekleyen beceriksizin, işsizin, güçsüzün kara kara düşünmesi değildir. Çaresiz, hâdiseler altında ezilen, elleri boynunda, bitkin ve bedbinin düşüncesi de değildir. Hele sistemsiz düşünce hiç değildir. Nereden başlayıp, hangi maksada doğru düşünülmesi gerektiğini hesap etmeden, piste ortadan girer gibi işe başlamak, avâmca bir düşünce tarzıdır.

Bir de; meseleleri karanlıkta, el yordamıyla halletmeye çalışan, sözlerinde tefekkür ağırlığı bulunduğu hâlde gerçekten hiçbir fikir hamlesi olmamış bir kadro vardır ki, yukarıda sayılanlara nazaran en bedbaht ve en zararlı olan işte bunlardır. Bunların hayatları, başkalarına ait fikirlerin, cazip görünen nazariyelerin lâklâkçılığını yapmakla geçer. Düşünce dünyaları adaptasyonculuk ve fikir ithalinden ibaret olması itibariyle, millî ruhu ve temel unsurları tefessüh ettirmesi bakımından bunlar, düşünürlerin en köksüz ve en soysuzudur. Şartlanmış kafaları, yıkanmış beyinleri ile yeni neslin bir kısım beyin merkezlerine oturtulmuş bir tümör gibi, onların hayatını felce uğratmakta ve neticesi meçhul bir kısım zikzaklara itmekteler. İşte yıllardan beri, baştan atılmaları başarılamayan bu baş belâları, tutundukları ve hâkim oldukları nisbette bir çok dimağlara hulûl etmiş, bir çok kimseleri melekleştirici melekelerden mahrum bırakmışlardır. Bu türden nice yüksek okul hocaları, nice yazarlar vardır ki, hepsi de fikir dünyasının en talihsiz esirleri ve yirminci asrın yüz karasıdırlar. Bütün ilim âleminin reddettiği bu nesebi gayr-i sahih ilimciler, ne gerçekçi düşünürden, ne de yakın gelecekten iltifat ve itibar göremeyeceklerdir.

Bergson, tefekkürle aklı yendi. Bu sayede ilmin luzümsuz kîl u kalini arkaya atıp dupduru hislerle ebediyet ufkuna erme yolunu gösterdi. Buna, "aklın aklîliğe hâkimiyeti" demek sezadır.

Dütünmekten kaçmak, onu günah saymak, dini bilmezlik olduğu gibi; dinsiz için de bir çeşit yobazlıktır.

Tefekkürden kaçan dindar; dinin ruhundaki tefekküre hürmetsizliği bir tarafa, Hıristiyanlığa reaksiyon olarak meydana gelen bütün fikir cereyanlarının kendi öz dininin de ta'nına teşniine eli bağlı seyirci kalmış olacaktır. Zât-ı Bâri hakkında kemiyet ve keyfiyet ifadeleri müstesna, İslâm'da hangi mesele vardır ki, şimdiye kadar münakaşası yapılmamış olsun.

Evet, işte Batı'lı bir sefâlet tasvircisinin Sefiller'inin ve herkes gibi yaşamak, eğlenmek ve sevmek istediği hâlde kaderin, sırtına yüklediği bir kamburdan ve gözünün üstüne koyduğu urdan ötürü kendini sevmeye ve âşık olmaya lâyık görmeyen bir kimsenin münakaşası yapılmış, aklın, kâlbin, ruhun tatmin olacağı şekilde neticeler istihsal edilmiştir. Bu, sünnet ehlinin yoludur ve aksi Kur'ân'ın ruhuna aykırıdır.

"Düşünme, küfre girersin" zihniyeti, kadîm Hıristiyanlıktan kalma değersiz ve hiçbir zaman İslâm’ın iltifat etmediği bir fikir düşmanlığının ifadesidir.

Bizler var oluş sırrına ve hikmetine bakmaz, dünyaya geliş ve gidişteki ma'nâyı kurcalamazsak, yapılan tenkitleri ister istemez kabullenmiş olacağız.

Nedir varolmadaki o büyük sır ki, bilindiği takdirde hakikaten var olacağız?

Nedir bir koridora geçitten daha uzun sürmeyen şu dünya hayatı... Elemi, acısı, ızdırabı!..

Nedir şu sefilllerin çektiği? Şu gözsüzler, şu koltuk değnekleri ile gezenler? İnsan değil mi bunlar? Yoksa adaletten nasipsiz, rahmetten -haşa- mahrum mu bırakılmışlar?

Ve tu meyhanedekiler, hastahanedekiler, daha binlerce mezellethanedekiler... Hikmetten ve re'fetten nasipleri nedir onların?

Sonra şu ahiret mükâfatından mahrum olan, dünyada ise gadre uğramış, rahat yüzü görmemiş topyekûn hayvanlar.. Ayaklar altında ezilen haşere ve boğucu kanunların tehdidi altında ezilen, şu vahşet diyarına geldiğine bin pişman görünen vahşîer ve onlardan ürkenler, şahinler, kartallar ve onların korkusundan uykusu kaçanlar.. Bütün bunların, cihanlar ağırlığındaki hayata mazhariyetleri şu yaşayış için mi?

Bu istifhamlara ve daha yüzlercesine cevap verilmeden kaçınılsaydı, "Bunlar kaderi alâkadar eder, bu hususta düşünmek ve söz söylemek memnudur" denseydi... Dünkü kelâmcının, büyük İslâm mütefekkirlerinin meseleyi vuzuha kavuşturur beyanları olmasaydı, gönüller ve kâlbler bu günden çok evvel bir süre şüphe ile dolacak ve bugünkü neslin maruz kaldığı imansızlık felâketi asırlar öncesinden hâkimiyet kuracaktı.

Evet A.Camus'un "Saçmalar"ı ile dile getirmek istediği "Veba"sı ile isyan ettiği hususlar işte bunlardı.. Bunlardı Hristiyanlığın cevapsız bıraktığı meseleler.. Bunlardı İslâm'da da cevabı yokmuş gibi yerli kâfirler tarafından her fırsatta nesle sunulan öldürücü yudumlar ve işte bunlardı yirminci asrın simsiyah bulutlarla örtülü sinesinde buhranların oynaşmasının, fıkırdaşmasının asıl sebebi...

Eğer büyük terbiyeciler küfür- ^ımân muvazenelerine vakıf olsalardı.. Eğer yirmi dört saat yaralanan neslin ruhuna, Nur-u Kur'ân'dan "Yirmi Dördüncü Mektub"u üflemeyi akıl etselerdi.. Eğer kaderin yüzünden peçeyi kaldırıp îlâhî takdir ile insan iradesinin sarmaş dolaş olduğunu görselerdi.. Ve eğer tefekkürü nefyeden hâttâ ondan ürkenler, hayatlarıyla, düşünce dünyalarıyla bu büyük gerçeğin sınırlar aşmasına perde olmasalardı, bugün, ayaktaki kangren, beyindeki kanser, bu kadar onulmaz hale gelmezdi.

Allah Resûlü (sav) eşyanın hakikatına vakıf olmayı diliyor. Allah'tan yeni tefekkür semeresi olarak, Allah'ın gönüle "Ledün Âleminden hikmet akıtması"nı istiyor. Sonra bir saat tefekkürü senelerce yapılacak ibadete denk tutuyor. Zira insan, ancak düşünerek yaşadığı hayatta "Yaşadım" diyebilecektir. Ve yaşadığı nisbettedir ki, duyguları inkişaf edecek ve ötelelerin ötesinde, sermedî manzaralardan haz duymaktan sınırsızlığa erecektir.

Hayatın zikzaklarındaki ma'nâyı düşünmeden yaşayan nâdanların, hikmetin tefekkür üzerinde açmış bir çiçek olduğunu anlamalarına imkân var mı?

Allah gönlümüzü hikmete âşık, ruhumuzu tefekküre hahişkâr eylesin.

Âsûde bir şafak


ÜMİT TOMURCUKLARI

Yüksek Îslâm Enstitüsü Talebelerine;

Bir kış gecesi kadar uzun, karanlık ve soğuk fetretten sonra, bir nevbahar elbette beklenmekteydi... O rüyayı sen gerçekleştirdin. Ümitlerin bitmek üzere olduğu demde, semamızdan kasvetli bulutları silip, hasret dolu kâlp dudaklarına tebessüm getirdin. Kadir bilmezlerin elinde değersiz emtia gibi atılıp itilen cihan değer hakikatlar, seni görmekle antikacısını bulmuş gibi dırahşân akisler arz etmeye başladılar.

Adın en ücre yerlere ulaştı... Şanın karanlığın ödünü kopardı, uğradığın yerlerde. Canı dudağına gelmişlere can, eli boynunda bedbinlere, dine hizmet şevkini ulaştırdın. Anadolu'nun taşına toprağına sinmiş mukaddes ruh, senin sayende, düşmanların işmizazına rağmen bir kere daha şehbal açtı ve bu uğurda adını ebedileştirecek âbideler ma'nâsına binlerce binalar kuruldu. Fecrindeki bu tarrakalar büyük bir toyun davul sesleri veya tül tül zuhur eden şafaklar arkasında, mevcudiyeti hissedilen gündüz ışıkları...

Şafağından ürken, gündüzüne tahammül edemeyen yarasaların şem'ini söndürmeye kanat çırpışları, seni yıldırmadı ve yıldırmayacak. Bizler, mağrur ve vakur âhenginde geçmişe ait çizgileri okuyabildiğimiz cephenin takallus ettiği gurur ve savletinin kırılmak istendiği şu günlerde, sesinin daha gür ve daha samimî çıkacağına katiyyen emin bulunmaktayız.

Uzak ve yakın bütün düşman dairelerin ifna etme politikalarına, âtıl hale getirme gayretlerine karşılık, göründüğün günden bugüne binlerce tepeyi aştın. Yüzbinlerce girdaba kement vurdun. Artık rüşdüne ermiş bulunduğun şu andan itibaren ruh ve gönlünü okşayan veya onları törpüleyen hiç bir kuvvet seni saptıramaz, hiçbir el ayağına zincir vurup esaret altına alamaz.

Bugünün sefalet nevhaları seninle dinecek, yarının ümit tomurcukları, âb-ı hayat olan nefesinle dirilecek.

Bir zamanlar Avrupa eteklerinde muzır bir şey gibi deniz sahillerine atılan Endülüs Müslümanları, hangi insafsız zihniyet tarafından o meşum ve menfur muameleye tabi tutulmuşsa, topyekûn bu asrın Müslümanları da elbette aynı kem anlayışın ifadesi olarak çöp sepetine atılmak istenecektir. Bin nefrin onlara ve emellerine!

Fakat senin dinç ve zinde keyfiyetin, bu ve daha binlerce taşlayışı ters-yüz edecek; şebabet ve taravetin, adını memleket ve millet bütünlüğünün sembolü hâline getirecektir. Elverir ki, hasbilik ve safvetin, şimdiye kadar olduğu gibi devam etsin ve tefekkür ufkun gereksiz şeylerle bulanmasın.

Senin esas hizmetin bundan sonra başlıyor. Her zerresi hayat yüklü potansiyelin henüz devreye giriyor. Garb'ın baş döndürücü zaferlerle, Ay'a sancak dikip, fezaya istasyon kurması; ülkende hayret dolu gönüllerin, şaşkın bakışların ve eziklik hisseden ruhların mevce mevce kabarmasına yol açmış; mazi ve kök düşmanlığı fikirlerinin, nemalanmasına zemin hazırlamıştır. Ona eski vekar ve şerefi sen iade edeceksin.

Dinin ilimle omuz omuza olduğunu sen gösterecek, sazdan, kamıştan, topraktan yapılmış evlerde; daha doğrusu harabelerde, Merih'de, Zühal'de yetişmeyen çiçekleri yetiştireceksin.

Ayağına dikenler saplanacak... Karşına kandan, irinden deryalar çıkacak.. Binlerce, yüzbinlerce kâbus üzerine çullanacak, sen yine derin şevk, fevkalâde bir metanetle gözünü diktiğin kâlb-i umumînin tamiri ufkuna durmadan ilerliyeceksin.

Alâka beklemek, milletten alkış ummak senin pâk dâmenine ulaşamayacak bir kısım densiz toz ve topraktan ibarettir. Esasen senin, ne dalkavukluk ederek alkış toplamaya, ne de mesleğin mukaddes ismini, şöhret vesilesi yapmaya ihtiyacın vardır. Hakk'a bende, Kur'ân'a talebe olma gibi bir gayen var, elverir sana... Senin semanın şimşekleri cihan güneşinin fer kaynağıdır.

Ulvî duyguların yağmur habbeleri hâlinde kaynaştığı kâlp ve kafan, rahmet yüklü bulutların göremiyeceği İrem bağlarına, âb-ı hayat taşımaktadır. Sen bu şeref ve gaye ile ulvî mahiyetine uygun bir âli makamda bulunuyorsun ki, cihan sultanlıkları ona nazaran toprak kadar aşağı kalır.

Binler selâm olsun Kur’ân'a sahip çıkanlara ve Hakikat-ı âzâmın yılmaz usanmaz yolcularına!


YAŞLILIK

Vazifeyi bitirip ücreti bekleme, dünya ve içindekilerden sıyrılıp, Rahmân'ın rahmetine müteveccih olma zamanı sayılan yaşlılık hâli, bir bakıma insanın en neşeli anıdır. Onu dışından ele alıp mütalâa edenler alabildiğine hoyrat gösterebilir. Haddizatında o, tıpkı hazan mevsiminde olduğu gibi, yaprak yaprak dökülüşün, çiçek çiçek soluşun, alabildiğine bir ihtişamla yeniden varoluşun remzidir.

Yokluğu yok etmişler için yurt değiştirmeden, cilt değiştirmeden acı duymak şöyle dursun, ders alıp irfana ermişlerin bin can ile arzuladıkları bir meseledir o. Dökülen siyah saçlarından, kaybettiği gençliğinden ve güzelliğinden müteessir olanlar, sonsuza ermedeki gerçek hazzı kavrayamamış nâdânlardır. Olmanın ölümde; filizlenmenin çürüyüp yok olmada saklı bulunduğunu sezenler, bu oda değiştirmeyi gülerek karşılamış ve ruhun asıl vatanına geçişi iz'anına varmışlardır. Bu noktadan başlarındaki ikaz edici her beyaz nur, Cennetlerin ufkundan yorgun dimağın mahfazasına aksetmiş bir lem'a sayılmış ve ebedî istirahat âlemine karşı onlarda ciddi bir iştiyak uyanmıştır.

Peygamberler babası Hazret-i İbrahim (as) başındaki beyaz tüyün melekler katında olgunluk, saygı, değerlik ve vakar nişanı olduğunu öğrendiği an "Vakarımı arttır Allah'ım" demiştir. Hakk'ın kendi yolunun ak saçlılarına azap etmeyeceği müjdesini bize ulaştıran Yaratılışın Gayesi, rahmete çok muhtaç olanlara en büyük bir rahmanî teselli getirmittir.

Evet "Aile efradı içinde yaşlı, ümmeti içinde nebî gibidir. Büyüklerimize saygı göstermeyen bizden değildir." diyen Söz Sultanı, herşeyini kaybetmiş yaşlıya, beşerî imkânlarla ulaşılmaz bir pâye bahşetmiştir. Hele masum çocuklarla aynı değerde tutup da "İhtiyarlarınız olmasaydı, belâlar başınıza sel gibi akacaktı" fermanı var ki, sinn-i kemali insanın en sevimli hayat devrelerinden daha sevimli hâle getirir.

İnsan âcizliği ve imkânsızlığı nisbetinde kuvvetli dayanaklar arama lüzumunu hisseder, gençlik ve sıhhat çok defa onu kendinden, iç dünyasını kontrolden habersiz kılar. Vasıtaların üstüne çıkıp, içinde yüzüp durduğu İlâhî rahmete karşı şuurlu mukabeleden mahrum bırakır. Her gün kendinden bir parça kopup gittiğini, görüp hissettiği andan itibarendir ki verdiği, yitirdiği şeyleri geri alma yoluna girer ve ciddî tedarike başlar.

Evet:

"Günde bir taşı bina-yı ömrümün düştü yere
Can yatar gafil, binası oldu viran bîhaber."

der, içindeki beka arzusunu gerçekleştirmeye çalışır. Böylece gençlikle, güç ve kuvvetle aşılamayan tepeler aşılır, perdesizliğe ulaşılır ve inayetin şirin cemali görünür.

Bu vaziyette bir fanî, en elemli ve bulanık dakikalarını, en duru, en zevkli saatlere çevirir, âdeta bir trenle vatanına dönen cuda–yı vatan yolcu gibi, ara sıra başını dışarı çıkarır. "Nerede kaldı şu visal durağı, şu var olduğum yer? Nerede sevdiklerimin bulunduğu diyar?" Analarımı, atalarımı şefkatli sinesinde besleyen o dağ ve bağlar?" der, bir an evvel bütün dostlara, dostların dostluğu, dostluğuna nisbeten zerre olmayan Kâinatın Kâlbi'ne kavuşmak için can atar durur.

Gelip geçmişlerin feyizli meclislerine, sofra sofra saadetlerin önüne serildiği yüksek saraylara, hem de uhdesine almış olduğu ağır bir yükten kurtulmuş olarak ermek, ruhun ebedî emeli ve gönül denen muammanın tek vesile-i itmi'nanıdır. Ruh bütün hayat boyunca, beden kafesinden kurtulup bulutları aşmak ve Lâhut âlemine doğru uçmak için çırpınıp durur. Ölüm onun azadı, terhisi ve kendine dönüşü olur ki, binde birlerle ancak duyduğu, gördüğü, tattığı kayıtlılıktan kurtulup Hüdâ’ya ait esrarı birden görür, duyar ve doyar. O esrarın tercümanının dilinde, gözün görmediği, kulağın işitmediği ve hiçbir kâlbin kavrayamadığı, o sonsuzluğun, sonsuz, turfanda güzelliklerini, ruh; bu kayıtsızlıkla, hem hafifliğine denk bedenini dahi alıp yükseltmek suretiyle, beka bulmuşların rasathanesinden seyredip kendinden geçer. Eli kolu bağlı bîçare esirler için bundan daha büyük saadet tasavvur edilir mi?

İşte ihtiyar, elinde olarak veya olmayarak böyle düşünme ve böyle görmeye yükselmiş; hayatının her anında yüzlerce seneyi sıkıştıracak hâle gelmiş, Allah'ın en bahtiyar bendesi ve çevresi için de bir vakar âbidesidir. İnsanların çocukluk heveslerine hitab eden bütün gelip geçici teylerden sıyrılmış; herşeyde İlâhî isimlerin titreşip durduğunu, bu taş ve toprak ülkesinin tamamen öte hesabına işlettirdiğini hicapsız müşahede etmiş ve bilûmum duygularıyla bezme girmiş, fena âlemin ekşi yüzünden baki tebessümler arz eden canlı bir tablodur ihtiyar...

Alnının parlaklığını, gözünün uhrevî sürmesini, esrarengiz yolların, ufunetli dehlizlerin tozu toprağı bozamaz, kirletemez. O, îmânının derecesine göre buraları uçarak geçer ve kâlbinin ziyasıyla sürçmeden yürür gider.

Kabre güler, ölüme kucak açar. Zira Yunus diliyle o ballar balını bulmuştur. Gayrı varlığının talan edilmesine gam yemez. Dostların buluştukları yerin ateşi onun da içine düşmüştür. Artık, varsın fanînik onun kadehini devirsin.. Güneşini yere indirip, yıldızlarını başına saçsın, semasında ışık bırakmasın. Tâ ki kâlbinin dudağında Cennetlerden gelmiş ümitten tebessümleri çizgi çizgi görünsün ve ye'sin bütün heykelleri tar u mar olsun, yıkılsın.

İhtiyar bunu ihtiyar edendir. İhtiyar Hakk'ı ihtiyar edendir. İhtiyar Resûlüllah'ı, yârânlarını ve bütün ihtişamiyle âhiret bahçelerini ihtiyar edendir. Ne mutlu kendini bulmuş, kâlbiyle buluşmuş ihtiyara... Yazıklar olsun ölüm eşiğinde imânsıza, ümitsize ve cesediyle beraber ruhu da yıpranmış hesapsıza!..


Dipnotlar

(1) Bakara (2): 8

"Bilmeyenler dediler ki, Allah bizimle konuşmalı, ya da bize bir ayet (mucize) gelmeli değil miydi?"

(2) Furkan (25): 2

"Bizimle karşılaşmayı ummayanlar; Bize melekler indirilmeliydi, yâhut Rabb'imizi görmeliydik değil mi?"

dediler.

(3) Bakara (2): 55

"Ey Mûsa, biz Allah'ı açıkça görmedikçe sana inanmayız."

(4) Kasas (28): 38

"Ey Hâmân, haydi benim için çamurun üzerinde ateş yak(arak tuğla imal et de) bana bir kule yap, belki Mûsa'nın tanrısına çıkarım."

(5) Bakara (2): 55

"Ey Mûsa, biz Allah'ı açıkça görmedikçe sana inanmayız"

(6) Nisa (4): 53

"Kitap ehli, senden, kendilerine gökten bir kitap indirmeni istiyorlar. Mûsa'dan bundan daha büyüğünü istemişler: 'Allah'ı bize açıkça göster.' demişlerdi. Haksızlıklarından dolayı derhal onları yıldırım yakalamıştı."

(7) Daha geniş bilgi için, bakınız:

ŞAHİN M.Abdulfettah. Asrın Getirdiği Tereddütler.

T.Ö.V. Yayınları- 1991 C.1, S.61-69/C.2, S.44-47, S:139-143

(8) HACC (22): 8 "İnsanlardan kimi bilmeden, ne bir yol göstereni, ne de aydınlatıcı bir Kitab'ı olmadan, Allah hakkında tartışır."

(9) RÂ'D (13): 4 "Arzda birbirine komşu kıt'alar, üzüm bağları, ekinler, çatallı ve çatalsız hurmalıklar vardır: bunların hepsi bir su ile sulanır ama ürün'lerin) de bunları, birbirinden üstün yapıyoruz. Şüphesiz bunda, aklını kullanan bir kavim için ayetler vardır."

(10) Siret-ü İbn-i Hişam, I, 224-232

Üsdü'l-Ğâbe II, 114

(11) NUR (24): 35 "Allah, göklerin ve yerin nurudur. O'nun nuru, içinde lamba bulunan, penceresiz bir oyuğa benzer. Lamba cam içerisindedir. Cam, sanki inciden bir yıldız. Ne doğuya ve ne de batıya mensup olmayan mübarek bir zeytin ağacı(ının yağı)ndan yakılır. (Öyle mübarek bir ağaç)ki, nerdeyse ateş değmese de nurdur. Allah, dilediği kimseyi nuruna iletir. Allah insanlara misaller verir. Allah herteyi bilir."

(12) Daha geniş bilgi için bakınız: Evrim Anaforu ve Gerçek- Çağlayan Yay.-3 İZMİR S:. 84-85

(13) Hacc (22): 73 "Ey insanlar, size bir temsil verildi, onu dinleyin: O Allah'tan başka yalvardıklarınız var ya), onların hepsi bir araya toplansalar, bir sinek dahi yaratamazlar. Sinek onlardan birşey kapsa, bunu ondan kurtaramazlar. İsteyen de aciz, istenen de."

(14) Daha geniş bilgi için bakınız: Evrim Anaforu ve Gerçek. Çağlayan Yayınlar-3 S: 84-85

(15) Daha geniş bilgi için, bakınız, Evrim Anaforu ve Gerçek, Çağlayan Yay. S: 223-238

(16) Daha geniş bilgi için, bakınız: Evrim Anaforu ve Gerçek- Çağlayan Yay. S: 173-194

(17) TİN (95): 4-5 "Biz insanı en güzel biçimde yarattık. Sonra onları aşağıların aşağısına ittik."

(18) Daha geniş bilgi için, bakınız: M.Abdulfettah ŞAHİN, Asrın Getirdiği Tereddütler, C.2, S.193-198

(19) İSRÂ (17): 85 "Sana ruhtan sorarlar. De ki, ruh Rabb'imin emrindedir. Size ilminden pek az birşey verilmiştir.

(20) RUM (30): 19 "(Allah) ölüden diri çıkarır, diriden ölü çıkarır: yeri ölümden sonra diriltir. İşte siz de (kabirlerden) böyle (diriltilip) çıkarılacaksınız.

(21) NİSÂ (4): 1 "Ey insanlar, sizi bir tek nefisten (nefes alan candan) yaratan ve ondan eşini yaratıp ikisinden birçok erkekler ve kadınlar üreten Rabb'inizden korkun."

(22) A'RAF (7): 185 "Göklerin, yerin melekutuna ve Allah'ın yarattığı şeylere ve ecellerinin yaklaşmış olabileceğine bakıp ibret almadılar mı? Peki, buna inanmadıktan sonra hangi söze inancaklar?"

(23) ABESE (80): 18 (Allah) onu (insanı) hangi şeyden yarattı?"

(24) YÂSİN (36): 82 "O'nun işi, bir şeyi (n olmasını) istedi mi ona, sadece 'ol' demektir, hemen oluverir."

(25) Daha geniş bilgi için, bakınız: Evrim Anaforu ve Gerçek Çağlayan Yayınları-3, İzmir S: 114-170

(26) Daha geniş bilgi için, bakınız: Age S: 410-486

(27) ALÂK (96): 2 "O insanı alâktan (kan pıhtısı biçimini alan embriyodan) yarattı."

ENBİYÂ (21): 30 "İnkâr edenler görmediler mi ki, göklerle yer bitişik idi, biz onları ayırdık ve her canlı şeyi sudan yarattık? Hâlâ inanmıyorlar mı?

(28) Daha geniş bilgi için, bakınız: Evrim Anaforu ve Gerçek. Çağlayan Yayınları-" İZMİR, S: 102-105/ 195-238.

(29) Daha geniş bilgi için, bakınız: Age, S: 223-238

(30) Daha geniş bilgi için, bakınız: Age S: 397-405

(31) Bu kısımda bahsedilen mevzular ile ilgili daha geniş bilgi için bakınız: İnancın Gölgesinde-1 Nil Yayınları-1991 M.Abdulfettah ŞAHİN, S: 23-39

(32)

(33) BURÛÇ (85): 1 "Burçlara sahib (olan) göğe andolsun."

(34) ZÂRİYAT (51): 7 "(Çeşitli) yolları (yıldızların yörüngeleri) bulunan göğe andolsun."

(35) BURÛÇ (85): 2

(36) BURÛÇ (85): 3

(36) BURÛÇ (85): 4

(37) BUHARİ: İkrah 1. /AHMET B.HANBEL: V. 109

(38) MÜSLİM: Zühd, 73 / MÜSNED: Tefsir-ü Sure 6,7

(39) MÂİDE (5): 67 "Ey elçi, Rabbimden sana indirileni duyur: eğer bunu yapmazsan, O'nu elçiliğini yapmamış olursun. Allah seni insanlardan korur. Doğrusu Allah, Kafirler toplumunu yola iletmez."

(40)ÂL-İ İMRAN (3): 110 "Siz insanlar için çıkarılmış en hayırlı bir ümmet oldunuz. İyiliği emreder, kötülükten menedersiniz ve Allah'a inanırsınız."

(41) EBU NUAYM, HİLYE, I, 53

(42) MÜCADELE (58): 22

(43)

(44)

(45) BUHARİ- AHAD- 1/İBN-İ MACE- MUKADDİME, 11/MÜSNED, 1, 18

(46) MÜCADELE (58): 22 "Allah'a ve ahiret gününe inanan bir milletin, babaları, oğulları, kardeşleri, yahut akrabaları da olsa Allah'a ve Resûlü'ne düşman olanlarla dostluk ettiğini görmezsin. Onlar o kimselerdir ki, Allah kâlblerine îman yazmış ve onları kendinden bir nuh ile (kâlb nuru veya Kur'ân ile) desteklemiştir. Onları, altlarından ırmaklar akan Cennetlere sokacak, orada ebedi kalacaklardır. Allah onlardan razı olmuş, onlar da O'ndan razı olmuşlardır."

(47) MÜSLİM, CİHAD, 58

(48) AHMED İBN-i HANBEL, III, 160 VII, 349

(49) BUHARİ, İSTİSKA, 3

(50)

(51) MUHAMMED (47): 20 "... Ama hükmü açık bir sure indirilip de onda savaştan söz edilince, kâlblerinde hastalık olanların, sana ölümden bayılıp düşen kimsenin bakışı gibi baktıklarını görürsün..."

(52) ÜSDU'L ĞABE: II.135

(54)

(55)

(56) Bu kısımla ilgili daha geniş bilgi için bakınız:

-ŞAHİN M.Abdulfettah İnancın Gölgesinde S.193-263

-ŞAHİN M.Abdulfettah Asrın Getirdiği Tereddütler- 3 S. 186-220

(57) BUHARİ: EDEB.1

(58) BUHARİ: İKRAH, 1 MÜSNED: V-109

(59) BUHARİ, VUDÛ 69/MÜSLİM, CİHAD, 107-108

(60) BUHARİ: ŞURÛT, 15

(61) FETİH- 48

(62) EBU DAVUD- CİHAD 16

TIRMÎZİ: FEDÂİLUL-CİHAD, 2

DARİMİ: CİHAD, 32

(63) TİRMÎZİ: FEDAİLÜ’L-CİHAD 12

(64) BUHARİ, CİHAD 1

MÜSLİM İMARET: 110

TİRMİZİ FEDÂİLU'L - CİHAD, 1

NESEİ: CİHAD, 17

MÜSNED II /344, 324

(65) TEVBE (9), 36: "...Ve (Allah'a) Ortak koşanlar nasıl sizinle topyekün savaşıyorlarsa, siz de onlarla topyekün savaşın ve bilin ki, Allah (günahlardan) korunanlarla beraberdir."

(66) ÜSDU'L-ĞABE, 2/235

(67) BUHARİ, MENAKİBU'L- ENSAR, 33

MÜSLİM: FEDÂİLU'S-SAHABE, 133

(69) BAKARA (2), 214, "... Onlara öyle yoksulluk ve sıkıntı dokunmuştu, öyle sarsılmışlardı ki, nihayet peygamber ve O'nunla birlikte inananlar: Allah'ın yardımı ne zaman? diyecek olmuşlardı. İyi bilin ki Allah'ın yardımı yakındı."

(70) BAKARA (2): 214

(71) İBN-i KESİR

EL BİDAYE VEN NİHAYE III (119-121)

(72) Hilyetül-Evliya 7/105

(73) Neml (271, 62 "Yahut dua ettiği zaman darda kalmışsa, kim yetişiyor da, kötülüğü (onun üzerinden kaldırıp) açıyor ve sizi (eskilerin yerine) yeryüzünün hakimleri yapıyor? Allah ile beraber başka bir tanrı var mı? Ne de az düşünüyorsunuz?

(74) Bad'ü’l-Hak, 7, Müslim Cihad 3

(75) BUHARİ, İstiska, 3

(76) BUHARİ, MEZALİM, 25, Müslim Fedailu’s-Sahabe, 97-99 İbni MACE, Cenaiz 64, Müsned 6/77

(77) BUHARİ Menakibul-Ensar 45

Muslim, Fedailus Sahabe (2)

Müsned 3/18

(78) Zümer (39), 30 "Sen de Öleceksin, onlar da ölecekler."

(79) MÜCMEU'Z-ZEVAİD, 9/25


Hitap Çiçekleri

HİTAP ÇİÇEKLERİ

ALLAH'IN KULLARI! ALLAH'TAN KORKUN!

Allah'ın kulları! Allah'tan korkun!

Allah'a karşı gelmekten sakının. Allah'ın himayesine girin. Allah'a itaat edin.

Muhakkak Allah adâletle, Kur'ân'ın getirdiği hayat tarzı ile, istikametle emreder.

En geniş ma'nâsıyla ihsanla, Ma'bud-u Mutlak'ı görüyor gibi O'na kulluk yapmak, öyle yaşamak, öyle davranmak, o hava içinde ruhunu Allah'a teslim etmekle; yakınlarınıza birşey vermekle; fikrî, kalbî bedenî her şeyini İslâm için sarfedip İslâm'ın yücelmesini ve yükselmesini temin etmekle emreder.

Ahlâksızlığın her çeşidinden; gizlisinden, açığından; büyüğünden, küçüğünden; şu cemiyetin içine soktuklarından ve henüz sokamadıklarından; dinin emirlerini tanımayıp taşkınlık, serkeşlik yapmanın her çeşidinden; Kur'ân'ın İslâm'ın çirkin gördüğü herşeyden sizi nehyeder.

Böylece Kur'ân size va'z u nasihat eder.

Tâ, düşünüp doğru yolu bulasınız, eğri büğrü yaşamadan kurtulasınız ve doğru yolun neticesi olan Dâr-üs Selâm'a girip emn-ü eman içinde Allah'ın nimetlerinden istifade edesiniz.

TENBİH:

Hakikatları, gönlün huzura kavuşması ve muvakkat hazlar duymak için dinlemek hoş ve kolay bir şeydir. Bize bir kısım hakikatları talakatli bir dil, açık bir lisan ve parlak temsillerle anlatsalar, hazla, coşkuyla dinleriz. Söylenen şeyleri, kusurlarımızdan bahsetmediği müddetçe başımıza taç yapar, kusurlarımızla teşni' eden sözler sarfedilirse de "Şunu demeseydi ne iyi olacaktı." gibi şeyler düşünürüz. Basite ircâ edilmeyecek olan asıl mes'ele ise söylenen sözleri güzellikleri içinde yaşamak, ifade edilen ma'nâları ve anlatılan hakikatları nefsimizde yaşayabilme şevki, aşkı, vecdi ve cehdini elde etmektir.

Anlatılan ve yazılan şeyler, ciddî bir aşk uyarıyor, hakikatları zihinlere nakşediyor, îman ve aksiyon olarak tezahürünü buluyorsa, fevkalade güzeldir. Fakat anlatıldığı ve yazıldığı yerde kalıyorsa, mahvolmaya gidiyoruz demektir. Çünkü, anlatılanlar basit, hayalî hikâyeler değildir. Gerçeği ve hakikati yaşamış bir cemaatın kristalleşmiş hayat tablolarıdır.

Resûlullah'dan ve Kur'ân'dan nakledilen bu şeyler, gönlümüzde teessür ve hasret uyarıyor, O'nlar gibi olma şevki veriyorsa iyi yoldayız demektir. Ama mahvettiğimiz gençliğimiz, zamanımız ve servetimiz için hiç elem ve teessür duymuyor "Hayatımızı, istikametle yaşamayıp nasıl heba ettik? Gençliğimizi, malımızı ve zamanımızı neden mahvettik?" diyerek ızdırap çekmiyorsak fena yoldayız demektir. Eğer içimizde benzeri hesaplaşmaları ve muhasebeleri yapıyorsak, o zaman Allah'ın rızasını kazanma adına ümitvar olabiliriz.

Cenâb-ı Hakk hangimize açıkça ferman edip "Korkma merak etme, seni Cennet'ime koyacağım!" dedi? Resûl-ü Ekrem kimin elinden tutup "Kederlenme, üzülme, seni yanıma alıyorum!" dedi? Hâlbuki "Sen Cennetliksin" dediği Hazreti Ömer "Eğer herkes Cennet'e girse ve bir kişi kalsa, korkarım ki o Cehennemlik ben olurum" diyordu. Resûl-ü Ekrem'in "Sen Cennetliksin" demesi O'nu gevşetmiyordu. Kızıyla, oğluyla, torunuyla tertemiz bir aileye sahip Resûl-ü Ekrem Efendimiz, kızının kolundaki altın bileziği görünce, "Senin üzerinde Cehennem'den bir parça var. O, çalışan bir meta' olmalı. Atıl birşey olmamalı. Milletin istifadesi için çalıştırılmalı" diyordu.

Bu hâller, Allah'a yakın olan mukarrebinin vaziyetidir. Allah Resûlü'ne o kadar yakın oldukları hâlde, O'nların hiçbir garantileri mevzu-bahis değildi. Herkes su-i akibetinden endişe ediyor, titriyordu. Biz bu zamanda böylesine bir hayat yaşayabiliriz veya yaşayamayız, ama mazimize çok iyi bakıp geleceğimizi ona göre ayarlayabiliriz.

Tenbih, eski mekteplerde talebelere verilen küçük cezalara veya eski kitaplarda mevzuları birbirine bağlayan ikazlara denirdi. Geçmişi hatırla, geleceğe dikkat et ma'nâsına gelirdi. Aynen onun gibi sen de -kirli veya temiz- mazine bir bak. Kirli ise temizlemeye, temiz ise geleceğini o temiz mazinle kurmaya çalış. Şımarıklık ve haylazlık içinde geçirdiğin çocukluğuna nazar et. Allah yolunda olmayan saatlerini, günlerini, aylarını hesap et. Sonra kirli mazini temizleyip tertemiz bir istikbâl meydana getirmek için bütün dikkat ve hassasiyetin ile geleceğinin üzerine eğil. Eski kirlerini temizle. Yepyeni, ter-u taze bir istikbâl kur. Öyle bir bina kur ki, Allah'ın rıza ve rıdvanının çiçek çiçek açtığı Cennet'e kadar ulaşsın.

Bizler, Peygamberimiz'in etrafında halkalanan o ilkler gibi olma cehd ve gayreti içine girmezsek, İslâmiyet, İslâm memleketlerinde bile yaşama hakkını bulamayacaktır. İslâm'ın yüzünü güldürüp, insanlığın kaderine hâkim olmasını isteyenler, hayatın zevk ve lezzetlerinden feragatta bulunmalıdırlar. Ebu Bekir gibi, vefat ettiğinde malı, mülkü, hazinesi bulunmamalıdır. İslâm'ın başına gelen ve gelebilecek kötülükler sadece camiye gelmekle bertaraf edilemez. Müslümanlar tembelliklerini devam ettirip yaptıklarıyla kanaat ederler, kirli mazileri için teessür duymazlarsa; kendilerinden daha kötü, kaşlarını-bıyıklarını kesen, ne idüğü belirsiz nesiller neş'et edecektir.

1. BÖLÜM:

ÎMANA VE KÜFRE GÖTÜREN YOLLAR

I. KISIM: ALLAH'IN MA'RİFETİNE İHTİYAÇ

İnsanlar ve cemiyetler tedricî olarak büyüdüğü gibi, düşünce ve fikirleri de elde ettikleri malumatlarla tedricî olarak gelişir. Biraz öğrenilir, sonra biraz daha öğrenilir, adım adım merhale katedilir.

Cemaatlerin hep aynı seviyede kalmaları, hep aynı şeyleri okuyup aynı şeyleri dinleyerek malumatta, fikirde, tahlil ve terkipte bir adım ileriye gidememeleri, Allah indinde ve Resûlullah nazarında makbul bir durum değildir.

Her duyuşumuz, her bilişimiz, her sezişimiz bizi, adım adım ileriye götürmüyor, fikren ve kâlben inkişafımıza vesile olmuyorsa; hâlâ katı bir kâlbimiz ve neşv ü nemâ bulmayan duygularımız varsa; okuduğumuz ve işittiğimiz şeylerin bize fayda vermediğine inanabiliriz.

Camiye gelip vaizin rahle-i tedrisinde diz çöken, Kur'ân'dan lemean eden hakîkatları okuyup, okutmayla meşgul olan cemaat, geçen zamanla mütenasip, okudukları ve duydukları şeyleri aile muhitlerine, çocuklarına ve yakınlarına hâlleri ve dilleriyle anlatabilecek duruma gelmişlerse; okuyup, duydukları şeyler fayda etmiş ve mesafe katedilmiş demektir. Hâlâ başkalarının heyecanlarını yaşıyorlar ve kendi içlerinde meydana gelen heyecanlarla çoşup taşmıyorlarsa; okudukları cilt cilt kitaplar ve dinledikleri va'z u nasihatlar hiçbirşey ifade etmemiş ve hiç bir fayda temin etmemiş demektir.

Biz devamlı olarak hamleler, sıçrayışlar ve tarfeler içinde bulunmaya mecburuz. Hayat mütemadî hamleler ve sıçrayışlar ile ma'nâsını bulur.

Allah, kâinatı yaşanılır hâle getirdikten sonra hayatı ihsan etti. Bidayette kâinat, atomların infilakı, birbiri içine girmesi, dağılması, tahlil ve terkiplerle kaynaşmasından ibaretti. Neticede, Cenâb-ı Hakk insanın ve diğer canlıların yaşamalarına müsait mekanı hazırlayıp hayatı verdi.

Demek ki, insanın da bidayetteki tarfelere, sıçrayışlara riayet etmesi lazımdır. Bir insanın hayatında hamleler ve sıçrayışlarla merhale katetmesi yoksa, dinlediği, duyduğu, okuduğu ve gördüğü şeyler faydasız gelip-gitmiş demektir.

Tedrisat ile va'z u nasihatte faydalı yol, kafirin küfrünün anlatılması veya hamasî şeylerle ani ve geçici heyecanlar uyandırmak değildir. Geceleri gündüz gibi aydınlatan.. kâinatın sırlarını kavrayacak, gece-gündüz çalışan bir dimağa sahip kılan.. Hiçbir hâdiseyi kaçırmadan, herşeyi yakalayıp zaman ve mekân üstü buudlara ulaşılmasını sağlayan.. İşitilen duyulan ve görülen şeyleri bir araya getirip sentez ve terkiplere ulaştıran.. En mühimi, Allah indinde makbul olan neticeyi kazandıran ilmi ve irfanı vermektir. Verilen malumatlar, eğer bu muhasalayı sağlamıyorsa, herhangi bir değer ve kıymeti yoktur.

Ben, cemaatimin kâlb ve kafalarını aktüalitenin basitliklerinden uzak bildiğim için, hamasî beyan ve tavırlardan kaçıyor; dinsize, masona, komüniste saldırmakla uğraşmıyorum. Îmanı ve İslâm'ı kavrama, yaşama ve yaşatma şuurunun en ulvî gayeleri olduğuna inandığım cemaatime, kâinat sahifelerindeki fikrî gezintiler ve mütalaalar ile Cenâb-ı Hakk'ın ma'rifetine ulaşmayı takdim ve beyan ediyorum.

İnsan, Allah hakkındaki mâlumatı ve ma'arifeti nisbetinde O'na karşı saygılı ve edebli bir kul olacaktır. En dindar müslümandan en mütemerrid kafire kadar herkesin Allah ma'rifetine ihtiyacı vardır. Ancak ma'rifetle, kafir îman edecek, ehl-i dalalet sapıklıktan kurtulacak, mü'minler de ibadet ve taatlerinin şuuruna erebileceklerdir.

Bütün, şirazesi kopmuşların, dünyaya dalmışların, menfaatperestlerin, mukaddeslerini feda edenlerin düştükleri kötü durumun yegane âmili ve sebebi Allah'ı bilmemeleri ve O'nun hakkındaki ma'rifetlerinin kısırlığıdır. "Biz Allah'ı biliyor ve tanıyoruz. Camiye geliyor, ibadet ediyor, oruç tutuyoruz. Bunlar O'nu bildiğimizin alametleridir." diyerek, iddiada bulunsanız bile, peşipeşine kusurlar işliyor ve kusurlarınız sebebiyle ızdıraba düşmüyorsanız, Allah'ı bilmiyorsunuz demektir. Böyle bir inanç, ilkel kabîlelerin, dimağlarında uydurdukları bir ilâha inanmaları gibidir. Ruhumuzu, cesedimizi ve herşeyi kabza-i tasarrufunda tutan Allah'a inanmak demek değildir.

II. KISIM:

KÜFRE GÖTÜREN AMİLLER

Mikro âlemleri, makro âlemleri, nefislerimizi, Resûlullah'ın muhteşem inkılâplarını mütalaa edip sağlam bir Uluhiyet akidesine sahip olma, Ma'bud-u Mutlak'a hakkıyla inanma, yani, Ma'rifetullah dersine başlamadan evvel; dünden bugüne, eski-yeni bütün kafirlerin ve sapıkların sapkınlıkları ile küfre düşmelerini iktiza eden amiller üzerinde duracağım. Kur'ân-ı Mu'cizü-l Beyan'ın irşad ve iş'arına dayanarak, dört hususu izahtan sonra da Allah'a götüren yol ve amilleri arzetmeye çalışacağım.

CEHALET:

Allah'a karşı küfrün ve dalâletin sebeplerinden birincisi ve en büyüğü cehalettir. Eşyanın varoluşundaki niçin ve neden ile onun subûtunu kavrayamayıştır. Varlığın binlerce hesapla, planla ve tarfelerle tekamülünü, en mükemmel hâle gelişini ve keyfiyetlerine esas olan terkibi kavrayamayıştır. Feza araştırmaları yaparken bile Allah'a inanmayan insanın inançsızlığına amil cehildir, cehalettir. Hem de ilmin içindeki cehalettir.

Bugünün teknik muvaffakiyetlerini netice veren ilimlerin ve ilim adamlarının iddia ettikleri bir kısım hükümler; yarış pistine kulvar dışı girerek vardıkları kanaatlardır. Sebepler zincirinin bütün halkalarını dizip, adım adım son halkaya ilerleyerek, hepsinin niçinini ve nedenini araştırıp, neticede -haşa- "Allah yoktur" hükmüne varılmamıştır. Gerçek dışı bu iddia, meçhul bir perdenin önünde durup, ötesi hakkında sığ ve kısır bir kanaatı ibraz etmektir.

Allah'ı bilemeyen o cahiller, sığ ve sathî idrakleriyle diyalektik yaparak "Allah bizimle konuşsa ya... Allah varsa niye sadece Peygamberle konuşuyor? Bizimle de konuşsa ya..." derler. Dün Mekke sokaklarında gezen o cahillerin sözünü, bugünün mektepli cahilleri de ilim adına söylemekteler. "Allah, Peygamberle konuştuğu gibi bizimle de konuşsa ya..." Kur'ân-ı Kerim, kafirin cehaletini, kainattaki olup-bitenleri kavrayamayışını, "Bir âyet bir mucize gelse ya... Hani taşın, ağacın konuştuğunu görsek ya..."(1) demeleriyle ifade eder.

O cahiller, kâinattaki olup-bitenlerin şaşılacak yapısını kavrayamamaktadırlar. Taş ve ağaçların konuşmamasının, insanın konuşması kadar mucizevî olduğunu, onların da ayrı ayrı diller ve lisanlarla, yaratılışın sırlarını haykırdıklarını duyamamaktadırlar. Kendilerinden daha kocaman bir kelle, daha uzun bir dil, daha büyük bir beyin taşıyan hayvanların düşünemediklerini, konuşamadıklarını görüyorlar; buna rağmen, düşünmek gibi, konuşmak gibi nimetler ile mucizelerin kıymet ve ma'nâsını idrak edemiyor "Bize bir mucize gelse ya..." diyorlar.

Bütün cahiller, böyle birbirine benzer laflar ederler. Kur'ân-ı Kerim, Hazret-i Adem'in karşısındaki kafirin, Resûl-ü Ekrem'in karşısındaki kafirin ve bugün ilim adına cehaletini arzeden üniversiteli kafirin laflarının nasıl da birbirine benzediğini anlatır. Çünkü, hepsi de aynı kaynaktan besleniyorlar: Hâdiselerin nedenini ve niçinini idrak edemeyen basit, sığ ve kısır mantıklarının ürünü olan cehaletten...

Müslüman, inandığı şeyin nedenini, niçinini, nasılını, aslını, faslını, herşeyini bilmelidir. Mü'min, Allah'a hangi esaslara müsteniden inandığını bilmedikçe -bugün olmasa bile yarın- şeytanın oyuncağı olmaktan kurtulamaz. Kendisi olmasa bile evladı veya torunları o kötü duruma düşmekten uzak kalamazlar. Bu hususu kavrayamayan yakın ecdadımızın, kendilerinden sonra gelen nesillerinin dinsiz olması en bariz misaldir.

Bilerek inanmadıkları, Allah'a îmanla dolup-taşan gönüllere sahip olmadıkları sathî ve basit îmanlarıyla evlatlarına tahkikî îmanı telkin edemedikleri için; çocuklarının îmanları cehaletin ve taklidin ifadesi oldu, tesirsiz kaldı. Böylesi bir îman üç-beş zaman yetse bile uzun zaman tatmin etmedi ve dinsiz, ateist nesiller meydana geldi.

Müslüman cahil değildir, olamaz da. Şeriat dilindeki cahil, kafir demektir. Onun için mü'min herşeyi bilecek; bilmeyi de bilgisizliği de bilecek...

KİBİR

Kibir büyüklenme, kendini yüksek görme olarak ifade edilebilecek bir duygudur. İnsan fıtratına: İslâm'ın izzetini, Kur'ân'ın şerefini, Din'in haysiyetini, ulvî görülen şeyleri, cematini, ırzını, namusunu ve benzeri kıymetlerini korumak için yerleştirilmiştir. Bu duygu su-i istimâl edilirse geri tepen silah gibi kişinin aleyhine işleyerek azgınlığa, sapkınlığa ve küfre düşmeye sebep olur. Allah'ın sıfatı olan "büyük olmak" tan ferde tecelli edecek şey; Allah'ın İslâm'ın Kur'ân'ın ve Resûlullah'ın izzetini, şerefini ve haysiyetini koruma uğruna başını eğmemek, küfür adına yapılan herşeye karşı tavır alarak yüksekten bakmak, büyüklenmek, başını dikmektir. Tefekkürsüzlük ve düşüncesizlik neticesinde su-i isti'mâl edilen bu duygu çok zaman mü'minlerin aleyhine işlemiş, onların şirazeden çıkmalarına sebebiyet vermiştir. Kur'ân-ı Kerim âyetler ve misallerle bunu da anlatır.

"Bizimle karşılaşmayı, karşımıza çıkmayı, hayatın hesabını bize vermeyi düşünmemiş ve bizim karşımıza çıkacağına inanmamış o insanlar derler ki; Bizim üzerimize Allah'ın emirlerini getirecek bir melek olsaydı ya..." (2) Niye Nûh'a oldu, Mûsa'ya oldu, Muhammed'e oldu. Allah bir melek gönderse ya "Göndereceği adamı niye Ebu Talib'in yeğeni olarak gönderiyor?" Yahut "Rabb'imizi açıkça görsek ya. Eğer varsa varlığını bize açıkça göstersin."

Dünün ve bugünün zavallı kafiri hep aynı iddiadadır. Kâinatta hepsi ayrı bir hesap ve plânla, peşi peşine cereyan eden hâdiselerin O'nu gösterdiğini bilmez.. Dünyanın bir yerinde helozanlar çizen hortumun bir başka yerdeki vakumlar meydana getiren akıntılarla alâkalı olduğunu bilmez. Bu harikulade şeylerin bir hesap ve plânla insanları ikaz edip onları uyarmak ve Hakk'ı göstermek için Dest-i Kudret'ten gelen İlâhî ikazlar olduğunu bilmez.

Yerdeki karınca kadar değeri olmayan, sinek kadar işe yaramayan, onbeş yaşına kadar hayrını-şerrini tefrik ve temyiz edemeyen, bir küçük mikroba boyun eğen, çok defa burnunun ucunu bile göremeyen, ızdıraplar ve sıkıntılara düçar kalıp elemlere düşen, mütemadiyen çırpınıp heyecan ve helecanlar geçiren bu insanlar; kendilerini pek büyük görür, böbürlenir, kibirlenirler de utanmadan "Rabb'imiz bize görünse ya" derler. Allah'a karşı büyük bir edepsizlik ifadesi olan bu sözler devam eder. Cenâb-ı Mûsa'nın ümmeti de "Vallahi, Ya Mûsa biz sana îman etmeyiz. Bize bahsettiğin Allah'ı açıktan açığa görmeyince" (3) der. Fezaya giden adam, Atmosfer etrafında bir-iki tur atıp yere inince "Gezip, dolaştığım yerde Allah namına birşey görmedim" der. Mektepteki çocuklara dinsizlik ve îmansızlık telkin ederken "Beni görüyor musunuz? Görüyorsunuz. Çünkü ben varım. Allah var mı? Yok. Çünkü O'nu görmüyorsunuz" derler. Kendini büyük görmenin, kibirlenmenin, böbürlenmenin ve edepsizliğin ifadesi olan bu laflar ne kadar da birbirine benziyor.

O kafirler bilmiyorlar, bilmediklerini de bilmiyorlar. Varlık âlemini şu şehadet âleminden, hâttâ sadece görebildiklerinden ibaret zannediyorlar. Basit bir diyelaktikle onlara desek ki: "Aklın var mı? Duyguların hissiyatın var mı? Çekme ve itme kanunları var mı? Bunları gösterebilir misin? Şu galaksileri, yıldızları ve atomları birbirine bağlayan şey nedir? Aşk, muhabbet, şefkat nedir? Nedir kadını erkeğe bağlayan, birbirine çeken şey? Bütün bunları gösterebilir misin? Göremediğin, bana da gösteremediğin hâlde varlıklarına inanıyorsun. Ama buna rağmen, 'Ben görmediğime inanmam' diyerek, Cenâb-ı Hakk’ı inkara yelteniyorsun. Hâlbuki sen kibrinin, gururunun, enaniyetinin, nefsaniyetinin altında eziliyorsun..."

Hazret-i Adem'in karşısında, Cenâb-ı Nuh'un karşısında, Resûl-ü Ekrem'in karşısında tarizde bulunan kafirler ile bugünün fen ve teknik namına hakikatleri tahrif edip küfrünü telkine yeltenen kafir bu sorular karşısında ne diyebilecektir?

İNHİRAF:

İnhiraf, bir duyu yanılmasıyla doğru yoldan sapma, şirazeden çıkma hâlidir. Suyun içindeki bir cismi kırılmış görme gibi bir kere yanlış görme, hükmü ona göre verme, sonra da o hüküm üzerine fikir bina etme...

Fir'avun, bütün devirlerde aynı inhiraf ve iddia ile ortaya çıkan benzerleri gibi şöyle diyordu. "Ya, Hâmân! Benim için yüksek bir kule yapta o kulenin başına çıkayım." İnhirafa, yanılmaya bakınız. Cenâb-ı Hakk'ı fezadaki büyük bir şey, atomlardan mürekkep bir cisim, uzayın karanlıklarında yüzen bir varlık kabul etmenin, böylesine büyük bir inhirafın ifadesi olarak diyor ki: "Yüksek bir kulenin batına çıkayım." (4) Böylece sebeplere-göklerden gelen sebeplere- ve Mûsa'nın İlâhına da muttali olayım. Yağmurun yağmasına, denizlerin buharlaşmasına, otların bitmesine, gökten gelen vahye ve ondaki esrara, bütün esbaba muttali olayım.

Bu ifadelerin içinde ince bir istihza ve Hazret-i Mûsa'ya alaycı bir red vardır. Yanlış görme, yoldan sapma, idrak ufkuna yaklaşamama vardır. Mabud-u Mutlak olan Hazret-i Allah'ı beşerî bir takım kayıtlar, maddî birtakım nisbetler içinde görme, o kanaatle bakma yanlışlığı vardır ki, Cenâb-ı Hakk'ı da öyle görmeye, öyle araştırmaya sevketmiştir.

Kur'ân devam ediyor. Onlar Hazret-i Mûsa'ya "Ya Mûsa, sana asla îman etmeyiz. Rabb'i açıktan açığa görmedikten sonra."(5) İşte duygularının yanılması ile inhirafa düşen o kafirler, bir kısım kayıtlar içinde mahluklar olan kendilerinin, o kayıtlardan müberra olan Mabud-u Mutlak'ı göremeyeceklerini bilemediler. Allah'ın görüle-meyeceğini, görülse idi Allah olmayacağını bilemediler. Gözlerin ve bakışların O'nu ihata edemeyeceğini, ama bütün görüşlerin ve basiretlerin O'nun kavrayışı, ilmi, iradesi, iktidarı ve ihtiyarı içinde olacağını bilemediler.

Ve Kur'ân, Efendimiz (sav)’e diyor ki, "Mûsa'nın kavmi Mûsa'dan Senin kavminin Sana sorduğundan, Sen'den istediğinden daha büyüğünü istediler. Bize Allah'ı açıktan açığa göster dediler." (6) Ve neticede bir saika, bir gürültü, gönüllerinde çakıp îmanlarını içlerinde parçalayan, îmandan mahrum eden bir saika, İlâhî bir sayha, semavî bir seda onları sarstı ve temelden yıktı. Bu onların zulümleri sebebiyle oldu.

ZULÜM:

Haddi tecavüz etme, kendini ve uzuvlarını ruh, akıl, kâlb ve bütün letaifini yaratılış gaye ve maksadının gayrında kullanma. Günaha bata-çıka îman ve İslâm'a kabiliyetini kaybedip, ümitsizliğe düşüp, şirazeden çıkma hâlidir. Kur'ân-ı Kerim yüzlerce ayetiyle bunu ifade eder (7).

III. KISIM:

HİDAYETE GÖTÜREN YOLLAR.

İLİM - FİKİR ve AKIL:

Allah'a giden yolda rüşde ve hidayete erebilmek, O'nun varlığına delalet eden ayetleri okumakla mümkündür. Bu delaili okumanın esas şartı ve en mühim amilleri ilim, fikir ve akıldır. Evet, Allah'ın âyâtına delalet ederek bu vadide yol gösteren ve bizleri O'na götüren ilim, fikir ve akıldır.

Hassasiyet-i ilmiyenin inkişafıyla birlikte insanlık, gelecekte, Cenâb-ı Hakk'a îman edecek; maddî temeller üzerine bina edilegelen teknik ve teknoloji de, teslim-i silah edip "Allah birdir!" diye haykıracaktır.

Kur'ân-ı Kerim birşeyi kabul ettirmek veya reddetmek için ilimsiz olarak, iddiada bulunup mücadele ve mücahede edenlerin efkarıyla alay eder: "İnsanlardan öyle gafiller vardır ki, ilimsiz bir kısım mücadele ve mücahede içindedirler. İlimsiz mücahede ve mücadele yaparlar." (8)

Mü'minler bu hususa çok dikkat etmelidirler. Allah'a ve Resûl-ü Ekrem'e ait hakikatları ve O'nların emirlerini başkalarına anlatmak isteyen mü'minler, herşeyden evvel Ulum-u Aliye-i İslâmiye'yi öğrenmelidirler. Mü'minin inandığı Allah'ı anlatabilmesi, rehber edindiği Resûl-ü Mücteba'yı tanıtabilmesi ve İslâm'ın ulviyetini gösterebilmesi için ilimle mücehhez olması lazımdır. Herşeyi bilmeli, sentezler yapmalı, terkiplere ulaşmalı ve usulünce takdimde bulunabilmelidir. Kur'ân-ı Kerim bu yola ilimsiz olarak çıkmayı kınıyor, tevbih ediyor: "Ey cahil. Şuna-buna, Allah'a îman edin, şunları-bunları yapın diyorsun. Fakat aklını kâlbiyle beraber, kâlbini ruhuyla beraber tatmin edemeyeceğin kimseler seni dinlemeyeceklerdir" şeklinde uyarıyor.

"İnandım" diyen bütün müslümanları, Cenâb-ı Hakk'ın ma'rifetine davet eden Kur'ân-ı Kerim cahilane yapılan mücadelenin faydasızlığını da şöyle ilan ediyor: "Ne bir hidayet üzerindedirler. Ne tir tir titreyen bir kâlbleri, ürperen bir varlıkları ve Cenâb-ı Hakk'a bağlı bir benlikleri, ne de ellerinde kendilerine ışık tutacak bir kitap olmadan cahilane mücadele ve mücahedede bulunurlar."

Demek ki, Cenâb-ı Hakk'a giden ve götüren yollardan en mühimi ilim, diğerleri de fikir ve akıldır. Kur'ân-ı Kerim ayetlerindeki tekrarlarla bunların üzerinde hassasiyetle durur. Mesela, önce kevnî bir delili ve hakikatı anlatır. Sonra dimağımızdan yakalar ve der ki: "Bu benim bahsettiğim şeylerde mucizeler vardır. Tefekkür etmiyorsanız nasipsizsiniz. Allah kanaatı hakkında zaifsiniz. Her an sarsılabilirsiniz." Akıl mevzuunda ise: "Bunda da, bu bahsedilen hususta da aklı olan, aklını kullanan bir cemaat için mucize vardır, harika vardır ki, baktığı zaman 'Allah birdir' hakikatını haykırır." (9)

ALLAH'I GÖSTEREN DELİLLER:

Aklın, fkirin ve ilmin rehberliği altında Allah'ı gösteren delilleri mütalaa ettikçe îmanda rüsuh peyda olacaktır. Allah'ı bize gösteren, varlığına, birliğine ve vücubuna ait deliller: Kitab-ı Kebir-i Kâinat, Kur'ân-ı Muciz-ül Beyân, peygamberlerin getirdiği esasat ve mucizeler ile o esasatın üzerinde yeşeren, nem'alanan Hakk dostu veli kullar ve kerametleridir.

En basit insandan, en geniş ve derin idraka sahip olanına kadar, kâinata bakan herkes, Cenâb-ı Hakk'ın varlığına ait pek çok deliller bulacaktır. Nazar-ı dikkat ile tefekkür ve tetkik içine giren insan, îman şuuruna ermeye namzet insandır. Tetkik, tefekkür ve nazar-ı dikkatten mahrum olanlar ise, imânî açıdan basit ve seviyesiz insanlardır. Kur'ân-ı Kerim, hakikatlarını basit bir çobandan en büyük mütefekkirlere kadar herkesin anlayıp, istifade edebileceği bir tarzda anlatmıştır. Kainatta cereyan eden hadiseler ve kevnî deliller Kur'ân-ı Kerim'de anlatılandan başka bir şekilde anlatılamaz.

Arap şairinin dediği gibi: "Her parçasında, her safhasında, her sahifesinde Zat-ı Akdes'in varlığına dair deliller vardır." Şu Kalem-i Kudret'le yazılan satırlara bak. İnsan o satırda, bir ma'nâyı ifade etmek için konulmuş bir kelimedir. Küllî bir ma'nâyı ifade etmek için yaratılmış Kâinat Kitabı'nın satırları olan mahlukat çeşitleri dahi birer ma'nâyı ifade etmek için yazılmıştır.

Şu Kalem-i Kudret'le, küllî ma'nâları ifade etmek için yazılan Kâinat Kitabı'nın satırlarına, kelimelerine, harflerine bak. O kitabın satırları olan mahlukat çeşitlerine, türlerine bak. O satırların, kelimeleri olan her bir mahluka, hususiyle insana bak. O insan ki, ayrı ayrı ma'nâlara gelen mahlukat kelimeleri arasına, en büyük ma'nâyı ifade etmek, o ma'nâya ayine olmak için konulmuştur. Nazarını hangi sayfada, hangi satırda gezdirirsen gezdir, Mele-i Alâ'dan gönderilmiş risalelerin yüzlerce diller, binlerce lisanlarla Allah'ı anlattığını göreceksin.

Bir başkası da bu hakikatı şöyle ifade eder: "Sözler başka başka, diller başka başka, ifade tarzları başka başka ama güzellik birdir." Hepsi aynı güzellik etrafında hendek kazıyor, kazma vuruyor. Bir güzelliğin nakşedildiği halıya kimi sağdan, kimi soldan atkı atıyor, çözgü dokuyor, desen veriyor. Sözler başka ama güzellik birdir. Söylenen her kelime, her hece, her harf o güzelliği tasvir ediyor.

Bir diğer mütefekkir ise: "Binlerce insan, Allah'a ait binlerce şey anlatmış. Biz de anlatıyoruz. Allah'a ait bu meselelerin anlatılması belki tekrardır. Fakat tekrar bize göredir" diyor. Her söyleyen, her düşünen, her adım atan kendi kametine göre söyleyip, düşünüp, adım atacaktır. Tekrar şahsa aittir. Deryaya koşan herkes kendi kabiliyetine göre dalacak, kendi ma'rifetine göre bir cevher çıkaracaktır. Ma'rifetler kabiliyetlere göre kazanılır. Eracif kokuşurken, çiçekler güzel kokular neşredecektir. Yılanla arı aynı sudan içecek biri zehir, biri bal verecektir. Allah'tan gelen şeyler karşısında her kabiliyet kendine göre tezahürler gösterecektir.

ALLAH'I TANIMAK ve BULMAK

Kâinatta cereyan eden hadiseler, en ami insana dahi ma'nâsız olmadığını hissettirecek kadar geniş muhteviyatı haiz delillerdir.

Efendimiz, Allah'ın, dinin ve şeriatın telkin edilmediği bir muhitte doğdu, yaşadı. Fakat ilminin, aklının ve fikrinin rehberliğiyle kâinattaki kevnî delaili doğru yorumlamasıyla O, gideceği yolu nübüvvetinden evvel buldu. Namaz kılıyor, oruç tutuyor, inzivaya çekiliyordu. Adını bilmediği, zatını göremediği Mabud-u Mutlak'ı için yaptıklarıyla doluyor, taşıyor ve huzura eriyordu. Gar-ı Hira'ya çekiliyor, en yüksek tepelerin başından eflakı seyrediyordu. Yıldızların ahengine, Ay'ın doğup-batarak takvimcilik edişine ve hediselerin başıboş olmayan akışına bakıyordu...

Resûl-ü Ekrem, doğduğu andan itibaren, nübüvvetle vazifelendirilmesine ve vefaatına kadar, yanlış bir adım atmadı. Cenâb-ı Hakk'ın nazarı ve şuhudu altında bulunan bir insan olarak hareket etti, yaşadı. Elbette herkes O'nun gibi olamaz ve O'nun edasıyla yaşayamazdı. Fakat çeşitli düşüş ve zelleleri olsa da, Cenâb-ı Hakk'ı bilen ve O'na karşı iştiyakla ölen kimseler de vardı.

Bunlardan birisi, Hazret-i Ömer'in iftihar ettiği amcası Zeyd bin Ömer'di. Ömer'in o bükülmez belini kırıp, ayaklarının bağını çözen; daha çocuk iken, amcasının, vefaatı hengamında söylediği son sözlerdi. Koca Ömer'e, kızkardeşi Fatma ile Zeyd bin Ömer'in oğlu ve kardeşinin kocası olan Sa'd, ikisi birden "Allah'tan kork!" dedikleri zaman, tedai yoluyla, amcasının bahsettiği Allah'ı hatırlamıştı.

Zeyd bin Ömer hayatı boyunca hep Allah'ı ve Resûlü'nü aramış ama bulamamış ve tanıyamamıştı. Ölüm döşeğinde, kırıkkâlbi, buruk gönlü ile hasret ve inkisar içinde ruhunu teslim ediyordu.Yanında oğlu Sa'd ve mübarek gelini Fatma, Cenâb-ı Ömer ile babası Hattab. Hepsi, Zeyd'in başı ucunda toplanmış, son sözlerini dinliyorlardı. O ise, nazarını dünyadan çekmiş, vicdanında derin bir hazza dalmış, kendine göre bildiği Allah'a kavuşmayı bekliyordu. Fakat O'nu azametine uygun kavrayamamanın, adını bilemenin derdi ve yangını ile de şu sözleri söylüyor, derin bir teessür ve ızdırab içinde ruhunu Allah'a teslim ediyordu:

"Allah'ım, çok aradım, çok özledim, ama Sen'in mübarek emrini duyamadım. Bana teklifini bilseydim. Hayatımda bir kere 'Kulum şunu yap' dediğini duyup, ne yapacağımı bilseydim; Sen'in emrini yerine getirmek için yüzümü yerlere sürüp,öylece ölecek; yüreğim yaralı gözlerim açık gitmeyecektim."

Hayatı boyunca putlara tapmamıştı. Onlara tapanlara da: "Bunlar ma'bud olamazlar. Bunlar, sizin ellerinizle yaptığınız, kendi ihdas ettiğiniz şeylerdir. Ma'bud, bana, size ve herşeye hayat veren, hepimizi ayakta tutan, hepimizin hayy ve kayyumu olandır. Ben tek Rabb'e, tek Ma'bud'a döndüm. Aklı olan da benim gibi yapar" diyordu. O karanlık devirde, adeta, el yordamıyla bir kandil arıyor, Resûl-ü Ekrem'in peygamberlikle geleceği günü itizar ediyordu. Seneler sonra Seniye-i Vedâ'da Peygamber'i karşılayan Medine'li çocukların "Bize Seniye-i Vedâ'dan bir ay doğdu" diyecekleri gibi aynı heyecan ve ümitle kendi gecesini de aydınlatacak Ay'ını, Güneşi'ni, Efendimiz'i bekliyordu.

Adeta, oğlu Sa'd'ı sağ yanına alacak ve Cennet'le müjdeleyecek Resûl-ü Ekrem'in kokusunu duymuş gibi şöyle diyordu: "Evladım, gelmesi beklenen bir peygamberin zuhuru çok yaklaşmıştır. Ben, O'nun varlığını hissediyor, kokusunu duyuyorum. Fakat O'nu görme, bilme ve biat etme şerefinden mahrum olarak gidiyorum. Zuhuru anında, O'na ilk biat edenlerden olmazsanız, size hakkımı helal etmem." Ve Hazreti Sa'd, babasının bu tefekkürî dersinin gönlündeki tesiriyle aklını da kullanarak, Hazret-i Ebu Bekir'in: "Resûl-ü Ekrem'e biat edelim" teklifine itiraz etmedi. Resûl-ü Ekrem Efendimiz'in huzuruna geldi. Kur'ân'ı dinledi, Allah'ın emirlerini öğrendi, kendi nefsinde yokluğa erdi ve Cenâb-ı Hakk'a vasıl oldu. (10)

Allah, bizleri başıboş ve gayesiz gezmekten, hayaller ardından koşmaktan kurtarıp; yüce hakîkatın önünde diz çökme, yerlere yüz sürme şerefine erdirsin. Böyle bir buluş ve bilişi ihsan etsin... Amin.

MA'RİFET NURLARINI YAKALAMAK:

Âlem, Allah'la ma'nâsını bulur. Allah'a isnad edilmedikçe, kâinattaki hadiselerin ve eşyanın ma'nâsı olmaz, hiçbir değer ve kıymet ifade etmez. Kâinatın, ancak, Allah'ın sanatı olması itibariyle bir değeri ve kıymeti vardır.

Kur'ân-ı Kerim "Allah, göklerin ve yerin nurudur" diyor. Alem, o nur sayesinde tenevvür eder, hakikatleri ayan, beyan görünür: "Allah, göklerin ve yerin nurudur. Fakat o nur bir mişkat içindedir. Allah'ın nuru bir mahfaza içinde, bir siraç, bir kandil gibidir." Yani kâinata atfedilen her bakış Allah'a ait ma'rifet nurlarını hemen yakalayamayacaktır. Çünkü, o nur bir mahfaza içindedir. Her bakış, O'nu, tamamıyla kavrayamayacak, her fikir tutamayacak, her duygu anlayamayacaktır.

"O misbah, o lamba da bir cam içindedir." Tatlı bir teşbih var burada. Bu ayet güneşlere ve güneşlerin ziyasına, elektriğe ve elektriğin ziyasına, hâttâ ampulün yapısına delalet eden işaretlerle ufkumuzu aydınlattığı gibi; daha derin, daha dakik birşeye de dikkatimizi celbediyor. Diyor ki; "Kâinattaki hadiseler ve deliller Allah'ı göstermektedir. Ama her nazar O'nu tam kavrayamayacak, ihata edemeyecek, ma'rifet şuuruna eremeyecektir." Ayetin sonundaki hakîkat da bunu gösteriyor: "O mübarek bir ağaçtan tutuşturulur." Feyz-i Akdes'ten gelen o nurun, tedelli etmiş reşhalar hâlinde bize geldiğine işaret ediyor. Doğrudan doğruya Vahid-i Ehad'e raci olan bütün kevnî delailin, edata, kökü Cenâb-ı Hakk'a uzanan bir ağaç hâlinde geliştiğine dikkat çekiyor.

Zeytin, İslam'ın remzidir. Kur'ân-ı Kerim "zeytun" diyor. "Şarklı ve garblı olmayan, mekâna tahsis edilemeyen Allah'ın nuru, ne şarkîdir ne de garbîdir." O, ışığını îlahî feyizden alır, bir ağaç hâlinde tedelli eder. Ve bir yakut hâlinde, ağacın başındaki o lem'a, o parıltı kendisini gösterir, irşad eder.

"Az daha o ışık, o nur, o feyiz- o kadar açık ki- hiçbir ateş, hiçbir kıvılcım olmadan, hemen hemen tutuşacaktı neredeyse. Tutuşursa nur üstüne nur olur." (11)

Ayet, yüzlerce, binlerce hakikatı havidir. Her ders bu ayetin tefsir ve teşrihidir. Burada mefhumundan haberdar etmek için ma'nâsını, tercümesini ve tefsirini değil, sadece mefhumunu anlattım. Cenâb-ı Hakk bizleri ma'rifetine ulaştırsın... Amin.

2.BÖLÜM:

TEVHİD DELİLLERİ

I. KISIM: İRÂDE DELİLİ:

Bu kısımda, Cenâb-ı Hakk'ın tevfik ve inayetine istinad ederek kâinatın var olmasını; bu varlığın Allah'ın varlığına delalet etmesini; kâinatta cereyan eden her hadisenin bir iradeye göre ve muhteşem bir nizamla olmasını, Cenâb-ı Hakk'ın varlığının delilleri olarak arzedeceğim.

Şu içinde yaşadığımız kâinatın varoluşu, varlığını devam ettirme keyfiyeti, bir kısım kanunlara, nizamlara bağlanmıştır. Ciddi bir tefekküre, tahlile tabi tutulduğunda bu kanunların, nizamların kendi dilleriyle "Bizi Allah yarattı" dedikleri işitilecektir.

Kâinata, irade delili ile bakıp araştırdığımızda, eşyanın körü körüne akan bir sel gibi sürüklenmediğini; her hadisenin bütün yönleriyle hesap edildiğini; herşeyin enine-boyuna ölçülüp-biçildiğini; bütün mahlukatın bir düzen ve nizam altında dünyaya gelip, yine bir düzen ve nizam içinde göçtüğünü görüyoruz. Ve irade delilinin, adeta şöyle haykırdığını işitiyoruz: "Kâinatta tesadüfî, rastgele hiçbir hadise yoktur. Herşeyi, herşeyin dizginini elinde tutan Allah, istediği gibi evirir-çevirir, istediği şekle sokar..."

ATOMLARI HAREKET ETTİREN KUVVET NEDİR?

Canlıların en küçük parçası olan hücrenin içine girdiğinizde, harikalarla karşılaşırsınız. Mesela, insan vücudunu teşkil eden hücreler ile hayvanların ve bitkilerin hücrelerini teşkil eden hücrelerin birbirinden farklı olduğunu görürsünüz. İnsan vücudundaki bir hücrenin hemoglabin sayısı altmışdokuzbin ise hayvan hücresindeki hemoglobin sayısı kırkbindir. Bu sayılar hiçbir zaman değişmez. Bunların dizilişi ise karşı karşıya, birbirine mütekabil zincirler gibidir. O halkaların herhangi birine müdahale edildiği an, zincir bozulacak ve canlının hayatiyetinin kaybolmasına sebeb olacaktır. O küçücük müdahalenin neticesi olan değişme, canlının ölümüne malolacaktır.

Her hücrenin içindeki kimyevî maddeler farklı miktar ve çeşitliliktedir. Kimisinde demir, kimisinde fosfor, kimisinde magnezyum bulunmakla birlikte miktarları da farklıdır. Hücrenin yapısına göre değişiklik gösteren bu miktar ve çeşitlerin değişmesi ihtimali ve imkanı da yoktur. İlmî araştırmalar neticesinde, basit bir misal olarak dikkatinizi çektiğim, vücudun en küçük parçası olan hücrenin bu boyutu ile ilgili olarak, şu hakikata varıldı: "Zerreleri hareket ettiren, atomlara yol gösteren; bunları şekillendirip, nizama sokarak insanı, hayvanı, bitkiyi ve bütün eşyayı karekteristik hususiyetlerle ayrı, ayrı yaratıp yaşatan Allah'tır."

Kimya araştırmacıları, Hegel ve Bughner devrinde ortaya atılmış olan "Protoplazma nazariyesi"nden meded umdular. "Madem ki, yeryüzündeki atomlar insanı varetmeye, yaratmaya müsait değildir. O hâlde ilk canlı başka bir kürede meydana gelmiştir. Mesela, Merih'te meydana gelerek bir kısım anaforlar veya fırtınalar ile hayat cürsümeleri hâlindeki protoplazmalar dünyamıza indi ve hayata menşe' oldular.Sonra stoplazma, sonra hücre, sonra canlılar meydana geldi" dediler.

Münakaşası yapılan böyle bir nazariyenin kabulüne ve böyle bir şeyin vuku bulmasına imkan yoktur. Düşünüp, kıyaslayalım. Akıllı bir canlı olan insan, binlerce yıllık ilminin ve tekniğinin birikimi ile geliştirdiği füzeyi, binbir hesap ve ihtimamla uzaya gönderiyor. Onun atmosfere girdiği anda sürtünme ile yanabileceği; iç ve dış basınç farklarıyla deforme olup parçalanabileceği; yörüngesinden uzaklaşıp, kaybolabileceği; kullanılan yakıtın tehlikeli durumlara sebebiyet verebileceği; astranotların beslenmesi, solunumu, psikolojik yapıları, vs. gibi milyonlarca menfî durum ve ihtimal hesap ediliyor. En küçük bir hata ve yanlışlığın yapılagelen herşeyi faydasız hâle getireceği bilindiğinden, tesadüflere göre hareket edilmiyor.

Yani, özel olarak eğitilmiş kişiler, özel alaşımlı metallerden yapılmış füzeler ve binbir hesapla belirlenmiş yörüngelerle fezadaki en yakın bir menzile gitmek tesadüfe bırakılmıyor da; bir hayat cürsümesi, bir protoplazma, binlerce menfi şarta, ışık hızıyla hesap edilen mesafelere, kozmik anaforlar ve manyetik fırtınalara, ultroviyole ışın bombardımanlarına rağmen; dünyamıza geliyor, bir köteye konuyor... Mağmalarla ve çevre şartlarıyla mücadele edip yaşama kavgası veriyor...Sabırla, müsbet şartların oluşmasını bekliyor... Sonra stoplazma meydana geliyor... Hücre teşekkül ediyor... Parçalanıyor, ikinci hücre, üçüncü hücre, dördüncü hücre ve basit canlılar... Ardından daha mükemmelleri ve insan...

O hayat cürsümesinin başka bir kürede meydana gelebileceğini kabul etsek bile burada karşımıza çıkan zorluklar orada karşımıza çıkmayacak mı? Dünya gibi, canlıların yaşamasına en müsait ortamda bile meydana gelemeyen bir protoplazmayı, yaşamaya elverişsiz olduğunu bildiğimiz o gezegenlerde nasıl meydana getireceksiniz?

Uzaklara gitmeyin. Buyrun, aynı elementleri, aynı maddeleri alın. En basit bir hücrenin terkibini yapmaya çalışın. Mahiyetini bildiğinizi, terkibini bildiğinizi iddia ettiğiniz, basit bir canlı olan tek hücreli amipe hayatiyet veriniz. Ama, hiçbir şeye ve hiçbir hücreye hayatiyet veremezsiniz, veremeyeceksiniz de...

İşte bu nazariyenin de kıymeti; beşikteki bebelere bile anlatamayacağınız bir safsasata.(12)

HAYATIN MENŞEİ NEDİR?

Allah (cc), basit gördüğümüz sineğin adını anarak şöyle diyor: "Ey insanlar, kulak veriniz, dikkat kesiliniz. Size bir misal irad edilecek. Onlar ki, eşyanın var oluşunu, hilkatin şu intizamını ve mükemmeliyetini, Allah'tan başka şeylere vermek istiyorlar. Hâlbuki onların hepsi toplansa bir tek sineği dahi yaratamazlar."(13)

Elhak yaratamazlar, kanadını bile değiştiremezler. İlmî tekamülleri sonsuzluğa doğru gitse; hepsi bir araya gelseler, bilgilerini üst üste yığıp, yeni keşifler yapıp, yeni teknolojiler geliştirseler; yine de Cenâb-ı Hakk'ın yaratılış mucizesine ulaşıp, bir tek sineğin kanadını bile değiştiremezler. Kur'ân böyle diyor, ilim de böyle diyor. Bunun dışında bir söz edilemez artık.(14)

"Sinek onlardan birşey alıverse." Yani, sizin vücudunuzu teşkil eden, milimetrenin binde biri olan mikronla ölçülebilen, x ışınları ve elektromikroskoplarla görülebilen hücrenin içindeki çekirdeği aldığınız an, onu ölüme mahkum eder, hayatiyetine son verir de yeniden iade edemezsiniz.(15)

Cenâb-ı Vacib-ül Vücud Hazretleri bu ayetlerin pencerelerinden ma'rifete giden yolu gösteriyor. Bizlere ma'rifet havasını teneffüs etme imkanını bahşediyor.

Böylece, O'na ait ma'nâları görüyor, düşünüyor, bedbinlikten kurtuluyor; eşyanın ve kendimizin gelişigüzel, kapkaranlık bir meçhule gitmesi kaygısından uzaklaşıyoruz. Herşeyin dizginini elinde tutan Cenâb-ı Hakk'ı tanıyor, o zimamdarın istediği istikamette gitmenin şuuruna eriyor, "Elhamdülillah" diyoruz.

Dünyanın ömrü, binlerce sene devam etse, ilim binlerce derece mesafe kat etse; Kur'ân ayetleri yine aynı hakîkatları haykıracak, ilmî hakikatların hiçbiri ile çelişmeyecektir.

Allah'ı inkar etmek isteyenler son bir ümitle; kurumuş tütün yapraklarını parçalayıp ezdiler ve hayatîyet eseri bırakmadılar. Ertesi sene, o yaprak tozlarını başka tütün yapraklarıyla karıştırdılar, bir canlılık emaresi müşahade edince de "İşte, var ettik, hayat yarattık" dediler. Fakat elektromikroskopla meselenin inceliklerini araştırdıkları zaman, hücrenin çekirdeğinde ve stoplazmada bulunan RNA ve DNA dedikleri terkiplerle karşılaşıp, yine mağlub oldular. "Allah-u Halik-u Külli şey" dediler.(16)

Kâinatın her parçasında, her zerresinde Allah'a ait ma'nâları müşahade etmek, Cenâb-ı Hakk'ın Yed'i Kudreti'nin işleyişini görebilmek için, bütün kâinatı bir labaratuara sokup tetkik ve tahlil etmemiz elbette çok zordur. Fakat bir duvarın veya kubbenin taşlarını elimizle üst üste koyduğumuz gibi; elimizin yettiği, aklımızın erdiği, ilmî seviyemizin ulaşabildiği noktalarda, bulabildiğimiz malzemeyi kullanıp, bu mevzuda alınacak ve verilecek dersi idrak etmeyi Cenâb-ı Hakk'tan istiyoruz.

Yukarıda arzettiğim hususlar, umumi ma'nâda, hayatın menşei hakkında kafi ve vafi bir fikir vermiş olamaz. Ancak, Allah'ı göstermesi ve O'nun ma'rifetine sevketmesi bakımından yeterlidir.

Kur'ân ve ilim ittifakla, insanın yaratılmasını ve yaratılışın menşeini, menbaını bildiriyor. Cenâb-ı Vacib-ül Vücud ve Tekaddes Hazretleri "İnsanı ben yarattım, Ahsen-i Takvim sırrına mazhar ettim. Hilkatin gayesini anlamayan, yaratılışındaki derin hikmete ve esrara vakıf olamayan, düşünmeyen insanı esfel-i safiline, aşağıların aşağısına ben ittim. Ben insanı Eşref-i mahluk olarak yarattığım hâlde, o 'ben maymundanım' dedi. İşte o kadar aşağılara ittim onu" diyor.(17)

Sonra da, hilkatte menşei bilmemenin, eşyanın yaratılışındaki hikmete vakıf olamamanın kötü neticesini şöyle ifade ediyor: "İlim ve fennin dürbünü, gözlüğüyle eşyaya bakıp, Allah'a îmanı elde eden; kainattaki ma'rifet derslerini okuyup, yüzünü secdeye koyan; gururunu kırıp, benliğinden vazgeçen; îman ve salih amel dairesinde bulunanları böylesine aşağıların aşağısına düşmekten korudum. Ma'rifete giden felaha götüren, kendime gelen yolu gösterdim" demek suretiyle bize hilkatte menşei bilmemenin, eşyanın yaratılışındaki hikmete vakıf olamamanın kötü neticesini ifade etmiş oluyor.

İLİM KUR'ÂN HAKİKATLARI İÇİN NE DİYOR?

Aynı zaviyeden bakıp, aynı îmanla dinlediğimiz zaman, ilmin de Kur'ân-î hakikatları ifade ettiğini görüyoruz. Yahudiler, dinsizler ve materyalistler hangi oyunla, sahtekarlıkla ve gözboyacılığıyla müslümanların karşısına çıkıp, îmanlarına kastetmeye çalışırlarsa çalışsınlar, ilim, ilelebed "Allah vardır! Herşeyi yaratan O'dur!" diye haykıracaktır.

Hendese ile meşgul olan ilim adamı, kâinattaki muhteşem ölçüyü, nîzamı ve hikmeti müşahadesi neticesinde; kâinatın herşeyden müstağni, mükemmel ve ganiyy-i mutlak saniî'ni görecek: "Bu kâinata geometrik ölçüler içinde en mükemmel şekli veren bir Mühendis-i ekmel, bir Mühendis-i ekber vardır ki, bu muhteşem ve mevzun şekli o yaratmıştır" diyecektir.

İlim adamları, geçmiş yıllarda, Büyük sahra'da üçgenler ve dörtgenler gibi geometrik şekiller yaparak, diğer gezegenlerdeki şuurlu varlıklara, varlığımızı göstermeye çalıştılar. İlim adamlarının böyle bir şeyi yapmaya tevessül etmeleri, kâinata hakim bir hendesenin varlığını kabul ve itiraf etmeleri demektir. Böylece, kâinatın herhangi bir yerinde bulunabilecek şuurlu varlıklara, kâinata hakim olan hendeseye vakıf insanların varlığını göstermeye çalıtmışlardır.

Kâinata ilim nazarıyla bakıldığında "Allah vardır! z" hakikatını görmemek, adeta imkansız olduğu gibi, sathî ve müstakil nazarlarla bakıldığı zaman da bu hakikat görülemeyecektir. Çünkü, küllî olarak düşünülemeyecektir. Eline aldığı cerrahî aletlerle insanın içine girip, kandamarları içinde gezen ama külliyatı, bütünü idrak kabiliyetinden mahrum bir operatör gibi olacaktır. Yani, teker teker her parçayı alıp, her organı tahlil ve teşrih eden ama bu parçaların neticede vardığı noktayı idrak edemeyen, kavrayamayan bir cerrah gibi olacaktır. Eski mantıkçıların "külliyatı idrak" dediği idrak kabiliyetinden mahrum olduğu için, îman edemeyecektir.

İşte eşyanın zahiri olan Şehadet âlemi! İşte eşyanın ledünniyatı!

Mevcud olan, zahirde gördüğümüz muhteşem ve mükemmel dış âlemi vareden şey, yine eşyanın batınında, ledünniyatında gizlidir. Kim ne derse desin, eşyanın zahirini inceleyen -inad-ı küfrî ile başlarını kuma sokmamış- ilim adamları "Kâinatın bilinmeyen, bilemediğimiz, kudretine akıl erdiremediğimiz bir Halık'ı vardır ki, müşahade ettiğimiz bu muhteşem nizamı, intizam-ı ekmeli meydana getiren O'dur" itirafında bulunmaktadırlar.

Müdakkik ilim adamlarından Jean diyor ki: "Kim ne derse desin, kâinatın muhteşem yaratıcısı, onu bir hesap ve plan içinde yaratmıştır. Çünkü hesapsız ve plansız hiçbirşey yoktur." İlim dünyasına birçok yenilikleri ve İzafiyet teorisini getiren Einstien da: "İlim ne kadar ileriye giderse gitsin, insanlar ilk mistiklerden birinin dediği gibi diyecektir:"Görünen şeyler, görünmeyen şeyler tarafından meydana getirilmiştir."

KÂİNATIN KUMANDANI KİMDİR?

Nazarını kâinata gezdiren insanın, kendisini ve diğer mahlukatı mükemmel bir tenasüb ile yaratıp gıdalandıran; hazık bir hekim gibi, herşeyi insanlara yarayışlı hâle getiren Allah'ı anlamaması ve tanımaması basiretsizliktir, körlüktür.

Dikkat edildiğinde, insan vücudunun nelere ihtiyacı varsa, hepsinin en uygun şekilde istifadesine sunulduğu görülür. Mesela mikroskopla görülebilen ve mikronla ölçülebilen hücrelerin bile gıdalanması ve hayatiyetlerini devam ettirmeleri sözkonusudur. Asitlerden ve aminoasitlerden mürekkep hücre, ortadaki çekirdek ve etrafındaki stoplazma ile dıştaki incecik zardan müteşekkil elsiz, ayaksız bir şeydir.

En küçük dış müdahalelerden bile zarar görüp hayatiyetini yitirebilecek bu çok hassas yapı, ağzımıza koyduğumuz herşeyden ve teneffüs ettiğimiz havadan nasibini alır.Gerekli minaralleri, vitaminleri, karbonhidratları ve oksijeni temin edip, hareket eder ve çoğalır. Bulunduğu yer ve yapısı itibariyle yürümesi, uçması ve yüzmesi mümkün değildir ama, o hücre, yaratılışının gereği hemen her yöne hareket eder, hemen heryere gider ve bölünerek ürer. Bir iken iki, üç, dört olur. Hususiyetlerini koruyarak mevcudiyetini devam ettirir.

Bir hücrede mütahade edilen bu keyfiyet müteselsil daireler hâlinde, kâinatın her tarafında da müşahade edilir. Hücreyi büyütseniz insan, insanı büyütseniz kâinat olur. Kâinatı küçültseniz insan, insanı küçültseniz atom meydana gelir. İşte kâinatta böylesine bir tenasüb ve tevhid vardır. Bu açıdan: "Kürre-i Arz nedir?" sorusuna: "İnsanı var eden, onu birtakım arzular ve ihtiyaçlarla yaratan Allah'ın o ihtiyaç ve arzulara cevab vermek üzere hazırladığı bir sofra, bir ambar veya bir eczahanedir" cevabı verilebilir.

Yüzünüzü semaya çevirip, uzaktan uzağa göz kırpıp, bize tebessüm eden yıldızlarla yaldızlanmış gökyüzüne baktığınızda; yeryüzündeki kumlardan daha çok ve bizim küremizden binlerce defa büyük küreleri, en küçük bir düzensizliğe meydan vermeden gezdirip dolaştıran, ahenkle yörüngelerinde tutan Allah'ın mevcudiyetini, kudretini ve kayyumiyetini göreceksiniz. Hâttâ, dünyamıza düşerken atmosferde yanıp parçalanan meteorların, adeta, şeytanların başına vurup: "Dikkat et, bunlar Allah'ın kudret ve irâdesiyle dönüyor." dediklerini duyacaksınız. Bu perspektifle baktığınızda, elektronikten kozmolojiye, atom fiziğinden radyolojiye kadar herşeye hükmü geçen Sani-i Hakîm'i göreceksiniz. Yıldızların, güneşlerin, galâksilerin, kozmik bulutların, hâttâ en küçük meteorların kendi dilleri ile "Allah vardır. Bizi, feza boşluğunda tutup, birbirimize çarptırmadan gezdiren, ahenkle dolaştıran O'dur" dediklerini duyacaksınız.

Zerrelerden gezegenlere kadar herşeyin, Allah'ın emirlerini dinlemeleri ve O'nun emirlerine amade oluşlarını müşahade için kâinata baktığınızda da, O Kumandan-ı Ekmel'in, O Kumandan-ı Ekber'in, adeta, ordularına "İleri Marş!" emrini verişi gibi, zerrelere "Yürüyün!" dediğinde yürüdüklerini, kürelere "İleri!" dediğinde hareket ettiklerini ve herşeye istediği nizamı verdiğini göreceksiniz.

İşte bunları müşahade ederek, ilminiz ve aklınızı kullanıp tefekkür ederek, kâinatın Kumandan-ı Ekmel'ini bulduğunuz an, siz de: "Ey büyük kumandan! Seni tanımaya, azametine uygun kulluk yapmaya geldim" diyecek, secdeye kapanacak, O'nun büyüklüğünü ve kendi küçüklüğünüzü idrak ederek kulluğun tadına varacak, sermest olacaksınız.

TEFEKKÜR: İLMİN TEBESSÜM EDEN YÜZÜNDE ALLAH'I GÖREBİLMEKTİR

Materyalistlerin, Allah'ı inkar için kullandıkları ilim, bilakis O'nu tanımak ve bilmek için şarttır. İlim, Allah'ın varlığını ve birliğini isbat edip basiretsizlerin gözlerindeki perdeyi yırtmak için bir dayanaktır.

İlmin hangi yönüne bakarsanız bakın, onun mütebessim çehresinde Allah'ı göreceksiniz. O bakış ve görüşle arzu, iştiyak ve hahişkârlık içinde araştırmalara yöneleceksiniz. Labaratuarların içine girip ilmin dekaikine vakıf oldukça da, Cenâb-ı Hakk'a ait ma'nâları yakalayacaksınız. Her hücrede hayat çekirdeğini bulduğunuz gibi, Allah'a ait ma'na çekirdeklerini de bulacaksınız. Îmanınız ve yakîniniz ile araştırma şevkiniz artacak, ilmî ve teknolojik seviyeniz yükselecek, yeni yeni merhaleler kat'edeceksiniz.

Allah hakkındaki kanatları sağlam ve tefekkür dairesi geniş olanlar, ahiret nimetlerinden de en fazla istifade edip, Cennet'teki layezel cilvelere ve ra'şelere en çok mazhar olanlar olacaktır. Allah'ın mütemadî tecellilerine ve değişik nimetlerinin akıp-gelişine; hayatının her lahzasında değişik mütalaalar ile tefekkür edip, Kâinat Kitabı'nın değişik sayfalarını mütalaa eden insanlar mazhar olacaktır.

Kur'ân'ın tefekkür hususundaki ikazlarına ve teşviklerine uymuş, îman şuurunu gerçekten kavramış olan mü'minin, ilim ve fen açısından geri kalmasına imkan yoktur. Mü'minler, eğer geri kalmış, yeni ufuklara ulaşamamışlarsa, Kur'ân'ın ikazlarına uymamış, îman şuuruna erememitler demektir.

Ma'rifetin artması, millî harsın artması, ilim ve teknikte ileriye gidilmesi, müslümanların meskenet ve mezelletten kurtulması, ahiretin kazanılması; Allah hakkında gerçek ma'rifetin elde edilmesi, tetkik, tefekkür, teemmül ve araştırmalar neticesinde hasıl olacaktır.

Cenâb-ı Hakk-dinsizlerin ve bir kısım muhakemesizlerin İslâm tefekkürüne karşı çıkıp, perde germeleri neticesinde- tefekkürü unutmuş olan müslümanlara, tefekküre giden yolu göstersin, düşünmeye sevketsin. Kendi yapımızı, en küçük parçalarımızı, kâinatta cereyan eden hadiseleri, mikro alemden makro aleme kadar herşeyi düşünmek ve tefekkür etmek suretiyle; asırlardan beri kaybettiklerimizi yeniden elde ederek, izzetimizle arz-ı endam etmeye muvaffak etsin. Allah tevfik ve inayetiyle o tatlı ve mutlu günleri göstersin... Amin. (18)

HAYAT ve VARLIK SIRRI:

Hayat ve varlık birer sırdırlar. Birşeyin yoktan var olmasında hayat sırrı,ruh ve can sırrı, mevzubahistir. İnsan, bunlara ülfet ettiği ve alıştığı için harikalıklarını düşünmez bile. Rahmet sırrının tecellisi olan, annenin yavrusuna şefkatini izah edemez. Anne karnının, yavru için şefkat yüklü bir beşik hâline gelmesini ve yavrunun nazeninane beslenmesini izah edemez. Yumurta ve sprem nasıl hayatiyet buluyor, nasıl ruh ve can kazanıyor? İlim, kendi sathî bakışıyla bunları izah edemez. Şundan, sonra şundan, ondan sonra da şundan dolayı olmuştur diyemez. Keza, cansızlar nasıl can buluyor izah edemez. Kâinattaki varolma sırrı ve hayatiyet sırrı karşısında, bu oluşu kavrayamayan ve küfre ait "Varlık nazarîyesi"nin başbuğu gibi, yerden biten nebat karşısında "Hayret ediyorum, nasıl varoluyor?" diyerek şaşkınlığını ve temsil ettiği nazarîyenin çürüklüğünü ilan eder.

Bediüzzaman, "Varlık ve hayat; bunların her iki tarafı da nuranîdir" diyor. Yani sizin yaptığınız şeylerin görünen dış kısmı, mülk tarafı perdedir, perdelidir. Mesela, evlenmezseniz çocuğunuzun olmayacağını zannedersiniz. Ama evlenmek, anne ile babanın biraraya gelmesi, çocuğun olması için bir perdedir. Allah, o sebebi icraatına perde yapmıştır. Eşyanın yaratılışına ve hayatîyetlerinin devam keyfiyetine baktığımız zaman da, hepsinin zahirî sebeblere bağlı olduğunu görürüz. Bunlar Cenâb-ı Hakk'ın icraatına birer perdedir. Ki, Allah'ın kudret ve iradesinin, zahiren, basit ve hasis şeylere taallaku görülmesin, izzet ve azametine halel gelmesin. Bu hususu, o mübarek zat, fevkalade oturaklı ve üstün bir ifade ile beyan eder: "İzzet ve azamet ister ki: Esbab, perdedar-ı dest-i kudret ola aklın nazarında."

Allah'ın izzeti,akıl almaz galebesi, azameti, büyüklüğü ve insan ihatasının ulaşamayacağı varlığı ister ki, zahirî sebebler icraatına perde olsun. Ama O'nun Tevhid ve Celâl'i de vardır. Tevhid ve Celâl'i ise Allah'ın mülkünü kimseye takdim ettirmez, kimseye vermez. Cenâb-ı Hakk, Tevhid'le herşeye sabip çıkar: "Mülk benimdir!" der. Celâl'iyle şimşekler çaktırır: "Benim mülkümü kimseye veremezsin!" der. Kur'ân bunu şöyle anlatır: "Ruhtan sana sorarlar. Ey Habib'im de ki, O benim Rabb'imin işidir. O'nun kanunudur." Herkesi susturur, cevab veremez hâle getirir.

Ruha sahip çıkabilir misiniz? "Onu ben yaptım, yaratabilirim" diyebilir misiniz? Ve ruh şudur, şundan-bundan teşekkül etmiştir, diyerek ilimle, fenle izah edebilir misiniz? Hayır!. Çünkü, ruh ve can meselesinin hem mülk, hem de melekut tarafları perdesizdir, şeffaftır.

Allah, hepimizi, kendisine apaçık bir delil olan bu meselenin hakikatına erdirip, ma'rifetine kandırsın. Kâlblerimizi îman ve Kur'ân nuruyla münevver eylesin. Bizleri her türlü inhiraftan, ma'sun ve mahfuz, Tevfikat-ı sübhaniye'sine mazhar, ma'rifet semasına i'la eylesin... Amin.(19)

II. KISIM:

HAYAT DELİLİ

Herşeyin Allah'ın dilemesi ile olduğunu ifade eden "İrade delili"nin sonunda "Hayat delili"nin kapısına geldik. Müşkül, zor ve ağırdır ama mühim bir meseledir. Allah dilediği kadar tahlile muvaffak kılar, bazılarınız çok şey anlamasa bile meselenin hülasa ve özünü kavrar.

Kur'ân-ı Kerim "Allah ölüden diriyi, diriden de ölüyü çıkarır" (20) buyuruyor. Hiçbir canlı yok iken O, yok'a varlık rengi verdi. Âlemi, var olan, kendi rengine boyadı, kendine ayine yaptı. Bir anda, bir nefhada varettiği zamanı, mekanı, zerreleri, bütün eşyayı ve terkipleri dilediği anda da yine bir nefhada yok eder, herşeyi baştan sona siler. Murad edip yok'u varettiği gibi var'ı da yok eder. Zerreler âleminden birşeyler toplar, hamur eder, kıvama getirip bir şekil verir ve seni yaratır. Ahsen-i takvim suretini verir, güzelleştirir, insan eder. Sonra da bir gül gibi soldurur, pörsütür. Kudret eliyle var ettiği seni, yine Kudret eliyle yok eder. Allah, böylece diriden ölüyü, ölüden de diriyi çıkarır.

Kur'ân yine ferman ediyor: "O Allah, öyle Allah'tır ki, bir tek nefisten sizi yarattı."(21) Herşeyi tek şeyden yarattı. Hayvanların bir atası, nebatatın ise bir ilki olduğu gibi insanların da bir babası var. Allah, sizi, o tek nefisten, Hazret-i Âdem'den yarattı. O'ndan, önce, eşini yarattı, sonra çift çift ve tek tek sizi üretti, çoğalttı. Böylece Kur'ân hilkatın ve hayat vermenin dizgininin Allah'ın elinde olduğunu, insanların babasının Hazret-i Âdem olduğunu ifade ve ilan etti.

Burada ayrı bir hususa işaret edeceğim. Meseleler cemaatin anlayış seviyesine indirilip halk diliyle bile anlatılsa, düşünme yolu kendisine unutturulmuş kimseler çoğu meseleleri anlayamaz. Çünkü, üç-dört asırdan beri, bu milletin düşünme melekeleri dumura uğratılmıştır. Allah'ı ve İslâm'ı gereği gibi bilemeyen saf müslümanlar tarafından "düşünme, günaha girersin" denilerek tefekkür kapıları kapatılmıştır. Kafirler ve din düşmanları tarafından da başka manialar ve engeller konularak müslümanlar düşünemez hâle getirilmiştir. Bu sebeble, okuyanı veya dinleyeni Allah'ın ma'rifetine götürecek Îmanî dersler, düşünmeye alışık olmayan insanımızın beynini zonklatıyor, bazen de rehavete sevkediyor. Buna rağmen, bu hâllere ehemmiyet vermeyip meselelerin takdimini lüzumlu buluyorum.

MELEKÛT: EŞYANIN NİÇİNİ ve NEDENİ

İlim, akıl ve Kur'ân bir meselede ittifak etmişlerse, o meselenin karşısına çıkmaya imkan yoktur. Kimse o meselenin zıddı bir iddiada bulunamaz. Allah, Kur'ân dili ile "Biz, sizi bir Âdem'den yarattık, bir nefisten yarattık" dese; ilim de bunu te'yid eder şeyler söyleyip, deliller ortaya koysa, fikri ve aklı olan insan bunun aksini düşünemez.

Kur'ân bize bir tefekkür kapısı açıyor: "O insanlar göklerin ve yerin melekûtuna bakmıyorlar mı? Kendilerine tebessüm eden pırıl pırıl yıldızların ötesindeki âlemi idrak süzgeçlerinden geçirip anlamaya çalışmıyorlar mı? Yerin de melekûtuna dikkat etmiyorlar mı?"(22) diyor.

Melekût, eşyanın niçini, nedeni ve ledünniyatı demektir. Yani, yeryüzü nasıl varolmuş? Hangi kanunlarla mevcûdiyetini koruyup, üzerindeki mahlûkata döşeklik ediyor? İşte Kur'ân bu gibi sorularla nazarımızı ledünniyata tevcih etmemizi istiyor. Sonra da: "Allah bunları neden yarattı? Hilkate esas ne idi? İnsanı neden yarattı? Bunu hiç düşünmüyorlar mı?"(23) diyerek. İnsanın elinden tutuyor, atomlar âlemine götürüyor. Zerreler âleminden alıyor, annenin karnına tevcih edip, ceninin teşekkülüne baktırıyor. Yumurta spremle nasıl birleşiyor? İçinde neler meydana geliyor? Hücreler nasıl çoğalıyor? Yavru nasıl teşekkül ediyor? Yumurta, sprem, kan... Derken bir çiğnem et oluyor, kemik hâline geliyor ve o kemiğe yine et giydiriliyor. Bütün bunlar nasıl oluyor? Senin elinden tutup, fikren gezdiriyor. Vücudundaki bir hücrenin içine sokup, göremediklerini gösteriyor. Seni neden ve nasıl yarattığına, yaratılışının hangi şeye bağlı olduğuna dikkat-i nazarını celbediyor.

"Allah'ın insanı neden yarattığına, insanın yaratılışını hangi şeye bağladığına o insanlar bakmıyor mu?" Evet, "Bakmıyor mu?" tabiriyle ifade ediyor. Bakmıyorsa görmüyor demektir. Görmeyen insan da Allah'ı anlamayacak demektir. Öyleyse nazarımızı ilk çevireceğimiz yer göklerin ve yerin melekûtudur. Kur'ân bizi düşünmeye davet ederken, neticeye ulaştıracak bir düşünceye çağırıyor. Size, birileri, herhangi bir işi yapmanızı söyleseler. Bunu belli bir maksatla söylerler. Siz de, kendi aklınız, ilminiz ve idrakinize göre o işin nedenini, niçinini ve nasılını düşünerek; kendi ufkunuza göre, o işle ilgili bir neticeye varırsınız. İşte bunun gibi, insanlara yapılan beşerî veya İlahî her teklif bir neticeye ulaştırmak içindir.

Allah'ın: "Göklerin ve yerin iç yüzünü düşünün, ledünniyatına bakın, niçin ve nedenler âlemine dikkat edin" demesi; oturup, boşu boşuna düşünün demek değildir. Labaratuara girin, kimya gözüyle, fizik dürbünüyle, biyoloji mikroskobuyla bakın. Herşeyi derinlemesine inceleyin, tahliller ile sentezlere varın. Atamon hareketinde "Allah vardır!" Hücrenin yapısında, "Allah birdir!" Nebülozların dönüşünde "Allah en büyüktür!" haykırışlarını duyun demektir.

YARATILIŞ MUCİZESİ:

İnsan, Allah'ın dediği ve ilmin tasdik ettiği gibi, Hazret-i Âdem'den mi neş'et etmiştir, yoksa canlı bir organizmanın tekamülü ile mi meydana gelmiştir?

Kur'ân diyor ki: "Hazret-i İsa'nın yaratılışı hakkında tereddüte düşüyorlar. Allah'ın kudretini anlamayan, hayatın menşeini ve mahlûkatın ayakta duruş keyfiyetini derkedemeyen gözleri perdeli insanlar 'Hazret-i İsa, babasız nasıl oldu?' diyerek, hayret ediyorlar." Kur'ân, Hazret-i İsa'nın yaratılışını mucize olarak anlatırken, nazarlarımızı Hazret-i Âdem'in yaratılışına çeviriyor. Hazret-i İsa'nın yaratılışı da, tıpkı Hazret-i Âdem'in yaratılışı gibidir. Allah Âdem (as), yeryüzündeki bütün varlıkların terkiplerinde bulunan, onları meydana getiren şeylerin esasından mürekkep olan çamurdan yarattı. O çamuru Destgah-ı Kudret'inde yoğurdu, Âdem (as) şeklini verdi. "Allah O'na ol dedi. O da bir kanunla oluverdi." (24)

Bazıları "tekamül nazarîyesi" diyerek, mağara devri hikayeleri anlatırlar. "Önceleri yosunlar vardı. Sonra su kenarlarında basit mahluklar oluştu. Bunlar tekamül ederek hayvanlar ve maymunlar hâline geldi. Maymunlar da tekamül ederek, tedricen insan hâline geldi, bugünkü formunu aldı" diyerek, yaratılışı sakat ve çürük bir mantığa oturtmaya çalışırlar. (25)

Bu safsata münakaşa bile edilmeyecek bir mevzu iken, maalesef Batı'da ve İslâm dünyasında münakaşa edilir hâle getirildi. İlimle hiçbir alakası olmayan bir hülya iken, Allah'ı inkar eden materyalistlerin sımsıkı sarıldıkları kurtarıcıları hâline geldi. İlmî araştırmalarla belgeleyemedikleri ve isbat edemedikleri bu safsatayı, kendileri bile inanmadıkları halde, inananları inançlarından koparmak için yalancı belgeler ve gerçek olmayan fosillerle kabul ettirmeye çalıştılar. Hâlâ mekteplerde ve ilim kürsülerinde bu hezeyanlarını ve yalancı nakaratlarını tekrar ile telkin etmekteler. (26)

Bunlar, müslümanları, sımsıkı bağlı oldukları îman ve ma'nâ bağlarından koparmak içindir. Müslümanların dağınık ve derbeder hâle gelmesinin, ancak îman bağlarının çözülmesi ile mümkün olacağını bildikleri için bu uydurmalar yapılagelmektedir. Namazsız, niyazsız ve secdesiz; vicdânı, kâlbi ve alnı hepsi birbirinden paslı, Allah'ı bilmez müslüman dünyasının hâline bakın. Sokaklardaki behaim gibi dolaşanlara bakın. Onların bu hâle gelişleri, Allah'ı bilmemeleri ve kâlblerine atılan şüphe tohumlarının yeşerip akıllarını, idraklerini ve iradelerini işgal etmelerinin neticesidir.

İNSAN ve HAYVANLARIN YAPI FARKLARI:

Allah, insanı ve diğer mahlûkları ayrı ayrı hülasalardan, bariz farklarla yaratmıştır. Onların bu farklı mahiyetleri ve hususiyetleri bütün itirazcıların itirazlarına cevab verecek keyfiyettedir. Bilhassa insanların ve hayvanların, nesilden nesile verasetle intikal eden hususiyetleri; yavruya atalarından miras kalan maddî benzerlikler, ruhî ve manevî temasüller... Bir çocuğun, atalarından veya akrabalarından herhangi birisine şeklen benzemesi olan maddî veraset gibi, iç yapısı, ruhî siması, karekteri ve huyları gibi manevî verasetler... Mesela, Resûl-ü Ekrem'in, ceddi, Hazret-i İbrahim'e benzemesi, sizin de, bir kısım huy ve eşkal ile babanıza veya dedenize benzemeniz...

Karakteristik yapı ve hususiyetlerin nesilden nesile, verasetle intikali, vücudu teşkil eden hücrelerdeki kromozonlar ve genler vasıtası ile olmaktadır. baba ile gelecek nesiller arasındaki bağı, kromozonlar ve genler sağlamaktadır. Bunlar insan ve hayvanların vücudunda ayrı ayrı sayılarda ama sabit miktardadır, değişmez. Mesele sadece bu açıdan, yani veraset açısından bile ele alınacak olsa, hiçbir zaman, hiçbir hayvan insan olamaz.

Allah, mahlûkatın yaratılışı ile insanın yaratılışını ayrı ayetler ve ayrı ifadelerle anlatarak, bu hususa dikkatimizi celbediyor. Suyun hayata menşe' olduğunu anlatırken, insanı ayrı bir şekilde mütâlaa ederek "insanı biz alaktan yarattık"(27) diyor.

Tekamülcüleri aldatan zaman şeridine takılan bir kısım canlıların; kısmî, cüz'î değişmelere uğramasıdır. Geçmiş devirlere ait bazı kafataslarının ve vücut yapılarının bugünün insanınkinden farklı oluşu, bir kısım insanların sima ve renklerinin değişik oluşu gibi şeyler, tekamülcülere, bugünün insan formu ile eski devirlerlerde yaşayan maymunlar arasında birleştirici unsurlar olduğu zehabını vermiştir. Bu zehaba kapılanlar, cüz'î değişmeleri ve farkları değerlendirmek suretiyle insana menşe' bulmaya çalışmışlar; dört ayaklı bir mahlûku ataları kabul etmişlerdir. Öyle yanlış bir tercih yapmışlardır ki, ruh yapısı, şuur yapısı ve -biraz önce arzettiğimiz- verasetin intikalini temin eden kromozonların yapısı ile keyfiyeti bakımından tekamüle hiç de uygun olmayan bir hayvanı seçmişlerdir.(28)

LABORATUARDA CANLI YARATILABİLİR Mİ?

Bir mahlûkun, bir tek sıfatının değişebilmesi için, -Buton'un hesaplarına göre- bir milyon neslin geçmesi lazımdır. Yani burnunuzun şeklinin veya kulağınızın yerinin değişmesi için bir milyon neslin geçmesi gerekir.

Drosophila adındaki bir çeşit meyve sineği laboratuara alınarak, üzerinde denemeler yapıldı. Çeşitli kimyasal maddeler enjekte edilmesi sonucunda kısmî değişiklikler meydana getirildi. Ama bu değişiklik, kanatlarının biraz kıvrılması, biraz daha çirkin ve anormal hâle gelmesiydi. Bunun üzerine, sevinçle: "Tamam! Canlıları bazı müdahalelerle değiştirmek mümkündür. İşte biz bunu başardık." dediler. Hâlbuki, istatistikler bu tür çalışmaların neticesinde, yüzde seksen oranındaki sineğin yapısının bozulduğunu, çirkinleştiğini ve hiçbir şekilde, daha güzel gelişmiş bir forma gelmediğini ortaya koyuyordu. Geriye kalan yüzde yirmisi ise, daha gelişmiş bir formda oluyorlar ancak kısa zamanda ölüyorlardı. En mühim problem ise, gelişmiş formların yeni nesillere aktarılamamasıydı. Neticede kendileri de tatmin olmadılar yine mağlub, yine müzmehil kaldılar. (29)

Mağlubiyete doymayıp, Allah'ı inkar için başka vesile ve vasıtalar araştırdılar. Sonra da, yeni bir iddia ile ortaya çıkıp: "Geçmiş zamanlardaki atların beş tırnağı varken, zaman ile, bu tırnaklar azaldı ve bugünün tek tırnaklı atları meydana geldi. Demek ki muhit ve ihtiyaçlar, zamanla değişiklikleri, tekamülleri meydana getiriyor. İnsan da başka bir varlıktı, zamanla değişip bu hâle geldi" dediler.

Bir lahza durup, düşünelim. Bunu yapan ve yaratan Allah olduktan sonra, tek tırnaklı olan at beş tırnaklı olsa veya beş tırnaklı at tek tırnaklı olsa ne farkeder? Allah, dilediğince yaratır, dilediği gibi yaşatır. Ama işin aslı böyle değil. Tekamülcülerin dediği gibi hiç değil.

Evveliyetle, bildiğimiz atların ceddi kabul edilecek tek tırnaklı bir at neslinin geçmiş zamanlarda yaşadığı katiyetle iddia edilemez. Ayrıca, insanın atası olduğunu söyledikleri maymunun, tekamül ederek insan hâline gelebileceğini ispat edebilmek için öne sürülen bu delil mantıkî değildir. "Beş tırnaklı at, tek tırnaklı at hâline geldi" demek, her hangi bir hayvanın at hâline gelmesi demek değildir. Aynı hayvanın bir vasfının değişmesi, beş tırnağının, tek tırnak hâline gelmesi demektir.

İddialarına mantıklı bir izah getirebilmeleri için, geçmiş devirlerde yaşayan herhangi bir hayvanın at hâline geldiğini isbat etmeleri gerekmez miydi? Tekamüle delil olarak ortaya çıkardıkları, atın tırnaklarının azalması küllî bir değişmeye misal teşkil edemez. Eğer, gerçekten, herhangi bir hayvanın tekamül edip at hâline geldiğini isbat ederek, insanın da başka bir mahlûktan tekamül edebileceğini söyleselerdi; biz de o zaman, belki inanır: "Tekamül varmış, oluyormuş" derdik. -haşa ve kella- Ama küllî bir tekamüle, vasıflarda meydana geldiği iddia edilen cüz'î bir değişmenin misal olabileceğini bile kabul etsek. Beş tırnaklı bir atın, tek tırnaklı hâle gelebilmesi için elli milyon senenin geçmesini beklememiz gerekecektir. Kendi hesaplarına göre de, hayatın başlangıncından bugüne kadar geçen süre bu tırnakların değişmesine yetmeyecektir. O hâlde, bir atın tırnaklarının değişmesine bile yetmeyen zaman, bir maymunun insan hâline gelmesine nasıl yetecek ki!?

Bir diğer husus, beş tırnaklı at ile tek tırnaklı at arasında, birbirini bağlaması gereker milyonlarca ara nesilden ancak beş nesli sayabilmeleridir. Sadece dört tırnaklı, üç tırnaklı ve iki tırnaklı at formlarını misal verirler. Sanki bir gece önceki beş tırnaklı at, sabaha kadar dört tırnaklı hâle gelmiş. Bir başka gün, bir tırnağı daha düşmüş. İleriki günlerde veya gecelerde de diğer iki tırnak düşüvermiş ve tek tırnaklı at arz-ı endam etmiş. Buton'un tesbitine göre, bir sıfatın değişmesi için gerekli olan bir milyon ara nesil nerededir? Meçhul... İşte bu iddianın da kıymet-i harbiyesi.(30)

Kimya ve fizik laboratuvarlarında canlı yaratma sevdasına düştüklerinde de, benzeri gülünç durumlara düştüler. Maddenin terkip ve tahlilleri neticesinde canlı var etmeye uğraşanlardan Ruslar, yirmi sene çalıştıktan sonra 1962'de gazetelere de yansıyan şekliyle aynen şöyle dediler: "Biz şu kanaata vardık ki, kimya ile fizik ile fizikoşimik ile canlı varetmeye, labaratuarda bu işe muvaffak olmaya imkan yoktur. Varolan canlı başka bir elle varolmuttur."

Neticede, böyle safsata ve hezeyanları duyup, gördükçe kâinatın her vechesinde, binlerce dil ile: "Allah herşeyin yaratıcısıdır. Herşeyin dizgini O'nun elindedir. Başka bir sebeb veya şey O'nun mülkünde tasarruf edemez." hakikatının velvelelerle haykırıldığını duymanın ve o cılız iddiaların, bu velveleler arasında boğuluşunu görmenin hazzına eriyoruz.

III. KISIM:

İNÂYET ve HİKMET DELİLİ:(31)

Kâinattaki bütün etya görülüp-gözetilmekte ve üzerlerinde hassasiyetle titrenilmektedir. Bütün canlılara, adeta, şefkatli bir anne gibi kol-kanat gerilmektedir. Ayaklar altında gezen, her an çiğnenip, ezilme ihtimali olan en küçük canlıların bile hayatîyetleri titizlikle muhafaza edilmektedir. Keza, en küçükten en büyüğe herşey birbirinin imdadına koşturulmaktadır.

İnâyet delili cümlesinden olarak, dağlar, taşlar şak şak yarılıp, nebatatın filizlenmesine müsait toprak hâline gelirler. Yeryüzü bütün unsurlarıyla, bitkilerin yeşerip, büyümesi için seferber olur. O sert kayalar, üzerlerine düşen çekirdeğin kök salıp, filiz verebilmesi için paramparça olurlar. Toprak, hava su; mikroorganizmalar, mineraller, elementler; otlar, ağaçlar, çiçekler; ağaçların üzerinde tebessüm eden meyveler; kuşlar, böcekler, balıklar; mikroplar, büyük-küçük bütün hayvanlar hepsi birbirinin imdadına koşar birbirine azık ve gıda olurlar. Neticede hepsi de istifademize sunulur. Mesela, denizlerde gezen bir balık, mikroorganizmalar ve yosunlarla beslenip, mineraller, proteinler ve vitaminlerle dolu bir konserve hâline gelerek imdadımıza koşar, gözümüze fer, pazumuza kuvvet, beynimize kudret verir.

Bütün bunları gördükten sonra fevkalade hassasiyet, şefkat ve merhametin eseri olan icraatların gelişigüzel olamayacağını anlar, birbirinin imdadına koşan herşeyin "İnâyet eli" ile sevkedildiğini idrak ederiz. Bu delil ile bütün işleri yürüten, idare eden, malum bir maksada doğru iten Allah'ın varlığını ve kâinatı O'nun yarattığını anlarız.

Mesela, insanın en hassas ve kıymetli cihazı olan beynin ayaklar altında veya karında değil de, omuzlar üzerindeki, fevkalade sağlam bir mahfaza olan kafatası içinde bulunması, tesadüfî değildir. İlmi kıstaslar ile de mükemmel bir hikmet ve faydayı muhtevi olduğunu gördüğümüz bu icraatın arkasında, Allah'ın Hikmet ve İnâyet eli vardır.

Mesela, anne rahmine düşüşten bebekliğe, bebeklikten gençliğe, gençlik çağlarından, olgunluk ve ihtiyarlık çağlarına kadar; gecede - gündüzde, yazda - kışta, değişen her demde; hastalıkta – yorgunlukta, değişen her hâl ve şartta, gerekli olan gıda ve sair ihtiyaçların yaratılışı... Bunların midenin ve diğer uzuvların yapısına göre hazırlanması; en uygun ve münasib tatlarda, kıvamlarda, ambalajlarda, yer ve zamanlarda ihsan edilmesi, yine Allah'ın "İnâyet eli" ile birlikte işleyen, fevkalade şumullü, ince ve hassas "Hikmet eli"ni de gösteriyor.

Kısaca temas ettiğimiz İnâyet ve Hikmet delillerini layık-ı vechiyle ele alıp, tahlil etmek istesek ciltlerle kitap yazmamız gerekir. Ama Cenâb-ı Hakk'ın şu Kitab-ı Kebir-i Kâinat'taki asar-ı san'atını tefekkür etsek; göklerde gezen yıldızların içine girip mahiyetlerini araştırsak; denizlerin içine, mağmaların derinliklerine dalsak; akyuvarlara, alyuvarlara binip hücreden hücreye dolaşsak, heryerde: "Allah vardır, birdir! İnâyet ve Hikmet eliyle bütün kâinatı bizler için seferber edip koşturan, besleyip hayatiyetimizi devam ettiren O'dur" dediklerini müşahade edeceğiz.

KÂİNATTA PLANSIZ HİÇBİR İCRAAT YOKTUR

Kâinatın en uzak köşelerinden Dünya'mıza kadar, en büyük galeksilerden Ay'ımıza kadar hesapsız ve nizamsız hiçbir şey yoktur. Herşeyde, her hadisede, her icraatta bir plan ve hesap vardır. Yapılan tetkikler ve araştırmalar da kâinatta derin bir hendese ve hesabın hâkim olduğu kanaatini vermektedir. Kim, hangi nazarla bakarsa baksın bunu müşahade edecektir.

Mesela, hendese ile uğraşanlar, kendi perspektifleriyle bakıp, istedikleri yerlere nazarlarını dikip, istedikleri noktayı ele alsınlar. Nerede olursa olsun, heryerde hendesî ölçüler ve şekiller göreceklerdir. Şuuraltlarındaki üçgenlerin, dörtgenlerin, helezonların, elipslerin veya sarmalların her çeşidi ve boyutu ile karşılaşacaklardır.

Mesela, matematikle uğraşanlar, içinde bulunduğumuz Güneş sistemini ele alsalar; en yakınındakinden en uzağındakine, bütün gezegenler arasındaki mesafeleri ölçseler, bu mesafeler arasında sabit oranlar, formüle edebilecekleri bağlantılar arasalar, sadece birbirleriyle değil, bütün kâinatla alakalı formüller, oranlar ve bağıntılar bulacaklardır.

Araştırmacılar, yaptıkları bir araştırmada, Mars ile Jüpiter arasındaki bilinen mesafenin belirli oranlara ve formüllere uygun gelmediğini görünce şaşkına dönmüşlerdi. Fakat, ondokuzuncu asrın başlarından yirminci asrın başlarına kadar geçen zaman içinde, bu iki gezegen arasında binden fazla meteoridin, belirli bir yörünge ile gezdiğini görünce "Burada ayrı bir hesap vardır. Bilemediğimiz bir oran, bir formül vardır. Bunu da zamanla tesbit edebiliriz" dediler.

Biz burada, meselelere birer kapı açıyor, tefekkür ufkunda bir ışık yakıyoruz. Kâinatın geniş sayfalarındaki Allah'a ait ma'nâların, ma'rifet üsareleri halinde damlamasına, cazibe ve cezbenin Allah muhabbeti ma'nâsını taşımasına, O'na ait malûmatların birer çekirdek ve nüve hâlinde takdim edilmesine -kametine uygun ifade edilemese bile- gayret ediyoruz. Onun için, Allah'ın yarattığı herşeyde bir hesap ve nizam olduğuna misaller veriyor, bundan ötesini tefekkür ufkunuza havale ediyoruz.

SEBEPLER ve TABİAT KANUNLARI YARATICI OLABİLİR Mİ?

Burada, yanlış kanaatler neticesinde revaç bulan mesnetsiz ve çürük iki anlayış üzerinde duracağız. Eşyayı sebeblere vererek "sebebler yarattı" diyenler ile fen adına ortaya çıkıp Cenâb-ı Hakk'ın icraatını "tabiat kanunları"na vererek Allah'ı inkara yeltenenlere sille-i te'dib de bulanacağız.

"Eşyayı sebebler yarattı" denilerek herşeyin bir meçhule bağlanması ilim adamı işlenen böyle bir cinayetin ifadesidir. Maalesef bu, kendini ilim adama sayan bir kısım insanlar nazarında da rağbet ve revaç bulmuştur. Hâlâ böyle bir muhal ve hurafenin tesirinde kalan bu insanlara Cenâb-ı Hakk'ın varlığını anlatmak, sebeblerin Allah'a ayine olduklarını göstermek lazımdır.

Meydana gelen herşeyin bir kısım sebeblere bağlı olduğunu görmekteyiz. Çiçeklerin tebessüm etmesi için yağmurun yağması, güneşin şualar neşretmesi, rüzgarın esmesi, toprağın tavına gelmesi, mevsimlerin değişmesi, yeryüzünün bütün gezegenler ile tenasüb içinde bulunması gibi sebeplerin içtimaı gerekmektedir. Ama bu sebebler gerçekten bir çiçeği yaratabilecek, ondaki revnekdar hayatı varedebilecek kabiliyet ve kudrette midirler? Üzerinde asıl durulacak ve düşünülecek nokta budur.

İnsanın ve diğer canlıların yaratılışını bir kısım sebeblere bağlayanlar: "Daha önce şöyle olmuştur, sonra anne ile babanın izdivacı, sonra döllenmeler, üremeler ve türemeler vuku bulmuştur..." gibi şeyler söylerler. Bir çocuğun yaratılışını, karanlıklar ve bilinmezler içindeki spermin yumurtaya ulaşmasını, yumartanın döllenmeye hazır hâle gelip beklemesini, ceninin kan ve fışkı arasında ışıksız, havasız bir ortamda beslenmesini, doğum vakti gelince en uygun pozisyonu almasını ve diğer gelişmeleri annenin meşimenine verirler. Üstelik Cenâb-ı Hakk'ın mümtaz ve antika bir sanatı olarak kıymet ve değerini ancak O'nun bildiği ve ahsen-i takvim suretinde yarattığı insanın yaratılışını, bir kadın ile erkeğin şehevî hislerinin tatminine bağlayarak, onu sefil arzuların semeresi olarak mütalaa ederler.

Resûl-ü Ekrem'in huzuruna gelen dağdan inmiş, baldırı çıplak bir bedevi şöyle diyordu: "Bir yerdeki deve pisliği, oradan devenin geçtiğine delalet etmez mi? Bir yerdeki ayak izi, orada yürüyen birisinin mevcudiyetine delalet etmez mi? Sema burç burç nizam içinde, yıldızlar ve güneşler ahenkle hareket etmekte, yeryüzü vadi vadi insanlığın ihtiyaçlarına hitab edip cevap vermekte... Bütün bunlar, herşeyi yaratan ve herşeyi bilen Alîm ve Hakîm bir Allah'ın varlığına delalet etmez mi?"(32) O baldırı çıplak bedevi, laboratuar tahlilleriyle bile Cenâb-ı Hakk'ın varlığını ve azametini göremeyen gafil ilim adamlarından daha ileriye gitmiş, esbab perdesini yırtmış, sebeplerin neticesine varıp Allah'ı bulmuş, idrak sahibi bir insandı.

Hayatın ve yaratılışın hiçbir sebebe bağlanamayacağını, "Hayat sırrı"nı izah ederken arzetmiştim. Hayat ve yaratılış bir muammadır ama, ötesinde bulunan mübeyyin kudret izleri ile müzeyyen bir muamma. Ve o muammayı çözmek, bahsi geçen bedevinin bakışı ve anlayışı içinde bakmakla mümkündür. Böylece kâinattaki çeşit çeşit eserler, çok çeşitli izler ve yollar görülecek, bilinecek, kör, şuursuz ve ma'nâsız şeylere bağlanılmayacaktır.

EŞYA BİRBİRİNE HEM MAHKUM HEM DE HAKİM OLABİLİR Mİ?

Her varlık çeşitli atomlardan mürekkeptir. Gözle görülemeyecek kadar küçük bu atomlar, kâinattaki umumi aşk, cezbe ve incizabdan nasibdar olarak birbirleri etrafında vecd ile döner, birleşir, kendilerinden büyük varlıkları meydana getirmeye çalışırlar. İnsanların ve diğer mahlûkatın vücudunu teşkil eden bu atomlar şuursuz ve cansızdırlar. Hâttâ atomun parçalanıp enerji hâline gelmesi, maddenin kaybolması durumu " Atom madde midir, değil midir?" istifahamını da karşımıza çıkarmıştır. Buna rağmen, mahiyeti tam olarak bilinemeyen, "Madde mi, değil mi?" tartışması yapılan atomda ruh, can ve hayatîyet aranması, hele ruhu, canı ve hayatı verebileceğinin düşünülmesi hangi aklın ve mantığın tezahürüdür?

Bütün vücutlar, batbata vererek bir kubbe meydana getiren tatlar gibi birbirine dayanan atomların teşkil ettiği uzuvlardan meydana gelmiştir. Eğer, Allah'ı kabul etmez, bütün uzuvlar ile vücutları O'nun yaratıcılığına vermezsek; adeta, birlikte uzuvlar teşkil eden atomların hem emredip hem de itaat ederek, hem hâkim hem de mahkûm durumunda olduklarını kabul etmemiz gerekecektir. Herhangi bir atom diğerine: "Gel, yanyana duralım, başbaşa verelim. Sen altta kal ben üste çıkayım. Şöyle bir varlık meydana getirelim." gibi şeyler diyecektir. Veya aynı şeyleri başka bir atom söyleyecektir. Hangisi böyle şeyler dese, diğerleri ona itaat edecek, karşı koymadan kabul edecektir. Birbirinin emsali ve aynısı olan şeyler, yine birbirinin hâkimi ve mahkûmu olacaklardır. Aynı zamanda, her atom kâinattaki bütün dengelere, kanunlara ve şartlara uygun olarak istedikleri uzvu, istedikleri canlıyı meydana getirebilecek sonsuz ilme, iradeye ve ihataya sahip olacakdır.

Bu durumda, eğer, Allah'ın ilmi, iradesi ve kudreti inkar edilip, birbirinin aynı ve emsali şeylerin hem hâkim hem de mahkûm olabileceği kabul edilse bile; her zerreye Eflatun kadar akıl, Aristo kadar muhakeme ve çağları aşan dâhilerinki kadar deha vermek gerekecektir. Bu ise Cenâb-ı Hakk'a layık görülmeyip, O'na verilmeyen kudret, irâde, ilim ve hikmetin şuursuz, ruhsuz ve cansız atomlara layık görülmesi demektir. Böyle bir muhal elbette irâde, ilim ve şuurdan mahrum akılsızlara layık bir iddiadır.

Mesela, parmağınızın ucuna bakın. Oradaki başbaşa vermiş milyarlarca atom, adeta bir kubbeyi meydana getiren taşlar gibidir. Parmağı teşkil eden kemik, tırnak, kılcal damarlar, sinirler vs. hepsi de atomların birleşmesiyle meydana gelmişlerdir. Aynı zamanda kâlbinizdeki ve beyninizdeki bir kısım atomlar müstesna, -onlarda molekül halinde değişir- vücudunuzun tamamı değişmektedir. Bütün insanlar her an değişmekte ve üç-dört senede tamamen başka bir vücuda sahip olmaktadırlar.

İşte bedeninizi teşkil eden atomlar, çeşitli yollarla ayrılıp yerlerini yeni gelenlere bırakırken, çok hassas bir hesap ve plana uygun olarak hareket ederler. Öyle ki, kulağınız veya bir başka uzvunuz hiç bir zaman olduğundan küçük veya büyük hâle gelmez. Gözlerinizin rengi, çenenizin şekli, kaşlarınızın kavsi değişmez. Hastalık ve maraz belirtisi olan arızalar müstesna, vücudunuzun herhangi bir yerinde şişlikler veya yarıklar meydana gelmez. Çünkü, Cenâb-ı Hakk'ın kudret ve irâdesine ait plana göre teşkil edilen hücreler ve atomlar hadlerini aşmaya kalksalar "Dur! Hududun burasıdır. Buradan ileriye geçemezsin!" emriyle karşılaşırlar. İlmî, şuurî, iktidarî ve irâdî bir sevk ile tedvir ve tedbir edilirler.

FARKLILIKLAR ve ZITLIKLARA RAĞMEN UYGUNLUK NASIL OLUYOR?

Yaratılan herşeyde, hâttâ zıtların biraraya gelmesinde bile, birbiriyle uygunluk görülmektedir. Vücudumuzun fizyolojik, anatomik ve ruhî yapılanışı ile yeryüzü, güneş, ay, yıldızlar ve galaksilerin yapılanışı arasında hiçbir aykırılık yoktur. Herhangi bir aykırılık mevzu bahis olsaydı, nebatlardan, hayvanlardan ve aslî unsurlardan istifade ile ihtiyaçlarımızı temin edemeyecek, böylece hayatımızı idame ettiremeyecek, mahvolup gidecektik. Cenâb-ı Hakk birbirinin zıddı şeyleri hayatîyetimize mastar yapmakta, onlar arasındaki mübayenetle hayata ayrı bir neşve katmaktadır. Artı ve eksi kutupların zıtlarını çekip, aynılarını itmesi veya erkek ile dişinin birbiriyle alakası gibi münasebetlerin yanında, insan ile nebat arasındaki tatlı alışveriş gibi... Nebatat ile insanların, biri oksijen alıp karbondioksit verirken, diğerinin karbondioksit alıp oksijen vermesi... Adeta, ellerinde bulunan emtiayı takas ederek ticaret yapmalarını, arz ve talepleri ile yeryüzündeki hayatın devamına vesile olmalarını Cenâb-ı Hakk'ın kudret ve irâdesine vermediğimiz takdirde, cansız ve şuursuz atomlara yaratıcılık vermemiz gerekecektir ki, bu yüz derece akılsızlığı gösterecek bir hurafedir, deliliktir.

Diğer bir nokta da şudur: Her varlık zamanla çeşitli suretlere girer, hergün ayrı bir şekil alır. Bazı canlılar saniyede, bazıları günde, bazıları ayda, bazıları da yılda birkaç defa değişir, farklı suretlere girerler. İşte bunlar her bir şekil, tavır ve suret için ayrı ayrı modeller ve kalıplar ister. Siz, bezlere sarılmış bir bebek, sokaklarda oynayan bir çocuk veya arzularının itişi ile sağa-sola koşan bir delikanlı iken, ayrı ayrı tavırlar ve kalıplar içinde bulunursunuz. Kudret ve İrâde elinin ahirette göstereceği filimlere, her anınız, ayrı ayrı şekiller ve pozlar olarak kaybedilmektedir. İşte bu tavırların hepsi aslî hüviyetini kaybetmeyen ayrı kalıplar ister ki, herhangi bir tavır ve hareketinizin akabinde kafanızın duruşu, vücudunuzun endamı, iç organlarınızın şekli ile ahlak, huy ve karekterinizde kalıcı değişmeler olmasın.

İlim adamları karakter, manevî yapı ve maddî sima gibi hususiyetlerin kromozonlar tarafından taşındığını ve nesilden nesile aktarıldığını söyleyerek, herşeyi onlara bağlıyorlar. Ama tamamen maddeden müteşekkil ve değişmeye mahkum olan kromozonlar bu işi nasıl yapabilirler? Bütün hususiyetlerini, şifrelerini ve sırlarını kendi yerlerine geçen zerelere bırakmaya ve değişmeye mecbur iken nasıl oluyor da hiçbirşeyi karıştırmadan aktarabiliyorlar? Hangi sırla karekteristik yapılar değişmiyor, fizyonomiler bozulmuyor da uzuvlar kemal buluyor?

Hâlbuki mütemadi değişmeler var. Yenilen şeyler, teneffüs edilen hava, içilen sular, dışarıya atılan şeylerle yer değiştirirken; aslî unsurların hiç değişmemesi ve bozulmaması gösteriyor ki, eşya var edilmeden evvel bir hesap ve hendeseye tâbi tutulmuş, o planlar ve kanunlara göre Âlem-i şehadete gönderilmiştir. Böylece hiçbir karışıklık ve hecr-ü merç meydana gelmemiş, âlemler birbiriyle çekişmemiştir.

Mesela, Allah bir ağacı yaratırken, ona öyle bir mahiyet vermiştir ki, güneşin yakıcı şualarına maruz kaldığı hâlde zarar görmez, bilakis özümleme yaparak gelişmesini temin eder. O ağaca böyle bir karakter verilmeseydi, kavurucu güneş şuaları altında hayatîyetini devam ettiremeyecekti. Keza suda bulunan erimiş ve havada gaz hâlinde bulunan oksijen ile bunlara göre yaratılmış kara ve deniz hayvanlarının ciğerleri, solungaçları ve bunun gibi binlerce misal...

Sizi, binlerce koridora açılan bir kapıdan girmeye mecbur etseler. Geçeceğiniz o koridorların herbirinin adab, usul ve kanunları farklı; giyeceğiniz kıyafetler, yiyeceğiniz şeyler ve alacağınız tavırlar değişik; giriş-çıkış şekilleri, yürüme ve durma tarzları, kapıları açıp-kapama usulleri vs. hepsi ayrı ayrı olsa, siz, hiçbir bilgi ve tecrübeniz olmadan; muhakeme, irade ve insiyatiften mahrum olarak o koridorlara itilseniz, herşeye rağmen bir baştan girip öbür başa kadar, bütün usul ve kaidelere riayet ederek geçip, hiç hata yapmadan öbür taraftan çıkabilir misiniz? Böyle bir teyin vukuu dütünülebilir mi?

Bütün mahluklar, hususiyle Ahsen-i takvim sırrına mazhar olan insan ruhî, bedenî, şehevî gadabî ve aklî yapısı, melekiyete ve şeytaniyete ait yönleriyle her an başka bir koridora, farklı bir Labirente girmekte, kendileri için meçhul olan mukadder ve muhakkak neticeye doğru, her şart ve duruma göre tavır ve şekil alırken aslî hüviyetlerini muhafaza etmektedirler. İşte bu hâl ve keyfiyet, Allah'ın siyanet bulutu hâlinde bütün eşyayı ihata eden mutlak ilmine, irâdesine ve mevcudiyetine delalet eder: "Allah vardır! Bütün sebebleri, sebeblerin de sebeblerini yaratan Müsebbib-ül Esbab O'dur." der.

TABİAT NEDİR?

"Kâinat nasıl meydana geldi?" sorusunu sorduğumuzda bazıları hiç düşünmeden: "Tabiat yarattı" derler. Biz sorulara devam edip "Tabiat nedir? Şu ağaçlar, kuşlar, sularda oynaşan balıklar, kulaklarımızda yankılanan cıvıltılar nedir?" dediğimizde de: "Bunların hepsi tabiattır. Tabiat kanunlarıdır" diyeceklerdir. "Pekala insanlar, hayvanlar ve diğer varlıklar nasıl meydana geldi?" sorumuza da "Tabiat yarattı" şeklinde cevap vereceklerdir. Nedir bu muamma? Nedir bu heyula? Nedir bu tabiat?

Ledünniyata karşı olup, hikmetlere göz kapayan ilim bilmezler Kant'a kızarlar, Kant eşyayı "nomen-fenomen" şeklinde ikiye ayırmıştır. -Kant'ın düşüncesinin isabetliliği veya isabetsizliğini burada tartışmıyacağız- Buna bizim dilimizde "Şehadet âlemi- Gâyb âlemi" veya "mülk-melekut" denilmektedir. Eşyanın mülk tarafı yani Şehadet âlemi, gözle görülen varlık alemi ile onların tâbi olduğu ahval ve asardır. Melekut, yani gayb âlemi, hayat mekanizmasını harekete geçiren illetler, hikmetler âlemidir. Maddecilerin Kant'a kızmalarının sebebi ise inkar ettikleri madde dışı âlemi kabul etmesidir.

Tabiat, lugat ma’nâsıyla seciye, ahlak demektir. Maddecilerin anladıkları ma'nâ ise, madenler, bitkiler, hayvanlar, insanlar, sistemler, vs. herşeydir. Onların anladıkları gibi, tabiat eşyanın kendisi ise "Kâinatı kim yarattı? İnsanı kim yarattı?" sorularına "Tabiat yarattı" cevabını vermekle, "Tabiatı tabiat yarattı. Yeryüzünü yeryüzü yarattı. Taşlar, ağaçlar, kuşlar, insanlar, atomlar, galaksiler, herşey kendi kendini yarattı" demiş olmaktadırlar. Bu ise garipliğin, acaibliğin ve tenakuzun tezahürü olan bir safsatadır.

Eğer, tabiat demekle eşyanın bir kısmı hususiyetlerini, hâllerini ve vasıflarını kastederek, sıcaklık-soğukluk, çekme-itme, artı-eksi vb. gibi eşyanın arizî hallerini söylemek istiyorlarsa, biz soracağız: "Kromozonları ve taşıdıkları şifreleri kim yarattı? Karakterler, renkler, huylar vb. hususiyetleri kim verdi?" Onlar da, eşyayı vasıflarının yarattığı cevabını vererek yine gülünç duruma düşeceklerdir. Biraz iz'anları ve mantıkları kalmışsa, hiçbir cevap vermeyeceklerdir. Zira böyle birşeyi kabul etmek: "O şeyi vasıfları yarattı. İlim alimi, sanat sanatkarı, resim ressamı yarattı" demek gibidir.

Toprağa düşen bir tohum, Allah'ın icraatına perde olan nemi ve sıcaklığı da neşv ü nemasına uygun bulunca ukde-i hayatisini salıverir, başını yukarılara uzatıp hava, köklerini aşağılara bırakıp gıda alır. Şimdi tabiatçılara sorsak: "Çekirdek çatladı, kök saldı, filiz verdi. Bu iş nasıl oldu? Kendi kendine mi oldu? Su, hava veya toprak mı yaptı? Tohumdaki ukde-i hayatiye nereden geldi?" Birbirine bağlı, müteselsil yüzlerce, binlerce soru... Tohumun meydana gelmesine ve onun yeşermesine sebeb olan herşey için bir başka sebeb, o sebeb için de başka bir sebeb arayan sorular zinciri ard arda gelir. "Onu kim yaptı? O dediğinin sebebi ne? Bu nasıl oldu? Şu neden öyle? O niye böyle?" gibi mütemadi devam eden sorular...

Mekanik sistemlerle hareket eden bir otomobile bakınız. Onun hareketinin bir kısım şeylere bağlı olduğunu görürsünüz. Deposuna konulan benzini gaz pedalının püskürtmesi, bujilerin ateşlemesi, ateşlemeyi yanmanın takib etmesi, hararetin harekete dönüşmesi, hareketin tekerleklere intikali ve otomobilin uçarcasına gitmesi... Bütün bunlar, o mekaniğin vasıfları, hususiyetleridir. Bu durumda "Benzine yanma kabiliyetini veren, pulvarize olabilmesini öğreten kimdir? Ateşlenen benzin ile ısınan hava pistonları itmeyi nereden öğrenmiştir? Mekanikî itmenin-çekmenin, dairevî hareketlerin sistematiğini ortaya koyan kimdir?" gibi sorulara: "Bu mekaniği meydana getiren benzinin yanma kabiliyetidir, havanın genleşme kabiliyetidir vs." denilemeyecektir. Çünkü bunlar birer hususiyet ve vasıftır. Vasıflar, hususiyetler ve sıfatlar zata tesir edemez.

Binaenaleyh bugün moda hâline getirilip, "Herşeyi yaratan doğa kanunlarıdır, tabiattır" denilerek, neslimize empoze edilen düşünce asılsız ve esassız, gülünç birşeydir. Eşyanın varlığını doğa ve tabiat denen şeye havale etmenin kıymet-i ilmiyesi olmamakla beraber, ahmaklık ve akılsızlık alameti olarak farklı bir değeri vardır.

Hulusa, eşya vardır, nizamlı ve hikmetlidir, her parçasında, her zerresinde Cenâb-ı Hakk'a ait ma'nâlar gizlidir. Sebeblerin tesir-i hakikileri yoktur. Tabiat kanunları denilen şeyler mahiyetleri meçhul bir kısım arizî vasıflardır. Çekme-itme kanunu, yerçekimi kanunu kılcallık ve sair tabiat kanunları mahiyetleri anlaşılamayan ama rizayi hesaplarla formüle edilmeye çalışılan birer nam, birer addır.

Yerinde kullanılmayan ilim dallarıyla neslimize dalalet ve sapıklık enjekte edilmeye, şüphe ve tereddüt tohumları ile kâlb ve ruhlarının bozulmasına çalışılmakta olan günümüzde bu mevzuda yapılacak her araştırma ve tahkik, Allah'ın ma'rifeti ile ilimlerde terakkiyi temin edecektir. Kâlbimizi îman ziyasıyla tezyin edecek, her adımla ölmezliğimizin, yokluğa atılmayışımızın bahtiyarlığı ve saadeti ile sermest olacağız. Böylesine bir îman anlayışına yükseldikten sonra Allah'ın tevfik ve inayeti ile aşamayacağımız hendek, geçemediğimiz vadi kalmayacaktır.

Resûl-ü Ekrem, insanların himmet ve gayretlerini tahkiksiz, araştırmasız, teemmülsüz ve tetkiksiz olarak birşeye bağlamalarından kurtararak, Cenâb-ı Hakk'a bağlamıştır. Tetkik, teemmül ve tefekkür neticesinde elde edilecek tahkiki îmanın yolunu göstermiştir. Bundan ötürüdür ki, hakiki îmanı elde etmiş mü'minler kâinattaki bütün hadiseler aleyhlerine dönse bile sarsılmaz, mukavemet ederler.

Cenâb-ı Hakk bizlere basiret ve ma'rifet ihsan etsin. Herşeyde O'nun varlığını ve birliğini müşahade edelim. Tefekkür, araştırma ve tahkik yoluna girerek, taklidî îmandan kurtulup, O'na îmanımızı artıralım. Amin...

3. BÖLÜM

I. KISIM: BİR ÖLÜP BİN DİRİLMEK

Kur'ân, değişmez muhakematı ve sarsılmaz delailiyle insanların îtikatlarını sağlam kaziyelere bağlarken, her devrin anlayışına hitap ederek zamanın ilmî, teknolojik, sosyolojik ve pedaogojik ihtiyaçlarına da cevab verir. O Allah'ın kelâmı ve kâinatın kitabıdır. Allah bir kere söyler, o söz, mevceler hâlinde ebediyete kadar yayılır. Her halkasında bir kavmi, bir milleti, yeni bir zaman diliminin insanlarını saadet ufkuna götürür.

Kur'ân-ı Kerim, "Buruç suresi" ile Ashab-ı Uhdudt0tan, Hadler ashabı'ndan bahsediyor. Hendekler içinde ateşler yakarak insanları içine atıp sadistçe seyreden, o günün Neronları'nın vahşetinden bahsediyor.

Bütün devirlerdeki zulümlerin mahiyetlerine baktığımızda, benzer şeyleri görürüz. Hatlar üzerindeki Ashab-ı Uhdud ise İslâm milletlerini tahakkümleri ve tasallutları altına alan istilacı ve istismarcı müstemlekecileri ifade eder. Bir vasıta-i sulta olan tiren müstemlekecileri içine alır. Yıkılan medeniyetlerin, mağlubların, mazlumların içinden geçirir. O vahşi insanlar sadist bir hava içinde vahşetlerinin tadını çıkarıp zevk ve lezzet alırlar.

Kur'ân, kemal-i azametle ferman ediyor: "Burçlar sahibi olan semaya yemin olsun."(33) Gökleri burç burç ayıran, sistemler hâlinde yürüten, o sistemleri birbiriyle çarpışmadan döndüren, hayata medar yapan Allah'a yemin ediyor. Başka bir ayette Allah: "Hubuk sahibi semaya"(34) yemin ediyor. Hubuk, yığın yığın karıncanın bir ordunun askerleri gibi birbiri peşisıra giderken bıraktıkları mevzun izlere denir. Kur'ân, semada, Allah'ın geniş fezasında, yerdeki karıncalar gibi, geçtikleri yerlerde mevhum izler bırakan, hayalî burçlar çizen hubuk sahibi semaya yemin olsun diyor. Diğer taraftan da "Zat-il buruç - Burçlar sahibi" diyor.

Allah: "Vel yevm-il mev'ud -Va'd olunan güne de yemin olsun." (35) buyuruyor. Bu hayatın hesabını vereceğimiz, ağzımızı açıp-kapayışımızın, kâlbimizin atışlarının, hayat nimetine mazhariyetimizin, evlad ü iyalimizin hesabını, vereceğimiz güne...

"Ve tahidin ve methud - O gün, o iti gören Allah'a da yemin olsun ve görülen mükemmel mahlukata da yemin olsun."(36) Birbirini müşahade eden şahid de, meşhud da mahlukattır. Görene de yemin olsun, görünenene de yemin olsun. Kâinat gibi Allah'ın ayatını okuyan kitaba da yemin olsun. Muhammed (sav) ve O'nun arkasından gelen, gören, mütala eden gerçek mütefekkirlere de yemin olsun.

"Kutile eshab-ul uhdud- Ayat ve mucizeler zahir ve bahir iken, hadler yapıp Allah'a inanmışları, hendekler içine atıp yakan o insanlar kahrolsun.." (37) Müslümanlara eziyet eden, hapishane hapishane dolandıranlar kahrolsun. Kahrolsunlar ve kahrolacaklar... "Kahrolsun"u Kur'ân diyor. Biz affetsek de Kur'ân'a dokunan, îmana dokunan Allah tarafından affedilmeyecektir. Kürre-i Arz üzerinde kemikleri bile kalmayacak, yetiştirdikleri ile beraber berhava edileceklerdir. Hadler ashabı kahrolacaktır.

Maddeciliğin ve maddîliğin hüküm ferma olduğu bir devir ve bir hükümdarın yakınında bulunan esir. Kendini Allah'a vermiş, "Allah!" der kâlbini îmanı ile doldurur, taşırır, tezyin eder, mânen terakki eder. Allah'ın tevfik ve inayeti ile dertlere derman, gözsüzlere göz, elsizlere el ve kötürümlere ayak olur. Bu nam ile de meşhur olur. Herkes adını ve sanını duyar, etrafında toplanır.

Bir esir... Ama Allah, o esiri melik, meliki de esir yapacaktır. Başlarda gezen ayaklar yere inecek, toza-çamura bulaşacak, başını ezdiği, eşiğini öptürdüğü insana baş eğecek, elini öpecektir.

İşte bu esir, devrin hükümdarının maiyetinde bulunan bir körün tedavisine götürülür. Hastaya: "Allah'a îman et ve benim yapacağım duayı tekrar et. Allah, sana şifa ihsan edecektir." der. Hasta "Allah'a îman ettim." deyince ellerini açar "Ey kendisine îman ettiğim, inandığım Allah sana inanan bu kulunun gözlerini aç" diyerek dua eder. Körün gözleri açılır. Bu vak'a Buruç suresi münasebetiyle anlatılmıştır. Bu surenin ruhunda mündemiçtir.

Hükümdar, maiyetindeki o körün gözlerinin açıldığını farkedince: "Senin gözünü kim iade etti?" diye sorar. Ve "Rabbim" cevabını alır. "Senin benden başka rabbin var mı?" sorusuna da "Benim rabbim de, senin rabbin de Allah'tır" cevabını alınca o adamı tevkif edip, işkenceye maruz bırakır. Nihayet adam, Allah'a îmanına ve gözlerinin açılmasına vesile olan esirin yerini söyler. Hükümdar, o esir çocuğu buldurur. Yanına getirterek dininden dönmesini ister, ama döndüremez. Çeşitli yollarla öldürmek isterse de Allah'ın inayetiyle öldüremez. Bunun üzerine çocuk, hükümdara, kendinin nasıl öldürülebileceğini anlatır: "Halkı, bir yere topla ve beni bir ağaca as. Sonra torbamdan bir ok al, yayın ortasına koy. 'Bu çocuğun Rabbi'nin ismiyle' de ve oku at. Böyle yaparsan beni öldürebilirsin." der. Hükümdar bütün halkı bir meydana toplayıp çocuğun dediği gibi yapar. O mübarek çocuk ölür. Fakat orada bulunan ve hadiseye şahit olan halk, îmana gelip "Çocuğun Rabbi'ne îman ettik" derler. İnanan insanlar filiz filiz çoğalır. O mübarek fikri her yerde neşretmeye, muhtaç gönüllere yerleştirmeye çalışırlar. Devrin firavunu olan hükümdar bunlara dayanamayarak heryere hendekler kazdırır, ateşler yaktırır ve inananlara zulümler eder.(37)

Resûl-ü Ekrem Efendimiz, bir sahabinin aceleci tavrı karşısında "Sizden evvel insanlar alınır, hendeklerin içine konulur, testere ile ortadan kesilir, tırmıklarla ve taraklarla eti kemiğinden ayrılırdı da Allah'ından vazgeçmezlerdi. Allah va'dini yerine getirecek, güllerinizi açtırıp, bülbüllerinizi öttürecek ama siz acele ediyorsunuz" demişti. İşte bu münasebetle, Ashab-ı Kiram'ın yapılan işkencelere tahammülsüzlüğü üzerine bu sure nazil olmuştu.

Ashab-ı Uhdud inananları hendeklere koyuyor, ateşlere atıyordu. Roma'da Hıristiyanlara yapıldığı gibi ağaçlara bağlanıyor, etraflarına odunlar yığılıyor, cayır cayır yakılıyor, işkenceler devam ediyordu. Bir gün kucağında çocuğu olan bir kadın getirdiler. Kadın çocuğu için endişe edip hendeğe düşmekten çekinince Cenâb-ı Hakk çocuğu konuşturdu. "Ey anneciğim sabret. Çünkü sen Hakk üzerinesin." At kendini anne, Allah seninle beraberdir." dedi.(38) "Tahid ve methuda yemin olsun."

Allah o şahide ve o meşhude yemin ediyor. Kendisi için yanana, kendi adına yemin ediyor. İşkenceye dayanana, o işkenceyi gören meleklere, o ma'nâyı müşahade eden peygambere, elindeki kitaba yemin ediyor.

Yanan ateş ve o ateşi yakanla, hendeklerin kenarlarında oturanlar vahşetlerini seyreder ve zevk alırlardı. Mü'minlere reva gördükleri işkenceyle zevk ve haz duyarlardı. Zaman geçmiş, asırlar değişmiştir ama küfrü temsil eden bütün firavunlar, bütün mütekebbirler, bütün mağrurlar aynı hava içinde olmuşlardır. Değişen sadece işkence şekilleridir. Onlar ateşlere atmışlar, testere ile parçalamışlar, bugünküler de zindanlara atmışlar, çeşitli eza ve cefa yapmışlardır.

İşte onları, bu işkencelere, azaplara, zulümlere zorlayan müslümanların: "Allah'a îman ettik. Kur'ân'ı rehber edindik" demeleridir. Ama Allah, nurunu parlatanları, ziya ve şulesini yakanları, gönülleri aydınlatanları korur. Resûl-ü Ekrem'e: "Allah seni insanlardan koruyacaktır."(39) buyurmuş ve korumuştu. Bütün zulümlere ve bütün engellemelere rağmen, bütün yumruklara ve tekmelemelere rağmen gelişmelerin önüne geçilememiştir. Firavunların başlarını yiyen gelişmeler de hep böyle olmuştur. Onlar vurdukça, tekmeledikçe yeni yeni filizler çıkmış, yeni yeni şuleler yanmıştır. Bundan böyle de hiç durmadan filizler yeşerecek, şuleler parıldayacaktır, inşaallah.

II. KISIM: ÖRNEK CEMAAT

Tarihin seyrini değiştirip yeryüzünde muvanene unsuru olacak, Cenâb-ı Hakk'ın matmah-ı nazarı cemaat!..

Kâinattaki istikametin mazharı, Allah'ın meleklerine baktırıp Hazret-i Âdem'in rüçhaniyetinini ispat edeceği cemaat!..

Mevsimleri, zamanları, buudları aşan; dünden bugüne, bugünlerden yarına, yarınlardan da kıyamete kadar herkesin nazargahı olacak cemaat!..

"Siz ümmetler içinde, milletler içinde seçilmiş bir ümmetsiniz"(40) tebşiratına muhatap, Allah'ın müjdelediği cemaat!..

Secdede, rükuda ve kıyamda kâlbi haşyetle çarpan; gecede, gündüzde ve seferde adımlarını hesapla atan; varlıkta, darlıkta ve bollukta helalle hemdem olan cemaat!..

İnandığı dine müzahir, onun için yaşayan; Resûlullah'ı tanıyıp, O'nun yoluna baş koyan; Allah ve Resûlü'nün adını ufuktan ufuğa yayacak cemaat!..

Sevgi, müsamaha ve tefkatin temsilcisi; kin, öfke ve düşmanlığın düşmanı; Allah'ının, Kitab'ının ve Peygamber'inin bendesi cemaat!..

Çiğnense de, dövülse de, horlansa da yolundan dönmeyen; en mühim ve kıymetli vasfı "Allah'a ve Resûlü'ne sadakat" olan cemaat!..

SADAKAT

Sadakat, feragat ve fedakarlıkla ifadesini bulur. Allah'ı ve Resûlullah'ı kendi arzu ve isteklerine tercih etmekle tezahür eder. İlkler ve onları takip edenler nefsî arzularını ve behimî isteklerini Allah ve Resûlü için terkederek, sadakatı ve sıddıkiyeti temsil etmişlerdi. Onları takip edip bu yeni bezmde peşleri sıra gidecek olanlar da, kıyamete kadar o vasıfları taşıyacak olan "Sadıklar ve sıddıklar cemaâti"dir. Allah Resûlü'nün çevresinde halenenen o mümtaz cemaatin baş ünvanları: Sadakattır.

Sadık, derin ve yorucu meselelerle iştigal etmese de, Allah ve Resûl'ü ile kâlbi münasebetini bir an bile aksatmaz, Nefsî hazlarını, annesi, babası, eş ve evladı gibi bütün sevdiklerini Allah ve Resûlü'nden üstün tutmaz. Allah'ın rızası ve Resûlullah'ın bir anlık bakışını cihanlara bedel bilir; malını, mülkünü ve herşeyini O'nlara mukabil feda eder. Nazarında, Allah'a ve Resûlü'ne ait olmayan şeylerin kıymeti yoktur. Sessizdir, durgundur, hakkında methiyeler yazılmamıştır ama derunu ummanlar gibidir. Sadakatın yerini ve lazımını çok iyi bilir. Kafası, bedeni veya kâlbi, nesi isteniyorsa, nasıl isteniyorsa, nerede isteniyorsa... Bir an tereddüt etmeden: "Alın, Resûlullah'a feda olsun. Bu kâlb Allah adına parçalansın. Kanım, İslâm adına aksın" der. Bunlar bugün için mevzubahis değildir. Fakat İslâm'ın, Kur'ân'ın ve Allah Resûlü'nün getirdiği esaslar, bu gibi şeyleri, bir gün gerekli kılarsa, sadık bunları yapacaktır.

Birine "sadık değil" deseniz, rahatsız olur, gücenir. Çünkü, sadık olmayan haindir. Bir insana "sadık mü'min" denilmesi için de sadakatın şartlarını ve şiarını yerine getirmesi gerekir. Biz sadakatı birbirimizle olan münasebetlerimizle de anlarız. Yüzümüze methiyeler söyleyip meddahlık yapanlar, sadık dostlarımız değildirler. Sadık dost ve arkadaş takip ettiğimiz yol ve fikir istikametinde muhalefet etmeden yürür. Karar verip, harekete geçtiğimiz yolda koşar, destek olur. Tehlikeler, musibetler ve belalar karşısında göğsünü gerer, arkadaşlarına siper olur. Alınan kararlara ve gereklerine riayet eder. Biz bu gibi şeyleri sadakat nişanesi olarak değerlendirdiğimiz gibi, Allah ve Resûlü'ne ait meseleler de benzer şekilde değerlendirilir. Onun içindir ki, Kur'ân-ı Kerim'de "vessıddıkin"(41) denilerek pek çok sıddık bulunduğuna işaret edilmekle beraber Hazret-i Ebu Bekir'e en büyük sıddık manasına "sıddık" denilmiştir.

Kur'ân ferman ediyor: "Allah ve Resûlullah'a îmanı olan, ahirete îmanı olan fertlerin herbirini Allah ve Resûlullah'ı nefsine, annesine, babasına ve sevdiği herşeye tercih etmenin dışında göremezsiniz."(42) Bir ferd Allah'a Resûlullah'a ve Kur'ân'a inanıyorsa, Onları sevdiği ve bağlandığı herşeye tercih edecektir. İşte Hazret-i Ebu Bekir, sevdiği, bağlandığı babasını, evladını, ailesini, kabilesini, herşeyini Allah ve Resûlullah için terkederek "sıddık" ünvanına mazhar olmuştu. O ve diğer Ashab-ı güzin efendilerimiz öyle kimselerdi ki, îmanın kâlblerine perçinlendiği sarsılmayan, usanmayan, dönmeyen ve yılmayan birer ruhla te'yid buyrulmuşlardı.

BEDİR ASHABI NEDEN BÜYÜKTÜR?

Eslaf: "Bir insan Bedir ashabı'nın isimlerini herhangi bir maksadı için şefaatçi olarak zikretse, Allah o maksudunu hasıl eder" demişlerdir.

Ad ve isim mühim değildir. Mühim olan o müsemmayı hatırlamaktır. Siz: "Allahümme bi seyyidina Hamza" dediğiniz zaman. Hazret-i Hamza'nın mübarek ruhanîyatı orada hazır bulunacaktır. Eslaf'ın ittifak ettikleri bu hususta pek çok rivayet de vardır. Ve onların adları Cebrail'in, Mikail'in İsrafil'in, Azrail'in ve diğer bütün meleklerin adlarından önce gelen adlardır.

O gün, Bedir ashabı babaları, kardeşleri, akrabaları, evlatları ve aşiretleriyle karşı karşıya geldiler. Yani birlikte neş'et edip birlikte büyüdükleri, kimi zaman acılarını kimi zaman sevinçlerini paylaşarak hayat sürdükleri şahsî dostlarını, Allah ve Resûl'ü için terkedip karşı karşıya geldiler. Ebu Ubeyde babasıyla karşı karşıya geldi. Hazret-i Ali, kardeşi Akil'in karşısında durdu. Hazret-i Ebu Bekir atını sürüp oğlu Abdurrahman'ın saflarını yardı. Hazret-i Ömer, hiç tereddütsüz, dayısı As İbn-i Hişam'ın boynunu vurdu...

Abdurrahman, müslüman olduktan sonra birgün, babası Ebu Bekir'e şöyle dedi: "Bedir savaşında, birdenbire gözüme iliştin. Önüne gelen herkese kılıç sallıyordun. Seni başkalarına bırakıp, bir başka tarafa gittim. O'nu başkası öldürsün dedim." Ebu Bekir ise oğluna: "Oğlum sen o gün karşıma çıksaydın,Vallahi senin gibi yapmazdım. Allah ve Resûlü için oracıkta öldürürdüm seni" (43) dedi. Her baba evladını sever. Hazreti Ebu Bekir gibi bir baba ise çok daha fazla sever. Ama Allah'ı ve Resûlullah'ı herşeyden çok sever.

Resûl-ü Ekrem'in huzuruna genç, filiz gibi bir delikanlı geldi: "Ya Resûlallah bir cemaat içinde, senin bahsin geçti. Babam da söze karışıp, hakkında uygunsuz sözler sarfetti. Başım döndü. Tahammül edemedim. Kılıcımı bağrına saplayıp, öldürdüm O'nu" dedi. Resûl-ü Ekrem sükût etti. Biraz sonra başka bir genç geldi. "Ya Resûlallah, babam, senin hakkında uygunsuz sözler söyledi. Baba katili olmak istemedim, başkasına havale ettim. O da babamı öldürdü. Sana uygunsuz söz söyleyen, seni tanımayan, takdir etmeyen bir baba yakışmaz bana. Sana bağlı isem, öyle bir babayı istemem" dedi. Resûlullah yine sükût ettiler. Birinci gence "Neden öldürdün?" demedikleri gibi, ikinci gence de "Neden öldürmedin?" demediler (44).

Hakkında ayet nazil olunan, daha enterasan hadise ise; Ebu Ubeyde Hazretleri'nin başından geçen hadisedir. Allah Resûlü O'na "Ümmetin emini" buyurmuşlar, Cennet'le müjdelemişlerdi. Ümmetin arasındaki huzursuzluklar, hoşnutsuzluklar ve geçimsizlikler çok defa O'nun eliyle giderilirdi. Hazret-i Ömer vefaat edeceği zaman: "Hayatta olsaydı, size, O'nu tavsiye ederdim" demitti.

Ebu Ubeyde, çok şefkatli ve merhametli, babası Cerrah ise, gözü dönmüş bir haindi. Bedir harbinde, birdenbire, oğlunun karşısına çıkıverdi. Ebu Ubeyde, karşısında babasını görünce, kendisini bırakmasını söyledi. "Baba, beni bırak, başka tarafa git, başkalarıyla savaş" dedi, hemen safların bir başka tarafına geçti. Babası tekrar karşısına dikilince: "Baba benimle uğraşma" diyerek yine yerini değiştirdi. Babası kafir bile olsa, bir baba katili olarak Resûlullah'ın huzuruna gitmek istemiyordu. Ama babası, tekrar, öyle bir yerde karşısına çıktı ki, yerini değiştiremedi, kaçamadı, kılıcını babasının sinesine sapladı. Cerrah, oracıkta yıkılıp öldü. Ebu Ubeyde ağlaya ağlaya Resûlullah'ın huzuruna geldi. "Ya Resûlullah. Ben istemeyerek babamı öldürdüm" dedi.(45)

Baba insanın velinimetidir. Babayı öldürmek de çok mühim bir hadisedir. Fakat, Allah ve Resûlullah'ın karşısına çıkarsa, Allah ve Resûlü babaya tercih edilir. Hadise üzerine Cenâb-ı Hakk, şu ayeti inzal buyurdu: "Sen Allah'a ve ahirete îman eden, Allah ve Resûlullah'ı seven, bağlanan o kimselerden hiçbirisini Allah'a karşı böyle bir tahattide, Allah düşmanlarına karşı müsamahakar göremezsin, bulamazsın. Onlar, Allah ve Resûlü'nün karşısına çıkan hanımlarını, çocuklarını, torunlarını, baba ve atalarını terkeder, Allah'ın ve Resûlü'nün rızasını tercih ederler." (46)

Bu ayet Ebu Ubeyde'nin sinesine su serpmiş, yüreğindeki ateşi söndürmüş, aynı zamanda da itidal tavsiye etmişti. Ayetin ruhunda, insanın babasını o vaziyette öldürmeyip, başkasına havale etmesinin olacağı, fakat Allah ve Resûlü için öldürürse de muahaze edilmeyeceği mündemiçtir.

Bizi de Allah ve Resûlü'ne ciddi bir sadakatin ifadesi olan aynı şeylerle imtihan etseler, bilmem ki o imtihanı kazanır mıyız? Deseler: "Resûlullah hanenize gelecek, şereflendirecek." Acaba mü'minler, O'nun gelmesini istemeyen kızları, hanımları, babaları veya oğulları varsa, onları evlerinden temizleyip, hanelerini Resûlulah'ın teşriflerine hazırlarlar mı?

Eğer, evlerini önceden temizleyip Resûlullah'ın teşriflerine hazırlamışlarsa, onlar sadıklardandırlar. Sadakatlarını ifade etmişler demektir. İslâm'ın, Kur'ân'ın ve Allah'ın rızası uğrunda sizden istenenleri yerine getiriyorsanız, siz de sadıksınız demektir. Aksi halde sadakattan uzaksınız demektir. Hainlik veya hiyanet içindesiniz diyemiyorum. Çünkü kâlbde burkuntu yapar. Ama mefhum-u muhalifi odur.

MÜ'MİN İSLÂM'LA BİRLİKTE GÜLER

Mü'minin sadakatı, kendi haz ve zevklerini Allah'ın ve Resûlü'nun memnun olacağı amellerin üstünde tutmayacak kadar derin ve köklü olmalıdır. Mü'minin yüzü İslâm'la birlikte güler, yine O'nunla birlikte ağlar. Ashab Efendilerimiz, Resûl-ü Ekrem'in yüzüne bakıyorlar, O'nun yüzünde ızdırab ve işmizaz varsa ağlıyorlar, tebessüm varsa tebessüm ediyorlardı.

Hazret-i Ömer anlatıyor: "Ben Resûl-ü Ekrem'in Bedir esirleri hakkındaki istişaresinden sonra yanından ayrıldım. Resûl-ü Ekrem, benimle bu meseleyi görüştüğü zaman, kararımı arzettim. 'Ya, Resûlallah bunları ağır fidye-i necat karşılığında bırakalım veya kılıçtan geçirelim. Akil'i Ali'ye ver, kafasını kessin. Bana da akrabalarımdan kim düşüyorsa ver, kafasını keseyim. Abdurrahman'ın kafasını da Ebu Bekir kessin, bu iş temizlensin' dedim. Allah Resûlü kararımdan pek memnun olmadı. Ebu Bekir ile istişare ettiği zaman mülayemet meşveretini aldı. 'Ya Resûlullah mülayim davran" dedi. Ben evime gittim ve döndüm. Baktım ki, Resûlullah ve Ebu Bekir ağlıyorlar. Yanlarına sokuldum. Hıçkırıkları iyice arttı. 'Ya Resûlallah, niye ağlıyorsunuz? Ağlanacak birşey varsa söyleyin ben de ağlayayım? dedim. Allah Resûlü kararımın isabetli olduğunu, Ebu Bekir ile kendi kararlarının yerinde olmadığını iş'ar eder mahiyetteki ayetin inzal edildiğini söyledi." (47)

Sahabi efendilerimiz, Resûlullah'ın her haline iştirak ederler, dertleriyle dertlenirler, teessüründe ağlarlar, tebessüm ederse de sevinirlerdi. Mekke'nin fethinde, Hazret-i Ebu Bekir gözleri görmeyen babasını Allah Resûlü'nün huzuruna getirdi. Edeb timsali Efendimiz kendisinden çok yaşlı ve gözleri görmeyen Ebu Kuhafe'nin ayağına getirilmesinden memnun kalmayarak Ebu Bekir'e: "Bıraksaydın ihtiyarı evinde. Biz gelir, ziyaret ederdik" buyurdular. Her îman edenin Resûl-ü Ekrem'in elini tutup biat etmesi, böylece O'na intisabı çok mühimdir. Buna rağmen Efendimiz âmâ bir ihtiyarın ayağına getirilmesini istemiyor. "Bıraksaydın ihtiyarı evinde. Biz gelir, ziyaret ederdik" diyorlardı.

Hazret-i Ebu Bekir anlatıyor: "Babam Ebu Kuhafe'nin gözleri görmüyordu. El yordamıyla Allah Resûlü'ne yaklaşıp elini eline uzattı. Allah Resûlü babamın elini tutarken, ben hıçkırıklarımı tutamadım. Resulullah Ya, Ebu Bekir niye ağlıyorsun?' dediler. Ben de 'Ya, Resûlallah, babamın yerine, îmanını çok arzu ettiğiniz Ebu Talib'in bulunmasını arzu ederdim. Şu uzanan elin babamınki yerine Ebu Talib'in eli olmasını ne kadar isterdim. Çünkü O'nun îman etmesini çok istemiştin. Babamın îman etmesi benim bir arzumdur. Fakat, amcanın iman etmesi senin çok şidettli arzundu, nasib olmadı. İşte ben ona ağlıyorum dedim.’(48)

Sadık mü'minin, en mühim bir meselede, babasının ebedî saadeti kazanmasında bile Peygamberi'nin amcasını tercih etmesi fevkalade mühimdir. Hazret-i Ömer de "Ben Âl-i Ömer'e Abbas'ı tercih ederdim. Çünkü O Resûl-ü Ekrem'in amcasıdır" diyordu. Hazret-i Abbas küçük görülemez. O, ashabın efendilerinden ve Âl-i Resûldendir. Fakat zatî kıymeti itibariyle Cennet'le müjdelenen on kişiden ve iki vezirden birisi olan Hazret-i Ömer öyle bir mevki-i mualla ihraz etmiştir ki, Hazret-i Abbas'tan çok ileridir. Hazret-i Ömer, buna rağmen, Resûl-ü Ekrem'in hatırı için, "Âl-i Ömer'i Abbas'a feda edecek" fikir ve istikamettedir.

Yağmur yağmıyor, Mekke ve Medine kuraklıkla kavruluyordu. Hazret-i Ömer'e müracaat ettiler: "Şu ashabı al, yağmur duasına çıkar. Ümid ediyoruz ki, Cenâb-ı Hak bize rahmet eder" dediler. Hazret-i Ömer çok zaman, başını yere kor, gizli-açık, sesli-sessiz münacaat ve tazarruda bulunurdu. Yanından ayırmadığı Eslem şöyle anlatıyor: Ömer'i çok defa secdede, kâlbi hıçkırıklarla çarpar, tir-tir titrerken görüyordum. 'Allahım! Ümmet-i Muhammed'i, Ashab-ı Resûlullah'ı benim günahlarımdan dolayı mahvetme. Yağmursuzluk benim günahlarım sebebiyledir' diyordu."

Hangimiz memleketin başına gelen bela ve musibetleri kendi günahlarımızdan biliriz. Eğer "Bu kuraklık benim günahlarım sebebiyledir. Bu bela ve musibetler benim yüzümden milletin başına yağıyor. Allahım beni affet. Günahlarım yüzünden masum insanları mahvetme" diyebiliyorsanız; belalardan, musibetlerden ve İslâm'ın devasa meselelerinden müteessir oluyor, bunların sebebini herşeyden önce kendinizde görüyorsanız; Siz sadıklardansınız, sadık bir mü'min, İslâm'a sadık bir müslümansınız demektir.

Bir müddet sonra, tekrar Hazret-i Ömer'e müracaat ettiler. Yağmur duasına çıkmasını istediler. Ömer birden, birşey hatırlamış gibi koştu. Gitti, Hazret-i Abbas'ın evine vardı. Kapısını vurdu. "Gel benimle" dedi. O'nu bir tepeye çıkardı. Orada, Abbas'ın ellerin tutup, yukarıya kaldırdı. Sonra dudaklarından şu sözler döküldü: "Allah'ım! Bu Senin Habibin'in amcasının elidir. Bu el hürmetine bize yağmur ver." Sahabi diyor ki. "O el,daha aşağıya inmeden yağmur yağmaya başladı. Biz aşağıya yağmurla, selle birlikte indik."(49)

Onlar, Allah Resûlü'ne ait herşeyi kendi nefislerine, arzularına ve isteklerine tercih etmekle sadakatlarını gösteriyorlardı. Askerdeki oğlunuzdan bir mektup gelse, hatırasıdır diye saklarsınız. Evladınız vefaat etse, ona ait şeyleri teyemmümen, teberrüken saklar, zaman zaman öpüp, koklarsınız. Her mü'min daima Resûlullah'a ait şeylerle müteberrik ve müteyemmim olmalıdır. O'na ait şeyleri, teberrüken yanında, vasfında ve ruhunda taşımalıdır. O'na ait şeylere sadakattan bir an bile ayrılmamalıdır. Lihye-i şerif'i (Sakal-ı şerif) bize getirenler, şuur ve sadakatlerinin ifadesi olarak O'nu atlaslarda saklamış, en mübarek gün ve gecelerde öpülüp, koklanılmasını adet hâline getirmitlerdir.

OSMANLILAR'IN RESÛLULLAH'A SADAKATLARI

Devr-i Saadet'ten sonra İslâmiyet'i en ciddi yaşayan ve Allah Resûlü'ne en bağlı olanlar Osmanlılar'dır. Devletin kurucusu Osman Gazi, Kur'ân'ın bulunduğu odada: "Ben Kur'ân'ın bulunduğu odada ayağımı uzatmam." diyerek, sabaha kadar uykusuz kalıyordu. Yavuz Sultan Selim, Allah Resûlü'nün huzurunda, adına hutbe okunurken: "Haremeyn-i Şerif'in Hâkimi" dendiğini duyunca, hemen doğrularak haykırıyordu: "Hayır! Hakim-ül Haremeyn değil Hadim-ül Haremeyn! Ben ancak hizmetçisi olurum oraların." Sultan Ahmet yazdığı dört mısra ile Resûl-ü Ekrem'in Kadem-i Şerifi'nin (Ayak izinin) şeklini tacına koyuyor. "Başımda taç gibi kıyamete kadar gezdiririm bunu" (50) diyordu. Dünyanın hiçbir yerinde yapılmayan bir işi de, sadakatinin ifadesi olarak yapıyordu. Efendimiz'in saçlarını ve sakallarını toplatıyor, ülkemize getirtiyordu. Biz bugün atlastan bohçalar içindeki o "Muy-i mübarek"ler karşısında, Efendimiz'i tahattur ediyor, O'nun huzuruna gider gibi edeble yürüyoruz. Kusurlarımızı hatırlayıp şefkat ve şefaatine koşuyor. O'nun elini, eteğini öpercesine dudaklarımızı değdiriyor, derin bir haşyetle başımıza koyuyor, salavat ve selamlarla sadakatimizi izhara çalışıyoruz.

İnsanlar sevdiklerine ait en küçük şeylere bile sadakat gösterirler. İcab ederse onurlarını, şereflerini, herşeylerini feda ederler. Sevdiklerinin bir zülfüne dahi zarar gelmemesi için seve seve canlarını, ruhlarını verirler. Beklenen nesil, beklenen cemaat tekrar eski hüviyetine döner, Allah'ın ve Resûlü'nün arzu ve isteklerini şahsî arzu ve isteklerine tercih ederlerse; Allah'ın tevfik ve inayeti ile tarihin seyri ve hadiselerin akışı değişir, Cenâb-ı Hakk bize gülen yeni ufuklar açar. Elverir ki, sadakat üzere olalım.

İSLÂM FEDAKARLIK İSTER:

İnsanlara çok güzel ve cazib görünen, hissiyatlarına hitab ederek kendilerini kabul ettiren sevdikleri, bağlandıkları ve gönül verdikleri; içecek, yiyecek, yatacak şeyler.. Eşler, kadınlar, kızlar.. Anneler, babalar, çocuklar.. Bağlar, bahçeler, çiçekler.. Elmaslar, altınlar, pırlantalar.. Makamlar, mansıplar, itibarlar..Hazlar, muhabbetler, dostluklar vb. pek tatlı şeyler vardır. Esas itibariyle çok den'i nefsaniyetimize uygun, dünyaya ait olan bu şeyler, Allah'ın ve Resûlü'nün rızasını ikinci plana attıran, fenaya mahkum oldukları için insanları da aynı akibete mahkum ettiren faktörlerdir.

Çok defa iş ile namaz karşı karşıya gelir de cemati bırakıp işinizle meşgul olursunuz. Resûl-ü Ekrem'in isteği doğrultusundaki bir kazanç ve muvaffakiyet ile dünyevî olanı karşı karşıya geldiğinde ikincisini tercih edersiniz. Ezan okunduğunda işinizi bırakıp camiye koşmazsınız. Çünkü bunlar nefsinize hoş gelen ve ücreti peşin alınan şeylerdir. Diğerlerinin ücreti ise şimdi verilmeyecek Ahiret âleminde verilecektir. Cenâb-ı Vacib-ül Vücud Hazretleri insanların bu türlü zaaflarını bildiği için onları sayıyor, şu hususlarda zayıfsınız diyor.

Allah'ın rızasını tahsil için sarfedilen cehdin neticesi, çok güzel bir akibettir. Bu cehd gerçek mü'minin sadakatının, feragatının ve fedakarlığının nişanesidir. Meseleyi tahlil edersek, cehd ve gayretimizin ciddiyeti nisbetinde, kazandırdığı huzuru, hissiyatımızın derinliklerinde duyarız. Ama bu huzur, sadakat, feragat ve fedakarlıkla amel eden gerçek mü'minlere müyesserdir. Îmanın muktezası vecibeleri yerine getirme cehdinin kâlben ve ruhen Cennet hayatı yaşattığını hissetmek o mü'minler için müyesserdir.

Kur'ân ve İslâm azim bir fedakarlıkla kendilerine sahip çıkmadığımız takdirde vatanı, milleti ve gelecek nesilleri başıboşluğa, sahipsizliğe ve ateşîn bir hayata atmış olacağımızı bilmemizi istiyor. Her yerde kaynaşıp, mikroplar hâlinde çoğalan îmansızların insanlığa verdikleri zarara dikkatinizi çekerim. Bunların daha da çoğalması ve hakimiyetlerini artırmaları halinde mescitleri ve mabetleri de yakıp-yıkabileceklerini hesap ederek, meselelerimizi buna göre değerlendirelim. Allah'ın ve Resûlü'nün rızasını birinci plana alıp vazifelerimizin üzerine titizlikle eğilmezsek, gelecek nesillerin başımıza açacağı badirelerin bizi nerelere götürebileceğini tahmin bile edemeyiz.

Mü'minin gerçek şuura ulaşmasından sonraki fedakarlığı, feragatı, cehd ve gayreti kolaydır. Ama bu şuuru kazandırarak, müslümanları düşünür hâle getirmek, Allah'ın ve Resûlü'nün gerçek muhibleri olduklarını görmek çok zordur. Bunlar, mü'minlerin kâlblerine,O'nlara ait muhabbeti nakşedip, gergef gibi işlemekle, nazarlarındaki perdeyi kaldırıp afakî ve enfüsî yollarla O'nlara sevdalandırmakla ve Ma'rifetullahı elde edecekleri şehraha sevketmekle mümkün olacaktır. Ancak bunun akabinde mü'minler cehd ve gayrette bulunacaklar; araştıracak,inceleyecek ve yeni yeni cevherler bulacaklar, o cevherleri buldukları Hakk'ın kapısından ayrılmayacaklar, hayatlarının sonuna kadar sadakatla, feragatla ve fedakarlıkla koşacaklardır.

Ayet-i Kerime: "Onlar vazife ile, cihad ile emrolunduğu zaman sana bakarlardı. Ama gözlerinde baygınlık alameti olarak bakarlardı. Sanki onlar, kafalarına birşey çarpmış, baygınlığa tutulmuş gibi sana yan yan bakarlardı."(51) diyerek yeni îman etmişlerin durumunu ifade ediyor. Onlar yeni iman etmişler, belki de Allah Resûlü'nün ganimetten verdiği yüz deve ile müslüman olmuşlardı da, îman henüz içlerine oturmamıştı. Kendilerinden ölmeleri ve savaşmaları isteniyordu. "Ne de ağır şeyler isteniyor!?" diye kalakalacaklar, baygınlıkla bakacaklar. Evet îmanın kâlblerine oturmadığı kimseler için, hakîkatlar ve vazifeler o kadar imkansız, aşılmaz görülecektir ki, onlara vazifeleri anlatılıp, hatırlatıldıkça ümitsizliğe, şaşkınlığa düşeceklerdir. Yüreklerindeki îmanları kemale ermiş mü'minler ise, Allah'ın ve Resûlü'nün sevdiği vecibe ve vazifeler hatırlatıldıkça, bilakis ümid, lezzet ve hazla dolup coşacaklardır.

Ümmü Habibe, Ebu Süfyan'ın kızı ve Allah Resûlü'nün mübarek zevceleriydi.Ebu Süfyan îman dairesine giremediği, îmanın hazzına eremediği, îman yümnüyle emin olamadığı devrede, bir gün Resûl-ü Ekrem'i iltimasçı yapmayı düşünerek, kızının evine gitti. Kapıyı vurmadan içeri girdi. Resûl-ü Ekrem'in bulunduğu her yer mescittir. Ebu Süfyan, evine girdiği kadının babasıydı ama necisti, pisti. Resûl-ü Ekrem'in Hane-i saadeti'ne girmeye hakkı yoktu.Ümmü Habibe ise kendisi vasıtası ile bulunduğu zor durumdan kurtulmak için yanına gelen babasını dışarıya atamıyordu. Fakat, Resûl-ü Ekrem'in mübarek hücresinde bulunan ve O'nun oturduğu sedire doğru gidip, oturmaya yeltenen babasının kolundan tutup, itiyor: "Sen oraya oturamazsın!" diyordu. Ebu Süfyan: "Beni mi yataktan, yatağı mı benden kıskandın?" deyince de: "O, Peygamber'in oturduğu sedirdir. Sen necis bir insansın, o sedire sürünemezsin baba." diyordu.(52) Resûl-ü Ekrem'e bağlılık. O'na tam bir sadakat.Kâlblerin O'ndan inhiraf etmemesi, O'nda fena bulması. İnsan fena fi’r-Resûl olmalı, fena fil Kur'an olmalı, fena fillah olmalı, kendi şahsî isteklerini ve arzularını unutmalı, Allah'ın Resûlü'nün ve Kur'ân'ın emir ve isteklerinde fani olmalı öylece yaşamalı. Ortada sadece Kur'ân kalmalı: "Bana istikametli hayatı, muvaffakiyet ve zafer ufkunu gösteren Kur'ân'dır" demeli. Heveslerimiz ve behimi arzularımız adına olan şeyleri O'na tercih etmemeliyiz. Mevla neyi istemişse yapmalı, neyi istememişse yapmamalıyız. Böyle bir anlayışla sadakat, feragat ve fedakarlık içinde olmalıyız.

Resûlullah'a sadakat mevzuunda anlatılacak yüzlerce, binlerce misal vardır. Hubeyb'in kahramanlığı, Resul-ü Ekrem'i herşeye tercih etmesi.. Zeyd İbn-i Desinne'ye "Sen şu anda idam edileceksin. Yerinde Muhammed'in bulunmasını, kendinin çoluk-çocuğunla birlikte olmanı arzu eder miydin?" denildiğinde, kükreyip, "Ben bin defa ölsem bile Resûl-ü Ekrem'in zülfünün dağılmasını istemem! Yerimde olmasını arzu etmem!" diyerek, idam edilip, parçalanırken bile sadakatini göstermesi..(53) Zeyd İbni Sa'd'ın büyük bir kahramanlık nişanesi izhar ederek. Yemame'de aynı sadakatla Resûl-ü Ekrem'in açtığı yol ve çığır için canını feda etmesi.. Ve Sa'd İbn-i Rebi' gibi, Abdullah bin Cahş gibi, Sümeyye Hatun gibi, Nesibe Hatun gibi daha binlerce sadık kahraman vardır.

Bezzar anlatıyor: "Ensardan genç bir çocuk olan Talha, Resûl-ü Ekrem'in huzuruna gelip 'Ben de dehalet ediyorum. Biat ediyorum.' dedi. Nazar-ı gayb bînîsîyle O'nun kâlbini yoklayıp, müşahade edip samimi olduğunu gören Allah Resûlü oradakilere de göstermek için ferman etti: 'Eğer sen, bana hakîkaten sadık bir biat edeceksen.Git babanı öldür, gel.' Talha kılıcı eline aldığı gibi koşunca. Resûlullah 'Gel. Ben sıla-i rahimi kat' için gönderilmiş bir insan değilim. Ben, Rahmetenlilaleminim. Rahmet için gönderildim.Fakat senin sadakatini görmek istedim.' dedi. Belki maksad-ı nebevî başkalarına göstermek, bize de göstermekti."(54)

Talha kısa zaman sonra yatağa düştü, ölümcül hasta oldu. Resûl-ü Ekrem'i görmek istedi. Resûl-ü Ekrem yanına gidip Talha'yı gördüğü zaman, ölümünün yakın olduğunu anladı: "Talha gidiyor" dedi. Hergün namazdan sonra yanına uğruyor, hatırını sorup gönlünü alıyordu. Vefat edeceği gün de: "Birşey olursa çağırın, namazında bulunayım" demişti. Talha ise eli-ayağı soğuyup, canı boğazına geldiği zaman: "Bizim mahallemiz uzak bir mahalle. Ben vefat edersem Resûl-ü Ekrem'i cenazeme çağırmayın. Korkarım ki, Yahudiler bir fenalık yaparlar, yılan, akrep, çıyan gibi haşereler zarar verirler. Ona bir fenalık gelmesin. Beni gömün, gündüz haber verirsiniz." diyordu. O çocuk, böyle şeyler düşünüyor ve söylüyordu. Vefat edince de dediği gibi yaptılar. Adet olduğu üzere gece, namazını kılıp, gömdüler. Sabah namazında da: "Ya Resûlallah Talha vefat etti ve gömdük" dediler. Resûlullah müteessir oldu.Mezarının başına gitti. Ellerini kaldırıp şöyle dua etti: "Allahım sen Talha'yı, o sana gülüyor, sen de ona gülüyor, öyle karşıla. Allah'ım rıza ve rıdvanınla karşıla. Huzuruna geldiği an mütebessim ol Allahım." O tebessüm-ü mukaddes nasıldır bilemiyoruz. Ama Resûlullah Efendimiz: "Mukaddes bir tebessümle, sen onu öyle karşıla, o da seni öyle karşılasın" diyerek dua ediyorlardı.(55)

O'nlar erkeği, kadını ve çocuğuyla topyekün şuurlu bir cemaattiler. O mümtaz cemaat böyle yaşadığı için tarihin akışını müsbet bir mecraya çevirmişti. Bugün çok azına şahit olduğumuz böyle sadakat numunelerinin çoğalmasını, Kur'ân, Allah ve Resûlullah namına istiyoruz. Böylece hadiselerin akışını değiştirecek, kafire aman vermeyecek olan imdad-ı îlahiye yetişecektir. Elverir ki, mü'minler sadakatlarında sabit, kaim ve daim olsunlar.

III. KISIM: EN FAZİLETLİ AMEL; ALLAH YOLUNDA CİHAD (56)

Yapılması icabeden her iş, alaka gösterilmeye başlanıldıktan bir müddet sonra, taravetini ve orijinalliğini kaybedip ülfet, ünsiyet ve alışkanlık nazarı altında cazibesini de yitirir.

Zaferlerin, muvaffakiyetlerin, ihtişamın sarhoşluğu ile zevk, safa ve tembelliğe dolmanın kötü sonuçları İslâm dünyası'nın her yerinde çok acı olarak yaşanmıştır. İslâm dünyası'nın sükutu, İslâm mütefekkirlerinin fikren ve kâlben ölmesi; muhteşem saraylar, devasa kubbeler ve revnekdar şadırvanların yükselmesi; rakkaseler, sazendeler ve cümbüşler ile gece-gündüz bitevi eğlenilmesi; sanat ve zevk uğruna işlenen cinayetlerledir.

Orta Asya'dan kalkıp Avrupa ve Afrika'ya akın akın giden kavimlerin gerisin geriye dönüşleri; bağlı oldukları ruhu terkedip, yağmacılık zihniyetine dönüşlerinin neticesidir.

Hazret-î Muhammed Efendimiz'in inkilâbının esasını teşkil eden "cihanları fethetme" duygusunun kaybedilmesi: Muvaffak olup, dünyanın krallığını elde ettiği zaman bile ızdıraplı günlerinden daha müreffeh yaşamama; dünyanın fena ve zevalini görüp nefsi ile benliğinin temayüllerine uymama; ahirete ait ümitler ve emeller ile Baki olan Allah'a müteveccih bir kâlble yaşama; kılıçların tehtidi, mızrakların tedhişi altında yaşayan, hanelerinin yıkılışını ve sevdiklerinin parçalanışını görmeye alışık insanların kâlb ve kafalarını tenvir etme; îman ruh ve tuuru ile birlik ve beraberlik, uhuvvet ve kardetlik ruhunu telkin etme cehdinin kaybedilmesidir.

İslâmî cihad şuuru sokaklarda başıboş gezip mücahede sevdasında bulunanların anlayışından çok daha başka bir şeydir. Kur'ân'ın telkin ve tavsiye ettiği cihad anlayışının, ne kadar farklı olduğunu anlayabilmek için Sahabi efendilerimiz ile, onların güneşi olan Allah Resûlü’nün hayatından numunelere bakmalıyız.

Cihad, bir barbarlık ifadesi olarak elde kılıç-mızrak, insanları tehdit edip, dehşet salan gaddarların veya saldırganların hareketleri demek değildir. Yağma, talan ve ganimet peşinde koşan, anlayışı kısır ve basit cemaatlerin hareketi de değildir. Bilâkis, İslâm'a dehalet edip Cennet'e gitmek isteyenlerin karşısına engel ve mania olan küfür yığınlarının önünü almak, onların da kâlplerine ve kafalarına îman şuuru vermek, Cennet'e koşmaya teşvik ederek, gerekirse zorlamaktır.

Îman cemaati olan müslümanların davranış şekilleri Hazret-i Muhammed Efendimiz'in Mekke devrindeki davranış şeklinin aynısı olmadıkça, yapılacak mücahede ve mücadeleler faydasız olacaktır. Sık sık arzettiğim gibi, "Dar-ül Erkam mücadelesi" lâzımdır. Her haneyi İbn-i Erkam Hazretlerinin evi hâline getirip, orada, cemaate şuur vermek lazımdır. Tehdiş ve teröre maruz kalınsa bile, yılmadan, usanmadan, aceleciliğe düşmeden; vaad edilen doğuşun mukaddes fecrinde ötecek horozların müjdeci sesini beklemek lazımdır.

Zorbalar, toplum psikolojisini bilmeyen kimseler, müslümanları yanlış yollara sevkediyorlar. Muvaffakiyete, yeryüzünden gökyüzüne, oradan yıldızlara ve galaksilere hâkim olmaya götürecek yol, milleti kâlben birbirine bağlayan îman ruhu ve şuurunun gönüllere yerleştirilmesi, layetezelzel ve ayrılmaz mukimi hâline getirilmesi yoludur. Îman şuuru gönüllere yerleşmedikçe, bütün oluşumlar ve gelişmeler, geri tepmeye mahkumdur. Zorla, bütün dünyaya silahlarını terkettirseniz; nükleer üslerini, elektronik sistemlerini, uzay teknolojilerini ele geçirseniz; hepsine, zorla "islâm'ın emrine amadeyiz" dedirtseniz; bu, zafer olmayacaktır, islâm'a teveccüh, Allah'a dönüş olmayacaktır. Aksine böyle birşey, İslâm'a perde olacak, küfür sinecek, kadroların içini yiyecek, içten içe kemirip, onları işe yaramaz hale getirecektir.

Ebu Zerr Efendimiz'e: "Hangi amel daha faziletlidir?" diye sorunca: "Allah'a îman ve îmanını etrafa neşretmenin mâ'nâsını ifade eden, Allah yolunda cihad" cevabını alıyordu.(57)

Cihad, inanma, yaşama, beğenme ve sonra beğendiği şeyleri neşredip beğendirme hâlidir. İslamî adaba uymayan, sünnetlere karşı lakayd kalan, farzları tenbellik ve şuursuzlukla esneyerek yapan insanların İslâm adına yapacakları cihad ayn-ı cinayettir. Çünkü muhatapları "Namaz kılmak iyi bir şeyse niye esneyerek kılıyorsun? Buyur önce sen yaşa, ben arkandan gelirim." diyeceklerdir. Bütün insanlığın özlemini çektiği halde elde edemedikleri İslâm'ın o saf, sade ve fıtrî yaşantısına teşvik edici davetçiler yumuşak koltuklarında oturdukları, lüks ve ihtişam içinde yemek-içmek gibi fantazi zevklerle meşgul oldukları müddetçe muhatapları: "Sade ve fıtrî bir hayat tarzı olarak anlattığın İslâm'ı, buyur önce sen yaşa. Biz de arkandan geliriz" diyerek reddedeceklerdir.

Gökgürültüsü gibi haykırsanız; en süslü, yaldızlı laflarla anlatıp kendiniz yaşamasanız, İslâm'a kastetmiş olursunuz. Bu hâl, hakikatın anlaşılmasına perde germekten, insanlığın huzur ve saadet iklimini teneffüs etmesine mani olmaktan başka birşeyin ifadesi olmayacaktır.

Allah Rasûlü cihanı fetheden, o bir avuç cemaatini yetiştirirken, O'nları kıvılcımlar saçan, nar-ı beyza kılıçlar hâline getiriyordu. Hiçbir taraflarında kir, pas,leke ve karanlık nokta bırakmıyordu. Her taraflarından nurlar saçıyorlar, nuranî tayflar neşrediyorlardı. O'nları görenler ışıklarına koşuyor, ateşlerinde yanıyor, şualarıyla yunup yıkanıyorlardı.

Birgün tam olgunlatmamış bir sahabi kanlar içinde huzura gelip: "Ya Resûlallah! Şunlara beddua et. Allah bunları kahretsin" deyince Efendimiz'in rengi değişti, kaşlarını çattı: "Sizden evvel, adam baştan aşağı testere ile doğanırdı da sebrederdi. Allah nurunu tamamlayacak ve siz yeryüzünde yürüyeceksiniz. Kimse size dokunamayacak. Kâlpler 'Bir' için atacak, gönüller 'Bir'e müteveccih olacaktır. Yeryüzünde sürur, sükûnet ve huzur hâkim olacak. Ama siz acele ediyorsunuz. Siz olgunlaşmadan bunların olmasını arzu ediyorsunuz."(58) dediler.

TESİRİN SIRRI RIZA-YI İLAHÎ'DEDİR:

Çok zaman Kur'ânî hakikaletlerin süslü, yaldızlı sözlerle anlatıldığını ama tesir etmediğini görüyoruz. Neden bir tesir icra etmiyor? Çünkü tesirin dayandığı esas, İslâm'ın yaşanması ve Allah'ın rızasına karib olmasıdır. Rıza söylenen sözün, yapılan hareketin ruhudur. Ruhsuz ceset ise bir başkasına hayat kazandıramaz.

Sabah namazını kılmayan gafil, mücahededen dem vuruyorsa onun mücahedesi milleti şeytanın yoluna sevketmektir.Böyle bir adamın cihadı Kur'ân'ın anlaşılmasına perde olmaktan ibarettir. Öyle gafillerin cihaddan ve tenevvürden dem vuruşlarını büyük müceddit şuna benzetiyor: "Rüyasında gördüğü bir rüyayı başkalarına anlatan uykudaki insan gibidir." Tenevvürü hayattan, halkı irşattan bahseden o gafiller, uykularının derinliklerinde, rüyada iken gördükleri hülyaları halka anlatıp irşad ettiğini zannetme gafleti içindedirler.

Cenâb-ı Hakk kâlbimize meknuz ve mahfuz îmanı gizlemiştir. Bu îman bize çok şey yaptırıp, çok şey kazandıracaktır. Ama biz o nar-ı beyzanın üzerindeki külleri sıyırıp atamadığımız için mutlak oluşa erememekteyiz. Efendimiz, Mukaddes doğuş'u, İslâm'ın hâkimiyetini beklerken, çileli ve ızdıraplı günler yaşıyordu. Kâbe'nin gölgesinde namaz kılarken başına işkembe konuyor; gezdiği sokaklarda üzerine küller, topraklar, taşlar atılıyordu. O ise seve seve bunlara katlanıyor, her cefaya rıza gösteriyor, ashabına numune olarak varoluşa giden yolu gösteriyordu.

Hazret-i Fatma anlatıyor: "Ebu Talib'in vefatından sonra birgün sokaktan geçerken başına bir sepet toprak döktüler. Resûlullah'ın başı-gözü toprak içinde kaldı. Mukavemet edecek durumda değildi. Mukabele ettiği an, başına çöreklenecek, kılıçlarıyla üzerine çullanacaklardı..." Resûlullah evine çekildi. Küçücük bir çocuk olan Fatma'da O'nun mübarek başlarındaki toprakları tarakla temizlerken hüngür hüngür ağladı. "Hâmin yok, seni koruyan yok" dedi. Resûlallah ise: "Ağlama kızım. Allah beni kurtaracak, onları rüsvay edecek."(59) diyerek sabrediyordu. O'nu gören Ashab, O'nun yoluna ittiba etmiş, mecnunane bağlanmış, fütur getirmeden gittiği yoldan gitmişlerdi. Kurtuluşa, varoluşa giden yolun O'nun izinden geçtiğine inanıyorlardı.

HUDEYBİYE ANTLAŞMASI ve MA'NÂSI:

Bazen küçücük hadiseler bile şok tesiri yapar, hissiyatı harekete geçirir, galeyana getirir. Öyle adımlar atar, fevrî hareketlerde bulunuruz ki, İslâm adına büyük cinayetler işlemiş oluruz. Yakın tarih bunun sayısız misalleriyle doludur. Meseleyi bütün canlılığı ile görebilmek ve asrımızda cereyan eden hadiseleri o şuurla takip edebilmek için, Hudeybiye antlaşması üzerinde duracağım.

Allah, Resûlü'nün işlerini, kâinatta cereyan eden maddî kanunla yürütüyor, sebeplere müracaat ettiriyordu. Her işini, mucize olarak yaptırmıyor; numune, ibret ve ders almamız için dünyevî kanunlara tâbi kılıyordu. Bizim geçmemiz gereken yollardan Resûlü'nü de geçiriyor, gönderdiği Resûl ile bize ders veriyor, karşınızdaki kuvvet büyükse, onlarla anlaşacaksınız diyordu.

Allah Resûlü ile beşyüz kadar Ashabı, hacc maksadıyla, Hudeybiye'ye gelmişlerdi. Yanlarında sadece basit birer kılıç vardı. Muharebe ve mücadele yapmayı düşünmemişlerdi. Müşrikler ise baştan aşağıya silahlı ve zırhlı vaziyette, bütün batarya imkanlarıyla ve kuvvetleriyle karşılarına dikildiler. Bu durumdaki müşrikler, hacc maksadıyla silahsız olarak Hudeybiye'ye gelen Peygamberimiz'e çok ağır bir anlaşma teklif ettiler.Sadece bir maddesi şöyleydi: "Müşriklerden müslümanların saflarına geçecek erkekler iade edilecek." Müslüman olmuş ve Resûlullah'a iltica etmiş her erkek kâfirlere iade edilecekti. Resûlullah: "Bu olmaz!" dedi. Kâfirlerin murahhası Süheyl ise: "Bu olmazsa anlaşma da olmaz. Kılıçlarımızla üzerinize geliriz" diyerek diretti. Allah Resûlü ısrar edince, Süheyl"de direnerek "Ben imza atmıyorum" dedi. Resûlullah çar-nacar maddeyi kabul etti. Tam anlaşmanın imzalanacağı an, Süheyl'in oğlu Cendel kanlar içinde ve ayağındaki zincirlerin şakırdısıyla kendini Allah Resulü'nün huzuruna attı. Onsekiz-yirmi yaşında müslüman olmuştu. Babası tarafından zincire vurulup, her öğünde yemek yerine, sopa yemiş, Mekke'nin çilesini çekmişti: "Merhamet Ya Resûlallah!" dedi. Vücudundaki mızrak, zincir, kırbaç, sopa yaralarını gösterdi. Allah Resûlü: "Ahidname daha imzalanmamıştır. Ben bunu alıkoyacağım" deyince, Süheyl de: "Oğlumu alıkorsan ben de imza atmam buraya" dedi. Bunun üzerine Resûlullah: "Pekâla. Cendel git! Allah seni ve seninle beraber bütün mazlumları kurtaracak. İslâm'ın atisi için benim böyle hareket etmem lâzım" dedi. Ashab-ı Kiram'ın hepsi kılıçlarını yarıya kadar çektiler. "Ya Resûlallah! Olmaz bu"! dediler. Ömer o kadar galeyana gelmişti ki, Allah Resûlü ile şöyle muhavere etti:

-"Ya Resûlallah, Sen bize vadetmedin ki, Kâbe'yi ziyaret edeceğiz."

-"Ben Allah'ın dediğinden başkasını yapmam."

-"Ya Resûlallah, sen Allah'ın peygamberi değil misin?"

-"Allah'ın Peygamberiyim. Fakat ben Allah'ın dediğinden başka şey yapmam."

-"Ya Resulallah! Sen Allah'ın Peygamberi değil misin?"

-"Allah'ın Peygamberiyim, ama ben Allah'a isyan etmem."(60)

Bir genç müslüman olmuş. Yaraları, zincirleri ve ızdırabıyla Allah Resûlü'nün huzuruna gelmişti. O'nu takip edecekler de vardı. Hissiyatların galeyana geldiği bir andı. Ömer'in, Cendel'in geriye gönderilmesini kabul etmesi çok zordu. Allah'ın Resûlü Cendel'i geri çevirdi. Cendel yaralıydı. Kalkacak, yürüyecek dermanı da yoktu. Ama Resûlullah'ın emrine ittiba ediyordu.Sürüne sürüne ve acı içinde Mekke'ye doğru giderken de Resûlullah'a tebessümle bakıyor: "Sadece emrettiğin için gidiyorum Ya Resûlullah. Ama yine geleceğim" diyordu.

Allah Resûlü içinin parçalanmasına rağmen, İslâm'ın atisi ve teâlisi için yüreğine taş basıp Ebu Cendel'i geri çevirmişti. Biraz sonra, hacc için gelmiş ve ihrama girmiş olan Ashabına emir buyurdu. "Herkes kurbanını kessin, ihramdan çıksın." Mik'at hudutlarına girmişlerdi. Kâbe'yi ziyaret etmeleri gerekiyordu. Fakat mahsur kalmışlar, gidemiyorlardı. Ashab Resûlullah'ın ihramdan çıkma ve kurban kesme emrini dinlemedi. Resûlulah tekrar ferman etti: "Herkes ihramdan çıksın ve kurban kessin." Ashab dinlemedi. Çünkü o anda hissiyat hakimdi. Resûlullah belki vazgeçip bize ferman eder: "Yürüyün Kâbe'ye" der. Biz de gider Kâbe'yi putperestlerden temizleriz. Bu yolda ölür, Cendel ve emsali mü'minleri kurtarırız, şeklinde düşünüyorlardı. Resûlullah üçüncü defa emretmeye hazırlanırken Ezvac-ı Tahirat'ından Ümm-ü Seleme yaklaştı: "Söyleme Ya Resûlallah! Söyleme. Dinlemezler Ya Resûlallah. Dinlemezler de Allah kahreder onları. Sen kurbanlarını kes,ihramdan çık. O'nlar ne yaparlarsa yapsınlar" dedi. Allah Resûlü yaşı sayısınca kurbanlarını kesti. Ashab-ı Kiram da kararın Allah'ın kararı olduğunu anladıkları an kurbanlarını kestiler.

Medine-i Münevvere'ye dönerlerken Fetih Suresi nazil oldu. Allah: "Habib-i Zişan'ım sana apaçık fetih ihsan ettik"(61) buyuruyordu. Peygamberimiz Ömer'i çağırıp sureyi okuduğu zaman Ömer: "Fetih neresinde bunun Ya Resûlallah? Şu müzmehil dönüş fetih midir, Ya Resûlallah? dedi. Fakat bir-iki sene gibi kısa bir zaman sonra Mekke'den gelip dehalet edenlerin o zamana kadar ki müslümanlardan daha çok olması, Ömer'i derin bir nedamete boğdu. Yüzlerce kurban kesti. Köleler azad etti. Ağladı, sızladı, Allah Resûlü'ne karşı muhalefetine affını istedi.

İslâm Allah Resûlü'nün ferman ettiği gibi mutlak fütühatı buldu. Ebu Cendel, Kızıldeniz'in kenarında Zümirre mıntıkasındaki yeri tuttu. Bütün mücahitler oraya gelip bir cemaat hâlinde isbat-ı vücud ettiler. Allah Resûlü'nün, sakalsız, bıyıksız bu genç cemaati, o devrin Nesl-i Cedid'iydiler. Küfrün temsilcisi babalarına isyan etmişler, annelerinden kaçmışlar, kardeşlerinden ayrılmışlardı. Hayatın kendilerine güldüğü çağlarda, dünyanın ve gençliğin cazibelerine küsmüşlerdi. Zevk ve safa çağlarında, seve seve izdırap ve çile gömleğini giymişlerdi.

Bu genç müslümanlar müşrikleri tehdit etmeye başlayınca, müşrikler Resûlullah'a müracaat ederek, "Al şunları Medine'ye. Bizi kurtar, Ya Muhammed?" dediler. Resûllullah'ın gençler ordusu Medine'ye geldiği zaman Hudeybiye'de Resûlullah'ın ilk emrinde kurban kesmeyen müslümanlar teessür ve hicabla başlarını eğdiler, nedametle Allah'a istiğfar ettiler.(62)

Bir miktar tuurumuz, ölmemiş kâlbimiz, işleyen letaifimiz varsa Devr-i saadet tablolarında, kıyamete kadar cereyan edecek, bütün hadiseleri ana hatları ve nirengi noktalarıyla müşahede edebiliriz. Biz de sinirlerimizi geren, Kur'ân'a isyan edecek hâle getiren hadiselere şahit olduğumuzda, o hadiseleri metanet ve soğukkanlılıkla karşılamalıyız. Asıl meselenin îman kâlplere yerleşmesi olduğunu düşünerek, gerçek cihadın iman ve sabır telkini olduğunu hatırlamalıyız. Kılıç ile cihadın ikinci, üçüncü derecede bir cihad vasfına haiz olduğunu idrâk ederek, mücahede ve mücadele etmeliyiz.

MEYVE VEREN AMELLER

Bir hadis-i şeriflerinde peygamberimiz şöyle buyuruyorlar: "Her ölenin, amel defteri kapanır. Ancak uyanık bir gözle, hüşyâr bir kâlple İslâm'a tehacüm eden düşmanlara karşı İslâm'ın bekçisi olanlar müstesnadır." Tahkiki îman kâlplere yerleşmesi vazifesini yüklenip uyanık bir dimağ ve hüşyâr bir kalple bu vazifeyi eda edenler, insanların şiddetle muhtaç oldukları îman ve İslâm'ın bekçiliğini yapanlar müstesnadır. Onların amelleri çekirdekler gibi, mevsimi gelince nemalanır, meyveye durur. Kendileri ölür giderler ama amelleri bitmez. Cihadları neticesinde geride bıraktıkları îman anlayış ve şuuru ile hayırlı amellerini devam ettirirler.

Efendimiz'in, muhteşem cihadının meyvelerinin nemalarını görmek istiyorsanız, hayalinizde, yeryüzüne bir mescid nazarıyla bakınız. Milyonlarca müslümanın, dünyanın kâlbi Kâbe'ye müteveccih saflar hâlinde yönelişlerine bakın. Birbiri ardınca çırpınan dalgalar misali rükûlarını ve secdelerini müşahede edin. Tekbirlerle, ezanlarla ses verişlerini, dua dua yalvarışlarını, münacatlarını, salavatlarını, hutbelerini duymaya çalışın. Gidin Beytullah'a müteveccih, Allah'a müteveccih, O'nun rızasını talep eden saf gönüllere, duru kâlplere bakın. Hazret-i Muhammed (asm)'ı anarken bütün letâitleriyle ürperip tir tir titreyen mücahitlerin nar-ı beyza simalarını görün. İşte bunlar, O'nun muhteşem cihadının meyveleridir. Evet kabir azabından emin olanlar, uyanık kâlpleri ve hüşyar gözleriyle halkın içinde fitneleri gözleyip onlara karşı tahşidat yapıp karşı koyanlardır.

Ahirette hiç ummadığımız bir zamanda meyve vermiş şekilleriyle karşımıza çıkacak ameller vardır. Kabir azabının veya Cehennem ateşlerinin tahacümü anında birdenbire "Durun! Küfr-ü mutlâkın kâlplere girmemesi için tedbirler arayan, küfrün hücum yollarını kollayan; bir nöbetçi gibi göz yummadan bekleyen bu mücahide azap vermeyin!" diyen, tecessüm etmiş amelleriniz olacaktır. Îman şuurunuz ve anlayışınız ile bu mevzudaki gayretleriniz, böyle meyveler verecek, sizi Cehennem'in ateşlerinden ve kabir azabından koruyacaktır.

Allah Resûlü, buna işaret buyurarak, "İki göz ateşi görmez. Dünyada da ateşi görmez ahirette de... Cehennem ateşinden masun kaldıkları gibi, dünyada da küfrün, delâletin, mülhidin saldırılarından mahfuz ve masun kalır. Birisi, Allah korkusundan ağlayan göz, ikincisi, mütemadiyen, belâ ve musibetlerin îmana çarpacağı yerleri gözetleyip hüşyâr bir kâlple kendisini siper yapan insanın gözüdür. Bu iki göz ve bu iki gözün sahibi Cehennem'i görmez."(63)

Allah korkusu ile gece karanlığında seccadenize döktüğünüz inci tanesi gibi gözyaşları; ebedi sermayeniz olarak, bilmediğiniz bir şekil ve keyfiyette, azabın tehtidi altında bulunduğunuz Mahkeme-i Kübra'da Allah'ın emriyle kurtarıcınız olarak arz-ı endam edecektir.

Hayalen Mahkeme-i kübra'ya gidiniz. Cehennem'in tehtidini, azap meleklerinin verdiği korkuyu hatırlayınız. Hesabınızın kesildiği, hükmünüzün verildiği ve azap meleklerinin sizi derdest ettiği bir anda, birden, bir meleğin elindeki kapla bir kaç damla gözyaşını getirdiğini düşününüz. Size: "Bir zerresi güneşleri söndürecek keyfiyetteki bu suyu Cehennem'in ateşleri üzerine dök. Bu onları söndürecek ve seni ateşten emin kılacaktır" dediğini hayal ediniz.

Siz burada iki damla gözyaşı dökerseniz ama o damlalar aherette öyle meyveler verir ki, Cehennem'in ateşini bile tesirsiz kılar. Siz hüşyâr bir kâble ve uyanık bir gözle İslâm'a ve îmana saldıranlar karşısında nöbet beklerseniz; Cenâb-ı Hakk sizi orada himaye ve siyanet edecektir. Siz burada İslamiyet'i ve müslümanları himaye edip kolladığınız için, Cenâb-ı Hakk da Rahmet'i ile sizi orada himaye edecektir.

ZAMAN ÎMAN KURTARMA ZAMANIDIR

Asrımızın başlarında, İstanbul'daki büyük bir veli, müceddid namzedi büyük zata: "Efendi gel şöyle birisine intisab et. Bir hilâfet al. Zamanın imam-ı Rabbani'si olursun" deyince O hüşyâr kâlpli zat "İmam-ı Rabbini'lik değil Ebu Bekir'lik bile verilse insanlığın îmanına hizmet edemedikten sonra ne ehemmiyet ifade eder!" cevabını verir.

Bugün îman kurtarmaya ihtiyaç vardır. Hüşyâr bir kâlble tahkiki imanı elde etmek, yaşamak ve bütün gönüllere nakşetmek zamanıdır. Efendimiz ve Ashab-ı Güzin'i alayiş, gösteriş, zevk, cezbe ve keramet gibi şeylerden tecerrüt etmişlerdir. Sadece, Kur'ân hakîkatlerini yaşamaya ve yaşatmaya çalışmışlardır. Allah, Kur'ân hakîkatleri uğrunda mücadele edenleri; mallarını, canlarını, herşeylerini O'nun yoluna vakfedenleri; böyle bir hayatın çilelerine katlananları; ataletle oturanların, hazlarla, cezbelerle, kerametlerle meşgul olanların üzerine ecr-i azimle üstün kılmıştır.

Ebu Hureyre anlatıyor: "Dedim ki, 'Ya Resûlallah, bana cihaddan daha faziletli bir amel gösterir misin? Cihad olmadığı zaman onu işleyeyim de mücahid-i izamın sevabına mazhar olayım.' Bana: 'Siz onu yapmaya kâdir olamazsınız. Çünkü cihadın, mücadele ve mücahedenin dengi amel yoktur.' buyurdular. Tekrar ettim. O'da: 'Kâdir olamazsınız' cevabını verdi. 'Hiç mi buna yaklaşır şey yok?' deyince: 'Mescide kapanırsın, herşeyden tecerrüd edersin. Gece-gündüz kendini oruca, namaza verirsin. İşte o zaman, cihad zamanında mücahede eden müslüman seviyesine ulaşırsın' buyurdular."(64)

Oturduğu yerde îmandan ve İslâmiyet'ten dem vuran müslüman, Allah yolunda canıyla, malıyla mücadele edenlerle; dünya zevkini nefislerine haram kılanlarla; sıcak döşekte yatma zevkini terkedenlerle; zindan zindan dolaştırılıp hapsedilenlerle; İslâm için ızdırab ve çile çekenlerle bir olmaz. İsterse kerametler göstersin, havada tayaran etsin, Cennet ve Cehennem manzaraları göstersin... Dünyevî imkânlara, makamlara, mansıplara, mal ve mülklere sahip olduğu haldâ hepsine bir tekme vurup Allah yolunda harcayan; tahkiki îmanın kalplere yerleşmesi için canıyla, malıyla mücadele eden; bu uğurda ızdırab ve çilelere kutlanan insan, elbette oturup kendi işi gücüyle uğraşıp kâlbi, ruhu ve bedeni hazlarla, meşgul olan müslümanlardan kat kat efdaldir, makbuldür.

HUZUR DÜNYASINI BULANLAR

Kur'ân: "Allah'a ortak koşanlar nasıl sizinle topyekün savaşıyorlarsa, siz de onlarla topyekün savaşın"(65) buyuruyor. Hazret-i Muhammed Efendimiz'in müşriklerle savaşıp onları öldürmesi bedenen ve fikren olmuştur. Resûl-ü Ekrem daha Mekke devrinde müşriklerin kâlplerine dinamit koymuş, kendi benliklerinde ve evlerinde inkilâblar, infilâklar, inşikaklar meydana getirmişti. Müşrikler, kendi kendileriyle, aileleri ve çocuklarıyla çatışarak, huzursuzluğa düşmüşlerdi. Fakat gelecek nesillerinin, evlatlarının, torunlarının haneleri ve gönülleri huzurla dolacaktı. Topyekün bütün haneler ve insanlar huzur iklimini teneffüs edeceklerdi.

Ebu Cehil haykırıyor, gürlüyor ve Allah Resûlü'nün başına bela kesilmek istiyordu. Mekke fethine kadar kendisi gibi Resûl-ü Zişan'ın baş düşmanı olan oğlu İkrime'nin, Yermük kahramanı olarak tarihin şeref sayfalarına kaydedileceğinin farkında değildi. Mücahide gelininin evinde İslâm için mersiyeler okunacağının "Resûlullah'ın yolunda bir İkrime değil, binlerce İkrime feda olsun" denileceğinden habersizdi.

Ebu Süfyan da gürlüyor, haykırıyordu. İleride Anbas kahramanı olacak bir çocuğu evinde beslediğinden habersizdi.Kızı müslüman olmuş, Allah Resûlü'nün nikahı ve çatısı altında yaşıyordu. Bunlar Ebu Süfyan'ı incitse bile kızının yaşadığı o evde yepyeni, ter-ü taze bir huzur iklimi yaşanıyordu. O hanedeki huzur yakında bütün cihana yayılacak, bütün haneleri kaplayacaktı. İstemeseler de, kendileri kazanamasalar da, çocukları ve torunları insanlığa huzur verecek şecerelerin çekirdekleri olma şerefini kazanacaklardı ve kazandılar da.

Allah Resûlü, ilk zamanlar mücadele ve mücahedesini doğrudan doğruya küfre tevcih buyurmuşlardı. Küfürle mücadele ediyor; Îmanı arayan, İslâm'a hasret olan, Kur'ân'a susamış dudaklara âb-ı hayat sunuyordu. Kur'ân'ın feyzine hasret kâlbler ise cansız ve camid putlara bakıyor. "Bunlardan hayır yok" diyerek evlerine dönüyorlardı. Böylelerinden olan Osman bin Maz'un'u müsait bulan Hazret-i Ebubekir bir fırsatını bulup yaklaştı. Resûlullah'ın teşriflerini haber verdi: "Aradığın adam Muhammed-ül Emin'dir" dedi. Osman bin Maz'un’u hemen Resûlullah'ın huzuruna koştu, ab-ı hayat çeşmesinden kana kana içti, aradığı huzuru buldu.(64)

Hazret-i Sa'd bin Zeyd de Saadet iklimini arayanlardandı. O'nun da müsait bir anını yakalayan Hazret-i Ebu Bekir yanına sokuldu. "Baban sana daima tevhidden ve nübüvvetten bahsederdi. Fakat nübüvvetten beş sene evvel ölüp gitti. Bugünü göremiyeceği için üzülüyor, yanıp yakılıyordu.Babanın yanan yüreğine su dökmek, O'nun arzularını yerine getirmek istemez misin? Gel seni bir eve götüreyim" dedi. Hz. Ömer'in amcazadesi ve damadı olan Sa'd bin Zeyd babasından çok şey duymuş ve görmüştü. Hemen Allah Resûlü'ne koştu, yanan gönlünü, tutuşan yüreğini O'nun huzur atmosferinde teskin etti, selâmete erdi. Allah Resûlü'nün uğrunda acıyı, kederi, ölümü, ızdırabı duymayacak hâle geldi. Hayatının sonuna kadar öylece yaşadı. Cennet'le müjdelenen on kitiden biri oldu.(67)

Ve Ebu Zer. Kardeşi sözden,laftan anlar bir şairdi. Mekke'ye gelip Resûlullah'ı dinleyince kendinden geçmişti. Koşarcasına Ebu Zer'e gidip "Sen putları beğenmiyor, onlara tapmıyorsun. Mekke'de senin beklediğin, düşündüğün gibi bir adam buldum. Delâlet edip, seni götüreyim mi? deyince Ebu Zer "Allah aşkına hemen götür" dedi. Birlikte gittiler. Resûl-ü Ekrem'i dinledi. Allah ve Resûlü'nün aşkıyla yanıp, tutuşup dünyaya lâyık olduğu tekmeyi attı: "Bundan böyle benim için yoksun"dedi.(68)

Hasretle arayanlar, susayıp, yananlar, susuzluklarını giderip, ateşlerini söndürecekleri iksiri O'nda buluyor. "Yandıkça yandım, bir su ver. Kandıkça kandım bir su ver." diyorlardı.

RESÛLULLAH'IN KERVANINA İLTİHAK EDENLER

Dünya iyi-kötü herkesin imtihana tâbi tutulduğu bir meydandır. Vereceği hesabın korkusu ve endişesiyle yaşayıp günahlarından arınarak, tertemiz kalanların Allah'ın huzuruna gitmeye, Cennet ve Cemalullah'ı görmeye hazırlanacakları bir meşherdir.

Cenâb-ı Hakk bizlerden şükür meyvesini almak ve Rızası'nın ulvî ifadesi olarak Cennet'ine koymak için şu imtihan yurduna göndermiştir. Burada okuma, öğrenme, imtihan sancıları çekme; hesabın,mizanın ve kabir aleminin endişeleriyle yaşama; ahirete intikal öncesi defteri temiz kapamak için muhasebeyle meşgul olma; Rahman ve Rahim olan Allah'ın huzuruna böylece hesapla ve düsturla gitme. Bu hâller düşmemek, kirlenmemek hata yapmamak ve günah işlememek demek değildir. Günahı ve hatayı biliş, acısını ve ızdırabını duyuş demektir. Hergün tatlı bir korku ve endişeyle yatıp-kalkmak demektir. İnsan Allah'tan korkup,kendinden endişe ederek yaşadığı müddetçe tatlı bir huzurla yaşar. Tıpkı şimşekler ve gök gürültüleri ardından sökün eden rahmet damlalarıyla gelen huzur, sükûn ve bereket gibi.

Resûl-ü Ekrem, o mübarek günahsızlar ordusunu yetiştirirken bizim maruz kaldığımız belâların bin mislini çekti ve onlara katlandı. Defalarca başı yarıldı, ayakları parçalandı, üzerine topraklar saçıldı, işkembeler konuldu. Kendisine inananlar hiçbir devirde görülmemiş işkencelere, eziyetlere eza ve cefalara uğratıldı. Sonunda zulmet bulutları dağıldı, rahmet tebessüm etti.. gökyüzü ve yıldızlar pırıl pırıl tebessümler yağdırmaya başladı.. sular çağıldadı, etraf gülşene, lalezâra döndü. Yirminci asrın insanı da böyle bir imtihana tâbi tutulmuttur. Ya dayanacak, neticede gül devrini görecek, ya da dünyada hicran ve hasretle ukbada ise muhrumiyet ve mücazatla, yatayacak.

Bi'setin yedinci senesi. Resûl-ü Ekrem ve O'na inananlara karşı korkunç bir boykot ilan edildi. Haşim oğullarından kız alınıp- verilmeyecek; çarşıda, pazarda, ticaret yapılmayacak; panayırlardan istifade ettirilmeyecek; çarşıda, sokakta gezinmelerine müsaade edilmeyecekti... Bu hususları muhtevi, bir avuç müslümanın üzerine hücum edip, köklerini kazımanın ma’nâsı olan bir metin kudsileştirilip, Kâbe'nin duvarına asılmıştı. Bunu yazan Mansur İbni İkrime'nin ise kolu kurumuş, mefluç hale gelmişti. Ama hadise çok ağırdı, müslümanlar fevkalade sıkıntı çekiyorlardı.

Boykot tam üç sene sürdü. İzdivaç yok; gökte yağmur, yerde nebat yok; alışveriş yok, yardım yok, yiyecek yok, ilaç yok... Müslümanlar sabır ve metanetle güneşin doğacağı Peygamber'in "Meta nasrullah.- Yardım ne zaman Ya Rabbim?" diyeceği; Allah'ın "Ela inne nasrullahi karib.- işte şimdi yardım."(69) diyeceği anı bekliyorlardı.

Müslümanlara el altından yardım edenler ise, müşrikler tarafından zincire vuruluyor, eziyete maruz bırakıyorlardı. Onlardan biri Hişam'dı. Yardımının mükâfatını görmüş, müşrik iken hidayete erdirilmiş, îmanla şereflenmiştir. Hayatını, Resûlullah'ın bayrağı altında yetmiş parça olarak şehadetle hitama erdirmişti. Bir diğeri de Ebu Süfyan'dı. O'da ahir ömründe îman ve Kur'ân nuruyla tenevvür ederek İslâm halkası içine girmiştir.

O günlerin manzarası çok hazindi. Kediler, koyunlar, keçiler açlıktan birbirini yiyecek hâle gelmiş, bağırışıyorlardı. Mahrumiyet, sıkıntı, açlık, hastalık ve türlü musibetlerle boğuşan müslümanların yüzüne hiç kimse bakmıyordu.Ama bıyığı henüz terlemiş Mekke'li gençler babaları gibi yapmıyorlardı.Mus'ab'lar, Habbab'lar, Süheyl bin Rumi'ler ve daha niceleri... Babalarının evlerindeki yumuşak döşeklerini bırakıyor birkaç küçük eşyayı omuzluyor, Mekke'nin sokaklarında Resûlullah'a doğru koşuyorlardı. Bir müşrik, Sa'b-i Ebi Talib onlarla karşılaşınca, alık alık yüzlerine bakıyor "Nereye?" deyince de "Resûlullah'ın bulunduğu hapishaneye. Peygamber nerede, biz de oradayız" cevabını alıyordu.Her gece bir genç yatağını omuzlayıp: "Resûlullah nerede, ben de oradayım" diyor.Ölümün, acının, ızdırabın hükümferma olduğu, sokaklarında yavruların ve hayvanların bağırıştığı mahrumiyet bölgesine gidiyordu.

Allah çok merhametli idi. Ama İslam'ı omuzlamaya namzet kimseler o yükü taşıyabilecekler miydi? Yoksa tepetakla devrilecek kimseler miydi? İmtihanı verip, kendilerini isbat etmeleri, acı ve ızdırap yüklü imtihanlara katlanmaları gerekiyordu. Nihayet Cibril-i Emin, Resûl-ü Ekrem'e haber verdi: "Ya Muhammed, onlara söyle ki "Bismikellahümme- Allah'ım senin adınla" kelimesinden başka o namedeki yazılanları güveler yedi. Bunu haber ver" dedi.

"Elâ inne nasrallahi karib- İyi bilin ki, Allah'ın yardımı yakındır"(70) âyeti ızdırapların ve çilelerin ufkunda ulviyetle tecelli etti. Gittiler, o nameye baktılar. Allah'ın adından başka her tarafını güveler yemişti. Cenâb-ı Hakk onun hükümsüzlüğünü bizzat ilan etmiş, müslümanlar da muhasaradan kurtulmuşlardı. İmtihan çilesinin zevali, muvaffakiyet lezzetine inkilâb etmiş. Allah'ın rızasını kazanma, Resûlullah'ın makbulü olma sevinci ve saadetine kavuşmuşlardı.(71

Bulutlu günün kasveti gibi, ızdırap ve çileyle gelen kasvet de neticede yağmurla gelen rahmet ve tatlılık gibi güzelliklere, huzura kalbolur. Bu keyfiyeti idrak edemeyen ve hissedemeyen insan aslî duygularını kaybetmiş demektir. Ümmet-i Muhammed'in huzuru ve İslâm Dünyası’nın kurtuluşu için ızdırap çekmenin lüzumuna inanmayan insan, İslamî hüviyetten uzak demektir. Allah'ın huzuruna gelip, secde etmenin ulviyetini idrak eden mü’minler yeni bir oluş ve doğuşun nüveleridir. Varlarını, yoklarını omuzlayıp Resûlullah'ın bulunduğu ufka gidenlere alem gülse bile, O'nlar Hazret-i Muhammed'i tanıdıkları için "Arkadaş göç var, Resûlullah'ın kervanına iltihak var. Ebed yolculuğu, Allah'a gidiş var" diyerek omuzlarındaki yükle koşarcasına gideceklerdir.

Bugün de gençliklerinin en heyecanlı devrelerinde, dünyanın binbir cazibesi ve nefsanî anaforların itiş-çekişlerine rağmen üniversite koridorlarındaki, lise çağlarındaki yüzlerce, binlerce gencin eşyalarını omuzlayıp Resûlullah'ın olduğu çile, ızdırap ve mahrumiyet semtine gittiklerini görüyoruz. Sessiz, sakin ama vakur ve emin adımlarla yürüyen Mus’ab'lar ordusunun, Habbab'lar ordusunun yeniden teşekkül ettiğini müşahede ediyoruz.

SAADETİ ARAYAN İNSAN

Her canlı neş'et ediyor, gelişiyor, büyüyor, kemale eriyor ve ölüp, dağılıp gidiyor. Hiçbirşey kararında ve sabit kalmıyor. Hadiselerdeki rengarenk oluş, akıp giden sular gibi çağlayarak bir meçhulden, diğer bir meçhule gidiyor. Baş döndürücü geliş-gidişlerin karşısında hayret ve dehşete düşen insan, hadiselerin ma'nâsını soruyor: "Herşeyin bozulup, fenaya gitmesi karşısında dağidar olan kâlbime derman olacak bir çare var mı? Bir canavar gibi ağzını açmış bekleyen mezarın dehşetinden beni ve sevdiklerimi kurtaracak bir çare var mı?."

Ebed için, Allah'a ayine olmak için yaratılan insanın aradığı çare; Allah'a îman ederek itminan ve huzura kavuşmaktır. Allah'a îman neticesinde, ağzını açmış bizi bekleyen kabir, Cennet'e giden yolun kapısı hüviyetini kazanır, vahşet yuvası olmaktan çıkar. Gül goncası hayatların solması, ölmeler, dağılmalar ve bozulmalar ancak Allah'a îmanla tahammül edilir duruma gelir. Allah'a ve ahirete inanmayan insanlar hayatlarının baharında iken tedirgin, bedbin ve karamsar hâle gelirler. Allah'a ve kabrin ötesindeki aleme îman ile itminanın kâlbe oturması, bütün elemleri lezzetlere kalbederek huzur ve saadete tebdil eder. Bütün acılar diner. Cehennemî hayat, hadsiz zevk ve lezzetleri içindeki hayatına çevrilir. Herkes mest ve sermest hâle gelir.

İnsanlık için çalışan, kâlb ve vicdan taşıyan herkesin en büyük emeli; yok olmayı yeniden varlığa, ihtiyarlığı yeniden gençliğe, solmayı yeniden teravete çevirmektir. Bunun çaresi ise, Allah'a îman ve hayatını O'nun rızasına göre tanzim etmektir. Herşeyin hızla akıp fena bulduğu bu alemde ancak Allah'ın rızası için sarfedilen şeyler beka kazanacak ve yokluktan kurtulacaktır.

İster istemez, birgün solacak, fenaya gideceksin. Allah'ın yolundan git ki, yokluğa mahkum olmaktan kurtul, yeniden var olma yoluna gir. Toprağa düşüp, çürüdüğün anda amellerinle, Şecere-i Tuba gibi semere ver, fani olan herşeyini bakileştir. Bunun tek çaresi Allah'a îman ile O'nun yolunda bitmek, tükenmek, yok olmaktır.

Beşerin gecesini gündüze çeviren, karanlıkları aydınlatıp, kabirleri tenevvür ettiren, kabrin arkasını, bir bahar bahçesi gibi önümüze seren, güneşlerden daha parlak nurlar saçan Hazret-i Muhammed Efendimiz, yokluğa düşmeme, ebedlere kadar var olma yolunda kendine ait herşeyi, her varlığı feda etmiş ve Âlem-i fenada Âlem-i bekayı kazanma yollarını göstermiştir. O Allah'a karşı mahviyeti ve kulluğu ile bir çekirdek gibi toprağa düşmüş çürümüş, ama Tuba-i Cennet gibi dal salan, tohum saçan, İslâm ağacının çekirdeği olmuştur.

Efendimizden aldığı dersi en güzel şekliyle idrak edip kurbiyetini ve büyüklüğünü isbat eden Sıddık-ı Ekber varını-yoğunu O'nun yolunda sarfetmiştir. Elindekini, avucundakini Allah için sarfedip, bakî semereler elde etmiş, Allah'ın nazarında çok şeyler kazanmıştır.

Resûlullah'ın mescidinde, Mekke'nin en soylu ve zenginlerinden olan Ebu Bekir'i, sırtındaki bir yamalı aba ile otururken görürüz. Abasının önünü, yırtık yerlerini sedir ağacının dikenleriyle tutturmuş, eliyle yırtık yerleri ve vücudunun mahrem yerlerini kapatmaya çalışıyordu. O anda Cibril-i Emin nazil oldu. Resûl-ü Ekrem'e "Sıddık-ı Ekber'e Allah'ın selamı var. Sor, abasını neden sedir ağacının dikenleriyle tutturmuş?" dedi. Allah Resûlü, herşeyini Allah için harcamış, Hicrette sarfetmiş, Mekke'de terketmiş, Medine'de İslam'ın i'lâsı için feda etmiş olan Ebu Bekir'in giyecek birşeyi kalmadığını, kilim gibi bir şeyi aba gibi sırtına geçirdiğini, onun da yırtıklarını sedir ağacının dikenleri ile tutturduğunu biliyordu.

Allah'tan selâm gelen insanın durumunu, saadetini, sevincini siz ölçmeye çalışın. Allah için verdiği şeyler ile kazandıklarının ne kadar farklı ve kıyas edilmeyecek kadar büyük olduğunu düşünün. Er-geç elinden çıkıp gidecek şeylerin hiçbir zaman eksilmeyecek hazineler hâlinde ve Allah'ın selâmıyla iadesini hayal edin.

Allah Resûlü: "Allah'ın selâmı var sana ya Eba Bekir!" dedi. Allah, Ebu Bekir'e selâm ediyor: "Habibim sor O'na. De ki, Ben O'nun kulluğundan razıyım. O'da Benim Mevlalığımdan, Rabb olduğumdan razı mıdır?". Ebu Bekir bu sözleri duyar duymaz: "Ben kimim ki, Mevlâm'dan razı olmayayım? Ben kim oluyorum ki, Allah'ın benim için Rabb olduğuna rıza göstermeyeyim!? Benim için taktir ettiği şeyleri hoşnutlukla karşılamayayım!?(72)

Herşey er-geç elimizden çıkacak. Biz onları terk etmesek de onlar bizi terkedecek. Basiretimiz, idrak ve iz'anımız varsa, Allah Resûlü'nün sadık dostu gibi varımızı yoğumuzu Allah yolunda sarfedip O'nun rızasını kazanmalıyız ki, ötelerin ötesindeki, veraların verasındaki meknuz nimetleri hazır bulalım. Ahiretteki, sonsuz ihsanlardan, uhrevî keyfiyetleriyle istifade edelim. Cenab-ı Hakk dağîdar olmuş kâlplerimiz ve münkesir ruhlarımızla kendisine müteveccih olmaya, fani şeylerimizi bakiye müteveccih kılmaya bizleri muvaffak etsin. Amin!..

Biz, dünyayı en büyük maksat ve gaye-i hayat yapmakla aldandık. Nazarlarımızı üzerlerine dikip, sahip çıktığımızı, temellük ettiğimizi sandığımız herşeyimizi kaybettik. Bizimdir dediğimiz dünya elimizden çıktı, en büyük nimet olan ahiretimizi de kaybettik.Bütün insanlığın nazarında, iftihar ettiğimiz ecdadımızın nazarında, muhteşem mabetlerimiz karşısında rezil, rüsvay ve perişan olduk. İçine düşdüğümüz bu Cehennemî perişaniyet ve sükuttan kurtulup, Âlây-ı illiyine çıkmanın yolu: Malın mülkün, herşeyin Allah'a ait olduğunu bilmek, O'nun adına ve namına tasarrufta bulunmaktadır. Hayatımızın her dakikasını, bütün ruhî hazlarımızı, kalbimizin her atışını, terimizin her damlasını Allah'ın emrine amade etmektir. Böylece fena ve zeval dalgaları içinde sürüklenip giderken, herşeyimize beka rengini ve keyfiyetini vermek; ümide, saadete ve huzura kavuşmak mümkün olacaktır. Rabbimiz, Peygamber ashabını ve şerefli ecdadımızı, payidar ettiği gibi- bu esaslara uymakla- bizleri de payidar etsin Amin...

IV. KISIM: MUZTARIN DUASINA İCABET EDEN ALLAH'TIR

Öyle bir Mabudumuz var ki, her sesi duyar ihtiyaçlara cevap verir... Kâlbimizdeki hatırata bakıp onu is'af eder... En küçük arzularımızı yerine getirir, hayatiyemizi devam ettirir... Biz arzularımızı ve ihtiyaçlarımızı çeşit çeşit lisanla; bazen hâl, bazen dil, bazen de ıztırar ile isteriz. O'da bunları, en küçük isteklerimizi bile yerine getirir. Ağzımıza tad gözümüze fer verip güzelliklerle ve lezzetlerle gıdalandırır. Her bir muztarın ve musibetzedenin duasına icabet eder. Denizin ortasında, bir tahta parçasına tutunup, "Ya Rabbi!" diyerek imdat isteyene "Lebbeyk!" der, sahil-i selâmete çıkarır.

Herşeyin bitip tükendiği, iktidarımız ve irademizin tesirsiz kaldığı anlarda, Rabbimiz'in bir çeşit tasarrufu ile ihtiyaçlarımıza cevap vermesi vardır ki, biz ona "icabet" diyoruz. Allah'ın, insanların isteklerini yerine getirmesi, dualarını kabul buyurması ve ah u eninlerine cevap vermesi, yani "icabet"i, O'nun varlığına parlak ve bahir bir bürhandır.

Hayatınızı safha safha gözden geçirdiğinizde, arzularınıza isteklerinize, dua ve dileklerinize "icabet"e şahid olacaksınız, hacc'da Safa ve Merve arasında koşarken, gözlerinizden yaşlar dökerek Mabud-u Mutlak'ınıza yaptığınız duanın neticesini o anda değilse bile, memleketinize döndüğünüzde göreceksiniz. Kırık kâlbiniz ve mahzun gönlünüzle Kâbe'nin bir tarafını öperken, kendinizin boynu tasmalı, zelîl bir mahluk olduğunu itiraf ettiğinizde, Allah'ın "icabet"ini ve cevabını en muztar ve muhtaç anınızda göreceksiniz.

Kur'ân bütün haşmetiyle bu hakikatı ilan ediyor: "... Muztar dua ettiği zaman, duasına icabet eden kimdir? O duayı kabul eden onun arzusunu is'af eden kimdir? Belâya düçar olduğun zaman, o belâyı bertaraf eden kimdir?"(72) Cevabını siz vereceksiniz. Kendi hatıralarınıza dönüp gönlünüzden geçen şeylere verilen cevapları tahattur edecek "Allah'tır!" diyeceksiniz.

Resûl-ü Ekrem muztar idi. ellerini açıp dua dua yalvardığı her defasında, dualarına icabet ediliyordu. Taif dönüşü, kâlbi kırık, bacakları kanlarla, yaralarla kaplı Peygamber, hâlini uluların ulusu Allah'a arzetti. Beddua etmedi. "Kahret Allah'ım!" demedi. "Zafımı sana şikayet ediyorum. İktidarsızlığımı sana şikayet ediyorum. Yaraladılar, dayanamadım" dedi. Böylece hâlini Allah'a arzetti. Allah muztarın duasına icabet etti ve Hazret-i Cebrâil gökgürültüsü ile başının üzerinde belirdi. Allah Resûlü'ne; "İstersen dağları kaldırılıp, başlarına koyayım" dedi. Efendimiz daha çok sarsıldı, titredi: "Hayır! Hayır! Asırlarca sonra, onların nesillerinden, bir tek, Allah diyecek kişi gelecekse... Hayır Hayır! Mahvetme!." diyordu.(74) Muztarın duasına Allah'tan başka icabet eden var mıdır? Bela ve musibetleri O'ndan başka bertaraf eden var mıdır?

Ümmet-i Muhammed adeta kavruluyordu. Halifeye müracaat edip: "Ya Ömer, ümmet muztardır. Allah muztarın duasına icabet eder... Gel, o kırık kâlbinle Allah'a yalvar. Bize yağmur ihsan etsin" dediler. Hazret-i Ömer büyüklüğünün alameti olan muhasebe ve mesuliyet duygusuyla, Allah'a el açmak liyakatını kendinde göremiyordu. Aklına birşey gelmiş gibi birden yerinden farladı, kalktı. Peygamberin amcası Hazret-i Abbas'ın yanına gitti: "Ya Abbas. Sen Resûlullah'ın amcasısın. Gel birlikte Ümmet-i Muhammed için yağmur duasında bulunalım" dedi. Resûlullah'ın, üzerine çıkıp, halkı davet ettiği Ebu Kubeys tepesine vardılar. Hazret-i Abbas'ın elinden tutup yukarıya kaldırdı ve şöyle dedi: "Ya Rabb, bu senin Habibi'nin amcasının elidir. Bunun hürmetine yağmur ver." Sahabi diyor ki: "Allah muztarın duasına icabet etti. Daha biz aşağıya inmeden, yağmur, her tarafı kapladı, seller hâlinde akmaya başladı."(75)

Herşeyin bittiği, tükendiği anda kırık kâlbini Cenâb-ı Hakk'a tevcih edip, gönlünü ve bütün hissiyatını Allah'a yönelterek yalvardığın an Mevlâ'nın icabet ettiğini göreceksin. Şartlarına riayet ederek yapacağın duaya, Cenâb-ı Hakk'ın icabet ettiğini müşahade edeceksin. Bu icabetlerin O'nun varlığına güneş gibi parlak deliller olduğunu idrak edeceksin. Kâlbî ve ruhî bütün hissiyatınla yapacağın duanın neticesinde Allah'ın varlığını hissedecek, O'nu bilmekten, O'nu duymaktan ötürü ereceğin hazzı Cennet nimetlerine tercih edeceksin. Allah bizleri bu anlayışa, muztar olduğumuzu bilip, öylece el açıp, yalvarma bahtiyarlığına erdirsin. Amin...

V. KISIM: SEVENLER BİLENLERDİR:

Mü'minlerin, Allah ve Resûlü'nün nezdindeki mevki ve makamları, Onlara olan sevgileri nisbetindedir. Kim Allah ve Resûlü'ne daha çok muhabbet besliyorsa o kadar çok kurbiyete mazhar olacaktır. Cenâb-ı Hakk'ın rızası O'na olan kurbiyet ile mütenasiptir. Kişi, O'na yakınlığı nisbetinde rızasına mazhar olacak, rahmetinden, inayetinden ve ihsanından ümitvar yaşayacaktır. O'na uzak olanlar ise o nisbette rızadan, ihsandan, rahmet ve inayetten uzak kalacaklardır.

Cenâb-ı Hakk'ın avn ve inayeti de, rızası ile mütenasiptir. O'nun rızasını kazanmaya muvaffak olmuş insan, inayetine, keremine, nusretine ve ihsanına da mazhardır. Allah, onun işleyen eli, yürüyen ayağı, gören gözü ve her hususta muini olur. Her mü'min bu hususu kendine muvazene unsuru yapmalı, Cenâb-ı Hakk'ın inayet ve keremini kâlbi hamulesine, muhabbetinin nisbetine, Allah'a karşı alakasına cevab olarak değerlendirmelidir. Bir taraftan da, Allah'ın rızasını, yardımını netice veren en yüksek, samimi muhabbeti elde etmeye çalışmalıdır. Cenâb-ı Hakk'a müteveccih, dalgalar gibi coşan muhabbeti hissetmeyenler, Rahmet-i İlâhi'den ve Rıza-yı Bari'den uzaktırlar. O mesafeyi kapatmak için Allah'tan tevfikini ve inayetini refik etmesini dileyip, ciddi bir cehd ve gayretle sa'y edip, O'nun yolunda koşmalıdır.

Biz, Allah'ın isimleri, sıfatları, zatı ve şuunatı ile zatının ve şuunatının en mükemmel mazharı olan Hazret-i Muhammed'i tanıdığımız, bildiğimiz takdir edip yolunda olduğumuz ve muhabbetiyle dolup-taştığımız nisbette kemâle ereriz. Kâmil insan olabilmemizin gerek-şartı budur. Yoksa keramet iddiasında bulunan yalancılar gibi sadece lafazanlıkla kemâlât izhâr etmeye kalkarız.

Cenâb-ı Hakk'ın lütuflarına, keremine ve ihsanına mazhariyet, bizim de ihsanda bulunmamızı iktiza eder. Bizim Allah'a ihsanımız ise, O'nu görüyormuş gibi kulluk yapmak, Efendimiz elimizden tutmuşcasına peşisıra gitmek, takip etmektir. Allah bize ihsanlarda bulunuyorsa, fikren, kâlben, bedenen ve ruhen yapılacak şuurlu şükür istiyor demektir. O'nun lütuflarına mazhar oldukça, herşeyimizle O'na koşmak, Resûlü'nün peşinde gitmek iktiza eder. Lütuf ve keremlere Hazret-i Muhammed'in peşisıra giderek mukabele etmezsek, haybet ve hüsrana uğrar; koşar, yorulur ama arzuladığımız neticeyi elde edemeyiz.

Birinci işimiz Hazret-i Muhammedi çok iyi tanımak, Kur'ân-ı Mucizü’l-Beyan'ı çok iyi bilmek, Allah hakkında tam ve sağlam bir ma'rifet elde etmektir ki, Allah'ı, Resûlullah'ı ve Kitabullah'ı layık-ı vechiyle sevebilelim.

Sevenler tanıyanlardır. Allah aşkı ve muhabbetiyle: "Ne zaman ölecek ve sana kavuşağım?" diyenler; "Resûl-ü Ekrem'in huzuruna ne zaman varacağım?" diyenler O'nları hakkıyla tanıyan ve bilenlerdir.

Hazret-i Fatma, Resül-ü Ekrem'in peygamberliğinden sonra dünyaya gelmiş, hususi iltifazına ve hususi nazarına mazhar olmuştu. Allah Resûlü'nün soyu, Hazret-i Hasan ve Hüseyin ile bütün insanlığı tenvir edecek nuranî halka, Hazret-i Fatma'nın sülbünden neşet edecekti.

"İzâ Câe Suresi" nazil olduğu zaman yirmi kusur yaşlarındaki o genç ama müdrike kadın, Allah Resûlü'nün vefat edeceğini hissetmiş ve ağlamıştı. Tabiî ki birşey yapamamış, Efendimiz vefat etmişti. Vefat hengamında kulağını Resûl-ü Ekrem'in ağzına dayadı. O'da birşeyler söyleyince hıçkırıklarını tutamadı, ağladı.Biraz sonra Efendimiz yanına çağırdı, yine kulağına birşeyler söyledi. Bu defa ise güldü.

Hadiseyle ilgili olarak Hazret-i Aişe validemiz, Hazret-i Fatma'ya sordu: "Sana önce ne dedi?" "Bana vefat edeceğini söyledi. Bu hastalık artık iflah etmez, beni öldürür" dedi. Ben de o zaman ağladım." "Sana ikinci defa ne dedi?" "Ailemden Ehl-i beyt'imden bana ilk kavuşan sen olacaksın, dedi. O zaman da sevindim. Dünyayı terkedeceğime, masivadan kurtulacağıma, ama Peygamberim'e kavuşacağıma, Allah'ıma kavuşacağıma sevindim."(76)

Mü'min, Resûl-ü Ekrem'e kavuşmayı iştiyak içinde beklediği ve özlediği nisbette O'nu biliyor ve seviyor demektir. O'nu sevmeyenler, bilmeyenlerdir. Bilip de sevmemek, O'nun için gözyaşı dökmemek, dilhun olmamak, köyünün bir avuç toprağını dünyalara bedel tutmamak imkansızdır.

Sıddık-ı Ekber anlatıyor: "Birgün huzurunda oturuyorduk. Güneşin gurubu yaklaşmış, ikindi çoktan geçmiş, güneş dağın üzerine eğilmişti. Allah Resûlü dudaklarını açtı. Ağzından çıkan cevherlere, lâl-ü güherlere dikkat ettim. Duyduklarım, benim için dünyanın yıkılması ma'nâsına gelen şeylerdi. Buyurdular ki, "Allah kulunu burada kalma ile öteye gitme arasında muhayyer bıraktı. Kul ötesini seçti..." Ben hıçkırıklarımı tutamadım. ağladım. Kul Resûlullah'tı. Kapalı konuşuyordu. Allah "İstersen artık ruhunu kabzedeyim." demişti. Ben "Annemiz, babamız, evladımız, iyalimizle, herşeyimizle feda olalım, kurban olalım fakat sen dur burada. Hepimiz yok olalım, fakat sen kal burada dedim." (77)

İbni Mes'ud anlatıyor: "Resûl-ü Ekrem bizi Hazret-i Aişe'nin evine çağırdı. Vefatına bir hafta vardı. Ortalıkta hastalık gibi birşeyler yoktu. Başını kaldırdı. Yüzümüze baktı ve ağladı. Sadık arkadaşlarından, sadık dostlarından ayrılmak belki O'nu da müteessir ediyordu. Belki çoklarıyla Cennet'e gidecekleri zamana kadar görüşemeyeceklerdi. O havanın, o tehassürün ve o hasretin ifadesi olarak, kesik kesik cümlelerle bize şunları söyledi: "Merhaba size. Allah yardımcınız olsun. Allah'ın nusreti üzerinizden eksik olmasın. Allah'ın şehâdeti içinde bulunun. Siz Allah'ın dinine sahip çıktınız. Allah da kıyamete kadar size sahip çıksın." şeklinde dualarda bulundu. Sonra da ağlayarak şunları ilave etti: "Şu ahiret yurdu, dünyada kibir ve gururdan çok uzak yaşayıp nazarı daima ahirete müteveccih olan kimseler içindir." dedi. Sonra "İnnehu meyyitun ve innehum meyyitun" âyetini okudu.(78) Daha anlamayanlar varsa şu sözlerle onlara da anlattı. "Ecel yaklaştı. Allah'a dönüş zamanı geldi. Sidretü‘l-Münteha'ya teveccüh anı geldi." ve ağladı. İşte hepimiz o zaman anladık. Fakat kaç gün sonra olacak, onu bilmiyorduk. Arasıra biraraya toplanıp Resûl-ü Ekrem'in gurubuna ağlaşıyorduk... Resûl-ü Ekrem de hastalığı hengamında başı sarılı çıkıyor, bize birşeyler söylüyor, teselli ediyordu. Ama biz yalnız kaldığımız zaman hep ağlıyor, daima ağlıyorduk. Sonra dedik: "Ya Resûlallah, Seni kim yıkayacak. Bu hususta bir emrin, fermanın var mı?" Allah Resûlü Fazl'ı söylüyor, Hazret-i Ali'yi söylüyor, Ehl-i Beyt'inden yakınlarını söylüyordu: "Seni kabrine kim koyacak?" "Beni ilk defa kabrimin başına koyun, siz dışarı çıkın. Çünkü ilk defa Cebrail, Mikail, İsrâfil ve Azrail namazımı kılacaklar. Sonra melekler, sonra da siz kılacaksınız" diyordu.

Ashab Efendilerimiz ise kendilerinden geçiyor, gündüzleri gece oluyor, geceleri kabir karanlığına benziyordu. Allah Resûlü'nün gurubu onları dilgir ediyordu. Ama o anda dahi, Allah Resûlü'nün emirlerine hassasiyet gösteriyor, harfiyyen riayet ediyorlardı.(79)

Cenâb-ı Hakk, O'nu tanımayan ve başkaldıran nankör nefislerimize, mütemerrid şeytanlarımıza kabul ettirsin. Taşın, toprağın, cihanların, herşeyin serfuru ettiği; hayvanatın, haşaratın boyun eğdiği Hazret-i Muhammed Efendimiz'i haşerattan daha den'i nefis ve şeytanımıza kabul ettirsin. İstikametimizi değiştirmekten, inhirafa sevketmekten korusun. Bizi yolunda daim, kaim ve sabit eylesin! Amin...

Dipnotlar:

(1) Bakara (2): 118

"Bilmeyenler dediler ki, Allah bizimle konuşmalı, ya da bize bir ayet (mucize) gelmeli değil miydi?"

(2) Furkan (25): 21

"Bizimle karşılaşmayı ummayanlar; Bize melekler indirilmeliydi, yâhut Rabb'imizi görmeliydik değil mi?"

dediler.

(3) Bakara (2): 55

"Ey Mûsa, biz Allah'ı açıkça görmedikçe sana inanmayız."

(4) Kasas (28): 38

"Ey Hâmân, haydi benim için çamurun üzerinde ateş yak(arak tuğla imal et de) bana bir kule yap, belki Mûsa'nın tanrısına çıkarım."

(5) Bakara (2): 55

"Ey Mûsa, biz Allah'ı açıkça görmedikçe sana inanmayız"

(6) Nisa (4): 153

"Kitap ehli, senden, kendilerine gökten bir kitap indirmeni istiyorlar. Mûsa'dan bundan daha büyüğünü istemişler: 'Allah'ı bize açıkça göster.' demişlerdi. Haksızlıklarından dolayı derhal onları yıldırım yakalamıştı."

(7) Daha geniş bilgi için, bakınız:

ŞAHİN M.Abdulfettah. Asrın Getirdiği Tereddütler.

T.Ö.V. Yayınları- 1991 C.1, S.61-69/C.2, S.44-47, S:139-143

(8) HACC (22): 8 "İnsanlardan kimi bilmeden, ne bir yol göstereni, ne de aydınlatıcı bir Kitab'ı olmadan, Allah hakkında tartışır."

(9) RÂ'D (13): 4 "Arzda birbirine komşu kıt'alar, üzüm bağları, ekinler, çatallı ve çatalsız hurmalıklar vardır: bunların hepsi bir su ile sulanır ama ürün'lerin) de bunları, birbirinden üstün yapıyoruz. Şüphesiz bunda, aklını kullanan bir kavim için ayetler vardır."

(10) Siret-ü İbn-i Hişam, I, 224-232

Üsdü'l-Ğâbe II, 114

(11) NUR (24): 35 "Allah, göklerin ve yerin nurudur. O'nun nuru, içinde lamba bulunan, penceresiz bir oyuğa benzer. Lamba cam içerisindedir. Cam, sanki inciden bir yıldız. Ne doğuya ve ne de batıya mensup olmayan mübarek bir zeytin ağacı(ının yağı)ndan yakılır. (Öyle mübarek bir ağaç)ki, nerdeyse ateş değmese de nurdur. Allah, dilediği kimseyi nuruna iletir. Allah insanlara misaller verir. Allah herteyi bilir."

(12) Daha geniş bilgi için bakınız: Evrim Anaforu ve Gerçek- Çağlayan Yay.-3 İZMİR S:. 84-85

(13) Hacc (22): 73 "Ey insanlar, size bir temsil verildi, onu dinleyin: O Allah'tan başka yalvardıklarınız var ya), onların hepsi bir araya toplansalar, bir sinek dahi yaratamazlar. Sinek onlardan birşey kapsa, bunu ondan kurtaramazlar. İsteyen de aciz, istenen de."

(14) Daha geniş bilgi için bakınız: Evrim Anaforu ve Gerçek. Çağlayan Yayınlar-3 S: 84-85

(15) Daha geniş bilgi için, bakınız, Evrim Anaforu ve Gerçek, Çağlayan Yay. S: 223-238

(16) Daha geniş bilgi için, bakınız: Evrim Anaforu ve Gerçek- Çağlayan Yay. S: 173-194

(17) TİN (95): 4-5 "Biz insanı en güzel biçimde yarattık. Sonra onları aşağıların aşağısına ittik."

(18) Daha geniş bilgi için, bakınız: M.Abdulfettah ŞAHİN, Asrın Getirdiği Tereddütler, C.2, S.193-198

(19) İSRÂ (17): 85 "Sana ruhtan sorarlar. De ki, ruh Rabb'imin emrindedir. Size ilminden pek az birşey verilmiştir.

(20) RUM (30): 19 "(Allah) ölüden diri çıkarır, diriden ölü çıkarır: yeri ölümden sonra diriltir. İşte siz de (kabirlerden) böyle (diriltilip) çıkarılacaksınız.

(21) NİSÂ (4): 1 "Ey insanlar, sizi bir tek nefisten (nefes alan candan) yaratan ve ondan eşini yaratıp ikisinden birçok erkekler ve kadınlar üreten Rabb'inizden korkun."

(22) A'RAF (7): 185 "Göklerin, yerin melekutuna ve Allah'ın yarattığı şeylere ve ecellerinin yaklaşmış olabileceğine bakıp ibret almadılar mı? Peki, buna inanmadıktan sonra hangi söze inancaklar?"

(23) ABESE (80): 18 (Allah) onu (insanı) hangi şeyden yarattı?"

(24) YÂSİN (36): 82 "O'nun işi, bir şeyi (n olmasını) istedi mi ona, sadece 'ol' demektir, hemen oluverir."

(25) Daha geniş bilgi için, bakınız: Evrim Anaforu ve Gerçek Çağlayan Yayınları-3, İzmir S: 114-170

(26) Daha geniş bilgi için, bakınız: Age S: 410-486

(27) ALÂK (96): 2 "O insanı alâktan (kan pıhtısı biçimini alan embriyodan) yarattı."

ENBİYÂ (21): 30 "İnkâr edenler görmediler mi ki, göklerle yer bitişik idi, biz onları ayırdık ve her canlı şeyi sudan yarattık? Hâlâ inanmıyorlar mı?

(28) Daha geniş bilgi için, bakınız: Evrim Anaforu ve Gerçek. Çağlayan Yayınları-" İZMİR, S: 102-105/ 195-238.

(29) Daha geniş bilgi için, bakınız: Age, S: 223-238

(30) Daha geniş bilgi için, bakınız: Age S: 397-405

(31) Bu kısımda bahsedilen mevzular ile ilgili daha geniş bilgi için bakınız: İnancın Gölgesinde-1 Nil Yayınları-1991 M.Abdulfettah ŞAHİN, S: 23-39

(32)

(33) BURÛÇ (85): 1 "Burçlara sahib (olan) göğe andolsun."

(34) ZÂRİYAT (51): 7 "(Çeşitli) yolları (yıldızların yörüngeleri) bulunan göğe andolsun."

(35) BURÛÇ (85): 2

(36) BURÛÇ (85): 3

(36) BURÛÇ (85): 4

(37) BUHARİ: İkrah 1. /AHMET B.HANBEL: V. 109

(38) MÜSLİM: Zühd, 73 / MÜSNED: Tefsir-ü Sure 6,7

(39) MÂİDE (5): 67 "Ey elçi, Rabbimden sana indirileni duyur: eğer bunu yapmazsan, O'nu elçiliğini yapmamış olursun. Allah seni insanlardan korur. Doğrusu Allah, Kafirler toplumunu yola iletmez."

(40)ÂL-İ İMRAN (3): 110 "Siz insanlar için çıkarılmış en hayırlı bir ümmet oldunuz. İyiliği emreder, kötülükten menedersiniz ve Allah'a inanırsınız."

(41) EBU NUAYM, HİLYE, I, 53

(42) MÜCADELE (58): 22

(43)

(44)

(45) BUHARİ- AHAD- 1/İBN-İ MACE- MUKADDİME, 11/MÜSNED, 1, 18

(46) MÜCADELE (58): 22 "Allah'a ve ahiret gününe inanan bir milletin, babaları, oğulları, kardeşleri, yahut akrabaları da olsa Allah'a ve Resûlü'ne düşman olanlarla dostluk ettiğini görmezsin. Onlar o kimselerdir ki, Allah kâlblerine îman yazmış ve onları kendinden bir nuh ile (kâlb nuru veya Kur'ân ile) desteklemiştir. Onları, altlarından ırmaklar akan Cennetlere sokacak, orada ebedi kalacaklardır. Allah onlardan razı olmuş, onlar da O'ndan razı olmuşlardır."

(47) MÜSLİM, CİHAD, 58

(48) AHMED İBN-i HANBEL, III, 160 VII, 349

(49) BUHARİ, İSTİSKA, 3

(50)

(51) MUHAMMED (47): 20 "... Ama hükmü açık bir sure indirilip de onda savaştan söz edilince, kâlblerinde hastalık olanların, sana ölümden bayılıp düşen kimsenin bakışı gibi baktıklarını görürsün..."

(52) ÜSDU'L ĞABE: II.135

(54)

(55)

(56) Bu kısımla ilgili daha geniş bilgi için bakınız:

-ŞAHİN M.Abdulfettah İnancın Gölgesinde S.193-263

-ŞAHİN M.Abdulfettah Asrın Getirdiği Tereddütler- 3 S. 186-220

(57) BUHARİ: EDEB.1

(58) BUHARİ: İKRAH, 1 MÜSNED: V-109

(59) BUHARİ, VUDÛ 69/MÜSLİM, CİHAD, 107-108

(60) BUHARİ: ŞURÛT, 15

(61) FETİH- 48

(62) EBU DAVUD- CİHAD 16

TIRMÎZİ: FEDÂİLUL-CİHAD, 2

DARİMİ: CİHAD, 32

(63) TİRMÎZİ: FEDAİLÜ’L-CİHAD 12

(64) BUHARİ, CİHAD 1

MÜSLİM İMARET: 110

TİRMİZİ FEDÂİLU'L - CİHAD, 1

NESEİ: CİHAD, 17

MÜSNED II /344, 324

(65) TEVBE (9), 36: "...Ve (Allah'a) Ortak koşanlar nasıl sizinle topyekün savaşıyorlarsa, siz de onlarla topyekün savaşın ve bilin ki, Allah (günahlardan) korunanlarla beraberdir."

(66) ÜSDU'L-ĞABE, 2/235

(67) BUHARİ, MENAKİBU'L- ENSAR, 33

MÜSLİM: FEDÂİLU'S-SAHABE, 133

(69) BAKARA (2), 214, "... Onlara öyle yoksulluk ve sıkıntı dokunmuştu, öyle sarsılmışlardı ki, nihayet peygamber ve O'nunla birlikte inananlar: Allah'ın yardımı ne zaman? diyecek olmuşlardı. İyi bilin ki Allah'ın yardımı yakındı."

(70) BAKARA (2): 214

(71) İBN-i KESİR

EL BİDAYE VEN NİHAYE III (119-121)

(72) Hilyetül-Evliya 7/105

(73) Neml (271, 62 "Yahut dua ettiği zaman darda kalmışsa, kim yetişiyor da, kötülüğü (onun üzerinden kaldırıp) açıyor ve sizi (eskilerin yerine) yeryüzünün hakimleri yapıyor? Allah ile beraber başka bir tanrı var mı? Ne de az düşünüyorsunuz?

(74) Bad'ü’l-Hak, 7, Müslim Cihad 3

(75) BUHARİ, İstiska, 3

(76) BUHARİ, MEZALİM, 25, Müslim Fedailu’s-Sahabe, 97-99 İbni MACE, Cenaiz 64, Müsned 6/77

(77) BUHARİ Menakibul-Ensar 45

Muslim, Fedailus Sahabe (2)

Müsned 3/18

(78) Zümer (39), 30 "Sen de Öleceksin, onlar da ölecekler."

(79) MÜCMEU'Z-ZEVAİD, 9/25

Tefekkür

Düşünme, insanlığın en mümeyyiz vasfıdır. İnsana "düşünen canlı" derler. Ya düşünmeyen insana?.. Bilginin, görgünün ulaşamadığı noktalarda hep tefekkürün bayrağı dalgalanmaktadır. Sınırlarla kayıtlı insan, onda sınırsızlığa erer ve zamanın üstüne çıkar. Tefekkür, insan melekelerinin ulvîleşmesi ve onun melekler âleminin esrarına ermesi için ileri sürülen sebeplerin büyüklerindendir. Nübüvvetin ruhunda bir inci gibidir. Vahye dayanacağı ana kadar her Nebî ilk dersini tefekkür edeceği çevreden alır. Büyük Hakk dostları tefekkür sayesinde sonsuzluğa erer, eşyanın hakikatını yakalamağa çalışır.

Sokrates'ten Paskal'a kadar, tefekkür sayesinde insanlık nice kıymetler kazanmıştır. Bu tefekkür, mucizevî imkânlar bekleyen beceriksizin, işsizin, güçsüzün kara kara düşünmesi değildir. Çaresiz, hâdiseler altında ezilen, elleri boynunda, bitkin ve bedbinin düşüncesi de değildir. Hele sistemsiz düşünce hiç değildir. Nereden başlayıp, hangi maksada doğru düşünülmesi gerektiğini hesap etmeden, piste ortadan girer gibi işe başlamak, avâmca bir düşünce tarzıdır.

Bir de; meseleleri karanlıkta, el yordamıyla halletmeye çalışan, sözlerinde tefekkür ağırlığı bulunduğu hâlde gerçekten hiçbir fikir hamlesi olmamış bir kadro vardır ki, yukarıda sayılanlara nazaran en bedbaht ve en zararlı olan işte bunlardır. Bunların hayatları, başkalarına ait fikirlerin, cazip görünen nazariyelerin lâklâkçılığını yapmakla geçer. Düşünce dünyaları adaptasyonculuk ve fikir ithalinden ibaret olması itibariyle, millî ruhu ve temel unsurları tefessüh ettirmesi bakımından bunlar, düşünürlerin en köksüz ve en soysuzudur. Şartlanmış kafaları, yıkanmış beyinleri ile yeni neslin bir kısım beyin merkezlerine oturtulmuş bir tümör gibi, onların hayatını felce uğratmakta ve neticesi meçhul bir kısım zikzaklara itmekteler. İşte yıllardan beri, baştan atılmaları başarılamayan bu baş belâları, tutundukları ve hâkim oldukları nisbette bir çok dimağlara hulûl etmiş, bir çok kimseleri melekleştirici melekelerden mahrum bırakmışlardır. Bu türden nice yüksek okul hocaları, nice yazarlar vardır ki, hepsi de fikir dünyasının en talihsiz esirleri ve yirminci asrın yüz karasıdırlar. Bütün ilim âleminin reddettiği bu nesebi gayr-i sahih ilimciler, ne gerçekçi düşünürden, ne de yakın gelecekten iltifat ve itibar göremeyeceklerdir.

Bergson, tefekkürle aklı yendi. Bu sayede ilmin luzümsuz kîl u kalini arkaya atıp dupduru hislerle ebediyet ufkuna erme yolunu gösterdi. Buna, "aklın aklîliğe hâkimiyeti" demek sezadır.

Dütünmekten kaçmak, onu günah saymak, dini bilmezlik olduğu gibi; dinsiz için de bir çeşit yobazlıktır.

Tefekkürden kaçan dindar; dinin ruhundaki tefekküre hürmetsizliği bir tarafa, Hıristiyanlığa reaksiyon olarak meydana gelen bütün fikir cereyanlarının kendi öz dininin de ta'nına teşniine eli bağlı seyirci kalmış olacaktır. Zât-ı Bâri hakkında kemiyet ve keyfiyet ifadeleri müstesna, İslâm'da hangi mesele vardır ki, şimdiye kadar münakaşası yapılmamış olsun.

Evet, işte Batı'lı bir sefâlet tasvircisinin Sefiller'inin ve herkes gibi yaşamak, eğlenmek ve sevmek istediği hâlde kaderin, sırtına yüklediği bir kamburdan ve gözünün üstüne koyduğu urdan ötürü kendini sevmeye ve âşık olmaya lâyık görmeyen bir kimsenin münakaşası yapılmış, aklın, kâlbin, ruhun tatmin olacağı şekilde neticeler istihsal edilmiştir. Bu, sünnet ehlinin yoludur ve aksi Kur'ân'ın ruhuna aykırıdır.

"Düşünme, küfre girersin" zihniyeti, kadîm Hıristiyanlıktan kalma değersiz ve hiçbir zaman İslâm’ın iltifat etmediği bir fikir düşmanlığının ifadesidir.

Bizler var oluş sırrına ve hikmetine bakmaz, dünyaya geliş ve gidişteki ma'nâyı kurcalamazsak, yapılan tenkitleri ister istemez kabullenmiş olacağız.

Nedir varolmadaki o büyük sır ki, bilindiği takdirde hakikaten var olacağız?

Nedir bir koridora geçitten daha uzun sürmeyen şu dünya hayatı... Elemi, acısı, ızdırabı!..

Nedir şu sefilllerin çektiği? Şu gözsüzler, şu koltuk değnekleri ile gezenler? İnsan değil mi bunlar? Yoksa adaletten nasipsiz, rahmetten -haşa- mahrum mu bırakılmışlar?

Ve tu meyhanedekiler, hastahanedekiler, daha binlerce mezellethanedekiler... Hikmetten ve re'fetten nasipleri nedir onların?

Sonra şu ahiret mükâfatından mahrum olan, dünyada ise gadre uğramış, rahat yüzü görmemiş topyekûn hayvanlar.. Ayaklar altında ezilen haşere ve boğucu kanunların tehdidi altında ezilen, şu vahşet diyarına geldiğine bin pişman görünen vahşîer ve onlardan ürkenler, şahinler, kartallar ve onların korkusundan uykusu kaçanlar.. Bütün bunların, cihanlar ağırlığındaki hayata mazhariyetleri şu yaşayış için mi?

Bu istifhamlara ve daha yüzlercesine cevap verilmeden kaçınılsaydı, "Bunlar kaderi alâkadar eder, bu hususta düşünmek ve söz söylemek memnudur" denseydi... Dünkü kelâmcının, büyük İslâm mütefekkirlerinin meseleyi vuzuha kavuşturur beyanları olmasaydı, gönüller ve kâlbler bu günden çok evvel bir süre şüphe ile dolacak ve bugünkü neslin maruz kaldığı imansızlık felâketi asırlar öncesinden hâkimiyet kuracaktı.

Evet A.Camus'un "Saçmalar"ı ile dile getirmek istediği "Veba"sı ile isyan ettiği hususlar işte bunlardı.. Bunlardı Hristiyanlığın cevapsız bıraktığı meseleler.. Bunlardı İslâm'da da cevabı yokmuş gibi yerli kâfirler tarafından her fırsatta nesle sunulan öldürücü yudumlar ve işte bunlardı yirminci asrın simsiyah bulutlarla örtülü sinesinde buhranların oynaşmasının, fıkırdaşmasının asıl sebebi...

Eğer büyük terbiyeciler küfür- ^ımân muvazenelerine vakıf olsalardı.. Eğer yirmi dört saat yaralanan neslin ruhuna, Nur-u Kur'ân'dan "Yirmi Dördüncü Mektub"u üflemeyi akıl etselerdi.. Eğer kaderin yüzünden peçeyi kaldırıp îlâhî takdir ile insan iradesinin sarmaş dolaş olduğunu görselerdi.. Ve eğer tefekkürü nefyeden hâttâ ondan ürkenler, hayatlarıyla, düşünce dünyalarıyla bu büyük gerçeğin sınırlar aşmasına perde olmasalardı, bugün, ayaktaki kangren, beyindeki kanser, bu kadar onulmaz hale gelmezdi.

Allah Resûlü (sav) eşyanın hakikatına vakıf olmayı diliyor. Allah'tan yeni tefekkür semeresi olarak, Allah'ın gönüle "Ledün Âleminden hikmet akıtması"nı istiyor. Sonra bir saat tefekkürü senelerce yapılacak ibadete denk tutuyor. Zira insan, ancak düşünerek yaşadığı hayatta "Yaşadım" diyebilecektir. Ve yaşadığı nisbettedir ki, duyguları inkişaf edecek ve ötelelerin ötesinde, sermedî manzaralardan haz duymaktan sınırsızlığa erecektir.

Hayatın zikzaklarındaki ma'nâyı düşünmeden yaşayan nâdanların, hikmetin tefekkür üzerinde açmış bir çiçek olduğunu anlamalarına imkân var mı?

Allah gönlümüzü hikmete âşık, ruhumuzu tefekküre hahişkâr eylesin.

Âsûde bir şafak

CEMAL-İ HİKMET MEHTABI SEVGİLİYE

Hatıranın cihanı bir daha velveleye verişiyle seni düşünüyor, daha binlercesine muntazır gözler olarak lütfunu diliyor ve dileniyoruz. Ey ak alınlı, açık yüzlü, serverler serveri!.. Bilsen, gündüzlerin bulandığı, gecelerin karardığı şu günlerde, âleme âb-ı hayat getiren mücessem hikmet ağzının bârına ne kadar muhtacız. Eğer canı dudağına gelmişlere bir nazar ediversen, rengi solmuşlara, yolda kalmışlara da hayat olacak bakışın, semamızda hayta kuşları uçuracak...

Ey, adına, güneşin keremine mercan dizilen serfirâz! Devran kurulduğu günden beri senin bir bestecin ve şu dönüp duran küçük yuvarlak, edeple sana ninni söyliyen ve her nâmesinde bin bülbül ahı gizli bir dayen ...Mülk denen muamma senin dilin, melekût o sadeften içre gönlündür. Dilini aç, yeniden inciler saçılsın, kapındaki dilencilere mutluluk gelsin...

Şu bizim gecenin kıvırcık saçlarını sen tara, gönlümüzde âsûde bir şafak şem'ası yak ve krallara taç giydiren o elinle ikiye ayırdığın Ay'ın Hilâl olmuş bir parçasını taç diye başımıza koy, bu yoksullara sultanlık bağışla!..

Yaşlı dudaklar gülüşünle gülecek, ayağını bastığın yerde ümitten tomurcuklar bitecek, yüzbinlerce Mehmet'in ve Muhammed'in beklediği şu anda "sulh" adlı atını "ihtilâf" tepesine sür.. Adını taşıyan mübarek sancağı, kanlarımızın ve irinlerimizin kaynaştığı noktaya saplayıver!..

Asırlardır yerin göbeği Kâbe'de bir kemer gibi, Sen'in adın, kıskıvrak sarmış o beldeyi... Ya Türk'ün dağılan sarığını ne zaman saracak, adların incisi ismini "Sorguç" diye o başa ne zaman takacaksın. İnan ki, bu Rum ülkesinin yiğitleri, bir "Ah!" ile mercanın içini boyamış soylu bir geçmişten akıp gelmektedir. Mesih'in müjdelediği "Faraklit" ve Hazret-i Ahmet'in müjdelediği Hazret-i Mesih, bu bilmece Rum ülkesinde hâlledilecekse; şu okyanusları taşıyan hamile bulutlara bakıp biz de ağlayalım... İnsanlığın yeniden var olacağı ve Rahmet'in yeniden cihanı saracağı o güne...

Sen firûze kubbeler üzerinde elden ele gezen bir gül olduğun hâlde, şanına sezâ hürmeti gösteremedik. Sen de bu asrın bilmemişlerine, görmemişlerine kırılma. Huzurunda dahi bu mahcûbiyeti hissetmiş, geldiğime sıkıldıkça sıkılmıştım. "Ama sultana sultanlık, fakire fakirlik yaraşır". Kurtuluş sabahı senin zülfünün teline takılmıştır... Ufkumuzun karardığı şu günlerde gönlümüze doğ, Sultan olduğunu bir daha içimize duyuruver. Çünki Sen eskilerin; Arab'ın Acem'in mahı isen, hizmetine âmâde Türk'ün şâhısın... Bayraktara bayrağı ver ve tüllenen şafaklarda ona varacağı ufukları göster!..

Aklın ve kâlbin izdivacını bir kere daha yenile. O düğüne bütün Şarkı ve Garbı çağır! Sistemler, sündüsler kuşanıp "Biz kuluz!" diye gelsinler. Al yanaklı Süheyl yıldızına öyle bir şarkı söylet ki, gecenin kadehi karanlığa dökülsün...

Bir ağlayana karşılık binlerce mahzun gülsün ve ilmin etekleri mücevherlerle dolsun. İlimler senin dilin, dilin ise, gizli hazinenin tercümanı kâlbine tercüman olsun...

Ey Medine varlığına bir peçe Ravzâ!.. Elmacık kemiklerini, güneşe fer veren gözlerine perde yapan nikaplı güzel! Sen bir yere, bir zamana, mahsus olamazsın. Her yerde, her zaman, herkesin gönlünde tek varlık incisi Sen'sin. Öyle ise, İslâm âlemi senden ibaret ve bizler de zerreler ve hücreler hâlinde küllî bir vücud olarak bir çok yönle senden ibaretiz. Artık varlığına gül; güller açılıp âlem bir hoş olsun.Gamzende çiçekler açtıkça açsın ve sâbâ rüzgârı uğradığı her yerde o kokuyu sürünsün gezsin...

Getirdiğin ışığın yeniden yok'u yok etmesini, feleğe varlık dersini öğretmesini senden diliyor ve dileniyoruz. Ola ki, biz de şu dönen dolaplar içinde varlığımızı hisseder ve bu hissi senin meclisinde fedaya koyuluruz...

Köyüne uğramadığımızı yüzümüze vurma. Eğer sıkılmasaydık; kusurlarımızın ağırlığını omuzlarımızda duymasaydık ve şu kayıtlardan ve bentlerden kurtulsaydık, bir "Ah!" ile huzurunu velveleye verip, gelmişe-geçmişe yeni bir aşk erkânı öğretirdik. Sen'in köyünün bir avuç çakılı cihanlara bedeldir. Toprağını göze sürme yapma, bin sultanlıktan yeğdir; ama bilmem ki vaslını yâd edip, kemiklerimize kadar sızladığımız şu bir kaç bâki dakikaya denk gelir mi? Bütün bu saadetler, Sen'in bütün bir kemiyet ve keyfiyet ölçüsü içinde duyulman; şerha şerha olmuş sinelerde yüz çeşit yaralar bırakıp geçmene hangi saadet mukabil gelebilir?

Hem Hakk kelâmı ve Hakk nizamının iç içe girişinde seni buluyor ve seni duyuyoruz. Öyleyse müsaade buyur, duygularımızda seni bir mücerret olarak ebediyyen muhafaza edelim. Zaten bize gösterdiğin güzel sanatlar anlayışı da bundan ibaret değil miydi? Kaldı ki, verâlardan emip biriktirdiğin deryaların, ancak katresinin kaldığı şu asrın sahillerinde dahi, binlerce, yüzbinlerce gündüzün şafağı çakmakta. Ve her an, milyonlarca karanlık boğulmakta... Şafaklar, senin kapında kemer bağlamış kullar... Güneşler, bezmine girmek için sıra bekleyen bendeler. Öyle görüyor ve mânevî şahsiyetine karşı binlerce şükran ve minnetle kul olduğumuzu itiraf ediyoruz.

Bütün kusurlarımıza rağmen, diktiğin işaretlerin dibinde, tavafta, sâ'yde, Arafat'da, Müzdelife'de ve Minâ'da ve sonra günahlardan arınmışlara karışarak, yeşil parmağı ile mübarek ruhuna işaret eden temiz kubbenin altında el-etek açanlarla hayalen huzuruna geliyor ve sıkıla sıkıla içimizde keşfedilmemiş dertleri yine sana açıyoruz. Sevmeyen gönüllerimizi, ehramlaşan benliğimizi, Cehennem gibi öfkemizi, af etmeyi unuttuğumuzu, içimize yabancı kalışımızı, başkalarının hatalarında boğulup varlığımızı aşamayışımızı, merkeziyetci ve inhisarcı fikrimizi, nihayet büyük iddiaların hodbin inatçıları olarak, bütün gizli şeylerimizi "Yevme tübles-Serâir"in kameri, şefkat cemâline arzediyor, tatlı dillerin arkasındaki dikenli gönüllerden bîzar olduğumuzu şikâyette bulunuyoruz...

"Emrolunduğu şeylerin onda birini yaparsa, kurtulur" diye ferman ettiği bir yığın mücrim olarak, vaadini kalkan yaparak, büyük ümidlerle kavuşma yerine mahrem olmak için çırpınıyoruz.

Emanetini başa taç edemedik. Ama o kor ateşi yere de bırakmadık. İşte o gariplere, müjdeyi, çöl yolcusuna su yetiştirir gibi sen getirdiğin için yere baktıran binbir hacâletin altında soluklarımızın her zerresi, ümidden helezonlar çizerek sana geliyoruz.

Ey şanı yüce Nebî! Atının yularını şu günahkâr ellere ver! Senin seyisin ve nöbetdârın olarak, şu bâkir ülkenin bütün bağ ve bostanını sana gezdirelim. Nefesin âb-ı hayat olsun bu çöle... Gökten yıldızları indirip atının ayaklarının altına serelim. Yok eğer istersen saç ve sakalımızla geçtiğin yerleri süpürüp varlığımızı yoluna kaldırım taşları gibi dikelim... Yeter ki, nefislere hayat veren nefesini omuzlarımızda duyalım...

MUHABBET

Kâinatın mayası muhabbettir. İnsan yaratılışında, incilerden en büyük hikmet, muhabbettir. Yaratılış incisinin adı Muhammed (sav) se soyadı muhabbettir. Bilûmum ermişlerin; O'nun bulduğunu bulmuşların bu yolda cehdlerinin zembereği dahi muhabbettir. Safilerde ve saf gönüllerde, hissizlerin ve gönülsüzlerin yakın gelecekte çekecekleri azaba tahammülsüzlüktür ki onları, duyduğunu duyurma tevkiyle bîkarar etmittir.

Evet dört bucakta, asırlar boyu duyulan tarrakaların gerçek yüzü budur. Hattâ ucundan kan damlayan kılınçlar, göğüslere saplanan mızraklar ve süngüler, insanlığa sevgi taşıma uğrunda bu dedikodulu, bu bizzat güzel olmayan yolda, yıllar yılı ağlattı ve inlettiler. Halık sevgisiyle bu "devran"ı sona erdirme gayesi, dışı çirkin daha nice şeyleri pek çoklarına sevdirmişti.

İnsan, sevdiği nisbette insandır. Gönül muhabbetle dolup taştığı nisbette ihsan ehlidir. Bu, kullukta "Hakkı" gibi olma şuuruna ulaşmaktır. İşte "îmân" ve "İslâm"dan sonra en büyük derece...

Mahlûkatı sevmemek, "Halık"a nisbeti bilmemekten olur. "Halık" sevilir de ondan ötürü "Mahlûk"u sevilmez mi? Esasen sevmeyenler, peygamberlik anlayışından haberdar olmıyan nâdanlardır. Bütün inceliğiyle veralar ötesi "Melekût" cennetine ulaşan varlığın özü, ne o havanın füsunkârlığına, ne Cennet'in güzelliğine ve ne de hurilerin perdedarlığına kapılmamıştı. O, gizliliklerle dolu, nâz ile gidip niyåz ile döndüğü o gece yolculuğunda dudağı tebessümle süslü, gönlü halka muhabbetle kaynayıp durduğu anda dahi "Ümmeti"ni dilemişti.

Peygamber deyip de, "Muhabbet"i hatırlamamaya imkân var mı? Sevgiyi hatırlamadan, gerçek "Vahdet"i düşünmeden, bir saadet devri nasıl düşünülür? O, âleme muhabbet dellâlı olarak geldi ve dört bir bucağı şefkat anahtarıyla açtı. Dostu, düşmanı O'ndan mürüvvet gördü, kîll ü kale mahal kalmadı. O kadar ki Allah (cc) O'na, cezaların tatbikinde şefkate kapılmamasını söylüyor, ümmetinin ızdırabından ve çok kere onların duygusuzluğundan hissettiği teessürü başına kakıyordu.

Bir defasında o eşsiz varlık, İslâmî bir cezanın tatbikine mâruz eski bir yârân'ın, ceza esnasında tahammül edemeyip kaçtığını; fakat yine de cezaya çarptırıldığını duyunca, rahmet bulutları gibi dolmuş ve şefkatle seslenmişti: "O'nu taşlamadan vazgeçip bana getirseydiniz ya." Mukaddes ruh Hazret-i İsâ'nın recmedilen birinin yanına yaklaşarak söylediği "İlk taşı hiç günahı olmayan atsın" sözüyle menba birliğine sahiptir yukarıdaki söz... İşte burada, büyük sevgi iddiacıları hümanistlerden bahsetmek hem ölçü bilgisizliğinin hem de bir yönde kör hayranlığın ifadesidir. Evet, yığın yığın nazariyeler hammalı, bitmez bir "Gidiş" yolcusu mütefelsif dimağla, lâhût âlemi turfandalarıyla daimi "Geliş" yolcusu, "Hakk" esrarının habercisi peygamber arasındaki serâ-süreyyâ farkı, bu sırla tezahür eder.

O'nun herkesten daha yakını, Kur'ân'ın "İkinciliği" kulağına küpe diye taktığı "Saadet asrı"nın Sıddîk'ı: "Vücudumu cihanlar kadar büyüt de Cehennem'i ben doldurayım; tâ kullarına yer kalmasın" diyerek, nefretin kalbinde yer bulamayışını, muhabbetin bütün varlık dünyasını istilâ edişini ne güzel anlatır. O günden devrimize kadar, ulu dağlar gibi başı dumanlı nice büyükler vardır ki, etrafın derdiyle daima gözleri nemli ve içi muhabbetle dolu yaşamışlardır. Asrımızın âfâkında, yangınlar hâlinde gönlümüzün derinliklerine kadar nüfuz eden, "Milletimin imânını selâmette görürsem, Cehennem'in alevleri içinde yanmaya razıyım; çünkü, vücudum yanarken gönlüm gül gülistan olur." sözleri, önüne geçilmez hudutsuz bir muhabbetin ifadesidir ki, O'na doksan küsur senelik hayatında, her türlü zevki haram etmiştir. Dünyayı aşıp verâsındaki zevkleri dahi ayağının altına alan bir hasbî için fedakârlığın bu kadarı, o kâmet–i bâlâyı küçük gösterir. O muhabbet deyip girdiği şu ziyafet evinden, muhabbet deyip bir hamlede rıza diyarına uçmuştur. Yığın yığın "Düstur" o misal varlıktan geriye kalan kuşların kanatlarında, bulutların üstünde, rüzgârların sırtında hep uçuşan bir muhabbettir. İnsanları sevmek... Mü'minleri sevmek... Omuz omuza koştuğu, savaştığı cihad arkadaşını sevmek... Derecesine göre bütün varlıkları sevmek... O'nda sevgi his ve mizaç istikametidir. "Kin, bir mizaç bozukluğu, nefret, kanser hastalığı, husumet, içtimaî bir vebâdır" sözü ve sesi tu cümlede tam tonunu bulmuttur: "Biz muhabbet fedaileriyiz, husumete vaktimiz yoktur."

Yıkılışların birbirini takip ettiği, viranesinde baykuşların öttüğü şu son asrın fitne ve fesadına karşı en faydalı ilâç, sevmeyi sevmek, nefretten nefret etmek, kin dolu bir kâlbi sinede yük sayıp atmaktır. Allah rızasına ve rahmetine mazhar oluş, kâlblerin vahdetine bağlıdır. Sevmeyen bir kâlb garazlardan kurtulamadığı, sefil hisleri başından atamadığı için, nasıl "Rıza" semasına yükselebilir? Sevmeyen bir gönül rahmet tecellisinden nasipsizdir. Zira, yerde, rahmet asıl, nefret arızî olmalı. En büyük muhabbet sebebi "Yaratıcı" alâkalarıyla sevmek ve yine O'nun hatırı için iç burkuntusuyla nefret etmek... İşte vahdet şuuru. Evet ne sevgi, ne de nefret mutlak olmamalı; tâ ki, her iki hâlde de pişmanlık duyulduğu zaman mahcubiyet olmasın. Sevdiğini, bir gün düşmanın olur mülâhazasıyla mukayyed sevmen emredildiği gibi, nefret ettiğini de bu mülâhaza içinde kabul etmen emrolunmuştur. Bugün kin ve nefretle karşıladığınız kimseler, yarın bir nedametle karşınıza çıkacak olsalar acaba kızarmaz mısınız? Hele ittiğiniz ve attığınız, mü'min kardeşiniz olursa...

"Ey insanlar! Birbirinize buğzetmeyiniz, yekdiğerinizi kıskanmayınız, birbirinize arka çevirip alâkanızı kesmeyiniz! Ey Allah'ın kulları! Hepiniz kardeş olun, fermanına kulak verin" diyen İslâm büyüğü, şu dağınıklığa şirâze vurduktan sonra yetiştirdiği fidanları nefret ve kinin kemirmesi karşısında pek dâğidar ve pek üzgündür.

Ey en küçük haşereye kıymayacak kadar şefkat gösterisi yapanlar! Ey en ehemmiyetsiz şeyler karşısında çocuk gibi ağlayanlar! Nasıl hamurunuzdan bir parça sayılan insanlardan nefret ediyorsunuz? Nasıl bülbül dilli olmayı, yılan gönüllülükle birleştirebiliyorsunuz? Gözlerinizden akseden o şefkat ne? Ya ağzınızdan dökülen o nefret ne? Nedir, bir an için o melekler kadar incelik ve sonra bütün hislere ve gönüllere sevk ettiğiniz yıldırımlar ve tufanlar? Muhabbet ışığı gecenizde bir fecr-i kâzipse, nifak ocaklarından çıkan nefret hissiyle onu kirletmeyiniz.

Allah'ım!... Kendini bize sevdir. Sevdiklerini bize sevdir. Bizi bize sevdir!...

GURBET

Bir hayat yaşıyoruz ki, herşey muamma, herşey iç içe düğüm. Gözlerine mil vurulmuş yığın yığın kalabalıklar, beşiktenberi cidarlarına dayanarak emekledikleri bu âleme niçin geldiler? Nedir aradıkları? Boğuk boğuk sızlanışlar ve cihetlerden cihetsizliğe yükselen ritimsiz feryatlar... Cihan bir matemhane, her taraf kasvet örtülü. Bütün yük mazlumun sırtında, zalim kaygusuz ve hayhuyunda. Hayat bu ise ölüme bin rahmet... Et ve kemiğin hatırı için, külçe hâline gelen insanlığı fütursuz seyredenlere lânet!.

İnsan bir meçhul... Tahlili çok güç... Yer, içer ve yatar. Acaba o, sadece bu mu? Yoksa gözle görülen âlem, tenteneli perde.. O, içlerden içe gaye varlık.. Ve herşey ona bağlı yokluğu içinde bir sultan mı?.. Eğer böyle değilse, o ve diğerleri arasında fark ne? Eğer geçmiş zamanın elemlerini taşıyan ve gelecek zamanın endişelerine gebe olan akıl ise; onun bu vadideki ismi: Belâ... Ayırıcı vasıf eğer makinanın icadı ve atomun parçalanması ise; canavarların hasreti ile yaşadıkları vahşetin birkaç saniyeciğe sıkıştırılmasından başka ne gösterilebilir. Bu hâli ile insan, emsali için düşman.. Hayat, hayata tuzak kuran bir şeytan.. İnsan bir örgü, iplerin ucu belirsizlikte.. Eller gölge kovalamakta, gözler serap peşinde.. Kim taşıdığını tartacak, kim asılmış heyûlâsına can verecek?.. Bunlar soru... Sorular soru içinde...

Sıtma ve karın ağrısından müteessir olan, sivrisinek ve arının ısırmasına karşı korunamayan, haşmeti içinde âciz insanın, bu girift bilmecelere karşı istinat noktası ne olmalı? Kabir kapısında sönen hayat şûlesi mi? Hayır, hayır.. Batıp giden, cihan sultanlığı da olsa, gelecek korku ve endişelere karşı merhem olamaz. Öyleyse nedir muhtaç olduğu şey onun? Nedir için için özlediği halde izine tesadüf edemediği cevher? Hayat her cihetiyle onun için serap... Heyhat baştan başa ıstırap. Yollar kıvrım kıvrım ve yokuş; her şey insana tuzak kurmuş, her taraf ona yabancı.

Bir garipsin tu dünyada,

Gülme gülme ağla gönül.

Derdin dahi çoktur senin,

Gülme gülme ağla gönül.

Geldiğin yeri bilmediğin için, gideceğin yeri görmediğin için, gözyaşlarını ceyhun et. O deryada boğul; belki aradığını bulursun. Acaba yollar sana karşı neden bu kadar vefasız? Yok yok.. Günah, yolların değil; sen yolunu yitirdin.. Kâlbine biber ekilip, beynin, cesedine yedirildiği günden beri.. Kamışın şekere karıştırılıp şerbetten tecahül edildiği günden beri... Sonra dünyanın taşını, toprağını, demirini senin beline yükleyenler, seni öz cevherinden uzaklaştırıp âdeta maddeleştirdiler. Kâlbinin derisini yüzüp ayaklarına çarık ve ayak derilerini de taçlarda sorguç diye kullandılar. Sen yüzüstü emeklemeyi ve ayakların vazifesini ellere göndürmeyi ma'rifet saymaya başladın. Ve en korkuncu bütün hadiselere kendi şahsî dünyandan baktığın için, herşeyi arzularının rengine boyanmış buldun. Nefis, despot duygular dolu bir âsi.. Sen onların sevkiyle şehvet dolu kombinezonlar çizen robot boyacı... Orucun demhanede; iftarın meyhanede; bayramın puthanede; iradesiz ve oluşların zebunu zavallı mahlûk oldun. Ama gözlerin önünde solan renkler, yokluğa doğru sürüklendiğinden acılaşan zevkler, uykunu kaçırıp seni hayata geldiğine bin pişman ettiğinden; sence hiçlikten ibaret olan ölüm sonrasını düşünmemek için, içinin ağlamasına rağmen eğlence ve sefahet yerlerinden teselli dilenmeğe başladın. Heyhat! O yara çok derin. Yuf sana! Bu derman pek ma'nâsız...

"Bir geçmiş zamanı beyhude yad etme,

Bir gelecek zaman için botuna feryad etme,

Geçmit gelecek, bütün bunlar masal hep,

Eğlenmene bak ömrünü berbat etme.”

diyen maddeci şair; senin ruh perişaniyetini istenenin üstünde tasvir edip kâlbindeki ebed arzusunu işlemez hâle getirmek istiyor. Ama sen bir madde yığını değilsin; kâinattaki ma'nâları içinde toplayacak kadar geniş bir istidada sahip kutup varlık ve oluşun çekirdeğisin. Semalar tahtın.. Sidre kemerin.. Arş, sende bir örtü veya sendeki Arş'ın Arşı... Sen şimdi bu ideal ülkeden çok uzaklarda bulunuyorsun. Gözlerini bağlayan başıbozuk kuvvetler, bazınıza düşman olarak silâhı ile tepetaklak kovulmanıza sebep oldular. Şimdi vahşet sahrasında âfâkî zevklerin tesiriyle mahmur ve ıstırap hecelemektesin. Günlün daraldığı zaman yatar, acılar yüklendiği zaman yer ve içersin. Ah! Bunların bütün dertlere derman olacağını sanmak ne büyük hüsran! Emeller sende sonsuz, elemler tepe tepe omuzlarında.. Lezzetlerden mahrum kalış ve ebedî zevkleri elde edemeyiş elemi...Yâ gidip de geri gelmeyenlerin, içinde meydana getirdiği burkuntular? Bunları inkâr edebilir misiniz? Gittikleri yere sen de gideceksin ve bir daha geri dönmeyeceksin.

Burası Muş'tur,

Yolu yokuttur.

Giden gelmiyor,

Bilmem ne ittir.

Cihetler içinde duyduğun bu ses, sanki sana cihetsizlikten geliyor. Burası vatan değil. Dünya bir uğrak.. Sen burada kimsesiz.. Sen burada öksüz ve garibsin. Kendine bir yâr ara ve bu perde perde gurbutten kurtul. Dâvanın hâlledilmiş şekli iki kelimede: Sen gurbettesin...

İNANIYOR MUYUZ?

İçine giriş ve kabullenişteki kolaylık nisbetinde, çetin imtihanların dizi dizi sıralandığı bir müessese: İmân müessesesi!.. İç içe ızdırablar onda; sonsuz, küme küme mahrumiyet onda saklı...Musibetin birinden kurtulurken belini çatır çatır kıracak ikinci musibet, başının üstünde hazırdır.

"Belânın en çetini Peygamberlere, sonra Hakk'ın makbulü velîlere ve derecesine göre diğer mü'minlere" sözü ile bu gerçeği ele alan zaman ve mekânın bir tanesi, Hakk'ın meftunu, vefakâr bendeleri ile yaşamış, dayanmış ve ulaşılmazlara ulaşmış tek varlıktır.

En büyük hakikatı, insanlık semasının güneşinden alma mazhariyetini kazananlara geline; onlar duyuş ve tasvir edişlerle antılamayacak kadar büyüktür. Mukaddes şeyler üzerine yemin ediş ve söz verişlerin çok fevkinde "İnandım!" deyişin, hâl ve davranışlardaki fevkalâde tezahürü onlarda...

Peygamberi müjdeleyen, rüzgârlardan nasipli büyük Sa'd'ın babası "Hanîf" Zeyd, geleceğin ışık menbaından aldığı bir-iki parıltı ile: "Lât, Uzza.. Hepsini terkettim! Basireti olan herkes benim gibi yapar." demek suretiyle dağ dağ baskı ve hakaretin üzerinde toplandığı görgüsüz ilk çilekeş ve son demin peygambersiz mü'minidir. Mekânın Efendisi'nin, itibarî bir hattan ibaret olan zamanı bertaraf ederek onun elinden tutmayacağı iddia edilemez. Gökte müjde, yerde nişan! Renk ve ziyanın beklediği atının dizginlerini bu cihet yurduna çevirince, yaşlı küre neş'esinden Kisra'nın sütunlarını yıkar. Onda saadet sonsuz... Onda beşerin beklediği varoluş ümidi... Fakat bütün bunlar ateşten çember içinde.. Bir gül binlerce diken arasında.. Sadre şifa verir bir hâl, göğüs kemiklerini çatırdatan hâdiseler ötesinde... Bir damla âb-ı hayat, ancak develerin iliklerindekini içecek hâle gelen, yanmış ve dudakları patlamışlara veriliyor. Aklın iflâs ettiği en garip nokta; yapılan her şey cana minnet biliniyor. Ayağının ucunu dokunduramayacağın kızgın çakıllar üzerinde, Allah'ın günü sırtüstü yatırılıp, göğsüne kendinden ağır taşlar yüklenen Habbab şöyle düşünüyor: "Bu dava çok büyük, bu yük çok ağır; sen çok zayıfsın Habbab! Senin bu işkencelere katlanmanı mı, yoksa Allah' Resûlü'nün ayağına bir dikenin batması mı? Habbab'lar ölsün, fakat onun ayağına bir diken batmasın!.." Sonra vali bulunduğu zaman etrafındaki ihtişama bakar, eski acı günler içindeki tatlılığı düşünür ve ağlar...

O'nlar inanıyorlardı. Gençliğin en alımlı demlerinde kurtarıcıyı tanıyan, Allah şehrinin muhaciri Ammar ve onun gibi sadece bir-iki bahtiyarın ulaşabildiği mazhariyettir bu...

Bâdiyeden gelip Mekke'ye yerleşme ve sonra Ebedî Nur'a kavuşma.. O'nun mazhariyetlerinden biri de ilk İslâm şehidi bir kadının çocuğu oluşudur. İmânı uğruna, gelecek herşeye katlanmaya azîmli büyük kadının çekmediği kalmaz; en son, başı kaynayan suya sokulur, saçları dökülür, yüzü kebap olur. Bütün bunlardan sonra göğsüne demir vurulur. O, gözleri yükseklerin yükseğine dikilirken son sözlerini söyler: "Allah'tan başka mabud yok. Muhammed (sav) O'nun Resûlü'dür." Kısa bir zaman sonra, aynı akıbete babasının dahi düçar olduğunu gören Yasir oğlu Ammar, bunların ızdırablı müşahidi iken yakalanır. Çarmıha gerilir ve vücudunun muhtelif yerlerine kızgın demirler basılmağa başlar. Tahammül edilmez bu eziyetler, sırf Allah'ın Resûlü ile buluşup görüştüğü içindir. Bir gün olur ki, ızdırab beşerin götüremeyeceği kadar ağırlaşır. Ammar dilinin ucu ile, O'nunla görüşmeyeceğini söyler. Bağları çözülür çözülmez ilk fırsatta Resûl'ün huzuruna gelir ve hüngür hüngür ağlar. Efendisi'nin "Kâlbin nasıl?" sualine karşı, "Allah ve Resûlü'ne îmânla dolu" cevabını verdiği zaman, merhamet kânı büyük insan, O'nu okşar ve iltifat eder. Bu devran; isimli-isimsiz binlerce kahramanın ceyhun olan gözyaşları ile, çağlayan kanları ile başlamış ve böylece devam etmiştir.

Bu yol uzaktır,

Menzili çoktur,

Geçidi yoktur,

Derin sular var.

İnsanların ebedî varoluştan nasipleri, çektikleri meşakkat ve ıstırap nisbetindedir. Geçenlerde bu, ölçü ve hudut kabul etmez şekilde idi. Onlar İslâm için yaşıyor ve hatırı her şeyden âlî olanın hatırını kırmamak için, inşa edecekleri müessesenin çamurunu kanlar ile yoğuruyor ve kemiklerini moloz yerine kullanıyorlardı. O binanın zemini ızdırab, duvarları elem, tavanı yıldız yıldız namütenahîlik...

Selâm Hakk'ın mergubu, Hakk yolunun meczubu inanmışlara!.. Bilmiyorum ki, biz inanıyor muyuz?..

DÂVÂ ADAMI

Bizim ölçümüze göre dâvâ adamı ayrı bir hususiyet arzeder. Bu bakımdan, çokların soylu ve sayılı kabul ettiği nice büyükler, dâhiler, kitleleri sürüklemiş büyük sosyologlar vardır ki, biz onlara "entellektüel cüceler" deriz. Bahşettiğimiz şu izfaî değer dahi çoklarına fazla gelir. Yanılmışları hoş etmek için pâyesize verdiğimiz bu pâyeden ötürü İnşaallah hakikat da bize darılmamıştır.

Bir gerdanlığa tek elmas yerleştirebilmek için yüzlerce taşı bozmuş ve yüzlerce kolyeyi gerdana takılmaz hâle getirmiş; bir göz açma uğrunda çok gözleri söndürmüş, bir kâlbe hayat nefhedebilme sevdasıyla binlerce kâlbe kasdetmiş kimselere elbette "büyük" diyemeyiz.. Ancak beyindeki tümör gibi bir tek duygusu, yüzde bir yumru mahiyetinde kendini gösteren pek çok sivriler vardır ki, fazlalıklarını ve elmacık kemikleri gibi çıkık taraflarını göstermek Hakk'a hizmet olacaktır.

Yıllar yılı milletin beyni ile bağırsağını aynı görmüş ve göstermiş, onun beynini bağırsağına yedirmiş, kâlp zarını çarık diye ayağa giydirmiş, yediğinden ve güttüğünden habersiz, öteler ötesini görmez körler; gerçek dâva adamına, karanlıkları nisbetinde ışık tutsunlar diye anılırlar, başkaca hiçbir zatî değer de ifade etmezler.

Gerçekten habersiz bu büyük gösterilmişler, kitleleri saptırmış, beşeri bîhuzur etmişlerdir. Âleme bir ağıl nazarıyla bakmış, fertleri bir sürünün şuursuz parçaları görmüşlerdir.

İçten ve derinlemesine hiçbir kritiğe tâbi tutmadıkları insanı, tesadüfen bu dünyaya atılmış, hâdiselerin korkunç akışı karşısında bir köşeye sıkışmış, daima titrek ve mahkûm, cereyan eden kanunların demir pençesi altında daima ezik, daima korkulu ve yaşama mücadelesi içinde çırpınan bir bîçare varlık görmüşlerdir.

İçine nüfuz edememişlerin elinde insan, asırlar boyunca hep mahzun ve mükedder kalmıştır. Böylece insanlık, ruhî melekelerin ve zihnî fonksiyonların tamamen tefessüh etmesi gibi bir tehlike ile burun burunadır. Ne garip tecellîdir ki, aşağıların aşağısına itilen bu en şerefli varlığın kurtarıcıları veya öyle görünenler de, hep şimdiye kadar onu en sefil varlık görmüş mürekkeb cahiller ve istismarcı demagoglar olmuştur.

Dâva adamı ne bir materyalist, ne de spirtüalisttir. Ve ne de bir kısım kimselerin sandığı gibi asrın bütün fenlerinde ihtisas yapmış diploma ve doktora hammalıdır.

Bizim ölçümüze göre dâvâ adamı, ışık hızıyla ifade edilmeyecek kadar öteleri gören, zamanın üstüne çıkıp süratle akan hâdiselerin neticesini gören, kâlbi kadar ruhu, ruhu kadar da beyin melekeleri inkişaf etmiş, içinde şefkatten ummanların mevcelendiği, dışında şevkten nesimin estiği iki kutup arasındaki hesap rakamlarına sığmaz mekân bulutlarını birden ihata eder ve o geniş mekânla bu küçük insan arasında münasebetleri şimşek edâsıyla kavrar, engin ve alabildiğine derin bir biliş ve görüşe sahip yektâ bir varlıktır. Derunî, samimî, melekler kadar şefkatli ve gene bir kısım melekler kadar celâdetlidir. Güneş gibi renkli ve ziyalı, ay gibi parlak ve tatlı.. Onlar gibi durmadan yol alır ve aşar. Dağları düz, düzleri pürüzsüz eyler.

Dâva adamı aşılmazları aşmış; nikâbın kaldırıldığı, pinhanın ayan olduğu ufka ulaşmış; namütenahî güzelliği günlüyle duymuş ve doymuş; sonra yine cihetler yurduna dönmüş.. Gönlü o âleme tutkun, gözünde oranın sürmesi ve bağrı, lavların oynaştığı, kaynaştığı bir harika, bir anlaşılmaz olarak coşacağı anı beklemektedir.

Dâva adamı, güldürmek için ağlar.. Gözünün katresinde ummanlar gizlidir. Yedirmek için, yemez. Dünyaya karşı daima oruçludur. Yaşatmak için ölür. Habbesinde İrem bağlarını yetiştirecek kudret saklıdır. Döverler, bu uğurda niyaz eder; söverler, dua eder; başını yararlarsa Hakk'ın Habibi gibi ellerini kaldırır: "Hidayet nasib et cemaatime Allahım! Bunlar beni bilmiyorlar" der, niyaz eder, af diler.

Dâva adamı kendini nefyeder, muvaffakıyeti Hakk'ın tevfikine ve çevrenin himmetine verir. Hakk-aşina bir kumandan gibi birliğindeki sarsıntıyı nefsinden bilir, bin tevbe eder.

Dâva adamı, cânân dilemenin canı terketmekle olacağını çok iyi bildiğinden bir anlık visâl için yıllar yılı hicrana önceden kararlıdır. Hakk rızası için yüzlerce defa gözyaşı ile yoğurduğu çamuru seve seve gözüne sürme diye sürer.

Dâva adamı, dilhûn olup gönlünü kan, gözünü ebr–i nisandan daha aziz göz yaşları ile yıkamadıktan sonra, ne buluttan yağmur, ne denizden buhar ve ne de başka gözlerden yaş beklemez.

Dâva adamının lugatında kırılma, darılma kelimeleri yoktur. Hem nasıl kırılır ve darılır ki bir an rahmetli tecelliden dûr olmayan Hakk, merhamet ettiklerine onu mücessem bir rahmet olarak göndermittir.

Dâva adamı, başı yüce dağlar gibi daima bulutlu... Ovaları, vâdileri sulayan yağmurların, sellerin şimşekleri hep onun başında çakmaktadır. Onun o celâlli hâlinde dahi binlerce Cennet bahçesine su ve ziya huruşandır.

Dâva adamı, kâlbinin dudağı ümitten tomurcuklarla süslü, yaşadığı devirden çok sonralara nazar eder ve ördüğü halıyı bu hesapla örer. Ne yaşadığı devrin isi, pası, ne de dünyanın alâyiş ve ihtişamı onu meşgul edemez ve yolundan saptıramaz.

Dâva adamı, Hakk'ın esiri, haklının zahiri, düşene yâr ve yolunu şaşırmışlara pişdardır.

Bu ma'nâda feleğin kemer bağladığı yüzlerce dâvâ adamı vardır. Aylar güneşler hep onların bezmine ve hikmet dersine koşmuştur.

Devr-i Saadet'ten sonrası taksimde, hissemize en çelimlisi ve çalımlısı düştü. Bulanlar buldu, bilenler bildi. Bilmem ki biz tanıyabildik mi?..

MAHKÛM

Mahkûm dendiği zaman, hemen insanın aklına, demir parmaklıklar arkası, loş cidarlar arası ve ufunet dolu bir hayat gelir. Eski devrin prangalı ve tasmalıları; yeni devrin dejenere olmaya terkedilmiş bedbahtları; mazideki gladyatörler ve aslan yemleri, modern çağın verem ve romatizma namzetleri hep mahkûm olarak insan aklına gelir ve ürperti verir.

Hele bunların içlerine girilse ve gerçek yüzlerine muttali olunsa, artık başka tarafta mahkûm armaya mecal kalmaz insanda. Senelerini dakikalara taksim edip sayanlar, çeşitli tarihlerde af çıkacağını hayal edip bekleyenler, idamını intizar ederken ümidini tamamen yitirenler, söz götürmez mahkûm sayılır bunlar.

Evet bunlar hürriyetsizdirler; hava, su kendilerine santim santim verilir. Bakım, görüm ve zarur^ı ihtiyaçlar, mahkûmların değil, idarecinin gönlüne göre yapılır. Buna binaen dış görünüş itibariyle var oluştan nasipsiz ve bedbinliği yüzlerine asılmış bir peçe gibi görürsün; gönüllerince yaşamadan fersah fersah uzaktır onlar.

Bir de başındakiler, soysuz ve cahil takımından ise!.. Ama eğer bu mahkûmların mahkûmiyetleri vicdanları tarafından verilmemişse hürdür onlar... Şahlar, prensler kadar hürdürler. Zincirlerin kaydı altına girmeyen, demir kapılarla önü alınmayan, kale duvarları gibi surları bir sıçrayışta atlayabilen, namütenahîliğe doğru mütemadiyen kanat çırpan bir insan böyle gönül taşıdıktan sonra her şey onun için bir sayılır.

Epiktetos, Neron karşısında Lateramus'u şöyle konuşturur: "Dostum ne diyorsun? Zincire vurmakla mı beni tehdit ediyorsun? Bunu yapamazsın, yalnız bacaklarımı zincire vurabilirsin. İrademe gelince, o daima hür kalacaktır. Jüpiter bile onun hürriyetine mani olamaz." Hemen boynunu vuracağım tehdidi karşısında: "Ben ne vakit boynumun vurulmama imtiyazı olduğunu söyledim?" der.

Hakikî hürriyet vicdan huzuru ve irade zindeliğidir. Bir zerre îmân sayesinde iradesi felce uğramamış Cehennem'dekileri dahi Allah, ısrarlı talepleri ile Cennet'e koyacaktır. Onun için bu günün sakim anlayışı ile hürriyet makûsen mütenasiptir, ters orantılıdır.

Prangalıların görünen tek esaretleri vardır, ama şuursuz kitleler hâlinde akıp giden sözde hürlerin yüzlerce esaretleri vardır. Başta esaretini bilmeyen o esirler, cehalet elinde oyuncak ve esirdirler... Her gün bir oyunun, bir kaprisin esiridirler. Şöhretin, makamın, soyun-sopun ve ikbalin esiridirler. Kadının, kızın, şehvetin daha binlerce mel'anetin... Bu serbest esirlerin gözlerine uyku girmez. Her an vicdanlarının verdiği ağır hükümler altında, kâlplerinin ezildiğini, beyin merkezlerinin tekallüs ettiğini, ruhlarının törpülendiğini hissederler... Ne hayatın rengârenk süslü eğlenceleri, ne de kendilerini sarhoş etmeleri vicdanlarının verdiği hükmün acısını onlara unutturabilir. Bin bir hece çare beklemektedir içlerinde... Cehennemî kâbuslar birbirini kovalamaktadır gönüllerinde...

Gerçek hürriyet Hakk'a esarettedir. Başını bütün varlık âleminin verasına uzatıp, topyekûn kâinatla beraber, şahlar şahının bendesi olduğunu itiraf etme; herşeye karşı dilenciliğin, her arzuya esir oluşun silinip gittiğini ilândır. Bu ilândan nasipli olanlar şu kayıtlar âleminin kayıtsız sultanlarıdır.

Ne şan, ne şöhret, ve ne de servet onların ruh dünyasında bulantı meydana getirebilir. Gecelerde gündüz hayatı yaşarlar, gündüzleri Cennet hizmetlerine makes bulunurlar. Artık hangi bulantı bunlara yüz ekşittirebilir?.. Hangi kapris boyunlarına kement olabilir?

Ermemişler, olmamışlar akıl erdiremezler bu sırra... Onun için en büyük hınçlarını, en büyük öfkelerini şuna buna zincir vurmakla yaşıyan bedbahtlar, yaptıkları şeylerle kendilerini esir ettiklerini bilemezler. Ölü tekmelemeyi, teneşir tahtasına tükürmeyi, mezardakileri çiğnemeyi onlara bir şey yaptım sanan talihsizler; ateş içinde Berd-ü selâm'ı bulmuşlara, can kaydından kurtulmuşlara, gerçek hürriyete ermişlere hiç bir şey yapamazlar.Çiğnenen onların vicdanları ve sefil ruhlarıdır. Ve binaenaleyh, iç içe esaret içinde oldukları hâlde kendilerini hür sanan kem talihli esirler de işte bunlardır.

Şu yığın yığın kalabalıklar, kâlbinde dayanağı olmayan bütün yolsuzlar ve sapıklar, bir dâne yüzünden kapana kısılmış topyekûn muhterisler, eski devrin esir pazarlarındaki alınıp-satılan mahlûklardan daha sefil ve daha talihsizdirler. Uzun bir devrin kendilerine tebessüm etmiş olduğu, nice kanaatsizler, zevkin sefanın behimîsini dahi az gören nice kâlbsizler vardır ki, şahsî huzur ve menfaatleri hesabına cihanı yangına verdiler, devirmedik çam bırakmadılar; ama hayatlarını hicrandan kurtaramadılar. Huzur adına attıkları her adımda karşılarına bir girdap çıkıverdi. İşte onlar, işte perişan vatan!

Zindandaki hürlerden dıştaki binlerce esire, esaretlerine duyduğumuz üzüntülerimizle...

MİHNETKEŞ

Derdi derman gibi, gülü diken gibi görmek; açlığı tokluğu bir bilmek; rahatla rahatsızlık arasında ayrılık tanımamak; geceyi gündüz kadar aydın; gündüzü Cennet günü saymak büyük bahtiyarların şiârıdır. Zevkten yana oruçlu; hayat ihtiyaçlarına karşı perhizli; vakit bulursa uyur; bir kâlp kurtarırsa midesini düşünebilir; zevkten, lezzetten ızdırablı, eleme bin oh çeker; büyük insandır O... Mihnet, başta çözülmez bir sarık; çile, belde bir kemer. İşte Hakk erleri ve işte melekler katında, güvercinler gibi kanat çırpıp saf saf uçanlar...

Onlarda gergef itleyen narin parmaklardan daha ince, beyin operasyonunda işleyen elden daha hassas bir gönül vardır. Esasen örmek istedikleri hâlde böylesine incelerden ince bir ruh ve samimîlerden daha samimî bir gönül ister. Yaralı bir kâlb, karşısında, kâlbi atomlar hâlinde parça parça ve gerçek musibet karşısında kafası yüce dağlar gibi bulutlu bir er ister. Bir er ister ki, ağlaması, ızdırabı başkaları için olsun, neşelenmesi, vecde gelmesi de başkalarından olsun. Halktan hüsn ü kabul görüşü, Hakk'dan imtihan bilsin, atılıtı ve itilişi de tam kusurlarına göre bir ceza kabul etsin.

Boynu tasmalılar gibi bendesi bulunduğu kapıda sadakat gösterip, başına basılışı iltifat ve o uğurda yüzüne tükürülüşü nisan yağmuru saysın. Mensup olduğu şey hesabına elsiz, dilsiz ve gönülsüz yaşayan mihnetkeş, "olmadı" ya tasalanmaz, "oldu"dan ötürü de zafer sarhoşu olmaz. Ektiği tutmazsa nefsini kınar, attığı isabet etmezse nefsine döner. Izdırabla gönlünü, secdegâh tozu ile alnını süsler. Gözyaşları gözünde sürme. Hıçkırıklarına biner, Hakk katına yükselir.

Bu bezmin en nazlı varlığı, âlemin çekirdek ve meyvesi, getirdiği nuru hazmedemeyen Tâif halkı tarafından gerisin geriye dönmeye mecbur edildiği zaman, geçtiği yerleri ayaklarından akan kanlarla sulaya sulaya bir ağacın altına şeref verip istirahata çekildiler. O anda gök siyah bulutlarla dolmuş gibiydi. Gök ehli şimşeklerle vurulmuş gibiydi. Meleğin göz çağlayanı belki ikinci Nuh Tûfanı’nı haber veriyor, yer "Sarsıl" emrini, dağlar "Yürü" fermanını intizar ediyordu. Gönül safvetiyle olup bitenleri hisseden şanı yüce Nebi (sav) başını öfkeli semalara çevirip, dudağı tebessümle süslü olarak Hakk'ın rahmetini dilemişti: "Allahım zaafımı sana şikâyet ediyorum. Bu bilmezlerce hor ve hakir karşılanışımı sana arz ediyorum. Sen zaiflerin Rabbisin. Sen benim Rabbimsin" demiş, muvaffakıyet, kulağında küpe olan Âlemin efendisi (sav) muvaffakıyetsizlik saydığı şeyi nefsine vermiştir. Ululuk incisi bu uzun yolculukta bir kişiye hidayet hediye etmiş ve sevinçle geriye dönmüştü. O'nun sevinci ile o gün göklerin etekleri incilerle dolmuttu.

Hakk, rızasına giden yoldan gayrı bütün yolları bozar, köprüleri yıkar, düz yerleri dağ, dağları aşılmaz eyler. Tâ o yolda yürüyenler sadece, can duygusundan geçmişler, hiçliği kabul etmişler, güneşe karşı sızıntı hâline gelmişler olsun. Mihnet ehlinin bu dünyada dermanı hicrandır ve bu ehl–i irfan için hicrandan şikâyet de küfrandır. Hayatın gerçek yüzünü görmüşler için, onları görmek, yüzlerine bir lâhza bakmak, birkaç dakika onlarla hemdem olmak, etrafın ümitten şebnemlerle dolmasına ve gönlün huzura gark olmasına vesiledir. "Sadıklarla beraber olun" fermanına bir boyun eğmedir.

Kardeşleri, vatandaşları ve insanlık için inleyen bu büyük çilekeşlerdir ki, şirâzeden çıktığı her anda insanlık için inlemiş ve iniltisi etrafında bal arısı gibi kabiliyetleri toplamışlardır. Bu arada ziyadan rahatsız olan yarasalar; gönül dünyasından habersiz ruhsuzlar; etrafa salya saçan ipsizler; her önüne gelene kös kös uyup giden köksüzler; fezaya anlaşılmaz şerâreler uçurarak havayı bulandırmadık istemişlerse de çıkış lâhûti bir âlemden olduğu için sadece kulak tırmalamakla kalmışlardır.

Batılı'nın, Merih'ten, Zühre'den gelmiş garip varlık olarak karşıladığı "Campenalla" ve "More"nin iniltileri, hem gerçekten fersah fersah uzak oldukları hâlde, kısa zaman sonra Avrupa alıcılarında duyulur hâle geldi ve daha sonra pek çok milletleri çığırının sevdalısı hâline getirdi.

Bir de bu inilti bir melekte olursa, yer yüzünde bir melekte. Hem de yüzde yüz Hakk'ın hatırı için, gökler çınlar, Arş sarsılır, bütün his sahibi gönüller ihtizaza gelir.

O iniltiden havada esintiler meydana gelir, bulutlar üst üste yığılır, zait ve nakıs iç içe girer. Yüzlerce yıldırım hava sürtünmesiyle milyonlarca faydalı oksitler yere iner, hayırlı, elim gibi büyür, şer ve şerli, "Nerede sığınak?" der. Öyle tarrakalar olur ki körler dahi görür, kulaksızlar dahi duyar. Nevbahar olduğunu, bülbülün şakıdığını, gülün yaprak yaprak açtığını.. Hem çiftçiyi hayrete sevk edecek şekilde...

O inilti dünden kulaklara girmit gibi bir hâl var ruhlarında. O inilti kâlb cidarına çarpmış gibi bir meâl var gözde, kulakta ve çepeçevre bizi saran ufuklarda...

Bu, mihnetkeşin iniltisi. Bu inilti, Hakk katında ruhanî tesbihi kadar kudsî. Bu sızlanış, gök halkı yanında göklerden daha ulvî. Zira bunda, bütün bir çöküşün, tamamen yıkılışın feryadı saklı ve bütün bir geleceğin ümidi gizli.

Hakk'ın selâmı mihnetkeşlere olsun...

ONLARLA BERABER OLMAK

Hiçbir şey beklemeden uğraşanlar; yorulmadan aşılmazlar aşanlar; zikzakları soluk soluğa geçenler ve başarı şerbeti dudakta iken çekip gidenler; Hakk'ın ivazsız cemaati, bahtiyarlar bahtiyarı bunlardır.

Yüzünün nuruna ağyar tozu konmamış; gamzesi kem göze iltifat etmemiş; Lâhut âlemi'nin gözü sürmelileri bunlardır. Geceleri gündüzden aydın, sabahları jalelerle dolu, öğle sıcağı doğum mevsimi, gurup öncesi ikinci sabahın fecri.. Karanlığın lûgatlarında yer bulamadığı nûr–efşan olan bunlardır.

Bir çarmıhta cildini yalayan alevlerle sarmaş-dolaş gördüğün an, hat hat yüzünün tebessümünde Hakk'ın rızasına erme sevinci parlar onların... Vahşet devirlerinin korkunç karanlıklar içinde devamlı helezonlar çizen o ebediyet yolcusu, vahşeti, vahşileri geçmiş o devrin görmez ve duymazlarını eğlendirmek için arenalarda, arslanların önünde, sonsuza eriş ve ebediyen var oluş îmaniyle gönlü intirah içindeydi.

Onlarda bir teessür vardı ve bunun günlerce burkuntular meydana getirdiği de olurdu, ama o kudsî teessürdü. Evet, yeme, içme gibi beşerî ihtiyaçları onlara unutturan, zevkin her çeşidini merdiven merdiven ayak altına aldıran bu teessür, ayanlardan ayanı gözsüzlere gösterme, kâlbsizlerin pinhan saydığı Mutlak Nur'u paslı gönüllere ulaştırma teessürü idi. Bu mevzuda onların bir feryadında bin melek âhı gizlidir; bir katrelerinde ummanlar çalkalanmaktadır.

Sonsuzluk müjdesi Cihan Efendisi'nin hâlesinden kopmuş bir isimsiz; kendisine bahşedilen üç dakikalık zaman parçasını ebedîleştirip zâit ve nâkıs sonsuza kanat açtırarak Hâlık'ın adına yaraşır şekilde vaktin hiçbir kemmiyet ölçüsü içine giremeyeceğini gösteriyor. Kendine lütufkâr bir tavırla, üç dakikayı bahşedip sonra da mağrurâne üzerinde durup, ebedilikten dönerek "ân" dediğimiz geldi-geçti içinde boğulmasını isteyen râhibe: "Aziz peder, bana beni kurtarmak için verdiğin şu üç dakikalık fırsattan ötürü bilsen sana nasıl minnettarlık hissediyorum! Zira, şu üç dakikalık zaman içinde Hak din olan İslâmiyet'i sana anlatırsam, artık ölsem de gam yemem. Çünkü sana ölmezlik yolunu göstermiş olacağım" der.

O gün orada donakalan pederden bugüne kadar bütün azizler bu sözü gerdanlık olarak boyunlarına taksın ve ahfâddan ahfâda intikal ettirsinler. Zira bu sözde büyük bir dâvanın, en büyük bir dâvanın dertlisi bulunmadan gelen iniltiler gizlidir.

Onların çok ötelerden gelen nefeslerindeki sonsuzluk kokusunu derinden derine hissedip, onlarla beraber bulunma bahtiyarlığına ermek için durmadan çırpınma; ne büyük saadet bu! Şu perişan asrımızda dahi ne kadar o şebnemle nemli, o büyük gamlıların gamıyla elemli varsa, gözleri o âleme meftun, gönülleri hep o deryaya sahildir onların... O sahile her an yüzlerce dalga gelir bilinmezden.. Tûr'dan ve daha uzaklardan, nâmütenah^ıliğe pervaz eden Ruhullah'ın esrarından, havarinin dudağından akan kandan ve Serverler Serveri'nin yâranlarının kılıç şakırtısından, at nârasından, nal kıvılcımından... Zaman onlara gayb fistanını giydirdi. Yer, tohumları yutar gibi hepsini yuttu.. Derken onları saklayan perdede yepyeni bir velvele başladı.. Güneş, kulağını bir zerreye kaptırdı. Ay, mekik olup yere indi. Yeni bir insicam başladı şu köhne diyarda ve bütün virâneler hep âbâd oldu. Bir izde bin ma'nâ gösterildi; çok sırlar ayan, çok şey beyan oldu. Zühâl uğursuz dönüşü bıraktı, bize var oluş sırrının türküsünü söyledi.. Gecenin ödü koptu, yıldızların nefesi kesildi, gündüzün dudağında yüzlerce güneş belirdi.. Ovalar yemyeşil oldu.. Ümit tomurcukları üzerinde güzel feyzler öttü.. Âlâlarda âli burçlar yükseldi.. Tepeleri aşıp gündüzler Alplere ulaştı.. Su başları sürmeli ceylânlarla doldu ve sonra çağlayanlar baş gösterdi.. Kâlbinde ebedin âhengi şelâleler etrafa renk saçtı durdu.. Sular dondu polatlaştı ve bu edeb yolunun bir zikzağında öyle bir feryad etti ki, şafağın zülüfleri yüzüne döküldü.. Gönül dudaklarında bir sarkılma oldu.. Ve nihayet toprak ana bu yeni evlatlarını da bağrına bastı.. Ondan bize binlerce başak verdi.

Şu toprak diyarında, dünya zevklerine karşı oruçlu dertliler, sadıklar, şehidlerle bulundukları kuds^ı âlemin penceresinden bakıp bağ bozumunu bekliyorlar.

Dini omuzlarında yükseltip gün görmeden gidenlere bizden birkaç damla yaş ve gönül buhurdanlığından duman duman yükselen birkaç buhar bulutu ...Aczimiz ve fakrimiz...

Ya Rab! Bizleri şu adsızlarla beraber eyle! Sen'in hoşnutluğun isimsizlikte olduğu için adlarla bulandırmadım. Bizi onlarla beraber, yolunun erkânına âşina kıl! Sen'den uzaklığımız cihetinde değil, merhametinin yakınlığı nisbetinde irfan ufkumuza vüs'at ver.

SENİ ANLAYAMADIK YAVRU

Uzun geçmişinden sana kadar iç içe çöküntülerin çilekeş nesli olma bahtsızlığına mazhar, bir ikincisi gösterilemez. Tavanı fareleri bile barındıramayan bir yığın enkaz arasında, canhıraş feryatların hiç bir işe yaramadığını sana nasıl anlatalım bilmem ki... Sen bugün var kuvvetinle bağırıyor, etrafına bir şeyler anlatmak istiyorsun. Söyle, sesini duyan, sözünü dinliyen birisi çıktı mı şimdiye kadar? Çevrendeki demir çembere çarpıp sert bir dönüşle kulaklarını dolduran çığlıkların yankısı, bir şey anlatmıyor mu sana? Sesine ses veren kendi feryadın. Hayale ver dileğin, duyulur yâdın. Seni, sana anlatmak... Şerha şerha dertlerini dile getirmek. Merhamete çok muhtaç olduğun hâlde, merhametsizlerin kucağında olduğunu isbat edebilmek... Ah!. Âb-ı hayat musluklarından daha mukaddes anne memesi yerine, ağzına sokuşturdukları ve senin durmadan massedegeldiğin şeyin, mayasıl memesi kadar dahi haysiyetli olmadığını sana bir anlatabilsem... Sana, tüy tüy ellerinle diken toplatanlar ihtimamkârların olmasaydı, belki sana bir şeyler anlatmak mümkün olabilirdi. Hâlbuki etekleri alevlenen öz mürebbiyenin beraberinde yanışına aldırış bile ettiği yok...

Salhanede boğazlanmak üzere sıra bekleyenlere eli bıçak tutan kasabın şefkatli olduğu iddia edilebilir. Fakat can damarına dokunurken yatırılma lûtfundan dahi mahrum bırakılan sen, cellâdının şefkatsizliğini idrake muktedir değilsin. Eli kanlı, üstü kanlı, gözü kanlı bir çetenin hudutsuz emellerine, mezbuhâne gayretlerine, oyuncak camidiyetiyle karışmaman mümkün mü? Ve yarın, hep yeni bir arzunun esiri olmayacağına teminat verebilir misin? Bu iç içe sorulara "Evet" diye cevap veremiyeceksin. Çünkü uyuzlu buzağının sırtını kaşımayı reva görmedikleri tırnaklarla, senin kâlbini ve ciğerlerini tırmalıyan baba ve anneler, sızlanışındaki ma'nâyı anlayamama ve ümid mumunun altındaki tahtanın yanış felâketine nüfuz edememe basiretsizliği içinde kaldıkları müddet, senin için varoluştan nasip, hayal şatosunda rüzgâr avize... Kimbilir; asıl varoluştan ve yaratılışa uygun bulunuştan nasipsiz şu maskeliler arasında, yüzü sana tebessüm edişin samimî çizgilerini taşıyan birini, daha ne kadar arıyacaksın. Ellerde oyuncak olduğun çocukluk, duyguların esiri gençlik, seni hayatiyet nüvenden uzaklaştırdığı için, uzuvların birbirine isyan hengâmı olan ihtiyarlığında, aradığını bulabilmen hepten imkânsız olacaktır. Böylece sen, aşma mecburiyetinde olduğun hudutları hiç bir zaman aşamayacaksın.

Peritansın, perişan olmayan bilmez ki... Cevher kadrini, cevherci olmayan bilmez ki...

Biz bir cihada atıldık. Ama yalnız senin ızdırab türkünü söylüyoruz. Evet, yaptığımız sadece bu. Zaman senin dilinden anlar birini kaydeder mi? Bilmiyorum ama; biz bu vâdide kör ve sağırız.

Bir gün omuzlarımızda teraküm etmiş günahlarla karşına çıkarsak, sana revâ gördüğümüz şeylerden dolayı bizi kınama. Ben topyekûn mücrimler için senden merhamet dileniyorum:

"Bizi affet yavru, seni anlayamadık."

Dünyada Uhrevî Âlem Goncası

ÇOCUK

O başlı başına bir âlemdir... Ne hiçbir kayıt altına girmeyen ve sınırsız bir şefkatle onu sinesine basan ana, ne de erkeklik sertliği, donukluğu ve biraz da perdeli, bulanıkça bir hâl ile ona eğilen baba.. Hiçbiri olduğu gibi onu anlayamaz. Onda, bülbüllere "Sus ben öteyim." diyen bir dil vardır ama, herşeyi binde birkaç gören ve duyan insan nereden bilecek o dili?

O, Cennetlerden inmiş taze bir gül, çiçeği üstünde taravetli bir meyvedir. Çürütmek için toprak ona kucak açmış beklemekte; rüzgârlar onu soldurmak için esmekte; güneş onun damarlarındaki hayat suyunu ışık hüzmesi kollarıyla emmekte... Belki de kaziye bunların tamamen aksinedir. Evet belki de herşey kucak açıp ona koşmakta; güneş soluklarıyla ona hayat üflemektedir.

Kudsî Hadis dilinde, yâni Hakk lisanında "Gönül meyvesi" ince varlık, Ruhlar âleminin mutlak sevimliliğini, evlerimizin içinde canlandıran kanatsız melektir. Annenin babanın çok çok yukarılardan çekip indirdikleri, ten tenceresine hapsettikleri o parlak ve sevimli ruh, Hamlet'in dediği gibi "Olmak veya olmamak" için kaynatılmakta. Güzellerden ve güzelliklerden ayrı düştüğü bu cihetler hepsinde ya var olmazsa!..

Ona giydirilen kaypak dünya gömleği, kaybettiği ruhî sultanlığın yerini tutar mı?.. Bir gül gibi koklayıp durduğunuz, kemer bağlamış bir gonca deyip kucaktan kucağa attığınız; nefesinde sabânın geleceğini taşıyan o evlerin ocakların neşesine biz ne veriyoruz acaba?

Bütün o gülüp güldürmeleri; tepinip gönlümüze heyecan getirmeleri, ağlayıp şefkatimize cilveler kazandırmaları hangi elverişle mükâfatlandırıyoruz? Şu zemin, topyekûn gök, bu sevimli şehbaza taht olmaz. Onun ülkesi, yıldızlar âleminin çok ötesindeki Cennetlerdir.

Hayal ipinin çözüldüğü, aklın parçalarının suya erdiği o âlemde, kanat çırpıp göklere yükselen de odur. Efendiler Efendisi, bu mevzuun dahi büyük sarrafı, küçükleri çocukluk semasının ayı, güneşi Hasan ve Hüseyin'e (ra) "Cennet reyhanı" dememiş miydi? Bu, üstü kapalı, o ebedî nimet sofrasında, iştah açıcı bir koku demektir.

Onlar; İranlısı, Turanlısı hattâ Küfristanlısı, Cennet ehline çocuk sevgisi zevkini yetiştirecek fidanlardır. Biz dünyada onların ışıklarına çok defa gölge olur, bütün ümit gündüzlerini geceye çeviririz. Haşir-neşir olduğumuz ruh sıkıntılarını onların mukavemetsiz ruhlarına da içiririz. Zihnî melekelerin inkişafa başlaması ile ufkunda beliren binlerce istifham içinde terk ettiğimiz o yavrucaklar kendine bir şey vermeyen görgüsüz ve duygusuz muhitin, kör inat ve amansız baskısı karşısında, bir saksı içinde oraya hapsedilmiş bir kır çiçeği gibi, çirozlaşır, fıtrat ve tab'ına aykırı bir istikamette varlık arzetmeye başlarlar.

Artık, geniş ufuklarda fevkalâde bir cüretle şehbal açıp tecessüse koyulacak o ölü ruh, mücerret düşüncenin elinden tutup götüreceği, ulvî âlemlerin sonsuzluğuna eremediği için, maddenin hudutlarına çarpa çarpa kolsuz kanatsız kalır. Hâlbuki o parlak ufuklar ve o feyizli kucakta, daima hasas, daima mevceler hâlinde ve fıkırdaşan o masum oluşma ve istenen şekle girme sancısını çekmektedir. İçini dolduran niçinlere cevap verir, semasını tereddüt hislerinden temizlediğiniz an, onu yaratılışın hikmeti istikametine sevk etmiş olacaksınız.

Kar yağar, yağmur yağar, bulutlar yere su serpip tozu toprağı yatıştırır, sonra çekilir gider, Güneş, kürenin bağrına elini uzatır, "yardım, yardım" diye atan kâlbine, sahibinin izni ile bir itminan getirir. Ay, günlere destan düzer... Bir bir bütün yıldızlar bu türküyü söyler, siyah saçlarını yüzüne dökmüş uyuyan gece o kadar munisleşir, tatlılaşır ki, âdeta gündüzden farkı kalmaz. Omuz omuza âyetler, uç uca işaretler, şerh ister, tarih ister ki, kafa ve vicdan yar olsun. İç-dış olan bu âlem ve Kur'ân birbirinden koparıldığı günden beri kopardığı feryat, maceranın bağrını kana boyasın, elmasın kademini kömürün ateşini söndürsün.

Çekirdek çürür ondan ağaç olur, ipekböceği ipek hasıl eder, sonra yok olur. Bütün bunlar arşa birer cilve, devran bunun üzerine kurulmuş, çark bu istikamette dönüyor. Biz de fıtratın bu yüksek kanunlarına uymak mecburiyetindeyiz.

Izdırabımız çocukların saadetini, ağlamamız onların gülmelerini, hiç olmazsa bir ağacın tımarına verdiğimiz ehemmiyet kadar üzerlerine eğilmemiz, onların ebediyen var olmasını temin edecektir. Sevilen ve sevilecek olan varlıkları, sevimsiz hâle getirmeye, hoyratlaştırmaya hakkımız yok. Hakk'ın fidanlarını, Cennet bağının güllerini soldurmaya nasıl hakkımız olabilir? Bizim onlarla alâkamız çobanlık alâkasından daha ileri değildir!

Hakk'ın Habibi, torunlarını, ev yakınlarını, çocuklarını omuzunda büyüttü... Hem büyük bir dâvânın mücahedesi, hâlledilmesi çok güç meselelerin mihraka oturtulması esnasında... Evet, o esnada eşsiz elmas, kerim yavru İbrahim'in demirci dadısına gidiyor; isin, pasın içinde O'nu okşuyor, sinesine basıyordu.

Ve yine o esnada ay parçası iki torununu kucağına alıp "Allah'ım ben bunları seviyorum, sen de sev" diyordu. Hikmet kutbunun kucağından düşmeyen o iki yıldız, atılmanın, itilmenin kendilerine kazandırdığı ziya ile, Sadr-ı İslâm'dan bu yana binlerce peyke güneş olmuşlardır.

Ve yine o günden bugüne nice sokağa atılmışlar, izbelerde unutulmuşlar veya zevk ve kaprislerimize kurban olmuşlar vardır ki, fıtrî teşekkülü bozulmuş, bodurlaşmış ve de ihmalkârlıklarına Cehennem zakkumu yedirmişler ve yedirmektedirler. O taze gül, o kır çiçeği ve zambaktan böyle koku, böyle Cehennemî meyve bizim kadir bilmezliğimizden meydana geldiği için, bugün ve o gün (Ukba'da) sancısını da biz çekeceğiz.

Cenâb-ı Hakk şu devirde bile bataklıkta gül yetiştirenlerden ders alıp, îmâna tam uymaya cümleyi muvaffak kılsın.

Buluş ve Bulunuş Desteğimiz

GENÇLİK

İnsanın bir devresi vardır ki onda upuzun bir hayatın saadet veya sefaleti gizlidir. Kıvrım kıvrım bütün bir gelecek o devrede kasıttır, niyettir ve enerjidir. Saadet hülyaları bu potansiyelle gerçekleştirilir, ebediyetler bunun üzerine kurulur ve bütün hamlıklar bu sayede oldurulur.

Tarih o devrenin kinetik hâle gelmesinden hasıl olan yapılışlar ve yıkılışlarla doludur. Hangi nebî ve velî vardır ki, yüzünün akı o devrenin gülü, çiçeği olmasın ve hangi müstebit vardır ki, kaprislerini, dikenleştirdiği o güllerle gerçekleştirmiş bulunmasın.

Hayatı ayn-ı neşe olan genç gülmek için yaratılmıştır; onu güldürmeli.. O baharımızda bir gül gibidir, sulamalı soldurmamalı...

O, gücün, kuvvetin, güzelliğin, insanlık simasında gamze gibi çiçek açmasından ibarettir. Gönlünü talan etmek onu ağlatır ve o çiçeği soldurur. Ulvî duygularıyla onu ele almama, hem onu hem de bizi öldürür. Bizi birbirimize düşman eder.

O, ne kadar şen, şakrak, ne kadar taze, ne kadar candan ise, bozulması da o kadar ölgün, solgun ve can alıcıdır! Bir sıçrayışta Hazret-i Muhammed Aleyhisselâm'ın sancağını Hayber'in sinesine saplar. "Ali gibi genç, Zülfikâr gibi kılıç olamaz" dedirtir ve bir ağlayışla bütün bir milletin gündüzünü geceye çevirir.

Evet Hazret-i Ali, İslâm fütuhatına bir remz olan Hayber kapısını kopardığı an gençti. İstanbul'u fethederken Fatih ve Bizans mezarı üzerinde yeni bir toy'un, yeni bir düğünün ilânnamesini diken hem de kendi et kemik ve kanıyla pekiştirerek diken Ulubatlı Hasan da gençti.

Hazret-i Mûsâ ile o kandan, irinden deryaları geçenler hep gençlerdi. Yol yol Ruhullah'ın önünde meşale tutanlar da yine gençlerdi.. Pek azı müstesna Allah Resûlü'nün ilk hâlesi hep gençlerden ibaretti. Başta dört Halife olmak üzere mus’ablar, Habbab'lar, Muaz'lar ve Ebu Cendel'ler hep o devrin gözü sürmeli ceylânları ve daha gençten budanmış fidanlarıydı. Bundan ötürüdür ki, genci olmayan millete helâk olmuş nazarıyla bakılagelmiştir.

Cennet ki; sinesinde, ebedî bir gençliğe mazhar gençleri barındıracaktır. Orada dahi yaşlıların bulunmamasında gençliği tebcil eder. Ne büyük bir remz var icraat-ı Îlâhî içinde, Cennet ehli hep delikanlı, Peygamber torunları da bütün delikanlıların efendisi. İşte Peygamber omuzunda büyüyen en saf, en temiz iki masuma verilen en büyük pâye. Kendi varlığını kurabilmek için gençliğini mâye yapanlar, Kudsî Hadis'in ifadesi ile hiçbir gölgenin bulunmadığı hesap gününde Hakk'tan hususî siyanet göreceklerdir. Rüsvaylık ateşlerinin yüzleri yalayıp yalayıp geçtiği o günde bir anı cihan değer o kusurların setredilişi birkaç talihli içinde, gençlere nasip olacaktır.

İmtihanını burada vermiş, zamanın her parçasına bir ma'rifet dersi işlemiş gençler; Allah'ın meleklere karşı "Bakın, bakın" deyip muhabbet ettiği en bahtiyar bir sınıftır. Peygamber diliyle ihtiyarlık gelip çatmazdan evvel gençliği ganimet bilenler, hevesat ve hissiyat galeyanı hengâmında yaşlı, kâmil insanlar gibi vakur hareket edenler, milletin cehalet ve körlüğüne karşı cihad edip belâ ve musibete katlananlar, başı gökler kadar âli, gök ehlinin elden ele dolattırdığı nazdarlardır.

Bu ma'nâda gençken ihtiyarlamış çok kimseler bulunduğu gibi, ihtiyarlığında gençliğini muhafaza eden aşk ve heyecan âbidesi pek çok kimseler de gösterilebilir. Arzu ve hevesatın iç ve dış bütün duyguları esareti altına aldığı nice gençler vardır ki, teni batmanlar geldiği hâlde, kâlp ve kafası tartıya giremeyecek kadar değersizdir. İşte, hiçbir zaman parçasına hâkim olamamış bu çeşit kimselere genç diyemediğimiz gibi, hayatının her anında iradesinin bütün ağırlığıyla zamanın üzerine çullanmış ve onu, deveyi yeder gibi yedmiş yaşlılara da ihtiyar diyemeyiz.

İstanbul surları önünde yüz senenin dertlerini yüzünde çizgi çizgi taşıyan Peygamber mihmandarı çok genç, Abdurrahman-ı Gafikî'nin ölümüyle herşeyin bittiğini sanan ve silâhını atıp kaçan asker çok ihtiyardı. Büyük zaferin verdiği gururu zafer dönüşü izbede yatmakla kıran, cihan hükümdarı Kanunî gençlerden genç, bu örfhaneye bir çanak ekşi çorba ile katılan zafer sarhoşu askercik, ihtiyarlardan daha ihtiyardı.

O hâlde gençlik, îmânın vüs'ati, aşkın payansızlığına mahsus heyecanla insanın kendini bulması ve ölümsüzlüğe ulaşmasıyla oluyor.

Çocukluğu ellerde oyuncak, gençliği ihtirasların zebunu, ihtiyarlığı serserilerin maskarası insanlar, hiç bir zaman gençliklerini yaşamamış kem talihlilerdir.

Fani şeyleri aşamayanlar, bütün zaman ve mekânlarıyla dar bir dairede boğulanlar gençlik iradesinden mahrum bir kısım sefillerdir.

İradelerini göklere merdiven yapanlar, kafalarını ayaklarının altına alıp kâlb dünyalarına samanyolları arasında yer arayanlar, Cennet güzelliklerinin, huri cilvelerinin gönül gıcıklayıcılığına meyletmemiş zinde kuvvetler ve genç nesillerdir. Artık nereden dünyevî güzeller ve güzellikler onlara kement olacak ve nereden dünya onların kadehlerini boşluğa boşaltacak?

"Rayete meylederiz kamet-i dilcu yerine.

Tuğa dil bağlamışız kâkûl-i hoş-bû yerine."

demiş, nefislerine ve cihana umumî bir sulh savaşı ilân etmişlere, kimin haddi var ki değişik istikamet gösterebilsin ve Cennet zineti değerinde ulvî gönüllerine eracif koyabilsin.

O, başı semalara değinceye kadar dinme bilmeden yükselecek, doyma bilmeden uğraşacak, düşünecek, arayıp bulacak, buldukça yeni ufuklara doğru koşacak.. O daima genç kalacak ve gençlik nimetine selim fıtratıyla, zinde dimağıyla uyanık kâlbi ile ve her an düşünen kafasıyla şükrün mukabelesinde bulunacak.

Allah îmânın, ihlâsın, metanetin sarsılmaz âbidesi gençlerimizi kem emel ve insafsız ele düşmeden korusun..

YATLILIK

Vazifeyi bitirip ücreti bekleme, dünya ve içindekilerden sıyrılıp, Rahmân'ın rahmetine müteveccih olma zamanı sayılan yaşlılık hâli, bir bakıma insanın en neşeli anıdır. Onu dışından ele alıp mütalâa edenler alabildiğine hoyrat gösterebilir. Haddizatında o, tıpkı hazan mevsiminde olduğu gibi, yaprak yaprak dökülüşün, çiçek çiçek soluşun, alabildiğine bir ihtişamla yeniden varoluşun remzidir.

Yokluğu yok etmişler için yurt değiştirmeden, cilt değiştirmeden acı duymak şöyle dursun, ders alıp irfana ermişlerin bin can ile arzuladıkları bir meseledir o. Dökülen siyah saçlarından, kaybettiği gençliğinden ve güzelliğinden müteessir olanlar, sonsuza ermedeki gerçek hazzı kavrayamamış nâdânlardır. Olmanın ölümde; filizlenmenin çürüyüp yok olmada saklı bulunduğunu sezenler, bu oda değiştirmeyi gülerek karşılamış ve ruhun asıl vatanına geçişi iz'anına varmışlardır. Bu noktadan başlarındaki ikaz edici her beyaz nur, Cennetlerin ufkundan yorgun dimağın mahfazasına aksetmiş bir lem'a sayılmış ve ebedî istirahat âlemine karşı onlarda ciddi bir iştiyak uyanmıştır.

Peygamberler babası Hazret-i İbrahim (as) başındaki beyaz tüyün melekler katında olgunluk, saygı, değerlik ve vakar nişanı olduğunu öğrendiği an "Vakarımı arttır Allah'ım" demiştir. Hakk'ın kendi yolunun ak saçlılarına azap etmeyeceği müjdesini bize ulaştıran Yaratılışın Gayesi, rahmete çok muhtaç olanlara en büyük bir rahmanî teselli getirmittir.

Evet "Aile efradı içinde yaşlı, ümmeti içinde nebî gibidir. Büyüklerimize saygı göstermeyen bizden değildir." diyen Söz Sultanı, herşeyini kaybetmiş yaşlıya, beşerî imkânlarla ulaşılmaz bir pâye bahşetmiştir. Hele masum çocuklarla aynı değerde tutup da "İhtiyarlarınız olmasaydı, belâlar başınıza sel gibi akacaktı" fermanı var ki, sinn-i kemali insanın en sevimli hayat devrelerinden daha sevimli hâle getirir.

İnsan âcizliği ve imkânsızlığı nisbetinde kuvvetli dayanaklar arama lüzumunu hisseder, gençlik ve sıhhat çok defa onu kendinden, iç dünyasını kontrolden habersiz kılar. Vasıtaların üstüne çıkıp, içinde yüzüp durduğu İlâhî rahmete karşı şuurlu mukabeleden mahrum bırakır. Her gün kendinden bir parça kopup gittiğini, görüp hissettiği andan itibarendir ki verdiği, yitirdiği şeyleri geri alma yoluna girer ve ciddî tedarike başlar.

Evet:

"Günde bir taşı bina-yı ömrümün düştü yere

Can yatar gafil, binası oldu viran bîhaber."

der, içindeki beka arzusunu gerçekleştirmeye çalışır. Böylece gençlikle, güç ve kuvvetle aşılamayan tepeler aşılır, perdesizliğe ulaşılır ve inayetin şirin cemali görünür.

Bu vaziyette bir fanî, en elemli ve bulanık dakikalarını, en duru, en zevkli saatlere çevirir, âdeta bir trenle vatanına dönen cuda–yı vatan yolcu gibi, ara sıra başını dışarı çıkarır. "Nerede kaldı şu visal durağı, şu var olduğum yer? Nerede sevdiklerimin bulunduğu diyar?" Analarımı, atalarımı şefkatli sinesinde besleyen o dağ ve bağlar?" der, bir an evvel bütün dostlara, dostların dostluğu, dostluğuna nisbeten zerre olmayan Kâinatın Kâlbi'ne kavuşmak için can atar durur.

Gelip geçmişlerin feyizli meclislerine, sofra sofra saadetlerin önüne serildiği yüksek saraylara, hem de uhdesine almış olduğu ağır bir yükten kurtulmuş olarak ermek, ruhun ebedî emeli ve gönül denen muammanın tek vesile-i itmi'nanıdır. Ruh bütün hayat boyunca, beden kafesinden kurtulup bulutları aşmak ve Lâhut âlemine doğru uçmak için çırpınıp durur. Ölüm onun azadı, terhisi ve kendine dönüşü olur ki, binde birlerle ancak duyduğu, gördüğü, tattığı kayıtlılıktan kurtulup Hüdâ’ya ait esrarı birden görür, duyar ve doyar. O esrarın tercümanının dilinde, gözün görmediği, kulağın işitmediği ve hiçbir kâlbin kavrayamadığı, o sonsuzluğun, sonsuz, turfanda güzelliklerini, ruh; bu kayıtsızlıkla, hem hafifliğine denk bedenini dahi alıp yükseltmek suretiyle, beka bulmuşların rasathanesinden seyredip kendinden geçer. Eli kolu bağlı bîçare esirler için bundan daha büyük saadet tasavvur edilir mi?

İşte ihtiyar, elinde olarak veya olmayarak böyle düşünme ve böyle görmeye yükselmiş; hayatının her anında yüzlerce seneyi sıkıştıracak hâle gelmiş, Allah'ın en bahtiyar bendesi ve çevresi için de bir vakar âbidesidir. İnsanların çocukluk heveslerine hitab eden bütün gelip geçici teylerden sıyrılmış; herşeyde İlâhî isimlerin titreşip durduğunu, bu taş ve toprak ülkesinin tamamen öte hesabına işlettirdiğini hicapsız müşahede etmiş ve bilûmum duygularıyla bezme girmiş, fena âlemin ekşi yüzünden baki tebessümler arz eden canlı bir tablodur ihtiyar...

Alnının parlaklığını, gözünün uhrevî sürmesini, esrarengiz yolların, ufunetli dehlizlerin tozu toprağı bozamaz, kirletemez. O, îmânının derecesine göre buraları uçarak geçer ve kâlbinin ziyasıyla sürçmeden yürür gider.

Kabre güler, ölüme kucak açar. Zira Yunus diliyle o ballar balını bulmuştur. Gayrı varlığının talan edilmesine gam yemez. Dostların buluştukları yerin ateşi onun da içine düşmüştür. Artık, varsın fanînik onun kadehini devirsin.. Güneşini yere indirip, yıldızlarını başına saçsın, semasında ışık bırakmasın. Tâ ki kâlbinin dudağında Cennetlerden gelmiş ümitten tebessümleri çizgi çizgi görünsün ve ye'sin bütün heykelleri tar u mar olsun, yıkılsın.

İhtiyar bunu ihtiyar edendir. İhtiyar Hakk'ı ihtiyar edendir. İhtiyar Resûlüllah'ı, yârânlarını ve bütün ihtişamiyle âhiret bahçelerini ihtiyar edendir. Ne mutlu kendini bulmuş, kâlbiyle buluşmuş ihtiyara... Yazıklar olsun ölüm eşiğinde imânsıza, ümitsize ve cesediyle beraber ruhu da yıpranmış hesapsıza!..

KAPINA GELDİK

Her hâli günah bir cemaat olduk... Yemesi, içmesi, yatıp kalkması, sözler, yazılar ve her çeşit davranışlar; hepsi günah. Kurtuluş ümidi ile atılan her adım iyice batırıyor bizi. Ne zamana kadar bu çamur içinde tepinip duracağız, bilmiyorum...

İnsanlığımız sönmüş mü? Kâlpler neden bu kadar hissiz? Niçin gözyaşları rüyalara terk edildi? Yoksa biz kendimizi yaşamıyor muyuz? Öyle değilse neden yanarken gülüyoruz? Ben, bize basiretli diyemeyeceğim. Çünkü göremiyoruz yarını... Anlayamıyoruz bizden evvel boğazlananların yerinde boğazlanacağımızı...

Bakın şu kalabalıklara... Şu yer yer kabaran, kubbeleşen taşa, demire, toprağa. Eski farelerin sığınaklarında saadet arıyorlar. Efendiden kaçan, yolunu yitiren bir cemaat, neticesi elem, lezzetler zebunu bir topluluk... Yıllardır hep aynı kaldırımları tepiyor, aynı kapıların önünde geziyoruz. Kulaklarımız çatlak kahkahalardan, özlediği sesi duyamamakta... Gözler, renk hırsızlığı yapa yapa körlenmiş, O'nu görememekte. Gündüzümüz geceden karanlık, gecemiz zalâm zalâm üstüne kabir. Günlümüz ölülerden ümit dileniyor. Kafamız mezar taşlarından daha yaslı...

Yok mu gecemizi gündüz edecek bir merhametli? Yok mu kanayan kâlbimize merhem sürecek bir tabib? Artık mezarlara perde gerip arkasında zevk edenlerin saadetine inanmıyoruz. Cenaze evindeki düğün alayı oyununa kâlbimiz kanmıyor. O bir şey kaybetmiş gibi durmadan sağı solu araştırıyor. O, O’nun sevdalısı.. En yüksek binalarda en lüks sefahethanelerde en renkli eğlencelerde.. O hep O’nu takip ediyor. Istırabını dindirecek, onu bir kuş hafifliği ile çok yükseklere götürecek o şefkatli elleri.. O'nu buluş, ne mesut an o.

O, kendisine dönüşümüzü ve sızlanışımızı bekliyor. Dertler yiyip bitirmeden nihayet kapısına dönüyoruz.

Yâ Rabbi! Sen bizi bağışla! Sen'in kapına elsiz ayaksız gelsek de yine sana varmak ümidi ile geliyoruz. Sen'den ayrı düştük ama, hiçbir gönül yapıcıya bağlanmadık. Sen'den başka okşayanımız da olmadı. Sızlanışlarımızla alay edildi; feryadımıza kimse gelmedi.

Bizden evvel Sen'in huzuruna bu kadar günahla gelen olmamıştır. Amma cehaletimizden dolayı bizi kınama, başka kapı bilmiyoruz. Eğer kabul etmezsen kimin kapısına gidelim?

Ey yaslıların ümit kaynağı! Bize yâr ol! Ey çaresizlerin çaresi! Bize çâre ol! Şu köhne kubbede bizlere biraz cilve göster! Ola ki bir daha senden ayrı düşmeyelim. Eyledik hadsiz günah, nihayet tasmalı boynumuzla İlâhî kapına geldik...

GÜNAH

Günah dendiği vakit insanın aklını bir yığın is-pas istilâ ediyor. Kitapların nâhoş gördüğü şeylerden, örfte, âdette yadırganan şeylere kadar ve ondan toplulukların telâkkilerine göre sevimsiz işlere, hâttâ yabancı âdetlerin işgaline uğramış, mânen esir halk yığınlarının çirkinlik anlayışlarına kadar, bir sürü günah sayılan şey vardır.

Mev'izeci, şirin cümlelerle çeşit çeşit günahtan bahseder ve günaha karşı gönüllerde nefret hissi uyandırmaya çalışır.

Bir kısım kötülüklerle, mücadele cemiyetleri, yıkılışımızı ve geri kalışımızı günahlara ve ahlâk sukutuna vererek günah tâbirinin ruhlarda meydana getireceği ürpertiden istifade etmek isterler.

Muallim de ara sıra günahtan bahseder, hem de henüz günahın ma'nâsını kavramamış masum çocuklara... Ve hem mahiyetine inanılıp inanılmamasını talî dereceye alarak! Mühim olan istifade ve gönle göre bir disiplin teminidir. Memur, esnaf, işçi icap ettikçe karşısındakine onu bir silâh gibi kullanılır. Hattâ öyleleri vardır ki, ne günahla ne sevapla hiçbir alâkaları olmadığı hâlde, nesebi gayr-i sahih bir sürü lâfına payanda olsun diye "günahtır" veya "değildir" sözünü eklemeyi de ihmal etmezler. Nedir bu muamma ki, idrakinden herkes hayrette! Veyahut nedir bu hakikat ki, bir yığın renkte!.. Söylenenler doğru değil mi? Elbette bir kısmı doğrudur. Fakat hepsine hayat verecek en doğrusu hangisidir, onu araştırmak, Hakk'a hürmet ve hizmettir. Lâkayt kalış ise himmetsizlik ve Allah’a karşı cehâlettir.

Günaha günah, sevaba sevab demek o kadar mühim değildir. (Bu hükmü verirken ehemmiyet ve ehemmiyetsizliğin izafî olduğunu düşünmek icabeder. Yoksa günaha sevab, savaba günah demek küfürdür.) Mühim olan gönüle tercüman olmak, iz'anı kelimelerle tablolaştırmaktır.

Ağızdan çıkan günah sözü üzerine bir inilti var mı, kendinden haberdarsın demektir ve Hakk yolunda sürçmek demek olan günahtan bîzar bulunuşuna, aka, karaya âşina oluşuna delildir.

Nicelerin ağzından günde yüz defa "İnşaallah, Maşaallah" dökülür. Allah meşietine işlerini havale ile bir alâkası var mıdır çoğunun? Hâlbuki o şahısda ve o anda ma'nâsından koparılmış lâfızlar olarak bu ifadeler lâfız ve ma'nâ bütünlüğüne sahip söylenişinden farksız gibi görünmektedir.

Niceler vardır ki, Hakk'a dönüp tevbe ettikleri halde günahlarının ağırlığını gönüllerinde hissetmezler. Rahatları kaçmaz. Uyku ve gıdalarında normal olabilirler. Kâlbe bir pas bulaşmış, bir kısım duyguları dumura uğramış, belki ölen lâtifeler olmuş. Bütün bunlara rağmen onların şevklerinde eksiklik müşahede edemezsin, en ufak umursama göremezsin. Öyle ise kâlbin en gizli esrarına vakıf olan Hakk huzurunda, gönül ifadesi olmaktan uzak "Tevbe ettim" sözü nasıl Hakk'a dönüş ve nasıl günahları itiraf sayılır? Bilâkis bu hem de O'na dönmüş görünerek içinde olandan başkasını ortaya dökmek suretiyle bir su-i edeptir. Tıpkı bunlar gibi günah da bilinmezlere ve anlaşılmazlara karışmış... Sanki bir heyûlâ o bugün! Bu vahim neticeye iten âmil hesapsızlık ve ölçüsüzlüktür diyebiliriz. Ruh hangi disipline tâbidir? İç âlemle dış dünya arasındaki muvazeneyi devam ettirecek ölçü nedir? Bunları düşünmemek ne büyük hüsrandır! Büyük bir günahtır, ölçüsüzlük ve disiplinsizlik.

Günahtan ürkmeme, içine düşme endişesiyle titrememe; gafletten doğma daha büyük bir günahtır. Âdem Aleyhisselâm'daki kulluk sırrını kavrayışla, şeytandaki müthiş idraksizlik, günah altındaki ezilmenin ızdırabını duyanla hiç umursamayanı ne güzel sembolize eder? Biri nâlân u efgan ile zellesini itiraf etme faziletini, "Nefsime zulmettim" diyerek ilân ederken; beriki, "Ben daha hayırlıyım" gibi irfansızlık ifadesiyle büyük günahını görmüyordu. Mayası topraktan alınmış şanı yüce Nebî, yüzünü Hakk kapısının eşiğine koyup, "Cürmüm ile geldim sana." derken başı yıldızlar ötesi Me'va Cennetlerine ulaşmasına mukabil, şeytan ise başında kubbe hâline geleceği çukurların en korkuncuna sukut ediyordu. Bugün dahi, bütün sokaklar, pazarlardaki hatalar, kanal kanal akan kirler ve kirliler hep o gafletten ve o irfansızlıktan değil mi? Bizlerin böylesine günahlarda inat ve ısrarı bir memleketi yaktı, topyekûn bir milleti ruhundan, benliğinden uzak bıraktı.

Günahı başkasında aramaya biraz daha devam edersek, dağdan inmedik yabanî arı ve yaban arılarının taarruzu ile kovanda kalıp petek örmeye devam eden bir bal arısı kalmıyacaktır. Başkalarının kusurları ile meşgul olurken günahını görmemek en büyük günah!..

Bugün bir mezar donukluğu ile karşımıza dikilen neslin durumu her türlü tavsifin üstünde, insan gönlüne acıma ile karışık bir ürperti vermektedir. Sokağa salınmıştır, merhametsiz ellere teslim edilmiştir. Terbiyecisi ve ham^ısi çok defa kasap kadar dahi şefkatli olmamıştır. Sebep ve neticeleri ile evlâtlarının meselelerini düşünmemiş, bir ağacın tımarına gösterdiği ehemmiyeti onlara karşı göstermemiş bütün babalar ve anneler, günahın en büyüğünü işlemişlerdir. Öyle ise suçlu kimdir? Azap kime yapılıyor? Yetiştirdiği nesle evvelâ mes'uliyet aşılamamış, onun zihin fonksiyonlarının inkişaf ettirilmesini gönülden ve ruhtan ayrı yürütmüş, ne kendinin ve ne de yetiştirdiğinin hazmedemeyeceği bir yığın galeyan hâlindeki malûmatı ruh ve yapı düşünmeden vatan evlâdına vermiş eğitenler ve öğretenler ve daha büyükleri onlardan da büyükleri affedilmez bir günah işlemişlerdir ki, bütün bütün yıldızların enerjilerini dünyamıza getirip stok yapsalar, dağları ağaçlarla süsleseler, denizleri bulutlar halinde havada gezdirseler ve yer yer başlarına dökülen bütün yeryüzü suları yerle beraber yunsalar yıkansalar yine bu büyük günahın lekesi alınlarından silinmeyecektir.

Gelin Müslümanlar! Gelip hep beraber ağlaşalım. Dünkü ölenlere değil, beynine kurşun sıkılanlara değil.. Payimal olan ırza, namusa da şimdilik değil. İdama mahkûm olmuş oğlumuza, onlar içinde kadınlığını unutmuş çamura düşmüş kızımıza da değil, kendi cenazemize ağlıyalım.. Ruh ve kâlbimizin ölümüne, günahtan ürkmeyişimize. Vaktinde diz dövmeyişimize, korkunç yangın karşısında merhametsizliğimize, hissizliğimize ve hareketsizliğimize... Öyle sızlayalım ki, ahımız Arş'a yükselsin, nedamet duyan gönlümüz Arş kadar yücelsin... Tâ bu gönül berraklığı ile memleketin gelecek evlâtlarını, şu anda kirlettiğimiz gibi cürmümüzle kirletmeyelim...

GÖZYATLARI

Hakk Rahmeti'nin insan gözünde damla damla olmasıdır gözyaşları.

Dilin, duygunun ve gönlün el ele, yüz yüze birleştiği, iç içe girdi ânın çiçekleşmesi üzerinde jâledir gözyaşları...

Cennet hûrilerinin kulaklarındaki küpeler, göz damlalarının yanında toprak kadar aşağı ve değersiz kalır!..

Heybet, korku, saygı ve sevgi gibi insanı duygulandıran, gönül tasını yakan ve kâlbden sefil arzuları sıyırıp atan, ulvî hislerin çepeçevre ruhu sardığı ânın şehâdet kanıdır gözyaşları...

Bulut bulut yükselip, Hakk Rahmeti'nin eteklerine dudak gezdiren, bu fanî âlemin bekâya mazhar pırlantalarıdır gözyaşları...

Bu tuzak ülkesinde, böylesine pervaz edişlerle arşiyeler yapıp, nazlı nazlı lâhut âleminin kapısını çalmak başka hangi fâniye müyesser olmuştur?..

Eserinde esrarını izlemek; buldukça aramaya istek kazanmak ve Yunus diliyle "Deryada mâhî ile, Sahrada âhû ile" O'nu yâd etmek, inlemek... Her yerde O'nun haberini sormak ve sonra çözülen her düğüm karşısında buzlar gibi erimek... Sel olup çağlamak, başını taştan taşa vurup ağlamak... Tıpkı Yunus gibi, Celâleddin-i Rumî gibi, devrin "Büyük dertlisi" gibi yanmak, kavrulmak... Hangi saadet bundan daha tatlı, hangi haz bundan daha içten olabilir?

Annenin ağlaması içten içedir; riyâsız, âri ve durudur. Onun her iniltisinde binlerce ney feryadı gizlidir. Yavru da ağlar. Hem de dünyaya gelir gelmez... İyi güne ereceğine, saadet göreceğine, yahut başına geleceklere, ihmâl edilişine belki de atalarının günahına ve çevresinin körlüğüne...

Ak alınlı, ak duvaklı geline, ananın en kıymetli hediyesi ayrılık gözyaşlarıdır. İnce gelin, hayatının sonuna kadar, o saflardan saf, inci danesi gözyaşlarını unutamaz. Onları unuttuğu gün, anayı da unutur, atayı da...

Bir düşünün, gözü dolu bulut ana, üzerimize ağlamasa, nice olur hâlimiz? Ya o da denizler gibi cimri olsaydı; güneş vurmadan incelmese, buharlaşmasa ve yukarı uçmasaydı. Ya o, öyle mi? Yaz demez, kış demez, bahar demez, güz demez daima ağlar...

Nebîsinin diliyle Hakk; millet haysiyetini, memleket namusunu görüp gözeten göze denk tutar ağlayan gözü. Zaten "Ağlamayan gözden sana sığınırım" dememiş miydi?.. Tıpkı şeytanın hilelerinden, hasis duyguların ezip geçmesinden Allah'a sığındığı gibi...

Ermişin nazarında gözyaşları, Cennet pınarlarından daha değerlidir. Zira o damlalar, "tamuyu" söndürecek bir iksir sayılır Rahmeti Sonsuz'un katında...

Hakk'ın sâfî Nebîsi Âdem (as) saadet kâsesini gözyaşları ile doldurup içmedi mi?..

Dertli Nebî, tûfan Peygamberi (as) o katrelerle âlemi sele vermedi mi? Yaradılış esrarına ilk dokunan Mevlâ'nın Halîl'i "Hasbî, Hasbî" diyerek gözyaşlarıyla ateşi "berd ü selâm"1 etmedi mi?

O incelerden ince, Hakk esrarının merkezleştiği, Faraklit müjdecisi Ruhullah'ın hâli hep ağlamak değil miydi?

Mâsum Resûl Dâvud (as)'ın ağlamalı feryadı değil miydi ki, insan derûnunda lâhûtî âhenk ve sızlanışın adı olan Zebur'u tilâvet ederken, en ince gönül telleri üzerinde yüzlerce mızrabın âhı duyulurdu.

Ve, son durakta, en doğru yolun başında, büyük muammanın Keşşâfı, yaradılışın özü aziz Ruh, kördüğümü çözer gibi bu esrarı gözyaşlarıyla çözmedi mi? Tâ ana kucağında bin niyaz ile "Ümmetim, Ümmetim..." dediği andan, ba'sü badelmevt'e ve ötesine kadar hep aynı şey için inlemedi mi?

Şâir İkbal, bir yüksek toplulukta, ruhların huzurunda, Nebîler Sultanı'na "En muteber hediye" deyip, bir bardak şehid kanı takdim etmişti. Ben gökler ötesi o âlî meclise çağrılsaydım, günahıma ağlamış kimselerin gözyaşlarını alır götürürdüm.

"Ağla ey gözlerim, gülmezem ayruk,

Dost iline varup, gelmezem ayruk."

Kavuşmak için ağlamak ve kavuşmuş olmaktan ötürü ağlamak...

Bu ağlayış, bir yetimin, bir ümitsizin ağlayışı da değil.. Bu ağlayış tam bilemeden, öze eremeden veya visâlin neş'esinden, huzurun heybetinden doğup gelen bir ağlayıştır. Sonunda rahmetin tebessümü olduğu için de, tatlıdır. Ve yine bu ağlayış, bulup bildiğini buldurma ve bildirme yolunda olduğu için de hüsransızdır.

"Sular gibi çağlasan, Eyyûb gibi ağlasan,

Ciğergâhı dağlasan ahvalini sormaz mı?"

Anadolu insanı bu ma'nâda ağladı. Kurduğu umranların çamurunu hep böyle gözyaşlarıyla yoğurdu.

Gözyaşları ruh inceliğinin şâhitleridir. İnce insan, yüzünü gözyaşları ile yıkayan insandır. İçi sızlamayanlar, kirpiği ıslanmayanlar kem talih hoyratlardır. Bu incelik bir havâr^ı inceliği de değildir. Şecaat ve cesaret arz edeceği yerde, o birden bire tunçlaşır, demirleşir; aşılmaz ve bükülmez hâle gelir. İşte o en büyük devlet adamı Ömer, Peygamber hâlesinde en büyük devlet adamı... Şiddeti, öfkesi ve nefretiyle beraber, bir kâlbi kırığın yanında, bir "yerdeki yüz" karşısında çocuk gibi hıçkıra hıçkıra ağlar ve etrafını da ağlatırdı.

O manzumede daha niceleri vardır ki, haykırışı arslanın ödünü koparmış, ormanı velveleye vermiş; harp meydanlarında bir haykırışla bin hânümânı harap etmiştir. Fakat, Hakk'ın huzurunda, muhasebe ânında öylesine incelerden ince bir hâl almıştır ki, ancak Cennet hûrîleri o kadar incelikten haberdar olabilirdi.

Uzun senelerden beri ne kadar hasretiz gözyaşlarına!.. Onu, bu memleketin taşına, toprağına, evine, mâbedine sormalı. Sormalı şu dağlara, taşlara ve üzerinde uçuşan kuşlara... Ve bütün bir mâziye sormalı, bağrına kaç damla gözyaşı düştüğünü. Sonra mâbedlerdeki sütunlara, geniş kubbelere ve çevredeki cidarlara da sormalı, ne zamandan beri hıçkırığa hasret olduklarını. Seccadelere de sormalı, kaç defa gözyaşlarıyla ıslandıklarını. Bu kadar içten uzaklaşılan, bu kadar gönüle yad kalınan ikinci bir devir gösterilebilir mi?..

Timdi sizler, ey bütün bir tarih boyunca ağlamayı unutmuşlar! Gamsızlar, dertsizler ve ağlanacak hâllerine gülenler! Gelin; şu çıkmazın başında durup asırlık gamsızlığımıza bir son vererek beraber ağlıyalım! Cehaletimize ağlayalım! Kaybettiğimiz şeylerden habersizliğimize ağlayalım! Kusurdan bir heykel hâline gelmiş mahiyetimize, duygularımızın dumura uğrayışına ve hoyratlaşan gönlümüze ağlayalım! Bu vaziyette öleceğimize, öldüğümüz gibi dirileceğimize, tasmalı ve prangalı büyük imtihanda, en büyük merasimde fevc fevc geçecek olan mâzinin şanlıları arasında yer bulamayacağımıza ağlayalım! Daldan kopan bir meyve gibi, yalnız düşüşümüze, ayaklar altında ezilişimize, rahmetten cüdâ kalışımıza ağlayalım!..

Yukarılara doğru güvercinler gibi kanat çırpalım ve çok yükseklerde öyle bir "Âh!" edelim ki, ünümüz, gözyaşlarından meydana gelen bulutları harekete getirsin. Sonra ateşimizi söndürecek o damlalar, yağmurlar gibi başımızdan aşağıya insin ve ateşimizi söndürsün. Kin ve nefret ateşini. Bütün dünya ve ukbâ ateşini...

Allah'ım! Sen'den diliyor ve dileniyoruz: Gözlerimize yaş ver ve bizi ağlat! Merhamet etmen için. Sen'den uzak kalış hasretini duyamayışımıza ağlat! Gönlün şâk şâk oluşuna, ağyar ateşine yanışına, öyle ağlat ki, sîneler kebâp olsun… Ondan bir bir feryat çıksın, meleği ve feleği velveleye versin.

Beni de ağlat; gece kadar karanlık ruhuma şefkat et de ağlat! Ağlamalarıma dahi ağlamam lâzım geldiği için ağlat! Bükülmüş şu kaddime, solgun ve ölgün rengime, burulmuş boynuma ve kırık kâlbime merhamet et de ağlat! Şu en sâkin anda, sızlanışlara cevap verdiğin dakikalarda, kapkara gönlümle değil, Sen'den başkasına secde etmeyen başımla sana dönüyor, titreyen dudaklarımla ağlatmanı diliyorum.

Heyhât ki "merhamet, merhamet" diyeceğim an, bir hâil gibi günahlarım karşıma dikiliyor ve içimde yığın yığın burkuntu meydana getiriyor. Allah'ım! Benim uzaklığım itibariyle değil, Sen’in yakınlığın hürmetine kâlbime rikkat ver ve öyle ağlat ki, kendimi kaybedeyim, yolunda ar ve haysiyetten geçeyim, tâ "Bu delidir" desinler..

"Gidip boynumda zincir ile Ravza-ı Pâk'a, o denlü ağlayam ben ki, görenler hep beni dîvâne sansın" Ola ki, düşen damlalardan bir tanesi aşkına düşmüş olur; işte o, benim için ummanlara bedeldir. Şehid kanı kadar aziz gözyaşları içinde nefesim kesilirken varlık sırrını bana duyur. Şu kararsız gönlümü doyur. Hicabımdan yüzümü saklamaya çalışayım. Habibi'ne görünmek istemeyeyim. Pişdarım ve âli rehberimden kaçayım. Sonra bir âli dîvân kurulsun. Ben zülüfleri dağınık, hıçkırıkları gırtlağında düğümlenmiş, yüzü karaların uğramadığı o dîvâna çağrılayım "Lâ tüâhiznâ" kalkanıyla huzura varayım. Kirlerime göz yumup "bu da bizdendi" desinler; dilenciye bir mülk bağışlasınlar. Çöl yolcusunu sevindirip bir bulut ve bir meltemle imdadıma yetişsinler. Sevincimden orada yığılıp kalayım. Gözyaşlarım içinde boğulayım!..

ÜMİT TOMURCUKLARI

Yüksek Îslâm Enstitüsü Talebelerine;

Bir kış gecesi kadar uzun, karanlık ve soğuk fetretten sonra, bir nevbahar elbette beklenmekteydi... O rüyayı sen gerçekleştirdin. Ümitlerin bitmek üzere olduğu demde, semamızdan kasvetli bulutları silip, hasret dolu kâlp dudaklarına tebessüm getirdin. Kadir bilmezlerin elinde değersiz emtia gibi atılıp itilen cihan değer hakikatlar, seni görmekle antikacısını bulmuş gibi dırahşân akisler arz etmeye başladılar.

Adın en ücre yerlere ulaştı... Şanın karanlığın ödünü kopardı, uğradığın yerlerde. Canı dudağına gelmişlere can, eli boynunda bedbinlere, dine hizmet şevkini ulaştırdın. Anadolu'nun taşına toprağına sinmiş mukaddes ruh, senin sayende, düşmanların işmizazına rağmen bir kere daha şehbal açtı ve bu uğurda adını ebedileştirecek âbideler ma'nâsına binlerce binalar kuruldu. Fecrindeki bu tarrakalar büyük bir toyun davul sesleri veya tül tül zuhur eden şafaklar arkasında, mevcudiyeti hissedilen gündüz ışıkları...

Şafağından ürken, gündüzüne tahammül edemeyen yarasaların şem'ini söndürmeye kanat çırpışları, seni yıldırmadı ve yıldırmayacak. Bizler, mağrur ve vakur âhenginde geçmişe ait çizgileri okuyabildiğimiz cephenin takallus ettiği gurur ve savletinin kırılmak istendiği şu günlerde, sesinin daha gür ve daha samimî çıkacağına katiyyen emin bulunmaktayız.

Uzak ve yakın bütün düşman dairelerin ifna etme politikalarına, âtıl hale getirme gayretlerine karşılık, göründüğün günden bugüne binlerce tepeyi aştın. Yüzbinlerce girdaba kement vurdun. Artık rüşdüne ermiş bulunduğun şu andan itibaren ruh ve gönlünü okşayan veya onları törpüleyen hiç bir kuvvet seni saptıramaz, hiçbir el ayağına zincir vurup esaret altına alamaz.

Bugünün sefalet nevhaları seninle dinecek, yarının ümit tomurcukları, âb-ı hayat olan nefesinle dirilecek.

Bir zamanlar Avrupa eteklerinde muzır bir şey gibi deniz sahillerine atılan Endülüs Müslümanları, hangi insafsız zihniyet tarafından o meşum ve menfur muameleye tabi tutulmuşsa, topyekûn bu asrın Müslümanları da elbette aynı kem anlayışın ifadesi olarak çöp sepetine atılmak istenecektir. Bin nefrin onlara ve emellerine!

Fakat senin dinç ve zinde keyfiyetin, bu ve daha binlerce taşlayışı ters-yüz edecek; şebabet ve taravetin, adını memleket ve millet bütünlüğünün sembolü hâline getirecektir. Elverir ki, hasbilik ve safvetin, şimdiye kadar olduğu gibi devam etsin ve tefekkür ufkun gereksiz şeylerle bulanmasın.

Senin esas hizmetin bundan sonra başlıyor. Her zerresi hayat yüklü potansiyelin henüz devreye giriyor. Garb'ın baş döndürücü zaferlerle, Ay'a sancak dikip, fezaya istasyon kurması; ülkende hayret dolu gönüllerin, şaşkın bakışların ve eziklik hisseden ruhların mevce mevce kabarmasına yol açmış; mazi ve kök düşmanlığı fikirlerinin, nemalanmasına zemin hazırlamıştır. Ona eski vekar ve şerefi sen iade edeceksin.

Dinin ilimle omuz omuza olduğunu sen gösterecek, sazdan, kamıştan, topraktan yapılmış evlerde; daha doğrusu harabelerde, Merih'de, Zühal'de yetişmeyen çiçekleri yetiştireceksin.

Ayağına dikenler saplanacak... Karşına kandan, irinden deryalar çıkacak.. Binlerce, yüzbinlerce kâbus üzerine çullanacak, sen yine derin şevk, fevkalâde bir metanetle gözünü diktiğin kâlb-i umumînin tamiri ufkuna durmadan ilerliyeceksin.

Alâka beklemek, milletten alkış ummak senin pâk dâmenine ulaşamayacak bir kısım densiz toz ve topraktan ibarettir. Esasen senin, ne dalkavukluk ederek alkış toplamaya, ne de mesleğin mukaddes ismini, şöhret vesilesi yapmaya ihtiyacın vardır. Hakk'a bende, Kur'ân'a talebe olma gibi bir gayen var, elverir sana... Senin semanın şimşekleri cihan güneşinin fer kaynağıdır.

Ulvî duyguların yağmur habbeleri hâlinde kaynaştığı kâlp ve kafan, rahmet yüklü bulutların göremiyeceği İrem bağlarına, âb-ı hayat taşımaktadır. Sen bu şeref ve gaye ile ulvî mahiyetine uygun bir âli makamda bulunuyorsun ki, cihan sultanlıkları ona nazaran toprak kadar aşağı kalır.

Binler selâm olsun Kur’ân'a sahip çıkanlara ve Hakikat-ı âzâmın yılmaz usanmaz yolcularına!

AMELİN ÖZÜ

Herkes bir sürü it petinde.. Bu itlerin herbiri insan hayatının çeşitli yönlerine bakar. Ailesine, çocuklarına, anne-babasına, muhit ve milletine, memleketin sanayiine, ziraat ve tekniğine. Daha yüzlerce yöne...

Yapılan bu işlerden her biri ya hoştur, geçerlidir, değer ifade eder; yahut nâhoştur, kalptır, değer ifade etmez.

Bu hesapla öyleler vardır ki, hayatı boyunca koşup durmuş, tehlikelere atılmış, şehitlerin gazilerin önüsıra cephelerde bulunmuş, fakat asla mesafe alamamıştır. Niceler vardır ki, Allah'a kulluk uğrunda, her türlü meşakkat ve huşunete, hem sıcak döşeğini, sıcak yuvasını terk etme pahasına katlanmıştır amma, iğne boyu yol almamıştır. Ve öyleler de vardır ki, az meşakkat, küçük bir gayret ve bir-iki adımda aşılmazları aşmış "Kavs-ı urûç" yapıyor gibi kemalin zirvesine sıçrayıvermit.

İşte bu noktada kemmiyet bütün materyalleriyle keyfiyete teslim olur. Az, çoktan daha çok; çok, azdan daha değersiz hâle gelir. Zerre ton olur; ton zerre seviyesine düşer. Bir an, bütün bir ebediyet âleminin sümbüllenmesine vesile olur; altmış sene Cennet'e bir kerpiç olamaz. Demek işin içinde büyük bir şey var; donuk tavırlara hayat veriyor, canlı görünen çok şeyi de kadavralar hâline getiriyor.

Anlatılanlardan doğan esrarla, bu meselenin akıl almaz bir şey ve yapılacak işlerin de insan için imkânsız olduğunu sanma! Bu işe nereden girileceğini, yolculuğun nasıl biteceğini ve sefer esnasında da nazara arz edilen şeylerin ma’nâsını kavramakla, kolaylardan daha kolay, hattâ yeme–içme rahatlığı içinde müsbet hâle gelir ve yapılır. Onun için "Uzaktır, fakat uzaklığı helezoniktir; yakındır, fakat zikzağı pek çoktur." şeklinde bir ifade ile bunu dile getirmek muvafık olacaktır.

İşte, pek çokları bu bir adımın yarısında boğulma ve bir kısım bahtiyarlar da ayağı ıslanmadan koskoca deryayı, üstü tozlanmadan uçsuz-bucaksız çölü geçme gibi bir garabet olarak karşımıza çıkmaktadır.

İnsanoğlu kendinden kaçtığı, düşünce ve duygularına yabancı kaldığı, kendini tanımayıp, kâlbine girip çıkandan habersiz yaşadığı müddet, azı çok etme sırrını keşfedemiyecektir.

Hatim sayılarıyla Allah kelâmına hürmeti, gece-gündüz yaptığı evrad u ezkârla nurlanmasını, şeklî zikirlerle sâfîleşmeyi, cihad ettiğini sanmakla ulvileşmeyi, anladığını sandığı ma'rifet dersiyle, Hakk’a mahbub olma pâyesine erdiğini sanan niceler vardır ki, insanların en talihsizi ve şeytanın mel'abesidirler.

Özü de sözü kadar ihlaslı büyük Muhlis: "Ben günde yetmiş defa Estağfirullah derim" buyuruyor. Hangi zahir^ı sürçme içindir bu? Hayır asla! O her an mazhar olduğu arşiyelerinde başdöndürücü bir süratle mesafeleri katedişinde, umum saliklere ve gölge arşiyecilere, yüzlerce makamda, yüzlerce tehlikenin kâlb ve kafayı istilâsına karşılık "Estağfirullah"ı siper yapmayı talim buyuruyordu. Ama bu, kâlbinden haberdar olarak yaşadığı zaman, insanın anlayabileceği bir mevzu olur. Yoksa içine girip çıkanı bilmeyen nadanlar; şu güzel bahçenin cahil seyircileri oldukları gibi bu meselenin de seyircisi kalacaklardır.

"Arz ve semaya sığmam" diyen Hakk'ın "Kenzi" bilinen kâlb; İlâhî feyizlerin mevce mevce gelip aksettiği ve yaratıcının bakıp bakıp oraya göre değer verip yükselttiği ve gene oranın durumuna göre pek çoklarını huzurundan attığı kudsî bir evdir ki, bir anı bir sürü tecellisi ile süslü, dudağı tevhidle tebessümlüdür. O, oraya her an bakarsa, nasıl sen bigâne kalırsın?

Seni onunla ölçer, tartarsa, sen nasıl mizansız yaşarsın? Her türlü hissiliğin, peşinciliğin ifadesi davranışlarını temyiz edebilmen, gönlünü yaşamanla kabildir. Ona ayak uydurduğun takdirde, ne kitapları devredişin, ne evrad u ezkâr kitaplarını devamlı hatmedişin, kâlbine pas bırakmayacaktır. "Bir hayli okudum, vazifemi yaptım. Rüşte erdim. Bu büyük hizmetle parsayı topladım" gibi müzahraf düşünceler; erâcif, parola ile girilen bu kâlbe girmeye yol bulamayacaktır. Esasen, sana ben dedirten işlerin sebep ve neticelerini düşünsen, şahsî iktidarınla yüzde birinin dahi altından kalkamayacağını anlayacaksın. Hele vesile olduğun kötülüklerin sana ait olduğunu görmekle, yerin dibine girmek isteyeceksin.

Evet, sen çok şeylere mazharsın... Etrafı çepeçevre güzelliklerle donatılmış, yapraklar arasında gonca, en yüksek dallar üzerinde çiçek ve saraylarda bir şah gibisin; fakat bunlar sana, ihtiyacının çokluğundan, fakrının had safhada oluşundan, ihtimam gösterilmediği takdirde ezilip mahvolacağından, bir ihsan eli tarafından karşılıksız verilmiş şeylerdir. Binaenaleyh, bu nimetlerle O'nun hesabına övünmen gerekirken, kendini satmaya vesile kılman, menşe-i gaflet büyük bir nankörlüktür.

Benlikle köşe kovalamaca oynayan insan, her köşe başında kendine verilen şeyleri, kendisinden gidip kabule mazhar olan şeyleri, hakkındaki takdir ifadelerini ve nefsin güzelliklere sahip çıkmasını, kâlbî hayat inbiğinden geçirmezse bir muvazenesizlikle gayre ait şeyleri gasb, elde olmayan şeyler hakkında da dilenci durumuna düşmüş olur. Yokta, varlık cengi yapılır, havada su dövülür...

Baştan aşağıya bahşişler, elin yetmediği, gücün çatmadığı insanlarla ayakta duran sen, iskeletine gelip çarpan ve kopup ondan ayrılan, göklerin derinliklerine doğru bir tül gibi alıp uçuran ve toprak gibi ayaklar altında bırakan duygu ve düşüncelerle kendini kontrol mizanına tâbi tutarsan, arenada hasmını yenmiş, arslanlara, kaplanlara, meydan okumuş bir glâdyatör gibi alabildiğine şımarmış bir edâ ile tam kılıcını kaldıracağın anda, Hakk'ın hissesini Hakk'a, seninkini de sana vererek "Kul oldum, kul oldum" diyeceksin.

Büyük kumandan Tarık, zaferi sonunda krala ait hazinelerin bulunduğu yere girerek, o baha biçilmez altınların, incilerin üstüne ayağını koyarak zaferden sonra ikinci adımın nereye atılacağının hesabını yapmıştı. "Tarık! Evvelki gün bir köle idin, dün kumandan, bugün de fatih oldun. Dikkat et, yarın da toprağın altına gireceksin" diyerek krallara lâyık bir hayatın eşiğinde iken, izbede yatmaya karar verir.

"Mezarımı bir-iki talebemden başkası bilmesin. Hakk bana büyük kurtuluş gününü göstermesin, zira nefsime bir hisse ayırabilirim" düşüncesi öylesine kâlbî, öylesine içten ve o denli yüksektir ki, ne üstteki misaller ne de Kartaca'lıları yenen Roma'lı kumandan Çenzo'nun, kralın tahttan indiren endişeli bakışlarına karşılık her şeyi tepip köyüne ve çiftine dönmedeki samimiyeti buna nisbeten pek küçük kalır.

Servetini yağma edip, hiçlik ve yokluk üzerine tahtını kuran saf ruh; öylesine silinmişti ki, ona dikkatle bakmayan, iç âlemini kaplayan maddesine saplanır kalır. Ne o ruhtaki ateşten dalgaları sezebilir, ne de zerresinde güneşlerin kol gezdiğini görebilir. Çünki kuru üzüm çubuğu olduğunu hâliyle öylesine aksettirmiş ki, onu gerçekten tanımayanların, bir bakıma böyle olduğunu sanmaları normal sayılabilirdi.

Gül bitirmek için toprak olmalı, insan yetiştirmek için gene toprak olmalı, Cennet'e ehil hâle gelmek için gene toprak olmak lâzımdır.

Allah'ım bizi bize bildir; Bizi yolunda öldür. Âlemlerin özüne ulaştırıp adsızlar, sonsuzlarla beraber eyle...


BAŞLARKEN

Îmân, İslâm’ı dil ile ikrar kalb ile tasdikten ibarettir. O, sonsuz bir güç ve kuvvet kaynağıdır. Ancak istenen semereyi ve arzu edilen neticeyi elde edebilmek için, îmânın amel ile takviye ve desteklenmesi şarttır.

Amelin, Allah’ı görüyor gibi yapılmasına ise “ihsan” denir.

Îmân ve ihsan, gözde ziya ve cesedde can gibidir. Bu iki temel esasa bağlı olarak farz ve nâfilelerin yerine getirilmesi ise, sonsuzluğun semalarına açılmada iki nurânî kanat durumundadır.

Evet, insanı Allah’a yaklaştırma yollarının en emini,en kestirmesi ve en makbulü farzları eda yoludur. Ve gerçek mahbubiyet ve dolayısıyla da “Kurbet-Allah’a yakın olma” ise, sınırlı ve kayıtlı olmayan nâfilelerin nâmütenâhi, engin ve vefâ tüten ikliminde tahakkuk eder.

Hakk yolcusu, her an ayrı bir nâfilenin kanatları altında sonsuza uzanan yeni bir koridorda kendini bulur, yeni bir mazhariyete ulaştığını hisseder; farzları edaya daha bir iştihalı ve nafilelere karşı da daha bir iştiyaklı hâle gelir. Bu nokta ve bu ma’nâya uyanan her ruh, Allah tarafından sevildiğini de duyar.. ve bir kudsî hadîste ifade buyurulduğu gibi, artık onun işitmesi, görmesi, tutması, yürümesi doğrudan doğruya “Meşîet-i Hâssa” dairesinde cereyan etmeye başlar. Bir bakıma “Marifetullah” da budur. O, bilmenin bilenle bütünleşip onun tabiatı haline gelmesi ve (bilenin her halinin bilinene) tercüman olması mertebesidir. Ma’rifeti, vicdânî bilginin zuhur ve inkişafı şeklinde ta’rif edenler de olmuştur ki, bu zuhur ve inkişaf aynı zamanda insanın kendine has değerlerle zuhur ve inkişafı da sayılır. “Nefsini bilen Rabb’ini bilir” sözünün bir mahmili de bu olsa gerek.

Ma’rifetin ilk mertebesi, dörtbir yanımızda çakıp duran isimlerin tecellîlerini görüp sezmek ve bu tecellîlerle aralanan sır kapısının arkasında sıfatların hayret verici iklîminde seyahat etmektir. Bu seyahat esnasında sürekli Hakk yolcusunun gözünden kulağından lisanına nurlar akar; kalbi, davranışlarına hükmetmeye başlar; davranışları Hakk’ı tasdîk ve ilân eden birer lisan kesilir ve bu lisan da âdetâ bir “kelime-i tayyibe” disketi haline gelir.. derken her an vicdan ekranına Ona ancak güzel kelimeler yükselir. Onu da amel-i sâlih yükseltir” pür-envâr hakikatından ayrı ayrı ışıklar aksetmeye başlar. Artık böyle bir ruh bütün kötü duygu ve tutkulara karşı kapanır ve böyle bir gönül, öteden esintilerle sarılır. Sarılır da, ruhuna açılan bir sırlı menfezden, kalblerde kenzen bilinene “-sığmam dedi Hakk arzu semâya, kenzen bilindi dil ma’deninden” mealiyle anlatılmak istenen bir müteşâbih beyânda ifade edildiği gibi -ışıktan koridolar açılır ve insan bir daha da ayrılıp geriye dönmeyi düşünmeyeceği bir temaşa zevkine erer.

Hak yolcusunun bütün bütün ağyara kapandığı,tamamıyla nefsâniliğe karşı gerilime geçtiği ve kendini huzurun gel-gitlerine saldığı bu nokta ma’rifet noktasıdır. Bu nokta etrafında dönüp durana irfan yolcusu, başı bu noktaya ulaşana da “arif” denir.

Ma’rifet iklîminde hayat, Cennet bahçelerinde olduğu gibi dupduru ve âsûde; ruh, sonsuza ulaşma duygusuyla hep kanatlı; gönül itmi’nana ermişliğin hazlarıyla bir çocuk gibi pür-neş’e, fakat tedbirli ve temkinlidir..

“Allah’a emrettiği şeylerde isyan bilmez ve emrolundukları şeyleri yerine getirirler” iklimindesabahlar-akşamlar ve hep meleklerle atbaşı olurlar. Duyguları tomurcuk tomurcuk ma’rifete uyanmış bu ruhlar, günde birkaç defa Cennetlerin cuma yamaçlarında seyahat ediyor gibi yaprak yaprak açılır ve her an ayrı bir buudda dostla yüz yüze gelir, onunla hemhâl olmanın hazlarına ererler. Gözleri Hakk kapısının aralığında olduğu sürece, hergün, belki her saat birkaç defa visâlle mest ü mahmûr hâle gelir ve her an ayrı bir tecellî ile köpürürler.

Alim geçinenler, ilimleriyle emekleye dursun, felsefeden dem vuranlar hikmet hecelemeye devam etsin! Arif nurdan bir menşûr içinde hep huzûr yudumlar ve huzur mırıldanır. Hatta mehâfet ve mehâbetle sarsıldığı anlarda bile o, sonsuz bir haz duyar.. ve âdetâ gözleri ağlarken kalbi sürekli güler.

Bu müşterek hususiyetlerin yanında, mizaç ve meşrep farklılığıyla bir kısım ayrılıklar da göze çarpar ârifler arasında. Bazıları sessizlik ve derinlikleriyle girdapları andırırken; bazıları çağlayanlar gibi gürül gürüldür. Bazıları bir ömür boyu günahına-sevabına ağlar, ağlar da ne âh u vâhdan ne de Rabbi’ni senâ etmekten doymaz. Ve doymadan göçer-gider bu dünyadan. Bazıları da hep, heybet-hayâ-üns atmosferinde seyahat eder-durur ve bu deryadan ayrılıp sahile ulaşmayı asla düşünmez. Bazıları tıpkı toprak gibidir; gelip geçen herkes basar-geçer başlarına. Bazıları bulut gibidir; sâlih-tâlih alır herkesi şemsiyesi altına ve ona damla damla rahmet sunar. Bazıları da hava gibidir; her zaman duygularımız üzerinde binbir râyiha ile eser-durur.

Ma’rifet ehlinin kendine göre emâreleri de vardır; ârif, Ma’rûf’tan başkasının teveccüh ve iltifatını beklemez.. O’ndan gayrısıyla halvet olmaz.. göz kapakları ve kalb kapılarını O’ndan başkasına açmaz. Gerçek arifin,başkasına teveccühü, başkasıyla halvet arzusu ve gözlerinin içine başka hayalin girmesi onun için en büyük azaptır. Gerçek ma’rifete ermeyen yârı-ağyârı tefrîk edemez. Yârla hemdem olmayan hicrandaki azâbı bilemez..

“Yakin” bir bakıma, marifetten sonra gelir. O, insanın hayatının her dakikasında, her saniyesinde, salisesinde ve aşiresinde yeni bir ufka açılması, yeni bir deryaya yelken açması demektir. Yakin bir arayıştır. Mütenahi insanın nâmütenahiyi arayışı... Böyle bir insanın hayatı bütünüyle nûrânidir. Vicdanına durmadan varidat yağar. Ve o hayatını hep aydınlıklar içinde yaşar. Onun hatırına semâvî sofraların biri kalkar biri iner. Sanki, Efendimiz vefat etmemiş, vahiy dinmemiş ve Cibril’in ayağı yerden kesilmemiş gibidir. Ötelerden gelen esintilere o, sinesinin coşkunluğu ile mukabele eder.

Yakin, inanılması gereken hususlara, aksine zerre kadar ihtimal vermeyecek şekilde inanmak demektir. İki kere iki matematikçilere göre dört eder. Fakat bunun her zaman kemmiyet plânında, teker teker sayıların aynı seviye, aynı derece ve aynı kıymette olmamaları yönünden tenkidi yapılabilir. İşte yakin, bu açıdan, her türlü riyazî ölçülerin üstünde bir kesinlik ve netlikle imandır. Zaten, varlığın hemen her yanında tecelli eden güzelliklerde Cemal ve Kemal-i Mutlak sahibi Hz. Allah’ın cemâlî ve kemâlî tecellilerine ait çizgileri seyredip “Zevk-i Ruhânî” noktasına ulaşmakda ancak böyle bir îmanla mümkün olur.Yakini elde eden insan, hep onun Cennet yamaçlarında dolaşır durur. Kalbi, gönlü ve sinesi her an ayrı bir varidatla dolar boşalır. O da her an kendini bir başka hisseder ve Rabbini bir başka tanır. Arş bahçesinden demet demet çiçek dermek ve meyve devşirmek işte budur.

Yakin, mebdei itibariyle hayra uyanma, müntehası itibariyle ise itminana ulaşma ve doyma ma’nâsına gelir. İnsan O’ndan gayri herşeye doyunca, O’na iştahı kalmaz. O’nunla doyunca da başka şeye iştahı kalmaz. Hırsla dünyayı takib edenler O’ndan nasibini alamamış insanlardır. Kalbi Allah’a karşı itminan ile gerilmiş bir insan herşeye kaşı fermuarını çekmiş, kapamıştır. Böyle bir kalb tıpkı bir kıblenûmâ gibi sürekli Hakk hoşnutluğunu gösterir ve vicdan ibresinde de en küçük bir sapma olmaz. Bu öyle yüksek bir “Yakîn” mertebesidir ki, bu mertebede seyahat eden ruh,her konakta ayrı bir “ ” “Hak dostları için ne bir korku vardır ne de onlar tasalanırlar.” nefehâtını duyar. “ †† -Onların üzerine melekler iner ve derler ki: Korkmayın! Tasalanmayın, size va’dolunan Cennetle sevinin!” müjdesini hisseder; -Bi-liniz ki, kalbler ancak Allah’ın zikriyle huzura erer..” kevserini zevk eder, tabiat ve cismaniyet üzerinde yaşar.

İtminan, insanın sebepler üstü ve vasıtalar ötesi bulunmasının ünvanıdır. Akıl, tabiatüstü seyahatini bu mertebede noktalar... ruh, bu noktaya ulaşınca dünya kaygılarından kurtulur..his, bu sihirli konakta bütün aradıklarını bulur ve damla iken derya olur.

İnsanı bu noktaya götüren belli başlı yollar vardır. Bunların en başında da ilim ve tefekkür gelir.

İlim, eşyâ ve hâdiselerin bize anlattığı, tekvinî emirlerin, önümüze açıp döktüğü şeylerin hissedilmesi, kavranması ve Yaradan’ın yüce maksadlarının sezilmesinden ibaretdir. Eşyaya hükmetme mevkiinde yaratılan insan; görecek, okuyacak; sezecek ve öğrenecekdir. Öğrendikten sonra da, hâdiselere sözünü geçirme ve onları teshir etme yolunu araştıracaktır. İşte bu nokta, Yüce Yaratıcı’nin emriyle, eşyanın insana, insanın da kendi Yaradan’ına teslim ve mahkûm olduğu noktadır.

İlim; fizik, kimya, astronomi, tabâbet ve daha çeşitli dallarıyla insanlığın hizmetinde ve hergün ona yeni yeni armağanlar vermektedir.

Evet, ilim ve teknik insanın hizmetindedir ve ondan korkmak için, ciddî hiçbir sebep de mevcud değildir. Tehlike ilmîlikle ve ilme göre bir dünya kurmada değil; tehlike, cehâletde, şuursuzlukda ve mesuliyet yüklenmekten kaçınmaktadır.

Bununla beraber ilim tek başına kaldığında, yani düşünce-tecrübe ve vicdan üçlüsünden tecrid edildiğinde, sapma ve saptırmalara vesile olacağı da katiyyen gözardı edilmemelidir.

Evet, zihinler sonsuzluk düşüncesinden mahrum bırakıldığı, ruh teknolojinin esiri haline getirildiği, kalbî hayat bütün bütün ihmale uğradığı bir yerde ilimden de ilmin yararlı olacağından da bahsedilemez. Aksine, böyle bir iklimde ilim, vahşetlerin buudlaşıp devam etmesine, boğuşmaların kıran kırana sürüp gitmesine, aldatma ve istismarların “dev” birer âfet halini almasına yardımcı olacak ve “hak” karşısında “kuvvet”e omuz verip ona yan çıkacakdır.

Doğrusu şu ki; ilim, insanın maddî-mânevî mutluluğunu hedef alıp, onun bedenî-ruhî problemlerini çözmeye çalıştığı ve insanı gönül-zihin birliğine ulaştırabileceği ölçüde faydalı ise de, bunları yapmadığı veya yapamadığı zamanlarda faydasız, hatta bir ölçüde zararlıdır ve ondan insanlık yararına birşeyler beklemek de abestir.

Bugünün bütün bütün maddîleşen insanı, ilim ve tekniğe sadece şahsî hazları, maddî refah ve rahatı itibariyle alâka duymaktadır. Böyle bir anlayış ise onu, hergün biraz daha ahlâkî çöküntü, ruhî bunalım ve düşüncede sığlaşmaya götürmektedir. İşte bu insan tipidir ki, büyük bir kısmı itibariyle gerçeği araştırmaya ve o yolda tefekküre yanaşmamakta, hatta bunları sevmemektedir. Şüphesiz bunda, topluma avam kültürünün hâkim olmasının, ilim adamlarındaki beleşçilik düşüncesinin ve hasbî ruh kıtlığının tesiri çok büyük olmuştur. Ne var ki, ruh insanı, ilhâm insanı, gönül insanı yetiştirememenin tesiri bundan daha büyüktür. Ortalığı,herşeyi maddede arayan aklı gözüne inmiş karakuraların sardığı bir dönemde, gerçeğin ilminden, ilimde derinleşip buutlaşmaktan bahsetmek mümkün değildir. Aksine, böyle bir atmosferde muhakeme ve tefekkür hergün biraz daha kısırlaşacak, insanlar biraz daha aptallaşacak ve dünyanın her yanı makinaların komutlarıyla iş yapan insanlarla dolup taşacaktır.

Onun içindir ki, yarınları yeniden inşa etmeyi plânlayanlar, öncelikle ilmin ne olup ne olmadığını, ondan neler beklenebileceğini, onun hedef ve gayelerini çok iyi belirleme mecburiyetindedirler. Yoksa aksaklıklar sürüp gidecek ve ilim de kendinden beklenenleri katiyyen veremeyecektir.

Tefekkür, istidlal yoluyla kâinat kitabını didik didik etme demektir. O, kara deliklerin içinden, bir tünelden geçiyor gibi geçip cennet yamaçlarına ulaşmanın adıdır. Böylece ilmin her yamacı aydınlıklar mesiresi haline gelir.

Zira eşya ve hâdiselerin mebdeinde Allah vardır ve bütün varlık O’na dayandırılmaktadır.

İnsan belli bir yere kadar bu delil ve istidlallerle yürür. Onlar insanı elinden tutar ve saray kapısına kadar getirirler. Bir halayık gibi insana teşrifatçılık yaparlar. Ama saraya gelindiğinde artık onlar kapının ardında kalırlar, içeriye alınmazlar. Zira artık ihsan sırrı zuhur etmiştir. Aranan Gayb bulunmuştur ve vicdan O’ndan gelen sesi duymaktadır. Medlul ile konuşurken delilin orada ne işi var? Ballar Balını bulan kovanın yağmalanmasına aldırış eder mi hiç? Allah (cc) cisimden, arazdan münezzeh ve müberradır. Ancak bu noktada insan sanki bir adım daha atsa kendini O’nun kucağında bulacak gibi olur. Tabiî O, bütün bunlardan münezzehtir. Zaten O, insana şah damarından daha yakın değil mi? Bu sırrın zuhur ettiği yerde,hiç delil veya istidlalden bahsedilir mi?

Aslı bulan vesileyi, hazineyi bulan yolu-izi ne etsin? Yeter ki bu yol inancın zirvesinde ve son kemâl noktasında bitsin..


Inancin Gölgesinde

İNANCIN GÖLGESİNDE 1

TAKDİM

İmân ve İslâm’a ait mes’eleleri anlatmada, “Nasıl”dan ziyade “Neden” ve “Niçin”lerin izahının yapılması gereken bir devirde yaşamakta olduğumuz, anlatılmak istenen hakikatler seviyesinde bir gerçek ve realitedir. Hâdiseleri sadece tasnif değil, ama terkip yapma liyakatında da olan hiçbir selim akıl ve duru vicdan bu gerçeği inkâr edemez. Zira günümüzde, fen ve felsefe, başdöndürücü teknik gelişmelerden aldığı gücü de kullanarak, kökü beyinde, dal ve meyvesi gönülde olması gereken Tûbâ-misâl imanı, cehennem iştahlı bir saldırıyla kökten tahrip faaliyetlerinin en amansız günlerini yaşamaktadır.

Kökü kurumuş bir ağaçtan meyve almak mümkün olmadığı gibi, “Neden” ve “Niçin”lerin kuruttuğu bir “İman”dan da “Nasıl” denen keyfiyet meyvesi devşirmek mümkün olamaz.

Tahribe mâruz kalan mevzi, önce tâmir sonra tahkim daha sonra da gerekiyorsa tezyin edilmelidir. Tâmir ve tahkimden önce yapılan tezyin faydasız; tâmirin önüne geçirilen tahkim lüzumsuz ve kendisini tahkim ve tezyin takip etmeyen tâmir de çok kere göz tırmalayıcıdır. Dolayısıyla, her mes’elede olduğu gibi burada da ifrat ve tefrit isabetsizliğinden kurtulup orta yolu takip, doğruyu bulmanın vaz geçilmez düsturu olacaktır.

Aklî delilleri gâye ve hedef haline getirip diyalektik ve demagoji saplantısına düşmek ne derece yanlış bir düşünce inhirafı ise; onu tamamen nefyedip hafife alma da aynı oranda düşüncede bir sığlaşmadır. Esasen bu iki saplantı da bir hakikatın iki ayrı yüzüdür. Teşhisteki yanlışlık, aynı hakikatın bu iki ayrı yüzünü teker teker ve müstakil birer hakikat kabul etmekte yatmaktadır. Ve hele bu iki ayrı düşünce tarzı sadece kendini hakikatların sabit aynası görmekle arada kapanması çok güç uçurumlar meydana getirmiş ve getirmektedir. Halbuki, hissîlikten uzak az bir düşünce ve teemmül bu iki ucu birleştirip kopmaz hale getirebilir.

İmam Gazâlî ve Mevlânâ gibi İslâm büyükleri, hakikata varmada aklî delillerle meşguliyetin vakti boşa zâyî etmek olduğunu ve himmetini sadece aklî deliller toplamaya harcayan insanın hakikata ulaşmada güç ve kuvvetten kesilerek yorgun düşeceğini, eserlerinin birçok yerinde, teşhisin telkine verdiği tesiri de kullanarak isbat ettikleri hepimizce bilinmektedir. İmam Gazâlî, aklî delillerle hakikata ulaşmak isteyen insanı, “Hacc’a niyet ettiği halde atının tımarıyla uğraşıp bir türlü yola çıkamayan yolda kalmışa” benzetir. Ona göre bu meşguliyet insanı hakikata götürmez, aksine hakikatten mahrum bırakır. Mevlânâ ise, hakikatı delillerle bulmaya çalışan insanı “Kâbe karşısında kıble arayan zavallıya” benzetmektedir.

Gazâlî ve Mevlânâ’yı aklî delillere karşı soğuk davrandıran hususların neler olabileceği başlı başına bir inceleme mevzûudur. Zira bu kavram ve tâbirin o devreye ait etimolojisini tahlil etmeden söylenecek her söz sathîlikten kurtulamaz. Böyle bir etimolojik tahlil ise, o devre kadar tekevvün etmiş Kelâm İlmi’nin mevzûu ile alâkalı mes’elelerini yeniden gözden geçirmek ve yeni bir incelemeye tâbi tutmakla mümkün olabilecektir. Mes’elenin bu yönünü o sahanın selahiyetli kalemlerine bırakarak biz bir-iki küçük analizle, konuyu takdime çalışacağız:

1. Söz konusu ettiğimiz İslâm büyüklerinin yaşadığı devirlerde aklî delillerle meşguliyet, zaruretten ziyade paradoksal bir fantezidir. Zira imân kavidir. Delillerle tâmir ve tahkime ihtiyaç yoktur. Aynı zamanda zaruret olmadan ve ihtiyaç yokken yapılmak istenen tâmir tahripten farksızdır. Dolayısıyla onlar böyle bir tahribe sebep olma ihtimali bulunan aklî delillere karşı tavır almışlardır.

2. Yapılan tercümelerle, Yunan Felsefesi’nin istilâsına uğrayan bir devirde aklî delillerle uğraşmak öyle bir ibtilâ haline gelmiştir ki, böyle bir hava ve atmosfer içinde aklî delillerin faziletinden bahsetmek, Mecnun’u sevmeye teşvik etmek kadar ma’nâsız olurdu. Aynı zamanda hiçbir tenkide tâbi tutulmadan kabul edilen felsefî düşüncelere bir parola soran olmalıydı ve onlar da bunu yapıyorlardı.

3. Aklî deliller hakikata giden yolda sadece birer vesile ve vasıta olması gerekirken gâye ve hedef haline getirilmişti. Ve işte hem İmam Gazâlî hem de Mevlânâ ve bu ikisi gibi düşünen bütün büyükler böyle bir inhirafa istikamet vermek istiyorlardı.

4. Onların bulundukları hal ve makamın edebi, bu tavrı gerektirmektedir. Hem onların devirlerinde baş gösteren mânevî hastalıkların tedâvisi onların kullandığı tedâvi metodunu iktiza etmektedir.

5. Büyükler, pâk ve berrak suya benzerler. Bulundukları devrin kabına göre şekillenirler. Bu tekevvün ise tamamen içinde bulundukları şartlarla irtibatlı olarak teşekkül etmektedir. O devirde yazılan bütün eserler bunun en çarpıcı örnekleridir.

Günümüz insanı, nakille kendisine anlatılan bütün mes’-elelerin imkân ölçüsünde aklî delillerle pekiştirilmesine her zaman ve devirden daha çok muhtaçtır. Fakat bu, öze inebilmek için kabuğu kırma ameliyesi mesabesinde tutulmalıdır. Yani, özü tadabilmede kabuğu kırma bir şarttır, fakat tek şart değildir. Büyüklerin bu ameliyeyi tekrarları ise, kendi tadıp doyduklarını, müstaid olanlara da tattırabilmek içindir.

Zira onlar, Hakkal-yakîni temaşa eden nazar ve bakışlarıyla her türlü delil ve bürhan ihtiyacından müstağnîdirler. Ayaklarının biriyle yüceler yücesi makamlarda dolaşan bu kutlular, diğer ayaklarını yerden kesmezler ki, daha nicelerini ellerinden tutup o yerlere çekebilsinler. Cismaniyet çeperine sıkışıp kalmış zavallıları ruh ve kalbin hayat derecesine yükseltebilmek için onlarca buna zaruret vardır. Fakat onların bu gaye için delil ve bürhana dönüş yapmalarını sadece bir fedâkârlık kabul etmek lazımdır.

Nitekim onlar, bu ahlâkı, hiç kimsenin varamadığı, Cibril’in nazarının dahi ulaşamadığı noktalara kadem basan İki Cihan Serveri’nden (s.a.v) böyle öğrenmişlerdir. O’nun miraçtan geri dönüşü en büyük hikmet dersidir. Gaye, Ballar Balı’nı bulmak ve başkalarına da buldurabilmektir...

“İnancın Gölgesinde” böyle bir gâyeye hizmet için hazırlandı. Muhterem Müellif’in çeşitli zaman ve zeminlerde irticalî olarak yaptığı sohbet ve konuşmalardan mevzû ile alâkalı olanlar azamî ölçüde gayret sarfedilerek özün özü haline getirilmeye gayret edildi. Hazırlayanlar cidden zorlandılar. Zira zaten anlatılanlar, mevzûların çapına kıyasla özün özüydü. Hülâsâ etmek muhtevanın aleyhine işleyebilir endişesi uzun süren bir çalışma gerektirdi. “İnancın Gölgesinde” böyle bir endişe ve böyle bir çalışmayla vücuda geldi.

Elinizdeki eser bu serinin birinci cildi. Onu bir ikinci cild daha takip edecek. Birinci cildde “Tevhid Delilleri”, “Ruh-Melek-Cin-Şeytan”, “Kader” ve “Metafizik Gerilim” gibi konular üzerinde duruluyor. Mes’elelerdeki hassasiyet ve anlatıştaki meharet bizce her türlü îzahtan varestedir. Yalnız, gönül isterdi ki, bu ve benzeri eserler Müellif’in usta kaleminin üslubunu taşısın. Fakat ne yazık ki, yüklenilen diğer misyonlar zaman bakımından buna mâni olmaktadır. Şu kadar var ki, muhtevadaki bereket ve zenginlik, bu kusur ve za’fı unutturmaktadır.

Yayınevimiz, “İnancın Gölgesinde” geçireceğiniz huzur ve bereket dolu dakikalardan emin olmanın mutluluğunu daha şimdiden yaşamaktadır. Hamd Sancağı’nın gölgesinde gölgelenmek ise en büyük arzu ve isteğimizdir. Elinizdeki eserin hepimize böyle bir neticeye vesile olması ümidiyle...

Nil Yayınevi

BAŞLARKEN

Îmân, İslâm’ı dil ile ikrar kalb ile tasdikten ibarettir. O, sonsuz bir güç ve kuvvet kaynağıdır. Ancak istenen semereyi ve arzu edilen neticeyi elde edebilmek için, îmânın amel ile takviye ve desteklenmesi şarttır.

Amelin, Allah’ı görüyor gibi yapılmasına ise “ihsan” denir.

Îmân ve ihsan, gözde ziya ve cesedde can gibidir. Bu iki temel esasa bağlı olarak farz ve nâfilelerin yerine getirilmesi ise, sonsuzluğun semalarına açılmada iki nurânî kanat durumundadır.

Evet, insanı Allah’a yaklaştırma yollarının en emini,en kestirmesi ve en makbulü farzları eda yoludur. Ve gerçek mahbubiyet ve dolayısıyla da “Kurbet-Allah’a yakın olma” ise, sınırlı ve kayıtlı olmayan nâfilelerin nâmütenâhi, engin ve vefâ tüten ikliminde tahakkuk eder.

Hakk yolcusu, her an ayrı bir nâfilenin kanatları altında sonsuza uzanan yeni bir koridorda kendini bulur, yeni bir mazhariyete ulaştığını hisseder; farzları edaya daha bir iştihalı ve nafilelere karşı da daha bir iştiyaklı hâle gelir. Bu nokta ve bu ma’nâya uyanan her ruh, Allah tarafından sevildiğini de duyar.. ve bir kudsî hadîste ifade buyurulduğu gibi, artık onun işitmesi, görmesi, tutması, yürümesi doğrudan doğruya “Meşîet-i Hâssa” dairesinde cereyan etmeye başlar. Bir bakıma “Marifetullah” da budur. O, bilmenin bilenle bütünleşip onun tabiatı haline gelmesi ve (bilenin her halinin bilinene) tercüman olması mertebesidir. Ma’rifeti, vicdânî bilginin zuhur ve inkişafı şeklinde ta’rif edenler de olmuştur ki, bu zuhur ve inkişaf aynı zamanda insanın kendine has değerlerle zuhur ve inkişafı da sayılır. “Nefsini bilen Rabb’ini bilir” sözünün bir mahmili de bu olsa gerek.

Ma’rifetin ilk mertebesi, dörtbir yanımızda çakıp duran isimlerin tecellîlerini görüp sezmek ve bu tecellîlerle aralanan sır kapısının arkasında sıfatların hayret verici iklîminde seyahat etmektir. Bu seyahat esnasında sürekli Hakk yolcusunun gözünden kulağından lisanına nurlar akar; kalbi, davranışlarına hükmetmeye başlar; davranışları Hakk’ı tasdîk ve ilân eden birer lisan kesilir ve bu lisan da âdetâ bir “kelime-i tayyibe” disketi haline gelir.. derken her an vicdan ekranına Ona ancak güzel kelimeler yükselir. Onu da amel-i sâlih yükseltir” pür-envâr hakikatından ayrı ayrı ışıklar aksetmeye başlar. Artık böyle bir ruh bütün kötü duygu ve tutkulara karşı kapanır ve böyle bir gönül, öteden esintilerle sarılır. Sarılır da, ruhuna açılan bir sırlı menfezden, kalblerde kenzen bilinene “-sığmam dedi Hakk arzu semâya, kenzen bilindi dil ma’deninden” mealiyle anlatılmak istenen bir müteşâbih beyânda ifade edildiği gibi -ışıktan koridolar açılır ve insan bir daha da ayrılıp geriye dönmeyi düşünmeyeceği bir temaşa zevkine erer.

Hak yolcusunun bütün bütün ağyara kapandığı,tamamıyla nefsâniliğe karşı gerilime geçtiği ve kendini huzurun gel-gitlerine saldığı bu nokta ma’rifet noktasıdır. Bu nokta etrafında dönüp durana irfan yolcusu, başı bu noktaya ulaşana da “arif” denir.

Ma’rifet iklîminde hayat, Cennet bahçelerinde olduğu gibi dupduru ve âsûde; ruh, sonsuza ulaşma duygusuyla hep kanatlı; gönül itmi’nana ermişliğin hazlarıyla bir çocuk gibi pür-neş’e, fakat tedbirli ve temkinlidir..

“Allah’a emrettiği şeylerde isyan bilmez ve emrolundukları şeyleri yerine getirirler” iklimindesabahlar-akşamlar ve hep meleklerle atbaşı olurlar. Duyguları tomurcuk tomurcuk ma’rifete uyanmış bu ruhlar, günde birkaç defa Cennetlerin cuma yamaçlarında seyahat ediyor gibi yaprak yaprak açılır ve her an ayrı bir buudda dostla yüz yüze gelir, onunla hemhâl olmanın hazlarına ererler. Gözleri Hakk kapısının aralığında olduğu sürece, hergün, belki her saat birkaç defa visâlle mest ü mahmûr hâle gelir ve her an ayrı bir tecellî ile köpürürler.

Alim geçinenler, ilimleriyle emekleye dursun, felsefeden dem vuranlar hikmet hecelemeye devam etsin! Arif nurdan bir menşûr içinde hep huzûr yudumlar ve huzur mırıldanır. Hatta mehâfet ve mehâbetle sarsıldığı anlarda bile o, sonsuz bir haz duyar.. ve âdetâ gözleri ağlarken kalbi sürekli güler.

Bu müşterek hususiyetlerin yanında, mizaç ve meşrep farklılığıyla bir kısım ayrılıklar da göze çarpar ârifler arasında. Bazıları sessizlik ve derinlikleriyle girdapları andırırken; bazıları çağlayanlar gibi gürül gürüldür. Bazıları bir ömür boyu günahına-sevabına ağlar, ağlar da ne âh u vâhdan ne de Rabbi’ni senâ etmekten doymaz. Ve doymadan göçer-gider bu dünyadan. Bazıları da hep, heybet-hayâ-üns atmosferinde seyahat eder-durur ve bu deryadan ayrılıp sahile ulaşmayı asla düşünmez. Bazıları tıpkı toprak gibidir; gelip geçen herkes basar-geçer başlarına. Bazıları bulut gibidir; sâlih-tâlih alır herkesi şemsiyesi altına ve ona damla damla rahmet sunar. Bazıları da hava gibidir; her zaman duygularımız üzerinde binbir râyiha ile eser-durur.

Ma’rifet ehlinin kendine göre emâreleri de vardır; ârif, Ma’rûf’tan başkasının teveccüh ve iltifatını beklemez.. O’ndan gayrısıyla halvet olmaz.. göz kapakları ve kalb kapılarını O’ndan başkasına açmaz. Gerçek arifin,başkasına teveccühü, başkasıyla halvet arzusu ve gözlerinin içine başka hayalin girmesi onun için en büyük azaptır. Gerçek ma’rifete ermeyen yârı-ağyârı tefrîk edemez. Yârla hemdem olmayan hicrandaki azâbı bilemez..

“Yakin” bir bakıma, marifetten sonra gelir. O, insanın hayatının her dakikasında, her saniyesinde, salisesinde ve aşiresinde yeni bir ufka açılması, yeni bir deryaya yelken açması demektir. Yakin bir arayıştır. Mütenahi insanın nâmütenahiyi arayışı... Böyle bir insanın hayatı bütünüyle nûrânidir. Vicdanına durmadan varidat yağar. Ve o hayatını hep aydınlıklar içinde yaşar. Onun hatırına semâvî sofraların biri kalkar biri iner. Sanki, Efendimiz vefat etmemiş, vahiy dinmemiş ve Cibril’in ayağı yerden kesilmemiş gibidir. Ötelerden gelen esintilere o, sinesinin coşkunluğu ile mukabele eder.

Yakin, inanılması gereken hususlara, aksine zerre kadar ihtimal vermeyecek şekilde inanmak demektir. İki kere iki matematikçilere göre dört eder. Fakat bunun her zaman kemmiyet plânında, teker teker sayıların aynı seviye, aynı derece ve aynı kıymette olmamaları yönünden tenkidi yapılabilir. İşte yakin, bu açıdan, her türlü riyazî ölçülerin üstünde bir kesinlik ve netlikle imandır. Zaten, varlığın hemen her yanında tecelli eden güzelliklerde Cemal ve Kemal-i Mutlak sahibi Hz. Allah’ın cemâlî ve kemâlî tecellilerine ait çizgileri seyredip “Zevk-i Ruhânî” noktasına ulaşmakda ancak böyle bir îmanla mümkün olur.Yakini elde eden insan, hep onun Cennet yamaçlarında dolaşır durur. Kalbi, gönlü ve sinesi her an ayrı bir varidatla dolar boşalır. O da her an kendini bir başka hisseder ve Rabbini bir başka tanır. Arş bahçesinden demet demet çiçek dermek ve meyve devşirmek işte budur.

Yakin, mebdei itibariyle hayra uyanma, müntehası itibariyle ise itminana ulaşma ve doyma ma’nâsına gelir. İnsan O’ndan gayri herşeye doyunca, O’na iştahı kalmaz. O’nunla doyunca da başka şeye iştahı kalmaz. Hırsla dünyayı takib edenler O’ndan nasibini alamamış insanlardır. Kalbi Allah’a karşı itminan ile gerilmiş bir insan herşeye kaşı fermuarını çekmiş, kapamıştır. Böyle bir kalb tıpkı bir kıblenûmâ gibi sürekli Hakk hoşnutluğunu gösterir ve vicdan ibresinde de en küçük bir sapma olmaz. Bu öyle yüksek bir “Yakîn” mertebesidir ki, bu mertebede seyahat eden ruh,her konakta ayrı bir “ ” “Hak dostları için ne bir korku vardır ne de onlar tasalanırlar.” nefehâtını duyar. “ †† -Onların üzerine melekler iner ve derler ki: Korkmayın! Tasalanmayın, size va’dolunan Cennetle sevinin!” müjdesini hisseder; -Bi-liniz ki, kalbler ancak Allah’ın zikriyle huzura erer..” kevserini zevk eder, tabiat ve cismaniyet üzerinde yaşar.

İtminan, insanın sebepler üstü ve vasıtalar ötesi bulunmasının ünvanıdır. Akıl, tabiatüstü seyahatini bu mertebede noktalar... ruh, bu noktaya ulaşınca dünya kaygılarından kurtulur..his, bu sihirli konakta bütün aradıklarını bulur ve damla iken derya olur.

İnsanı bu noktaya götüren belli başlı yollar vardır. Bunların en başında da ilim ve tefekkür gelir.

İlim, eşyâ ve hâdiselerin bize anlattığı, tekvinî emirlerin, önümüze açıp döktüğü şeylerin hissedilmesi, kavranması ve Yaradan’ın yüce maksadlarının sezilmesinden ibaretdir. Eşyaya hükmetme mevkiinde yaratılan insan; görecek, okuyacak; sezecek ve öğrenecekdir. Öğrendikten sonra da, hâdiselere sözünü geçirme ve onları teshir etme yolunu araştıracaktır. İşte bu nokta, Yüce Yaratıcı’nin emriyle, eşyanın insana, insanın da kendi Yaradan’ına teslim ve mahkûm olduğu noktadır.

İlim; fizik, kimya, astronomi, tabâbet ve daha çeşitli dallarıyla insanlığın hizmetinde ve hergün ona yeni yeni armağanlar vermektedir.

Evet, ilim ve teknik insanın hizmetindedir ve ondan korkmak için, ciddî hiçbir sebep de mevcud değildir. Tehlike ilmîlikle ve ilme göre bir dünya kurmada değil; tehlike, cehâletde, şuursuzlukda ve mesuliyet yüklenmekten kaçınmaktadır.

Bununla beraber ilim tek başına kaldığında, yani düşünce-tecrübe ve vicdan üçlüsünden tecrid edildiğinde, sapma ve saptırmalara vesile olacağı da katiyyen gözardı edilmemelidir.

Evet, zihinler sonsuzluk düşüncesinden mahrum bırakıldığı, ruh teknolojinin esiri haline getirildiği, kalbî hayat bütün bütün ihmale uğradığı bir yerde ilimden de ilmin yararlı olacağından da bahsedilemez. Aksine, böyle bir iklimde ilim, vahşetlerin buudlaşıp devam etmesine, boğuşmaların kıran kırana sürüp gitmesine, aldatma ve istismarların “dev” birer âfet halini almasına yardımcı olacak ve “hak” karşısında “kuvvet”e omuz verip ona yan çıkacakdır.

Doğrusu şu ki; ilim, insanın maddî-mânevî mutluluğunu hedef alıp, onun bedenî-ruhî problemlerini çözmeye çalıştığı ve insanı gönül-zihin birliğine ulaştırabileceği ölçüde faydalı ise de, bunları yapmadığı veya yapamadığı zamanlarda faydasız, hatta bir ölçüde zararlıdır ve ondan insanlık yararına birşeyler beklemek de abestir.

Bugünün bütün bütün maddîleşen insanı, ilim ve tekniğe sadece şahsî hazları, maddî refah ve rahatı itibariyle alâka duymaktadır. Böyle bir anlayış ise onu, hergün biraz daha ahlâkî çöküntü, ruhî bunalım ve düşüncede sığlaşmaya götürmektedir. İşte bu insan tipidir ki, büyük bir kısmı itibariyle gerçeği araştırmaya ve o yolda tefekküre yanaşmamakta, hatta bunları sevmemektedir. Şüphesiz bunda, topluma avam kültürünün hâkim olmasının, ilim adamlarındaki beleşçilik düşüncesinin ve hasbî ruh kıtlığının tesiri çok büyük olmuştur. Ne var ki, ruh insanı, ilhâm insanı, gönül insanı yetiştirememenin tesiri bundan daha büyüktür. Ortalığı,herşeyi maddede arayan aklı gözüne inmiş karakuraların sardığı bir dönemde, gerçeğin ilminden, ilimde derinleşip buutlaşmaktan bahsetmek mümkün değildir. Aksine, böyle bir atmosferde muhakeme ve tefekkür hergün biraz daha kısırlaşacak, insanlar biraz daha aptallaşacak ve dünyanın her yanı makinaların komutlarıyla iş yapan insanlarla dolup taşacaktır.

Onun içindir ki, yarınları yeniden inşa etmeyi plânlayanlar, öncelikle ilmin ne olup ne olmadığını, ondan neler beklenebileceğini, onun hedef ve gayelerini çok iyi belirleme mecburiyetindedirler. Yoksa aksaklıklar sürüp gidecek ve ilim de kendinden beklenenleri katiyyen veremeyecektir.

Tefekkür, istidlal yoluyla kâinat kitabını didik didik etme demektir. O, kara deliklerin içinden, bir tünelden geçiyor gibi geçip cennet yamaçlarına ulaşmanın adıdır. Böylece ilmin her yamacı aydınlıklar mesiresi haline gelir.

Zira eşya ve hâdiselerin mebdeinde Allah vardır ve bütün varlık O’na dayandırılmaktadır.

İnsan belli bir yere kadar bu delil ve istidlallerle yürür. Onlar insanı elinden tutar ve saray kapısına kadar getirirler. Bir halayık gibi insana teşrifatçılık yaparlar. Ama saraya gelindiğinde artık onlar kapının ardında kalırlar, içeriye alınmazlar. Zira artık ihsan sırrı zuhur etmiştir. Aranan Gayb bulunmuştur ve vicdan O’ndan gelen sesi duymaktadır. Medlul ile konuşurken delilin orada ne işi var? Ballar Balını bulan kovanın yağmalanmasına aldırış eder mi hiç? Allah (cc) cisimden, arazdan münezzeh ve müberradır. Ancak bu noktada insan sanki bir adım daha atsa kendini O’nun kucağında bulacak gibi olur. Tabiî O, bütün bunlardan münezzehtir. Zaten O, insana şah damarından daha yakın değil mi? Bu sırrın zuhur ettiği yerde,hiç delil veya istidlalden bahsedilir mi?

Aslı bulan vesileyi, hazineyi bulan yolu-izi ne etsin? Yeter ki bu yol inancın zirvesinde ve son kemâl noktasında bitsin..

BİRİNCİ BÖLÜM

TEVHİD DELİLLERİ

VE

YARATILIŞ GÂYELERİ

I. KISIM:

ALLAH'IN VARLIĞINA

İCMÂLÎ BİRKAÇ DELÎL

Varın isbatı yokun isbatından her zaman daha kolaydır. Bir elma cinsinin yeryüzünde bulunduğunu, bir tek elmayı göstermekle isbât edebiliriz. Halbuki yokluğunu iddiâ eden kimse bütün yeryüzünü, hattâ kâinatı dolaşıp, ancak ondan sonra onun yokluğunu isbat edebilir. Bu ise, imkânsızlık çapında bir zorluk demektir. Öyleyse diyebiliriz ki, yok hiçbir zaman isbat edilemez...

İki isbat edici, binlerce nefy ve inkâr ediciye tercih edilir. İki kişi aynı hakikatta ittifak etmişse, binlerce insanın kendi dar pencerelerinden şahsî bakışlarıyla onu inkârları hiçbir değer ifâde etmez.

Bir sarayın kapılarından 999'u açık, biri kapalı olsa, kimse o saraya girilemeyeceğini iddia edemez. İşte inkârcı, devamlı sûrette kapalı olan o bir tek kapıyı nazara verip onu göstermek ister. Aslında o kapı da, onun ve onun gibi olanların gözlerine çekilmiş perde sebebiyle onların ruh dünyâlarına kapalıdır. Mü’min için kapalı kapı yoktur. Yeter ki gözlerini yummasın!... Zaten 999’u herkese açıktır. Hem de ardına kadar... İşte o kapı ve o delîllerden bir kaçı:

1- İmkân Delîli

Âlem, mümkinât nev’indendir. Yani varlık ve yokluğu müsâvidir. Varolduğu gibi, olmayabilir de. Varolurken de, hadsiz oluş keyfiyetlerinden herhangi birinin olması imkân dahilindedir. Yani en az varolan kadar olmayan da varolma şansına sahiptir. Her mümkin ise, kendi dışındaki bir sebebe bağlıdır. Öyleyse önce varolmayı, sonra da varolma şekil ve keyfiyetini, olmamaya ve olması mümkün diğer şekil ve keyfiyetlere tercih eden birisi vardır. O da Allah (cc)'dır.

2- Hudûs Delîli

Âlem mütegayyirdir, durmadan değişiyor. Değişen herşey sonradan olmuştur. Bu bakımdan madde ezelî olamaz. Evet, maddenin termodinamik kanununa göre sürekli yokluğa doğru kayması, kâinatın durmadan genişlemesi, güneşin süratle tükenişe doğru yol alması gibi vak'alar, varlığın bir başlangıcı olduğunu gösteriyor. Sonradan olan her varlığın bir yaratıcısı vardır; illetsiz ma’lûl, sebepsiz netice ve san'atkârsız san'at mümkün değildir. Sebebler ise zincirleme devam edip sonsuza kadar gidemez. Öyleyse durmadan değişen, ezelî olmayıp sonradan meydana gelen ve bir ilk sebebe muhtaç olan şu madde âleminin de bir muhdisi vardır. O da Allah (cc)'dır.

3- Hayat Delîli

Hayat şeffaf bir muammâ!.. Evet o, zâhirî sebeplerle izah edilemeyecek kadar düşündürücü ve Yaratıcı Güc’e delalet etmesi bakımından da şeffaftır. Evet o, doğrudan doğruya Yaratıcısını gösterir ve ilân eder. O, muammâ oluşuyla ilim adamlarını, şeffafiyetiyle de avamdan insanları büyüleyen sihirli bir vak’adır. Ve hayat âdeta hâl diliyle: “Beni var edip yaratan ancak Allah (cc)'dır” der..

4- İntizâm Delîli

Her varlık kendi parçalarıyla bir âhenk ve bütünlük içinde olduğu gibi, bütün kâinat da kendisini meydana getiren varlık parçalarıyla bir âhenk ve bütünlük içindedir. Bu ise bir nizam ve intizamın varlığını haber veren yanıltmaz bir delildir ve bir Nâzım’a delalet eder ki, O da ancak Allah (cc)'dır.

5- San’at Delîli

Atomdan insana, hücreden galaksilere kadar bütün kâinatta ince ve baş döndürücü bir san’at göze çarpmaktadır. Evet, bir baştan bir başa kâinattaki her eser:

Çok büyük san'at değerine sahiptir;

Çok kıymetlidir;

Çok kısa zamanda ve çok kolay yapılmaktadır;

Çok sayıda olmaktadır;

Karışık ve çeşit çeşittir;

Devamlıdır.

Halbuki, zâhire göre kısa zamanda, çok sayıda, kolay ve karışık yapılan işlerde san'at ve kıymet olmaması gerekir. Ancak yapan Allah (cc) olursa, o zaman herşey değişir ve zıtlar biraraya gelir!.

6- Hikmet Ve Gâye Delîli

Her varlıkta kendine mahsus bir gâye, bir maksad, bir fayda ve bir netice ta’kip edildiği göze çarpmakta ve bir zerrede dahi abes, gâyesizlik, ma'nâsızlık ve israf sayılacak herhangi bir durum müşâhede edilmemektedir. Halbuki, ne madde aleminde, ne bitki ve hayvanât dünyasında, ne de eşya ve hâdiselerde şuur ve idrâk mevcut değildir ki, bu gayeler silsilesi ta’kip edilebilsin.. öyle ise, Kâinattaki bu şuurlu işleyişi ve bu hikmet ve gâyeleri ancak Allah (cc)'a isnad etmekle ma’kul bir yol tutmuş olabiliriz.

7- Şefkat-Merhamet Ve Rızık Delîli

Bütün yaratıkların ve bilhassa insanın ihtiyacı sonsuz, ihtiyarı ise bir hiç hükmündedir. Öyleyken, bütün ihtiyaç sahiplerinin ihtiyaçları hiç ümit edilmeyen yerden ve hiç ümit edilmeyen bir tarzda, kimin neye ne kadar ihtiyacı varsa, o keyfiyet ve miktarda karşılanmaktadır. Yardım gönderilmesi, gönderilen bu yardımın ihtiyaca tam cevap vermesi açıkca isbât ediyor ki, bütün bu ihtiyaçlara, herşeye kendisinden daha yakın bir şefkat eli cevap vermektedir. Kâinat çapında işleyen ve sonsuza kadar da işleyecek olan bu sistemli şefkat, merhamet ve rızıklandırma, bütün bu işleri yapabilme sıfatlarıyla muttasıf ve noksan sıfatlardan da münezzeh bir Zât-ı Akdes’i anlatmakta ve isbât etmektedir.

8- Yardımlaşma Delîli

Biribirine en yakın olandan en uzak olana kadar, bütün mahlûkat birbirlerinin yardımına koşuyor. Aralarında hiç münasebet bulunmayan iki ayrı varlık cins ve nev’i, böyle bir yardımlaşmada âdetâ aynı bütünün parçaları haline gelip birbirini tekmil edip tamamlıyor. Düşünmeli ki, bakteriler, solucanlar ve toprak elbirliği içinde ve aynı gâye etrafında toplanıp bitkilerin imdâdına koşuyor ve bu imdâda koşuş tekerrür edip duruyor. Akıl ve şuurdan mahrum bu varlıkların, aklı hayret ve şuuru hayranlık içinde bırakan bu faaliyetleri, perde arkasında Vâcib-ül Vücud bir Zât'ın hikmet dolu faaliyetini gözler önüne sermektedir. Yani bütün kâinat, bu yardımlaşma diliyle “Allah” demektedir...

9- Temizlik Delîli

İnsandan arza, arzdan semânın derinliklerine kadar bütün kâinattaki nezafet ve temizlik, başlı başına bir delîl olarak, bize Kuddûs ismiyle müsemma bir Zât (cc)'ı anlatmaktadır.

Evet, toprağı temizleyen bakteriler, böcekler, karıncalar ve nice yırtıcı kuşlar.. rüzgâr, yağmur ve kar.. denizlerde aysbergler ve balıklar; fezamızda atmosfer, semada kara delikler; bünyemizde kanımızı temizleyen oksijen ve ruhumuzu sıkıntılardan kurtaran mânevî esintiler, hep Kuddûs isminden haber vermekte ve o ismin verasındaki Zât-ı Mukaddes’i göstermektedir.

10- Sîmâlar Delîli

Esasen bütün mâhlûkata teşmili mümkün iken, mes'eleyi müşahhaslaştırmak açısından, sadece insanı ve her insan ferdini diğerlerinden farklı kılan onun en bariz ayırıcı vasfı durumundaki sîmâsını ele alarak mevzûya yaklaşmış olalım:

Herhangi bir insanın sîması, en ince teferruatına kadar kendisinden evvel geçmiş milyarlarca insandan hiçbirisine kat'iyen benzememektedir. Bu kâide, kendisinden sonra gelecekler için de aynen geçerlidir. Bir cihette birbirinin aynı, diğer cihette birbirinden ayrı milyarlarca resmi küçücük bir alanda çizip, sonra da kendileri gibi olması mümkün milyarlarca resimden ayırmak ve herşeyi sonsuz ihtimal yolları içinde bir yola ve bir şekle sokmak, elbette ve elbette yarattığı her varlığı, hem de hiç kapalı bir yanı kalmamak üzere bilen ve o varlığa istediği şekli vermeye gücü ve ilmi yeten Cenâb-ı Hakk'ı en sağır kulaklara dahi duyuracak kuvvette bir ilândır. Evet, sîmâda yer alan uzuvları başka sîmâlardaki uzuvlardan ayrı yaratmak ve her gözü, mutlak surette diğer gözlerden tefrik ettirici bir özellikle techiz etmek, gözünde fer olmasa bile, sînesinde kalb bulunan her vicdân sahibine, bütün bunları yaratıp sonsuz hikmetlerle donatan Zât (cc)'ı gösterir ve tanıttırır..

11- Sevk-i İlâhî Delîli

Yavru ördek, yumurtadan çıktığı anda yüzmesini becerebiliyor. Kozadan çıkan karıncalar, hemen dehliz kazmaya başlıyorlar. Arı, çok kısa zamanda san'at hârikası olan peteği; örümcek ise, gergef inceliğindeki ağını örebiliyor. Bütün bunlardan anlıyoruz ki, bunlar ve bunlar gibi olanlar başka bir âlemde kendilerine öğretilen mâlumatla ve yaratılıştan gelen bir kâbiliyetle iş görüyorlar. Halbuki insan, her şeyi bu dünyada öğrenmek mecburiyetindedir; hem de varlıklar arasında istidatça en mükemmel yaratık olduğu halde. Demek oluyor ki, diğerlerine bu husûsiyetleri veren bizzat kendileri değil, her yaptığını hikmetle yapan bir Zât'tır ki, onlara böyle ihsanda bulunmuş...

Kilometrelerce ötede yumurtalarını bırakıp dönen yılan balıklarının yavruları, yumurtadan çıkar çıkmaz yola koyulur ve annelerini sanki elleriyle koymuş gibi bulurlar. Bunu İlâhî bir sevkten başka ne ile izah edebiliriz? Hayvanlarda gördüğümüz bu hârikulâdelik, ancak ve ancak Allah (cc)'ın bir vergisi olarak açıklanırsa, işte o zaman buna aklî ve mantikî bir açıklama nazarıyla bakılabilir. Yoksa, başka her yorum, sadece bir safsatadan ibaret kalır..

12- Rûh Ve Vicdân Delîli

Mahiyetini bilmemekle beraber, varlığından kimsenin şüphe etmediği rûhumuzun ve ona ait fonksiyonların cesedimize hükmediş keyfiyeti de, yine Cenâb-ı Hakk'ı bildiren delîllerdendir. Dünyada Emir Âlemi’ni temsil eden cevher rûhtur ve rûh, bu âleme ancak terakkî ve tekâmül için gelmiştir. Hikmetin neticeye tesiri mevzûmuzun haricinde olduğu için, biz burada yalnızca onun delâlet ettiği noktaya temasla iktifa ediyoruz. Evet, madde âlemiyle mâhiyeti noktasında hiçbir münâsebeti olmayan rûhun kendine mahsûs bir âlemden buraya gönderilişi, olgunlaştırılmaya tâbi tutuluşu ve bunun da belli bir programla yürütülüşü, şüphesiz Cenâb-ı Hakk'ı ilân eden en mühim delillerden biridir.

Diğer taraftan, insandaki iç sezişler ve zâhirî hiçbir sebep yokken Rab'be dönüşler ve O’na yönelişler ve bu hâdiselerin milyonlara ulaşan adette tekrar edilişi açık bir delildir ki, insanda yaratılıştan var olan ve Hakk'ı bulmanın en mühim vesilelerinden biri durumunda bulunan vicdân, kendi Yaratıcısı’na, O’na perestiş etme derecesinde meftundur ve bütün varlığıyla O'nunla irtibat halindedir. Zaten “Elest Bezmi” nin yanıltmaz şahitlerinden biri de, vicdân değil midir? İşte vicdân, bu şahitliğin hakkına riâyet zarûret ve mecbûriyetinin sevkiyle “Allah” demektedir...

13- Fıtrat Ve Tarih Delîli

Her insanda iyi ve güzele karşı bir sevgi, buna mukabil kötü ve çirkine karşı da bir nefret hissinin varlığı, aksi hiç kimsenin hatırından bile geçmeyecek vuzûh ve açıklıkta bir realitedir. Demek oluyor ki, bu duygular, ahlâklı davranma ve iyi işler yapma yönündeki meyilleri ve ahlâksızlıktan ve çirkin davranışlardan da nefret verip kaçınmayı te’min eden yapıları itibâriyle delalet etmektedir ki, insana iyiyi, güzeli emreden ve onu kötülük ve çirkin davranışlardan men'eden sistemin sahibi kim ise, kendisine bu duyguları veren de, O Zât'tır. Bu Zat da, hiç şüphesiz Allah (cc)'dır.

Dinler tarihi şahittir ki, beşeriyet hiçbir devrini dinsiz geçirmemiştir. Bâtıl, hattâ gülünç dahi olsa hemen her devirde bir dine inanmış ve bir ma’nevî sistemi takip etmiştir. Ayrıca, inanmak bir zarûrettir; zira o fıtratta vardır. İnsan fıtratına bu ihtiyacı yerleştiren Zât'la, bize inanmayı emreden Zât, aynı Zât'tır. Ve O da Allah (cc)'dır.

14- Duygular Delîli

İnsan, binlerce duyguyla techiz edilip donatılmıştır. Her duygu, madde dışı bir âlemden mesaj mahiyeti taşır. Ancak insanda bir duygu daha vardır ki o, doğrudan doğruya Cenâb-ı Hakk'ı tanıtır. Bu duygu, insanda varolan ebed ve sonsuzluk duygusudur. Bu duygu sebebiyle insan, dâima ebed için didinir ve ebed için çırpınır. Sonlu olan hiçbir şey, onu hakiki ma'nâda tatmin edemez. Ve bu duygu, insana başka bir sonlunun tesiriyle tevdî edilmiş olamaz. Sonlu olan sebeplerin hiç biri, bu sonsuzluk bâdesini sunamaz. Halbuki, bunun varlığı bir vâkıa'dır, inkârı da kâbil değildir. Öyleyse bu duygu bize, bizi bu duygu ile yaratan Zât tarafından verilmiştir.. Ve, ebedî hayatı da yine O verecektir.

15- İttifak Delîli

On tane yalancı, arka arkaya gelip bize evimizin yandığını söylese, bu adamların hayatta bir defa dahi doğru söylediklerini duymamış olmamıza rağmen, “ihtimal” der onlara inanırız. Zirâ ortada bir ittifak hâdisesi var. Halbuki, bahsini ettiğimiz ittifak, binlerce Peygamber, yüzbinlerce evliya ve milyonlarca da inanan insan arasında meydana gelmiş bir ittifaktır. Muhtelif zamanlarda ve ayrı ayrı mekânlarda yaşamış bu insanların ittifak ettiği en birinci nokta, “Allah vardır” hakikatıdır. On yalancının bir yalan üzerindeki ittifakına ehemmiyet verildiği halde, milyonlarca, hem de hayatlarında bir kere dahi yalan söyledikleri duyulmamış Nebîler ve velilerin bu çaptaki ittifakına inanmayan insan nasıl insan olabilir? Ve ona nasıl akıllı denebilir..?

16- Kur’ân Delîli

Kur'ân-ı Kerim'in Kelâmullah olduğunu isbat eden bütün deliller, aynı zamanda Cenâb-ı Hakk'ın varlığının da bürhanları durumundadır. Kur'ân'ın Allah kelâmı olduğuna dâir yüzlerce delil vardır ve bunlar, o mevzû ile alâkalı İslâm kaynaklarında en ince teferruatına kadar tafsil edilmiştir. Biz, mes'elenin isbât yönünü o eserlere havale ile iktifa ediyoruz. Evet, bütün bu deliller, kendilerine mahsûs dilleriyle “Allah vardır” derler.

17- Peygamberler Delîli

Peygamberlerin ve bilhassa Peygamberler Efendisi İki Cihân Serveri (sav)'nin peygamberliğini isbât eden bütün deliller de, yine Cenâb-ı Hakk'ı anlatan bürhanlara dahil edilmelidir. Zirâ Peygamberlerin varlıklarının gayesi, Tevhid, yani Allah'ın varlık ve birliğini ilân etmektir. Öyleyse, her peygamberin kendi peygamberliğini isbât eden bütün delilleri, aynı zamanda bütünüyle Cenâb-ı Hakk'ın varlığına da delil olmaktadır. Ne var ki, onların peygamberliğini isbât eden delillerin serdi, şu andaki mevzûmuz dışında kaldığından, teker teker üzerlerinde durmayacağız. Şimdilik sadece şunu arzedelim ki, bir peygamberin hak nebî olduğunu ifâde eden bütün deliller, aynı kuvvetle, hattâ daha da öte bir kuvvetle “Allah vardır ve birdir” demektedir.

II. KISIM:

SEBEPLER, TABİAT VE

KENDİ KENDİNE VAROLMA

1- Sebepler Ve Tesadüfler Kâinatı Meydana Getiremez:

Tesadüf, kanunla zıtlaşmak demektir. Kanun, belirli ve devamlı bir münâsebeti ifade eder. Onda bir plân, program, nizam ve intizam vardır. Halbuki tesâdüf, gelişigüzelliğin ve başı- boşluğun adıdır. İlimler ise, dâima kanunlarla meşgul olur; tesâ-düfleri meşgûliyet sahalarına almaz ve onlarla uzaktan-yakından ilgilenmezler. İlimler ve kanunları tesadüflerle bir arada mütalâa etmek, büyük bir yanlışlıktır.

Kelimeler üzerinde bu kadarcık durduktan sonra, hükmümüzü te’yid için bir kaç misâl verip, bu mevzûyu geçelim:

Bir insanda altmış tirilyon hücre ve bir hücrede bir milyona yakın protein vardır. Bir proteinin tesadüfen meydana gelebilmesi için, 10 rakamının arkasında 160 sıfır ile ifâde edilen ihtimal gereklidir. Ortada tercih ettirecek bir sebep olmadan bu ihtimallerden birinin tesadüfen vukû bulması ise, yine o rakamlar adedince muhâldir ve mümkün değildir!..

2- Kâinat Kendi Kendine Meydana Gelemez:

Varlığı zarurî olma, olmaması mümkün olmama demektir. Burada zarurî kelimesinden maksad, vücubdur. Vücudu vacip olanın dışında her varlık, imkân dairesine dahildir. İmkân ise, olup olmaması müsâvî ma'nâsına gelir. Vücudun vacip olması, aynı zamanda sonsuzluğu gerektirir. Halbuki kâinatta müşâhede edilen her varlık, sür’atle bir sona doğru kaymaktadır. Öyleyse, kâinatta sonradan varlık sahasına çıkmış hiçbir mevcûdun vücudu vacib değildir. Vücudun vacip olmayışı, mümkün olmasıyla eşdeğerdir. Mümkün ise, bir yaratıcıya muhtaçtır. Muhtaç olunan yaratıcı ile muhtaç olan eşyanın aynı olması ise, sadece bir hezeyan ifadesidir. Öyleyse, yaratıcıya muhtaç olanı yaratan, hiçbir zaman madde ve madde cinsinden olamaz. Onu yaratan, vücudu vacip olan bir Zât olabilir ki, O da Allah (cc)'dır.

Diğer taraftan, -muhalfarz- eğer madde aynı zamanda kendini yaratan güçse, şimdi o güç ve kuvvet nereye gitmiştir?. Ebedî olmayan bu gücün ezelî olamayacağı da gayet açıktır!. Öyleyse, varlığın ötesinde bütün varlığa hükmeden ezelî ve ebedî bir Zât vardır ki, O da, Allah (cc)’dır.

3- Tabiat Ve Tabiat Kanunları da Yaratıcı Olamaz:

Kanunla, o kanunu vaz'eden aynı değildir. Tabiat kanunlarını yine tabiat kanunları koymuş olamaz. Diğer taraftan, tabiatın kendinde olmayanı başkasına vermesi de muhâldir. Sonra, insanda mevcut binlerce duygunun hiçbiri tabiatta yoktur. Öyleyse tabiat, kendinde olmayanı insana nasıl verebilmiştir? Bu muhâli hangi akıl kabul edebilir?

Kendinden daha mükemmeli yaratamayan taş, toprak, hava, ısı ve ışıktan mürekkeb olan tabiat, insanı nasıl yaratabilir?

4- Tevhid’de Sühûlet Vardır:

Bütün eşyayı bir tek şeye vermek, bir tek şeyi bütün eşyaya taksim etmekten daha kolaydır. Bir zerrenin yaratılması için bütün bir kâinat gereklidir. Bütün kâinatı yaratamayan, bir tek zerreyi yaratamaz. Zirâ eşya arasında böyle bir telâzum -biribirini gerektirme, biribiriyle sıkı alâka içinde bulunma- vardır.

İdare açısından bir orduyu bir kumandanın emrine vermek, gayet kolaydır. Buna karşılık, bir tek neferi ordunun neferleri adedince kumandanların emrine vermek ise, iş ve idareyi zorlaştırmak demektir.

Bütün kâinatı Cenâb-ı Hakk'a isnad etmekle, bir zerrenin yaratılmasını O’na nisbet etmek arasında fark yoktur. Mes'-elenin aksinde de netice aynı olacaktır. Yani bir zerreyi kim yaratmışsa, bütün kâinatı da o yaratmıştır. Daha açık bir ifadeyle, yaratılışın zerresiyle küresi, mikrobuyla gergedanı, damlasıyla deryası, parçasıyla bütünü arasında fark yoktur. Küreyi yaratamayan zerreye, gergedanı yaratamayan mikroba, deryayı yaratamayan damlaya, bütünü yaratamayan da parçaya sahip olamaz ve hükmedemez...

III. KISIM:

TABİAT, TABİAT KANUNLARI

VE SEBEPLER NİÇİN YARATILMIŞTIR?

1- Kanunlar ve sebepler, birer vasıta ve perde olup, yukardan gelen emir ve talimât, bu vasıtaların perdedarlığı arkasında taallûk noktalarına ulaşır.

Cenâb-ı Hakk, madde âlemini yaratırken, tabiatın ayrılmaz zâtî bir vasfı ve özelliği olarak, tabiat kanunlarıyla sebepleri de beraber yaratmıştır. İlk yaratılışa verilen “Ol” emriyle varlık sahasına girenler, aynı zamanda bu hususiyetle de mücehhez olarak bu sahaya girerler. “Ve, ona herşeyden bir sebep verdik” (Kehf, 18/84) âyeti de, bu hakikatı ifade etmektedir.

Ancak bütün bu sebep ve kanunlar, Cenâb-ı Hakk'ın izzet ve azametine birer perde olup, onların ardında hakiki icraatta bulunan ve varlığı -sebepler dahil- yaratan, yine Allah (cc)'dır. Kanun ve sebepler, o Kudret'ten gelen hakikî tasarruf ve tesirleri neşr ve ilân etmekle vazifeli, O’nun izzetini aklın zâhirî değerlendirmelerine karşı muhafaza eden tenteneli birer perde hükmündedir.

İnsanlar arasında bulunan makam sahiplerinin bile bir izzet, azamet ve haysiyetleri vardır ve bundan dolayıdır ki, bir takım vasıtalarla ve perde arkasından icraatta bulunurlar. Her dairede yapılan işlere bizzat müdahele edip, ortada görünmezler ve izzet ve azametleri adına işleri başkalarına gördürüp, başkalarını kullanırlar. Sözgelimi, bir devlet başkanı, belediye zabıtası gibi elinde makbuz çarşı-pazarı bizzat denetlemez; zira makam ve mevkii, buna müsaade etmez. Bir general, koğuşların temizliği, karavana taşınması ve silah bakımı gibi vazifeleri erlere gördürür ve kendisi, rütbe ve makamı adına o vazifelerde bizzat görünmez. -Teşbihte hata olmasın- aynen bunun gibi, Kâinatın ve bütün mevcudatın tek sahip ve hâkimi olan Allah (cc) de, kâinatta cereyan eden bütün hâdiseleri, kanun ve sebepleri perde yaparak sevk ve idare etmektedir. Zirâ izzet ve azamet, bunu gerektirir. Bir farkla ki, Allah (cc)’ın izzet ve azemetine perde yaptığı şeyler için hakîkî te’sir bahis mevzûu değildir.

Demek oluyor ki, kanun ve sebepler, hükümetin bir kalem dairesi hükmünde olup, yukarıdan gelen emir ve talimâtın tatbiki o daireden, o vasıta ve sebeplerle irtibatlandırılmaktadır. Gerçekte bütün işleri gören ve gördüren ise, Allah (cc)’dır.

2- Tabiat kanunları ve sebepler, haksız şikâyetlere ilk hedef olsunlar diye yaratılmıştır:

Eşya ve hâdiselerin iki yönü vardır: Mülk ve Melekût, diğer bir ifadeyle, iç ve dış.. tıpkı ayna gibi. Onun bir yüzü şeffaf, berrak, kirsiz, temiz, güzel ve kusursuz; diğer yüzü ise kesif, kirli, çirkin ve kusurludur. Bunun gibi, eşya ve hâdiselerin de melekût yönü dediğimiz iç yüzünde kanun ve sebepler bulunmadığı için, o yüzde kir, çirkinlik ve kusur yoktur. Burada herşey berrak, pırıl-pırıl ve tertemizdir. Hayat, nur ve rahmet, bu yüze sadece üç misâldir.. Mülk yönü dediğimiz dış yüzünde ise, Cenâb-ı Hakk'ın izzet ve azametine, kemâl ve cemâline muhalif, göze, kulağa ve buruna, hattâ hayâl ve düşünceye hoş gelmeyen bir takım haller bulunur ki, işte kanun ve sebepler, bu gibi durumlarda perde, bazan da hedef olsunlar diye yaratılmışlardır. Cenâb-ı Hakk, icraatını bu sebep ve perdelerin verâsında sürdürmektedir. Ayrıca, haksız ve yersiz şikâyetlerin doğrudan doğruya Cenâb-ı Hakk’a karşı yapılmamasını te’min hikmeti de, sebep ve kanunların yaratılmasını iktiza etmiştir. Zira, gafil ve cahil kimseler, çok defa eşya ve hâdiselerdeki ince ve derin hikmetleri, neticede saklı nice güzellikleri göremediklerinden, şikâyetlerini bizzat Cenâb-ı Hakk'a tevcih eder ve O'ndan şikâyette bulunurlar. Halbuki böyle bir şikâyet, şikâyet edilen husustan daha büyük bir felâkettir. Evet, çok defa şikâyete sebep olan felâket, kendinden daha büyük yeni bir felâket getirir. İşte, Rahmân ve Rahîm olan Yüce Zât (cc), sonsuz bir rahmet eseri olarak, icraatını esbap ve perdelere sarıp sarmalamakla kullarının hakikî felâketten kurtulmalarını dilemiş ve onlara mazeretler bahşetmiştir.

Bunun içindir ki, gönül meyvesini kaybetmiş bağrı yanık ananın feryadında gizli olan şikâyet, hastalık ve musibet perdesine sarılmış ve böylece o ana, evlâdını kaybetmekten daha büyük bir felâket olan Cenâb-ı Hakk'a karşı küstahlıktan kurtarılmıştır. Kullarına karşı bu kadar şefkatli davranan Rabbimiz ne büyük ve büyüklük ifadesi, O’nun gerçek büyüklüğü yanında ne kadar küçüktür!..

3- Tabiat kanunları ve sebepler, sonsuz İlâhî san’- atı nazara vermek için yaratılmıştır:

San’atkârın büyüklüğü, eserinin kıymetiyle takdir edilir. Cıvıl cıvıl kuşlar, rengârenk çiçekler ve en küçük varlıkta müşahede edilen hârika san’at incelikleri ve daha neler neler!. Evet, bütün bunlarda Allah (cc), tabiat diliyle isim ve sıfatlarını terennüm ettiriyor ve bu isim ve sıfatların tecellilerini sebepler adı altında teşhir ederek, şuurlu varlıklarına seyrettiriyor.. Kendisi de, onların hayret ve hayranlıklarını seyrediyor.

Her cemâl ve kemâl sahibi, kendi cemâl ve kemâlini görmek ve göstermek ister. Dünyada, beşerin pür-kusur san’-atkârlarında dahi görülen böyle bir hazza meftuniyet, galeri ve sergiler adı altında teşhir ediliyor ve bu galeri ve sergilerden hergün biri kapanıp, diğeri açılıyor. Halbuki beşerdeki cemâl ve kemâl, Mutlak Cemâl ve Kemâl Sahibi’ni anlamada bir ölçü birimi olarak, hem de en asgari seviyede bulunmaktadır. Bununla beraber, böyle bir ölçü adesesiyle dahi olsa, Mutlak Cemâl ve Kemâl sahibi olan Cenâb-ı Hakk’ın kendi cemâl ve kemâlini görme ve gösterme isteğiyle tabiatı bir teşhir salonu hâline getirmesindeki yüce irade ve meşîetini idrak edip anlamak, her zaman mümkündür. Bu idrak ve anlayıştır ki, insanı O’nun tesbih ve takdisine sevkeder. Cenâb-ı Hakk'ı tesbih ve takdis etmek, ibadet ve kulluk şuurundan kaynaklanır. Böyle bir kulluk ise, insanın, hattâ bütün varlığın yaratılış gayesidir. İşte sebepler merdiveni, bizi böyle bir gayeye doğru yol aldırıp ufka yaklaştırması bakımından da önemlidir..

4- Tabiat kanunu ve sebeplerde tedricîlik:

Tabiat kanunu ve sebeplerde tedricilik esastır. Bu da, İlâhî san’atın büyüklüğünü isbat eden en sırlı delillerindendir. Çünkü, her kademe ve her safhada ayrı ayrı isimlerin tecellilerini göstermesi ve bütünde var olan san’at harikalığının bir organizmanın değişik teşekkül safhalarını meydana getiren bütün bölümlerinde de bulunması, sadece Cenâb-ı Hakk'ın san’atına has ve O yüce san’atkâra mahsus bir özelliktir. Böyle bir hususiyeti başka hiçbir san’at eserinde görmek ve göstermek mümkün değildir.

5- Tabiat kanunları ve sebepler, hikmet yurdunda bulunmamızın muktezası ve neticesidir:

Ahiret dârü’l-kudret, dünya ise dârü’l-hikmettir. Yani, ahirette daha çok kudret hakimken, dünyada ise hikmet hakimdir. Dolayısıyla, ahirette kanun ve sebepler devre dışı bırakılacaktır; fakat dünyada, hikmetin gereği olarak kanunlar ve sebepler devrede bulunmaktadır.

Cenâb-ı Hakk'ın Hâlık, Rezzak, Şâfî, Mukaddir, Musavvir... gibi isimlerinin yanında bir de Hakîm ismi vardır. Bu mubarek isimle O, hikmetle iş yapar; hikmetle yaratır, hikmetle sebep ve kanunları icraatına vesile kılar; hikmetle, illet-malül, sebep-netice arasında kurduğu münasebetler çervesinde varlık dantelasını örer..

Ahirette ise kudret hâkim olduğundan, Cenâb-ı Hakk kudretiyle muamele edecek; fanî ve geçici olan dünyayı, içinde cereyan etmekte olan kanun ve sebepleriyle beraber yıkıp, yeni ve tamamen başka ma’nâların esas olduğu bambaşka bir mesken yapacaktır. Ve o âlemde, dünyaya mahsus ne kadar değer ölçüsü varsa hepsi silinecek ve varlık değişik bir hüviyete bürünerek kudret tezgâhına sevkedilecektir.

Kudretin hâkim olduğu bu ebedî âlemde, Cennet meyvelerini yemek için toprağın sürülmesine, tohumun ekilmesine ihtiyaç yoktur. Cennet elbiseleri de, terzinin iğnesiyle makasına ihtiyaç duyulmadan dikilmiş bir halde sahibini bürüyecektir. Orada eskime, pörsüme, ihtiyarlama ve ölme de olmayacağından, bu neticeye götürücü sebepler de bulunmayacaktır. Dünya hizmet yeri, ukbâ ise ücret evidir. Dolayısıyla, oradaki nimetlere nâil olmak için burada çalışmak ve sebeplere sarılmak gerektir. Fakat âhirette bu sebep de diğer sebeplerin maruz kaldığı akibete uğrayarak ortadan kalkacak, evet, orada çalışma da olmayacaktır..

6- Tabiat kanunu ve sebepler, sırr-ı teklif ve imtihan için yaratılmıştır:

Sebepler ve kanunlar birer perdedir. Gayba imân edenlerle etmeyenleri birbirinden tefrik için, gözlerimizle gayb arasına çekilmiş olan bu perdeler, mü'minin kâfirden ayrılmasına yardım eder. Gayba imân, mü'minin en mümeyyiz vasfıdır. Burada şu hususa da dikkat etmek gerektir:

Cenâb-ı Hakk, dileseydi kanunları yaratmayabilirdi. Söz gelimi, dünyayı bizim de görebileceğimiz bir meleğin sırtına yükler ve bize yerçekimi kanunundan bahsettirmezdi. Veya çocuğun teşekkülü için sadece bir gece yapılacak duâyı şart koşardı da, insan, çocuğu kapısının önünde hazır bulurdu. Yine Allah dileseydi, gökyüzündeki yıldızları birer harf gibi kullanır ve herkesin okuyacağı şekilde bu yıldızdan harflerle adını yazar ve Zâtını bizlere duyururdu. Veya Cenâb-ı Hakk, her insanla bizzat konuşur ve ta baştan insanı o kabiliyetle donatılmış olarak yaratırdı.. Bütün bu saydıklarımız ve saymadıklarımızın hepsi mümkündü. Ancak bu takdirde, esas gayeden sapılmış olurdu. Çünkü insanın yaratılış gayesi imtihandır. Eğer bu dediklerimiz olsaydı, ne aklın varlığının bir hikmeti kalırdı, ne de kulluk teklifinin bir ma'nâsı olurdu. Bu, aynı zamanda insan iradesinin zorla elinden alınıp, insanların ister istemez inanmaya mecbur edilmesi demek olurdu ki, sorumluluk ve mükellefiyet ruhuyla te’lif edilmesi mümkün değildir. Evet, eğer öyle olsaydı, elmas ruhlu Ebû Bekirlerle kömür ruhlu Ebû Cehiller birbirinden ayrılmazdı. İmtihan sırrı kalmadığından dolayı da, melekleri geride bırakmaya namzet insanın makamı sabit kalır ve insanın yaratılmasının bir ma'nâsı olmazdı. Zira insan yaratılmadan önce de, makamı sabit melekler mevcuttu.

7- Tabiat kanunları ve sebepler, fikirlerin gelişmesi, ilim ve medeniyetlerin teşekkülü için yaratılmıştır:

İnsanoğlu, var olduğu günden beri merak ve tecessüsünü Cenâb-ı Hakk'ın yarattığı madde üzerine teksif etmiş ve bunun neticesi olarak da, üstü kapalı yaratılan eşya ve hâdiseleri keşfederek gün yüzüne çıkarmış.. medeniyet ve teknoloji de, onun bu gayretiyle günümüzdeki seviyesine ulaşmıştır. Halbuki işin başından beri herşey apaçık vaz’edilmiş olsaydı, merak ve tecessüs kalmayacağından araştırma, inceleme de olmayacak ve insanlar ilk buldukları ortamda sadece herşeyi malûm olma zemininde hayret ve hayranlık hislerinden uzak bir şekilde, dünyadan gelip-geçme sıralarını savmaya çalışacaklardı. Doğduğu gün öleceği günü beklemekten başka işi olmayan böyle bir zavallının hazin hali, hepimizin değişmeyen kaderi olurdu ki, herhalde bunun adı da şimdikinden başka olacaktı. Öyle olmadığı için, olmayana isim de veremiyoruz..

8- Tabiat kanunları ve sebepler, belli bir ülfet, ünsiyet ve alışkanlık hasıl ederek, hayatı sevimli hale getirirler:

İfrat ve tefritten arınmış ülfet ve alışkanlıklar, hayatı zevkle yaşanır hale getirmenin ayrılmaz vasıflarıdır. Bu vasıflardan mahrum bir hayatın hiç de istenecek ve sevilecek bir durumu yoktur. Zira, yarın nasıl bir gün ile karşılaşacağını bilmeyen bir insanın, hayatını belli bir plân ve programla disipline etmesinden söz edilemez.. ve hârikalar cümbüşü ortasında hayatını her an yeni bir harikayla koyun koyuna geçiren insanın şaşkınlığı ve bu şaşkınlığın bitmek bilmemesi de, hiç arzu edilecek bir şey değildir. Bir de, insanın bizzat kendisinin dünyaya geliş keyfiyeti değişseydi.. ve bugünün keyfiyetiyle dün ve yarın arasında hiçbir münasebet olmasaydı, sonra buna ölümün keyfiyeti de katılsaydı, bir düşünün insan ne hale gelirdi? Evet, dünyada sebep ve kanunlarla tasarruf yapılmamış olsaydı, denge ve düzen gibi hayatı hayat yapan bütün sabit değerler de ortadan kalkardı ve onlarsız bir hayat da hayat olmaktan çıkardı..

Ülfet ve alışkanlığın orta yolu, düşünerek ve tefekkür ederek yaşamak; ifratı, tefekkürü öldürmek ve tefriti de, hayatı zehir etmektir. Mü'min ise, her mevzûda olduğu gibi bu mevzûda da orta yolu seçendir.

IV. KISIM:

TABİAT, TABİAT KANUNLARI VE

SEBEPLER, HAKÎKÎ MUTASARRIF VE

YARATICI OLAMAZLAR

1- Kanun ve sebepler, madde ile kâimdir:

Kanun ve sebepler, madde ile kaim olduklarından maddeden ayrı düşünülemezler. Maddesiz mevcudiyetleri mümkün olmayan kanun ve sebepleri, maddenin menşei, esası ve yaratıcısı görmek, tam bir aldatmaca ve diyalektik hezeyanıdır. Maddeyi ve hareketleri doğuran, kanun ve sebepler değildir. Tam aksine, kanun ve sebepler, var olan maddeden ve onun hareketinden doğarlar.

Yıldızlar ve gezegenler, yörüngelerinde ve belli bir denge içinde dönüp duruyorlar. Fakat bunu Newton bulup keşfetti diye yapmıyorlar. Belki sonradan yaratıldıkları ve o istikamette sevkedildikleri için deveran ediyorlar. Newton ve benzerlerinin yaptığı ise, kâinata madde ile beraber konmuş bir kanunu ortaya çıkarıp, ona bir ad koymaktan ibarettir.

2- Kanunlar ve sebepler, mümkinattandır:

Kanunların ve sebeplerin var olup olmamaları aynı derecede müsavîdir. Varlıkları maddeye bağlı olduğu için aynen maddeyi çevreleyen şartlar, onlar için de geçerlidir. Nasıl madde, tercih ettiren bir sebep olmadan vücuda gelemiyorsa, sebep ve kanunlar da tercih ettirici bir sebep olmadan vücuda gelemezler. Bu, mümkün olmanın zarurî neticesidir. Kendisi böyle bir tercihe muhtaç olanın ise, yaratıcı olması katiyyen söz konusu değildir. Çünkü, kendisi yaratılmaya muhtaçtır.

3- Kanunlar ve sebepler hâdistir. Dolayısıyla, ebedî olmayan, ezelî de olamaz:

Kanun ve sebepler hâdistir. Bu sebeple, “ebedî olmayan ezelî de olamaz” sözümüz, sebep ve kanunlar için de geçerlidir. Bir hâdisin başka bir hâdis tarafından yaratıldığını düşünmek ise, teselsülü kabul etmek olur. Teselsül ise bâtıldır.

Kanun ve sebepler de, madde gibi yokluğa doğru gitmektedir. İlim adamları, maddenin dağılması, yıldızların saçılması ve kıyametin kopmasını netice verecek pek çok sebep beyan etmektedirler. Sonlu olup, yıkılıp gitmeye mahkum bulununlar, yaratıcı olamazlar.

4- Kanunlar ve sebeplerin varlığı, başka sebeplere muhtaçtır:

Kendilerinin var olmasına bizzat kendileri sebep olamayan ve bu yüzden de birer netice olan kanun ve sebepler, zincirleme olarak her zaman başka sebeplere muhtaçtır. Sonsuza kadar zincirleme uzanıp gitmesi mümkün olmayan sebeplerin bir noktada durması mecburî ve zarurîdir. Mes'eleyi müşahhaslaştırmak bakımından şöyle bir misal verebiliriz: Ağaca sebep çekirdektir; ya çekirdeğe sebep nedir? Tavuk, sebep olarak yumurtaya bağlıdır. Ya yumurta hangi sebebe bağlıdır?.. Veya, bir elmayı ele alalım: Elma, sebepler planında diyelim ki çiçeğe ve tomurcuğa; çiçek ve tomurcuk dal, kök ve gövdeye; onlar, çekirdeğe; çekirdek de toprağa, toprağın ihtiva ettiği elementlere, ısı, ışık ve havaya, dünyaya ve dünyanın belli bir ölçüdeki eğilimine... muhtaçtır. Bu şekilde sora sora varıp çekim kanununa dayanırız ama, sorular yine bitmez ve hep “ya o?” diye sormaya devam ederiz. Fakat neticede son bir noktada durma ihtiyacı hissederiz ki, işte bu son nokta, başlangıç itibâriyle ilk sebeptir.. Ve o da hiç şüphesiz, artık “ya o kime?” diye soramayacağımız bir Zât olacaktır. Aksi takdirde, her sebebe bir ilâhlık isnad etmek gerekir ki, bu da, zerreler adedince muhali kabul etmek demektir..

5. Kanunlar ve sebepler, hakîkî ve zâtî bir vücuda sahib olmayıp itibârî şeylerdir:

Bazı kanun ve sebepler, hakikî ve zâtî bir vücuda sahip olmayıp, itibârî ve hayalîdirler. Yukarıda bahsi geçen ‘yerçekimi kanunu’nu ele alalım. Bu isim, sadece vâki olan bir mes'eleyi izah için konulmuş bir namdan ibarettir. Yoksa, gözle görülür, elle tutulur, laboratuvarda incelenir bir nesne değildir. Görülen ve duyulan ise sadece neticelerdir. Yani kanunlar, mücerred faraziyelerden ibaret mevhum kuvvelerdir. Çekirdekteki gelişme kanunu, suyun kaldırma kanunu, DNA'daki şifre kanunu ve mıknatıstaki çekme kanunu hep bu türdendir. Öyleyse hemen soralım: Görünür, maddî, hakikî ve zâtî bir varlığı olmayan hayâlî ve görülmeyen bir kuvvet, yani kanun ve sebepler, nasıl olur da, muazzam kütleleri bulunan milyonlarca ton ağırlığındaki milyarlarca gök cismini son derece ince hesaplarla, muvazeneli ve dengeli bir şekilde, dehşet veren keyfiyetiyle döndürebilir? Görmemeyi inkâra sebep yapanların, varlığa ilk sebep kabûl ettikleri bu hayâlî kanun ve mevhum sebeplere, görmedikleri halde inanmaları ve Yüce Yaratıcıya veremedikleri güç ve kuvveti bu hayâlî sebeplerde tasavvur etmeleri, bir düşünce ve fikir olarak değil, olsa olsa bir düşünce küflenmesi olarak değerlendirilebilir.

6. Kanunlar ve sebepler, muhtaç oldukları diğer kanun ve sebeplerle omuz omuza vererek, neticelerin meydana gelmesine sebep olurlar:

Kanun ve sebepler, muhtaç oldukları başka kanun ve sebeplerle bir araya gelerek, neticelerin meydana gelmesine sebep teşkil ederler. Yoksa, yoktan var etmek gibi bir fonksiyonları olamaz. Bir hücreyi meydana getiren bütün kanun ve sebepleri bir araya toplamak mümkündür; ancak ondan canlı bir hücre vücuda getirmek asla mümkün değildir.. Zaten ısrarla söylediğimiz gibi, bir canlının vücuda gelmesi için binlerce sebebin şuurlu ve ölçülü bir şekilde bir araya toplanması gerekir ki, bu da bizzat bu sebeplerin yapabileceği bir iş değildir..

7. Kanunlar ve sebeplerle neticeleri arasında uygunluk ve tenasüb yoktur:

Kanun ve sebeplerin kendileri gayet âciz, zayıf, basit, fakir, ilimsiz ve iradesiz olmalarına karşılık, neticeleri son derece mükemmel, san’atlı, kıymetli ve önemlidir. Demek oluyor ki, sebeplerle neticeler arasında illet-ma’lûl, sebep-netice münasebeti görülse bile, uygunluk ve tenasüb yoktur. Nasıl ki elli kiloluk bir adam, beşyüz kiloyu kaldırsa veya bir çocuğun, parmağına taktığı bir iple bir otobüsü çekip götürdüğü görülse hayrete düşülür ve böyle birşey şaşkınlıkla karşılanır. Aynen öyle de, çevremizde cereyan eden eşya ve hâdiselere, taşıdıkları sebep-netice tenasübü ve uygunluğu zaviyesinden baktığımız zaman, muazzam bir farklılık ve insanı hayrete gark eden bir dengesizlik müşahede ederiz. Meselâ, parmağımızı bir kompresör gibi kullanıp taş ve kayaları delmek istesek, parmağımızı parçalamaktan başka bir netice elde edemeyiz. Çünkü taş ve kayayı delmekle elimizin ve parmağımızın sertliği arasında bir münasebet yoktur. Halbuki, ipek gibi ince ve nazik damarlarıyla minicik bitkiler, taş ve kayaları şak edip yararlar. Sigara kağıdından daha ince yapraklar, o şiddetli hararet karşısında dayanır ve yemyeşil kalırlar. Meyve, çiçek ve dallarıyla kocaman bir ağacın programını bünyesinde saklayan bir çekirdeğin basitliğine ve küçüklüğüne bakın! Ve, en mükemmel yaratık olan insanı, bütün istidat ve kabiliyetleriyle birlikte çekirdek halinde ihtiva eden ve şeriat dilinde necis kabûl edildiği için, bulaştığı yerin yıkanması şart olan spermleri düşünün!.. Tatlı ve lezzetli şeker konservesine benzeyen meyvesiyle incir ağacının çekirdeğini ve bir de bu çekirdeğin o ağaca nisbetle, nerdeyse gözle görülmeyecek kadar küçüklüğünü ibret gözüyle inceleyin!.. Evet, bunlar gibi birçok mes’eleyi sıralayarak anlıyor ve kabûl ediyoruz ki, kanunlar ve sebepler, o müthiş zayıflık ve basitliklerine rağmen daima mükemmel neticeler vermektedir. Bu kadar mükemmel ve muhteşem neticelerin menşei, menbaı, var edeni ve yaratıcısı, bu adi, basit, zayıf ve geçici kanun ve sebepler olamaz.

Hele, sebeplerin kendilerinde olmayan bir vasfı başkasına vermeleri hiç mi hiç düşünülemez. Biraz sonra yok olup gittiğini görüp dururken, insandaki ebed duygusunu bir damla hakir ve kerih suya bağlamak, hezeyan değil de nedir?

8. Kanunlar ve sebepler, zıdlarının varlığına muhtaç bulundukları için yaratıcı olamazlar:

Kanunlar ve sebepler yaratıcı olamaz, çünkü zıdları vardır. Zâten kâinatta her varlığın bir zıddı vardır. Zira bir bakıma eşya, zıddıyla bilinir. Çekme-itme, eksi-artı kutuplar, sıcak-soğuk, güzel-çirkin, gece-gündüz, madde-ma'nâ hep birbirinin zıddı oldukları için bilinmektedirler. Bilinmesi için zıddının varlığına muhtaç olan ise, yaratıcı ve ilâh olamaz.

San’atkâr, san’atı cinsinden değildir. Evi yapan ustayla ev aynı cinsten olamaz. Aksi halde, bir şeyin hem kendisi olması hem de olmaması gibi, mantıkla bağdaşması imkânsız bir hezeyana sapılmış olur.

9. Bazan bütün sebepler toplandığı halde netice hasıl olmaz, bazan da sebepler teşekkül etmeden hasıl olur:

Bazan bütün sebepler toplandığı halde neticenin hasıl olmaması da gösteriyor ki, neticeyi meydana getirme gücü, bizzat sebeplerin kendisinden değildir. Bazan da sebepler teşekkül etmeden neticeyi görmek mümkün olmaktadır. Bütün bunlar, yapıp yapmamada ihtiyar ve irade kendi havl ve kuvvetinde olan bir Zât'ı ilân eden hususlardır. O zât ise başka değil, ancak Allah (cc)'dır.

10. Sebepler arasında en üstünü ve kabiliyetlisi olan insanın ihtiyaçları ebedlere uzanırken, iktidarı ise hiç hükmündedir:

Sebepler arasında en üstün ve kabiliyetlisi insandır. Eşya ve hâdiseler ona musahhar kılınmıştır O, akıl, şuur ve iradesiyle mümtaz bir varlıktır. Bütün bunlara rağmen en aciz, en zayıf ve en muhtaç da yine insandır. Yerinde bir mikroba mağlûp olur, yerinde en küçük sebep karşısında pes eder. İhtiyacı ebedlere uzanmakta, buna karşılık iktidarı ise, hiç hükmündedir. Şimdi, keyfiyeti ve mahiyeti bu olan insan, elini hangi sebebe açıp yalvaracak ve hadsiz ihtiyaclarını kimden talep edecektir; hele, sebepler arasında en üstünü de o ise..?!

Evet, onun da el açıp mürâcaat edeceği bir Zât vardır. O Zat ise, sebepleri kudret elinde tesbih taneleri gibi evirip çeviren Hz. Allah (cc)'dır.

V. KISIM:

ALLAH, İNSANLARI NEDEN BİR VE EŞİT YARATMAMIŞTIR? NEDEN İNSANLARIN BİR KISMI ZENGİNKEN, DİĞER KISMI FAKİRDİR? VE YİNE, BİR KISIM İNSANLARIN HİÇBİR FİZYOLOJİK PROBLEMİ YOKKEN, NEDEN BİR KISMI KÖR, TOPAL, YA DA DAHA BAŞKA YÖNLERİYLE MA’LÛLDÜR? ÖTE YANDAN, BAZI İNSANLAR MUSİBET VE BELÂLARA MARUZ KALIRKEN, DAHA BAŞKALARININ RAHAT VE REHAVET İÇİNDE ÖMÜR SÜRDÜKLERİ GÖRÜLMEKTEDİR. BÜTÜN BUNLARDAKİ HİKMET VE SEBEP, NE OLABİLİR?

Günümüz insanının zihnini her devirden daha çok meşgûl eden bu uzun soruya maddeler halinde, fakat kısaca cevap vermeye çalışalım:

1. İnsan, sevdiğini onu tanıdığı nisbette sever:

Evet insan, sevdiğini onu tanıdığı nisbette sever; tanımadığının ise hep düşmanı olmuştur o. Esasen, itiraz işmam eden bütün soruların altında da böyle bir tanımamazlık yatmaktadır. Eğer insan, kendi yaratıcısını tanıma mevzuunda herhangi bir şöhreti tanımaya duyduğu iştiyak kadar arzulu olsaydı.. Rabb'ini tanıtıp tarif eden muarrif üstadların tedrisinden nasiplenerek, kâinat kitabını Kitabullah'ın ölçü ve kıstaslarıyla tetkike tâbi tutabilseydi.. Allah Rasûlü’nden sudûr ile hayata hayat olan hakikatları bir nebze dinleyip, neticede vicdanında hasıl olan nur hüzmelerinin maviliğiyle eşya ve hadiselerin lâhut âlemine ait yönünü seyredebilseydi, zihnini kurcalayan birçok mes'ele ve istifhama daha işin başında çare bulmuş olacaktı. Gel gör ki, ilmin ve tefekkürün katledildiği bir devrede bunların hiçbirinin varolduğunu söylememiz mümkün değildir.

2. İnsan dahil bütün varlık ve bütün mükevvenat, Cenâb-ı Hakk'ın mülküdür:

İnsanın kendini mâlik zannettiği ve bundan dolayı sahiplendiği nice şeyler vardır ki, az bir düşünce ile onların da hakiki sahip ve mâlikinin Allah olduğu idrâk edilir ve mâlikiyet da'vâsından vazgeçilir.

Evet, ağzımıza götürdüğümüz tek lokmanın dahi mâliki biz olamayız. Zirâ o tek lokmanın hazırlanıp soframıza gelmesi için koca kâinatın vücudu gerekmektedir. Demek oluyor ki, bize o tek lokmayı bahşeden, ancak bütün kâinatı yaratmaya muktedir olan Zât olabilir. Madem ki herşeyin sahibi O’dur, öyleyse sahip olduğu mülkte tasarruf etme hakkına da yalnız O sahiptir. Zira, mülk sahibi mülkünde istediği gibi tasarruf edebilir ve mülkünde yalnız mülk sahibi tasarrufta bulunabilir...

Beşerin zulmüne ve cür’etinin derecesine bakın ki, terzinin, model olarak kullandığı insan üzerinde elbiseyi biçip kesmesine ve uzatıp kısaltmasına hakkı olduğunu kabûl eder de, aynı hakkı Cenâb-ı Hakk'a çok görür!..

3. Allah'ın sonsuz isimleri vardır:

Her isim, kendi tecellisine ma'kes olacak âyinelerin vücudunu gerektirir. Meselâ, Rezzâk ismi, rızka muhtaç olanların varlığını iktiza ettiği gibi, Şâfî ismi de hastalıkların ve o hastalıklara giriftar olanların mevcudiyetlerini ve var olmalarını ister. Bu tecelli keyfiyetini biz, bize bakan yönüyle te’vil ederken, buna “isimlerin imdada koşması” deriz. Allah (cc), Mucîb ismiyle darda kalanların, Kâbız ismiyle gaflete dalanların, Basit ismiyle de sıkıntıda boğulanların imdadına koşar. Eğer bütün isimler teker teker ele alınıp, tecelli keyfiyetlerinin gerektirdiği âyinedarlık ve o âyınedarlıkla alâkalı hâl, durum ve zemin tetkik edilebilse, işte o zaman içtimâî hayatta farklılık gibi sanılan manzaraların hikmet yüzü görülmüş olacaktır.

Demek oluyor ki Cenâb-ı Hakk, Kendini bize bu sonsuz isimleriyle tanıtmakta ve bizlere Celâlî ve Cemâlî tecellilerini göstermektedir. Bir gülün dikenine Celâlî isimleriyle tecelli edip bize Celâlini tattırdığı gibi, gülün nazik yapraklarına da Cemâlî isimleriyle tecelli eder ve bize Cemâlini tanıttırır. Nasıl ki bir ressam, tablosunda en az bahar mevsimi kadar kışa da yer verir ve bir güzellik buudu olarak kışın o beyaz örtüsü üzerinde de durur; aynı şekilde, bir orman manzarasında renkli çiçeklerin yanısıra ağaçlardan birine de bir yılan konduruverir ve ırmakların, yeşilliklerin yanında kayaları da ihmal etmez.. öyle de, Cenâb-ı Hakk, içtimâî tabloyu çeşitli isimlerinin tecelli kalemiyle çizmekte ve ona ayrı bir buud ve ayrı bir derinlik kazandırmaktadır. Zaten, bunu O'ndan daha güzel kim yapabilir ki..?

4. Kâinatta zıtlıklar hâkimdir:

Biz, partiküllerden galaksilere kadar her şeyde artı ve eksi kutub zıdlığını görmekteyiz. Zaten, kâinattaki mükemmel vahdet ve şaşmaz nizam da bu zıdlıktan doğmaktadır. Bu fıtrat kanununa insan da uymalıdır ki, cemiyette vahdet korunmuş olsun. O halde insanlar, birbirine zıd durumları paylaşmalıdır. Bu da, bir kısmının zengin, diğer kısmının fakir; bir bölümünün tok, diğer bölümünün aç; bir gurubun hasta ve sakat, diğer grubun ise sağlam ve sıhhatli olması gibi zıt durumların vücudunu gerektirir. Nasıl kâinatı tamamen aynı kutuplarda toplamak mümkün değilse, aynı şekilde insanları da aynı durum ve seviyede tutmak mümkün değildir. Dıştan yapılacak her müdahele, bu hâkim dengeyi ve vahdetin sağladığı âhengi bozar. Yılanları ve fareleri bile ortadan kaldırmak, tabiat kitabında çıkarılan bir cümleyle değişiklik yapıp ma'nâyı bozmak olacağından, nizama menfi tesir yapar. Herkesi fakir veya zengin yapmaya kalkışmakla, herkesi erkek veya kadın yapmaya çalışmak arasında neticeye tesir yönüyle pek fark yoktur. Ah zavallı gayret ve boşa giden onca emek!..

5. Arzu edilen neticeye ulaşma yolunda herbir meslek için yapılan imtihan ve test sorularının şekil ve mahiyetlerinin yanısıra sayıları, zorluk ve kolaylıkları da farklı farklıdır:

Cehennem’den kurtulma ve Cennet’e nail olma, netice bakımından az bir mazhariyet midir ki, oraya girmek için belli bir imtihan ve derecesine göre hesaba çekilme mevzûbahis olmasın? Şu dünyada ölmeyecek kadar ve ancak yetecek ölçüde verilen bir maaş için gece gündüz çalışıp didinen, yorulup çile çeken insan, mahrumiyeti ölümden daha beter bir Cennet hayatına erme karşılığında, elbette en azından o maaşa hak kazanma uğrunda maruz kaldığı şeyler kadar olsun bazı mahrumiyetlere maruz kalacaktır. Bundan da anlaşılıyor ki, cemiyet hayatında gördüğümüz birbirine zıd durumlar, herkesin kendi imtihanını verme keyfiyetinin en normal bir tezahürüdür. İmtihan ise, herkesedir ve istisnası da yoktur.

6. Dünya mağrem, ahiret ise mağnemdir:

Meşakkat burdadır, nimetlere konmaksa orada. Ahirette hizmet ve talim olmadığı için bütün sıkıntılar burada çekilecek, üç buutlu sabır ile imtihan burada verilecek, emniyet ve saadet orada elde edilecektir. Zirâ, dünya ahiretin, ahiret de dünyanın rağmına işler. Ruh cesedin, cesed de ruhun rağmına gelişir. Dünyada heveslerine göre yaşamaya çalışanlar, ahirette hiç de hoşlarına gitmeyecek bir hayatla karşılaşırlar. Burada çekilen sıkıntılar ve katlanılan mahrumiyetler, orada kazanılacak ganimetlerin katlanarak verilmesine birer sebep teşkil edecektir. Bir kudsî hadîste bu husus şöyle dile getirilir: “İki emniyeti ve iki korkuyu bir arada vermem.” Allah, sevdiği kullarının ahireti burada tüketmesine razı olmaz ve onlara böyle bir neticeyle karşılaşmayacakları bir yaşama şekli lûtfeder.. hattâ cebreder.. ve bu cebir, bir cebr-i lutfî olur.

7. Sıkıntı ve musîbetler istisnâî olup, vasatî bir insan ömrüne kıyasla çok kısa bir zaman dilimini işgal eder.

İnsan, yirmidört saatlik ömrünü tetkik etse ve bu tetkikini geçirdiği bütün hayatının zaman dilimlerine tatbik etse, görecektir ki, ömrünün kıyas kabûl etmeyecek oranda ekseriyeti rahat, rehavet, bolluk ve nimetler içinde geçmiştir.

Şimdi, bazı nimetlerin umûmî oluşu sebebiyle üzerlerinde hiç düşünmediğimizi nazara alarak, şu soruları cevaplamaya çalışalım: “Güneş bizim kendi malımız mıdır? Durmadan verdiği ışığın karşısında bugüne kadar hiç sarfiyat faturası ödedik mi? Ya sıcaklık kaynağı olan ısısına ne demeli? Yağmura, buluta, rüzgâra ve toprağa bizi hiç de tanımadıkları halde yaptıkları yardım ve hizmetlerinden dolayı verdiğimiz ücretin faturası acaba kaç kuruştur? Senede kaç saniye hava kesintisine maruz kaldık? Hiç güneşin doğmadığı gün oldu mu? Ve, yılın kaç gününü bir hastalığın ızdırabıyla geçirdik?”

Evet, sıhhatli ve neşeli geçirdiğimiz, nimetlerle burun buruna yaşadığımız günlerimizle, hasta ve mahrumiyetler içinde bulunduğumuz günlerimizin yüzde hesabıyla orantısını çıkarıp şöyle bir istatistik yaptığımızda göreceğiz ki, insanoğlunun şikâyet edip durduğu fakirlik, hastalık, sakatlık, belâ ve musîbet dönemleri hayatında çok kısa bir süre işgal etmekte ve daima gelip geçici olmaktadır. Ayrıca bu süreler, ahiret hesabına çok şey getirip, dünya hesabına çok az şey götürmektedir. Kaldı ki, bu geçici ve kısa devreli hallere sebebiyet vermesi bakımından, insanların ferd, aile ve millet olarak çeşitli sû-i istimalleri, ihmal ve kötü alışkanlıkları da söz konusudur. Bunun ötesinde, musibet ve hastalıkların pek çok rahmet yönleri ve pek çok kazandırdıkları da vardır.

Dünya tarihinde, sulh ile geçen asırların yanında savaş yılları çok cüz'î kalır. Aynı şekilde, zelzele dakikaları toplansa, yüzyıllar içinde bir saatı bile doldurmaz. Yay eğri bile olsa ok doğrudur ve atış isabetli olur.

Yakın mesafeden bakıldığında bir tabloda göze çarpan ma'nâsız ve çirkin denebilecek gölgeler ve karanlık renkler, o tablodaki güzelliklerle birlikte ve bir bütün olarak değerlendirildiğinde, onların fuzulî bir ayıp ve kusur değil, tam aksine ma'nâlı bir âhenk ve güzellik içinde vazife yapmakta oldukları takdir edilecektir. Elverir ki, göz ve kafa sağlam olsun ve bakış mesafesi iyi ayarlanabilsin!..

8. Adalet, bir denge ma'nâsını ifâde eder:

Hayvana yüklenen heybe dengede olduğunda veya terazinin iki kefesi aynı hizada bulunduğunda, lügat ma'nâsıyla adalet yerine gelmiş demektir.

Allah âdildir ve dengeyi de bu adalet üzerine oturtmuştur. Atomlardan galaksilere, nebatlardan hayvanlara ve ondan insanlara kadar her varlığa lüzumu derecesinde ve yaratılışlarına uygun cihazlar verilmiştir. Bu verilenlerin mukabilinde ise kimsenin birşey ödediği yoktur. Eğer adalet, almanın karşılığında aynı oranda olmak şartıyla vermek ve dengeli, karşılıklı mukabelede bulunmak ise, buyurun, Allah'ın size verdiklerinin karşılığını verin!

Mülk bütünüyle Allah'a aittir. Bizim payımıza düşen bir şey mi var? Allah'ın meccanen verdiklerine karşı verecek neyimiz var ki? Allah, “Kulum, üzerinde bulunan ve hayatında istifade ettiğin herşeyden kendine ait olan kısmı bir tarafa, bana ait olanı da bir tarafa ayır” diyecek olsa, herhalde insanın payına düşen sadece bir “sıfır” olacaktır. Hattâ sıfır bile, sahiplik ifâde eden “Benim” ifâdesine muhatap olmayacaktır. Öyleyse mülk sahibinin, kendi mülkündeki tasarrufuna karışma hak ve selâhiyetimiz yoktur. Ayrıca, karşılıksız verilenin ölçüsü ne olursa olsun, insana düşen sadece verilen kısma teşekkür borcunu ifa etmekten ibarettir.

Bir misâlle mes'eleyi tavzihte fayda var: Fakir, kimsesiz, atıyyenin en küçüğüne dahi muhtaç üç arkadaş farzedelim. Servet sahibi bir zat geldi ve bunların elinden tutarak, Selimiye'nin minareleri gibi üç ayrı yoldan herbirini minareye çıkardı. Çıkış esnasında, her basamakta onlara çeşitli ihsanlarda bulundu. Çıktıkca artan bu ihsanlar, onlardan birincisi için birinci şerefede, ikincisi için ikinci şerefede bitti. Üçüncüsü ise, minarenin en üst şerefesine kadar çıkarıldı ve diğerlerine göre daha çok ihsanlara mazhar oldu. Şimdi bu üç kişiden birincisinin, ikinci ve üçüncü şahıslara bakarak şikayette bulunmaya, ikincinin de üçüncüye bakıp, adaletsizlikten dem vurmaya hakkı olduğu söylenebilir mi? Hayır, hiçbirinin zerrece şikâyete hakkı yoktur. Hepsinin hakkı, kendilerini basamak basamak minarenin belli bir seviyesine kadar çıkaran zata şükranlarını sunmaktır.

İşte, Cenâb-ı Hakk'ın lütûf ve ihsanlarını da aynı ölçü içinde değerlendirmek mümkündür. O, insanı yokluktan alıp varlık basamağına, oradan da insanlık seviyesine çıkarırken, bunu sadece lûtuf ve ihsanıyla yapmıştır. İnsana düşen de, ihsanın her mertebesinde O'na karşı teşekkürde bulunmak ve her nimete mukabil sadece şükran hissiyle coşmaktır.

İnsan biraz daha düşününce, Cenâb-ı Hakk'tan değil şikayet etmek, Ondan herhangi birşey talep etmekten dahi hicabetmesi gerekir. Zirâ mâzide verdiklerinin şükrünü eda edememiştir ki, istikbali adına O'ndan bir talep ve istekte bulunsun. İstiyorsak, bu sadece O'nun lütûf ve ihsanına olan inancımızdan ve istemeyi de bize Kendisi vermiş bulunmasındandır.

9. Maddî imkânlar yönüyle insanları aynı seviyeye getirmek mümkün olmadığı gibi, faydalı da değildir:

Nice zenginler vardır ki, bir fakirin geçirdiği mutlu bir gün karşılığında bütün servetini vermeyi canına minnet bilir. Duyduğu huzursuzluk sebebiyle canına kıyan çok zengin vardır. Ancak bu, fakirlik her zaman huzur getirir ma'nâsına anlaşılmamalıdır. Öyle fakirler de vardır ki, her günü diken yutar gibi geçirirler. Bundan da anlaşılıyor ki, ne zenginlik saadetin biricik sebebidir, ne de fakirlik.. Çünkü insan, yalnızca mideden ibaret bir mahlûk değildir. Onun midesinin yanında bir de ruhu, kalbi, duygusu, hisleri ve vicdanı vardır.. ve esasen, insanı insan yapıp diğer varlıklardan ayıran da bunlardır. Bunlar tatmin edilmedikçe bütün dünya tek bir insana verilse, yine o insan huzurdan nasibsizdir. İşte bütün mesele, fert ve toplumları huzur duyup, mutlulukla dolacakları bir zemine, bir ebedî meskene göre hazırlamaktır. Yoksa bu geçici dünyada ona ne verirseniz verin, onu mutlu edemezsiniz...

10. Eşitlik anlayışı:

Zenginden alıp fakire vermek, esasen eşitlik getirmez; aksine kabiliyetlerin körelmesine, çalışma arzusunun sönmesine, üretimin düşmesine ve sevgi, saygı, itaat ve şefkat gibi güzel duyguların ölmesine yol açar. Neticede şahsın eline birşey geçmeyecek veya geçen miktar da elinden alınacaksa, o zaman sermaye için kim çalışır ve kim ter döker? Bunun içindir ki, komünist blok, ferdî mülkiyeti tanımaya mecbur kalmış ve sistemlerinin temel taşını kendi elleriyle parçalamıştır. O halde, zenginin malını zorla elinden almak çare değildir. Belki çare, onun kalbini kazanıp vermeye hazırlamak ve böylece ona insanî bir duygu kazandırmaktır.

Ticaret ahlâkına riâyet edip çalışan ve böylece meşrû yoldan servet sahibi olan bir insanın malını elinden alıp, kahve köşelerinde çene çalmakla vakit öldüren bir tembele vermek acaba adalet midir? Böyle bir davranış, cemiyetin bir kısmını mağdur ederken, diğer kısmını da sadece başkasının sırtından geçinen asalak bir zümre haline getirmez mi? Böyle bir adalet teklif edenler, elinden malı zorla alınıp fakire verilen insanlarla, asalak haline getirilmiş fakirler arasında meydana gelmesi muhakkak kin ve düşmanlığı acaba ne ile izale edecekler? Bütün bu cevapsız kalan soruların verasında beşerî sistemlerin iflas haberi vardır. Belli ki insanlık, ancak İlâhî sistemle kurtulacaktır!...

Ve işte İslâm, Allah korkusunun nezaretinde hem sermayeye, hem de emeğe gereken önemi vermiş ve serveti zenginlerin elinde dönüp dolaşan bir “devlet” olmaktan çıkarıp, sadaka, zekât ve karz-ı hasen köprüsüyle fakir tabakayı besleyici musluklar ve oluklar tesis ederek, servetin akışını sağlamıştır. Ayrıca İslâm, bir yandan faiz, karaborsa ve spekülatif kazanç gibi meşrû olmayan yollarla fakirin ezilmesinin önüne geçerken, diğer yandan “Çalıştırdığınız kişinin ücretini daha alnının teri kurumadan verin” diye fermanda bulunmuştur. Evet, İslâm bir taraftan bu tedbirleri alırken, diğer taraftan da hasır üzerinde yaşayarak hayatını sürdüren Nebî'sinin bu örnek davranışıyla fakirliğin ahiret için ne demek olduğu dersini vermiştir. Bu sayede yukarıdan şefkat ve merhamet, aşağıdan ise hürmet ve itaatın söz konusu olduğu bir cemiyet teşekkül etmiş ve bütün bir toplum huzura kavuşmuştur. İslâm tarihi, bu türlü duygu ve düşüncelerin ve akılları ve kalbleri teshir eden İlâhî kâidelerin pratiğe dökülüşünün en güzel endam aynasıdır. İnanıyorum ki, onu bu perspektiften okuyup değerlendirme, günümüz insanına pek çok şey kazandıracak ve ictimâî tıkanmaları bertaraf etmenin en müessir yolunu bulmada onun elinden tutacaktır.

Zenginlik veya fakirlikten birini tercih, tamamen ferdin gönül dünyasıyla alâkalıdır. Gözünü yüce ufuklara ve yüce ideallere dikmiş, insanlığı insanlık semasına çıkarmak için çırpınan bir ferdi, ne kadar zorlasanız da ona göre zindan sayılan zenginliğin mahbesine sokamazsınız. Ferdî plânda bu böyle olmakla beraber, cemiyet planında devletin güçlü olabilmesi için gerekli bütün şartların hazırlanması da, vazgeçilmez bir ehemmiyeti haizdir. İşte İslâm, bu muvazene ile insanlığı kucaklamış.. ve tabiî, getirdiği prensiplere riâyet edildiği müddetçe de bu muvazene muhafaza edilmiştir.

Gönüller Sultanı'nın ölçüleri içinde, dünya ahiretin yanında bir gölge, bir ağaç-altı konaklaması, bir eğlence, bir oyun ve ebedî âleme kıyasla, Allah katında sinek kanadı kadar kıymet ve değeri olmayan köhne bir menzildir. Fakat aynı dünya, diğer bir değerlendirme ile, Cenâb-ı Hakk'ın adının bayraklaştırılacağı yüksek ufuklara yükselebilmenin en mühim vasıtasıdır. Bu vasıta iyi kullanılarak mü'minler, dünya devletleri arasında bir muvazene unsuru olacak ve her türlü diplomatik münasebetlerde parmağının işareti takip edilen bir millet haline gelecektir. Nihayet her sahaya olduğu gibi, çarşı ve pazara da mü'minler hâkim olacaktır ki, bunun en güzel örneğini yine Efendimiz'de görüyoruz. Çünkü O’nun Medine'ye teşriflerinden kısa bir müddet sonra Medine pazarına mü'minler hâkim olmuş ve hiçbir zorlama sözkonusu olmadığı halde yahudi, çarşı ve pazarı terk etmek mecburuyetinde kalmıştır.

Hz. Ömer, harbe iştirak edenlerin dışında, değişik yerlerde binlerce at besliyordu. Hz. Osman binlerce deveyi yüküyle beraber bağışlayacak kadar zengin ve cömertti. Zira her ikisini de birleştiren bir nokta vardı ki, o da şuydu: İkisi de sade bir hayat sürüyor, bir parça kuru ekmek yiyor, kum üzerinde yatıyor ve halkla oturup kalkıyorlardı. Zorlama ile elde edilecek neticeler değildi bunlar; bilakis İslâm'ın kazandırdığı ruhtu ki, onları ve onlar gibileri yetiştiriyor ve topluma hâdim kılıyordu.

Eğer insan unsuru, gerçekten en başta gelen bir mes'ele ise ve bunu bayraklaştırıp köhne fikirlerine payanda yapmak isteyenler de dedikleri ve söylediklerinde yalancı değillerse, o zaman gelin bu mes'eleye bir çare bulalım. Yani, ondört asır evvel bulunmuş çareyi yeniden gündeme getirelim. Zira insanı bir fazilet âbidesi haline getirecek tek çare, o İlâhî Reçete’yi aynen tatbik edip pratiğe dökmektir... Aksine başka çare aramak, sadece hastalığı müzminleştirecektir.

11. Sorunun belâ ve musîbetlerle alâkalı yönünü, yukarıda anlattıklarımıza ek bir fezleke ile tamamlamaya çalışalım :

Belâ, musîbet, hastalık ve sakatlıklarda cüz'î bir kısım zararlar olsa bile, bunların netice itibâriyle fevkalâde yararlı oldukları söylenebilir. Zira, bazan terbiye gayesiyle çocuğumuzun kulağını çekiyor, vücudumuzu kurtarmak için kangren olmuş bir parmağı kesiyor ve icabında yılan zehirinden ilaç yapabiliyoruz ve bütün bunlara i'tiraz eden olmuyor. Çünkü, gelecek büyük fayda için az bir zararın işlenmesine cevaz verilmiş oluyor.

Devam edelim: Şahin, serçenin kabiliyetini geliştirir; halbuki zahiren onu korkutup tedirgin etmektedir. Bazan yağmur, elektrik ve ateşten zarar görenler olabilir; fakat umûmî menfaatın hatırına kimse çıkıp da ateşe, yağmura veya elektriğe lânet okumaz. Oruçda ilk bakışta beden için bir zahmet var olduğu kabûl edilebilir. Ancak o, vücuda direnç ve zindelik kazandırır. Asker için de ta’lim ve eğitimi aynı şekilde değerlendirmek mümkündür. Ya ruhumuz; o da hastalık ve musîbetlerle saflaşıp berraklaşarak, neticede Cennet’e ehil hale gelmesin mi? Böyle bir netice, hiç de küçümsenecek bir netice değildir.

Az alıp çok vermek, Allah'ın şanındandır. O, icabında gözümüzü, ayağımızı alır ama, karşılığında şehidlik verir.. malımızı alır, ahirette çok nimetlerle mükâfatlandırır; sabrettirir, karşılığında hadsiz sevaplar bahşeder.

Hastalıklara, belâ ve musîbetlere sabır ve tahammül, ibadetin menfî kısmından sayılır. Evet, bunlarla da insan sevap kazanır; sonra bunlarda riyâ korkusu da olmaz. Çünkü hiç kimse, gösteriş için hasta olmaz.

Belâ ve musîbetler, kişinin derecesini de artırır. Dağlarda yükseklere çıkıldıkça oksijen azlığından dolayı insanın göğsünde sıkışma olur; kar, fırtına ve boralar en fazla yüksek dağların zirvesinde bulunur... Bu yüzdendir ki, en şiddetli belâlara daha çok Nebî'ler,veliler gibi kametleri bâlâ kimseler ma'ruz kalmış ve yüceliklere açık kimseler de bu yolla zirveleşmişlerdir.

Belâ ve musîbetler, insanlara nimetlerin kadrini öğretir ve şükür yolunu açar. Açlık, ekmeği katmer eder; iftar vakti bir bardak su ne kadar tatlıdır. Hasta, sıhhatin kıymetini daha iyi idrak edip şükrettiği gibi, uzuvlarından biri eksik olan da, diğer uzuvlarının değerini anlamada başkalarından daha fazla mesafe kat’eder.

İnsan, nefis ve şeytan gibi hasımlarına karşı sürekli uyarılmaya ve dikkati çekilmeye muhtaçtır. İşte belâ ve musîbetler, insan için bu vazifeyi görür, onu günahlara karşı ikaz eder ve korurlar. Başkasının tarlasına girmeye yeltenen koyuna şefkatli çobanın attığı ikaz taşları neyse, mü'min için belâ ve musîbetler de odur. Cebi dolu ve sıhhatli insanın günaha girmesi daha kolaydır. Halbuki mahrumiyet ve hastalıklar, onu böyle bir düşüşe karşı muhafaza eder. Ayrıca, hasta bir müsibetzedenin, aczini anlayıp gurur ve kibir hastalığından kurtulmasına sebep olabilen hastalık ve musîbetler de, onun için tiryak ve ilaç hükmündedir. Hattâ öyle günahlar vardır ki, onlara ancak musîbetler keffaret olabilir. Evet, nice belâ ve musîbetler vardır ki, rüzgârın ağaç yapraklarını döktüğü gibi günahları döker ve insanı tertemiz hale getirir. Zaten, pâk olan Cennet'e de ancak böyle paklananlar girecektir.

Mes'eleyi biraz daha husûsî vechesiyle ele alacak olursak, bir cemaatin yetişmesinde başa gelen belâ ve musîbetlerin rolü çok büyük ve büyüklüğü nisbetinde de mühimdir. Allah, da'vâyı omuzlayacak hasbî ve diğergâm ruhlarla ham ve menfaatperestleri tefrik edip ayırmak hikmetine binaen çeşitli imtihanlarla da'vâ elemanlarını sarsar, eler, elekten geçirir, tâ ki saf ve temiz olanlar diğerlerinden ayrılsın. Ve daha yolun yarısında dökülecek zayıf karakterler, işin başında dökülsün ki, ileride çok kritik noktalarda bozgun yaşanmasın!..

Belâ ve musîbetler, bâzan umumîleşir. Böyle gelen belâlar, masumları da aynı kervana katar. Zirâ imtihan sırrı, bunun böyle olmasını gerektirmektedir. Şu kadar var ki, masumlar ahirette niyetlerine göre haşrolurlar, diğerleri de kendi niyetlerine göre. Herşeye rağmen belâ ve musîbet istenilmez, ancak geldiği zaman sabredilip sîneye çekilir. “Lûtfun da hoş, kahrın da hoş!” diyebilmek ise, ayrı bir merhale mes'elesidir.

İşlenen günah ve isyanlar, belâ ve musîbetlere davetiye çıkarmak gibidir. Geçmişte birçok milletlerin mahvına sebep olan da, işte irtikap ettikleri bu cürümleridir. Bu türlü belâ ve musîbetlere karşı paratoner ve koruyucu durumunda olanlar ise, kendi günahları için ağladığı kadar başkalarının günahları için de göz yaşı dökebilen ve hakîkî ruh inceliğine sahip gönül erleridir.

İKİNCİ BÖLÜM

RUH-MELEK-CİN VE ŞEYTAN

I. KISIM:

RUH, MELEK, ŞEYTAN VE CİNLERİN VARLIĞI

1. Bu mahlûkların varlığı, Kur’ân-ı Kerim’in ve Efendimiz’in (sav) beyanlarıyla sabittir:

Kur'ân-ı Kerim'in Allah kelâmı olduğunu isbât eden bütün deliller ve Efendimiz (sav)'in peygamberliğini tasdik eden bütün hüccetler, aynı zamanda ruh, cin, melek ve şeytanın varlığı hakkında da delil ve bürhandırlar. Onları inkâr edemeyen, bunları da inkâr edemez. Zirâ bu mevzûlar, hem Kur'ân-ı Kerim'de, hem de Efendimiz (sav)'in mübârek sözlerinde çeşitli vesilelerle ele alınıp incelenmiş ve varlıkları bizzat onlar tarafından tasdik edilmiştir. Evet ruh, melek ve cin mes’elesi, işte böyle muhkem ve sağlam delillerle te'yid edilmektedir.

Melek ve cinlerle, cinlerin başı Şeytan'ın varlığıyla alâkalı başka hiç bir delil olmasa bile, çok mevzûda olduğu gibi bu mes'elede de Kâinatın Efendisi (sav) ve Kur'ân, delil olarak yeter. Zirâ, ondört asırdır, ne Kur'ân'ın, ne Resûlullah (sav)'ın tek bir sözü yalanlanmadığı gibi, aksi de ortaya konamamıştır. İlim adına sabit ve değişmez kabul edilen ne kadar kanun bulunmuş, ne kadar keşif yapılmışsa, hemen hepsinin fezleke ve aslının Kur'ân'da bulunup, ondört asır önce haber verildiğini görüyoruz. O halde, melek ve cinin varlığı, bizim varlığımız gibi kesin, Kur'ân ve Efendimiz (sav)'in doğruluğunun kat'iyyeti kadar da kat’îdir. İnanmayıp inkâra sapanlar, ancak kibir, gurur, inat, peşin fikir ve Kur'ân'a, İslâm'a düşmanlıklarından dolayı bu garip ve anlaşılmaz duruma düşmektedirler.

2. Bu varlıkları görmememiz, yokluklarına delâlet etmez:

İnsanın görmesi, umûm varlığa nisbetle çok sınırlıdır. Dolayısıyla insan, görmediğine “yoktur” deyip geçemez. Nice şeyler var ki, varlığını bildiğimiz halde onları göremiyoruz. Görmemek, yokluğa sebep teşkil etmez. Dün meçhulümüz olan birçok mes'ele, bugün artık malûmumuz olmuştur. Fakat bildiklerimiz, birçok bilmediğimize kapı açmış olduğundan, biz yine bilinmeyenlere yelken açmak mecburiyetindeyiz. Mevzûmuzla alâkalı varlık için de aynı şeyleri düşünmemizde hiç bir mâni yoktur...

3. Bu varlıklar, bizim görgü, bilgi ve müşahede buudlarımızda değildir:

Ruh, melek, cin ve şeytan, bizim buudlarımızda değildir ki görebilelim. Biz, bizde mevcut organlarla ancak kendi buudumuza girenleri görür ve duyarız. Nitekim, ölçü birimleri dahi varlığın husûsi durumuna göre değişmektedir. Mesafe, ağırlık ve yoğunluğun ölçü birimleri hep farklı farklıdır. Ateşin hararet derecesini, onun içine elini sokmadan, ya da hararet ölçme aleti kullanmadan öğrenmeye çalışanın durumuyla, fizikötesi ve maddî olmayan varlıkları maddî vasıtalarla görüp tutmaya, tutup tesbit etmeye çalışmak biribirine benzetilebilir. İkisi de, hedefe varmada yanlış yol ta'kip etmektedir.

4. Küçük kâinat olan insanda ruh, büyük kâinatda melek gibidir:

Kâinatta hâkim olan ma'nâ ve ruhtur, madde değil.. ve yine, ilk yaratılan da madde değil, anti-maddedir. Evvelâ nur, ruh ve madde için kalıp olabilecek mahiyetler var edilmiştir. Bu, en küçüğünden en büyüğüne kadar bütün varlık için böyledir.. ve varlık, daha sonra belli bir zaman içinde o kalıplara göre şekillenmiştir.

Varlıkta bir kader, matematik ölçü, plân ve program hâkimdir. Kanunlar ve değişmeden devam edegelen prensipler sayesinde ve bu prensiplerin hükmü altında, herşey görülüp-gözetilerek, muhafaza edilerek cereyan etmektedir. Bu arada, görünen şeyin arkasında bir kısım görünmeyen kuvvetler sezilmektedir.

Meselâ, eğer dilinden anlasaydık ve dilimizden anlasaydı -belki de anlıyordur- bir çekirdeğe: “Sen ne olmak istiyorsun?” diye sorduğumuzda , “ağaç” diyecek ve neticede ağaç olacaktır. Ne mevsimlerin değişmesi, ne üzerinden çeşitli devrelerin geçmesi, ne de bulunduğu yerden başka bir yere nakledilmesi, onu bu sözünde yalancı çıkarmayacaktır. Çünkü onun ağaç olması, bir kanundur. Şimdi bizler, bu çekirdekteki ağaç olma kanununu izah edebiliyor muyuz? Hayır. Öyleyse, inkâr mı edeceğiz? Elbette ki hayır.

Gözle görülmeyecek letâfette bir yapıya sahip olan rüzgâr ve kasırga, ağaçları kökleyip savuracak ve çatıları uçuracak güç ve kuvvete sahiptir. Şimdi bizler, her yıl yüzlercesine şahit olduğumuz bu vak'alardan sonra, rüzgârdaki güç ve kuvveti, sırf görmediğimizden ötürü inkâr mı edeceğiz?

Elektrik, belli bir sisteme bağlandıktan sonra, düğmeye basan kim olursa olsun, koca bir fabrikayı, dev gibi makinaları çalıştırır da, biz ondaki bu potansiyel gücü ancak eserinden anlarız. Oysa ki, ondaki bu gücü, şimdiye kadar kimse görmüş değildir. Fakat, görmediğini inkâr eden safderunlardan başka, ondaki bu gücü inkâr eden de çıkmamıştır.

Zerrelerden kürrelere kadar mevcudiyeti herkesçe kabul edilen itme çekme kanunu da böyledir. Bu kanun sayesindedir ki, kâinattaki nizam ve âhenk devam etmektedir. Şimdi, neticesini gördüğümüz, fakat bir türlü kendisini müşahede edemediğimiz bu kanunu inkâr mı edeceğiz?

Misâlleri çoğaltmak mümkündür. Fakat neticede varlık ve hadiselerin bize diyecekleri şudur:

“Arkadaş! Sen bize takıldın kaldın. Biz sadece tenteneli bir perdeyiz.. ve bize verilen emirleri yerine getiririz. Bizim üstümüzde de bir kısım nezaretciler var; onların adları da, ruh ve melektir. Siz, kendi âleminize sarkmış dallar olarak bizi görüyorsunuz; ancak, esas vücud ve kuvvet, ruha ve meleğe aittir, onlarda görülen de Hakk'a. Evet, unutmayın ki, küçük bir kâinat olan insana ruh nezaret eder, büyük bir insan olan kâinata da melekler!..”

5. Bütün kâinat, hayat ve şuur sahibi varlıklar için hazırlanmıştır:

Hayat maddeye değil, madde hayata hizmet etmektedir. Topraktan havaya, ondan güneşe ve rüzgâra, derken kâinatta cârî bütün kanunlara ve bu kanun ve nizamlarla temin edilen âhenk ve düzene kadar ne varsa hepsini teker teker ve topluca tetkik ettiğimizde görürüz ki, bütün bunlar, yeryüzünde canlıların, bilhassa şuur sahibi varlıkların yaşamasına zemin hazırlamak içindir. Kâinatta israf yoktur. Eğer hayatla neticelenmeseydi, bütün bu masrafların abes ve israf kabûl edilmesi gerekirdi. Çünkü, hayat olmayınca hiçbir varlık ve varlığa ait hususiyetin de ma'nâsı kalmayacaktır. Hayat olup, şuur bulunmasa, o zaman da herşey renksiz ve karanlık olacaktır. Öyleyse bütün kâinat, hem hayat, hem de şuur sahibi varlıklar için hazırlanmıştır. Ve yine madem şu dünya, bu kadar küçüklüğüyle beraber, bunca şuur ve hayat sahipleriyle doludur; dünyamızdan binlerce defa daha büyük olan şu yıldızlar da, elbette kendi şartları içinde şuurlu hayat sahibi varlıklarla dolu olacaklardır. İşte o varlıklar da melekler, cinler ve rûhânîlerdir.

6. Hayat, maddeye bağlı değildir:

Eğer hayat maddeye bağlı olsaydı, bir fil ve gergedanın pireden daha hızlı ve serî, daha hassas ve daha duyarlı olması icabederdi. Hattâ, en ince hislerle en keskin duyguların sinekte değil de, bir dağda bulunması gerekirdi. Everestler yerinde dururken, bir kuş, dünyayı küçük bir bahçesi haline getiremezdi. Demek madde, sabit ve pasif; buna karşılık, ma'nâ, ruh ve hayat ise faal ve aktiftir. Hayat, iç ve öz; madde ise kışır ve kabuktur. Başka değil, madde, ancak hayata hizmetkârdır. O halde esas olan, görülenler değil, aksine görülmeyenlerdir...

7. Kâinatta cereyan eden hadiseleri hayâlî kanunlara veremeyiz:

Farazî ve itibârî bir çekim kanunu, dev gibi mücessem küreleri sırtına alamaz. Binlerce şey üzerinde imzası bulunan dimağa ait vazifeler, beynin o müdhiş fonksiyonları gözardı edilerek, görünürdeki sebep olan kimyevî reaksiyonlara verilemez. Öyleyse, kanunları ellerinde tutan meleklerin ve beyne kumanda eden ruhun varlığını kabule mecburuz. Melek ve ruh dururken, bütün bunları hayalî kanunlara ve çözülüp giden maddeye vermek, makul bir izah değildir.

8. Melek, cin ve rûhî mes’elelere izah getiren yığınla hâdise vardır:

Dünya canlılarla dolu, her canlı ise, kendi hayat şartlarına münasip cihazlarla donatılmış durumdadır. Karada yaşayanlar, denizde yaşayanlar, kısaca bütün canlılar, kendi âlemlerine uygun organizmalara sahiptirler. Bu canlıların, içlerinde bulundukları şartların dışına sıçrayıp da başka bir âleme intikalleri mümkün değildir. İnsan ne kadar üstün cihazlarla bezenmiş olursa olsun, iğne kadar bir balığın hayatını yaşayamaz. Ancak belli cihazları taklit edip kullanmak sûretiyle, geçici olarak onların âlemini ziyaret edebilir.

Etrafımız, binler çeşitte yaratıklarla sarılı.. buzullarda yaşayanlar, çölde hayat sürenler, oksijenini havadan alanlar, sudan temin edenler, topraktan biten şeyleri yiyenler, bizzat toprağı yiyerek geçinenler, sürünerek yürüyenler, gök kubbede kanat çırpıp pervaz edenler veya suda yüzenler; daha neler ve neler!..

Evet, şu küçücük dünyada, diğer sistemlere nisbetle nokta bile olamayacak kadar şu küçük yerkürede binlerce çeşit hayat ve yaşama şekilleri mevcuttur. Yeryüzünde vaziyet böyle iken, acaba dünyadan çok daha büyük yıldızların, sistemlerin, güneş ve gezegenlerin, oralardaki şartlara uygun canlı ve şuurlu sakinleri yok mudur? Bir çırpıda verilecek “hayır” cevabı elbetteki yanıltıcı olur. Çünkü henüz insanlık, oralara ait şartların içine girip de araştırmada bulunmuş değildir. Okyanusların içine girip de, oradaki canlıları görmemekten gelen bir inkârla, başka dünyalarda olabilecek canlıları inkâr etmek arasında fark yoktur. Denizde boğulmadan yaşayan canlılar olduğu gibi, ateşte yanmayan canlılar da olabilir. Ve öyle bir canlı için en güzel mesken de, herhalde dünya değil, güneş ve güneş gibi yıldızlar olacaktır. Kaldı ki, dünyada bile rûhî güç ve istidadlarından dolayı ateşin yakamadığı nice insanlar vardır. Dolayısıyla, hayat şartlarını sadece kendi dünyamıza kıyas edip, diğer yıldızları şuur sahibi canlılardan hâlî ve boş kabûl etmek, hiç de doğru değildir.

Bir kimyacı ile konuşsanız, bir fizikçi, astrofizikçi ile sohbet etseniz, bir biyolog, zoolog, jeolog ve arkeologla fikir alış verişinde bulunsanız ve tıp sahasında biraz derinleşseniz veya böyle biriyle görüşseniz, karşınıza ne inanılmaz âlemler, ne inanılmaz hayat şartları ve ne maceralı seyahatlar çıkacaktır.

Bilmediğiniz veya en azından “ayne’l-yakîn”ine eremediğiniz bu gibi mevzûlarda size anlatılanları kabul etmeseniz bile, hemen inkâra da sapmamak, tutulacak en makûl yoldur. Çünkü konuşanlar, kendi sahalarında ihtisas yapmış kimselerdir. Mes'eleyi mevzûmuzla irtibatlandıracak olursak; bizzat yaşamış, görmüş veya görenlerden dinlemiş olarak melekleri anlatan, cinlerin hayat hikayelerini nakleden ve rûhî mes'elelere izah getiren binlerce ve yüzbinlerce o sahanın mütehassısı vardır ve onlardan nakledilen yüzlerce hâdise biliyoruz. Anlatılanlar o kadar çoktur ki, mes'eleye kat’iyyet kesbetmiş nazarıyla bakılabilir. O halde, bu mevzûda anlatılanlara da inanmak veya en azından inkâr etmemek icap etmez mi?

9. Dünyâmızda hayat vardır; diğer yıldızlarda da başka türden bir hayatın olması, her zaman mümkündür:

Mes'eleye bir kıyâs-ı temsîlî ile yaklaşmaya çalışalım: Emsalsiz ve sayısız hazineleri ve eşsiz san’at harikaları bulunan bir sultan düşünün. Bu sultan, saraylardan bir şehir kurmuş ve o muhteşem şehrin bir köşesinde de kulübecik şeklinde küçük bir hane yaptırmıştır. Bu küçücük binada büyük bir faaliyet olduğunu, muhtelif hayat şartlarının mevcudiyetini ve çeşit çeşit yiyeceklerle kapların dolup dolup boşaldığını müşahede ediyoruz. Bir de gözümüzü o muhteşem saraylara çeviriyoruz; fakat ortada kimseyi göremiyoruz. Şimdi bizim bu göremeyişimizi hangi sebebe bağlamak daha uygundur: Göz zaafımıza mı? Sekenelerinin bizden saklanışına mı? Yoksa kimsenin olmayışına mı?

Şu muhteşem şehirde binlerce sarayın boş ve hâlî olup, sadece şu haneciğin binlerce canlıyla dolu oluşunu kabûl ma'nâsına gelen bu son görüş, elbette aklı başında birinin kabûl edebileceği bir görüş değildir. O halde, ya göz za’fımız o sarayların sekenesini görmeğe manîdir; ya da o sekene, bilemediğimiz hikmetlerle bizden gizlenmektedir.

Dünya, misalimizdeki bu hane, kâinat ise o muhteşem şehir; yıldızlar da, o şehirdeki debdebeli saraylar. Şu dünya haneciğinde bunca ışık, renk ve ses cümbüşünü seyreden adam, nasıl olur da o muhteşem ve debdebeli yıldız saraylarını boş ve hâli kabûl edebilir. Hayır, oralarda da hayat vardır ve oraların da şuurlu sekenesi mevcuttur! Bizim onları görmeyişimiz, onların olmamasını gerektirmez. Bu, ya bizim gözümüzdeki zaaftan, ya da onların başka bir buudda saklanışlarındandır.

Esasen biz, yerkürenin kendine de canlı nazarıyla bakıyoruz. Evet, insanın cesedini bir ruh idare ettiği gibi, dünyamızı da nezaret ma’nâsıyla melekler sevk ve idare etmektedir. Bu kaide, bütün gökyüzü cisimleri için de geçerlidir...

10. Dünyâ bahçesinin bülbülleri gibi kâinattaki bütün güzellikleri terennüm eden bülbüller vardır:

Kâinattaki güzellikleri terennüm eden bülbüller vardır. Bu bülbüller, dünya bahçemizin bülbülleri gibi, sema bahçesinin yıldızdan çiçekleri üzerinde şükür ve hamd ma'nâsına gelen terennümlerle şakır dururlar. Bazan cismânî bir varlığı kendilerine mesken yapar ve Kudretin cisimlerde cilvelenişini seyredip kendilerinden geçerler. Bazan da koca bir galaksinin zikirlerini Cenâb-ı Hakk'a takdim ederler. Onlar ebedî kullukdadırlar ve onlar ancak kullukla ayakta durur ve yaşarlar!.. İşte onlar ruhânîlerdir, meleklerdir.. ve onlar, şekillerini kulluktan seçmişlerdir.

11. Melek, cin ve rûhanîlerin mevcudiyetini Peygamberler ve veliler haber vermiş, filozof ve ilim adamları isbat etmiştir:

Ruh, melek ve cin gibi varlıkların bir ferdinin isbatı, bütün nevin isbatı demektir. Bu hususda cüz’, küllü gösterir. Evet, bir veya birkaç insanda böbrek gördükten sonra diğerlerinde görmediğimiz halde, her insanda böbrek olacağı kanaatına varırız.. ve gösterilen bir hayvanla, o cinsin yeryüzünde mevcud olduğuna kanaat getiririz...

Halbuki konumuzu teşkil eden melek, ruh ve cin gibi varlıkların binlercesi, yine binlerce insan tarafından nakledilmiştir. Hayatlarında hiç yalan söylememiş yüz yirmi dörtbin Peygamber ve milyonlarca evliya, aynı adetlere baliğ başka kimseler, binlerce defa melek ve rûhanî görmüş, onlarla görüşmüş.. aralarında geçen muhavereleri, görüşmeleri başkalarına nakletmiş ve bu nakledilen şeyler kayda geçirilerek bize kadar intikal ettirilmiştir. Şimdi, haklarında yalan muhal olan ve yalan üzerine ittifakları mümkün bulunmayan yüzbinlerce, hattâ milyonlarca insanın, muhtelif zaman ve mekânlarda herhangi bir mes’ele hakkındaki ittifaklarında şüphe ve tereddüde yer kalır mı? Ve böyle bir mes'elede tereddüd eden insana acaba insan denilir mi?

Ayrıca, hemen her zaman akıl ayağıyla yürümeyi şiar edinmiş yüzlerce filozof ve ilim adamının bilerek veya duyarak bu mes'eleyi kabullenmiş bulunmaları da, aynı mes’eleyi teyid etmesi bakımından üzerinde durulmaya değer...

12. İnsanın mahiyetindeki iyilik ve kötülük kuvvelerini temsil eden iki kutup vardır: Melek ve şeytan:

Kâinatta her şeyin kendini zıddıyla gösterip, yine zıddıyla hissettirdiğini belirtmiştik. O halde diyebiliriz ki, kâinatta hayırların teşvikcisi ve alkışcısı meleklerin karşısında, bir de şerlerin ve kötülüklerin süsleyicisi ve üfleyicisi şeytanlar vardır ve gereklidir de.

Allah (cc) iyiyi, güzeli, hayrı ve sâlih amelleri seven Mutlak Kemâl ve Cemâl Sahibi'dir. Buna karşılık, yine yaratanı kendisi olmakla birlikte, şerre, kötülüğe asla muhabbet ve rızası yoktur. Kötülüklerin kaynağı, özü, teşvikcisi, süsleyicisi, hayâle vesvese şeklinde sokanı ve irâdesiyle insanı baştan çıkarıp, Alllah (cc)'ın şerleri yaratmasına sebebiyet veren zakkum ruhlu bir varlık vardır ki, o da şeytandır. Şeytan, hiçbir şey yaratmaz, yaratamaz. Hayrın da, şerrin de yaratanı Allah (cc)'tır. Ancak Allah (cc), şerre ve kötülüğe razı olmadığı gibi, kullarına zulmedici de değildir; yani, kulunun elini kolunu bağlayıp, ona cebrî olarak günah işlettirmez. Allah (cc)'ın selim ve salim fıtratta yarattığı insan, şeytanın hile ve süslemelerine kapılıp, irâdesiyle fıtratını bozar ve kötülük işler; Allah (cc)'ın yarattığı şer de, işte insanın işlediği ve bizzat faili olduğu bu şerdir.

Nasıl bütün iyilikler, ahlâkî güzellikler ve faziletlerle serfiraz insana “Melek gibi” deniyor, öyle de yırtıcılıkta sırtlanları utandıran ve her zaman ahlâkın en kötüsüne açık bulunan hain, sinsi fikirli, zulüm ve tahakkümden zevk alan ve bütün kötülüklerde başı çeken insanlara da “şeytan gibi” denir. Bu benzetme neyi ifade etmektedir? Hayâlî bir yakıştırma mıdır sadece? İnsanlar, kendileriyle hayvanlar arasında bile ortak birçok yönler bulmuşlar ve bunlar, deyimler ve mefhumlar halinde halkın terminolojisine girmiştir. Alexis Carrel'in Avrupa insanı için yaptığı “insan..!” formülünün ne olduğunu bir araştırınız! Ve, Söz Sultanı bir zâtın dediği gibi, asrımızda çokları terzinin elbisede yaptığı ters-yüz ameliyesine tâbi tutulsalar, karşımıza çok değişik şekiller çıkacaktır: Tilkiler, tavşanlar.....lar! Öyleyse Kur'ân'ın, behâim sınıfını dahi geride bırakacak, altların altı ve dört ayaklılardan da aşağı sözüm ona-insanlardan bahis açmasından hareketle, derecesine göre her insanda dış âleme ait ma’kes bulmuş bir mahiyet çizgisi, bir değişim noktası bulunabileceğini söyleyebiliriz. Evet insan, mahiyetinde hayvânî karakterlerden çekirdekler taşır. Veya, tersinden söylersek, her bir hayvan nev'i, mahiyet ve ma'nâsıyla, insanın gelişmiş veya gelişmekte olan bir duygu ve kabiliyetinin temsilciliğini ve teşhirciliğini yapmaktadır. Arslan, insanın cesaretini temsil ediyor; cesur insanlara bu sebeple “Arslan gibi” deriz. Kurt, sırtlan ve benzerleri, insanın saldırgan tarafını tutmuş gidiyor; “Canavar ruhlu insan” diyoruz. Uysal ve mütevazi olanlar, koyun ve kuzuya teşbih olunurlar. Yılan denince, akla hemen zehir ve ağır dilliler gelir. Bülbül için kafiyeler düşmede kalemler dilsiz kalır.. ve insanlık âleminin bülbülü ise, Hz. Muhammed Mustafa (sav)'dır.

Atı çok severiz. Atın yurdu, yuvası, evi barkı ve istirahat edeceği bir döşeği yoktur. Dur durak bilmez, yorulmaz ve hedefine varıncaya kadar koşar da koşar.. nihayet “çatladım” der, durur ve kalır orada, meçhul asker gibi. Maddeten uçak ve füzeye binmek, hiçbir nebîye nasip olmamış ama ne gam; küheylanımız, burak misillü rüzgâr olup, Yaratıcısının ismini, sırtında taşıdığı Nebî, Sahabî, sultan ve komutan ve erlerle denizler ötesi dünyalara ulaştırmıştır. Halid (ra)'i, Sa'd'ı (ra), Eyyub (ra)'u, Tarık (ra)'ı, Ukbe (ra)'yi ve nice nice Mehmed (ra)'leri sırtına almış, zemin ve zamana nal vurup, tarih yüklü asümana şeref çakmıştır... Süvarisinde o ruh, küheylanında da o ruh bulunup, iki yüce nev'in temsil ettikleri ma'nâda kontak hasıl olunca denizler kara, ülkeler de köy ve kasaba oluvermiştir.

At, ruhuyla beraber gitti.. şimdi, sirklerde ve hipodromlarda o. Ya süvarisi? Kimbilir, hangi semerler altında! Tekevvünde olanlar var gerçi; zaten bütün ümidimiz de onlar.

Devam edersek, kinde deveyi, inatta keçiyi, kıskanmamakta eti haram kılınan hayvanı, ithal kalıplı kalp bir kâlb ve içiyle dışıyla garplılaşmış kafalar için yarasaları düşünün!. Veya megafon tipe bakıp, yabancı ağızlardan çıkacak her soluğa kulak veren mukallitliğiyle maymunu hatırlayın! Evet, insan ruhunda dalgalanan, kalb ve kafa dünyasında boğuşan, oynaşıp duran binlerce âlî ve denî duygu ve düşüncelerle, aynı tür his ve karakterlerin yanında, bunları temsil eden et-kemik giymiş iyi ve kötü ruhların ortaya koyduğu ahlâkî davranışlar, daima birbiriyle çarpışan iki ana kuvveti karşımıza çıkarmaktadır: İyilik ve kötülük. Ve, daima besleyen, süsleyen, teşvik eden ve temsil ettikleri ma'nâları insanda aksettiren iki kutup: Melek ve şeytan.

İnsan, kâinatın küçük bir fihristidir. Biri ağaç, diğeri çekirdek; birinde olan, diğerinde de var. Kalb, Arş-ı A’zam; beyin, Kürsü; hafıza, Levh-i Mahfuz; sevme-nefret, dâfia-câzibe; öfkelenme, fırtınalar ve dalgalar; neşe ve sevinç, Güneş ve bahar; iç canlanma ve yıkımlar, Kuasar ve kara delikleri, atom ve güneş sistemi; kan damarları, nehir ve ırmaklar.... Öyle de, ilhamlar, ulvî duygular ve iyiliklerle melekler; vesveseler, çirkin hisler ve kötülüklerle şeytan! Yani bunlar, insandaki bu duygu, düşünce ve vesveseleri temsil etmektedirler. Umuma mal olmuş bir teşbih vardır: Melek gibi insan, şeytan gibi adam...

II. KISIM:

RUH: VARLIĞI, MAHİYETİ VE

HUSÛSÎ DELİLLERİ

1. Ruh, Âlem-i Emir’den gelen şuurlu bir varlıktır:

Ruh, Âlem-i Emir’den gelen şuurlu bir varlık olup, Âlem-i maddîden değildir. Şimdi, bu iki âlemi bir parça izah etmeye çalışalım:

Âlem-i maddî veya Âlem-i Şehadet, gördüğümüz ve şâhid olduğumuz şu âlemdir. Bazan ‘Mülk’ ve ‘Şehâdet’ Âlemi de denir. Allah (cc) bu âlemde öldürür, diriltir; yeni yeni vücudlar yaratır, ibda' ve inşâ eder. Yaratılan bu vücutlar, belli bir şekle bürünür, süslenip tezyin edilirler. Bitkiler, hayvanlar ve insanlar, bu âlemi teşkil eden canlılardır. Zerreden küreye ve bütün gökyüzü sistemlerine kadar gözle görülüp, elle tutulan ve boşlukta bir yer işgal eden bütün maddî varlıklar, madde âlemi dediğimiz bu âleme dahildirler...

Âlem-i Emir, maddî ölçülere girmeyen ve daha ziyade kanunların hâkim olduğu bir âlemdir. Bu âlemde esas olan, madde değil, ma'nâdır. Ma'nâyı kavrama ve yakalama mümkün olmadığı için biz, sadece bu âlemin Mülk ve Halk Âlemi’ne uzanan fonksiyonlarını görür ve ancak bunlarla Âlem-i Emr’i anlamaya çalışırız. Konuyu akla yaklaştırmak bakımından müşahhaslaştırmak icab etmektedir:

Meselâ: Bir tohum veya çekirdeği ele alalım. Maddî âleme ait olan bu tohum, içinde taşıdığı hayat düğümü itibâriyle, Emir Âlemi’yle de alâkalıdır. Zirâ her tohum ve çekirdekte, onun hayatının tesbit edildiği merkezi ve canlandırma, nemâlandırma ve gelişmeye tâbi tutma kanunu vardır. Tohumdaki bu hayat düğümü çatlar, açılır, rüşeym başını çıkarır; derken filiz haline gelir ve nihayet ağaç olup meyve verir. Bu, ondaki nümüvv kanunu sebebiyledir. Fakat bu kanun, gözle görülüp elle tutulmaz.. sesi de duyulmaz. Sadece biz, bu kanunun hükmettiği vücuda ait o maddî varlığı fizikî gelişmesi içinde safha safha takip ederiz. Yani Âlem-i Halk’a bakan yönünü görüp müşahede eder, Âlem-i Emir’e ait yönünü ise görmeyiz, fakat kabul ederiz; çünkü, maddî sebeplerin böyle bir netice vermesi mümkün değildir. Yoksa, bir toprak zerresinin ve bir parça hava unsurunun, yeryüzündeki bütün bitki çeşitlerini bilip tanıması ve milyonlara baliğ bu çeşitleri ayrı ayrı şekillendirecek makina ve tezgâhlara sahip olması gerekir ki, bu da, bitkiler adedince muhalleri kabul etmek demektir.

Ve yine ana rahmindeki sperm de, tıpkı toprağın bağrındaki tohum gibi yumurtada bulunan “nümüvv kanunu” ile gelişir.

Annenin döl yatağı her ay boşalır, bu bir kanundur. Sonra duvarları, muhtemel misafir sperm için vitamin depoları olarak hazırlanır ki, bu da bir kanundur. Anne rahmine doğru harekete geçen milyonlarca spermden sadece biri, yarışı kazanıp yumurtanın zarından içeri girer ve ardından hemen kapılar sürmelenir. İşte bir kanun daha! Sonra, Kur'ân'da ifâde edildiği gibi, sperm, devreler halinde üç karanlık odada hücre, doku ve organ safhalarını geçirir -bu da bir kanun- ve daha nice rahmet harikalarıyla beslenir. Bütün bunlara embriyolojik kanunlar diyoruz. Ceninin geçirdiği bu safhaları bugün cihazlarla tesbit edip izleyebiliyor, fakat bu gelişmelere hükmeden kanunları göremiyoruz...

Aynı şekilde, itme-çekme ve yerçekimi gibi kanunların mevcudiyeti de herkesçe kabûl edilen bir mes'ele olmakla birlikte, kendilerini görmemiz mümkün değildir. Bizim gördüğümüz, ancak bu kanunların madde âlemine akseden fonksiyonlarıdır.

Ruh da bir kanundur.. ve, verdiğimiz misâllerde açıklamaya çalıştığımız kanunlar cinsindendir. Şu kadar var ki, diğer kanunlarda şuur ve idrak bulunmamasına karşılık, insan ruhu, şuur ve idrak sahibidir.

Allah (cc), ruhu “Kün” emrine ait âlemden göndermiştir. Kur'ân'da, Efendimiz (sav) ’e ruh anlatılırken, “Ruh Rabbimin emrindendir, de” (İsra, 17/85) ifâdesi içinde “Rabbî” denilip, “Rabbü’l-âlemîn” denilmemiş olması, onun Halk Âlemi’ne ait olmayıp, Emir Âlemi’ne ait olduğunun delillerindendir.

2. Ruh bütünüyle tarif edilemediği gibi, onu beşerî malûmatla da anlamak mümkün değildir:

Ruh, basittir, terkip edilmiş değildir. Madde, atomlardan, atomlar da çeşitli parçalardan meydana geldiği için dağılıp çözülmeleri mukadderdir. Ancak ruhta durum böyle değildir. Onun varlığı sabittir, iyonlaşmaz ve dağılmaz. Mahiyeti böyle olduğu için de biz, onu bir maddeyi gördüğümüz gibi göremez ve laboratuvara götürüp deney altına alamayız. Ancak, hariçte ve maddî âlemde müşâhede edip durduğumuz tezahürleriyle ruhun varlığını kabûl ederiz; ederiz ama, yine de mahiyetini bilemeyiz... Zâten, birşeyin varlığını kabûl etmekle, mahiyetini bilmek tamamen birbirinden farklı şeylerdir.

Bir şeyi görmek için göze ihtiyacımız vardır ama, sadece maddesiyle gözün mevcudiyeti, görmemiz için kâfi ve yeterli değildir. Zirâ beyin, faaliyetini aralıksız ve arızasız devam ettirmedikçe göz, görme fonksiyonu eda edemez. Çünkü göz bir menfez, görme de beyne ait bir ameliyedir. Beyin için de durum bundan farklı değildir. O da, bünyesindeki bütün fakülteleri çalıştırabilmek için, merkezî bir sevk ü idare kuvvetine ve devamlı surette kumandayı elinde tutan bir kumandana muhtaçtır.

Evet beyin, hiçbir zaman kendini aşıp da, üstünde hükmünü sürdüren ruha, “Senin mahiyetini bilemiyorum, öyleyse sen yoksun” gibi bir hezeyanla karşılık verip küstahlaşamaz. Zira, beynin kendi üstündeki mükemmel gücü kavrayabilmesi için, elindeki o geçmez akçeleri, kifayetsiz sermayeyi, kıt, yetersiz materyali ve madde ile sınırlı duyularını aşarak, bilkuvve kendinde mevcut olan bütün cihazlarını kullanması gerekecektir ki, ancak bu suretle, iç içe girift binlerce çember içinden ve gittikçe büyüyen daireler arasından geçip, ruh gibi sahilsiz bir denizin mahiyetini kavrama sınırına yanaşabilsin. Bu ise, Halk Âlemi dediğimiz şu madde âlemi itibariyle mümkün değildir.

Ruh, mahiyeti anlaşılamadığından dolayı tarif de edilemez. Bu mes'elenin ifratı, ruhu inkâr, tefriti de, tıpkı bir madde gibi onu tarif etmeye kalkışmakdır.

Ruh tarif edilemez, çünkü onu tarif etmek isteyecek olan insan, çoğu zaman kendi dünyasına ait eşya ve hâdiseleri dahi tarif etmekten acizdir. Söz gelimi, hayatında hiç bal yememiş bir insana, ne kadar usta bir edip de olsanız balı tarif edemez ve mücerret sözlerle ona balın verdiği hazzı veremezsiniz. Hayatında hiç gül veya karanfil koklamamış bir insana da bu iki çiçeğin kokusunu sırf tarifler çerçevesinde duyurmanız mümkün değildir.

Konuştuğunuz dili anlamayan bir insana bütün bir kitabı okusanız, o bundan bir tek harf dahi anlamayacaktır.

Bu durumda karşımıza çıkan hakikat şudur: Hakkında söylenenler ne olursa olsun, ruha sıhhatlı bir tarif getirmek mümkün olmadığı gibi, beşerî mâlumatla onu anlamak da mümkün değildir.

3. Bizde maddemizin sustuğu anda konuşan cevher, ruhtur:

Halk Âlem’inde dahi konuşmaların farklı farklı olduğu hepimizin mâlumudur. Burada konuşmadan maksadımız, insan dilinde açan hitap çiçeği değil, konuşma dahil her türden anlaşma ve haberleşme çeşididir. Çünkü her türlü anlatma tarzı, bir çeşit konuşmadır.

Sadece bizim duyma sahamıza giren o kadar çok ses türü var ki.. evet, iki taşı birbirine vurduğumuzda çıkan sesle, iki ağaç parçasından veya iki demir çubuktan çıkan sesler birbirlerinden ne kadar da farklıdır! Yerin altından kaynayarak gelen suyun sesiyle, yatağında sessiz sessiz akan suyun sesi bile değişiktir. Fırtına ve kasırganın o korkutucu sesinin yanında bir saba rüzgârının, bir meltemin sesi ne kadar munis gelir insana. Gök gürültüsü de bir sestir, içe ürperti veren bir ses; yağmurun büyüleyici sesinde ise bir sekîne gizlidir.

Ormanların sakinleri de kendilerine has sesler çıkarırlar. Kimi kulak tırmalayıcıdır, kimi huzur verici. Gök mavisinin çocukları kuşlar, onlar da ayrı ayrı sesler çıkarırlar. Bülbül şakır, karga ciyaklar.

Nasıl ki, şu madde âleminin kendine has ve çeşit çeşit konuşma şekli var.. ve böyle olması hikmet açısından bütün varlığın tekdüze bir ses çıkararak konuşmasından daha muvâfıksa, Cenâb-ı Hakk'ın da her âlemle konuşması farklı farklıdır. Melekle ayrı, nebîyle ayrı, ilhâm yüklü veliyle daha bir ayrı konuşan Allah (cc), insanlara kitabıyla hitap ederken, dağa, taşa ve semaya başka türlü hitap eder. Arı ve emsaline olan vahy û ilhamı ise bütün bütün başkadır.

Berzah âleminin kendine mahsus bir konuşma dili olduğu gibi, Mahşer’le Cennet ve Cehennem'deki konuşmaların da, yine o âleme göre olacağı anlaşılmaktadır.

Şimdi biraz da kendi âlemimize dönelim: İnsanların kendi aralarındaki konuşma ve anlaşma tarzları da çok çeşitlidir. Yeryüzünde binlerce farklı dil vardır. Hattâ, harekete dökülerek ifâde edilen his ve duygu dünyamızın ma'nâlarını jest ve mimiklerimizle çok farklı olarak ifâdelendiririz. Her milletin veya aynı millet içindeki çeşitli kavim ve kabilelerin, sevinç ve sürur ifâdelerini gösteren hareketlerinin bu kadar değişik olmasını başka neyle ifâde edebiliriz! Zaten örf ve âdetlerin çeşitliliği de, bize bu ma'nâda bir fikir vermekte değil midir?

İnsan, kompütürler vasıtasıyla konuşurken de ayrı bir dil kullanır ve bu, onun normal konuştuğu dilden çok farklıdır. Belki o, ilerde robotlarla daha farklı konuşacaktır. Ve hele, insanların telepati yoluyla konuşmaları, bize daha başka âlemlerde daha başka konuşma şekillerinin olduğunu göstermektedir. Ayrıca medyumların, hipnotizmacıların ve ruh çağıranların dilleri de başka başkadır.

Bir de, insanın dilini kullanmaksızın kendisiyle içten içe konuşması vardır. Buna “nefsî konuşma” denir. Aslında konuşma deyince ilk akla gelen lafzî konuşmadır ki bu, irâde ve beynin fonksiyonlarıyla, ses telleri, boğaz, dil... vs. yardımıyla dışarıya döktüğümüz ma'nâ alfabesi, kulakların duyduğu, muhatabımızın dinlediği, dilde açan bir hitap çiçeğidir ve ölüme kadar giden bir konuşma tarzıdır. Fakat, nefsî konuşmada dil ve dudaklar hareket etmez... Muhatabımız, kendimiz olabileceğimiz gibi, bir başkası da olabilir. Muhayyilemizin kanat çırpışları oranında tamamen başka dünyalarda, başka âlemlerde yaşar ve belki de bizim dünyamıza hiç uğramamış varlıklarla oturur sohbet ederiz, hem de birbirimizin dilinden anlamak sûretiyle...

Rüyâların da kendine has bir dili vardır. Bedene ait uzuvların âdeta yarı ölü olduğu uykuda biz, ne hâdiseler yaşar, ne günler geçirir.. kimlerle ve neleri konuşuruz. Bazan kahkahalarımız dağları sarsar, bazan hıçkırıklarımız yürekleri dağlar... Biz bu hengâmeleri yaşayaduralım, başka bir buudun adamı olan ve o anda yanıbaşımızda oturan insanların bundan zerre kadar haberi bile olmaz. Ne kahkahalarımız onları kızdırmış, ne de hıçkırıklarımız yüreklerini sızlatmıştır!..

Evet, maddemizin sustuğu anda bizde konuşan bir cevher vardır ki, biz ona ruh diyoruz. Bir başkasının ona başka isim vermesi, işin mâhiyetini değiştirmez. Ayrıca his, duygu ve latîfelerin de kendilerine has birer dilleri ve kendilerine mahsus birer konuşma şekilleri vardır.

4. Rûhun kendine has bir kılıfı, misâlî bir bedeni vardır:

Rûhun kendisine has bir kılıfı vardır. Biz, ona misâlî beden diyorsak da, daha başka birçok isimle de anılmaktadır o. ‘Gılâf-ı nurânî’, ‘lâtife-i seyyâle’, ‘esîrî beden’, ‘enerji beden,’ ‘ikinci beden’, ‘perispiri’, ‘duble’, ‘fantom’, ‘astral vücud’ .. vs.

Herşey çift yaratıldığına göre, fîzikî bedenimizin de bir ikizi olması gerekir ki, işte bu, misâlî bedendir. Lâtif ve akıcı olan bu beden, aynı zamanda ruha kılıflık ve elbiselik vazifesi görür; vefattan sonra da rûhu çıplak bırakmaz ve bedeni terketmekle beraber, ruhla arkadaşlığını devam ettirir. Ruh maddî kılıfı atar ama, misâlî bedeni çıkarıp atmaz.

İslâmî kaynaklarda bahsedildiği ve medyumlar tarafından da tasdik olunduğu üzere, bazı uzuvları kesilmiş insanlarda kesilen uzvun ruhun misâlî bedenine ait varlığı hissedilmektedir.

“Rusya'da Tanrıya Dönüş” adlı kitapta bu mes'elelerle alâkalı uzun açıklamalar vardır. Meselâ bir grup doktor, aynen şöyle diyor: “Bütün canlıların atom ve moleküllerden yapılmış fizikî bedenlerinin yanısıra, bir de bunun kopyası enerji bedenleri vardır...”

5. Kirliyan metodu ile ruhun misâlî bedeninin fotoğraflarının çekildiği de söylenmektedir:

Kirliyan fotoğrafçılığı, yüksek frekansta çekilen resimlerle misâlî bedenleri tesbit etmektedir. Kolları kesik birinin kirliyan fotoğrafçılığı ile çekilmiş resminde görülen kolları, rûhun üzerine giydirilmiş olan misâlî bedenin görüntüsü olsa gerektir. Kazakistan'da, Alma Ata Kirov Üniversitesinde yüksek frekans deşarjı altında bir organizmanın yaşayan hareketli dublesi görülmüştür.

1968'lerde ‘Kirliyan Metodunun Biyolojik Esasları’ ismiyle bir kitap yayınlandı. Fotoğraflarda, kesilmiş uzuvların yerlerinde ikinci beden (Biyoplazmik beden) görülüyordu.

Amerikalı doktor Watters da, inbisat odasında su buharının iyonlar üzerinde birikmesinden hareketle ikinci bedeni tesbit etti. Elli kadar çekirgeyi eterli pamuklara sarıp, öleceklerini tahmin ettiği andan itibaren odaya su buharı salarak fotoğraflarını çekti. Ve neticede öldükleri anlaşılan onüç çekirgenin hayâllerinin plâkalarda fotoğrafla tesbit edildiği görüldü...

6. Misâlî beden, cesetten ayrılıp seyahat edebilir ve aynı anda birkaç değişik yerde temessül edip görünebilir mi?

Fransızca Le Monde La Vie adlı derginin Mart 1963 sayısında, -eğer Hristiyanlık propagandası maksadı taşımıyorsa- bir rahibin başından geçen şöyle bir hâdise anlatılmaktadır: Bu rahip, bir grup çocukla gezmek için İsviçre dağlarına gittiğinde yolda uyur. Kendine geldiğinde, şuurlu bir şekilde vücudundan uzaklaştığını ve kollarını oynatamadığını farkeder. Kısa zamanda duruma alışınca dağların üzerinden uçmaya başlar. Çocuklar aklına gelince, yanlarına gitmek ister ve gider; sonra eşini hatırlar ve kendini şehirde eşinin yanında bulur. Kendisi hareketlerini bizzat izlerken, onu kimse görmez. Ardından anî bir rahatsızlık hisseder ve kendisini vücudunun içinde bulur; artık geri dönmüştür. Sonra, gördüklerini bir bir anlatınca herkes hayrete düşer. Bu olay, İngiltere'de araştırılıp, doğruluğu kabûl ve teslim edilmiştir.

Yine, Sovyetler Birliği’nde beden dışı seyahat yapabilen yogiler üzerinde çalışılmaktadır. İnsanlar kriz, koma veya trans halinde ve anestezik tesir altında enerji bedenlerini kendiliklerinden dışarı atabilmektedirler.

Esasen temessül, herhangi bir keyfiyette görünme demektir. Melekler de, cinler de temessül edebilir. Rüyâlarda hakikatler, kabirde amellerimiz temessül eder. Ruh da, kılıfı olan misâlî bedeniyle temessül edince, onun da aynen kendisine benzediğini görürüz. Bundan dolayıdır ki, rüyâlarda tanıdığımız kişiler ruhlarıyla temessül ettiği ve görünen de ruh olduğu için, onları sanki maddî şekilleriyle görür ve bilir gibi oluruz.

Ruh, kendi zâtında maddî kılıfı olan ceset gibidir. Mânevî kılıfı da, âdeta misâlî bedendir. Ehlullah temessül ettiği zaman, bu ikinci bedeniyle aynı anda beş on yerde görülebilir. Meselâ onları hapishanedeyken, sabah namazında camide ve aynı zamanda Kâbe'de tavafta görebiliriz. Abdülhamid Cennetmekân Hazretleri hiç hacca gitmediği halde, onu hacda gördüklerini yeminle söyleyenler vardır. Hattâ, “Geldi ve şu evde kaldı” diyenleri dinlemiştik. Halkımız arasında, “Falan muharebede, falan velî gelip yardımda bulundu” şeklinde çok hâdiseler de anlatılmaktadır. Uzağa gitmeye gerek yok; Kıbrıs çıkartmasında falan velî zâtın, pilotun yanına oturup, “Evlâdım, bombaları şuraya, şuraya bırak” diye rehberlik ettiği söylenir. Fakat, hakikî vücutları nerde ise, nerede kendinden geçip vücudu mevhibe-i Rabbanîyi kazanmış, lâtifeleşmiş ve incelmiş ise, kendileri gerçekten oradadır. Bunun dışında misâlî bedenleriyle, aynalar içinde görülen misâlî şekiller gibi değişik yerlerde görülebilirler. Ehlullahtan ‘abdal’ sınıfı içinde bulunanlar, şu anda diyelim camidedirler; ama aynı anda, Efendimiz (sav)'in huzurunda bulunurlar. Kâbe'dedirler, ya da bir yerde irşadla meşgûldürler. Farkına varılsa, el atılsa, eliniz bellerinden öbür tarafa geçiverir. Çünkü, elinizin değdiği, ne onların asıl vücududur, ne de ruhlarıdır; belki, akıcı ve ruha kılıf olmuş misâlî bedenleridir ve onlar temessül halindedirler.

Güneş bile bir yönüyle maddî olduğu halde, bir iken binlerce yerde temessül etmekte ve görünmektedir...

III. KISIM

RUH GELECEĞİ GÖREBİLİR Mİ?

VELİNİN GELECEKLE İLİGİLİ HABERİ.

RUH ÇAĞIRMA, HİSS-İ KABLE’L-VUKÛ,

TELEPATİ, MEDYUMLUK VE YOGİ

1. Gelecekte olacağı söylenen şeyler, Allah (cc)’ın bildirmesiyle söylenmiştir:

Geleceğe ait dersi her şeyden önce yine gelecek verebilir. Zaman, gelecekte gösterecekleri ve getirecekleri ile en mevsuk ve sağlam bir habercidir. Bir insan yaşamadan yaşayacağını yaşayamaz ve yaşayamadığı şeye bihakkın vakıf olamaz. Bu yüzden, geçmişin belgesi çoktur da, geleceğe ait herhangi bir belge yoktur. Gelecek adına, ancak isabet şansı çok zayıf olan tahmin ve zanlarda bulunabiliriz. Fakat, çok tabii olarak İlm-i İlâhî noktasında durum hiç de böyle değildir. İlm-i İlâhînin yanında geçmiş, hal ve gelecek olmadığı gibi, bütün bunlar iç içe bir nokta olarak kalır. Bu sebeple, gelecek adına zan ve tahminle değil de, kesin ve kat'î ifadelerle “Olacak, göreceksiniz...” deniyor ve söylenenler de aynen çıkmış ve çıkıyorsa, o zaman bunu ancak Allah (cc)'ın bildirmesiyle açıklayabiliriz.

2.Zaman ve mekânı aşmak, kalb ve ruhun derece-i hayatına girmekle mümkündür:

Zaman ve mekânı aşmak, ancak zaman ve mekânla kayıtlı bulunmayan ruhla mümkün olabilir. Çünkü ruh, zaman ve mekânlar âleminden değil, emirler ve kanunlar âleminden olduğu için, bizzat kendisi gittiği gibi, kılıfı ve elbisesini bile çok yerlere gönderip, temessül ettirebilir. Ayrıca, zamanın zaptına, mekânın hapsine ve maddenin kesafetine bağlı bulunmayıp, serbest, âzâde ve aynı zamanda şeffaf ve lâtif bir varlık olduğundan, ilerde meydana gelecek hâdiselerin onun ekranına aksedişi de başka türlü olacaktır. Elverir ki, kişi bedeninin baskısından sıyrılıp, kalb ve rûhun hayatına girerek rûhunu geliştirsin, inbisat ettirsin ve başka âlemlerle münâsebet kurmaya biraz gayret sarfetsin.

3. Peygamberler ve evliyâullah, ilmini Allah (cc)’a havale etmek suretiyle gelecekten haber vermişlerdir:

Evliyâullah, ilmini Allah (cc)'a havale etmek suretiyle gelecekten haber vermişlerdir. En başta Üstad-ı Küll, Kâinatın Fahri Efendimiz (sav)'in bu türden haberleri çoktur. Evet O, kıyâmete kadar zuhur edecek hâdiseleri bir televizyon ekranında seyrediyor gibi ümmetine bir bir takdim buyurmuştur. Hz. Ali-Hz. Zübeyr Vak’ası (Cemel Savaşı), Hz.Osman'ın şehadeti ve Hz. Fatıma'nın vefatı, haber verdiği hâdiselerden sadece bir kaçıdır.

Bu tür haberlerin bazıları açık ve te'vile ihtiyaç duyulmayacak kadar vâzıhdır. Bir kısmının hakikatına ise, ancak Kur'ân'ın müteşabihatı nev'inden te'vil ve tefsirlerle yükselmek mümkün olabilir. Bir diğer kısmı da, ancak ehl-i tahkikin anlayabileceği türdendir. Daha sonra, ehlullahın bunlardan yaptıkları istihraçlar ve bunlara dayanarak vardıkları hüküm ve haberler ise, ya doğrudan Kur'ân'a ve Aleyhissalâtu ve's-selâmın sünneti ve ifâdelerine, ya da Mişkât-ı Nübüvvetin vesâyâsı altında kendi gönüllerine ve ruh dünyâlarına esip gelen ilhamlara dayanmaktadır. Bunların herbiri, Efendimiz (sav)'in ilm-i ledünnîsinden, gönül kabının hacmine göre bir şeyler doldurur ve bu suretlebazı hakikatlara nigehbân olurlar.

Evliyâullah, gelecekle ilgili hakikatleri görürken bazen mesafeyi tam ayarlayamadıklarından, neticede tesbiti tam yapamazlar. Bazan da hâdiseleri semboller halinde görürler.. Allah, (cc) kendilerini bu türlü hadiselerin yorumuna muttali kılmadığı için te'vil ve tefsirde hataya düşerler. Onlar tefsirle alâkalı birşey söyler; halbuki murad-ı İlâhî başkadır. Aynen rüyâ tabirlerinde olduğu gibidir bu. Meselâ, rüyânızda bir elma görür ve “Allah (cc) bize lütufta bulunacak, maddî-mânevî tatlılık göreceğiz” der ve öyle tabir edersiniz. Oysa ki, elmanın Misâl Âlemi’nde sembolize ettiği hakikat, heva ve hevesin kuvvetlenmesi de olabilir. Yine, rüyâda bir eve Cebrâil (as)'in girdiği görülür, İlâhî esintiler, yümün ve bereket gelecek diye beklenir; halbuki o, yüce bir ruhun öbür âleme çağrılmasını temsil ve ifâde ediyor da olabilir.. Bu mevzûda verilebilecek misâller pek çoktur.

Velîler için de durum böyledir. Gelecek adına aldıkları sembolleri te'vil ederler, fakat te'villeri aynen çıkmayabilir. Mes'eleyi bir çekirdek halinde görür, te'vilini çekirdeğin ağaç haline göre yapar ve yanılırlar. Bu yanılma, peygamberler dışında herkes için vakîdir. Peygamberlerde de benzer bir yanılma vuku’ bulacaksa, onu daha önceden Allah (cc) düzeltir. Çünkü peygamberler, ümmetleri için mutlak taklid edilmesi gereken önderlerdir. Eğer hataları hemen düzeltilmezse, bu hatalar bütün bir ümmete sirayet eder.

Gözü yaratıp -sınırlı da olsa- tenezzühü için uzanabileceği dünyaları var eden Allah (cc), elbette gözün kumanda edicisi ruha da kendi âlemine has seyahatler yaptıracak ve ona madde ötesine has misâlleri, sembolleri, levhaları ve geleceğe aid sayfaları gösterecektir.

Muhyiddin b. Arabî, Osmanlı Devleti'nin kuruluşundan bir asır önce yaşamış olmasına rağmen, Edirne kütüphanesinde bulunan ve Efranî tarafından tercümesi yapılmış olan “Şeceretü’n-Nu’mâniyye” adlı eserinde, Osmanlılar devrinde zuhur edecek pek çok hâdiseyi aynen haber vermiştir. Osmanlı Devleti’nin kuruluşundan ve Şam'la Mısır'ın fethinden Yavuz Selim’in Şam’a girmesiyle kendi kabrinin ortaya çıkarılacağına kadar bir düzine hadiseden rümuzlu bir şekilde bahseder. Yine aynı eserde, Hafız Paşa’nın dokuz ay muhasara etmesine rağmen Bağdat'ı alamayacağı ve fethin 40 gün içinde Dördüncü Murad'a müyesser olacağı anlatılır. Dünyâya gelmesinden asırlar önce, Sultan Abdülaziz'in katledileceğini haber verir. Muhyiddin b. Arabî, bu eserinde Rus-Japon savaşından söz ettiği gibi, müslümanların düşmanlarıyla muharebe edeceklerinden ve neticede galip geleceklerinden de bahseder. Türkler hakkında da “Türkler için muzafferiyet ve saadet var” der.

Bitlisli Mustafa Müştak Dede, Divan’ında Ankara’nın başşehir olacağını 70 sene evvelinden haber vermişti. Şiirinin mısra sonlarına düşürdüğü harfler, Osmanlıca olarak yanyana dizildiğinde -elif, nun, kaf, rı, he- Ankara’yı gösterdiği gibi, bu hâdisenin savaşlar neticesi gerçekleşeceğini ve Hacı Bayram'dan bahisle de, Ankara’nın başşehir olacağını gayet açık bir şekilde ifâde etmektedir.

Mevlânâ, yedi yüz yıl evvel, “çok küçük canlılar görüyorum; ağızları var ve yiyiyorlar” diyerek mikrop veya bakterilere işaret ediyordu.

Yine asrımızda bir tefsirci, seneler evvelinden, 1971'de bir muhtırayla ordunun Türk siyasi hayatına vaziyet edeceğini haber verir. Kendisine “Ne zaman?” diye soranlara da cevabı, “12 Mart” olur. Aynı şahsın 1980 hareketini haber verdiği de söylenmektedir.

Velîlerin bu ve benzeri gelecekle ilgili ihbarlarını hangi fizikî gerçeklikle ve hangi atom kanunuyla veya nasıl bir göz, ya da beyinle izah edebiliriz? Hayır.! Bu tür hâdiseleri, geleceğe uzanan ruhun Allah (cc)’ın inâyet ve izniyle önceden haber alması dışında başka bir şeyle izah etmek mümkün değildir.

Telestezinin bir kolu olarak gelecekten haber verme mes'elesi, kâhinlerde, medyumlarda ve falla uğraşan kâfir kişilerde dahi görülebilir. Bu mevzûda, dünya matbuatında anlatılan sayılamayacak kadar çok hâdise vardır. Meselâ, Amerikan mecmuaları, Madam Gibson adlı bir kadının yıllarca dünyâ mukadderatına dair pek çok şeyleri önceden haber verdiğini neşrettiler. Bu kadın, Kennedy'nin öldürüleceğini, Hindistan ve Pakistan'ın 1947 yılında ikiye ayrılacağını ve Albay’ın Pakistan'da kalacağını daha bu hadiseler olmadan evvel haber vermişti. Hattâ, Ankara'daki zelzeleden bile bahsetmişti. Kadın velî değil, fakat Hakk’ın izni ölçüsünde gayba ittılaı var. Bazı ruhlar, bu duruma müsaittir. Bunlar trans haline geçip, kendilerine has şeyler yapar ve söylerler. İster cin, ister şeytanla ve ister habis, ister tayyib bir ruhla olsun, fizik ve madde ötesiyle temas kurar ve haber verirler. Her hakikatı maddede arayan ve hep “tabiat”, doğa” deyip duranlar, bugün dedikleriyle beraber çatırdıyor ve maddeleriyle beraber yıkılıp gidiyorlar. Ruh ise, her yerde varlığını koruyor.

4. Hiss-i kable'l-vukû: Meydana gelmeden önce bir hâdiseyi hissetme; telepati (telestezi):

Her insanda, yakın veya uzak gelecekte olabilecek hâdiseleri şimdiden hissetme duygusu az çok vardır. Birisini içinizden geçirirsiniz; bir de bakarsınız ki, birkaç dakika sonra o kişi kapınızı çalıyor. Yine, aklınızdan birşey geçer, bir başkası onu hemen yapıverir. Aranızda belli mesafe olan bir insanla nasıl, neyle, hangi telsiz ve telefonla irtibat kurdunuz da, bu hâdiseler oluverdi? İşte yukarıda temas edildiği üzere, kişinin kendisiyle konuşmasını, yani nefsî konuşmayı yapan nasıl ruh ise, bu bağlantıyı kuran da ruhdan başkası değildir. Bunu madde ile izah etmek mümkün olamaz.

5.Cenâb- Hakk, kurbiyetine mazhar kıldığı kişinin gören gözü, işiten kulağı, tutan eli olur:

Rusya bile telepatilerle uğraşmaktadır. İlk defa, “ma'nâyı madde ile idam ettim” diye ilânatta bulunmuş olmasına rağmen, bugün Rusya, belki kapitalist dünyâdan da önce, telepatik yollarla haberleşme imkânlarını değerlendirme çalışmaları yapmaktadır. 20-50 kişilik bir biyofizik doktorlar heyeti, bu mevzûda birçok deneme gerçekleştirmiş bulunuyor. Bunlar, 300 kilometre mesafede elektrik ve ışıktan tecrid edilmiş bir odada bulunan bir adamla muhabere yapma yolunu denemektedirler. Yabancı dinleme istasyonlarının tesbit sahasına girme tehlikesi bulunmaksızın, denizaltılarında da aynı usulle haberleşme ve madde ötesi, beden ötesi kuvvetlerle muhabere imkânlarını araştırmaktadırlar. Ve hedefledikleri nokta, 3000 kilometre ötedeki kimse ile konuşup 30-40 sayfalık mesajlar almak, birinin orada dikte ettiklerini buradaki medyum vasıtasıyla aynı anda tesbit etmek ve neticede yakalanma ve takip edilme tehlikesi bulunmadan, masrafsız bir casusluk şebekesi kurmaktır.

Evet mes'ele, pozitif hüviyette bile, en maddeci insanların elinde bu kadar hüsn-ü kabûl ve itibâr görmektedir. Bir Rus, bu mes'eleye itibâr gösterse ne olur, göstermese ne olur ama, bu demektir ki, Nebî'nin mucizesini, velînin kerametini ve ruhun hissetme ve sezmesini inkâra yol yoktur. Bu demektir ki, bu harikulâde şeylerden bir tanesi olsun devrimizde alâka ve kabûl görüyorsa, o halde, artık mucizeye sırt çevirmek imkânsızdır. Üniversite mehâfil ve kürsülerinde ve entellektüel çevrelerde her nasılsa kendine yer bulan birinin velînin kerametini ve hiss-i kable’l-vukûunu hallüsinasyon deyip reddetmesi, bundan böyle söz konusu olamayacaktır. Asrımızda mekanik fiziğin duvarları çatırdamakta ve fizik eski kaideleri itibariyle adeta yıkılmaktadır.

Kimbilir, belki de yakın bir gelecekte fizik ve tabiatın aslen kendi ötelerinde bir kısım kuvvetlerin hâkimiyeti altında bulunduklarını göreceğiz. Tabiat, ma'nâ ve kuvvetler karşısında mahkûm olup, bir oyuncak gibi kullanılacak ve madde kendi kalıpları içine sıkıştırılarak, kendisine kabiliyet alanına girmeyen bazı şeyler de yaptırılabilecekdir. Evet, madde üzerinde ruh, melâike ve madde ötesi kuvvetler hâkimdir. Ruh asıl, madde ise ona tâbîdir. Ve bu tenteneli perde, maddenin verâsı, mekânla kayıtlı olmayan ruh tarafından müşâhede edilmekte ve ruh, her şeyin özünü, yani içten geçenleri okumaktadır.

Bugün, bütün dünyada ele alınır hale gelmiş bulunan telepati, uzaklarla haberleşme ve gelecekten haber verme gibi vâkıalar, esasen kadimden beri bizim cephemizde bilinen şeylerdi. Fakat belli bir devrede biz, bunlara “velînin kerametidir, yüksek ruhların keşifleridir” derken ezilip, büzülüyorduk. “Bu, velînin insanın içini okuması, aklından geçeni söylemesidir” diye konuştuğumuzda, “aman alaya alınmayalım” diye korkuyorduk. Ve, “bu, bir velînin başka bir velînin dublesiyle ittısal peyda etmesidir; ruhlarının kontak kurup, birbiriyle haberleşmesidir” dediğimizde, hafife alınıyorduk. Şimdi ise, çok şey değişmiş ve inanmayan insanlar bile, bu ve benzeri mes'elelerden bahseder olmuşlar.. kitaplar, mecmualar bu kabil şeyleri neşreder duruma gelmişlerdir. Evet, tekke ve zaviyelerde turûk-u âliyenin içinde inkişaf eden velîlerin, daha velâyet yolundaki ilk mertebeleri, kabirlerin keşfidir. Mezarın başına gelir, icabında oradaki insanın durumunu söyler veya dünyânın bir başka yerinde cereyan eden bir hâdiseyi, sözgelimi bir vapurun batmakta olduğunu haber verir ve çevresini uyarır. Velîlerin söylediklerinin, telepatiyle alâkası yoktur. Misâl olarak, çocukluğumda şahid olduğum, belki yüz vak’adan bir ikisini nakledeyim. Bir defasında, o muhterem Muhammed Lûtfî Hazretlerinin yanına gitmiştim. Gözlerinde katarakt olduğundan, hiç görmezdi.. yanımda daha başka kimseler de bulunuyordu. Tekke'nin önüne vardık ve kapılardan birinin aralığından içeri baktığımızda karpuzlar gördük; haliyle içimizde bir karpuz yeme arzusu uyandı. Kendisi bizi ne gördü, ne de geldiğimizi duydu. Zâten görmesine de imkân yoktu; çünkü, yukarıda söylediğim gibi, gözleri görmüyordu. Hemen kapıyı açtı, iltifat ederek, “İçeriye gelin; ben falanı çağırayım da, size karpuz getirip kessin” deyiverdi.

Maddî sıkıntı içinde olduğum bir başka gün, üç-beş arkadaşla yine yanına gittik ve elini öpüp oturduk; tabiî halimi arzedemedim. Yanında ağniyadan bazı kimseler vardı. Ve, şöyle dedi: “Ben şimdi bu talebeme, okuduğu Arapça kitaplardan bazı sorular soracağım; eğer bilirse, hepiniz ona 10'ar lira para vereceksiniz.” Hâdise 1953'te oluyor. O gün, okumakta olduğum Molla Câmi'nin baş tarafından hep en iyi bildiğim yerleri sordu. Maddî sıkıntı içinde bulunduğum bir sırada en iyi bildiğim yerleri sorması, bende kanaat-ı katiyye hâsıl etti ki, nasıl biz bir kağıt üzerindeki yazıları okuyorsak, velîler de kalbte ma'nâ olarak tütüp duran şeyleri öyle okuyorlar. Şimdi bunları madde ile izah etmenin imkânı var mı?

Bazan olur, bir kesekâğıdıyla incir getirilir.. Ne incirlerin sayısını bilir, ne de yanında oturanların. “Herkese 3'er tane dağıtın” denir ve dağıttığınızda bakarsınız ki, tam denk gelmiş. 4'er tane dağıtsanız olmaz. Yine, “şurada bulunan bardakları getir, herkese birer bardak çay ver” der; bardakları getirir, çayı dağıtırsınız; bir de görürsünüz ki, herkese bir bardak çay düşmüştür.

Bu tür hâdiseler bir tane olsa, “rastlantıdır” dersiniz ama, bir mecliste belki elli defa cereyan ediyorsa, artık ona “tevafuk --Hakk tarafından rastgetirilmiş” demek icabeder. Kurbiyet-i İlâhî'ye mazhar olan kişilerin -kudsî hadîsin ifâdesiyle- “Cenâb-ı Hakk gören gözü, işiten kulağı ve tutan eli olur.” Bu bir mazhariyet mes'elesi ve bir ihsan-ı İlâhîdir.

6. Medyumluk ve yogilik, madde ötesi rûhî tecrübelerdir:

Bilhassa inanmamış dünyâda görülen madde ötesi rûhî tecrübeler, daha çok medyumluk, yogi veya ruh çağırma şeklinde kendini göstermektedir. Ruh infisalleri ve trans halleriyle başka ruhlarla temasa geçme, geleceğe ait haberler verme, eşya ve hâdiselerle oynama ve iddilarına göre, ruh çağırma, ateşte yürüme, vücuda şiş geçirme, dili kesip tekrar yerine yapıştırma ve altı ay bir şey yemeden-içmeden yaşama gibi tecrübeler, bu türden ve çok duyulan hâdiselerdendir.

Ruh, cismaniyetten ve madde dünyasından alâkasını kestiği nisbette güç kazanır. Bu sahada kaydedilen tecrübeler, yalnızca medyumlara ve yogilere mahsus olmayıp, öteden beri hristiyan mistiklerde, yahudi ruhânîlerde ve hattâ Budizm, Brahmanizm ve Konfüçyanizm gibi dinlere tabî olanlarla, dünyanın pek çok yerinde halâ varlığını sürdüren çeşitli mezheb ve tarikat sâliklerinde de müşahede edilegelmiştir. Hepimiz, bazı mecmualarda bu kabil şeyleri görüp, okumuşuzdur. Bu türden hâdiselerin İslâm tasavvufunda da cereyan ettiği vâkidir. Meselâ, Rufaî tarikatında, Yogilerin yaptığı türden eza, cefa ve acı cekme.. vücuda şiş sokulduğu halde kan akmaması ve hiç bir yara izinin kalmaması.. avuca, hattâ ağıza konan kor ateşin yakmaması gibi tecrübelerin yaşandığı vâkidir. Tabii ki ateşin yaktığı, şişin acı verdiği ve kanın aktığı durumlar da olabilir.

Bütün bunlar, insanın belli âlemlerle bütünleşmiş olmasına ve o sahada gelişmesine bağlıdır. İnsan, ruhla münâsebeti, bir başka ifadeyle, mukaddes ve ulvî bildiği güç ve kuvvetle temas kurabildiği ölçüde maddesine tesir edecek buudların üstüne çıkar. Ruh, o buudlarda maddeyi tesir ve hâkimiyeti altına alır ve artık ruhun kendi alfabesini kullandığı bu konuşma şeklinde ateş yakmaz, şiş kanatmaz, acı duyulmaz; altı ay yemek yenmese de açlık hissedilmez. Çünkü, onun üzerinde mekân kaydıyla birlikte zaman kaydı da kalmamıştır.

Ruh, bedenden infisali ve trans haliyle üç buudlu mekâna tâbi olmadığı gibi, dördüncü-beşinci buudları da aşabilir. Bu durumda zaman ve mekân seli onu fazla müteessir edemez. Çağın fizikçisi mes'eleyi izah ederken, “Ben kendimi senin üç buudlu mekânının dışında da hissediyorum” der.

Madde kabuğunu kırarak sivrilen böyle ruhlara, kendi âlemlerine has ve kendi makamlarına yaraşır manevralar sayesinde, adeta şeffaflaşmalarına yakışır bir ton ve edada tabiî hâdiseler harkiulade ve olağanüstü yanlarıyla inkişaf eder. Günümüzde çok yaygın misallerinden birkaç tane arzedelim:

Mesaj de La' mecmuasında anlatıldığına göre, bir medyum, altı-yedi kişilik bir ilmî heyetin yanında ellerini önündeki masaya koyunca, karşıdaki masa hareket edip gezinmeğe başlıyor.

Bornova'da, çadırda biri, masanın üzerindeki buğdayları yukarıya doğru çıkarmaya başlıyor. Orada bulunanlardan bazıları okumaya geçince “dümen bozuldu.. aranızda kötü niyetliler var” diyor.

Bir zamanlar Ankara'da doktorların dikkatini çeken Dr. Watson, hipnoz yapıp herkesi uyutuyor ve artık onlara istediğini yaptırtıyor; “kollarınızı kaldırın!” diyor, kaldırıyorlar.. “indirin!” diyor, indiriyorlar..

Ruh Ve Kâinat adlı kitapta Bedri Ruhselman yazıyor: “Bir doktor şöyle birşey anlatıyor: “Eşim hastaydı; ağırlaşınca iki bulutsu şey eve inip onun başında dikildi. O esnada kendinden ayrı bir vücut belirdi; bu vücut, eşimin ense köküne bir kordonla bağlıydı ve çırpınıp duruyordu. Bu vizyonu tam beş saat seyrettim. Nihayet kordon koptu ve bir an şaşalayan ruh, daha sonra yukarılara doğru yükseldi. O anda eşim dünyâya gözlerini yummuş bulunuyordu.”

Medine cephesinde çarpışan Ordulu Fenni Bey anlatıyor: “Medine'de muhasara altında idik. Beşiktaş'taki evimle haberleşmek mümkün değildi. Bir gece rüyâmda evimizde ateş ve duman gördüm. Uyanınca, ara-sıra gayb âlemini müşâhede eden medyum bir erim vardı, onu çağırdım. “Trans haline gir, Beşiktaş'taki falan eve git ve müşahedeni anlat” dedim. Dediğimi yaptı. Gözleri kapalı “Şimdi şuraya geldim, şimdi buradayım; evin kapısını çaldım, içerden yaşlı, başı örtülü, kucağında çocuk bir kadın çıktı” diye anlatmaya başladı. O kadının annem olduğunu anlamıştım. Ere “O kadına, evde ne var ne yok diye, sor” dedim.Cevap olarak,“Dün hanımının vefat etmiş olduğunu” söyledi.

Cennetim taht-ı kademinde olan validem nakletmişti: “Allah (cc) deyince yemekten iştahı kesilen, Muhammed (sav) deyince 24 saat göz yaşı döken bir kadının vefat hastalığında tam bir sene boyunca başında kaldım. Vefatına bir kaç dakika kala, “Su hazırlayın” dedi. İstediğini yaptık, abdest aldı. Kocası da evdeydi ve sapasağlamdı. Kadın, gençliğindeki gibi bir kahkaha attı ve “Dünyâdan daha nasibimizi almamışız. Bu perşembe akşamı ikimizin cenazesi de evde kalacak” dedi. Sonra, bir tüy gibi başı yastığa düştü ve biz onu uzatırken, öbür odadan bir feryat yükseldi. Beyi de vefat etmişti..

Yogilerin, yani bir kısım Hint fakirlerinin icrâ edip gösterdikleri seremoniler hakkında okuyucu en az bizim kadar malû-mat sahibidir. Bu mevzû, televizyon programlarından mecmua ve gazetelere, oradan da halk arasındaki söylentilere kadar öylesine intişar etmiş ve her kesimin malı olmuştur ki, 8-10 yaşındaki çocuklar bile bunları biribirlerine nakledip durmaktadırlar. Burada sadece, Alman televizyonu ZDF-İkinci kanalında neşredilen ve daha sonra kitap haline getirilip, satışa sunulan “Terra X” isimli belgeselden bir gösteriyi nakletmek isterim. Spikerin “En ileri derecede acı denemesi, acıya tahammül alıştırması” diye anons yaptığı gösteri, şu şekilde cereyan ediyor: Ağızdan çıkarılan dile, yukardan aşağıya uzunca bir şiş sokulur. Keskin bir kılıçla dil ağzın içinden kesilip bu şişe takılır ve ne ağızdan, ne de dilden kan akmadığı gözlenir. Dil, bir müddet bu halde kaldıktan sonra yerine yapıştırılır ve şiş dilden çıkartılır: Sonra da spiker hayret içinde ilân eder: “İlim, henüz bunu çözemedi.”

Biz müslümanlar ise, on dört asır evvelinden bu ve benzeri pek çok hâdiseye vâkıf ve âşina bulunuyoruz. Hz. Muavviz (ra)'in Bedir'de kopan kolu, eczahane hükmündeki O Nurlu El'in Sahibi (sav) tarafından yerine yapıştırılıyor ve hiç bir iz kalmıyordu. Uhud'da Ebu Katâde (ra)'nin çıkan gözü, yine aynı el tarafından yerine konup şifa buluyordu. Ve tabîi bunlar, harikalar kuşağının son sınırında cereyan eden mu’’cizelerdi...

7. Ruh çağırma seansları, madde ötesi bilinmeyen, görülmeyen kuvvetler ile irtibat kurmaya çalışma ameliyesidir:

Günümüzde ruh çağırma seansları, hızla çoğalmaya başlamıştır. Hattâ o kadar ki, sokaktaki halk bile ruhla uğraşmakta ve masa üstü fincan oyunları, mahalle gençlerinin evlerine kadar girmiş bulunmaktadır. Bunların neticesinde materyalizm çökmeğe yüz tutmuş ve materyalistler, fizik ötesinde fizik kanunlarına hükmeden daha başka kanunların varlığına inanmaya başlamışlardır...

Entellektüel seviyede, bilhassa ruhî açlıklarının ve ibâdetten mahrum oluşun getirdiği ma'nâ susamışlığını gidermeye çalışan sosyete çevrelerinde vakit geçirmek için tertiplenen poker partilerinin yerini şimdi ruh çağırma seansları almaktadır. Bugün Avrupa, Amerika ve hattâ Rusya'da bu mevzûda kaydedilen gelişmelerin dile getirdiği bir hakikat var. Bu insanlar ne istiyor ve nelerle uğraşıyorlar? Madde ile mi? Hayır! Tamamen madde ötesi, bilinmeyen, görülmeyen kuvvetler ve rûhanî varlıklarla irtibat kurmaya çalışıyorlar. Bu yolla, bugüne kadar izah edemedikleri pekçok hâdisenin izahını bulabileceklerini ümid ediyorlar. Eğlenmenin, heyecanlı seanslarla vakit geçirmenin ötesinde, maddenin ve fiziğin çözemediği, tabiat ötesi pekçok problemin hallinin yine tabiat ötesinde bulunabileceği düşüncesiyle inadı bırakıp, ruh çağırma seanslarını evlerden laboratuvarlara ve üniversite kürsülerine taşıyorlar. Rusya'daki telepati çalışmalarının yanısıra, İngiltere'de doktarların ülser tedâvisiyle alakalı ilaçları bir yana atıp, hipnoterapi usûlüyle rûhî mekanizmayı harekete geçirebilecek telkin yoluna müracaat etmeye başlamaları, bu sahada kayda değer gelişmelerden sayılabilir.

Bir mü'min anlatıyor: “Ankara'da bir savcı arkadaşımla Mevlâna'nın ruhunu çağırdık. Yeşil kisvesi ve Mevlevî külâhıyla karşımıza dikilen şahsı ikimiz de gördük. Fakat, yüzünü kaçırıyordu. İhtimal ki, gelen şeytandı ve bize yüzünü göstermek istemiyordu.”

Bir psikiyatrist de, bu mevzûda şâhit olduğu bir hâdiseyi şöyle anlatmıştı: “Samsun'da bir eve ruh çağırma (cin veya şeytan çağırma) celsesine dâvet edildim. Bu işi yapan, evin küçük kızıydı. Bir masanın üzerine fincanlar ve harfler dizdi; ısrarlı çağırmalardan sonra birinin geldiğini öğrendik.. ve gelen, ismini fincanın hareketleriyle yazıyordu: Belma! Küçük kızın eli fincanla beraber hareket ediyordu. Biz gelene, “Müslüman mısın?” diye sorduk, “hayır” dedi. “Nerelisin?” sorumuza ise, “Mersin'liyim” cevabını verdi. “Bir müslüman yok mu, gelsin konuşalım!” dedik; gitti, çağırdı ve bu defa masanın üzerinde bir başka isim yazıldı: “Ayşe” . Ona yaşını sorduğumuzda “7-8” cevabını verdi. “Nerelisin?” dediğimizde ise, güneyden bir şehir ismi söyledi. Hangi kitabı okuduğunu sorduğumuzda, “Hanımlar Rehberi” diye cevap verdi.

Sonra, orada bulunan arkadaşlardan biri dedesinin ruhunu çağırdı, fakat gelmedi.. ısrarlı çağrılardan sonra “geldim” dedi. Adını sorduğumuzda söylemedi; fakat usulünce ısrar edilip sorulduğunda “şeytan” diye cevap verdi. Hepimiz donakaldık. Doğrusu, Hz. Adem (as)'den beri insanlığın bu en büyük düşmanı karşısında irkildik ve ne yapacağımızı şaşırdık. Bir aralık aklıma geldi ve “Seni çağırmadık, niye geldin?” dedim. Fincanlarla “İşte Geldim” diye yazdı. “Allah'a inanır mısın?” dedim; “Hayır!” dedi. “Peygambere inanır mısın?” diye sordum; “İnanmam!” diye cevap verdi. Aklıma geldi; “Sana Meyvenin Altıncı Mes'elesini okusam dinler misin?” dedim; “evet!” yazdı. Okumaya başladım:

“Nasıl bir fabrika şöyle işler, böyle çalışır, lambaları vardır vb... Öyleyse, bu bir mühendisi gösterir” diye okuduğumda “Evet” diyor; “Öyle de, şu kâinat eczanesindeki nebâtât, otlar, meyveler Allah (cc)'ı gösterir!” dediğimde, “Hayır!” diyordu. Böyle “Evet” ve “Hayır”larla bizi çok uğraştırdı. Sonunda, “Sana Cevşen okuyayım mı?” dedim; “Oku!” dedi. Ben okumaya başlayınca, fincan kızın parmağı altında fıkır fıkır oynamaya durdu.. elimi üzerine koydum, parmağımın altından kaçıyordu. Bir aralık şöyle yazdı: “Bırak şu gırgırı!” Ben devam ettim; sonra dayanamadı, sükut etti ve canı sıkılıp, çekti gitti.”

Evet, pek çok kimsenin duyduğu veya şâhit olduğu, ya da yayın organlarından takib ettiği bu kabil o kadar çok hâdise var ki... Esasen maddenin iflas edip rafa kaldırıldığını ve rûhun maddeye hâkim olduğunu ilân etmemiz için, bize bu misâllerden bir teki dahi yeter. Zirâ cüz’, külle, parça bütüne delâlet etmektedir.

Şimdiye kadar ele almaya çalıştığımız ruhu geliştirmek suretiyle gelecek adına ruhla kontak olma.. keşif ve keramet.. hiss-i kable'l-vukû.. telepati.. içten geçenleri okuma.. medyumluk ve yoga.. ruh ve cin çağırma gibi hâdiselere her mü'min, ruhunun gücü ve kuvvetiyle Allah (cc)'ın izin verdiği ölçüde muttalî olabilir. Bunlar bazıları için üç aylık bir çalışmayla elde edilebilecek şeylerdir. Fakat, hüner bunları elde etmek, havada uçmak veya cinlerle oynaşmak değildir. Bizim için asıl olan, Allah (cc)'ı ve Rasûlü (sav)'nü tanıyıp sevmektir. Kur'ân ve ondaki güzellikler bize kâfi ve vâfidir. Dine, imana hizmet etmek, bu yolda nesiller yetiştirmek ve ruhlarımızı, namzet bulunduğu ebed için hazırlamak bizim için en birinci gâye olmalıdır. Diğerleri, çok da üzerinde durulacak ve kendileriyle meşgûl olunacak türden mes'eleler değildir.

IV. KISIM

RÜ'YALAR

Ceset hareketsizken rü'yâda gören, gezen ve konuşan kimdir? Gece olur, uykuya varırsınız. Gözünüzün kapakları kapanır, kulaklarınız duymaz, diliniz söylemez, eliniz tutmaz ve ayağınız yürümez olur. Yanınıza biri gelip konuşsa, onu ne görür, ne de duyarsınız. Sizin gördüklerinizden, duyup yaşadıklarınızdan da o habersizdir. Sabah kalkar, namazdan sonra kahvaltıyı isteyeceğinize, gece gördüğünüz tatlı rü'yanın tesiriyle mahmur bir sevinç ve heyecan içinde dolaşır ve bunu bir sevdiğinize veya bir yakınınıza anlatmak istersiniz. Karnınız açken, bu doymuşluk, bu sevinç nerden geliyor? İşte böyle, günlük hayatta insana açlığını unutturan ve onu birinci derecede te’sir altına alan hâdiseler vardır... Evet, bütün bunlar, ruhun sevinci ve ruhun çoşkunluğudur.

1. Rü'yanın hakikatı, çeşitleri ve rûhun rü’yada geleceği görmesi:

Uykuya dalan bir insan, denize veya uzay boşluğuna dalan bir insan gibidir. Ya, gözleri bağlı dalar ve hiç bir şey görmeden geri gelir, ya elinde götürdüğü oyuncaklara kapılır, onların tesiriyle başka bir şey göremez; ya da denizdeki tatlı dalgalanmaların tesiriyle yakamozların parıltılı güzelliklerini ve semanın esrâregengiz faaliyetlerini seyredip, onları kendi dünyâsına taşır. İşte, rü'yâları da bu kategoriler içinde ele alabiliriz.

Bazıları vardır, sadece uyuduğunu ve uyandığını bilir; gözü bağlı karanlıklara dalmış gibidir ve dünyâsına hiçbir şey görmeden döner.

Bazen olur, şuuraltına atılan hâdiseler, yaşanmış heyecanlı vak'alar ve üzerine çok düşülüp, terdad ve tekrar ile şuura mal edilen mes'eleler, uyku esnasında şuur üstüne çıkar. Savaştan yeni gelmiş bir kimsenin aylarca yatağından heyecanla fırlamaları bu kabildendir.

Bir de hastalıklar, rahatsızlıklar, marazî ruh haletleri ve mizaç bozuklukları sebebiyle görülen rü'yâlar vardır. Tuzlu yiyenin kendini göl başlarında görmesi, öfkeli yatanın kavgayla uğraşması, şehvetle düşüp kalkanın bu kabil şeyler görmesi gibi. Bir insanın devamlı rü'yâlara bel bağlaması, rü'yâ görmek için yatması, hülyâlara kapılması, kuluçkaya yatar gibi rü'yâya yatıp, bunların tâbirine göre hareket etmesi, rü'yâ görme hastalığına tutulmuş olmanın işaretidir.

2. Sâdık rü’yâlar:

Şuuraltı ve bir hastalık neticesi olmadan, hülyâlara da kapılmadan, dupduru ve tertemiz duygularla beklenmedik anda görülen rü'yâlardır: Peygamberlerin, evliyanın ve salih kulların rü'yâları gibi. Bazen, sıradan inanmış, hattâ hiç inanmamış kişiler de bu tür rü'yâlar görebilirler.

Sâdık rü'yâlar, Allah (cc) tarafından lûtfedilen bir müjde, bir teşvik, bir ilhâm ve yol gösterme olabileceği gibi, îkaz ve ibret ma'nâsında irşada yönelik de olabilir. Burada üzerinde daha çok duracağımız husus, ruhun daha ileri ve âlî bir münasebetini ifâde eden gelecekle alâkalı rü'yâlardır.

Bu rü'yâlar, gideceğimizde şüphe olmayan kabir ve ahiret âlemlerinden içinde yaşadığımız şu şehâdet âlemine dalgalar halinde gelen sızıntılardır. Beş duyunun ince bir zar mahiyetinde olan Âlem-i Şehâdet’e karşı kapanması ve uyanıklığa ait mekanizmanın kendiliğinden devreden çıkmasıyla, âdeta rûhun bu dünyâya ait uzuvlarla irtibatını sağlayan doğru akım fişlerinin çekilip, yerlerine gaybî âlemlerle ittısal ve bağlantıyı temin eden alternatif akım fişlerinin faaliyete geçmesi neticesi, şehâdet âlemine kapanan pencereler, bu defa misâl âlemine açılmış olur. Ve, açılan bu pencerelerden misâl âlemiyle ilgili temessülatla birlikte, ma'nâ ve hakikat sembolleri, berzah âleminden akseden levhalar, basar ve basirete arzedilen tablolar ve geleceğe ait hâdiselerin sayfaları dolar. Bu itibarla rü'yâlara, insanı bu âlemden başka âlemlere taşıyan bir kısım sırlı kabinler veya zaman tünelleri denebilir.

Mes'eleyi bir başka açıdan ele alalım: Her şeyin var olmazdan evvel birer sabit aynı bulunur; yani, İlm-i İlâhî’de her şeyin sabit bir vücudu vardır. Ve, sonra bunlar, Kudret ve İrade’yle cismaniyet alemine intikal eder. Bu arada, yani, sabit aynalarla âlem-i ecsam arasında rol oynayan ayrı bir vasıta âlem daha vardır ki, buna Âlem-i Misâl, yani “temessüller âlemi” diyoruz. İşte cismaniyetten sıyrılan, muvakketen ceset kaydından kurtulan bir ruh, bedenini de tamamen terketmeksizin misâl âlemine doğru pervaz etmeğe başlar. O âleme yükselince, cismaniyete ait buudlardan çıkıp, apayrı buudlar içine girmiş olur. Bu buudlar içinde mazi, hâl ve müstakbel birbirine karışır. Ruh, orada bütün geçmiş ve gelecek zamanları görebilir. İki senenin Kadir Gecesini bir anda müşahede edip, iki Kurban Bayramını birden yaşayabilir. Bir yandan yirminci asırdayken, aynı anda Devr-i Risaletpenâhî’de yaşayıp, kendini sahabi görebilir. Nasıl olur demeyin! Meselâ, mahrûtî (konik) bir dağın eteklerinde veya bir köy evinde bulunan insan, o anda ancak kendi dar çevresini müşahede eder. Fakat, bir teleferik veya uçakla yükseldiğinde, dağın hem zirvesini, hem de dört bir yanını görebildiği gibi, bir ev değil, pek çok evler, hattâ köyler görebilir. Rü'yâlarda da böyledir. Trans halinde rûhun dublesi kendinden ayrılınca, misâl âlemiyle buudlaşıp, aynı şeyleri hissedebilir.

İşte, böyle Misâl Âlemi’nden rü'yâlar vasıtasıyla rûha intikal eden şeyleri insan, bir sinema perdesinde seyreder gibi seyreder; olmuşu, olanı ve olacağı aynı anda görebilir. Şu kadar ki, bu görüntüler bazen vâzıhtır, sarihtir; dolayısıyla kolay anlaşılır. Bazen, semboller şeklinde olur ve te'vil, tâbir ister. Meselâ, Misal Âlemi’nde gördüğünüz bir damla su, hakikatte elmadır. Misâl Âlemi’nde gördüğünüz pislik, bu âlemde mal demektir.. ve elinize para geçecek demektir. Eğer bu pislik -gaita- başkasına aitse, haram mal, size aitse, helâl maldır. Misâl âleminde sizi bir atın üzerine bindirirlerse, bu, muradınıza ereceksiniz demek olur. Bu sebeple, hakkında takdir olabileceğinden, rü'yâlarınızı hemen kendiniz te'vile kalkışmamalısınız. Hâlet-i ruhiyenizi bilen, bakışınızdan ma'nâ çıkaran ve yüz hatlarınızdan kaderinizi okuyan hikmet ehli kimselere tâbir ettirmelisiniz!

3.Sâdık rü'yâlarla ilgili bazı misâller:

Prof. Seyyid Kutup, tefsirinde anlatır: “Amerika'da iken, rü'yamda Kahire"de bulunan kızkardeşimin kızının gözünde görmesine mâni olacak derecede kan gördüm. Yazdığım mektuba gelen cevapta, hakikaten gözünde iç kanama olduğu ve tedâvi edildiği yazıyordu.”

Evliya Çelebi, Seyahatnamesinde anlatır: “Dördüncü Mehmed'in kızı Kaya Sultan, rü'yâsında dedesi Sultan Ahmed'i Cennet'te görür. Sultan Ahmed, Kaya Sultan'a , “Kızım” der, “Yeni Camii yapılırken eteğimle taş taşımıştım; Rabbim de beni Cennet'e koydu. Sen de gel.” Bu sırada, orada bulunan amcası Mustafa ise, “Kaya için bu kadar acele etme; bir kızı olsun, ondan sonra gelsin” der. Dedesi, bu niyetle “El Fâtiha” deyip, ellerini yüzüne sürer. Kaya Sultan, hakikaten doğum esnasında şehid olur.”

Rusya’da Tanrı’ya Dönüş isimli kitapta da, bu kabil hâdiseler ve rü'yâlar anlatılır. Anne Ostrovsky adlı bir yazarın annesi, Almanların Rusya'ya girmesinden beş sene evvel rü'yâsında savaşın çıktığını çoğu sahneleriyle görmüş ve bunlar o günkü gazetelerde neşredilmişti.

Çanakkale'de İ’tilâf kuvvetlerine kumanda eden Sir Hamilton, 1911 yılında rüyasında denizin derinliklerine doğru çekildiğini ve iki elin boğazını sıktığını görür. Uyandığında da, “hayalet gibi” dediği bir yaratığın çadırından yavaş yavaş çıkıp gittiğini farkeder. Hakikaten, Çanakkale onun için pek tekin olmamış ve kaçınılmaz bir tehlike olarak üzerine çökmüştü.

Bir arkadaşımızın hanımı gece yarısından sonra vefat eder; henüz kimsenin haberi yoktur. Sabah olunca, Kur'ân talimi için çocuklar camide toplanırlar. Ders esnasında 12-13 yaşlarında bir çocuk, “Ben gece şu arkadaşımın annesinin öldüğünü gördüm, doğru mu?” der.

Bir kadın, bir başka arkadaşı gibi anne olmayı beklemektedir. Bunlardan biri, diğerine “Önce sen anne olacaksın” der. “Nereden bildin?” diye sorulunca da, “Rü'yâmda bir aradaydık. Yere bir hırka düştü, sen gidip aldın” cevabını verir.

Aynı kadın, rü'yâsında dedesinin bir duvara dayalı merdivenden düşüp, ayağını kırdığını görür. Aradan bir ay kadar bir zaman geçtikten sonra gelen mektupta, “Hacı dede, cami duvarını tamir ederken, merdiven kaydı ve düştü; ayağı kırıldı, hastanede yatıyor” denmektedir.

Yine aynı kadın, dayısının bir masa başında tabanca ile vurulup öldürüldüğünü görür. Aradan dört sene geçer ve dayısının masada otururken kurşunlandığı haberi gelir.

Bu asrın başlarında Niels Bohr, rü'yasında güneş ve güneşe ipliklerle bağlı dönen gezegenler görür. Uyanınca, bunlarla atomların yapısı arasında benzerlik olacağını düşünür.

Kimyacı Kekule, rü'yâsında atomları ve yılan gibi bir şeklin belirip, kuyruğunu ağzına aldığını görür. Uyanınca, Benzen'in kimyada halka şeklindeki (altıgen) formülünü bulur.

Elias Howe, bütün denemelerine rağmen dikiş makinesinin iğnesini keşfedemiyordu. Bir gece rü'yâsında, esir düştüğü vahşi kabilelerin elinde terler dökerken, birden muhafızların ellerindeki mızrakların uçlarında göz şeklinde delik gördü. Uyandı ve bir ucu delik, minik bir ‘mızrak’ yaptı.

Bunlar ve bunlar gibi yüzlerce misâl var ki, her biri, rûh’un sırlı âleminden gelen ışıktan birer mesaj gibidir.

V. KISIM

BEYNİN VE CESEDİN KUMANDANI RUHTUR

İnsanda teker teker her biri bir devlet gibi çalışan 60 trilyon hücrenin bütününe hükmeden, sözünü dinleten ve hepsini bir elden sevk ve idâre makamında bulunan bir kumandan var- dır ki, o da ruhtur.

1. Bedene hâkim olan veya bedende mahkûm olan ruhtur:

Ruhun içine girdiği cisimde canlılık emareleri belirir; ruh gidince de, adem-i merkeziyet olur ve mekanizmada bozulma ve kokuşma başlar; hücreler dağılır ve çürür, herşey darmadağın olur-gider. Demek ki, ruh bir cevherdir; beyin, uzuv, duygular ve bütün bedenin faaliyetleri de, o cevherin fonksiyonlarından ibarettir. Ruh, insan vücudundaki bütün fakültelere, beynin bütün merkezlerine, ayrı ayrı bütün bölümlerine ve tüm organlara hâkim olup, onlara hayatiyet kazandırır.. akıl, kalb, zihin ve duyguları faaliyete geçirir; çünkü o, tıpkı fişleri kendisine sokulduğunda bütün sistemleri, bütün fakülteleri çalıştırıp onlara fonksiyonlarını eda ettiren, bünyesinde binlerce delik ve kontak prizi bulunan bir santral gibidir. Fişlerden birinde bir arıza ve fizyolojik bir kusur olduğunda, o fiş ve bağlı olduğu organ devreden çıkar, çalışmaz hale gelir. Sözgelimi, sinir sistemi fişlerinin ruh santraliyle irtibatının kopması neticesinde, felç ve kötürüm kalma gibi rahatsızlıklar meydana gelir. Ruh santralına uzanan kablolarda ve fişlerde, cinlerin ve sair faktörlerin sebep olduğu cinnet hali gibi, kısa devrelerin meydana geldiği de olur. Rabbinden gelen belâ ve musibetler, hastalık ve fizyolojik bozukluklar karşısında, bedene hâkim durumda bulunan ruh, bu defa bir mahkûm ve meflûç vaziyetine düşer. Zaten aslında o, kendini varedip ayakta durduran Kudret-i Sonsuz’a dayanmadığı zaman, eli-kolu bağlı bir esirdir.

2. Beynin fonksiyonları, sinir hücrelerindeki reaksiyonlarla olur:

Beynin fonksiyonları, sinir hücrelerindeki biyokimyevî reaksiyonlardır. Bu fonksiyonlar hakkında bildiğimiz, onların elektrokimyevî karekterde oluşudur. Verdiğimiz bir karar, elektrik akımlarıyla çeşitli kaslara iletilir; yani, beyinde dopa, dopamin ACTH uyarıcısı vb. maddeler reaksiyona girer; bunun neticesinde parçalanma veya birleşmeler olur. Kimi moleküller ‘yükseltgenirken’, kimileri de ‘indirgenir’. Elektronlar alınır verilir; neticede uzuvlara elektrik akımı intikal eder ve davranışlar husule gelir.

Canlı vücutlarda her altı ayda bir bütün hücreler tamamen değişir. Kanda saniyede onbin alyuvar ölüp, onların yerlerine yenileri yaratılır. Bir hücrede saniyede oniki terkip meydana gelir ve bu, saatte yaklaşık kırkbeşbin terkip eder. Yani biz, bu yönümüzle hep aynı olarak kalmamaktayız. Eskiyen gömleğimizi, ceketimizi değiştirdiğimiz gibi, sürekli etimizi-bedenimizi de değiştirmekteyiz.

Beyinde reaksiyon öncesi bazı maddeler vardır. Bu maddelerin reaksiyona girmesiyle uzuvlara intikal eden elektrik akımı sayesinde kararlar kaslara iletilir; sürekli değişen maddî eller de, bu kararları icra eder. Mes'eleyi dışa akseden bu yönüyle değerlendirir ve icraatı yürütenin gerçekte cesedimize ait uzuvlar olduğunu kabûl edersek, o zaman bugünkü hukuk düzenini allak bullak etmiş oluruz. Çünkü, böyle bir durumda, bugün tatbik edilen hukuk sisteminin yürürlükten kalkdırılıp, yerine tamamen farklı bir sistemin getirilmesi zarûridir. İsterseniz, herhangi bir mahkeme salonuna hayâlen hep beraber gidelim. Orada geçtiğini farzettiğimiz şu konuşmayı ve neticede verilen kararı dinleyelim:

Hâkim, suçluya sorar:

-Bu cinayeti ne zaman işledin? Suçlu cevap verir:

-Bir sene önce, efendim.

Karar bellidir: Suçlu affedilecektir; ve hâkim, kararı okur:

-İşlenen cinayetin üzerinden bir sene geçmiş ve şimdi o tetiği çeken parmaktaki bütün hücreler, hattâ maznuna ait bütün hücreler de esasen değişmiş bulunduğundan, cinayeti işleyen asıl katilin cezalandırılması mümkün görülmediği için, maznunun beraatına oy birliği ile karar verilmiştir.”

Tabiî ki yeryüzünde böyle bir ceza hukuku olmadığından, verilen kararın hangi maddelere istinaden verildiğini de söyliyemiyoruz.

Veya, yine hayâlî bir mahkemede yine bir cinayet suçlusunun şöyle bir müdafaa ile mahkeme heyetinin karşısına çıktığını görüyoruz:

“-Saygıdeğer mahkeme heyeti,

Evet, ortada bir cinayet vardır. Fakat bu cinayetin faili ne benim, ne de bir başkasıdır. Çünkü bir defa, bana suçu işleten, beynimdeki bir takım elektriklenme ve reaksiyonları meydana getiren molekül ve maddeciklerdir. Sonra, bu cinayet işleneli tam sekiz ay oluyor. Hücrelerimin tamamen değiştiği, sayın mahkeme heyeti üyelerinin malûmudur. Dolayısıyla, sekiz ay evvelki benden şimdi eser bile kalmamıştır. Bu itibarla, başka hücrelerin işlediği bir cinayetten şu mâsum hücrelerim herhalde sorumlu tutulamaz.“Kimse bir başkasının suçundan mes’ûl değildir” hakikatı gereğince, suçsuzluğum sâbit olduğundan beraatımı ve adaletin bu yönde tecelli edeceği hakkındaki kanaat ve ümidimi saygı ve hürmetlerimle belirtmeme müsâdelerinizi arz ve talep ederim.”

Şimdi, cezaya lâyık ve müstehak olanın ruh olduğu kabûl edilmeyecekse, benzeri bir yargılama ve müdafaa uygun değil midir? Katil hücreler çoktan sırra kadem basmış, yeni gelen mâsumlarınsa hiç bir şeyden haberi yok.. öyleyse suçları da yok. Haydi bir hata oldu ve onlar cezalandırıldı diyelim.. bu defa, cezayı altı aydan fazla çekmemeleri gerekir; zira, altı ay içinde ölecekler ve yerlerine yeni mâsumlar gelecek. Evet, insanı sadece madde olarak düşünürseniz, o zaman işin iç yüzü ve hakiki yönü bu olur; ama, insan maddeden ibaret değildir ve hâdiselerde asıl fail, bütün beden ve duygularla alâkalı sistem ve bedenî merkezleri sevk ü idâre eden, onları kumandası altında tutan ruhtur. Beden, sadece ruhun bir âletidir; dolayısıyla, ceza da ruha verilmektedir.

İnsanı, her şeyiyle maddeden ibaret görüp; onun duygu, düşünce gibi bütün mânevî yönlerini beynin fonksiyonlarından ibâret saydığımızda, emekliliğe de hakkımız olmaz.

Her şeyden önce, bir sene çalışmakla veya altı ay emek sarfetmekle emekli olmak mümkün değildir. 25 yıl çalışan bir kimse, 25 hattâ 50 vücut değiştirmişse, herhalde 50 çarpı emeklilik maaşına da kimse yanaşmaz. Sonra, haydi emekli oldunuz diyelim; o zaman da emekliliğinizin üzerinden bir yıl geçtikten sonra daha fazla emekli maaşı almamanız gerekir; çünkü, çalışarak emeklilik hakkını elde etmiş olan siz, bir sene sonraki siz değilsiniz. Gelin, en iyisi mi, bu çıkmazları bir yana bırakalım ve verilen emekli maaşı, değişip duran bedenin üstünde değişmeyen ruha, ceset elbisesinin yıpranma payı olarak veriliyor deyip kurtulalım!

3. İnsan sadece maddeden ibaret olsaydı, o zaman kendisine her yıl başka bir anne-baba gerekirdi:

İnsan, sadece değişip duran hücrelerden ve maddeden ibâret kabul edildiği takdirde, her sene başka bir anne değiştirmek zorunda kalmayacak mıyız? Annemiz, bizi dünyâya getirdikten altı ay sonra annemiz olma vasfını kaybetmeyecek midir? Ama, bizim için annemiz, her zaman aynı annemizdir; çünkü o, hücreleri altı ayda bir değişse de, değişmeyen yanıyla, evet, o muallâ ruhuyla hep, “Cennet, ayaklarının altında” olan annemizdir. Anne-babalık, evlâdlık ve kardeşlik, değişen madde ve hücrelere değil, değişmeyen ruhlara istinâd eder.

4. İnsan sadece maddî bir varlık olsaydı, o zaman ahlâkı, karakteri ve kabiliyetleri, değişen hücrelerle birlikte değişirdi:

Hücrelerimiz değişirken, ahlâkımız, karakterimiz, kabiliyetlerimiz, huylarımız, prensip ve alışkanlıklarımız, fikir ve düşüncelerimiz, his ve duygularımız, bilgimiz ve kazandığımız vasıflarımız, makam, meslek ve şöhretimiz değişen yanlarımızla değişip başkalaşmıyor.. şayet bütün bunlar, maddeye bağlı olsaydı, değişen maddî yanımız ve hücrelerimizle birlikte onların da başkalaşma ma'nâsına, değişmeleri gerekmez miydi?

Yıllar sonra gördüğümüz bir arkadaşınıza “hiç değişmemişsin” diyoruz.. halbuki, o altı ayda bir değişti. O halde, değişmeyen neresi? Belki ahlâken değişmemiştir. Değişse bile bu, tedricen yukarıya veya aşağıya doğru olmuştur. Umûmiyet itibâriyle, kazanılan iyi veya kötü ahlâk, hele meleke haline gelmişse zor terkedilir. Alışkanlıklar da böyledir. Oysa, insan maddeye bağlı olunca, bu takdirde yılda bir ahlâk değişimine uğramalı değil midir?

Yıllar süren el alışkanlığı ve geliştirilen bir kabiliyet, hücrelerle birlikte her sene neden değişmiyor? Bir kabiliyeti inkişaf ettirmek için neden yılların meşakkati gerekiyor? Ve, neden kazanılan bir sanatkârlık, bir ustalık, bir hattatlık, bir marangozluk vb. unutulmuyor?

Şahsî fikir ve düşüncelerde, tabiatıyla hücrelerin değişimine bağlı olmaksızın, zamanla değişme ve gelişmeler olabilir; fakat, vahiy ve sünnetten kaynaklananlar, kıyamete kadar değişmez. Bunun gibi, her insanın, kendine göre sabit ve değişmez kabûl ettiği prensipleri de kolay kolay değişmez; hücreler değişirken onlar aynen kalır. Peki, prensipleri belirleyen ve düşünceleri akord eden hangi kuvvettir?

İlim edinmede elde edilen bilgilerden bazıları zamanla unutulsa bile, her yıl periyodik bir değişme ve yenilenme olmaz. Bir ünvan kazanmış, doktor ya da profesör olmuş birine, “hücrelerin değişti, öyleyse ilmin ve ünvanın da kalmadı, cübbeni çıkar ve makamını terket” diyebilir misiniz?

Yoksa, insanın kazandığı bilgileri, edindiği ahlâk ve alışkanlıkları, yeni hücrelere eskileri mi öğretmektedir? Eski hücreler ölüp giderken, “vasiyetlerim” diyerek, kimyanın girift denklemleriyle formüllerini, uzayın esrarlı trafiğini, tıbbın akıl almaz âlemlerini ve fıkhın binler fetvalarını.. yeni yaratılan hücrelerin beyinlerine zerk mi etmektedirler?

5. İnsanlardaki benzer hücreler ve beyin fonksiyonlarına rağmen akıl, irade, şuur, düşünce ve fikir farklılıkları, onun durmadan değişen hücrelerine verilemez:

Bütün insanlarda, belki aynı hücrelere ve aynı beyin forksiyonlarına rağmen, her bir insanın akıl, irâde ve şuurunun değişik tarzda olması, insanlar arasında derin fikir ve düşünce ayrılıklarının bulunması, ilim, irfan ve kabiliyetlerin büyük farklılıklar göstermesi, beyindeki moleküllere ve durmadan değişen hücrelere verilebilir mi? Aynı şartlarda çalışan ve aynı hammaddeyi dokuyan tezgâhlardan aynı mallar çıkar. Kumaş fabrikası, çimento imal etmez; kimya laboratuvarında ekmek pişirilmez. Öyleyse, beyin imalathanesinde de farklı ve değişik neticelerin hasıl olmaması gerekir. Ama, işte insanlar ve işte aralarındaki bunca farklılıklar! Demek ki, her insanı kendi nev'ine münhasır kılan, sadece ruhun hususiyetidir. Beyin ve onun işleyişi aynıdır ama, kumandanlar farklıdır. Ve, bütün insanlarda umûmî kanun olarak hücreler değişip yenilenmesine rağmen, insandan insana değişen fikir ve kabiliyetler, her bir insanda hücrelere bağlı olarak değil, ancak ruhtan kaynaklanan faktörlerden dolayı değişiklik göstermektedir.

6. İnsanın, his ve idraki ile engin hakikatlere doğru pervaz ve enfüsî ve afakî tefekkürle tekâmül etmesi, Esmâ-i İlâhî’yi idrak gayreti ve irfan ve iz’an hüzmeleriyle iman peteğini örmeye çalışması da, yapısındaki moleküller ve madde ile izah edilemez:

İnsanın, eşya ve hâdiselerin o sonsuz derecedeki muhteşem güzelliklerini ânında hissetmesi, onları ma'nâ imbiklerine atıp yeni terkipler içinde değerlendirmesi, bazen bir kelime veya bir cümle ile, kitaplara sığmaz hakikatların engin ufuklarına doğru kanatlanıp pervaz etmesi, âfâkî tefekkürle yeni yeni terkiplere ulaşması, enfüsî ma'nâda alabildiğine derinleşip yeni yeni ufuklar keşfetmesi, sadece yazıp okuyanın değil, aynı zamanda yaşayan ve duyanın hallenebileceği bir eda ve hava içinde esmâ, sıfât, Zat demesi, bir âlemden yola çıkıp binlerce âlemde seyr ü seyahatta bulunması ve seyahatıyle elde ettiği irfan ve iz'an hüzmeleriyle iman peteğini örmesi.. evet, bütün bunlar, hangi moleküllerle izah edilebilir?

Duyup işittiğimiz binbir çeşit sesleri, tattığımız bunca lezzetleri, seyrettiğimiz güzellikleri, tatlı, acı, güzel, çirkin, bed, hoş diye saydığımız vasıfları, sevme, beğenme, hoşlanma, tiksinme, korkma, ürkme, şevke gelme, pişman olma, çoşma ve heyecanlanma gibi duygu ve ma'nevî faaliyetlerimizi nasıl o ölü moleküllere verebiliriz?

Bazen insan öyle bir ruh haletine sahip olur ki, genişliğine rağmen koca dünya kendisine dar, sıkıcı gelir ve herkes, hattâ bütün kâinat onun gözünde mâteme bürünmüş görünür.. bazen de o, öyle bir hâlet-i ruhiye elde eder ki, evin dört duvarı arasında kendini cennette sanır ve çocuklarını, ailesini, komşularını, hattâ herşeyi unutabilir. Öyle zaman olur ki o, dünyâya bir top gibi tekmeyi vurur, yıldızları, galaksileri merdiven yapıp semâlara urûc eder.. ve öyle zaman da olur ki, masa başında bir kadeh veya sokakta bir bakışın tesiriyle aşağıların aşağısına iner, iner de, inişine çukurlar, derinlikler yetmez olur. İnsan üzülür, ağlar, sıkılır, dert ve ızdıraplar içinde kıvranır, ya da sevinir, güler, huzur duyar ve dünyâlara sığmaz. Yalnız kalır, kabz kabuğunda boğulur.. bir mescid veya gül bahçesi gibi arkadaşlar meclisine girer, bu defa da, üzerindeki bulutların sıyrılmasıyla, yeni açmış bir gül olur. Ne ile izah edeceğiz bütün bu hâletleri; yine moleküllerle mi?

7. Yorulan ruh mudur, yoksa ceset midir?

Kendi âlemine has faaliyetleri, seferleri, ulvî âlemlerde kanat çırpmaları, kalb ile beraber bütün lâtifelerini çalıştırıp Allah (cc) karşısında halden hale geçmesiyle ruh, yorgun düşer; ardından tekrar âlem-i şehâdet'e dönerek, meşrû dairede lâtif münasebetlerle sıklet ve tazyikini hafifletebilir. Bu, mes'elenin bir yönü; aynı mes’elenin bir de diğer yönü daha vardır ki, o da şudur:

Diyelim ki, gün boyu 8-10 saat çalışıp, yoruldunuz. Son anda birisi telaşlı telaşlı gelip, ya çok sevindirici, ya da -Allah (cc) uzak eylesin- çok üzücü bir hâdiseyi haber verdi. Bu durumda ne yaparsınız? “Dur, önce biraz dinleneyim, çünkü yorgunum” mu der; yoksa, o müthiş ve bir anda ön plâna geçen vak'anın tesiriyle bedenî yorgunluğunuzu bir kenara bırakıp, hadise mahalline mi koşarsınız? Tabiî ki, ikincisini yaparsınız. Şimdi, burada bedenî yorgunluğa rağmen dinç olan nedir ve kimdir? Evet, bazen ciddî bir hâdise karşısında insanın iki-üç gece uyumadığı olur. Meselâ, size Sultan Fâtih'in veya Hz. Hamza (ra)'nın geldiğini haber verseler, yorgunluk veya uykusuzluk ayağınıza kement olabilir mi? Şimdi, yürüyemeyecek derecede yorgun ve ağırlaşmış bulunan bu vücudu birden ayağa kaldırıp şevkle yürüten ve yorgun beyni harekete geçiren nedir?

O dehşetli muharebelerde Mehmetçiğin aylarca gözünü kırpmadığı olurdu. İki-üç kişinin kaldıramadığı gülleleri omuzuna alır ve düşmana fırlatırdı. Cesed yorgun-argındı ama ruh, bütün zindeliğiyle ayaktaydı.

8. Hücrelerimiz durmadan değişirken simamızın değişmeden kalması, herkesin kendisine has bir ruhu olduğunu gösterir:

Duvarların tuğlalarının değişmesi misâli hücrelerimiz durmadan değişip yenilendiği halde, simamız neden değişmiyor ve kaşımız, gözümüz, burnumuz, ağzımız, ten yapımız hangi plân ve programa göre sabit ve değişmez kalıyor? Sonra, bir darbe veya yara neticesi derisi düştüğünde bile parmak iziniz, nasıl oluyor da kendine has modeli koruyabiliyor? Artık ilim adamları, kişileri tanımada parmak izlerinin yanısıra, “Her insanın göz yapısı da kendine hastır” diyerek, gözleri de kullanmaya başlamış bulunmaktadırlar. Bütün bunlar, her insanın kendine has bir ruhu olduğunu ve Allah (cc)'ın kudretiyle bu ruhun, o insanın simasını ve parmak ve göz yapısını aynen muhafaza ettiğini göstermez mi?

9. Sima, ruhun değişmeyen aynasıdır:

Sima, değişmeyen ruhun aynası olduğu içindir ki, kendisi de değişmez. Evet sima, insanın ledünniyatına, ruh âlemine açılan bir menfez, bir penceredir. Yüz hatlarınız ve yüz çizgileriniz, azıcık feraseti olan bir insana, sizin ne kıymette bir ruha sahip ve hangi değerde bir insan olduğunuzu gösterir. İnsanın fizyolojik yapısı, siması, onun ruh ayarının ve ruh kıyafetinin bir kılıfı gibidir.

Siz, bir tarrakayı ifâde etmek için ‘tarraka’ gibi, ‘gürül gürül’ gibi kelimeler kullanırsınız ;-“lafız ma'nânın kalıbıdır” gerçeğine dikkatlerinizi çekmek istiyorum- aynı şekilde, vücudunuza, simanıza yerleştirilen çizgiler ve hatlar da, cesedinizin içinde yer alan ruhunuzun ve karakterinizin kalıbıdır. Feraset erbabı yüzünüze bakıp, kıymet-i kametinizi anlar. Evet sima, âyât-ı tekviniyeye ait yazılarla yazılmış bir kitap gibidir.

Vâkıa psikologlar, kişinin yazmasının, hattâ öksürüp, sümkürmesinin bile onun karakterini ele verdiğini söylerler. Bu mevzûda o kadar sağlam kanunlar vaz'edilmiştir ki, bir adamın yüzüne baktığımızda, tam olmasa bile büyük mikyasta onun kaç dirhem geldiğini anlar gibi oluruz.

Estetik ameliyat yaptıranlar, hem fıtrata müdahale cürmünü işlemiş, hem de ruhları ile olan mutabakatlarını bozmuş ve ayrıca karşılarındaki kimseleri de aldatmış olurlar. Bu bakımdan bu mes'ele, üzerinde durulmaya değer bir mes'eledir.

10. Âlem-i Emir’den gelen rûhun madde âlemiyle temas kurması, Şehadet Âlemi’ne uzanan el, kol, dil ve göz gibi maddî vasıtalarla mümkündür:

Her makam, belli bir tezahür ister. Âlem-i Emir’den gelen rûhun madde âlemiyle temas kurabilmesi için maddî vasıtalara ihtiyaç vardır; çünkü, eşya ve hâdiselerle temas kurmada sadece ruh kâfi değildir. Bedenin tek başına Misâl Âlemi’yle temas kurmas mümkün olmadığı gibi, içinde yaşadığımız sebepler âleminde de ruh el, kol, kulak, dil, göz, ayak gibi maddî sebeplere muhtaçtır.. ve, Şehadet Âlemi’ne uzanan bu uzuvlar vasıtasıyla eşya ve hâdiselerle münasebete geçer.

Ruh, merkezî bir santral görevi yaptığından, bu uzuvlardan herhangi birinde meydana gelen bir arıza sonucu, o uzva ait fiş, rûhun ilgili pirizine sokulamadığı takdirde, arada temas mümkün olmayacağından ruh, dışa uzanan o uzvunu çalıştıramaz. Meselâ, kendisiyle beynin sağ tarafına kumanda ettiği fiş çıkmışsa, o noktada ruhun teması kopmuş olacağı için felç hâdisesi meydana gelir ve artık ruh, o bölgeye hükmedemez. Haliyle, beynin yapacağı hiç bir şey yoktur.

Beynin üzerinde yapılan çalışmalar neticesinde bir takım bölgelerin uyarılmasıyla parmak ve ellerde bazı kaba hareketler hasıl edilmişse de bunlar, bir düğmeyi bile ilikleyemeyecek kadar kaba ve şuursuz hareketler olmaktan öteye geçmemektedir. Bu, aynen piyanonun düğmelerine dokunup, notasız, ma'nâsız ve karışık sesler çıkarmak gibidir. Bu sebeple beyin, piyano misâli kendisini ma'nâlı ve bir gayeye yönelik olarak harekete geçirecek irâdeli ve şuurlu bir varlığa, yani ruha muhtaçtır.

Esasen, gözleri gördüren de beyin değil, ruhtur; beyin sadece bir vasıtadır. Gözler kapalıyken rüyâda nasıl gördüğümüzü anlattık. Rüyâ dışında kapalı gözlerle nasıl görülebildiğine de bir kaç misâl verelim:

Misâlimiz yine Rusya'dan, yani madde ötesi her şeyi inkâr eden kaba bir dünyâdan olsun. ‘Rusya'da Tanrı'ya Dönüş’ adlı kitapta anlatıldığına göre, 1962 yılında, Nizhni Tagil şehrinde doktorlar Rosa isminde bir kızın gözlerini bağlayarak deneyler yapmışlar ve kızın, parmak uçlarıyla görüp, renkleri ayırdığını ve yazıları okuduğunu müşahede etmişlerdir.

İtalya'da Pesavo hastanesi müdürü Prof. Lambrozo, kendi yazdığı kitapta naklediyor: “14 yaşında bir kız hastam vardı; sinir nöbetleri geldiği zaman ne gözü görüyor, ne de burnu koku alıyordu. Bunların yerine, burnunun ucu ve sol kulak memesiyle görüyor, mektupları okuyor, ayak topuklarıyla da kokuları rahatça alabiliyordu.”

Bir arkadaşımız, “29.1.1989 günü Alman televizyonu ARD'nin birinci kanalında neşredilen bir medyumun gösterisine şahit oldum” diyor ve şunları anlatıyor: “Son derece büyük bir salon ve müzeyyen masalarda sosyeteden insanlar. Sahnede, gözü siyah bir bant ile bağlanmış bir kadın ve yardımcısı bir erkek; ikisinin elinde de mikrofon var. Medyum bir sandalyeye oturmuş; yardımcısı ise salonda masalar arasında dolaşıp herkesin yanına varıyor ve üzerlerinde bulunan eşyayı, masadaki yiyecekleri ve daha başka şeyleri mikrofonla onlara soruyor; medyûm da, uzakta bulunmasına ve gözleri bağlı olmasına rağmen, sorulanların cevaplarını en ince teferruatına kadar târif ediyordu. Meselâ adam, salonun öbür ucunda bir masanın başına geçip, “Bu masada ne var?” diyor ve kadın, başlıyor saymaya: “Kırmızı, burmalı kristal bir tabak içinde bir mum... Yanında şöyle şöyle bir tabak ve içinde şu yiyecek; sonra şu, sonra şu..” Yardımcısı, bir izleyicinin elindeki anahtarı alıp “Bu ne?” diye soruyor; medyum, belirttiğimiz gibi gözleri bağlı ve arada en az 100-150 metre var; “Bir Wolkswagen anahtarı” diyor. Hayret, bu kadar mesafeden hem de küçük bir anahtarı, ne anahtarı olduğunu bilecek kadar görebiliyor. Adam, eline küçük bir el çantası alıyor, arkası da kadına dönük ve uzakta. Soruyor, “Bu ne?” “Üzerinde dört pırlanta bulunan, siyah renkli ve içinde şu şu malzemeler olan bir çanta” diye cevap alıyor; çantayı açtıklarında, gerçekten aynı şeyler görülüyor.”

Evet, göz kapalıyken gören ne? Ruh, beyin sistemiyle birlikte diğer bütün organların baş idarecisidir. Ancak idâreciliğini yürütebilmesi için, bu âlemde geçerli olan sebeplere ve uzuvlara ihtiyacı var; ancak bu ihtiyaç da sebepler dairesi içinde ve belli ölçüdedir. Diyelim ki göz, ona bu Şehâdet Âlemi’ni seyrettiren bir pencere vazifesi görüyor; o kapansa bile insan, yine aynı vazifeyi görebilecek başka pencereler bulabilir. Bu, medyum ve yogilerdeki gibi, ya çalışmak ve cesede rağmen ruhun inkişafıyla kesbî olur; ya da Allah l(cc)’ın dilediği, istediği ruha bu kabiliyeti lûtfetmesiyle...

VI. KISIM:

MUHTELİF MES'ELELER:

1. Vicdan ve fıtrat asla yalan söylemez. Fıtratı bozulmamış bir kimsenin vicdanı Rabbini bulur ve bilir:

Vicdan ve fıtrat asla yalan söylemez. Evet, fıtrat kanunları yalan söylemez. Eşyanın tab'ında bulunan vasıf ve hususiyetler, insanı aldatmaz. Meselâ, dünyâ “dönüyorum” diyorsa, dönüyordur. Tohum, “beni toprağa atın; şartlar yerine gelince filiz çıkarıp, ağaç olacak ve meyve vereceğim” diyorsa, dediğini yapar. Su, “soğuk bana vurursa donar, buz olurum” derse, dediği gibi olur. Ateş, “yakarım”; yerçekimi, “boşlukta kalma, çeker ve yere çarparım”; bülbül, “şakırım”; yılan “sokarım ha!” diyorsa, dediklerini yaparlar. Evet, hiç bir fıtrat, hilaf-ı vâki beyanda bulunmaz.

Teklif altına giren bir rûh ve vicdanları olmadığı halde cansız maddeler, nebât, ve hayvanat fıtratlarıyla yalan söylemezken, vicdan, dolayısıyla da idrak ve şuur sahibi insan fıtratı yalan söyleyebilir mi? Şuur, bir tanzim edici olarak devredeyse, o zaman vicdan da, fıtratına uygun şekilde fonksiyonunu eda eder. Zihne, şuura, duygulara, lâtifelere yön ve ma'nâ kazandıran meknî bir hazine, bir potansiyel olan vicdanın mühim bir unsuru kalb ve kendinden güç aldığı kumandanı da ruhtur. Evet bir kimse, eğer fıtratı bozulmamışsa ve şuur da vazifesini eda ediyorsa, bu takdirde o insan, kitapları ve kâinat sayfalarına yazılmış delilleri okumasa bile -pek çok düşünürün söylediği gibi- yine yalan bilmeyen sızlanışlarıyla vicdan, Rabbini bulacak ve bilecektir. Şu kadar ki, ruhu hesaba katmadan vicdanı mechûl bir mekanizma içinde kabûl etmek, vicdansızlık ve ruhsuzluk olur.

2. İnsanın hayvanlardan ayrıldığı noktalardan biri de, rûhun zamanı kavramasıdır:

İnsanın, hayvanlar âleminden ayrıldığı çok noktalardan bir tanesi de, geçmiş ve gelecekle olan bağlantı ve alâkasıdır. Hayvan, sadece bulunduğu ânın lezzetiyle yaşar ve keyiflenir. O, geçmişe ait hâdiselerden etkilenmediği gibi, gelecek için de üzülme, endişe duyma, sevinme, emeller besleme ve plân yapma hususiyetlerine sahip değildir. Bir insanı tokatlamak için bile, kendisini kandırmadan bir kenara çekemezsiniz. Hayvanlar ise, burunlarının dibindeki ölümün bile farkına varamazlar. Eğer, kesileceğinin şuuruna varsaydı, hiç mezbahanede hayvan bulabilir miydiniz? Hayvan, mükellef olmadığı içindir ki, Ahiret'de toprak olup gidecektir. Demek ki insan, maddî hücreler yönünden hayvana benzese bile, bu iki varlık arasında vicdan, akıl, şuur ve idrak gibi önemli farklılıklar vardır. Bunlar gibi, sonsuzluk düşüncesi, ebed arzusu, yokolma endişesi ve zamanın kavranması, geçmişten etkilenip, geleceğe ait sevinç ve kuşkuların yaşanması da, insana ait hayvanlarda bulunmayan hususiyetlerdendir.

3. Ebed duygusu ve ebed arzusu, ebede namzet rûha aittir:

Ebed duygusu ve ebed arzusu, ancak ebede namzet ruha ait olabilir. Sonlu ve fânî madde, hiç bir zaman sonsuzluk düşüncesinin menbaı ve kaynağı olamaz. İnce elektrik telleri, yüksek gerilimli akımı taşıyabilir mi? Maddî âlemde, insanın iç aynasına ve düşüncesine ebedî yaşama arzusunu aksettirecek ve onda böyle bir duyguyu mayalayacak bir örnek yoktur ki, “Ondan alındı” denebilsin. Öyleyse, sonlu beden hücrelerinin ve kâinat atomlarının ötesinde, başka âlemleri isteyen, “Fâniyim, fâni olanı istemem; âcizim, âciz olanı istemem; isterim, bir Yâr-ı Bâkî isterim, ebedî bir âlem isterim” diyen, sonsuza dilbeste ve ebed âşığı ruhtur.

4. Öldükten sonra bedenî fonksiyonlarımızın devam etmemesi, ruhun bedenimizi terketmiş olmasındandır:

Ölünün gözleri açık da olabilir; böyleyken, neden görmez? Yaptıklarınızın neden farkına varmaz ve size neden cevap vermez? Beden kışlasının hücre askerleri neden dağılıp gitti ve neden işlemez hale geldi? Cevap gayet basit: Kumandan bırakıp gittiği, ruh güneşi battığı ve o kuş, ten kafesinden kurtulup sonsuz âlemlere uçtuğu, et-kemik evinin o geçici misafiri, eşyalarını toplayarak kordonunu kesip öteler yolculuğuna devam ettiği için!.. Ruh, yine ruh! Hayret! Bedene bakın! 60 yıl yaşasın da, sonra 60 gün dayanamayıp bakterilere mağlup olsun ve çürüyüp gitsin! Söyleyin, yıllarca başımda taşıdığım baş gözdelerim gözlerim! Bir kaç dakikalığına olsun, bana dostlarımı, kitaplarımı ve çiçeklerimi neden gösteremiyorsunuz?

5. Ölüme çare bulunamıyacaktır:

Ölüme geçici bir hayat rengi verilebilir; yani hücreleri, kalp atışları ve beyin fonksiyonlarıyla öldü kâbûl ettiğiniz bir insan, kalp masajlarıyla, elektrik şoku vermekle, ölüme mahkûm denilen uzuv ve vücutları dondurup ilerisi için saklamakla, gelişen cihaz ve keşiflerle, en keskin ve tesirli ilaçlarla hayata döndürümüş gibi olabilir. Fakat bu, asla ölen insanın hayata döndürülmesi demek değildir. Böyle durumlarda beden, fonksiyonlarıyla ölmüş görünse de ruh, bedenle münasebetini devam ettirdiği ve beden santralına takılı bazı fişleri henüz çıkarmamış olduğu içindir ki bu, bir ölüm ve hayat berzahı sayılabilir. Diyelim ki, teyp kasetinizi va'z veya Kur'ân dinlemek için cihazınıza koydunuz; cihaz çalıştığı halde, ses yükseltici düğme tamamen kısılı kaldığından hiç ses alamıyorsunuz. Bu durumda, siz cihazınızı çalışmıyor zannedeceksiniz; oysa o, çalışmakta, fakat ses vermemektedir. Aynen bunun gibi, Efendimiz (sav)'in sarih ve kesin beyanı içinde, “her hastalığa çare bulunacak”, fakat, ruhun beden elbisesinden bütün bütün soyunması, santralına takılı fişleri tamamen çıkarması ve cesede bağlı kordonunu tamamen koparıp ayırması ma'nâsında “ölüme çare bulunamayacaktır.” Bu bakımdan, bazılarının ölmüş görülen veya zannedilen bir vücudun hayata döndürüldüğünü söylemeleri, esasen çalıştığı halde sesi duyulmayan cihazın ses düğmesine dokunmaktan öte bir ma'nâ ifâde etmemektedir.

6. Ölüye arkasından yapılan ihtimam, çürüyüp gidecek bir cesede değildir.

Mes'eleyi fıkhî açıdan ele alacak olursak, ruhun terk-i mekân ettiği andan itibaren safha safha yapılan techiz, tekfin ve defin ameliyeleri.. cesedin yıkanması, taşınması ve namazının kılınması.. uykusuz kalma, koşuşturma, ağlama, ilânatta bulunma.. komşu ve akrabanın belki ilk defa bu şekilde bir araya gelmesi.. sarsmadan tabutun taşınması ve geçerken ayağa kalkılması.. evet, bütün bunlar çürüyüp toprak olacak bir cesed için mi? Kabir ziyaretleri, Kur'ân okumalar, duâ etmeler, mevlid okutmalar, geride kalan bazı eşyanın hâtıra olarak saklanması, duvara asılan resimler ve hatırladıkça “ah” çekmeler, bütün bunlar çoktan toprak kesilmiş hücreler için mi? İnançsızların dünyâlarında bile ölenlerin mumyalanması, anıtlara çelenkler konulup temenna çekilmesi, bel kırıp diz çökülmesi, devrim şehidi (?) tavsifleri, o kokuşup gitmiş, çözülüp dağılmış pislik kalıntıları için mi?... Her canlıyı tüm ayrıntılarıyla temsil eden genetik şifrelerin faaliyet emri nereden geliyor? DNA'sı, RNA'sı ile hücrelerin hayatiyetini ve atomların faaliyetini sağlayıp, düzenleyen ne? Maddî bütün sebepler hazırken, neden onca araştırmadan sonra, “Hücreye hayat-ruh verilemez” diye itirafta bulunuluyor? Allah (cc)'ın varlığı, öldükten sonraki hayat ve onu yaşatacak olan ruh, hep birbirine bağlı hakikatler değil mi? Ruh hakikatı, dirilme ve hesap verme düşüncesi, zalimle mazlumun ceza ve mükâfat göreceği inancı, içtimâî hayatta çocuklara, gençlere, yaşlılara, hastalara ve sağlamlara, kısaca iman eden her insana bir fren, bir disiplin, bir denge ve saadet sebebi değil midir?

İnkârcıya -muhalfarz- “ruh ve hesap günü yoksa, inanmakla bizim kaybımız ne, inkârla senin kazancın ne? Daha dünyâda iken, inanan insanın elde ettiği faziletler, insanlık ve mutluluk onun peşin kazancıyken, ya senin o yürekler acısı haline ne demeli? Bir de hesap günü varsa, o zaman düşün, bizim durumumuzu, senin âkibetini!..” demek hakkımız değil midir?

7. Ruh, neden bilinmez ve görülmez kılınmıştır?

0a. Allah (cc)'ın Hayy ismine dayanan ve dolayısıyla hayat ve hayatın esası olan ruh, hiç bir sebebe bağlı değildir. O, “Kün!” emri ve İlâhî nefha ile Âlem-i Emir’den, sebeplerin hâkim göründüğü Şehadet Âlemi’ne intikal eder. Ruhun melekût cihetiyle varlığının temelinde ve öncesinde maddî bir sebep yoktur ki, insanlarca bilinebilsin.

b. Sebepler ve şu maddî âlem, öncesi ve sonrasındaki sonsuzluk sahilleri arasında, hem de buharlaşmaya mahkûm bir damla su hükmündedir. Hele zaman açısından bu âlemin mahiyeti sadece bir gölge, akıp duran nehirde bir parıltı ve çöller üstünde bir halkadır. Bilinebilecek olan cesettir; bilinmeyeni ise, ancak bilinmeyen temsil eder...

c. Görülmeyen ve bilinmeyen âlemlerden gelen şu maddî âlemde dâima bir incelme, akıcılık, letâfet kazanma ve yine bilinmeyene -meçhule- doğru bir seyr ü sefer hâli hâkimdir.. meçhul ama, malûm olan bir meçhule. Demir yüsek derecede erititildiği zaman akıcılık kazanır ve lâtifleşir. Odun parçaları, yakılınca alev ve karbon olur. Su, akıcıdır ve cüz'i olarak donup katılaşmasının dışında, görülmeyene doğru yükselip buharlaşır. Atomlara indiğinizde, maddî parçacıkların ötesinde karşınıza yine görülmek istemeyen enerji çıkar. Siz de, yükselmek isterseniz yükselir ve kütle ve maddî hacimleriyle insana bakan yüzleri kara olduğundan ‘karadelik’ denilen mahallerde bir perdeleniş müşahede edersiniz. Hissedilip görülmeyen, fakat “varım” diyen elektrik akımının istifadeye sunulması için barajlar kurulur, santraller inşa edilir ve direkler dikilip, teller çekilir. Yaşanmış ve görünen kocaman bir tarihçe-i hayatınız olur da, gider küçücük bir hafıza merkezinde sırlar bohçasına dürülüverir. Ve görülmeyen ruh, ölüm rampasından son ve en çalımlı atlayışıyla, ebediyyen görünüp varolacağı görünmeyen âleme gider.

İki ucu olmayan bir sırlar telinin, insanlar görsün diye bir sahneden geçirildiğini ve üzerine birkaç ampul asıldığını tahayyül edin. Görülmeyen ve mahiyeti bilinmeyen elektrik ve benzeri bir varlığı, ancak ampulde akseden tezahürleriyle tanıyacak ve bilebileceksiniz! Tanıyıp bileceksiniz ama, “yok” diyemediğiniz gibi, “işte şudur” da diyemeyeceksiniz!

8. Ruh, kendisini isbat eden delilleri ile Yaratıcısına da delâlet edip, O’nun varlığını haykırmaktadır.

Ruha delâlet eden ve görülmeyeni gösteren, henüz arzedemediğimiz daha nice şeyler vardır. Evet ruh, bütün delilleriyle Yaratıcısına delâlet eder; onu ilân ve ifâde eder. Şöyle ki (H. Cisri'den):

a. Beden, kendindeki mekanizmaları sevk ve idâre edecek bir ruha muhtaç olduğu gibi, kâinattaki her şey de, bütün varlık âlemini ve ruhu yaratıp idâre edecek olan Allah (cc)'a muhtaçtır. İnsanda olan herşey, kâinatta da vardır.

b. Bedende nasıl iki tane değil de bir ruh varsa, Rabbimiz de bir olup, şeriki ve ortağı yoktur.

c. Ruhun bedende “şurası” deyebileceğimiz bir yeri yoktur; fakat o, bedenin her yanında hâkimiyetini hissettirir.. et-kemik ve zaman buudlarıyla kayıtlı olmadığından, bedeni terkedip, istediği yerde de bulunabilir. Teşbihte hata olmasın, Cenâb-ı Hakk da her yerde hâzır ve nâzır, fakat zamandan ve mekândan münezzehtir.

d. İrade ve kudret açısından bir ile bin, uzak ile yakın müsavîdir. Güneş nasıl bir cam parçasında da, bin cam parçasında da kendini gösterir.. cam parçaları kendisinden çok uzak olduğu halde, o her birine kendinden daha yakındır; aynı şekilde ruhun da, bir hücre ile trilyonlarca hücreye, bir uzuvla bütün uzuvlara nisbeti aynıdır. Aynen bu kaba temsilde olduğu gibi, Rabbimiz de, her şeyi bir şey gibi idâre eder; biz ondan sonsuz mesafelerde uzak bulunmamıza rağmen, o bize şah damarımızdan daha yakındır. Ayrıca, bizi bizden çok daha iyi bilir ve çok daha iyi tanır.

e. Nasıl ruh, bedende olan her şeyden haberdardır ve hiçbir şey ondan gizli değildir, bunun gibi, -iyi bir benzetme olmamakla birlikte- her şey de, Allah (cc)'ın ilmi'nde sabittir.

f. İyilik ve kötülükte bulunma, adam öldürme ve kalbleri imanla ihya etme, hayır ve şer işlemede vasıta olan beyin ve uzuvların kumandanı ruh olduğu gibi, hayır ve şerrin yaratıcısı da, Allah (cc)'tır.

Ruh, ceset öncesi ve ceset sonrası âlemlerin ezelî ve ebedî olduklarını göstermekle, varlığının başlangıcı ve sonu olmayan Bâkî-i Hakiki Cenâb-ı Hakk'a delâlet eder.

h. Ruh, gözle görülmez ve mahiyeti de bilinmez; aynı şekilde Allah (cc) da, akla gelen her şeyin verasının verasının verasının verasındadır.

ı. Ruha ait kabiliyetlerin mükemmeliyeti ve Şehadet Âlemi’ndeki tezahürleri, Cenâb-ı Hakk'ın isim, sıfat, şe'n ve tezahür-ü Rububiyetini akla getirir.

k. Görülme ve mahiyetinin anlaşılması mümkün olmadığından, ruhun varlığını eseriyle tanır ve mevcûdiyetini kabul ederiz.

9. Ölümden sonra ruhun geçireceği safhalar:

a. İnsan ve hayvanın yaratılışları, mahiyet ve hususiyet itibariyle farklı olduğundan, ölümleri de farklıdır. İnsanların ruhunu ya bizzat Hz. Azrail (as), ya da yardımcıları kabzederken, hayvanların ruhlarını vazifeli melekler değil, bizzat Cenâb-ı Hakk alır. İnsanlar içinde peygamberlere bizzat Azrail (as)'in kendisi gelir ve çoğu zaman da geldiğini haber verir; meselâ, Hz. Âdem (as), Musa (as) ve Efendimiz (sav)'de böyle olmuş, hattâ sahih bir hadiste ifâde edildiği üzere, huzura girip ruhunu kabzetmesi için Efendimiz (sav)'den izin istemiştir. Azrail (as)'ın bizzat gelmediği durumlarda ise, vefat edenin derecesine göre ruh, ya Azrail (as)’in bir yardımcısı tarafından, ya da bizzat kendi nezaretinde kabzedilir.

Her insana ayrı bir meleğin gönderilmesi, tekrim ve teşrif içindir. Her bir insanın ruhunu kabzetmek için müekkel bir melek vardır. Çünkü insan, mahlûkatın en şereflisi, en ekremi ve en mükemmelidir. Böyle olması ise, insanın kerametinin muktezasıdır. İnsanın bir ferdi, diğer canıların bir nev'inin bütün ferdlerine muâdil ve mukabil görülür; evet, insan bir nev' iken, bütün nev'ler hükmündedir.. ve her insan, kendi kaderiyle yaşar. Onun hususî bir defteri ve 360 müekkel meleği bulunur. İnsan, bütün mazhar olduğu şeylerin yanında, ebede namzet ulvî bir ruh da taşıdığı için, önünde uzayıp giden bir sonsuz hayat adına ölmektedir. Bu hususî mahiyet ve mevkiine terettüp eden bir netice olarak, ruhu da hususan Azrail (as), ya da müekkel bir melek tarafından kabzedilir.

Hayvanlar hakkında ise, yukarıda ifâde edildiği gibi, basit ve umûmî bir hüküm verilir ve onların ruhlarını Allah (cc) doğrudan kabzeder. Çünkü hayvanlar, insan gibi mükellef olmamanın dışında akıl, şuur, idrak ve ebedle alâkalı bir ruha da sahib değillerdir. Onlar, Ahiret'te de ebedî bir hayat yaşamayacak ve Adalet-i İlâhînin muktezası olarak muvakkaten haşrolsalar bile, Cennet ve Cehennem, kendileri için ferden-ferda bahis mev-zûu olmayacaktır. Sadece, Eshab-ı Kehf (ra)'in Kıtmîri, Sâlih Peygamber (as)'in devesi, Süleyman (as)'ın Hüdhüdü ve Efendimiz (sav)'in dayandığı hurma direği vs... gibi Cennet'e girecek olanlar, orada kendi nev’lerini temsil edeceklerdir.

İnsanla hayvan arasındaki bu fark, şuna benzer: Bir ülkede emniyeti ihlâl ve ihtilâle teşebbüs edenlerden yüksek makam ve rütbe sahipleri, Divan-ı Harp'te yargılanıp idama mahkûm edilirken, rütbesiz asker kesiminin ise sadece silahları alınır. Hayvanat ve nebâtât taifesi için işte böyle basit ve umumî bir hüküm verilirken, insanlar şeref, makam ve mes'uliyetlerine binâen tek tek yargılanıp tecziye edileceklerdir.

10. Ruhlar nasıl kabzedilir?

Meleği kendisine kıyas eden insan, kendi sınırlı irâde gücüyle meleğin tasarrufunu anlayamaz. Melekler, ruhâni varlıklar olmaları keyfiyetiyle, zaman ve mekân kaydına girmeyip, aynı anda binlerce yerde temessül edebilirler. Bu, yüzlerce aynası olan odaya giren bir insanın, aynı anda yüzlerce aynada birden temessül etmesi gibidir. Azrail (as)'ın aynı anda birden fazla ruhu kabzetmesi de böyledir.

Kişiyi gerçekte vefat ettiren, bizzat Cenâb-ı Hakk'ın kendisidir. Fakat, ölümün yüzündeki zahirî çirkinlik Allah (cc)'a isnad edilip, Zât-ı Akdes hakkında nahoş düşüncelere sebebiyet vermesin diye, Allah (cc), icraatına Azrail (as)'i perde yapmıştır.

Vefat anında herkes Azrail (as)'le kontak olur. Bir hastalık, musîbet, kaza, kısaca herhangi bir sebep baş gösterince, hemen Azrail (as)'le irtibat kurulmuş olur. Bu yüzden, Azrail (as)'ın onu aramasına lüzum yoktur. Diyelim ki, muhtelif dalga boylarında neşriyat yapan bir cihaz geliştirilse.. ve bu cihaz, bir düğme ile bin frekansta neşriyat yapsa, aynı anda pek çok cihazı durdurur. Aynı frekanstaki belli bir nokta ile hepsi birden kontak olduğundan, yayın kolayca gerçekleşebilir. Allah (cc)'ın icraatında da bu vüs’at ve dolayısıyla da böyle bir sühulet ve kolaylık mevcuttur.. bir emirle binler askerin hareket etmesi ve güneşin aynı anda binlerce cam parçası ve su kabarcığında yedi rengi, ışığı ve hararetiyle temessül etmesi misali böyle bir teveccüh ve temasla aynı ölüm frakansında buluşan herkes, Azrail (as) dokunduğu anda ruhunu teslim eder. Tıpkı, bir elektrik şartelinin düğmesine dokunmakla, aynı anda yüzlerce âvize ve lambanın sönmesi gibi...

11. Melek, ölüm anında nasıl görünür?

Her insanın kendine ait bir mertebe ve derecesi vardır. Hasenat ve seyyiatına göre kazandığı mertebe ne ise, Azrail(as)'le işte o mertebede karşılaşır. İyi bir insanın vefatı hengâmında bir sürü melek beşaşet gamzeden simalarıyla ve ümit veren keyfiyetleriyle kendisini kuşatır. Sonra, bu meleklerin seyyidi Hz. Azrail (as) belirir, Allah (cc)'ın selâmını tebliğ eder ve kendisine ruhunu kabzedeceğini söyler. İyi ruh, iyi kabzedilir. Sahîhayn'da yer alan rivayetlere göre, Azrail (as), avanesiyle, o kişinin yaşadığı hayata göre hususî bir surette gelir. Meselâ, Kur'ân ehline bir şekilde, cihad yapmış olan ruha ona göre ve daha başkalarına başka surette görünür ve ruhlarını kabzeder.. Kısaca, iyi kimselere Azrail (as) ve avanesi de iyi görünür ve iyi muamele eder.

Habîs, denî ve kötü kişilerin ölümü esnasında ise melekler sevimsiz, ürkütücü ve dehşet verici tarzda gelirler. O kişinin, onları görünce ödü kopar. Ardından Azrail (as), dehşet saçan bir vaziyette gelir baş ucuna oturur ve ona, onun iç dünyasına göre muamelede bulunur.

12. Ruh, cesetten nasıl çekilip alınır?

Herkes, ölürken başka bir şey hisseder.. ve hiç kimse, hissettiği şeyi ifâde etme fırsatı bulamadığı için, kimin ne hissettiğini şimdiye kadar öğrenmek de mümkün olmamıştır. Ne var ki, yine de umumî bazı şeyler söyleyebiliriz:

Güzel yaşamış olanlar, güzel şeyler hissederler; kötü yaşamış olanlar da, kötü şeyler. Güzel yaşayan, tebessüm ederek ve tatlı şeyler müşâhede ederek gider. Perispirisi kendisinden ayrılıp giderken, geride bıraktığı ceset tebessüm eder. Ağzına lokum verilen sünnet çocuğunun, sünnet olurken farkına varmaması misâli, Nebi ve şehîd ruhları kabzolurken Cennet pencereleri açılır ve -Efendimiz (sav)'in ifâdesiyle- onların ruhları testiden suyun rahatça akması gibi çıkar.. ve ruhları çıkarken, bedenleri de gidecekleri yerin müşahedesiyle beşaşet içindedir. İyi insan için ölüm, hiç de korkulduğu gibi değil, aksine çok tatlı ve lezzetlidir.. verası da öyle...

Uhud'da şehid olan Abdullah İbn Amr (ra) için, oğlu Câbir (ra)'e Efendimiz (sav) şöyle buyurur: “Bilir misin, Allah babanı nasıl karşıladı? Bunu ne göz görmüş, ne kulak duymuş, ne de bir beşer tahattur edebilmiştir. Öyle karşıladı ki târif edilmez. Baban dedi ki: “Ya Rabbi, beni dünyâya iâde buyur da, şu tatlı ölümün neşvesini arkada kalanlara da anlatayım.” Allah, “Artık geriye dönme yok; o bir kereydi ve artık bitti. Fakat Ben, sizin durumunuzu onlara haber veririm” buyurdu. Sonra da, şu âyet nâzil oldu:

“Allah yolunda öldürülenleri sakın ölüler sanma, hayır (onlar) diridirler, Rableri katında rızıklanmaktadırlar. ” (Âl-i İmran, 3/169). Bu, Allah yolunda şehid olan herkes için mutlaka bir beşarettir.

Efendimiz (sav), vefatı hengâmında her kendine gelişinde “Namaz, namaz!...” diyordu; Hz. Ömer (ra) de, aynen Efendisi gibi “Namaz, namaz! ...” diyerek vefat etmişti. Hz. Halid b. Velid (ra) de, vefat anında “Atım, kılıcım, getirin onları, son bir kere daha göreyim” diye inliyordu. Hanzala (ra)'nın, Saad b.Muaz (ra)'ın vefatlarına gökler ağlayıp harekete geçiyor, melekler gasl ve definlerine iştirak ediyorlardı. Osman Efendimiz (ra), Kur'ân okurken, Ali Efendimiz (ra), camiye giderken şehid ediliyordu. Bunlara karşılık, çokları da içki masasında, kumar başında, fuhuş yuvasında son nefesini veriyordu. Evet, nasıl yaşamışlarsa öyle ölüyorlardı...

Firavunlaşmış ruhlar, dikenlere takılmış ipek gibi çekilir. Dubleleri kendilerini bırakıp giderken, geride işmizaz ve ekşi yüzler bırakır. Melekler, böylelerinin canlarını çok çetin alırlar. Onların canları, dikenlere takılmış pamuğun ayıklanması gibi çok zor çıkar.

13. Hayvanlar, ölürken ne hisseder?

Hayvanlar, insanlar gibi mükellef olmadıklarından, ruhları kabzedilirken belki hiç acı duymazlar. Tepinmeleri adalî, asabî ve bilmediğimiz, tatmadığımız daha başka bir durum ve keyfiyetin ifâdesidir. Kim bilir, belki o çırpınma içinde kendi âlemlerine has bir lezzet de duyuyorlardır. Yeri gelmişken, Avrupa ülkelerindeki bir uygulama ve anlayışı dile getirelim:

Malûm, Batılılar hayvanlarını müslümanlar gibi kesmezler; ya elektrikle şoklar, ya da boğazlarından şişlerler. Böyle bir davranış, kesim işinde bile müslümanlara benzememe inatlarının bir ifâdesi midir bilemeyiz! Kendilerini de şöyle müdafaa ederler: “Siz keserken hayvan, tepinip acı çekiyor; biz ise, hayvan acı hissetmesin diye böyle yapıyoruz.” Fakat, bir gerçeğin farkında değiller. Her şeyden önce, kan damarları kesilen hayvanın çırpınmasının tesir ve tazyikiyle, ilim adamlarınca da zararlı olduğu teslim edilen kan, vücuttan güzelce boşalır. Şokla öldürülen hayvanın içinde kalan kan, ete de bulaşarak, yiyenin vücuduna geçer; oysa bizde kanın damlasını içmek ve onunla kirlenmiş elbiseyle namaz kılmak yasaktır. 1989 yılı başlarında İngiltere'de böbrek satışlarının yasaklanması gibi, bir gün gelecek, onlar da mes'eleyi kavrayıp, bizim sistemimize döneceklerdir.

İkincisi, “Kesilmekle hayvanın ölmesi uzuyor, tepiniyor ve dolayısıyla 15-20 dakika ona acı çektiriyorsunuz” diyorlar. Nereden biliyorsunuz acı çektiğini?

Her tepinenin acı çekmesi gerekmez ki.. Önce de geçtiği gibi, kesilen hayvanda müşahede edilen durumlar, tamamen asabî ve adalî ihtilaclardan ibaret olabilir... Hem, hayvanın acı çektiğini hayvan olmayan nereden bilebilir? Bir defa, sen hiç hayvan olmadın ki! Her şey gözden ve gözün gördüğünden ibaret midir ki, hayvan hesabına ve onun canı adına karar verilebilsin!

Üçüncüsü, kâinattaki her varlıkta daima bir üst mertebeye çıkma meyil ve şevki vardır. Bitkiler, “hayvanlar ve insanlar bizi yesin de, hayat derecemiz yükselsin” diye âdeta yarışır. Hayvanlar da, insan bedenine geçerek, hayatiyetlerini şuurlu ve ebede namzet bir vücutta devam ettirmek ister gibi bir yarış içindedirler. Evet, hayvanlarda akıl, şuur ve idrak yoktur ama, onlar da, Yüce Kanun Koyucu’nun kanununa uyarlar. Öyleyse bırakın hayvanlar, insana misafirliğe gidiyoruz diye çırpınmaya devam etsin!..

Dördüncüsü, belki de hayvan kendi âlemine has bir lezzetin ifâdesi olarak böyle çırpınmaktadır... Burada şu nükteyi de kaydedelim: Müslüman, Hakk’a teslim olmuş insan olarak her şeyini Allah yolunda feda eder ve şehid olur. Şehid olmak da, bir nev'i kurban olmak demektir. Yukarda da ifâde ettiğimiz gibi şehidler, kurban olmaktan bambaşka bir lezzet alırlar ama, dışardan baktığınızda onları da çırpınıyor görürsünüz. Oysa hakikat, tamamen başkadır. Melek eliyle getirilip, Hz. İsmail (as) gibi Allah’ın ekrem kulu, nebîsi ve halifesi bir insana karşılık kurban olsun diye takdim edilen bir hayvan, -tabir caizse- hayvanlar âleminin şehidi için “Hayır, acı çekmiyor, belki kendine has bir lezzet alıyor” dersek, herhalde gerçeğe daha yakın bir yaklaşım ve tesbitte bulunmuş oluruz. Kaldı ki, biz bunu ibâdet adına yapıyoruz.

14. Vefattan sonra ruh ne olur?

Vefattan sonra ruh, Allah (cc)'ın huzuruna kadar yükselir. Efendimiz (sav)'in beyanına göre, ruh çıktıktan sonra melekler onu bir atlasa sarar ve Mele-i Â'lâ'ya kadar götürürler. Uğradığı her menzil ve tabakada, “Bu ne güzel ruh, bu kimin ruhu?” diye sorarlar. Melekler, onun yeryüzünde anıldığı en güzel isim ve ünvanlarıyla tanıtarak, “Bu, namaz kılan, din uğrunda binbir mehâliki iktiham eden falanın ruhu” derler ve herkes, hüsn-ü istikbâl eder. Nihayet, semavatın üstünde Huzur-u Rabbi'l Âlemîn’e çıkarılır. Cenâb-ı Hakk, hüsn-ü kabul gösterir ve “Bunu tekrar kabre götürün; Münkir-Nekir’in suâline hazır olması için, cenazesinin başına koyuverin” buyurur. Bunun üzerine onu suâl-cevap için geriye getirirler. Orada, “Men rabbüke ve men Nebiyyüke ve mâ dînüke?” suâllerine cevap verir...

Kötü insanın ruhu ise her yerde kötü karşılanır. Seb'a-semâvât’ta nefretle yâd edilir. Huzur-u Kibriyâ'dan da baş aşağı atılır. Münkir--Nekir'e cevap verecek hale gelemez ve cevap veremez. Çünkü, dünyâda lüzumsuz şeylerle vakit geçirmiş ve yararlı işlerde bulunmamıştı.. bu şekilde o, Kıyâmet'e kadar türlü türlü azap çeker.

Kabirde suâl vardır, tazyik vardır, fakat asıl hesap Mahkeme-i Kübrâdadır. Hadisin ifâdesiyle, kabir sıkar ve tazyik eder. Hesapsa, Haşir'den sonra görülecektir. Evet, Mizan kurulacak, defterler dağıtılacak, Sırat geçilecek, sonra da Cennet ve Cehennem'e sevindiren ve ürperten bir sevkiyat olacaktır. (Bu ve benzeri mes'elelerin teferruatı hakkında yazılmış pek çok kitap olduğu gibi, hadîs kitaplarında da yeterince bilgi mevcuttur).

Kabir, aynı zamanda dünyâda temizlenmemiş bazı günahların hesabının da yapıldığı ve temizlendiği bir yerdir. Asıl Hesap Günü'ne bırakılan büyük cinayetlerin yanında, önemsiz sayılabilen günah ve lekelerin bir kısmı, Allah (cc) tarafından ya bu damıtma odalarında giderilir, ya da, büyük suçların muhakemesi ve cezası ilerde kurulacak büyük mahkemelere bırakılarak, -tıpkı dünyâ hayatında küçük polisiye vak'aların karakollarda, birkaç günlük sıkıntıyla atlatılması gibi- kabirde de ‘lemem’ denilen küçük günah ve hatâların hesabı görülüp, bitirilebilir.. dolayısıyla da çekilecekler çekilmiş ve ileriye bırakılmamış olur.

Ehl-i tahkik, Kur’ân ve Sünnet’e istinaden şöyle der: Büyük günahların yanında küçük günahları da olan kimselerin bir kısım kusurları, dünyâda çekilen sıkıntı, musibet ve hastalıklarla temizlenirken, bazısı da vefat anında silinir ve kalanlar da, Büyük Mahkeme'ye bırakılmasın, orada hizlana maruz kalınmasın diye, kabirde üçüncü bir temizleme ameliyesinden geçer. Kabrin temizleyemeyeceği ölçüde kabarık olan leke ve günahlar ise, ilerde Haşir Meydanı'nda, Terazi'nin başında, Sırat'ta ve daha da olmazsa Cehennem'de temizlenecektir. (Allah, bizleri burada temiz yaşatsın ve kirlerimizin oralara kadar temâdisine meydan vermesin!)

Bir kısım hadîslerden öğrendiğimize göre, Hz. Abbas (ra), şiddetle arzu etmesine rağmen, Hz. Ömer (ra)'i ancak vefatından tam altı ay sonra rüyâsında görebilir ve sorar: “Neredeydin ya Ömer?” “Sorma” der, “hesabı henüz verebildim.” Belki, orada üzerinde en ufak bir iz kalmasın diye Mevlâ, onu böyle bir ameliyeye tâbi tutmuştur. Evet, günah ve zellelerin küçüklerini temizlemede kabrin sıkması ve tazyiki büyük bir rol oynar. Acı bir ilaç ama, arkada Cennet şifası var.

Kabir sıkmasını Sa'd b. Muaz (ra) gibi seviye insanı bir sahabide de görüyoruz. Sahih hadis kaynaklarına göre, Muaz (ra) kabre konunca Efendimiz (sav), “Fe sübhânallah, kabir Sa’d b. Muaz'ı da sıkarsa!” buyururlar. Demek ki, kabrin tazyik etmiyeceği insan yok. O Sa’d ki, vefâtında Cibril (as) gelip “Sa’d'ın ölümüyle Arş ihtizaza geldi Ya Rasûlellah!” demişti. Cenazesine iştirak eden Efendimiz (sav) ayaklarının ucuna basarak yürüyünce, sebebi soruldu ve şöyle cevap verdiler: “Cenazesini teşyî’ için o kadar melâike geldi ki...” Sa'd (ra) oydu... Sıkma da bu... Ya biz!..

15. Berzah âleminde ruh ne yapar?

Ruhlar, cesetlerinin bulunduğu kabirlere mânevî vasıta ve kablolarla bağlı bir kulak bırakarak, kendileri için bir nev'i kışla ve bekleme salonu olan Berzah Âlemi'ne giderler. Kabre intikalleriyle beraber ruhlar, birtakım temessül ve menfezlerle karşı karşıya kalırlar. Dünyâdaki amelleri, o âlemde belli bir keyfiyet ve hüviyet kazanmış olarak karşılarına çıkar. Namazları, Kur'ân ları, Allah (cc) yolundaki hizmetleri, tesbihleri orada gönüllerine inşirah ve sürur verici birer enîs, birer dost olarak bulurlar. Cennet'e ait pencereler açılır; nazarlarına en lâtif sermedî manzaralar, güzel tablolar arzedilir ve cennetlerini seyredip dururlar. Dünyâda çirkin yaşayanlara, temessüller de çirkin olur ve onlara cehennemler gösterilir. Biri, Kıyâmet'in bir an önce kopmasını arzularken, diğeri hiç kopmamasını ister. Berzah âleminde Kıyâmet koptuktan sonra ne kadar kalınacağını ancak Allah (cc) bilir.

Berzah Âlemi'ne intikal eden ruhlar bizi duyabilirler, fakat biz onları duyamayız. Allah (cc) dilemeyince onlar da duyamayacağı gibi, yine Allah (cc) dilerse, buradakilere de duyurabilir. Kabirleri keşfeden evliyâ vardır. Efendimiz (sav), Bedir'de müşrik cesetlerinin atıldığı kuyunun başına varıp, “Allah'ın size va'd ettiği şeyleri gördünüz mü?” buyurmuşlardı...

Âli ve yüce ruhlar içinde Berzah Âlemi’ndeki ruhlarla temas kuranlar vardır. Muhyiddin İbn Arabî (ra), ervah-ı âliye ile sık sık temas ettiğinden bahseder. İmam Süyûtî, Efendimiz'le yakazaten 70 defa görüştüğünü ve Ahmed Rufâi Hazretleri de, Aleyhissalâtü ve’s-Selâm’ın ruhuyla teşerrüf ettiğini anlatır. İmam Buhari (ra)'nin abdest alıp namaz kıldıktan sonra murakabe ile, rivayetlerinin doğru olup olmadığını Rasûlüllah (sav)'a arzettiği nakledilen haberlerdendir... Rüyâ yoluyla görüşmek ise, zaten mümkündür. Kötü ruhlara gelince; buradaki iyiler onlarla niye görüşsün ki?!

Bir bakıma Kıyâmet'e kadar ayaklarında bir nevî zincir bulunduğundan, ruhlar bir daha dünyâya gelemez. Dolayısıyla, ruh çağırma seanslarında “geldi” denenler ruh olmayıp, cin veya şeytandır. Kötü ruhlar, zaten zincirli oldukları için gelemezler; iyi ruhlar da öylelerine gelmez. Şu kadar ki yüce ruhlar, her zaman dünyâyı gezebilir, iman adına yeni tekevvünleri tâkip edebilir ve mezarlarıyla münasebetlerini sürdürebilirler.

Hadîs-i Şerifler, Ümmet-i Muhammed'i mezarlar ve içindekiler hakkında hassasiyete dâvet etmektedir. Ayrıca, günümüzde Parapsikoloji'nin de ortaya koyup kabûl ettiği bir gerçek olarak, her bir ruh, kendi mezarında yatan cesedinin atomlarıyla sonuna kadar münasebettar olup, zaman zaman onları ziyaret kasdıyla mezarına girip çıkabilir. Binaeanaleyh, kendi kemikleri, atom ve molekülleriyle münasebetini devam ettiren muazzez bir ruhun mezarına yapılan müdaheleler, hele yerine bina yapıp, sonra da o binada günah icra edilmesi, herhalde o ruhu rahatsız ve ta'ciz edecektir. Günümüzde bunu teyid eden hâdiselere de çeşitli yerlerde çokca şahit olunmaktadır. Meselâ, Ankara'nın göbeğinde bir mezar, dozerlerle yerinden sökülememiştir. Yüzlerce insan, dozerlerin yolun ortasında çakılıp kaldığını ifâde etmektedir. Batılı yazarlar da, bu mevzûda çok şey söylemektedirler. Eskiden benzeri hâdiseleri cami imamlarımız anlattığında “üsture-hurafe” derlerdi; şimdi ise ilim adamları anlatıyor, hem de ilim adına.

16. Ruh bedenden ayrıldıktan sonra bazı uzuvlar canlı kalabilir mi?

Belli hücrelerin koloniler teşkil etmesiyle kurulmuş bir devlete benzeyen bedene tek tek her hücreyle münasebet içinde hükmedip, emir ve direktiflerde bulunan ruh bedenden ayrıldıktan sonra da bir takım hücreler, hayatlarını muvakkaten sürdürebilir. Eğer bazı beyin hücreleri 50-150 saat ölmeden, değişmeden kalabiliyorsa, o zaman bu müddet zarfında, beyinden kendi diline mahsus bazı sinyaller, haberler ve mesajlar almak, pekalâ mümkün olabilir. Senelerdir, bilhassa faili meçhul cinayetleri aydınlatmak için bu mevzûda çalışmalar yapılmaktadır. Hususiyle, beyinde ölmeden kalan hücrelerin dilini anlayıp, şifresini çözebilecek elektronik beyin misali aletler icad edilebildiği ve bu yolla faili mechul cinayetlerde katiller tesbit edilebildiği takdirde, Hz. Musa (as) zamanında bir maktulün canlanıp, kendi kâtilini haber verme hadisesinden bahseden ayetin (Bakara, 2/73) sırrına yaklaşılmış olacaktır.

17. Ruhlarla beraber cesed de haşrolacak mı?

Önce şu hususu belirtelim ki, cesedin ruh ile münasebetinin keyfiyeti değişik âlemlere göre farklı farklıdır; bu âlemde başka, kabirde başka, berzahta başka ve Âhiret'te daha başkadır. Bu dünyâda biz, maddî cismaniyetimizin tesiri altında bir ruh ve ceset münasebetine şahit olmaktayız.

Pek çok ehl-i tahkik, zerrât-ı asliye denilen insandaki asıl ve temel zerrelerden bahseder. İnsanın ilk zerreleri, yani insan bedenine âdeta kâide ve temel olup, hadîste “acbü'z-zeneb”, yani kuyruk sokumu kemiğiyle ifade edilen bu zerrât-ı asliyenin tam nerede olduğunu tesbit etmek mümkün değildir. Allah (cc), insanı bu temel zerreler üzerine kurmuştur ve Âhiret'te de onlar üzerinde haşr edecektir. İnsana ait hususiyetleri camî olan bu zerreler, kimbilir, belki de genlerdir.Eğer böyleyse, bir insandaki genler, bir yüksüğü ya doldurur, ya doldurmaz. Ama, bu kadarcık az bir şey, ruhla kontak olduğu zaman cismaniyet adına acı duyuyorsa, elbette lezzet de duyacaktır. İhtimal, haşir esnasında ve daha sonraki âlemlerde insanın bütün zerreleri değil de, kendine ait bu aslî zerreler ruh ile temas kuracak ve çoklarının parmak bastığı üzere, Allah (cc)'ın lûtfuyla, sağdan soldan alınmış diğer zerreleriyle birlikte, meyvelerin ve zeminin zerreleri gibi, şu dünyâda hizmet eden daha başka zerreler de cismaniyeti teşkil edecektir. Bunun böyle olmasına mâni bir durum olmadığı gibi, zannediyorum aslında ma'kul olanı da budur. Diğer zerreler ise, o âleme muvafık şekilde asıl zerrelerin etrafında toplanıp, insan bedenini teşkîl edebilirler....

18. Cehennem azabını ruh mu görür, yoksa ceset mi?

Bazı felsefeciler, bir takım Mutasavvife ve hristiyanlar, sadece ruh azap görür diyorlarsa da, biz Ehl-i Sünnet ve'l-Cemaat, cesedin ruhla beraber haşrolacağına inandığımız gibi, vücudun ruhla beraber azap göreceğine de inanırız. Zirâ, ruhla cesedin durumu, topal ile körün durumu gibidir: Kör topalı sırtına alır, topal da köre yolu târif eder ve böylece ikisi yol almış olur. Ruhla cesed, dünyâda olduğu gibi, Ahiret'te de hem azapta, hem de lezzette müşterek olurlar. Kaldı ki, âyet ve hadîsler, cesedin ve uzuvların göreceği azaptan da, tadacağı nimetlerden de sarahaten bahsetmektedir. Ahiret hayatına muvafık bir beden düşünmeden, nimetlerden nasıl istifade edilebilir ki? Sonra, ruhla birlikte cesedimizin atomlarını da yaratan Allah (cc), ruhla beraber bedeni de diriltecek ve ya ta'zib edecek, ya da nimetlerle mükâfatlandıracaktır. Kudret ve İlim O'nundur; dilerse öyle yapar, dilerse böyle. İnsan, her mes'elenin hakikatını bihakkın öbür âleme gidip, oranın sürprizleriyle yüzyüze geldiği zaman anlayacaktır. Çünkü, onları ne göz görmüş, ne kulak duymuş ve ne de onlar hatır ve hâyale gelmişlerdir...

19. Vefâttan sonra ruhlara gönderebileceğimiz en büyük hediyeler nelerdir?

Her şeyden önce, dünyadan göçen ruh, o âlemlerde kendisine lâzım olacak hediyeleri, erzakı ve istifade edeceği hemen herşeyi, bu dünyâdan bizzat kendisi götürecek, İlâhi bir kaide olarak her nefis, burada kazandığını orada hazır bulacaktır. Nasıl bir ülkeden diğerine geçilirken pasaport ve vize isteniyorsa, aynen bunun gibi, kabirde başlayıp tâ Cennet'in kapısına kadar uzanan hayatında da insandan şekil ve kalıp değil, kalbde iman ve amel-i salih istenecektir. Ayrıca, şefaat dairesine girebilmek için de, adres bırakmak, alında, yüzde nur, işaret ve alâmet taşımak gerekecektir. Binaenaleyh, giden nasıl ve neyle gitmişse, orada öyle muamele görecektir. Ancak, üç menfez ve pencere vardır ki, bunlardan da istifade mümkündür:

a. Sadaka-i cariye denilen, insanların istifade edebileceği yol, köprü, cami, çeşme, mescid, vakıf müesseseleri ve bunları en verimli ve hayırlı şekilde kullanacak nesillerin yetişmesi için de yurtlar, yuvalar, mektepler ve müesseseler yapmak gibi salih amellerde bulunmaktır ki, arkada bırakılan bu türden bir müessese ayakta kaldığı müddetçe, -Efendimiz (sav)'in beyanları çerçevesinde, iyi bir çığıra vesile olunduğu için Kıyâmet'e kadar orada yetişenlerin kazandıkları sevapların bir misli de, bu müesseseleri kuranların amel defterlerine kaydedilecektir.

b. İlim erbabının bıraktığı eserler de sadaka-i cariyedendir. Âlim, kapasitesine göre bunlardan alacağı mükâfatı alır. Ayrıca ilim erbabına omuz verme, sahip çıkma, hakiki ilim yolunda yürüyen ve ayaklarının altına meleklerin kanatlarını yaydığı nesle kanat germe ve onların kitap, defter, yiyecek ve giyeceğini temin etme şeklinde yapılan çalışmalar da, hayır cihetinde kapanmaz birer menfez ve birer sadaka-i cariye sayılabilir.

c. Giden ruh, ardından hayırlarda bulunacak ve hayırlı nesiller yetiştirecek hayırlı bir evlâd ister. Allah, zaten çocuklarınızın dünyâsını hazırlamıştır; siz de onlara sahip çıkmış, müesseselerini hazırlamış, hizmet vermiş ve yetişmelerine itina göstermişseniz, bu takdirde arkanızda hayırlı evlâdlar ve nesiller bırakmışsınız demektir. Ancak bıraktığınız böyle bir nesildir ki, ahiret hesabına size yararlı olacaktır. Yoksa giden ruh, ne helva, lokma, yemek; ne yedinci, kırkıncı ve elliikinci gece, ne mevlid, ne paralı hatim, ne telkin, ne devir, ne de duvara asılacak eski bir resim bekler! Frekans tutarsa onları ziyaret et, selâm ver ve kendi gönlünü hoplat; dilde duâ ve istiğfar, gözünde de damla damla yaş olsun.. ve onlara, o âlemde geçer akçe olan hediyeler gönder!

VII. KISIM:

MELEK, CİN VE ŞEYTANLARIN

HUSÛSİYETLERİ

1. Meleklerin husûsiyetleri:

Melekler, nurdan yaratılmış olup, hilkatlerinde nurun esas olduğu görülür. Melekiyet risalet, elçilik, nezaret, vekâlet, icraatı alkışlayıp ona nigehbân olma ve yüksek yerden nüzul etmek gibi ma'nâlara gelir. Mutlak ma'nâda melek, büyük âlemle, küçük âlem arasında münasebet kuran, elçilik yapan, haber getiren, kalbimizi okşayıp biçime koyan, ondan gelen mesajları alıp, adetâ regüle ederek kabûl edilebilir hale getiren çok mukaddes elçiler güruhuna denir. Yüzleri öbür âleme yönelik ve daha çok öbür âlemin vazifelileri olan melekler, Cenâb-ı Hakk'ın her iki âlemdeki tasarruflarına nezaret eder ve onları alkışlarlar.

Melekler, sadece Emirler Âlemi’nden olmayıp, nurdan kendilerine has cisimleri de vardır; şu kadar ki bu cisimleri, lâtif ve nurânîdir. Bu sebeple, hulûl ve nüfuz keyfiyetleri çok serî ve mükemmeldir. İnsanın gözbebeği içinde yer alır, baktırır ve ona güzel şeyleri gösterirler. Peygamber ve velînin kalbine ayrı ma'nâ ile, bitkiler ve hayvanlar âlemine ayrı ma'nâlarla gelirler. Kalbe doğan ilhamlar, ekseriya doğrudan doğruya Cenâb-ı Hakk'tandır.. bazen de melekler vasıtasıyla eser gelir.

Melekler, “Allah’ın kendilerine emrettiği şeylere isyan etmezler ve ne ile emrolunuyorlarsa onu yerine getirirler (Tahrim, 66/6). Bu meleklere has bir keyfiyettir. İnsan ise, asla melek gibi olamaz; sürekli iniş-çıkış ve zikzak çizmeler görülür onda. İnsan, melek-üstü bir mahiyet kazanabileceği gibi, akılsız, şuursuz mahlûkatın altında da yer alabilir. Meleklerin makamı ise sabittir. Nurdan yaratıldıkları için, insan ve cinlerde olduğu gibi, katiyyen kendilerinde isyan ve başkaldırma görülmez. Meleklerde erkeklik ve dişilik de yoktur. Öfke, kin, gadap, kıskanma, hased gibi kötü duygulardan uzak bulunmalarının yanısıra, beşere ve cinlere ait arıza ve garizalardan da mahfuz ve mâsundurlar.

Melekler yemez, içmez, acıkmaz, susamaz ve yorulmak nedir bilmezler. Maaş ve ücretleri yoktur ama, Allah (cc) namına işledikleri her emirde lâtif bir zevk ve hoş bir lezzetleri vardır. Terakki ve rütbeleri olmamakla beraber, Allah’a karşı ibâdetlerinden derecelerine göre feyiz alırlar. Nurdan olduklarından, gıdalarına nur kâfîdir. Nasıl insanlar su, hava, ışık ve değişik gıdalarla gıdalanır ve bunlardan lezzet alırlar; benzer şekilde melekler de zikir, tesbih, hamd, ibadet ve Cenâb-ı Hakk'a ait mârifet ve muhabbet nurlarıyla gıdalanır ve mütelezziz olurlar. Hattâ güzel kokular dahi, bir nev'i onların gıdalarıdır; güzel kokudan zevk alır ve hoşlanır onlar. Burada, selim fıtratı en üst seviyede temsil eden Allah Rasûlü (sav)’nün güzel kokudan hoşlanıp, güzel koku süründüğünü hatırlatıp geçelim...

Melekler, Cenâb-ı Hakk'ın Zât-ı Ulûhiyetini idrak mevzuunda insandan ileri, esmâ ve sıfatlarını bilmede de öndedirler. Fakat Zât-ı Ulûhiyetine esmâ ve sıfâtlarına câmi bir ayna olmak bakımından insanı, his ve duyguları, kalb dünyâsı ve tefekkür hayatı itibariyle Allah (cc) onlardan daha ileri yaratmıştır.

Biz, bazı melekleri isim ve icraatlarıyla bilip tanıyoruz. Zira onlar hakkında hem Kur'ân-ı Kerim'de, hem de iki Cihan Serveri'nin mübarek sözlerinde çeşitli vesilelerle bahisler mevcuttur. Bazı melekleri ise, sadece gördükleri vazifenin nev'i itibariyle ve hepsine birden verilen ünvanla biliyoruz; fakat bu mevzûda herhangi bir rivâyet söz konusu olmadığı için, biz de onların isim ve adetleri hakkında malûmat sahibi değiliz.

Dört büyük melek olan Cebrail (as), Mikail (as), İsrafil (as) ve Azrail (as)'i tanımamıza rağmen, Arşın hamelesi sekiz meleği, Mele-i A’lâ'yı, Nediyy-i A’lâ'yı ve Refik-i A’lâ'yı bilemiyor ve tanıyamıyoruz.

Dört büyük meleğin dışında bildiklerimiz de var: Kerûbiyyun melekleri, Müheyyemun melekleri, Cennet'in nâzırı Rıdvan ve Cehennem'in bekçisi Mâlik isimli melekler gibi...

Ayrıca, ana karnındaki ceninin durumuyla ilgilenen meleklerle, her insanın söz ve davranışlarını kaydeden “Kirâmen Kâtibîn” melekleri de bildiklerimiz arasındadır. Diğer taraftan, hadislerde beyan edildiği üzere, her mü'minin kendisini koruyan 360 meleği vardır. Bunlar, hususiyle yaşlıları ve yavruları muhafaza ederler. İnsana hayrı gösteren, mü’min için duâ ve istiğfarda bulunan, kâfirlerin ise içine korku salan ve onları endişeye sevkeden melekler olduğu gibi, ibadet, zikir ve ilim meclislerini takip eden, ikindi ve sabah namazlarında vazife değiştiren, Cum'a günleri getirilen salâvatları seyre dalan, Kur'ân dinleyen ve böyle yerlere sekine indiren melekler de vardır.

Ve yine, namaz kılan, saflarda saf bağlayan, teşehhüddeki şehadete eşlik eden ve müslümanlarla musafahada bulunan melekler..

Ölüm anında ve ölüm sonrasında gelen ve kabirde soru soran Münkir ve Nekir isimli melekler..

Peygamber Efendimiz (sav)’in Mirac esnasında, yaratıldıkları günden beri Allah (cc)'ın azameti karşısında kimini rükûda, kimini secdede ve kimini de kıyamda müşahede ettiği melekler..

Yine, zerrelerin hareketinden yağmurun katreler halinde semadan inişine, meteorların düşüşünden dünyâ, yıldızlar, sistemler ve galaksilerin hareketine ve ağaçlardan çiçeklere kadar tekvinî faaliyetlere nezaret eden ve onlara nigehban olan belki kâinatın zerreleri adedince melekler vardır!..

Her nefis, her an ölümü tadıp durmaktadır (A.İmrân, 3/185). Her şey fanî; bakî olan sadece O (Rahmân, 55/26-27). Bu, her yaratılmışa şamil bir emirdir ve melekler de bu emirden hariç değildir.. hattâ, en son Azrail (as)'e “kendi ruhunu kabzet” denecektir. Bununla birlikte, Allah (cc)'a intisaplarıyla hayatlarını idâme ettirecekler varsa, onları da biz bilemiyoruz.

Melekler, hususiyle de rahmet melekleri heykel, resim, köpek ve çan bulunan evlere girmez; hayız ve cünüp olanlarla yakın münasebette bulunmaz ve soğan, sarımsak ve pırasa gibi kerih kokulu yiyecekleri yiyip mü'minleri iz'aç ve rahatsız eden kimselerin yanlarına sokulmaz; sigara gibi kerih kokan ve insanları rahatsız eden nesneleri de aynı gruba dahil edip, bu gibi çirkin kokulardan da meleklerin kaçacağını söylemek mümkündür. Meleklerin anne, baba ve akraba ile alâkayı kesenlere de gelmeyeceği rivâyetler arasındadır. Eğer meleklerin bizimle beraber olmasını istiyorsak, her şeyden önce onlara, onların istedikleri zemini hazırlama mecburiyetinde olduğumuzu unutmamalıyız.

2. Melek ne zaman korur ve zahîr olur?

Allah (cc), insanı doğrudan koruduğu gibi, meleklerle de koruyabilir; fakat bunun için insanın, irâde ve kalbi ile kontak olması, saffetinin bu mevzûya uygun bulunması, melekle münasebete geçmesi; Allah’la alâka ve rabıtasının devam etmesi ve bir ma’nevî ittisalin gerçekleşmesi şarttır. Melekler âlemiyle münasebet kuran herhangi bir insanla melekler de münasebete geçerler; Bedir'de, Hayber'de zahîr oldukları ve sahabenin gasline ve cenazesine iştirak ettikleri gibi.. Meleklerin korumasını çocuklarda, masum sabîlerde ve beli bükülmüş yaşlılarda da görürüz; çünkü, Allah (cc)'ın bunlara hususî bir merhameti vardır. Meleklerin insana yardım edip zahîr olmaları, insanın Hakk kapısından ayrılmamasına, ilhah ve ısrarla ciğeri sökülüyor, göbeği çatlıyor ve kalbi fırlıyor gibi yalvarıp, yakarmasına ve ruhunun infisale geçerek, O’nunla kontak olup melekût alemiyle münasebet kurabilmesine bağlıdır. Yoksa, esneyerek ve ne dediğinden habersiz bir kalble değil.. Kalıpla ve ucundan tutarak yapılan ibadetlerle bu münasebet kurulamaz; çile ve ızdırap çekmeden, meleğin semavî eli imdada koşmaz.

3. Meleklere inanmanın faydaları:

Allah (cc)'a, haşir ve neşr'e inanma gibi meleğe inanmanın da, insan üzerinde çok müsbet tesirleri vardır. Bir defa bu inanç, ferde huzur verir ve onun vahşetini ünsiyete çevirir.. melek insana enîs ü celîs olur ve onunla arkadaşlık yapar. İlhamlar, insanın kalbinde onunla mevcelenir; ma'nâ yüklü hüzmeler, onunla gelir. Bu sayede insanın içi huzurla dolar ve bu nurlu varlıklarla onun hayatı da nurlanır. Ayrıca, her an meleklerin kontrol ve murakebesi altında bulunulduğu düşünülerek günahlardan uzak kalınır ve beşerî hevesata karşı frenleyici bir unsur olması sayesinde, hayatın zabt ü rabt altına alınması kolaylaşmış olur.

Rasül-ü Ekrem Efendimiz (sav), meleklerin havâssından, en faziletlilerinden de faziletlidir. Peygamberlere vahiy getiren melek de sair meleklerden faziletlidir. Beşer arasında Bedir, Uhud ve benzeri gazvelerde bulunanların bulunmayanlara karşı bir üstünlük ve fazileti olduğu gibi, meleklerden o gazvelere iştirak edenlerin de etmeyenlere karşı aynı şekilde üstünlüğü vardır.

Peygamber Efendimiz (sav), “Gökte benim iki vezirim vardır: Cebrail ve Mikail; yerdeki iki vezirim ise, Ebû Bekir ve Ömer” buyururlardı.

4. Cinler, dumansız ve korsuz ateşten yaratılmışlardır:

Cinler, halis yani dumansız ve korsuz ateşten yaratılmışlardır (Rahmân, 55/15). Cinlerin mahiyeti ve yapısı mevzûunda Kur'ân'ın verdiği malûmat bu kadardır. Yalnız, bir başka yerde “(vücudun gözeneklerine) nufûz eden kavurucu ateş” tabiri de kullanılır. (Hicr, 15/27). Şu kadar var ki, mâhiyet ve keyfiyetleri bizim için yine meçhuldür.Teleskop ve mikroskop, bize henüz böyle bir âlemden ve bu âlemin mahiyetinden bir şey bahsetmiyor. Cin, örtülü ve perdeli demektir. Mahiyetleri konusunda “Ateşten bir şuâ, pırıl pırıl yanan, etrafa kıvılcımlar saçan bir ateş.. kor ya da kömür gibi” ifadeleri, onları anlatmaya yeterli midir bilemiyorum. Nasıl insanın morfolojik mahiyeti protein çorbası halinde yeryüzünden toplanmışsa, cinler de ateşin özünden alınmış oldukları için ateşin hususiyetini taşırlar. Bu, hava - ateş veya hava ile ateşin alaşımı alaz gibi bir madde midir, yoksa radyasyon mudur, partikül müdür veya güneşin ziyası mıdır bilemiyoruz. Belki de bunların enmuzeci, karışımı bilmediğimiz bir maddedir. Belki de atomun partikülleri, dalgaları veya atomaltı âlemden meydana gelen bir iyon halitası; bir esirî vücud veya antimadde varlıklardır. Titreşim süratlerinin saniyede 300.000 km.den fazla olması, görünmelerine ve âletle tesbit edilmelerine mâni olduğundan, onları kimse görmemektedir. Görünen maddî varlıkları meydana getiren temel yapı ‘kuant’ denilen enerji zerreleridir; fakat bunlar, 5000 santigrad derecede çözülür ve müstakil atomlara dönüşürler. Halbuki, kâinatta binler, milyonlar santigrad derecede gök cisimleri vardır. Demek oluyor ki, oralarda yüksek ısıya dayanıklı enerji gibi varlıklar mevcuttur; bir farkla ki, bunlar şuurlu ve iradelidirler.

Evet cinler, belki de esirî varlıklardır. Esîr denilen madde hakkında ilim adamlarının muhtelif görüşleri ve mevcud olup olmadığı tartışmaları vardır. Bu mevzûda âyetlerde sarih bir şey olmamakla birlikte, bir hadis-i şerifte “Allah'ın arşı en önce amâ üzerindeydi”; bir başka hadîste “su üzerindeydi” buyurulmaktadır. Buradan, ‘amâ’ sözüyle başka bir ma'nânın kastedildiği anlaşılabilir. Yani atomların, moleküllerin teşekkülünden önce icraat-ı ilâhî, hükmünü ‘amâ’ gibi, yani esîr gibi bir şey üzerinde yürütüyordu. İtikadî bir mevzû olmadığından üzerinde fazla durmak, vardı - yoktu, öyleydi, değildi böyleydi tartışmalarına girmek lüzumsuz olur. Yokluğu izah edilemediği gibi, henüz varlığı da izah edilemiyor. Var olabilir; en küçük maddeden öte, ışığı geçiren, sezilmeyecek kadar lâtif bir şey olabilir; kim bilir, belki de maddenin tükendiği yerde esir başlamaktadır.

Evet cinler, belki de mekân buudları dahilinde bile eşyayı bize gösteren ışık dalgalarının içinde göremediğimiz varlıklardır. Kelimelerle, ilmî tabirlerle bir şeyler söylenmeğe çalışılsa bile, yapılarının nasıl olduğu ve yaratılış maddelerinin hangi keyfiyette bulunduğu mevzûlarında kat'i hükme varmak yanlış te'vil ve tefsirde bulunmak olur ki, bu da vahyi kendi hesabımıza konuşturmak demektir. Zirâ, Kur'ân'da geçen ‘mâric’ ve ‘nâr’ ile, ‘nâr-ı semum’un ne olduğunu bilemiyoruz. Bakın, aslı toprak olan insan neticede nasıl bir şekil alıyor ve hangi hali kazanıyor; o halde cinlerin yaratıldığı ateş de, kimbilir nasıldır!?

5. Cinler, insanlar gibi iman ve ibadetle mükelleftirler..

Maddî âleme ait lâtif varlıklar olan cinlerin şuur sahibi ruhları vardır. Maddî yapılarındaki farklılık sebebiyle insan ve meleklerden, şuur sahibi olmakla da nebât ve hayvanlardan ayrılırlar. İnsanlar gibi iman, ibadet ve kullukla mükellef bulunduklarından, mü'min de kâfir de olabilirler. Müslümanların gâlip veya mağlûp olmaları, cinler âleminde de aynı tesiri gösterir; yani, müslümanların gâlibiyeti cinnî müslümanların da gâlip; mağlubiyetleri cinnî müslümanların da mağlûp olması demektir. Erkeklik ve dişilikleri olduğundan evlenir ve çoğalırlar.. ömürleri hakkında 1000 yıla kadar rakamlar verilmiştir (bk.İmam Şiblî).

6. Melek ve cinlerin hareketleri, zaman ve mekân kaydına bağlı değildir:

İçinde yaşadığımız şu pek çok yönleriyle izafî âlemde kudret, kuvvet, konuşma tarzları, ağırlıklar, zaman ve hız gibi şeyler de izafîdir. Meselâ, cisimleri aynı büyüklükte olan bir yumurta ile, yumurta kadar bir odun arasında ve yine aynı büyüklükteki taş, demir ve civa arasında ağırlık yönünden mühim farklılıklar vardır. Bunun gibi, cisimlerin kendilerine has düşme ve hareket hızları mevcuttur. Meselâ ses, belli bir hıza sahiptir. Işık ise, “ben maddenin hız sınırıyım” der. Madde, çekim gücü ile düşerken hızı devamlı artar; yani, ilk saniyede 5 metre düşüyorsa, ikinci saniyede, düştüğü miktar ile o saniyenin karesinin çarpımına eşit bir mesafeye ulaşır. Böylece, ikinci saniyedeki ulaştığı mesafe, 4x5 olur; üçüncü saniyede 9x5, dördüncüde 16x5, beşincide ise 25x5=125 m.ye varır. Ve, hız yükselip de belli bir doruğa ulaştığında zaman yavaşlamaya başlar; neticede, ışık hızına ulaşan madde, maddiyetini kaybedip, madde ötesi bir mahiyet kazanır.

Durum, maddede dahi böyle olduğuna göre, süratleri maddenin süratinin çok fevkinde, hattâ ışık hızının da ötesinde olan ruh, melek ve cinleri görmememiz gayet normaldir. Einstein ve Lorenz, maddenin hız sınırını ciddî bir fizik kanunu şeklinde saniyede 300 bin km. olarak tesbit etmişlerdir. Materyalistler, buradan hareketle, “Evren sınırlı, dolayısya evrenin ötesinde yine madde var” şeklinde bir neticeye varmak istemişlerse de, çalışmalar, maddeye has bu sınırın geçilebileceğini göstermiştir. Bilim adamları, kütle kavramının dışında ışınların varolabileceğini matematik formüllerle ispatladılar ve bunlara ‘Tachyon ve Syrnkoff ışınları’ dediler. Sürat sınırı aşıldıktan sonra ortada madde vasfı kalmaz; hız azalınca yine maddîleşme, kütle ve görünürlürlük ortaya çıkar.

Madde için yapılan bu tesbitlerin verasında melek, ruh ve cinnin sürat ve mesafe kat'etmesi mevzuu daha iyi anlaşılmış olacaktır. Demek ki, izafiyetler âleminde bir yerde zaman ve mekân kaydı artık söz konusu olmamaktadır.

7. Melekler ve cinler, insanlara nisbetle daha büyük ve daha ağır işler yapabilirler:

Her şeyden önce, hiçbir iş ve şe’nin Allah (cc)'ın kudretine ağır gelmeyeceği malûmdur. Elmanın birini de binini de, bir bahçeyi de bütün dünyâyı da, atomu da galaksiyi de, balığı da denizi de aynı kolaylıkla yaratan Allah (cc), insana, meleğe ve cinlere de istediği ölçüde güç ve kudret verebilir. Esasen insanın yaptığı, meleklerin ve cinlerin yaptığından hiç de aşağı değildir. Dünyâ küresinin ve gök cisimlerinin hareketlerine nezaret eden melekse, dünyâyı evirip çeviren, maddeye şekil veren ve medeniyetler kurup, teknolojiler üreten de insandır; insan, elinde beş parmak yerine bir parmak, kollar yerine kuş kanatları ve kendi ayağı yerine fil ayağı olsaydı, bütün bu yaptıklarını yapabilir miydi acaba? Sonra bütün bu işleri el, ayak ve parmaklara mı vereceğiz? İşte, görünmeyen meleklerin ve cinlerin yaptıkları hârika işler ve işte, beyindeki görünmeyen reaksiyon ve elektrik akımlarının yaptıkları!. Elimiz, kolumuz, kaslarımız ağırlıkları ne ile kaldırıyor? Gide gide maddî güç ve kuvveti bulunmayan kemik iliklerine ve beyinden gelen lâtif akımlara varmıyor muyuz?

Hava akımı ve rüzgârlar, gözle görülmedikleri halde ağaçları söker, evleri yıkar. Bitkilerin ipek gibi incecik kök ve damarları, taş ve kayalarda ne harika tezgâhlar kurup, neler neler dokurlar! İlim adamlarının üzerine düştükleri pek çok enerji kaynakları vardır. Atom santralleri, barajların kabiliyetini de aşıp, ürettikleri enerjiyle maddeyi harekete geçirmekte, hele, tesbit edilen lazer ışını ve tesbit edilmeyi bekleyen daha pek çok şey, hayatın her sahasında maddeyi evirip çevirmektedir. Demek oluyor ki, görülmeyen kuvvetler, madde üzerinde karşı konulmaz bir hâkimiyete sahiptirler.

Enerji ve ışınlar maddeye böylesine te’sir ederken, onların da ötesinde görülmeyen varlıklar olarak melekler ve cinler de, Allah (cc)'ın kendilerine verdiği kumanda aletleriyle maddeyi harekete geçirip, bizim üstesinden gelemeyeceğimiz hârika işler yapabilirler. Kaldı ki, insan bile -ruh bahsinde temas edildiği üzere- çok hârika işler becerebilmektedir; medyumların eşyayı âletsiz, temassız harekete geçirip, ateşle oynamaları gibi...

8. Meleklerin ve cinlerin sayısı ne kadardır?

Meleklerin ve cinlerin sayısını ancak Allah (cc) bilir. Bir damla suda milyonlarca canlıyı vareden, bir milimetre küp kanda 4-5 milyon alyuvarları yaşatan, birkaç damla menide insan olmaya müheyyâ milyonlarca spermi barındıran, denizde balıklara ve toprak altında şu kadar canlıya hayat veren Allah (cc), dilerse yağmur damlaları adedince de melek yaratır. Zirâ, O Kudret Eli'nın aza da, çoğa da taallûku birdir.

9. Meleklerin ve cinlerin temessülü, şekil ve mahiyet kazanıp görünmeleri:

Daha önce de temas edildiği üzere, suyun buharlaşması, katı maddelerin gaz, sıvı ve buhar haline dönüşmesi, atomun parçalanıp enerji dalgaları ve kuantlar haline gelmesi, yıldızların karadelikler halinde ortaya çıkmaları gibi, hayatımızda ve kâinatta görülen âlemden görülmeyene doğru bir faaliyet, bir akış ve bir hamle mevcuttur. Bu İlâhî icraatı tersine düşündüğümüzde ise, görülmeyenden görülene ve bilinmezden de madde olarak müşahede edilir hale gelmeye doğru bir akışın varlığını gözlemek mümkündür. Gazlar sıvı olur; kristalleşir cisim olur; buharlaşan su zerrecikleri, “Bizi yok zannetmeyin, görülmüyoruz ama, kaybolmadık” der gibi, damlalar haline gelip başımızı ıslatır; gök tarlasındaki pamuk yığınları, yer aynasına kar örtüsü olarak yansır... Hattâ, buhar halinden çıkan su, daha da kesafet kazanayım ve şekillenip görüneyim diye buz olur, demirden de olsa kabını parçalar. Beynimizde plânladığımız nice görünmezler, dış âleme intikal edip görünür ve maddî vücut kazanırlar.

İşte, görünmeyen varlıklar olan melek, cin ve ruhanîler de, her ne kadar kendilerine has yapılarıyla bu âlemde görülmeseler bile, bu âleme has vasıtaları kullanıp, kılıf ve elbise giyerek görünebilirler. Meleklerin ve cinlerin bu şekilde görünmelerine ‘temessül’ diyoruz. Kur'ân, temessülü anlatırken (Meryem, 19/17), “(Melek, Meryem Validemiz’e) “tastamam bir insan şeklinde temessül etti” der. Efendimiz (sav)'e vahiy getiren melek, bazen kendine has keyfiyetle, bazen bir muharip şeklinde, bazen de daha başka suretlerde geliyordu. Benî Kureyza üzerine yürüneceği zaman Cebrail (as), tozu toprağı üstünde bir muharip suretinde gelmiş ve “Ya Rasûlellah, siz zırhlarınızı çıkardınız, fakat biz melekler taifesi çıkarmadık” demişti. Yine aynı melek, bazı zaman oluyordu ki, Dıhye (ra) suretinde geliyor, bazı zaman da, dinî tâlim maksadıyla üzerinde hiç de yolculuk emaresi taşımayan bir misafir kıyafetinde geliyor ve “İman, İhsan, İslâm nedir?” şeklinde suâller sorup, verilen cevapları “Doğru” diye tasdikleyip gidiyordu...

Cinler ve şeytanlar da, melek gibi temessül edebilir. Hüseyin Cisrî'ye göre, Allah (cc)'ın kendilerine verdiği yaratılış biçimi sayesinde havadan, esirden veya benzeri bir maddeden istedikleri kadar alıp yoğunlaştırarak istedikleri şekle sokar ve o şekli âdete bir elbise yapıp, o elbise içinde insanlara görünürler. İmam Şiblî, Ebu Ya'lâ'nın beyanına dayanarak, cinlerin ve şeytanların kendi kendilerine şekil değiştiremeyeceklerini, buna güç ve takatlarının olmadığını, fakat Allah (cc)'ın kendilerine öğrettiği kelime ve isimlerden âdeta şifre vazifesi yapan birini söylediklerinde, Allah (cc)'ın onları bir şekilden diğer şekle, bir halden başka bir hale soktuğunu belirtir. Bu, kendi âleminden başka bir âleme, o âleme ait bir vasıta ile geçebilmek için sanki sınırda söylenmesi gereken bir kelime, gösterilmesi şart bir vize ya da askerin geçit için sorduğu parola gibidir. Cinler ve şeytanlar, kendi kabiliyet ve irâdeleriyle bu tebdil-i kıyafeti (transformasyon) yapamazlar; yapmaya kalkıştıklarında, bünyeleri parça parça olur ve hayatiyetlerini kaybederler.

Cinlerden olan şeytan da, insan kılığına girebilir. Nitekim, onun Bedir Savaşı öncesi Necid'li bir yaşlı sûretinde Kureyş'e gelerek, kurdukları tuzak için onlara tahrik edici fikirler verip, çareler tavsiye ettiği rivayet edilir. Aynı şekilde bir başka defa, ganimetlere nöbetçilik yapan bir sahâbinin şeytanı ganimete zarar vermek isterken yakaladığı ve onun yalvarıp yakarması karşısında da salıverdiği nakledilir. Hâdise üçüncü defa tekerrür edince şeytan, kendisini Allah'ın Rasulü'ne götürmeye karar veren sahabiye, “Bırak da, sana bizden korunup, emniyette olacağınız şeyi söyleyeyim” der, Sahabi, “O nedir?” diye sorunca da, “Ayetü’l-Kürsî” cevabını verir. Hâdise kendilerine intikal edince Efendimiz (sav), “Habis yalancıdır ama doğru söylemiş” buyururlar.

Kur'ân'da, cinlerin Efendimiz (sav)'den Kur'ân dinledikleri ve bu mevzûdaki mütalâaları da anlatılır: Cinler, “Ey kavmimiz” dediler, “doğrusu biz Musa’dan sonra indirilen, kendinden öncekini doğrulayan Hakk’a ve doğru yola ileten bir kitap dinledik.” (Ahkaf, 46/29). Hadîs kitaplarında da, Efendimiz (sav)'in onlara Kur'ân okuduğu ve dini tebliğ ettiği muhtelif rivâyetlerle belirtilmektedir. Bu hâdiselerden birinde İbn-i Mes’ud (ra), bir diğerinde ise Hz. Zübeyr (ra), bir noktaya kadar Efendimiz (sav)'e refakat etmişlerdi.

Cinler, insan kılığında görünebilecekleri gibi, hayvan şeklinde de görünebilirler. Yılan, akrep, sığır, merkep ve kuş kılığına girdikleri de anlatılmaktadır. Nitekim, Nahle Vadisi'nde Efendimiz (sav), onlardan biat kabul ederken, akrep ve kelb gibi herhangi bir hayvan kılığında görünmemeleri veya kendi suretlerinde, ya da daha başka munis bir surette tezahür etmeleri teklifinde bulunmuş, ümmetine de, “Siz evinizde böyle bir haşere gördüğünüzde, ona önce üç defa “Allah rızası için git” deyin; belki o cin arkadaşlarınızdan olabilir. Eğer gitmezse, o zaman cin değildir; zarar verecekse, öldürebilirsiniz” buyurmuşlardı. Bu, bir bakıma iki ayrı taifenin, iki ayrı cinsin veya iki ayrı sınıfın mukavelesi gibiydi ki, onun bu teklifine karşı cinler de, “Ümmet'in her şeye besmele çeker, her şeyi kapatır ve muhafaza ederse, biz onların yiyecek ve içeceklerinden ne yer, ne de içeriz” şeklinde söz vermişlerdi. Tabiî ki, cinlerin bizim yediklerimizden nasıl istifade ettiklerini bilemiyoruz. Belki havasından, belki kokusundan, belki de müteaffin keyfiyetinden istifade etmektedirler. Nitekim bir hadîs-i şerifte, “Tezek ve kemiklerle taharetlenmeyiniz; çünkü onlar cin kardeşlerinizin yiyecekleridir” buyurulur.

10. Cinlerle temas kurulabilir mi? Cinler, insanlara hangi hallerde zarar verir?

Bazı insanların ruhları cinlerle temasa müsaittir; çabuk trans haline geçebilir, çabuk bizim buudlarımızın dışına çıkabilir ve onların âlemi, onların buudları, onların dilleri ve haberleşmeleriyle mayalanabilirler. Bu bir fıtrat mes'elesidir.. ancak, bundan bir insânî üstünlük ma'nâsı da çıkarılmamalıdır. Evet, görülmeyen bu kuvvetlerin tâbi oldukları belli prensipler vardır. Dolayısıyla insan, her arzu ettiği yerde bunlara iş yaptırtamaz.. Zira onlar, Allah (cc)'ın tayin ettiği buudun dışında iş yapamazlar. Kişi, mazhar olduğu bir kısım esmâ ve kelimeleri sırlı kilitleri açar gibi kullanıp cinlerle temasa geçebilir ama, cinler kendilerine verilmeyen imkânı kullanamazlar. Bu itibarla her insan, cinlerden istifade edemez, eden de, onları her arzusunda kullanamaz. Bununla birlikte, bazı kelimeleri cinlere ait birer kod, birer telefon numarası gibi çevirip, belirli şekillerde ve belirli sayıda tekrarlayarak, onlarla irtibat kuran insanlar da az değildir.

Birtakım yolları ve usulleri olmakla beraber cinlerle irtibat kurma, mürşid ve rehber ister ve o işin ehli olmayı gerektirir. Usûl, prensip ve rehber olmazsa, hata ve yanlışlıklar yapıp paçayı kaptırma ihtimali de vardır. Bu tür şeylerle meşgul olanların gözleri ma'nâ âlemine açık değil ve kendileri ayaklarını basacakları yeri bilemiyorlarsa, o zaman habis ruhların saldırısına uğrar, onların hâkimiyeti altına girer ve onların oyuncakları olurlar: Neticede cinler, böylelerini bazan gurur ve kibre sevkeder, okşayıp şımartır; yeri, zamanı gelince de korkutup tehdit ederek tesirleri altına alır ve kendi hesaplarına konuşturup, iş yaptırırlar. Nitekim, 20. asırda Hindistan'da Gulam Ahmed Kâdıyânî, böylesi habîs ruhların kurbanı olmuştur. Hind Yogizmine karşı Fakirizm yolunda İslâm adına mücadele etmek istemiş, fakat habis ruhların saldırılarına uğrayıp, oyuncakları haline gelmiş.. habis ruhlar, önce kendisine müceddid olduğunu kabûl ettirmişler; sonra da Mehdiliğine, ardından da İsa-Mesih olduğuna inandırmışlardır. En sonunda da, -hâşâ-“Allah bana hulûl etti ve bende göründü” demeye kadar gitmiştir. Habîs ruhlar, habis olanlarla çabuk kontak kurar ve cinnete kadar götürebilirler.

Cinler, ehl-i imana daha çok cünüplük ve hayız-nifas hallerinde, abdestsiz-namazsız hayat sürenlere de yine bu hallerde musallat olup, onları değişik şekilde ve değişik seviyede baştan çıkarabilirler. İşlenen her bir günah, şeytan ve habis cinlere açılan bir kapı ve pencere durumundadır. Bilhassa hassas tipler, bozuk ruhlular, duâdan ve duâlıların atmosferinden uzak lâubali hayat yaşayanlar, çabuk cinlerin te’sirine girerler. Tabiî ki, cinlerin hayat sınırlarını ve hukuklarını ihlâl ve besmele çekmeden evlerini ve yurtlarını işgal de, cinlerden zarar görmede mühim faktörlerdir. Bu yüzden Efendimiz (sav), bize pis yerlere girerken duâ etmemizi öğretiyor ve onların bulundukları mezbelelik, çöplük, hamam, otluk, helâ ve hattâ kabirlerde namaz kılmamızı yasaklıyor. Bu yerler, şeytanın ve kötü ruhların uğrak yerleridir. Evet Efendimiz, helâya girerken, “Allahümme innî eûzü bike mine’l-hubsi ve’l-habâis” dememizi tâlim buyuruyor ve ilerde geleceği üzere, hayatımızın her safhasında duâlı olmamızı, bu kâbil zararlı oklara hedef olmaktan korunmamızı temin edecek bir kale ve kalkan sayılabilecek temiz muhitlerde bulunmamızı, temiz insanlarla düşüp kalkmamızı, duâlarla bir atmosfer oluşturmamızı ve ibadetle korunmamızı emrediyor. Öyleyse, cinlerin her türlü kötülüğünden emin olmak isteyen, her şeyden önce günahlardan şiddetle kaçınarak, onların girecekleri delikleri kapamalıdır.

11. Sihir (büyü), gerçek midir ve yapılabilir mi?

“Sihir (büyü) yoktur, inanmam” diyenler, ya mes'eleyi dinî menşeli görüp, küfürlerinin muktezası olarak reddeden inkârcılardır; ya da hiç okumamış, duymamış ve dünyâda yaşayıp yaşamadıkları belli olmayan gafil tiplerdir. Şahsen, camide gördüğüm ellisini aşmış birisi, bana bir zaman şöyle demişti:

“Ben, geçen yıla kadar büyü diye bir şeye inanmıyordum. Derken, akrabamdan biri delirdi; nöbet geldiğinde kaskatı kesiliyor ve gözlerini bir noktaya dikiyordu. Gitmediğimiz doktor, gitmediğimiz cinci kalmadı. En son gittiğimiz yerde, bu işle uğraşan kişi okudu ve daha başka şeyler yaptı. Dönüşte arabaya bindik ve o yakınımız hiç alışmadığımız bir tonla, “Neredeyim ben, ne oldu bana?” dedi. Şaştım kaldım. Ve, ondan sonra inandım ki, büyü oluyormuş.”

Evvelâ, Kur'ân, karı ile kocanın arasını açan sihirden bahsetmekte (Bakara, 2/102) ve Süleyman ve Musa Peygamberler zamanındaki sihir hâdiselerini tafsilatıyla mevzû yapmaktadır. İkincisi, bir yahudi bizzat Efendimiz (sav)'e sihir yapmış; Efendimiz (sav) onun tesiriyle sıkıntı duymaya başlayınca, sihir malzemesi, Meleğin işaretiyle içine atıldığı kuyudan çıkarılmış ve Muavvizeteyn'in okunmasıyla Allah (cc), o musibeti Efendimiz'den def’etmişti. Üçüncü olarak, hayata mal olmuş öyle hâdiseler ve misâller vardır ki, sadece şahsî müşahedelerimi arzetmeğe kalksam, 20-30 sayfa tutar. Fakat yukarıda zikredilen misâlleri, emsallerine de delâlet etmesi itibariyle hatırlatıp geçmek istedim.

Evet, hadîsin beyanıyla nazar hak olduğu, yani tesiri mümkün olduğu gibi, büyünün de tesiri mümkün ve vâkîdir. Ancak, başkasına büyü yapıp kötülük etmek, karı-kocayı birbirinden ayırmak, bu yolla insanları birbirine düşürmek, tutsun tutmasın bu mevzûda gayret sarfetmek, büyü yapmak ve yaptırmak, yapana yaptırana yardımcı olmak, kat'iyyen haram ve günahtır.. helâl itikad ederek yapmak ve yaptırmak da küfürdür. Fakat, birisi gerçekten cinlere veya büyüye maruz kalmış da ızdırap çekiyorsa, okumakla onu bu ızdıraptan kurtarmak herhalde sevaptır. Şu kadar ki, bu mes'ele bir meslek, meşgale ve iş haline getirilmemelidir. Zira, Kitap ve Sünnet'te bu mes'eleyle alâkalı birşey bilmiyoruz. Efendimiz (sav), cinlerle görüşmüştür ama, bu onun Nübüvvet vazifesi çerçevesinde cereyan etmiş ve onların da peygamberi olduğundan, kendilerine dini tebliğ etmiş, biatlarını almış ve yapmaları gereken mükellefiyetleri bildirmiştir.. bunun dışında, cinlerle nasıl irtibat kurulur, onlar nasıl çalıştırılır, büyü nasıl yapılır ve bozulur, bu mevzûlarla hiç mi hiç uğraşmadığı gibi, nurlu beyânlarında da bu mevzûyla ilgili her hangi bir şey görmüyoruz. Fakat, cinlerin yaklaşma noktalarını, zararlarını ve habîslerinden kurtulma yollarını ta’lim etmiştir. Şu kadar ki, umûmî ma'nâda Ümmet'in bu mes'elelerle uğraşması tasvip edilmese dahi, belli bir kuvvete, ruh gücüne sahip olan ve ma'nâya gözleri açık bulunan zevatın cinleri hayır istikametinde kullanmasında da herhalde bir mahzur olmasa gerek. Zira Kur'ân'da, bu istikamette bir kısım Peygamberlerin eliyle gösterilen bir ufuk noktası bulunmaktadır..!

12. Cinler, gelecekte çalıştırılabilir mi?

Kur’ân’da, Süleyman Aleyhisselâm’ın kuşlardan ve cinlerden ordularının olduğu, cinlerin kaleler, havuzlar ve kazanlar yaptıkları, içlerinde bina ustalarının ve denizlere dalan dalgıçların bulunduğu, ayrıca birkaç bin kilometre uzaktan Belkıs’ın tahtının ânında getirildiği anlatılır (Enbiyâ, 21:82; Neml, 27:39; Sebe', 34/12; Sa’d, 38/37).

Âyetler, bizi fizik ötesi âlemlere götürmekte ve metafizik vak’alarla tanıştırıp, cin, şeytan ve ruhânîlerle kalbin ve hissin diliyle konuşabileceğimiz bir âlemde gezdirmektedir. İnsanlık, şu anda bu işin henüz elif-basında ve emekleme devresinde bulunmaktadır. Telepatinin, ruhlarla konuşmanın, cin ve şeytanlarla en geniş sahalarda haberleşme yapmanın ve onları emir altına alıp iş gördürmenin perdesi yeni yeni aralanmaktadır. Maddeyle alâkalı laboratuarlarda halledilemeyen mes’eleler olacak, görülmeyen âlemlere ve canlılara müracaat lüzumu duyulacak ve başka âlemlerden gelen şifreleri çözmek için nezih veya habis ruhlara, cinlere ihtiyaç başgösterecektir. İrtibat arttıkça, onları kullanma sahalarına temayül de artacaktır.

Yukardaki âyetlerde ifâde edildiği gibi cinler, Hz. Süleyman (as)'a hizmet ediyorlardı. Her nebî, Cenâb-ı Hakk'ın isimlerinden birine mazhardır; aynı zamanda nebîler, kendi isimlerinin de mazharıdırlar. Süleyman ismindeki remiz ve ma'nâ, Şehâdet ve Gayb âlemleri üzerinde hüküm sürmektir. Böyle bir ismin muktezası olarak, O Nebî'nin bir eli görünen, diğer eli ise görünmeyen âlemde tasarruf yapabiliyor ve muhaberede bulunabiliyordu. Bu, sair enbiyâda ara sıra ve mu’cizevî oluyordu ama, Hz. Süleyman (as)’da ileri derecedeydi. Ayrıca burada, imana ve Kur'ân'a hizmet eden cemaatlerin sahip olmaları gereken yol ve usûllere de işaretler vardır.

Nebî, âlet u edevatsız ve maddî sebepler olmaksızın cinleri teshir edip emrine bağlamış, onlar vasıtasıyla haberleşmiş, onları çalıştırmış ve bu sahada nihâî sınırı göstermiştir. Âyetin ifâdesiyle, emrinde bulunan cinler, Hz. Süleyman (as)'ın kendilerinden yapmalarını istediği şeyleri yaparlardı. Çok muhteşem hüsn-ü san'at eserleri ortaya koyarak, bu san'atın gelişmesi ve ihyâsı hususunda insanlara büyük destekleri olmuştur. İleride cinler, aynı sahada daha geniş çapta kullanılacak ve onları istihdam edenler, son sınır taşlarını yerlerine koyacaklardır.

Yine Kur'ân'da, -yukarıda ifâde edildiği gibi- Hz. Süleyman (as)'ın cinleri denizlerin diplerine dalma ameliyesinde istihdam ettiği de belirtilmektedir. Telepatinin bu işle alâkası vardır veya yoktur; fakat her hâlukârda, bir gün iaşeleri temin edilerek, cin taifeleriyle deniz altında üç-beş ay kalınabilecektir. Zirâ, Allah’ın bir Peygamberi (as), bize bu mevzûda da son ufku göstermektedir.

Muhabere sahasında da cinlerin büyük çapta kullanılabileceğine âyet işaret etmektedir. Büyük devletler, teknik ve teknolojik sahada verdikleri kavga ve mücadelede cinleri kullanıp, -haberleşmede dinlenme ihtimali ortadan kalktığı ve çok serî hareket ettikleri için- telsiz ve telgrafın çalışması ve kod, şifre ve anahtarlarının ele geçirilmesi hususunda cinlerden faydalanacaklardır. Gariptir; bu mevzûda bugün en fazla gayret gösterenler de, ma'nâya karşı en kapalı milletlerden olan Rusya ve Çin'dir.

Cinler ile konuşmanın sağlanması, emniyet teşkilatlarının da işine yarayabilir. Meydana gelen veya gelişme safhasında olan faaliyetler ve grup olayları anında merkeze bildirilip, kontrol altına alınabilir. Kimbilir belki o zaman, cinlerden de komiserler ve emniyet müdürleri olacaktır.

...Ve gün gelecek, milletlerin gizli bir şeyi kalmayacak, cin ve şeytanlar bütün kapalı şeyleri, milletlerin sırlarını ve gizli yanlarını açığa çıkararak, herkesin en gizli yönlerine muttalî olma imkânını sağlayacaklardır. Ne var ki beşer, her şeyi ruhânîlerin ve cinlerin yaptıklarına inanacak ve bu sahadaki gelişmeler sonucunda cinlerin bu şekilde kullanılması, bir bakıma Allah (cc)'ın ve Kur'ân'ın inkârına yol açacak; neticede de insanlar, ruhlarını tatmin için bunları kullanabileceklerdir.

Enbiyâ sûresinin 82. ayetinde, cinlerin daha başka işler de gördükleri belirtilerek, belki cinlerin ileride bizim bilemediğimiz ve tahmin edemediğimiz daha pek çok işlerde de kullanılabileceğine işaret olunmaktadır. Siz bunu, ister bin senelik hâdiselerin kitaplaştırılması, ister yerin altına ve yer altındaki madenlere ittılâ ve isterseniz deniz dibinde asırlardır bulunamayan batık gemilerin tesbiti, yeni zenginlik kaynaklarının keşfi veya cinleri uzay dalgıçları, ya da cin uydular şeklinde istihdamla değişik bilgiler edinilmesi olarak düşünebilirsiniz. Fakat, her zaman olduğu gibi bu sefer de, verdiğimiz bu malûmatın sonunda yine “Her şeyin doğrusunu Allah bilir” demeyi ihmal etmemeliyiz.

13. Cinler, hastalıklara sebep olabilir mi?

Cinler, maddeye nüfuz edebilecek mahiyette varlıklardır. “Cin şudur” diyemiyorsak da, her hâlukârda cinlerin lâtif, görülmeyen, tesir ve nüfuz kabiliyetine sahip varlıklar olduğu açıktır. En basit misâliyle, röntgen şuâları insan bedeninde rahatlıkla yol alabiliyor ve belli ışın çeşitleri maddeyi eritip yapısını değiştirebiliyorsa, bu ışınlardan daha latif olan cinler, insan bedenine neden nüfuz edemesin ki!. Evet cinler, insanın fizyolojik yapısına te'sir edip, çeşitli zararlara yol açabilir; damarlara ve beynin merkezî noktalarına müdâhale edebilirler.

Lazer ışını, 1960'lara kadar bilim-kurgu romanlarının hayâl silahı idi. Ancak T. Warman'ın ilk kırmızı lazer ışınını tesbitinden sonra geliştirilmiş olup, bugün bilgisayardan haberleşmeye, nükleer silah sanayiinden polisiye araştırmalara, hattâ tıbba kadar pek çok sahada kullanılmaktadır. Meselâ 40 yıl önce işlenmiş bir cinayetteki hiç bir âletin tesbit edemediği parmak izleri lazer ışınlarıyla ortaya çıkarılabilmekte ve çok âletlerin göremediği şeyler görülebilmektedir. Bundan daha önemlisi de, damarlarımızda adeta kanla beraber akıp gitmekte ve tıkanmış damarların açılmasında da kullanılmaktadır ki, göz ameliyatlarında kullanılması, bunlardan sadece biridir. Diğer taraftan, ciğerlerimize çektiğimiz havadaki bir miktar oksijen kanı temizlemekte ve damarlarımıza sirayet etmektedir. Tam bu noktada sözü yine Söz Sultanı'na bırakalım: “Şeytan, insanların kanının dolaştığı yerde dolaşır!” ; sanki alyuvarlaşır veya akyuvarlaşırmış gibi...

Şu halde, başta şeytan olmak üzere, bütün cin tâifesinin insanlara zarar verebilecek şekilde yaklaşarak, maddî-mânevî tahribata yol açabilmeleri mümkün görünmektedir. Şeytanın yaklaşmasını, açtığı yaraları ve bunlardan korunma yollarını İnşaallah bir sonraki mevzûda ele alacağız.

Şeytan ve cinler, doğrudan doğruya fizyolojik hastalıklara da sebep olabilirler. Alyuvarlarımıza binip, damarlarımızın içinde dolaşabildiklerinden dolayı, bu herzaman mümkündür. Ne biz bu mevzûda mübâlağaya kaçalım, ne de hekimler bu gerçeği reddetsinler. Sözgelimi, biri kalkıp, “İhtimal, kanser hadisesinde hücrelerin anarşisine sebeb olan da bu habis ruhlardır” iddiasında bulunur, buna karşılık siz de “olamaz” derseniz, bu takdirde peşin hükme saplanmış olursunuz. Durum, gerçekten belki de böyledir; en azından, mülâhaza dairesini açık tutmak gereklidir. Kanser hakkında bugüne kadar söylenen sözler ve yapılan tariflerin en makûlü, onun bir hücre anarşisi olduğudur; vücudumuzdaki en küçük parçaların anarşisi.. yani, vücudun normal nizam ve âhengine başkaldırma ve normal hücre gelişme faaliyetini bozma. Bu, hem iç, hem de dış uzuvlarda olabildiği gibi, kanserli hücrelerin yavaş üreyeni de vardır, serî üreyeni de. Cinlerin kanser bölgesine yerleşip, bir örgüt çalışması gibi hücre anarşisi oluşturmaları, her zaman mümkündür. Cinler nasıl görünmeyen varlıklarsa, kanser de çok kere baştan belli olmayıp, kendini geç hissettirmekte, hissettirdiği zaman da, artık ilaçlar fayda vermemektedir.

Kanser gibi sar'a hastalığında da habîs ruhların te’sirini kabûl etmek, mâkul bir yol olsa gerek.. kimbilir belki de cinler, beyinde bir kısım guddelerin normal çalışmasına ve fonksiyonlarını icra etmelerine mâni olmaktadırlar.

Yine, habîs ruhlar, insan aklını bozma ve sinir sistemine tesir edip, cinnete yol açmada da tesirli olabilirler. Gerçi, hekimler şizofreninin bütün çeşitlerini maddeye vermekte ve bazılarını da irsî görmektedirler ama, cinlerin damarlara girip kişinin muvazenesini bozmaları, sinir sistemini harap ederek, za- man zaman dengeli olunurken, bazen de çılgınlığa yol açmaları da mümkündür. Yanlış anlaşılmasın; ne sar’â, ne de şizofreni mutlaka cin eseridir demek istemiyorum; fakat, “olması mümkündür” diyorum. Çünkü bu hastalıklar, çok defa duâlı bir ağzın ciddî bir okumasıyla geçmektedir.

Arkadaşlarımızdan biri, yaşlı bir kadının duâ isteğini getirdi. Bu yaşlı kadıncağız için doktorlar, “Kanser metastaz yapmış ve her yanını kaplamış; bir hafta kadar ya yaşar, ya yaşamaz... Götürün, son günlerini evinde geçirsin” demişler. Kadıncağızın şahsıma büyük hüsn-ü zannı varmış; arkadaşımızı araya koyup ısrarla, “Duâ etsin, şifa bulurum” demiş. O ma’sumeye nasıl duâ ettiğimi şimdi hatırlamıyorum. Altı ay sonra arkadaşıma “O kadına ne oldu?” diye sordum; “Yaşıyor” dedi. Sonra aradan iki yıl gibi bir zaman geçti, “ne oldu?” diye yine sordum; “Hacca gitti geldi, torunlarını büyütüyor” cevabını aldım.

Yine, bir sar'alı hasta getiriliyor; devamlı rahatsız ve nöbeti olan bir adam. Bir hoca efendi açıyor Kur'ân'ı ve üç-beş âyet okuyor; hasta şifa bulup gidiyor. Bu vâkıaları maddenin fonksiyonlarıyla izah etmek mümkün değildir. Hap vermek suretiyle beyinde belli bir temas temin etmeğe muvaffak olabilirsiniz.. bunun bir te’siri de olabilir ama, okuma da şifaya sebep olabilir.

Bir misâl daha arzedeyim: Teyzem, cinnet getirdi ve her şeyi yakıp yıkmaya başladı. Zincirlerle ancak zaptedilebiliyordu. Kendini hastanenin dördüncü katından aşağı attı, bir şey olmadı. Kocası bir hoca efendiye gitti, bir şeyler yazdırdı getirdi ve bıraktı. “Beni niye böyle zincirlere bağladınız?” dedi, sızlanmaya başladı.. hayret, teyzem iyileşmişti...

Tıbbın ve doktorların altından kalkamadıkları öyle vak'alar, öyle misâller var ki, hemen hergün bir tanesini duyar veya yaşarsınız. Son olarak, yıllar önce Balçova karakolunda bekçilik yapan bir zâtın bizzat yaşayıp anlattığı bir vak'ayı nakletmek istiyorum: Bu adamcağızın ilk yedi çocuğu doğumlarının 17. gününde boğulup ölmüşler. Sonunda, ağzı dualı bir hoca efendiye bir şeyler yazdırmış ve artık sekizinciden itibaren çocukları yaşamaya başlamış...

Nasıl şimdi, Avrupa ve Rusya'da görünmeyen kuvvetleri haberleşme gibi bir kısım hizmetlerde istihdam etmeye başlamışlarsa, büyük ihtimal ilerde de cinnî hastalıklara karşı duâ ve benzeri tedavi yollarını kullanır hale gelecekler, hattâ, belki de cinlerle tedavi popülerlik kazanıp, üniversitelerde ayrı bir kürsüye bile kavuşacaktır! Bugün bile ülser tedavisinde telkin yolunu kullanan hekimler var; ayrıca mûsikî dinletip, hastanın moralini yükseltmekle tedavi denemeleri de yapılıyor. Bütün bunlar ruhun varlığını ve tedavide bile ma'nânın ne derece önemli olduğunu göstermektedir. O halde, şuurlu habis ruhların ve hastalıklara yol açan cinlerin mevcudiyetlerini inkârda ne ma'nâ var?!..

14. Habîs ruhların ve cinlerin şerrinden korunmak için ne yapılmalı ve ne okunmalıdır?

a. Evvelâ, Allah (cc) ve Rasûl (sav)’ü ile iyi münasebet kurup, İslâm'ın prensiplerine uyulmalıdır.

Bu işin birinci ve en sağlam yolu, Allah (cc) ve Rasûlüyle(sav) çok iyi münasebet kurmak, Din-i Mübin-i İslâm'ın prensiplerini hayatımıza hayat yapmak, gönülde derinleşmek ve tertemiz havamızla kendi âlemimizi yaşamaktır. Bir yandan bunları yaparken, bir yandan da habîs ruhların sızabileceği hiç bir boşluk ve günah penceresi bırakmamak gerekir. Ruhda açılacak bir gedik, onların sızmasına zemin hazırlayabilir.

b. Fiilî ve kavlî duâ ile Cenâb-ı Hakk (cc)'a ilticâ edilmelidir.

Cinlerin ve habis ruhların şerlerinden korunmada ikinci önemli bir unsur, husûsiyetiyle duânın kulluğumuzun bir parçası ve silahımız olarak dilimizden düşmemesidir. Evet, korunmamız, hâl-kâl, iç-dış, fiil-dil bütünlüğü ve birliği içinde olmalıdır.

Duâ, fiilî ve kavlî olmak üzere iki şekildedir. Çiftçinin tarlayı sürmesi, tımar etmesi, ekmesi, sulaması fiilî duâ; sonra da el açıp, “Ya Rabbi, bereket ihsan eyle, rahmetini bol bol ver” diye yalvarması da kavlî duâdır. Birinci duâ olmaksızın ikincinin yapılması, insana herhangi bir şey kazandırmayacaktır. Buna karşılık, sadece fiilî duâ ile yetinilmesi ise, yümün ve bereketi, hele hele kulluğu eksik bırakacak ve bütün yaptığı, başında bir olmayan sıfır yığınından ibaret kalacaktır.

Diyelim ki bir mü'min, “Ya Rabbi, mü'minleri muzaffer eyle” diye duâ eder; bu güzeldir ama, kâfi değildir. Çünkü, tek kanatla kuş uçmaz. Efendimiz (sav)'in Bedir Savaşı öncesi eksiksiz hazırlık yapması ve sonra da bütün benliğiyle Allah’a yönelerek duâ etmesi gösteriyor ki, fiilî duâ yapılacak, yanî, sebepler dairesinde yapılması gerekli olanlar yapılacak ve elden geldiğince sebeplere riayet edilecek, sonra da kavlî duâ için eller açılacaktır.

Bunun gibi, vücudumuzda bir rahatsızlık ve hastalık hissettiğimizde hekime gitmemiz, ilaç kullanmamız birer fiilî duâdır. Arkasından, şifayı verecek olan Cenâb-ı Hakk'a el açıp, şifa dilememiz de kavlî duâdır. Bazen yalnız Allah’a teveccüh ve kavlî duâ ile hastalıklarımız, baş ve diş ağrılarımız geçebilir ama, bazen de murad-ı İlâhî başka olur ve hekime müracaatımız istenir. Efendimiz (sav): “Allah her derdin devasını yaratmıştır, tedavi olunuz” buyurmakla, bu fiilî duâya bizi teşvik etmektedir. Şu kadar ki, yukarıda da ifâde ettiğimiz gibi, şifayı Allah (cc)'dan bilerek ve bir kulluk vazifesi olarak kavlî duâmızı her hal û kârda yaparız. Ne var ki, bazen münhasıran kavlî duânın yetmediği gibi, fiilî duânın yetmediği de olur. Ve, Allah (cc), şifayı bazen iki duâya birden, bazen de sadece birine bağlar. Her şey O'nun elindedir. Niceleri vardır ki, kavlî duâ nedir bilmedikleri halde sıhhat içinde, zevk dolu bir hayat yaşarlar; buna karşılık, ilaç kullandıkları ve duâyı da bir ân için olsun ağızlarından düşürmedikleri halde, Allah (cc)'a gönülden bağlı insanların hayatlarını dertlerle kıvrım kıvrım sürdürdükleri görülür. Böyle durumlarda biz, duâmızın kabûl olmadığını sanırız. Halbuki kabûl etmek ayrı, cevap vermek ayrıdır. Her duâ işitilir ve icâbet edilir fakat, bu icâbet, istenilenin aynen verilmesi şeklinde olabileceği gibi, te'hir edilip sonra verilmesi veya dünyâda verilmeyip, Ahiret'e bırakılması şekillerinde de olabilir; tamamen, Cenâb-ı Hakk'ın hikmetine bağlıdır bu. Siz doktoru çağırdığınızda o, icâbet eder gelir; fakat, “Bana şu ilaçları ver” dediğiniz zaman, doktor o ilaçları size aynen vermeyebilir; neyi uygun görüyorsa onu verir ve uygun görmediğini de vermez, ya da daha iyisini, daha faydalısını verir. Teşbihte hatâ olmasın, Cenâb-ı Hakk da kulun duâlarını her zaman duyar, duyduğunu duyurur ve onun kalbine huzur verir; çünkü O, insana şah damarından daha yakındır. Fakat, hikmetinin muktezası olarak, kulunun her istediğini vermeyebilir; bu vermeyiş, bazan kulun yararına olacağı, bazen de ileride daha faydalı şekliyle vereceği içindir. Sonra, mülkün sahibi O'dur ve mülkünde dilediği gibi tasarruf eder.. lûtfu da hoştur, kahrı da. O, abes iş yapmaz; her yaptığında bir değil, bin hikmet vardır.

Ayrıca kat'iyyen bilinmelidir ki, duâ da namaz gibi bir kulluktur; sâfiyane, hâlisane, garazsız, ıvazsız, karşılıksız ve dünyâda peşin bir netice beklemeden yapılmalıdır. İnsan, saf ve dupduru bir gönülle O'na teveccüh edip, rızasını aramalıdır. Ama O, bazen lûtuf ve keremiyle ihsanlarda bulunup kulunu hoşnut edebilir... Bu sebeple de, hemen neticesi alınsın ve çarçabuk hedefe nail olunsun diye yapılan duâlar kabûl görmeyebilir; hâlis ve safî olmadıkları için, kabul noktasına yükselmeleri mümkün olmayabilir...

Peşin ücretler için ısrarla duâ edilmemeli, ama, Hakk kapısında devam ve sebatta mutlaka ısrarlı olunmalıdır. Rabbine ilticadan bir ân dûr olmamak, daima hayırlı olanı istemek, günahların yaprak gibi döküldüğü, fazilet ve insanî değerlerin ziyadeleştiği o kapıda sadakatta bulunmak, sebat etmek ve imtihanda olduğumuzu unutmayarak neticeleri Ahiret'te beklemek, samimî kul olmanın gereğidir.

c. Nezd-i Ulûhiyet'te makbûl kimselerin duâsı alınmalıdır.

Nezd-i Ulûhiyette kıymet ifade eden duâsı makbûl kimselere müracaat edip duâ etmelerini istemek, çok önemli ve yararlıdır. Nitekim, Efendimiz (sav)'e bu şekil müracaatlar çok olurdu: Ahmed İbn Hanbel, Ebu Davud ve Taberanî'nin rivayetlerinde Ümm-ü Hani (ra) naklediyor: “Allah'ın Rasûlü'ne mecnun bir çocuk getirildi. Efendimiz ona dokunup, “Çık ey Allah'ın düşmanı” buyurdu; sonra, çocuğun yüzünü yıkayıp duâ etti ve çocukta hiç bir şey kalmadı.” Biz de, hüsnü zannımız olan böyle kimselere müracaat eder, onlardan duâ dileriz. “İnşaallah Cenâb-ı Hakk da şifa ihsan eder.”

Cinlere maruz kalındığında hemen cinlerle uğraşanlara gidecek olursak, bu bizde evhama yol açar ve kuvve-i maneviyemizi kırabilir.. sonra, başkaları tarafından istismar da ediliriz. Ona gider iki muska, berikine gider iki muska alır ve zavallı hastayı muska hamalı haline getiririz. Bu muskalardan bir tanesi kaybolacak olsa, hasta titremeye, korkmaya başlar ve ümitsizliğe düşer. Yani, şifa bulayım derken, daha fazla rahatsızlıklara düçar olur. Bu sebeple, duâ ettirmek en iyisidir. Abdullah İbn Amr (ra), çocuklarına duâ öğretir, bilmeyenlerin de üzerine yazıp, kordu. Sonra, bu işe de çok bel bağlamamak lâzımdır. Zira, sâhih hadis kaynaklarının rivayetine göre Efendimiz (sav),70 bin insanın sorgusuz-suâlsiz Cennet'e gireceğini müjdelerken, bunları, pazubent bağlamayanlar, teşe'üm, tefe’ül ve muskaya itibâr etmeyip Allah'a mütevekkil olanlar diye saymaktadır. Onun için, hem duâyı bırakmamak, hem de Allah (cc)'a tevekkül etmek en iyisidir.

d. İnançlı psikiyatrist ve hekimlere gidilmelidir.

Bu mevzûdaki diğer tavsiyemiz, materyalist ve inkârcı olmayan ve ruhlara, cinlere ve onların tesirlerine inanan ehil psikiyatrist ve hekimlerimize gidilmesidir. Fakat inanmayan ve kalb ve ruhun gıdasızlığından ve tatminsizlikten dolayı vicdan ve duyguları arasında muvazene kuramayıp düal yaşayan hekimler, habis ruhların hücumuna uğrayanları daha çok bataklığa teşvik edip, bunalımlı, stresli kimselere, “Git, kadınlarla münasebet kur, ye-iç, eğlen ve kötü düşüncelerini atmaya çalış” demektedirler. Böyle bir tavsiye, susuzluktan yanıp kavrulmuş birisine, “Biraz daha yan” diye deniz suyu vermek gibi bir şeydir. Zaten, hastayı hasta eden, kalbinin bağırsaklarına yedirilmesi, düşünce hayatının ölüp sönmesi ve habîslerle düşüp kalkmasıydı. Evet, böyle düşünen tıp da, tabip de tek gözlü sayılır; kaybettiği diğer gözünü bulunca, o da ilerde müstakim görmeye başlayacaktır...

e. Ayet-ül Kürsî, Muavvizeteyn vb. duâlara müracaat edilmelidir.

Evvelâ, Allah (cc)'a sığınma, O’na dehâlet etme ve himayesine girme, bu mevzûda en önemli yeri olan bir husustur. Allah'ü Teâlâ'nın Kur'ân'da kullarına emrettiği de budur: “Sana şeytandan (şeytânî) bir dürtü olacak olursa, hemen Allah’a sığın” (Fussilet, 41/36); yâni “Eûzü billahi mine'ş-şeytâni'r-racîm” de! Bu arada, Müminûn suresi 97 ve 98’nci âyetlerinin ezberlenip okunmasını da tavsiye edip geçelim.

Ayetü'l-Kürsî, Efendimiz (sav) tarafından bizzat tavsiye edilmiştir. Sahabi, zekat malına el uzatmak isteyen insan suretinde bir habîs ruhu yakalamıştı. O habis ruh, kurtulmak için “Bırak beni, sana bizden kendini koruyacak duâ öğreteyim: O, Âyetü’l-Kürsî'dir” demişti. Efendimiz (sav) de, “O yalancıdır, fakat bu defa doğru söylemiş” şeklinde tenvirde bulunmuşlardı.

Efendimiz (sav)'e yahudiler tarafından sihir yapıldığında Muâvvizeteyn, yani Felak ve Nâs Sûreleri okunarak sihir çözülmüştü. Ayrıca Peygamberimiz (sav), Aişe Validemiz (ra)'in beyânıyla, sabah-akşam “üçer defa Felâk ve Nas sûrelerini okur, birbirine birleştirdiği avuçlarının içine üfler ve her defasında ellerini vücudunun erişebildiği yerlerine sürerdi.” Yine, Efendimiz (sav), sabah-akşam üçer defa “Bismillâhillezî lâ ye--durru mea'smihî şey'ün fi'l-ardı velâ fi's-semâi ve hüve's-Semîu'l-Alîm” derdi ki -biiznillah- felce maruz kalmamanın teminatıdır. Yine, “Eûzü bi-kelimâti'llâhi't–tâmmâti min külli şeytânin ve hâmmetin ve min külli aynin ve lâmmetin” de, tavsiye ve tecrübe edilen duâlar arasındadır.

İmam-ı Gazalî'nin bu husustaki tavsiyesi, 1 kere Bismillâhirrahmânirrahîm, 10 kere Allahü Ekber, 19 defa “Lâ-yüflihu's-sâhiru haysu etâ”; ve “min şerr'in-neffâsâti fil-ukad” (Ta-Ha, 20/69; Nâs,113/4) okumaktır.

Bir başka zâtın tavsiyesine göre, her defasında önce bir yudum su, çay, ya da çorba içip, arkadan bir defa yukarda geçen bu iki âyet okunmalı ve bu okuma bu şekilde 19 defa tekrarlanmalıdır.

Bu mevzûda daha pek çok duâlar vardır ki, hadîs kitaplarına bakılmalı veya ehline sorulmalıdır. Ayrıca Ashab-ı Bedr, Cevşen ve Kaside-i Bür’e de tavsiye edilebilir.

f. Duâlarla cinlerden ve habîs ruhlardan kurtulanlara misâller:

1. Yakınlarımdan biri felc olduğunda, kendisine bir hafta Kaside-i Bür’e okunmuştu; Allah (cc)'ın izniyle bir hafta sonra düzeldi.

2. Çok sevdiğim bir arkadaşımın hanımında evlenir evlenmez cinnet emâreleri başgöstermişti. Kaskatı kesilip, gözleri dönüyor ve “Geldiler” diyordu. Gitmedikleri hekim kalmadı; Prof. Ayhan Songar da bir hayli meşgûl oldu. Sonra, Allah (cc) başka bir yerden kapı açtı ve böyle ârızalı, malûl kimselere okuyan bir hoca efendi, bir ay gelip, bu kadına okudu ve biiznillâh hasta belli ölçüde ifakat buldu. Bir def’asında Ashab-ı Bedr'in isimlerini de yanıma alarak, hastanın beyi olan arkadaşımı ziyaret etmek istedim. Ben daha merdivenlerden çıkarken kadın, “Hoca geliyor, onun da iflahını keseceklermiş” diye bağırmaya başladı. Ben içeriye girmedim; Ashab-ı Bedr'in isimleri bulunan kâğıdı arkadaşa verdim ve o da götürüp onu kadının üzerine bırakıverdi. Sesi aşağıya kadar gelen hemşiremiz şöyle diyordu: “Niye kaçıyorsunuz? Hz. Hamza geldi diye mi?” Bunu nasıl izah eder ve hangi maddî sebebe bağlarsınız, bilemeyeceğim..! O mübarek hemşiremiz, şu anda tamamen iyileşmiş durumdadır.

3. Şimdi de, bir arkadaşımızın bir kaç müşâhedesini bizzat kendi ağzından nakledelim:

“İzmir-Balçova'da vazifeli iken, 18 yaşlarında, sosyeteye mensub oldukları belli iki genç yanıma geldi. Biz camiden çıkmıştık; onlar da dışarıda bekliyorlardı. Yüzlerinde bir korku ve telaş emaresi hissettim. Ürkek bir tavırla yanıma sokulup. “Biz falan semtte erkekli-kızlı ruh, cin çağırma seansları düzenliyorduk. Geliyor, fincanlarımızla oynuyor ve harflerle konuşuyorlardı; biz de eğleniyorduk. (Ruh çağırmaya zaten ‘sosyete çerezi’ dense yeridir.) Sonra bıraktık. Fakat, bu işe ara verdiğimizden bu yana ruhlar, gece gündüz peşimizi bırakmaz oldular; bilhassa geceleri çok rahatsız ediyorlar. Yataklarımızı hareket ettiriyor, dolaplarımızın kapaklarıyla oynuyorlar; perişan olduk. Ne yapacağımızı bilemediğimizden camiye geldik” dediler. (Ah, doğumlarda, düğünlerde, ölümlerde ve darda kalınınca akla gelen camiler ve neslimiz!) Sonra, birden dedi ki: “Biliyor musunuz, şu anda bile ilerde şu ağacın altındaki taburenin üstünde bulunuyorlar.” Ben “Gelin, camiye girelim” dedim. (Tek barınak, tek sığınak Allah'ın evleri...) Girdik ve uzun boylu konuştuk. Malûmatım olduğu kadarıyla, bunun tehlikeli bir iş olduğunu, iman ve irfanla, ilmî ve dinî mes'elelerle meşgûl olmakla bu rizikolu badirenin atlatılabileceğini söyledim ve bazı duâlar yazıp verdim.

“Akşam evimde odama çekilmiş kitap okuyordum. Bir ara salonda birbiriyle oynaşıp duran oğullarım odama gelip, “Baba” dediler, “yan odada ışık yandı, duvarda dolaşanlar var.”

Mes'eleyi anlamıştım. Gündüz, ellerinde oyuncak olmaktan kurtardığım gençlerin intikamı alınmak isteniyordu. Akılları sıra bana gözdağı vereceklerdi. Masamın üzerinde bulunan duâ kitabını aldım ve Ashab-ı Bedr'in isimlerini okumaya başladım. Daha ben okurken ışıklar söndü ve duvarda dolaşanlar kayboldu. Belli ki, benden hoşlanmamışlardı.”

4. İzmir'in Altındağ semtinde cami görevlisi olarak vazife gören bir arkadaş da şunları anlatmıştı:

“Her minareye çıkışımda, arkamdan gelen takunya sesleri duyardım. Bilhassa akşamları daha sık oluyordu. Akşam ve yatsı namazlarından sonra cemaat dağılıp da cami boşaldığında, ışıkları söndürüp kapıyı kapamak üzere harekete geçerdim. Çok kere ben daha düğmeye dokunmadan ışıklar sönüverirdi. Bu o kadar uzun süre devam etti ki, dayanamadım, vazifemi başka bir camiye naklettirdim.”

5. Havran'ın Çakırdere köyünden bir köylü de, başından geçen bir hâdiseyi şöyle nakletmişti:

“Bir yaz gecesi, tarlaları domuz sürülerinin zararından korumak gayesiyle, köyde âdet olduğu üzere tarladaki kulübemde kaldım. Yalnızdım. Yakınımda da kimsecikler yoktu. Yanımda tüfeğim olduğu halde yatağa uzanmış, duruyordum. Bir ara kapı açıldı. Gecenin yarısında kim gelmiş olabilir diye hayret ve şaşkınlık içinde kapıdan gelene bakarken, bir de ne göreyim: Gelen bizim hanım, elinde de fener. Bu kadar uzak mesafeden ve böyle geç vakitte hanımımın gelmesi mümkün değildi. Aklıma geldi ve bildiğim duâları okumaya başladım. Gelen, arkasına dönüp gitti. Giderken kapıyı kapatmayı da ihmal etmedi!”

6. Bir türlü geçmek bilmiyordu” diye başlıyor bir başkası.. ve devam ediyordu: “Her çareye baş vurdum. Doktor doktor dolaştım. Yapılan müdahaleler geçici oluyor ve bir müddet sonra siğiller teker teker ellerimde belirmeye başlıyordu. Birisinin tavsiyesiyle, şimdi hatırlayamayacağım bir duâ okudum. Ertesi gün ellerim tertemiz hale gelmişti. Hatta o sıralarda, aynı dertten rahatsız bir gence de o duâyı tavsiye etmiştim. Birkaç gün sonra karşılaştığımızda ellerini göstermiş ve “işte, hepsi geçti” demişti.”

Bu ve bunlara benzer yüzlerce hâdise vardır ki, hiç birini madde ile izah mümkün değildir. İlim adamlarımıza düşen vazife, bunları toptan inkar edip görmemezlikten gelmek yerine, bu çeşit tedavilerin de kendi çapında bir ilim olabileceğini kabûlle, mes'eleye bir de bu açıdan yaklaşmalarıdır. Vakıaları görmemezlikten gelmenin kimseye fayda getirmeyeceği ve böyle davranmanın ilim ve fenle uzaktan yakından bir alâkasının bulunmadığı, bilhassa günümüzde artık herkesin mâlumu olan bir husustur.

VIII. KISIM:

ŞEYTAN VE VESVESE

1. Şeytan ve fonksiyonu:

Şeytan, isyan etmezden önce, ibâdet-ü taatta meleklerin içinde görünüyor ve onların yaptığı işi yapıyordu (Kehf, 18/50). Nurdan yaratılmış meleklerden olmadığı için de, melekler gibi teminat altında değildi. Melekler, daha önce ifâde edildiği gibi, isyan etmez, başkaldırmaz ve emrolunanı yaparlar (Tahrim,66/6) Şeytanın içinde bulunan kibir nüvesi ve isyan tohumu, Âdem (as)'e secde teklifi karşısında çatlayıp hortlayıverince, gerçek mahiyeti ortaya çıkmıştı. Kibirle, “Ben ondan üstünüm ve hayırlıyım; onu çamurdan, beni ise ateşten yarattın” dedi (Sa'd, 38/76). Âyetin beyanıyla, esas isyan eden İblis olup, İmam-ı Şibli'nin de ifâde ettiği gibi, bu isyanından sonra “Şeytan” ismini ve Kıyamet'e kadar da yaşama iznini aldı ve “Onlara önlerinden, arkalarından, sağlarından, sollarından sokulacağım (baştan çıkarıp, isyan ettireceğim) diye yemin etti.” (A’raf, 7/17)

Burada şu hususu öncelikle belirtmek isteriz: Savaşta düşman ordusunun tek tek fertlerinden ziyade mensubu bulundukları birliklerin kuvvet ve güç durumları, silah ve cephane keyfiyetleri, manevra kabiliyetleri, sayı ve silah üstünlükleri ve tuttukları mevziler gibi, muharebede en mühim yeri olan hususlar etüd edilir ve ona göre vaziyet alınır. Yoksa, düşman subay ve eratının saç ve göz rengi, elbise tipi ve diğer şahsî husûsiyetlerini bilip tesbit etmek hiç bir işe yaramaz. Yarasa da, diğer hususlar kadar ağırlığı olamaz. Durum, cin ve şeytanlar hususunda da böyledir; belki bu mes'ele üzerinde biraz fazla durduk, fakat yine de teferruata girmiş sayılmayız.

Bize bu mevzûda esas gerekli olan, şeytanların yaklaşma yollarını ve ebedî hayatımızın teminatı olan iman evimizden bizi vurabileceği hile ve desiselerini tesbit edip, gerekli çareleri bulup kullanmaktır.

2. Şeytanın yaratılmasının ve insanları yoldan çıkarmasına müsâade edilmesinin hikmeti nedir?

a. Şeytan yaratılmasaydı, insanın yaratılmasının bir hikmeti olmazdı. Bir defa, Allah (cc)'ın asla günah işlemeyen ve şeytanın vesvesesine maruz kalmayan melekler gibi sayılmayacak kadar çok yaratığı vardır. Allah (cc), insandan ayrı ve farklı olarak nebatâtı ve hayvanâtı yarattığı gibi, İlâhi san'atları meleklerden farklı şekilde aksettiren aynalar olarak da insanları yaratmayı murad buyurmuştur. Evet, yarattığı insanların mahiyetlerinde meknî bulunan kabiliyetlerin inkişafı, gelişmesi ve özlerinin ortaya çıkması için de, karşılarına bir tahrik ve teşvik unsuru ve bir terakkî vesilesi olarak şeytan ve habîs ruhları çıkarmıştır. İçindeki kibir ve isyan ukdesini dışa vuran şeytan, yaptığı işi şuurlu olarak yapmaktadır. Şeytan, insanı arkadan kovalayan rakip bir maratoncu gibidir. İnsanın hedefe varabilmesi, muzaffer olabilmesi için, peşini bir an olsun bırakmayan bu ezelî rakibini aşabilmesi, geride bırakması ve ondan daima önde ve daha ileride olması gerekmektedir. Eğer kendisine böyle tahrik ve teşvik unsuru olabilecek bir rakip ve hasmı bulunmasaydı, onun bu ciddî yarışı yapması ve kabiliyetlerini geliştirmesi kat’iyyen gerçekleşmeyecekti; daha doğrusu, kabiliyetlerini geliştireceği zemini bulamayacak ve neticede de körelip gidecekti. İnsanoğlu, en yüksek insanlık derecesini ve insan-ı kâmil mertebesini bu ezelî hasmına karşı verdiği mücadele ile elde etmiş ve bağrında Ebû Bekirler yetiştirmiştir.. ve yine aynı insanoğlu, bu müsabakadaki acz ve iradesizliğiyle de Ebu cehillerin meşcereliği olmuştur.

b. Şer olan, şeytanın yaratılması değil, ona tâbi olup şer işlemektir. Nasıl herhangi bir cinayete, o cinayette kullanılan bıçak veya tabanca değil de, cinayeti işleyen eller gerçek sebep olarak gösteriliyorsa, aynı şekilde, şeytan da insanın işlediği şerlerde kanlı bir alettir ve asıl suçlu, bu aleti isti’mal eden kanlı eldir. Evet, insandaki nefis ve nefsin emrine girmiş olan irâdenin, şeytana ait telkinatın tesiri altında bazı kötülükleri işlemekte ulaşdıkları kötü neticelerin esas sebebi şeytan değildir. Şeytan ve şerler, âdi birer sebepdirler; hakikî illet, insanın iradesidir. Evet insanlar, şeytanın varolmasıyla değil, kendi irâdeleriyle kötülük işlemektedirler.

c. İnsan, her şeyi kendi dar dairesinde ve elindeki küçük neticelere göre değerlendirme meylindedir; oysa Allah (cc)’ın yaratması, umum neticelere ve faydalara bakar. Meselâ, içine elimizi soktuğumuzda ateş, elimizi yakar; -ki, bu bir kesbdir- şimdi, ateşe “bütünüyle zararlıdır” diyebilir miyiz? Haddizatında, onu şerli ve zararlı yapan bizzat kendimiziz. Haydi bu türden cüz'î zararları olduğunu kabul etsek bile, biz onun umumî neticelerine bakıp, ateşin fayda ve lüzumlu olduğuna hükmederiz. Elektrik de böyledir, yağmur da.. Allah (cc), birşeyi yaratırken umum neticelere bakar. İşte Şeytan da, yaratılış noktasında böyle umumi neticelere bakar; Ebu Cehil'in irâdesinin dahliyle Cehennem'e sürüklenmesinde de, Ebu Bekir (ra) gibi elmas ruhlu binlerce evliya, asfiya ve kâmil mü'minlerin terakki edip, cennetlere yükselmesinde de şeytanın fonksiyonu vardır.

d. Büyük ve küllî neticelerini bırakıp da, cüz'î şerlere sebep oldular diye ateş, elektrik veya yağmuru muzır görüyor ve “olmasalardı!” diyor muyuz? Hayır. Aynı şekilde, “Neden şeytan yaratıldı” da diyemeyiz. Nasıl umum bedenin sıhhati ve bu sıhhatin devamı adına cüz'î bir şer sayılan, kangren olmuş eli veya kolu kesiyoruz; aynen öyle de, getirdiği büyük netice ve faydalara binaen, bir takım şerlerden dolayı şeytanın varlığına da ses çıkarmamamız gerekir. Askerlerimiz ölüyor diye askerlik mesleğini kaldıralım ve muharebeye gitmeyelim diyebilir miyiz? Bunun gibi, şeytanın süsleyip püslemeleriyle alıp götürdükleri, Nebî’nin iman adına kazandırdıklarının yanında binde bir nisbetinde ya vardır ya da yoktur. “Nasıl olur? Şeytanın iğvasıyla binlerce insan Cehennem'e gitmiyor mu?” denemez. Çünkü, mü'mindeki keyfiyet, kafirdeki kemmiyetten hem daha önemli, hem daha üstündür. Bir insanın hayatı mı daha önemlidir, yoksa bin böceğin hayatı mı? Bin hurma çekirdeğinden 11'i ağaç olup, gerisi çürüdüğünde, bin çekirdeğe sahip olmak mı, yoksa 989’unun çürümesine rağmen 11 hurma ağacına sahip olmak mı daha kârlıdır?

3. Vesvese nedir?

Vesvese, Şeytanın insan kalbini kurcalaması ve hayâl aynasına bir kısım resim ve manzaralar, hâtıra ve hayâller atması demektir. Şeytanın bir insana, bilhassa mü'mine karşı oynayacağı son oyun, kullanacağı son siper, son mevzî ve silah, vesvesedir. O, küfür ve dalâlet adına alt edemediği kimseye karşı çaresizliğinin ifadesi olarak ‘vesvese’ ok ve mermisini kullanır. Bir cihetle vesvese, şeytanın “Bana yâr olmadın, kendine de olma” düşüncesiyle, mü'mini kendinden etme çırpınış ve gayretidir.

4. Lümme-i şeytaniye nedir?

Lümme-i şeytaniye, Şeytanın kendine mahsus topunu, tüfeğini, okunu çevirip, nişan aldığı mü'minin kalp merkezinde önemli bir noktadır... İnsan kalbinde bir bant gibi kayıt yapan, meleğin ilhamının geldiği santralin yanıbaşında bir de şeytanın yağdırdığı şüphe, tereddüt ve vesvese oklarına hedef olabilecek santral vardır. Bu, aynen aynanın şeffaf ve parlak yüzü ile siyah ve mat yüzünün bir arada bulunması, bir odada mü'minle kafirin yanyana durması gibidir. Biliyorsunuz, pilde bile (-) ve (+) kutuplar vardır. Bir ma’nâda bunlar da, böyle bir tamamlaycılık içindedir.

5. Vesvese daha çok kimlerde olur?

Mübtedî müslümanlarda, işe yeni başlamışlarda pek vesvese olmaz. Vesvese, daha çok kendini can ü gönülden Din'e vermiş, zimamı ve dizginleri şeytanın elinden koparıp almış, Allah (cc)'a karşı ubudiyetini az çok yapan ve iman mevzûunda da terakki edip saffete ulaşan bazı müslümanlarda olur. Kalbî istidadlarıyla iç âleminde ilerleme yolunda olan, arşiye ve kavsiyeler çizerek insan-ı kâmil mertebesine doğru tırmanan mü'minler, yolun puslu noktalarında şeytanın vesvesesi ile yüz yüze gelirler. Evet insan, ruhun semalarına doğru yükselirken, her menzilde şeytan ayrı bir tuzak kurar ve bekler.. kendine göre en müsait anda okunu çekip atar ve kendine ait yamaçların yeşermesi için kalbe vesvese salar. Demek ki vesvese, biraz da iman babındaki derinlik ve isti’dât’a karşı şeytanın bir kıskançlık ve reaksiyonu oluyor.

Vesvese, bazen asabî ve hassas ruhlarda, bazen de fazla gıda alan tenperverlerde olur. Mü'mindeki vesvese, buhranlar ve deprasyonlar şeklinde değil de, rahatsızlık verebilecek türdendir. Mümin çok müterakki de olsa, yine kendisine vesvese gelebilir. Hattâ, Sahabe'den sonra en büyük şahsiyetlerden İmam-ı Rabbanî bile vesveseye maruz kalabilir. Her vesveseye müptelâ insanın mutlaka müterakkî ve yükseliyor olması gerekmediği gibi, vesveseye ma’ruz kalmayanın da sükut ediyor olması lâzım gelmez.

Vesvese, kâfirde olmaz. Kâfirin küfrü vesvese değil, belki hesaplı, plânlı ve inadî bir küfürdür. Kâfirde bunalımlar, iç buhranlar, tatminsizlikler, sıkıntılar olabilir. Fakat bütün bunlar, onu iyice saldırgan ve mütecaviz kılar. Şeytan, kendisine orijinal ve yeni yeni felsefeler üfler; inkârcılık adına çeşitli fikirler verir ve sonunda kâfire kendini de inkâr ettirerek, “şeytan yok” dedirtir.

Evet şeytan, kendi defterine kaydolmuş, zimamını eline vermiş ve arkasından tıpış tıpış gelen kimselere vesvese vermez. Keza şeytan, onun atmosferi ve manyetik alanı içinde daire çizip duran, yerinde sayan, gözleri bağlı, beyinleri gözlerinde ve kalbleri midelerinde olanlara da ilişmez. Onlar, onun kafesinde ve tuzağında eli-kolu bağlı avlardır; “ne yapalım da kurtulalım” demeyen avlar. Onlar şeytandan, o da onlardan memnun geçinip gitmektedirler; tabii ki gidecekleri yere kadar...

6. Şeytanın vesvese vermedeki gayesi nedir?

Şeytan inanmış, iman ve akide zaviyesinden ma'mur, ibâdetlerini yerine getiren mü'minin kalbine girip, onu küfre sevkedemez. Ve, hiçbir zaman onun kalbinde Allah (cc)'ın marifet ve muhabbetinin, Fahr-i Kâinat (sav)'in sünnetine ittiba ve iktida düşüncesinin yerini alamaz; ona ibâdetlerini terkettirme mevzuunda başarı kazanamaz. Çünkü mü'min, her şeye rağmen sürekli terakkî etmekte, Allah (cc)'a kurbiyet kazanmakta ve ruhuyla, duygularıyla, cismiyle nurdan bir helezon içinde yükselmektedir. Bu durumda şeytan, “Hiç olmazsa son mevziinden ona taş atayım; vesvese oklarıyla kalbini bulandırmaya ve ibâdetlerindeki huzurunu bozmaya çalışayım. Belki onu meşgûl ederim; ederim de, “Hiç böyle şey olmazdı, bu da ne?” der, vesveseye sahip çıkar ve derken “Bu kadarı da çekilmez ki” deme noktasına varır” umuduyla, mü’mine vesvese oklarını göndermeğe başlar. Bu oklara ma’ruz kalan vesveseli mü’minin başka zamanlarda aklına gelmeyen şeyler, namazda aklına üşüşür: Abdest aldıktan sonra, “Acaba kolumu yıkadım mı, başımı meshettim mi?” der ve tekrar abdest alır; bir daha, bir daha derken, artık abdest de, diğer ibâdetler de ona zor gelmeye başlar ve -Allah (cc) korusun- sonunda hepsini bırakıverir; neticede de, zaten hedefi kendisini ibadetlerden soğutmak olan şeytanın oyuncağı haline gelir.

Vesveseler ibâdetle alâkalı olabileceği gibi, akide ile ilgili mevzûlarda da olabilir. Bunun ötesinde şeytan, günahları süsleyerek hayâli bulandırır, hissiyatı tahrik eder ve insanı akıl, mantık, muhakeme dinlemez bir hezeyancı haline de getirebilir.

7. Şeytanın sağdan, soldan ve daha başka çok değişik yönlerden gelip, insana vurması ne demektir?

Şeytanın insana çeşitli yönlerden gelişi, onun içinde bulunduğu değişik durumlara göre değişik buudlarda fenalıklara karşı uyarılması ma'nâsını ifâde eder. Ma'nâ ve muhteva itibariyle çok buudlu olan insan, bu buudları geliştirmekle, cismaniyetine rağmen Cennet'e ehil hale gelir. Hattâ, daha dünyadayken bile Allah (cc)'ın kendisine bahşettiği âdeta melek kanatlarına benzer kanatları sayesinde ruhânîlerle temasa geçer, cinlerle görüşüp konuşur, meleklerle münasebet kurar ve ötelerden vicdanlara esip gelen hakikatları duyup, hissetmeye muvaffak olur. Buna karşılık, şeytanın da insanın içinde işleteceği bir takım madenler vardır; bütün himmet ve gayretini bu madenleri işletme üzerine teksif edip, insanı yoldan çıkarmak için uğraşır durur o. Evet, bir kısım fayda ve hikmetler için insanın mahiyetine konan şehvet, gazap, öfke , hiddet, akıl, hırs ve inat gibi şeylerden her biri, diyanetle ta’dil edilmediği takdirde vicdan mekanizması aleyhinde işlettirilebilir.. ve, bu işi yapan da şeytandır.

Meselâ, insan nefsanîlik mekanizmasının altında kaldığı sürece, vicdan, yani meleklik mekanizması, bütün erkâniyle ezilip gitmiş demektir. Meleklik inkişaf edince de nefsanîlik, bütün mekanizmasıyla vicdanın emrine girmiş sayılır. Şeytan, insanın özünü bulmasına karşı hep nefis mekanizmasını kullanır. Sözgelimi, vicdan mekanizması veya vicdanın erkanı diyeceğimiz noktalara hiç yanaşmaz veya yanaşamaz; çünkü orada irâde vardır; lâtife-i rabbaniye ve şuur vardır. İnsan, irâdesini kullanmasını biliyorsa, kendisine şeytan yanaşamaz; şuur ve lâtife-i rabbaniye ile kanatlı ise şeytanî engellere takılmaz ve irfan semalarında pervaz eder durur. Evet, insan kalbinin daima Allah (cc) ile doyduğu bu kuşakta kalbin kapıları, her zaman şeytana sürmelidir! Onun bütün velvele ve fırtınaları, dışarda ve kendine ait sahada cereyan eder.

Şeytanî ve melekî saha, insanın mahiyetinde birbirine o kadar yakındır ki, biri diğerinden her zaman müteessir olabilir. Meselâ, şeytanî tarafta patlayan bombanın radyoaktif te’sirleri melekî sahayı da te’siri altına alır. Yukarda temas ettiğimiz gibi, şeytan şehveti kurcalar ve insanı nefsanîliğe zorlar; aklı kurcalar, cerbezeye sürükler.. keza, insanın hırsını, öfkesini, kibrini, dünyâya tamâını tahrik eder; ağına düşürdüğü kimselerin his ve ruh dünyalarını bulandırmak ve onları kendilerinden uzaklaştırmak ister.

Fakat şeytan, hep fenalıklarını hissettirerek ve fena şeyler yaptırarak üzerimize gelmez. Soldan geldiği gibi sağdan, önden ve arkadan da gelir. Şeytanın, Allah (cc)'a karşı o korkunç düşmanlığını ve insanı nasıl baştan çıkaracağına dair terbiyesizce ve küstahça ifadelerini bizzat Kur’ân anlatmaktadır(A'raf, 7/17). Şeytan, önden gelir ve insanın ileriye matuf ümitlerini kırar; Haşr-ü neşri inkâr ettirir; “İslâm Dini, vazifesini bitirdi; artık bir daha dirilmeyecek” dedirtir; sinelere yeis atar, geleceği karanlık ve karadelikler, kaoslar gibi gösterir... Arkadan gelir, geçmişle alâkamızı, Nur-u Nübüvvet ve Nur-u Velâyet ile bağlarımızı keser, “Devir değişti, onlar geride kaldı” dedirtir. Yerinde mâziye sövdürür ve kökünü inkâr ettirir. Şeytan, bu şekilde geçmiş ve geleceğe ait menfezleri kapatıp, dün ve yarınla alâkalı bütün bağları kopardıktan sonra, bize içi zehir dolu bir düşünce tarzı ve süslü püslü bir hayat felsefesi takdim eder: “Geçmiş gelecek hep masal, bir daha dünyâya gelecek değilsin; geçen de geçti, sen şimdi yaşamana bak ve ömrünü berbad etme!..” der.

Soldan gelir, insanı açık ve bilinen günah akıntılarına çeker götürür. Beşinci kol faaliyetleri, şeytanın soldan gelip yardımcılarına gördürdüğü faaliyetlerdir. Günümüzde çok yaygın olan bütün haram yolları, şeytanın soldan çarpmasının neticesidir. Burada tek tek bunları sayıp dökerek bâtılı tasvir etmek istemiyoruz...

Evet, şeytanın bir diğer geliş şekli de, suret-i haktan görünmek ve fena şeyleri iyi göstermek suretiyledir ki, bir mü'min için en tehlikeli olanı da budur. Günahlara kapısını kapamış, ibâdetine düşkün bir mü'mine şeytan sağdan gelerek kendini beğendirme, muvaffakiyetleri nefsine, fenalık, şer ve hezimetleri de başkalarına nisbet ettirme yollarıyla başarı kuşağında ona kayıpların en acılarını tattırır. Evet mü'min, gece teheccüde kalkar; kalkar da, ertesi gün bunu başkalarına anlatırsa, şeytanın sağdan mühim bir darbesine maruz kalmış demektir. Yaptıklarımız ve anlattıklarımızdan ötürü başkaları tarafından medh ü senâ edilmeyi hedefliyor, iş ve hizmet değil de övülmeler hoşumuza gidiyor ve bu övgülerle coşuyorsak, şeytan bizi sağdan vuruyor demektir. Evet, böyle birinin, Kâbe'de tavaf ederken de, cephede en ön saflarda savaş verirken de işi bitiktir.

Ömer bin Abdülaziz (ra) , birine ifade âbidesi bir mektup yazar; sonra da, az çalımlı ve tumturaklı ifâdelerle yazdığını farkedince, nefsine bundan pay çıkar mülahazasıyla tutar, mektubu yırtar. Yaptığımız işler, vazifeler ve hizmetlerden dolayı nefsimizde bir çoşma, bir sevinç meydana geliyorsa, işin içine şeytandan bir şeyler karışmış olabileceği mülahazasıyla Cenâb-ı Hakk’a yönelmeli ve biatımızı yenilemeliyiz. Evet bize gereken, nefsimizin hoşuna giden şeylere iltifat etmemek; yaptığımızı Allah (cc) emrettiği için yapmak, amelin lâzımı olan hazları da ahirete bırakmaktır.

Her insan, Hakk’ın kendisine olan lûtuflarını düşünmek ve hangi mertebede olursa olsun, Hakk’ın ihsanlarına mazhariyetin şükrünü eda etmek mecburiyetindedir. O, Allah’a karşı sorumluluk ve şükrân vazifesini yerine getirecek, Allah da, engin rahmetinin muktezası olarak, onun niyet ve ihlâsına göre Cennet gibi, ebediyet gibi nimetlerle ihsanlarına ayrı bir derinlik kazandıracaktır.

Bunlardan başka, umumî ma'nâda, şeytanın sağdan yaklaşıp, büyük mes'eleleri küçük, küçük mes'eleleri ise büyük göstermesini de düşünebilirsiniz. Her zaman rastlarsınız; müslümandır, hacıdır ve caminin müdavimlerindendir. Allah(cc), ibâdetten ayırmasın. Fakat evinde namaz kılmayan evlâdları vardır; böyle bir durum karşısında kalbi çatlayıp devrilmez de, gelir, câmide teferruata ait bir mes’elenin kavgasını verir.. bazan böyle bir mes’ele, bid’at bile olabilir. Nesiller, sokaklarda derbeder ve perişandır; hatta bunların içinde onun da oğlu, kızı, torunu vardır; ama gel gör ki, bunları düşünüp üzüleceğine, üzülüp çare arayacağına kalkar, “Camide cenaze bekletilir mi; neden tesbih çekmiyorsunuz; ihlâsları neden okumuyorsunuz?” gibi teferruata ait mes’elelerin münakaşasını yapar. Bunlar, cenazenin arkasından yedinci, kırkıncı, elli ikinci gecelerdeki şenlikleri kaçırmazlar.. perşembe akşamları nikah tazelemez ve istiğfar merasimi yapmazsanız, sizi topa tutarlar. Evlerinin en mûtena yerinde bir Kur’ân-ı Kerim vardır ama, o hânede hiçbir fert ondan birşey anlamamaktadır. İşte bu ve benzeri haller de, şeytanın sağ tokadından da öte sağ kroşeleridir.

8. Vesvesenin faydalı yanı da var mıdır?

Esasen vesvese, yukarda temas ettiğimiz gibi, çok kimselerin, özellikle de hassas fıtratların mahiyetinde, âhir ömre kadar terakkilerine medar olabilecek bir zemberektir. Tıpkı saat zembereği gibi onun kalbi de vesveseyle kurulduğu sürece daimâ çalışır ve onu ileriye, daha ileriye götürür; çünkü bu sayede imtihan ve mücadele ölünceye kadar devam eder. İtikadı sağlam, ameli yerinde ve nefsini teslim almış bir mü'minde böyle bir “Cihad-ı Ekber”i yaptırtan ve ona gâzilik sevabı kazandıran kaynak, vesvesedir.

Diğer bir yönüyle de vesvese, insanı daima müteyakkız ve uyanık tutar. Mü'min, işini halletmiş olmanın ve duruma hakimiyetinin verdiği rehavet ve rahatlık içinde, uyku bilmez bir düşman olan şeytanın çukurlarından herhangi birine düşmemek için dâima tetikte bir asker gibi hep uyanık kalabilir. Hasta, hastalığından dolayı Allah (cc)'a karşı yalvarış ve yakarışa geçtiği gibi, vesveseli insan da, her vesvese emaresi karşısında “Aman ya Rabbi” der ve kendini o ifritten kurtarıp, gerilime sevkeder.. ve günahları içeri almayacak bir kalenin içine girer kurtulur. Elverir ki, işaret edeceğimiz üzere, vesveseyi büyütüp, zararlı hale getirmesin.

9. Vesveseden kurtulmanın pratik ön çareleri:

a. Vesvese, imanın kuvvetindendir.

Önce hemen şunu belirtelim ki, vesvese çok korkulacak birşey değildir, çünkü iman var ki, vesvese geliyor. Sahabe-i Kiram'dan Efendimiz'e gelip, “Ya Rasûlallah, vesveseye mübtelâyım” diyen birine, Efendimiz (sav)'in cevabı, “Endişe edilecek bir şey yok; o mahz-ı imandır, imanın kuvvetindendir” şeklinde olurdu. Şeytan, sizde de iman cevheri, ibâdet hazinesi, namaz ve dine hizmet cevheri olduğunu bildiği içindir ki, korsanlık yapmakta ve size karşı taarruza geçmektedir. Korsanlık, belki denizlerde yapılan şekliyle tarihte gömülmüştür ama, şeytana bakan yönüyle Âdem (as) ile başlamış olup, kıyamete kadar da devam edecektir.

Nasıl deniz korsanları, hazine taşıyan zengin gemilerine tecavüz eder ve define bulunan adalara saldırırlar, öyle de şeytan dahi, mü'minin iman cevheri taşıyan kalbine hücum eder. Zaten o, tamtakır, kupkuru ve bomboş kalblerle uğraşmaz; böylelerine vesvese okları göndermez. Hırsızlar bile zengin evleri kollarlar; Doğu'nun ve Batı'nın kâfir ve zâlimleri de öyle değil mi?..

Vesveseye düşen mü'min, “Şeytan bütün cephelerde mağlûp oldu; bu yüzden, şimdi de iman ve İslâm'a ait vesveselerle, şüphelerle beni meşgûl etmek, hazineme el atmak istiyor; ama, benden bir şey koparamayacak. Bu, onun son çırpınışlarıdır; bir gün gelecek, benden bir şey koparamayacağını anlayınca çekip gidecektir.. kapıma haydut kılıklı birinin gelip, birkaç gün el açtıktan sonra çekip gitmesi gibi. Hoş, gitmese de kapılar ona sürmeli ve beni koruyan kale de çok sağlam; bana Allah’ın izniyle hiç bir şey yapamaz” diye düşünmelidir.

b. Vesvese, kalbin malı değildir:

Kalb rahatsız olduğuna göre, vesvese kalbe mal edilemez; çünkü eğer o, kalbin malı olsaydı, kalb ondan rahatsız ve tedirgin olmayacaktı ve böyle bir kalble şeytan da uğraşmayacaktı...

Kalbin rahatsız ve tedirgin olması şundandır: Kalb, vesveseye razı değil, sahip de değil; vesvese ile arasında ma'nâ ve mahiyet bakımından bir münasebet olmadığı içindir ki, kalb vesveseden rahatsız olmaktadır. Kişinin gösterdiği reaksiyondan, ateşinin yükselmesi, kaşlarının çatılması, başının ağrıması, iştiha ve ağız tadının kaçmasından anlıyoruz bunu; tıpkı vücuda giren yabancı mikroplara ve bu mikropların fizyolojik yapıda açtığı rahnelere, meydana getirdiği arızalara karşı vücudun muharipler üretmesi, antikorları devreye sokması ve bu ciddi muharebenin meydana gelmesi neticesinde hararetin yükselmesi gibi. İşte, şeytanın da kalbimize gönderdiği bizim malımız olmayan yabancı hayâl, düşünce ve vesveselere karşı mânevî yapımız, iman potansiyelimiz, âdeta antikor üreterek, bu şer ve şerareler ordusuna karşı kavga vermekte, bunun neticesinde de ateşimiz yükselip, kalbimiz sıkılmaktadır. Eğer, vücudumuz herhangi bir mukavemette bulunmuyor ve boğa yılanı görmüş bir keçi gibi hemen teslim oluyorsa, o zaman, AİDS virüsüne karşı antikorların teslim-i silah ettikleri gibi, bizde de iş bitmiş demektir. Gelen vesvese karşısında kalbimiz, imanımız mukavemet etmezse, o zaman vesvese de olmaz, hararet de yükselmez! Bu, “Gel, ne istersen yap!” demektir ki, şeytanın da istediği budur.

c. Vesveseye maruz kalb, içine kötülerin çer-çöp attığı pınara benzer:

Mes'eleyi bir de şöyle düşünebiliriz: Berrak, saf ve tertemiz bir su kaynağı var; bileşikleri, tadı ve takdim ettiği şifasıyla zemzem suyu gibi bir su kaynağı. Herkes tarafından mâlum ve meşhur hale gelmiş, dünyâca da kabûl edilmiş mübarek bir kaynak. Şimdi, hain biri geliyor, sinsice kaynağa yaklaşıp, su üzerine boya, toz, çer-çöp döküp kaçıyor. Siz bunu görünce, “Eyvah” diyorsunuz; “Pınarım kurudu, mahvoldu, pislendi ve ölüp gitti!” Oysa, hakikat böyle değildir. Akan su, üzerinde atılan o çer çöpü götürecek ve safiyetini muhafaza edecektir. Sizin kalbiniz, imanınız berrak, pırıl pırıl bir pınar ise, o zaman bulandırmak için üzerine atılan tozun, toprağın ona hiç bir zararı olmayacaktır. O toz, toprak akıp gidecek ve sizin menba'ınız her zaman temiz kalacaktır. Demek oluyor ki, o bulanıklık pınarın kendinden değil... Evet, işte vesveseye maruz kalb de böyledir...

d. Vesvese, iradî olmayıp, fiiliyata da dökülmüyorsa insanı mes'ul etmez:

Bildiğiniz gibi, mükellef ve mes'ul olmada irâde ve şuur şarttır. Hayvanatın yanısıra mecnunlara, aklı, şuuru yerinde olmayanlara teklif yoktur. Bu itibarla, vesvese için irâde devrede değilse ve plân, programı yapıp, “gel” diye kalb ve düşünce kapılarımızı bizzat kendimiz aralamıyorsak, mes'ul sayılmayız. Elverir ki, onu fiiliyata dökmeyelim, işlemeyelim. İrâde, umumiyetle böyle kendi kendine gelen vesveseyi karşısında bulur ve ona mukavemet edemez, çünkü o davetsiz gelir. Ayrıca insan, tedayi-i efkâr ile irâdesi dahilinde olmadan gördüğü, duyduğu ve okuduğu şeylerle de bir takım hatıralara, hayâllere ve düşüncelere maruz kalabilir. Aslında, çok defa bunlardan kurtulmak mümkün de değildir; çünkü insanın bu hali, yaratılışın muktezasıdır.

e. Vesvese, insanın ilerlemesine mani olmayan örümcek ağı gibidir:

Vesvese, kendine has tutarsızlığıyla bilindiği zaman zararlı olmaz. Kur'ân, “Muhakkak, şeytanın hilesi zayıftır” diye ferman etmektedir (Nisa, 4/76). Evet var ama, yok gibidir şeytanın hilesi. Meselâ, iki duvar arasından geçmek istiyorsunuz; bakıyorsunuz ki, bir örümcek, ağlarını gerip yolunuzu kapatmış; döner misiniz, devam mı edersiniz? Örümcek ağı sizin ilerlemenize mâni olabilir mi gerçekten? Şüphesiz hayır; onu bir engel olarak görmez ve hiçbirşey yokmuş gibi yolunuza devam edersiniz.

Efendimiz, şeytanın dalâleti, küfrü, küfranı, günahı ve kötülükleri yaptırmadığını ve elinden tutup da kimseye günah işletemeyeceğini beyan buyurur. Şeytanın yaptığı, ancak fenalıkları süsleyip-püslemek, allayıp-pullamak, cazip ve çekici göstermektir. İyiyi de kötüyü de yaratan, dalâlete de hidayete de sevkeden Allah (cc)'tır. Rengârenk köpüklerle süslenip imar edilmiş bir saray gibidir şeytanın vesveseleri; fakat altında derin çukurlar bulunur, kilometrelere ulaşan derin çukurlar...

Gelip geçiciliği bilindiği zaman vesvesenin zararı olmaz. Vesvese, üflemekle uçup giden tüy kadar zayıftır. Bir ara toplanıp sonra dağılıveren bulutlara benzer o; ardından ne yağmur gelir, ne de yel!.. O, uçak yolcularının bir anlığına içine düştüğü hava boşluğu gibidir; ne feryat etmeye değer, ne de dövünüp yakınmaya!..

f. Vesvese, üzerinde durulmadığı ve dert haline getirilmediği takdirde hiçbir zarar vermez:

Düşüncenize bulaşıp da onu kirletmeyeceğini bildiğiniz zaman vesvese zararlı olmaz. Vesvese, hayâl aynasında sönüp gidecek derecede zayıf ve gelip geçici bir iz; leke ve pislik bulaştırmayacak bir görüntü ve çok hafif yansımalardan ibarettir. Akla ve hayâle gelen şeyler, hayır kaynaklı ise akıl ve düşünceyi bir derece nurlandırır; fakat şer kaynaklı bir vesvese ise, o zaman da akla, düşünceye ve kalbe tesir etmez, kir bırakmaz ve zarar da vermez. Elinizde tuttuğunuz aynaya karşıdaki yılanın görüntüsü aksetse, aynadaki o yılanın elinize zararı olur mu? Ya da, aynaya akseden bir pislik elinizi kirletir mi? Veya, elinizdeki aynaya akseden alevli ateş, elinizi yakar mı? Aynen bunun gibi, nasıl karnınızdaki pisliklerin namaza ve elmasın etrafındaki kömür tozlarının elmasa zararı yoksa, aynı şekilde, şeytanın da dışta ya da içte aslî ve zatî bir varlığı ve hüviyeti olsa bile, attığı okların, gönderdiği görüntülerin aslî hüviyeti ve hiç bir zararı yoktur.

Üzerinde durmadığınız, merakla üzerine varmadığınız, sahip çıkıp kabullenmediğiniz, küçük görerek şişmesine meydan vermediğiniz ve bir dert haline getirmediğiniz zaman, vesvesenin hiç bir zararı olmaz. Ona hep tepeden bakacak ve “Allah (cc)'ın izniyle bunun altından vurup, üstünden çıkarım” diyeceksiniz.

g. Vesvese, zararlı tevehhüm edildiği zaman zarar verir:

Şimdiye kadar anlattıklarımızın hilafına hareket edildiği takdirde vesvesenin zararı olabilir. Evet vesvese, zararsız olduğu bilinmeyip, zararlı tevehhüm edildiği zaman zararlıdır. Üzerinde durulup kurcalandığı ve merakla karıştırıldığı zaman zararlıdır o; büyük gördükçe, mühimsedikçe büyür ve bir balon gibi şişerek bizi yutacak hale gelir. Bir arı kovanı içinde yüzlerce arı bulunur ama, siz önemsemeden kovanın önünden geçer gidersiniz.. vesvese karşısında da yapmamız gereken şey, bundan farklı olmamalıdır.

Şeytan, zayıf ve geçici bir görüntü karesini hayalimize atar; biz de cazip bulur ve onu işlettirirsek, o bir karelik manzara, hayâl sinemamızda saatleri içine alan bir film şeridi haline gelir de, farkına bile varamayız. Hususiyle yalnız kalınca, bilhassa gençlerde ve hele bu sûretler, nefsâniliğe bakan, bedeni te’sir altına alan suretler olursa... Evet, insan onu alır ve hayâlinde maceralı bir film haline getirir. Halbuki şeytana ait olan, o ilk sahnedir. Öyleyse, o ilk oltaya sahip çıkmamak, takılmamak ve onu işlettirmemek gerekir ki, şeytan da bizi işletmesin ve işlete işlete hayâllerimizi gerçeğe dönüştürmesin; dönüştürmesin ki, biz de neticede o bir karelik görüntünün kurbanı olmayalım.

h. Hassas ve asabî ruhlar, şeytanın vesvesesine önem verip vehme kapılmamalıdırlar:

Vesvese, hassas ve asabî ruhlarda daha da zararlı bir hastalık ve meleke haline gelir. Böyle birisi, vesvese geldiğinde, zararlı olacağı endişesiyle telaşa ve vehme kapılır; sonra da bunu kalben, fikren ve im'an-ı nazarla büyütüp, kendine mal eder. Derken onu huy haline getirir ve onunla bütünleşir. Bu ise, şeytan karşısında ye'se düşüp, tam zarara uğramanın ifâdesidir. Bu hale ma’ruz kalmış biri, ümitsiz bir şekilde “Artık ben mahvoldum” deyip, mağlûbiyeti kabûl eder ve böylece önce merkezi şeytanın salvolarına açık hale getirir, sonra da onu terkeder. Bir kumandan düşünün; ilerde sağ tarafta bir kaç madenî parlama görerek, düşman o taraftan saldırıya geçecek vehmine kapılır ve ordusunun sağ kanadını boşaltıp o tarafa sürer; sol tarafındaki dağlarda da ağaç yapraklarının kıpırdanmalarından, düşmanın saklandığı ve hücum edeceği düşüncesine kapılarak, ordusunun sol kanadını da oraya sevkeder. Neticede merkez, hasmın taarruz ve imha etmesine açık ve hazır hale gelmiş olur. Esasen bu, taktik bilememenin ve düşmanı tanımamanın ifâdesidir. Görüyorsunuz ki, şeytanın yaptığının vesvese adına bir kibrit çöpü kadar önemi yokken, insan onu azmanlaştırıyor, azgınlaştırıyor ve kendi başına salıyor. Evet, dikkat edelim, onu hayalimizde ve düşüncemizde büyütmeyelim...

i. Vesvesenin manyetik alanından ibâdet ile uzaklaşmalı ve psikolojik te’sirinden çıkılmalıdır..!

Vesveseye karşı sizi vesvesenin manyetik alanından kurtaracak davranışlarda bulunun. Hadiste de ifâde edildiği gibi, böyle bir şey arız olduğunda, söz gelimi gadaplandığınızda, ayakta iseniz oturun, oturuyorsanız uzanın veya kalkıp abdest alarak iki rekat namaz kılın ve iç dünyânızda değişiklik yapın; ayrıca o sisi dağıtacak daha başka meşrû bir kısım davranışlarda bulunun!.. İrâdenizi devreye sokarak, psikolojinize te’sir edebilecek, elinizde olmadan içine düştüğünüz hava boşluğundan sizi çıkaracak veya tutulduğunuz elektrik akımından sizi çekip alacak küçük de olsa bir vesile arayın.! Efendimiz (sav), bir sefer dönüşü -bir defaya mahsus olmak üzere- yorgunluktan uyanamayıp sabah namazı kazaya kalınca, “Burayı derhal terkedin; şeytan burada hâkimiyet ve saltanat kurmuş” buyurmuşlardı. Evet, her zaman şeytanın manyetik alanına karşı dikkatli olunmalı ve bilmeyerek içine girilmişse, çarçabuk oradan uzaklaşılmalıdır. Gaflet ve dikkatsizlik, şeytan ve şeytanî şeylere birer hüsn-ü istikbalse, evrad u ezkâr, Allah’ı ilan ve O’nunla irtibatlanma, bütün şer kuvvetlere karşı bir müdafaa, hattâ bir taarruzdur. Meselâ, Efendimiz (sav) bir yerde, şeytanın ezan sesinden nasıl kaçtığını anlatır. Demek ki, onun ezana ve ezanın ihtiva ettiği ma'nâlara tahammülü yok. Öyle ise, şeytan vesveselerle taarruza geçtikce, biz de Allah ve Rasûlü’yle irtibatımızı kuvvetlendirmeli ve hep lâhûtî hâtıralara dalmalıyız. Efendimiz (sav)'in Mi’rac yolculuğunu hatırlamanın vesveseyi, hususiyle namazda akla gelenleri, hattâ esnemeyi bıçak gibi kestiği ve keseceği söylenebilir. Keza bir yerde sol tarafınıza atacağınız üç tükürük, bir de bakarsınız onun geldiği sisli perdeyi yırtıverir. Şeytanın harama teşvik adına gelen vesveselerine karşı bazan yumruğu sıkıp meydan okuma, bazan da hafife alma ma'nâsına tebessüm edip geçme, onun manyetik alanına karşı gerilimde bulunma ifadesidir.

Bir genç arkadaşımıza şöyle dediğimi hatırlıyorum: “Şeytan, karşına çıkıp da bir harama bakmanı istediğinde şöyle düşün: Bakmakla elime ne geçecek? Bakacaksın, o boş... Daha ileri götürsen, yine boş... Kaldı ki, imanının sana vereceği pişmanlık ve ızdırap da var. Sonu böylesine boş, ızdıraplı ve karanlık olacak bir bakışın ne ma'nâsı olabilir ki!” Esasen, insan kendini böyle ikna ederken, o haram manzara da çoktan kaybolup gitmiş olur.

Akla gelen her vesvese, her süslü manzara, gelecekte elde edilecek daha mükemmellerini düşünmekle izale olabilir. Kur'ân'ın pek çok yerinde, dünyâ hayatının bir oyun ve eğlenceden ibâret bulunduğu ve gerçek hayatın Ahiret hayatı, yaşanacak gerçek yurdun da ahiret yurdu olduğu ifade edilir (A.İmran, 3/185; Ankebut, 29/64). Vesvese, sana ıspanak ve tere otunu mu teklif ediyor; ama Allah (cc) diyor ki, orada peş peşe koparılmaya hazır meyveler var. (Hâkka, 69/23) Hem, dünyadaki gibi hazımsızlık, karın ağrısı ve defekasyon lüzumu da duymayacaksın. Buradaki haramlara nazar noktasından gelen vesveseye de aynı şekilde mukabele edilebilir. Ama biz, dünyânın bütün güzelliklerine karşı “İsteyene ver Sen anı, bana Seni gerek Seni” diyeceğiz. Yaz aylarının kavurucu sıcağını bahane ederek, şeytan sizi hizmetten ve irşad gayesiyle etrafa gidip gelmekten alıkoymak ve başkalarına yaptığı gibi sizi de deniz kıyılarına veya gölgesi serin mesire yerlerine çekmek mi istiyor? Ona Cehennem ateşinin çok daha sıcak olduğunu hatırlatıverin. Öyle zannediyorum ki, kalbinize atmak istediği bu vesvese, kendi gırtlağına tıkanıp kalacaktır.

Hem “Allah Rasülü (sav) ve O'nun sâdık yaranı ve arkadan gelen salihler bizi bekleyip dururken, benim şurada burada avare ve bana yakışmayan bir vaziyette dolaşmam hiç doğru olur mu?” diyerek, bu mevzûda şeytanın telkin etmek istediği gaflet ve rehavet vesvesesini izale etmek mümkün olur kanaatindeyim.

j. Abdest ve namazda “eksik mi yaptım?” şeklindeki vesveselere de önem verilmemelidir.

“Abdest ve namazda yanlış ve kusurum oldu mu acaba?” şeklinde gelen vesveselere de aldırış etmemek gerekir. Böyle bir vesvese ilk defa vuku buluyorsa, o abdest veya namaz tekrar edilebilir. Ama mükerreren oluyorsa, sözgelimi bir abdest uzvunu yıkayıp yıkamadığından devamlı şüpheye düşen birisi, o zaman hiç vesveseye meydan vermeden, o uzvunu yıkadığını kabûl ederek namaza durmalıdır. Ve yine namazı kaç rekat kıldığı mevzuunda vesveseye mübtelâ olmuşsa, namazının tamam olduğu kanaatıyla hareket etmelidir.

Vesvesenin ilka ettiği şeyin üzerine üzerine gidilmelidir. Vesvesenin üzerinde durmak değil, aksine, tam tersi istikamette yürümek lâzımdır. Hiç kâle almadan, önem vermeden, yapılan yanlış bile olsa, “Mezheplerimizden birine uyar” deyip geçmek maslahata binaen daha muvafık olur kanaatindeyim. Gâye, şeytanın canına okuyup vesveseyi def’etmektir.

ÜÇÜNCÜ BÖLÜM

KAZÂ, KADER VE ATÂ ÜZERİNE

MÜLÂHAZALAR

MUKADDİME

Kader, ölçme-biçme, biçime koyma ve şekillendirme demektir. Arapçada fiil şekliyle ‘Ka de ra’ dediğimiz zaman, ‘takdir etme, belli hisselere ayırma ve herkese bir pay çıkarma’ ma’nâlarını anlarız. ‘Tef’il babında ise, ‘Kad de ra,’ ‘hükmetti, kazada bulundu, hükmünü geçerli kıldı’ ma’nâsınadır. O halde kader, “Mâ yükaddirullahü mine’l-kadâ ve yahkümü bih”, yani “Allah’ın kazâdan takdir ettiği ve hükmettiği şey” demektir.

Mevzûyu derinlemesine ele almadan önce, kaderle alâkalı bazı ayetleri mealen vermede fayda mülâhaza ediyoruz:

“Gayb’ın anahtarları, O’nun yanındadır, onları ancak O bilir. (O) karada ve denizde olan herşeyi bilir. Düşen bir yaprak -ki, mutlaka O’nu bilir,- yerin karanlıkları içinde gömülen dane, yaş ve kuru hiçbir şey yoktur ki, apaçık bir Kitab’da olmasın.” (En’am, 6/59)

“Gökte ve yerde gizli hiçbir şey yoktur ki, apaçık bir Kitab’da bulunmasın.” (Neml, 27/75)

“Şüphesiz Biz, ölüleri diriltiriz ve önden gönderdikleri ve arkada bıraktıklarını yazarız. Zaten Biz, herşeyi apaçık bir kütüğe kaydetmişizdir.” (Yasin, 36/12).

“(Eş şani yüce Nebî!) Doğrusu sana vahyedilen bu Kitab, Levh-ı Mahfuz’da bulunan şanlı bir Kur’an’dır.”(Büruc/85:21-22)

“Doğru sözlü iseniz bildirin, bu azab sözü ne zamandır?” derler. De ki: “Onu bilmek ancak Allah’a mahsustur. Ben ancak apaçık bir uyarıcıyım.” (Mülk/67:25-26)

Kazâ ile Kader, bir ma’nâda aynı, diğer ma’nâda ise kader, Allah’ın takdiri, kazâ ise, bu takdiri infaz ve yapılacak şeyin edâ edilmesi ve hükmün yerine getirilmesi demektir.

Kader, sonsuz ilme sahip, geçmiş, hal ve geleceği bir nokta gibi görüp bilen -esasen kendisi için geçmiş, hal ve gelecek diye zaman dilimleri bahis mevzuu olmayan- Cenâb-ı Hakk’ın, mikro âlemden makro âleme, zerrelerden sistemlere ve gelecekteki bütün hayatıyla ‘normo âlem’ insana kadar en küçükten en büyüğe bütün kâinatı, ilmî plânda, ilmî vücudlarıyla plânlayıp programlaması, plân ve projeleriyle kesip biçmesi, tayin, tesbit, tasnif ve takdir etmesi ve bütün bunları tasarı ve ilmî plândan alıp, irâde, meşîet, kudret plânına geçirmesi ve haricî vücut meşherlerinde, halk âleminde göstermesi için, hemen her şeyi, daha olmadan evvel ‘mübîn’ bir Kitap’ta tesbit ve takdir etmesidir.

Evet ‘Kitab-ı mübîn’, henüz zuhur silsilesinde yerini almaya başlayan eşyayı, Levh-i Mahv ve İsbat’ta ve Levh-i Mahfuz’un istinsahları halinde Allah’ın mükerrem meleklerinin yazması demektir.

Ve yine Kader, insanın kesbiyle Allah (cc)’ın yaratmasının mukareneti ve beraberliğidir. Yani insan, bir işe mübaşeret edip, irâdesiyle o işin içinde bulunduğunda Allah (cc) dilerse o işi yaratır. İşte kader, bu iki ana hususu ezelî ve sonsuz ilmiyle olmadan evvel bilen Allah (cc)’ın, yine olmadan evvel tesbit buyurmasıdır.

Kader, insanın kesb ve irâdesi hesaba katılmadan düşünülemez.

Kâinatta kader, plân, program, ölçü ve denge hâkimdir. “Allah, her dişinin neyi yüklendiğini ve rahimlerin neyi eksiltip artırdığını bilir. O’nun yanında herşey bir mikdar iledir.” (Ra’d, 13/8) “Arzı da yaydık; oraya sağlam dağlar attık ve orada ölçülü mütenasip şeyler bitirdik.” (Hicr, 15/19) “Göğü yükseltti ve mîzânı koydu.” (Rahman, 55/7).

Kâinatta öyle şamil ve geniş dairede bir kader hâkimdir ki, onun dışında hiç bir şey tasavvur edilemez. Kâinatı yaratan Allah (cc), çekirdeğin çatlamasından bahara, insanın doğuşundan yıldızların ve galaksilerin doğuşlarına kadar her şeyde muhît ilmiyle öyle bir plân ve program tesbit buyurmuş ve bir kader tayin etmiştir ki, dünden bugüne dünyânın dört bir yanındaki ilim adamları ve araştırmacılar, binler eserleriyle bu nizam, bu âhenk ve bu takdire tercüman olmaya çalışmaktadırlar. Bir kısım Marksistlerin bile, ‘determinizm’ gibi değişik ad ve ünvanlar altında kabul ettikleri umûmi disiplinler, dost-düşman, inanmış-inanmamış herkesin kâinatta bir plân ve kaderin bulundu- nu kabul etmesi bakımından çok önemlidir. Marksistlerin anladığı ma’nâda bir determinizm, bizim için hiçbir zaman sözkonusu değildir. Biz sadece, farklı bir ma’nâda dahi olsa, mes’eleye kader açısından temas etmek istedik. Gerçi, İbn Haldun gibi bir kısım İslâm müellifleri de bir nevi determinizme taraftar görünür ve son dönem batı düşüncesinde, meselâ Historisizm’de olduğu gibi, bu determinizmi toplum hayatına da teşmil ederler ama biz, Ehl-i Sünnet ve’l-Cemaat düşüncesi içinde bunu belli şartlara bağlar ve ‘belki’lerle ifade ederiz. İşte biz de bu ölçüler içinde, insan irâdesinin de dahil olduğu her şeyde küllî bir kaderin hâkim olduğuna inanırız. Evet, nasıl ki bir saat veya bir bina yaparken önce bir plân ve proje çizer, fizibilite çalışmalarında bulunur ve hassas ölçüler ve çizgilerle ilerde ortaya çıkacak şeklin takdiratını yaparız; öyle de, şu baş döndürücü sistemlerin ve şu atomlar âlemiyle insanların kendi aralarında ve kendi içlerinde biribirleriyle olan münasebetlerinin belli bir bir plân ve program haricinde olması düşünülebilir mi? Bir saat gibi bozulmadan, en ufak bir çarpma ve çarpışma olmadan idâre edilip giden şu madde âlemindeki nizam ve dengenin binde biri kadar bir sistem veya sistemler dev bilgisayarlarla bile yürütülemezken, başdöndürücü büyüklüğü ve ihtişamıyla şu koca kâinatları plansız, programsız, düşünmeye imkân var mıdır?

Çekirdek ve tohumlar, kader yüklü sandukçalardır. İlerde geçireceği her bir safhasıyla ağacın bütün hayatı, çekirdekte kaydedilmiştir. Yapı îtibâriyle birbirinin aynı görünen ve aynı basit maddelerden meydana gelen pek çok çekirdek, toprağa düştüğünde, çeşit çeşit çiçekler, binbir türde bitkiler ve ağaçlar meydana gelmektedir. Her bir çekirdek, kaderin kendine biçtiği, ya da kendine kader yapılan ölçü içinde ilmî, mânevî bir suret ve şekil alıp, kendine has biçim ve elbiseyle toprak üstünde tüllenir ve seyreden gözlere arz-ı endam eder. Binlerce terzi, yıllarca çalışsa, değil bunca çiçek ve bitkiye, tek bir ağaca bile böyle bir elbise dikemiyecektir. Oysa yüzbinlerce ağaç, belki yüzbinlerce yıldır, hiç bir ölçü, kesim ve dikiş hatası yapılmadan, adeta ısmarlama dikilmiş elbiseleri birbiri ardınca giyip çıkarmaktadır. Acaba bunu yapan gerçekten kendileri midir, yoksa onlara o kalıbı, o şekli, o kaderi veren bir yüce takdir edici midir..?

Belli bir kader ve programa tâbi olduğundan dolayı bir sperm asla yalan söylemez; kromozomların dili, RNA ve DNA’nın şaşmaz vazifesi ve hücrelerin beyanıyla, ağız, dil, dudak, göz, kaş, kulak, sîma, duygu ve kabiliyetler gibi pek çok safhalardan geçip “İnsan olacağım” der ve olur.

Astrofizikçilere göre, kâinatın her noktasında hangi buudların var olduğu ve bu noktalarda hangi manyetik etkinin ne tarzda bulunduğu az da olsa bellidir. Çünkü, geometrik yerler ve kuvvetlerin şiddeti önceden vardır. Kompüterlerin keşfiyle de anlaşılmıştır ki, atomlardan galaksilere kadar kâinatta yaratılan her varlık yaratılışıyla birlikte programlanmaktadır; evet, herşey önce Levh-i Mahfuz’da tayin ve tesbit edilmiştir...

RÜ’YÂLAR VE KADER

Doğru rü’yâlar da kaderin varlığına birer delildir. Ruh bahsinde nisbeten izah ettiğimiz gibi, ilerde meydana gelecek herhangi bir hâdisenin önceden rü’yâlarda görülmesi ve vakti gelince aynen zuhur etmesi, her hâdisenin önceden takdir edilmiş olduğunu ortaya koymaktadır. Evet, rü’yâda hayat kitabımızın bir sayfasını önceden okuyor ve sonra da okuduğumuzun pratikte gerçekleştiğini müşahede ediyoruz.

Kur’ân’ın, Peygamberimiz’in ve evliyânın ilerde vukû’ bulacak bazı hâdiseleri şu veya bu şekilde haber vermeleri de, her şeyde kâderin hâkim olduğunu göstermektedir; öyle ya, yazılmamış, belirlenmemiş ve kararlaştırılmamış olsa, neyi nasıl bilecekler?

Soru: Kader ve irade, neden altı iman esası arasına girmiştir?

Cevap: İnsan, çoğu zaman ülfet ve ünsiyet sebebiyle, Allah’ın (cc) kendisine olan lütufları karşısında “ben yaptım, ben ettim, ben kazandım; bildim, öğrendim, düşünüp buldum...” gibi sözlerle, her şeyi kendi izafî kudret ve kuvvetine, irâde ve kabiliyetlerine verir. İşte böyle durumlarda kader hemen karşısına çıkıp, “Sizi ve yaptıklarınızı yaratan Allah’dır” (Sâffât, 37/96); öyleyse haddini bil! Elindeki o minik düğmeyle bütün bu işleri yapman mümkün müdür? Değildir” der ve onu gururdan kurtarıp, hayatında denge ve muvâzeneyi sağlar.

İnsan ruhunda güzellik, meziyet ve semerelere sahip çıkıp, bunlarla övünme, iftihar etme, hattâ daha da ötesinde gururlanıp kendinden geçme duygusu vardır. İşte böyle bir duyguya karşı, bütün güzellik ve hayırların gerçek sahibinin nefis değil, ancak Allah (cc) olduğunu, buna karşılık, bütün kötülük ve günahların nefisten kaynaklandığını ifade için, “Sana gelen her iyilik Allah’tandır, sana gelen her kötülük de kendindendir. Seni insanlara elçi gönderdik (buna) şahit olarak Allah yeter.” (Nisâ,4/79) ihtarını çeken kaderdir. Hafızanızın şeridini şöyle geriye doğru sardırıp, geçmişinize bir bakın, bakın da, günahlar içindeyken, kader’in sizi en güzelim arkadaşlar arasına katıp, sohbetlerle kafa ve kalbinizi nasıl tedâvi ettiğini, bunun neticesinde kalbinizde ve dilinizde rahmet tomurcuklarının açtığını ve göksünüze ibâdet ve ahlâk madalyalarının takıldığını görmeye çalışın; sonra da düşünün, seyredin ve diyebilirseniz “ben yaptım” deyin!...

Mes’elenin ikinci bir yönü daha var: İnsan zaman zaman, “madem beni de, yaptıklarımı da yaratan Allah (cc)’dır; madem O dilemedikçe ben dileyemem ve madem ben, adeta kaderin programladığı bir robotum, öyleyse yaptıklarımda ne dahlim var ki, mes’ûl ve günahkâr olayım!” diyerek, ‘Cebrî’lik çukuruna da düşebilir. Böyle bir tehlike karşısında da hemen irade karşısına çıkar ve terazinin karşı kefesine binerek, “Hayır, mükellefsin ve mes’ulsün! Evet, imân ve kullukla mükellef olduğun gibi, yaptığın bütün kötülük ve işlediğin bütün ma’siyetlerden de mes’ulsün; çünkü ben de varım” der ve dengeyi sağlar. Öyleyse, ne kader imân, küfür, mükellefiyet, tevbe ve günahların doğrudan kendisine havale edileceği bir mesnet ve nefsin çirkinliklerini örtecek bir kılıf, ne de irâde, kişinin Allah (cc)’ın kendinde yarattığı meziyet ve güzelliklere sahip çıkıp, firavunane “Ben!” demesi ve bütün acz, za’f ve fakrına rağmen, karşılıksız sağanak sağanak lûtfedilen nimetleri sahiplenmesi için bir vasıta ve sebeptir. Biz, iradenin bütün güzellik ve hayırlara iki elini birden atıp, üzerinde emanet bir gömlek gibi duran faziletlerle gururlanıp çalım satması tehlikesinden ancak kaderle; buna karşılık, nefsin mes’uliyet ve mükellefiyetlerden kurtulmaya kalkışması tehlikesinden de ancak irâdeyle halâs olabiliriz ki, irade ve takdirin bahis mevzûu edildiği yerde ‘sırat-ı mustakîm’ işte budur.

İnsanın iyilik ve güzelliklere karşı gayet kısa, günah ve tahribata karşı ise oldukça uzun iki eli vardır. Bu ellerden birine tevbe ve istiğfar verilip, nefsin şerre ve günahlara meyli kesilmeli, tecavüzleri kırılmalı ve bütünüyle Cehennem’e giden yollar kapatılmalı; diğer eline ise duâ, Hakk’a teveccüh ve tevekkül verilip, hayır istikametinde şahlandırılmalı; güzelliklere karşı güç, kuvvet ve şevki artırılıp, Cennet yolunda coşturulmalıdır.

Mühim Bir Hatırlatma:

“Mazî ve musibetlere kader, istikbâl ve ma’siyetlere ise irâde açısından bakılır”. Böyle bir bakışla, hem insan geçmişte başa gelen belâ ve musibetlere karşı “kaderimmiş” diyerek rızadîde olur, ye’se ve ümitsizliğe düşmez; hem de geleceğini tayin ve takdir noktasında mükellef ve mes’uliyetinin şuurunda olduğunu gösterir.

Geçmişe ve musibetlere kader açısından bakamayan insanın, her ümit kırıcı ve onu kahredici hâdiseler karşısında apışıp kalması, sürekli halinden şikâyet etmesi, kafasını şuraya-buraya vurması, hattâ neticede günâh ve sefahet bataklığına düşmesi bir bakıma kaçınılmaz olduğu gibi; geleceğe irâde açısından bakamayan insanın da, kötülük ve günahlarını kadere yükleyip, saplandığı sefahet bataklığına daha da saplanıp gitmesi de aynı şekilde kaçınılmazdır. İnsanın “felek, zâlim felek, kaderimin oyunu...” gibi sözlerle kader’den şikâyeti, nasıl musîbetini ikileştirir ve kalb dünyâsını ve ruhî hayatını soldurup kurutursa, iradesini devreden çıkarması da, aynı şekilde büyük bir hata ve kendi rağmına kafa ve kalbini nefse, şeytana ve ma’siyetlere teslim etmesinden başka bir şey olmaz. O halde, bir kefesinde irade, diğer kefesinde kader bulunan teraziyi daima dengede tutup, hayatımızı ona göre tanzim etmek mecburiyetindeyiz.

Soru: İnsanın kaderi, elindeki veya yüzündeki çizgilerden okunabilir mi?

Cevap: Ruh mes’elesiyle ciddî meşgul olan kimseler, ruhun insan dublesi veya misalî bedene sahip olmasının yanında, onun, sergüzeşt-i hayatına dair kitabeti, tayinat ve takdiratının mevcudiyetinden de haber vermektedirler. Ruhun belirli şekildeki mahiyet ve fonksiyonlarına muttalî olunduğu zaman, insanın başından geçeceklere de belirli oranda ıttılâ olunabileceği ileri sürülmektedir ki, Allah (cc) dilerse gösterir ve bildirir.

Ve yine, ilm-i kıyafetle, yani maddi yapının ifâde ettiği ma’nâlarla uğraşanlar, elin içindeki çizgilerden, kaderin cisme çizgiler halinde aksedişinin ifâdesi olarak, kişinin başından geçecek şeyleri kısmen de olsa söyleyebilmektedirler. Yanlış anlaşılmasın, bu, gaybı bilmek demek değildir; sadece, Allah (cc)’ın cismaniyetimize yerleştirdiği işaret ve alâmetlerden istifadeyle, kişinin hayatına aid bazı yönleri bilebilme fonksiyonudur. Gaybı tam ma’nâsıyla ancak Allah (cc) bilebilir; ve gayb, sadece bu kabil haberlerden de ibaret değildir.

Allah (cc)’ın cismaniyetimize yerleştirdiği işaret ve alâmetlere bakarak kaderi okumaya çalışmak, Devr-i Saadet’te de var olan mes’elelerdendir. O zaman, bunu yapan kimselere ‘kâif’ denirdi. Aleyhissalatü vesselâm Efendimiz, azadlısı Zeyd bin Harise’nin oğlu Üsame hakkındaki dedikoduya karşı, bir kâif getirtti. Babası ile çocuğu, üzerleri örtülü olarak yatıyorlardı; sadece ayakları açıktı. Kâif, birarada yatan baba ve oğulun a- yaklarına bakmış ve birbirleriyle alâkalı olduklarını söylemişti ki, Efendimiz de bu suretle, bildiği bir gerçeği bir de kâif dilinden anlayanlar için tescil ve tesbit buyurmuş ve Hz. Aişe’ye: “Ya Aişe, Üsame Zeyd’dendir” diyerek beşaşet ve bişaret izhar etmişlerdi. Allah (cc)’ın bildirmesiyle daha neleri bilen Efendimiz’in (sav) Üsame’nin durumunu bilmemesi düşünülemezdi. Fakat bir kâif getirmekle, halka mal olmuş bulunan ve içtimaî hayata yerleşmiş olan bir müesseseyi, halkın bakış açısına uygun bir delil olarak kullanmak istemişti. Kâifin söylediğiyle kendi bildiği birbirine mutabıktı; çünkü, Kur’ân’ın sarih beyanıyla, o Kâmet-i muâlla ne söylemiş, ne yapmışsa hiç biri hevasından değildi:“O, hevadan konuşmaz”. (Necm, 53/3).

Sözünü ettiğimiz hadisede, ihtisas ehline müracaata teşvik de olabilir. Nitekim, ağaçların aşılanması hâdisesinde de “Siz dünyâ işlerinizi bilirsiniz” buyurmuştu. Bu sözde, “ben bilmem” ma’nâsı yoktur. -Nebi bilmeyecek de kim bilecek?- İzahı çok uzun sürebilecek bu sözle şunlar kastedilmiş olabilir:

a. Belki, ashabına bir iltifattır.

b. İhtimal o zamanlar, bir kısım sahabî arasında sebeplere te’sir-i hakikî verme gibi Tevhid’e münafî bir takım inanç ve anlayışlar hâlâ sürüyordu. Nitekim, Hudeybiye musalâhası gecesi de benzer bir hâdise vuku bulmuştu. Yağmur yağmış, Efendimiz (sav) “Bu gün bazıları mü’min sabahladı, bazıları ise kâfir” buyurmuş; “Nasıl olur?” denince de, “Kim ki, yağmuru Şira yıldızı yağdırdı demişse, işte o kâfir olarak sabahlamıştır; kim de, Allah yağdırdı demişse, o da mü’min olarak sabahlamıştır” açıklamasında bulunmuşlardı. Bunun gibi, o dönemde hurmalar aşılanmakla mutlaka iyi hurma alınacağına inanılırdı. Efendimiz (sav) her şeyin Allah’ ın (cc) elinde olduğunu ve sebeplerin neticeler üzerinde fazla te’siri bulunmadığını böyle pratik bir hâdiseyle ders vermek istemiş de olabilir. “Siz dünyâ işlerinizi bilirsiniz” demekle de, ihtimal sebeplerin mutlaka göz ardı edilmesi gibi bir kaidenin olmadığını da göstermek istemiştir.

c. Efendimiz’in (sav) kıyamete kadar gelecek insanlara nebî ve imam olması hasebiyle, bu sözü teşrî’ maksadına matuf olarak alınabilirdi. Halbuki, insan hayatında mutlaka teşrî’ gerektirmeyen veya sükut geçilmesiyle mübah olup, tecrübe ve zamana bırakılan bir sürü mes’ele vardır. Günümüzde ilimler o kadar ilerledi ki, artık civcivin çıkması için, yumurtalar tavuğun altında 21 gün bekletilmiyor. Şimdi kuluçka makinaları, daha ucuz, daha pratik yolla civciv üretiyor. Yine, bitki ve meyvelerin verimini artırmak ve en kısa zamanda en bol ürün almak için seracılık geliştiriliyor. Kimbilir, belki ilerde değişik enerji kaynaklarının keşfiyle, meselâ uzaya yerleştirilecek dev aynalarla güneşin ısı ve enerjisi kış mevsiminde dahi dünyânın belirli bölgelerine yansıtılıp, Kur’ân’ın ifâdesiyle her mevsim meyve veren ağaçlar misali, yılın dört mevsiminde de ürün alınabilecek ve bunun neticesinde de zekât verilecek kimse kalmayacak derecede bolluk ve zenginlik artacaktır.

d. Efendimiz, “dünyâ işlerinizi siz bilirsiniz” demekle geleceğe açık kapı bırakmış olmaktadır! Bir diğer yönüyle de, “Aşılayın” veya “Aşılamayın” dememekle, vicdanlara, irâdelere zincir vurmayıp, çalışma ve araştırmaya teşvikte bulunmuştur.

Hasıl-ı kelâm, kadere iman tam mü’min olmanın gereğidir. Allah’a, Rasûlü’ne, peygamberlere, meleklere, kitaplara, haşr’e nasıl inanıyorsak, kader’e de aynı şekilde inanmak mecburiyetindeyiz. Bu iman esasları, ebedî hayatı kazanma adına burada yaşayacağımız hayatın kaideleri ve sütunları mahiyetindedir. Bu kaidelerden bir tanesini sarstığımız zaman, kurmak istediğimiz şeyi sarsmış,belki de tamamen yıkmış oluruz. Kur’ân ve hadîsler, kader etrafında ciddi tahşidat yapmaktadır. Haşir’den sonra belki de en fazla üzerinde durulan Allah’ın (cc) meşieti, ilmi ve takdiridir. Kader, pek çok hadîslerde, sair iman esasları içinde değil de, ma’nâ ve ehemmiyetine binaen daha çok Zat-ı Ulûhiyet ve O’nun sıfatlarının anlatıldığı yerde ve onların içinde ele alınmaktadır. Bu demektir ki, Allah’a, Allah’ın istediği ma’nâda iman etmek isteyen mü’minin kadere de iman etmesi mecburidir. Bir başka deyişle, kadere iman, Cenâb-ı Hakk’ın Zatı’na imanın kemâlinin muktezasıdır; yani, kadere iman etmeyen, Allah’ın Zâtına ve azametine de gerektiği şekilde iman etmiş sayılmaz.

Kadere herkes seviyesine göre inanır, zira Allah (cc) hakkındaki ma’rifet ve Allah (cc) ile olan münasebetler farklı farklıdır. Henüz işin başında olan veya başladığı yerde kalan biri, kadere dinî bir formül olarak, taklidî ma’nâda kendisini mecbur hissettiğinden dolayı ve bir ön şart derecesinde iman etmesi gerektiği için inanacaktır. Çok katmanlar aşmış, derinlere inmiş, mesafeler kat’etmiş bir müntehî de, vicdanının derinliklerinde her şeyin üzerinde gerçekten Allah’ın (cc) tasarrufunu görme noktasına ulaştığı için, kudsî hadiste ifâde edilen“gören gözü, işiten kulağı, tutan eli... olurum” tecellisinin mazharı olarak, aksine hiç ihtimal vermeden “sanki parmağımı dahi Allah’ın oynattığını görüyorum” diyecektir. Bu da, bir idrak, seviye ve zâviye mes’elesidir.

Kader, ilmî ve amelî değil, vicdanî ve halî bir mes’eledir. Hiç bal tatmamış bir insana, tadı, muhtevası ve faydalarıyla balı ne kadar anlatırsanız anlatınız veya bu mevzûda ne yazarsanız yazınız, bunun, balın tadını tanıma noktasında ağzına sürülecek bir parmak bal kadar tesiri olmayacaktır. Allah’ın (cc) varlığı, nübüvvet ve Kur’ânî mes’eleleri ilmî tahlillerle anlatmak mümkün olduğu halde, kaderi ihsan şuuruyla, Allah’ın (cc) icraatından görüyor gibi tanıyabilmek için vicdan sayfalarını karıştırmak lâzımdır.

Kader, ayakları kaydırabilen hassas bir mevzûdur. İnsanın çok kaygan bir zeminde her an sürçüp düşmesi muhtemel olduğu gibi, kader de, aynı şekilde kayıp düşülebilecek kaygan bir zemin mahiyetindedir. Öyle ki, bazı âlimler talebelerini kader mevzuunda konuşmaktan men etmişler, “sen konuşuyorsun ya!” diyenlere de, “Konuşmasına konuşuyorum ama, başımda bir kuş var gibi konuşuyorum; kaçırırım diye de tir tir titriyor ve endişe ediyorum” karşılığını vermişlerdir.

Kader mevzuunda bir fikir verebilmek veya bir fikir edinebilmek için şu dört ana hususun çok iyi anlaşılması gerekmektedir. Kaderle ilgili her mes’elenin bu dört esas ile izah edilebileceği kanaatindeyiz:

1) Kaderin mertebeleri: İlmî plân, kitabet, meşiet, halk.

2) Allah’ın (cc) sonsuz ilmi; geçmişi, hal-i hazırı ve geleceği bir nokta gibi bilmesi.

3) Cüz’î irâde: Ma’nâsı, mahiyeti ve varlığının delilleri.

4) Kader ile irâde-i cüz’iyyenin te’lifi ve münasebetleri.

I. KISIM

KAZÂ VE KADERİN MERTEBELERİ

A) İlm-i İlâhî açısından kaza ve kader:

İlm-i İlâhî açısından kazâ ve kader, kıyamete kadar zuhûr edecek bütün eşyâ ve hâdiselerin plân ve programlarının Allah tarafından tesbiti ve bunlara ilmî bir vücut giydirilmesidir. Kâinat yaratılmadan önce, hadisin beyanıyla, “Allah vardı ve başka hiç bir şey mevcut değildi.” Bu kevn ü fesad daha yaratılmadan, Allah muhît ve sonsuz ilmiyle her şeyi tesbit etti. Bu, her şeyin Allah’ın ilminde tesbit ve takdiriydi (Hicr, 15/21).

Allah (cc), akla gelen her şeyin verâsının verâsının verâsındadır ve O, hiç bir şekilde kullarına benzemez. Fakat, İlm-i İlâhî açısından kaza ve kaderi açıklamak için -hata olmasın- belki şöyle bir misal verebiliriz:

İnsan yapacağı bir şeyi önce zihninde kurar, tahayyül ve tasavvur eder; sonra plân, tasarı ve proje safhası gelir ve böylece ona safha safha mahiyet ve keyfiyet kazandırır. İşte bu, o insanın yapıp, madde âleminde ortaya koyacağı şeyin bir bakıma ilmî vücududur.

B) Kitabet açısından kazâ ve kader:

İlim plânında tesbiti yapılan plân ve projeler mübîn bir Kitap’ta yazılır: “O şerefli Kur’ân da Levh-i Mahfuz’dadır.” (Büruc, 85/22). Kur’ân’da buna, aralarında ufak bir fark olmakla birlikte, İmam-ı Mübîn (Yasin, 36/12) ve Kitab-ı Mübin (En’âm, 6/59) gibi adlar verilir ve başımıza gelecek herşeyin önceden bu Kitap’ta kaydedilmiş olduğu (Tevbe, 9/51) ve Kitap’ta yazılmadık hiç bir şeyin bırakılmadığı anlatılır (En’âm, 6/38). Bu esas kitaptır ve kendinde yazılı olan şeylerde hiç bir değişme olmaz. İlm-i İlâhî’nin mahlûkata müteallik bir ünvanı olan Levh-i Mahfuz, tabir caizse, asıl kütük ve orijinal ana kitap gibidir (Ra’d, 13/39). Bu kitap esas alınarak, sanki istinsahlar yapılmakta ve başka levhalara, defter ve kitaplara yansıtmalar olmakta, misaller çıkarılmaktadır.

Allah’ın (cc) bir de Levh-i Mahv ve İsbat isimli kitabı vardır ki, (Ra’d, 13/39) yazıp silmeler ve değiştirmeler bu kitapta cereyan eder.

Kitabet, İstinsah ve Çeşitleri:

Allah’ın (cc) çeşitli devrelerde değişik kitabeti vardır. Ana Kitap’tan alınan nüshaların levhaları, sayfaları, fihristleri kopyeler halinde küçük defterlerde istinsahı edilir. Teşbihte hata olmasın, meselâ nüfus dairesi’nde ana kütük bulunur; bu kütükten her bir insan için cebine koysun veya boynuna assın diye örnek bir nüsha çıkartılır. Bunun gibi, her insanın hayatı boyunca yapıp edeceği herşey Ana Kitap’ tan istinsah edilerek boynuna asılır.

İstinsah, her bir insanın hayatında yapıp edeceği şeylerin melekler tarafından Ana Kitap’tan alınıp benzerinin yazılması demektir. Bu mevzuda Kur’ân’da, “Şüphesiz Biz, yapageldiklerinizi kayd ediyorduk” (Casiye, 45/29) buyurulmaktadır.

İnsanların boyunlarına takılan kitapla, Kirâmen Kâtibin meleklerinin yazdıkları kitap arasında fark yoktur. Levh-i Mahfuz’daki Ana Kitab’ın bir nüshası olan insanın boynundaki bu kitabın (İsra, 17/13) veya nüshanın haricî bir vücudu ve hüviyeti olmayıp, sadece görülmeyen ilmî bir vücudu vardır. Dünyâ hayatında insan irâdesi devreye girer ve onun dışta ağırlığı ve hüviyeti olan davranışlarını bir kitap halinde yazarlar. Bu şekilde, insanın ileriye gönderdiği de, geride bıraktığı da hiç bırakılmadan bir bir yazılır. (Yasin, 36/12) İşte bu iki kitap birbiriyle karşılaştırıldığında, aralarında hiç bir tenakuz olmayıp, tam bir denklik ve benzerlik bulunduğu görülür. Melekler, “Bizim yazdıklarımız bunlar ya Rabbi” diyecek olsalar, Cenâb-ı Allah da “Ben de şunları yazmıştım” diye karşılık verecek; Ramazan’da hafızların okudukları Kur’ân ile takip edenlerin aynı şeyleri görmesi gibi, Allah’ın (cc) Levh-i Mahfuz’dan yazdığı ilmî vücudu olan kitapla, meleklerin insanın davranışlarını kaydettikleri ‘fiilî’ kitap arasındaki mutabakat müşahede olunacaktır. Bu da, insanın sergüzeşt-i hayatına aid her şeyin önceden Levh-i Mahfuz’da tesbit edilmiş olduğunu göstermektedir. Fakat, kader mevzuunun şu önemli noktası çok iyi kavranmalıdır: İnsan, Levh-i Mahfuz’da önceden tesbit edilip yazıldığı için öyle davranmaz; bilakis, dünyâ hayatında irâdesini kullanarak neler yapacağı önceden bilinir ve yazılır. Bunu, net ifâdelerle bir kaç cümle halinde ifade edecek olursak:

Allah (cc), sonsuz ilmiyle insanın ne yapacağını önceden bilip Levh-i Mahfuz’da yazmış ve bir nüshasını da onun boynuna asmıştır.

İnsan, bu nüshada yazılanları irâdesiyle işler.

Allah (cc), insanın işlediklerini yaratır.

Melekler de, insanın işlediklerini birbir kaydederler.

Melekler kaydeder, çünkü insanın lafzî, fiilî, iradî davranışlarıyla yazdırdığı kitabı veya çevirdiği hayat filmi öbür âlemde önüne açılıp, kendisine “Oku kitabını!” (İsra, 14/14) denilecek ve insan kendi çevirdiği hayat filmini kendi seyredip, itiraza imkân ve mahal bulamayacaktır.

Vicdanda Kitabet: Ruhlar Alemi’nde veya Misâl Alemi’nde ya da Zerreler Alemi’ndeyken bizden söz almak suretiyle Rabbimiz tarafından yazılan bu kitabın görülmez yazılarını vicdanımızda âdeta rûhun gözleriyle görür ve hissederiz. Daha sperm ve zerreler âlemine intikal etmeden evvel bütün zerrelerimize kumanda eden ruhun kendi âleminde kendi kulağı ile duyup, kendi diliyle cevabını verdiği vicdanlara kaydedilen bu kitabet, (Araf, 7/172) “Elestü birabbiküm?” - “Kalû Belâ” âleminde icra edilen kitabettir.

Cenin için Kitabet: İnsan ana rahmine düştüğü an melekler tarafından ayrı bir kitabet ve istinsah yapılır. Melekler, büyük kitap Levh-i Mafhuz’dan onun hissesine düşeni, “saîd mi, şakî mi olacağını vb.!” yazarlar (Buhari, Müslim).

C) Meşiet Açısından Kaza ve Kader:

Meşiet, Allah’ın (cc) isteme ve dilemesinin eşyaya taalluk etmesi ve taalluk ettiği zaman da eşyanın olur hale gelmesi demektir. Yukarıda ele aldığımız ilk iki mes’elede Allah’ın (cc) her şeyi ilmî plânda tesbiti ve çeşitli şekillerde yazması meşietle olduğu gibi, bundan sonraki ‘halk-yaratma’ işi de, dilemesi, yani meşietinin taallûkuyla olur.

Kur’ân’da ve kâinat’ta ‘meişet’i çok açık şekilde görür ve hissederiz. Kur’ân’da en çok geçen kelimelerden biri ‘şâe’ (56 defa) ve muzari şekliyle ‘Yeşâü’dür (116 defa). (Bk. Mu’cemü’l-Müfehres). Bu kelimelerle ifâde edilen ‘doğrudan dileme’ olduğu gibi, yaratılışa aid bütün safhaların da, O’nun meşieti neticesinde tezahür ettiği gayet vâzıh bir biçimde beyan edilir. İlerde yapmak istediğimiz bir iş için kullanmamız gereken (Kehf,18/18) ‘İnşâallah’ ibaresi de, “Allah dilerse” demektir.

Yukarıda ifâde ettiğimiz gibi, Kur’ân’da ‘meşiet’le ilgili olarak geçen âyetlerin sayısı pek çoktur; meselâ:

“Dilediğini yapandır” (Bürûc, 85/16). “Yerlerin, göklerin mülkü ve aralarında bulunan her şey Allah’a aittir; O, dilediğini yaratır (Maide, 5/17). “De ki: Ey mülkün sahibi Allahım, Sen dilediğine mülkü verirsin, dilediğinden mülkü alırsın, dilediğini aziz edersin, dilediğini zelil edersin” (A. İmran, 3/26). “Dilediğine azab eder, dilediğine merhamet eder” (Ankebut, 29/21). “O dilediğini saptırır, dilediğini hidayete erdirir” (Nahl, 16/93),“Allah dilemedikçe, siz dileyemezsiniz” (İnsan, 76/30, Tekvir, 81/29).

Görüldüğü gibi meşiet, insan hayatını çepeçevre kuşatmakta ve hayatın bütün cephe ve safhalarında kendini hissettirmektedir. Ayrıca, bütün peygamberlerin beyanlarında ve Kur’ân’ın ifâdelerinde müşahede edilen de hep aynı hakikattır. Kâinat kitabında okuduğumuz ifadeler ve her bir insanın âfâk ve enfüste, yani kâinatta ve kendi nefsinde bulduğu ma’nâlar da bundan farklı değildir. Aşağıda ele alacağımız üzere, nasıl güneşin doğup batmasına müdahele edemiyorsak, aynı şekilde kalb atışlarımıza, göz kapaklarımızın hareketlerine de müdahele edememekteyiz. Birinci bölümde ele aldığımız imkân, hudûs, intizam, hikmet, gaye ve san’at delilleri, hep omuz omuza verip, bize aynı Meşiet ve İrâde’yi göstermektedir.

Allah’ın (cc) meşiet ve irâdesi, varda da vardır, yokta da; yani, Allah (cc)’ın yok olmasını dilediği yok, var olmasını dilediği de var olur. (Yasin/ 36:82). İmkân delilinde anlatıldığı gibi, âlemin ve eşyanın varlığı ile yokluğu müsavi olup, olanların olmasını, olmayanların da olmamasını tercih eden yine Allah’ın (cc) Meşieti, İradesi ve Kudretidir.

D) Halk-yaratılış açısından kaza ve kader:

İlerde yapacağımız şeyleri önceden bilir ve kafamızda tasarlarız. İkinci safhada, bu tasarılardan plân ve projeler yaparız; yani, kafadaki bu tasarıları kağıda döker, bir mühendis gibi yazar-çizer ve eğer arzu edersek, bu asıl nüshayı çoğaltabildiğimiz kadar çoğaltırız. Üçüncü safhada bu plân ve projeleri eşya halinde şekillendirmek, meselâ, bir bina veya bir başka şey yapmak isteriz. Bunu yapmadığımız takdirde ilim plânındaki tasavvurlarımıza dış elbise giydirememiş oluruz. Dördüncü safhada ise, bildiklerimizi pratiğe döker, taşıyla-tuğlasıyla, demiriyle, çimentosuyla, duvarları ve çatısıyla bir bina kuruveririz. Allah (cc)’ın yaratması bunların hiç birine benzemez ve akla gelen her şeyin verâsındadır ama, yine de O’nun (cc) ilminde her şeyin bir tasarısı ve plânı vardır ve O, bunları Levh-i Mahfuz’da tesbit buyurmuştur. Sonra, zamanın akışında yeri geldikçe bunları Kudret ve Meşieti’nin taâllukuyla İlim’den, Kudrete, ademden saha-yı vücuda çıkarır; yok iken var eder ve Ana Kitap’taki durumlarına göre, ilmî takdirden fiilen yaratma safhasına geçirir.

Bu itibarla, geçmişe uzanan zaman dilimlerinde yaratılmış bütün eşya ve hâdiseler için, “Demek ki, Levh-i Mahfuz’da böyle takdir edilmiş ve bu takdire göre de yaratılmış” deriz. Buna karşılık, göz, hayâl, düşünce ve ruhumuzun uzanamadığı, malûmatımızın ulaşıp aşamadığı zamanın gelecek dilimleri için de yine, “Levh-i Mahfuz’da nasıl takdir edilip yazılmışsa, öyle yaratılacak” veya “nasıl yaratılacaksa, Levh-i Mahfuz’da o şekilde takdir edilip yazılmıştır” deriz.

Bu noktada her müslümanın, hattâ her insanın diyeceği şudur: “Şimdiye kadar ne söylemiş, ne yapmış ve nasıl davranmışsam, hepsi de Allah’ın ilminde ve Ana Kitap’ta aynıyla mevcuttu. Gelecekte söyleyeceğim ve yapacağım her şey -ben bilmesem de- yine Ana Kitap’ta kayıtlıdır. İrâdemle ne yapacaksam, Allah (cc) sonsuz ilmiyle, geçmişimde ve geleceğimde hepsini bildiğinden “İrâdesiyle şunu şunu şöyle yapacak” diye yazmış bulunmaktadır. Ben bu yazının dışına çıkamam; fakat, onun orada o şekilde yazılmış olması beni zorlamaz; çünkü ben yaptığımı irâdemle yapıyorum ve Allah (cc) da zaten irâdemle yapacağımı ilm-î ezelîsiyle bilip yazmıştır”.

Buna göre ortaya iki tür kader, yaratma ve emretme çıkmaktadır:

1. İnsan iradesinin hiç bir tesir ve fonksiyonunun olmadığı, kâinattaki umumî kader ve yaratma (Emr-i kevnî ve cebrî hilkat) ki bu, Allah’a (cc) aittir. Allah mülkün sahibidir, mülkünde dilediği gibi tasarruf eder; Fâili Muhtar’dır, neyi isterse onu işler (A. İmran, 3/40) ve kimse O’na hesap soramaz (Hud, 11/107).

Fakat Allah, mutlak ma’nâda Âdil ve Hâkimdir. Kullar kendilerine zulmeder de, Allah onlara hiç bir şekilde zulmetmez (Nisa/4:40; Yunus, 10/44; Kehf, 18/49).

Allah (cc)’ın bu şekilde, irâdemiz ve müdahelemiz dışında kâinattaki emir ve yaratmasında pek çok hikmetler, bu cebrî yaratılışta pek çok gâye, ma’nâ ve faydalar vardır. Dünyânın dönmesi elimizde değildir ama, bütünüyle lehimizedir. Güneşe, “ışık gönderme” desek bile o, yine de gönderecektir; fakat biz, onun ısı ve ışığı karşısında kendisine ne yakıt gönderiyor, ne ödemede bulunuyor, ne de vergi veriyoruz. Yani güneş, hiç karşılıksız ve tamamen lehimize çalışmaktadır. İçtiklerimizin posasını, başka bir elin mahkûmu olarak böbreklerden süzüp dışarı atıyoruz; aleyhimize mi bu? Bize hiç karşılıksız verilen 24 altın kıymetindeki 24 saatimizden sadece bir kaçını o altınları verene veriyor, ama karşılığında dünyada melekleri imrendirecek faziletlerle mücehhez bir karakter ve Ahiret’te ebedî Cennet köşkleri alıyoruz. Ne kadar büyük lütuf! Gül sîmalar arasında reftare gezdiriliyor, 20’nci asrın tufanları arasında hilâl çehrelilerle saadet semasının yıldızlarının peşisıra koşturuluyoruz. Ne de güzel bir kader!

2. İnsan irâdesinin nazara alınıp hesaba katıldığı emirler ve yaratma (Emr-i Şer’î ve Dinî): Namaz, oruç, Allah yolunda mücahede ve fuhşa girmeme gibi.

Meşiet ve halk, her iki kader ve emre de taalluk eder; yani Allah, irâdemiz dışında kâinatta cereyan eden hâdiseleri yaratmayı da, insanların irâdeleri nazara alınarak emrettiği hâdiseleri, bizzat insanların işlemeleri neticesinde yaratmayı da meşietiyle ister ve yaratır. Şu kadar ki, bu ikinci şıkta yarattığı bazı fiillerden hoşnut olurken, bazılarından hoşnut olmaz. Meselâ, namazı emreder, yaratmayı diler ve kul irâdesiyle devreye girince hoşnut olarak yaratır. Fakat, küfür ve günahı sevmez; ama insan irâdesiyle o yöne yönelince de, meşieti onlara taallûk eder ve yaratır, fakat hoşnut değildir. Bunun gibi, sözgelimi Allah (cc) fesat ve zulmü sevmez (Bakara, 2/205; A. İmran, 3/22-57); fakat insan, irâdesiyle bunlara yönelip yapmaya koyulunca da, hoşnut olmamakla beraber bunları da yaratabilir. Dolayısıyle, hayrın yanında -zâhiren veya hakikaten- şer görülen şeyleri de yaratan O’dur.

Evet, bizzat gördüğümüz ve âyetlerden de anladığımız gibi, Allah (cc) herşeyin yaratıcısıdır. Ama O, kendimizi dört-bir yandan tam bir cebrîlik ve zorlamayla sarılmış da hissetmiyelim, sebeplerin ve irâdemiz dışında cereyan eden kanun ve hâdiselerin tazyik ve hücumu karşısında boğulmayalım ve irademizi hissedelim diye bize bir menfez, bir açık pencre de bırakmış ve bizi elimiz-kolumuz bağlı, ümitsiz ve mazlum olarak şu âleme fırlatıp atmamıştır. Ve, düğmesine basınca dört bir yanımızı aydınlatacak bir ümit feneri veya bizi karanlıklardan aydınlığa, seradan süreyyaya çıkaracak asansörün düğmesi ya da koca fabrikaları çalıştıran, çarkları çevirecek ve avizeleri yakacak bir hareket düğmesi olarak bize bahşettiği bu menfez veya açık pencerenin adı, cüz’î irâdedir.

II.KISIM:

İLM-İ İLÂHÎ VE KADER’LE MÜNASEBETİ:

Allah (cc), o sonsuz ilmiyle geçmişi, hâzır zamanı ve geleceği bir nokta gibi bilir.

İrâde ve kader münasebetlerini daha iyi kavrayabilmek maksadıyla, her şeye nigehbân bulunan Allah (cc)’ın sonsuz ilmini biraz olsun anlayabilme yolunda bazı âyetlerin meallerine bir göz atıp, bir kaç misâl verelim:

“Allah, yaptıkları her şeyi bilendir” (Nur, 24/41). “Olur ki siz bir şeyden hoşlanmazsınız, halbuki hakkınızda o bir hayırdır. Ve olur ki birşeyi seversiniz, halbuki hakkınızda o bir şerdir. Allah bilir, siz bilmezsiniz” (Bakara, 2/216). “Yerde ve göklerde olan her şeyi bilir” (A. İmran, 3/29). “Yeryüzünde hiçbir canlı yoktur ki, rızkı Allah’a ait olmasın. (Allah) Onun durduğu ve emanet bırakıldığı yeri bilir. Bunların hepsi apaçık bir kitaptadır” (Hûd, 11/6). “Allah, onların geçmişlerini de, geleceklerini de bilir; onlar ise O’nu ilmen ihata edemez” (Ta-Ha, 20/110). “Allah, insana bilmediklerini öğretti” (Alak, 96/5). “Gaybın anahtarları O’nun katındadır; onları ancak O bilir. O, karada ve denizde olan herşeyi bilir” (En’am, 6/59). “Rabbimin sözlerini yazmak için denizler mürekkep olsa, bir o kadarını da katsak, Rabbimin sözleri tükenmeden denizler tükenirdi” (Kehf, 18/110).

Bunlar, Kâinat kitabının da dile getirdiği aynı hakikatlardan başkası değildir. Kâinat’ta en büyük âlemlerden en küçük âlem olan atomlara kadar herşeyde hassas bir matematik denge ve ölçünün hâkim oluşu sonsuz bir ilmi gösterdiği gibi, ilmin hemen her dalında yazılan binlerce kitap da aynı hakikata parmak basmaktadır. Daha düne kadar Tıb sahasında vücudun bütün anatomisi için bir kitap yazılabilirken, bugün göz, karaciğer, kalb, kısaca bütün uzuvlar ve hattâ hücreler için ayrı ayrı kitaplar te’lif ve üniversitelerde ayrı ayrı dallar, bölümler, kürsüler teşkil edilmektedir. Daha binlerce yıl denizler mürekkep, ağaçlar kalem olsa ve gerek Kur’ân, gerekse kâinat kitabı için kütüphaneler dolusu eserler verilse, kalem de bitecek mürekkep de ama, anlatılanlar, bir kuşun gagasına okyanustan bulaşan su damlası kadar ya olacak, ya da olmayacaktır.

Aynaya bakarken, sîmanızın hayatınız boyunca tanıdığınız sîmalardan hiç birine benzemediğini bilmem düşündünüz mü? Ya parmak izlerinizi ve hattâ göz yapılarınızı?.. Kimbilir, ilerde tesbit edilecek daha nelerinizin başka bir insanınkine benzemediğini görüp görüp hayretlere düşeceksiniz.. Evet, dikkatle tetkik ettiğinizde, ağaçlarda ve yapraklarda bile ciddî bir farklılık müşahede edersiniz. Kar taneciklerini özel âletlerle büyütmek suretiyle tetkik eden ilim adamları, hiç bir kar kristalciğinin bir diğerine su molekülü sayısı ve model olarak benzemediğini ortaya koymuş bulunmaktadırlar.

Ne demektir bütün bunlar? Herhangi bir sîma veya parmak izini önceki, o anda hayatta olan ve gelecekteki bütün insan sîmalarından farklı olarak meydana getirebilmek için milyarlarca insanı sîmaları ve parmak yapılarıyla bilen, karıştırmayan, unutmayan muhît bir ilim sahibinin varlığı gerektir. Nasıl biz, arkadaşlarımızın sîmalarını Levh-i Mahfuz’un pek küçük bir misali olan hafızalarımızda yazıyor ve arkadaşlarımızı gördüğümüzde sîmalarıyla tanıyıp ayırt ediyoruz, -teşbihte hata olmasın- Allah (cc)’da gelecek milyarlarca insanın sîmasını ve parmak yapılarını sonsuz ilmiyle bilip, çok öncelerden Kader Kitabı’na yazmış bulunmaktadır. Hafızamızda yerleşmiş bulunan tarihçe-i hayatımız, yazılmışın yaşanmışından ibaret olduğu gibi, zaman geçtikçe ortaya çıkan sîmalar ve parmaklar da, aynı şekilde yazılmışın yaratılmasından ibârettir.

Allah (cc), sonsuz ve her şeyi kuşatan ilmiyle bütün geçmiş ve geleceği bir nokta gibi bilir ve görür. Her şeyi, manzar-ı âlâ’dan, -tabir caizse- bir zirve noktadan adeta bir nokta içinde bilip tesbit buyurur. Diyelim ki, dağda bir ağaç altında kitap okuyorsunuz ve o anda zamanın ve mekânın kayıtları içindesiniz, fakat ruh bahsinde temas edildiği gibi, birden madde buudlarından sıyrılıp yükselmeye başladınız ve dağın en yüksek noktasına ulaştınız. İşte, bu tepe noktada mahrûtî (konik) bir bakış açısı kazanıp, dağın önünü de arkasını da görürsünüz. Bunun gibi, Rabbimiz de -hertürlü maddî ölçü ve izahın ötesinde- geçmişi ve geleceği bütün sebeb ve neticeleriyle, yaptığımız, yapacağımız her davranışımızı -irâdemiz de dahil olmak üzere- muhit ve sonsuz ilmiyle çok önceden görüp bildiğinden tesbit ve takdir buyuruyor, biz de, zamanı gelince irâdemizle onu yapıyoruz.

Hep biliriz, her yıl, 365 günlük namaz vakitlerinin dakikası dakikasına önceden bilinip kaydedildiği takvimler basılır. Takvimlerdeki vakit cetveline göre zamanı gelince ezan okunur, biz de irâdemizle Hakk’ın divanında el bağlayıp, namazımızı kılarız. Bu da, gelecekte yapacağımız ibadetlerin bir bakıma vakit be vakit önceden bilinip, tesbit ve takdir edilmiş olmasının neticesi değil midir?

III. KISIM:

İRADE-İ CÜZ’İYYE BAHSİ:

A) İrade-i cüz’iyye’nin varlığına deliller:

a) Vicdan, işlediği kötülüklerin ağırlığını insana hissettirir. Evet, çok zaman insan, yaptıklarından dolayı pişmanlık duyar; ızdıraptan kıvranır, hattâ, muvazenesiz insanların bu sebeple intihara sürüklendiği bile olur. İnsan irade ve istekten mahrum olup, yaptığını cebrî bir kaderin zorlamasıyla yapıyorsa, o zaman neden vicdan azabı çeksin ve günahlarının ağırlığı altında ezilip gözyaşı döksün, istiğfarda bulunsun? Hem neden bir insanı kırdığınızda gidip kendisinden af diler ve beyan-ı i’tizarda bulunursunuz? Bütün bunlar, yaptıklarınızı bizzat dileyerek, yani kendi iradenizle yaptığınızı göstermiyor mu?

b) Söz ve davranışlarımızda, harekât ve faaliyetlerimizde hür müyüz, değil miyiz? İstediğimiz zaman elimizi kaldırıp, ayağımızı, kolumuzu, dilimizi hareket ettirebiliyor muyuz, yoksa, kollarımıza zincir, ayaklarımıza pranga vurmuş ve boynumuza da tasma geçirmişler de, ancak bunları çözdükleri zaman mı yapacalarımızı yapabiliyoruz? Oturup-kalkmak, yiyip-içmek, ya da Hak adına bir iş yapmak istediğimizde, müsbet veya menfi ma’nâda bizi zorlayan var mı? Hak ve hakikatı duyurma mevzûunda irâdemizle mi hareket ediyoruz, yoksa zorlamayla mı? Hayır, hiçbirimiz, kumanda düğmesi başkasının elinde, istenilen yöne çekilen bir robot veya -olmayan- ipimiz çekildikçe oraya buraya hareket eden bir kukla, bir piyon değiliz.

c) Tereddüt, mukayese, muhakeme, düşünüp değerlendirme ve tercih edip karar verme faaliyetleri de irâdeyi gösterir.

Güzel bir arkadaşımız güzel bir yere davet ediyor; fena birisi de aynı anda fena bir yere. Böyle bir durumda nereye gideceğimizi düşünür, mukayese ve muhakemede bulunur, neticeye bakar ve sonunda tercihimizi yaparız. Aynı şekilde, günde belki yüz kere içimizde melek ve şeytanın ters istikametteki davetleri karşısında aynı mukayese, aynı muhakeme ve aynı tercihlerle karar verme faaliyetlerinde bulunmaktayız. Zira biz, rüzgârın önünde her tarafa savrulan bir yaprak veya akıntıya kapılıp sürüklenen bir saman çöpü değiliz.

d) İşlediğiniz bir suçtan ötürü, mazlumun veya adalet mekanizmasının önünde, “ne yapayım, iradem yok ki!” diyebilir misiniz; deseniz bile, böyle bir özrü kabûl ettirebilir misiniz? Gerçek bu istikamette olsaydı, o zaman ne hükümet, ne adliye, ne polis ve ne de mahkemeler olurdu ve hayat sahnesi, ölenleri ve öldürenleriyle milyarlarca ‘kader kurbanı’yla dolardı. Oysa, insanların bir yanda faziletleri, güzel ahlâk ve davranışları, öte yanda kötü ahlâk ve hareketleriyle; bir yanda suçsuzları, öte yanda suçlularıyla; bir yanda çalışıp ter dökenleri, öte yanda miskin miskin oturanlarıyla ve hayat basamaklarında çeşitli meslek, karakter ve vazifeleriyle sınıf sınıf ve rütbe rütbe oluşları, her bir insanın, irâdesinin kavgasını vererek kendine bir yer hazırladığını göstermiyor mu?

e) Ancak, mecnun veya deli dediğimiz insanlar mükellef değildirler, çünkü onların iradeleri, bizim anladığımız ma’nâda fonksiyon ifa etmez. Bu sebeple, onların söz ve davranışlarını normal karşılamaz, “bunlar, akıllı işi değil” deriz. Nedir öyleyse bizi onlardan ayıran şey? Nedir akıllılığın hakkı? Akıl ve kalbin, düşünce ve irâdenin hakkını vermemek, ayrı buudda bir deliliğin ifadesi olmaz mı? Malın, paranın, dünyânın ve makamın delisi olmak, çok buudlu bir cinnet ifâdesi değil midir? Mefhum kargaşası içinde, akıllılık da delilik de anlaşılmaz oldu... Burada, Hasan Basri hazretlerine atfedilen şu sözün ma’nâsını bir daha düşünmek yerinde olur:

“Eğer siz Sahabe’yi görseydiniz, onlara “deli” derdiniz; onlar sizi görselerdi, “bunlar mü’min değil” derlerdi.”

f) Hayvanlarda şuur, idrak ve irâde yoktur. Onlar ‘sevk-i İlâhî’ ile hareket ederler. Meselâ arı, Allah (cc)’tan aldığı sevk ve ilham, yani sevk-i İlâhî ile (sevk-i tabiî veya içgüdü değil) peteklerini devamlı altıgen şeklinde yapar; çünkü, ne irâde sahibidir, ne de kendine değişik bir model meydana getirme kabiliyeti verilmiştir.

Bazen farkına varmadığınız, irâde dışı davranışlarınız da olur. Plânsız, programsız, düşüncesiz, fakat kafanızda binbir düşünce ile evinizden çıkarsınız.. Kalbleri doğranan, imanı alevler içinde yanan ve kendini kelebekler gibi ateşe atma cinneti içinde bulunan neslimizi ve Ümmet-i Muhammed’in hâl-i hazırdaki durumunu düşünürsünüz.. yağmur yağıyordur ama, siz yağmuru farketmediğinizden elinizdeki şemsiyeyi açmaz, yürürsünüz. Neden sonra ayağınızın yağmur sularıyla dolmuş bir çukura kaçması, ya da yanınızdaki arkadaşınızın gittikçe yükselen sesiyle daldığınız âlemlerden sıyrılıp, kendinize gelirsiniz.. tıpkı, çok zaman ümmetinin derdiyle dopdolu, başına konan işkembelerin, yüzüne atılan çamur ve savrulan yumrukların farkına ancak kızı Fatıma(r.a)’nın veya dostu Ebû Bekir (r.a)’ın ağlamalarıyla varan ve “Niye ağlıyorsun Fatıma?” “Niye ağlıyorsun Ebâ Bekir?” diye soran Kâinatın Efendisi gibi.

İrşad ve hizmet aşkıyla öylesine şahlanmış ve öylesine hizmet aşığı olmuşsunuz ki, akşam evime gideyim diye attığınız adımlarınız, bir de bakmışsınız sizi evinize değil de, bir Allah evine getirmiş...

Bu şekilde, irâdemiz dışında yaptığımız davranışları farkına vardıktan sonra değiştirmemiz de, irâde-i cüz’iyyeyi göstermektedir.

İrâdemizle yaptığımız işlerimizin de, yine Allah (cc)’ın ilim ve kudreti dahilinde olduğunu ve yine bizzat Allah (cc) tarafından yaratıldığını tekrar belirtmeye gerek yok. Evet, âyetin ifâdesiyle, bizi de, yaptıklarımızı da yaratan Allah (cc)’tır (Saffat, 37/96).

B- Cüz’î irade’nin ma’nâ ve mahiyeti:

Cüz’-i ihtiyarî de dediğimiz ‘irade-i cüz’iyye’, esasen haricî vücudu bulunmayan, itibarî bir varlığa sahip insanî bir temayül ve eğilim hissidir. İtibarî vücudu var demek, var-yok gibi bir şey demektir. Bu itibarla, vücud-u harîcisi olmadığından, ona mevcut nazarıyla da bakmıyoruz. Meselâ başımız, kolumuz ve kulağımız vardır; çünkü bunlar yaratılmış olup, haricî vücuda sahiptirler. Haricde yaratılmayan şey ise, esasen mevcud değildir. Yine meselâ, “İki gözüm var” deriz; çünkü yaratılmıştır ve vardır. Fakat, üçüncü bir gözün varlığını kabul etmiyoruz, zira yaratılmamıştır. Fakat siz, “Benim öyle bir iç gözüm var ki, onunla iki gözün gördüğünden daha ilerisini görürüm” diyebilirsiniz. Böyle bir vazife icra eden bir iç göz de olabilir; fakat, yaratılmış bir vücud-u haricîsi olmadığından, ona “yoktur” da diyebiliriz. Binaenaleyh, hakikatte bir varlığı olmadığı ve yaratılmış bir vücudu bulunmadığı için, cüz’î irâdeye de “yoktur” diyebiliriz, fakat fonksiyon, vazife ve neticesini sürekli müşahede edip durduğumuz bir meyelanı ve adeta zar gibi incecik bir tercih noktasının varlığını insana isnad etmekle de Allah (cc)’a şirk koşmuş olmayız; zaten, Allah (cc)’da kulun fiillerini bu meyelan ve tercih üzerinde yaratır ve inşâ eder.

Cüz’î İrade, aslında hiç bir şey, fakat belki de kendine çok şey dedirtecek bir şart-ı âdîdir. Çapı ve ağırlığı, ma’nâ ve mahiyeti ne olursa olsun, Allah (cc), cüz’î irâdeyi azîm ve cesîm icraatı için basit, âdî bir şart ve bir sebep kabul etmiştir. İrade-i cüz’iyye çok küçük, basit, zayıf ve dış âlemde yok olmakla beraber, büyük, mükemmel ve kendi üzerinde yaratılan pek mühim neticelerin de sebebi durumundadır.

Yapmak istediğiniz bir binanın plânı, kâğıt üzerinde dolabınızın çekmecesinde kaldığı sürece hiç bir fayda ve ma’nâ ifâde etmeyecektir. Ama, çekmeceden çıkarılıp ona göre bir bina yapımına başlandığı ve bina ortaya çıktığı zaman, o plân mühim bir ma’nâ ifâde edecek ve âdeta binanın temel sebebi mevkiine yükselecektir. Aynen öyle de, -lâ teşbih- insanın irâdesi, üzerinde kendine göre çok önemli hizmetler ifa edecek, belki de pek çok kötülüklere sahne olacak bir binanın yapılacağı hatlar ve çizgilerden ibaret böyle bir plân gibidir. Bu plân üzerinde binayı asıl kuracak olan Allah (cc)’tır; fakat Allah (cc), binayı kuracağında, sizin irâde-i cüz’iyyeniz olan plâna bakacaktır.. böylece irâdeniz, zatında herhangi bir kıymet ve mevcudiyet ifâde etmese de, Allah (cc)’ın yaratmasına âdî bir sebep teşkil ettiğinden, kendi çapından kat kat fazla önem kazanacaktır.

Evet, her şeyi yaratan Allah (cc) olmakla beraber, yine de hilkatte hiç bir zaman mutlak cebir değil, belki insan irâdesinin sebeb olduğu ‘şartlı cebir’ bahis mevzuudur. Allah (cc), insanın fiillerini plân mesabesindeki irâdesine göre yaratmakta ve nasıl davranacağını önceden bildiği için de, yarattıklarını tâ baştan ‘Kader Kitabı’na yazmış bulunmaktadır.

Büyük bir sarayın aydınlatılması için önce mükemmel bir elektrik şebekesinin kurulması gerekir. Fakat, avizelerin yanar hale gelip, sarayı aydınlatması için de, basit ve âdî bir şart olarak parmağın düğmeye dokunması zarurîdir. O parmak o düğmeye temas etmediği sürece, o dev ve mükemmel elektrik şebekesine rağmen saray aydınlanmayacak ve o şebeke adeta işe yaramaz bir halde bekleyip duracaktır. İşte, iman adına bir meyil ve isteği olan insan, kalb sarayındaki meş’aleleri yakmak için o düğmeye dokunacak, Allah da meşietiyle bütün lambaları yakacak ve onu aydınlıklar ülkesi Cennet’e varan yola sevkedecektir.. tabiî ki, küfür meyli olan da ona göre muamele görecektir.

Geda, fakrını, aczini ve ihtiyacını dile getiren kulluk dilekçesiyle ve gedalığına yakışır şekilde Sultan’ın kapısına müracaat etse, dilekçesine Sultan’a yakışır bir sultanlıkla cevap verilecek; bu basit ve cüz'î müracaat, gedayı kâinata sultan yapacağı gibi, ebedî âlemde de dünyâ sultanlarına taç giydirir hale getirecektir. Yine, bir üfürmekle yıldızların dağılıp saçılmasını, bir kaşık su ile ummanlara sahip olunmasını, bir damla ile arz yüzünün boyanmasını ve bir asansör düğmesiyle galaksiler ötesine yolculuk yapılmasını da aynı zâviyeden düşünebiliriz.

Demek ki, küllî irâde cüz’î irâdeye bakmakta olup, cüz’î irâde de çok büyük neticelerin yaratılması için âdî ve basit bir şart hükmündedir. Evet, görülüyor ki insan, kader önünde eli kolu bağlı robot gibi cebren hareket ettirilen, hele bazı edep bilmeyenlerin iddia ve ifâde ettikleri gibi, “Kader kurbanı, kaderin mahkumu, zalim feleğin mazlumu” bir varlık değildir. Ne var ki -hakkını inkâr etmemekle birlikte- irâde de kendi adına hiç bir şeye sahip çıkmamalıdır. Çünkü, gayet âdi, basit ve küçük olan insan irâdesiyle, son derece büyük olan neticeler arasında herhangi bir tenasüb ve uygunluk mevcud değildir. Evet, küçük bir düğmenin koca bir sarayın aydınlatılmasında veya yine bir düğmenin insanın galaksiler arası seyahat yapmasındaki rolü ne kadar olabilir..? Öyleyse, meydana gelen hareketi yaratan ve çok küçük, zayıf ve basit sebeplere azîm ve cesim neticeler terettüp ettiren bir Zât vardır ve O, herşeye hakimdir. İrâde, ihtiyar ve çapımıza göre cüz’î bir kudretimiz olsa bile, kâinat çapında teşhir edilen tecelliler içinde bize düşen pay, milyonda bir bile değildir. Bu ve bunun gibi, bize karşılıksız hibe edilen lütufları saymanın üstesinden gelemeyiz (Nahl, 16/18). Allah (cc) bizden, kendimize düşenle, Zât-ı Ulûhiyeti’ne düşeni ayırmamızı istese, herhalde kendimize en yakın bilip, “sahibiyiz” dediğimiz ‘ben’ dahil, elimizde ‘sıfır’dan başka bir şey kalmayacaktır.

Meselâ, her gün menşeini ve âkibetini hiç düşünmeden yediğimiz bir lokma ekmekteki payımız ne kadardır? Her şeyden önce, o lokmanın ana kaynağı toprağı var eden ve ekime müsait hale getiren kimdir? Toprağa atılan buğday tanesini yaratıp, ona çimlenme, başak verme ve nihayet ekmek olma yolunda nemi, havayı, bulutu, yağmuru, rüzgarı, ısı ve ışığı halkeden kimdir? Hattâ, tanenin toprak altındaki macerasını; toprakla içli-dışlı olmasını, gübreyle tanışmasını, bakterilerle dost ve kardeş olmasını tanzim eden kimdir? Sonra, toprağı sürme, ekip biçme, ürün alma ve taneyi un haline getirip ekmek yapma ilmini, kabiliyet, güç ve kuvvetini bize kim verdi, kim öğretti? Öğrenmek ve bütün bu işleri yapmak için lüzumlu aklı, düşünceyi, beyni, kas ve kemikleri bize hediye eden kim? Lokmayı ağzımıza götürüp çiğnemek ve sonra vücudumuza yarayışlı hale getirmek için gerekli olan el, kol, dişler, birtakım bezler ve yutaktan yemek borusuna, mideden bağırsaklara ve pankreasa kadar bütün uzuvlar kimin eseri ve kimin emriyle çalışıyor? Lokmanın tadı ve dilimizin o tadı alma fonksiyonu nereden geliyor? Hem, bizden habersiz lûtfedilmiş olan acıkma ve doyma hissinde irâde ve kudretimizin ne dahli var? Sonra, o lokma ile beden arasındaki sıkı hayatî ilişkiyi tanzim eden kim? Lokmanın kan, gıda ve hücrelere yapı taşı oluşundaki kompleks keyfiyet ve kompleks faaliyet kimin eseri? İşte böyle, bir lokma için zeminden âsumana, soğuktan sıcağa, güneşten diğer sistemlere, yağmurdan kara kadar nerdeyse bütün kâinat iş birliği yapıyor ve bu işbirliği en dakik biçimde vücut mekanizmasıyla birleşip, bütünlük kazanıyor... Acaba, bu sergüzeşti içinde lokmanın masrafı ve fiatı nedir? Dünyâdaki gelmiş geçmiş ve gelecek bütün insanların serveti bir araya getirilse, bu masrafı ödemeye kâfi gelir mi? Ve, bu sergüzeşt içinde bizim payımız ne kadardır, hiç düşündük mü?!.

Lûtfedilen ve daha da lûtfedilecek bunca nimeti acaba hangi ibâdetimiz karşılayabilir? Bir günlük cüz’î bir ücret için sekiz saat yorucu bir mesai yapmıyor muyuz? Yeryüzünde üzümün kendi değil de sadece resmi mevcud olsaydı, bütünüyle insanlık olarak gücümüzü, kabiliyetimizi ve servetimizi birleştirerek, bir salkım gerçek üzüm elde edebilir miydik? Oysa, Allah (cc) bütün nimetleri karşılıksız vermiş ve vermektedir de; karşılığında istediği nedir? Meselâ, bir çuval buğday için bin rek’ât namaz emredebilir, insanlar da açlıktan ölmemek için bu emri mecburen yerine getirirlerdi. Kuraklık zamanında dağlara, sahralara çıkıp, dualar ediyoruz; ya her damla su bir rek’ât namaz karşılığı olsaydı, milyonlarca rek’âtı eda etmekten başka ne gelirdi elimizden? Çölde kalıp, ciğeri yanmış bir insana bir şişe suyu keselerce altına satamaz mısınız?

Efendimiz (sav)’in ifâde buyurdukları üzere, vücudumuzdaki her bir eklemin şükrünü ne ile ödeyebiliriz? Hastanelerde idrarını yapamayan, kolunu, bacağını ya da gözünü kaybetmiş veya kendilerine patatesten başka bütün yiyeceklerin yasaklandığı insanlar görürsünüz. Şimdi, sıhhatin şükrü nasıl eda edilebilir, düşünün! Mü’min ve müslüman olmanın, mü’min insanlarla bir arada bulunmanın mukabilinde nasıl teşekkür edilmesi gerektiğini tefekkür edin! Sonra, kulluğumuzu hakkıyla yapamamanın murakebe ve muhasebesiyle, Cennet’i müşahede nimetini hesab edin.! Bütün bu nimetlere Allah (cc)’ın sonsuz rahmetinden ve bu rahmeti harekete geçiren acz, fakr ve hiss-i ihtiyacımızdan başka ne ile hak kazanabiliriz? {Ya Rabb, bizi Sana kulluktan ırak etme, Sırat-ı Müstakim’den ayırma ve Habib-i Edibi’nin izinden ve Sünneti’nden mahrum etme! (Âmin)}

Herhalde, sahip olduğumuz irâdeyle, perverde kılındığımız nimetler arasında herhangi bir tenasübün olmadığı anlaşıldı. Gerçek bu iken, Allah (cc), sonsuz merhametiyle bizim için çeşitli vesileler yaratmış ve o küçücük ve incecik cüz’i irâdemizi Cenneti’ni lûtfetmeye sebeb-i âdi kılmıştır. “Allah!” diye inleyip, “ah!” ile bir buhurdanlık gibi kaynayınca, Allah (cc)’ın affına mazhar olursunuz. Ebediyyen iman, sebat ve azm niyetiyle bir defa “Lâ ilâhe ill’Allah” dersiniz, Allah (cc) da “Cennetimi size vacip kıldım” karşılığında bulunur. İşte, dilde kolay, mizanda ağır ifâdeler ve işte cüz’î irâdemiz, işte neticesi!.

Netice olarak, her ne kadar şudur diyemesek de, cüz’î irâde, varlığı bedihi ve açık ama, mahiyeti ve ağırlığı bizce meçhul bir meyelandan ibarettir. Hariçte elle tutulur ve gözle görülür bir mevcudiyeti yok; ama, kendi var olan bir sır.. belki, insana göre beyin ne ise, ruha göre de irâde odur.

IV. KISIM:

KADER-İRADE

MÜNASEBETİNDE ORTA YOL

Kader mevzuunda zihinleri en fazla meşgul eden husus, kaderle insan irâdesinin tevfiki mes‘elesidir. Bir yanda, kaderi tenkide varan, zorlayıcı, bağlayıcı ve insanı bir kurban ve mahkûm durumuna düşürücü kader anlayışı, öte yanda, kaderi de, yaratmayı da tamamen insana veren kıt anlayış.. bu her iki anlayış da, bulundukları uç noktalarda kaderin ve irâdenin hakkını vermekten çok uzaktırlar. (Cebriye ve Mu’tezile). Halbuki kader adına gerçek, bu ikisinin tam ortasındadır. Yani, yukarıda izahına çalıştığımız gibi, hem bütün kâinatta ve insan hayatında kaderin hâkimiyeti bahis mevzûudur; hem de insan meyil, niyet, düşünme, muhakeme, mukayese, tercih ve karar verme adına cüz’î bir irâdeye sahiptir. Öyleyse, mes’ele terazinin iki kefesi gibi ele alınmalı ve denge sağlanmalıdır.

Kur’ân, peş peşe iki âyette, iki makamı birden cem etmek suretiyle mes’eleyi halletmektedir. Tekvir suresi 27 ve 28. nci âyetlerde “O (Kur’ân) alemlere ancak bir öğüttür.. sizden istikamet üzere olmayı dileyen için” buyrulurken, hemen arkadan gelen 29.ncu âyette ise, “Alemlerin Rabbi Allah dilemedikçe siz dileyemezsiniz” denilerek, her şeyi dileyenin de yine Allah (cc) olduğu, fakat bu meşietin, insana da bir meyil ve isteme hakkı verilmesine aykırı bulunmadığı ifâde edilmektedir. Bir başka âyette, “Allah, sizi ve bütün yaptıklarınızı yaratandır” (Saffat, 37/96) buyrularak, yaratma ve var etmenin tamamen Allah (cc)’a aid olduğu beyan edilmekte, daha başka âyetlerde ise, “İnsana çalıştığından başkası yoktur..! Allah yolunda mücahede edin.! Cennet’e koşun.! Allah’tan vesile isteyin.! okuyun, yazın, düşünün!” şeklindeki beyan ve teşviklerle, insanın kader karşısında eli-kolu bağlı bir mahkum olmadığı ve âdi bir şart olarak irâdenin kullanılması gerektiği belirtilmektedir. Bazı âyetlerde bu, daha da vazıhtır: “Bana verdiğiniz sözü tutun ki, ben de size verdiğim sözü tutayım” (Bakara, 2/40). “Siz Allah’ın (Dini’ne) yardım ederseniz, Allah da size yardım eder” (Muhammed, 47/7).“Bir millet, kendi durumlarını değiştirmedikçe, Allah onların durumlarını değiştirmez” (Ra’d, 13/11). Öyleyse, ‘mutlak cebir’ cemâdat, nebâtat ve hayvânat, kısaca irâde sahibi olmayan varlıklar için olup, insanlar ve cinler için ise, ‘şartlı cebir’ vardır. Şu kadar ki, cüz’î irâde ve neticelerini yaratmak; bütünüyle Allah (cc) tarafından önceden yazılıp çizilmiş ve Kader Kitabı’nda harfi harfine tesbit edilmiştir.

a) Allah (cc), irâdemizle nasıl davranacağımızı önceden bildiği için kaderimizi öyle yazmıştır:

Önceden izah edildiği gibi, kader insanı belli bir istikamette davranmaya zorlamaz; bilakis, kulun neyi nasıl yapacağı önceden Allah (cc) tarafından bilindiği için, kaderi de öyle tesbit edilir. Yani, kader ilim nev’inden olup, irâde ve kudret nev’inden değildir; ilim ise malûma tâbîdir. Ancak, Allah'ın ilmi için tâbî demek doğru da olmayabilir.

Kaderin ilim nev’inden olması demek, herşeyin Allah (cc)’ın ilminde kesilip biçilmesi ve tayin, tesbit ve sonra da bir plân ve proje haline getirilmesi demektir. Bilmek ayrı, bilineni yapmak, yani dış âlemde tezahür ettirmek ayrıdır. Zihnimizde ne kadar plân, proje çizersek çizelim, bunlar hiç bir zaman, meselâ bir fabrika veya bir ev olmayacaktır. İlmin malûma tabi olması da, bir tasarı veya plânın dışta, yani pratikte alacağı şekle bağlı olması demektir. -Lâ teşbih vela temsîl- Allah (cc)’ın ilminin bir ünvanı olan kader de, böyle bir plân ve proje gibidir ki, bu plân veya proje pratikte insanın irâdesiyle yapacağı fiillerle şekil ve hüviyete ulaşır. Bu, kâğıt üzerinde görülmeyen yazıların, o kâğıda kudret ve irâde eczasının sürülmesiyle vücut bulması gibidir. İnsan, cüz’î irâdesiyle teşebbüsde bulununca, Allah (cc)’da, kağıttaki görünmez yazılara Kudret ve İrâdesiyle tecelli eder ve böylece kağıttaki yazılar dışta bir vücud ve şekil alır. Şu kadar ki, Allah (cc), insanın irâdesiyle neler yapacağını önceden bildiğinden, hepsini önceden tek tek defterine yazmış bulunmaktadır.

İzmir-Ankara arasında çalışan bir tren düşünün. Bu trenin hangi saatlerde hangi istasyonlarda olacağı dakikası dakikasına tesbit edilip, bir vakit cetveli halinde asılmıştır. Tren, bu vakit cetvelinde yazılı olan saatleri hiç şaşırmadan varacağı istasyonlara varır. Halbuki trenin hızı, üzerinde gideceği demiryolunun çeşitli hususiyetleri, trenin ne kadar yolcu veya yük alabileceği, yani taşıma kapasitesi, yol boyunca bulunan istasyonlar ve hattâ mevsimler ve hava durumu trenin seyahatına tesir eden faktörler olup, bütün bu faktörler de, vakit cetvelini hazırlayan ilgili büro tarafından bilinmektedir. Şimdi tren, vakit cetvelini hazırlayan büro yazdığı için mi belli saatlerde belli istasyonlara varmaktadır; yoksa, sözünü ettiğimiz bürodan bağımsız faktörlere göre mi trenin seyahatı düzenlenmiştir? İşte, irâdenin durumu da böyledir.. ve o, kaderin mutlak mahkûmiyeti altında değildir.

Güneş tutulması gibi astronomik hâdiseler önceden tesbit edilip takvimlere ve ilmî raporlara saati saatine, dakikası dakikasına kaydedilir. Şimdi, güneş ya da ay tutulması, takvimde yazıldığı veya ilim ehlince tesbit edildiği için mi o saatte ve o dakikada gerçekleşir; yoksa o saatin o dakikasında gerçekleşeceği için mi takvimlere yazılır veya ilim adamlarının raporlarına geçer? Güneş veya ay, takvimlerde yazıldığı için tutulmuyor, bilakis tutulacağı için takvimlere yazılıyor. İnsan, yaptığını Allah (cc) kaderinde yazdı diye yapmaz; insan yapacağı için Allah (cc) yazar. İnsanın irâdesini kullanarak yapacağı her şeyin kaderî olarak yazılması, irâdesini kullanmasına nasıl mâni değilse, insanın irâde sahibi olması da, yapacağı şeylerin önceden kader halinde yazılmasına aynı şekilde mani değildir.

b) İradenin hesaba katılmadığı tek yönlü bir kader, bahis mevzûu olamaz:

Kader mevzûunun nirengi ve can alıcı noktası diyebileceğimiz husus şudur: Allah (cc), sonsuz ilmiyle olacağı olmadan evvel bilip Kader Kitabı’nı yazarken, insanın kesbi veya o kesbi meydana getiren irâdesi bu yazının haricinde ve devre dışı bırakılmamıştır. İnsanın yaptığı şeydeki payı, kesb, yani düğmeye dokunmak, Allah (cc)’ın ise yaratmak, meydana getirmek, neticeyi hasıl etmekdir. İşte, bu ikisinin aynı zamanda beraberce tesbit edilip yazılmasına ‘Kader’ diyoruz.

Yan odada göremediğiniz, fakat ‘tik tak’ sesini duyduğunuz bir saat düşünün. Size, bu saatin çalışıp çalışmadığı sorulsa “evet, çalışıyor” diye cevap verirsiniz.. ve artık size “ bir bak bakayım, akrep ve yelkovanı da dönüyor mu?” denmez. Saatın çalışması, akrep ve yelkovan hareketi de içinde olmak üzere, bütün mekanizmanın devrede olması demektir; ya da tersinden bir deyişle, akrep ve yelkovanın durmadan dönüp saatleri göstermesi, saatin çalıştığına ve çarkın da döndüğüne delâlet eder. Aynen bunun gibi, kader varsa irâde de vardır veya irâdeyi ele almak istiyorsak, ancak kaderle birlikte ele alabiliriz.

Şu halde, insan kaderin önünde eli-kolu bağlı bir robot değildir. Yani insan, bir örümcek ağı gibi kaderin ağlarıyla sarılmış, elleri arkadan kelepçelenmiş, idam fermanı boynuna asılmış, soluk alamaz hale getirilmiş.. veya denize atılmış, sonra da kendisine, “sakın ıslanma!” denerek alaya alınmış zavallı bir mahkûm değildir. Evet, kader bu olmadığı gibi, insan da o kader rüzgârının önünde savrulup duran kuru bir yaprak değildir. İslâm’ın her mes’elesinde bir itidal ve istikamet vardır. Mesela, olur olmaz heryerde öfkelenme bir ‘ifrat’ ise, her söz ve davranış karşısında susma da bir ‘tefrit’tir. Hiç evlenmeyip, kadını adeta inkâr etme bir tefritse, önüne gelen her kadından istifade düşüncesi de ifrattır. Kapitali totemleştirme ‘ifrat’sa, bunun tam tersi, servete hayat hakkı vermeme de bir ‘tefrit’tir. İşte, kader mevzuunda her şeyi insana verme ve “İnsan kendi fiilini kendi yaratır” (İ’tizal) deme ifrat ise, bunun tam zıddı, “Kulun, kendi fiilinde hiç bir dahli ve fonksiyonu yoktur” deyip, insanı kader karşısında hiç bir uzvunu oynatamaz felçli duruma düşürmek de (Cebriyecilik) tefrittir. Bahsimiz boyu görüşlerine tercüman olmaya çalıştığımız Ehl-i Sünnet ise, “Kesb ve irâde kuldan, yaratma ise Allah (cc)’tandır” diyerek, bu mevzûda da hakikatı ve i’tidal yolunu ortaya koymuştur.

Hidayeti de dalâleti de, sevabı da günahı da yaratan Allah’tır (İbrahim, 14/4). Hidayet ve dalâlete, sevaba ve günaha sevketme ve bunları yaratma on tonluk bir yükse, bunların yaratılması tamamen Allah’a aid olup, kula düşen gramla ifâde edilebilecek bir miktar, ama neticesi büyük bir miktardır. İnsan câmi, mescid veya Allah evlerinden birine gelmek istek ve niyeti taşıyıp, o yönde bir tercih ve meyil ortaya koyduğunda, Allah (cc) da onu arzu ettiği o büyük ve mühim neticeye götürür. Bir sohbet dinlemesi, ya da temiz bir arkadaşın dizi dibinde Allah (cc) hakkında malumat edinmesi, hidâyete sevkine bir vesile olabilir; çünkü düğmeye dokunmuştur artık. Öte yandan, meyhaneye gitme niyeti içinde yolu veya meyli o yöne olan bir insanı da Allah (cc) dalâlete sevkedip, o yolda batırabilir, ama, dilerse batırmayabilir de. Allah (cc) ve Rasûlü (sav) hakkında sarfedilen çirkin bir söz, Allah (cc)’ın Mudill (dalâlete götüren) isminin tokmağına dokunmak olabilir ve niyetine göre ona cevap verilince de haksızlık yapılmış olmaz. Kısaca, hidâyet ve dalâlet yollarından birini tercih eden insan, tercih edip yöneldiği yolun encamına ve neticesine vardırılır; vardıran Allah (cc), varan ve varmaya meyleden kuldur.. ve amelinin cinsine göre de öbür âlemde ceza veya mükâfat görecektir.

c) Kader, sebeple müsebbebe bir bakar; irâdenin elinde bulunan malzeme ve vasıtalar da Kader Kitabı’nda yazılıdır:

Bir kaza, bir ölüm, kısaca üzücü bir hâdiseden sonra çok defa “Keşke oraya gitmeseydi, keşke tüfeği eline almasaydı; keşke bu kadar sürat yapmasaydı!” gibi sözler sarfederiz. Oysa, kaderde hâdiseyle birlikte, o hâdiseye yol açacak amiller ve insan irâdesi dahilinde bulunan sebeplerle, dahilinde bulunmayan sebepler birlikte yazılmış, yani, her hâdise, hayatın her ânı bütün yönleriyle ve teferruatıyla kaydedilmiştir.

Sözgelimi, bir insan, irâdesini kullanarak tüfekle bir başkasını öldürmüşse, bu hâdise Allah (cc)’ın ezelî ilminde vukuundan evvel görülüp bilinmiş ve ikisi birlikte kaydedilmiştir. “Tüfeği kullanan bu işi irâdesiyle yapacak, tetiği parmağıyla çekecek ve neticede diğeri ölecektir” diye önceden yazılmıştır. Öldürmede kullanılan veya ölüme sebep olan kurşunun atıldığı tüfeği ve parmağı oynatan sebebi ortadan kaldırınca, karşıdakinin ölümüyle ilgili takdir nasıl ve ölümüne sebep başka ne olabilirdi? Diyelim ki, “Trafik kazasında ölebilirdi.” O zaman da, onun ölümünün trafik kazasından olacağı yazılmıştır deriz. Bir başka sebep gösterilip, meselâ, hastalık dense, o zaman da, netice olan ölümün, hastalıkla beraber yazıldığını söyliyecektik...

d) Netice olarak, kader irâdeyi te’yid eder ve ikisi omuz omuzadır. Ne irâde kaderi, ne de kader irâdeyi nefyeder.

Mevzûyu net cümleler halinde ifâde edecek olursak:

1. Kâinat’ta İlâhî bir kader ve program hakim olup, insanda da bir irâde ve meyil vardır.

2. Allah (cc), sonsuz ilim sahibi olduğundan, geçmişi, hazır zamanı ve geleceği bir nokta gibi görür ve bilir.

3. Allah (cc), gelecekte vukû bulacak bütün hâdiseleri muhtelif kitaplar halinde kaydeder ve yazar.

4. Biz yaptıklarımızı Allah (cc) öyle yazdı diye yapmayız; bilakis, Allah (cc) önceden irâdemizi hangi yönde kullanacağımızı bildiği için öyle yazar.

5. Allah (cc), kaderimizi yazarken irâdemizi dışta tutmaz ve onu nasıl sarfedeceğimizi hesaba katarak yazar.

6. Allah (cc), engin rahmetiyle bize lûtfettiklerinden ayrı olarak, irâde düğmemizi yolunda kullanmamızın neticesinde de Cennetler va’d etmektedir.

V. KISIM

KADER, KAZÂ VE ATÂ KANUNLARI

Kazâ, Levh-i Mahfûz’da, yani Ana Kitap’ta Allah (cc)’ın takdir buyurduğu hükümlerin, mevsimi gelince kulun da irâdesiyle edâ ve icra edilmesi, yani takdirin infâzıdır.

Atâ, ‘verme’ kökünden Arapça bir kelime olup, Cenâb-ı Hakk’ın vergisi, ihsanı, lûtuf ve bahşişi demektir.

Levh-i Mahfûz’dan ayrı olarak, Allah (cc)’ın bir de Levh-i Mahv ve İsbat’ı vardır. ‘Levh-i Mahfûz’, daha önce sözünü ettiğimiz gibi ‘İmam-ı Mübin’ veya ‘Ümmü’l-Kitab’ olup, kendinde değişme ve silinme olmaz. Levh-i Mahv ve İsbat ise, “Allah dilediğini siler, mahveder; dilediğini de yerinde bırakır; Ana Kitap O’nun katındadır” (Ra’d, 13/39) âyetinde ifâde olunduğu üzere, Allah (cc)’ın ‘atâ’ kanunuyla takdiratından bazısını değiştirip, infaz buyurmadığı kitabının adıdır.

Atâ kanunu kazâyı bozar. Meselâ, hakkındaki takdirin infaz edilebileceği, yani kazâ buyurulabileceği herhangi bir kul, kendine has bir lâtifeyi kullanarak Allah (cc)’la münasebete geçer, kurbiyet kazanır.. veya dua ve sadaka gibi Cenâb-ı Hakk’ın hoşuna gidecek bir amelde bulunup, O’na yaklaşır ve kazandığı bu kurbiyetten dolayı Allah (cc) kendisine husûsî bir atâ-yı şâhânede bulunur ve hakkındaki bir kazâyı infaz etmeyip, lehinde değiştirir.

Meselâ, kul bir günah yerine gitmek niyet ve meyliyle evden çıkar.. o bu niyetle irâde düğmesine dokunduğu için, Allah da meylinin neticesini yaratacak ve onu irâde ettiği yere götürecektir. Fakat, o kulun güzel bir hali, Allah (cc)’ın hoşuna gidecek bir tarafı, sözgelimi gecesinin zülüfünde iki damla gözyaşı ya da arabasıyla bir-iki arkadaşını bir sohbete götürüşü vardır da, bunlar Rahmet-i İlâhî'yi ihtizaza getirmiştir ve Allah (cc) da yolda o kulun karşısına kendisini günah mahalline değil de gülzâra götürecek bir arkadaş çıkarır ve kulun iradesiyle hak ettiği hükmü değiştirir. İşte, Allah (cc)’ın sebepli sebepsiz kulu hakkındaki bir hükmü veya bir kazâyı onun lehinde değiştirmesi, O’na ait bir atâdır.

Bu değiştirmesinden dolayı Allah (cc)’a, “Niyet ettiği halde, neden o kulun meyhaneye gitmesine müsaade etmedin?” Neden hakkındaki kazâyı atâ ile değiştirdin?” diye sorma hakkımız yoktur. O, dilediğini dilediğine dilediği kadar lûtfeder; dilediğini hidâyete, dilediğini dalâlete sevkeder. Bu sebeple, bizim bütün hasenatımız Allah (cc)’ın lûtfu, bütün seyyiatımız ise kendi müktesebatımızdır (Nisa, 4/79). Fakat çok defa Allah (cc), seyiatımız ve günahlarımızla baş aşağı düşeceğimiz zaman, elimizden tutup bizi kurtarır. Lûtfudur bu; bu lûtufla belâ ve musibetlerin önünü aldığı gibi, küfre, küfrana ve günahlara dalma izni de vermez. Bunlar, hak etmedikleri ve liyakatleri olmadığı halde bir kısım kullarına onun atâyâ-yı Sultanî’sidir.

Allah (cc), atâsıyla kazasını bozmayıp, irâdemizi sarfetmek suretiyle yapmaya meylettiğimiz işi yaratsaydı, bu mahz-ı adâlet olurdu.. ve yine kimse bir şey diyemezdi. Yaratmaması ise, husûsî bir lûtuf ve ihsandır. Kur’ân’da sık sık ifâde edildiği üzere, Allah (cc), çeşitli kavim ve milletlerin helâkını küfür, şirk, zulüm, tuğyan ve isyanda temerrüdlerine bağlamıştır. Ama Yunus Kavmi, tam hak ettikleri belâ ve helâk gelmeye başlayınca duaya durmuş, bunun neticesinde de Allah (cc) o belâyı kendilerinden def’ etmiştir; yani atâ, Yunus (s) kavmi hakkındaki kazâyı bozmuştur.

VI.KISIM:

KADER VE İRÂDEYLE

ALÂKALI MÜTEFERRİK MES’ELELER

Bu yeni başlık altında, şimdiye kadar yaptığımız izahların belki değişik zaviyeden tekrarı olmakla birlikte, kader hakkında çokca sorulan sorulara cevap vermeye çalışacağız.

SORU: Allah (cc), beni neden bana sormadan, işin başında irademe danışmadan yaratıp, kaderin mahku-mu yapmış? Sonra, benim kaderim neden zengin ve müreffeh olmak değil de, belâ ve musibetlere maruz kalmak şeklinde tecelli ediyor?

Cevap: Kader zorlayıcı, zulmedici ve hele asla çirkin değildir.

Şimdiye kadar yaptığımız izahattan anlaşıldığı üzere, insanın irâdesi hesaba katılmadan yapılan bir takdir yoktur; kaldı ki, peygamberler gönderip, kitaplar indirmekle Allah (cc) bizi devamlı surette ikaz da etmiştir.

İnsan bir işe irâdesiyle sahip çıkmadan herhangi bir çirkinlik ve günah meydana gelmez. İnsan, nefsinin tesiriyle irâdesini kötüye kullanıp, kötülüklere davetiye çıkarmakla düğmeye dokunmuş ve düşeceği çukurun kapağının açılmasına sebep olmuş olur; sonra da gider o çukura yuvarlanır. Meselâ, bembeyaz nur parçası güneşimiz kirsiz, lekesiz olduğu gibi, hayat için mutlaka gerekli olan ısı ve ışığın kaynağı, aynı zamanda çiçeklerin simasında akseden renk ve güzelliklerin de menbaıdır. Fakat, insan onun altında saatlerce oturur ve gerekli tedbiri de almazsa hastalanır, hattâ ölebilir de. Şimdi, bu durumda suç güneşin midir? O kendi su-i istimaliyle sebep olduğu hastalığı veya ölümü karşısında, “Güneş olmasın, neden yaratıldı ki?” deyebilir mi? “Altında kaldık, hasta olduk; yemeklerimiz güneşin harareti altında kalıp bozuldu” gibi tamamen irâdî hatalarımızdan kaynaklanan cüz’î şerlerden dolayı güneşin yaratılması ve varlığı şer kabul edilebilir mi?

Evet, kadere yüklenen günah, zarar ve çirkinlikler, esasen kulun irâdesini su-i istimal etmesinin neticesidir. İrâdemizi hesaba katmadan bir takım zulüm ve çirkinlikleri kadere yüklersek, hem musibeti ikileştirmiş, hem de kadere karşı küstahlık etmiş oluruz.

Meselâ, insana hem bir lezzet, hem de neslin çoğalması gibi hayırlı bir neticeye götürücü bir sebeb olarak şehvet hissi verilmiştir. İnsan, irâdesini kötüye kullanarak bu hissini fuhuş gibi yanlış ve haram yollarda tatmine çalışırsa, bu takdirde suç kaderin mi, yoksa bizzat o insanın mı olacaktır? Burada insan, hayra vesile olsun diye verilen ve yerinde kullanılması için her imkânın hazırlandığı bir vesileyi şerre âlet etmekle, şer işleyip günaha girmekte ve neticede kendisine zulmetmektedir. Cinayet gibi benzeri mes’eleleri de buna kıyas edebilirsiniz... Şu kadar ki, insanın sû-i istimali olmadan içine düştüğü bir kısım belâ ve musibetler de vardır ki, bunların hikmet, fayda ve güzelliklerini yeri geldikçe anlatmaya çalıştık ve çalışacağız da.

Kader, netice ile beraber sebeplere de bakar. İnsan ise, yaratılışı icabı ve kaderi de tam ma'nâsıyla anlamayadığından, ancak zahirî ve görebildiği netice ve sebeplere atf-ı nazar etmekle, yanlış hükme varır ve zulmeder. Meselâ, yaşlı birinin, bir çocuğun kulağını çektiğini gördüğünüzde, hâdise yakışıksız olduğundan, hemen çocuğa zulmedildiği neticesine varırsınız. Oysa kulağı çeken kişi belki de çocuğun babasıdır ve sizin de yapabileceğiniz gerekli bir şeyi yapmaktadır. İlerde dizini dövmemek, testinin kırılmasını daha baştan önlemek için, yani çocuğunun mânevî hayatı mahvolmasın ve ebedî hayatı ölmesin diye ahlâk dışı bir hareketinden dolayı böyle bir te’dibe tevessül etmiştir... Ama, siz zahire bakıp, görünüşe göre hüküm verdiniz ve o babayı zulümle itham ettiniz; böylece ona değil, kendinize zulmettiniz. Halbuki kader, bütün sebeplere birden bakar ve hakiki, görünmeyen sebepleri de bilir; dolayısıyla hükmünü tam ve adâletli verir.

Bir avcı görürsünüz, bir arslanı vurur ve öldürür. Arslana acırsınız ama, bilmezsiniz ki, o arslan bir ceylanın yavrularını anasız bıraktığından, kader ona o cezayı vermektedir. Beri yanda, bir gün gelir, avcının ayağı kırılır; o da, arslanı öldürmesinin cezasını bulur. Bir insan bir başkasını bıçaklar ve yaralar; cezasını görmez ve hâdise unutulur gider. Fakat, bir gün bu şahıs zina iftirasıyla mahkemeye düşer.. böyle bir isnat itibariyle o suçsuzdur; fakat, hâkim zahiri sebeplere bakarak kendisini mahkum eder. Şimdi siz, “hâkim zulmetti” dersiniz ama, o kimse hakkında Kader, hakiki sebebe bakarak adâletle hükmetmiş ve o şahıs da, unutulup giden bıçaklama suçunun karşılığını görmüştür. İşte kaderdeki güzellik ve bizim hükümlerimizdeki çirkinlik! Evet, kaderin her hükmü ya bizzat güzeldir veya neticesi itibariyle güzeldir.

Yeri gelmişken, Musa Aleyhisselâm’la alâkalı olarak rivayet edilen bir hâdiseyi anlatmakta fayda mülâhaza ediyorum:

Musa Aleyhisselâm, “Ya Rabbi, bana adâletini göster” diye duâ eder. Cenâb-ı Allah da kendisine, “Falan çeşmenin yakınında bekle ve olup bitecekleri gözetle” diye vahyeder. Derken, çeşmenin başına bir atlı gelir, atını sulayıp giderken bir kese altın düşürür. Arkadan hemen bir çocuk gelir ve o bir kese altını alıp uzaklaşır. Sonra, çeşmeye bir âmâ gelir ve o esnada altın kesesini düşürdüğünü farkeden atlı geri döner. Altınlarını âmâdan ister; âmâ, ne kadar ben almadım derse de dinletemez ve atlı âmâyı öldürür. Hep zulüm gibi görünen bu hâdiselerdeki adâleti Hz. Musa, Cenâb-ı Hakk’tan sorar ve şu cevabı alır:

“Atlı, vaktiyle çocuğun babasının bir kese altınını çalmıştı; böylece o bir kese altını sahibine iâde etmiş olduk. Âmâ ise, vaktiyle atlının babasını öldürmüştü, onu da atlıya öldürterek, kısas uyguladık.” Evet, hakiki sebepler bilinmeyip, dıştan bakılınca serâpâ zulüm görülen hâdiseler zinciri, hakiki sebepleriyle serâpâ adâlet olup çıkıyor. İşte kaderin hükmü de böyledir; onda en ufak bir zulüm ve çirkinlik olmayıp, her hükmü mahza adâlet ve mahza güzelliktir.

İnsanın zâhire bakarak kerih gördüğü şeylerde Allah (cc) onun için pek çok hayırlar murad etmiştir. Buna karşılık, insanın fayda mülâhaza ettiği pek çok şeyde ise, kendisi için şerler vardır.(Bakara, 2/216). Meselâ, bilhassa soğuklarda insana abdest almak zor gelebilir, fakat abdestin gerek kendisi, gerekse neticesi pek güzeldir. Cihad, âyetin ifâdesiyle ağır ve kerih gelebilir; fakat netice itibariyle pek çok lûtuf ve mükâfatlar getirir. Öyle olur ki, Allah (cc) sevdiği bir kulu iflâs ettirir; ama o kul bilmez ki, mal kendisinin Sırat-ı Müstakim’den sapmasına vesile olacaktı. Kul duâ eder, fakat, duâda istediklerinin verilmemesi karşısında ümitsizliğe düşer; oysa, ya istediği aleyhinedir; ya da ilerde veya Ahiret’te çok daha fazlası ve güzel şekliyle karşılanacaktır.

Öyleyse, Allah (cc)’ın hakkımızdaki her hükmünde bilemediğimiz pek çok fayda ve hikmetler vardır. Allah (cc), mutlaka kulunun faydasını esas alarak ona hikmetiyle muamele etme mecburiyetinde değildir; fakat nasıl o Hâlık’tır ve Alîm’dir, aynı şekilde Hakîm’dir de; hiç bir zaman abes iş yapmaz; ne var ki, biz çok zaman onun ef’alindeki hikmetleri bilemeyebiliriz. O halde bize düşen, kadere razı ve Cenâb-ı Hakk’a teslim olmak ve O’na teveccüh etmek, “lutfun da hoş, kahrın da hoş” anlayış ve inancıyla, hakkımızdaki her takdirine boyun eğip, itirazda bulunmamaktır.

SORU: Son derece basit, küçük ve zayıf bir iradeye mukabil, sonsuz bir Cennet veya Cehennem’in verilmesi nasıl izah edilebilir?

Cevap: Daha önce temas edildiği üzere, aslında bizler Cennet gibi gelecekle ilgili lûtf-u İlâhîye nâil olmayı değil, daha çok, başımızdan aşağı sağnak sağnak dökülen nimetlerin şükrünü nasıl eda edebiliriz diye düşünmeliyiz. Karşılıksız ve peşin verilen nimetlerin şükrünü yaptığımız kullukla eda etmemiz asla mümkün değildir. Dünyâ hayatında bir gün yaşamak için bir gün çalışırız; altı ay yaşamak için altı ay çalışırız ve “Keşke altı ay çalışıp, bir sene yaşasaydım” der ve iki günlük hayat için bir günümüzü seve seve vermeye razı oluruz. Gerçek bu iken, dünyâ nimetleriyle asla kıyaslanamayacak kadar muhteşemlerden muhteşem Cennet’i kazanmak için, çoğu uyku, çocukluk ve dünyâlık çalışmalarla geçen kısacık hayat nasıl yeterli olabilir? Bir de bu kazançta insanın yaptığı sadece düğmeye dokunmak ve parmağını uzatmak kadar ehemmiyetsiz bir fiil olursa?.. Ya, bu kadar basit bir meyil ve niyetle ebedî Cehennem’e nasıl müstahak olur insan? Şimdi mes’eleye birkaç cihetle ışık tutmaya çalışalım:

a. Niyet Yönünden:

Ebedî Cennet, ebedî nimetler ve ebedî Cemâlullah.. Bütün bunlar, şu fâni, kısacık hayatımızın neticesi olamaz ve bizim maddî yönümüzde ebediyeti kat’iyyen kucaklayamaz. Fakat, ‘ebedî iman niyeti’ dir ki, bizi ebediyete sahip kılabilir. Elhamdülillâh, Rabbimiz’e iman ediyoruz; bu imanda sebata ve sadakata kararlıyız. İrâde düğmemizi bu istikamette kullandık ve yine irâdemizle bu ebedî imana niyet yönünden sahip olacağız. Rabbimiz’in kalbimizde bir meş’ale halinde yakıp tutuşturduğu bu hidayet yoluna da yine bizzat O’nun tarafından sevkolunmuş bulunuyoruz. Yetmiş yıl yaşayacaksak eğer, yetmiş yıl imanlı olmaya niyetliyiz; Rabbimiz yetmiş değil, yüz yetmiş yıl ömür verse, hattâ bin yetmiş yıl ömür verse, yine dönmeyecek ve imanımızda sadakatle sebat edeceğiz. Yaşadığımız müddetçe, hatta ebediyen dünyada kalsaydık, yine imanımızdan dönmeyecek ve ebedi olarak Allah (cc)’a inanacaktık. İşte, Cennet ve Cehennem’e girmekte aslolan da bu niyettir. Zaten, Allah’ın Rasûlü de (sav) “Ameller niyetlere göredir” buyurmuyor mu? Herkes, niyetinin karşılığını görecektir. Niyetimiz ebedî iman çizgisinde kalmaksa, mükâfatımız da ona göre olacaktır. Ceza ve mükâfat, amelin cinsine göredir; ebedî imana ve ebedî iman niyetine ebedî Cennet. Bunun tam karşısında ebedî küfre ve ebedî küfür niyetine de ebedî Cehennem. Allah (cc) suretlerimize, şeklimize ve şu fâni dünyada maddemizle ne kadar süre kaldığımıza değil, taşıdığımız niyete, sahip olduğumuz azme, kalbimizdeki imana, bu imandaki devamlılık niyet ve düşüncemize bakar.

Evet, niyet, yaşanan kısacak ömürde, imandaki sadâkat ve sebat düşüncesiyle, yaşanmasa da, yaşanmış gibi ebedlere kadar zamanları aydınlatan bir ışıktır. Buna karşılık, herşeyi karanlık gören, karanlık niyetli kâfirin de ebedî hayatı, Cehennem ma’nâsına kapkaradır. Çünkü kâfir, ebedî iman nurunu yakmamak, daha doğru bir deyişle, irâde düğmesini Allah (cc)’ın kalb sarayının iman âvizelerini yakmasına vesile kılmamak inat ve ısrarı içindedir ve milyonlarca yıl da yaşasa, bu inat bu ısrarında devam edecek ve bir defa olsun o düğmeyi aydınlık yolunda kullanmak istemeyecektir. Böylece de kalbini, dünyâsını ve ebedî hayatını karartan kara niyetinin kurbanı olacaktır.

Ebede uzansın niyetleriniz, ebede uzansın da, ebedler size bağrını açsın. Has niyetle geçen her saniyeniz, mukabele sırrıyla binlere ulaşsın...

b.Cezada takdir, suçun ağırlığına ve işlenmesindeki kasıt, niyet ve neticeye bakar; işlenme süresine değil:

Cevap: Dünyada 5 dakika süren bir adam öldürme suçuna ceza olarak bazen 25 yıl, yani 13 milyon dakika, bazen müebbed hapis, hattâ bazen de idam veriliyor ve hiç bir zaman bu cinayetin ne kadar sürede işlendiği hesaba katılmıyor; belki, suçun ağırlığına, suçu işlemekteki kasıt, niyet ve neticeye bakılıyor. Küfür ve inkârın sırtında taşıdığı cinayetler, bir insanı öldürmekten çok daha fazla, çok daha ağırdır. Kâinatın Yaratıcısı’nın varlığına zerreler, hücreler, melekler, yağmur damlaları, atomlar ve moleküller adedince.. kısaca, sayılamayacak kadar çok şahitler vardır ve küfür, bu kadar şahidin şehâdetini bir anda yok saymak demek olduğu gibi, bütün kâinatı karanlığa mahkûm etmek ve aynı zamanda bu kadar şahide adeta yalancılık ithamında bulunmak demektir. Hem küfür, Yüce San'atkâr'ı tahkir, onun kâinattaki nakışlarını tezyif ve sayısız delîllerini tekziple, kâinatın zerreleri adedince büyük bir cinayet sayılır. Dahası, hayatlarında yalanın mümkün olmadığı binlerce peygamberi, milyonlarca evliyayı ve en önemli hususiyetleri sıdk olan milyarlarca mü'mini inkârdır, yalanlamaktır. Böyle bir suçun cezası da, herhalde kendi cinsinden, dolayısıyla da ebedî Cehennem olmak gerektir.

c. Cüz'i irâde gerçekten küçüktür ama, neticesi pek büyük olup, Allah (cc) da cezayı neticeye göre verir:

Bir düğmeye basmakla bir anda milyonlarca lambayı söndürüp, çok büyük bir memleketi karanlıklar içinde bırakabilirsiniz. Veya, bir davranışınızla -Birinci Cihan Harbi'nde olduğu gibi- milyonlarca insanın ölümüne, milyonlarca ailenin yıkılması- na, şehirlerin yerle bir olmasına, asırlık emeklerin bâd’u heva gitmesine ve dünya çapında pek büyük değişikliklere sebep olabilirsiniz. Aynı şekilde, bir kibritle koca bir ormanı yakabilir veya bir tuğlasını çekmekle büyük bir sarayı yerle bir edebilirsiniz. Küfür, tahrip demektir ve tahrip ise pek kolay ve netice îtibariyle pek şümullü, pek şediddir. İşte, kâfir irâdesini küfür istikametinde kullanmakla, neticesi böyle pek büyük bir tahribata sebep olduğu içindir ki, ebedî cehennem'i hak eder. Buna karşılık mü’min, irâde düğmesini müsbet yöne çevirmekle hem dünyâsını, hem de ahiretini aydınlatır.

d. Hadsiz nimetlerin sahibine sırtını çeviren insan, elbette tokatlar yemeye müstehaktır:

Allah (cc)'ın sonsuz azamet ve kudretini gösteren ve varlık adına sonsuz ağırlığı ve kıymeti bulunan o hadsiz nimetlerin sahibine sırtını çeviren.. sonra, vicdan gibi, Allah (cc)'ın varlığının sessiz şahidi bir kitabı dürüp kapatarak akıl, şuur ve ebede aşık his ve duygularını öldüren.. ayrıca, Kâinat kitabını Kur’ân’la dile getirerek, saadet yolunu gösteren Nebî’ye gözlerini kapayan ve kalbinin kapısını sürmeleyen bir insan, kâinat çapındaki bu ağırlığa hüviyeti pek zayıf olan irâdesini alet etmek; yaratmada ve icrada hiç bir ağırlığı olmayan bir takım hayâlî ve îtibarî şeylerin tüy kadarcık ağırlığını, tercihte kullanıp, nefsinin ve şeytanın iğvalarına kapılmakla, elbette kâinat ağırlığında tokatlar yemeğe müstehak olacaktır.

e. Emanete ihanetin cezası, emanetin ve sahibinin değeriyle doğru orantılı olarak verilir:

Bir pencere camını kıran çocuğa verilecek ceza ile, Sultanın kristal tacını sû-i istimalle ziyan eden bir yaverin cezası bir olmaz. Yine, bir askerle bir ordu komutanına, rütbelerine uygun sermaye verilse ve her ikisi de gidip bu sermayeyi çarşı-pazarda çar-çur etseler, elbetteki komutan Divan-ı Harpte mahkeme edilecek ve askere verilecek cezanın çok üstünde bir cezaya çarptırılacaktır. Ve yine, ömrünü dağlarda koyunlarının arkasında geçiren bir çobanla, hayatını büyük keşiflerle geçiren bir ilim adamına durumlarına ve vazifelerine göre sermaye verilse ve ilim adamı o sermayeyi tıpkı çoban gibi koyunların bakımı ve yemi için harcasa, herhalde çobana nazaran çok daha başka şekilde cezalandırılacaktır.

Misâlllerimizde olduğu gibi, dünya hayatında hayvanlara verilen ömür sermayesi ve daha başka sermaye ve nimetler, kendi çapları ve fonksiyonlarına göre tayin ve tesbit edilmiş olup, onlar da bu sermayeyi hiç su-i istimal etmeden kullanmaktadır. Evet, bu sermayeleri kimi yük taşımada, kimi et ve süt vermede, kimi de daha başka vazifelerde kullanır. Halbuki insan, ne bir hayvandır, ne de sermayesi hayvanlara verilen gibidir; bir insan eli, bin örümcek elinden, bir insan parmağı bin serçenin kanadından kiymetlidir. İnsan, kendisine verilen onca kıymetteki sermayeyi, vicdan, akıl, şuur, idrak, düşünce, muhakeme, binlerce his, duygu ve kabiliyet gibi nimetleri sû-i istimal ettiğinde, elbette cezası da aynı ölçüde olmak gerektir. Hele, Allah (cc)'ın marifeti, saygı ve muhabbeti ile dolup doyması ve başkasına karşı sürmelenmesi gereken has tecelliler yurdu kalb, nefse ezdirilecek olursa, bu takdirde o kalbin sahibi elbette, yakıtı insanlar ve taşlar olan Cehennem için taştan bir yakıt olma seviyesine düşecektir. Öyleyse, irâdeyi yerinde kullanıp, kalbi kalbin Sahibi'ne has kılarak, O'na kalb-i selimle gitmelidir.

SORU: Ruhların yaratılışı esnasında veya daha anne karnında cenin safhasındayken insan için saîd veya şakî, ya da cennetlik veya cehennemlik yazılması nasıl olur?

Cevap: Bu mes’ele, yerinde yeterince izah edilmiş olmakla beraber, burada da bir kaç satırla açıklamaya çalışalım:

Her şeyden önce Allah (cc), kulunun ilerde irâdesiyle nasıl davranacağını, cennetlik ameller mi yoksa cehennemlik ameller mi işleyeceğini, sonsuz ilmiyle ezelde bilir ve bildiği için yazar; yoksa kul, Allah (cc) öyle yazdığı için Cennet'lik veya Cehennem’lik, saîd ya da şakî olmaz.

İkinci olarak, Allah (cc), kulunun irâdesini hangi yönde kullanacağını bildiği gibi, fiillerine tesir eden bütün sebepleri de bilir ve ona göre yazar. O insan üzerinde ailesinin tesir ve terbiyesi nasıl olacak, muhiti kendisini ne yönde etkiliyecek, imana ya da küfre götürücü vesileler neler olacak ve o irâdesiyle bunları nasıl aşacak, bütün bunları Allah (cc) bilir ve ona göre yazar.

Biz, insanın cennetlik mi cehennemlik mi olacağını bilemeyiz; çünkü kaderden habersiziz. Hadîsin beyanı içinde, sadece zahirdeki davranışlarına, söz ve fiillerine bakar, bunları din ölçüsüne vurur, küfrünü gerektiren zahir söz ve davranışları varsa, en fazla ‘kâfir’ der, fakat cehennemlik diyemeyiz. Çünkü, zahire göre davranma mecburiyetindeyiz. İşin hakikatına, o kişinin kalbine ve son nefesini nasıl vereceğine vâkıf bulunmamadığımızdan, bu hususları Allah’a havâle ederiz. Bugün ateist bildiğiniz birisi, bakarsınız bir zaman sonra imanı bütün bir insan oluvermiştir. Burada yeri gelmişken, Almanya'da bir hoca arkadaşımızın şahid olduğu hâdiselerden birini nakledeyim: Mescidler herkese açık, sohbet yapılıyor ve önemli bazı mevzular arzedilmeye çalışılıyor. Dinlemeye gelen gençlerden bir tanesi “Biliyor musunuz?” diyor, “ben komünisttim.” Bu gence hemen ‘cehennemlik’ der misiniz? Bu genç, bir kısım temiz arkadaşlarla tanışıyor, kendisine usulüne uygun olarak iman mes'eleleri takdim ediliyor ve bir cumartesi bu genci, yanında yabancı bir arkadaşıyla yatsı namazında görüyoruz. Ona da bir şeyler anlatılsın diye arkadaşını da getirmiş...

Evet, bu gence “ben komünisttim” dediğinde hemen ‘cehennemlik’ yaftası vurup reddetseydiniz ne kazanacak ve son halini gördüğünüzde utanmayacak mıydınız? İnsanlar hakkında hüküm vermek ne vazifemizdir, ne de selâhiyetimiz dahilindedir.

Bir başka gencin, neslimizin hissiyatına tercüman olan şu sözlerine bakalım:

“Ben Köln’de kızıl bayraklar altında yürüyüşlere katılıyordum. Bir gün arkadaşlarımın yanına geldim. Sorular soruluyor, cevaplar veriliyordu. Komünizm sempatizanı olduğum için de bir tedirginlik duyuyor, konuşulanları can kulağı ile dinlemekle beraber, “acaba totemlerime saldıracaklar mı, aleyhte söz söylenip, sloganlar atılacak mı?” diye teyakkuzda duruyordum. Bunların hiç biri olmadı; fakat, hiç duymadığım imanî mevzûlar anlatıldı. Aksi halde, tatmin olmayacak ve içki, kumar gibi alışkanlıklarımı da bırakmayacaktım.”

Yine soralım: Şu anda, hizmet için arabasıyla sağa sola koşturan bu genci, o haliyle ve o yaşında nasıl Cehennem’e mahkum edecektiniz? Efendimiz (sav)'in yaptığı şekilde, ismi fıtratına uygun olarak ‘Yasir’ yapılan bu yiğidi hemen gayyâlara mı atacaktınız?

İşte, verdiğimiz misâllerde görüldüğü üzere Allah (cc), insanın irâde düğmesini bütün sebepleriyle hangi istikamette kullanacağını ve hangi istikamet üzerinde son nefesini vereceğini bildiği için, ruhlar âleminde veya anne karnında onun şakî-saîd, cennetlik veya cehennemlik olacağını yazar. İnsan da, hadisin ifâdesiyle “Nasıl yaşarsa öyle ölür, nasıl ölürse öyle haşrolur.” Bize düşen, Allah (cc) ’tan ümit kesmeden ve neslimizin geleceğini de karanlık görmeden çalışmak ve imana, hidayete vesile olma yolunda gayret göstermektir.

Soru: İslâm fıtratı ne demektir? Hidâyet nedir ve hidâyete nasıl vesile olunur?

Cevap: Sahih bir hadiste, “Her doğan, İslâm fıtratı üzerine doğar. Sonra, anne-babası onu hristiyan, yahudi veya mecusi (günümüzde de falan filan.....izm'den) yapar” buyrulmaktadır.

a. Her insan, yaratılış itibariyle lekesiz, tertemiz, iman ve İslâm’a en müsait bir hüviyette doğar.

Fıtrat, yani yaratılış ve mahiyet itîbâriyle her insan, lekesiz, tertemiz ve iman ve İslâm'a en müsait bir hüviyettedir; evet, doğuşunda insan lekesiz, bembeyaz, üzerine her şey yazılabilecek bir kağıt veya üzerine hiç ses kaydedilmemiş bir bant, her şekle müsait bir macun, kalıplara dökülmeyi bekleyen maden cevheri veya eğilmeye müsait bir rüşeym, bir fidan gibidir.

Nasıl dupduru, saf ve berrak bir pınar suyu, kaynağı ve mahiyeti îtibâriyle tertemiz olup, en faydalı, en şifalı, en yararlı kalmaya müsaitse, ya da üzerine toz-toprak saçmak suretiyle bulandırılıp başka bir mahiyete sokulabiliyorsa, aynen öyle de her doğan çocuk, fıtrat ve kâinat kanunlarına göre hakikatları kabule, bulanıklık ve dalâleti de reddetmeye muvafık ve müsait bir halde doğar. Bu sebeple, 5-15 yaş grubu çocuklara ne anlatırsanız, onlar hemen onu hâfızalarına kaydedip, iman ve İslâm adına kalb dünyalarına yerleştirirler. Sözgelimi, “Bir köy muhtarsız, bir iğne ustasız olmaz; öyleyse, şu koca kâinat da sahipsiz olamaz. O’nun sahibi de Allah (cc)'tır.” dediğinizde, karşınızdaki alıcı o kadar lekesiz ve bu tür mesajların öylesine frekansındadır ki, hiç parazitsiz söylediklerinizi hemen kaydediverir. Yaratılış vakumu, fıtratın manyetik sahası, mesajı hemen çeker. Öyle sîmalar görürüz ki, aşinası bulunduğumuz ma'nâ ve ölçülere binaen kendileriyle karşılaşır karşılaşmaz, “temiz fıtratlı, iyi ahlâklı, çok müsait ve müsbet bir insan” deyiveririz.

b. Temiz ve selîm fıtrat, küfür ve günahlarla kirletilip, köreltilebilir.

İnsan, küfür ve inkârla, kâinat çapındaki delillere gözlerini yummuş, kulaklarını tıkamış, vicdanını söndürmüş ve fıtratını da köreltip, kendini bütün bütün ışık kaynaklarından mahrum bırakmış, karanlıklar içine gömülmüş ve temiz olan fıtratının üzerine Allah (cc)'ın sevmediği kapkara lekeler sürmüş sayılır. Buna karşılık insan, iman ve amelle, aslında temiz olan fıtratını muhafaza eder ve saffetini korur. O halde denebilir ki, insanın fıtratında iman aslî, küfür ise ârizî bir husustur. Yaratılışta temiz olan fıtrat, sonradan kirletilebilir. Şayet, fıtratın ilk baştaki hali korunmaz, imdadına koşulmaz ve bu yolda gerekli tedbirler alınmazsa, insanın ya hristiyan, ya yahudi, ya da mecûsî olması veya aklınıza gelebilecek küfür cereyanlarından herhangi birisine yem olup gitmesi mümkün ve muhtemeldir.

c. Temiz fıtrat kirletilip bozulunca, insan ikinci bozuk bir fıtrat kazanmış olur...

Yumurtadan çıkan yavru kuş, uçamasa da yine kuştur. O, yaratılıştan uçmaya müheyyâ ve elverişlidir. Palazlanma döneminde koşup sıçradığını, düşe kalka uçmaya çalıştığını görür, “bu kuş, uçacak” deriz. Ancak, haricî bir sebep devreye girer de kuşun uçma kabiliyetini götürürse, o zaman ne kadar kuş da olsa, uçamaz. İşte küfür de böyledir; yani küfür, uçmaya müsait bir kuşun kanatlarını kırma, güdük bırakma ve kümeslerde onun kabiliyetlerini öldürme gibi, insandaki ilk fıtratı köreltip, onu ikinci bozuk bir fıtrat ile uçamayacak hale getirir. İrâdenin su-i istimaline ve dış sebep ve saiklere binaen fıtratı köreltilen bir insan, ikinci bir fıtrat kazanmış, temiz ve selim yaratılışını da kirletmiş olur. Nasıl kuşun ilk haline bakıp da, “kuştur bu, uçar” diyorsak, aynı şekilde yeni doğan bir çocuğa da “müslüman bu” veya “müslüman olur bu” deriz. Ne var ki, zamanla o yavrunun üzerinde muhalif sam yelleri eser ve o da irâdesini suiistimalle bunların üzerine tuz biber ekerse, işte o zaman kolu kanadı kırılır ve fıtrat çekirdeği küfür toprağının karanlıklarında gömülü ve örtülü kalır.. çimlenip filiz çıkarmak ve neticede her mevsim meyve veren bir ağaç olmak için gerekli ısı, ışık ve yağmuru alamaz ve dolayısiyla da hiçbir zaman sünbüllenemez, boy atıp gelişemez ve başak salamaz.

d.Tahşidatta bulunduğumuz bütün bu mes'elelerde kader mevzuuyla alâkalı iki hususun her zaman karşımıza çıkma ihtimali vardır: Dış sebepler ve irâde.

Evet, her doğan İslâm fıtratı üzerine doğar fakat, anne-baba, arkadaş, muhit, toplum ve okul gibi dış etkilerle, bunları lehinde veya aleyhinde değerlendirecek olan irâde, fıtrata müsbet veya menfi yönde müdahelede bulunur. Kaderde ise, bütün bunlar hesaba katılarak, “bu insan, ya fıtratını temiz tutup saîd olacak, ya da fıtratını köreltip küfre batacak ve şakî olacak” diye yazılır.

Hidâyet: Hidâyet, cüz’î irâdesini kullanmasının neticesinde insanın içinde Allah (cc)'ın yaktığı bir nur ve ışıktır. Daha evvel de işaret ettiğimiz gibi, dalâlet de hidâyet de tamamen Allah (cc)'ın yaratması ile meydana gelir. Bir âyet-i kerimede, “Rabbin dileseydi, yeryüzünde kim varsa hepsi topyekün iman ederdi” (Yunus,10:/99); bir başka âyette ise, “Allah dileseydi, onları hidâyet üzere toplardı” (En'am,16/35) buyurulmaktadır. Hatta Peygamber Efendimiz (sav)'e, “Şüphesiz sen ölülere söz dinletemezsin, sağırlara da işittiremezsin... ve sen, körleri de dalâletlerinden hidâyete iletici değilsin” (Rum, 30/52-53) denmektedir. Zaten biz de, her namazın her rek'atında hidâyeti Rabbimiz'den diler ve günde kırk defa “İhdinâ's-sırata'l-müstakîm” deriz.

“Sen sevdiğin kişiyi hidâyete erdiremezsin; fakat Allah, dilediğine hidâyet eder” (Kasas, 28/56) âyeti de, bu mevzûda zikredilecek âyetlerden biridir. Allah (cc)ın Rasulü (sav) de, “Ben insanları hidâyete, imana davet edici olarak gönderildim. Hidâyete sevkedip, kalplere imanı koyacak Allah (cc)'tır” buyururlar. Şeytan da küfür, dalâlet ve günahları süslü gösterir, kalbe vesveseler atar; fakat dalâleti ve günahları yaratan yine bizzat Allah (cc)'dır.

Hidâyete vesile olma:

Bir âyette, “Şüphesiz sen, doğru yola hidâyet edicisin” (Şura, 42/52); bir diğer âyette ise, “Şüphesiz sen onları doğru yola çağırıyorsun, davet ediyorsun” (Mü'minun, 23/73) buyurulur. Birinci âyette “hidâyet edicilik” bahis mevzûu iken, ikincide “davet etme” söz konusudur. Âyetlerden anlaşıldığına göre Efendimiz (sav), hidâyete vesile, şeytan da dalâlet ve günahlara vesiledir; fakat yukarıda ifâde ettiğimiz gibi, dalâleti de hidâyeti de yaratan Allah (cc)'dır.

Allah (cc), başta peygamberler olmak üzere çeşitli hidâyet vesileleri yaratmıştır. Şayet kullar bu vesilelere sahip çıkmaz ve irâdelerini hidâyet istikametinde kullanmazlarsa, Allah (cc) onlar için hidâyeti yaratmaz; yani, vesileleri yaratır da neticeyi yaratmaz. Meselâ, bu mevzûda Kur'ân'da, “Semûd kavmini hidâyet etmiştik; fakat onlar, körlüğü hidâyete tercih ettiler” (Fussilet, 41/17) buyurulmaktadır. Demek oluyor ki, işin bir yanı insana aid olup, onun meyillerine ve irâdesine bakarken, öbür yanı tamamen Allah (cc)'ın hidâyet veya dalâleti yaratmasına bakmaktadır.

Hidâyete Götürücü Vesileler Araştırılmalıdır:

Kur’ân, bir yandan küfre götürücü ve hidayetin önüne set çekici sebep ve vesilelere karşı tahşidat yaparken, diğer yandan da hakka götürücü vesilelere teşvikte bulunur. Yani, bir taraftan imana mani kibir, gurur, istiğna, kendini beğenme, çalım satma, şartlanmışlık, karşısındakini hafife alma, dünyayı tercih ve cehalet gibi vasıflardan uzak bulunmayı tâlim ederken, diğer taraftan da okumayı, düşünmeyi, kâinatı araştırmayı, ibret almayı, muhakemeyi, Hak adına konuşanları dinlemeyi ve onların aydınlık yollarını takip etmeyi terğib ve teşvik eder.

Kur’ân’da iki yerde ‘vesile’ kelimesi geçer. Bunlardan biri olan Maide Sûresi 35. ayette mealen, “Ey iman edenler, Allah’tan korkun. (Kur’ân ve kâinat kitabını mütalâa ile tanımaya çalıştığınız) Rabbinize karşı saygılı olun ve O’na yaklaşmaya vesile arayın; (sizi görmek istediği şekilde, küçüğüyle-büyüğüyle nefis, şeytan ve isteklerinize karşı olduğu kadar, dış dünyada sizi siz olmaktan çıkaracak ve her plânda içinize sızabilecek maddî düşmanlara karşı da) cihad edin ki, kurtulasınız” buyrulur. Daha başka âyetlerde ise,“Ve, Bizim yolumuzda cihad edenleri Biz de mutlaka hayır yollarımıza erdiririz” (Ankebut, 29/69); “Kim Allah’tan korkarsa (Allah) ona bir çıkış (yolu) yaratır” (Talâk, 65/2) buyurulmaktadır.

Âyetlerden anlaşıldığı üzere, kalbin derinliklerine doğru yolculuk yapıp, Allah (cc)’a seyr ile ermiş kimseleri, Allah (cc) katiyyen şaşırtmaz. Tasavvuf erleri ve erenler, hepsi de Allah (cc)’a giden değişik yollardan ve değişik usullerle cehd edip, Allah (cc)’a yürümüşlerdir. Hidâyet yolları olan bu yollarda, Allah (cc) onların gören gözleri, işiten kulakları ve tutan elleri olmuştur. Yani, Allah (cc) adına görmüşler, Allah (cc) adına duymuşlar ve Allah (cc) adına yürümüşlerdir; Allah (cc) da onlara başka yollara aid şeyler göstermemiş, duyurmamış ve ayaklarını başka yollara çekmemiştir.

Günümüzde ise, Hak ve hakikata tercüman olan, Din’e omuz verip sahip çıkan ve gönüllerde Allah (cc) adının, Rasûlül- lah (sav)’ın yâdının duyulması istikametinde çalışanları , Allah (cc), -İnşâallah- hidâyet ettiği yolunda şaşırtmayacak, yanıltmayacak, günahlar içine atıp helâk etmeyecek.. ve bugün artık inişe geçmiş bulunan mukaddes emanetin taşıyıcısı cemaatleri zayi etmeyerek, hedeflerine ulaştıracaktır.

Alllah Rasûlü (sav), hayatı seniyyelerinde -O’na bir ma‘nâda ölmüş diyemiyoruz- son nefeslerine kadar daima bu vesilelik vazifesini eda etmişlerdir. Allah (cc), Habibini “En yakın akrabalarını inzâr et” (Şuara, 26/214); “Hatırlat, öğüt ver” (Gaşiye, 88/21); “Sana emredileni (başlarını çatlatırcasına) açıkça anlat” (Hicr, 15/94) fermanlarıyla imana davet adına harekete geçirmiştir ki, onun bütün eza ve cefalara, eziyet, işkence ve hakaretlere katlanması; dünyâ adına cezbedici bütün teklifleri reddederek, vazifesine -yine Kur'ân'ın beyanı içinde- nerdeyse intihar edecek ve kendisini mahvedecek derecede hırs, istek ve arzuyla koşup durması; gezip seyran eylediği Cennetleri bile ümmetinin kurtuluşu ve onları da alıp oraya götürmek için bırakıp, kavminin arasına dönmesi, evet bütün bunlar, onun da’va düşüncesi adına ne başdöndürücü fedakârlık örnekleridir..!

Mübarek ayaklarına taşların atılması ve bütün vücudunun kan revan içinde bırakılması pahasına Taif'e gidip Hakk'a tercüman olması, kendisine her türlü kötülüğü yapan insanları, bilhassa Mekke fethinde “Gidiniz, serbestsiniz!” diye affetmesi ve Ashab-ı Kiramı’na, kılıçların kından çekilip, başların vücutlardan ayrılacağı dakikalarda, önce düşmana “iman ve İslâm” davetinde bulunulmasını tavsiye etmesi; ayrıca, “Ey Ali, senin elinle bir kişinin hidâyete ermesi, yeryüzünde bulunan ve güneşin üzerine doğduğu her şeyden, (başka bir rivayette- vadî dolusu koyun ve develerden) daha hayırlıdır” irşadı ve emsali daha başka pek çok hadîseler ve hadîs-i şerifler, hidâyete vesileliğin ne derece ehemmiyetli olduğunu göstermektedir.

Vesile olan, o işi yapan kadar sevap kazanır. Bu mevzûda Söz Sultanı, “Kim iyi bir çığır açar da hayra vesile olursa, onun açtığı bu çığırda yürüyenlerin sevabları eksiksiz olarak yürüyenlere verildiği gibi, o yolu açana da verilir; kötü ve günah çığırı açanlara da, o yolda yürüyenlerin günahları kadar günah yazılır” buyurmaktadır. Bir mescid bina etmişseniz, bir cami yapmış veya yaptırmışsanız, o mescid veya camide namaz kılanların sevabı kadar bir sevap sizin defterinize kaydedilecektir; aynı şekilde, o mescid veya camiyi dolduracak nesilleri yetiştirme yolunda sa’y ü gayret etmiş, bu maksatla müesseseler kurmuş, burs vermiş, defter-kitap almış ve cihad etmişseniz, yetiştirdiklerinizin sevapları kadar bir sevap size de verilecek ve amel defterleriniz kapanmayacaktır. Kalbi imanlı, kafası aydın, anne-babasına itaatkâr, vatan ve milletine hizmetkâr fertleri bu millete kazandırma yolunda atacağınız her adım, alıp-vereceğiniz her soluk, ibâdet ve vesilelik adına yapıp geride bıraktığınız her amel, sizin için ahiret azığı ve saadet vesilesi olacaktır.

Vesilenin sadece bir vesile, buna karşılık, yapan ve yaratanın Allah (cc) olduğu çok iyi bilinmeli ve kat’iyen akıldan çıkarılmamalıdır. Bir kimse, imanımızın kurtulmasına, kuvvetlenmesine ve ibâdetlere alışmamıza vesile olabilir. Bu durumda, vesile olanın “ben olmasaydım sen kurtulamayacaktın; ben alıştırmasaydım sen namaz kılmayacaktın; imanını ben kurtardığım gibi, seni namaza alıştıran da benim” demesi ne derece tehlikeli bir tefrit ve yanlış bir yol ise, aynı şekilde bizim de, “sen olmasaydın, ben küfür içinde yüzüyor olacaktım; ibadet nedir bilmeyecektim” şeklinde düşünmemiz, o derece tehlikeli bir ifrattır. Bunun yerine, hidâyete vesile olan kişi şöyle düşünmelidir: “Allah (cc)'a hamdolsun; benim gibi nâehil, liyakatsiz ve muhtaç birini böylesi bir güzelliğe vesile kıldı. Ben, belki bir üzüm çubuğuyum ve Allah (cc) benim gibi kara, kuru ve çelimsiz bir dal parçasında şerbet tulumbacıklarını var etti.” Birinin vesile olmasıyla hidâyete eren kişi de şöyle demelidir: “Sultanımın benim aczimi ve ihtiyacımı görüp, bir kapıcısı ve hizmetkârı ile bana elmastan hediyeler göndermesi karşısında, benim O Sultan'ı unutup, kapıcının ellerine sarılmam, ona temennâ durmam ve hediyeleri ondan bilmem, O’na karşı su-i edebdir. Hamd ve minnet ancak Sultanım'adır, yani Allah (cc)'adır.”

Burada şu hususun belirtilmesinde de yarar var: Hamd ve minneti Sultan'a verip, hidâyeti O'ndan bilmek, hiç bir zaman, hidâyete vesile olan kişiye hürmet gösterip, şükran hisleriyle dolu bulunmaya mânî değildir. Her mevzuda olduğu gibi bu mevzûda da Kâinat'ın Efendisi (sav)'nin getirdiği ölçüler içinde hareket edip, mutlaka dengeyi korumalıyız. Meselâ, en büyük hidâyet vesilesi olan Peygamberimiz’i (sav) yahudi ve hıristiyanların peygamberlerini yaptığı gibi ‘ulûhiyet’ mertebesine çıkarmamalı; buna karşılık, onun için “abdühû ve rasûlühû” derken, bütün bir beşeriyetin ona medyûn bulunduğunu unutup, “Medyûndur ona bütün bir beşeriyet/Yâ Rab, bizi mahşerde bu ikrar ile haşret” duâ ve inancından da uzak olmamalıyız. Çünkü, onun yolunda ve onun aşkıyla yaşanmayan bir hayata hayat değil, ancak ‘mevt’ olarak bakılır; Kur'ân'ın ifâde ve benzetmesiyle, belki de olanca hakikatıyla, onu kalplerinde taşımayanlara ve hayatlarında rehber ve getirdiklerini de hayata hayat edinmeyenlere ancak kabirdekilere bakıldığı gibi bakılabilir.

Evet, kaderde temiz fıtratların bozulup bozulmayacağı ve hayat boyu insanın karşısına çıkacak vesile ve sebeplerle birlikte, irâdenin bu vesile ve sebeplere karşı tutumunun da çok öncelerden bilinip kaydedilmesi, hayır ve şerrin Allah (cc) tarafından yaratılması mes’elesinden farklı değildir. İnsanın irâdesiyle devreye girdiği her yerde Allah (cc), hayrı da şerri de yaratır; fakat bazen atâ kanunuyla tecelli edip, şerri yaratmaz; çünkü O'nun şerre rızası yoktur. Buna rağmen, kul irâdesini şer yönünde kullanmada israr ederse, razı olmamakla beraber şerri de yaratır; zira dünyâ bir imtihan, bir müsabaka ve kulluk dünyasıdır.. Kaldı ki, şerrin yaratılmasının değil, kesbinin şer olduğunu, bizim şer bildiğimiz pek çok şeyde mühim hayırlar bulunduğunu, melekût cihetiyle, her şeyin hayır ve hikmet dairesinde olup bittiğini, dolayısıyla da şerri yaratmaya şer denemeyeceğini daha önce belirtmiştik.


TAKDİM

İmân ve İslâm’a ait mes’eleleri anlatmada, “Nasıl”dan ziyade “Neden” ve “Niçin”lerin izahının yapılması gereken bir devirde yaşamakta olduğumuz, anlatılmak istenen hakikatler seviyesinde bir gerçek ve realitedir. Hâdiseleri sadece tasnif değil, ama terkip yapma liyakatında da olan hiçbir selim akıl ve duru vicdan bu gerçeği inkâr edemez. Zira günümüzde, fen ve felsefe, başdöndürücü teknik gelişmelerden aldığı gücü de kullanarak, kökü beyinde, dal ve meyvesi gönülde olması gereken Tûbâ-misâl imanı, cehennem iştahlı bir saldırıyla kökten tahrip faaliyetlerinin en amansız günlerini yaşamaktadır.

Kökü kurumuş bir ağaçtan meyve almak mümkün olmadığı gibi, “Neden” ve “Niçin”lerin kuruttuğu bir “İman”dan da “Nasıl” denen keyfiyet meyvesi devşirmek mümkün olamaz.

Tahribe mâruz kalan mevzi, önce tâmir sonra tahkim daha sonra da gerekiyorsa tezyin edilmelidir. Tâmir ve tahkimden önce yapılan tezyin faydasız; tâmirin önüne geçirilen tahkim lüzumsuz ve kendisini tahkim ve tezyin takip etmeyen tâmir de çok kere göz tırmalayıcıdır. Dolayısıyla, her mes’elede olduğu gibi burada da ifrat ve tefrit isabetsizliğinden kurtulup orta yolu takip, doğruyu bulmanın vaz geçilmez düsturu olacaktır.

Aklî delilleri gâye ve hedef haline getirip diyalektik ve demagoji saplantısına düşmek ne derece yanlış bir düşünce inhirafı ise; onu tamamen nefyedip hafife alma da aynı oranda düşüncede bir sığlaşmadır. Esasen bu iki saplantı da bir hakikatın iki ayrı yüzüdür. Teşhisteki yanlışlık, aynı hakikatın bu iki ayrı yüzünü teker teker ve müstakil birer hakikat kabul etmekte yatmaktadır. Ve hele bu iki ayrı düşünce tarzı sadece kendini hakikatların sabit aynası görmekle arada kapanması çok güç uçurumlar meydana getirmiş ve getirmektedir. Halbuki, hissîlikten uzak az bir düşünce ve teemmül bu iki ucu birleştirip kopmaz hale getirebilir.

İmam Gazâlî ve Mevlânâ gibi İslâm büyükleri, hakikata varmada aklî delillerle meşguliyetin vakti boşa zâyî etmek olduğunu ve himmetini sadece aklî deliller toplamaya harcayan insanın hakikata ulaşmada güç ve kuvvetten kesilerek yorgun düşeceğini, eserlerinin birçok yerinde, teşhisin telkine verdiği tesiri de kullanarak isbat ettikleri hepimizce bilinmektedir. İmam Gazâlî, aklî delillerle hakikata ulaşmak isteyen insanı, “Hacc’a niyet ettiği halde atının tımarıyla uğraşıp bir türlü yola çıkamayan yolda kalmışa” benzetir. Ona göre bu meşguliyet insanı hakikata götürmez, aksine hakikatten mahrum bırakır. Mevlânâ ise, hakikatı delillerle bulmaya çalışan insanı “Kâbe karşısında kıble arayan zavallıya” benzetmektedir.

Gazâlî ve Mevlânâ’yı aklî delillere karşı soğuk davrandıran hususların neler olabileceği başlı başına bir inceleme mevzûudur. Zira bu kavram ve tâbirin o devreye ait etimolojisini tahlil etmeden söylenecek her söz sathîlikten kurtulamaz. Böyle bir etimolojik tahlil ise, o devre kadar tekevvün etmiş Kelâm İlmi’nin mevzûu ile alâkalı mes’elelerini yeniden gözden geçirmek ve yeni bir incelemeye tâbi tutmakla mümkün olabilecektir. Mes’elenin bu yönünü o sahanın selahiyetli kalemlerine bırakarak biz bir-iki küçük analizle, konuyu takdime çalışacağız:

1. Söz konusu ettiğimiz İslâm büyüklerinin yaşadığı devirlerde aklî delillerle meşguliyet, zaruretten ziyade paradoksal bir fantezidir. Zira imân kavidir. Delillerle tâmir ve tahkime ihtiyaç yoktur. Aynı zamanda zaruret olmadan ve ihtiyaç yokken yapılmak istenen tâmir tahripten farksızdır. Dolayısıyla onlar böyle bir tahribe sebep olma ihtimali bulunan aklî delillere karşı tavır almışlardır.

2. Yapılan tercümelerle, Yunan Felsefesi’nin istilâsına uğrayan bir devirde aklî delillerle uğraşmak öyle bir ibtilâ haline gelmiştir ki, böyle bir hava ve atmosfer içinde aklî delillerin faziletinden bahsetmek, Mecnun’u sevmeye teşvik etmek kadar ma’nâsız olurdu. Aynı zamanda hiçbir tenkide tâbi tutulmadan kabul edilen felsefî düşüncelere bir parola soran olmalıydı ve onlar da bunu yapıyorlardı.

3. Aklî deliller hakikata giden yolda sadece birer vesile ve vasıta olması gerekirken gâye ve hedef haline getirilmişti. Ve işte hem İmam Gazâlî hem de Mevlânâ ve bu ikisi gibi düşünen bütün büyükler böyle bir inhirafa istikamet vermek istiyorlardı.

4. Onların bulundukları hal ve makamın edebi, bu tavrı gerektirmektedir. Hem onların devirlerinde baş gösteren mânevî hastalıkların tedâvisi onların kullandığı tedâvi metodunu iktiza etmektedir.

5. Büyükler, pâk ve berrak suya benzerler. Bulundukları devrin kabına göre şekillenirler. Bu tekevvün ise tamamen içinde bulundukları şartlarla irtibatlı olarak teşekkül etmektedir. O devirde yazılan bütün eserler bunun en çarpıcı örnekleridir.

Günümüz insanı, nakille kendisine anlatılan bütün mes’-elelerin imkân ölçüsünde aklî delillerle pekiştirilmesine her zaman ve devirden daha çok muhtaçtır. Fakat bu, öze inebilmek için kabuğu kırma ameliyesi mesabesinde tutulmalıdır. Yani, özü tadabilmede kabuğu kırma bir şarttır, fakat tek şart değildir. Büyüklerin bu ameliyeyi tekrarları ise, kendi tadıp doyduklarını, müstaid olanlara da tattırabilmek içindir.

Zira onlar, Hakkal-yakîni temaşa eden nazar ve bakışlarıyla her türlü delil ve bürhan ihtiyacından müstağnîdirler. Ayaklarının biriyle yüceler yücesi makamlarda dolaşan bu kutlular, diğer ayaklarını yerden kesmezler ki, daha nicelerini ellerinden tutup o yerlere çekebilsinler. Cismaniyet çeperine sıkışıp kalmış zavallıları ruh ve kalbin hayat derecesine yükseltebilmek için onlarca buna zaruret vardır. Fakat onların bu gaye için delil ve bürhana dönüş yapmalarını sadece bir fedâkârlık kabul etmek lazımdır.

Nitekim onlar, bu ahlâkı, hiç kimsenin varamadığı, Cibril’in nazarının dahi ulaşamadığı noktalara kadem basan İki Cihan Serveri’nden (s.a.v) böyle öğrenmişlerdir. O’nun miraçtan geri dönüşü en büyük hikmet dersidir. Gaye, Ballar Balı’nı bulmak ve başkalarına da buldurabilmektir...

“İnancın Gölgesinde” böyle bir gâyeye hizmet için hazırlandı. Muhterem Müellif’in çeşitli zaman ve zeminlerde irticalî olarak yaptığı sohbet ve konuşmalardan mevzû ile alâkalı olanlar azamî ölçüde gayret sarfedilerek özün özü haline getirilmeye gayret edildi. Hazırlayanlar cidden zorlandılar. Zira zaten anlatılanlar, mevzûların çapına kıyasla özün özüydü. Hülâsâ etmek muhtevanın aleyhine işleyebilir endişesi uzun süren bir çalışma gerektirdi. “İnancın Gölgesinde” böyle bir endişe ve böyle bir çalışmayla vücuda geldi.

Elinizdeki eser bu serinin birinci cildi. Onu bir ikinci cild daha takip edecek. Birinci cildde “Tevhid Delilleri”, “Ruh-Melek-Cin-Şeytan”, “Kader” ve “Metafizik Gerilim” gibi konular üzerinde duruluyor. Mes’elelerdeki hassasiyet ve anlatıştaki meharet bizce her türlü îzahtan varestedir. Yalnız, gönül isterdi ki, bu ve benzeri eserler Müellif’in usta kaleminin üslubunu taşısın. Fakat ne yazık ki, yüklenilen diğer misyonlar zaman bakımından buna mâni olmaktadır. Şu kadar var ki, muhtevadaki bereket ve zenginlik, bu kusur ve za’fı unutturmaktadır.

Yayınevimiz, “İnancın Gölgesinde” geçireceğiniz huzur ve bereket dolu dakikalardan emin olmanın mutluluğunu daha şimdiden yaşamaktadır. Hamd Sancağı’nın gölgesinde gölgelenmek ise en büyük arzu ve isteğimizdir. Elinizdeki eserin hepimize böyle bir neticeye vesile olması ümidiyle...

Nil Yayınevi


ALLAH'IN VARLIĞINA BİRKAÇ DELİL

ALLAH'IN VARLIĞINA İCMÂLÎ BİRKAÇ DELÎL

Varın isbatı yokun isbatından her zaman daha kolaydır. Bir elma cinsinin yeryüzünde bulunduğunu, bir tek elmayı göstermekle isbât edebiliriz. Halbuki yokluğunu iddiâ eden kimse bütün yeryüzünü, hattâ kâinatı dolaşıp, ancak ondan sonra onun yokluğunu isbat edebilir. Bu ise, imkânsızlık çapında bir zorluk demektir. Öyleyse diyebiliriz ki, yok hiçbir zaman isbat edilemez...

İki isbat edici, binlerce nefy ve inkâr ediciye tercih edilir. İki kişi aynı hakikatta ittifak etmişse, binlerce insanın kendi dar pencerelerinden şahsî bakışlarıyla onu inkârları hiçbir değer ifâde etmez.

Bir sarayın kapılarından 999'u açık, biri kapalı olsa, kimse o saraya girilemeyeceğini iddia edemez. İşte inkârcı, devamlı sûrette kapalı olan o bir tek kapıyı nazara verip onu göstermek ister. Aslında o kapı da, onun ve onun gibi olanların gözlerine çekilmiş perde sebebiyle onların ruh dünyâlarına kapalıdır. Mü’min için kapalı kapı yoktur. Yeter ki gözlerini yummasın!... Zaten 999’u herkese açıktır. Hem de ardına kadar... İşte o kapı ve o delîllerden bir kaçı:

1- İmkân Delîli

Âlem, mümkinât nev’indendir. Yani varlık ve yokluğu müsâvidir. Varolduğu gibi, olmayabilir de. Varolurken de, hadsiz oluş keyfiyetlerinden herhangi birinin olması imkân dahilindedir. Yani en az varolan kadar olmayan da varolma şansına sahiptir. Her mümkin ise, kendi dışındaki bir sebebe bağlıdır. Öyleyse önce varolmayı, sonra da varolma şekil ve keyfiyetini, olmamaya ve olması mümkün diğer şekil ve keyfiyetlere tercih eden birisi vardır. O da Allah (cc)'dır.

2- Hudûs Delîli

Âlem mütegayyirdir, durmadan değişiyor. Değişen herşey sonradan olmuştur. Bu bakımdan madde ezelî olamaz. Evet, maddenin termodinamik kanununa göre sürekli yokluğa doğru kayması, kâinatın durmadan genişlemesi, güneşin süratle tükenişe doğru yol alması gibi vak'alar, varlığın bir başlangıcı olduğunu gösteriyor. Sonradan olan her varlığın bir yaratıcısı vardır; illetsiz ma’lûl, sebepsiz netice ve san'atkârsız san'at mümkün değildir. Sebebler ise zincirleme devam edip sonsuza kadar gidemez. Öyleyse durmadan değişen, ezelî olmayıp sonradan meydana gelen ve bir ilk sebebe muhtaç olan şu madde âleminin de bir muhdisi vardır. O da Allah (cc)'dır.

3- Hayat Delîli

Hayat şeffaf bir muammâ!.. Evet o, zâhirî sebeplerle izah edilemeyecek kadar düşündürücü ve Yaratıcı Güc’e delalet etmesi bakımından da şeffaftır. Evet o, doğrudan doğruya Yaratıcısını gösterir ve ilân eder. O, muammâ oluşuyla ilim adamlarını, şeffafiyetiyle de avamdan insanları büyüleyen sihirli bir vak’adır. Ve hayat âdeta hâl diliyle: “Beni var edip yaratan ancak Allah (cc)'dır” der..

4- İntizâm Delîli

Her varlık kendi parçalarıyla bir âhenk ve bütünlük içinde olduğu gibi, bütün kâinat da kendisini meydana getiren varlık parçalarıyla bir âhenk ve bütünlük içindedir. Bu ise bir nizam ve intizamın varlığını haber veren yanıltmaz bir delildir ve bir Nâzım’a delalet eder ki, O da ancak Allah (cc)'dır.

5- San’at Delîli

Atomdan insana, hücreden galaksilere kadar bütün kâinatta ince ve baş döndürücü bir san’at göze çarpmaktadır. Evet, bir baştan bir başa kâinattaki her eser:

Çok büyük san'at değerine sahiptir;

Çok kıymetlidir;

Çok kısa zamanda ve çok kolay yapılmaktadır;

Çok sayıda olmaktadır;

Karışık ve çeşit çeşittir;

Devamlıdır.

Halbuki, zâhire göre kısa zamanda, çok sayıda, kolay ve karışık yapılan işlerde san'at ve kıymet olmaması gerekir. Ancak yapan Allah (cc) olursa, o zaman herşey değişir ve zıtlar biraraya gelir!.

6- Hikmet Ve Gâye Delîli

Her varlıkta kendine mahsus bir gâye, bir maksad, bir fayda ve bir netice ta’kip edildiği göze çarpmakta ve bir zerrede dahi abes, gâyesizlik, ma'nâsızlık ve israf sayılacak herhangi bir durum müşâhede edilmemektedir. Halbuki, ne madde aleminde, ne bitki ve hayvanât dünyasında, ne de eşya ve hâdiselerde şuur ve idrâk mevcut değildir ki, bu gayeler silsilesi ta’kip edilebilsin.. öyle ise, Kâinattaki bu şuurlu işleyişi ve bu hikmet ve gâyeleri ancak Allah (cc)'a isnad etmekle ma’kul bir yol tutmuş olabiliriz.

7- Şefkat-Merhamet Ve Rızık Delîli

Bütün yaratıkların ve bilhassa insanın ihtiyacı sonsuz, ihtiyarı ise bir hiç hükmündedir. Öyleyken, bütün ihtiyaç sahiplerinin ihtiyaçları hiç ümit edilmeyen yerden ve hiç ümit edilmeyen bir tarzda, kimin neye ne kadar ihtiyacı varsa, o keyfiyet ve miktarda karşılanmaktadır. Yardım gönderilmesi, gönderilen bu yardımın ihtiyaca tam cevap vermesi açıkca isbât ediyor ki, bütün bu ihtiyaçlara, herşeye kendisinden daha yakın bir şefkat eli cevap vermektedir. Kâinat çapında işleyen ve sonsuza kadar da işleyecek olan bu sistemli şefkat, merhamet ve rızıklandırma, bütün bu işleri yapabilme sıfatlarıyla muttasıf ve noksan sıfatlardan da münezzeh bir Zât-ı Akdes’i anlatmakta ve isbât etmektedir.

8- Yardımlaşma Delîli

Biribirine en yakın olandan en uzak olana kadar, bütün mahlûkat birbirlerinin yardımına koşuyor. Aralarında hiç münasebet bulunmayan iki ayrı varlık cins ve nev’i, böyle bir yardımlaşmada âdetâ aynı bütünün parçaları haline gelip birbirini tekmil edip tamamlıyor. Düşünmeli ki, bakteriler, solucanlar ve toprak elbirliği içinde ve aynı gâye etrafında toplanıp bitkilerin imdâdına koşuyor ve bu imdâda koşuş tekerrür edip duruyor. Akıl ve şuurdan mahrum bu varlıkların, aklı hayret ve şuuru hayranlık içinde bırakan bu faaliyetleri, perde arkasında Vâcib-ül Vücud bir Zât'ın hikmet dolu faaliyetini gözler önüne sermektedir. Yani bütün kâinat, bu yardımlaşma diliyle “Allah” demektedir...

9- Temizlik Delîli

İnsandan arza, arzdan semânın derinliklerine kadar bütün kâinattaki nezafet ve temizlik, başlı başına bir delîl olarak, bize Kuddûs ismiyle müsemma bir Zât (cc)'ı anlatmaktadır.

Evet, toprağı temizleyen bakteriler, böcekler, karıncalar ve nice yırtıcı kuşlar.. rüzgâr, yağmur ve kar.. denizlerde aysbergler ve balıklar; fezamızda atmosfer, semada kara delikler; bünyemizde kanımızı temizleyen oksijen ve ruhumuzu sıkıntılardan kurtaran mânevî esintiler, hep Kuddûs isminden haber vermekte ve o ismin verasındaki Zât-ı Mukaddes’i göstermektedir.

10- Sîmâlar Delîli

Esasen bütün mâhlûkata teşmili mümkün iken, mes'eleyi müşahhaslaştırmak açısından, sadece insanı ve her insan ferdini diğerlerinden farklı kılan onun en bariz ayırıcı vasfı durumundaki sîmâsını ele alarak mevzûya yaklaşmış olalım:

Herhangi bir insanın sîması, en ince teferruatına kadar kendisinden evvel geçmiş milyarlarca insandan hiçbirisine kat'iyen benzememektedir. Bu kâide, kendisinden sonra gelecekler için de aynen geçerlidir. Bir cihette birbirinin aynı, diğer cihette birbirinden ayrı milyarlarca resmi küçücük bir alanda çizip, sonra da kendileri gibi olması mümkün milyarlarca resimden ayırmak ve herşeyi sonsuz ihtimal yolları içinde bir yola ve bir şekle sokmak, elbette ve elbette yarattığı her varlığı, hem de hiç kapalı bir yanı kalmamak üzere bilen ve o varlığa istediği şekli vermeye gücü ve ilmi yeten Cenâb-ı Hakk'ı en sağır kulaklara dahi duyuracak kuvvette bir ilândır. Evet, sîmâda yer alan uzuvları başka sîmâlardaki uzuvlardan ayrı yaratmak ve her gözü, mutlak surette diğer gözlerden tefrik ettirici bir özellikle techiz etmek, gözünde fer olmasa bile, sînesinde kalb bulunan her vicdân sahibine, bütün bunları yaratıp sonsuz hikmetlerle donatan Zât (cc)'ı gösterir ve tanıttırır..

11- Sevk-i İlâhî Delîli

Yavru ördek, yumurtadan çıktığı anda yüzmesini becerebiliyor. Kozadan çıkan karıncalar, hemen dehliz kazmaya başlıyorlar. Arı, çok kısa zamanda san'at hârikası olan peteği; örümcek ise, gergef inceliğindeki ağını örebiliyor. Bütün bunlardan anlıyoruz ki, bunlar ve bunlar gibi olanlar başka bir âlemde kendilerine öğretilen mâlumatla ve yaratılıştan gelen bir kâbiliyetle iş görüyorlar. Halbuki insan, her şeyi bu dünyada öğrenmek mecburiyetindedir; hem de varlıklar arasında istidatça en mükemmel yaratık olduğu halde. Demek oluyor ki, diğerlerine bu husûsiyetleri veren bizzat kendileri değil, her yaptığını hikmetle yapan bir Zât'tır ki, onlara böyle ihsanda bulunmuş...

Kilometrelerce ötede yumurtalarını bırakıp dönen yılan balıklarının yavruları, yumurtadan çıkar çıkmaz yola koyulur ve annelerini sanki elleriyle koymuş gibi bulurlar. Bunu İlâhî bir sevkten başka ne ile izah edebiliriz? Hayvanlarda gördüğümüz bu hârikulâdelik, ancak ve ancak Allah (cc)'ın bir vergisi olarak açıklanırsa, işte o zaman buna aklî ve mantikî bir açıklama nazarıyla bakılabilir. Yoksa, başka her yorum, sadece bir safsatadan ibaret kalır..

12- Rûh Ve Vicdân Delîli

Mahiyetini bilmemekle beraber, varlığından kimsenin şüphe etmediği rûhumuzun ve ona ait fonksiyonların cesedimize hükmediş keyfiyeti de, yine Cenâb-ı Hakk'ı bildiren delîllerdendir. Dünyada Emir Âlemi’ni temsil eden cevher rûhtur ve rûh, bu âleme ancak terakkî ve tekâmül için gelmiştir. Hikmetin neticeye tesiri mevzûmuzun haricinde olduğu için, biz burada yalnızca onun delâlet ettiği noktaya temasla iktifa ediyoruz. Evet, madde âlemiyle mâhiyeti noktasında hiçbir münâsebeti olmayan rûhun kendine mahsûs bir âlemden buraya gönderilişi, olgunlaştırılmaya tâbi tutuluşu ve bunun da belli bir programla yürütülüşü, şüphesiz Cenâb-ı Hakk'ı ilân eden en mühim delillerden biridir.

Diğer taraftan, insandaki iç sezişler ve zâhirî hiçbir sebep yokken Rab'be dönüşler ve O’na yönelişler ve bu hâdiselerin milyonlara ulaşan adette tekrar edilişi açık bir delildir ki, insanda yaratılıştan var olan ve Hakk'ı bulmanın en mühim vesilelerinden biri durumunda bulunan vicdân, kendi Yaratıcısı’na, O’na perestiş etme derecesinde meftundur ve bütün varlığıyla O'nunla irtibat halindedir. Zaten “Elest Bezmi” nin yanıltmaz şahitlerinden biri de, vicdân değil midir? İşte vicdân, bu şahitliğin hakkına riâyet zarûret ve mecbûriyetinin sevkiyle “Allah” demektedir...

13- Fıtrat Ve Tarih Delîli

Her insanda iyi ve güzele karşı bir sevgi, buna mukabil kötü ve çirkine karşı da bir nefret hissinin varlığı, aksi hiç kimsenin hatırından bile geçmeyecek vuzûh ve açıklıkta bir realitedir. Demek oluyor ki, bu duygular, ahlâklı davranma ve iyi işler yapma yönündeki meyilleri ve ahlâksızlıktan ve çirkin davranışlardan da nefret verip kaçınmayı te’min eden yapıları itibâriyle delalet etmektedir ki, insana iyiyi, güzeli emreden ve onu kötülük ve çirkin davranışlardan men'eden sistemin sahibi kim ise, kendisine bu duyguları veren de, O Zât'tır. Bu Zat da, hiç şüphesiz Allah (cc)'dır.

Dinler tarihi şahittir ki, beşeriyet hiçbir devrini dinsiz geçirmemiştir. Bâtıl, hattâ gülünç dahi olsa hemen her devirde bir dine inanmış ve bir ma’nevî sistemi takip etmiştir. Ayrıca, inanmak bir zarûrettir; zira o fıtratta vardır. İnsan fıtratına bu ihtiyacı yerleştiren Zât'la, bize inanmayı emreden Zât, aynı Zât'tır. Ve O da Allah (cc)'dır.

14- Duygular Delîli

İnsan, binlerce duyguyla techiz edilip donatılmıştır. Her duygu, madde dışı bir âlemden mesaj mahiyeti taşır. Ancak insanda bir duygu daha vardır ki o, doğrudan doğruya Cenâb-ı Hakk'ı tanıtır. Bu duygu, insanda varolan ebed ve sonsuzluk duygusudur. Bu duygu sebebiyle insan, dâima ebed için didinir ve ebed için çırpınır. Sonlu olan hiçbir şey, onu hakiki ma'nâda tatmin edemez. Ve bu duygu, insana başka bir sonlunun tesiriyle tevdî edilmiş olamaz. Sonlu olan sebeplerin hiç biri, bu sonsuzluk bâdesini sunamaz. Halbuki, bunun varlığı bir vâkıa'dır, inkârı da kâbil değildir. Öyleyse bu duygu bize, bizi bu duygu ile yaratan Zât tarafından verilmiştir.. Ve, ebedî hayatı da yine O verecektir.

15- İttifak Delîli

On tane yalancı, arka arkaya gelip bize evimizin yandığını söylese, bu adamların hayatta bir defa dahi doğru söylediklerini duymamış olmamıza rağmen, “ihtimal” der onlara inanırız. Zirâ ortada bir ittifak hâdisesi var. Halbuki, bahsini ettiğimiz ittifak, binlerce Peygamber, yüzbinlerce evliya ve milyonlarca da inanan insan arasında meydana gelmiş bir ittifaktır. Muhtelif zamanlarda ve ayrı ayrı mekânlarda yaşamış bu insanların ittifak ettiği en birinci nokta, “Allah vardır” hakikatıdır. On yalancının bir yalan üzerindeki ittifakına ehemmiyet verildiği halde, milyonlarca, hem de hayatlarında bir kere dahi yalan söyledikleri duyulmamış Nebîler ve velilerin bu çaptaki ittifakına inanmayan insan nasıl insan olabilir? Ve ona nasıl akıllı denebilir..?

16- Kur’ân Delîli

Kur'ân-ı Kerim'in Kelâmullah olduğunu isbat eden bütün deliller, aynı zamanda Cenâb-ı Hakk'ın varlığının da bürhanları durumundadır. Kur'ân'ın Allah kelâmı olduğuna dâir yüzlerce delil vardır ve bunlar, o mevzû ile alâkalı İslâm kaynaklarında en ince teferruatına kadar tafsil edilmiştir. Biz, mes'elenin isbât yönünü o eserlere havale ile iktifa ediyoruz. Evet, bütün bu deliller, kendilerine mahsûs dilleriyle “Allah vardır” derler.

17- Peygamberler Delîli

Peygamberlerin ve bilhassa Peygamberler Efendisi İki Cihân Serveri (sav)'nin peygamberliğini isbât eden bütün deliller de, yine Cenâb-ı Hakk'ı anlatan bürhanlara dahil edilmelidir. Zirâ Peygamberlerin varlıklarının gayesi, Tevhid, yani Allah'ın varlık ve birliğini ilân etmektir. Öyleyse, her peygamberin kendi peygamberliğini isbât eden bütün delilleri, aynı zamanda bütünüyle Cenâb-ı Hakk'ın varlığına da delil olmaktadır. Ne var ki, onların peygamberliğini isbât eden delillerin serdi, şu andaki mevzûmuz dışında kaldığından, teker teker üzerlerinde durmayacağız. Şimdilik sadece şunu arzedelim ki, bir peygamberin hak nebî olduğunu ifâde eden bütün deliller, aynı kuvvetle, hattâ daha da öte bir kuvvetle “Allah vardır ve birdir” demektedir.


SEBEPLER, TABİAT VE KENDİ KENDİNE VAROLMA

1- Sebepler Ve Tesadüfler Kâinatı Meydana Getiremez:

Tesadüf, kanunla zıtlaşmak demektir. Kanun, belirli ve devamlı bir münâsebeti ifade eder. Onda bir plân, program, nizam ve intizam vardır. Halbuki tesâdüf, gelişigüzelliğin ve başı- boşluğun adıdır. İlimler ise, dâima kanunlarla meşgul olur; tesâ-düfleri meşgûliyet sahalarına almaz ve onlarla uzaktan-yakından ilgilenmezler. İlimler ve kanunları tesadüflerle bir arada mütalâa etmek, büyük bir yanlışlıktır.

Kelimeler üzerinde bu kadarcık durduktan sonra, hükmümüzü te’yid için bir kaç misâl verip, bu mevzûyu geçelim:

Bir insanda altmış tirilyon hücre ve bir hücrede bir milyona yakın protein vardır. Bir proteinin tesadüfen meydana gelebilmesi için, 10 rakamının arkasında 160 sıfır ile ifâde edilen ihtimal gereklidir. Ortada tercih ettirecek bir sebep olmadan bu ihtimallerden birinin tesadüfen vukû bulması ise, yine o rakamlar adedince muhâldir ve mümkün değildir!..

2- Kâinat Kendi Kendine Meydana Gelemez:

Varlığı zarurî olma, olmaması mümkün olmama demektir. Burada zarurî kelimesinden maksad, vücubdur. Vücudu vacip olanın dışında her varlık, imkân dairesine dahildir. İmkân ise, olup olmaması müsâvî ma'nâsına gelir. Vücudun vacip olması, aynı zamanda sonsuzluğu gerektirir. Halbuki kâinatta müşâhede edilen her varlık, sür’atle bir sona doğru kaymaktadır. Öyleyse, kâinatta sonradan varlık sahasına çıkmış hiçbir mevcûdun vücudu vacib değildir. Vücudun vacip olmayışı, mümkün olmasıyla eşdeğerdir. Mümkün ise, bir yaratıcıya muhtaçtır. Muhtaç olunan yaratıcı ile muhtaç olan eşyanın aynı olması ise, sadece bir hezeyan ifadesidir. Öyleyse, yaratıcıya muhtaç olanı yaratan, hiçbir zaman madde ve madde cinsinden olamaz. Onu yaratan, vücudu vacip olan bir Zât olabilir ki, O da Allah (cc)'dır.

Diğer taraftan, -muhalfarz- eğer madde aynı zamanda kendini yaratan güçse, şimdi o güç ve kuvvet nereye gitmiştir?. Ebedî olmayan bu gücün ezelî olamayacağı da gayet açıktır!. Öyleyse, varlığın ötesinde bütün varlığa hükmeden ezelî ve ebedî bir Zât vardır ki, O da, Allah (cc)’dır.

3- Tabiat Ve Tabiat Kanunları da Yaratıcı Olamaz:

Kanunla, o kanunu vaz'eden aynı değildir. Tabiat kanunlarını yine tabiat kanunları koymuş olamaz. Diğer taraftan, tabiatın kendinde olmayanı başkasına vermesi de muhâldir. Sonra, insanda mevcut binlerce duygunun hiçbiri tabiatta yoktur. Öyleyse tabiat, kendinde olmayanı insana nasıl verebilmiştir? Bu muhâli hangi akıl kabul edebilir?

Kendinden daha mükemmeli yaratamayan taş, toprak, hava, ısı ve ışıktan mürekkeb olan tabiat, insanı nasıl yaratabilir?

4- Tevhid’de Sühûlet Vardır:

Bütün eşyayı bir tek şeye vermek, bir tek şeyi bütün eşyaya taksim etmekten daha kolaydır. Bir zerrenin yaratılması için bütün bir kâinat gereklidir. Bütün kâinatı yaratamayan, bir tek zerreyi yaratamaz. Zirâ eşya arasında böyle bir telâzum -biribirini gerektirme, biribiriyle sıkı alâka içinde bulunma- vardır.

İdare açısından bir orduyu bir kumandanın emrine vermek, gayet kolaydır. Buna karşılık, bir tek neferi ordunun neferleri adedince kumandanların emrine vermek ise, iş ve idareyi zorlaştırmak demektir.

Bütün kâinatı Cenâb-ı Hakk'a isnad etmekle, bir zerrenin yaratılmasını O’na nisbet etmek arasında fark yoktur. Mes'-elenin aksinde de netice aynı olacaktır. Yani bir zerreyi kim yaratmışsa, bütün kâinatı da o yaratmıştır. Daha açık bir ifadeyle, yaratılışın zerresiyle küresi, mikrobuyla gergedanı, damlasıyla deryası, parçasıyla bütünü arasında fark yoktur. Küreyi yaratamayan zerreye, gergedanı yaratamayan mikroba, deryayı yaratamayan damlaya, bütünü yaratamayan da parçaya sahip olamaz ve hükmedemez...


TABİAT, TABİAT KANUNLARI VE SEBEPLER NİÇİN YARATILMIŞTIR?

1- Kanunlar ve sebepler, birer vasıta ve perde olup, yukardan gelen emir ve talimât, bu vasıtaların perdedarlığı arkasında taallûk noktalarına ulaşır.

Cenâb-ı Hakk, madde âlemini yaratırken, tabiatın ayrılmaz zâtî bir vasfı ve özelliği olarak, tabiat kanunlarıyla sebepleri de beraber yaratmıştır. İlk yaratılışa verilen “Ol” emriyle varlık sahasına girenler, aynı zamanda bu hususiyetle de mücehhez olarak bu sahaya girerler. “Ve, ona herşeyden bir sebep verdik” (Kehf, 18/84) âyeti de, bu hakikatı ifade etmektedir.

Ancak bütün bu sebep ve kanunlar, Cenâb-ı Hakk'ın izzet ve azametine birer perde olup, onların ardında hakiki icraatta bulunan ve varlığı -sebepler dahil- yaratan, yine Allah (cc)'dır. Kanun ve sebepler, o Kudret'ten gelen hakikî tasarruf ve tesirleri neşr ve ilân etmekle vazifeli, O’nun izzetini aklın zâhirî değerlendirmelerine karşı muhafaza eden tenteneli birer perde hükmündedir.

İnsanlar arasında bulunan makam sahiplerinin bile bir izzet, azamet ve haysiyetleri vardır ve bundan dolayıdır ki, bir takım vasıtalarla ve perde arkasından icraatta bulunurlar. Her dairede yapılan işlere bizzat müdahele edip, ortada görünmezler ve izzet ve azametleri adına işleri başkalarına gördürüp, başkalarını kullanırlar. Sözgelimi, bir devlet başkanı, belediye zabıtası gibi elinde makbuz çarşı-pazarı bizzat denetlemez; zira makam ve mevkii, buna müsaade etmez. Bir general, koğuşların temizliği, karavana taşınması ve silah bakımı gibi vazifeleri erlere gördürür ve kendisi, rütbe ve makamı adına o vazifelerde bizzat görünmez. -Teşbihte hata olmasın- aynen bunun gibi, Kâinatın ve bütün mevcudatın tek sahip ve hâkimi olan Allah (cc) de, kâinatta cereyan eden bütün hâdiseleri, kanun ve sebepleri perde yaparak sevk ve idare etmektedir. Zirâ izzet ve azamet, bunu gerektirir. Bir farkla ki, Allah (cc)’ın izzet ve azemetine perde yaptığı şeyler için hakîkî te’sir bahis mevzûu değildir.

Demek oluyor ki, kanun ve sebepler, hükümetin bir kalem dairesi hükmünde olup, yukarıdan gelen emir ve talimâtın tatbiki o daireden, o vasıta ve sebeplerle irtibatlandırılmaktadır. Gerçekte bütün işleri gören ve gördüren ise, Allah (cc)’dır.

2- Tabiat kanunları ve sebepler, haksız şikâyetlere ilk hedef olsunlar diye yaratılmıştır:

Eşya ve hâdiselerin iki yönü vardır: Mülk ve Melekût, diğer bir ifadeyle, iç ve dış.. tıpkı ayna gibi. Onun bir yüzü şeffaf, berrak, kirsiz, temiz, güzel ve kusursuz; diğer yüzü ise kesif, kirli, çirkin ve kusurludur. Bunun gibi, eşya ve hâdiselerin de melekût yönü dediğimiz iç yüzünde kanun ve sebepler bulunmadığı için, o yüzde kir, çirkinlik ve kusur yoktur. Burada herşey berrak, pırıl-pırıl ve tertemizdir. Hayat, nur ve rahmet, bu yüze sadece üç misâldir.. Mülk yönü dediğimiz dış yüzünde ise, Cenâb-ı Hakk'ın izzet ve azametine, kemâl ve cemâline muhalif, göze, kulağa ve buruna, hattâ hayâl ve düşünceye hoş gelmeyen bir takım haller bulunur ki, işte kanun ve sebepler, bu gibi durumlarda perde, bazan da hedef olsunlar diye yaratılmışlardır. Cenâb-ı Hakk, icraatını bu sebep ve perdelerin verâsında sürdürmektedir. Ayrıca, haksız ve yersiz şikâyetlerin doğrudan doğruya Cenâb-ı Hakk’a karşı yapılmamasını te’min hikmeti de, sebep ve kanunların yaratılmasını iktiza etmiştir. Zira, gafil ve cahil kimseler, çok defa eşya ve hâdiselerdeki ince ve derin hikmetleri, neticede saklı nice güzellikleri göremediklerinden, şikâyetlerini bizzat Cenâb-ı Hakk'a tevcih eder ve O'ndan şikâyette bulunurlar. Halbuki böyle bir şikâyet, şikâyet edilen husustan daha büyük bir felâkettir. Evet, çok defa şikâyete sebep olan felâket, kendinden daha büyük yeni bir felâket getirir. İşte, Rahmân ve Rahîm olan Yüce Zât (cc), sonsuz bir rahmet eseri olarak, icraatını esbap ve perdelere sarıp sarmalamakla kullarının hakikî felâketten kurtulmalarını dilemiş ve onlara mazeretler bahşetmiştir.

Bunun içindir ki, gönül meyvesini kaybetmiş bağrı yanık ananın feryadında gizli olan şikâyet, hastalık ve musibet perdesine sarılmış ve böylece o ana, evlâdını kaybetmekten daha büyük bir felâket olan Cenâb-ı Hakk'a karşı küstahlıktan kurtarılmıştır. Kullarına karşı bu kadar şefkatli davranan Rabbimiz ne büyük ve büyüklük ifadesi, O’nun gerçek büyüklüğü yanında ne kadar küçüktür!..

3- Tabiat kanunları ve sebepler, sonsuz İlâhî san’- atı nazara vermek için yaratılmıştır:

San’atkârın büyüklüğü, eserinin kıymetiyle takdir edilir. Cıvıl cıvıl kuşlar, rengârenk çiçekler ve en küçük varlıkta müşahede edilen hârika san’at incelikleri ve daha neler neler!. Evet, bütün bunlarda Allah (cc), tabiat diliyle isim ve sıfatlarını terennüm ettiriyor ve bu isim ve sıfatların tecellilerini sebepler adı altında teşhir ederek, şuurlu varlıklarına seyrettiriyor.. Kendisi de, onların hayret ve hayranlıklarını seyrediyor.

Her cemâl ve kemâl sahibi, kendi cemâl ve kemâlini görmek ve göstermek ister. Dünyada, beşerin pür-kusur san’-atkârlarında dahi görülen böyle bir hazza meftuniyet, galeri ve sergiler adı altında teşhir ediliyor ve bu galeri ve sergilerden hergün biri kapanıp, diğeri açılıyor. Halbuki beşerdeki cemâl ve kemâl, Mutlak Cemâl ve Kemâl Sahibi’ni anlamada bir ölçü birimi olarak, hem de en asgari seviyede bulunmaktadır. Bununla beraber, böyle bir ölçü adesesiyle dahi olsa, Mutlak Cemâl ve Kemâl sahibi olan Cenâb-ı Hakk’ın kendi cemâl ve kemâlini görme ve gösterme isteğiyle tabiatı bir teşhir salonu hâline getirmesindeki yüce irade ve meşîetini idrak edip anlamak, her zaman mümkündür. Bu idrak ve anlayıştır ki, insanı O’nun tesbih ve takdisine sevkeder. Cenâb-ı Hakk'ı tesbih ve takdis etmek, ibadet ve kulluk şuurundan kaynaklanır. Böyle bir kulluk ise, insanın, hattâ bütün varlığın yaratılış gayesidir. İşte sebepler merdiveni, bizi böyle bir gayeye doğru yol aldırıp ufka yaklaştırması bakımından da önemlidir..

4- Tabiat kanunu ve sebeplerde tedricîlik:

Tabiat kanunu ve sebeplerde tedricilik esastır. Bu da, İlâhî san’atın büyüklüğünü isbat eden en sırlı delillerindendir. Çünkü, her kademe ve her safhada ayrı ayrı isimlerin tecellilerini göstermesi ve bütünde var olan san’at harikalığının bir organizmanın değişik teşekkül safhalarını meydana getiren bütün bölümlerinde de bulunması, sadece Cenâb-ı Hakk'ın san’atına has ve O yüce san’atkâra mahsus bir özelliktir. Böyle bir hususiyeti başka hiçbir san’at eserinde görmek ve göstermek mümkün değildir.

5- Tabiat kanunları ve sebepler, hikmet yurdunda bulunmamızın muktezası ve neticesidir:

Ahiret dârü’l-kudret, dünya ise dârü’l-hikmettir. Yani, ahirette daha çok kudret hakimken, dünyada ise hikmet hakimdir. Dolayısıyla, ahirette kanun ve sebepler devre dışı bırakılacaktır; fakat dünyada, hikmetin gereği olarak kanunlar ve sebepler devrede bulunmaktadır.

Cenâb-ı Hakk'ın Hâlık, Rezzak, Şâfî, Mukaddir, Musavvir... gibi isimlerinin yanında bir de Hakîm ismi vardır. Bu mubarek isimle O, hikmetle iş yapar; hikmetle yaratır, hikmetle sebep ve kanunları icraatına vesile kılar; hikmetle, illet-malül, sebep-netice arasında kurduğu münasebetler çervesinde varlık dantelasını örer..

Ahirette ise kudret hâkim olduğundan, Cenâb-ı Hakk kudretiyle muamele edecek; fanî ve geçici olan dünyayı, içinde cereyan etmekte olan kanun ve sebepleriyle beraber yıkıp, yeni ve tamamen başka ma’nâların esas olduğu bambaşka bir mesken yapacaktır. Ve o âlemde, dünyaya mahsus ne kadar değer ölçüsü varsa hepsi silinecek ve varlık değişik bir hüviyete bürünerek kudret tezgâhına sevkedilecektir.

Kudretin hâkim olduğu bu ebedî âlemde, Cennet meyvelerini yemek için toprağın sürülmesine, tohumun ekilmesine ihtiyaç yoktur. Cennet elbiseleri de, terzinin iğnesiyle makasına ihtiyaç duyulmadan dikilmiş bir halde sahibini bürüyecektir. Orada eskime, pörsüme, ihtiyarlama ve ölme de olmayacağından, bu neticeye götürücü sebepler de bulunmayacaktır. Dünya hizmet yeri, ukbâ ise ücret evidir. Dolayısıyla, oradaki nimetlere nâil olmak için burada çalışmak ve sebeplere sarılmak gerektir. Fakat âhirette bu sebep de diğer sebeplerin maruz kaldığı akibete uğrayarak ortadan kalkacak, evet, orada çalışma da olmayacaktır..

6- Tabiat kanunu ve sebepler, sırr-ı teklif ve imtihan için yaratılmıştır:

Sebepler ve kanunlar birer perdedir. Gayba imân edenlerle etmeyenleri birbirinden tefrik için, gözlerimizle gayb arasına çekilmiş olan bu perdeler, mü'minin kâfirden ayrılmasına yardım eder. Gayba imân, mü'minin en mümeyyiz vasfıdır. Burada şu hususa da dikkat etmek gerektir:

Cenâb-ı Hakk, dileseydi kanunları yaratmayabilirdi. Söz gelimi, dünyayı bizim de görebileceğimiz bir meleğin sırtına yükler ve bize yerçekimi kanunundan bahsettirmezdi. Veya çocuğun teşekkülü için sadece bir gece yapılacak duâyı şart koşardı da, insan, çocuğu kapısının önünde hazır bulurdu. Yine Allah dileseydi, gökyüzündeki yıldızları birer harf gibi kullanır ve herkesin okuyacağı şekilde bu yıldızdan harflerle adını yazar ve Zâtını bizlere duyururdu. Veya Cenâb-ı Hakk, her insanla bizzat konuşur ve ta baştan insanı o kabiliyetle donatılmış olarak yaratırdı.. Bütün bu saydıklarımız ve saymadıklarımızın hepsi mümkündü. Ancak bu takdirde, esas gayeden sapılmış olurdu. Çünkü insanın yaratılış gayesi imtihandır. Eğer bu dediklerimiz olsaydı, ne aklın varlığının bir hikmeti kalırdı, ne de kulluk teklifinin bir ma'nâsı olurdu. Bu, aynı zamanda insan iradesinin zorla elinden alınıp, insanların ister istemez inanmaya mecbur edilmesi demek olurdu ki, sorumluluk ve mükellefiyet ruhuyla te’lif edilmesi mümkün değildir. Evet, eğer öyle olsaydı, elmas ruhlu Ebû Bekirlerle kömür ruhlu Ebû Cehiller birbirinden ayrılmazdı. İmtihan sırrı kalmadığından dolayı da, melekleri geride bırakmaya namzet insanın makamı sabit kalır ve insanın yaratılmasının bir ma'nâsı olmazdı. Zira insan yaratılmadan önce de, makamı sabit melekler mevcuttu.

7- Tabiat kanunları ve sebepler, fikirlerin gelişmesi, ilim ve medeniyetlerin teşekkülü için yaratılmıştır:

İnsanoğlu, var olduğu günden beri merak ve tecessüsünü Cenâb-ı Hakk'ın yarattığı madde üzerine teksif etmiş ve bunun neticesi olarak da, üstü kapalı yaratılan eşya ve hâdiseleri keşfederek gün yüzüne çıkarmış.. medeniyet ve teknoloji de, onun bu gayretiyle günümüzdeki seviyesine ulaşmıştır. Halbuki işin başından beri herşey apaçık vaz’edilmiş olsaydı, merak ve tecessüs kalmayacağından araştırma, inceleme de olmayacak ve insanlar ilk buldukları ortamda sadece herşeyi malûm olma zemininde hayret ve hayranlık hislerinden uzak bir şekilde, dünyadan gelip-geçme sıralarını savmaya çalışacaklardı. Doğduğu gün öleceği günü beklemekten başka işi olmayan böyle bir zavallının hazin hali, hepimizin değişmeyen kaderi olurdu ki, herhalde bunun adı da şimdikinden başka olacaktı. Öyle olmadığı için, olmayana isim de veremiyoruz..

8- Tabiat kanunları ve sebepler, belli bir ülfet, ünsiyet ve alışkanlık hasıl ederek, hayatı sevimli hale getirirler:

İfrat ve tefritten arınmış ülfet ve alışkanlıklar, hayatı zevkle yaşanır hale getirmenin ayrılmaz vasıflarıdır. Bu vasıflardan mahrum bir hayatın hiç de istenecek ve sevilecek bir durumu yoktur. Zira, yarın nasıl bir gün ile karşılaşacağını bilmeyen bir insanın, hayatını belli bir plân ve programla disipline etmesinden söz edilemez.. ve hârikalar cümbüşü ortasında hayatını her an yeni bir harikayla koyun koyuna geçiren insanın şaşkınlığı ve bu şaşkınlığın bitmek bilmemesi de, hiç arzu edilecek bir şey değildir. Bir de, insanın bizzat kendisinin dünyaya geliş keyfiyeti değişseydi.. ve bugünün keyfiyetiyle dün ve yarın arasında hiçbir münasebet olmasaydı, sonra buna ölümün keyfiyeti de katılsaydı, bir düşünün insan ne hale gelirdi? Evet, dünyada sebep ve kanunlarla tasarruf yapılmamış olsaydı, denge ve düzen gibi hayatı hayat yapan bütün sabit değerler de ortadan kalkardı ve onlarsız bir hayat da hayat olmaktan çıkardı..

Ülfet ve alışkanlığın orta yolu, düşünerek ve tefekkür ederek yaşamak; ifratı, tefekkürü öldürmek ve tefriti de, hayatı zehir etmektir. Mü'min ise, her mevzûda olduğu gibi bu mevzûda da orta yolu seçendir.


TABİAT, TABİAT KANUNLARI VE SEBEPLER, HAKÎKÎ MUTASARRIF VE YARATICI OLAMAZLAR

1- Kanun ve sebepler, madde ile kâimdir:

Kanun ve sebepler, madde ile kaim olduklarından maddeden ayrı düşünülemezler. Maddesiz mevcudiyetleri mümkün olmayan kanun ve sebepleri, maddenin menşei, esası ve yaratıcısı görmek, tam bir aldatmaca ve diyalektik hezeyanıdır. Maddeyi ve hareketleri doğuran, kanun ve sebepler değildir. Tam aksine, kanun ve sebepler, var olan maddeden ve onun hareketinden doğarlar.

Yıldızlar ve gezegenler, yörüngelerinde ve belli bir denge içinde dönüp duruyorlar. Fakat bunu Newton bulup keşfetti diye yapmıyorlar. Belki sonradan yaratıldıkları ve o istikamette sevkedildikleri için deveran ediyorlar. Newton ve benzerlerinin yaptığı ise, kâinata madde ile beraber konmuş bir kanunu ortaya çıkarıp, ona bir ad koymaktan ibarettir.

2- Kanunlar ve sebepler, mümkinattandır:

Kanunların ve sebeplerin var olup olmamaları aynı derecede müsavîdir. Varlıkları maddeye bağlı olduğu için aynen maddeyi çevreleyen şartlar, onlar için de geçerlidir. Nasıl madde, tercih ettiren bir sebep olmadan vücuda gelemiyorsa, sebep ve kanunlar da tercih ettirici bir sebep olmadan vücuda gelemezler. Bu, mümkün olmanın zarurî neticesidir. Kendisi böyle bir tercihe muhtaç olanın ise, yaratıcı olması katiyyen söz konusu değildir. Çünkü, kendisi yaratılmaya muhtaçtır.

3- Kanunlar ve sebepler hâdistir. Dolayısıyla, ebedî olmayan, ezelî de olamaz:

Kanun ve sebepler hâdistir. Bu sebeple, “ebedî olmayan ezelî de olamaz” sözümüz, sebep ve kanunlar için de geçerlidir. Bir hâdisin başka bir hâdis tarafından yaratıldığını düşünmek ise, teselsülü kabul etmek olur. Teselsül ise bâtıldır.

Kanun ve sebepler de, madde gibi yokluğa doğru gitmektedir. İlim adamları, maddenin dağılması, yıldızların saçılması ve kıyametin kopmasını netice verecek pek çok sebep beyan etmektedirler. Sonlu olup, yıkılıp gitmeye mahkum bulununlar, yaratıcı olamazlar.

4- Kanunlar ve sebeplerin varlığı, başka sebeplere muhtaçtır:

Kendilerinin var olmasına bizzat kendileri sebep olamayan ve bu yüzden de birer netice olan kanun ve sebepler, zincirleme olarak her zaman başka sebeplere muhtaçtır. Sonsuza kadar zincirleme uzanıp gitmesi mümkün olmayan sebeplerin bir noktada durması mecburî ve zarurîdir. Mes'eleyi müşahhaslaştırmak bakımından şöyle bir misal verebiliriz: Ağaca sebep çekirdektir; ya çekirdeğe sebep nedir? Tavuk, sebep olarak yumurtaya bağlıdır. Ya yumurta hangi sebebe bağlıdır?.. Veya, bir elmayı ele alalım: Elma, sebepler planında diyelim ki çiçeğe ve tomurcuğa; çiçek ve tomurcuk dal, kök ve gövdeye; onlar, çekirdeğe; çekirdek de toprağa, toprağın ihtiva ettiği elementlere, ısı, ışık ve havaya, dünyaya ve dünyanın belli bir ölçüdeki eğilimine... muhtaçtır. Bu şekilde sora sora varıp çekim kanununa dayanırız ama, sorular yine bitmez ve hep “ya o?” diye sormaya devam ederiz. Fakat neticede son bir noktada durma ihtiyacı hissederiz ki, işte bu son nokta, başlangıç itibâriyle ilk sebeptir.. Ve o da hiç şüphesiz, artık “ya o kime?” diye soramayacağımız bir Zât olacaktır. Aksi takdirde, her sebebe bir ilâhlık isnad etmek gerekir ki, bu da, zerreler adedince muhali kabul etmek demektir..

5. Kanunlar ve sebepler, hakîkî ve zâtî bir vücuda sahib olmayıp itibârî şeylerdir:

Bazı kanun ve sebepler, hakikî ve zâtî bir vücuda sahip olmayıp, itibârî ve hayalîdirler. Yukarıda bahsi geçen ‘yerçekimi kanunu’nu ele alalım. Bu isim, sadece vâki olan bir mes'eleyi izah için konulmuş bir namdan ibarettir. Yoksa, gözle görülür, elle tutulur, laboratuvarda incelenir bir nesne değildir. Görülen ve duyulan ise sadece neticelerdir. Yani kanunlar, mücerred faraziyelerden ibaret mevhum kuvvelerdir. Çekirdekteki gelişme kanunu, suyun kaldırma kanunu, DNA'daki şifre kanunu ve mıknatıstaki çekme kanunu hep bu türdendir. Öyleyse hemen soralım: Görünür, maddî, hakikî ve zâtî bir varlığı olmayan hayâlî ve görülmeyen bir kuvvet, yani kanun ve sebepler, nasıl olur da, muazzam kütleleri bulunan milyonlarca ton ağırlığındaki milyarlarca gök cismini son derece ince hesaplarla, muvazeneli ve dengeli bir şekilde, dehşet veren keyfiyetiyle döndürebilir? Görmemeyi inkâra sebep yapanların, varlığa ilk sebep kabûl ettikleri bu hayâlî kanun ve mevhum sebeplere, görmedikleri halde inanmaları ve Yüce Yaratıcıya veremedikleri güç ve kuvveti bu hayâlî sebeplerde tasavvur etmeleri, bir düşünce ve fikir olarak değil, olsa olsa bir düşünce küflenmesi olarak değerlendirilebilir.

6. Kanunlar ve sebepler, muhtaç oldukları diğer kanun ve sebeplerle omuz omuza vererek, neticelerin meydana gelmesine sebep olurlar:

Kanun ve sebepler, muhtaç oldukları başka kanun ve sebeplerle bir araya gelerek, neticelerin meydana gelmesine sebep teşkil ederler. Yoksa, yoktan var etmek gibi bir fonksiyonları olamaz. Bir hücreyi meydana getiren bütün kanun ve sebepleri bir araya toplamak mümkündür; ancak ondan canlı bir hücre vücuda getirmek asla mümkün değildir.. Zaten ısrarla söylediğimiz gibi, bir canlının vücuda gelmesi için binlerce sebebin şuurlu ve ölçülü bir şekilde bir araya toplanması gerekir ki, bu da bizzat bu sebeplerin yapabileceği bir iş değildir..

7. Kanunlar ve sebeplerle neticeleri arasında uygunluk ve tenasüb yoktur:

Kanun ve sebeplerin kendileri gayet âciz, zayıf, basit, fakir, ilimsiz ve iradesiz olmalarına karşılık, neticeleri son derece mükemmel, san’atlı, kıymetli ve önemlidir. Demek oluyor ki, sebeplerle neticeler arasında illet-ma’lûl, sebep-netice münasebeti görülse bile, uygunluk ve tenasüb yoktur. Nasıl ki elli kiloluk bir adam, beşyüz kiloyu kaldırsa veya bir çocuğun, parmağına taktığı bir iple bir otobüsü çekip götürdüğü görülse hayrete düşülür ve böyle birşey şaşkınlıkla karşılanır. Aynen öyle de, çevremizde cereyan eden eşya ve hâdiselere, taşıdıkları sebep-netice tenasübü ve uygunluğu zaviyesinden baktığımız zaman, muazzam bir farklılık ve insanı hayrete gark eden bir dengesizlik müşahede ederiz. Meselâ, parmağımızı bir kompresör gibi kullanıp taş ve kayaları delmek istesek, parmağımızı parçalamaktan başka bir netice elde edemeyiz. Çünkü taş ve kayayı delmekle elimizin ve parmağımızın sertliği arasında bir münasebet yoktur. Halbuki, ipek gibi ince ve nazik damarlarıyla minicik bitkiler, taş ve kayaları şak edip yararlar. Sigara kağıdından daha ince yapraklar, o şiddetli hararet karşısında dayanır ve yemyeşil kalırlar. Meyve, çiçek ve dallarıyla kocaman bir ağacın programını bünyesinde saklayan bir çekirdeğin basitliğine ve küçüklüğüne bakın! Ve, en mükemmel yaratık olan insanı, bütün istidat ve kabiliyetleriyle birlikte çekirdek halinde ihtiva eden ve şeriat dilinde necis kabûl edildiği için, bulaştığı yerin yıkanması şart olan spermleri düşünün!.. Tatlı ve lezzetli şeker konservesine benzeyen meyvesiyle incir ağacının çekirdeğini ve bir de bu çekirdeğin o ağaca nisbetle, nerdeyse gözle görülmeyecek kadar küçüklüğünü ibret gözüyle inceleyin!.. Evet, bunlar gibi birçok mes’eleyi sıralayarak anlıyor ve kabûl ediyoruz ki, kanunlar ve sebepler, o müthiş zayıflık ve basitliklerine rağmen daima mükemmel neticeler vermektedir. Bu kadar mükemmel ve muhteşem neticelerin menşei, menbaı, var edeni ve yaratıcısı, bu adi, basit, zayıf ve geçici kanun ve sebepler olamaz.

Hele, sebeplerin kendilerinde olmayan bir vasfı başkasına vermeleri hiç mi hiç düşünülemez. Biraz sonra yok olup gittiğini görüp dururken, insandaki ebed duygusunu bir damla hakir ve kerih suya bağlamak, hezeyan değil de nedir?

8. Kanunlar ve sebepler, zıdlarının varlığına muhtaç bulundukları için yaratıcı olamazlar:

Kanunlar ve sebepler yaratıcı olamaz, çünkü zıdları vardır. Zâten kâinatta her varlığın bir zıddı vardır. Zira bir bakıma eşya, zıddıyla bilinir. Çekme-itme, eksi-artı kutuplar, sıcak-soğuk, güzel-çirkin, gece-gündüz, madde-ma'nâ hep birbirinin zıddı oldukları için bilinmektedirler. Bilinmesi için zıddının varlığına muhtaç olan ise, yaratıcı ve ilâh olamaz.

San’atkâr, san’atı cinsinden değildir. Evi yapan ustayla ev aynı cinsten olamaz. Aksi halde, bir şeyin hem kendisi olması hem de olmaması gibi, mantıkla bağdaşması imkânsız bir hezeyana sapılmış olur.

9. Bazan bütün sebepler toplandığı halde netice hasıl olmaz, bazan da sebepler teşekkül etmeden hasıl olur:

Bazan bütün sebepler toplandığı halde neticenin hasıl olmaması da gösteriyor ki, neticeyi meydana getirme gücü, bizzat sebeplerin kendisinden değildir. Bazan da sebepler teşekkül etmeden neticeyi görmek mümkün olmaktadır. Bütün bunlar, yapıp yapmamada ihtiyar ve irade kendi havl ve kuvvetinde olan bir Zât'ı ilân eden hususlardır. O zât ise başka değil, ancak Allah (cc)'dır.

10. Sebepler arasında en üstünü ve kabiliyetlisi olan insanın ihtiyaçları ebedlere uzanırken, iktidarı ise hiç hükmündedir:

Sebepler arasında en üstün ve kabiliyetlisi insandır. Eşya ve hâdiseler ona musahhar kılınmıştır O, akıl, şuur ve iradesiyle mümtaz bir varlıktır. Bütün bunlara rağmen en aciz, en zayıf ve en muhtaç da yine insandır. Yerinde bir mikroba mağlûp olur, yerinde en küçük sebep karşısında pes eder. İhtiyacı ebedlere uzanmakta, buna karşılık iktidarı ise, hiç hükmündedir. Şimdi, keyfiyeti ve mahiyeti bu olan insan, elini hangi sebebe açıp yalvaracak ve hadsiz ihtiyaclarını kimden talep edecektir; hele, sebepler arasında en üstünü de o ise..?!

Evet, onun da el açıp mürâcaat edeceği bir Zât vardır. O Zat ise, sebepleri kudret elinde tesbih taneleri gibi evirip çeviren Hz. Allah (cc)'dır.


ALLAH, İNSANLARI NEDEN BİR VE EŞİT YARATMAMIŞTIR?
NEDEN İNSANLARIN BİR KISMI ZENGİNKEN, DİĞER KISMI FAKİRDİR? VE YİNE, BİR KISIM İNSANLARIN HİÇBİR FİZYOLOJİK PROBLEMİ YOKKEN, NEDEN BİR KISMI KÖR, TOPAL, YA DA DAHA BAŞKA YÖNLERİYLE MA’LÛLDÜR? ÖTE YANDAN, BAZI İNSANLAR MUSİBET VE BELÂLARA MARUZ KALIRKEN, DAHA BAŞKALARININ RAHAT VE REHAVET İÇİNDE ÖMÜR SÜRDÜKLERİ GÖRÜLMEKTEDİR. BÜTÜN BUNLARDAKİ HİKMET VE SEBEP, NE OLABİLİR?

Günümüz insanının zihnini her devirden daha çok meşgûl eden bu uzun soruya maddeler halinde, fakat kısaca cevap vermeye çalışalım:

1. İnsan, sevdiğini onu tanıdığı nisbette sever:

Evet insan, sevdiğini onu tanıdığı nisbette sever; tanımadığının ise hep düşmanı olmuştur o. Esasen, itiraz işmam eden bütün soruların altında da böyle bir tanımamazlık yatmaktadır. Eğer insan, kendi yaratıcısını tanıma mevzuunda herhangi bir şöhreti tanımaya duyduğu iştiyak kadar arzulu olsaydı.. Rabb'ini tanıtıp tarif eden muarrif üstadların tedrisinden nasiplenerek, kâinat kitabını Kitabullah'ın ölçü ve kıstaslarıyla tetkike tâbi tutabilseydi.. Allah Rasûlü’nden sudûr ile hayata hayat olan hakikatları bir nebze dinleyip, neticede vicdanında hasıl olan nur hüzmelerinin maviliğiyle eşya ve hadiselerin lâhut âlemine ait yönünü seyredebilseydi, zihnini kurcalayan birçok mes'ele ve istifhama daha işin başında çare bulmuş olacaktı. Gel gör ki, ilmin ve tefekkürün katledildiği bir devrede bunların hiçbirinin varolduğunu söylememiz mümkün değildir.

2. İnsan dahil bütün varlık ve bütün mükevvenat, Cenâb-ı Hakk'ın mülküdür:

İnsanın kendini mâlik zannettiği ve bundan dolayı sahiplendiği nice şeyler vardır ki, az bir düşünce ile onların da hakiki sahip ve mâlikinin Allah olduğu idrâk edilir ve mâlikiyet da'vâsından vazgeçilir.

Evet, ağzımıza götürdüğümüz tek lokmanın dahi mâliki biz olamayız. Zirâ o tek lokmanın hazırlanıp soframıza gelmesi için koca kâinatın vücudu gerekmektedir. Demek oluyor ki, bize o tek lokmayı bahşeden, ancak bütün kâinatı yaratmaya muktedir olan Zât olabilir. Madem ki herşeyin sahibi O’dur, öyleyse sahip olduğu mülkte tasarruf etme hakkına da yalnız O sahiptir. Zira, mülk sahibi mülkünde istediği gibi tasarruf edebilir ve mülkünde yalnız mülk sahibi tasarrufta bulunabilir...

Beşerin zulmüne ve cür’etinin derecesine bakın ki, terzinin, model olarak kullandığı insan üzerinde elbiseyi biçip kesmesine ve uzatıp kısaltmasına hakkı olduğunu kabûl eder de, aynı hakkı Cenâb-ı Hakk'a çok görür!..

3. Allah'ın sonsuz isimleri vardır:

Her isim, kendi tecellisine ma'kes olacak âyinelerin vücudunu gerektirir. Meselâ, Rezzâk ismi, rızka muhtaç olanların varlığını iktiza ettiği gibi, Şâfî ismi de hastalıkların ve o hastalıklara giriftar olanların mevcudiyetlerini ve var olmalarını ister. Bu tecelli keyfiyetini biz, bize bakan yönüyle te’vil ederken, buna “isimlerin imdada koşması” deriz. Allah (cc), Mucîb ismiyle darda kalanların, Kâbız ismiyle gaflete dalanların, Basit ismiyle de sıkıntıda boğulanların imdadına koşar. Eğer bütün isimler teker teker ele alınıp, tecelli keyfiyetlerinin gerektirdiği âyinedarlık ve o âyınedarlıkla alâkalı hâl, durum ve zemin tetkik edilebilse, işte o zaman içtimâî hayatta farklılık gibi sanılan manzaraların hikmet yüzü görülmüş olacaktır.

Demek oluyor ki Cenâb-ı Hakk, Kendini bize bu sonsuz isimleriyle tanıtmakta ve bizlere Celâlî ve Cemâlî tecellilerini göstermektedir. Bir gülün dikenine Celâlî isimleriyle tecelli edip bize Celâlini tattırdığı gibi, gülün nazik yapraklarına da Cemâlî isimleriyle tecelli eder ve bize Cemâlini tanıttırır. Nasıl ki bir ressam, tablosunda en az bahar mevsimi kadar kışa da yer verir ve bir güzellik buudu olarak kışın o beyaz örtüsü üzerinde de durur; aynı şekilde, bir orman manzarasında renkli çiçeklerin yanısıra ağaçlardan birine de bir yılan konduruverir ve ırmakların, yeşilliklerin yanında kayaları da ihmal etmez.. öyle de, Cenâb-ı Hakk, içtimâî tabloyu çeşitli isimlerinin tecelli kalemiyle çizmekte ve ona ayrı bir buud ve ayrı bir derinlik kazandırmaktadır. Zaten, bunu O'ndan daha güzel kim yapabilir ki..?

4. Kâinatta zıtlıklar hâkimdir:

Biz, partiküllerden galaksilere kadar her şeyde artı ve eksi kutub zıdlığını görmekteyiz. Zaten, kâinattaki mükemmel vahdet ve şaşmaz nizam da bu zıdlıktan doğmaktadır. Bu fıtrat kanununa insan da uymalıdır ki, cemiyette vahdet korunmuş olsun. O halde insanlar, birbirine zıd durumları paylaşmalıdır. Bu da, bir kısmının zengin, diğer kısmının fakir; bir bölümünün tok, diğer bölümünün aç; bir gurubun hasta ve sakat, diğer grubun ise sağlam ve sıhhatli olması gibi zıt durumların vücudunu gerektirir. Nasıl kâinatı tamamen aynı kutuplarda toplamak mümkün değilse, aynı şekilde insanları da aynı durum ve seviyede tutmak mümkün değildir. Dıştan yapılacak her müdahele, bu hâkim dengeyi ve vahdetin sağladığı âhengi bozar. Yılanları ve fareleri bile ortadan kaldırmak, tabiat kitabında çıkarılan bir cümleyle değişiklik yapıp ma'nâyı bozmak olacağından, nizama menfi tesir yapar. Herkesi fakir veya zengin yapmaya kalkışmakla, herkesi erkek veya kadın yapmaya çalışmak arasında neticeye tesir yönüyle pek fark yoktur. Ah zavallı gayret ve boşa giden onca emek!..

5. Arzu edilen neticeye ulaşma yolunda herbir meslek için yapılan imtihan ve test sorularının şekil ve mahiyetlerinin yanısıra sayıları, zorluk ve kolaylıkları da farklı farklıdır:

Cehennem’den kurtulma ve Cennet’e nail olma, netice bakımından az bir mazhariyet midir ki, oraya girmek için belli bir imtihan ve derecesine göre hesaba çekilme mevzûbahis olmasın? Şu dünyada ölmeyecek kadar ve ancak yetecek ölçüde verilen bir maaş için gece gündüz çalışıp didinen, yorulup çile çeken insan, mahrumiyeti ölümden daha beter bir Cennet hayatına erme karşılığında, elbette en azından o maaşa hak kazanma uğrunda maruz kaldığı şeyler kadar olsun bazı mahrumiyetlere maruz kalacaktır. Bundan da anlaşılıyor ki, cemiyet hayatında gördüğümüz birbirine zıd durumlar, herkesin kendi imtihanını verme keyfiyetinin en normal bir tezahürüdür. İmtihan ise, herkesedir ve istisnası da yoktur.

6. Dünya mağrem, ahiret ise mağnemdir:

Meşakkat burdadır, nimetlere konmaksa orada. Ahirette hizmet ve talim olmadığı için bütün sıkıntılar burada çekilecek, üç buutlu sabır ile imtihan burada verilecek, emniyet ve saadet orada elde edilecektir. Zirâ, dünya ahiretin, ahiret de dünyanın rağmına işler. Ruh cesedin, cesed de ruhun rağmına gelişir. Dünyada heveslerine göre yaşamaya çalışanlar, ahirette hiç de hoşlarına gitmeyecek bir hayatla karşılaşırlar. Burada çekilen sıkıntılar ve katlanılan mahrumiyetler, orada kazanılacak ganimetlerin katlanarak verilmesine birer sebep teşkil edecektir. Bir kudsî hadîste bu husus şöyle dile getirilir: “İki emniyeti ve iki korkuyu bir arada vermem.” Allah, sevdiği kullarının ahireti burada tüketmesine razı olmaz ve onlara böyle bir neticeyle karşılaşmayacakları bir yaşama şekli lûtfeder.. hattâ cebreder.. ve bu cebir, bir cebr-i lutfî olur.

7. Sıkıntı ve musîbetler istisnâî olup, vasatî bir insan ömrüne kıyasla çok kısa bir zaman dilimini işgal eder.

İnsan, yirmidört saatlik ömrünü tetkik etse ve bu tetkikini geçirdiği bütün hayatının zaman dilimlerine tatbik etse, görecektir ki, ömrünün kıyas kabûl etmeyecek oranda ekseriyeti rahat, rehavet, bolluk ve nimetler içinde geçmiştir.

Şimdi, bazı nimetlerin umûmî oluşu sebebiyle üzerlerinde hiç düşünmediğimizi nazara alarak, şu soruları cevaplamaya çalışalım: “Güneş bizim kendi malımız mıdır? Durmadan verdiği ışığın karşısında bugüne kadar hiç sarfiyat faturası ödedik mi? Ya sıcaklık kaynağı olan ısısına ne demeli? Yağmura, buluta, rüzgâra ve toprağa bizi hiç de tanımadıkları halde yaptıkları yardım ve hizmetlerinden dolayı verdiğimiz ücretin faturası acaba kaç kuruştur? Senede kaç saniye hava kesintisine maruz kaldık? Hiç güneşin doğmadığı gün oldu mu? Ve, yılın kaç gününü bir hastalığın ızdırabıyla geçirdik?”

Evet, sıhhatli ve neşeli geçirdiğimiz, nimetlerle burun buruna yaşadığımız günlerimizle, hasta ve mahrumiyetler içinde bulunduğumuz günlerimizin yüzde hesabıyla orantısını çıkarıp şöyle bir istatistik yaptığımızda göreceğiz ki, insanoğlunun şikâyet edip durduğu fakirlik, hastalık, sakatlık, belâ ve musîbet dönemleri hayatında çok kısa bir süre işgal etmekte ve daima gelip geçici olmaktadır. Ayrıca bu süreler, ahiret hesabına çok şey getirip, dünya hesabına çok az şey götürmektedir. Kaldı ki, bu geçici ve kısa devreli hallere sebebiyet vermesi bakımından, insanların ferd, aile ve millet olarak çeşitli sû-i istimalleri, ihmal ve kötü alışkanlıkları da söz konusudur. Bunun ötesinde, musibet ve hastalıkların pek çok rahmet yönleri ve pek çok kazandırdıkları da vardır.

Dünya tarihinde, sulh ile geçen asırların yanında savaş yılları çok cüz'î kalır. Aynı şekilde, zelzele dakikaları toplansa, yüzyıllar içinde bir saatı bile doldurmaz. Yay eğri bile olsa ok doğrudur ve atış isabetli olur.

Yakın mesafeden bakıldığında bir tabloda göze çarpan ma'nâsız ve çirkin denebilecek gölgeler ve karanlık renkler, o tablodaki güzelliklerle birlikte ve bir bütün olarak değerlendirildiğinde, onların fuzulî bir ayıp ve kusur değil, tam aksine ma'nâlı bir âhenk ve güzellik içinde vazife yapmakta oldukları takdir edilecektir. Elverir ki, göz ve kafa sağlam olsun ve bakış mesafesi iyi ayarlanabilsin!..

8. Adalet, bir denge ma'nâsını ifâde eder:

Hayvana yüklenen heybe dengede olduğunda veya terazinin iki kefesi aynı hizada bulunduğunda, lügat ma'nâsıyla adalet yerine gelmiş demektir.

Allah âdildir ve dengeyi de bu adalet üzerine oturtmuştur. Atomlardan galaksilere, nebatlardan hayvanlara ve ondan insanlara kadar her varlığa lüzumu derecesinde ve yaratılışlarına uygun cihazlar verilmiştir. Bu verilenlerin mukabilinde ise kimsenin birşey ödediği yoktur. Eğer adalet, almanın karşılığında aynı oranda olmak şartıyla vermek ve dengeli, karşılıklı mukabelede bulunmak ise, buyurun, Allah'ın size verdiklerinin karşılığını verin!

Mülk bütünüyle Allah'a aittir. Bizim payımıza düşen bir şey mi var? Allah'ın meccanen verdiklerine karşı verecek neyimiz var ki? Allah, “Kulum, üzerinde bulunan ve hayatında istifade ettiğin herşeyden kendine ait olan kısmı bir tarafa, bana ait olanı da bir tarafa ayır” diyecek olsa, herhalde insanın payına düşen sadece bir “sıfır” olacaktır. Hattâ sıfır bile, sahiplik ifâde eden “Benim” ifâdesine muhatap olmayacaktır. Öyleyse mülk sahibinin, kendi mülkündeki tasarrufuna karışma hak ve selâhiyetimiz yoktur. Ayrıca, karşılıksız verilenin ölçüsü ne olursa olsun, insana düşen sadece verilen kısma teşekkür borcunu ifa etmekten ibarettir.

Bir misâlle mes'eleyi tavzihte fayda var: Fakir, kimsesiz, atıyyenin en küçüğüne dahi muhtaç üç arkadaş farzedelim. Servet sahibi bir zat geldi ve bunların elinden tutarak, Selimiye'nin minareleri gibi üç ayrı yoldan herbirini minareye çıkardı. Çıkış esnasında, her basamakta onlara çeşitli ihsanlarda bulundu. Çıktıkca artan bu ihsanlar, onlardan birincisi için birinci şerefede, ikincisi için ikinci şerefede bitti. Üçüncüsü ise, minarenin en üst şerefesine kadar çıkarıldı ve diğerlerine göre daha çok ihsanlara mazhar oldu. Şimdi bu üç kişiden birincisinin, ikinci ve üçüncü şahıslara bakarak şikayette bulunmaya, ikincinin de üçüncüye bakıp, adaletsizlikten dem vurmaya hakkı olduğu söylenebilir mi? Hayır, hiçbirinin zerrece şikâyete hakkı yoktur. Hepsinin hakkı, kendilerini basamak basamak minarenin belli bir seviyesine kadar çıkaran zata şükranlarını sunmaktır.

İşte, Cenâb-ı Hakk'ın lütûf ve ihsanlarını da aynı ölçü içinde değerlendirmek mümkündür. O, insanı yokluktan alıp varlık basamağına, oradan da insanlık seviyesine çıkarırken, bunu sadece lûtuf ve ihsanıyla yapmıştır. İnsana düşen de, ihsanın her mertebesinde O'na karşı teşekkürde bulunmak ve her nimete mukabil sadece şükran hissiyle coşmaktır.

İnsan biraz daha düşününce, Cenâb-ı Hakk'tan değil şikayet etmek, Ondan herhangi birşey talep etmekten dahi hicabetmesi gerekir. Zirâ mâzide verdiklerinin şükrünü eda edememiştir ki, istikbali adına O'ndan bir talep ve istekte bulunsun. İstiyorsak, bu sadece O'nun lütûf ve ihsanına olan inancımızdan ve istemeyi de bize Kendisi vermiş bulunmasındandır.

9. Maddî imkânlar yönüyle insanları aynı seviyeye getirmek mümkün olmadığı gibi, faydalı da değildir:

Nice zenginler vardır ki, bir fakirin geçirdiği mutlu bir gün karşılığında bütün servetini vermeyi canına minnet bilir. Duyduğu huzursuzluk sebebiyle canına kıyan çok zengin vardır. Ancak bu, fakirlik her zaman huzur getirir ma'nâsına anlaşılmamalıdır. Öyle fakirler de vardır ki, her günü diken yutar gibi geçirirler. Bundan da anlaşılıyor ki, ne zenginlik saadetin biricik sebebidir, ne de fakirlik.. Çünkü insan, yalnızca mideden ibaret bir mahlûk değildir. Onun midesinin yanında bir de ruhu, kalbi, duygusu, hisleri ve vicdanı vardır.. ve esasen, insanı insan yapıp diğer varlıklardan ayıran da bunlardır. Bunlar tatmin edilmedikçe bütün dünya tek bir insana verilse, yine o insan huzurdan nasibsizdir. İşte bütün mesele, fert ve toplumları huzur duyup, mutlulukla dolacakları bir zemine, bir ebedî meskene göre hazırlamaktır. Yoksa bu geçici dünyada ona ne verirseniz verin, onu mutlu edemezsiniz...

10. Eşitlik anlayışı:

Zenginden alıp fakire vermek, esasen eşitlik getirmez; aksine kabiliyetlerin körelmesine, çalışma arzusunun sönmesine, üretimin düşmesine ve sevgi, saygı, itaat ve şefkat gibi güzel duyguların ölmesine yol açar. Neticede şahsın eline birşey geçmeyecek veya geçen miktar da elinden alınacaksa, o zaman sermaye için kim çalışır ve kim ter döker? Bunun içindir ki, komünist blok, ferdî mülkiyeti tanımaya mecbur kalmış ve sistemlerinin temel taşını kendi elleriyle parçalamıştır. O halde, zenginin malını zorla elinden almak çare değildir. Belki çare, onun kalbini kazanıp vermeye hazırlamak ve böylece ona insanî bir duygu kazandırmaktır.

Ticaret ahlâkına riâyet edip çalışan ve böylece meşrû yoldan servet sahibi olan bir insanın malını elinden alıp, kahve köşelerinde çene çalmakla vakit öldüren bir tembele vermek acaba adalet midir? Böyle bir davranış, cemiyetin bir kısmını mağdur ederken, diğer kısmını da sadece başkasının sırtından geçinen asalak bir zümre haline getirmez mi? Böyle bir adalet teklif edenler, elinden malı zorla alınıp fakire verilen insanlarla, asalak haline getirilmiş fakirler arasında meydana gelmesi muhakkak kin ve düşmanlığı acaba ne ile izale edecekler? Bütün bu cevapsız kalan soruların verasında beşerî sistemlerin iflas haberi vardır. Belli ki insanlık, ancak İlâhî sistemle kurtulacaktır!...

Ve işte İslâm, Allah korkusunun nezaretinde hem sermayeye, hem de emeğe gereken önemi vermiş ve serveti zenginlerin elinde dönüp dolaşan bir “devlet” olmaktan çıkarıp, sadaka, zekât ve karz-ı hasen köprüsüyle fakir tabakayı besleyici musluklar ve oluklar tesis ederek, servetin akışını sağlamıştır. Ayrıca İslâm, bir yandan faiz, karaborsa ve spekülatif kazanç gibi meşrû olmayan yollarla fakirin ezilmesinin önüne geçerken, diğer yandan “Çalıştırdığınız kişinin ücretini daha alnının teri kurumadan verin” diye fermanda bulunmuştur. Evet, İslâm bir taraftan bu tedbirleri alırken, diğer taraftan da hasır üzerinde yaşayarak hayatını sürdüren Nebî'sinin bu örnek davranışıyla fakirliğin ahiret için ne demek olduğu dersini vermiştir. Bu sayede yukarıdan şefkat ve merhamet, aşağıdan ise hürmet ve itaatın söz konusu olduğu bir cemiyet teşekkül etmiş ve bütün bir toplum huzura kavuşmuştur. İslâm tarihi, bu türlü duygu ve düşüncelerin ve akılları ve kalbleri teshir eden İlâhî kâidelerin pratiğe dökülüşünün en güzel endam aynasıdır. İnanıyorum ki, onu bu perspektiften okuyup değerlendirme, günümüz insanına pek çok şey kazandıracak ve ictimâî tıkanmaları bertaraf etmenin en müessir yolunu bulmada onun elinden tutacaktır.

Zenginlik veya fakirlikten birini tercih, tamamen ferdin gönül dünyasıyla alâkalıdır. Gözünü yüce ufuklara ve yüce ideallere dikmiş, insanlığı insanlık semasına çıkarmak için çırpınan bir ferdi, ne kadar zorlasanız da ona göre zindan sayılan zenginliğin mahbesine sokamazsınız. Ferdî plânda bu böyle olmakla beraber, cemiyet planında devletin güçlü olabilmesi için gerekli bütün şartların hazırlanması da, vazgeçilmez bir ehemmiyeti haizdir. İşte İslâm, bu muvazene ile insanlığı kucaklamış.. ve tabiî, getirdiği prensiplere riâyet edildiği müddetçe de bu muvazene muhafaza edilmiştir.

Gönüller Sultanı'nın ölçüleri içinde, dünya ahiretin yanında bir gölge, bir ağaç-altı konaklaması, bir eğlence, bir oyun ve ebedî âleme kıyasla, Allah katında sinek kanadı kadar kıymet ve değeri olmayan köhne bir menzildir. Fakat aynı dünya, diğer bir değerlendirme ile, Cenâb-ı Hakk'ın adının bayraklaştırılacağı yüksek ufuklara yükselebilmenin en mühim vasıtasıdır. Bu vasıta iyi kullanılarak mü'minler, dünya devletleri arasında bir muvazene unsuru olacak ve her türlü diplomatik münasebetlerde parmağının işareti takip edilen bir millet haline gelecektir. Nihayet her sahaya olduğu gibi, çarşı ve pazara da mü'minler hâkim olacaktır ki, bunun en güzel örneğini yine Efendimiz'de görüyoruz. Çünkü O’nun Medine'ye teşriflerinden kısa bir müddet sonra Medine pazarına mü'minler hâkim olmuş ve hiçbir zorlama sözkonusu olmadığı halde yahudi, çarşı ve pazarı terk etmek mecburuyetinde kalmıştır.

Hz. Ömer, harbe iştirak edenlerin dışında, değişik yerlerde binlerce at besliyordu. Hz. Osman binlerce deveyi yüküyle beraber bağışlayacak kadar zengin ve cömertti. Zira her ikisini de birleştiren bir nokta vardı ki, o da şuydu: İkisi de sade bir hayat sürüyor, bir parça kuru ekmek yiyor, kum üzerinde yatıyor ve halkla oturup kalkıyorlardı. Zorlama ile elde edilecek neticeler değildi bunlar; bilakis İslâm'ın kazandırdığı ruhtu ki, onları ve onlar gibileri yetiştiriyor ve topluma hâdim kılıyordu.

Eğer insan unsuru, gerçekten en başta gelen bir mes'ele ise ve bunu bayraklaştırıp köhne fikirlerine payanda yapmak isteyenler de dedikleri ve söylediklerinde yalancı değillerse, o zaman gelin bu mes'eleye bir çare bulalım. Yani, ondört asır evvel bulunmuş çareyi yeniden gündeme getirelim. Zira insanı bir fazilet âbidesi haline getirecek tek çare, o İlâhî Reçete’yi aynen tatbik edip pratiğe dökmektir... Aksine başka çare aramak, sadece hastalığı müzminleştirecektir.

11. Sorunun belâ ve musîbetlerle alâkalı yönünü, yukarıda anlattıklarımıza ek bir fezleke ile tamamlamaya çalışalım :

Belâ, musîbet, hastalık ve sakatlıklarda cüz'î bir kısım zararlar olsa bile, bunların netice itibâriyle fevkalâde yararlı oldukları söylenebilir. Zira, bazan terbiye gayesiyle çocuğumuzun kulağını çekiyor, vücudumuzu kurtarmak için kangren olmuş bir parmağı kesiyor ve icabında yılan zehirinden ilaç yapabiliyoruz ve bütün bunlara i'tiraz eden olmuyor. Çünkü, gelecek büyük fayda için az bir zararın işlenmesine cevaz verilmiş oluyor.

Devam edelim: Şahin, serçenin kabiliyetini geliştirir; halbuki zahiren onu korkutup tedirgin etmektedir. Bazan yağmur, elektrik ve ateşten zarar görenler olabilir; fakat umûmî menfaatın hatırına kimse çıkıp da ateşe, yağmura veya elektriğe lânet okumaz. Oruçda ilk bakışta beden için bir zahmet var olduğu kabûl edilebilir. Ancak o, vücuda direnç ve zindelik kazandırır. Asker için de ta’lim ve eğitimi aynı şekilde değerlendirmek mümkündür. Ya ruhumuz; o da hastalık ve musîbetlerle saflaşıp berraklaşarak, neticede Cennet’e ehil hale gelmesin mi? Böyle bir netice, hiç de küçümsenecek bir netice değildir.

Az alıp çok vermek, Allah'ın şanındandır. O, icabında gözümüzü, ayağımızı alır ama, karşılığında şehidlik verir.. malımızı alır, ahirette çok nimetlerle mükâfatlandırır; sabrettirir, karşılığında hadsiz sevaplar bahşeder.

Hastalıklara, belâ ve musîbetlere sabır ve tahammül, ibadetin menfî kısmından sayılır. Evet, bunlarla da insan sevap kazanır; sonra bunlarda riyâ korkusu da olmaz. Çünkü hiç kimse, gösteriş için hasta olmaz.

Belâ ve musîbetler, kişinin derecesini de artırır. Dağlarda yükseklere çıkıldıkça oksijen azlığından dolayı insanın göğsünde sıkışma olur; kar, fırtına ve boralar en fazla yüksek dağların zirvesinde bulunur... Bu yüzdendir ki, en şiddetli belâlara daha çok Nebî'ler,veliler gibi kametleri bâlâ kimseler ma'ruz kalmış ve yüceliklere açık kimseler de bu yolla zirveleşmişlerdir.

Belâ ve musîbetler, insanlara nimetlerin kadrini öğretir ve şükür yolunu açar. Açlık, ekmeği katmer eder; iftar vakti bir bardak su ne kadar tatlıdır. Hasta, sıhhatin kıymetini daha iyi idrak edip şükrettiği gibi, uzuvlarından biri eksik olan da, diğer uzuvlarının değerini anlamada başkalarından daha fazla mesafe kat’eder.

İnsan, nefis ve şeytan gibi hasımlarına karşı sürekli uyarılmaya ve dikkati çekilmeye muhtaçtır. İşte belâ ve musîbetler, insan için bu vazifeyi görür, onu günahlara karşı ikaz eder ve korurlar. Başkasının tarlasına girmeye yeltenen koyuna şefkatli çobanın attığı ikaz taşları neyse, mü'min için belâ ve musîbetler de odur. Cebi dolu ve sıhhatli insanın günaha girmesi daha kolaydır. Halbuki mahrumiyet ve hastalıklar, onu böyle bir düşüşe karşı muhafaza eder. Ayrıca, hasta bir müsibetzedenin, aczini anlayıp gurur ve kibir hastalığından kurtulmasına sebep olabilen hastalık ve musîbetler de, onun için tiryak ve ilaç hükmündedir. Hattâ öyle günahlar vardır ki, onlara ancak musîbetler keffaret olabilir. Evet, nice belâ ve musîbetler vardır ki, rüzgârın ağaç yapraklarını döktüğü gibi günahları döker ve insanı tertemiz hale getirir. Zaten, pâk olan Cennet'e de ancak böyle paklananlar girecektir.

Mes'eleyi biraz daha husûsî vechesiyle ele alacak olursak, bir cemaatin yetişmesinde başa gelen belâ ve musîbetlerin rolü çok büyük ve büyüklüğü nisbetinde de mühimdir. Allah, da'vâyı omuzlayacak hasbî ve diğergâm ruhlarla ham ve menfaatperestleri tefrik edip ayırmak hikmetine binaen çeşitli imtihanlarla da'vâ elemanlarını sarsar, eler, elekten geçirir, tâ ki saf ve temiz olanlar diğerlerinden ayrılsın. Ve daha yolun yarısında dökülecek zayıf karakterler, işin başında dökülsün ki, ileride çok kritik noktalarda bozgun yaşanmasın!..

Belâ ve musîbetler, bâzan umumîleşir. Böyle gelen belâlar, masumları da aynı kervana katar. Zirâ imtihan sırrı, bunun böyle olmasını gerektirmektedir. Şu kadar var ki, masumlar ahirette niyetlerine göre haşrolurlar, diğerleri de kendi niyetlerine göre. Herşeye rağmen belâ ve musîbet istenilmez, ancak geldiği zaman sabredilip sîneye çekilir. “Lûtfun da hoş, kahrın da hoş!” diyebilmek ise, ayrı bir merhale mes'elesidir.

İşlenen günah ve isyanlar, belâ ve musîbetlere davetiye çıkarmak gibidir. Geçmişte birçok milletlerin mahvına sebep olan da, işte irtikap ettikleri bu cürümleridir. Bu türlü belâ ve musîbetlere karşı paratoner ve koruyucu durumunda olanlar ise, kendi günahları için ağladığı kadar başkalarının günahları için de göz yaşı dökebilen ve hakîkî ruh inceliğine sahip gönül erleridir.


RUH, MELEK, CİN VE ŞEYTAN

RUH, MELEK, ŞEYTAN VE CİNLERİN VARLIĞI

1. Bu mahlûkların varlığı, Kur’ân-ı Kerim’in ve Efendimiz’in (sav) beyanlarıyla sabittir:

Kur'ân-ı Kerim'in Allah kelâmı olduğunu isbât eden bütün deliller ve Efendimiz (sav)'in peygamberliğini tasdik eden bütün hüccetler, aynı zamanda ruh, cin, melek ve şeytanın varlığı hakkında da delil ve bürhandırlar. Onları inkâr edemeyen, bunları da inkâr edemez. Zirâ bu mevzûlar, hem Kur'ân-ı Kerim'de, hem de Efendimiz (sav)'in mübârek sözlerinde çeşitli vesilelerle ele alınıp incelenmiş ve varlıkları bizzat onlar tarafından tasdik edilmiştir. Evet ruh, melek ve cin mes’elesi, işte böyle muhkem ve sağlam delillerle te'yid edilmektedir.

Melek ve cinlerle, cinlerin başı Şeytan'ın varlığıyla alâkalı başka hiç bir delil olmasa bile, çok mevzûda olduğu gibi bu mes'elede de Kâinatın Efendisi (sav) ve Kur'ân, delil olarak yeter. Zirâ, ondört asırdır, ne Kur'ân'ın, ne Resûlullah (sav)'ın tek bir sözü yalanlanmadığı gibi, aksi de ortaya konamamıştır. İlim adına sabit ve değişmez kabul edilen ne kadar kanun bulunmuş, ne kadar keşif yapılmışsa, hemen hepsinin fezleke ve aslının Kur'ân'da bulunup, ondört asır önce haber verildiğini görüyoruz. O halde, melek ve cinin varlığı, bizim varlığımız gibi kesin, Kur'ân ve Efendimiz (sav)'in doğruluğunun kat'iyyeti kadar da kat’îdir. İnanmayıp inkâra sapanlar, ancak kibir, gurur, inat, peşin fikir ve Kur'ân'a, İslâm'a düşmanlıklarından dolayı bu garip ve anlaşılmaz duruma düşmektedirler.

2. Bu varlıkları görmememiz, yokluklarına delâlet etmez:

İnsanın görmesi, umûm varlığa nisbetle çok sınırlıdır. Dolayısıyla insan, görmediğine “yoktur” deyip geçemez. Nice şeyler var ki, varlığını bildiğimiz halde onları göremiyoruz. Görmemek, yokluğa sebep teşkil etmez. Dün meçhulümüz olan birçok mes'ele, bugün artık malûmumuz olmuştur. Fakat bildiklerimiz, birçok bilmediğimize kapı açmış olduğundan, biz yine bilinmeyenlere yelken açmak mecburiyetindeyiz. Mevzûmuzla alâkalı varlık için de aynı şeyleri düşünmemizde hiç bir mâni yoktur...

3. Bu varlıklar, bizim görgü, bilgi ve müşahede buudlarımızda değildir:

Ruh, melek, cin ve şeytan, bizim buudlarımızda değildir ki görebilelim. Biz, bizde mevcut organlarla ancak kendi buudumuza girenleri görür ve duyarız. Nitekim, ölçü birimleri dahi varlığın husûsi durumuna göre değişmektedir. Mesafe, ağırlık ve yoğunluğun ölçü birimleri hep farklı farklıdır. Ateşin hararet derecesini, onun içine elini sokmadan, ya da hararet ölçme aleti kullanmadan öğrenmeye çalışanın durumuyla, fizikötesi ve maddî olmayan varlıkları maddî vasıtalarla görüp tutmaya, tutup tesbit etmeye çalışmak biribirine benzetilebilir. İkisi de, hedefe varmada yanlış yol ta'kip etmektedir.

4. Küçük kâinat olan insanda ruh, büyük kâinatda melek gibidir:

Kâinatta hâkim olan ma'nâ ve ruhtur, madde değil.. ve yine, ilk yaratılan da madde değil, anti-maddedir. Evvelâ nur, ruh ve madde için kalıp olabilecek mahiyetler var edilmiştir. Bu, en küçüğünden en büyüğüne kadar bütün varlık için böyledir.. ve varlık, daha sonra belli bir zaman içinde o kalıplara göre şekillenmiştir.

Varlıkta bir kader, matematik ölçü, plân ve program hâkimdir. Kanunlar ve değişmeden devam edegelen prensipler sayesinde ve bu prensiplerin hükmü altında, herşey görülüp-gözetilerek, muhafaza edilerek cereyan etmektedir. Bu arada, görünen şeyin arkasında bir kısım görünmeyen kuvvetler sezilmektedir.

Meselâ, eğer dilinden anlasaydık ve dilimizden anlasaydı -belki de anlıyordur- bir çekirdeğe: “Sen ne olmak istiyorsun?” diye sorduğumuzda , “ağaç” diyecek ve neticede ağaç olacaktır. Ne mevsimlerin değişmesi, ne üzerinden çeşitli devrelerin geçmesi, ne de bulunduğu yerden başka bir yere nakledilmesi, onu bu sözünde yalancı çıkarmayacaktır. Çünkü onun ağaç olması, bir kanundur. Şimdi bizler, bu çekirdekteki ağaç olma kanununu izah edebiliyor muyuz? Hayır. Öyleyse, inkâr mı edeceğiz? Elbette ki hayır.

Gözle görülmeyecek letâfette bir yapıya sahip olan rüzgâr ve kasırga, ağaçları kökleyip savuracak ve çatıları uçuracak güç ve kuvvete sahiptir. Şimdi bizler, her yıl yüzlercesine şahit olduğumuz bu vak'alardan sonra, rüzgârdaki güç ve kuvveti, sırf görmediğimizden ötürü inkâr mı edeceğiz?

Elektrik, belli bir sisteme bağlandıktan sonra, düğmeye basan kim olursa olsun, koca bir fabrikayı, dev gibi makinaları çalıştırır da, biz ondaki bu potansiyel gücü ancak eserinden anlarız. Oysa ki, ondaki bu gücü, şimdiye kadar kimse görmüş değildir. Fakat, görmediğini inkâr eden safderunlardan başka, ondaki bu gücü inkâr eden de çıkmamıştır.

Zerrelerden kürrelere kadar mevcudiyeti herkesçe kabul edilen itme çekme kanunu da böyledir. Bu kanun sayesindedir ki, kâinattaki nizam ve âhenk devam etmektedir. Şimdi, neticesini gördüğümüz, fakat bir türlü kendisini müşahede edemediğimiz bu kanunu inkâr mı edeceğiz?

Misâlleri çoğaltmak mümkündür. Fakat neticede varlık ve hadiselerin bize diyecekleri şudur:

“Arkadaş! Sen bize takıldın kaldın. Biz sadece tenteneli bir perdeyiz.. ve bize verilen emirleri yerine getiririz. Bizim üstümüzde de bir kısım nezaretciler var; onların adları da, ruh ve melektir. Siz, kendi âleminize sarkmış dallar olarak bizi görüyorsunuz; ancak, esas vücud ve kuvvet, ruha ve meleğe aittir, onlarda görülen de Hakk'a. Evet, unutmayın ki, küçük bir kâinat olan insana ruh nezaret eder, büyük bir insan olan kâinata da melekler!..”

5. Bütün kâinat, hayat ve şuur sahibi varlıklar için hazırlanmıştır:

Hayat maddeye değil, madde hayata hizmet etmektedir. Topraktan havaya, ondan güneşe ve rüzgâra, derken kâinatta cârî bütün kanunlara ve bu kanun ve nizamlarla temin edilen âhenk ve düzene kadar ne varsa hepsini teker teker ve topluca tetkik ettiğimizde görürüz ki, bütün bunlar, yeryüzünde canlıların, bilhassa şuur sahibi varlıkların yaşamasına zemin hazırlamak içindir. Kâinatta israf yoktur. Eğer hayatla neticelenmeseydi, bütün bu masrafların abes ve israf kabûl edilmesi gerekirdi. Çünkü, hayat olmayınca hiçbir varlık ve varlığa ait hususiyetin de ma'nâsı kalmayacaktır. Hayat olup, şuur bulunmasa, o zaman da herşey renksiz ve karanlık olacaktır. Öyleyse bütün kâinat, hem hayat, hem de şuur sahibi varlıklar için hazırlanmıştır. Ve yine madem şu dünya, bu kadar küçüklüğüyle beraber, bunca şuur ve hayat sahipleriyle doludur; dünyamızdan binlerce defa daha büyük olan şu yıldızlar da, elbette kendi şartları içinde şuurlu hayat sahibi varlıklarla dolu olacaklardır. İşte o varlıklar da melekler, cinler ve rûhânîlerdir.

6. Hayat, maddeye bağlı değildir:

Eğer hayat maddeye bağlı olsaydı, bir fil ve gergedanın pireden daha hızlı ve serî, daha hassas ve daha duyarlı olması icabederdi. Hattâ, en ince hislerle en keskin duyguların sinekte değil de, bir dağda bulunması gerekirdi. Everestler yerinde dururken, bir kuş, dünyayı küçük bir bahçesi haline getiremezdi. Demek madde, sabit ve pasif; buna karşılık, ma'nâ, ruh ve hayat ise faal ve aktiftir. Hayat, iç ve öz; madde ise kışır ve kabuktur. Başka değil, madde, ancak hayata hizmetkârdır. O halde esas olan, görülenler değil, aksine görülmeyenlerdir...

7. Kâinatta cereyan eden hadiseleri hayâlî kanunlara veremeyiz:

Farazî ve itibârî bir çekim kanunu, dev gibi mücessem küreleri sırtına alamaz. Binlerce şey üzerinde imzası bulunan dimağa ait vazifeler, beynin o müdhiş fonksiyonları gözardı edilerek, görünürdeki sebep olan kimyevî reaksiyonlara verilemez. Öyleyse, kanunları ellerinde tutan meleklerin ve beyne kumanda eden ruhun varlığını kabule mecburuz. Melek ve ruh dururken, bütün bunları hayalî kanunlara ve çözülüp giden maddeye vermek, makul bir izah değildir.

8. Melek, cin ve rûhî mes’elelere izah getiren yığınla hâdise vardır:

Dünya canlılarla dolu, her canlı ise, kendi hayat şartlarına münasip cihazlarla donatılmış durumdadır. Karada yaşayanlar, denizde yaşayanlar, kısaca bütün canlılar, kendi âlemlerine uygun organizmalara sahiptirler. Bu canlıların, içlerinde bulundukları şartların dışına sıçrayıp da başka bir âleme intikalleri mümkün değildir. İnsan ne kadar üstün cihazlarla bezenmiş olursa olsun, iğne kadar bir balığın hayatını yaşayamaz. Ancak belli cihazları taklit edip kullanmak sûretiyle, geçici olarak onların âlemini ziyaret edebilir.

Etrafımız, binler çeşitte yaratıklarla sarılı.. buzullarda yaşayanlar, çölde hayat sürenler, oksijenini havadan alanlar, sudan temin edenler, topraktan biten şeyleri yiyenler, bizzat toprağı yiyerek geçinenler, sürünerek yürüyenler, gök kubbede kanat çırpıp pervaz edenler veya suda yüzenler; daha neler ve neler!..

Evet, şu küçücük dünyada, diğer sistemlere nisbetle nokta bile olamayacak kadar şu küçük yerkürede binlerce çeşit hayat ve yaşama şekilleri mevcuttur. Yeryüzünde vaziyet böyle iken, acaba dünyadan çok daha büyük yıldızların, sistemlerin, güneş ve gezegenlerin, oralardaki şartlara uygun canlı ve şuurlu sakinleri yok mudur? Bir çırpıda verilecek “hayır” cevabı elbetteki yanıltıcı olur. Çünkü henüz insanlık, oralara ait şartların içine girip de araştırmada bulunmuş değildir. Okyanusların içine girip de, oradaki canlıları görmemekten gelen bir inkârla, başka dünyalarda olabilecek canlıları inkâr etmek arasında fark yoktur. Denizde boğulmadan yaşayan canlılar olduğu gibi, ateşte yanmayan canlılar da olabilir. Ve öyle bir canlı için en güzel mesken de, herhalde dünya değil, güneş ve güneş gibi yıldızlar olacaktır. Kaldı ki, dünyada bile rûhî güç ve istidadlarından dolayı ateşin yakamadığı nice insanlar vardır. Dolayısıyla, hayat şartlarını sadece kendi dünyamıza kıyas edip, diğer yıldızları şuur sahibi canlılardan hâlî ve boş kabûl etmek, hiç de doğru değildir.

Bir kimyacı ile konuşsanız, bir fizikçi, astrofizikçi ile sohbet etseniz, bir biyolog, zoolog, jeolog ve arkeologla fikir alış verişinde bulunsanız ve tıp sahasında biraz derinleşseniz veya böyle biriyle görüşseniz, karşınıza ne inanılmaz âlemler, ne inanılmaz hayat şartları ve ne maceralı seyahatlar çıkacaktır.

Bilmediğiniz veya en azından “ayne’l-yakîn”ine eremediğiniz bu gibi mevzûlarda size anlatılanları kabul etmeseniz bile, hemen inkâra da sapmamak, tutulacak en makûl yoldur. Çünkü konuşanlar, kendi sahalarında ihtisas yapmış kimselerdir. Mes'eleyi mevzûmuzla irtibatlandıracak olursak; bizzat yaşamış, görmüş veya görenlerden dinlemiş olarak melekleri anlatan, cinlerin hayat hikayelerini nakleden ve rûhî mes'elelere izah getiren binlerce ve yüzbinlerce o sahanın mütehassısı vardır ve onlardan nakledilen yüzlerce hâdise biliyoruz. Anlatılanlar o kadar çoktur ki, mes'eleye kat’iyyet kesbetmiş nazarıyla bakılabilir. O halde, bu mevzûda anlatılanlara da inanmak veya en azından inkâr etmemek icap etmez mi?

9. Dünyâmızda hayat vardır; diğer yıldızlarda da başka türden bir hayatın olması, her zaman mümkündür:

Mes'eleye bir kıyâs-ı temsîlî ile yaklaşmaya çalışalım: Emsalsiz ve sayısız hazineleri ve eşsiz san’at harikaları bulunan bir sultan düşünün. Bu sultan, saraylardan bir şehir kurmuş ve o muhteşem şehrin bir köşesinde de kulübecik şeklinde küçük bir hane yaptırmıştır. Bu küçücük binada büyük bir faaliyet olduğunu, muhtelif hayat şartlarının mevcudiyetini ve çeşit çeşit yiyeceklerle kapların dolup dolup boşaldığını müşahede ediyoruz. Bir de gözümüzü o muhteşem saraylara çeviriyoruz; fakat ortada kimseyi göremiyoruz. Şimdi bizim bu göremeyişimizi hangi sebebe bağlamak daha uygundur: Göz zaafımıza mı? Sekenelerinin bizden saklanışına mı? Yoksa kimsenin olmayışına mı?

Şu muhteşem şehirde binlerce sarayın boş ve hâlî olup, sadece şu haneciğin binlerce canlıyla dolu oluşunu kabûl ma'nâsına gelen bu son görüş, elbette aklı başında birinin kabûl edebileceği bir görüş değildir. O halde, ya göz za’fımız o sarayların sekenesini görmeğe manîdir; ya da o sekene, bilemediğimiz hikmetlerle bizden gizlenmektedir.

Dünya, misalimizdeki bu hane, kâinat ise o muhteşem şehir; yıldızlar da, o şehirdeki debdebeli saraylar. Şu dünya haneciğinde bunca ışık, renk ve ses cümbüşünü seyreden adam, nasıl olur da o muhteşem ve debdebeli yıldız saraylarını boş ve hâli kabûl edebilir. Hayır, oralarda da hayat vardır ve oraların da şuurlu sekenesi mevcuttur! Bizim onları görmeyişimiz, onların olmamasını gerektirmez. Bu, ya bizim gözümüzdeki zaaftan, ya da onların başka bir buudda saklanışlarındandır.

Esasen biz, yerkürenin kendine de canlı nazarıyla bakıyoruz. Evet, insanın cesedini bir ruh idare ettiği gibi, dünyamızı da nezaret ma’nâsıyla melekler sevk ve idare etmektedir. Bu kaide, bütün gökyüzü cisimleri için de geçerlidir...

10. Dünyâ bahçesinin bülbülleri gibi kâinattaki bütün güzellikleri terennüm eden bülbüller vardır:

Kâinattaki güzellikleri terennüm eden bülbüller vardır. Bu bülbüller, dünya bahçemizin bülbülleri gibi, sema bahçesinin yıldızdan çiçekleri üzerinde şükür ve hamd ma'nâsına gelen terennümlerle şakır dururlar. Bazan cismânî bir varlığı kendilerine mesken yapar ve Kudretin cisimlerde cilvelenişini seyredip kendilerinden geçerler. Bazan da koca bir galaksinin zikirlerini Cenâb-ı Hakk'a takdim ederler. Onlar ebedî kullukdadırlar ve onlar ancak kullukla ayakta durur ve yaşarlar!.. İşte onlar ruhânîlerdir, meleklerdir.. ve onlar, şekillerini kulluktan seçmişlerdir.

11. Melek, cin ve rûhanîlerin mevcudiyetini Peygamberler ve veliler haber vermiş, filozof ve ilim adamları isbat etmiştir:

Ruh, melek ve cin gibi varlıkların bir ferdinin isbatı, bütün nevin isbatı demektir. Bu hususda cüz’, küllü gösterir. Evet, bir veya birkaç insanda böbrek gördükten sonra diğerlerinde görmediğimiz halde, her insanda böbrek olacağı kanaatına varırız.. ve gösterilen bir hayvanla, o cinsin yeryüzünde mevcud olduğuna kanaat getiririz...

Halbuki konumuzu teşkil eden melek, ruh ve cin gibi varlıkların binlercesi, yine binlerce insan tarafından nakledilmiştir. Hayatlarında hiç yalan söylememiş yüz yirmi dörtbin Peygamber ve milyonlarca evliya, aynı adetlere baliğ başka kimseler, binlerce defa melek ve rûhanî görmüş, onlarla görüşmüş.. aralarında geçen muhavereleri, görüşmeleri başkalarına nakletmiş ve bu nakledilen şeyler kayda geçirilerek bize kadar intikal ettirilmiştir. Şimdi, haklarında yalan muhal olan ve yalan üzerine ittifakları mümkün bulunmayan yüzbinlerce, hattâ milyonlarca insanın, muhtelif zaman ve mekânlarda herhangi bir mes’ele hakkındaki ittifaklarında şüphe ve tereddüde yer kalır mı? Ve böyle bir mes'elede tereddüd eden insana acaba insan denilir mi?

Ayrıca, hemen her zaman akıl ayağıyla yürümeyi şiar edinmiş yüzlerce filozof ve ilim adamının bilerek veya duyarak bu mes'eleyi kabullenmiş bulunmaları da, aynı mes’eleyi teyid etmesi bakımından üzerinde durulmaya değer...

12. İnsanın mahiyetindeki iyilik ve kötülük kuvvelerini temsil eden iki kutup vardır: Melek ve şeytan:

Kâinatta her şeyin kendini zıddıyla gösterip, yine zıddıyla hissettirdiğini belirtmiştik. O halde diyebiliriz ki, kâinatta hayırların teşvikcisi ve alkışcısı meleklerin karşısında, bir de şerlerin ve kötülüklerin süsleyicisi ve üfleyicisi şeytanlar vardır ve gereklidir de.

Allah (cc) iyiyi, güzeli, hayrı ve sâlih amelleri seven Mutlak Kemâl ve Cemâl Sahibi'dir. Buna karşılık, yine yaratanı kendisi olmakla birlikte, şerre, kötülüğe asla muhabbet ve rızası yoktur. Kötülüklerin kaynağı, özü, teşvikcisi, süsleyicisi, hayâle vesvese şeklinde sokanı ve irâdesiyle insanı baştan çıkarıp, Alllah (cc)'ın şerleri yaratmasına sebebiyet veren zakkum ruhlu bir varlık vardır ki, o da şeytandır. Şeytan, hiçbir şey yaratmaz, yaratamaz. Hayrın da, şerrin de yaratanı Allah (cc)'tır. Ancak Allah (cc), şerre ve kötülüğe razı olmadığı gibi, kullarına zulmedici de değildir; yani, kulunun elini kolunu bağlayıp, ona cebrî olarak günah işlettirmez. Allah (cc)'ın selim ve salim fıtratta yarattığı insan, şeytanın hile ve süslemelerine kapılıp, irâdesiyle fıtratını bozar ve kötülük işler; Allah (cc)'ın yarattığı şer de, işte insanın işlediği ve bizzat faili olduğu bu şerdir.

Nasıl bütün iyilikler, ahlâkî güzellikler ve faziletlerle serfiraz insana “Melek gibi” deniyor, öyle de yırtıcılıkta sırtlanları utandıran ve her zaman ahlâkın en kötüsüne açık bulunan hain, sinsi fikirli, zulüm ve tahakkümden zevk alan ve bütün kötülüklerde başı çeken insanlara da “şeytan gibi” denir. Bu benzetme neyi ifade etmektedir? Hayâlî bir yakıştırma mıdır sadece? İnsanlar, kendileriyle hayvanlar arasında bile ortak birçok yönler bulmuşlar ve bunlar, deyimler ve mefhumlar halinde halkın terminolojisine girmiştir. Alexis Carrel'in Avrupa insanı için yaptığı “insan..!” formülünün ne olduğunu bir araştırınız! Ve, Söz Sultanı bir zâtın dediği gibi, asrımızda çokları terzinin elbisede yaptığı ters-yüz ameliyesine tâbi tutulsalar, karşımıza çok değişik şekiller çıkacaktır: Tilkiler, tavşanlar.....lar! Öyleyse Kur'ân'ın, behâim sınıfını dahi geride bırakacak, altların altı ve dört ayaklılardan da aşağı sözüm ona-insanlardan bahis açmasından hareketle, derecesine göre her insanda dış âleme ait ma’kes bulmuş bir mahiyet çizgisi, bir değişim noktası bulunabileceğini söyleyebiliriz. Evet insan, mahiyetinde hayvânî karakterlerden çekirdekler taşır. Veya, tersinden söylersek, her bir hayvan nev'i, mahiyet ve ma'nâsıyla, insanın gelişmiş veya gelişmekte olan bir duygu ve kabiliyetinin temsilciliğini ve teşhirciliğini yapmaktadır. Arslan, insanın cesaretini temsil ediyor; cesur insanlara bu sebeple “Arslan gibi” deriz. Kurt, sırtlan ve benzerleri, insanın saldırgan tarafını tutmuş gidiyor; “Canavar ruhlu insan” diyoruz. Uysal ve mütevazi olanlar, koyun ve kuzuya teşbih olunurlar. Yılan denince, akla hemen zehir ve ağır dilliler gelir. Bülbül için kafiyeler düşmede kalemler dilsiz kalır.. ve insanlık âleminin bülbülü ise, Hz. Muhammed Mustafa (sav)'dır.

Atı çok severiz. Atın yurdu, yuvası, evi barkı ve istirahat edeceği bir döşeği yoktur. Dur durak bilmez, yorulmaz ve hedefine varıncaya kadar koşar da koşar.. nihayet “çatladım” der, durur ve kalır orada, meçhul asker gibi. Maddeten uçak ve füzeye binmek, hiçbir nebîye nasip olmamış ama ne gam; küheylanımız, burak misillü rüzgâr olup, Yaratıcısının ismini, sırtında taşıdığı Nebî, Sahabî, sultan ve komutan ve erlerle denizler ötesi dünyalara ulaştırmıştır. Halid (ra)'i, Sa'd'ı (ra), Eyyub (ra)'u, Tarık (ra)'ı, Ukbe (ra)'yi ve nice nice Mehmed (ra)'leri sırtına almış, zemin ve zamana nal vurup, tarih yüklü asümana şeref çakmıştır... Süvarisinde o ruh, küheylanında da o ruh bulunup, iki yüce nev'in temsil ettikleri ma'nâda kontak hasıl olunca denizler kara, ülkeler de köy ve kasaba oluvermiştir.

At, ruhuyla beraber gitti.. şimdi, sirklerde ve hipodromlarda o. Ya süvarisi? Kimbilir, hangi semerler altında! Tekevvünde olanlar var gerçi; zaten bütün ümidimiz de onlar.

Devam edersek, kinde deveyi, inatta keçiyi, kıskanmamakta eti haram kılınan hayvanı, ithal kalıplı kalp bir kâlb ve içiyle dışıyla garplılaşmış kafalar için yarasaları düşünün!. Veya megafon tipe bakıp, yabancı ağızlardan çıkacak her soluğa kulak veren mukallitliğiyle maymunu hatırlayın! Evet, insan ruhunda dalgalanan, kalb ve kafa dünyasında boğuşan, oynaşıp duran binlerce âlî ve denî duygu ve düşüncelerle, aynı tür his ve karakterlerin yanında, bunları temsil eden et-kemik giymiş iyi ve kötü ruhların ortaya koyduğu ahlâkî davranışlar, daima birbiriyle çarpışan iki ana kuvveti karşımıza çıkarmaktadır: İyilik ve kötülük. Ve, daima besleyen, süsleyen, teşvik eden ve temsil ettikleri ma'nâları insanda aksettiren iki kutup: Melek ve şeytan.

İnsan, kâinatın küçük bir fihristidir. Biri ağaç, diğeri çekirdek; birinde olan, diğerinde de var. Kalb, Arş-ı A’zam; beyin, Kürsü; hafıza, Levh-i Mahfuz; sevme-nefret, dâfia-câzibe; öfkelenme, fırtınalar ve dalgalar; neşe ve sevinç, Güneş ve bahar; iç canlanma ve yıkımlar, Kuasar ve kara delikleri, atom ve güneş sistemi; kan damarları, nehir ve ırmaklar.... Öyle de, ilhamlar, ulvî duygular ve iyiliklerle melekler; vesveseler, çirkin hisler ve kötülüklerle şeytan! Yani bunlar, insandaki bu duygu, düşünce ve vesveseleri temsil etmektedirler. Umuma mal olmuş bir teşbih vardır: Melek gibi insan, şeytan gibi adam...


RUH: VARLIĞI, MAHİYETİ VE HUSUSİ DELİLLERİ

RUH: VARLIĞI, MAHİYETİ VE HUSÛSÎ DELİLLERİ

1. Ruh, Âlem-i Emir’den gelen şuurlu bir varlıktır:

Ruh, Âlem-i Emir’den gelen şuurlu bir varlık olup, Âlem-i maddîden değildir. Şimdi, bu iki âlemi bir parça izah etmeye çalışalım:

Âlem-i maddî veya Âlem-i Şehadet, gördüğümüz ve şâhid olduğumuz şu âlemdir. Bazan ‘Mülk’ ve ‘Şehâdet’ Âlemi de denir. Allah (cc) bu âlemde öldürür, diriltir; yeni yeni vücudlar yaratır, ibda' ve inşâ eder. Yaratılan bu vücutlar, belli bir şekle bürünür, süslenip tezyin edilirler. Bitkiler, hayvanlar ve insanlar, bu âlemi teşkil eden canlılardır. Zerreden küreye ve bütün gökyüzü sistemlerine kadar gözle görülüp, elle tutulan ve boşlukta bir yer işgal eden bütün maddî varlıklar, madde âlemi dediğimiz bu âleme dahildirler...

Âlem-i Emir, maddî ölçülere girmeyen ve daha ziyade kanunların hâkim olduğu bir âlemdir. Bu âlemde esas olan, madde değil, ma'nâdır. Ma'nâyı kavrama ve yakalama mümkün olmadığı için biz, sadece bu âlemin Mülk ve Halk Âlemi’ne uzanan fonksiyonlarını görür ve ancak bunlarla Âlem-i Emr’i anlamaya çalışırız. Konuyu akla yaklaştırmak bakımından müşahhaslaştırmak icab etmektedir:

Meselâ: Bir tohum veya çekirdeği ele alalım. Maddî âleme ait olan bu tohum, içinde taşıdığı hayat düğümü itibâriyle, Emir Âlemi’yle de alâkalıdır. Zirâ her tohum ve çekirdekte, onun hayatının tesbit edildiği merkezi ve canlandırma, nemâlandırma ve gelişmeye tâbi tutma kanunu vardır. Tohumdaki bu hayat düğümü çatlar, açılır, rüşeym başını çıkarır; derken filiz haline gelir ve nihayet ağaç olup meyve verir. Bu, ondaki nümüvv kanunu sebebiyledir. Fakat bu kanun, gözle görülüp elle tutulmaz.. sesi de duyulmaz. Sadece biz, bu kanunun hükmettiği vücuda ait o maddî varlığı fizikî gelişmesi içinde safha safha takip ederiz. Yani Âlem-i Halk’a bakan yönünü görüp müşahede eder, Âlem-i Emir’e ait yönünü ise görmeyiz, fakat kabul ederiz; çünkü, maddî sebeplerin böyle bir netice vermesi mümkün değildir. Yoksa, bir toprak zerresinin ve bir parça hava unsurunun, yeryüzündeki bütün bitki çeşitlerini bilip tanıması ve milyonlara baliğ bu çeşitleri ayrı ayrı şekillendirecek makina ve tezgâhlara sahip olması gerekir ki, bu da, bitkiler adedince muhalleri kabul etmek demektir.

Ve yine ana rahmindeki sperm de, tıpkı toprağın bağrındaki tohum gibi yumurtada bulunan “nümüvv kanunu” ile gelişir.

Annenin döl yatağı her ay boşalır, bu bir kanundur. Sonra duvarları, muhtemel misafir sperm için vitamin depoları olarak hazırlanır ki, bu da bir kanundur. Anne rahmine doğru harekete geçen milyonlarca spermden sadece biri, yarışı kazanıp yumurtanın zarından içeri girer ve ardından hemen kapılar sürmelenir. İşte bir kanun daha! Sonra, Kur'ân'da ifâde edildiği gibi, sperm, devreler halinde üç karanlık odada hücre, doku ve organ safhalarını geçirir -bu da bir kanun- ve daha nice rahmet harikalarıyla beslenir. Bütün bunlara embriyolojik kanunlar diyoruz. Ceninin geçirdiği bu safhaları bugün cihazlarla tesbit edip izleyebiliyor, fakat bu gelişmelere hükmeden kanunları göremiyoruz...

Aynı şekilde, itme-çekme ve yerçekimi gibi kanunların mevcudiyeti de herkesçe kabûl edilen bir mes'ele olmakla birlikte, kendilerini görmemiz mümkün değildir. Bizim gördüğümüz, ancak bu kanunların madde âlemine akseden fonksiyonlarıdır.

Ruh da bir kanundur.. ve, verdiğimiz misâllerde açıklamaya çalıştığımız kanunlar cinsindendir. Şu kadar var ki, diğer kanunlarda şuur ve idrak bulunmamasına karşılık, insan ruhu, şuur ve idrak sahibidir.

Allah (cc), ruhu “Kün” emrine ait âlemden göndermiştir. Kur'ân'da, Efendimiz (sav) ’e ruh anlatılırken, “Ruh Rabbimin emrindendir, de” (İsra, 17/85) ifâdesi içinde “Rabbî” denilip, “Rabbü’l-âlemîn” denilmemiş olması, onun Halk Âlemi’ne ait olmayıp, Emir Âlemi’ne ait olduğunun delillerindendir.

2. Ruh bütünüyle tarif edilemediği gibi, onu beşerî malûmatla da anlamak mümkün değildir:

Ruh, basittir, terkip edilmiş değildir. Madde, atomlardan, atomlar da çeşitli parçalardan meydana geldiği için dağılıp çözülmeleri mukadderdir. Ancak ruhta durum böyle değildir. Onun varlığı sabittir, iyonlaşmaz ve dağılmaz. Mahiyeti böyle olduğu için de biz, onu bir maddeyi gördüğümüz gibi göremez ve laboratuvara götürüp deney altına alamayız. Ancak, hariçte ve maddî âlemde müşâhede edip durduğumuz tezahürleriyle ruhun varlığını kabûl ederiz; ederiz ama, yine de mahiyetini bilemeyiz... Zâten, birşeyin varlığını kabûl etmekle, mahiyetini bilmek tamamen birbirinden farklı şeylerdir.

Bir şeyi görmek için göze ihtiyacımız vardır ama, sadece maddesiyle gözün mevcudiyeti, görmemiz için kâfi ve yeterli değildir. Zirâ beyin, faaliyetini aralıksız ve arızasız devam ettirmedikçe göz, görme fonksiyonu eda edemez. Çünkü göz bir menfez, görme de beyne ait bir ameliyedir. Beyin için de durum bundan farklı değildir. O da, bünyesindeki bütün fakülteleri çalıştırabilmek için, merkezî bir sevk ü idare kuvvetine ve devamlı surette kumandayı elinde tutan bir kumandana muhtaçtır.

Evet beyin, hiçbir zaman kendini aşıp da, üstünde hükmünü sürdüren ruha, “Senin mahiyetini bilemiyorum, öyleyse sen yoksun” gibi bir hezeyanla karşılık verip küstahlaşamaz. Zira, beynin kendi üstündeki mükemmel gücü kavrayabilmesi için, elindeki o geçmez akçeleri, kifayetsiz sermayeyi, kıt, yetersiz materyali ve madde ile sınırlı duyularını aşarak, bilkuvve kendinde mevcut olan bütün cihazlarını kullanması gerekecektir ki, ancak bu suretle, iç içe girift binlerce çember içinden ve gittikçe büyüyen daireler arasından geçip, ruh gibi sahilsiz bir denizin mahiyetini kavrama sınırına yanaşabilsin. Bu ise, Halk Âlemi dediğimiz şu madde âlemi itibariyle mümkün değildir.

Ruh, mahiyeti anlaşılamadığından dolayı tarif de edilemez. Bu mes'elenin ifratı, ruhu inkâr, tefriti de, tıpkı bir madde gibi onu tarif etmeye kalkışmakdır.

Ruh tarif edilemez, çünkü onu tarif etmek isteyecek olan insan, çoğu zaman kendi dünyasına ait eşya ve hâdiseleri dahi tarif etmekten acizdir. Söz gelimi, hayatında hiç bal yememiş bir insana, ne kadar usta bir edip de olsanız balı tarif edemez ve mücerret sözlerle ona balın verdiği hazzı veremezsiniz. Hayatında hiç gül veya karanfil koklamamış bir insana da bu iki çiçeğin kokusunu sırf tarifler çerçevesinde duyurmanız mümkün değildir.

Konuştuğunuz dili anlamayan bir insana bütün bir kitabı okusanız, o bundan bir tek harf dahi anlamayacaktır.

Bu durumda karşımıza çıkan hakikat şudur: Hakkında söylenenler ne olursa olsun, ruha sıhhatlı bir tarif getirmek mümkün olmadığı gibi, beşerî mâlumatla onu anlamak da mümkün değildir.

3. Bizde maddemizin sustuğu anda konuşan cevher, ruhtur:

Halk Âlem’inde dahi konuşmaların farklı farklı olduğu hepimizin mâlumudur. Burada konuşmadan maksadımız, insan dilinde açan hitap çiçeği değil, konuşma dahil her türden anlaşma ve haberleşme çeşididir. Çünkü her türlü anlatma tarzı, bir çeşit konuşmadır.

Sadece bizim duyma sahamıza giren o kadar çok ses türü var ki.. evet, iki taşı birbirine vurduğumuzda çıkan sesle, iki ağaç parçasından veya iki demir çubuktan çıkan sesler birbirlerinden ne kadar da farklıdır! Yerin altından kaynayarak gelen suyun sesiyle, yatağında sessiz sessiz akan suyun sesi bile değişiktir. Fırtına ve kasırganın o korkutucu sesinin yanında bir saba rüzgârının, bir meltemin sesi ne kadar munis gelir insana. Gök gürültüsü de bir sestir, içe ürperti veren bir ses; yağmurun büyüleyici sesinde ise bir sekîne gizlidir.

Ormanların sakinleri de kendilerine has sesler çıkarırlar. Kimi kulak tırmalayıcıdır, kimi huzur verici. Gök mavisinin çocukları kuşlar, onlar da ayrı ayrı sesler çıkarırlar. Bülbül şakır, karga ciyaklar.

Nasıl ki, şu madde âleminin kendine has ve çeşit çeşit konuşma şekli var.. ve böyle olması hikmet açısından bütün varlığın tekdüze bir ses çıkararak konuşmasından daha muvâfıksa, Cenâb-ı Hakk'ın da her âlemle konuşması farklı farklıdır. Melekle ayrı, nebîyle ayrı, ilhâm yüklü veliyle daha bir ayrı konuşan Allah (cc), insanlara kitabıyla hitap ederken, dağa, taşa ve semaya başka türlü hitap eder. Arı ve emsaline olan vahy û ilhamı ise bütün bütün başkadır.

Berzah âleminin kendine mahsus bir konuşma dili olduğu gibi, Mahşer’le Cennet ve Cehennem'deki konuşmaların da, yine o âleme göre olacağı anlaşılmaktadır.

Şimdi biraz da kendi âlemimize dönelim: İnsanların kendi aralarındaki konuşma ve anlaşma tarzları da çok çeşitlidir. Yeryüzünde binlerce farklı dil vardır. Hattâ, harekete dökülerek ifâde edilen his ve duygu dünyamızın ma'nâlarını jest ve mimiklerimizle çok farklı olarak ifâdelendiririz. Her milletin veya aynı millet içindeki çeşitli kavim ve kabilelerin, sevinç ve sürur ifâdelerini gösteren hareketlerinin bu kadar değişik olmasını başka neyle ifâde edebiliriz! Zaten örf ve âdetlerin çeşitliliği de, bize bu ma'nâda bir fikir vermekte değil midir?

İnsan, kompütürler vasıtasıyla konuşurken de ayrı bir dil kullanır ve bu, onun normal konuştuğu dilden çok farklıdır. Belki o, ilerde robotlarla daha farklı konuşacaktır. Ve hele, insanların telepati yoluyla konuşmaları, bize daha başka âlemlerde daha başka konuşma şekillerinin olduğunu göstermektedir. Ayrıca medyumların, hipnotizmacıların ve ruh çağıranların dilleri de başka başkadır.

Bir de, insanın dilini kullanmaksızın kendisiyle içten içe konuşması vardır. Buna “nefsî konuşma” denir. Aslında konuşma deyince ilk akla gelen lafzî konuşmadır ki bu, irâde ve beynin fonksiyonlarıyla, ses telleri, boğaz, dil... vs. yardımıyla dışarıya döktüğümüz ma'nâ alfabesi, kulakların duyduğu, muhatabımızın dinlediği, dilde açan bir hitap çiçeğidir ve ölüme kadar giden bir konuşma tarzıdır. Fakat, nefsî konuşmada dil ve dudaklar hareket etmez... Muhatabımız, kendimiz olabileceğimiz gibi, bir başkası da olabilir. Muhayyilemizin kanat çırpışları oranında tamamen başka dünyalarda, başka âlemlerde yaşar ve belki de bizim dünyamıza hiç uğramamış varlıklarla oturur sohbet ederiz, hem de birbirimizin dilinden anlamak sûretiyle...

Rüyâların da kendine has bir dili vardır. Bedene ait uzuvların âdeta yarı ölü olduğu uykuda biz, ne hâdiseler yaşar, ne günler geçirir.. kimlerle ve neleri konuşuruz. Bazan kahkahalarımız dağları sarsar, bazan hıçkırıklarımız yürekleri dağlar... Biz bu hengâmeleri yaşayaduralım, başka bir buudun adamı olan ve o anda yanıbaşımızda oturan insanların bundan zerre kadar haberi bile olmaz. Ne kahkahalarımız onları kızdırmış, ne de hıçkırıklarımız yüreklerini sızlatmıştır!..

Evet, maddemizin sustuğu anda bizde konuşan bir cevher vardır ki, biz ona ruh diyoruz. Bir başkasının ona başka isim vermesi, işin mâhiyetini değiştirmez. Ayrıca his, duygu ve latîfelerin de kendilerine has birer dilleri ve kendilerine mahsus birer konuşma şekilleri vardır.

4. Rûhun kendine has bir kılıfı, misâlî bir bedeni vardır:

Rûhun kendisine has bir kılıfı vardır. Biz, ona misâlî beden diyorsak da, daha başka birçok isimle de anılmaktadır o. ‘Gılâf-ı nurânî’, ‘lâtife-i seyyâle’, ‘esîrî beden’, ‘enerji beden,’ ‘ikinci beden’, ‘perispiri’, ‘duble’, ‘fantom’, ‘astral vücud’ .. vs.

Herşey çift yaratıldığına göre, fîzikî bedenimizin de bir ikizi olması gerekir ki, işte bu, misâlî bedendir. Lâtif ve akıcı olan bu beden, aynı zamanda ruha kılıflık ve elbiselik vazifesi görür; vefattan sonra da rûhu çıplak bırakmaz ve bedeni terketmekle beraber, ruhla arkadaşlığını devam ettirir. Ruh maddî kılıfı atar ama, misâlî bedeni çıkarıp atmaz.

İslâmî kaynaklarda bahsedildiği ve medyumlar tarafından da tasdik olunduğu üzere, bazı uzuvları kesilmiş insanlarda kesilen uzvun ruhun misâlî bedenine ait varlığı hissedilmektedir.

“Rusya'da Tanrıya Dönüş” adlı kitapta bu mes'elelerle alâkalı uzun açıklamalar vardır. Meselâ bir grup doktor, aynen şöyle diyor: “Bütün canlıların atom ve moleküllerden yapılmış fizikî bedenlerinin yanısıra, bir de bunun kopyası enerji bedenleri vardır...”

5. Kirliyan metodu ile ruhun misâlî bedeninin fotoğraflarının çekildiği de söylenmektedir:

Kirliyan fotoğrafçılığı, yüksek frekansta çekilen resimlerle misâlî bedenleri tesbit etmektedir. Kolları kesik birinin kirliyan fotoğrafçılığı ile çekilmiş resminde görülen kolları, rûhun üzerine giydirilmiş olan misâlî bedenin görüntüsü olsa gerektir. Kazakistan'da, Alma Ata Kirov Üniversitesinde yüksek frekans deşarjı altında bir organizmanın yaşayan hareketli dublesi görülmüştür.

1968'lerde ‘Kirliyan Metodunun Biyolojik Esasları’ ismiyle bir kitap yayınlandı. Fotoğraflarda, kesilmiş uzuvların yerlerinde ikinci beden (Biyoplazmik beden) görülüyordu.

Amerikalı doktor Watters da, inbisat odasında su buharının iyonlar üzerinde birikmesinden hareketle ikinci bedeni tesbit etti. Elli kadar çekirgeyi eterli pamuklara sarıp, öleceklerini tahmin ettiği andan itibaren odaya su buharı salarak fotoğraflarını çekti. Ve neticede öldükleri anlaşılan onüç çekirgenin hayâllerinin plâkalarda fotoğrafla tesbit edildiği görüldü...

6. Misâlî beden, cesetten ayrılıp seyahat edebilir ve aynı anda birkaç değişik yerde temessül edip görünebilir mi?

Fransızca Le Monde La Vie adlı derginin Mart 1963 sayısında, -eğer Hristiyanlık propagandası maksadı taşımıyorsa- bir rahibin başından geçen şöyle bir hâdise anlatılmaktadır: Bu rahip, bir grup çocukla gezmek için İsviçre dağlarına gittiğinde yolda uyur. Kendine geldiğinde, şuurlu bir şekilde vücudundan uzaklaştığını ve kollarını oynatamadığını farkeder. Kısa zamanda duruma alışınca dağların üzerinden uçmaya başlar. Çocuklar aklına gelince, yanlarına gitmek ister ve gider; sonra eşini hatırlar ve kendini şehirde eşinin yanında bulur. Kendisi hareketlerini bizzat izlerken, onu kimse görmez. Ardından anî bir rahatsızlık hisseder ve kendisini vücudunun içinde bulur; artık geri dönmüştür. Sonra, gördüklerini bir bir anlatınca herkes hayrete düşer. Bu olay, İngiltere'de araştırılıp, doğruluğu kabûl ve teslim edilmiştir.

Yine, Sovyetler Birliği’nde beden dışı seyahat yapabilen yogiler üzerinde çalışılmaktadır. İnsanlar kriz, koma veya trans halinde ve anestezik tesir altında enerji bedenlerini kendiliklerinden dışarı atabilmektedirler.

Esasen temessül, herhangi bir keyfiyette görünme demektir. Melekler de, cinler de temessül edebilir. Rüyâlarda hakikatler, kabirde amellerimiz temessül eder. Ruh da, kılıfı olan misâlî bedeniyle temessül edince, onun da aynen kendisine benzediğini görürüz. Bundan dolayıdır ki, rüyâlarda tanıdığımız kişiler ruhlarıyla temessül ettiği ve görünen de ruh olduğu için, onları sanki maddî şekilleriyle görür ve bilir gibi oluruz.

Ruh, kendi zâtında maddî kılıfı olan ceset gibidir. Mânevî kılıfı da, âdeta misâlî bedendir. Ehlullah temessül ettiği zaman, bu ikinci bedeniyle aynı anda beş on yerde görülebilir. Meselâ onları hapishanedeyken, sabah namazında camide ve aynı zamanda Kâbe'de tavafta görebiliriz. Abdülhamid Cennetmekân Hazretleri hiç hacca gitmediği halde, onu hacda gördüklerini yeminle söyleyenler vardır. Hattâ, “Geldi ve şu evde kaldı” diyenleri dinlemiştik. Halkımız arasında, “Falan muharebede, falan velî gelip yardımda bulundu” şeklinde çok hâdiseler de anlatılmaktadır. Uzağa gitmeye gerek yok; Kıbrıs çıkartmasında falan velî zâtın, pilotun yanına oturup, “Evlâdım, bombaları şuraya, şuraya bırak” diye rehberlik ettiği söylenir. Fakat, hakikî vücutları nerde ise, nerede kendinden geçip vücudu mevhibe-i Rabbanîyi kazanmış, lâtifeleşmiş ve incelmiş ise, kendileri gerçekten oradadır. Bunun dışında misâlî bedenleriyle, aynalar içinde görülen misâlî şekiller gibi değişik yerlerde görülebilirler. Ehlullahtan ‘abdal’ sınıfı içinde bulunanlar, şu anda diyelim camidedirler; ama aynı anda, Efendimiz (sav)'in huzurunda bulunurlar. Kâbe'dedirler, ya da bir yerde irşadla meşgûldürler. Farkına varılsa, el atılsa, eliniz bellerinden öbür tarafa geçiverir. Çünkü, elinizin değdiği, ne onların asıl vücududur, ne de ruhlarıdır; belki, akıcı ve ruha kılıf olmuş misâlî bedenleridir ve onlar temessül halindedirler.

Güneş bile bir yönüyle maddî olduğu halde, bir iken binlerce yerde temessül etmekte ve görünmektedir...


RUH GELECEĞİ GÖREBİLİR Mİ?
VELİNİN GELECEKLE İLİGİLİ HABERİ. RUH ÇAĞIRMA, HİSS-İ KABLE’L-VUKÛ, TELEPATİ, MEDYUMLUK VE YOGİ

1. Gelecekte olacağı söylenen şeyler, Allah (cc)’ın bildirmesiyle söylenmiştir:

Geleceğe ait dersi her şeyden önce yine gelecek verebilir. Zaman, gelecekte gösterecekleri ve getirecekleri ile en mevsuk ve sağlam bir habercidir. Bir insan yaşamadan yaşayacağını yaşayamaz ve yaşayamadığı şeye bihakkın vakıf olamaz. Bu yüzden, geçmişin belgesi çoktur da, geleceğe ait herhangi bir belge yoktur. Gelecek adına, ancak isabet şansı çok zayıf olan tahmin ve zanlarda bulunabiliriz. Fakat, çok tabii olarak İlm-i İlâhî noktasında durum hiç de böyle değildir. İlm-i İlâhînin yanında geçmiş, hal ve gelecek olmadığı gibi, bütün bunlar iç içe bir nokta olarak kalır. Bu sebeple, gelecek adına zan ve tahminle değil de, kesin ve kat'î ifadelerle “Olacak, göreceksiniz...” deniyor ve söylenenler de aynen çıkmış ve çıkıyorsa, o zaman bunu ancak Allah (cc)'ın bildirmesiyle açıklayabiliriz.

2.Zaman ve mekânı aşmak, kalb ve ruhun derece-i hayatına girmekle mümkündür:

Zaman ve mekânı aşmak, ancak zaman ve mekânla kayıtlı bulunmayan ruhla mümkün olabilir. Çünkü ruh, zaman ve mekânlar âleminden değil, emirler ve kanunlar âleminden olduğu için, bizzat kendisi gittiği gibi, kılıfı ve elbisesini bile çok yerlere gönderip, temessül ettirebilir. Ayrıca, zamanın zaptına, mekânın hapsine ve maddenin kesafetine bağlı bulunmayıp, serbest, âzâde ve aynı zamanda şeffaf ve lâtif bir varlık olduğundan, ilerde meydana gelecek hâdiselerin onun ekranına aksedişi de başka türlü olacaktır. Elverir ki, kişi bedeninin baskısından sıyrılıp, kalb ve rûhun hayatına girerek rûhunu geliştirsin, inbisat ettirsin ve başka âlemlerle münâsebet kurmaya biraz gayret sarfetsin.

3. Peygamberler ve evliyâullah, ilmini Allah (cc)’a havale etmek suretiyle gelecekten haber vermişlerdir:

Evliyâullah, ilmini Allah (cc)'a havale etmek suretiyle gelecekten haber vermişlerdir. En başta Üstad-ı Küll, Kâinatın Fahri Efendimiz (sav)'in bu türden haberleri çoktur. Evet O, kıyâmete kadar zuhur edecek hâdiseleri bir televizyon ekranında seyrediyor gibi ümmetine bir bir takdim buyurmuştur. Hz. Ali-Hz. Zübeyr Vak’ası (Cemel Savaşı), Hz.Osman'ın şehadeti ve Hz. Fatıma'nın vefatı, haber verdiği hâdiselerden sadece bir kaçıdır.

Bu tür haberlerin bazıları açık ve te'vile ihtiyaç duyulmayacak kadar vâzıhdır. Bir kısmının hakikatına ise, ancak Kur'ân'ın müteşabihatı nev'inden te'vil ve tefsirlerle yükselmek mümkün olabilir. Bir diğer kısmı da, ancak ehl-i tahkikin anlayabileceği türdendir. Daha sonra, ehlullahın bunlardan yaptıkları istihraçlar ve bunlara dayanarak vardıkları hüküm ve haberler ise, ya doğrudan Kur'ân'a ve Aleyhissalâtu ve's-selâmın sünneti ve ifâdelerine, ya da Mişkât-ı Nübüvvetin vesâyâsı altında kendi gönüllerine ve ruh dünyâlarına esip gelen ilhamlara dayanmaktadır. Bunların herbiri, Efendimiz (sav)'in ilm-i ledünnîsinden, gönül kabının hacmine göre bir şeyler doldurur ve bu suretlebazı hakikatlara nigehbân olurlar.

Evliyâullah, gelecekle ilgili hakikatleri görürken bazen mesafeyi tam ayarlayamadıklarından, neticede tesbiti tam yapamazlar. Bazan da hâdiseleri semboller halinde görürler.. Allah, (cc) kendilerini bu türlü hadiselerin yorumuna muttali kılmadığı için te'vil ve tefsirde hataya düşerler. Onlar tefsirle alâkalı birşey söyler; halbuki murad-ı İlâhî başkadır. Aynen rüyâ tabirlerinde olduğu gibidir bu. Meselâ, rüyânızda bir elma görür ve “Allah (cc) bize lütufta bulunacak, maddî-mânevî tatlılık göreceğiz” der ve öyle tabir edersiniz. Oysa ki, elmanın Misâl Âlemi’nde sembolize ettiği hakikat, heva ve hevesin kuvvetlenmesi de olabilir. Yine, rüyâda bir eve Cebrâil (as)'in girdiği görülür, İlâhî esintiler, yümün ve bereket gelecek diye beklenir; halbuki o, yüce bir ruhun öbür âleme çağrılmasını temsil ve ifâde ediyor da olabilir.. Bu mevzûda verilebilecek misâller pek çoktur.

Velîler için de durum böyledir. Gelecek adına aldıkları sembolleri te'vil ederler, fakat te'villeri aynen çıkmayabilir. Mes'eleyi bir çekirdek halinde görür, te'vilini çekirdeğin ağaç haline göre yapar ve yanılırlar. Bu yanılma, peygamberler dışında herkes için vakîdir. Peygamberlerde de benzer bir yanılma vuku’ bulacaksa, onu daha önceden Allah (cc) düzeltir. Çünkü peygamberler, ümmetleri için mutlak taklid edilmesi gereken önderlerdir. Eğer hataları hemen düzeltilmezse, bu hatalar bütün bir ümmete sirayet eder.

Gözü yaratıp -sınırlı da olsa- tenezzühü için uzanabileceği dünyaları var eden Allah (cc), elbette gözün kumanda edicisi ruha da kendi âlemine has seyahatler yaptıracak ve ona madde ötesine has misâlleri, sembolleri, levhaları ve geleceğe aid sayfaları gösterecektir.

Muhyiddin b. Arabî, Osmanlı Devleti'nin kuruluşundan bir asır önce yaşamış olmasına rağmen, Edirne kütüphanesinde bulunan ve Efranî tarafından tercümesi yapılmış olan “Şeceretü’n-Nu’mâniyye” adlı eserinde, Osmanlılar devrinde zuhur edecek pek çok hâdiseyi aynen haber vermiştir. Osmanlı Devleti’nin kuruluşundan ve Şam'la Mısır'ın fethinden Yavuz Selim’in Şam’a girmesiyle kendi kabrinin ortaya çıkarılacağına kadar bir düzine hadiseden rümuzlu bir şekilde bahseder. Yine aynı eserde, Hafız Paşa’nın dokuz ay muhasara etmesine rağmen Bağdat'ı alamayacağı ve fethin 40 gün içinde Dördüncü Murad'a müyesser olacağı anlatılır. Dünyâya gelmesinden asırlar önce, Sultan Abdülaziz'in katledileceğini haber verir. Muhyiddin b. Arabî, bu eserinde Rus-Japon savaşından söz ettiği gibi, müslümanların düşmanlarıyla muharebe edeceklerinden ve neticede galip geleceklerinden de bahseder. Türkler hakkında da “Türkler için muzafferiyet ve saadet var” der.

Bitlisli Mustafa Müştak Dede, Divan’ında Ankara’nın başşehir olacağını 70 sene evvelinden haber vermişti. Şiirinin mısra sonlarına düşürdüğü harfler, Osmanlıca olarak yanyana dizildiğinde -elif, nun, kaf, rı, he- Ankara’yı gösterdiği gibi, bu hâdisenin savaşlar neticesi gerçekleşeceğini ve Hacı Bayram'dan bahisle de, Ankara’nın başşehir olacağını gayet açık bir şekilde ifâde etmektedir.

Mevlânâ, yedi yüz yıl evvel, “çok küçük canlılar görüyorum; ağızları var ve yiyiyorlar” diyerek mikrop veya bakterilere işaret ediyordu.

Yine asrımızda bir tefsirci, seneler evvelinden, 1971'de bir muhtırayla ordunun Türk siyasi hayatına vaziyet edeceğini haber verir. Kendisine “Ne zaman?” diye soranlara da cevabı, “12 Mart” olur. Aynı şahsın 1980 hareketini haber verdiği de söylenmektedir.

Velîlerin bu ve benzeri gelecekle ilgili ihbarlarını hangi fizikî gerçeklikle ve hangi atom kanunuyla veya nasıl bir göz, ya da beyinle izah edebiliriz? Hayır.! Bu tür hâdiseleri, geleceğe uzanan ruhun Allah (cc)’ın inâyet ve izniyle önceden haber alması dışında başka bir şeyle izah etmek mümkün değildir.

Telestezinin bir kolu olarak gelecekten haber verme mes'elesi, kâhinlerde, medyumlarda ve falla uğraşan kâfir kişilerde dahi görülebilir. Bu mevzûda, dünya matbuatında anlatılan sayılamayacak kadar çok hâdise vardır. Meselâ, Amerikan mecmuaları, Madam Gibson adlı bir kadının yıllarca dünyâ mukadderatına dair pek çok şeyleri önceden haber verdiğini neşrettiler. Bu kadın, Kennedy'nin öldürüleceğini, Hindistan ve Pakistan'ın 1947 yılında ikiye ayrılacağını ve Albay’ın Pakistan'da kalacağını daha bu hadiseler olmadan evvel haber vermişti. Hattâ, Ankara'daki zelzeleden bile bahsetmişti. Kadın velî değil, fakat Hakk’ın izni ölçüsünde gayba ittılaı var. Bazı ruhlar, bu duruma müsaittir. Bunlar trans haline geçip, kendilerine has şeyler yapar ve söylerler. İster cin, ister şeytanla ve ister habis, ister tayyib bir ruhla olsun, fizik ve madde ötesiyle temas kurar ve haber verirler. Her hakikatı maddede arayan ve hep “tabiat”, doğa” deyip duranlar, bugün dedikleriyle beraber çatırdıyor ve maddeleriyle beraber yıkılıp gidiyorlar. Ruh ise, her yerde varlığını koruyor.

4. Hiss-i kable'l-vukû: Meydana gelmeden önce bir hâdiseyi hissetme; telepati (telestezi):

Her insanda, yakın veya uzak gelecekte olabilecek hâdiseleri şimdiden hissetme duygusu az çok vardır. Birisini içinizden geçirirsiniz; bir de bakarsınız ki, birkaç dakika sonra o kişi kapınızı çalıyor. Yine, aklınızdan birşey geçer, bir başkası onu hemen yapıverir. Aranızda belli mesafe olan bir insanla nasıl, neyle, hangi telsiz ve telefonla irtibat kurdunuz da, bu hâdiseler oluverdi? İşte yukarıda temas edildiği üzere, kişinin kendisiyle konuşmasını, yani nefsî konuşmayı yapan nasıl ruh ise, bu bağlantıyı kuran da ruhdan başkası değildir. Bunu madde ile izah etmek mümkün olamaz.

5.Cenâb- Hakk, kurbiyetine mazhar kıldığı kişinin gören gözü, işiten kulağı, tutan eli olur:

Rusya bile telepatilerle uğraşmaktadır. İlk defa, “ma'nâyı madde ile idam ettim” diye ilânatta bulunmuş olmasına rağmen, bugün Rusya, belki kapitalist dünyâdan da önce, telepatik yollarla haberleşme imkânlarını değerlendirme çalışmaları yapmaktadır. 20-50 kişilik bir biyofizik doktorlar heyeti, bu mevzûda birçok deneme gerçekleştirmiş bulunuyor. Bunlar, 300 kilometre mesafede elektrik ve ışıktan tecrid edilmiş bir odada bulunan bir adamla muhabere yapma yolunu denemektedirler. Yabancı dinleme istasyonlarının tesbit sahasına girme tehlikesi bulunmaksızın, denizaltılarında da aynı usulle haberleşme ve madde ötesi, beden ötesi kuvvetlerle muhabere imkânlarını araştırmaktadırlar. Ve hedefledikleri nokta, 3000 kilometre ötedeki kimse ile konuşup 30-40 sayfalık mesajlar almak, birinin orada dikte ettiklerini buradaki medyum vasıtasıyla aynı anda tesbit etmek ve neticede yakalanma ve takip edilme tehlikesi bulunmadan, masrafsız bir casusluk şebekesi kurmaktır.

Evet mes'ele, pozitif hüviyette bile, en maddeci insanların elinde bu kadar hüsn-ü kabûl ve itibâr görmektedir. Bir Rus, bu mes'eleye itibâr gösterse ne olur, göstermese ne olur ama, bu demektir ki, Nebî'nin mucizesini, velînin kerametini ve ruhun hissetme ve sezmesini inkâra yol yoktur. Bu demektir ki, bu harikulâde şeylerden bir tanesi olsun devrimizde alâka ve kabûl görüyorsa, o halde, artık mucizeye sırt çevirmek imkânsızdır. Üniversite mehâfil ve kürsülerinde ve entellektüel çevrelerde her nasılsa kendine yer bulan birinin velînin kerametini ve hiss-i kable’l-vukûunu hallüsinasyon deyip reddetmesi, bundan böyle söz konusu olamayacaktır. Asrımızda mekanik fiziğin duvarları çatırdamakta ve fizik eski kaideleri itibariyle adeta yıkılmaktadır.

Kimbilir, belki de yakın bir gelecekte fizik ve tabiatın aslen kendi ötelerinde bir kısım kuvvetlerin hâkimiyeti altında bulunduklarını göreceğiz. Tabiat, ma'nâ ve kuvvetler karşısında mahkûm olup, bir oyuncak gibi kullanılacak ve madde kendi kalıpları içine sıkıştırılarak, kendisine kabiliyet alanına girmeyen bazı şeyler de yaptırılabilecekdir. Evet, madde üzerinde ruh, melâike ve madde ötesi kuvvetler hâkimdir. Ruh asıl, madde ise ona tâbîdir. Ve bu tenteneli perde, maddenin verâsı, mekânla kayıtlı olmayan ruh tarafından müşâhede edilmekte ve ruh, her şeyin özünü, yani içten geçenleri okumaktadır.

Bugün, bütün dünyada ele alınır hale gelmiş bulunan telepati, uzaklarla haberleşme ve gelecekten haber verme gibi vâkıalar, esasen kadimden beri bizim cephemizde bilinen şeylerdi. Fakat belli bir devrede biz, bunlara “velînin kerametidir, yüksek ruhların keşifleridir” derken ezilip, büzülüyorduk. “Bu, velînin insanın içini okuması, aklından geçeni söylemesidir” diye konuştuğumuzda, “aman alaya alınmayalım” diye korkuyorduk. Ve, “bu, bir velînin başka bir velînin dublesiyle ittısal peyda etmesidir; ruhlarının kontak kurup, birbiriyle haberleşmesidir” dediğimizde, hafife alınıyorduk. Şimdi ise, çok şey değişmiş ve inanmayan insanlar bile, bu ve benzeri mes'elelerden bahseder olmuşlar.. kitaplar, mecmualar bu kabil şeyleri neşreder duruma gelmişlerdir. Evet, tekke ve zaviyelerde turûk-u âliyenin içinde inkişaf eden velîlerin, daha velâyet yolundaki ilk mertebeleri, kabirlerin keşfidir. Mezarın başına gelir, icabında oradaki insanın durumunu söyler veya dünyânın bir başka yerinde cereyan eden bir hâdiseyi, sözgelimi bir vapurun batmakta olduğunu haber verir ve çevresini uyarır. Velîlerin söylediklerinin, telepatiyle alâkası yoktur. Misâl olarak, çocukluğumda şahid olduğum, belki yüz vak’adan bir ikisini nakledeyim. Bir defasında, o muhterem Muhammed Lûtfî Hazretlerinin yanına gitmiştim. Gözlerinde katarakt olduğundan, hiç görmezdi.. yanımda daha başka kimseler de bulunuyordu. Tekke'nin önüne vardık ve kapılardan birinin aralığından içeri baktığımızda karpuzlar gördük; haliyle içimizde bir karpuz yeme arzusu uyandı. Kendisi bizi ne gördü, ne de geldiğimizi duydu. Zâten görmesine de imkân yoktu; çünkü, yukarıda söylediğim gibi, gözleri görmüyordu. Hemen kapıyı açtı, iltifat ederek, “İçeriye gelin; ben falanı çağırayım da, size karpuz getirip kessin” deyiverdi.

Maddî sıkıntı içinde olduğum bir başka gün, üç-beş arkadaşla yine yanına gittik ve elini öpüp oturduk; tabiî halimi arzedemedim. Yanında ağniyadan bazı kimseler vardı. Ve, şöyle dedi: “Ben şimdi bu talebeme, okuduğu Arapça kitaplardan bazı sorular soracağım; eğer bilirse, hepiniz ona 10'ar lira para vereceksiniz.” Hâdise 1953'te oluyor. O gün, okumakta olduğum Molla Câmi'nin baş tarafından hep en iyi bildiğim yerleri sordu. Maddî sıkıntı içinde bulunduğum bir sırada en iyi bildiğim yerleri sorması, bende kanaat-ı katiyye hâsıl etti ki, nasıl biz bir kağıt üzerindeki yazıları okuyorsak, velîler de kalbte ma'nâ olarak tütüp duran şeyleri öyle okuyorlar. Şimdi bunları madde ile izah etmenin imkânı var mı?

Bazan olur, bir kesekâğıdıyla incir getirilir.. Ne incirlerin sayısını bilir, ne de yanında oturanların. “Herkese 3'er tane dağıtın” denir ve dağıttığınızda bakarsınız ki, tam denk gelmiş. 4'er tane dağıtsanız olmaz. Yine, “şurada bulunan bardakları getir, herkese birer bardak çay ver” der; bardakları getirir, çayı dağıtırsınız; bir de görürsünüz ki, herkese bir bardak çay düşmüştür.

Bu tür hâdiseler bir tane olsa, “rastlantıdır” dersiniz ama, bir mecliste belki elli defa cereyan ediyorsa, artık ona “tevafuk --Hakk tarafından rastgetirilmiş” demek icabeder. Kurbiyet-i İlâhî'ye mazhar olan kişilerin -kudsî hadîsin ifâdesiyle- “Cenâb-ı Hakk gören gözü, işiten kulağı ve tutan eli olur.” Bu bir mazhariyet mes'elesi ve bir ihsan-ı İlâhîdir.

6. Medyumluk ve yogilik, madde ötesi rûhî tecrübelerdir:

Bilhassa inanmamış dünyâda görülen madde ötesi rûhî tecrübeler, daha çok medyumluk, yogi veya ruh çağırma şeklinde kendini göstermektedir. Ruh infisalleri ve trans halleriyle başka ruhlarla temasa geçme, geleceğe ait haberler verme, eşya ve hâdiselerle oynama ve iddilarına göre, ruh çağırma, ateşte yürüme, vücuda şiş geçirme, dili kesip tekrar yerine yapıştırma ve altı ay bir şey yemeden-içmeden yaşama gibi tecrübeler, bu türden ve çok duyulan hâdiselerdendir.

Ruh, cismaniyetten ve madde dünyasından alâkasını kestiği nisbette güç kazanır. Bu sahada kaydedilen tecrübeler, yalnızca medyumlara ve yogilere mahsus olmayıp, öteden beri hristiyan mistiklerde, yahudi ruhânîlerde ve hattâ Budizm, Brahmanizm ve Konfüçyanizm gibi dinlere tabî olanlarla, dünyanın pek çok yerinde halâ varlığını sürdüren çeşitli mezheb ve tarikat sâliklerinde de müşahede edilegelmiştir. Hepimiz, bazı mecmualarda bu kabil şeyleri görüp, okumuşuzdur. Bu türden hâdiselerin İslâm tasavvufunda da cereyan ettiği vâkidir. Meselâ, Rufaî tarikatında, Yogilerin yaptığı türden eza, cefa ve acı cekme.. vücuda şiş sokulduğu halde kan akmaması ve hiç bir yara izinin kalmaması.. avuca, hattâ ağıza konan kor ateşin yakmaması gibi tecrübelerin yaşandığı vâkidir. Tabii ki ateşin yaktığı, şişin acı verdiği ve kanın aktığı durumlar da olabilir.

Bütün bunlar, insanın belli âlemlerle bütünleşmiş olmasına ve o sahada gelişmesine bağlıdır. İnsan, ruhla münâsebeti, bir başka ifadeyle, mukaddes ve ulvî bildiği güç ve kuvvetle temas kurabildiği ölçüde maddesine tesir edecek buudların üstüne çıkar. Ruh, o buudlarda maddeyi tesir ve hâkimiyeti altına alır ve artık ruhun kendi alfabesini kullandığı bu konuşma şeklinde ateş yakmaz, şiş kanatmaz, acı duyulmaz; altı ay yemek yenmese de açlık hissedilmez. Çünkü, onun üzerinde mekân kaydıyla birlikte zaman kaydı da kalmamıştır.

Ruh, bedenden infisali ve trans haliyle üç buudlu mekâna tâbi olmadığı gibi, dördüncü-beşinci buudları da aşabilir. Bu durumda zaman ve mekân seli onu fazla müteessir edemez. Çağın fizikçisi mes'eleyi izah ederken, “Ben kendimi senin üç buudlu mekânının dışında da hissediyorum” der.

Madde kabuğunu kırarak sivrilen böyle ruhlara, kendi âlemlerine has ve kendi makamlarına yaraşır manevralar sayesinde, adeta şeffaflaşmalarına yakışır bir ton ve edada tabiî hâdiseler harkiulade ve olağanüstü yanlarıyla inkişaf eder. Günümüzde çok yaygın misallerinden birkaç tane arzedelim:

Mesaj de La' mecmuasında anlatıldığına göre, bir medyum, altı-yedi kişilik bir ilmî heyetin yanında ellerini önündeki masaya koyunca, karşıdaki masa hareket edip gezinmeğe başlıyor.

Bornova'da, çadırda biri, masanın üzerindeki buğdayları yukarıya doğru çıkarmaya başlıyor. Orada bulunanlardan bazıları okumaya geçince “dümen bozuldu.. aranızda kötü niyetliler var” diyor.

Bir zamanlar Ankara'da doktorların dikkatini çeken Dr. Watson, hipnoz yapıp herkesi uyutuyor ve artık onlara istediğini yaptırtıyor; “kollarınızı kaldırın!” diyor, kaldırıyorlar.. “indirin!” diyor, indiriyorlar..

Ruh Ve Kâinat adlı kitapta Bedri Ruhselman yazıyor: “Bir doktor şöyle birşey anlatıyor: “Eşim hastaydı; ağırlaşınca iki bulutsu şey eve inip onun başında dikildi. O esnada kendinden ayrı bir vücut belirdi; bu vücut, eşimin ense köküne bir kordonla bağlıydı ve çırpınıp duruyordu. Bu vizyonu tam beş saat seyrettim. Nihayet kordon koptu ve bir an şaşalayan ruh, daha sonra yukarılara doğru yükseldi. O anda eşim dünyâya gözlerini yummuş bulunuyordu.”

Medine cephesinde çarpışan Ordulu Fenni Bey anlatıyor: “Medine'de muhasara altında idik. Beşiktaş'taki evimle haberleşmek mümkün değildi. Bir gece rüyâmda evimizde ateş ve duman gördüm. Uyanınca, ara-sıra gayb âlemini müşâhede eden medyum bir erim vardı, onu çağırdım. “Trans haline gir, Beşiktaş'taki falan eve git ve müşahedeni anlat” dedim. Dediğimi yaptı. Gözleri kapalı “Şimdi şuraya geldim, şimdi buradayım; evin kapısını çaldım, içerden yaşlı, başı örtülü, kucağında çocuk bir kadın çıktı” diye anlatmaya başladı. O kadının annem olduğunu anlamıştım. Ere “O kadına, evde ne var ne yok diye, sor” dedim.Cevap olarak,“Dün hanımının vefat etmiş olduğunu” söyledi.

Cennetim taht-ı kademinde olan validem nakletmişti: “Allah (cc) deyince yemekten iştahı kesilen, Muhammed (sav) deyince 24 saat göz yaşı döken bir kadının vefat hastalığında tam bir sene boyunca başında kaldım. Vefatına bir kaç dakika kala, “Su hazırlayın” dedi. İstediğini yaptık, abdest aldı. Kocası da evdeydi ve sapasağlamdı. Kadın, gençliğindeki gibi bir kahkaha attı ve “Dünyâdan daha nasibimizi almamışız. Bu perşembe akşamı ikimizin cenazesi de evde kalacak” dedi. Sonra, bir tüy gibi başı yastığa düştü ve biz onu uzatırken, öbür odadan bir feryat yükseldi. Beyi de vefat etmişti..

Yogilerin, yani bir kısım Hint fakirlerinin icrâ edip gösterdikleri seremoniler hakkında okuyucu en az bizim kadar malû-mat sahibidir. Bu mevzû, televizyon programlarından mecmua ve gazetelere, oradan da halk arasındaki söylentilere kadar öylesine intişar etmiş ve her kesimin malı olmuştur ki, 8-10 yaşındaki çocuklar bile bunları biribirlerine nakledip durmaktadırlar. Burada sadece, Alman televizyonu ZDF-İkinci kanalında neşredilen ve daha sonra kitap haline getirilip, satışa sunulan “Terra X” isimli belgeselden bir gösteriyi nakletmek isterim. Spikerin “En ileri derecede acı denemesi, acıya tahammül alıştırması” diye anons yaptığı gösteri, şu şekilde cereyan ediyor: Ağızdan çıkarılan dile, yukardan aşağıya uzunca bir şiş sokulur. Keskin bir kılıçla dil ağzın içinden kesilip bu şişe takılır ve ne ağızdan, ne de dilden kan akmadığı gözlenir. Dil, bir müddet bu halde kaldıktan sonra yerine yapıştırılır ve şiş dilden çıkartılır: Sonra da spiker hayret içinde ilân eder: “İlim, henüz bunu çözemedi.”

Biz müslümanlar ise, on dört asır evvelinden bu ve benzeri pek çok hâdiseye vâkıf ve âşina bulunuyoruz. Hz. Muavviz (ra)'in Bedir'de kopan kolu, eczahane hükmündeki O Nurlu El'in Sahibi (sav) tarafından yerine yapıştırılıyor ve hiç bir iz kalmıyordu. Uhud'da Ebu Katâde (ra)'nin çıkan gözü, yine aynı el tarafından yerine konup şifa buluyordu. Ve tabîi bunlar, harikalar kuşağının son sınırında cereyan eden mu’’cizelerdi...

7. Ruh çağırma seansları, madde ötesi bilinmeyen, görülmeyen kuvvetler ile irtibat kurmaya çalışma ameliyesidir:

Günümüzde ruh çağırma seansları, hızla çoğalmaya başlamıştır. Hattâ o kadar ki, sokaktaki halk bile ruhla uğraşmakta ve masa üstü fincan oyunları, mahalle gençlerinin evlerine kadar girmiş bulunmaktadır. Bunların neticesinde materyalizm çökmeğe yüz tutmuş ve materyalistler, fizik ötesinde fizik kanunlarına hükmeden daha başka kanunların varlığına inanmaya başlamışlardır...

Entellektüel seviyede, bilhassa ruhî açlıklarının ve ibâdetten mahrum oluşun getirdiği ma'nâ susamışlığını gidermeye çalışan sosyete çevrelerinde vakit geçirmek için tertiplenen poker partilerinin yerini şimdi ruh çağırma seansları almaktadır. Bugün Avrupa, Amerika ve hattâ Rusya'da bu mevzûda kaydedilen gelişmelerin dile getirdiği bir hakikat var. Bu insanlar ne istiyor ve nelerle uğraşıyorlar? Madde ile mi? Hayır! Tamamen madde ötesi, bilinmeyen, görülmeyen kuvvetler ve rûhanî varlıklarla irtibat kurmaya çalışıyorlar. Bu yolla, bugüne kadar izah edemedikleri pekçok hâdisenin izahını bulabileceklerini ümid ediyorlar. Eğlenmenin, heyecanlı seanslarla vakit geçirmenin ötesinde, maddenin ve fiziğin çözemediği, tabiat ötesi pekçok problemin hallinin yine tabiat ötesinde bulunabileceği düşüncesiyle inadı bırakıp, ruh çağırma seanslarını evlerden laboratuvarlara ve üniversite kürsülerine taşıyorlar. Rusya'daki telepati çalışmalarının yanısıra, İngiltere'de doktarların ülser tedâvisiyle alakalı ilaçları bir yana atıp, hipnoterapi usûlüyle rûhî mekanizmayı harekete geçirebilecek telkin yoluna müracaat etmeye başlamaları, bu sahada kayda değer gelişmelerden sayılabilir.

Bir mü'min anlatıyor: “Ankara'da bir savcı arkadaşımla Mevlâna'nın ruhunu çağırdık. Yeşil kisvesi ve Mevlevî külâhıyla karşımıza dikilen şahsı ikimiz de gördük. Fakat, yüzünü kaçırıyordu. İhtimal ki, gelen şeytandı ve bize yüzünü göstermek istemiyordu.”

Bir psikiyatrist de, bu mevzûda şâhit olduğu bir hâdiseyi şöyle anlatmıştı: “Samsun'da bir eve ruh çağırma (cin veya şeytan çağırma) celsesine dâvet edildim. Bu işi yapan, evin küçük kızıydı. Bir masanın üzerine fincanlar ve harfler dizdi; ısrarlı çağırmalardan sonra birinin geldiğini öğrendik.. ve gelen, ismini fincanın hareketleriyle yazıyordu: Belma! Küçük kızın eli fincanla beraber hareket ediyordu. Biz gelene, “Müslüman mısın?” diye sorduk, “hayır” dedi. “Nerelisin?” sorumuza ise, “Mersin'liyim” cevabını verdi. “Bir müslüman yok mu, gelsin konuşalım!” dedik; gitti, çağırdı ve bu defa masanın üzerinde bir başka isim yazıldı: “Ayşe” . Ona yaşını sorduğumuzda “7-8” cevabını verdi. “Nerelisin?” dediğimizde ise, güneyden bir şehir ismi söyledi. Hangi kitabı okuduğunu sorduğumuzda, “Hanımlar Rehberi” diye cevap verdi.

Sonra, orada bulunan arkadaşlardan biri dedesinin ruhunu çağırdı, fakat gelmedi.. ısrarlı çağrılardan sonra “geldim” dedi. Adını sorduğumuzda söylemedi; fakat usulünce ısrar edilip sorulduğunda “şeytan” diye cevap verdi. Hepimiz donakaldık. Doğrusu, Hz. Adem (as)'den beri insanlığın bu en büyük düşmanı karşısında irkildik ve ne yapacağımızı şaşırdık. Bir aralık aklıma geldi ve “Seni çağırmadık, niye geldin?” dedim. Fincanlarla “İşte Geldim” diye yazdı. “Allah'a inanır mısın?” dedim; “Hayır!” dedi. “Peygambere inanır mısın?” diye sordum; “İnanmam!” diye cevap verdi. Aklıma geldi; “Sana Meyvenin Altıncı Mes'elesini okusam dinler misin?” dedim; “evet!” yazdı. Okumaya başladım:

“Nasıl bir fabrika şöyle işler, böyle çalışır, lambaları vardır vb... Öyleyse, bu bir mühendisi gösterir” diye okuduğumda “Evet” diyor; “Öyle de, şu kâinat eczanesindeki nebâtât, otlar, meyveler Allah (cc)'ı gösterir!” dediğimde, “Hayır!” diyordu. Böyle “Evet” ve “Hayır”larla bizi çok uğraştırdı. Sonunda, “Sana Cevşen okuyayım mı?” dedim; “Oku!” dedi. Ben okumaya başlayınca, fincan kızın parmağı altında fıkır fıkır oynamaya durdu.. elimi üzerine koydum, parmağımın altından kaçıyordu. Bir aralık şöyle yazdı: “Bırak şu gırgırı!” Ben devam ettim; sonra dayanamadı, sükut etti ve canı sıkılıp, çekti gitti.”

Evet, pek çok kimsenin duyduğu veya şâhit olduğu, ya da yayın organlarından takib ettiği bu kabil o kadar çok hâdise var ki... Esasen maddenin iflas edip rafa kaldırıldığını ve rûhun maddeye hâkim olduğunu ilân etmemiz için, bize bu misâllerden bir teki dahi yeter. Zirâ cüz’, külle, parça bütüne delâlet etmektedir.

Şimdiye kadar ele almaya çalıştığımız ruhu geliştirmek suretiyle gelecek adına ruhla kontak olma.. keşif ve keramet.. hiss-i kable'l-vukû.. telepati.. içten geçenleri okuma.. medyumluk ve yoga.. ruh ve cin çağırma gibi hâdiselere her mü'min, ruhunun gücü ve kuvvetiyle Allah (cc)'ın izin verdiği ölçüde muttalî olabilir. Bunlar bazıları için üç aylık bir çalışmayla elde edilebilecek şeylerdir. Fakat, hüner bunları elde etmek, havada uçmak veya cinlerle oynaşmak değildir. Bizim için asıl olan, Allah (cc)'ı ve Rasûlü (sav)'nü tanıyıp sevmektir. Kur'ân ve ondaki güzellikler bize kâfi ve vâfidir. Dine, imana hizmet etmek, bu yolda nesiller yetiştirmek ve ruhlarımızı, namzet bulunduğu ebed için hazırlamak bizim için en birinci gâye olmalıdır. Diğerleri, çok da üzerinde durulacak ve kendileriyle meşgûl olunacak türden mes'eleler değildir.


RÜ'YALAR

Ceset hareketsizken rü'yâda gören, gezen ve konuşan kimdir? Gece olur, uykuya varırsınız. Gözünüzün kapakları kapanır, kulaklarınız duymaz, diliniz söylemez, eliniz tutmaz ve ayağınız yürümez olur. Yanınıza biri gelip konuşsa, onu ne görür, ne de duyarsınız. Sizin gördüklerinizden, duyup yaşadıklarınızdan da o habersizdir. Sabah kalkar, namazdan sonra kahvaltıyı isteyeceğinize, gece gördüğünüz tatlı rü'yanın tesiriyle mahmur bir sevinç ve heyecan içinde dolaşır ve bunu bir sevdiğinize veya bir yakınınıza anlatmak istersiniz. Karnınız açken, bu doymuşluk, bu sevinç nerden geliyor? İşte böyle, günlük hayatta insana açlığını unutturan ve onu birinci derecede te’sir altına alan hâdiseler vardır... Evet, bütün bunlar, ruhun sevinci ve ruhun çoşkunluğudur.

1. Rü'yanın hakikatı, çeşitleri ve rûhun rü’yada geleceği görmesi:

Uykuya dalan bir insan, denize veya uzay boşluğuna dalan bir insan gibidir. Ya, gözleri bağlı dalar ve hiç bir şey görmeden geri gelir, ya elinde götürdüğü oyuncaklara kapılır, onların tesiriyle başka bir şey göremez; ya da denizdeki tatlı dalgalanmaların tesiriyle yakamozların parıltılı güzelliklerini ve semanın esrâregengiz faaliyetlerini seyredip, onları kendi dünyâsına taşır. İşte, rü'yâları da bu kategoriler içinde ele alabiliriz.

Bazıları vardır, sadece uyuduğunu ve uyandığını bilir; gözü bağlı karanlıklara dalmış gibidir ve dünyâsına hiçbir şey görmeden döner.

Bazen olur, şuuraltına atılan hâdiseler, yaşanmış heyecanlı vak'alar ve üzerine çok düşülüp, terdad ve tekrar ile şuura mal edilen mes'eleler, uyku esnasında şuur üstüne çıkar. Savaştan yeni gelmiş bir kimsenin aylarca yatağından heyecanla fırlamaları bu kabildendir.

Bir de hastalıklar, rahatsızlıklar, marazî ruh haletleri ve mizaç bozuklukları sebebiyle görülen rü'yâlar vardır. Tuzlu yiyenin kendini göl başlarında görmesi, öfkeli yatanın kavgayla uğraşması, şehvetle düşüp kalkanın bu kabil şeyler görmesi gibi. Bir insanın devamlı rü'yâlara bel bağlaması, rü'yâ görmek için yatması, hülyâlara kapılması, kuluçkaya yatar gibi rü'yâya yatıp, bunların tâbirine göre hareket etmesi, rü'yâ görme hastalığına tutulmuş olmanın işaretidir.

2. Sâdık rü’yâlar:

Şuuraltı ve bir hastalık neticesi olmadan, hülyâlara da kapılmadan, dupduru ve tertemiz duygularla beklenmedik anda görülen rü'yâlardır: Peygamberlerin, evliyanın ve salih kulların rü'yâları gibi. Bazen, sıradan inanmış, hattâ hiç inanmamış kişiler de bu tür rü'yâlar görebilirler.

Sâdık rü'yâlar, Allah (cc) tarafından lûtfedilen bir müjde, bir teşvik, bir ilhâm ve yol gösterme olabileceği gibi, îkaz ve ibret ma'nâsında irşada yönelik de olabilir. Burada üzerinde daha çok duracağımız husus, ruhun daha ileri ve âlî bir münasebetini ifâde eden gelecekle alâkalı rü'yâlardır.

Bu rü'yâlar, gideceğimizde şüphe olmayan kabir ve ahiret âlemlerinden içinde yaşadığımız şu şehâdet âlemine dalgalar halinde gelen sızıntılardır. Beş duyunun ince bir zar mahiyetinde olan Âlem-i Şehâdet’e karşı kapanması ve uyanıklığa ait mekanizmanın kendiliğinden devreden çıkmasıyla, âdeta rûhun bu dünyâya ait uzuvlarla irtibatını sağlayan doğru akım fişlerinin çekilip, yerlerine gaybî âlemlerle ittısal ve bağlantıyı temin eden alternatif akım fişlerinin faaliyete geçmesi neticesi, şehâdet âlemine kapanan pencereler, bu defa misâl âlemine açılmış olur. Ve, açılan bu pencerelerden misâl âlemiyle ilgili temessülatla birlikte, ma'nâ ve hakikat sembolleri, berzah âleminden akseden levhalar, basar ve basirete arzedilen tablolar ve geleceğe ait hâdiselerin sayfaları dolar. Bu itibarla rü'yâlara, insanı bu âlemden başka âlemlere taşıyan bir kısım sırlı kabinler veya zaman tünelleri denebilir.

Mes'eleyi bir başka açıdan ele alalım: Her şeyin var olmazdan evvel birer sabit aynı bulunur; yani, İlm-i İlâhî’de her şeyin sabit bir vücudu vardır. Ve, sonra bunlar, Kudret ve İrade’yle cismaniyet alemine intikal eder. Bu arada, yani, sabit aynalarla âlem-i ecsam arasında rol oynayan ayrı bir vasıta âlem daha vardır ki, buna Âlem-i Misâl, yani “temessüller âlemi” diyoruz. İşte cismaniyetten sıyrılan, muvakketen ceset kaydından kurtulan bir ruh, bedenini de tamamen terketmeksizin misâl âlemine doğru pervaz etmeğe başlar. O âleme yükselince, cismaniyete ait buudlardan çıkıp, apayrı buudlar içine girmiş olur. Bu buudlar içinde mazi, hâl ve müstakbel birbirine karışır. Ruh, orada bütün geçmiş ve gelecek zamanları görebilir. İki senenin Kadir Gecesini bir anda müşahede edip, iki Kurban Bayramını birden yaşayabilir. Bir yandan yirminci asırdayken, aynı anda Devr-i Risaletpenâhî’de yaşayıp, kendini sahabi görebilir. Nasıl olur demeyin! Meselâ, mahrûtî (konik) bir dağın eteklerinde veya bir köy evinde bulunan insan, o anda ancak kendi dar çevresini müşahede eder. Fakat, bir teleferik veya uçakla yükseldiğinde, dağın hem zirvesini, hem de dört bir yanını görebildiği gibi, bir ev değil, pek çok evler, hattâ köyler görebilir. Rü'yâlarda da böyledir. Trans halinde rûhun dublesi kendinden ayrılınca, misâl âlemiyle buudlaşıp, aynı şeyleri hissedebilir.

İşte, böyle Misâl Âlemi’nden rü'yâlar vasıtasıyla rûha intikal eden şeyleri insan, bir sinema perdesinde seyreder gibi seyreder; olmuşu, olanı ve olacağı aynı anda görebilir. Şu kadar ki, bu görüntüler bazen vâzıhtır, sarihtir; dolayısıyla kolay anlaşılır. Bazen, semboller şeklinde olur ve te'vil, tâbir ister. Meselâ, Misal Âlemi’nde gördüğünüz bir damla su, hakikatte elmadır. Misâl Âlemi’nde gördüğünüz pislik, bu âlemde mal demektir.. ve elinize para geçecek demektir. Eğer bu pislik -gaita- başkasına aitse, haram mal, size aitse, helâl maldır. Misâl âleminde sizi bir atın üzerine bindirirlerse, bu, muradınıza ereceksiniz demek olur. Bu sebeple, hakkında takdir olabileceğinden, rü'yâlarınızı hemen kendiniz te'vile kalkışmamalısınız. Hâlet-i ruhiyenizi bilen, bakışınızdan ma'nâ çıkaran ve yüz hatlarınızdan kaderinizi okuyan hikmet ehli kimselere tâbir ettirmelisiniz!

3.Sâdık rü'yâlarla ilgili bazı misâller:

Prof. Seyyid Kutup, tefsirinde anlatır: “Amerika'da iken, rü'yamda Kahire"de bulunan kızkardeşimin kızının gözünde görmesine mâni olacak derecede kan gördüm. Yazdığım mektuba gelen cevapta, hakikaten gözünde iç kanama olduğu ve tedâvi edildiği yazıyordu.”

Evliya Çelebi, Seyahatnamesinde anlatır: “Dördüncü Mehmed'in kızı Kaya Sultan, rü'yâsında dedesi Sultan Ahmed'i Cennet'te görür. Sultan Ahmed, Kaya Sultan'a , “Kızım” der, “Yeni Camii yapılırken eteğimle taş taşımıştım; Rabbim de beni Cennet'e koydu. Sen de gel.” Bu sırada, orada bulunan amcası Mustafa ise, “Kaya için bu kadar acele etme; bir kızı olsun, ondan sonra gelsin” der. Dedesi, bu niyetle “El Fâtiha” deyip, ellerini yüzüne sürer. Kaya Sultan, hakikaten doğum esnasında şehid olur.”

Rusya’da Tanrı’ya Dönüş isimli kitapta da, bu kabil hâdiseler ve rü'yâlar anlatılır. Anne Ostrovsky adlı bir yazarın annesi, Almanların Rusya'ya girmesinden beş sene evvel rü'yâsında savaşın çıktığını çoğu sahneleriyle görmüş ve bunlar o günkü gazetelerde neşredilmişti.

Çanakkale'de İ’tilâf kuvvetlerine kumanda eden Sir Hamilton, 1911 yılında rüyasında denizin derinliklerine doğru çekildiğini ve iki elin boğazını sıktığını görür. Uyandığında da, “hayalet gibi” dediği bir yaratığın çadırından yavaş yavaş çıkıp gittiğini farkeder. Hakikaten, Çanakkale onun için pek tekin olmamış ve kaçınılmaz bir tehlike olarak üzerine çökmüştü.

Bir arkadaşımızın hanımı gece yarısından sonra vefat eder; henüz kimsenin haberi yoktur. Sabah olunca, Kur'ân talimi için çocuklar camide toplanırlar. Ders esnasında 12-13 yaşlarında bir çocuk, “Ben gece şu arkadaşımın annesinin öldüğünü gördüm, doğru mu?” der.

Bir kadın, bir başka arkadaşı gibi anne olmayı beklemektedir. Bunlardan biri, diğerine “Önce sen anne olacaksın” der. “Nereden bildin?” diye sorulunca da, “Rü'yâmda bir aradaydık. Yere bir hırka düştü, sen gidip aldın” cevabını verir.

Aynı kadın, rü'yâsında dedesinin bir duvara dayalı merdivenden düşüp, ayağını kırdığını görür. Aradan bir ay kadar bir zaman geçtikten sonra gelen mektupta, “Hacı dede, cami duvarını tamir ederken, merdiven kaydı ve düştü; ayağı kırıldı, hastanede yatıyor” denmektedir.

Yine aynı kadın, dayısının bir masa başında tabanca ile vurulup öldürüldüğünü görür. Aradan dört sene geçer ve dayısının masada otururken kurşunlandığı haberi gelir.

Bu asrın başlarında Niels Bohr, rü'yasında güneş ve güneşe ipliklerle bağlı dönen gezegenler görür. Uyanınca, bunlarla atomların yapısı arasında benzerlik olacağını düşünür.

Kimyacı Kekule, rü'yâsında atomları ve yılan gibi bir şeklin belirip, kuyruğunu ağzına aldığını görür. Uyanınca, Benzen'in kimyada halka şeklindeki (altıgen) formülünü bulur.

Elias Howe, bütün denemelerine rağmen dikiş makinesinin iğnesini keşfedemiyordu. Bir gece rü'yâsında, esir düştüğü vahşi kabilelerin elinde terler dökerken, birden muhafızların ellerindeki mızrakların uçlarında göz şeklinde delik gördü. Uyandı ve bir ucu delik, minik bir ‘mızrak’ yaptı.

Bunlar ve bunlar gibi yüzlerce misâl var ki, her biri, rûh’un sırlı âleminden gelen ışıktan birer mesaj gibidir.


BEYNİN VE CESEDİN KUMANDANI RUHTUR

İnsanda teker teker her biri bir devlet gibi çalışan 60 trilyon hücrenin bütününe hükmeden, sözünü dinleten ve hepsini bir elden sevk ve idâre makamında bulunan bir kumandan var- dır ki, o da ruhtur.

1. Bedene hâkim olan veya bedende mahkûm olan ruhtur:

Ruhun içine girdiği cisimde canlılık emareleri belirir; ruh gidince de, adem-i merkeziyet olur ve mekanizmada bozulma ve kokuşma başlar; hücreler dağılır ve çürür, herşey darmadağın olur-gider. Demek ki, ruh bir cevherdir; beyin, uzuv, duygular ve bütün bedenin faaliyetleri de, o cevherin fonksiyonlarından ibarettir. Ruh, insan vücudundaki bütün fakültelere, beynin bütün merkezlerine, ayrı ayrı bütün bölümlerine ve tüm organlara hâkim olup, onlara hayatiyet kazandırır.. akıl, kalb, zihin ve duyguları faaliyete geçirir; çünkü o, tıpkı fişleri kendisine sokulduğunda bütün sistemleri, bütün fakülteleri çalıştırıp onlara fonksiyonlarını eda ettiren, bünyesinde binlerce delik ve kontak prizi bulunan bir santral gibidir. Fişlerden birinde bir arıza ve fizyolojik bir kusur olduğunda, o fiş ve bağlı olduğu organ devreden çıkar, çalışmaz hale gelir. Sözgelimi, sinir sistemi fişlerinin ruh santraliyle irtibatının kopması neticesinde, felç ve kötürüm kalma gibi rahatsızlıklar meydana gelir. Ruh santralına uzanan kablolarda ve fişlerde, cinlerin ve sair faktörlerin sebep olduğu cinnet hali gibi, kısa devrelerin meydana geldiği de olur. Rabbinden gelen belâ ve musibetler, hastalık ve fizyolojik bozukluklar karşısında, bedene hâkim durumda bulunan ruh, bu defa bir mahkûm ve meflûç vaziyetine düşer. Zaten aslında o, kendini varedip ayakta durduran Kudret-i Sonsuz’a dayanmadığı zaman, eli-kolu bağlı bir esirdir.

2. Beynin fonksiyonları, sinir hücrelerindeki reaksiyonlarla olur:

Beynin fonksiyonları, sinir hücrelerindeki biyokimyevî reaksiyonlardır. Bu fonksiyonlar hakkında bildiğimiz, onların elektrokimyevî karekterde oluşudur. Verdiğimiz bir karar, elektrik akımlarıyla çeşitli kaslara iletilir; yani, beyinde dopa, dopamin ACTH uyarıcısı vb. maddeler reaksiyona girer; bunun neticesinde parçalanma veya birleşmeler olur. Kimi moleküller ‘yükseltgenirken’, kimileri de ‘indirgenir’. Elektronlar alınır verilir; neticede uzuvlara elektrik akımı intikal eder ve davranışlar husule gelir.

Canlı vücutlarda her altı ayda bir bütün hücreler tamamen değişir. Kanda saniyede onbin alyuvar ölüp, onların yerlerine yenileri yaratılır. Bir hücrede saniyede oniki terkip meydana gelir ve bu, saatte yaklaşık kırkbeşbin terkip eder. Yani biz, bu yönümüzle hep aynı olarak kalmamaktayız. Eskiyen gömleğimizi, ceketimizi değiştirdiğimiz gibi, sürekli etimizi-bedenimizi de değiştirmekteyiz.

Beyinde reaksiyon öncesi bazı maddeler vardır. Bu maddelerin reaksiyona girmesiyle uzuvlara intikal eden elektrik akımı sayesinde kararlar kaslara iletilir; sürekli değişen maddî eller de, bu kararları icra eder. Mes'eleyi dışa akseden bu yönüyle değerlendirir ve icraatı yürütenin gerçekte cesedimize ait uzuvlar olduğunu kabûl edersek, o zaman bugünkü hukuk düzenini allak bullak etmiş oluruz. Çünkü, böyle bir durumda, bugün tatbik edilen hukuk sisteminin yürürlükten kalkdırılıp, yerine tamamen farklı bir sistemin getirilmesi zarûridir. İsterseniz, herhangi bir mahkeme salonuna hayâlen hep beraber gidelim. Orada geçtiğini farzettiğimiz şu konuşmayı ve neticede verilen kararı dinleyelim:

Hâkim, suçluya sorar:

-Bu cinayeti ne zaman işledin? Suçlu cevap verir:

-Bir sene önce, efendim.

Karar bellidir: Suçlu affedilecektir; ve hâkim, kararı okur:

-İşlenen cinayetin üzerinden bir sene geçmiş ve şimdi o tetiği çeken parmaktaki bütün hücreler, hattâ maznuna ait bütün hücreler de esasen değişmiş bulunduğundan, cinayeti işleyen asıl katilin cezalandırılması mümkün görülmediği için, maznunun beraatına oy birliği ile karar verilmiştir.”

Tabiî ki yeryüzünde böyle bir ceza hukuku olmadığından, verilen kararın hangi maddelere istinaden verildiğini de söyliyemiyoruz.

Veya, yine hayâlî bir mahkemede yine bir cinayet suçlusunun şöyle bir müdafaa ile mahkeme heyetinin karşısına çıktığını görüyoruz:

“-Saygıdeğer mahkeme heyeti,

Evet, ortada bir cinayet vardır. Fakat bu cinayetin faili ne benim, ne de bir başkasıdır. Çünkü bir defa, bana suçu işleten, beynimdeki bir takım elektriklenme ve reaksiyonları meydana getiren molekül ve maddeciklerdir. Sonra, bu cinayet işleneli tam sekiz ay oluyor. Hücrelerimin tamamen değiştiği, sayın mahkeme heyeti üyelerinin malûmudur. Dolayısıyla, sekiz ay evvelki benden şimdi eser bile kalmamıştır. Bu itibarla, başka hücrelerin işlediği bir cinayetten şu mâsum hücrelerim herhalde sorumlu tutulamaz.“Kimse bir başkasının suçundan mes’ûl değildir” hakikatı gereğince, suçsuzluğum sâbit olduğundan beraatımı ve adaletin bu yönde tecelli edeceği hakkındaki kanaat ve ümidimi saygı ve hürmetlerimle belirtmeme müsâdelerinizi arz ve talep ederim.”

Şimdi, cezaya lâyık ve müstehak olanın ruh olduğu kabûl edilmeyecekse, benzeri bir yargılama ve müdafaa uygun değil midir? Katil hücreler çoktan sırra kadem basmış, yeni gelen mâsumlarınsa hiç bir şeyden haberi yok.. öyleyse suçları da yok. Haydi bir hata oldu ve onlar cezalandırıldı diyelim.. bu defa, cezayı altı aydan fazla çekmemeleri gerekir; zira, altı ay içinde ölecekler ve yerlerine yeni mâsumlar gelecek. Evet, insanı sadece madde olarak düşünürseniz, o zaman işin iç yüzü ve hakiki yönü bu olur; ama, insan maddeden ibaret değildir ve hâdiselerde asıl fail, bütün beden ve duygularla alâkalı sistem ve bedenî merkezleri sevk ü idâre eden, onları kumandası altında tutan ruhtur. Beden, sadece ruhun bir âletidir; dolayısıyla, ceza da ruha verilmektedir.

İnsanı, her şeyiyle maddeden ibaret görüp; onun duygu, düşünce gibi bütün mânevî yönlerini beynin fonksiyonlarından ibâret saydığımızda, emekliliğe de hakkımız olmaz.

Her şeyden önce, bir sene çalışmakla veya altı ay emek sarfetmekle emekli olmak mümkün değildir. 25 yıl çalışan bir kimse, 25 hattâ 50 vücut değiştirmişse, herhalde 50 çarpı emeklilik maaşına da kimse yanaşmaz. Sonra, haydi emekli oldunuz diyelim; o zaman da emekliliğinizin üzerinden bir yıl geçtikten sonra daha fazla emekli maaşı almamanız gerekir; çünkü, çalışarak emeklilik hakkını elde etmiş olan siz, bir sene sonraki siz değilsiniz. Gelin, en iyisi mi, bu çıkmazları bir yana bırakalım ve verilen emekli maaşı, değişip duran bedenin üstünde değişmeyen ruha, ceset elbisesinin yıpranma payı olarak veriliyor deyip kurtulalım!

3. İnsan sadece maddeden ibaret olsaydı, o zaman kendisine her yıl başka bir anne-baba gerekirdi:

İnsan, sadece değişip duran hücrelerden ve maddeden ibâret kabul edildiği takdirde, her sene başka bir anne değiştirmek zorunda kalmayacak mıyız? Annemiz, bizi dünyâya getirdikten altı ay sonra annemiz olma vasfını kaybetmeyecek midir? Ama, bizim için annemiz, her zaman aynı annemizdir; çünkü o, hücreleri altı ayda bir değişse de, değişmeyen yanıyla, evet, o muallâ ruhuyla hep, “Cennet, ayaklarının altında” olan annemizdir. Anne-babalık, evlâdlık ve kardeşlik, değişen madde ve hücrelere değil, değişmeyen ruhlara istinâd eder.

4. İnsan sadece maddî bir varlık olsaydı, o zaman ahlâkı, karakteri ve kabiliyetleri, değişen hücrelerle birlikte değişirdi:

Hücrelerimiz değişirken, ahlâkımız, karakterimiz, kabiliyetlerimiz, huylarımız, prensip ve alışkanlıklarımız, fikir ve düşüncelerimiz, his ve duygularımız, bilgimiz ve kazandığımız vasıflarımız, makam, meslek ve şöhretimiz değişen yanlarımızla değişip başkalaşmıyor.. şayet bütün bunlar, maddeye bağlı olsaydı, değişen maddî yanımız ve hücrelerimizle birlikte onların da başkalaşma ma'nâsına, değişmeleri gerekmez miydi?

Yıllar sonra gördüğümüz bir arkadaşınıza “hiç değişmemişsin” diyoruz.. halbuki, o altı ayda bir değişti. O halde, değişmeyen neresi? Belki ahlâken değişmemiştir. Değişse bile bu, tedricen yukarıya veya aşağıya doğru olmuştur. Umûmiyet itibâriyle, kazanılan iyi veya kötü ahlâk, hele meleke haline gelmişse zor terkedilir. Alışkanlıklar da böyledir. Oysa, insan maddeye bağlı olunca, bu takdirde yılda bir ahlâk değişimine uğramalı değil midir?

Yıllar süren el alışkanlığı ve geliştirilen bir kabiliyet, hücrelerle birlikte her sene neden değişmiyor? Bir kabiliyeti inkişaf ettirmek için neden yılların meşakkati gerekiyor? Ve, neden kazanılan bir sanatkârlık, bir ustalık, bir hattatlık, bir marangozluk vb. unutulmuyor?

Şahsî fikir ve düşüncelerde, tabiatıyla hücrelerin değişimine bağlı olmaksızın, zamanla değişme ve gelişmeler olabilir; fakat, vahiy ve sünnetten kaynaklananlar, kıyamete kadar değişmez. Bunun gibi, her insanın, kendine göre sabit ve değişmez kabûl ettiği prensipleri de kolay kolay değişmez; hücreler değişirken onlar aynen kalır. Peki, prensipleri belirleyen ve düşünceleri akord eden hangi kuvvettir?

İlim edinmede elde edilen bilgilerden bazıları zamanla unutulsa bile, her yıl periyodik bir değişme ve yenilenme olmaz. Bir ünvan kazanmış, doktor ya da profesör olmuş birine, “hücrelerin değişti, öyleyse ilmin ve ünvanın da kalmadı, cübbeni çıkar ve makamını terket” diyebilir misiniz?

Yoksa, insanın kazandığı bilgileri, edindiği ahlâk ve alışkanlıkları, yeni hücrelere eskileri mi öğretmektedir? Eski hücreler ölüp giderken, “vasiyetlerim” diyerek, kimyanın girift denklemleriyle formüllerini, uzayın esrarlı trafiğini, tıbbın akıl almaz âlemlerini ve fıkhın binler fetvalarını.. yeni yaratılan hücrelerin beyinlerine zerk mi etmektedirler?

5. İnsanlardaki benzer hücreler ve beyin fonksiyonlarına rağmen akıl, irade, şuur, düşünce ve fikir farklılıkları, onun durmadan değişen hücrelerine verilemez:

Bütün insanlarda, belki aynı hücrelere ve aynı beyin forksiyonlarına rağmen, her bir insanın akıl, irâde ve şuurunun değişik tarzda olması, insanlar arasında derin fikir ve düşünce ayrılıklarının bulunması, ilim, irfan ve kabiliyetlerin büyük farklılıklar göstermesi, beyindeki moleküllere ve durmadan değişen hücrelere verilebilir mi? Aynı şartlarda çalışan ve aynı hammaddeyi dokuyan tezgâhlardan aynı mallar çıkar. Kumaş fabrikası, çimento imal etmez; kimya laboratuvarında ekmek pişirilmez. Öyleyse, beyin imalathanesinde de farklı ve değişik neticelerin hasıl olmaması gerekir. Ama, işte insanlar ve işte aralarındaki bunca farklılıklar! Demek ki, her insanı kendi nev'ine münhasır kılan, sadece ruhun hususiyetidir. Beyin ve onun işleyişi aynıdır ama, kumandanlar farklıdır. Ve, bütün insanlarda umûmî kanun olarak hücreler değişip yenilenmesine rağmen, insandan insana değişen fikir ve kabiliyetler, her bir insanda hücrelere bağlı olarak değil, ancak ruhtan kaynaklanan faktörlerden dolayı değişiklik göstermektedir.

6. İnsanın, his ve idraki ile engin hakikatlere doğru pervaz ve enfüsî ve afakî tefekkürle tekâmül etmesi, Esmâ-i İlâhî’yi idrak gayreti ve irfan ve iz’an hüzmeleriyle iman peteğini örmeye çalışması da, yapısındaki moleküller ve madde ile izah edilemez:

İnsanın, eşya ve hâdiselerin o sonsuz derecedeki muhteşem güzelliklerini ânında hissetmesi, onları ma'nâ imbiklerine atıp yeni terkipler içinde değerlendirmesi, bazen bir kelime veya bir cümle ile, kitaplara sığmaz hakikatların engin ufuklarına doğru kanatlanıp pervaz etmesi, âfâkî tefekkürle yeni yeni terkiplere ulaşması, enfüsî ma'nâda alabildiğine derinleşip yeni yeni ufuklar keşfetmesi, sadece yazıp okuyanın değil, aynı zamanda yaşayan ve duyanın hallenebileceği bir eda ve hava içinde esmâ, sıfât, Zat demesi, bir âlemden yola çıkıp binlerce âlemde seyr ü seyahatta bulunması ve seyahatıyle elde ettiği irfan ve iz'an hüzmeleriyle iman peteğini örmesi.. evet, bütün bunlar, hangi moleküllerle izah edilebilir?

Duyup işittiğimiz binbir çeşit sesleri, tattığımız bunca lezzetleri, seyrettiğimiz güzellikleri, tatlı, acı, güzel, çirkin, bed, hoş diye saydığımız vasıfları, sevme, beğenme, hoşlanma, tiksinme, korkma, ürkme, şevke gelme, pişman olma, çoşma ve heyecanlanma gibi duygu ve ma'nevî faaliyetlerimizi nasıl o ölü moleküllere verebiliriz?

Bazen insan öyle bir ruh haletine sahip olur ki, genişliğine rağmen koca dünya kendisine dar, sıkıcı gelir ve herkes, hattâ bütün kâinat onun gözünde mâteme bürünmüş görünür.. bazen de o, öyle bir hâlet-i ruhiye elde eder ki, evin dört duvarı arasında kendini cennette sanır ve çocuklarını, ailesini, komşularını, hattâ herşeyi unutabilir. Öyle zaman olur ki o, dünyâya bir top gibi tekmeyi vurur, yıldızları, galaksileri merdiven yapıp semâlara urûc eder.. ve öyle zaman da olur ki, masa başında bir kadeh veya sokakta bir bakışın tesiriyle aşağıların aşağısına iner, iner de, inişine çukurlar, derinlikler yetmez olur. İnsan üzülür, ağlar, sıkılır, dert ve ızdıraplar içinde kıvranır, ya da sevinir, güler, huzur duyar ve dünyâlara sığmaz. Yalnız kalır, kabz kabuğunda boğulur.. bir mescid veya gül bahçesi gibi arkadaşlar meclisine girer, bu defa da, üzerindeki bulutların sıyrılmasıyla, yeni açmış bir gül olur. Ne ile izah edeceğiz bütün bu hâletleri; yine moleküllerle mi?

7. Yorulan ruh mudur, yoksa ceset midir?

Kendi âlemine has faaliyetleri, seferleri, ulvî âlemlerde kanat çırpmaları, kalb ile beraber bütün lâtifelerini çalıştırıp Allah (cc) karşısında halden hale geçmesiyle ruh, yorgun düşer; ardından tekrar âlem-i şehâdet'e dönerek, meşrû dairede lâtif münasebetlerle sıklet ve tazyikini hafifletebilir. Bu, mes'elenin bir yönü; aynı mes’elenin bir de diğer yönü daha vardır ki, o da şudur:

Diyelim ki, gün boyu 8-10 saat çalışıp, yoruldunuz. Son anda birisi telaşlı telaşlı gelip, ya çok sevindirici, ya da -Allah (cc) uzak eylesin- çok üzücü bir hâdiseyi haber verdi. Bu durumda ne yaparsınız? “Dur, önce biraz dinleneyim, çünkü yorgunum” mu der; yoksa, o müthiş ve bir anda ön plâna geçen vak'anın tesiriyle bedenî yorgunluğunuzu bir kenara bırakıp, hadise mahalline mi koşarsınız? Tabiî ki, ikincisini yaparsınız. Şimdi, burada bedenî yorgunluğa rağmen dinç olan nedir ve kimdir? Evet, bazen ciddî bir hâdise karşısında insanın iki-üç gece uyumadığı olur. Meselâ, size Sultan Fâtih'in veya Hz. Hamza (ra)'nın geldiğini haber verseler, yorgunluk veya uykusuzluk ayağınıza kement olabilir mi? Şimdi, yürüyemeyecek derecede yorgun ve ağırlaşmış bulunan bu vücudu birden ayağa kaldırıp şevkle yürüten ve yorgun beyni harekete geçiren nedir?

O dehşetli muharebelerde Mehmetçiğin aylarca gözünü kırpmadığı olurdu. İki-üç kişinin kaldıramadığı gülleleri omuzuna alır ve düşmana fırlatırdı. Cesed yorgun-argındı ama ruh, bütün zindeliğiyle ayaktaydı.

8. Hücrelerimiz durmadan değişirken simamızın değişmeden kalması, herkesin kendisine has bir ruhu olduğunu gösterir:

Duvarların tuğlalarının değişmesi misâli hücrelerimiz durmadan değişip yenilendiği halde, simamız neden değişmiyor ve kaşımız, gözümüz, burnumuz, ağzımız, ten yapımız hangi plân ve programa göre sabit ve değişmez kalıyor? Sonra, bir darbe veya yara neticesi derisi düştüğünde bile parmak iziniz, nasıl oluyor da kendine has modeli koruyabiliyor? Artık ilim adamları, kişileri tanımada parmak izlerinin yanısıra, “Her insanın göz yapısı da kendine hastır” diyerek, gözleri de kullanmaya başlamış bulunmaktadırlar. Bütün bunlar, her insanın kendine has bir ruhu olduğunu ve Allah (cc)'ın kudretiyle bu ruhun, o insanın simasını ve parmak ve göz yapısını aynen muhafaza ettiğini göstermez mi?

9. Sima, ruhun değişmeyen aynasıdır:

Sima, değişmeyen ruhun aynası olduğu içindir ki, kendisi de değişmez. Evet sima, insanın ledünniyatına, ruh âlemine açılan bir menfez, bir penceredir. Yüz hatlarınız ve yüz çizgileriniz, azıcık feraseti olan bir insana, sizin ne kıymette bir ruha sahip ve hangi değerde bir insan olduğunuzu gösterir. İnsanın fizyolojik yapısı, siması, onun ruh ayarının ve ruh kıyafetinin bir kılıfı gibidir.

Siz, bir tarrakayı ifâde etmek için ‘tarraka’ gibi, ‘gürül gürül’ gibi kelimeler kullanırsınız ;-“lafız ma'nânın kalıbıdır” gerçeğine dikkatlerinizi çekmek istiyorum- aynı şekilde, vücudunuza, simanıza yerleştirilen çizgiler ve hatlar da, cesedinizin içinde yer alan ruhunuzun ve karakterinizin kalıbıdır. Feraset erbabı yüzünüze bakıp, kıymet-i kametinizi anlar. Evet sima, âyât-ı tekviniyeye ait yazılarla yazılmış bir kitap gibidir.

Vâkıa psikologlar, kişinin yazmasının, hattâ öksürüp, sümkürmesinin bile onun karakterini ele verdiğini söylerler. Bu mevzûda o kadar sağlam kanunlar vaz'edilmiştir ki, bir adamın yüzüne baktığımızda, tam olmasa bile büyük mikyasta onun kaç dirhem geldiğini anlar gibi oluruz.

Estetik ameliyat yaptıranlar, hem fıtrata müdahale cürmünü işlemiş, hem de ruhları ile olan mutabakatlarını bozmuş ve ayrıca karşılarındaki kimseleri de aldatmış olurlar. Bu bakımdan bu mes'ele, üzerinde durulmaya değer bir mes'eledir.

10. Âlem-i Emir’den gelen rûhun madde âlemiyle temas kurması, Şehadet Âlemi’ne uzanan el, kol, dil ve göz gibi maddî vasıtalarla mümkündür:

Her makam, belli bir tezahür ister. Âlem-i Emir’den gelen rûhun madde âlemiyle temas kurabilmesi için maddî vasıtalara ihtiyaç vardır; çünkü, eşya ve hâdiselerle temas kurmada sadece ruh kâfi değildir. Bedenin tek başına Misâl Âlemi’yle temas kurmas mümkün olmadığı gibi, içinde yaşadığımız sebepler âleminde de ruh el, kol, kulak, dil, göz, ayak gibi maddî sebeplere muhtaçtır.. ve, Şehadet Âlemi’ne uzanan bu uzuvlar vasıtasıyla eşya ve hâdiselerle münasebete geçer.

Ruh, merkezî bir santral görevi yaptığından, bu uzuvlardan herhangi birinde meydana gelen bir arıza sonucu, o uzva ait fiş, rûhun ilgili pirizine sokulamadığı takdirde, arada temas mümkün olmayacağından ruh, dışa uzanan o uzvunu çalıştıramaz. Meselâ, kendisiyle beynin sağ tarafına kumanda ettiği fiş çıkmışsa, o noktada ruhun teması kopmuş olacağı için felç hâdisesi meydana gelir ve artık ruh, o bölgeye hükmedemez. Haliyle, beynin yapacağı hiç bir şey yoktur.

Beynin üzerinde yapılan çalışmalar neticesinde bir takım bölgelerin uyarılmasıyla parmak ve ellerde bazı kaba hareketler hasıl edilmişse de bunlar, bir düğmeyi bile ilikleyemeyecek kadar kaba ve şuursuz hareketler olmaktan öteye geçmemektedir. Bu, aynen piyanonun düğmelerine dokunup, notasız, ma'nâsız ve karışık sesler çıkarmak gibidir. Bu sebeple beyin, piyano misâli kendisini ma'nâlı ve bir gayeye yönelik olarak harekete geçirecek irâdeli ve şuurlu bir varlığa, yani ruha muhtaçtır.

Esasen, gözleri gördüren de beyin değil, ruhtur; beyin sadece bir vasıtadır. Gözler kapalıyken rüyâda nasıl gördüğümüzü anlattık. Rüyâ dışında kapalı gözlerle nasıl görülebildiğine de bir kaç misâl verelim:

Misâlimiz yine Rusya'dan, yani madde ötesi her şeyi inkâr eden kaba bir dünyâdan olsun. ‘Rusya'da Tanrı'ya Dönüş’ adlı kitapta anlatıldığına göre, 1962 yılında, Nizhni Tagil şehrinde doktorlar Rosa isminde bir kızın gözlerini bağlayarak deneyler yapmışlar ve kızın, parmak uçlarıyla görüp, renkleri ayırdığını ve yazıları okuduğunu müşahede etmişlerdir.

İtalya'da Pesavo hastanesi müdürü Prof. Lambrozo, kendi yazdığı kitapta naklediyor: “14 yaşında bir kız hastam vardı; sinir nöbetleri geldiği zaman ne gözü görüyor, ne de burnu koku alıyordu. Bunların yerine, burnunun ucu ve sol kulak memesiyle görüyor, mektupları okuyor, ayak topuklarıyla da kokuları rahatça alabiliyordu.”

Bir arkadaşımız, “29.1.1989 günü Alman televizyonu ARD'nin birinci kanalında neşredilen bir medyumun gösterisine şahit oldum” diyor ve şunları anlatıyor: “Son derece büyük bir salon ve müzeyyen masalarda sosyeteden insanlar. Sahnede, gözü siyah bir bant ile bağlanmış bir kadın ve yardımcısı bir erkek; ikisinin elinde de mikrofon var. Medyum bir sandalyeye oturmuş; yardımcısı ise salonda masalar arasında dolaşıp herkesin yanına varıyor ve üzerlerinde bulunan eşyayı, masadaki yiyecekleri ve daha başka şeyleri mikrofonla onlara soruyor; medyûm da, uzakta bulunmasına ve gözleri bağlı olmasına rağmen, sorulanların cevaplarını en ince teferruatına kadar târif ediyordu. Meselâ adam, salonun öbür ucunda bir masanın başına geçip, “Bu masada ne var?” diyor ve kadın, başlıyor saymaya: “Kırmızı, burmalı kristal bir tabak içinde bir mum... Yanında şöyle şöyle bir tabak ve içinde şu yiyecek; sonra şu, sonra şu..” Yardımcısı, bir izleyicinin elindeki anahtarı alıp “Bu ne?” diye soruyor; medyum, belirttiğimiz gibi gözleri bağlı ve arada en az 100-150 metre var; “Bir Wolkswagen anahtarı” diyor. Hayret, bu kadar mesafeden hem de küçük bir anahtarı, ne anahtarı olduğunu bilecek kadar görebiliyor. Adam, eline küçük bir el çantası alıyor, arkası da kadına dönük ve uzakta. Soruyor, “Bu ne?” “Üzerinde dört pırlanta bulunan, siyah renkli ve içinde şu şu malzemeler olan bir çanta” diye cevap alıyor; çantayı açtıklarında, gerçekten aynı şeyler görülüyor.”

Evet, göz kapalıyken gören ne? Ruh, beyin sistemiyle birlikte diğer bütün organların baş idarecisidir. Ancak idâreciliğini yürütebilmesi için, bu âlemde geçerli olan sebeplere ve uzuvlara ihtiyacı var; ancak bu ihtiyaç da sebepler dairesi içinde ve belli ölçüdedir. Diyelim ki göz, ona bu Şehâdet Âlemi’ni seyrettiren bir pencere vazifesi görüyor; o kapansa bile insan, yine aynı vazifeyi görebilecek başka pencereler bulabilir. Bu, medyum ve yogilerdeki gibi, ya çalışmak ve cesede rağmen ruhun inkişafıyla kesbî olur; ya da Allah l(cc)’ın dilediği, istediği ruha bu kabiliyeti lûtfetmesiyle...


MUHTELİF MES'ELELER:

1. Vicdan ve fıtrat asla yalan söylemez. Fıtratı bozulmamış bir kimsenin vicdanı Rabbini bulur ve bilir:

Vicdan ve fıtrat asla yalan söylemez. Evet, fıtrat kanunları yalan söylemez. Eşyanın tab'ında bulunan vasıf ve hususiyetler, insanı aldatmaz. Meselâ, dünyâ “dönüyorum” diyorsa, dönüyordur. Tohum, “beni toprağa atın; şartlar yerine gelince filiz çıkarıp, ağaç olacak ve meyve vereceğim” diyorsa, dediğini yapar. Su, “soğuk bana vurursa donar, buz olurum” derse, dediği gibi olur. Ateş, “yakarım”; yerçekimi, “boşlukta kalma, çeker ve yere çarparım”; bülbül, “şakırım”; yılan “sokarım ha!” diyorsa, dediklerini yaparlar. Evet, hiç bir fıtrat, hilaf-ı vâki beyanda bulunmaz.

Teklif altına giren bir rûh ve vicdanları olmadığı halde cansız maddeler, nebât, ve hayvanat fıtratlarıyla yalan söylemezken, vicdan, dolayısıyla da idrak ve şuur sahibi insan fıtratı yalan söyleyebilir mi? Şuur, bir tanzim edici olarak devredeyse, o zaman vicdan da, fıtratına uygun şekilde fonksiyonunu eda eder. Zihne, şuura, duygulara, lâtifelere yön ve ma'nâ kazandıran meknî bir hazine, bir potansiyel olan vicdanın mühim bir unsuru kalb ve kendinden güç aldığı kumandanı da ruhtur. Evet bir kimse, eğer fıtratı bozulmamışsa ve şuur da vazifesini eda ediyorsa, bu takdirde o insan, kitapları ve kâinat sayfalarına yazılmış delilleri okumasa bile -pek çok düşünürün söylediği gibi- yine yalan bilmeyen sızlanışlarıyla vicdan, Rabbini bulacak ve bilecektir. Şu kadar ki, ruhu hesaba katmadan vicdanı mechûl bir mekanizma içinde kabûl etmek, vicdansızlık ve ruhsuzluk olur.

2. İnsanın hayvanlardan ayrıldığı noktalardan biri de, rûhun zamanı kavramasıdır:

İnsanın, hayvanlar âleminden ayrıldığı çok noktalardan bir tanesi de, geçmiş ve gelecekle olan bağlantı ve alâkasıdır. Hayvan, sadece bulunduğu ânın lezzetiyle yaşar ve keyiflenir. O, geçmişe ait hâdiselerden etkilenmediği gibi, gelecek için de üzülme, endişe duyma, sevinme, emeller besleme ve plân yapma hususiyetlerine sahip değildir. Bir insanı tokatlamak için bile, kendisini kandırmadan bir kenara çekemezsiniz. Hayvanlar ise, burunlarının dibindeki ölümün bile farkına varamazlar. Eğer, kesileceğinin şuuruna varsaydı, hiç mezbahanede hayvan bulabilir miydiniz? Hayvan, mükellef olmadığı içindir ki, Ahiret'de toprak olup gidecektir. Demek ki insan, maddî hücreler yönünden hayvana benzese bile, bu iki varlık arasında vicdan, akıl, şuur ve idrak gibi önemli farklılıklar vardır. Bunlar gibi, sonsuzluk düşüncesi, ebed arzusu, yokolma endişesi ve zamanın kavranması, geçmişten etkilenip, geleceğe ait sevinç ve kuşkuların yaşanması da, insana ait hayvanlarda bulunmayan hususiyetlerdendir.

3. Ebed duygusu ve ebed arzusu, ebede namzet rûha aittir:

Ebed duygusu ve ebed arzusu, ancak ebede namzet ruha ait olabilir. Sonlu ve fânî madde, hiç bir zaman sonsuzluk düşüncesinin menbaı ve kaynağı olamaz. İnce elektrik telleri, yüksek gerilimli akımı taşıyabilir mi? Maddî âlemde, insanın iç aynasına ve düşüncesine ebedî yaşama arzusunu aksettirecek ve onda böyle bir duyguyu mayalayacak bir örnek yoktur ki, “Ondan alındı” denebilsin. Öyleyse, sonlu beden hücrelerinin ve kâinat atomlarının ötesinde, başka âlemleri isteyen, “Fâniyim, fâni olanı istemem; âcizim, âciz olanı istemem; isterim, bir Yâr-ı Bâkî isterim, ebedî bir âlem isterim” diyen, sonsuza dilbeste ve ebed âşığı ruhtur.

4. Öldükten sonra bedenî fonksiyonlarımızın devam etmemesi, ruhun bedenimizi terketmiş olmasındandır:

Ölünün gözleri açık da olabilir; böyleyken, neden görmez? Yaptıklarınızın neden farkına varmaz ve size neden cevap vermez? Beden kışlasının hücre askerleri neden dağılıp gitti ve neden işlemez hale geldi? Cevap gayet basit: Kumandan bırakıp gittiği, ruh güneşi battığı ve o kuş, ten kafesinden kurtulup sonsuz âlemlere uçtuğu, et-kemik evinin o geçici misafiri, eşyalarını toplayarak kordonunu kesip öteler yolculuğuna devam ettiği için!.. Ruh, yine ruh! Hayret! Bedene bakın! 60 yıl yaşasın da, sonra 60 gün dayanamayıp bakterilere mağlup olsun ve çürüyüp gitsin! Söyleyin, yıllarca başımda taşıdığım baş gözdelerim gözlerim! Bir kaç dakikalığına olsun, bana dostlarımı, kitaplarımı ve çiçeklerimi neden gösteremiyorsunuz?

5. Ölüme çare bulunamıyacaktır:

Ölüme geçici bir hayat rengi verilebilir; yani hücreleri, kalp atışları ve beyin fonksiyonlarıyla öldü kâbûl ettiğiniz bir insan, kalp masajlarıyla, elektrik şoku vermekle, ölüme mahkûm denilen uzuv ve vücutları dondurup ilerisi için saklamakla, gelişen cihaz ve keşiflerle, en keskin ve tesirli ilaçlarla hayata döndürümüş gibi olabilir. Fakat bu, asla ölen insanın hayata döndürülmesi demek değildir. Böyle durumlarda beden, fonksiyonlarıyla ölmüş görünse de ruh, bedenle münasebetini devam ettirdiği ve beden santralına takılı bazı fişleri henüz çıkarmamış olduğu içindir ki bu, bir ölüm ve hayat berzahı sayılabilir. Diyelim ki, teyp kasetinizi va'z veya Kur'ân dinlemek için cihazınıza koydunuz; cihaz çalıştığı halde, ses yükseltici düğme tamamen kısılı kaldığından hiç ses alamıyorsunuz. Bu durumda, siz cihazınızı çalışmıyor zannedeceksiniz; oysa o, çalışmakta, fakat ses vermemektedir. Aynen bunun gibi, Efendimiz (sav)'in sarih ve kesin beyanı içinde, “her hastalığa çare bulunacak”, fakat, ruhun beden elbisesinden bütün bütün soyunması, santralına takılı fişleri tamamen çıkarması ve cesede bağlı kordonunu tamamen koparıp ayırması ma'nâsında “ölüme çare bulunamayacaktır.” Bu bakımdan, bazılarının ölmüş görülen veya zannedilen bir vücudun hayata döndürüldüğünü söylemeleri, esasen çalıştığı halde sesi duyulmayan cihazın ses düğmesine dokunmaktan öte bir ma'nâ ifâde etmemektedir.

6. Ölüye arkasından yapılan ihtimam, çürüyüp gidecek bir cesede değildir.

Mes'eleyi fıkhî açıdan ele alacak olursak, ruhun terk-i mekân ettiği andan itibaren safha safha yapılan techiz, tekfin ve defin ameliyeleri.. cesedin yıkanması, taşınması ve namazının kılınması.. uykusuz kalma, koşuşturma, ağlama, ilânatta bulunma.. komşu ve akrabanın belki ilk defa bu şekilde bir araya gelmesi.. sarsmadan tabutun taşınması ve geçerken ayağa kalkılması.. evet, bütün bunlar çürüyüp toprak olacak bir cesed için mi? Kabir ziyaretleri, Kur'ân okumalar, duâ etmeler, mevlid okutmalar, geride kalan bazı eşyanın hâtıra olarak saklanması, duvara asılan resimler ve hatırladıkça “ah” çekmeler, bütün bunlar çoktan toprak kesilmiş hücreler için mi? İnançsızların dünyâlarında bile ölenlerin mumyalanması, anıtlara çelenkler konulup temenna çekilmesi, bel kırıp diz çökülmesi, devrim şehidi (?) tavsifleri, o kokuşup gitmiş, çözülüp dağılmış pislik kalıntıları için mi?... Her canlıyı tüm ayrıntılarıyla temsil eden genetik şifrelerin faaliyet emri nereden geliyor? DNA'sı, RNA'sı ile hücrelerin hayatiyetini ve atomların faaliyetini sağlayıp, düzenleyen ne? Maddî bütün sebepler hazırken, neden onca araştırmadan sonra, “Hücreye hayat-ruh verilemez” diye itirafta bulunuluyor? Allah (cc)'ın varlığı, öldükten sonraki hayat ve onu yaşatacak olan ruh, hep birbirine bağlı hakikatler değil mi? Ruh hakikatı, dirilme ve hesap verme düşüncesi, zalimle mazlumun ceza ve mükâfat göreceği inancı, içtimâî hayatta çocuklara, gençlere, yaşlılara, hastalara ve sağlamlara, kısaca iman eden her insana bir fren, bir disiplin, bir denge ve saadet sebebi değil midir?

İnkârcıya -muhalfarz- “ruh ve hesap günü yoksa, inanmakla bizim kaybımız ne, inkârla senin kazancın ne? Daha dünyâda iken, inanan insanın elde ettiği faziletler, insanlık ve mutluluk onun peşin kazancıyken, ya senin o yürekler acısı haline ne demeli? Bir de hesap günü varsa, o zaman düşün, bizim durumumuzu, senin âkibetini!..” demek hakkımız değil midir?

7. Ruh, neden bilinmez ve görülmez kılınmıştır?

0a. Allah (cc)'ın Hayy ismine dayanan ve dolayısıyla hayat ve hayatın esası olan ruh, hiç bir sebebe bağlı değildir. O, “Kün!” emri ve İlâhî nefha ile Âlem-i Emir’den, sebeplerin hâkim göründüğü Şehadet Âlemi’ne intikal eder. Ruhun melekût cihetiyle varlığının temelinde ve öncesinde maddî bir sebep yoktur ki, insanlarca bilinebilsin.

b. Sebepler ve şu maddî âlem, öncesi ve sonrasındaki sonsuzluk sahilleri arasında, hem de buharlaşmaya mahkûm bir damla su hükmündedir. Hele zaman açısından bu âlemin mahiyeti sadece bir gölge, akıp duran nehirde bir parıltı ve çöller üstünde bir halkadır. Bilinebilecek olan cesettir; bilinmeyeni ise, ancak bilinmeyen temsil eder...

c. Görülmeyen ve bilinmeyen âlemlerden gelen şu maddî âlemde dâima bir incelme, akıcılık, letâfet kazanma ve yine bilinmeyene -meçhule- doğru bir seyr ü sefer hâli hâkimdir.. meçhul ama, malûm olan bir meçhule. Demir yüsek derecede erititildiği zaman akıcılık kazanır ve lâtifleşir. Odun parçaları, yakılınca alev ve karbon olur. Su, akıcıdır ve cüz'i olarak donup katılaşmasının dışında, görülmeyene doğru yükselip buharlaşır. Atomlara indiğinizde, maddî parçacıkların ötesinde karşınıza yine görülmek istemeyen enerji çıkar. Siz de, yükselmek isterseniz yükselir ve kütle ve maddî hacimleriyle insana bakan yüzleri kara olduğundan ‘karadelik’ denilen mahallerde bir perdeleniş müşahede edersiniz. Hissedilip görülmeyen, fakat “varım” diyen elektrik akımının istifadeye sunulması için barajlar kurulur, santraller inşa edilir ve direkler dikilip, teller çekilir. Yaşanmış ve görünen kocaman bir tarihçe-i hayatınız olur da, gider küçücük bir hafıza merkezinde sırlar bohçasına dürülüverir. Ve görülmeyen ruh, ölüm rampasından son ve en çalımlı atlayışıyla, ebediyyen görünüp varolacağı görünmeyen âleme gider.

İki ucu olmayan bir sırlar telinin, insanlar görsün diye bir sahneden geçirildiğini ve üzerine birkaç ampul asıldığını tahayyül edin. Görülmeyen ve mahiyeti bilinmeyen elektrik ve benzeri bir varlığı, ancak ampulde akseden tezahürleriyle tanıyacak ve bilebileceksiniz! Tanıyıp bileceksiniz ama, “yok” diyemediğiniz gibi, “işte şudur” da diyemeyeceksiniz!

8. Ruh, kendisini isbat eden delilleri ile Yaratıcısına da delâlet edip, O’nun varlığını haykırmaktadır.

Ruha delâlet eden ve görülmeyeni gösteren, henüz arzedemediğimiz daha nice şeyler vardır. Evet ruh, bütün delilleriyle Yaratıcısına delâlet eder; onu ilân ve ifâde eder. Şöyle ki (H. Cisri'den):

a. Beden, kendindeki mekanizmaları sevk ve idâre edecek bir ruha muhtaç olduğu gibi, kâinattaki her şey de, bütün varlık âlemini ve ruhu yaratıp idâre edecek olan Allah (cc)'a muhtaçtır. İnsanda olan herşey, kâinatta da vardır.

b. Bedende nasıl iki tane değil de bir ruh varsa, Rabbimiz de bir olup, şeriki ve ortağı yoktur.

c. Ruhun bedende “şurası” deyebileceğimiz bir yeri yoktur; fakat o, bedenin her yanında hâkimiyetini hissettirir.. et-kemik ve zaman buudlarıyla kayıtlı olmadığından, bedeni terkedip, istediği yerde de bulunabilir. Teşbihte hata olmasın, Cenâb-ı Hakk da her yerde hâzır ve nâzır, fakat zamandan ve mekândan münezzehtir.

d. İrade ve kudret açısından bir ile bin, uzak ile yakın müsavîdir. Güneş nasıl bir cam parçasında da, bin cam parçasında da kendini gösterir.. cam parçaları kendisinden çok uzak olduğu halde, o her birine kendinden daha yakındır; aynı şekilde ruhun da, bir hücre ile trilyonlarca hücreye, bir uzuvla bütün uzuvlara nisbeti aynıdır. Aynen bu kaba temsilde olduğu gibi, Rabbimiz de, her şeyi bir şey gibi idâre eder; biz ondan sonsuz mesafelerde uzak bulunmamıza rağmen, o bize şah damarımızdan daha yakındır. Ayrıca, bizi bizden çok daha iyi bilir ve çok daha iyi tanır.

e. Nasıl ruh, bedende olan her şeyden haberdardır ve hiçbir şey ondan gizli değildir, bunun gibi, -iyi bir benzetme olmamakla birlikte- her şey de, Allah (cc)'ın ilmi'nde sabittir.

f. İyilik ve kötülükte bulunma, adam öldürme ve kalbleri imanla ihya etme, hayır ve şer işlemede vasıta olan beyin ve uzuvların kumandanı ruh olduğu gibi, hayır ve şerrin yaratıcısı da, Allah (cc)'tır.

Ruh, ceset öncesi ve ceset sonrası âlemlerin ezelî ve ebedî olduklarını göstermekle, varlığının başlangıcı ve sonu olmayan Bâkî-i Hakiki Cenâb-ı Hakk'a delâlet eder.

h. Ruh, gözle görülmez ve mahiyeti de bilinmez; aynı şekilde Allah (cc) da, akla gelen her şeyin verasının verasının verasının verasındadır.

ı. Ruha ait kabiliyetlerin mükemmeliyeti ve Şehadet Âlemi’ndeki tezahürleri, Cenâb-ı Hakk'ın isim, sıfat, şe'n ve tezahür-ü Rububiyetini akla getirir.

k. Görülme ve mahiyetinin anlaşılması mümkün olmadığından, ruhun varlığını eseriyle tanır ve mevcûdiyetini kabul ederiz.

9. Ölümden sonra ruhun geçireceği safhalar:

a. İnsan ve hayvanın yaratılışları, mahiyet ve hususiyet itibariyle farklı olduğundan, ölümleri de farklıdır. İnsanların ruhunu ya bizzat Hz. Azrail (as), ya da yardımcıları kabzederken, hayvanların ruhlarını vazifeli melekler değil, bizzat Cenâb-ı Hakk alır. İnsanlar içinde peygamberlere bizzat Azrail (as)'in kendisi gelir ve çoğu zaman da geldiğini haber verir; meselâ, Hz. Âdem (as), Musa (as) ve Efendimiz (sav)'de böyle olmuş, hattâ sahih bir hadiste ifâde edildiği üzere, huzura girip ruhunu kabzetmesi için Efendimiz (sav)'den izin istemiştir. Azrail (as)'ın bizzat gelmediği durumlarda ise, vefat edenin derecesine göre ruh, ya Azrail (as)’in bir yardımcısı tarafından, ya da bizzat kendi nezaretinde kabzedilir.

Her insana ayrı bir meleğin gönderilmesi, tekrim ve teşrif içindir. Her bir insanın ruhunu kabzetmek için müekkel bir melek vardır. Çünkü insan, mahlûkatın en şereflisi, en ekremi ve en mükemmelidir. Böyle olması ise, insanın kerametinin muktezasıdır. İnsanın bir ferdi, diğer canıların bir nev'inin bütün ferdlerine muâdil ve mukabil görülür; evet, insan bir nev' iken, bütün nev'ler hükmündedir.. ve her insan, kendi kaderiyle yaşar. Onun hususî bir defteri ve 360 müekkel meleği bulunur. İnsan, bütün mazhar olduğu şeylerin yanında, ebede namzet ulvî bir ruh da taşıdığı için, önünde uzayıp giden bir sonsuz hayat adına ölmektedir. Bu hususî mahiyet ve mevkiine terettüp eden bir netice olarak, ruhu da hususan Azrail (as), ya da müekkel bir melek tarafından kabzedilir.

Hayvanlar hakkında ise, yukarıda ifâde edildiği gibi, basit ve umûmî bir hüküm verilir ve onların ruhlarını Allah (cc) doğrudan kabzeder. Çünkü hayvanlar, insan gibi mükellef olmamanın dışında akıl, şuur, idrak ve ebedle alâkalı bir ruha da sahib değillerdir. Onlar, Ahiret'te de ebedî bir hayat yaşamayacak ve Adalet-i İlâhînin muktezası olarak muvakkaten haşrolsalar bile, Cennet ve Cehennem, kendileri için ferden-ferda bahis mev-zûu olmayacaktır. Sadece, Eshab-ı Kehf (ra)'in Kıtmîri, Sâlih Peygamber (as)'in devesi, Süleyman (as)'ın Hüdhüdü ve Efendimiz (sav)'in dayandığı hurma direği vs... gibi Cennet'e girecek olanlar, orada kendi nev’lerini temsil edeceklerdir.

İnsanla hayvan arasındaki bu fark, şuna benzer: Bir ülkede emniyeti ihlâl ve ihtilâle teşebbüs edenlerden yüksek makam ve rütbe sahipleri, Divan-ı Harp'te yargılanıp idama mahkûm edilirken, rütbesiz asker kesiminin ise sadece silahları alınır. Hayvanat ve nebâtât taifesi için işte böyle basit ve umumî bir hüküm verilirken, insanlar şeref, makam ve mes'uliyetlerine binâen tek tek yargılanıp tecziye edileceklerdir.

10. Ruhlar nasıl kabzedilir?

Meleği kendisine kıyas eden insan, kendi sınırlı irâde gücüyle meleğin tasarrufunu anlayamaz. Melekler, ruhâni varlıklar olmaları keyfiyetiyle, zaman ve mekân kaydına girmeyip, aynı anda binlerce yerde temessül edebilirler. Bu, yüzlerce aynası olan odaya giren bir insanın, aynı anda yüzlerce aynada birden temessül etmesi gibidir. Azrail (as)'ın aynı anda birden fazla ruhu kabzetmesi de böyledir.

Kişiyi gerçekte vefat ettiren, bizzat Cenâb-ı Hakk'ın kendisidir. Fakat, ölümün yüzündeki zahirî çirkinlik Allah (cc)'a isnad edilip, Zât-ı Akdes hakkında nahoş düşüncelere sebebiyet vermesin diye, Allah (cc), icraatına Azrail (as)'i perde yapmıştır.

Vefat anında herkes Azrail (as)'le kontak olur. Bir hastalık, musîbet, kaza, kısaca herhangi bir sebep baş gösterince, hemen Azrail (as)'le irtibat kurulmuş olur. Bu yüzden, Azrail (as)'ın onu aramasına lüzum yoktur. Diyelim ki, muhtelif dalga boylarında neşriyat yapan bir cihaz geliştirilse.. ve bu cihaz, bir düğme ile bin frekansta neşriyat yapsa, aynı anda pek çok cihazı durdurur. Aynı frekanstaki belli bir nokta ile hepsi birden kontak olduğundan, yayın kolayca gerçekleşebilir. Allah (cc)'ın icraatında da bu vüs’at ve dolayısıyla da böyle bir sühulet ve kolaylık mevcuttur.. bir emirle binler askerin hareket etmesi ve güneşin aynı anda binlerce cam parçası ve su kabarcığında yedi rengi, ışığı ve hararetiyle temessül etmesi misali böyle bir teveccüh ve temasla aynı ölüm frakansında buluşan herkes, Azrail (as) dokunduğu anda ruhunu teslim eder. Tıpkı, bir elektrik şartelinin düğmesine dokunmakla, aynı anda yüzlerce âvize ve lambanın sönmesi gibi...

11. Melek, ölüm anında nasıl görünür?

Her insanın kendine ait bir mertebe ve derecesi vardır. Hasenat ve seyyiatına göre kazandığı mertebe ne ise, Azrail(as)'le işte o mertebede karşılaşır. İyi bir insanın vefatı hengâmında bir sürü melek beşaşet gamzeden simalarıyla ve ümit veren keyfiyetleriyle kendisini kuşatır. Sonra, bu meleklerin seyyidi Hz. Azrail (as) belirir, Allah (cc)'ın selâmını tebliğ eder ve kendisine ruhunu kabzedeceğini söyler. İyi ruh, iyi kabzedilir. Sahîhayn'da yer alan rivayetlere göre, Azrail (as), avanesiyle, o kişinin yaşadığı hayata göre hususî bir surette gelir. Meselâ, Kur'ân ehline bir şekilde, cihad yapmış olan ruha ona göre ve daha başkalarına başka surette görünür ve ruhlarını kabzeder.. Kısaca, iyi kimselere Azrail (as) ve avanesi de iyi görünür ve iyi muamele eder.

Habîs, denî ve kötü kişilerin ölümü esnasında ise melekler sevimsiz, ürkütücü ve dehşet verici tarzda gelirler. O kişinin, onları görünce ödü kopar. Ardından Azrail (as), dehşet saçan bir vaziyette gelir baş ucuna oturur ve ona, onun iç dünyasına göre muamelede bulunur.

12. Ruh, cesetten nasıl çekilip alınır?

Herkes, ölürken başka bir şey hisseder.. ve hiç kimse, hissettiği şeyi ifâde etme fırsatı bulamadığı için, kimin ne hissettiğini şimdiye kadar öğrenmek de mümkün olmamıştır. Ne var ki, yine de umumî bazı şeyler söyleyebiliriz:

Güzel yaşamış olanlar, güzel şeyler hissederler; kötü yaşamış olanlar da, kötü şeyler. Güzel yaşayan, tebessüm ederek ve tatlı şeyler müşâhede ederek gider. Perispirisi kendisinden ayrılıp giderken, geride bıraktığı ceset tebessüm eder. Ağzına lokum verilen sünnet çocuğunun, sünnet olurken farkına varmaması misâli, Nebi ve şehîd ruhları kabzolurken Cennet pencereleri açılır ve -Efendimiz (sav)'in ifâdesiyle- onların ruhları testiden suyun rahatça akması gibi çıkar.. ve ruhları çıkarken, bedenleri de gidecekleri yerin müşahedesiyle beşaşet içindedir. İyi insan için ölüm, hiç de korkulduğu gibi değil, aksine çok tatlı ve lezzetlidir.. verası da öyle...

Uhud'da şehid olan Abdullah İbn Amr (ra) için, oğlu Câbir (ra)'e Efendimiz (sav) şöyle buyurur: “Bilir misin, Allah babanı nasıl karşıladı? Bunu ne göz görmüş, ne kulak duymuş, ne de bir beşer tahattur edebilmiştir. Öyle karşıladı ki târif edilmez. Baban dedi ki: “Ya Rabbi, beni dünyâya iâde buyur da, şu tatlı ölümün neşvesini arkada kalanlara da anlatayım.” Allah, “Artık geriye dönme yok; o bir kereydi ve artık bitti. Fakat Ben, sizin durumunuzu onlara haber veririm” buyurdu. Sonra da, şu âyet nâzil oldu:

“Allah yolunda öldürülenleri sakın ölüler sanma, hayır (onlar) diridirler, Rableri katında rızıklanmaktadırlar. ” (Âl-i İmran, 3/169). Bu, Allah yolunda şehid olan herkes için mutlaka bir beşarettir.

Efendimiz (sav), vefatı hengâmında her kendine gelişinde “Namaz, namaz!...” diyordu; Hz. Ömer (ra) de, aynen Efendisi gibi “Namaz, namaz! ...” diyerek vefat etmişti. Hz. Halid b. Velid (ra) de, vefat anında “Atım, kılıcım, getirin onları, son bir kere daha göreyim” diye inliyordu. Hanzala (ra)'nın, Saad b.Muaz (ra)'ın vefatlarına gökler ağlayıp harekete geçiyor, melekler gasl ve definlerine iştirak ediyorlardı. Osman Efendimiz (ra), Kur'ân okurken, Ali Efendimiz (ra), camiye giderken şehid ediliyordu. Bunlara karşılık, çokları da içki masasında, kumar başında, fuhuş yuvasında son nefesini veriyordu. Evet, nasıl yaşamışlarsa öyle ölüyorlardı...

Firavunlaşmış ruhlar, dikenlere takılmış ipek gibi çekilir. Dubleleri kendilerini bırakıp giderken, geride işmizaz ve ekşi yüzler bırakır. Melekler, böylelerinin canlarını çok çetin alırlar. Onların canları, dikenlere takılmış pamuğun ayıklanması gibi çok zor çıkar.

13. Hayvanlar, ölürken ne hisseder?

Hayvanlar, insanlar gibi mükellef olmadıklarından, ruhları kabzedilirken belki hiç acı duymazlar. Tepinmeleri adalî, asabî ve bilmediğimiz, tatmadığımız daha başka bir durum ve keyfiyetin ifâdesidir. Kim bilir, belki o çırpınma içinde kendi âlemlerine has bir lezzet de duyuyorlardır. Yeri gelmişken, Avrupa ülkelerindeki bir uygulama ve anlayışı dile getirelim:

Malûm, Batılılar hayvanlarını müslümanlar gibi kesmezler; ya elektrikle şoklar, ya da boğazlarından şişlerler. Böyle bir davranış, kesim işinde bile müslümanlara benzememe inatlarının bir ifâdesi midir bilemeyiz! Kendilerini de şöyle müdafaa ederler: “Siz keserken hayvan, tepinip acı çekiyor; biz ise, hayvan acı hissetmesin diye böyle yapıyoruz.” Fakat, bir gerçeğin farkında değiller. Her şeyden önce, kan damarları kesilen hayvanın çırpınmasının tesir ve tazyikiyle, ilim adamlarınca da zararlı olduğu teslim edilen kan, vücuttan güzelce boşalır. Şokla öldürülen hayvanın içinde kalan kan, ete de bulaşarak, yiyenin vücuduna geçer; oysa bizde kanın damlasını içmek ve onunla kirlenmiş elbiseyle namaz kılmak yasaktır. 1989 yılı başlarında İngiltere'de böbrek satışlarının yasaklanması gibi, bir gün gelecek, onlar da mes'eleyi kavrayıp, bizim sistemimize döneceklerdir.

İkincisi, “Kesilmekle hayvanın ölmesi uzuyor, tepiniyor ve dolayısıyla 15-20 dakika ona acı çektiriyorsunuz” diyorlar. Nereden biliyorsunuz acı çektiğini?

Her tepinenin acı çekmesi gerekmez ki.. Önce de geçtiği gibi, kesilen hayvanda müşahede edilen durumlar, tamamen asabî ve adalî ihtilaclardan ibaret olabilir... Hem, hayvanın acı çektiğini hayvan olmayan nereden bilebilir? Bir defa, sen hiç hayvan olmadın ki! Her şey gözden ve gözün gördüğünden ibaret midir ki, hayvan hesabına ve onun canı adına karar verilebilsin!

Üçüncüsü, kâinattaki her varlıkta daima bir üst mertebeye çıkma meyil ve şevki vardır. Bitkiler, “hayvanlar ve insanlar bizi yesin de, hayat derecemiz yükselsin” diye âdeta yarışır. Hayvanlar da, insan bedenine geçerek, hayatiyetlerini şuurlu ve ebede namzet bir vücutta devam ettirmek ister gibi bir yarış içindedirler. Evet, hayvanlarda akıl, şuur ve idrak yoktur ama, onlar da, Yüce Kanun Koyucu’nun kanununa uyarlar. Öyleyse bırakın hayvanlar, insana misafirliğe gidiyoruz diye çırpınmaya devam etsin!..

Dördüncüsü, belki de hayvan kendi âlemine has bir lezzetin ifâdesi olarak böyle çırpınmaktadır... Burada şu nükteyi de kaydedelim: Müslüman, Hakk’a teslim olmuş insan olarak her şeyini Allah yolunda feda eder ve şehid olur. Şehid olmak da, bir nev'i kurban olmak demektir. Yukarda da ifâde ettiğimiz gibi şehidler, kurban olmaktan bambaşka bir lezzet alırlar ama, dışardan baktığınızda onları da çırpınıyor görürsünüz. Oysa hakikat, tamamen başkadır. Melek eliyle getirilip, Hz. İsmail (as) gibi Allah’ın ekrem kulu, nebîsi ve halifesi bir insana karşılık kurban olsun diye takdim edilen bir hayvan, -tabir caizse- hayvanlar âleminin şehidi için “Hayır, acı çekmiyor, belki kendine has bir lezzet alıyor” dersek, herhalde gerçeğe daha yakın bir yaklaşım ve tesbitte bulunmuş oluruz. Kaldı ki, biz bunu ibâdet adına yapıyoruz.

14. Vefattan sonra ruh ne olur?

Vefattan sonra ruh, Allah (cc)'ın huzuruna kadar yükselir. Efendimiz (sav)'in beyanına göre, ruh çıktıktan sonra melekler onu bir atlasa sarar ve Mele-i Â'lâ'ya kadar götürürler. Uğradığı her menzil ve tabakada, “Bu ne güzel ruh, bu kimin ruhu?” diye sorarlar. Melekler, onun yeryüzünde anıldığı en güzel isim ve ünvanlarıyla tanıtarak, “Bu, namaz kılan, din uğrunda binbir mehâliki iktiham eden falanın ruhu” derler ve herkes, hüsn-ü istikbâl eder. Nihayet, semavatın üstünde Huzur-u Rabbi'l Âlemîn’e çıkarılır. Cenâb-ı Hakk, hüsn-ü kabul gösterir ve “Bunu tekrar kabre götürün; Münkir-Nekir’in suâline hazır olması için, cenazesinin başına koyuverin” buyurur. Bunun üzerine onu suâl-cevap için geriye getirirler. Orada, “Men rabbüke ve men Nebiyyüke ve mâ dînüke?” suâllerine cevap verir...

Kötü insanın ruhu ise her yerde kötü karşılanır. Seb'a-semâvât’ta nefretle yâd edilir. Huzur-u Kibriyâ'dan da baş aşağı atılır. Münkir--Nekir'e cevap verecek hale gelemez ve cevap veremez. Çünkü, dünyâda lüzumsuz şeylerle vakit geçirmiş ve yararlı işlerde bulunmamıştı.. bu şekilde o, Kıyâmet'e kadar türlü türlü azap çeker.

Kabirde suâl vardır, tazyik vardır, fakat asıl hesap Mahkeme-i Kübrâdadır. Hadisin ifâdesiyle, kabir sıkar ve tazyik eder. Hesapsa, Haşir'den sonra görülecektir. Evet, Mizan kurulacak, defterler dağıtılacak, Sırat geçilecek, sonra da Cennet ve Cehennem'e sevindiren ve ürperten bir sevkiyat olacaktır. (Bu ve benzeri mes'elelerin teferruatı hakkında yazılmış pek çok kitap olduğu gibi, hadîs kitaplarında da yeterince bilgi mevcuttur).

Kabir, aynı zamanda dünyâda temizlenmemiş bazı günahların hesabının da yapıldığı ve temizlendiği bir yerdir. Asıl Hesap Günü'ne bırakılan büyük cinayetlerin yanında, önemsiz sayılabilen günah ve lekelerin bir kısmı, Allah (cc) tarafından ya bu damıtma odalarında giderilir, ya da, büyük suçların muhakemesi ve cezası ilerde kurulacak büyük mahkemelere bırakılarak, -tıpkı dünyâ hayatında küçük polisiye vak'aların karakollarda, birkaç günlük sıkıntıyla atlatılması gibi- kabirde de ‘lemem’ denilen küçük günah ve hatâların hesabı görülüp, bitirilebilir.. dolayısıyla da çekilecekler çekilmiş ve ileriye bırakılmamış olur.

Ehl-i tahkik, Kur’ân ve Sünnet’e istinaden şöyle der: Büyük günahların yanında küçük günahları da olan kimselerin bir kısım kusurları, dünyâda çekilen sıkıntı, musibet ve hastalıklarla temizlenirken, bazısı da vefat anında silinir ve kalanlar da, Büyük Mahkeme'ye bırakılmasın, orada hizlana maruz kalınmasın diye, kabirde üçüncü bir temizleme ameliyesinden geçer. Kabrin temizleyemeyeceği ölçüde kabarık olan leke ve günahlar ise, ilerde Haşir Meydanı'nda, Terazi'nin başında, Sırat'ta ve daha da olmazsa Cehennem'de temizlenecektir. (Allah, bizleri burada temiz yaşatsın ve kirlerimizin oralara kadar temâdisine meydan vermesin!)

Bir kısım hadîslerden öğrendiğimize göre, Hz. Abbas (ra), şiddetle arzu etmesine rağmen, Hz. Ömer (ra)'i ancak vefatından tam altı ay sonra rüyâsında görebilir ve sorar: “Neredeydin ya Ömer?” “Sorma” der, “hesabı henüz verebildim.” Belki, orada üzerinde en ufak bir iz kalmasın diye Mevlâ, onu böyle bir ameliyeye tâbi tutmuştur. Evet, günah ve zellelerin küçüklerini temizlemede kabrin sıkması ve tazyiki büyük bir rol oynar. Acı bir ilaç ama, arkada Cennet şifası var.

Kabir sıkmasını Sa'd b. Muaz (ra) gibi seviye insanı bir sahabide de görüyoruz. Sahih hadis kaynaklarına göre, Muaz (ra) kabre konunca Efendimiz (sav), “Fe sübhânallah, kabir Sa’d b. Muaz'ı da sıkarsa!” buyururlar. Demek ki, kabrin tazyik etmiyeceği insan yok. O Sa’d ki, vefâtında Cibril (as) gelip “Sa’d'ın ölümüyle Arş ihtizaza geldi Ya Rasûlellah!” demişti. Cenazesine iştirak eden Efendimiz (sav) ayaklarının ucuna basarak yürüyünce, sebebi soruldu ve şöyle cevap verdiler: “Cenazesini teşyî’ için o kadar melâike geldi ki...” Sa'd (ra) oydu... Sıkma da bu... Ya biz!..

15. Berzah âleminde ruh ne yapar?

Ruhlar, cesetlerinin bulunduğu kabirlere mânevî vasıta ve kablolarla bağlı bir kulak bırakarak, kendileri için bir nev'i kışla ve bekleme salonu olan Berzah Âlemi'ne giderler. Kabre intikalleriyle beraber ruhlar, birtakım temessül ve menfezlerle karşı karşıya kalırlar. Dünyâdaki amelleri, o âlemde belli bir keyfiyet ve hüviyet kazanmış olarak karşılarına çıkar. Namazları, Kur'ân ları, Allah (cc) yolundaki hizmetleri, tesbihleri orada gönüllerine inşirah ve sürur verici birer enîs, birer dost olarak bulurlar. Cennet'e ait pencereler açılır; nazarlarına en lâtif sermedî manzaralar, güzel tablolar arzedilir ve cennetlerini seyredip dururlar. Dünyâda çirkin yaşayanlara, temessüller de çirkin olur ve onlara cehennemler gösterilir. Biri, Kıyâmet'in bir an önce kopmasını arzularken, diğeri hiç kopmamasını ister. Berzah âleminde Kıyâmet koptuktan sonra ne kadar kalınacağını ancak Allah (cc) bilir.

Berzah Âlemi'ne intikal eden ruhlar bizi duyabilirler, fakat biz onları duyamayız. Allah (cc) dilemeyince onlar da duyamayacağı gibi, yine Allah (cc) dilerse, buradakilere de duyurabilir. Kabirleri keşfeden evliyâ vardır. Efendimiz (sav), Bedir'de müşrik cesetlerinin atıldığı kuyunun başına varıp, “Allah'ın size va'd ettiği şeyleri gördünüz mü?” buyurmuşlardı...

Âli ve yüce ruhlar içinde Berzah Âlemi’ndeki ruhlarla temas kuranlar vardır. Muhyiddin İbn Arabî (ra), ervah-ı âliye ile sık sık temas ettiğinden bahseder. İmam Süyûtî, Efendimiz'le yakazaten 70 defa görüştüğünü ve Ahmed Rufâi Hazretleri de, Aleyhissalâtü ve’s-Selâm’ın ruhuyla teşerrüf ettiğini anlatır. İmam Buhari (ra)'nin abdest alıp namaz kıldıktan sonra murakabe ile, rivayetlerinin doğru olup olmadığını Rasûlüllah (sav)'a arzettiği nakledilen haberlerdendir... Rüyâ yoluyla görüşmek ise, zaten mümkündür. Kötü ruhlara gelince; buradaki iyiler onlarla niye görüşsün ki?!

Bir bakıma Kıyâmet'e kadar ayaklarında bir nevî zincir bulunduğundan, ruhlar bir daha dünyâya gelemez. Dolayısıyla, ruh çağırma seanslarında “geldi” denenler ruh olmayıp, cin veya şeytandır. Kötü ruhlar, zaten zincirli oldukları için gelemezler; iyi ruhlar da öylelerine gelmez. Şu kadar ki yüce ruhlar, her zaman dünyâyı gezebilir, iman adına yeni tekevvünleri tâkip edebilir ve mezarlarıyla münasebetlerini sürdürebilirler.

Hadîs-i Şerifler, Ümmet-i Muhammed'i mezarlar ve içindekiler hakkında hassasiyete dâvet etmektedir. Ayrıca, günümüzde Parapsikoloji'nin de ortaya koyup kabûl ettiği bir gerçek olarak, her bir ruh, kendi mezarında yatan cesedinin atomlarıyla sonuna kadar münasebettar olup, zaman zaman onları ziyaret kasdıyla mezarına girip çıkabilir. Binaeanaleyh, kendi kemikleri, atom ve molekülleriyle münasebetini devam ettiren muazzez bir ruhun mezarına yapılan müdaheleler, hele yerine bina yapıp, sonra da o binada günah icra edilmesi, herhalde o ruhu rahatsız ve ta'ciz edecektir. Günümüzde bunu teyid eden hâdiselere de çeşitli yerlerde çokca şahit olunmaktadır. Meselâ, Ankara'nın göbeğinde bir mezar, dozerlerle yerinden sökülememiştir. Yüzlerce insan, dozerlerin yolun ortasında çakılıp kaldığını ifâde etmektedir. Batılı yazarlar da, bu mevzûda çok şey söylemektedirler. Eskiden benzeri hâdiseleri cami imamlarımız anlattığında “üsture-hurafe” derlerdi; şimdi ise ilim adamları anlatıyor, hem de ilim adına.

16. Ruh bedenden ayrıldıktan sonra bazı uzuvlar canlı kalabilir mi?

Belli hücrelerin koloniler teşkil etmesiyle kurulmuş bir devlete benzeyen bedene tek tek her hücreyle münasebet içinde hükmedip, emir ve direktiflerde bulunan ruh bedenden ayrıldıktan sonra da bir takım hücreler, hayatlarını muvakkaten sürdürebilir. Eğer bazı beyin hücreleri 50-150 saat ölmeden, değişmeden kalabiliyorsa, o zaman bu müddet zarfında, beyinden kendi diline mahsus bazı sinyaller, haberler ve mesajlar almak, pekalâ mümkün olabilir. Senelerdir, bilhassa faili meçhul cinayetleri aydınlatmak için bu mevzûda çalışmalar yapılmaktadır. Hususiyle, beyinde ölmeden kalan hücrelerin dilini anlayıp, şifresini çözebilecek elektronik beyin misali aletler icad edilebildiği ve bu yolla faili mechul cinayetlerde katiller tesbit edilebildiği takdirde, Hz. Musa (as) zamanında bir maktulün canlanıp, kendi kâtilini haber verme hadisesinden bahseden ayetin (Bakara, 2/73) sırrına yaklaşılmış olacaktır.

17. Ruhlarla beraber cesed de haşrolacak mı?

Önce şu hususu belirtelim ki, cesedin ruh ile münasebetinin keyfiyeti değişik âlemlere göre farklı farklıdır; bu âlemde başka, kabirde başka, berzahta başka ve Âhiret'te daha başkadır. Bu dünyâda biz, maddî cismaniyetimizin tesiri altında bir ruh ve ceset münasebetine şahit olmaktayız.

Pek çok ehl-i tahkik, zerrât-ı asliye denilen insandaki asıl ve temel zerrelerden bahseder. İnsanın ilk zerreleri, yani insan bedenine âdeta kâide ve temel olup, hadîste “acbü'z-zeneb”, yani kuyruk sokumu kemiğiyle ifade edilen bu zerrât-ı asliyenin tam nerede olduğunu tesbit etmek mümkün değildir. Allah (cc), insanı bu temel zerreler üzerine kurmuştur ve Âhiret'te de onlar üzerinde haşr edecektir. İnsana ait hususiyetleri camî olan bu zerreler, kimbilir, belki de genlerdir.Eğer böyleyse, bir insandaki genler, bir yüksüğü ya doldurur, ya doldurmaz. Ama, bu kadarcık az bir şey, ruhla kontak olduğu zaman cismaniyet adına acı duyuyorsa, elbette lezzet de duyacaktır. İhtimal, haşir esnasında ve daha sonraki âlemlerde insanın bütün zerreleri değil de, kendine ait bu aslî zerreler ruh ile temas kuracak ve çoklarının parmak bastığı üzere, Allah (cc)'ın lûtfuyla, sağdan soldan alınmış diğer zerreleriyle birlikte, meyvelerin ve zeminin zerreleri gibi, şu dünyâda hizmet eden daha başka zerreler de cismaniyeti teşkil edecektir. Bunun böyle olmasına mâni bir durum olmadığı gibi, zannediyorum aslında ma'kul olanı da budur. Diğer zerreler ise, o âleme muvafık şekilde asıl zerrelerin etrafında toplanıp, insan bedenini teşkîl edebilirler....

18. Cehennem azabını ruh mu görür, yoksa ceset mi?

Bazı felsefeciler, bir takım Mutasavvife ve hristiyanlar, sadece ruh azap görür diyorlarsa da, biz Ehl-i Sünnet ve'l-Cemaat, cesedin ruhla beraber haşrolacağına inandığımız gibi, vücudun ruhla beraber azap göreceğine de inanırız. Zirâ, ruhla cesedin durumu, topal ile körün durumu gibidir: Kör topalı sırtına alır, topal da köre yolu târif eder ve böylece ikisi yol almış olur. Ruhla cesed, dünyâda olduğu gibi, Ahiret'te de hem azapta, hem de lezzette müşterek olurlar. Kaldı ki, âyet ve hadîsler, cesedin ve uzuvların göreceği azaptan da, tadacağı nimetlerden de sarahaten bahsetmektedir. Ahiret hayatına muvafık bir beden düşünmeden, nimetlerden nasıl istifade edilebilir ki? Sonra, ruhla birlikte cesedimizin atomlarını da yaratan Allah (cc), ruhla beraber bedeni de diriltecek ve ya ta'zib edecek, ya da nimetlerle mükâfatlandıracaktır. Kudret ve İlim O'nundur; dilerse öyle yapar, dilerse böyle. İnsan, her mes'elenin hakikatını bihakkın öbür âleme gidip, oranın sürprizleriyle yüzyüze geldiği zaman anlayacaktır. Çünkü, onları ne göz görmüş, ne kulak duymuş ve ne de onlar hatır ve hâyale gelmişlerdir...

19. Vefâttan sonra ruhlara gönderebileceğimiz en büyük hediyeler nelerdir?

Her şeyden önce, dünyadan göçen ruh, o âlemlerde kendisine lâzım olacak hediyeleri, erzakı ve istifade edeceği hemen herşeyi, bu dünyâdan bizzat kendisi götürecek, İlâhi bir kaide olarak her nefis, burada kazandığını orada hazır bulacaktır. Nasıl bir ülkeden diğerine geçilirken pasaport ve vize isteniyorsa, aynen bunun gibi, kabirde başlayıp tâ Cennet'in kapısına kadar uzanan hayatında da insandan şekil ve kalıp değil, kalbde iman ve amel-i salih istenecektir. Ayrıca, şefaat dairesine girebilmek için de, adres bırakmak, alında, yüzde nur, işaret ve alâmet taşımak gerekecektir. Binaenaleyh, giden nasıl ve neyle gitmişse, orada öyle muamele görecektir. Ancak, üç menfez ve pencere vardır ki, bunlardan da istifade mümkündür:

a. Sadaka-i cariye denilen, insanların istifade edebileceği yol, köprü, cami, çeşme, mescid, vakıf müesseseleri ve bunları en verimli ve hayırlı şekilde kullanacak nesillerin yetişmesi için de yurtlar, yuvalar, mektepler ve müesseseler yapmak gibi salih amellerde bulunmaktır ki, arkada bırakılan bu türden bir müessese ayakta kaldığı müddetçe, -Efendimiz (sav)'in beyanları çerçevesinde, iyi bir çığıra vesile olunduğu için Kıyâmet'e kadar orada yetişenlerin kazandıkları sevapların bir misli de, bu müesseseleri kuranların amel defterlerine kaydedilecektir.

b. İlim erbabının bıraktığı eserler de sadaka-i cariyedendir. Âlim, kapasitesine göre bunlardan alacağı mükâfatı alır. Ayrıca ilim erbabına omuz verme, sahip çıkma, hakiki ilim yolunda yürüyen ve ayaklarının altına meleklerin kanatlarını yaydığı nesle kanat germe ve onların kitap, defter, yiyecek ve giyeceğini temin etme şeklinde yapılan çalışmalar da, hayır cihetinde kapanmaz birer menfez ve birer sadaka-i cariye sayılabilir.

c. Giden ruh, ardından hayırlarda bulunacak ve hayırlı nesiller yetiştirecek hayırlı bir evlâd ister. Allah, zaten çocuklarınızın dünyâsını hazırlamıştır; siz de onlara sahip çıkmış, müesseselerini hazırlamış, hizmet vermiş ve yetişmelerine itina göstermişseniz, bu takdirde arkanızda hayırlı evlâdlar ve nesiller bırakmışsınız demektir. Ancak bıraktığınız böyle bir nesildir ki, ahiret hesabına size yararlı olacaktır. Yoksa giden ruh, ne helva, lokma, yemek; ne yedinci, kırkıncı ve elliikinci gece, ne mevlid, ne paralı hatim, ne telkin, ne devir, ne de duvara asılacak eski bir resim bekler! Frekans tutarsa onları ziyaret et, selâm ver ve kendi gönlünü hoplat; dilde duâ ve istiğfar, gözünde de damla damla yaş olsun.. ve onlara, o âlemde geçer akçe olan hediyeler gönder!


MELEK, CİN VE ŞEYTANLARIN HUSÛSİYETLERİ

1. Meleklerin husûsiyetleri:

Melekler, nurdan yaratılmış olup, hilkatlerinde nurun esas olduğu görülür. Melekiyet risalet, elçilik, nezaret, vekâlet, icraatı alkışlayıp ona nigehbân olma ve yüksek yerden nüzul etmek gibi ma'nâlara gelir. Mutlak ma'nâda melek, büyük âlemle, küçük âlem arasında münasebet kuran, elçilik yapan, haber getiren, kalbimizi okşayıp biçime koyan, ondan gelen mesajları alıp, adetâ regüle ederek kabûl edilebilir hale getiren çok mukaddes elçiler güruhuna denir. Yüzleri öbür âleme yönelik ve daha çok öbür âlemin vazifelileri olan melekler, Cenâb-ı Hakk'ın her iki âlemdeki tasarruflarına nezaret eder ve onları alkışlarlar.

Melekler, sadece Emirler Âlemi’nden olmayıp, nurdan kendilerine has cisimleri de vardır; şu kadar ki bu cisimleri, lâtif ve nurânîdir. Bu sebeple, hulûl ve nüfuz keyfiyetleri çok serî ve mükemmeldir. İnsanın gözbebeği içinde yer alır, baktırır ve ona güzel şeyleri gösterirler. Peygamber ve velînin kalbine ayrı ma'nâ ile, bitkiler ve hayvanlar âlemine ayrı ma'nâlarla gelirler. Kalbe doğan ilhamlar, ekseriya doğrudan doğruya Cenâb-ı Hakk'tandır.. bazen de melekler vasıtasıyla eser gelir.

Melekler, “Allah’ın kendilerine emrettiği şeylere isyan etmezler ve ne ile emrolunuyorlarsa onu yerine getirirler (Tahrim, 66/6). Bu meleklere has bir keyfiyettir. İnsan ise, asla melek gibi olamaz; sürekli iniş-çıkış ve zikzak çizmeler görülür onda. İnsan, melek-üstü bir mahiyet kazanabileceği gibi, akılsız, şuursuz mahlûkatın altında da yer alabilir. Meleklerin makamı ise sabittir. Nurdan yaratıldıkları için, insan ve cinlerde olduğu gibi, katiyyen kendilerinde isyan ve başkaldırma görülmez. Meleklerde erkeklik ve dişilik de yoktur. Öfke, kin, gadap, kıskanma, hased gibi kötü duygulardan uzak bulunmalarının yanısıra, beşere ve cinlere ait arıza ve garizalardan da mahfuz ve mâsundurlar.

Melekler yemez, içmez, acıkmaz, susamaz ve yorulmak nedir bilmezler. Maaş ve ücretleri yoktur ama, Allah (cc) namına işledikleri her emirde lâtif bir zevk ve hoş bir lezzetleri vardır. Terakki ve rütbeleri olmamakla beraber, Allah’a karşı ibâdetlerinden derecelerine göre feyiz alırlar. Nurdan olduklarından, gıdalarına nur kâfîdir. Nasıl insanlar su, hava, ışık ve değişik gıdalarla gıdalanır ve bunlardan lezzet alırlar; benzer şekilde melekler de zikir, tesbih, hamd, ibadet ve Cenâb-ı Hakk'a ait mârifet ve muhabbet nurlarıyla gıdalanır ve mütelezziz olurlar. Hattâ güzel kokular dahi, bir nev'i onların gıdalarıdır; güzel kokudan zevk alır ve hoşlanır onlar. Burada, selim fıtratı en üst seviyede temsil eden Allah Rasûlü (sav)’nün güzel kokudan hoşlanıp, güzel koku süründüğünü hatırlatıp geçelim...

Melekler, Cenâb-ı Hakk'ın Zât-ı Ulûhiyetini idrak mevzuunda insandan ileri, esmâ ve sıfatlarını bilmede de öndedirler. Fakat Zât-ı Ulûhiyetine esmâ ve sıfâtlarına câmi bir ayna olmak bakımından insanı, his ve duyguları, kalb dünyâsı ve tefekkür hayatı itibariyle Allah (cc) onlardan daha ileri yaratmıştır.

Biz, bazı melekleri isim ve icraatlarıyla bilip tanıyoruz. Zira onlar hakkında hem Kur'ân-ı Kerim'de, hem de iki Cihan Serveri'nin mübarek sözlerinde çeşitli vesilelerle bahisler mevcuttur. Bazı melekleri ise, sadece gördükleri vazifenin nev'i itibariyle ve hepsine birden verilen ünvanla biliyoruz; fakat bu mevzûda herhangi bir rivâyet söz konusu olmadığı için, biz de onların isim ve adetleri hakkında malûmat sahibi değiliz.

Dört büyük melek olan Cebrail (as), Mikail (as), İsrafil (as) ve Azrail (as)'i tanımamıza rağmen, Arşın hamelesi sekiz meleği, Mele-i A’lâ'yı, Nediyy-i A’lâ'yı ve Refik-i A’lâ'yı bilemiyor ve tanıyamıyoruz.

Dört büyük meleğin dışında bildiklerimiz de var: Kerûbiyyun melekleri, Müheyyemun melekleri, Cennet'in nâzırı Rıdvan ve Cehennem'in bekçisi Mâlik isimli melekler gibi...

Ayrıca, ana karnındaki ceninin durumuyla ilgilenen meleklerle, her insanın söz ve davranışlarını kaydeden “Kirâmen Kâtibîn” melekleri de bildiklerimiz arasındadır. Diğer taraftan, hadislerde beyan edildiği üzere, her mü'minin kendisini koruyan 360 meleği vardır. Bunlar, hususiyle yaşlıları ve yavruları muhafaza ederler. İnsana hayrı gösteren, mü’min için duâ ve istiğfarda bulunan, kâfirlerin ise içine korku salan ve onları endişeye sevkeden melekler olduğu gibi, ibadet, zikir ve ilim meclislerini takip eden, ikindi ve sabah namazlarında vazife değiştiren, Cum'a günleri getirilen salâvatları seyre dalan, Kur'ân dinleyen ve böyle yerlere sekine indiren melekler de vardır.

Ve yine, namaz kılan, saflarda saf bağlayan, teşehhüddeki şehadete eşlik eden ve müslümanlarla musafahada bulunan melekler..

Ölüm anında ve ölüm sonrasında gelen ve kabirde soru soran Münkir ve Nekir isimli melekler..

Peygamber Efendimiz (sav)’in Mirac esnasında, yaratıldıkları günden beri Allah (cc)'ın azameti karşısında kimini rükûda, kimini secdede ve kimini de kıyamda müşahede ettiği melekler..

Yine, zerrelerin hareketinden yağmurun katreler halinde semadan inişine, meteorların düşüşünden dünyâ, yıldızlar, sistemler ve galaksilerin hareketine ve ağaçlardan çiçeklere kadar tekvinî faaliyetlere nezaret eden ve onlara nigehban olan belki kâinatın zerreleri adedince melekler vardır!..

Her nefis, her an ölümü tadıp durmaktadır (A.İmrân, 3/185). Her şey fanî; bakî olan sadece O (Rahmân, 55/26-27). Bu, her yaratılmışa şamil bir emirdir ve melekler de bu emirden hariç değildir.. hattâ, en son Azrail (as)'e “kendi ruhunu kabzet” denecektir. Bununla birlikte, Allah (cc)'a intisaplarıyla hayatlarını idâme ettirecekler varsa, onları da biz bilemiyoruz.

Melekler, hususiyle de rahmet melekleri heykel, resim, köpek ve çan bulunan evlere girmez; hayız ve cünüp olanlarla yakın münasebette bulunmaz ve soğan, sarımsak ve pırasa gibi kerih kokulu yiyecekleri yiyip mü'minleri iz'aç ve rahatsız eden kimselerin yanlarına sokulmaz; sigara gibi kerih kokan ve insanları rahatsız eden nesneleri de aynı gruba dahil edip, bu gibi çirkin kokulardan da meleklerin kaçacağını söylemek mümkündür. Meleklerin anne, baba ve akraba ile alâkayı kesenlere de gelmeyeceği rivâyetler arasındadır. Eğer meleklerin bizimle beraber olmasını istiyorsak, her şeyden önce onlara, onların istedikleri zemini hazırlama mecburiyetinde olduğumuzu unutmamalıyız.

2. Melek ne zaman korur ve zahîr olur?

Allah (cc), insanı doğrudan koruduğu gibi, meleklerle de koruyabilir; fakat bunun için insanın, irâde ve kalbi ile kontak olması, saffetinin bu mevzûya uygun bulunması, melekle münasebete geçmesi; Allah’la alâka ve rabıtasının devam etmesi ve bir ma’nevî ittisalin gerçekleşmesi şarttır. Melekler âlemiyle münasebet kuran herhangi bir insanla melekler de münasebete geçerler; Bedir'de, Hayber'de zahîr oldukları ve sahabenin gasline ve cenazesine iştirak ettikleri gibi.. Meleklerin korumasını çocuklarda, masum sabîlerde ve beli bükülmüş yaşlılarda da görürüz; çünkü, Allah (cc)'ın bunlara hususî bir merhameti vardır. Meleklerin insana yardım edip zahîr olmaları, insanın Hakk kapısından ayrılmamasına, ilhah ve ısrarla ciğeri sökülüyor, göbeği çatlıyor ve kalbi fırlıyor gibi yalvarıp, yakarmasına ve ruhunun infisale geçerek, O’nunla kontak olup melekût alemiyle münasebet kurabilmesine bağlıdır. Yoksa, esneyerek ve ne dediğinden habersiz bir kalble değil.. Kalıpla ve ucundan tutarak yapılan ibadetlerle bu münasebet kurulamaz; çile ve ızdırap çekmeden, meleğin semavî eli imdada koşmaz.

3. Meleklere inanmanın faydaları:

Allah (cc)'a, haşir ve neşr'e inanma gibi meleğe inanmanın da, insan üzerinde çok müsbet tesirleri vardır. Bir defa bu inanç, ferde huzur verir ve onun vahşetini ünsiyete çevirir.. melek insana enîs ü celîs olur ve onunla arkadaşlık yapar. İlhamlar, insanın kalbinde onunla mevcelenir; ma'nâ yüklü hüzmeler, onunla gelir. Bu sayede insanın içi huzurla dolar ve bu nurlu varlıklarla onun hayatı da nurlanır. Ayrıca, her an meleklerin kontrol ve murakebesi altında bulunulduğu düşünülerek günahlardan uzak kalınır ve beşerî hevesata karşı frenleyici bir unsur olması sayesinde, hayatın zabt ü rabt altına alınması kolaylaşmış olur.

Rasül-ü Ekrem Efendimiz (sav), meleklerin havâssından, en faziletlilerinden de faziletlidir. Peygamberlere vahiy getiren melek de sair meleklerden faziletlidir. Beşer arasında Bedir, Uhud ve benzeri gazvelerde bulunanların bulunmayanlara karşı bir üstünlük ve fazileti olduğu gibi, meleklerden o gazvelere iştirak edenlerin de etmeyenlere karşı aynı şekilde üstünlüğü vardır.

Peygamber Efendimiz (sav), “Gökte benim iki vezirim vardır: Cebrail ve Mikail; yerdeki iki vezirim ise, Ebû Bekir ve Ömer” buyururlardı.

4. Cinler, dumansız ve korsuz ateşten yaratılmışlardır:

Cinler, halis yani dumansız ve korsuz ateşten yaratılmışlardır (Rahmân, 55/15). Cinlerin mahiyeti ve yapısı mevzûunda Kur'ân'ın verdiği malûmat bu kadardır. Yalnız, bir başka yerde “(vücudun gözeneklerine) nufûz eden kavurucu ateş” tabiri de kullanılır. (Hicr, 15/27). Şu kadar var ki, mâhiyet ve keyfiyetleri bizim için yine meçhuldür.Teleskop ve mikroskop, bize henüz böyle bir âlemden ve bu âlemin mahiyetinden bir şey bahsetmiyor. Cin, örtülü ve perdeli demektir. Mahiyetleri konusunda “Ateşten bir şuâ, pırıl pırıl yanan, etrafa kıvılcımlar saçan bir ateş.. kor ya da kömür gibi” ifadeleri, onları anlatmaya yeterli midir bilemiyorum. Nasıl insanın morfolojik mahiyeti protein çorbası halinde yeryüzünden toplanmışsa, cinler de ateşin özünden alınmış oldukları için ateşin hususiyetini taşırlar. Bu, hava - ateş veya hava ile ateşin alaşımı alaz gibi bir madde midir, yoksa radyasyon mudur, partikül müdür veya güneşin ziyası mıdır bilemiyoruz. Belki de bunların enmuzeci, karışımı bilmediğimiz bir maddedir. Belki de atomun partikülleri, dalgaları veya atomaltı âlemden meydana gelen bir iyon halitası; bir esirî vücud veya antimadde varlıklardır. Titreşim süratlerinin saniyede 300.000 km.den fazla olması, görünmelerine ve âletle tesbit edilmelerine mâni olduğundan, onları kimse görmemektedir. Görünen maddî varlıkları meydana getiren temel yapı ‘kuant’ denilen enerji zerreleridir; fakat bunlar, 5000 santigrad derecede çözülür ve müstakil atomlara dönüşürler. Halbuki, kâinatta binler, milyonlar santigrad derecede gök cisimleri vardır. Demek oluyor ki, oralarda yüksek ısıya dayanıklı enerji gibi varlıklar mevcuttur; bir farkla ki, bunlar şuurlu ve iradelidirler.

Evet cinler, belki de esirî varlıklardır. Esîr denilen madde hakkında ilim adamlarının muhtelif görüşleri ve mevcud olup olmadığı tartışmaları vardır. Bu mevzûda âyetlerde sarih bir şey olmamakla birlikte, bir hadis-i şerifte “Allah'ın arşı en önce amâ üzerindeydi”; bir başka hadîste “su üzerindeydi” buyurulmaktadır. Buradan, ‘amâ’ sözüyle başka bir ma'nânın kastedildiği anlaşılabilir. Yani atomların, moleküllerin teşekkülünden önce icraat-ı ilâhî, hükmünü ‘amâ’ gibi, yani esîr gibi bir şey üzerinde yürütüyordu. İtikadî bir mevzû olmadığından üzerinde fazla durmak, vardı - yoktu, öyleydi, değildi böyleydi tartışmalarına girmek lüzumsuz olur. Yokluğu izah edilemediği gibi, henüz varlığı da izah edilemiyor. Var olabilir; en küçük maddeden öte, ışığı geçiren, sezilmeyecek kadar lâtif bir şey olabilir; kim bilir, belki de maddenin tükendiği yerde esir başlamaktadır.

Evet cinler, belki de mekân buudları dahilinde bile eşyayı bize gösteren ışık dalgalarının içinde göremediğimiz varlıklardır. Kelimelerle, ilmî tabirlerle bir şeyler söylenmeğe çalışılsa bile, yapılarının nasıl olduğu ve yaratılış maddelerinin hangi keyfiyette bulunduğu mevzûlarında kat'i hükme varmak yanlış te'vil ve tefsirde bulunmak olur ki, bu da vahyi kendi hesabımıza konuşturmak demektir. Zirâ, Kur'ân'da geçen ‘mâric’ ve ‘nâr’ ile, ‘nâr-ı semum’un ne olduğunu bilemiyoruz. Bakın, aslı toprak olan insan neticede nasıl bir şekil alıyor ve hangi hali kazanıyor; o halde cinlerin yaratıldığı ateş de, kimbilir nasıldır!?

5. Cinler, insanlar gibi iman ve ibadetle mükelleftirler..

Maddî âleme ait lâtif varlıklar olan cinlerin şuur sahibi ruhları vardır. Maddî yapılarındaki farklılık sebebiyle insan ve meleklerden, şuur sahibi olmakla da nebât ve hayvanlardan ayrılırlar. İnsanlar gibi iman, ibadet ve kullukla mükellef bulunduklarından, mü'min de kâfir de olabilirler. Müslümanların gâlip veya mağlûp olmaları, cinler âleminde de aynı tesiri gösterir; yani, müslümanların gâlibiyeti cinnî müslümanların da gâlip; mağlubiyetleri cinnî müslümanların da mağlûp olması demektir. Erkeklik ve dişilikleri olduğundan evlenir ve çoğalırlar.. ömürleri hakkında 1000 yıla kadar rakamlar verilmiştir (bk.İmam Şiblî).

6. Melek ve cinlerin hareketleri, zaman ve mekân kaydına bağlı değildir:

İçinde yaşadığımız şu pek çok yönleriyle izafî âlemde kudret, kuvvet, konuşma tarzları, ağırlıklar, zaman ve hız gibi şeyler de izafîdir. Meselâ, cisimleri aynı büyüklükte olan bir yumurta ile, yumurta kadar bir odun arasında ve yine aynı büyüklükteki taş, demir ve civa arasında ağırlık yönünden mühim farklılıklar vardır. Bunun gibi, cisimlerin kendilerine has düşme ve hareket hızları mevcuttur. Meselâ ses, belli bir hıza sahiptir. Işık ise, “ben maddenin hız sınırıyım” der. Madde, çekim gücü ile düşerken hızı devamlı artar; yani, ilk saniyede 5 metre düşüyorsa, ikinci saniyede, düştüğü miktar ile o saniyenin karesinin çarpımına eşit bir mesafeye ulaşır. Böylece, ikinci saniyedeki ulaştığı mesafe, 4x5 olur; üçüncü saniyede 9x5, dördüncüde 16x5, beşincide ise 25x5=125 m.ye varır. Ve, hız yükselip de belli bir doruğa ulaştığında zaman yavaşlamaya başlar; neticede, ışık hızına ulaşan madde, maddiyetini kaybedip, madde ötesi bir mahiyet kazanır.

Durum, maddede dahi böyle olduğuna göre, süratleri maddenin süratinin çok fevkinde, hattâ ışık hızının da ötesinde olan ruh, melek ve cinleri görmememiz gayet normaldir. Einstein ve Lorenz, maddenin hız sınırını ciddî bir fizik kanunu şeklinde saniyede 300 bin km. olarak tesbit etmişlerdir. Materyalistler, buradan hareketle, “Evren sınırlı, dolayısya evrenin ötesinde yine madde var” şeklinde bir neticeye varmak istemişlerse de, çalışmalar, maddeye has bu sınırın geçilebileceğini göstermiştir. Bilim adamları, kütle kavramının dışında ışınların varolabileceğini matematik formüllerle ispatladılar ve bunlara ‘Tachyon ve Syrnkoff ışınları’ dediler. Sürat sınırı aşıldıktan sonra ortada madde vasfı kalmaz; hız azalınca yine maddîleşme, kütle ve görünürlürlük ortaya çıkar.

Madde için yapılan bu tesbitlerin verasında melek, ruh ve cinnin sürat ve mesafe kat'etmesi mevzuu daha iyi anlaşılmış olacaktır. Demek ki, izafiyetler âleminde bir yerde zaman ve mekân kaydı artık söz konusu olmamaktadır.

7. Melekler ve cinler, insanlara nisbetle daha büyük ve daha ağır işler yapabilirler:

Her şeyden önce, hiçbir iş ve şe’nin Allah (cc)'ın kudretine ağır gelmeyeceği malûmdur. Elmanın birini de binini de, bir bahçeyi de bütün dünyâyı da, atomu da galaksiyi de, balığı da denizi de aynı kolaylıkla yaratan Allah (cc), insana, meleğe ve cinlere de istediği ölçüde güç ve kudret verebilir. Esasen insanın yaptığı, meleklerin ve cinlerin yaptığından hiç de aşağı değildir. Dünyâ küresinin ve gök cisimlerinin hareketlerine nezaret eden melekse, dünyâyı evirip çeviren, maddeye şekil veren ve medeniyetler kurup, teknolojiler üreten de insandır; insan, elinde beş parmak yerine bir parmak, kollar yerine kuş kanatları ve kendi ayağı yerine fil ayağı olsaydı, bütün bu yaptıklarını yapabilir miydi acaba? Sonra bütün bu işleri el, ayak ve parmaklara mı vereceğiz? İşte, görünmeyen meleklerin ve cinlerin yaptıkları hârika işler ve işte, beyindeki görünmeyen reaksiyon ve elektrik akımlarının yaptıkları!. Elimiz, kolumuz, kaslarımız ağırlıkları ne ile kaldırıyor? Gide gide maddî güç ve kuvveti bulunmayan kemik iliklerine ve beyinden gelen lâtif akımlara varmıyor muyuz?

Hava akımı ve rüzgârlar, gözle görülmedikleri halde ağaçları söker, evleri yıkar. Bitkilerin ipek gibi incecik kök ve damarları, taş ve kayalarda ne harika tezgâhlar kurup, neler neler dokurlar! İlim adamlarının üzerine düştükleri pek çok enerji kaynakları vardır. Atom santralleri, barajların kabiliyetini de aşıp, ürettikleri enerjiyle maddeyi harekete geçirmekte, hele, tesbit edilen lazer ışını ve tesbit edilmeyi bekleyen daha pek çok şey, hayatın her sahasında maddeyi evirip çevirmektedir. Demek oluyor ki, görülmeyen kuvvetler, madde üzerinde karşı konulmaz bir hâkimiyete sahiptirler.

Enerji ve ışınlar maddeye böylesine te’sir ederken, onların da ötesinde görülmeyen varlıklar olarak melekler ve cinler de, Allah (cc)'ın kendilerine verdiği kumanda aletleriyle maddeyi harekete geçirip, bizim üstesinden gelemeyeceğimiz hârika işler yapabilirler. Kaldı ki, insan bile -ruh bahsinde temas edildiği üzere- çok hârika işler becerebilmektedir; medyumların eşyayı âletsiz, temassız harekete geçirip, ateşle oynamaları gibi...

8. Meleklerin ve cinlerin sayısı ne kadardır?

Meleklerin ve cinlerin sayısını ancak Allah (cc) bilir. Bir damla suda milyonlarca canlıyı vareden, bir milimetre küp kanda 4-5 milyon alyuvarları yaşatan, birkaç damla menide insan olmaya müheyyâ milyonlarca spermi barındıran, denizde balıklara ve toprak altında şu kadar canlıya hayat veren Allah (cc), dilerse yağmur damlaları adedince de melek yaratır. Zirâ, O Kudret Eli'nın aza da, çoğa da taallûku birdir.

9. Meleklerin ve cinlerin temessülü, şekil ve mahiyet kazanıp görünmeleri:

Daha önce de temas edildiği üzere, suyun buharlaşması, katı maddelerin gaz, sıvı ve buhar haline dönüşmesi, atomun parçalanıp enerji dalgaları ve kuantlar haline gelmesi, yıldızların karadelikler halinde ortaya çıkmaları gibi, hayatımızda ve kâinatta görülen âlemden görülmeyene doğru bir faaliyet, bir akış ve bir hamle mevcuttur. Bu İlâhî icraatı tersine düşündüğümüzde ise, görülmeyenden görülene ve bilinmezden de madde olarak müşahede edilir hale gelmeye doğru bir akışın varlığını gözlemek mümkündür. Gazlar sıvı olur; kristalleşir cisim olur; buharlaşan su zerrecikleri, “Bizi yok zannetmeyin, görülmüyoruz ama, kaybolmadık” der gibi, damlalar haline gelip başımızı ıslatır; gök tarlasındaki pamuk yığınları, yer aynasına kar örtüsü olarak yansır... Hattâ, buhar halinden çıkan su, daha da kesafet kazanayım ve şekillenip görüneyim diye buz olur, demirden de olsa kabını parçalar. Beynimizde plânladığımız nice görünmezler, dış âleme intikal edip görünür ve maddî vücut kazanırlar.

İşte, görünmeyen varlıklar olan melek, cin ve ruhanîler de, her ne kadar kendilerine has yapılarıyla bu âlemde görülmeseler bile, bu âleme has vasıtaları kullanıp, kılıf ve elbise giyerek görünebilirler. Meleklerin ve cinlerin bu şekilde görünmelerine ‘temessül’ diyoruz. Kur'ân, temessülü anlatırken (Meryem, 19/17), “(Melek, Meryem Validemiz’e) “tastamam bir insan şeklinde temessül etti” der. Efendimiz (sav)'e vahiy getiren melek, bazen kendine has keyfiyetle, bazen bir muharip şeklinde, bazen de daha başka suretlerde geliyordu. Benî Kureyza üzerine yürüneceği zaman Cebrail (as), tozu toprağı üstünde bir muharip suretinde gelmiş ve “Ya Rasûlellah, siz zırhlarınızı çıkardınız, fakat biz melekler taifesi çıkarmadık” demişti. Yine aynı melek, bazı zaman oluyordu ki, Dıhye (ra) suretinde geliyor, bazı zaman da, dinî tâlim maksadıyla üzerinde hiç de yolculuk emaresi taşımayan bir misafir kıyafetinde geliyor ve “İman, İhsan, İslâm nedir?” şeklinde suâller sorup, verilen cevapları “Doğru” diye tasdikleyip gidiyordu...

Cinler ve şeytanlar da, melek gibi temessül edebilir. Hüseyin Cisrî'ye göre, Allah (cc)'ın kendilerine verdiği yaratılış biçimi sayesinde havadan, esirden veya benzeri bir maddeden istedikleri kadar alıp yoğunlaştırarak istedikleri şekle sokar ve o şekli âdete bir elbise yapıp, o elbise içinde insanlara görünürler. İmam Şiblî, Ebu Ya'lâ'nın beyanına dayanarak, cinlerin ve şeytanların kendi kendilerine şekil değiştiremeyeceklerini, buna güç ve takatlarının olmadığını, fakat Allah (cc)'ın kendilerine öğrettiği kelime ve isimlerden âdeta şifre vazifesi yapan birini söylediklerinde, Allah (cc)'ın onları bir şekilden diğer şekle, bir halden başka bir hale soktuğunu belirtir. Bu, kendi âleminden başka bir âleme, o âleme ait bir vasıta ile geçebilmek için sanki sınırda söylenmesi gereken bir kelime, gösterilmesi şart bir vize ya da askerin geçit için sorduğu parola gibidir. Cinler ve şeytanlar, kendi kabiliyet ve irâdeleriyle bu tebdil-i kıyafeti (transformasyon) yapamazlar; yapmaya kalkıştıklarında, bünyeleri parça parça olur ve hayatiyetlerini kaybederler.

Cinlerden olan şeytan da, insan kılığına girebilir. Nitekim, onun Bedir Savaşı öncesi Necid'li bir yaşlı sûretinde Kureyş'e gelerek, kurdukları tuzak için onlara tahrik edici fikirler verip, çareler tavsiye ettiği rivayet edilir. Aynı şekilde bir başka defa, ganimetlere nöbetçilik yapan bir sahâbinin şeytanı ganimete zarar vermek isterken yakaladığı ve onun yalvarıp yakarması karşısında da salıverdiği nakledilir. Hâdise üçüncü defa tekerrür edince şeytan, kendisini Allah'ın Rasulü'ne götürmeye karar veren sahabiye, “Bırak da, sana bizden korunup, emniyette olacağınız şeyi söyleyeyim” der, Sahabi, “O nedir?” diye sorunca da, “Ayetü’l-Kürsî” cevabını verir. Hâdise kendilerine intikal edince Efendimiz (sav), “Habis yalancıdır ama doğru söylemiş” buyururlar.

Kur'ân'da, cinlerin Efendimiz (sav)'den Kur'ân dinledikleri ve bu mevzûdaki mütalâaları da anlatılır: Cinler, “Ey kavmimiz” dediler, “doğrusu biz Musa’dan sonra indirilen, kendinden öncekini doğrulayan Hakk’a ve doğru yola ileten bir kitap dinledik.” (Ahkaf, 46/29). Hadîs kitaplarında da, Efendimiz (sav)'in onlara Kur'ân okuduğu ve dini tebliğ ettiği muhtelif rivâyetlerle belirtilmektedir. Bu hâdiselerden birinde İbn-i Mes’ud (ra), bir diğerinde ise Hz. Zübeyr (ra), bir noktaya kadar Efendimiz (sav)'e refakat etmişlerdi.

Cinler, insan kılığında görünebilecekleri gibi, hayvan şeklinde de görünebilirler. Yılan, akrep, sığır, merkep ve kuş kılığına girdikleri de anlatılmaktadır. Nitekim, Nahle Vadisi'nde Efendimiz (sav), onlardan biat kabul ederken, akrep ve kelb gibi herhangi bir hayvan kılığında görünmemeleri veya kendi suretlerinde, ya da daha başka munis bir surette tezahür etmeleri teklifinde bulunmuş, ümmetine de, “Siz evinizde böyle bir haşere gördüğünüzde, ona önce üç defa “Allah rızası için git” deyin; belki o cin arkadaşlarınızdan olabilir. Eğer gitmezse, o zaman cin değildir; zarar verecekse, öldürebilirsiniz” buyurmuşlardı. Bu, bir bakıma iki ayrı taifenin, iki ayrı cinsin veya iki ayrı sınıfın mukavelesi gibiydi ki, onun bu teklifine karşı cinler de, “Ümmet'in her şeye besmele çeker, her şeyi kapatır ve muhafaza ederse, biz onların yiyecek ve içeceklerinden ne yer, ne de içeriz” şeklinde söz vermişlerdi. Tabiî ki, cinlerin bizim yediklerimizden nasıl istifade ettiklerini bilemiyoruz. Belki havasından, belki kokusundan, belki de müteaffin keyfiyetinden istifade etmektedirler. Nitekim bir hadîs-i şerifte, “Tezek ve kemiklerle taharetlenmeyiniz; çünkü onlar cin kardeşlerinizin yiyecekleridir” buyurulur.

10. Cinlerle temas kurulabilir mi? Cinler, insanlara hangi hallerde zarar verir?

Bazı insanların ruhları cinlerle temasa müsaittir; çabuk trans haline geçebilir, çabuk bizim buudlarımızın dışına çıkabilir ve onların âlemi, onların buudları, onların dilleri ve haberleşmeleriyle mayalanabilirler. Bu bir fıtrat mes'elesidir.. ancak, bundan bir insânî üstünlük ma'nâsı da çıkarılmamalıdır. Evet, görülmeyen bu kuvvetlerin tâbi oldukları belli prensipler vardır. Dolayısıyla insan, her arzu ettiği yerde bunlara iş yaptırtamaz.. Zira onlar, Allah (cc)'ın tayin ettiği buudun dışında iş yapamazlar. Kişi, mazhar olduğu bir kısım esmâ ve kelimeleri sırlı kilitleri açar gibi kullanıp cinlerle temasa geçebilir ama, cinler kendilerine verilmeyen imkânı kullanamazlar. Bu itibarla her insan, cinlerden istifade edemez, eden de, onları her arzusunda kullanamaz. Bununla birlikte, bazı kelimeleri cinlere ait birer kod, birer telefon numarası gibi çevirip, belirli şekillerde ve belirli sayıda tekrarlayarak, onlarla irtibat kuran insanlar da az değildir.

Birtakım yolları ve usulleri olmakla beraber cinlerle irtibat kurma, mürşid ve rehber ister ve o işin ehli olmayı gerektirir. Usûl, prensip ve rehber olmazsa, hata ve yanlışlıklar yapıp paçayı kaptırma ihtimali de vardır. Bu tür şeylerle meşgul olanların gözleri ma'nâ âlemine açık değil ve kendileri ayaklarını basacakları yeri bilemiyorlarsa, o zaman habis ruhların saldırısına uğrar, onların hâkimiyeti altına girer ve onların oyuncakları olurlar: Neticede cinler, böylelerini bazan gurur ve kibre sevkeder, okşayıp şımartır; yeri, zamanı gelince de korkutup tehdit ederek tesirleri altına alır ve kendi hesaplarına konuşturup, iş yaptırırlar. Nitekim, 20. asırda Hindistan'da Gulam Ahmed Kâdıyânî, böylesi habîs ruhların kurbanı olmuştur. Hind Yogizmine karşı Fakirizm yolunda İslâm adına mücadele etmek istemiş, fakat habis ruhların saldırılarına uğrayıp, oyuncakları haline gelmiş.. habis ruhlar, önce kendisine müceddid olduğunu kabûl ettirmişler; sonra da Mehdiliğine, ardından da İsa-Mesih olduğuna inandırmışlardır. En sonunda da, -hâşâ-“Allah bana hulûl etti ve bende göründü” demeye kadar gitmiştir. Habîs ruhlar, habis olanlarla çabuk kontak kurar ve cinnete kadar götürebilirler.

Cinler, ehl-i imana daha çok cünüplük ve hayız-nifas hallerinde, abdestsiz-namazsız hayat sürenlere de yine bu hallerde musallat olup, onları değişik şekilde ve değişik seviyede baştan çıkarabilirler. İşlenen her bir günah, şeytan ve habis cinlere açılan bir kapı ve pencere durumundadır. Bilhassa hassas tipler, bozuk ruhlular, duâdan ve duâlıların atmosferinden uzak lâubali hayat yaşayanlar, çabuk cinlerin te’sirine girerler. Tabiî ki, cinlerin hayat sınırlarını ve hukuklarını ihlâl ve besmele çekmeden evlerini ve yurtlarını işgal de, cinlerden zarar görmede mühim faktörlerdir. Bu yüzden Efendimiz (sav), bize pis yerlere girerken duâ etmemizi öğretiyor ve onların bulundukları mezbelelik, çöplük, hamam, otluk, helâ ve hattâ kabirlerde namaz kılmamızı yasaklıyor. Bu yerler, şeytanın ve kötü ruhların uğrak yerleridir. Evet Efendimiz, helâya girerken, “Allahümme innî eûzü bike mine’l-hubsi ve’l-habâis” dememizi tâlim buyuruyor ve ilerde geleceği üzere, hayatımızın her safhasında duâlı olmamızı, bu kâbil zararlı oklara hedef olmaktan korunmamızı temin edecek bir kale ve kalkan sayılabilecek temiz muhitlerde bulunmamızı, temiz insanlarla düşüp kalkmamızı, duâlarla bir atmosfer oluşturmamızı ve ibadetle korunmamızı emrediyor. Öyleyse, cinlerin her türlü kötülüğünden emin olmak isteyen, her şeyden önce günahlardan şiddetle kaçınarak, onların girecekleri delikleri kapamalıdır.

11. Sihir (büyü), gerçek midir ve yapılabilir mi?

“Sihir (büyü) yoktur, inanmam” diyenler, ya mes'eleyi dinî menşeli görüp, küfürlerinin muktezası olarak reddeden inkârcılardır; ya da hiç okumamış, duymamış ve dünyâda yaşayıp yaşamadıkları belli olmayan gafil tiplerdir. Şahsen, camide gördüğüm ellisini aşmış birisi, bana bir zaman şöyle demişti:

“Ben, geçen yıla kadar büyü diye bir şeye inanmıyordum. Derken, akrabamdan biri delirdi; nöbet geldiğinde kaskatı kesiliyor ve gözlerini bir noktaya dikiyordu. Gitmediğimiz doktor, gitmediğimiz cinci kalmadı. En son gittiğimiz yerde, bu işle uğraşan kişi okudu ve daha başka şeyler yaptı. Dönüşte arabaya bindik ve o yakınımız hiç alışmadığımız bir tonla, “Neredeyim ben, ne oldu bana?” dedi. Şaştım kaldım. Ve, ondan sonra inandım ki, büyü oluyormuş.”

Evvelâ, Kur'ân, karı ile kocanın arasını açan sihirden bahsetmekte (Bakara, 2/102) ve Süleyman ve Musa Peygamberler zamanındaki sihir hâdiselerini tafsilatıyla mevzû yapmaktadır. İkincisi, bir yahudi bizzat Efendimiz (sav)'e sihir yapmış; Efendimiz (sav) onun tesiriyle sıkıntı duymaya başlayınca, sihir malzemesi, Meleğin işaretiyle içine atıldığı kuyudan çıkarılmış ve Muavvizeteyn'in okunmasıyla Allah (cc), o musibeti Efendimiz'den def’etmişti. Üçüncü olarak, hayata mal olmuş öyle hâdiseler ve misâller vardır ki, sadece şahsî müşahedelerimi arzetmeğe kalksam, 20-30 sayfa tutar. Fakat yukarıda zikredilen misâlleri, emsallerine de delâlet etmesi itibariyle hatırlatıp geçmek istedim.

Evet, hadîsin beyanıyla nazar hak olduğu, yani tesiri mümkün olduğu gibi, büyünün de tesiri mümkün ve vâkîdir. Ancak, başkasına büyü yapıp kötülük etmek, karı-kocayı birbirinden ayırmak, bu yolla insanları birbirine düşürmek, tutsun tutmasın bu mevzûda gayret sarfetmek, büyü yapmak ve yaptırmak, yapana yaptırana yardımcı olmak, kat'iyyen haram ve günahtır.. helâl itikad ederek yapmak ve yaptırmak da küfürdür. Fakat, birisi gerçekten cinlere veya büyüye maruz kalmış da ızdırap çekiyorsa, okumakla onu bu ızdıraptan kurtarmak herhalde sevaptır. Şu kadar ki, bu mes'ele bir meslek, meşgale ve iş haline getirilmemelidir. Zira, Kitap ve Sünnet'te bu mes'eleyle alâkalı birşey bilmiyoruz. Efendimiz (sav), cinlerle görüşmüştür ama, bu onun Nübüvvet vazifesi çerçevesinde cereyan etmiş ve onların da peygamberi olduğundan, kendilerine dini tebliğ etmiş, biatlarını almış ve yapmaları gereken mükellefiyetleri bildirmiştir.. bunun dışında, cinlerle nasıl irtibat kurulur, onlar nasıl çalıştırılır, büyü nasıl yapılır ve bozulur, bu mevzûlarla hiç mi hiç uğraşmadığı gibi, nurlu beyânlarında da bu mevzûyla ilgili her hangi bir şey görmüyoruz. Fakat, cinlerin yaklaşma noktalarını, zararlarını ve habîslerinden kurtulma yollarını ta’lim etmiştir. Şu kadar ki, umûmî ma'nâda Ümmet'in bu mes'elelerle uğraşması tasvip edilmese dahi, belli bir kuvvete, ruh gücüne sahip olan ve ma'nâya gözleri açık bulunan zevatın cinleri hayır istikametinde kullanmasında da herhalde bir mahzur olmasa gerek. Zira Kur'ân'da, bu istikamette bir kısım Peygamberlerin eliyle gösterilen bir ufuk noktası bulunmaktadır..!

12. Cinler, gelecekte çalıştırılabilir mi?

Kur’ân’da, Süleyman Aleyhisselâm’ın kuşlardan ve cinlerden ordularının olduğu, cinlerin kaleler, havuzlar ve kazanlar yaptıkları, içlerinde bina ustalarının ve denizlere dalan dalgıçların bulunduğu, ayrıca birkaç bin kilometre uzaktan Belkıs’ın tahtının ânında getirildiği anlatılır (Enbiyâ, 21:82; Neml, 27:39; Sebe', 34/12; Sa’d, 38/37).

Âyetler, bizi fizik ötesi âlemlere götürmekte ve metafizik vak’alarla tanıştırıp, cin, şeytan ve ruhânîlerle kalbin ve hissin diliyle konuşabileceğimiz bir âlemde gezdirmektedir. İnsanlık, şu anda bu işin henüz elif-basında ve emekleme devresinde bulunmaktadır. Telepatinin, ruhlarla konuşmanın, cin ve şeytanlarla en geniş sahalarda haberleşme yapmanın ve onları emir altına alıp iş gördürmenin perdesi yeni yeni aralanmaktadır. Maddeyle alâkalı laboratuarlarda halledilemeyen mes’eleler olacak, görülmeyen âlemlere ve canlılara müracaat lüzumu duyulacak ve başka âlemlerden gelen şifreleri çözmek için nezih veya habis ruhlara, cinlere ihtiyaç başgösterecektir. İrtibat arttıkça, onları kullanma sahalarına temayül de artacaktır.

Yukardaki âyetlerde ifâde edildiği gibi cinler, Hz. Süleyman (as)'a hizmet ediyorlardı. Her nebî, Cenâb-ı Hakk'ın isimlerinden birine mazhardır; aynı zamanda nebîler, kendi isimlerinin de mazharıdırlar. Süleyman ismindeki remiz ve ma'nâ, Şehâdet ve Gayb âlemleri üzerinde hüküm sürmektir. Böyle bir ismin muktezası olarak, O Nebî'nin bir eli görünen, diğer eli ise görünmeyen âlemde tasarruf yapabiliyor ve muhaberede bulunabiliyordu. Bu, sair enbiyâda ara sıra ve mu’cizevî oluyordu ama, Hz. Süleyman (as)’da ileri derecedeydi. Ayrıca burada, imana ve Kur'ân'a hizmet eden cemaatlerin sahip olmaları gereken yol ve usûllere de işaretler vardır.

Nebî, âlet u edevatsız ve maddî sebepler olmaksızın cinleri teshir edip emrine bağlamış, onlar vasıtasıyla haberleşmiş, onları çalıştırmış ve bu sahada nihâî sınırı göstermiştir. Âyetin ifâdesiyle, emrinde bulunan cinler, Hz. Süleyman (as)'ın kendilerinden yapmalarını istediği şeyleri yaparlardı. Çok muhteşem hüsn-ü san'at eserleri ortaya koyarak, bu san'atın gelişmesi ve ihyâsı hususunda insanlara büyük destekleri olmuştur. İleride cinler, aynı sahada daha geniş çapta kullanılacak ve onları istihdam edenler, son sınır taşlarını yerlerine koyacaklardır.

Yine Kur'ân'da, -yukarıda ifâde edildiği gibi- Hz. Süleyman (as)'ın cinleri denizlerin diplerine dalma ameliyesinde istihdam ettiği de belirtilmektedir. Telepatinin bu işle alâkası vardır veya yoktur; fakat her hâlukârda, bir gün iaşeleri temin edilerek, cin taifeleriyle deniz altında üç-beş ay kalınabilecektir. Zirâ, Allah’ın bir Peygamberi (as), bize bu mevzûda da son ufku göstermektedir.

Muhabere sahasında da cinlerin büyük çapta kullanılabileceğine âyet işaret etmektedir. Büyük devletler, teknik ve teknolojik sahada verdikleri kavga ve mücadelede cinleri kullanıp, -haberleşmede dinlenme ihtimali ortadan kalktığı ve çok serî hareket ettikleri için- telsiz ve telgrafın çalışması ve kod, şifre ve anahtarlarının ele geçirilmesi hususunda cinlerden faydalanacaklardır. Gariptir; bu mevzûda bugün en fazla gayret gösterenler de, ma'nâya karşı en kapalı milletlerden olan Rusya ve Çin'dir.

Cinler ile konuşmanın sağlanması, emniyet teşkilatlarının da işine yarayabilir. Meydana gelen veya gelişme safhasında olan faaliyetler ve grup olayları anında merkeze bildirilip, kontrol altına alınabilir. Kimbilir belki o zaman, cinlerden de komiserler ve emniyet müdürleri olacaktır.

...Ve gün gelecek, milletlerin gizli bir şeyi kalmayacak, cin ve şeytanlar bütün kapalı şeyleri, milletlerin sırlarını ve gizli yanlarını açığa çıkararak, herkesin en gizli yönlerine muttalî olma imkânını sağlayacaklardır. Ne var ki beşer, her şeyi ruhânîlerin ve cinlerin yaptıklarına inanacak ve bu sahadaki gelişmeler sonucunda cinlerin bu şekilde kullanılması, bir bakıma Allah (cc)'ın ve Kur'ân'ın inkârına yol açacak; neticede de insanlar, ruhlarını tatmin için bunları kullanabileceklerdir.

Enbiyâ sûresinin 82. ayetinde, cinlerin daha başka işler de gördükleri belirtilerek, belki cinlerin ileride bizim bilemediğimiz ve tahmin edemediğimiz daha pek çok işlerde de kullanılabileceğine işaret olunmaktadır. Siz bunu, ister bin senelik hâdiselerin kitaplaştırılması, ister yerin altına ve yer altındaki madenlere ittılâ ve isterseniz deniz dibinde asırlardır bulunamayan batık gemilerin tesbiti, yeni zenginlik kaynaklarının keşfi veya cinleri uzay dalgıçları, ya da cin uydular şeklinde istihdamla değişik bilgiler edinilmesi olarak düşünebilirsiniz. Fakat, her zaman olduğu gibi bu sefer de, verdiğimiz bu malûmatın sonunda yine “Her şeyin doğrusunu Allah bilir” demeyi ihmal etmemeliyiz.

13. Cinler, hastalıklara sebep olabilir mi?

Cinler, maddeye nüfuz edebilecek mahiyette varlıklardır. “Cin şudur” diyemiyorsak da, her hâlukârda cinlerin lâtif, görülmeyen, tesir ve nüfuz kabiliyetine sahip varlıklar olduğu açıktır. En basit misâliyle, röntgen şuâları insan bedeninde rahatlıkla yol alabiliyor ve belli ışın çeşitleri maddeyi eritip yapısını değiştirebiliyorsa, bu ışınlardan daha latif olan cinler, insan bedenine neden nüfuz edemesin ki!. Evet cinler, insanın fizyolojik yapısına te'sir edip, çeşitli zararlara yol açabilir; damarlara ve beynin merkezî noktalarına müdâhale edebilirler.

Lazer ışını, 1960'lara kadar bilim-kurgu romanlarının hayâl silahı idi. Ancak T. Warman'ın ilk kırmızı lazer ışınını tesbitinden sonra geliştirilmiş olup, bugün bilgisayardan haberleşmeye, nükleer silah sanayiinden polisiye araştırmalara, hattâ tıbba kadar pek çok sahada kullanılmaktadır. Meselâ 40 yıl önce işlenmiş bir cinayetteki hiç bir âletin tesbit edemediği parmak izleri lazer ışınlarıyla ortaya çıkarılabilmekte ve çok âletlerin göremediği şeyler görülebilmektedir. Bundan daha önemlisi de, damarlarımızda adeta kanla beraber akıp gitmekte ve tıkanmış damarların açılmasında da kullanılmaktadır ki, göz ameliyatlarında kullanılması, bunlardan sadece biridir. Diğer taraftan, ciğerlerimize çektiğimiz havadaki bir miktar oksijen kanı temizlemekte ve damarlarımıza sirayet etmektedir. Tam bu noktada sözü yine Söz Sultanı'na bırakalım: “Şeytan, insanların kanının dolaştığı yerde dolaşır!” ; sanki alyuvarlaşır veya akyuvarlaşırmış gibi...

Şu halde, başta şeytan olmak üzere, bütün cin tâifesinin insanlara zarar verebilecek şekilde yaklaşarak, maddî-mânevî tahribata yol açabilmeleri mümkün görünmektedir. Şeytanın yaklaşmasını, açtığı yaraları ve bunlardan korunma yollarını İnşaallah bir sonraki mevzûda ele alacağız.

Şeytan ve cinler, doğrudan doğruya fizyolojik hastalıklara da sebep olabilirler. Alyuvarlarımıza binip, damarlarımızın içinde dolaşabildiklerinden dolayı, bu herzaman mümkündür. Ne biz bu mevzûda mübâlağaya kaçalım, ne de hekimler bu gerçeği reddetsinler. Sözgelimi, biri kalkıp, “İhtimal, kanser hadisesinde hücrelerin anarşisine sebeb olan da bu habis ruhlardır” iddiasında bulunur, buna karşılık siz de “olamaz” derseniz, bu takdirde peşin hükme saplanmış olursunuz. Durum, gerçekten belki de böyledir; en azından, mülâhaza dairesini açık tutmak gereklidir. Kanser hakkında bugüne kadar söylenen sözler ve yapılan tariflerin en makûlü, onun bir hücre anarşisi olduğudur; vücudumuzdaki en küçük parçaların anarşisi.. yani, vücudun normal nizam ve âhengine başkaldırma ve normal hücre gelişme faaliyetini bozma. Bu, hem iç, hem de dış uzuvlarda olabildiği gibi, kanserli hücrelerin yavaş üreyeni de vardır, serî üreyeni de. Cinlerin kanser bölgesine yerleşip, bir örgüt çalışması gibi hücre anarşisi oluşturmaları, her zaman mümkündür. Cinler nasıl görünmeyen varlıklarsa, kanser de çok kere baştan belli olmayıp, kendini geç hissettirmekte, hissettirdiği zaman da, artık ilaçlar fayda vermemektedir.

Kanser gibi sar'a hastalığında da habîs ruhların te’sirini kabûl etmek, mâkul bir yol olsa gerek.. kimbilir belki de cinler, beyinde bir kısım guddelerin normal çalışmasına ve fonksiyonlarını icra etmelerine mâni olmaktadırlar.

Yine, habîs ruhlar, insan aklını bozma ve sinir sistemine tesir edip, cinnete yol açmada da tesirli olabilirler. Gerçi, hekimler şizofreninin bütün çeşitlerini maddeye vermekte ve bazılarını da irsî görmektedirler ama, cinlerin damarlara girip kişinin muvazenesini bozmaları, sinir sistemini harap ederek, za- man zaman dengeli olunurken, bazen de çılgınlığa yol açmaları da mümkündür. Yanlış anlaşılmasın; ne sar’â, ne de şizofreni mutlaka cin eseridir demek istemiyorum; fakat, “olması mümkündür” diyorum. Çünkü bu hastalıklar, çok defa duâlı bir ağzın ciddî bir okumasıyla geçmektedir.

Arkadaşlarımızdan biri, yaşlı bir kadının duâ isteğini getirdi. Bu yaşlı kadıncağız için doktorlar, “Kanser metastaz yapmış ve her yanını kaplamış; bir hafta kadar ya yaşar, ya yaşamaz... Götürün, son günlerini evinde geçirsin” demişler. Kadıncağızın şahsıma büyük hüsn-ü zannı varmış; arkadaşımızı araya koyup ısrarla, “Duâ etsin, şifa bulurum” demiş. O ma’sumeye nasıl duâ ettiğimi şimdi hatırlamıyorum. Altı ay sonra arkadaşıma “O kadına ne oldu?” diye sordum; “Yaşıyor” dedi. Sonra aradan iki yıl gibi bir zaman geçti, “ne oldu?” diye yine sordum; “Hacca gitti geldi, torunlarını büyütüyor” cevabını aldım.

Yine, bir sar'alı hasta getiriliyor; devamlı rahatsız ve nöbeti olan bir adam. Bir hoca efendi açıyor Kur'ân'ı ve üç-beş âyet okuyor; hasta şifa bulup gidiyor. Bu vâkıaları maddenin fonksiyonlarıyla izah etmek mümkün değildir. Hap vermek suretiyle beyinde belli bir temas temin etmeğe muvaffak olabilirsiniz.. bunun bir te’siri de olabilir ama, okuma da şifaya sebep olabilir.

Bir misâl daha arzedeyim: Teyzem, cinnet getirdi ve her şeyi yakıp yıkmaya başladı. Zincirlerle ancak zaptedilebiliyordu. Kendini hastanenin dördüncü katından aşağı attı, bir şey olmadı. Kocası bir hoca efendiye gitti, bir şeyler yazdırdı getirdi ve bıraktı. “Beni niye böyle zincirlere bağladınız?” dedi, sızlanmaya başladı.. hayret, teyzem iyileşmişti...

Tıbbın ve doktorların altından kalkamadıkları öyle vak'alar, öyle misâller var ki, hemen hergün bir tanesini duyar veya yaşarsınız. Son olarak, yıllar önce Balçova karakolunda bekçilik yapan bir zâtın bizzat yaşayıp anlattığı bir vak'ayı nakletmek istiyorum: Bu adamcağızın ilk yedi çocuğu doğumlarının 17. gününde boğulup ölmüşler. Sonunda, ağzı dualı bir hoca efendiye bir şeyler yazdırmış ve artık sekizinciden itibaren çocukları yaşamaya başlamış...

Nasıl şimdi, Avrupa ve Rusya'da görünmeyen kuvvetleri haberleşme gibi bir kısım hizmetlerde istihdam etmeye başlamışlarsa, büyük ihtimal ilerde de cinnî hastalıklara karşı duâ ve benzeri tedavi yollarını kullanır hale gelecekler, hattâ, belki de cinlerle tedavi popülerlik kazanıp, üniversitelerde ayrı bir kürsüye bile kavuşacaktır! Bugün bile ülser tedavisinde telkin yolunu kullanan hekimler var; ayrıca mûsikî dinletip, hastanın moralini yükseltmekle tedavi denemeleri de yapılıyor. Bütün bunlar ruhun varlığını ve tedavide bile ma'nânın ne derece önemli olduğunu göstermektedir. O halde, şuurlu habis ruhların ve hastalıklara yol açan cinlerin mevcudiyetlerini inkârda ne ma'nâ var?!..

14. Habîs ruhların ve cinlerin şerrinden korunmak için ne yapılmalı ve ne okunmalıdır?

a. Evvelâ, Allah (cc) ve Rasûl (sav)’ü ile iyi münasebet kurup, İslâm'ın prensiplerine uyulmalıdır.

Bu işin birinci ve en sağlam yolu, Allah (cc) ve Rasûlüyle(sav) çok iyi münasebet kurmak, Din-i Mübin-i İslâm'ın prensiplerini hayatımıza hayat yapmak, gönülde derinleşmek ve tertemiz havamızla kendi âlemimizi yaşamaktır. Bir yandan bunları yaparken, bir yandan da habîs ruhların sızabileceği hiç bir boşluk ve günah penceresi bırakmamak gerekir. Ruhda açılacak bir gedik, onların sızmasına zemin hazırlayabilir.

b. Fiilî ve kavlî duâ ile Cenâb-ı Hakk (cc)'a ilticâ edilmelidir.

Cinlerin ve habis ruhların şerlerinden korunmada ikinci önemli bir unsur, husûsiyetiyle duânın kulluğumuzun bir parçası ve silahımız olarak dilimizden düşmemesidir. Evet, korunmamız, hâl-kâl, iç-dış, fiil-dil bütünlüğü ve birliği içinde olmalıdır.

Duâ, fiilî ve kavlî olmak üzere iki şekildedir. Çiftçinin tarlayı sürmesi, tımar etmesi, ekmesi, sulaması fiilî duâ; sonra da el açıp, “Ya Rabbi, bereket ihsan eyle, rahmetini bol bol ver” diye yalvarması da kavlî duâdır. Birinci duâ olmaksızın ikincinin yapılması, insana herhangi bir şey kazandırmayacaktır. Buna karşılık, sadece fiilî duâ ile yetinilmesi ise, yümün ve bereketi, hele hele kulluğu eksik bırakacak ve bütün yaptığı, başında bir olmayan sıfır yığınından ibaret kalacaktır.

Diyelim ki bir mü'min, “Ya Rabbi, mü'minleri muzaffer eyle” diye duâ eder; bu güzeldir ama, kâfi değildir. Çünkü, tek kanatla kuş uçmaz. Efendimiz (sav)'in Bedir Savaşı öncesi eksiksiz hazırlık yapması ve sonra da bütün benliğiyle Allah’a yönelerek duâ etmesi gösteriyor ki, fiilî duâ yapılacak, yanî, sebepler dairesinde yapılması gerekli olanlar yapılacak ve elden geldiğince sebeplere riayet edilecek, sonra da kavlî duâ için eller açılacaktır.

Bunun gibi, vücudumuzda bir rahatsızlık ve hastalık hissettiğimizde hekime gitmemiz, ilaç kullanmamız birer fiilî duâdır. Arkasından, şifayı verecek olan Cenâb-ı Hakk'a el açıp, şifa dilememiz de kavlî duâdır. Bazen yalnız Allah’a teveccüh ve kavlî duâ ile hastalıklarımız, baş ve diş ağrılarımız geçebilir ama, bazen de murad-ı İlâhî başka olur ve hekime müracaatımız istenir. Efendimiz (sav): “Allah her derdin devasını yaratmıştır, tedavi olunuz” buyurmakla, bu fiilî duâya bizi teşvik etmektedir. Şu kadar ki, yukarıda da ifâde ettiğimiz gibi, şifayı Allah (cc)'dan bilerek ve bir kulluk vazifesi olarak kavlî duâmızı her hal û kârda yaparız. Ne var ki, bazen münhasıran kavlî duânın yetmediği gibi, fiilî duânın yetmediği de olur. Ve, Allah (cc), şifayı bazen iki duâya birden, bazen de sadece birine bağlar. Her şey O'nun elindedir. Niceleri vardır ki, kavlî duâ nedir bilmedikleri halde sıhhat içinde, zevk dolu bir hayat yaşarlar; buna karşılık, ilaç kullandıkları ve duâyı da bir ân için olsun ağızlarından düşürmedikleri halde, Allah (cc)'a gönülden bağlı insanların hayatlarını dertlerle kıvrım kıvrım sürdürdükleri görülür. Böyle durumlarda biz, duâmızın kabûl olmadığını sanırız. Halbuki kabûl etmek ayrı, cevap vermek ayrıdır. Her duâ işitilir ve icâbet edilir fakat, bu icâbet, istenilenin aynen verilmesi şeklinde olabileceği gibi, te'hir edilip sonra verilmesi veya dünyâda verilmeyip, Ahiret'e bırakılması şekillerinde de olabilir; tamamen, Cenâb-ı Hakk'ın hikmetine bağlıdır bu. Siz doktoru çağırdığınızda o, icâbet eder gelir; fakat, “Bana şu ilaçları ver” dediğiniz zaman, doktor o ilaçları size aynen vermeyebilir; neyi uygun görüyorsa onu verir ve uygun görmediğini de vermez, ya da daha iyisini, daha faydalısını verir. Teşbihte hatâ olmasın, Cenâb-ı Hakk da kulun duâlarını her zaman duyar, duyduğunu duyurur ve onun kalbine huzur verir; çünkü O, insana şah damarından daha yakındır. Fakat, hikmetinin muktezası olarak, kulunun her istediğini vermeyebilir; bu vermeyiş, bazan kulun yararına olacağı, bazen de ileride daha faydalı şekliyle vereceği içindir. Sonra, mülkün sahibi O'dur ve mülkünde dilediği gibi tasarruf eder.. lûtfu da hoştur, kahrı da. O, abes iş yapmaz; her yaptığında bir değil, bin hikmet vardır.

Ayrıca kat'iyyen bilinmelidir ki, duâ da namaz gibi bir kulluktur; sâfiyane, hâlisane, garazsız, ıvazsız, karşılıksız ve dünyâda peşin bir netice beklemeden yapılmalıdır. İnsan, saf ve dupduru bir gönülle O'na teveccüh edip, rızasını aramalıdır. Ama O, bazen lûtuf ve keremiyle ihsanlarda bulunup kulunu hoşnut edebilir... Bu sebeple de, hemen neticesi alınsın ve çarçabuk hedefe nail olunsun diye yapılan duâlar kabûl görmeyebilir; hâlis ve safî olmadıkları için, kabul noktasına yükselmeleri mümkün olmayabilir...

Peşin ücretler için ısrarla duâ edilmemeli, ama, Hakk kapısında devam ve sebatta mutlaka ısrarlı olunmalıdır. Rabbine ilticadan bir ân dûr olmamak, daima hayırlı olanı istemek, günahların yaprak gibi döküldüğü, fazilet ve insanî değerlerin ziyadeleştiği o kapıda sadakatta bulunmak, sebat etmek ve imtihanda olduğumuzu unutmayarak neticeleri Ahiret'te beklemek, samimî kul olmanın gereğidir.

c. Nezd-i Ulûhiyet'te makbûl kimselerin duâsı alınmalıdır.

Nezd-i Ulûhiyette kıymet ifade eden duâsı makbûl kimselere müracaat edip duâ etmelerini istemek, çok önemli ve yararlıdır. Nitekim, Efendimiz (sav)'e bu şekil müracaatlar çok olurdu: Ahmed İbn Hanbel, Ebu Davud ve Taberanî'nin rivayetlerinde Ümm-ü Hani (ra) naklediyor: “Allah'ın Rasûlü'ne mecnun bir çocuk getirildi. Efendimiz ona dokunup, “Çık ey Allah'ın düşmanı” buyurdu; sonra, çocuğun yüzünü yıkayıp duâ etti ve çocukta hiç bir şey kalmadı.” Biz de, hüsnü zannımız olan böyle kimselere müracaat eder, onlardan duâ dileriz. “İnşaallah Cenâb-ı Hakk da şifa ihsan eder.”

Cinlere maruz kalındığında hemen cinlerle uğraşanlara gidecek olursak, bu bizde evhama yol açar ve kuvve-i maneviyemizi kırabilir.. sonra, başkaları tarafından istismar da ediliriz. Ona gider iki muska, berikine gider iki muska alır ve zavallı hastayı muska hamalı haline getiririz. Bu muskalardan bir tanesi kaybolacak olsa, hasta titremeye, korkmaya başlar ve ümitsizliğe düşer. Yani, şifa bulayım derken, daha fazla rahatsızlıklara düçar olur. Bu sebeple, duâ ettirmek en iyisidir. Abdullah İbn Amr (ra), çocuklarına duâ öğretir, bilmeyenlerin de üzerine yazıp, kordu. Sonra, bu işe de çok bel bağlamamak lâzımdır. Zira, sâhih hadis kaynaklarının rivayetine göre Efendimiz (sav),70 bin insanın sorgusuz-suâlsiz Cennet'e gireceğini müjdelerken, bunları, pazubent bağlamayanlar, teşe'üm, tefe’ül ve muskaya itibâr etmeyip Allah'a mütevekkil olanlar diye saymaktadır. Onun için, hem duâyı bırakmamak, hem de Allah (cc)'a tevekkül etmek en iyisidir.

d. İnançlı psikiyatrist ve hekimlere gidilmelidir.

Bu mevzûdaki diğer tavsiyemiz, materyalist ve inkârcı olmayan ve ruhlara, cinlere ve onların tesirlerine inanan ehil psikiyatrist ve hekimlerimize gidilmesidir. Fakat inanmayan ve kalb ve ruhun gıdasızlığından ve tatminsizlikten dolayı vicdan ve duyguları arasında muvazene kuramayıp düal yaşayan hekimler, habis ruhların hücumuna uğrayanları daha çok bataklığa teşvik edip, bunalımlı, stresli kimselere, “Git, kadınlarla münasebet kur, ye-iç, eğlen ve kötü düşüncelerini atmaya çalış” demektedirler. Böyle bir tavsiye, susuzluktan yanıp kavrulmuş birisine, “Biraz daha yan” diye deniz suyu vermek gibi bir şeydir. Zaten, hastayı hasta eden, kalbinin bağırsaklarına yedirilmesi, düşünce hayatının ölüp sönmesi ve habîslerle düşüp kalkmasıydı. Evet, böyle düşünen tıp da, tabip de tek gözlü sayılır; kaybettiği diğer gözünü bulunca, o da ilerde müstakim görmeye başlayacaktır...

e. Ayet-ül Kürsî, Muavvizeteyn vb. duâlara müracaat edilmelidir.

Evvelâ, Allah (cc)'a sığınma, O’na dehâlet etme ve himayesine girme, bu mevzûda en önemli yeri olan bir husustur. Allah'ü Teâlâ'nın Kur'ân'da kullarına emrettiği de budur: “Sana şeytandan (şeytânî) bir dürtü olacak olursa, hemen Allah’a sığın” (Fussilet, 41/36); yâni “Eûzü billahi mine'ş-şeytâni'r-racîm” de! Bu arada, Müminûn suresi 97 ve 98’nci âyetlerinin ezberlenip okunmasını da tavsiye edip geçelim.

Ayetü'l-Kürsî, Efendimiz (sav) tarafından bizzat tavsiye edilmiştir. Sahabi, zekat malına el uzatmak isteyen insan suretinde bir habîs ruhu yakalamıştı. O habis ruh, kurtulmak için “Bırak beni, sana bizden kendini koruyacak duâ öğreteyim: O, Âyetü’l-Kürsî'dir” demişti. Efendimiz (sav) de, “O yalancıdır, fakat bu defa doğru söylemiş” şeklinde tenvirde bulunmuşlardı.

Efendimiz (sav)'e yahudiler tarafından sihir yapıldığında Muâvvizeteyn, yani Felak ve Nâs Sûreleri okunarak sihir çözülmüştü. Ayrıca Peygamberimiz (sav), Aişe Validemiz (ra)'in beyânıyla, sabah-akşam “üçer defa Felâk ve Nas sûrelerini okur, birbirine birleştirdiği avuçlarının içine üfler ve her defasında ellerini vücudunun erişebildiği yerlerine sürerdi.” Yine, Efendimiz (sav), sabah-akşam üçer defa “Bismillâhillezî lâ ye--durru mea'smihî şey'ün fi'l-ardı velâ fi's-semâi ve hüve's-Semîu'l-Alîm” derdi ki -biiznillah- felce maruz kalmamanın teminatıdır. Yine, “Eûzü bi-kelimâti'llâhi't–tâmmâti min külli şeytânin ve hâmmetin ve min külli aynin ve lâmmetin” de, tavsiye ve tecrübe edilen duâlar arasındadır.

İmam-ı Gazalî'nin bu husustaki tavsiyesi, 1 kere Bismillâhirrahmânirrahîm, 10 kere Allahü Ekber, 19 defa “Lâ-yüflihu's-sâhiru haysu etâ”; ve “min şerr'in-neffâsâti fil-ukad” (Ta-Ha, 20/69; Nâs,113/4) okumaktır.

Bir başka zâtın tavsiyesine göre, her defasında önce bir yudum su, çay, ya da çorba içip, arkadan bir defa yukarda geçen bu iki âyet okunmalı ve bu okuma bu şekilde 19 defa tekrarlanmalıdır.

Bu mevzûda daha pek çok duâlar vardır ki, hadîs kitaplarına bakılmalı veya ehline sorulmalıdır. Ayrıca Ashab-ı Bedr, Cevşen ve Kaside-i Bür’e de tavsiye edilebilir.

f. Duâlarla cinlerden ve habîs ruhlardan kurtulanlara misâller:

1. Yakınlarımdan biri felc olduğunda, kendisine bir hafta Kaside-i Bür’e okunmuştu; Allah (cc)'ın izniyle bir hafta sonra düzeldi.

2. Çok sevdiğim bir arkadaşımın hanımında evlenir evlenmez cinnet emâreleri başgöstermişti. Kaskatı kesilip, gözleri dönüyor ve “Geldiler” diyordu. Gitmedikleri hekim kalmadı; Prof. Ayhan Songar da bir hayli meşgûl oldu. Sonra, Allah (cc) başka bir yerden kapı açtı ve böyle ârızalı, malûl kimselere okuyan bir hoca efendi, bir ay gelip, bu kadına okudu ve biiznillâh hasta belli ölçüde ifakat buldu. Bir def’asında Ashab-ı Bedr'in isimlerini de yanıma alarak, hastanın beyi olan arkadaşımı ziyaret etmek istedim. Ben daha merdivenlerden çıkarken kadın, “Hoca geliyor, onun da iflahını keseceklermiş” diye bağırmaya başladı. Ben içeriye girmedim; Ashab-ı Bedr'in isimleri bulunan kâğıdı arkadaşa verdim ve o da götürüp onu kadının üzerine bırakıverdi. Sesi aşağıya kadar gelen hemşiremiz şöyle diyordu: “Niye kaçıyorsunuz? Hz. Hamza geldi diye mi?” Bunu nasıl izah eder ve hangi maddî sebebe bağlarsınız, bilemeyeceğim..! O mübarek hemşiremiz, şu anda tamamen iyileşmiş durumdadır.

3. Şimdi de, bir arkadaşımızın bir kaç müşâhedesini bizzat kendi ağzından nakledelim:

“İzmir-Balçova'da vazifeli iken, 18 yaşlarında, sosyeteye mensub oldukları belli iki genç yanıma geldi. Biz camiden çıkmıştık; onlar da dışarıda bekliyorlardı. Yüzlerinde bir korku ve telaş emaresi hissettim. Ürkek bir tavırla yanıma sokulup. “Biz falan semtte erkekli-kızlı ruh, cin çağırma seansları düzenliyorduk. Geliyor, fincanlarımızla oynuyor ve harflerle konuşuyorlardı; biz de eğleniyorduk. (Ruh çağırmaya zaten ‘sosyete çerezi’ dense yeridir.) Sonra bıraktık. Fakat, bu işe ara verdiğimizden bu yana ruhlar, gece gündüz peşimizi bırakmaz oldular; bilhassa geceleri çok rahatsız ediyorlar. Yataklarımızı hareket ettiriyor, dolaplarımızın kapaklarıyla oynuyorlar; perişan olduk. Ne yapacağımızı bilemediğimizden camiye geldik” dediler. (Ah, doğumlarda, düğünlerde, ölümlerde ve darda kalınınca akla gelen camiler ve neslimiz!) Sonra, birden dedi ki: “Biliyor musunuz, şu anda bile ilerde şu ağacın altındaki taburenin üstünde bulunuyorlar.” Ben “Gelin, camiye girelim” dedim. (Tek barınak, tek sığınak Allah'ın evleri...) Girdik ve uzun boylu konuştuk. Malûmatım olduğu kadarıyla, bunun tehlikeli bir iş olduğunu, iman ve irfanla, ilmî ve dinî mes'elelerle meşgûl olmakla bu rizikolu badirenin atlatılabileceğini söyledim ve bazı duâlar yazıp verdim.

“Akşam evimde odama çekilmiş kitap okuyordum. Bir ara salonda birbiriyle oynaşıp duran oğullarım odama gelip, “Baba” dediler, “yan odada ışık yandı, duvarda dolaşanlar var.”

Mes'eleyi anlamıştım. Gündüz, ellerinde oyuncak olmaktan kurtardığım gençlerin intikamı alınmak isteniyordu. Akılları sıra bana gözdağı vereceklerdi. Masamın üzerinde bulunan duâ kitabını aldım ve Ashab-ı Bedr'in isimlerini okumaya başladım. Daha ben okurken ışıklar söndü ve duvarda dolaşanlar kayboldu. Belli ki, benden hoşlanmamışlardı.”

4. İzmir'in Altındağ semtinde cami görevlisi olarak vazife gören bir arkadaş da şunları anlatmıştı:

“Her minareye çıkışımda, arkamdan gelen takunya sesleri duyardım. Bilhassa akşamları daha sık oluyordu. Akşam ve yatsı namazlarından sonra cemaat dağılıp da cami boşaldığında, ışıkları söndürüp kapıyı kapamak üzere harekete geçerdim. Çok kere ben daha düğmeye dokunmadan ışıklar sönüverirdi. Bu o kadar uzun süre devam etti ki, dayanamadım, vazifemi başka bir camiye naklettirdim.”

5. Havran'ın Çakırdere köyünden bir köylü de, başından geçen bir hâdiseyi şöyle nakletmişti:

“Bir yaz gecesi, tarlaları domuz sürülerinin zararından korumak gayesiyle, köyde âdet olduğu üzere tarladaki kulübemde kaldım. Yalnızdım. Yakınımda da kimsecikler yoktu. Yanımda tüfeğim olduğu halde yatağa uzanmış, duruyordum. Bir ara kapı açıldı. Gecenin yarısında kim gelmiş olabilir diye hayret ve şaşkınlık içinde kapıdan gelene bakarken, bir de ne göreyim: Gelen bizim hanım, elinde de fener. Bu kadar uzak mesafeden ve böyle geç vakitte hanımımın gelmesi mümkün değildi. Aklıma geldi ve bildiğim duâları okumaya başladım. Gelen, arkasına dönüp gitti. Giderken kapıyı kapatmayı da ihmal etmedi!”

6. Bir türlü geçmek bilmiyordu” diye başlıyor bir başkası.. ve devam ediyordu: “Her çareye baş vurdum. Doktor doktor dolaştım. Yapılan müdahaleler geçici oluyor ve bir müddet sonra siğiller teker teker ellerimde belirmeye başlıyordu. Birisinin tavsiyesiyle, şimdi hatırlayamayacağım bir duâ okudum. Ertesi gün ellerim tertemiz hale gelmişti. Hatta o sıralarda, aynı dertten rahatsız bir gence de o duâyı tavsiye etmiştim. Birkaç gün sonra karşılaştığımızda ellerini göstermiş ve “işte, hepsi geçti” demişti.”

Bu ve bunlara benzer yüzlerce hâdise vardır ki, hiç birini madde ile izah mümkün değildir. İlim adamlarımıza düşen vazife, bunları toptan inkar edip görmemezlikten gelmek yerine, bu çeşit tedavilerin de kendi çapında bir ilim olabileceğini kabûlle, mes'eleye bir de bu açıdan yaklaşmalarıdır. Vakıaları görmemezlikten gelmenin kimseye fayda getirmeyeceği ve böyle davranmanın ilim ve fenle uzaktan yakından bir alâkasının bulunmadığı, bilhassa günümüzde artık herkesin mâlumu olan bir husustur.


ŞEYTAN VE VESVESE

1. Şeytan ve fonksiyonu:

Şeytan, isyan etmezden önce, ibâdet-ü taatta meleklerin içinde görünüyor ve onların yaptığı işi yapıyordu (Kehf, 18/50). Nurdan yaratılmış meleklerden olmadığı için de, melekler gibi teminat altında değildi. Melekler, daha önce ifâde edildiği gibi, isyan etmez, başkaldırmaz ve emrolunanı yaparlar (Tahrim,66/6) Şeytanın içinde bulunan kibir nüvesi ve isyan tohumu, Âdem (as)'e secde teklifi karşısında çatlayıp hortlayıverince, gerçek mahiyeti ortaya çıkmıştı. Kibirle, “Ben ondan üstünüm ve hayırlıyım; onu çamurdan, beni ise ateşten yarattın” dedi (Sa'd, 38/76). Âyetin beyanıyla, esas isyan eden İblis olup, İmam-ı Şibli'nin de ifâde ettiği gibi, bu isyanından sonra “Şeytan” ismini ve Kıyamet'e kadar da yaşama iznini aldı ve “Onlara önlerinden, arkalarından, sağlarından, sollarından sokulacağım (baştan çıkarıp, isyan ettireceğim) diye yemin etti.” (A’raf, 7/17)

Burada şu hususu öncelikle belirtmek isteriz: Savaşta düşman ordusunun tek tek fertlerinden ziyade mensubu bulundukları birliklerin kuvvet ve güç durumları, silah ve cephane keyfiyetleri, manevra kabiliyetleri, sayı ve silah üstünlükleri ve tuttukları mevziler gibi, muharebede en mühim yeri olan hususlar etüd edilir ve ona göre vaziyet alınır. Yoksa, düşman subay ve eratının saç ve göz rengi, elbise tipi ve diğer şahsî husûsiyetlerini bilip tesbit etmek hiç bir işe yaramaz. Yarasa da, diğer hususlar kadar ağırlığı olamaz. Durum, cin ve şeytanlar hususunda da böyledir; belki bu mes'ele üzerinde biraz fazla durduk, fakat yine de teferruata girmiş sayılmayız.

Bize bu mevzûda esas gerekli olan, şeytanların yaklaşma yollarını ve ebedî hayatımızın teminatı olan iman evimizden bizi vurabileceği hile ve desiselerini tesbit edip, gerekli çareleri bulup kullanmaktır.

2. Şeytanın yaratılmasının ve insanları yoldan çıkarmasına müsâade edilmesinin hikmeti nedir?

a. Şeytan yaratılmasaydı, insanın yaratılmasının bir hikmeti olmazdı. Bir defa, Allah (cc)'ın asla günah işlemeyen ve şeytanın vesvesesine maruz kalmayan melekler gibi sayılmayacak kadar çok yaratığı vardır. Allah (cc), insandan ayrı ve farklı olarak nebatâtı ve hayvanâtı yarattığı gibi, İlâhi san'atları meleklerden farklı şekilde aksettiren aynalar olarak da insanları yaratmayı murad buyurmuştur. Evet, yarattığı insanların mahiyetlerinde meknî bulunan kabiliyetlerin inkişafı, gelişmesi ve özlerinin ortaya çıkması için de, karşılarına bir tahrik ve teşvik unsuru ve bir terakkî vesilesi olarak şeytan ve habîs ruhları çıkarmıştır. İçindeki kibir ve isyan ukdesini dışa vuran şeytan, yaptığı işi şuurlu olarak yapmaktadır. Şeytan, insanı arkadan kovalayan rakip bir maratoncu gibidir. İnsanın hedefe varabilmesi, muzaffer olabilmesi için, peşini bir an olsun bırakmayan bu ezelî rakibini aşabilmesi, geride bırakması ve ondan daima önde ve daha ileride olması gerekmektedir. Eğer kendisine böyle tahrik ve teşvik unsuru olabilecek bir rakip ve hasmı bulunmasaydı, onun bu ciddî yarışı yapması ve kabiliyetlerini geliştirmesi kat’iyyen gerçekleşmeyecekti; daha doğrusu, kabiliyetlerini geliştireceği zemini bulamayacak ve neticede de körelip gidecekti. İnsanoğlu, en yüksek insanlık derecesini ve insan-ı kâmil mertebesini bu ezelî hasmına karşı verdiği mücadele ile elde etmiş ve bağrında Ebû Bekirler yetiştirmiştir.. ve yine aynı insanoğlu, bu müsabakadaki acz ve iradesizliğiyle de Ebu cehillerin meşcereliği olmuştur.

b. Şer olan, şeytanın yaratılması değil, ona tâbi olup şer işlemektir. Nasıl herhangi bir cinayete, o cinayette kullanılan bıçak veya tabanca değil de, cinayeti işleyen eller gerçek sebep olarak gösteriliyorsa, aynı şekilde, şeytan da insanın işlediği şerlerde kanlı bir alettir ve asıl suçlu, bu aleti isti’mal eden kanlı eldir. Evet, insandaki nefis ve nefsin emrine girmiş olan irâdenin, şeytana ait telkinatın tesiri altında bazı kötülükleri işlemekte ulaşdıkları kötü neticelerin esas sebebi şeytan değildir. Şeytan ve şerler, âdi birer sebepdirler; hakikî illet, insanın iradesidir. Evet insanlar, şeytanın varolmasıyla değil, kendi irâdeleriyle kötülük işlemektedirler.

c. İnsan, her şeyi kendi dar dairesinde ve elindeki küçük neticelere göre değerlendirme meylindedir; oysa Allah (cc)’ın yaratması, umum neticelere ve faydalara bakar. Meselâ, içine elimizi soktuğumuzda ateş, elimizi yakar; -ki, bu bir kesbdir- şimdi, ateşe “bütünüyle zararlıdır” diyebilir miyiz? Haddizatında, onu şerli ve zararlı yapan bizzat kendimiziz. Haydi bu türden cüz'î zararları olduğunu kabul etsek bile, biz onun umumî neticelerine bakıp, ateşin fayda ve lüzumlu olduğuna hükmederiz. Elektrik de böyledir, yağmur da.. Allah (cc), birşeyi yaratırken umum neticelere bakar. İşte Şeytan da, yaratılış noktasında böyle umumi neticelere bakar; Ebu Cehil'in irâdesinin dahliyle Cehennem'e sürüklenmesinde de, Ebu Bekir (ra) gibi elmas ruhlu binlerce evliya, asfiya ve kâmil mü'minlerin terakki edip, cennetlere yükselmesinde de şeytanın fonksiyonu vardır.

d. Büyük ve küllî neticelerini bırakıp da, cüz'î şerlere sebep oldular diye ateş, elektrik veya yağmuru muzır görüyor ve “olmasalardı!” diyor muyuz? Hayır. Aynı şekilde, “Neden şeytan yaratıldı” da diyemeyiz. Nasıl umum bedenin sıhhati ve bu sıhhatin devamı adına cüz'î bir şer sayılan, kangren olmuş eli veya kolu kesiyoruz; aynen öyle de, getirdiği büyük netice ve faydalara binaen, bir takım şerlerden dolayı şeytanın varlığına da ses çıkarmamamız gerekir. Askerlerimiz ölüyor diye askerlik mesleğini kaldıralım ve muharebeye gitmeyelim diyebilir miyiz? Bunun gibi, şeytanın süsleyip püslemeleriyle alıp götürdükleri, Nebî’nin iman adına kazandırdıklarının yanında binde bir nisbetinde ya vardır ya da yoktur. “Nasıl olur? Şeytanın iğvasıyla binlerce insan Cehennem'e gitmiyor mu?” denemez. Çünkü, mü'mindeki keyfiyet, kafirdeki kemmiyetten hem daha önemli, hem daha üstündür. Bir insanın hayatı mı daha önemlidir, yoksa bin böceğin hayatı mı? Bin hurma çekirdeğinden 11'i ağaç olup, gerisi çürüdüğünde, bin çekirdeğe sahip olmak mı, yoksa 989’unun çürümesine rağmen 11 hurma ağacına sahip olmak mı daha kârlıdır?

3. Vesvese nedir?

Vesvese, Şeytanın insan kalbini kurcalaması ve hayâl aynasına bir kısım resim ve manzaralar, hâtıra ve hayâller atması demektir. Şeytanın bir insana, bilhassa mü'mine karşı oynayacağı son oyun, kullanacağı son siper, son mevzî ve silah, vesvesedir. O, küfür ve dalâlet adına alt edemediği kimseye karşı çaresizliğinin ifadesi olarak ‘vesvese’ ok ve mermisini kullanır. Bir cihetle vesvese, şeytanın “Bana yâr olmadın, kendine de olma” düşüncesiyle, mü'mini kendinden etme çırpınış ve gayretidir.

4. Lümme-i şeytaniye nedir?

Lümme-i şeytaniye, Şeytanın kendine mahsus topunu, tüfeğini, okunu çevirip, nişan aldığı mü'minin kalp merkezinde önemli bir noktadır... İnsan kalbinde bir bant gibi kayıt yapan, meleğin ilhamının geldiği santralin yanıbaşında bir de şeytanın yağdırdığı şüphe, tereddüt ve vesvese oklarına hedef olabilecek santral vardır. Bu, aynen aynanın şeffaf ve parlak yüzü ile siyah ve mat yüzünün bir arada bulunması, bir odada mü'minle kafirin yanyana durması gibidir. Biliyorsunuz, pilde bile (-) ve (+) kutuplar vardır. Bir ma’nâda bunlar da, böyle bir tamamlaycılık içindedir.

5. Vesvese daha çok kimlerde olur?

Mübtedî müslümanlarda, işe yeni başlamışlarda pek vesvese olmaz. Vesvese, daha çok kendini can ü gönülden Din'e vermiş, zimamı ve dizginleri şeytanın elinden koparıp almış, Allah (cc)'a karşı ubudiyetini az çok yapan ve iman mevzûunda da terakki edip saffete ulaşan bazı müslümanlarda olur. Kalbî istidadlarıyla iç âleminde ilerleme yolunda olan, arşiye ve kavsiyeler çizerek insan-ı kâmil mertebesine doğru tırmanan mü'minler, yolun puslu noktalarında şeytanın vesvesesi ile yüz yüze gelirler. Evet insan, ruhun semalarına doğru yükselirken, her menzilde şeytan ayrı bir tuzak kurar ve bekler.. kendine göre en müsait anda okunu çekip atar ve kendine ait yamaçların yeşermesi için kalbe vesvese salar. Demek ki vesvese, biraz da iman babındaki derinlik ve isti’dât’a karşı şeytanın bir kıskançlık ve reaksiyonu oluyor.

Vesvese, bazen asabî ve hassas ruhlarda, bazen de fazla gıda alan tenperverlerde olur. Mü'mindeki vesvese, buhranlar ve deprasyonlar şeklinde değil de, rahatsızlık verebilecek türdendir. Mümin çok müterakki de olsa, yine kendisine vesvese gelebilir. Hattâ, Sahabe'den sonra en büyük şahsiyetlerden İmam-ı Rabbanî bile vesveseye maruz kalabilir. Her vesveseye müptelâ insanın mutlaka müterakkî ve yükseliyor olması gerekmediği gibi, vesveseye ma’ruz kalmayanın da sükut ediyor olması lâzım gelmez.

Vesvese, kâfirde olmaz. Kâfirin küfrü vesvese değil, belki hesaplı, plânlı ve inadî bir küfürdür. Kâfirde bunalımlar, iç buhranlar, tatminsizlikler, sıkıntılar olabilir. Fakat bütün bunlar, onu iyice saldırgan ve mütecaviz kılar. Şeytan, kendisine orijinal ve yeni yeni felsefeler üfler; inkârcılık adına çeşitli fikirler verir ve sonunda kâfire kendini de inkâr ettirerek, “şeytan yok” dedirtir.

Evet şeytan, kendi defterine kaydolmuş, zimamını eline vermiş ve arkasından tıpış tıpış gelen kimselere vesvese vermez. Keza şeytan, onun atmosferi ve manyetik alanı içinde daire çizip duran, yerinde sayan, gözleri bağlı, beyinleri gözlerinde ve kalbleri midelerinde olanlara da ilişmez. Onlar, onun kafesinde ve tuzağında eli-kolu bağlı avlardır; “ne yapalım da kurtulalım” demeyen avlar. Onlar şeytandan, o da onlardan memnun geçinip gitmektedirler; tabii ki gidecekleri yere kadar...

6. Şeytanın vesvese vermedeki gayesi nedir?

Şeytan inanmış, iman ve akide zaviyesinden ma'mur, ibâdetlerini yerine getiren mü'minin kalbine girip, onu küfre sevkedemez. Ve, hiçbir zaman onun kalbinde Allah (cc)'ın marifet ve muhabbetinin, Fahr-i Kâinat (sav)'in sünnetine ittiba ve iktida düşüncesinin yerini alamaz; ona ibâdetlerini terkettirme mevzuunda başarı kazanamaz. Çünkü mü'min, her şeye rağmen sürekli terakkî etmekte, Allah (cc)'a kurbiyet kazanmakta ve ruhuyla, duygularıyla, cismiyle nurdan bir helezon içinde yükselmektedir. Bu durumda şeytan, “Hiç olmazsa son mevziinden ona taş atayım; vesvese oklarıyla kalbini bulandırmaya ve ibâdetlerindeki huzurunu bozmaya çalışayım. Belki onu meşgûl ederim; ederim de, “Hiç böyle şey olmazdı, bu da ne?” der, vesveseye sahip çıkar ve derken “Bu kadarı da çekilmez ki” deme noktasına varır” umuduyla, mü’mine vesvese oklarını göndermeğe başlar. Bu oklara ma’ruz kalan vesveseli mü’minin başka zamanlarda aklına gelmeyen şeyler, namazda aklına üşüşür: Abdest aldıktan sonra, “Acaba kolumu yıkadım mı, başımı meshettim mi?” der ve tekrar abdest alır; bir daha, bir daha derken, artık abdest de, diğer ibâdetler de ona zor gelmeye başlar ve -Allah (cc) korusun- sonunda hepsini bırakıverir; neticede de, zaten hedefi kendisini ibadetlerden soğutmak olan şeytanın oyuncağı haline gelir.

Vesveseler ibâdetle alâkalı olabileceği gibi, akide ile ilgili mevzûlarda da olabilir. Bunun ötesinde şeytan, günahları süsleyerek hayâli bulandırır, hissiyatı tahrik eder ve insanı akıl, mantık, muhakeme dinlemez bir hezeyancı haline de getirebilir.

7. Şeytanın sağdan, soldan ve daha başka çok değişik yönlerden gelip, insana vurması ne demektir?

Şeytanın insana çeşitli yönlerden gelişi, onun içinde bulunduğu değişik durumlara göre değişik buudlarda fenalıklara karşı uyarılması ma'nâsını ifâde eder. Ma'nâ ve muhteva itibariyle çok buudlu olan insan, bu buudları geliştirmekle, cismaniyetine rağmen Cennet'e ehil hale gelir. Hattâ, daha dünyadayken bile Allah (cc)'ın kendisine bahşettiği âdeta melek kanatlarına benzer kanatları sayesinde ruhânîlerle temasa geçer, cinlerle görüşüp konuşur, meleklerle münasebet kurar ve ötelerden vicdanlara esip gelen hakikatları duyup, hissetmeye muvaffak olur. Buna karşılık, şeytanın da insanın içinde işleteceği bir takım madenler vardır; bütün himmet ve gayretini bu madenleri işletme üzerine teksif edip, insanı yoldan çıkarmak için uğraşır durur o. Evet, bir kısım fayda ve hikmetler için insanın mahiyetine konan şehvet, gazap, öfke , hiddet, akıl, hırs ve inat gibi şeylerden her biri, diyanetle ta’dil edilmediği takdirde vicdan mekanizması aleyhinde işlettirilebilir.. ve, bu işi yapan da şeytandır.

Meselâ, insan nefsanîlik mekanizmasının altında kaldığı sürece, vicdan, yani meleklik mekanizması, bütün erkâniyle ezilip gitmiş demektir. Meleklik inkişaf edince de nefsanîlik, bütün mekanizmasıyla vicdanın emrine girmiş sayılır. Şeytan, insanın özünü bulmasına karşı hep nefis mekanizmasını kullanır. Sözgelimi, vicdan mekanizması veya vicdanın erkanı diyeceğimiz noktalara hiç yanaşmaz veya yanaşamaz; çünkü orada irâde vardır; lâtife-i rabbaniye ve şuur vardır. İnsan, irâdesini kullanmasını biliyorsa, kendisine şeytan yanaşamaz; şuur ve lâtife-i rabbaniye ile kanatlı ise şeytanî engellere takılmaz ve irfan semalarında pervaz eder durur. Evet, insan kalbinin daima Allah (cc) ile doyduğu bu kuşakta kalbin kapıları, her zaman şeytana sürmelidir! Onun bütün velvele ve fırtınaları, dışarda ve kendine ait sahada cereyan eder.

Şeytanî ve melekî saha, insanın mahiyetinde birbirine o kadar yakındır ki, biri diğerinden her zaman müteessir olabilir. Meselâ, şeytanî tarafta patlayan bombanın radyoaktif te’sirleri melekî sahayı da te’siri altına alır. Yukarda temas ettiğimiz gibi, şeytan şehveti kurcalar ve insanı nefsanîliğe zorlar; aklı kurcalar, cerbezeye sürükler.. keza, insanın hırsını, öfkesini, kibrini, dünyâya tamâını tahrik eder; ağına düşürdüğü kimselerin his ve ruh dünyalarını bulandırmak ve onları kendilerinden uzaklaştırmak ister.

Fakat şeytan, hep fenalıklarını hissettirerek ve fena şeyler yaptırarak üzerimize gelmez. Soldan geldiği gibi sağdan, önden ve arkadan da gelir. Şeytanın, Allah (cc)'a karşı o korkunç düşmanlığını ve insanı nasıl baştan çıkaracağına dair terbiyesizce ve küstahça ifadelerini bizzat Kur’ân anlatmaktadır(A'raf, 7/17). Şeytan, önden gelir ve insanın ileriye matuf ümitlerini kırar; Haşr-ü neşri inkâr ettirir; “İslâm Dini, vazifesini bitirdi; artık bir daha dirilmeyecek” dedirtir; sinelere yeis atar, geleceği karanlık ve karadelikler, kaoslar gibi gösterir... Arkadan gelir, geçmişle alâkamızı, Nur-u Nübüvvet ve Nur-u Velâyet ile bağlarımızı keser, “Devir değişti, onlar geride kaldı” dedirtir. Yerinde mâziye sövdürür ve kökünü inkâr ettirir. Şeytan, bu şekilde geçmiş ve geleceğe ait menfezleri kapatıp, dün ve yarınla alâkalı bütün bağları kopardıktan sonra, bize içi zehir dolu bir düşünce tarzı ve süslü püslü bir hayat felsefesi takdim eder: “Geçmiş gelecek hep masal, bir daha dünyâya gelecek değilsin; geçen de geçti, sen şimdi yaşamana bak ve ömrünü berbad etme!..” der.

Soldan gelir, insanı açık ve bilinen günah akıntılarına çeker götürür. Beşinci kol faaliyetleri, şeytanın soldan gelip yardımcılarına gördürdüğü faaliyetlerdir. Günümüzde çok yaygın olan bütün haram yolları, şeytanın soldan çarpmasının neticesidir. Burada tek tek bunları sayıp dökerek bâtılı tasvir etmek istemiyoruz...

Evet, şeytanın bir diğer geliş şekli de, suret-i haktan görünmek ve fena şeyleri iyi göstermek suretiyledir ki, bir mü'min için en tehlikeli olanı da budur. Günahlara kapısını kapamış, ibâdetine düşkün bir mü'mine şeytan sağdan gelerek kendini beğendirme, muvaffakiyetleri nefsine, fenalık, şer ve hezimetleri de başkalarına nisbet ettirme yollarıyla başarı kuşağında ona kayıpların en acılarını tattırır. Evet mü'min, gece teheccüde kalkar; kalkar da, ertesi gün bunu başkalarına anlatırsa, şeytanın sağdan mühim bir darbesine maruz kalmış demektir. Yaptıklarımız ve anlattıklarımızdan ötürü başkaları tarafından medh ü senâ edilmeyi hedefliyor, iş ve hizmet değil de övülmeler hoşumuza gidiyor ve bu övgülerle coşuyorsak, şeytan bizi sağdan vuruyor demektir. Evet, böyle birinin, Kâbe'de tavaf ederken de, cephede en ön saflarda savaş verirken de işi bitiktir.

Ömer bin Abdülaziz (ra) , birine ifade âbidesi bir mektup yazar; sonra da, az çalımlı ve tumturaklı ifâdelerle yazdığını farkedince, nefsine bundan pay çıkar mülahazasıyla tutar, mektubu yırtar. Yaptığımız işler, vazifeler ve hizmetlerden dolayı nefsimizde bir çoşma, bir sevinç meydana geliyorsa, işin içine şeytandan bir şeyler karışmış olabileceği mülahazasıyla Cenâb-ı Hakk’a yönelmeli ve biatımızı yenilemeliyiz. Evet bize gereken, nefsimizin hoşuna giden şeylere iltifat etmemek; yaptığımızı Allah (cc) emrettiği için yapmak, amelin lâzımı olan hazları da ahirete bırakmaktır.

Her insan, Hakk’ın kendisine olan lûtuflarını düşünmek ve hangi mertebede olursa olsun, Hakk’ın ihsanlarına mazhariyetin şükrünü eda etmek mecburiyetindedir. O, Allah’a karşı sorumluluk ve şükrân vazifesini yerine getirecek, Allah da, engin rahmetinin muktezası olarak, onun niyet ve ihlâsına göre Cennet gibi, ebediyet gibi nimetlerle ihsanlarına ayrı bir derinlik kazandıracaktır.

Bunlardan başka, umumî ma'nâda, şeytanın sağdan yaklaşıp, büyük mes'eleleri küçük, küçük mes'eleleri ise büyük göstermesini de düşünebilirsiniz. Her zaman rastlarsınız; müslümandır, hacıdır ve caminin müdavimlerindendir. Allah(cc), ibâdetten ayırmasın. Fakat evinde namaz kılmayan evlâdları vardır; böyle bir durum karşısında kalbi çatlayıp devrilmez de, gelir, câmide teferruata ait bir mes’elenin kavgasını verir.. bazan böyle bir mes’ele, bid’at bile olabilir. Nesiller, sokaklarda derbeder ve perişandır; hatta bunların içinde onun da oğlu, kızı, torunu vardır; ama gel gör ki, bunları düşünüp üzüleceğine, üzülüp çare arayacağına kalkar, “Camide cenaze bekletilir mi; neden tesbih çekmiyorsunuz; ihlâsları neden okumuyorsunuz?” gibi teferruata ait mes’elelerin münakaşasını yapar. Bunlar, cenazenin arkasından yedinci, kırkıncı, elli ikinci gecelerdeki şenlikleri kaçırmazlar.. perşembe akşamları nikah tazelemez ve istiğfar merasimi yapmazsanız, sizi topa tutarlar. Evlerinin en mûtena yerinde bir Kur’ân-ı Kerim vardır ama, o hânede hiçbir fert ondan birşey anlamamaktadır. İşte bu ve benzeri haller de, şeytanın sağ tokadından da öte sağ kroşeleridir.

8. Vesvesenin faydalı yanı da var mıdır?

Esasen vesvese, yukarda temas ettiğimiz gibi, çok kimselerin, özellikle de hassas fıtratların mahiyetinde, âhir ömre kadar terakkilerine medar olabilecek bir zemberektir. Tıpkı saat zembereği gibi onun kalbi de vesveseyle kurulduğu sürece daimâ çalışır ve onu ileriye, daha ileriye götürür; çünkü bu sayede imtihan ve mücadele ölünceye kadar devam eder. İtikadı sağlam, ameli yerinde ve nefsini teslim almış bir mü'minde böyle bir “Cihad-ı Ekber”i yaptırtan ve ona gâzilik sevabı kazandıran kaynak, vesvesedir.

Diğer bir yönüyle de vesvese, insanı daima müteyakkız ve uyanık tutar. Mü'min, işini halletmiş olmanın ve duruma hakimiyetinin verdiği rehavet ve rahatlık içinde, uyku bilmez bir düşman olan şeytanın çukurlarından herhangi birine düşmemek için dâima tetikte bir asker gibi hep uyanık kalabilir. Hasta, hastalığından dolayı Allah (cc)'a karşı yalvarış ve yakarışa geçtiği gibi, vesveseli insan da, her vesvese emaresi karşısında “Aman ya Rabbi” der ve kendini o ifritten kurtarıp, gerilime sevkeder.. ve günahları içeri almayacak bir kalenin içine girer kurtulur. Elverir ki, işaret edeceğimiz üzere, vesveseyi büyütüp, zararlı hale getirmesin.

9. Vesveseden kurtulmanın pratik ön çareleri:

a. Vesvese, imanın kuvvetindendir.

Önce hemen şunu belirtelim ki, vesvese çok korkulacak birşey değildir, çünkü iman var ki, vesvese geliyor. Sahabe-i Kiram'dan Efendimiz'e gelip, “Ya Rasûlallah, vesveseye mübtelâyım” diyen birine, Efendimiz (sav)'in cevabı, “Endişe edilecek bir şey yok; o mahz-ı imandır, imanın kuvvetindendir” şeklinde olurdu. Şeytan, sizde de iman cevheri, ibâdet hazinesi, namaz ve dine hizmet cevheri olduğunu bildiği içindir ki, korsanlık yapmakta ve size karşı taarruza geçmektedir. Korsanlık, belki denizlerde yapılan şekliyle tarihte gömülmüştür ama, şeytana bakan yönüyle Âdem (as) ile başlamış olup, kıyamete kadar da devam edecektir.

Nasıl deniz korsanları, hazine taşıyan zengin gemilerine tecavüz eder ve define bulunan adalara saldırırlar, öyle de şeytan dahi, mü'minin iman cevheri taşıyan kalbine hücum eder. Zaten o, tamtakır, kupkuru ve bomboş kalblerle uğraşmaz; böylelerine vesvese okları göndermez. Hırsızlar bile zengin evleri kollarlar; Doğu'nun ve Batı'nın kâfir ve zâlimleri de öyle değil mi?..

Vesveseye düşen mü'min, “Şeytan bütün cephelerde mağlûp oldu; bu yüzden, şimdi de iman ve İslâm'a ait vesveselerle, şüphelerle beni meşgûl etmek, hazineme el atmak istiyor; ama, benden bir şey koparamayacak. Bu, onun son çırpınışlarıdır; bir gün gelecek, benden bir şey koparamayacağını anlayınca çekip gidecektir.. kapıma haydut kılıklı birinin gelip, birkaç gün el açtıktan sonra çekip gitmesi gibi. Hoş, gitmese de kapılar ona sürmeli ve beni koruyan kale de çok sağlam; bana Allah’ın izniyle hiç bir şey yapamaz” diye düşünmelidir.

b. Vesvese, kalbin malı değildir:

Kalb rahatsız olduğuna göre, vesvese kalbe mal edilemez; çünkü eğer o, kalbin malı olsaydı, kalb ondan rahatsız ve tedirgin olmayacaktı ve böyle bir kalble şeytan da uğraşmayacaktı...

Kalbin rahatsız ve tedirgin olması şundandır: Kalb, vesveseye razı değil, sahip de değil; vesvese ile arasında ma'nâ ve mahiyet bakımından bir münasebet olmadığı içindir ki, kalb vesveseden rahatsız olmaktadır. Kişinin gösterdiği reaksiyondan, ateşinin yükselmesi, kaşlarının çatılması, başının ağrıması, iştiha ve ağız tadının kaçmasından anlıyoruz bunu; tıpkı vücuda giren yabancı mikroplara ve bu mikropların fizyolojik yapıda açtığı rahnelere, meydana getirdiği arızalara karşı vücudun muharipler üretmesi, antikorları devreye sokması ve bu ciddi muharebenin meydana gelmesi neticesinde hararetin yükselmesi gibi. İşte, şeytanın da kalbimize gönderdiği bizim malımız olmayan yabancı hayâl, düşünce ve vesveselere karşı mânevî yapımız, iman potansiyelimiz, âdeta antikor üreterek, bu şer ve şerareler ordusuna karşı kavga vermekte, bunun neticesinde de ateşimiz yükselip, kalbimiz sıkılmaktadır. Eğer, vücudumuz herhangi bir mukavemette bulunmuyor ve boğa yılanı görmüş bir keçi gibi hemen teslim oluyorsa, o zaman, AİDS virüsüne karşı antikorların teslim-i silah ettikleri gibi, bizde de iş bitmiş demektir. Gelen vesvese karşısında kalbimiz, imanımız mukavemet etmezse, o zaman vesvese de olmaz, hararet de yükselmez! Bu, “Gel, ne istersen yap!” demektir ki, şeytanın da istediği budur.

c. Vesveseye maruz kalb, içine kötülerin çer-çöp attığı pınara benzer:

Mes'eleyi bir de şöyle düşünebiliriz: Berrak, saf ve tertemiz bir su kaynağı var; bileşikleri, tadı ve takdim ettiği şifasıyla zemzem suyu gibi bir su kaynağı. Herkes tarafından mâlum ve meşhur hale gelmiş, dünyâca da kabûl edilmiş mübarek bir kaynak. Şimdi, hain biri geliyor, sinsice kaynağa yaklaşıp, su üzerine boya, toz, çer-çöp döküp kaçıyor. Siz bunu görünce, “Eyvah” diyorsunuz; “Pınarım kurudu, mahvoldu, pislendi ve ölüp gitti!” Oysa, hakikat böyle değildir. Akan su, üzerinde atılan o çer çöpü götürecek ve safiyetini muhafaza edecektir. Sizin kalbiniz, imanınız berrak, pırıl pırıl bir pınar ise, o zaman bulandırmak için üzerine atılan tozun, toprağın ona hiç bir zararı olmayacaktır. O toz, toprak akıp gidecek ve sizin menba'ınız her zaman temiz kalacaktır. Demek oluyor ki, o bulanıklık pınarın kendinden değil... Evet, işte vesveseye maruz kalb de böyledir...

d. Vesvese, iradî olmayıp, fiiliyata da dökülmüyorsa insanı mes'ul etmez:

Bildiğiniz gibi, mükellef ve mes'ul olmada irâde ve şuur şarttır. Hayvanatın yanısıra mecnunlara, aklı, şuuru yerinde olmayanlara teklif yoktur. Bu itibarla, vesvese için irâde devrede değilse ve plân, programı yapıp, “gel” diye kalb ve düşünce kapılarımızı bizzat kendimiz aralamıyorsak, mes'ul sayılmayız. Elverir ki, onu fiiliyata dökmeyelim, işlemeyelim. İrâde, umumiyetle böyle kendi kendine gelen vesveseyi karşısında bulur ve ona mukavemet edemez, çünkü o davetsiz gelir. Ayrıca insan, tedayi-i efkâr ile irâdesi dahilinde olmadan gördüğü, duyduğu ve okuduğu şeylerle de bir takım hatıralara, hayâllere ve düşüncelere maruz kalabilir. Aslında, çok defa bunlardan kurtulmak mümkün de değildir; çünkü insanın bu hali, yaratılışın muktezasıdır.

e. Vesvese, insanın ilerlemesine mani olmayan örümcek ağı gibidir:

Vesvese, kendine has tutarsızlığıyla bilindiği zaman zararlı olmaz. Kur'ân, “Muhakkak, şeytanın hilesi zayıftır” diye ferman etmektedir (Nisa, 4/76). Evet var ama, yok gibidir şeytanın hilesi. Meselâ, iki duvar arasından geçmek istiyorsunuz; bakıyorsunuz ki, bir örümcek, ağlarını gerip yolunuzu kapatmış; döner misiniz, devam mı edersiniz? Örümcek ağı sizin ilerlemenize mâni olabilir mi gerçekten? Şüphesiz hayır; onu bir engel olarak görmez ve hiçbirşey yokmuş gibi yolunuza devam edersiniz.

Efendimiz, şeytanın dalâleti, küfrü, küfranı, günahı ve kötülükleri yaptırmadığını ve elinden tutup da kimseye günah işletemeyeceğini beyan buyurur. Şeytanın yaptığı, ancak fenalıkları süsleyip-püslemek, allayıp-pullamak, cazip ve çekici göstermektir. İyiyi de kötüyü de yaratan, dalâlete de hidayete de sevkeden Allah (cc)'tır. Rengârenk köpüklerle süslenip imar edilmiş bir saray gibidir şeytanın vesveseleri; fakat altında derin çukurlar bulunur, kilometrelere ulaşan derin çukurlar...

Gelip geçiciliği bilindiği zaman vesvesenin zararı olmaz. Vesvese, üflemekle uçup giden tüy kadar zayıftır. Bir ara toplanıp sonra dağılıveren bulutlara benzer o; ardından ne yağmur gelir, ne de yel!.. O, uçak yolcularının bir anlığına içine düştüğü hava boşluğu gibidir; ne feryat etmeye değer, ne de dövünüp yakınmaya!..

f. Vesvese, üzerinde durulmadığı ve dert haline getirilmediği takdirde hiçbir zarar vermez:

Düşüncenize bulaşıp da onu kirletmeyeceğini bildiğiniz zaman vesvese zararlı olmaz. Vesvese, hayâl aynasında sönüp gidecek derecede zayıf ve gelip geçici bir iz; leke ve pislik bulaştırmayacak bir görüntü ve çok hafif yansımalardan ibarettir. Akla ve hayâle gelen şeyler, hayır kaynaklı ise akıl ve düşünceyi bir derece nurlandırır; fakat şer kaynaklı bir vesvese ise, o zaman da akla, düşünceye ve kalbe tesir etmez, kir bırakmaz ve zarar da vermez. Elinizde tuttuğunuz aynaya karşıdaki yılanın görüntüsü aksetse, aynadaki o yılanın elinize zararı olur mu? Ya da, aynaya akseden bir pislik elinizi kirletir mi? Veya, elinizdeki aynaya akseden alevli ateş, elinizi yakar mı? Aynen bunun gibi, nasıl karnınızdaki pisliklerin namaza ve elmasın etrafındaki kömür tozlarının elmasa zararı yoksa, aynı şekilde, şeytanın da dışta ya da içte aslî ve zatî bir varlığı ve hüviyeti olsa bile, attığı okların, gönderdiği görüntülerin aslî hüviyeti ve hiç bir zararı yoktur.

Üzerinde durmadığınız, merakla üzerine varmadığınız, sahip çıkıp kabullenmediğiniz, küçük görerek şişmesine meydan vermediğiniz ve bir dert haline getirmediğiniz zaman, vesvesenin hiç bir zararı olmaz. Ona hep tepeden bakacak ve “Allah (cc)'ın izniyle bunun altından vurup, üstünden çıkarım” diyeceksiniz.

g. Vesvese, zararlı tevehhüm edildiği zaman zarar verir:

Şimdiye kadar anlattıklarımızın hilafına hareket edildiği takdirde vesvesenin zararı olabilir. Evet vesvese, zararsız olduğu bilinmeyip, zararlı tevehhüm edildiği zaman zararlıdır. Üzerinde durulup kurcalandığı ve merakla karıştırıldığı zaman zararlıdır o; büyük gördükçe, mühimsedikçe büyür ve bir balon gibi şişerek bizi yutacak hale gelir. Bir arı kovanı içinde yüzlerce arı bulunur ama, siz önemsemeden kovanın önünden geçer gidersiniz.. vesvese karşısında da yapmamız gereken şey, bundan farklı olmamalıdır.

Şeytan, zayıf ve geçici bir görüntü karesini hayalimize atar; biz de cazip bulur ve onu işlettirirsek, o bir karelik manzara, hayâl sinemamızda saatleri içine alan bir film şeridi haline gelir de, farkına bile varamayız. Hususiyle yalnız kalınca, bilhassa gençlerde ve hele bu sûretler, nefsâniliğe bakan, bedeni te’sir altına alan suretler olursa... Evet, insan onu alır ve hayâlinde maceralı bir film haline getirir. Halbuki şeytana ait olan, o ilk sahnedir. Öyleyse, o ilk oltaya sahip çıkmamak, takılmamak ve onu işlettirmemek gerekir ki, şeytan da bizi işletmesin ve işlete işlete hayâllerimizi gerçeğe dönüştürmesin; dönüştürmesin ki, biz de neticede o bir karelik görüntünün kurbanı olmayalım.

h. Hassas ve asabî ruhlar, şeytanın vesvesesine önem verip vehme kapılmamalıdırlar:

Vesvese, hassas ve asabî ruhlarda daha da zararlı bir hastalık ve meleke haline gelir. Böyle birisi, vesvese geldiğinde, zararlı olacağı endişesiyle telaşa ve vehme kapılır; sonra da bunu kalben, fikren ve im'an-ı nazarla büyütüp, kendine mal eder. Derken onu huy haline getirir ve onunla bütünleşir. Bu ise, şeytan karşısında ye'se düşüp, tam zarara uğramanın ifâdesidir. Bu hale ma’ruz kalmış biri, ümitsiz bir şekilde “Artık ben mahvoldum” deyip, mağlûbiyeti kabûl eder ve böylece önce merkezi şeytanın salvolarına açık hale getirir, sonra da onu terkeder. Bir kumandan düşünün; ilerde sağ tarafta bir kaç madenî parlama görerek, düşman o taraftan saldırıya geçecek vehmine kapılır ve ordusunun sağ kanadını boşaltıp o tarafa sürer; sol tarafındaki dağlarda da ağaç yapraklarının kıpırdanmalarından, düşmanın saklandığı ve hücum edeceği düşüncesine kapılarak, ordusunun sol kanadını da oraya sevkeder. Neticede merkez, hasmın taarruz ve imha etmesine açık ve hazır hale gelmiş olur. Esasen bu, taktik bilememenin ve düşmanı tanımamanın ifâdesidir. Görüyorsunuz ki, şeytanın yaptığının vesvese adına bir kibrit çöpü kadar önemi yokken, insan onu azmanlaştırıyor, azgınlaştırıyor ve kendi başına salıyor. Evet, dikkat edelim, onu hayalimizde ve düşüncemizde büyütmeyelim...

i. Vesvesenin manyetik alanından ibâdet ile uzaklaşmalı ve psikolojik te’sirinden çıkılmalıdır..!

Vesveseye karşı sizi vesvesenin manyetik alanından kurtaracak davranışlarda bulunun. Hadiste de ifâde edildiği gibi, böyle bir şey arız olduğunda, söz gelimi gadaplandığınızda, ayakta iseniz oturun, oturuyorsanız uzanın veya kalkıp abdest alarak iki rekat namaz kılın ve iç dünyânızda değişiklik yapın; ayrıca o sisi dağıtacak daha başka meşrû bir kısım davranışlarda bulunun!.. İrâdenizi devreye sokarak, psikolojinize te’sir edebilecek, elinizde olmadan içine düştüğünüz hava boşluğundan sizi çıkaracak veya tutulduğunuz elektrik akımından sizi çekip alacak küçük de olsa bir vesile arayın.! Efendimiz (sav), bir sefer dönüşü -bir defaya mahsus olmak üzere- yorgunluktan uyanamayıp sabah namazı kazaya kalınca, “Burayı derhal terkedin; şeytan burada hâkimiyet ve saltanat kurmuş” buyurmuşlardı. Evet, her zaman şeytanın manyetik alanına karşı dikkatli olunmalı ve bilmeyerek içine girilmişse, çarçabuk oradan uzaklaşılmalıdır. Gaflet ve dikkatsizlik, şeytan ve şeytanî şeylere birer hüsn-ü istikbalse, evrad u ezkâr, Allah’ı ilan ve O’nunla irtibatlanma, bütün şer kuvvetlere karşı bir müdafaa, hattâ bir taarruzdur. Meselâ, Efendimiz (sav) bir yerde, şeytanın ezan sesinden nasıl kaçtığını anlatır. Demek ki, onun ezana ve ezanın ihtiva ettiği ma'nâlara tahammülü yok. Öyle ise, şeytan vesveselerle taarruza geçtikce, biz de Allah ve Rasûlü’yle irtibatımızı kuvvetlendirmeli ve hep lâhûtî hâtıralara dalmalıyız. Efendimiz (sav)'in Mi’rac yolculuğunu hatırlamanın vesveseyi, hususiyle namazda akla gelenleri, hattâ esnemeyi bıçak gibi kestiği ve keseceği söylenebilir. Keza bir yerde sol tarafınıza atacağınız üç tükürük, bir de bakarsınız onun geldiği sisli perdeyi yırtıverir. Şeytanın harama teşvik adına gelen vesveselerine karşı bazan yumruğu sıkıp meydan okuma, bazan da hafife alma ma'nâsına tebessüm edip geçme, onun manyetik alanına karşı gerilimde bulunma ifadesidir.

Bir genç arkadaşımıza şöyle dediğimi hatırlıyorum: “Şeytan, karşına çıkıp da bir harama bakmanı istediğinde şöyle düşün: Bakmakla elime ne geçecek? Bakacaksın, o boş... Daha ileri götürsen, yine boş... Kaldı ki, imanının sana vereceği pişmanlık ve ızdırap da var. Sonu böylesine boş, ızdıraplı ve karanlık olacak bir bakışın ne ma'nâsı olabilir ki!” Esasen, insan kendini böyle ikna ederken, o haram manzara da çoktan kaybolup gitmiş olur.

Akla gelen her vesvese, her süslü manzara, gelecekte elde edilecek daha mükemmellerini düşünmekle izale olabilir. Kur'ân'ın pek çok yerinde, dünyâ hayatının bir oyun ve eğlenceden ibâret bulunduğu ve gerçek hayatın Ahiret hayatı, yaşanacak gerçek yurdun da ahiret yurdu olduğu ifade edilir (A.İmran, 3/185; Ankebut, 29/64). Vesvese, sana ıspanak ve tere otunu mu teklif ediyor; ama Allah (cc) diyor ki, orada peş peşe koparılmaya hazır meyveler var. (Hâkka, 69/23) Hem, dünyadaki gibi hazımsızlık, karın ağrısı ve defekasyon lüzumu da duymayacaksın. Buradaki haramlara nazar noktasından gelen vesveseye de aynı şekilde mukabele edilebilir. Ama biz, dünyânın bütün güzelliklerine karşı “İsteyene ver Sen anı, bana Seni gerek Seni” diyeceğiz. Yaz aylarının kavurucu sıcağını bahane ederek, şeytan sizi hizmetten ve irşad gayesiyle etrafa gidip gelmekten alıkoymak ve başkalarına yaptığı gibi sizi de deniz kıyılarına veya gölgesi serin mesire yerlerine çekmek mi istiyor? Ona Cehennem ateşinin çok daha sıcak olduğunu hatırlatıverin. Öyle zannediyorum ki, kalbinize atmak istediği bu vesvese, kendi gırtlağına tıkanıp kalacaktır.

Hem “Allah Rasülü (sav) ve O'nun sâdık yaranı ve arkadan gelen salihler bizi bekleyip dururken, benim şurada burada avare ve bana yakışmayan bir vaziyette dolaşmam hiç doğru olur mu?” diyerek, bu mevzûda şeytanın telkin etmek istediği gaflet ve rehavet vesvesesini izale etmek mümkün olur kanaatindeyim.

j. Abdest ve namazda “eksik mi yaptım?” şeklindeki vesveselere de önem verilmemelidir.

“Abdest ve namazda yanlış ve kusurum oldu mu acaba?” şeklinde gelen vesveselere de aldırış etmemek gerekir. Böyle bir vesvese ilk defa vuku buluyorsa, o abdest veya namaz tekrar edilebilir. Ama mükerreren oluyorsa, sözgelimi bir abdest uzvunu yıkayıp yıkamadığından devamlı şüpheye düşen birisi, o zaman hiç vesveseye meydan vermeden, o uzvunu yıkadığını kabûl ederek namaza durmalıdır. Ve yine namazı kaç rekat kıldığı mevzuunda vesveseye mübtelâ olmuşsa, namazının tamam olduğu kanaatıyla hareket etmelidir.

Vesvesenin ilka ettiği şeyin üzerine üzerine gidilmelidir. Vesvesenin üzerinde durmak değil, aksine, tam tersi istikamette yürümek lâzımdır. Hiç kâle almadan, önem vermeden, yapılan yanlış bile olsa, “Mezheplerimizden birine uyar” deyip geçmek maslahata binaen daha muvafık olur kanaatindeyim. Gâye, şeytanın canına okuyup vesveseyi def’etmektir.


MUKADDİME

Kader, ölçme-biçme, biçime koyma ve şekillendirme demektir. Arapçada fiil şekliyle ‘Ka de ra’ dediğimiz zaman, ‘takdir etme, belli hisselere ayırma ve herkese bir pay çıkarma’ ma’nâlarını anlarız. ‘Tef’il babında ise, ‘Kad de ra,’ ‘hükmetti, kazada bulundu, hükmünü geçerli kıldı’ ma’nâsınadır. O halde kader, “Mâ yükaddirullahü mine’l-kadâ ve yahkümü bih”, yani “Allah’ın kazâdan takdir ettiği ve hükmettiği şey” demektir.

Mevzûyu derinlemesine ele almadan önce, kaderle alâkalı bazı ayetleri mealen vermede fayda mülâhaza ediyoruz:

“Gayb’ın anahtarları, O’nun yanındadır, onları ancak O bilir. (O) karada ve denizde olan herşeyi bilir. Düşen bir yaprak -ki, mutlaka O’nu bilir,- yerin karanlıkları içinde gömülen dane, yaş ve kuru hiçbir şey yoktur ki, apaçık bir Kitab’da olmasın.” (En’am, 6/59)

“Gökte ve yerde gizli hiçbir şey yoktur ki, apaçık bir Kitab’da bulunmasın.” (Neml, 27/75)

“Şüphesiz Biz, ölüleri diriltiriz ve önden gönderdikleri ve arkada bıraktıklarını yazarız. Zaten Biz, herşeyi apaçık bir kütüğe kaydetmişizdir.” (Yasin, 36/12).

“(Eş şani yüce Nebî!) Doğrusu sana vahyedilen bu Kitab, Levh-ı Mahfuz’da bulunan şanlı bir Kur’an’dır.”(Büruc/85:21-22)

“Doğru sözlü iseniz bildirin, bu azab sözü ne zamandır?” derler. De ki: “Onu bilmek ancak Allah’a mahsustur. Ben ancak apaçık bir uyarıcıyım.” (Mülk/67:25-26)

Kazâ ile Kader, bir ma’nâda aynı, diğer ma’nâda ise kader, Allah’ın takdiri, kazâ ise, bu takdiri infaz ve yapılacak şeyin edâ edilmesi ve hükmün yerine getirilmesi demektir.

Kader, sonsuz ilme sahip, geçmiş, hal ve geleceği bir nokta gibi görüp bilen -esasen kendisi için geçmiş, hal ve gelecek diye zaman dilimleri bahis mevzuu olmayan- Cenâb-ı Hakk’ın, mikro âlemden makro âleme, zerrelerden sistemlere ve gelecekteki bütün hayatıyla ‘normo âlem’ insana kadar en küçükten en büyüğe bütün kâinatı, ilmî plânda, ilmî vücudlarıyla plânlayıp programlaması, plân ve projeleriyle kesip biçmesi, tayin, tesbit, tasnif ve takdir etmesi ve bütün bunları tasarı ve ilmî plândan alıp, irâde, meşîet, kudret plânına geçirmesi ve haricî vücut meşherlerinde, halk âleminde göstermesi için, hemen her şeyi, daha olmadan evvel ‘mübîn’ bir Kitap’ta tesbit ve takdir etmesidir.

Evet ‘Kitab-ı mübîn’, henüz zuhur silsilesinde yerini almaya başlayan eşyayı, Levh-i Mahv ve İsbat’ta ve Levh-i Mahfuz’un istinsahları halinde Allah’ın mükerrem meleklerinin yazması demektir.

Ve yine Kader, insanın kesbiyle Allah (cc)’ın yaratmasının mukareneti ve beraberliğidir. Yani insan, bir işe mübaşeret edip, irâdesiyle o işin içinde bulunduğunda Allah (cc) dilerse o işi yaratır. İşte kader, bu iki ana hususu ezelî ve sonsuz ilmiyle olmadan evvel bilen Allah (cc)’ın, yine olmadan evvel tesbit buyurmasıdır.

Kader, insanın kesb ve irâdesi hesaba katılmadan düşünülemez.

Kâinatta kader, plân, program, ölçü ve denge hâkimdir. “Allah, her dişinin neyi yüklendiğini ve rahimlerin neyi eksiltip artırdığını bilir. O’nun yanında herşey bir mikdar iledir.” (Ra’d, 13/8) “Arzı da yaydık; oraya sağlam dağlar attık ve orada ölçülü mütenasip şeyler bitirdik.” (Hicr, 15/19) “Göğü yükseltti ve mîzânı koydu.” (Rahman, 55/7).

Kâinatta öyle şamil ve geniş dairede bir kader hâkimdir ki, onun dışında hiç bir şey tasavvur edilemez. Kâinatı yaratan Allah (cc), çekirdeğin çatlamasından bahara, insanın doğuşundan yıldızların ve galaksilerin doğuşlarına kadar her şeyde muhît ilmiyle öyle bir plân ve program tesbit buyurmuş ve bir kader tayin etmiştir ki, dünden bugüne dünyânın dört bir yanındaki ilim adamları ve araştırmacılar, binler eserleriyle bu nizam, bu âhenk ve bu takdire tercüman olmaya çalışmaktadırlar. Bir kısım Marksistlerin bile, ‘determinizm’ gibi değişik ad ve ünvanlar altında kabul ettikleri umûmi disiplinler, dost-düşman, inanmış-inanmamış herkesin kâinatta bir plân ve kaderin bulundu- nu kabul etmesi bakımından çok önemlidir. Marksistlerin anladığı ma’nâda bir determinizm, bizim için hiçbir zaman sözkonusu değildir. Biz sadece, farklı bir ma’nâda dahi olsa, mes’eleye kader açısından temas etmek istedik. Gerçi, İbn Haldun gibi bir kısım İslâm müellifleri de bir nevi determinizme taraftar görünür ve son dönem batı düşüncesinde, meselâ Historisizm’de olduğu gibi, bu determinizmi toplum hayatına da teşmil ederler ama biz, Ehl-i Sünnet ve’l-Cemaat düşüncesi içinde bunu belli şartlara bağlar ve ‘belki’lerle ifade ederiz. İşte biz de bu ölçüler içinde, insan irâdesinin de dahil olduğu her şeyde küllî bir kaderin hâkim olduğuna inanırız. Evet, nasıl ki bir saat veya bir bina yaparken önce bir plân ve proje çizer, fizibilite çalışmalarında bulunur ve hassas ölçüler ve çizgilerle ilerde ortaya çıkacak şeklin takdiratını yaparız; öyle de, şu baş döndürücü sistemlerin ve şu atomlar âlemiyle insanların kendi aralarında ve kendi içlerinde biribirleriyle olan münasebetlerinin belli bir bir plân ve program haricinde olması düşünülebilir mi? Bir saat gibi bozulmadan, en ufak bir çarpma ve çarpışma olmadan idâre edilip giden şu madde âlemindeki nizam ve dengenin binde biri kadar bir sistem veya sistemler dev bilgisayarlarla bile yürütülemezken, başdöndürücü büyüklüğü ve ihtişamıyla şu koca kâinatları plansız, programsız, düşünmeye imkân var mıdır?

Çekirdek ve tohumlar, kader yüklü sandukçalardır. İlerde geçireceği her bir safhasıyla ağacın bütün hayatı, çekirdekte kaydedilmiştir. Yapı îtibâriyle birbirinin aynı görünen ve aynı basit maddelerden meydana gelen pek çok çekirdek, toprağa düştüğünde, çeşit çeşit çiçekler, binbir türde bitkiler ve ağaçlar meydana gelmektedir. Her bir çekirdek, kaderin kendine biçtiği, ya da kendine kader yapılan ölçü içinde ilmî, mânevî bir suret ve şekil alıp, kendine has biçim ve elbiseyle toprak üstünde tüllenir ve seyreden gözlere arz-ı endam eder. Binlerce terzi, yıllarca çalışsa, değil bunca çiçek ve bitkiye, tek bir ağaca bile böyle bir elbise dikemiyecektir. Oysa yüzbinlerce ağaç, belki yüzbinlerce yıldır, hiç bir ölçü, kesim ve dikiş hatası yapılmadan, adeta ısmarlama dikilmiş elbiseleri birbiri ardınca giyip çıkarmaktadır. Acaba bunu yapan gerçekten kendileri midir, yoksa onlara o kalıbı, o şekli, o kaderi veren bir yüce takdir edici midir..?

Belli bir kader ve programa tâbi olduğundan dolayı bir sperm asla yalan söylemez; kromozomların dili, RNA ve DNA’nın şaşmaz vazifesi ve hücrelerin beyanıyla, ağız, dil, dudak, göz, kaş, kulak, sîma, duygu ve kabiliyetler gibi pek çok safhalardan geçip “İnsan olacağım” der ve olur.

Astrofizikçilere göre, kâinatın her noktasında hangi buudların var olduğu ve bu noktalarda hangi manyetik etkinin ne tarzda bulunduğu az da olsa bellidir. Çünkü, geometrik yerler ve kuvvetlerin şiddeti önceden vardır. Kompüterlerin keşfiyle de anlaşılmıştır ki, atomlardan galaksilere kadar kâinatta yaratılan her varlık yaratılışıyla birlikte programlanmaktadır; evet, herşey önce Levh-i Mahfuz’da tayin ve tesbit edilmiştir...


RÜ’YÂLAR VE KADER

Doğru rü’yâlar da kaderin varlığına birer delildir. Ruh bahsinde nisbeten izah ettiğimiz gibi, ilerde meydana gelecek herhangi bir hâdisenin önceden rü’yâlarda görülmesi ve vakti gelince aynen zuhur etmesi, her hâdisenin önceden takdir edilmiş olduğunu ortaya koymaktadır. Evet, rü’yâda hayat kitabımızın bir sayfasını önceden okuyor ve sonra da okuduğumuzun pratikte gerçekleştiğini müşahede ediyoruz.

Kur’ân’ın, Peygamberimiz’in ve evliyânın ilerde vukû’ bulacak bazı hâdiseleri şu veya bu şekilde haber vermeleri de, her şeyde kâderin hâkim olduğunu göstermektedir; öyle ya, yazılmamış, belirlenmemiş ve kararlaştırılmamış olsa, neyi nasıl bilecekler?

Soru: Kader ve irade, neden altı iman esası arasına girmiştir?

Cevap: İnsan, çoğu zaman ülfet ve ünsiyet sebebiyle, Allah’ın (cc) kendisine olan lütufları karşısında “ben yaptım, ben ettim, ben kazandım; bildim, öğrendim, düşünüp buldum...” gibi sözlerle, her şeyi kendi izafî kudret ve kuvvetine, irâde ve kabiliyetlerine verir. İşte böyle durumlarda kader hemen karşısına çıkıp, “Sizi ve yaptıklarınızı yaratan Allah’dır” (Sâffât, 37/96); öyleyse haddini bil! Elindeki o minik düğmeyle bütün bu işleri yapman mümkün müdür? Değildir” der ve onu gururdan kurtarıp, hayatında denge ve muvâzeneyi sağlar.

İnsan ruhunda güzellik, meziyet ve semerelere sahip çıkıp, bunlarla övünme, iftihar etme, hattâ daha da ötesinde gururlanıp kendinden geçme duygusu vardır. İşte böyle bir duyguya karşı, bütün güzellik ve hayırların gerçek sahibinin nefis değil, ancak Allah (cc) olduğunu, buna karşılık, bütün kötülük ve günahların nefisten kaynaklandığını ifade için, “Sana gelen her iyilik Allah’tandır, sana gelen her kötülük de kendindendir. Seni insanlara elçi gönderdik (buna) şahit olarak Allah yeter.” (Nisâ,4/79) ihtarını çeken kaderdir. Hafızanızın şeridini şöyle geriye doğru sardırıp, geçmişinize bir bakın, bakın da, günahlar içindeyken, kader’in sizi en güzelim arkadaşlar arasına katıp, sohbetlerle kafa ve kalbinizi nasıl tedâvi ettiğini, bunun neticesinde kalbinizde ve dilinizde rahmet tomurcuklarının açtığını ve göksünüze ibâdet ve ahlâk madalyalarının takıldığını görmeye çalışın; sonra da düşünün, seyredin ve diyebilirseniz “ben yaptım” deyin!...

Mes’elenin ikinci bir yönü daha var: İnsan zaman zaman, “madem beni de, yaptıklarımı da yaratan Allah (cc)’dır; madem O dilemedikçe ben dileyemem ve madem ben, adeta kaderin programladığı bir robotum, öyleyse yaptıklarımda ne dahlim var ki, mes’ûl ve günahkâr olayım!” diyerek, ‘Cebrî’lik çukuruna da düşebilir. Böyle bir tehlike karşısında da hemen irade karşısına çıkar ve terazinin karşı kefesine binerek, “Hayır, mükellefsin ve mes’ulsün! Evet, imân ve kullukla mükellef olduğun gibi, yaptığın bütün kötülük ve işlediğin bütün ma’siyetlerden de mes’ulsün; çünkü ben de varım” der ve dengeyi sağlar. Öyleyse, ne kader imân, küfür, mükellefiyet, tevbe ve günahların doğrudan kendisine havale edileceği bir mesnet ve nefsin çirkinliklerini örtecek bir kılıf, ne de irâde, kişinin Allah (cc)’ın kendinde yarattığı meziyet ve güzelliklere sahip çıkıp, firavunane “Ben!” demesi ve bütün acz, za’f ve fakrına rağmen, karşılıksız sağanak sağanak lûtfedilen nimetleri sahiplenmesi için bir vasıta ve sebeptir. Biz, iradenin bütün güzellik ve hayırlara iki elini birden atıp, üzerinde emanet bir gömlek gibi duran faziletlerle gururlanıp çalım satması tehlikesinden ancak kaderle; buna karşılık, nefsin mes’uliyet ve mükellefiyetlerden kurtulmaya kalkışması tehlikesinden de ancak irâdeyle halâs olabiliriz ki, irade ve takdirin bahis mevzûu edildiği yerde ‘sırat-ı mustakîm’ işte budur.

İnsanın iyilik ve güzelliklere karşı gayet kısa, günah ve tahribata karşı ise oldukça uzun iki eli vardır. Bu ellerden birine tevbe ve istiğfar verilip, nefsin şerre ve günahlara meyli kesilmeli, tecavüzleri kırılmalı ve bütünüyle Cehennem’e giden yollar kapatılmalı; diğer eline ise duâ, Hakk’a teveccüh ve tevekkül verilip, hayır istikametinde şahlandırılmalı; güzelliklere karşı güç, kuvvet ve şevki artırılıp, Cennet yolunda coşturulmalıdır.

Mühim Bir Hatırlatma:

“Mazî ve musibetlere kader, istikbâl ve ma’siyetlere ise irâde açısından bakılır”. Böyle bir bakışla, hem insan geçmişte başa gelen belâ ve musibetlere karşı “kaderimmiş” diyerek rızadîde olur, ye’se ve ümitsizliğe düşmez; hem de geleceğini tayin ve takdir noktasında mükellef ve mes’uliyetinin şuurunda olduğunu gösterir.

Geçmişe ve musibetlere kader açısından bakamayan insanın, her ümit kırıcı ve onu kahredici hâdiseler karşısında apışıp kalması, sürekli halinden şikâyet etmesi, kafasını şuraya-buraya vurması, hattâ neticede günâh ve sefahet bataklığına düşmesi bir bakıma kaçınılmaz olduğu gibi; geleceğe irâde açısından bakamayan insanın da, kötülük ve günahlarını kadere yükleyip, saplandığı sefahet bataklığına daha da saplanıp gitmesi de aynı şekilde kaçınılmazdır. İnsanın “felek, zâlim felek, kaderimin oyunu...” gibi sözlerle kader’den şikâyeti, nasıl musîbetini ikileştirir ve kalb dünyâsını ve ruhî hayatını soldurup kurutursa, iradesini devreden çıkarması da, aynı şekilde büyük bir hata ve kendi rağmına kafa ve kalbini nefse, şeytana ve ma’siyetlere teslim etmesinden başka bir şey olmaz. O halde, bir kefesinde irade, diğer kefesinde kader bulunan teraziyi daima dengede tutup, hayatımızı ona göre tanzim etmek mecburiyetindeyiz.

Soru: İnsanın kaderi, elindeki veya yüzündeki çizgilerden okunabilir mi?

Cevap: Ruh mes’elesiyle ciddî meşgul olan kimseler, ruhun insan dublesi veya misalî bedene sahip olmasının yanında, onun, sergüzeşt-i hayatına dair kitabeti, tayinat ve takdiratının mevcudiyetinden de haber vermektedirler. Ruhun belirli şekildeki mahiyet ve fonksiyonlarına muttalî olunduğu zaman, insanın başından geçeceklere de belirli oranda ıttılâ olunabileceği ileri sürülmektedir ki, Allah (cc) dilerse gösterir ve bildirir.

Ve yine, ilm-i kıyafetle, yani maddi yapının ifâde ettiği ma’nâlarla uğraşanlar, elin içindeki çizgilerden, kaderin cisme çizgiler halinde aksedişinin ifâdesi olarak, kişinin başından geçecek şeyleri kısmen de olsa söyleyebilmektedirler. Yanlış anlaşılmasın, bu, gaybı bilmek demek değildir; sadece, Allah (cc)’ın cismaniyetimize yerleştirdiği işaret ve alâmetlerden istifadeyle, kişinin hayatına aid bazı yönleri bilebilme fonksiyonudur. Gaybı tam ma’nâsıyla ancak Allah (cc) bilebilir; ve gayb, sadece bu kabil haberlerden de ibaret değildir.

Allah (cc)’ın cismaniyetimize yerleştirdiği işaret ve alâmetlere bakarak kaderi okumaya çalışmak, Devr-i Saadet’te de var olan mes’elelerdendir. O zaman, bunu yapan kimselere ‘kâif’ denirdi. Aleyhissalatü vesselâm Efendimiz, azadlısı Zeyd bin Harise’nin oğlu Üsame hakkındaki dedikoduya karşı, bir kâif getirtti. Babası ile çocuğu, üzerleri örtülü olarak yatıyorlardı; sadece ayakları açıktı. Kâif, birarada yatan baba ve oğulun a- yaklarına bakmış ve birbirleriyle alâkalı olduklarını söylemişti ki, Efendimiz de bu suretle, bildiği bir gerçeği bir de kâif dilinden anlayanlar için tescil ve tesbit buyurmuş ve Hz. Aişe’ye: “Ya Aişe, Üsame Zeyd’dendir” diyerek beşaşet ve bişaret izhar etmişlerdi. Allah (cc)’ın bildirmesiyle daha neleri bilen Efendimiz’in (sav) Üsame’nin durumunu bilmemesi düşünülemezdi. Fakat bir kâif getirmekle, halka mal olmuş bulunan ve içtimaî hayata yerleşmiş olan bir müesseseyi, halkın bakış açısına uygun bir delil olarak kullanmak istemişti. Kâifin söylediğiyle kendi bildiği birbirine mutabıktı; çünkü, Kur’ân’ın sarih beyanıyla, o Kâmet-i muâlla ne söylemiş, ne yapmışsa hiç biri hevasından değildi:“O, hevadan konuşmaz”. (Necm, 53/3).

Sözünü ettiğimiz hadisede, ihtisas ehline müracaata teşvik de olabilir. Nitekim, ağaçların aşılanması hâdisesinde de “Siz dünyâ işlerinizi bilirsiniz” buyurmuştu. Bu sözde, “ben bilmem” ma’nâsı yoktur. -Nebi bilmeyecek de kim bilecek?- İzahı çok uzun sürebilecek bu sözle şunlar kastedilmiş olabilir:

a. Belki, ashabına bir iltifattır.

b. İhtimal o zamanlar, bir kısım sahabî arasında sebeplere te’sir-i hakikî verme gibi Tevhid’e münafî bir takım inanç ve anlayışlar hâlâ sürüyordu. Nitekim, Hudeybiye musalâhası gecesi de benzer bir hâdise vuku bulmuştu. Yağmur yağmış, Efendimiz (sav) “Bu gün bazıları mü’min sabahladı, bazıları ise kâfir” buyurmuş; “Nasıl olur?” denince de, “Kim ki, yağmuru Şira yıldızı yağdırdı demişse, işte o kâfir olarak sabahlamıştır; kim de, Allah yağdırdı demişse, o da mü’min olarak sabahlamıştır” açıklamasında bulunmuşlardı. Bunun gibi, o dönemde hurmalar aşılanmakla mutlaka iyi hurma alınacağına inanılırdı. Efendimiz (sav) her şeyin Allah’ ın (cc) elinde olduğunu ve sebeplerin neticeler üzerinde fazla te’siri bulunmadığını böyle pratik bir hâdiseyle ders vermek istemiş de olabilir. “Siz dünyâ işlerinizi bilirsiniz” demekle de, ihtimal sebeplerin mutlaka göz ardı edilmesi gibi bir kaidenin olmadığını da göstermek istemiştir.

c. Efendimiz’in (sav) kıyamete kadar gelecek insanlara nebî ve imam olması hasebiyle, bu sözü teşrî’ maksadına matuf olarak alınabilirdi. Halbuki, insan hayatında mutlaka teşrî’ gerektirmeyen veya sükut geçilmesiyle mübah olup, tecrübe ve zamana bırakılan bir sürü mes’ele vardır. Günümüzde ilimler o kadar ilerledi ki, artık civcivin çıkması için, yumurtalar tavuğun altında 21 gün bekletilmiyor. Şimdi kuluçka makinaları, daha ucuz, daha pratik yolla civciv üretiyor. Yine, bitki ve meyvelerin verimini artırmak ve en kısa zamanda en bol ürün almak için seracılık geliştiriliyor. Kimbilir, belki ilerde değişik enerji kaynaklarının keşfiyle, meselâ uzaya yerleştirilecek dev aynalarla güneşin ısı ve enerjisi kış mevsiminde dahi dünyânın belirli bölgelerine yansıtılıp, Kur’ân’ın ifâdesiyle her mevsim meyve veren ağaçlar misali, yılın dört mevsiminde de ürün alınabilecek ve bunun neticesinde de zekât verilecek kimse kalmayacak derecede bolluk ve zenginlik artacaktır.

d. Efendimiz, “dünyâ işlerinizi siz bilirsiniz” demekle geleceğe açık kapı bırakmış olmaktadır! Bir diğer yönüyle de, “Aşılayın” veya “Aşılamayın” dememekle, vicdanlara, irâdelere zincir vurmayıp, çalışma ve araştırmaya teşvikte bulunmuştur.

Hasıl-ı kelâm, kadere iman tam mü’min olmanın gereğidir. Allah’a, Rasûlü’ne, peygamberlere, meleklere, kitaplara, haşr’e nasıl inanıyorsak, kader’e de aynı şekilde inanmak mecburiyetindeyiz. Bu iman esasları, ebedî hayatı kazanma adına burada yaşayacağımız hayatın kaideleri ve sütunları mahiyetindedir. Bu kaidelerden bir tanesini sarstığımız zaman, kurmak istediğimiz şeyi sarsmış,belki de tamamen yıkmış oluruz. Kur’ân ve hadîsler, kader etrafında ciddi tahşidat yapmaktadır. Haşir’den sonra belki de en fazla üzerinde durulan Allah’ın (cc) meşieti, ilmi ve takdiridir. Kader, pek çok hadîslerde, sair iman esasları içinde değil de, ma’nâ ve ehemmiyetine binaen daha çok Zat-ı Ulûhiyet ve O’nun sıfatlarının anlatıldığı yerde ve onların içinde ele alınmaktadır. Bu demektir ki, Allah’a, Allah’ın istediği ma’nâda iman etmek isteyen mü’minin kadere de iman etmesi mecburidir. Bir başka deyişle, kadere iman, Cenâb-ı Hakk’ın Zatı’na imanın kemâlinin muktezasıdır; yani, kadere iman etmeyen, Allah’ın Zâtına ve azametine de gerektiği şekilde iman etmiş sayılmaz.

Kadere herkes seviyesine göre inanır, zira Allah (cc) hakkındaki ma’rifet ve Allah (cc) ile olan münasebetler farklı farklıdır. Henüz işin başında olan veya başladığı yerde kalan biri, kadere dinî bir formül olarak, taklidî ma’nâda kendisini mecbur hissettiğinden dolayı ve bir ön şart derecesinde iman etmesi gerektiği için inanacaktır. Çok katmanlar aşmış, derinlere inmiş, mesafeler kat’etmiş bir müntehî de, vicdanının derinliklerinde her şeyin üzerinde gerçekten Allah’ın (cc) tasarrufunu görme noktasına ulaştığı için, kudsî hadiste ifâde edilen“gören gözü, işiten kulağı, tutan eli... olurum” tecellisinin mazharı olarak, aksine hiç ihtimal vermeden “sanki parmağımı dahi Allah’ın oynattığını görüyorum” diyecektir. Bu da, bir idrak, seviye ve zâviye mes’elesidir.

Kader, ilmî ve amelî değil, vicdanî ve halî bir mes’eledir. Hiç bal tatmamış bir insana, tadı, muhtevası ve faydalarıyla balı ne kadar anlatırsanız anlatınız veya bu mevzûda ne yazarsanız yazınız, bunun, balın tadını tanıma noktasında ağzına sürülecek bir parmak bal kadar tesiri olmayacaktır. Allah’ın (cc) varlığı, nübüvvet ve Kur’ânî mes’eleleri ilmî tahlillerle anlatmak mümkün olduğu halde, kaderi ihsan şuuruyla, Allah’ın (cc) icraatından görüyor gibi tanıyabilmek için vicdan sayfalarını karıştırmak lâzımdır.

Kader, ayakları kaydırabilen hassas bir mevzûdur. İnsanın çok kaygan bir zeminde her an sürçüp düşmesi muhtemel olduğu gibi, kader de, aynı şekilde kayıp düşülebilecek kaygan bir zemin mahiyetindedir. Öyle ki, bazı âlimler talebelerini kader mevzuunda konuşmaktan men etmişler, “sen konuşuyorsun ya!” diyenlere de, “Konuşmasına konuşuyorum ama, başımda bir kuş var gibi konuşuyorum; kaçırırım diye de tir tir titriyor ve endişe ediyorum” karşılığını vermişlerdir.

Kader mevzuunda bir fikir verebilmek veya bir fikir edinebilmek için şu dört ana hususun çok iyi anlaşılması gerekmektedir. Kaderle ilgili her mes’elenin bu dört esas ile izah edilebileceği kanaatindeyiz:

1) Kaderin mertebeleri: İlmî plân, kitabet, meşiet, halk.

2) Allah’ın (cc) sonsuz ilmi; geçmişi, hal-i hazırı ve geleceği bir nokta gibi bilmesi.

3) Cüz’î irâde: Ma’nâsı, mahiyeti ve varlığının delilleri.

4) Kader ile irâde-i cüz’iyyenin te’lifi ve münasebetleri.


KAZÂ VE KADERİN MERTEBELERİ

A) İlm-i İlâhî açısından kaza ve kader:

İlm-i İlâhî açısından kazâ ve kader, kıyamete kadar zuhûr edecek bütün eşyâ ve hâdiselerin plân ve programlarının Allah tarafından tesbiti ve bunlara ilmî bir vücut giydirilmesidir. Kâinat yaratılmadan önce, hadisin beyanıyla, “Allah vardı ve başka hiç bir şey mevcut değildi.” Bu kevn ü fesad daha yaratılmadan, Allah muhît ve sonsuz ilmiyle her şeyi tesbit etti. Bu, her şeyin Allah’ın ilminde tesbit ve takdiriydi (Hicr, 15/21).

Allah (cc), akla gelen her şeyin verâsının verâsının verâsındadır ve O, hiç bir şekilde kullarına benzemez. Fakat, İlm-i İlâhî açısından kaza ve kaderi açıklamak için -hata olmasın- belki şöyle bir misal verebiliriz:

İnsan yapacağı bir şeyi önce zihninde kurar, tahayyül ve tasavvur eder; sonra plân, tasarı ve proje safhası gelir ve böylece ona safha safha mahiyet ve keyfiyet kazandırır. İşte bu, o insanın yapıp, madde âleminde ortaya koyacağı şeyin bir bakıma ilmî vücududur.

B) Kitabet açısından kazâ ve kader:

İlim plânında tesbiti yapılan plân ve projeler mübîn bir Kitap’ta yazılır: “O şerefli Kur’ân da Levh-i Mahfuz’dadır.” (Büruc, 85/22). Kur’ân’da buna, aralarında ufak bir fark olmakla birlikte, İmam-ı Mübîn (Yasin, 36/12) ve Kitab-ı Mübin (En’âm, 6/59) gibi adlar verilir ve başımıza gelecek herşeyin önceden bu Kitap’ta kaydedilmiş olduğu (Tevbe, 9/51) ve Kitap’ta yazılmadık hiç bir şeyin bırakılmadığı anlatılır (En’âm, 6/38). Bu esas kitaptır ve kendinde yazılı olan şeylerde hiç bir değişme olmaz. İlm-i İlâhî’nin mahlûkata müteallik bir ünvanı olan Levh-i Mahfuz, tabir caizse, asıl kütük ve orijinal ana kitap gibidir (Ra’d, 13/39). Bu kitap esas alınarak, sanki istinsahlar yapılmakta ve başka levhalara, defter ve kitaplara yansıtmalar olmakta, misaller çıkarılmaktadır.

Allah’ın (cc) bir de Levh-i Mahv ve İsbat isimli kitabı vardır ki, (Ra’d, 13/39) yazıp silmeler ve değiştirmeler bu kitapta cereyan eder.

Kitabet, İstinsah ve Çeşitleri:

Allah’ın (cc) çeşitli devrelerde değişik kitabeti vardır. Ana Kitap’tan alınan nüshaların levhaları, sayfaları, fihristleri kopyeler halinde küçük defterlerde istinsahı edilir. Teşbihte hata olmasın, meselâ nüfus dairesi’nde ana kütük bulunur; bu kütükten her bir insan için cebine koysun veya boynuna assın diye örnek bir nüsha çıkartılır. Bunun gibi, her insanın hayatı boyunca yapıp edeceği herşey Ana Kitap’ tan istinsah edilerek boynuna asılır.

İstinsah, her bir insanın hayatında yapıp edeceği şeylerin melekler tarafından Ana Kitap’tan alınıp benzerinin yazılması demektir. Bu mevzuda Kur’ân’da, “Şüphesiz Biz, yapageldiklerinizi kayd ediyorduk” (Casiye, 45/29) buyurulmaktadır.

İnsanların boyunlarına takılan kitapla, Kirâmen Kâtibin meleklerinin yazdıkları kitap arasında fark yoktur. Levh-i Mahfuz’daki Ana Kitab’ın bir nüshası olan insanın boynundaki bu kitabın (İsra, 17/13) veya nüshanın haricî bir vücudu ve hüviyeti olmayıp, sadece görülmeyen ilmî bir vücudu vardır. Dünyâ hayatında insan irâdesi devreye girer ve onun dışta ağırlığı ve hüviyeti olan davranışlarını bir kitap halinde yazarlar. Bu şekilde, insanın ileriye gönderdiği de, geride bıraktığı da hiç bırakılmadan bir bir yazılır. (Yasin, 36/12) İşte bu iki kitap birbiriyle karşılaştırıldığında, aralarında hiç bir tenakuz olmayıp, tam bir denklik ve benzerlik bulunduğu görülür. Melekler, “Bizim yazdıklarımız bunlar ya Rabbi” diyecek olsalar, Cenâb-ı Allah da “Ben de şunları yazmıştım” diye karşılık verecek; Ramazan’da hafızların okudukları Kur’ân ile takip edenlerin aynı şeyleri görmesi gibi, Allah’ın (cc) Levh-i Mahfuz’dan yazdığı ilmî vücudu olan kitapla, meleklerin insanın davranışlarını kaydettikleri ‘fiilî’ kitap arasındaki mutabakat müşahede olunacaktır. Bu da, insanın sergüzeşt-i hayatına aid her şeyin önceden Levh-i Mahfuz’da tesbit edilmiş olduğunu göstermektedir. Fakat, kader mevzuunun şu önemli noktası çok iyi kavranmalıdır: İnsan, Levh-i Mahfuz’da önceden tesbit edilip yazıldığı için öyle davranmaz; bilakis, dünyâ hayatında irâdesini kullanarak neler yapacağı önceden bilinir ve yazılır. Bunu, net ifâdelerle bir kaç cümle halinde ifade edecek olursak:

Allah (cc), sonsuz ilmiyle insanın ne yapacağını önceden bilip Levh-i Mahfuz’da yazmış ve bir nüshasını da onun boynuna asmıştır.

İnsan, bu nüshada yazılanları irâdesiyle işler.

Allah (cc), insanın işlediklerini yaratır.

Melekler de, insanın işlediklerini birbir kaydederler.

Melekler kaydeder, çünkü insanın lafzî, fiilî, iradî davranışlarıyla yazdırdığı kitabı veya çevirdiği hayat filmi öbür âlemde önüne açılıp, kendisine “Oku kitabını!” (İsra, 14/14) denilecek ve insan kendi çevirdiği hayat filmini kendi seyredip, itiraza imkân ve mahal bulamayacaktır.

Vicdanda Kitabet: Ruhlar Alemi’nde veya Misâl Alemi’nde ya da Zerreler Alemi’ndeyken bizden söz almak suretiyle Rabbimiz tarafından yazılan bu kitabın görülmez yazılarını vicdanımızda âdeta rûhun gözleriyle görür ve hissederiz. Daha sperm ve zerreler âlemine intikal etmeden evvel bütün zerrelerimize kumanda eden ruhun kendi âleminde kendi kulağı ile duyup, kendi diliyle cevabını verdiği vicdanlara kaydedilen bu kitabet, (Araf, 7/172) “Elestü birabbiküm?” - “Kalû Belâ” âleminde icra edilen kitabettir.

Cenin için Kitabet: İnsan ana rahmine düştüğü an melekler tarafından ayrı bir kitabet ve istinsah yapılır. Melekler, büyük kitap Levh-i Mafhuz’dan onun hissesine düşeni, “saîd mi, şakî mi olacağını vb.!” yazarlar (Buhari, Müslim).

C) Meşiet Açısından Kaza ve Kader:

Meşiet, Allah’ın (cc) isteme ve dilemesinin eşyaya taalluk etmesi ve taalluk ettiği zaman da eşyanın olur hale gelmesi demektir. Yukarıda ele aldığımız ilk iki mes’elede Allah’ın (cc) her şeyi ilmî plânda tesbiti ve çeşitli şekillerde yazması meşietle olduğu gibi, bundan sonraki ‘halk-yaratma’ işi de, dilemesi, yani meşietinin taallûkuyla olur.

Kur’ân’da ve kâinat’ta ‘meişet’i çok açık şekilde görür ve hissederiz. Kur’ân’da en çok geçen kelimelerden biri ‘şâe’ (56 defa) ve muzari şekliyle ‘Yeşâü’dür (116 defa). (Bk. Mu’cemü’l-Müfehres). Bu kelimelerle ifâde edilen ‘doğrudan dileme’ olduğu gibi, yaratılışa aid bütün safhaların da, O’nun meşieti neticesinde tezahür ettiği gayet vâzıh bir biçimde beyan edilir. İlerde yapmak istediğimiz bir iş için kullanmamız gereken (Kehf,18/18) ‘İnşâallah’ ibaresi de, “Allah dilerse” demektir.

Yukarıda ifâde ettiğimiz gibi, Kur’ân’da ‘meşiet’le ilgili olarak geçen âyetlerin sayısı pek çoktur; meselâ:

“Dilediğini yapandır” (Bürûc, 85/16). “Yerlerin, göklerin mülkü ve aralarında bulunan her şey Allah’a aittir; O, dilediğini yaratır (Maide, 5/17). “De ki: Ey mülkün sahibi Allahım, Sen dilediğine mülkü verirsin, dilediğinden mülkü alırsın, dilediğini aziz edersin, dilediğini zelil edersin” (A. İmran, 3/26). “Dilediğine azab eder, dilediğine merhamet eder” (Ankebut, 29/21). “O dilediğini saptırır, dilediğini hidayete erdirir” (Nahl, 16/93),“Allah dilemedikçe, siz dileyemezsiniz” (İnsan, 76/30, Tekvir, 81/29).

Görüldüğü gibi meşiet, insan hayatını çepeçevre kuşatmakta ve hayatın bütün cephe ve safhalarında kendini hissettirmektedir. Ayrıca, bütün peygamberlerin beyanlarında ve Kur’ân’ın ifâdelerinde müşahede edilen de hep aynı hakikattır. Kâinat kitabında okuduğumuz ifadeler ve her bir insanın âfâk ve enfüste, yani kâinatta ve kendi nefsinde bulduğu ma’nâlar da bundan farklı değildir. Aşağıda ele alacağımız üzere, nasıl güneşin doğup batmasına müdahele edemiyorsak, aynı şekilde kalb atışlarımıza, göz kapaklarımızın hareketlerine de müdahele edememekteyiz. Birinci bölümde ele aldığımız imkân, hudûs, intizam, hikmet, gaye ve san’at delilleri, hep omuz omuza verip, bize aynı Meşiet ve İrâde’yi göstermektedir.

Allah’ın (cc) meşiet ve irâdesi, varda da vardır, yokta da; yani, Allah (cc)’ın yok olmasını dilediği yok, var olmasını dilediği de var olur. (Yasin/ 36:82). İmkân delilinde anlatıldığı gibi, âlemin ve eşyanın varlığı ile yokluğu müsavi olup, olanların olmasını, olmayanların da olmamasını tercih eden yine Allah’ın (cc) Meşieti, İradesi ve Kudretidir.

D) Halk-yaratılış açısından kaza ve kader:

İlerde yapacağımız şeyleri önceden bilir ve kafamızda tasarlarız. İkinci safhada, bu tasarılardan plân ve projeler yaparız; yani, kafadaki bu tasarıları kağıda döker, bir mühendis gibi yazar-çizer ve eğer arzu edersek, bu asıl nüshayı çoğaltabildiğimiz kadar çoğaltırız. Üçüncü safhada bu plân ve projeleri eşya halinde şekillendirmek, meselâ, bir bina veya bir başka şey yapmak isteriz. Bunu yapmadığımız takdirde ilim plânındaki tasavvurlarımıza dış elbise giydirememiş oluruz. Dördüncü safhada ise, bildiklerimizi pratiğe döker, taşıyla-tuğlasıyla, demiriyle, çimentosuyla, duvarları ve çatısıyla bir bina kuruveririz. Allah (cc)’ın yaratması bunların hiç birine benzemez ve akla gelen her şeyin verâsındadır ama, yine de O’nun (cc) ilminde her şeyin bir tasarısı ve plânı vardır ve O, bunları Levh-i Mahfuz’da tesbit buyurmuştur. Sonra, zamanın akışında yeri geldikçe bunları Kudret ve Meşieti’nin taâllukuyla İlim’den, Kudrete, ademden saha-yı vücuda çıkarır; yok iken var eder ve Ana Kitap’taki durumlarına göre, ilmî takdirden fiilen yaratma safhasına geçirir.

Bu itibarla, geçmişe uzanan zaman dilimlerinde yaratılmış bütün eşya ve hâdiseler için, “Demek ki, Levh-i Mahfuz’da böyle takdir edilmiş ve bu takdire göre de yaratılmış” deriz. Buna karşılık, göz, hayâl, düşünce ve ruhumuzun uzanamadığı, malûmatımızın ulaşıp aşamadığı zamanın gelecek dilimleri için de yine, “Levh-i Mahfuz’da nasıl takdir edilip yazılmışsa, öyle yaratılacak” veya “nasıl yaratılacaksa, Levh-i Mahfuz’da o şekilde takdir edilip yazılmıştır” deriz.

Bu noktada her müslümanın, hattâ her insanın diyeceği şudur: “Şimdiye kadar ne söylemiş, ne yapmış ve nasıl davranmışsam, hepsi de Allah’ın ilminde ve Ana Kitap’ta aynıyla mevcuttu. Gelecekte söyleyeceğim ve yapacağım her şey -ben bilmesem de- yine Ana Kitap’ta kayıtlıdır. İrâdemle ne yapacaksam, Allah (cc) sonsuz ilmiyle, geçmişimde ve geleceğimde hepsini bildiğinden “İrâdesiyle şunu şunu şöyle yapacak” diye yazmış bulunmaktadır. Ben bu yazının dışına çıkamam; fakat, onun orada o şekilde yazılmış olması beni zorlamaz; çünkü ben yaptığımı irâdemle yapıyorum ve Allah (cc) da zaten irâdemle yapacağımı ilm-î ezelîsiyle bilip yazmıştır”.

Buna göre ortaya iki tür kader, yaratma ve emretme çıkmaktadır:

1. İnsan iradesinin hiç bir tesir ve fonksiyonunun olmadığı, kâinattaki umumî kader ve yaratma (Emr-i kevnî ve cebrî hilkat) ki bu, Allah’a (cc) aittir. Allah mülkün sahibidir, mülkünde dilediği gibi tasarruf eder; Fâili Muhtar’dır, neyi isterse onu işler (A. İmran, 3/40) ve kimse O’na hesap soramaz (Hud, 11/107).

Fakat Allah, mutlak ma’nâda Âdil ve Hâkimdir. Kullar kendilerine zulmeder de, Allah onlara hiç bir şekilde zulmetmez (Nisa/4:40; Yunus, 10/44; Kehf, 18/49).

Allah (cc)’ın bu şekilde, irâdemiz ve müdahelemiz dışında kâinattaki emir ve yaratmasında pek çok hikmetler, bu cebrî yaratılışta pek çok gâye, ma’nâ ve faydalar vardır. Dünyânın dönmesi elimizde değildir ama, bütünüyle lehimizedir. Güneşe, “ışık gönderme” desek bile o, yine de gönderecektir; fakat biz, onun ısı ve ışığı karşısında kendisine ne yakıt gönderiyor, ne ödemede bulunuyor, ne de vergi veriyoruz. Yani güneş, hiç karşılıksız ve tamamen lehimize çalışmaktadır. İçtiklerimizin posasını, başka bir elin mahkûmu olarak böbreklerden süzüp dışarı atıyoruz; aleyhimize mi bu? Bize hiç karşılıksız verilen 24 altın kıymetindeki 24 saatimizden sadece bir kaçını o altınları verene veriyor, ama karşılığında dünyada melekleri imrendirecek faziletlerle mücehhez bir karakter ve Ahiret’te ebedî Cennet köşkleri alıyoruz. Ne kadar büyük lütuf! Gül sîmalar arasında reftare gezdiriliyor, 20’nci asrın tufanları arasında hilâl çehrelilerle saadet semasının yıldızlarının peşisıra koşturuluyoruz. Ne de güzel bir kader!

2. İnsan irâdesinin nazara alınıp hesaba katıldığı emirler ve yaratma (Emr-i Şer’î ve Dinî): Namaz, oruç, Allah yolunda mücahede ve fuhşa girmeme gibi.

Meşiet ve halk, her iki kader ve emre de taalluk eder; yani Allah, irâdemiz dışında kâinatta cereyan eden hâdiseleri yaratmayı da, insanların irâdeleri nazara alınarak emrettiği hâdiseleri, bizzat insanların işlemeleri neticesinde yaratmayı da meşietiyle ister ve yaratır. Şu kadar ki, bu ikinci şıkta yarattığı bazı fiillerden hoşnut olurken, bazılarından hoşnut olmaz. Meselâ, namazı emreder, yaratmayı diler ve kul irâdesiyle devreye girince hoşnut olarak yaratır. Fakat, küfür ve günahı sevmez; ama insan irâdesiyle o yöne yönelince de, meşieti onlara taallûk eder ve yaratır, fakat hoşnut değildir. Bunun gibi, sözgelimi Allah (cc) fesat ve zulmü sevmez (Bakara, 2/205; A. İmran, 3/22-57); fakat insan, irâdesiyle bunlara yönelip yapmaya koyulunca da, hoşnut olmamakla beraber bunları da yaratabilir. Dolayısıyle, hayrın yanında -zâhiren veya hakikaten- şer görülen şeyleri de yaratan O’dur.

Evet, bizzat gördüğümüz ve âyetlerden de anladığımız gibi, Allah (cc) herşeyin yaratıcısıdır. Ama O, kendimizi dört-bir yandan tam bir cebrîlik ve zorlamayla sarılmış da hissetmiyelim, sebeplerin ve irâdemiz dışında cereyan eden kanun ve hâdiselerin tazyik ve hücumu karşısında boğulmayalım ve irademizi hissedelim diye bize bir menfez, bir açık pencre de bırakmış ve bizi elimiz-kolumuz bağlı, ümitsiz ve mazlum olarak şu âleme fırlatıp atmamıştır. Ve, düğmesine basınca dört bir yanımızı aydınlatacak bir ümit feneri veya bizi karanlıklardan aydınlığa, seradan süreyyaya çıkaracak asansörün düğmesi ya da koca fabrikaları çalıştıran, çarkları çevirecek ve avizeleri yakacak bir hareket düğmesi olarak bize bahşettiği bu menfez veya açık pencerenin adı, cüz’î irâdedir.


İLM-İ İLÂHÎ VE KADER’LE MÜNASEBETİ:

Allah (cc), o sonsuz ilmiyle geçmişi, hâzır zamanı ve geleceği bir nokta gibi bilir.

İrâde ve kader münasebetlerini daha iyi kavrayabilmek maksadıyla, her şeye nigehbân bulunan Allah (cc)’ın sonsuz ilmini biraz olsun anlayabilme yolunda bazı âyetlerin meallerine bir göz atıp, bir kaç misâl verelim:

“Allah, yaptıkları her şeyi bilendir” (Nur, 24/41). “Olur ki siz bir şeyden hoşlanmazsınız, halbuki hakkınızda o bir hayırdır. Ve olur ki birşeyi seversiniz, halbuki hakkınızda o bir şerdir. Allah bilir, siz bilmezsiniz” (Bakara, 2/216). “Yerde ve göklerde olan her şeyi bilir” (A. İmran, 3/29). “Yeryüzünde hiçbir canlı yoktur ki, rızkı Allah’a ait olmasın. (Allah) Onun durduğu ve emanet bırakıldığı yeri bilir. Bunların hepsi apaçık bir kitaptadır” (Hûd, 11/6). “Allah, onların geçmişlerini de, geleceklerini de bilir; onlar ise O’nu ilmen ihata edemez” (Ta-Ha, 20/110). “Allah, insana bilmediklerini öğretti” (Alak, 96/5). “Gaybın anahtarları O’nun katındadır; onları ancak O bilir. O, karada ve denizde olan herşeyi bilir” (En’am, 6/59). “Rabbimin sözlerini yazmak için denizler mürekkep olsa, bir o kadarını da katsak, Rabbimin sözleri tükenmeden denizler tükenirdi” (Kehf, 18/110).

Bunlar, Kâinat kitabının da dile getirdiği aynı hakikatlardan başkası değildir. Kâinat’ta en büyük âlemlerden en küçük âlem olan atomlara kadar herşeyde hassas bir matematik denge ve ölçünün hâkim oluşu sonsuz bir ilmi gösterdiği gibi, ilmin hemen her dalında yazılan binlerce kitap da aynı hakikata parmak basmaktadır. Daha düne kadar Tıb sahasında vücudun bütün anatomisi için bir kitap yazılabilirken, bugün göz, karaciğer, kalb, kısaca bütün uzuvlar ve hattâ hücreler için ayrı ayrı kitaplar te’lif ve üniversitelerde ayrı ayrı dallar, bölümler, kürsüler teşkil edilmektedir. Daha binlerce yıl denizler mürekkep, ağaçlar kalem olsa ve gerek Kur’ân, gerekse kâinat kitabı için kütüphaneler dolusu eserler verilse, kalem de bitecek mürekkep de ama, anlatılanlar, bir kuşun gagasına okyanustan bulaşan su damlası kadar ya olacak, ya da olmayacaktır.

Aynaya bakarken, sîmanızın hayatınız boyunca tanıdığınız sîmalardan hiç birine benzemediğini bilmem düşündünüz mü? Ya parmak izlerinizi ve hattâ göz yapılarınızı?.. Kimbilir, ilerde tesbit edilecek daha nelerinizin başka bir insanınkine benzemediğini görüp görüp hayretlere düşeceksiniz.. Evet, dikkatle tetkik ettiğinizde, ağaçlarda ve yapraklarda bile ciddî bir farklılık müşahede edersiniz. Kar taneciklerini özel âletlerle büyütmek suretiyle tetkik eden ilim adamları, hiç bir kar kristalciğinin bir diğerine su molekülü sayısı ve model olarak benzemediğini ortaya koymuş bulunmaktadırlar.

Ne demektir bütün bunlar? Herhangi bir sîma veya parmak izini önceki, o anda hayatta olan ve gelecekteki bütün insan sîmalarından farklı olarak meydana getirebilmek için milyarlarca insanı sîmaları ve parmak yapılarıyla bilen, karıştırmayan, unutmayan muhît bir ilim sahibinin varlığı gerektir. Nasıl biz, arkadaşlarımızın sîmalarını Levh-i Mahfuz’un pek küçük bir misali olan hafızalarımızda yazıyor ve arkadaşlarımızı gördüğümüzde sîmalarıyla tanıyıp ayırt ediyoruz, -teşbihte hata olmasın- Allah (cc)’da gelecek milyarlarca insanın sîmasını ve parmak yapılarını sonsuz ilmiyle bilip, çok öncelerden Kader Kitabı’na yazmış bulunmaktadır. Hafızamızda yerleşmiş bulunan tarihçe-i hayatımız, yazılmışın yaşanmışından ibaret olduğu gibi, zaman geçtikçe ortaya çıkan sîmalar ve parmaklar da, aynı şekilde yazılmışın yaratılmasından ibârettir.

Allah (cc), sonsuz ve her şeyi kuşatan ilmiyle bütün geçmiş ve geleceği bir nokta gibi bilir ve görür. Her şeyi, manzar-ı âlâ’dan, -tabir caizse- bir zirve noktadan adeta bir nokta içinde bilip tesbit buyurur. Diyelim ki, dağda bir ağaç altında kitap okuyorsunuz ve o anda zamanın ve mekânın kayıtları içindesiniz, fakat ruh bahsinde temas edildiği gibi, birden madde buudlarından sıyrılıp yükselmeye başladınız ve dağın en yüksek noktasına ulaştınız. İşte, bu tepe noktada mahrûtî (konik) bir bakış açısı kazanıp, dağın önünü de arkasını da görürsünüz. Bunun gibi, Rabbimiz de -hertürlü maddî ölçü ve izahın ötesinde- geçmişi ve geleceği bütün sebeb ve neticeleriyle, yaptığımız, yapacağımız her davranışımızı -irâdemiz de dahil olmak üzere- muhit ve sonsuz ilmiyle çok önceden görüp bildiğinden tesbit ve takdir buyuruyor, biz de, zamanı gelince irâdemizle onu yapıyoruz.

Hep biliriz, her yıl, 365 günlük namaz vakitlerinin dakikası dakikasına önceden bilinip kaydedildiği takvimler basılır. Takvimlerdeki vakit cetveline göre zamanı gelince ezan okunur, biz de irâdemizle Hakk’ın divanında el bağlayıp, namazımızı kılarız. Bu da, gelecekte yapacağımız ibadetlerin bir bakıma vakit be vakit önceden bilinip, tesbit ve takdir edilmiş olmasının neticesi değil midir?


İRADE-İ CÜZ’İYYE BAHSİ:

A) İrade-i cüz’iyye’nin varlığına deliller:

a) Vicdan, işlediği kötülüklerin ağırlığını insana hissettirir. Evet, çok zaman insan, yaptıklarından dolayı pişmanlık duyar; ızdıraptan kıvranır, hattâ, muvazenesiz insanların bu sebeple intihara sürüklendiği bile olur. İnsan irade ve istekten mahrum olup, yaptığını cebrî bir kaderin zorlamasıyla yapıyorsa, o zaman neden vicdan azabı çeksin ve günahlarının ağırlığı altında ezilip gözyaşı döksün, istiğfarda bulunsun? Hem neden bir insanı kırdığınızda gidip kendisinden af diler ve beyan-ı i’tizarda bulunursunuz? Bütün bunlar, yaptıklarınızı bizzat dileyerek, yani kendi iradenizle yaptığınızı göstermiyor mu?

b) Söz ve davranışlarımızda, harekât ve faaliyetlerimizde hür müyüz, değil miyiz? İstediğimiz zaman elimizi kaldırıp, ayağımızı, kolumuzu, dilimizi hareket ettirebiliyor muyuz, yoksa, kollarımıza zincir, ayaklarımıza pranga vurmuş ve boynumuza da tasma geçirmişler de, ancak bunları çözdükleri zaman mı yapacalarımızı yapabiliyoruz? Oturup-kalkmak, yiyip-içmek, ya da Hak adına bir iş yapmak istediğimizde, müsbet veya menfi ma’nâda bizi zorlayan var mı? Hak ve hakikatı duyurma mevzûunda irâdemizle mi hareket ediyoruz, yoksa zorlamayla mı? Hayır, hiçbirimiz, kumanda düğmesi başkasının elinde, istenilen yöne çekilen bir robot veya -olmayan- ipimiz çekildikçe oraya buraya hareket eden bir kukla, bir piyon değiliz.

c) Tereddüt, mukayese, muhakeme, düşünüp değerlendirme ve tercih edip karar verme faaliyetleri de irâdeyi gösterir.

Güzel bir arkadaşımız güzel bir yere davet ediyor; fena birisi de aynı anda fena bir yere. Böyle bir durumda nereye gideceğimizi düşünür, mukayese ve muhakemede bulunur, neticeye bakar ve sonunda tercihimizi yaparız. Aynı şekilde, günde belki yüz kere içimizde melek ve şeytanın ters istikametteki davetleri karşısında aynı mukayese, aynı muhakeme ve aynı tercihlerle karar verme faaliyetlerinde bulunmaktayız. Zira biz, rüzgârın önünde her tarafa savrulan bir yaprak veya akıntıya kapılıp sürüklenen bir saman çöpü değiliz.

d) İşlediğiniz bir suçtan ötürü, mazlumun veya adalet mekanizmasının önünde, “ne yapayım, iradem yok ki!” diyebilir misiniz; deseniz bile, böyle bir özrü kabûl ettirebilir misiniz? Gerçek bu istikamette olsaydı, o zaman ne hükümet, ne adliye, ne polis ve ne de mahkemeler olurdu ve hayat sahnesi, ölenleri ve öldürenleriyle milyarlarca ‘kader kurbanı’yla dolardı. Oysa, insanların bir yanda faziletleri, güzel ahlâk ve davranışları, öte yanda kötü ahlâk ve hareketleriyle; bir yanda suçsuzları, öte yanda suçlularıyla; bir yanda çalışıp ter dökenleri, öte yanda miskin miskin oturanlarıyla ve hayat basamaklarında çeşitli meslek, karakter ve vazifeleriyle sınıf sınıf ve rütbe rütbe oluşları, her bir insanın, irâdesinin kavgasını vererek kendine bir yer hazırladığını göstermiyor mu?

e) Ancak, mecnun veya deli dediğimiz insanlar mükellef değildirler, çünkü onların iradeleri, bizim anladığımız ma’nâda fonksiyon ifa etmez. Bu sebeple, onların söz ve davranışlarını normal karşılamaz, “bunlar, akıllı işi değil” deriz. Nedir öyleyse bizi onlardan ayıran şey? Nedir akıllılığın hakkı? Akıl ve kalbin, düşünce ve irâdenin hakkını vermemek, ayrı buudda bir deliliğin ifadesi olmaz mı? Malın, paranın, dünyânın ve makamın delisi olmak, çok buudlu bir cinnet ifâdesi değil midir? Mefhum kargaşası içinde, akıllılık da delilik de anlaşılmaz oldu... Burada, Hasan Basri hazretlerine atfedilen şu sözün ma’nâsını bir daha düşünmek yerinde olur:

“Eğer siz Sahabe’yi görseydiniz, onlara “deli” derdiniz; onlar sizi görselerdi, “bunlar mü’min değil” derlerdi.”

f) Hayvanlarda şuur, idrak ve irâde yoktur. Onlar ‘sevk-i İlâhî’ ile hareket ederler. Meselâ arı, Allah (cc)’tan aldığı sevk ve ilham, yani sevk-i İlâhî ile (sevk-i tabiî veya içgüdü değil) peteklerini devamlı altıgen şeklinde yapar; çünkü, ne irâde sahibidir, ne de kendine değişik bir model meydana getirme kabiliyeti verilmiştir.

Bazen farkına varmadığınız, irâde dışı davranışlarınız da olur. Plânsız, programsız, düşüncesiz, fakat kafanızda binbir düşünce ile evinizden çıkarsınız.. Kalbleri doğranan, imanı alevler içinde yanan ve kendini kelebekler gibi ateşe atma cinneti içinde bulunan neslimizi ve Ümmet-i Muhammed’in hâl-i hazırdaki durumunu düşünürsünüz.. yağmur yağıyordur ama, siz yağmuru farketmediğinizden elinizdeki şemsiyeyi açmaz, yürürsünüz. Neden sonra ayağınızın yağmur sularıyla dolmuş bir çukura kaçması, ya da yanınızdaki arkadaşınızın gittikçe yükselen sesiyle daldığınız âlemlerden sıyrılıp, kendinize gelirsiniz.. tıpkı, çok zaman ümmetinin derdiyle dopdolu, başına konan işkembelerin, yüzüne atılan çamur ve savrulan yumrukların farkına ancak kızı Fatıma(r.a)’nın veya dostu Ebû Bekir (r.a)’ın ağlamalarıyla varan ve “Niye ağlıyorsun Fatıma?” “Niye ağlıyorsun Ebâ Bekir?” diye soran Kâinatın Efendisi gibi.

İrşad ve hizmet aşkıyla öylesine şahlanmış ve öylesine hizmet aşığı olmuşsunuz ki, akşam evime gideyim diye attığınız adımlarınız, bir de bakmışsınız sizi evinize değil de, bir Allah evine getirmiş...

Bu şekilde, irâdemiz dışında yaptığımız davranışları farkına vardıktan sonra değiştirmemiz de, irâde-i cüz’iyyeyi göstermektedir.

İrâdemizle yaptığımız işlerimizin de, yine Allah (cc)’ın ilim ve kudreti dahilinde olduğunu ve yine bizzat Allah (cc) tarafından yaratıldığını tekrar belirtmeye gerek yok. Evet, âyetin ifâdesiyle, bizi de, yaptıklarımızı da yaratan Allah (cc)’tır (Saffat, 37/96).

B- Cüz’î irade’nin ma’nâ ve mahiyeti:

Cüz’-i ihtiyarî de dediğimiz ‘irade-i cüz’iyye’, esasen haricî vücudu bulunmayan, itibarî bir varlığa sahip insanî bir temayül ve eğilim hissidir. İtibarî vücudu var demek, var-yok gibi bir şey demektir. Bu itibarla, vücud-u harîcisi olmadığından, ona mevcut nazarıyla da bakmıyoruz. Meselâ başımız, kolumuz ve kulağımız vardır; çünkü bunlar yaratılmış olup, haricî vücuda sahiptirler. Haricde yaratılmayan şey ise, esasen mevcud değildir. Yine meselâ, “İki gözüm var” deriz; çünkü yaratılmıştır ve vardır. Fakat, üçüncü bir gözün varlığını kabul etmiyoruz, zira yaratılmamıştır. Fakat siz, “Benim öyle bir iç gözüm var ki, onunla iki gözün gördüğünden daha ilerisini görürüm” diyebilirsiniz. Böyle bir vazife icra eden bir iç göz de olabilir; fakat, yaratılmış bir vücud-u haricîsi olmadığından, ona “yoktur” da diyebiliriz. Binaenaleyh, hakikatte bir varlığı olmadığı ve yaratılmış bir vücudu bulunmadığı için, cüz’î irâdeye de “yoktur” diyebiliriz, fakat fonksiyon, vazife ve neticesini sürekli müşahede edip durduğumuz bir meyelanı ve adeta zar gibi incecik bir tercih noktasının varlığını insana isnad etmekle de Allah (cc)’a şirk koşmuş olmayız; zaten, Allah (cc)’da kulun fiillerini bu meyelan ve tercih üzerinde yaratır ve inşâ eder.

Cüz’î İrade, aslında hiç bir şey, fakat belki de kendine çok şey dedirtecek bir şart-ı âdîdir. Çapı ve ağırlığı, ma’nâ ve mahiyeti ne olursa olsun, Allah (cc), cüz’î irâdeyi azîm ve cesîm icraatı için basit, âdî bir şart ve bir sebep kabul etmiştir. İrade-i cüz’iyye çok küçük, basit, zayıf ve dış âlemde yok olmakla beraber, büyük, mükemmel ve kendi üzerinde yaratılan pek mühim neticelerin de sebebi durumundadır.

Yapmak istediğiniz bir binanın plânı, kâğıt üzerinde dolabınızın çekmecesinde kaldığı sürece hiç bir fayda ve ma’nâ ifâde etmeyecektir. Ama, çekmeceden çıkarılıp ona göre bir bina yapımına başlandığı ve bina ortaya çıktığı zaman, o plân mühim bir ma’nâ ifâde edecek ve âdeta binanın temel sebebi mevkiine yükselecektir. Aynen öyle de, -lâ teşbih- insanın irâdesi, üzerinde kendine göre çok önemli hizmetler ifa edecek, belki de pek çok kötülüklere sahne olacak bir binanın yapılacağı hatlar ve çizgilerden ibaret böyle bir plân gibidir. Bu plân üzerinde binayı asıl kuracak olan Allah (cc)’tır; fakat Allah (cc), binayı kuracağında, sizin irâde-i cüz’iyyeniz olan plâna bakacaktır.. böylece irâdeniz, zatında herhangi bir kıymet ve mevcudiyet ifâde etmese de, Allah (cc)’ın yaratmasına âdî bir sebep teşkil ettiğinden, kendi çapından kat kat fazla önem kazanacaktır.

Evet, her şeyi yaratan Allah (cc) olmakla beraber, yine de hilkatte hiç bir zaman mutlak cebir değil, belki insan irâdesinin sebeb olduğu ‘şartlı cebir’ bahis mevzuudur. Allah (cc), insanın fiillerini plân mesabesindeki irâdesine göre yaratmakta ve nasıl davranacağını önceden bildiği için de, yarattıklarını tâ baştan ‘Kader Kitabı’na yazmış bulunmaktadır.

Büyük bir sarayın aydınlatılması için önce mükemmel bir elektrik şebekesinin kurulması gerekir. Fakat, avizelerin yanar hale gelip, sarayı aydınlatması için de, basit ve âdî bir şart olarak parmağın düğmeye dokunması zarurîdir. O parmak o düğmeye temas etmediği sürece, o dev ve mükemmel elektrik şebekesine rağmen saray aydınlanmayacak ve o şebeke adeta işe yaramaz bir halde bekleyip duracaktır. İşte, iman adına bir meyil ve isteği olan insan, kalb sarayındaki meş’aleleri yakmak için o düğmeye dokunacak, Allah da meşietiyle bütün lambaları yakacak ve onu aydınlıklar ülkesi Cennet’e varan yola sevkedecektir.. tabiî ki, küfür meyli olan da ona göre muamele görecektir.

Geda, fakrını, aczini ve ihtiyacını dile getiren kulluk dilekçesiyle ve gedalığına yakışır şekilde Sultan’ın kapısına müracaat etse, dilekçesine Sultan’a yakışır bir sultanlıkla cevap verilecek; bu basit ve cüz'î müracaat, gedayı kâinata sultan yapacağı gibi, ebedî âlemde de dünyâ sultanlarına taç giydirir hale getirecektir. Yine, bir üfürmekle yıldızların dağılıp saçılmasını, bir kaşık su ile ummanlara sahip olunmasını, bir damla ile arz yüzünün boyanmasını ve bir asansör düğmesiyle galaksiler ötesine yolculuk yapılmasını da aynı zâviyeden düşünebiliriz.

Demek ki, küllî irâde cüz’î irâdeye bakmakta olup, cüz’î irâde de çok büyük neticelerin yaratılması için âdî ve basit bir şart hükmündedir. Evet, görülüyor ki insan, kader önünde eli kolu bağlı robot gibi cebren hareket ettirilen, hele bazı edep bilmeyenlerin iddia ve ifâde ettikleri gibi, “Kader kurbanı, kaderin mahkumu, zalim feleğin mazlumu” bir varlık değildir. Ne var ki -hakkını inkâr etmemekle birlikte- irâde de kendi adına hiç bir şeye sahip çıkmamalıdır. Çünkü, gayet âdi, basit ve küçük olan insan irâdesiyle, son derece büyük olan neticeler arasında herhangi bir tenasüb ve uygunluk mevcud değildir. Evet, küçük bir düğmenin koca bir sarayın aydınlatılmasında veya yine bir düğmenin insanın galaksiler arası seyahat yapmasındaki rolü ne kadar olabilir..? Öyleyse, meydana gelen hareketi yaratan ve çok küçük, zayıf ve basit sebeplere azîm ve cesim neticeler terettüp ettiren bir Zât vardır ve O, herşeye hakimdir. İrâde, ihtiyar ve çapımıza göre cüz’î bir kudretimiz olsa bile, kâinat çapında teşhir edilen tecelliler içinde bize düşen pay, milyonda bir bile değildir. Bu ve bunun gibi, bize karşılıksız hibe edilen lütufları saymanın üstesinden gelemeyiz (Nahl, 16/18). Allah (cc) bizden, kendimize düşenle, Zât-ı Ulûhiyeti’ne düşeni ayırmamızı istese, herhalde kendimize en yakın bilip, “sahibiyiz” dediğimiz ‘ben’ dahil, elimizde ‘sıfır’dan başka bir şey kalmayacaktır.

Meselâ, her gün menşeini ve âkibetini hiç düşünmeden yediğimiz bir lokma ekmekteki payımız ne kadardır? Her şeyden önce, o lokmanın ana kaynağı toprağı var eden ve ekime müsait hale getiren kimdir? Toprağa atılan buğday tanesini yaratıp, ona çimlenme, başak verme ve nihayet ekmek olma yolunda nemi, havayı, bulutu, yağmuru, rüzgarı, ısı ve ışığı halkeden kimdir? Hattâ, tanenin toprak altındaki macerasını; toprakla içli-dışlı olmasını, gübreyle tanışmasını, bakterilerle dost ve kardeş olmasını tanzim eden kimdir? Sonra, toprağı sürme, ekip biçme, ürün alma ve taneyi un haline getirip ekmek yapma ilmini, kabiliyet, güç ve kuvvetini bize kim verdi, kim öğretti? Öğrenmek ve bütün bu işleri yapmak için lüzumlu aklı, düşünceyi, beyni, kas ve kemikleri bize hediye eden kim? Lokmayı ağzımıza götürüp çiğnemek ve sonra vücudumuza yarayışlı hale getirmek için gerekli olan el, kol, dişler, birtakım bezler ve yutaktan yemek borusuna, mideden bağırsaklara ve pankreasa kadar bütün uzuvlar kimin eseri ve kimin emriyle çalışıyor? Lokmanın tadı ve dilimizin o tadı alma fonksiyonu nereden geliyor? Hem, bizden habersiz lûtfedilmiş olan acıkma ve doyma hissinde irâde ve kudretimizin ne dahli var? Sonra, o lokma ile beden arasındaki sıkı hayatî ilişkiyi tanzim eden kim? Lokmanın kan, gıda ve hücrelere yapı taşı oluşundaki kompleks keyfiyet ve kompleks faaliyet kimin eseri? İşte böyle, bir lokma için zeminden âsumana, soğuktan sıcağa, güneşten diğer sistemlere, yağmurdan kara kadar nerdeyse bütün kâinat iş birliği yapıyor ve bu işbirliği en dakik biçimde vücut mekanizmasıyla birleşip, bütünlük kazanıyor... Acaba, bu sergüzeşti içinde lokmanın masrafı ve fiatı nedir? Dünyâdaki gelmiş geçmiş ve gelecek bütün insanların serveti bir araya getirilse, bu masrafı ödemeye kâfi gelir mi? Ve, bu sergüzeşt içinde bizim payımız ne kadardır, hiç düşündük mü?!.

Lûtfedilen ve daha da lûtfedilecek bunca nimeti acaba hangi ibâdetimiz karşılayabilir? Bir günlük cüz’î bir ücret için sekiz saat yorucu bir mesai yapmıyor muyuz? Yeryüzünde üzümün kendi değil de sadece resmi mevcud olsaydı, bütünüyle insanlık olarak gücümüzü, kabiliyetimizi ve servetimizi birleştirerek, bir salkım gerçek üzüm elde edebilir miydik? Oysa, Allah (cc) bütün nimetleri karşılıksız vermiş ve vermektedir de; karşılığında istediği nedir? Meselâ, bir çuval buğday için bin rek’ât namaz emredebilir, insanlar da açlıktan ölmemek için bu emri mecburen yerine getirirlerdi. Kuraklık zamanında dağlara, sahralara çıkıp, dualar ediyoruz; ya her damla su bir rek’ât namaz karşılığı olsaydı, milyonlarca rek’âtı eda etmekten başka ne gelirdi elimizden? Çölde kalıp, ciğeri yanmış bir insana bir şişe suyu keselerce altına satamaz mısınız?

Efendimiz (sav)’in ifâde buyurdukları üzere, vücudumuzdaki her bir eklemin şükrünü ne ile ödeyebiliriz? Hastanelerde idrarını yapamayan, kolunu, bacağını ya da gözünü kaybetmiş veya kendilerine patatesten başka bütün yiyeceklerin yasaklandığı insanlar görürsünüz. Şimdi, sıhhatin şükrü nasıl eda edilebilir, düşünün! Mü’min ve müslüman olmanın, mü’min insanlarla bir arada bulunmanın mukabilinde nasıl teşekkür edilmesi gerektiğini tefekkür edin! Sonra, kulluğumuzu hakkıyla yapamamanın murakebe ve muhasebesiyle, Cennet’i müşahede nimetini hesab edin.! Bütün bu nimetlere Allah (cc)’ın sonsuz rahmetinden ve bu rahmeti harekete geçiren acz, fakr ve hiss-i ihtiyacımızdan başka ne ile hak kazanabiliriz? {Ya Rabb, bizi Sana kulluktan ırak etme, Sırat-ı Müstakim’den ayırma ve Habib-i Edibi’nin izinden ve Sünneti’nden mahrum etme! (Âmin)}

Herhalde, sahip olduğumuz irâdeyle, perverde kılındığımız nimetler arasında herhangi bir tenasübün olmadığı anlaşıldı. Gerçek bu iken, Allah (cc), sonsuz merhametiyle bizim için çeşitli vesileler yaratmış ve o küçücük ve incecik cüz’i irâdemizi Cenneti’ni lûtfetmeye sebeb-i âdi kılmıştır. “Allah!” diye inleyip, “ah!” ile bir buhurdanlık gibi kaynayınca, Allah (cc)’ın affına mazhar olursunuz. Ebediyyen iman, sebat ve azm niyetiyle bir defa “Lâ ilâhe ill’Allah” dersiniz, Allah (cc) da “Cennetimi size vacip kıldım” karşılığında bulunur. İşte, dilde kolay, mizanda ağır ifâdeler ve işte cüz’î irâdemiz, işte neticesi!.

Netice olarak, her ne kadar şudur diyemesek de, cüz’î irâde, varlığı bedihi ve açık ama, mahiyeti ve ağırlığı bizce meçhul bir meyelandan ibarettir. Hariçte elle tutulur ve gözle görülür bir mevcudiyeti yok; ama, kendi var olan bir sır.. belki, insana göre beyin ne ise, ruha göre de irâde odur.


KADER-İRADE MÜNASEBETİNDE ORTA YOL

Kader mevzuunda zihinleri en fazla meşgul eden husus, kaderle insan irâdesinin tevfiki mes‘elesidir. Bir yanda, kaderi tenkide varan, zorlayıcı, bağlayıcı ve insanı bir kurban ve mahkûm durumuna düşürücü kader anlayışı, öte yanda, kaderi de, yaratmayı da tamamen insana veren kıt anlayış.. bu her iki anlayış da, bulundukları uç noktalarda kaderin ve irâdenin hakkını vermekten çok uzaktırlar. (Cebriye ve Mu’tezile). Halbuki kader adına gerçek, bu ikisinin tam ortasındadır. Yani, yukarıda izahına çalıştığımız gibi, hem bütün kâinatta ve insan hayatında kaderin hâkimiyeti bahis mevzûudur; hem de insan meyil, niyet, düşünme, muhakeme, mukayese, tercih ve karar verme adına cüz’î bir irâdeye sahiptir. Öyleyse, mes’ele terazinin iki kefesi gibi ele alınmalı ve denge sağlanmalıdır.

Kur’ân, peş peşe iki âyette, iki makamı birden cem etmek suretiyle mes’eleyi halletmektedir. Tekvir suresi 27 ve 28. nci âyetlerde “O (Kur’ân) alemlere ancak bir öğüttür.. sizden istikamet üzere olmayı dileyen için” buyrulurken, hemen arkadan gelen 29.ncu âyette ise, “Alemlerin Rabbi Allah dilemedikçe siz dileyemezsiniz” denilerek, her şeyi dileyenin de yine Allah (cc) olduğu, fakat bu meşietin, insana da bir meyil ve isteme hakkı verilmesine aykırı bulunmadığı ifâde edilmektedir. Bir başka âyette, “Allah, sizi ve bütün yaptıklarınızı yaratandır” (Saffat, 37/96) buyrularak, yaratma ve var etmenin tamamen Allah (cc)’a aid olduğu beyan edilmekte, daha başka âyetlerde ise, “İnsana çalıştığından başkası yoktur..! Allah yolunda mücahede edin.! Cennet’e koşun.! Allah’tan vesile isteyin.! okuyun, yazın, düşünün!” şeklindeki beyan ve teşviklerle, insanın kader karşısında eli-kolu bağlı bir mahkum olmadığı ve âdi bir şart olarak irâdenin kullanılması gerektiği belirtilmektedir. Bazı âyetlerde bu, daha da vazıhtır: “Bana verdiğiniz sözü tutun ki, ben de size verdiğim sözü tutayım” (Bakara, 2/40). “Siz Allah’ın (Dini’ne) yardım ederseniz, Allah da size yardım eder” (Muhammed, 47/7).“Bir millet, kendi durumlarını değiştirmedikçe, Allah onların durumlarını değiştirmez” (Ra’d, 13/11). Öyleyse, ‘mutlak cebir’ cemâdat, nebâtat ve hayvânat, kısaca irâde sahibi olmayan varlıklar için olup, insanlar ve cinler için ise, ‘şartlı cebir’ vardır. Şu kadar ki, cüz’î irâde ve neticelerini yaratmak; bütünüyle Allah (cc) tarafından önceden yazılıp çizilmiş ve Kader Kitabı’nda harfi harfine tesbit edilmiştir.

a) Allah (cc), irâdemizle nasıl davranacağımızı önceden bildiği için kaderimizi öyle yazmıştır:

Önceden izah edildiği gibi, kader insanı belli bir istikamette davranmaya zorlamaz; bilakis, kulun neyi nasıl yapacağı önceden Allah (cc) tarafından bilindiği için, kaderi de öyle tesbit edilir. Yani, kader ilim nev’inden olup, irâde ve kudret nev’inden değildir; ilim ise malûma tâbîdir. Ancak, Allah'ın ilmi için tâbî demek doğru da olmayabilir.

Kaderin ilim nev’inden olması demek, herşeyin Allah (cc)’ın ilminde kesilip biçilmesi ve tayin, tesbit ve sonra da bir plân ve proje haline getirilmesi demektir. Bilmek ayrı, bilineni yapmak, yani dış âlemde tezahür ettirmek ayrıdır. Zihnimizde ne kadar plân, proje çizersek çizelim, bunlar hiç bir zaman, meselâ bir fabrika veya bir ev olmayacaktır. İlmin malûma tabi olması da, bir tasarı veya plânın dışta, yani pratikte alacağı şekle bağlı olması demektir. -Lâ teşbih vela temsîl- Allah (cc)’ın ilminin bir ünvanı olan kader de, böyle bir plân ve proje gibidir ki, bu plân veya proje pratikte insanın irâdesiyle yapacağı fiillerle şekil ve hüviyete ulaşır. Bu, kâğıt üzerinde görülmeyen yazıların, o kâğıda kudret ve irâde eczasının sürülmesiyle vücut bulması gibidir. İnsan, cüz’î irâdesiyle teşebbüsde bulununca, Allah (cc)’da, kağıttaki görünmez yazılara Kudret ve İrâdesiyle tecelli eder ve böylece kağıttaki yazılar dışta bir vücud ve şekil alır. Şu kadar ki, Allah (cc), insanın irâdesiyle neler yapacağını önceden bildiğinden, hepsini önceden tek tek defterine yazmış bulunmaktadır.

İzmir-Ankara arasında çalışan bir tren düşünün. Bu trenin hangi saatlerde hangi istasyonlarda olacağı dakikası dakikasına tesbit edilip, bir vakit cetveli halinde asılmıştır. Tren, bu vakit cetvelinde yazılı olan saatleri hiç şaşırmadan varacağı istasyonlara varır. Halbuki trenin hızı, üzerinde gideceği demiryolunun çeşitli hususiyetleri, trenin ne kadar yolcu veya yük alabileceği, yani taşıma kapasitesi, yol boyunca bulunan istasyonlar ve hattâ mevsimler ve hava durumu trenin seyahatına tesir eden faktörler olup, bütün bu faktörler de, vakit cetvelini hazırlayan ilgili büro tarafından bilinmektedir. Şimdi tren, vakit cetvelini hazırlayan büro yazdığı için mi belli saatlerde belli istasyonlara varmaktadır; yoksa, sözünü ettiğimiz bürodan bağımsız faktörlere göre mi trenin seyahatı düzenlenmiştir? İşte, irâdenin durumu da böyledir.. ve o, kaderin mutlak mahkûmiyeti altında değildir.

Güneş tutulması gibi astronomik hâdiseler önceden tesbit edilip takvimlere ve ilmî raporlara saati saatine, dakikası dakikasına kaydedilir. Şimdi, güneş ya da ay tutulması, takvimde yazıldığı veya ilim ehlince tesbit edildiği için mi o saatte ve o dakikada gerçekleşir; yoksa o saatin o dakikasında gerçekleşeceği için mi takvimlere yazılır veya ilim adamlarının raporlarına geçer? Güneş veya ay, takvimlerde yazıldığı için tutulmuyor, bilakis tutulacağı için takvimlere yazılıyor. İnsan, yaptığını Allah (cc) kaderinde yazdı diye yapmaz; insan yapacağı için Allah (cc) yazar. İnsanın irâdesini kullanarak yapacağı her şeyin kaderî olarak yazılması, irâdesini kullanmasına nasıl mâni değilse, insanın irâde sahibi olması da, yapacağı şeylerin önceden kader halinde yazılmasına aynı şekilde mani değildir.

b) İradenin hesaba katılmadığı tek yönlü bir kader, bahis mevzûu olamaz:

Kader mevzûunun nirengi ve can alıcı noktası diyebileceğimiz husus şudur: Allah (cc), sonsuz ilmiyle olacağı olmadan evvel bilip Kader Kitabı’nı yazarken, insanın kesbi veya o kesbi meydana getiren irâdesi bu yazının haricinde ve devre dışı bırakılmamıştır. İnsanın yaptığı şeydeki payı, kesb, yani düğmeye dokunmak, Allah (cc)’ın ise yaratmak, meydana getirmek, neticeyi hasıl etmekdir. İşte, bu ikisinin aynı zamanda beraberce tesbit edilip yazılmasına ‘Kader’ diyoruz.

Yan odada göremediğiniz, fakat ‘tik tak’ sesini duyduğunuz bir saat düşünün. Size, bu saatin çalışıp çalışmadığı sorulsa “evet, çalışıyor” diye cevap verirsiniz.. ve artık size “ bir bak bakayım, akrep ve yelkovanı da dönüyor mu?” denmez. Saatın çalışması, akrep ve yelkovan hareketi de içinde olmak üzere, bütün mekanizmanın devrede olması demektir; ya da tersinden bir deyişle, akrep ve yelkovanın durmadan dönüp saatleri göstermesi, saatin çalıştığına ve çarkın da döndüğüne delâlet eder. Aynen bunun gibi, kader varsa irâde de vardır veya irâdeyi ele almak istiyorsak, ancak kaderle birlikte ele alabiliriz.

Şu halde, insan kaderin önünde eli-kolu bağlı bir robot değildir. Yani insan, bir örümcek ağı gibi kaderin ağlarıyla sarılmış, elleri arkadan kelepçelenmiş, idam fermanı boynuna asılmış, soluk alamaz hale getirilmiş.. veya denize atılmış, sonra da kendisine, “sakın ıslanma!” denerek alaya alınmış zavallı bir mahkûm değildir. Evet, kader bu olmadığı gibi, insan da o kader rüzgârının önünde savrulup duran kuru bir yaprak değildir. İslâm’ın her mes’elesinde bir itidal ve istikamet vardır. Mesela, olur olmaz heryerde öfkelenme bir ‘ifrat’ ise, her söz ve davranış karşısında susma da bir ‘tefrit’tir. Hiç evlenmeyip, kadını adeta inkâr etme bir tefritse, önüne gelen her kadından istifade düşüncesi de ifrattır. Kapitali totemleştirme ‘ifrat’sa, bunun tam tersi, servete hayat hakkı vermeme de bir ‘tefrit’tir. İşte, kader mevzuunda her şeyi insana verme ve “İnsan kendi fiilini kendi yaratır” (İ’tizal) deme ifrat ise, bunun tam zıddı, “Kulun, kendi fiilinde hiç bir dahli ve fonksiyonu yoktur” deyip, insanı kader karşısında hiç bir uzvunu oynatamaz felçli duruma düşürmek de (Cebriyecilik) tefrittir. Bahsimiz boyu görüşlerine tercüman olmaya çalıştığımız Ehl-i Sünnet ise, “Kesb ve irâde kuldan, yaratma ise Allah (cc)’tandır” diyerek, bu mevzûda da hakikatı ve i’tidal yolunu ortaya koymuştur.

Hidayeti de dalâleti de, sevabı da günahı da yaratan Allah’tır (İbrahim, 14/4). Hidayet ve dalâlete, sevaba ve günaha sevketme ve bunları yaratma on tonluk bir yükse, bunların yaratılması tamamen Allah’a aid olup, kula düşen gramla ifâde edilebilecek bir miktar, ama neticesi büyük bir miktardır. İnsan câmi, mescid veya Allah evlerinden birine gelmek istek ve niyeti taşıyıp, o yönde bir tercih ve meyil ortaya koyduğunda, Allah (cc) da onu arzu ettiği o büyük ve mühim neticeye götürür. Bir sohbet dinlemesi, ya da temiz bir arkadaşın dizi dibinde Allah (cc) hakkında malumat edinmesi, hidâyete sevkine bir vesile olabilir; çünkü düğmeye dokunmuştur artık. Öte yandan, meyhaneye gitme niyeti içinde yolu veya meyli o yöne olan bir insanı da Allah (cc) dalâlete sevkedip, o yolda batırabilir, ama, dilerse batırmayabilir de. Allah (cc) ve Rasûlü (sav) hakkında sarfedilen çirkin bir söz, Allah (cc)’ın Mudill (dalâlete götüren) isminin tokmağına dokunmak olabilir ve niyetine göre ona cevap verilince de haksızlık yapılmış olmaz. Kısaca, hidâyet ve dalâlet yollarından birini tercih eden insan, tercih edip yöneldiği yolun encamına ve neticesine vardırılır; vardıran Allah (cc), varan ve varmaya meyleden kuldur.. ve amelinin cinsine göre de öbür âlemde ceza veya mükâfat görecektir.

c) Kader, sebeple müsebbebe bir bakar; irâdenin elinde bulunan malzeme ve vasıtalar da Kader Kitabı’nda yazılıdır:

Bir kaza, bir ölüm, kısaca üzücü bir hâdiseden sonra çok defa “Keşke oraya gitmeseydi, keşke tüfeği eline almasaydı; keşke bu kadar sürat yapmasaydı!” gibi sözler sarfederiz. Oysa, kaderde hâdiseyle birlikte, o hâdiseye yol açacak amiller ve insan irâdesi dahilinde bulunan sebeplerle, dahilinde bulunmayan sebepler birlikte yazılmış, yani, her hâdise, hayatın her ânı bütün yönleriyle ve teferruatıyla kaydedilmiştir.

Sözgelimi, bir insan, irâdesini kullanarak tüfekle bir başkasını öldürmüşse, bu hâdise Allah (cc)’ın ezelî ilminde vukuundan evvel görülüp bilinmiş ve ikisi birlikte kaydedilmiştir. “Tüfeği kullanan bu işi irâdesiyle yapacak, tetiği parmağıyla çekecek ve neticede diğeri ölecektir” diye önceden yazılmıştır. Öldürmede kullanılan veya ölüme sebep olan kurşunun atıldığı tüfeği ve parmağı oynatan sebebi ortadan kaldırınca, karşıdakinin ölümüyle ilgili takdir nasıl ve ölümüne sebep başka ne olabilirdi? Diyelim ki, “Trafik kazasında ölebilirdi.” O zaman da, onun ölümünün trafik kazasından olacağı yazılmıştır deriz. Bir başka sebep gösterilip, meselâ, hastalık dense, o zaman da, netice olan ölümün, hastalıkla beraber yazıldığını söyliyecektik...

d) Netice olarak, kader irâdeyi te’yid eder ve ikisi omuz omuzadır. Ne irâde kaderi, ne de kader irâdeyi nefyeder.

Mevzûyu net cümleler halinde ifâde edecek olursak:

1. Kâinat’ta İlâhî bir kader ve program hakim olup, insanda da bir irâde ve meyil vardır.

2. Allah (cc), sonsuz ilim sahibi olduğundan, geçmişi, hazır zamanı ve geleceği bir nokta gibi görür ve bilir.

3. Allah (cc), gelecekte vukû bulacak bütün hâdiseleri muhtelif kitaplar halinde kaydeder ve yazar.

4. Biz yaptıklarımızı Allah (cc) öyle yazdı diye yapmayız; bilakis, Allah (cc) önceden irâdemizi hangi yönde kullanacağımızı bildiği için öyle yazar.

5. Allah (cc), kaderimizi yazarken irâdemizi dışta tutmaz ve onu nasıl sarfedeceğimizi hesaba katarak yazar.

6. Allah (cc), engin rahmetiyle bize lûtfettiklerinden ayrı olarak, irâde düğmemizi yolunda kullanmamızın neticesinde de Cennetler va’d etmektedir.


KADER, KAZÂ VE ATÂ KANUNLARI

Kazâ, Levh-i Mahfûz’da, yani Ana Kitap’ta Allah (cc)’ın takdir buyurduğu hükümlerin, mevsimi gelince kulun da irâdesiyle edâ ve icra edilmesi, yani takdirin infâzıdır.

Atâ, ‘verme’ kökünden Arapça bir kelime olup, Cenâb-ı Hakk’ın vergisi, ihsanı, lûtuf ve bahşişi demektir.

Levh-i Mahfûz’dan ayrı olarak, Allah (cc)’ın bir de Levh-i Mahv ve İsbat’ı vardır. ‘Levh-i Mahfûz’, daha önce sözünü ettiğimiz gibi ‘İmam-ı Mübin’ veya ‘Ümmü’l-Kitab’ olup, kendinde değişme ve silinme olmaz. Levh-i Mahv ve İsbat ise, “Allah dilediğini siler, mahveder; dilediğini de yerinde bırakır; Ana Kitap O’nun katındadır” (Ra’d, 13/39) âyetinde ifâde olunduğu üzere, Allah (cc)’ın ‘atâ’ kanunuyla takdiratından bazısını değiştirip, infaz buyurmadığı kitabının adıdır.

Atâ kanunu kazâyı bozar. Meselâ, hakkındaki takdirin infaz edilebileceği, yani kazâ buyurulabileceği herhangi bir kul, kendine has bir lâtifeyi kullanarak Allah (cc)’la münasebete geçer, kurbiyet kazanır.. veya dua ve sadaka gibi Cenâb-ı Hakk’ın hoşuna gidecek bir amelde bulunup, O’na yaklaşır ve kazandığı bu kurbiyetten dolayı Allah (cc) kendisine husûsî bir atâ-yı şâhânede bulunur ve hakkındaki bir kazâyı infaz etmeyip, lehinde değiştirir.

Meselâ, kul bir günah yerine gitmek niyet ve meyliyle evden çıkar.. o bu niyetle irâde düğmesine dokunduğu için, Allah da meylinin neticesini yaratacak ve onu irâde ettiği yere götürecektir. Fakat, o kulun güzel bir hali, Allah (cc)’ın hoşuna gidecek bir tarafı, sözgelimi gecesinin zülüfünde iki damla gözyaşı ya da arabasıyla bir-iki arkadaşını bir sohbete götürüşü vardır da, bunlar Rahmet-i İlâhî'yi ihtizaza getirmiştir ve Allah (cc) da yolda o kulun karşısına kendisini günah mahalline değil de gülzâra götürecek bir arkadaş çıkarır ve kulun iradesiyle hak ettiği hükmü değiştirir. İşte, Allah (cc)’ın sebepli sebepsiz kulu hakkındaki bir hükmü veya bir kazâyı onun lehinde değiştirmesi, O’na ait bir atâdır.

Bu değiştirmesinden dolayı Allah (cc)’a, “Niyet ettiği halde, neden o kulun meyhaneye gitmesine müsaade etmedin?” Neden hakkındaki kazâyı atâ ile değiştirdin?” diye sorma hakkımız yoktur. O, dilediğini dilediğine dilediği kadar lûtfeder; dilediğini hidâyete, dilediğini dalâlete sevkeder. Bu sebeple, bizim bütün hasenatımız Allah (cc)’ın lûtfu, bütün seyyiatımız ise kendi müktesebatımızdır (Nisa, 4/79). Fakat çok defa Allah (cc), seyiatımız ve günahlarımızla baş aşağı düşeceğimiz zaman, elimizden tutup bizi kurtarır. Lûtfudur bu; bu lûtufla belâ ve musibetlerin önünü aldığı gibi, küfre, küfrana ve günahlara dalma izni de vermez. Bunlar, hak etmedikleri ve liyakatleri olmadığı halde bir kısım kullarına onun atâyâ-yı Sultanî’sidir.

Allah (cc), atâsıyla kazasını bozmayıp, irâdemizi sarfetmek suretiyle yapmaya meylettiğimiz işi yaratsaydı, bu mahz-ı adâlet olurdu.. ve yine kimse bir şey diyemezdi. Yaratmaması ise, husûsî bir lûtuf ve ihsandır. Kur’ân’da sık sık ifâde edildiği üzere, Allah (cc), çeşitli kavim ve milletlerin helâkını küfür, şirk, zulüm, tuğyan ve isyanda temerrüdlerine bağlamıştır. Ama Yunus Kavmi, tam hak ettikleri belâ ve helâk gelmeye başlayınca duaya durmuş, bunun neticesinde de Allah (cc) o belâyı kendilerinden def’ etmiştir; yani atâ, Yunus (s) kavmi hakkındaki kazâyı bozmuştur.


KADER VE İRÂDEYLE ALÂKALI MÜTEFERRİK MES’ELELER

Bu yeni başlık altında, şimdiye kadar yaptığımız izahların belki değişik zaviyeden tekrarı olmakla birlikte, kader hakkında çokca sorulan sorulara cevap vermeye çalışacağız.

SORU: Allah (cc), beni neden bana sormadan, işin başında irademe danışmadan yaratıp, kaderin mahku-mu yapmış? Sonra, benim kaderim neden zengin ve müreffeh olmak değil de, belâ ve musibetlere maruz kalmak şeklinde tecelli ediyor?

Cevap: Kader zorlayıcı, zulmedici ve hele asla çirkin değildir.

Şimdiye kadar yaptığımız izahattan anlaşıldığı üzere, insanın irâdesi hesaba katılmadan yapılan bir takdir yoktur; kaldı ki, peygamberler gönderip, kitaplar indirmekle Allah (cc) bizi devamlı surette ikaz da etmiştir.

İnsan bir işe irâdesiyle sahip çıkmadan herhangi bir çirkinlik ve günah meydana gelmez. İnsan, nefsinin tesiriyle irâdesini kötüye kullanıp, kötülüklere davetiye çıkarmakla düğmeye dokunmuş ve düşeceği çukurun kapağının açılmasına sebep olmuş olur; sonra da gider o çukura yuvarlanır. Meselâ, bembeyaz nur parçası güneşimiz kirsiz, lekesiz olduğu gibi, hayat için mutlaka gerekli olan ısı ve ışığın kaynağı, aynı zamanda çiçeklerin simasında akseden renk ve güzelliklerin de menbaıdır. Fakat, insan onun altında saatlerce oturur ve gerekli tedbiri de almazsa hastalanır, hattâ ölebilir de. Şimdi, bu durumda suç güneşin midir? O kendi su-i istimaliyle sebep olduğu hastalığı veya ölümü karşısında, “Güneş olmasın, neden yaratıldı ki?” deyebilir mi? “Altında kaldık, hasta olduk; yemeklerimiz güneşin harareti altında kalıp bozuldu” gibi tamamen irâdî hatalarımızdan kaynaklanan cüz’î şerlerden dolayı güneşin yaratılması ve varlığı şer kabul edilebilir mi?

Evet, kadere yüklenen günah, zarar ve çirkinlikler, esasen kulun irâdesini su-i istimal etmesinin neticesidir. İrâdemizi hesaba katmadan bir takım zulüm ve çirkinlikleri kadere yüklersek, hem musibeti ikileştirmiş, hem de kadere karşı küstahlık etmiş oluruz.

Meselâ, insana hem bir lezzet, hem de neslin çoğalması gibi hayırlı bir neticeye götürücü bir sebeb olarak şehvet hissi verilmiştir. İnsan, irâdesini kötüye kullanarak bu hissini fuhuş gibi yanlış ve haram yollarda tatmine çalışırsa, bu takdirde suç kaderin mi, yoksa bizzat o insanın mı olacaktır? Burada insan, hayra vesile olsun diye verilen ve yerinde kullanılması için her imkânın hazırlandığı bir vesileyi şerre âlet etmekle, şer işleyip günaha girmekte ve neticede kendisine zulmetmektedir. Cinayet gibi benzeri mes’eleleri de buna kıyas edebilirsiniz... Şu kadar ki, insanın sû-i istimali olmadan içine düştüğü bir kısım belâ ve musibetler de vardır ki, bunların hikmet, fayda ve güzelliklerini yeri geldikçe anlatmaya çalıştık ve çalışacağız da.

Kader, netice ile beraber sebeplere de bakar. İnsan ise, yaratılışı icabı ve kaderi de tam ma'nâsıyla anlamayadığından, ancak zahirî ve görebildiği netice ve sebeplere atf-ı nazar etmekle, yanlış hükme varır ve zulmeder. Meselâ, yaşlı birinin, bir çocuğun kulağını çektiğini gördüğünüzde, hâdise yakışıksız olduğundan, hemen çocuğa zulmedildiği neticesine varırsınız. Oysa kulağı çeken kişi belki de çocuğun babasıdır ve sizin de yapabileceğiniz gerekli bir şeyi yapmaktadır. İlerde dizini dövmemek, testinin kırılmasını daha baştan önlemek için, yani çocuğunun mânevî hayatı mahvolmasın ve ebedî hayatı ölmesin diye ahlâk dışı bir hareketinden dolayı böyle bir te’dibe tevessül etmiştir... Ama, siz zahire bakıp, görünüşe göre hüküm verdiniz ve o babayı zulümle itham ettiniz; böylece ona değil, kendinize zulmettiniz. Halbuki kader, bütün sebeplere birden bakar ve hakiki, görünmeyen sebepleri de bilir; dolayısıyla hükmünü tam ve adâletli verir.

Bir avcı görürsünüz, bir arslanı vurur ve öldürür. Arslana acırsınız ama, bilmezsiniz ki, o arslan bir ceylanın yavrularını anasız bıraktığından, kader ona o cezayı vermektedir. Beri yanda, bir gün gelir, avcının ayağı kırılır; o da, arslanı öldürmesinin cezasını bulur. Bir insan bir başkasını bıçaklar ve yaralar; cezasını görmez ve hâdise unutulur gider. Fakat, bir gün bu şahıs zina iftirasıyla mahkemeye düşer.. böyle bir isnat itibariyle o suçsuzdur; fakat, hâkim zahiri sebeplere bakarak kendisini mahkum eder. Şimdi siz, “hâkim zulmetti” dersiniz ama, o kimse hakkında Kader, hakiki sebebe bakarak adâletle hükmetmiş ve o şahıs da, unutulup giden bıçaklama suçunun karşılığını görmüştür. İşte kaderdeki güzellik ve bizim hükümlerimizdeki çirkinlik! Evet, kaderin her hükmü ya bizzat güzeldir veya neticesi itibariyle güzeldir.

Yeri gelmişken, Musa Aleyhisselâm’la alâkalı olarak rivayet edilen bir hâdiseyi anlatmakta fayda mülâhaza ediyorum:

Musa Aleyhisselâm, “Ya Rabbi, bana adâletini göster” diye duâ eder. Cenâb-ı Allah da kendisine, “Falan çeşmenin yakınında bekle ve olup bitecekleri gözetle” diye vahyeder. Derken, çeşmenin başına bir atlı gelir, atını sulayıp giderken bir kese altın düşürür. Arkadan hemen bir çocuk gelir ve o bir kese altını alıp uzaklaşır. Sonra, çeşmeye bir âmâ gelir ve o esnada altın kesesini düşürdüğünü farkeden atlı geri döner. Altınlarını âmâdan ister; âmâ, ne kadar ben almadım derse de dinletemez ve atlı âmâyı öldürür. Hep zulüm gibi görünen bu hâdiselerdeki adâleti Hz. Musa, Cenâb-ı Hakk’tan sorar ve şu cevabı alır:

“Atlı, vaktiyle çocuğun babasının bir kese altınını çalmıştı; böylece o bir kese altını sahibine iâde etmiş olduk. Âmâ ise, vaktiyle atlının babasını öldürmüştü, onu da atlıya öldürterek, kısas uyguladık.” Evet, hakiki sebepler bilinmeyip, dıştan bakılınca serâpâ zulüm görülen hâdiseler zinciri, hakiki sebepleriyle serâpâ adâlet olup çıkıyor. İşte kaderin hükmü de böyledir; onda en ufak bir zulüm ve çirkinlik olmayıp, her hükmü mahza adâlet ve mahza güzelliktir.

İnsanın zâhire bakarak kerih gördüğü şeylerde Allah (cc) onun için pek çok hayırlar murad etmiştir. Buna karşılık, insanın fayda mülâhaza ettiği pek çok şeyde ise, kendisi için şerler vardır.(Bakara, 2/216). Meselâ, bilhassa soğuklarda insana abdest almak zor gelebilir, fakat abdestin gerek kendisi, gerekse neticesi pek güzeldir. Cihad, âyetin ifâdesiyle ağır ve kerih gelebilir; fakat netice itibariyle pek çok lûtuf ve mükâfatlar getirir. Öyle olur ki, Allah (cc) sevdiği bir kulu iflâs ettirir; ama o kul bilmez ki, mal kendisinin Sırat-ı Müstakim’den sapmasına vesile olacaktı. Kul duâ eder, fakat, duâda istediklerinin verilmemesi karşısında ümitsizliğe düşer; oysa, ya istediği aleyhinedir; ya da ilerde veya Ahiret’te çok daha fazlası ve güzel şekliyle karşılanacaktır.

Öyleyse, Allah (cc)’ın hakkımızdaki her hükmünde bilemediğimiz pek çok fayda ve hikmetler vardır. Allah (cc), mutlaka kulunun faydasını esas alarak ona hikmetiyle muamele etme mecburiyetinde değildir; fakat nasıl o Hâlık’tır ve Alîm’dir, aynı şekilde Hakîm’dir de; hiç bir zaman abes iş yapmaz; ne var ki, biz çok zaman onun ef’alindeki hikmetleri bilemeyebiliriz. O halde bize düşen, kadere razı ve Cenâb-ı Hakk’a teslim olmak ve O’na teveccüh etmek, “lutfun da hoş, kahrın da hoş” anlayış ve inancıyla, hakkımızdaki her takdirine boyun eğip, itirazda bulunmamaktır.

SORU: Son derece basit, küçük ve zayıf bir iradeye mukabil, sonsuz bir Cennet veya Cehennem’in verilmesi nasıl izah edilebilir?

Cevap: Daha önce temas edildiği üzere, aslında bizler Cennet gibi gelecekle ilgili lûtf-u İlâhîye nâil olmayı değil, daha çok, başımızdan aşağı sağnak sağnak dökülen nimetlerin şükrünü nasıl eda edebiliriz diye düşünmeliyiz. Karşılıksız ve peşin verilen nimetlerin şükrünü yaptığımız kullukla eda etmemiz asla mümkün değildir. Dünyâ hayatında bir gün yaşamak için bir gün çalışırız; altı ay yaşamak için altı ay çalışırız ve “Keşke altı ay çalışıp, bir sene yaşasaydım” der ve iki günlük hayat için bir günümüzü seve seve vermeye razı oluruz. Gerçek bu iken, dünyâ nimetleriyle asla kıyaslanamayacak kadar muhteşemlerden muhteşem Cennet’i kazanmak için, çoğu uyku, çocukluk ve dünyâlık çalışmalarla geçen kısacık hayat nasıl yeterli olabilir? Bir de bu kazançta insanın yaptığı sadece düğmeye dokunmak ve parmağını uzatmak kadar ehemmiyetsiz bir fiil olursa?.. Ya, bu kadar basit bir meyil ve niyetle ebedî Cehennem’e nasıl müstahak olur insan? Şimdi mes’eleye birkaç cihetle ışık tutmaya çalışalım:

a. Niyet Yönünden:

Ebedî Cennet, ebedî nimetler ve ebedî Cemâlullah.. Bütün bunlar, şu fâni, kısacık hayatımızın neticesi olamaz ve bizim maddî yönümüzde ebediyeti kat’iyyen kucaklayamaz. Fakat, ‘ebedî iman niyeti’ dir ki, bizi ebediyete sahip kılabilir. Elhamdülillâh, Rabbimiz’e iman ediyoruz; bu imanda sebata ve sadakata kararlıyız. İrâde düğmemizi bu istikamette kullandık ve yine irâdemizle bu ebedî imana niyet yönünden sahip olacağız. Rabbimiz’in kalbimizde bir meş’ale halinde yakıp tutuşturduğu bu hidayet yoluna da yine bizzat O’nun tarafından sevkolunmuş bulunuyoruz. Yetmiş yıl yaşayacaksak eğer, yetmiş yıl imanlı olmaya niyetliyiz; Rabbimiz yetmiş değil, yüz yetmiş yıl ömür verse, hattâ bin yetmiş yıl ömür verse, yine dönmeyecek ve imanımızda sadakatle sebat edeceğiz. Yaşadığımız müddetçe, hatta ebediyen dünyada kalsaydık, yine imanımızdan dönmeyecek ve ebedi olarak Allah (cc)’a inanacaktık. İşte, Cennet ve Cehennem’e girmekte aslolan da bu niyettir. Zaten, Allah’ın Rasûlü de (sav) “Ameller niyetlere göredir” buyurmuyor mu? Herkes, niyetinin karşılığını görecektir. Niyetimiz ebedî iman çizgisinde kalmaksa, mükâfatımız da ona göre olacaktır. Ceza ve mükâfat, amelin cinsine göredir; ebedî imana ve ebedî iman niyetine ebedî Cennet. Bunun tam karşısında ebedî küfre ve ebedî küfür niyetine de ebedî Cehennem. Allah (cc) suretlerimize, şeklimize ve şu fâni dünyada maddemizle ne kadar süre kaldığımıza değil, taşıdığımız niyete, sahip olduğumuz azme, kalbimizdeki imana, bu imandaki devamlılık niyet ve düşüncemize bakar.

Evet, niyet, yaşanan kısacak ömürde, imandaki sadâkat ve sebat düşüncesiyle, yaşanmasa da, yaşanmış gibi ebedlere kadar zamanları aydınlatan bir ışıktır. Buna karşılık, herşeyi karanlık gören, karanlık niyetli kâfirin de ebedî hayatı, Cehennem ma’nâsına kapkaradır. Çünkü kâfir, ebedî iman nurunu yakmamak, daha doğru bir deyişle, irâde düğmesini Allah (cc)’ın kalb sarayının iman âvizelerini yakmasına vesile kılmamak inat ve ısrarı içindedir ve milyonlarca yıl da yaşasa, bu inat bu ısrarında devam edecek ve bir defa olsun o düğmeyi aydınlık yolunda kullanmak istemeyecektir. Böylece de kalbini, dünyâsını ve ebedî hayatını karartan kara niyetinin kurbanı olacaktır.

Ebede uzansın niyetleriniz, ebede uzansın da, ebedler size bağrını açsın. Has niyetle geçen her saniyeniz, mukabele sırrıyla binlere ulaşsın...

b.Cezada takdir, suçun ağırlığına ve işlenmesindeki kasıt, niyet ve neticeye bakar; işlenme süresine değil:

Cevap: Dünyada 5 dakika süren bir adam öldürme suçuna ceza olarak bazen 25 yıl, yani 13 milyon dakika, bazen müebbed hapis, hattâ bazen de idam veriliyor ve hiç bir zaman bu cinayetin ne kadar sürede işlendiği hesaba katılmıyor; belki, suçun ağırlığına, suçu işlemekteki kasıt, niyet ve neticeye bakılıyor. Küfür ve inkârın sırtında taşıdığı cinayetler, bir insanı öldürmekten çok daha fazla, çok daha ağırdır. Kâinatın Yaratıcısı’nın varlığına zerreler, hücreler, melekler, yağmur damlaları, atomlar ve moleküller adedince.. kısaca, sayılamayacak kadar çok şahitler vardır ve küfür, bu kadar şahidin şehâdetini bir anda yok saymak demek olduğu gibi, bütün kâinatı karanlığa mahkûm etmek ve aynı zamanda bu kadar şahide adeta yalancılık ithamında bulunmak demektir. Hem küfür, Yüce San'atkâr'ı tahkir, onun kâinattaki nakışlarını tezyif ve sayısız delîllerini tekziple, kâinatın zerreleri adedince büyük bir cinayet sayılır. Dahası, hayatlarında yalanın mümkün olmadığı binlerce peygamberi, milyonlarca evliyayı ve en önemli hususiyetleri sıdk olan milyarlarca mü'mini inkârdır, yalanlamaktır. Böyle bir suçun cezası da, herhalde kendi cinsinden, dolayısıyla da ebedî Cehennem olmak gerektir.

c. Cüz'i irâde gerçekten küçüktür ama, neticesi pek büyük olup, Allah (cc) da cezayı neticeye göre verir:

Bir düğmeye basmakla bir anda milyonlarca lambayı söndürüp, çok büyük bir memleketi karanlıklar içinde bırakabilirsiniz. Veya, bir davranışınızla -Birinci Cihan Harbi'nde olduğu gibi- milyonlarca insanın ölümüne, milyonlarca ailenin yıkılması- na, şehirlerin yerle bir olmasına, asırlık emeklerin bâd’u heva gitmesine ve dünya çapında pek büyük değişikliklere sebep olabilirsiniz. Aynı şekilde, bir kibritle koca bir ormanı yakabilir veya bir tuğlasını çekmekle büyük bir sarayı yerle bir edebilirsiniz. Küfür, tahrip demektir ve tahrip ise pek kolay ve netice îtibariyle pek şümullü, pek şediddir. İşte, kâfir irâdesini küfür istikametinde kullanmakla, neticesi böyle pek büyük bir tahribata sebep olduğu içindir ki, ebedî cehennem'i hak eder. Buna karşılık mü’min, irâde düğmesini müsbet yöne çevirmekle hem dünyâsını, hem de ahiretini aydınlatır.

d. Hadsiz nimetlerin sahibine sırtını çeviren insan, elbette tokatlar yemeye müstehaktır:

Allah (cc)'ın sonsuz azamet ve kudretini gösteren ve varlık adına sonsuz ağırlığı ve kıymeti bulunan o hadsiz nimetlerin sahibine sırtını çeviren.. sonra, vicdan gibi, Allah (cc)'ın varlığının sessiz şahidi bir kitabı dürüp kapatarak akıl, şuur ve ebede aşık his ve duygularını öldüren.. ayrıca, Kâinat kitabını Kur’ân’la dile getirerek, saadet yolunu gösteren Nebî’ye gözlerini kapayan ve kalbinin kapısını sürmeleyen bir insan, kâinat çapındaki bu ağırlığa hüviyeti pek zayıf olan irâdesini alet etmek; yaratmada ve icrada hiç bir ağırlığı olmayan bir takım hayâlî ve îtibarî şeylerin tüy kadarcık ağırlığını, tercihte kullanıp, nefsinin ve şeytanın iğvalarına kapılmakla, elbette kâinat ağırlığında tokatlar yemeğe müstehak olacaktır.

e. Emanete ihanetin cezası, emanetin ve sahibinin değeriyle doğru orantılı olarak verilir:

Bir pencere camını kıran çocuğa verilecek ceza ile, Sultanın kristal tacını sû-i istimalle ziyan eden bir yaverin cezası bir olmaz. Yine, bir askerle bir ordu komutanına, rütbelerine uygun sermaye verilse ve her ikisi de gidip bu sermayeyi çarşı-pazarda çar-çur etseler, elbetteki komutan Divan-ı Harpte mahkeme edilecek ve askere verilecek cezanın çok üstünde bir cezaya çarptırılacaktır. Ve yine, ömrünü dağlarda koyunlarının arkasında geçiren bir çobanla, hayatını büyük keşiflerle geçiren bir ilim adamına durumlarına ve vazifelerine göre sermaye verilse ve ilim adamı o sermayeyi tıpkı çoban gibi koyunların bakımı ve yemi için harcasa, herhalde çobana nazaran çok daha başka şekilde cezalandırılacaktır.

Misâlllerimizde olduğu gibi, dünya hayatında hayvanlara verilen ömür sermayesi ve daha başka sermaye ve nimetler, kendi çapları ve fonksiyonlarına göre tayin ve tesbit edilmiş olup, onlar da bu sermayeyi hiç su-i istimal etmeden kullanmaktadır. Evet, bu sermayeleri kimi yük taşımada, kimi et ve süt vermede, kimi de daha başka vazifelerde kullanır. Halbuki insan, ne bir hayvandır, ne de sermayesi hayvanlara verilen gibidir; bir insan eli, bin örümcek elinden, bir insan parmağı bin serçenin kanadından kiymetlidir. İnsan, kendisine verilen onca kıymetteki sermayeyi, vicdan, akıl, şuur, idrak, düşünce, muhakeme, binlerce his, duygu ve kabiliyet gibi nimetleri sû-i istimal ettiğinde, elbette cezası da aynı ölçüde olmak gerektir. Hele, Allah (cc)'ın marifeti, saygı ve muhabbeti ile dolup doyması ve başkasına karşı sürmelenmesi gereken has tecelliler yurdu kalb, nefse ezdirilecek olursa, bu takdirde o kalbin sahibi elbette, yakıtı insanlar ve taşlar olan Cehennem için taştan bir yakıt olma seviyesine düşecektir. Öyleyse, irâdeyi yerinde kullanıp, kalbi kalbin Sahibi'ne has kılarak, O'na kalb-i selimle gitmelidir.

SORU: Ruhların yaratılışı esnasında veya daha anne karnında cenin safhasındayken insan için saîd veya şakî, ya da cennetlik veya cehennemlik yazılması nasıl olur?

Cevap: Bu mes’ele, yerinde yeterince izah edilmiş olmakla beraber, burada da bir kaç satırla açıklamaya çalışalım:

Her şeyden önce Allah (cc), kulunun ilerde irâdesiyle nasıl davranacağını, cennetlik ameller mi yoksa cehennemlik ameller mi işleyeceğini, sonsuz ilmiyle ezelde bilir ve bildiği için yazar; yoksa kul, Allah (cc) öyle yazdığı için Cennet'lik veya Cehennem’lik, saîd ya da şakî olmaz.

İkinci olarak, Allah (cc), kulunun irâdesini hangi yönde kullanacağını bildiği gibi, fiillerine tesir eden bütün sebepleri de bilir ve ona göre yazar. O insan üzerinde ailesinin tesir ve terbiyesi nasıl olacak, muhiti kendisini ne yönde etkiliyecek, imana ya da küfre götürücü vesileler neler olacak ve o irâdesiyle bunları nasıl aşacak, bütün bunları Allah (cc) bilir ve ona göre yazar.

Biz, insanın cennetlik mi cehennemlik mi olacağını bilemeyiz; çünkü kaderden habersiziz. Hadîsin beyanı içinde, sadece zahirdeki davranışlarına, söz ve fiillerine bakar, bunları din ölçüsüne vurur, küfrünü gerektiren zahir söz ve davranışları varsa, en fazla ‘kâfir’ der, fakat cehennemlik diyemeyiz. Çünkü, zahire göre davranma mecburiyetindeyiz. İşin hakikatına, o kişinin kalbine ve son nefesini nasıl vereceğine vâkıf bulunmamadığımızdan, bu hususları Allah’a havâle ederiz. Bugün ateist bildiğiniz birisi, bakarsınız bir zaman sonra imanı bütün bir insan oluvermiştir. Burada yeri gelmişken, Almanya'da bir hoca arkadaşımızın şahid olduğu hâdiselerden birini nakledeyim: Mescidler herkese açık, sohbet yapılıyor ve önemli bazı mevzular arzedilmeye çalışılıyor. Dinlemeye gelen gençlerden bir tanesi “Biliyor musunuz?” diyor, “ben komünisttim.” Bu gence hemen ‘cehennemlik’ der misiniz? Bu genç, bir kısım temiz arkadaşlarla tanışıyor, kendisine usulüne uygun olarak iman mes'eleleri takdim ediliyor ve bir cumartesi bu genci, yanında yabancı bir arkadaşıyla yatsı namazında görüyoruz. Ona da bir şeyler anlatılsın diye arkadaşını da getirmiş...

Evet, bu gence “ben komünisttim” dediğinde hemen ‘cehennemlik’ yaftası vurup reddetseydiniz ne kazanacak ve son halini gördüğünüzde utanmayacak mıydınız? İnsanlar hakkında hüküm vermek ne vazifemizdir, ne de selâhiyetimiz dahilindedir.

Bir başka gencin, neslimizin hissiyatına tercüman olan şu sözlerine bakalım:

“Ben Köln’de kızıl bayraklar altında yürüyüşlere katılıyordum. Bir gün arkadaşlarımın yanına geldim. Sorular soruluyor, cevaplar veriliyordu. Komünizm sempatizanı olduğum için de bir tedirginlik duyuyor, konuşulanları can kulağı ile dinlemekle beraber, “acaba totemlerime saldıracaklar mı, aleyhte söz söylenip, sloganlar atılacak mı?” diye teyakkuzda duruyordum. Bunların hiç biri olmadı; fakat, hiç duymadığım imanî mevzûlar anlatıldı. Aksi halde, tatmin olmayacak ve içki, kumar gibi alışkanlıklarımı da bırakmayacaktım.”

Yine soralım: Şu anda, hizmet için arabasıyla sağa sola koşturan bu genci, o haliyle ve o yaşında nasıl Cehennem’e mahkum edecektiniz? Efendimiz (sav)'in yaptığı şekilde, ismi fıtratına uygun olarak ‘Yasir’ yapılan bu yiğidi hemen gayyâlara mı atacaktınız?

İşte, verdiğimiz misâllerde görüldüğü üzere Allah (cc), insanın irâde düğmesini bütün sebepleriyle hangi istikamette kullanacağını ve hangi istikamet üzerinde son nefesini vereceğini bildiği için, ruhlar âleminde veya anne karnında onun şakî-saîd, cennetlik veya cehennemlik olacağını yazar. İnsan da, hadisin ifâdesiyle “Nasıl yaşarsa öyle ölür, nasıl ölürse öyle haşrolur.” Bize düşen, Allah (cc) ’tan ümit kesmeden ve neslimizin geleceğini de karanlık görmeden çalışmak ve imana, hidayete vesile olma yolunda gayret göstermektir.

Soru: İslâm fıtratı ne demektir? Hidâyet nedir ve hidâyete nasıl vesile olunur?

Cevap: Sahih bir hadiste, “Her doğan, İslâm fıtratı üzerine doğar. Sonra, anne-babası onu hristiyan, yahudi veya mecusi (günümüzde de falan filan.....izm'den) yapar” buyrulmaktadır.

a. Her insan, yaratılış itibariyle lekesiz, tertemiz, iman ve İslâm’a en müsait bir hüviyette doğar.

Fıtrat, yani yaratılış ve mahiyet itîbâriyle her insan, lekesiz, tertemiz ve iman ve İslâm'a en müsait bir hüviyettedir; evet, doğuşunda insan lekesiz, bembeyaz, üzerine her şey yazılabilecek bir kağıt veya üzerine hiç ses kaydedilmemiş bir bant, her şekle müsait bir macun, kalıplara dökülmeyi bekleyen maden cevheri veya eğilmeye müsait bir rüşeym, bir fidan gibidir.

Nasıl dupduru, saf ve berrak bir pınar suyu, kaynağı ve mahiyeti îtibâriyle tertemiz olup, en faydalı, en şifalı, en yararlı kalmaya müsaitse, ya da üzerine toz-toprak saçmak suretiyle bulandırılıp başka bir mahiyete sokulabiliyorsa, aynen öyle de her doğan çocuk, fıtrat ve kâinat kanunlarına göre hakikatları kabule, bulanıklık ve dalâleti de reddetmeye muvafık ve müsait bir halde doğar. Bu sebeple, 5-15 yaş grubu çocuklara ne anlatırsanız, onlar hemen onu hâfızalarına kaydedip, iman ve İslâm adına kalb dünyalarına yerleştirirler. Sözgelimi, “Bir köy muhtarsız, bir iğne ustasız olmaz; öyleyse, şu koca kâinat da sahipsiz olamaz. O’nun sahibi de Allah (cc)'tır.” dediğinizde, karşınızdaki alıcı o kadar lekesiz ve bu tür mesajların öylesine frekansındadır ki, hiç parazitsiz söylediklerinizi hemen kaydediverir. Yaratılış vakumu, fıtratın manyetik sahası, mesajı hemen çeker. Öyle sîmalar görürüz ki, aşinası bulunduğumuz ma'nâ ve ölçülere binaen kendileriyle karşılaşır karşılaşmaz, “temiz fıtratlı, iyi ahlâklı, çok müsait ve müsbet bir insan” deyiveririz.

b. Temiz ve selîm fıtrat, küfür ve günahlarla kirletilip, köreltilebilir.

İnsan, küfür ve inkârla, kâinat çapındaki delillere gözlerini yummuş, kulaklarını tıkamış, vicdanını söndürmüş ve fıtratını da köreltip, kendini bütün bütün ışık kaynaklarından mahrum bırakmış, karanlıklar içine gömülmüş ve temiz olan fıtratının üzerine Allah (cc)'ın sevmediği kapkara lekeler sürmüş sayılır. Buna karşılık insan, iman ve amelle, aslında temiz olan fıtratını muhafaza eder ve saffetini korur. O halde denebilir ki, insanın fıtratında iman aslî, küfür ise ârizî bir husustur. Yaratılışta temiz olan fıtrat, sonradan kirletilebilir. Şayet, fıtratın ilk baştaki hali korunmaz, imdadına koşulmaz ve bu yolda gerekli tedbirler alınmazsa, insanın ya hristiyan, ya yahudi, ya da mecûsî olması veya aklınıza gelebilecek küfür cereyanlarından herhangi birisine yem olup gitmesi mümkün ve muhtemeldir.

c. Temiz fıtrat kirletilip bozulunca, insan ikinci bozuk bir fıtrat kazanmış olur...

Yumurtadan çıkan yavru kuş, uçamasa da yine kuştur. O, yaratılıştan uçmaya müheyyâ ve elverişlidir. Palazlanma döneminde koşup sıçradığını, düşe kalka uçmaya çalıştığını görür, “bu kuş, uçacak” deriz. Ancak, haricî bir sebep devreye girer de kuşun uçma kabiliyetini götürürse, o zaman ne kadar kuş da olsa, uçamaz. İşte küfür de böyledir; yani küfür, uçmaya müsait bir kuşun kanatlarını kırma, güdük bırakma ve kümeslerde onun kabiliyetlerini öldürme gibi, insandaki ilk fıtratı köreltip, onu ikinci bozuk bir fıtrat ile uçamayacak hale getirir. İrâdenin su-i istimaline ve dış sebep ve saiklere binaen fıtratı köreltilen bir insan, ikinci bir fıtrat kazanmış, temiz ve selim yaratılışını da kirletmiş olur. Nasıl kuşun ilk haline bakıp da, “kuştur bu, uçar” diyorsak, aynı şekilde yeni doğan bir çocuğa da “müslüman bu” veya “müslüman olur bu” deriz. Ne var ki, zamanla o yavrunun üzerinde muhalif sam yelleri eser ve o da irâdesini suiistimalle bunların üzerine tuz biber ekerse, işte o zaman kolu kanadı kırılır ve fıtrat çekirdeği küfür toprağının karanlıklarında gömülü ve örtülü kalır.. çimlenip filiz çıkarmak ve neticede her mevsim meyve veren bir ağaç olmak için gerekli ısı, ışık ve yağmuru alamaz ve dolayısiyla da hiçbir zaman sünbüllenemez, boy atıp gelişemez ve başak salamaz.

d.Tahşidatta bulunduğumuz bütün bu mes'elelerde kader mevzuuyla alâkalı iki hususun her zaman karşımıza çıkma ihtimali vardır: Dış sebepler ve irâde.

Evet, her doğan İslâm fıtratı üzerine doğar fakat, anne-baba, arkadaş, muhit, toplum ve okul gibi dış etkilerle, bunları lehinde veya aleyhinde değerlendirecek olan irâde, fıtrata müsbet veya menfi yönde müdahelede bulunur. Kaderde ise, bütün bunlar hesaba katılarak, “bu insan, ya fıtratını temiz tutup saîd olacak, ya da fıtratını köreltip küfre batacak ve şakî olacak” diye yazılır.

Hidâyet: Hidâyet, cüz’î irâdesini kullanmasının neticesinde insanın içinde Allah (cc)'ın yaktığı bir nur ve ışıktır. Daha evvel de işaret ettiğimiz gibi, dalâlet de hidâyet de tamamen Allah (cc)'ın yaratması ile meydana gelir. Bir âyet-i kerimede, “Rabbin dileseydi, yeryüzünde kim varsa hepsi topyekün iman ederdi” (Yunus,10:/99); bir başka âyette ise, “Allah dileseydi, onları hidâyet üzere toplardı” (En'am,16/35) buyurulmaktadır. Hatta Peygamber Efendimiz (sav)'e, “Şüphesiz sen ölülere söz dinletemezsin, sağırlara da işittiremezsin... ve sen, körleri de dalâletlerinden hidâyete iletici değilsin” (Rum, 30/52-53) denmektedir. Zaten biz de, her namazın her rek'atında hidâyeti Rabbimiz'den diler ve günde kırk defa “İhdinâ's-sırata'l-müstakîm” deriz.

“Sen sevdiğin kişiyi hidâyete erdiremezsin; fakat Allah, dilediğine hidâyet eder” (Kasas, 28/56) âyeti de, bu mevzûda zikredilecek âyetlerden biridir. Allah (cc)ın Rasulü (sav) de, “Ben insanları hidâyete, imana davet edici olarak gönderildim. Hidâyete sevkedip, kalplere imanı koyacak Allah (cc)'tır” buyururlar. Şeytan da küfür, dalâlet ve günahları süslü gösterir, kalbe vesveseler atar; fakat dalâleti ve günahları yaratan yine bizzat Allah (cc)'dır.

Hidâyete vesile olma:

Bir âyette, “Şüphesiz sen, doğru yola hidâyet edicisin” (Şura, 42/52); bir diğer âyette ise, “Şüphesiz sen onları doğru yola çağırıyorsun, davet ediyorsun” (Mü'minun, 23/73) buyurulur. Birinci âyette “hidâyet edicilik” bahis mevzûu iken, ikincide “davet etme” söz konusudur. Âyetlerden anlaşıldığına göre Efendimiz (sav), hidâyete vesile, şeytan da dalâlet ve günahlara vesiledir; fakat yukarıda ifâde ettiğimiz gibi, dalâleti de hidâyeti de yaratan Allah (cc)'dır.

Allah (cc), başta peygamberler olmak üzere çeşitli hidâyet vesileleri yaratmıştır. Şayet kullar bu vesilelere sahip çıkmaz ve irâdelerini hidâyet istikametinde kullanmazlarsa, Allah (cc) onlar için hidâyeti yaratmaz; yani, vesileleri yaratır da neticeyi yaratmaz. Meselâ, bu mevzûda Kur'ân'da, “Semûd kavmini hidâyet etmiştik; fakat onlar, körlüğü hidâyete tercih ettiler” (Fussilet, 41/17) buyurulmaktadır. Demek oluyor ki, işin bir yanı insana aid olup, onun meyillerine ve irâdesine bakarken, öbür yanı tamamen Allah (cc)'ın hidâyet veya dalâleti yaratmasına bakmaktadır.

Hidâyete Götürücü Vesileler Araştırılmalıdır:

Kur’ân, bir yandan küfre götürücü ve hidayetin önüne set çekici sebep ve vesilelere karşı tahşidat yaparken, diğer yandan da hakka götürücü vesilelere teşvikte bulunur. Yani, bir taraftan imana mani kibir, gurur, istiğna, kendini beğenme, çalım satma, şartlanmışlık, karşısındakini hafife alma, dünyayı tercih ve cehalet gibi vasıflardan uzak bulunmayı tâlim ederken, diğer taraftan da okumayı, düşünmeyi, kâinatı araştırmayı, ibret almayı, muhakemeyi, Hak adına konuşanları dinlemeyi ve onların aydınlık yollarını takip etmeyi terğib ve teşvik eder.

Kur’ân’da iki yerde ‘vesile’ kelimesi geçer. Bunlardan biri olan Maide Sûresi 35. ayette mealen, “Ey iman edenler, Allah’tan korkun. (Kur’ân ve kâinat kitabını mütalâa ile tanımaya çalıştığınız) Rabbinize karşı saygılı olun ve O’na yaklaşmaya vesile arayın; (sizi görmek istediği şekilde, küçüğüyle-büyüğüyle nefis, şeytan ve isteklerinize karşı olduğu kadar, dış dünyada sizi siz olmaktan çıkaracak ve her plânda içinize sızabilecek maddî düşmanlara karşı da) cihad edin ki, kurtulasınız” buyrulur. Daha başka âyetlerde ise,“Ve, Bizim yolumuzda cihad edenleri Biz de mutlaka hayır yollarımıza erdiririz” (Ankebut, 29/69); “Kim Allah’tan korkarsa (Allah) ona bir çıkış (yolu) yaratır” (Talâk, 65/2) buyurulmaktadır.

Âyetlerden anlaşıldığı üzere, kalbin derinliklerine doğru yolculuk yapıp, Allah (cc)’a seyr ile ermiş kimseleri, Allah (cc) katiyyen şaşırtmaz. Tasavvuf erleri ve erenler, hepsi de Allah (cc)’a giden değişik yollardan ve değişik usullerle cehd edip, Allah (cc)’a yürümüşlerdir. Hidâyet yolları olan bu yollarda, Allah (cc) onların gören gözleri, işiten kulakları ve tutan elleri olmuştur. Yani, Allah (cc) adına görmüşler, Allah (cc) adına duymuşlar ve Allah (cc) adına yürümüşlerdir; Allah (cc) da onlara başka yollara aid şeyler göstermemiş, duyurmamış ve ayaklarını başka yollara çekmemiştir.

Günümüzde ise, Hak ve hakikata tercüman olan, Din’e omuz verip sahip çıkan ve gönüllerde Allah (cc) adının, Rasûlül- lah (sav)’ın yâdının duyulması istikametinde çalışanları , Allah (cc), -İnşâallah- hidâyet ettiği yolunda şaşırtmayacak, yanıltmayacak, günahlar içine atıp helâk etmeyecek.. ve bugün artık inişe geçmiş bulunan mukaddes emanetin taşıyıcısı cemaatleri zayi etmeyerek, hedeflerine ulaştıracaktır.

Alllah Rasûlü (sav), hayatı seniyyelerinde -O’na bir ma‘nâda ölmüş diyemiyoruz- son nefeslerine kadar daima bu vesilelik vazifesini eda etmişlerdir. Allah (cc), Habibini “En yakın akrabalarını inzâr et” (Şuara, 26/214); “Hatırlat, öğüt ver” (Gaşiye, 88/21); “Sana emredileni (başlarını çatlatırcasına) açıkça anlat” (Hicr, 15/94) fermanlarıyla imana davet adına harekete geçirmiştir ki, onun bütün eza ve cefalara, eziyet, işkence ve hakaretlere katlanması; dünyâ adına cezbedici bütün teklifleri reddederek, vazifesine -yine Kur'ân'ın beyanı içinde- nerdeyse intihar edecek ve kendisini mahvedecek derecede hırs, istek ve arzuyla koşup durması; gezip seyran eylediği Cennetleri bile ümmetinin kurtuluşu ve onları da alıp oraya götürmek için bırakıp, kavminin arasına dönmesi, evet bütün bunlar, onun da’va düşüncesi adına ne başdöndürücü fedakârlık örnekleridir..!

Mübarek ayaklarına taşların atılması ve bütün vücudunun kan revan içinde bırakılması pahasına Taif'e gidip Hakk'a tercüman olması, kendisine her türlü kötülüğü yapan insanları, bilhassa Mekke fethinde “Gidiniz, serbestsiniz!” diye affetmesi ve Ashab-ı Kiramı’na, kılıçların kından çekilip, başların vücutlardan ayrılacağı dakikalarda, önce düşmana “iman ve İslâm” davetinde bulunulmasını tavsiye etmesi; ayrıca, “Ey Ali, senin elinle bir kişinin hidâyete ermesi, yeryüzünde bulunan ve güneşin üzerine doğduğu her şeyden, (başka bir rivayette- vadî dolusu koyun ve develerden) daha hayırlıdır” irşadı ve emsali daha başka pek çok hadîseler ve hadîs-i şerifler, hidâyete vesileliğin ne derece ehemmiyetli olduğunu göstermektedir.

Vesile olan, o işi yapan kadar sevap kazanır. Bu mevzûda Söz Sultanı, “Kim iyi bir çığır açar da hayra vesile olursa, onun açtığı bu çığırda yürüyenlerin sevabları eksiksiz olarak yürüyenlere verildiği gibi, o yolu açana da verilir; kötü ve günah çığırı açanlara da, o yolda yürüyenlerin günahları kadar günah yazılır” buyurmaktadır. Bir mescid bina etmişseniz, bir cami yapmış veya yaptırmışsanız, o mescid veya camide namaz kılanların sevabı kadar bir sevap sizin defterinize kaydedilecektir; aynı şekilde, o mescid veya camiyi dolduracak nesilleri yetiştirme yolunda sa’y ü gayret etmiş, bu maksatla müesseseler kurmuş, burs vermiş, defter-kitap almış ve cihad etmişseniz, yetiştirdiklerinizin sevapları kadar bir sevap size de verilecek ve amel defterleriniz kapanmayacaktır. Kalbi imanlı, kafası aydın, anne-babasına itaatkâr, vatan ve milletine hizmetkâr fertleri bu millete kazandırma yolunda atacağınız her adım, alıp-vereceğiniz her soluk, ibâdet ve vesilelik adına yapıp geride bıraktığınız her amel, sizin için ahiret azığı ve saadet vesilesi olacaktır.

Vesilenin sadece bir vesile, buna karşılık, yapan ve yaratanın Allah (cc) olduğu çok iyi bilinmeli ve kat’iyen akıldan çıkarılmamalıdır. Bir kimse, imanımızın kurtulmasına, kuvvetlenmesine ve ibâdetlere alışmamıza vesile olabilir. Bu durumda, vesile olanın “ben olmasaydım sen kurtulamayacaktın; ben alıştırmasaydım sen namaz kılmayacaktın; imanını ben kurtardığım gibi, seni namaza alıştıran da benim” demesi ne derece tehlikeli bir tefrit ve yanlış bir yol ise, aynı şekilde bizim de, “sen olmasaydın, ben küfür içinde yüzüyor olacaktım; ibadet nedir bilmeyecektim” şeklinde düşünmemiz, o derece tehlikeli bir ifrattır. Bunun yerine, hidâyete vesile olan kişi şöyle düşünmelidir: “Allah (cc)'a hamdolsun; benim gibi nâehil, liyakatsiz ve muhtaç birini böylesi bir güzelliğe vesile kıldı. Ben, belki bir üzüm çubuğuyum ve Allah (cc) benim gibi kara, kuru ve çelimsiz bir dal parçasında şerbet tulumbacıklarını var etti.” Birinin vesile olmasıyla hidâyete eren kişi de şöyle demelidir: “Sultanımın benim aczimi ve ihtiyacımı görüp, bir kapıcısı ve hizmetkârı ile bana elmastan hediyeler göndermesi karşısında, benim O Sultan'ı unutup, kapıcının ellerine sarılmam, ona temennâ durmam ve hediyeleri ondan bilmem, O’na karşı su-i edebdir. Hamd ve minnet ancak Sultanım'adır, yani Allah (cc)'adır.”

Burada şu hususun belirtilmesinde de yarar var: Hamd ve minneti Sultan'a verip, hidâyeti O'ndan bilmek, hiç bir zaman, hidâyete vesile olan kişiye hürmet gösterip, şükran hisleriyle dolu bulunmaya mânî değildir. Her mevzuda olduğu gibi bu mevzûda da Kâinat'ın Efendisi (sav)'nin getirdiği ölçüler içinde hareket edip, mutlaka dengeyi korumalıyız. Meselâ, en büyük hidâyet vesilesi olan Peygamberimiz’i (sav) yahudi ve hıristiyanların peygamberlerini yaptığı gibi ‘ulûhiyet’ mertebesine çıkarmamalı; buna karşılık, onun için “abdühû ve rasûlühû” derken, bütün bir beşeriyetin ona medyûn bulunduğunu unutup, “Medyûndur ona bütün bir beşeriyet/Yâ Rab, bizi mahşerde bu ikrar ile haşret” duâ ve inancından da uzak olmamalıyız. Çünkü, onun yolunda ve onun aşkıyla yaşanmayan bir hayata hayat değil, ancak ‘mevt’ olarak bakılır; Kur'ân'ın ifâde ve benzetmesiyle, belki de olanca hakikatıyla, onu kalplerinde taşımayanlara ve hayatlarında rehber ve getirdiklerini de hayata hayat edinmeyenlere ancak kabirdekilere bakıldığı gibi bakılabilir.

Evet, kaderde temiz fıtratların bozulup bozulmayacağı ve hayat boyu insanın karşısına çıkacak vesile ve sebeplerle birlikte, irâdenin bu vesile ve sebeplere karşı tutumunun da çok öncelerden bilinip kaydedilmesi, hayır ve şerrin Allah (cc) tarafından yaratılması mes’elesinden farklı değildir. İnsanın irâdesiyle devreye girdiği her yerde Allah (cc), hayrı da şerri de yaratır; fakat bazen atâ kanunuyla tecelli edip, şerri yaratmaz; çünkü O'nun şerre rızası yoktur. Buna rağmen, kul irâdesini şer yönünde kullanmada israr ederse, razı olmamakla beraber şerri de yaratır; zira dünyâ bir imtihan, bir müsabaka ve kulluk dünyasıdır.. Kaldı ki, şerrin yaratılmasının değil, kesbinin şer olduğunu, bizim şer bildiğimiz pek çok şeyde mühim hayırlar bulunduğunu, melekût cihetiyle, her şeyin hayır ve hikmet dairesinde olup bittiğini, dolayısıyla da şerri yaratmaya şer denemeyeceğini daha önce belirtmiştik.


İNANCIN GÖLGESİNDE 2

BİRİNCİ BÖLÜM

PEYGAMBERİMİZİN NÜBÜVVETİ

MUKADDİME

Mevcudât içinde hiçbir varlık gayesiz ve vazîfesiz yaratılmamış ve hiçbir canlı da rehbersiz bırakılmamıştır. Karıncayı meliksiz, arıyı beysiz, balıkları ve kuşları rehbersiz bırakmayan Allah (cc), elbette insanları da peygambersiz bırakmayacaktır.

İnsanlar, akıllarıyla kâinatta cereyân eden hâdiselere bakıp, Allah (cc)’ı bulsalar bile, yaratılışlarındaki gaye ve hikmeti, nereden gelip, nereye gittiklerini ve ibâdetlerinin keyfiyetlerini peygambersiz bilemezler.

İnsan fıtratına ekilen hadsiz istidât çekirdekleriyle, sahip olduğu kâbiliyetleri inkişâf ettirip geliştirecek ve onları yaratılış gayelerine yönlendirecek olanlar da ancak peygamberlerdir. Peygamberler olmasaydı, yaratılış ağacının en mükemmel meyvesi olan insan, kâinattaki israfsızlığın zıddına çürümeye mahkûm edilmiş olurdu.

Evet, cemiyet halinde yaşamaya mecbur olan insanların, aralarındaki muamele ve münasebetleri tanzim, hayat kanunlarını ta’lim ve cemiyeti adalet, hakkâniyet temelleri üzerine oturtacak mürebbîler peygamberlerdir.

Kezâ, kâinat, eşya ve hâdiselerin sırlarını insanlara öğretecek ve onlara insan-kâinat-kitap münasebetlerini izâh edecek, muallimler de yine peygamberlerdir.

Dest-i ilâhi ile ulaşılabilecek en son noktalara vararak, insanlara maddî-mânevî her sahada üstadlık yapan, çağları aşacak şekilde, çığırlar açan; gösterdikleri mu’cizeler ile medeniyetlerin ve uygarlıkların kurulmasına, ilimlerin inkişâfına zemin hazırlayan rehberler de yine peygamberlerdir.

Vazîfesini bitirip, dünyadan ayrılan peygamberlerin ardından, yeniden karanlıklara ve dalâletlere sürüklenen insanlığı, Allah (cc)’ın sonsuz merhâmetiyle yeniden hidâyete ve aydınlığa ulaştıran yine birbiri ardınca gelmiş bu peygamberlerdir.

İlâhî ma’nâları ve vahyi idrâkimize intikâl ettirmede ilâhî tecellîlerin merkezleşme noktası olan yâverlerine ve bilhassa, mübelliğimiz, mürşidimiz ve şefâatçimiz olan Yâver-i Ekrem’ine herşeyden önce en büyük şahid Allah’tır. Kâinat sarayının andelib-i zişânı, Habib-i Ekrem (sav)’in diliyle terennüm edilen Kur’ân ise, peygamberliğin, peygamberlerin ve Efendimiz (sav)’in en büyük şahidleridir.

Bütün peygamberlerin, peygamberliklerini anlatmak, umumunu burada takdim etmek imkânı olmadığı için, bütün peygamberleri, bütün kitapları bize anlatan ve Rabb’imizi bize tanıtan Peygamberler Sultanı Hazreti Muhammed (sav) Efendimiz’i anlatmakla, hepsini anlatmış ve anlamış olacağımıza inanıyoruz. O’nun nübüvveti sübût bulursa, haber verdiği herşeyin de doğruluğu sübût bulur.

Muhakkak ki Allah (cc)’a îmân saadetin kaynağıdır. Ama, beşer, Allah (cc)’a îmânın yanında Resulullah (sav)’a inanmadığı müddetçe perişâniyetten ve derbederlikten kurtulamıyacaktır. Evet, insanlık, başıboşluktan kurtulmak istiyorsa, bütün rûhuyla, bütün hissiyatıyla “Muhammedurresulullâh” demelidir.

A- TEVRAT ve İNCİL PEYGAMBERİMİZİN

NÜBÜVVETİNE DELİLDİR

Geçmiş peygamberlerle birlikte, geçmiş mukaddes kitaplardan Tevrat ve İncil, Hâtem-i Enbiyâ’nın peygamberliğine birer delil ve şâhiddir. Tahrif edilmiş olmalarına rağmen, Hüseyin Cisrî gibi allâmeler, elimizdeki Tevrat ve İncil nüshalarında, bu mevzû ile alâkalı pek çok işaretler bulmuşlardır. Bunlardan sadece dört tanesini vermekle iktifâ edeceğiz:

1. “Onlar için kardeşleri arasından, senin gibi bir peygamber çıkaracağım ve sözlerimi onun ağzına koyacağım” (Kitab-ı Mukaddes, Tesniye Bâbı, âyet: 18).

“Gerçek, Mûsa demiştir: “Rab size kardeşleriniz arasından benim gibi bir peygamber çıkaracak, her ne söylerse onu dinleyeceksiniz. Ve bütün peygamberler, Semuel (İsmail) ve sıra ile gelenler, hep söylenen bu günleri ilân ettiler” (Rasullerin İşleri, Bâb: 3, âyet: 22).

“... ve Rabbin... Mûsa gibi bir peygamber daha İsrail’de çıkarmadı.” (Tesniye, Bâb: 34, âyet: 12).

Kitab-ı Mukaddes’in Ahd-i Atik (Tevrat) ve Ahd-i Cedid (İncil) bölümlerinden alınan yukarıdaki âyetlerde:

a) Hz. İbrahim’in oğlu Hz. İshak’ın soyundan gelen İsrail Oğulları’na Hz. Mûsa’nın “kardeşleriniz” şeklindeki hitabı, Hz. İshak’ın kardeşi Hz. İsmail’in soyuna, yani İsmail Oğulları’na işarettir. İsmail Oğulları’ndan gelecek olan peygamber ise ancak Hz. Muhammed (sav) olabilir; çünkü İsmail soyundan yalnızca Efendimiz (sav) gelmiştir. Hz. Yûşa ve Hz. İsa, Hz. İsmail’den değil, İsrail Oğulları’ndandır.

b) Hz. Mûsa, “benim gibi” sözüyle Peygamberimiz’i kasdetmektedir; çünkü, cihad, getirdiği kanun ve hükümler, koyduğu cezalar, cemaati arasında sözünün dinlenir olması.. gibi yirmi kadar hususta Hz. Mûsa’ya benzeyen, Hz. Yûşa ve İsa değil, Peygamberimiz Hz. Muhammed (sav)’dir.

c) Hz. Mûsa gibi bir nebînin İsrail Oğulları’ndan bir daha çıkmayacağı açıkça ifade olunmaktadır.

d) “Sözlerimi ağzına koyacağım” ifadesi, Efendimiz’in ümmî olup, okuma-yazması bulunmadığı halde Allah’ın Kelâmı’nı kolayca hıfzedip insanlara okuyacağına işarettir.

2. “Rab, Sina’dan geldi ve onlara Sâir’den doğdu; Paran dağlarında parladı ve mukaddeslerin onbinleri içinden geldi. Onlar için sağında ateşli ferman vardı” (Tesniye, Bab: 33, âyet: 2).

a) “Sina’dan gelme”, Hz. Mûsa’ya Tûr-ı Sîna’da ilâhî hükümlerin verilmesini; “Sâir’den doğma”, Hz. İsa’ya İncil’in verilmesini ve “Paran dağlarında parlama” ise, Efendimiz’in Mekke’de çıkacağını ifade eder. Paran, Arapça okunuşuyla Faran, Mekke’nin eski isimlerinden olduğu gibi, Kitab-ı Mukaddes’in Tekvin Bölümünde de Hz. İsmail’in Paran çölünde oturduğu anlatılmaktadır (Bâb: 21, âyet: 21).

b) İçinden gelindiği belirtilen mukaddeslerle, Peygamberimiz’in her türlü ayıptan uzak bulunan Âli’ne, Ehl-i Beyt’ine ve Ashâbı’na işaret olunmaktadır.

c) “Sağda ateşli ferman”, İslâm Dini’nde Cihad’a işarettir.

3. “Taş, köşenin başı oldu... ve o, gözlerimizde şaşılacak iştir... Allah’ın melekûtu sizden alınacak ve O’nun meyvelerini yetiştirecek bir millete verilecek ve bu taşın üzerine düşen parçalanacak; o da kimin üzerine düşerse onu toz gibi dağıtacaktır” (Matta, Bâb: 21, âyet: 42).

a) Yukarıdaki âyette geçen “köşe taşı” Hz. İsa (as) olamaz; çünkü, Hz. İsa ve getirdikleri altında parçalanma, toz gibi olma meydana gelmemiş, bu Peygamberimiz’le olmuştur. Zâten, hükmeden Hz. İsa değil, Efendimiz (sav)’di; hükmetmek için gelmediğini söyleyen de bizzat Hz. İsa (as)’nın kendisidir. (Yuhanna, Bâb: 12, âyet: 47).

b) Buharî ve Müslîm’in rivâyetlerinde, Peygamberimiz (sav), kendisinin Peygamberlik binasının köşe taşı olduğunu bizzat ifade etmekte ve dolayısıyle köşe taşı konmakla, yani Peygamberimiz (sav)’le Peygamberlik tamamlanmış olmaktadır.

4. “Rab, size başka bir Faraklit verecektir; ta ki, daima sizinle beraber olsun” (Yuhanna, Bâb: 14, âyet: 15).

“... O, size herşeyi öğretecek ve size söylediğim herşeyi hatırınıza getirecektir.” (Yuhanna, bab: 14, ayet: 26).

“... Benim için o şehâdet edecektir...” (Yuhanna, Bâb: 15, âyet: 26).

“... gitmezsem, Faraklit gelmez... ve O geldiği zaman günah, salâh ve hüküm için dünyayı ilzâm edecektir” (Yuhanna, Bâb: 15, âyet: 7-8).

Yukardaki âyetlerde Faraklit olarak geçen kelimenin aslı Yunanca’da ‘Piriklitos’ olup, Arapça ‘Ahmed’ kelimesinin karşılığıdır. ‘Ahmed’, Efendimiz (sav)’in ismi olduğu gibi, Kur’ân-ı Kerim’de de O’nun İncil’de ‘Ahmed’ olarak geçtiği açıkça ifade edilir. Ve, burada sayılan bütün vasıflar sadece Efendimiz (sav)’de vardır. Kaldı ki, Efendimiz (sav)’in geleceğini ve vasıflarını açıkça anlatan pek çok İncil bugün elimizde mevcud değildir.

B- PEYGAMBERİMİZİN RİSÂLETİNDEN ÖNCEKİ HAYATI DA O’NUN PEYGAMBERLİĞİNE DELİLDİR

1. Dünyaya teşrifi esnasında meydana gelen olağanüstü hâdiseler, çocukluk devresinde yakınlarının müşahedeleri ve gençliğinde firâset sahiplerinin kendisinde sezdikleri ma’nâlar, O’nun gelecekte büyük bir vazife altına gireceğinin anlamlı ifadelerinden başka bir şey değildi...

2. Peygamberliğine kadar olan devrede daima zulme ve haksızlığa karşı çıkmış ve “Hılfü’l-Füdûl” gibi haksızlığa uğrayanları koruma cemiyetine bil-fiil girip, mazlumların, mağdurların yanında yerini almıştı...

3. İhtişamlı ve saltanatlı bir 40 yıl yaşamayıp, tâ küçük yaşta yetim ve öksüz kalmış, dedesi ve amcasının himayesinde büyümüştü.. şahsı, malı ve taraftarları açısından öyle çok güçlü de değildi.

4. Çevresinde fuhuş adına bütün olup bitenlere rağmen, peygamberliğine kadar olan bu devrede iffet, namus ve hayasına toz bile kondurmamıştı. İki defa düğüne giderken yolda uyuyup kaldığını bizzat kendisi ifade buyurmaktadır. Garîze-i beşeriyenin en güçlü olduğu 25 yaşında, dul, çocuklu ve 40 yaşındaki Hatice Validemiz’le izdivaçları hengâmında buram buram terlediği ve gelinlik kız gibi kızardığı nakledilir. Sefere çıkışta “kızımı, namusumu kime teslim edeyim” diye düşünenlerin hemen ilk akıllarına gelen de bu iffet ve namus âbidesi genç olmalıydı!

5. Peygamberlik öncesi dönemde bir defa olsun yalanına, hıyânetine ve sözünden döndüğüne şâhit olunmamıştır. Bu mevzûda, düşmanları dâhil, hiç kimse herhangi bir misâl gösterememektedir. Kaldı ki en azılı hasımları bile O’na ‘Muhammed’ül-Emîn’ diyorlardı. Kâbe tamiratında Hacerü’l Esved’i yerine koyma şerefi uğrunda kabileler arasında çıkan anlaşmazlıkta hakem tayin edilmiş ve bu mukaddes taşı yere serdiği ridâsının üzerine koyup, birer ucundan kabile reislerine tutturarak kendi eliyle yerine koymuş ve bu müşkil mes’eleyi halletmişti.

6. Mukaddes Hira mağarasında geçen sancılı günlerinden sonra, büyük bir da’vâ ile ortaya çıkması da, peygamberliğinin önemli delillerindendir. Çünkü, O ümmîdir ve bütün hayatında kimseden birşey öğrenmediği de çok iyi bilinmektedir. O’nun peygamberlik öncesi aylar ve aylar tek başına bir mağarada kapalı kalması ve birdenbire üdebâ ve büleğâya meydan okuyan bir beyânla ortaya çıkması, elindeki hârika fermânın ilâhî olduğunu gösterir.. evet Efendimiz (sav) böyle bir iç hazırlığı ve lahûtileşmeden sonradır ki o nurlu mağaradan ayrılıp, Mekke ufuklarında doğmuş ve da’vâsını neşre koyulmuştur.

7. Daha çocukluğunda (O Kâmet-i Muallâ ve Kâmil için ‘çocuk’ sözü inşaallah sû-i edeb olmaz) ve gençliğinde 40 yıl boyunca en ufak bir yalan ve dengesizliğine rastlanmayan bir kimsenin, meleke haline gelmiş bütün ahlâkını birden 40 yaşında değiştirmesi nasıl mümkün görülebilir?

C- PEYGAMBERİMİZİN DÜŞMANLARI BİLE

O’NUN SIDKINA ŞÂHİTTİRLER

1. Kırk yaşına kadar kendisine “Muhammed’ül-Emîn” diyen ve emanetlerini teslim eden düşmanlarının O’nu, Peygamberlikle ortaya çıktığında red ve inkâr etmeleri, kendileri adına tenâkuzdan başka bir şey değildir. Kendilerini akıllı, kültürlü ve mütefekkir gören bu insanlar, böylece tam kırk yıl aldatılıp uyutulduklarını kabul etmiş olmuyorlar mı? Öyleyse, inkârlarında başka bir maksat vardı; çünkü değişen ve dönen Peygamber değil, döneklik yapıp, Güneş’e göz yuman bizzat onların kendileriydi.

2. Düşmanları O’nu yalancılıkla itham edemiyor, getirdiklerini red ve inkâr edemiyor, sadece ‘sâhir, şâir, mecnun’ yakıştırmalarında bulunuyorlardı. Mevcudiyet ve hakikatını inkâr edemedikleri mu’cîzelerine de ‘sihir’ deyip geçiyorlardı.

3. Peygamberliğini kabûle yanaşmayan müşrikler, “Muhammed doğru söylüyor” diyor, fakat peygamberliğin O’na verilişini kibir ve gururlarına yediremeyip, “neden eşraftan falana, falana verilmedi de, bir yetime verildi” diye kendilerince sözde mazeret beyân ediyorlardı.

4. Mekke müşriklerinin, şiir ve belâgatta ileri seviyede oldukları halde, okuma ve yazması olmayan bir Zât tarafından, “destekçilerinizi de çağırıp haydi benzerini, hatta bir sûresinin benzerini siz de getirin” diye meydan okunarak tebliği yapılan Kur’ân’a ve Peygamberlik da’vâsına karşı kendileri için en kolay ve te’sirli yol olması gereken dille mücadeleyi bırakıp, en tehlikeli ve rizikolu yol olan kılıçla mücadeleye girmeleri de O’nun peygamberliğine apaçık bir delildir.

5. Müşrikler, yine O’nu ilzamda en kolay yollardan biri olması gereken açığını arama, yanlışını izhâr ve ilân etme mevzûunda çaresiz kalıyorlardı; zira, bir açığını ve yalanını bulsalardı hemen bütün cihâna ilân edeceklerdi.

6. Can alıcı düşmanlarının, kendisine kılıç çekmiş ve her kötülüğü yapmış hasımlarının zamanla birer birer eriyip dize gelmeleri ve O’nun dairesine katılmakla müslüman olmaları da O’ndaki doğruluğa, ismet, fetânet ve câzibeye ayrı bir delildir. Safvan, Ebû Süfyan, Amr ibn ü’l-Âs, Halid, İkrime, Hind ve Vahşî gibi en amansız hasımları ve daha niceleri sonunda hakkâniyetine boyun eğmiş ve bu hakkâniyetin yaman mübelliğleri olmuşlardır.

D- PEYGAMBERİMİZİN RİSÂLETİNİ

İLÂNINDAN SONRAKİ HAYATI DA O’NUN

PEYGAMBERLİĞİNİN VE DA’VÂSINDAKİ

DOĞRULUĞUNUN BİR BAŞKA ŞÂHİDİDİR

1. Büyük ideal ve yüksek düşüncelerle içi sürekli kaynayıp duran bir insanın, fikirlerini açığa vurmaması, düşünce ve da’vâsı paralelinde taraftar toplamaktan uzak kalması düşünülemez.

Biz basit bir fikir ve düşüncemizi bile içimizde tutamayıp, tanıdığımıza-tanımadığımıza intikâl ettirmeğe çalışırız. İnsan, düşünce ve da’vâsını en canlı ve heyecanlı olduğu gençlik yıllarında yaymaya çalışır. 15-20 yaşlarındaki binlerce, onbinlerce gencin nice bâtıl fikirleri neşretmek için ellerinde bildirilerle gösterilerde ve kanlı hâdiselerde nasıl mücâdele ettiklerine bütün dünya tarihi şahiddir. Oysa, Nebîler Sultanı (sav) da’vâsını tebliğe 40 yaşında başlamıştır: Demek ki, O, bir emir altında hareket ediyor ve kendisine emredileni yapıyordu...

2. Bir insanın, çeşitli muvaffakiyetler, zaferler, malî imkânlar ve makamlar elde ettikten sonra hiç değişmemesi, onun yüce ve yüksek ahlâkını, doğruluk derecesini gösterir. İşte, O’nun Peygamberlikten önceki ve sonraki güneş gibi parlak ve apaçık hayatı! Evet O’nun en büyük zaferler ve fetihlerden sonra bile bakışının bulanmaması, başının dönmemesi fonksiyon ve vazifesini başladığı gibi bitirmesi peygamberliğinin delili değil de ya nedir?

E- PEYGAMBERİMİZİN ZÂTI DA DOĞRULUĞUNA

VE NÜBÜVVETİNE ŞEHÂDET EDER

1. Sîmâ, anlayan ve görebilen için rûhun aynası ve iç âlemin tanıtıcı satırlarını yansıtan bir kitap hükmündedir. Peygamberimizin hakikat gamzeden nurlu sîmâsını gören yahudi âlimlerinden Abdullah bin Selâm, daha ilk görüşünde “Bu sîmâda yalan yoktur” diyerek îmân etmişti.

2. Muhâl-farz, o Zât’ın söz ve davranışlarında yalan ve yapmacıklık olsaydı, gerek peygamberlik öncesi, gerekse peygamberliği döneminde mutlaka bir açık verecek, gaf ve falso yapacak ve neticede, fırsat kollayıp duran hasımları da, bunu cihâna ilân ederek hiç kılıca sarılma lüzumu duymadan emellerine ulaşacaklardı.

3. Bir şeyin sun’isi, taklit ve yanlışı, hiç bir zaman hakikî ve fıtrî olanı gibi değildir. Gözü doğuştan sürmeli olanla, sonradan boyalı olan birbirinden farklıdır. Sinek tavus kuşunu, ateş böceği güneşi, çoban vâliyi veya ilim adamını ne kadar temsil ve taklit edebilir? Hele Peygamberlik gibi bir mevzûda taklit ve yalanın asla yeri olamaz.

4. İnsanın, yaratılış icâbı, önemsiz bir konuda küçük bir topluluk içinde, o topluluğa muhalefetle küçücük bir yalanı bile söylemesi imkânsız denecek kadar zordur. Buna karşılık, O Zât (sav), Peygamberlik gibi çok büyük bir da’vâ adına, kendine hasım büyük bir cemaat içinde, çok önemli şeyleri tam bir emniyetle, telaşsız söyleyebiliyorsa, bunda hile ve yalan olacağı düşünülebilir mi?

5. Hele bu Zât ümmî ise, okuma-yazma bilmiyorsa ve karşısında da zekî, kültürlü, söz söylemesini bilen, şiir ve belâgatta seviyeli bir cemaat bulunuyorsa, böyle bir durumda o Zât’ın söz ve davranışlarını pervasızca sergilemesi ve çok uzun zaman yalanlanmadan bunu sürdürmesi nasıl mümkün olabilir ki..?

6. İnsan, ortaya attığı herhangi bir düşünce, tez ve fikrine karşı medenîce fikir münazarası şeklinde mukabelede bulunulduğunu görse, yalan-yanlış da olsa, fikirlerini müdafaaya devam edebilir. Fakat, bir insanın tek başına, her an ayrı bir ölüm tehdidi karşısında sabredip direnmesi; hele hele rûhunu, kalbini ve şahsiyetini örseleyici, alaya alınma, yüzüne tükürülme ve hakaretlere maruz kalma gibi hâdiseler karşısında bile, da’vâsından dönmemesi ve asla ümitsizliğe düşmemesi O’nun doğruluğuna şaşmaz bir delildir.

7. Bugün pek çok insan görürsünüz ki; sözgelimi sıcak günlerde oruç tutamadığı için ma’zûr görülsün ister. Şimdi o asra gidin; üstten güneşin, alttan taşlık ve kumluk çölün, içten çile, ızdırab ve binbir ölümün sıcaklığını göz önüne getirin; sonra da, hayatında meyvelerini göremeyeceği -haşa!- bir yalan uğruna, kişinin ortaya atılıp, onca eziyet ve işkencelere katlanmasının; hurma dallarından yapılma yatakta yatıp, günlerce karnına taş bağlayacak derecede aç kalmasının ve hayatının büyük bir bölümünü savaş meydanlarında geçirmesinin mümkün olup olamayacağını düşünün..!

8. Önemli olan bir da’vâ ile ortaya çıkmak değildir; önemli olan getirdiği prensipleri bizzat tatbik edip, da’vâsına mükemmel bir nümûne olabilmektir. Tarihte, büyük diye tanınan nice sistem koyucu ve kanun vaz’ ediciler vardır ki, söylediklerini yaşamadıklarından dolayı hüsn ü kabul görmemiş, da’vâ ve sistemlerini sürekli kılamamış ve samimî, heptenci ve sâdık taraftarlar bulamamışlardır. “Namaz kılın” diyen O Zât’ın kıldığı namazlara, “zekat verin” diyen O Zât’ın infâk ettiği mallara, “oruç tutun” diyen O Zât’ın tuttuğu oruçlara ve haramlara karşı çıkan O Zât’ın haram karşısındaki tavrına bakın!..

9. İnsan, bedenen 18 yaşına kadar gelişir; huy, karakter ve ahlâkının mayalanması ise çok küçük yaşlarda başlar; rüşde ermekle gelişir, gençlik devresinde kökleşir ve 30’undan sonra âdeta meleke haline gelir ve sabitleşir. 40 yaşından sonra, geniş çapta bir kafa-kalp ameliyatı geçirmeden ahlâk ve karakter değiştirmek, cild değiştirme kadar müşkil bir mes’eledir. Şimdi, iki cihân güneşi Efendimiz (sav)’e bakalım: O’nu, 40 yaşına kadar emin, namuslu ve iffetli olarak yaşamış, doğruluğunu herkese kabul ettirmiş olarak görürüz. Eğer yaratılışında -haşa!- kötü bir huy, bir karakter taşımış olsaydı, bu, gençlik tesiriyle ortaya çıkacaktı. 40 yaşına kadar râsıh ve ayrılmaz hâle gelmiş alışkanlıkların, birden 40 yaşında bıçakla kesilmiş gibi değişmesi mümkün değildir. Şimdi 40 yaşına kadar hiç yalan söylemeyen bir kişinin, 40 yaşında birden yalan söylemeğe başlaması düşünülebilir mi?

10. Yalancı, sahtekâr ve gayr-ı ciddî bir insanın, bırakın uğruna seve seve varını-yoğunu ve hayatını fedâ edecek arkadaşlara sahip olması, şöyle oturup sohbet edeceği dürüst ve güzel ahlâklı bir arkadaş bulması bile oldukça zordur. Şimdi siz bir de, O Zât’ın çevresinde, onca gailelere rağmen bir araya gelmiş Sahâbe’ye, sonra Tabiîn’e, sonra da asırlar boyu O Kâmet-i bâlâya gönül vermiş binlerce, milyonlarca evliyâ, asfiyâ ve mürşîdlere, ilmin her dalında mütehassıs âlimlere ve bu devasa insanların çevresinde kümelenmiş milyonlarca aydınlık ruhlara bakınız! Acaba, bunca insanın, hilâf-ı vâki’ birşey etrafında bir araya gelmeleri mümkün müdür..?

11. Eğer bu Zât -haşa- peygamber değilse, başka hiçbir peygamberin peygamberliğiyle alâkalı söylenecek pek fazla birşey olamaz. Zira, bütün peygamberân-ı izâmın sundukları mesaj, gösterdikleri mu’cîze ve bıraktıkları iz, kâinatın Efendisiyle kıyas edilemiyecek kadar küçüktür.

12. Evet, O’ndan başka birinin O’nun da’vâsı ve husûsiyetleriyle ortaya çıkması mümkün değildir; çünkü, bize bu meydan okumayı öğreten de bizzat Allah’tır. “Eğer kulumuza indirdiğimizden herhangi bir şüpheye düşüyorsanız, haydi onun benzeri bir sûre getirin...” (Bakara, 2/23) şeklindeki meydan okumasına on dört asırdır henüz bir karşılık gelmiş değildir.

13. Ve nihâyet, insanlara karşı yalan söylemeyen bir Zât, nasıl olur da Allah’a karşı yalan söyler? Nasıl olur da, kendi sözlerini Allah’ın kelâmı olarak gösterebilir?

F- PEYGAMBERİMİZİN EŞSİZ AHLÂKI DA

NÜBÜVVETİNE VE DOĞRULUĞUNA ŞÂHİDDİR

1. Güzel ahlâk çekirdekler halinde insanın fıtratına dercedilmiştir. Saf fıtratın tezâhürü, temiz yaratılışın gün yüzüne çıkması ve rûhun dış aynada yansıması demek olan güzel ahlâka sahip bulunmanın en önde gelen şartlarından biri, belki birincisi terbiye ve telkindir. Evet, güzel ahlâk kendine has ortamda beslenir râsih hâle gelir.

Şimdi, Peygamber Efendimiz (sav)’in nübüvvetinden önceki ve sonraki devrelerine bakalım: En güzel ve yüksek ahlâkı O’na kim telkin etmiş ve bu mükemmel terbiye ile O’nu kim yetiştirmiştir? Annesi, babası diyemeyiz, çünkü onları çok küçükken kaybetmiştir. Dede ve amcalarının ise, içinde bulundukları toplumda O’na böyle bir ahlâk kazandırmaları hiç mi hiç mümkün görünmemektedir. Peki, kimdir öyleyse O Zât’ın mürebbîsi? Cevabını, kendi beyânıyla verelim: “Eddebenî Rabbî, fe-ahsene te’dîbî!” “-Beni Rabbim terbiye etti ve ne güzel terbiye etti!”

2. İyi veya kötü ahlâkın gelişmesinde vasatın, çevrenin ve toplumun te’siri de oldukça önemlidir. Şimdi, O’nun yaşadığı asırda, Mekke’ye gittiğimizde, insanların vahşette canavarları geçtiğini, haksızlığın, zulmün, fâiz ve sömürünün kol gezdiğini, kızların diri diri toprağa gömülüp kadınların esir pazarlarında satıldığını, çocuklara baba bulmanın zorlaşıp, Ka’be çevresinde kadınların çırılçıplak dolaştığını görürüz. Her mahallede bir câminin bulunduğu günümüz şartlarında nesilleri eğitmenin zorluğunu düşünün, bir de o asırda, o şartlarda en güzel ve en yüksek ahlâka sahip olmanın imkânsızlığını..!

3. Her peygamber gibi, Peygamber Efendimiz de Sıdk, Emânet, Tebliğ, Fetânet ve İsmet vasıflarına bihakkın ve en yüksek derecede sahipti.

4. Kendimize, çevremize ve tarih boyunca gelip geçmiş büyüklere ve büyük görünenlere baktığımızda, kendilerinde ancak belli ahlâkî güzelliklerin tezâhür ettiğini ve güzel ahlâkın her türlüsünü hemen hemen hiç kimsede göremeyiz. Kimisi cömerttir fakat, aynı derecede affedici değildir; kimi cesurdur ama, aynı zamanda cimridir. Ayrıca hiç bir ahlâkî güzellik hiç kimsede zirve noktasında temsil edilmiş değildir. Oysa O Zât’da, güzel ahlâkın her türlüsü, en üst seviyede vardı ve mütemâdiydi.

5. Bir insanda, birbirine zıt güzel ahlâkın birbirini nakzetmeyecek ve engellemeyecek derecede bulunması oldukça zordur; yani, insan cömerttir ama, bunu israf derecesine vardırabilir; tutumludur fakat bu cimrilik seviyesindedir. Cesurdur, ama bu cesurluk tehevvür noktasındadır. Halbuki O Zât, bütün güzel ahlâkı en yüce bir şahsiyet oluşturacak şekilde kendinde toplamış ve hiç bir ahlâkı, zıddının sınırına vardırmamıştır. Sözgelimi, son derece cesur ve celâdetliydi; ama aynı zamanda son derece mütevazî, halim ve selimdi. Daha da önemlisi, cesâret ve celâdeti kalbleri kırıp dökme noktasına asla varmadığı gibi, tevâzû ve affediciliği de hiç bir zaman zillet ve korkaklık seviyesine düşmezdi. Vakar ve ciddiyetinin yanında mütebessim ve huzûr verici, metin ve çetin oluşunun yanısıra alabildiğine re’fet ve merhamet sahibi; dünyaya meydan okurken de kumlar üstünde oturup bir çocukla da sohbet edebilecek kadar mütevâzi idi. Bunlar gibi daha pek çok güzel ahlâkı hem de en zirvede, birbirine karıştırmadan ve en mükemmel şekilde Zâtında toplayan, yaşayan ve ümmetine nümûne olan ancak O Zât (sav)’tır.

6. Hiç bir insan her sahada, her konuda rehber ve mütehassıs olamaz. Yüzlerce ilim dalının teşekkül etmiş bulunduğu günümüzde, herhangi bir sahada mütehassıs olma yılları almakta, belki bir ömür boyu aynı sahada çalışmak gerekmektedir. Evet, bir insanın hem mükemmel bir tıb bilgini, hem mükemmel bir komutan, hem dirâyetli bir idareci, hem bir terbiyeci, hem bir sosyolog hem de bir muallim olması âdeta imkânsızdır. Fakat, bütün bunlar Peygamber Efendimiz’de hem de en üst seviyede gerçekleşmiş bulunmaktadır. O’nun hayat-ı seniyyelerini okuduğunuzda bunu açıkça göreceksiniz. Ayrıca, değil her sahada, tek bir sahada bile ihtisas yapmak için belli zamana, gerekli araç-gerece ve sakin bir atmosfere ihtiyaç duyulduğu da düşünülünce iş bütün bütün karmaşıklaşır...

7. O Kutlu Asr’a gidin! Hiçbir pedagoji eğitimi görmeyen, hiç bir askerî mektep bitirmeyen, hiçbir içtimâî mektepten çıkış almayan; teleskop ve mikroskopla hiç bir tanışıklığı bulunmayan, hele hele okuma-yazması olmayan O Zât (sav)’ın, her sahada nasıl bir uzman gibi şaşmaz, eskimez, pörsümez, canlı ve ölmez sözler söylediğini, inkılâplar yaptığını, her sahada bir rehber ve mütehassıs gibi emniyet ve rahatlık içinde konuşup hareket ettiğine bakın!. Daha da önemlisi, bütün bu ihtisas isteyen işleri yaparken sermaye olarak sadece 23 sene gibi kısa bir zaman dilimini kullandığını, hayatının hemen tamamını çile ve ızdırap içinde, muharebe meydanlarında, cemiyetinin mes’eleleriyle haşir-neşir olarak ve ailelerini de en mükemmel şekilde idare etmeyi ihmâl etmiyerek, en mükemmel ve en son Din’in hem de asırlar sürecek prensiplerini vaz’ ederek, cihana hükmedecek bir sistem kurup yerleştirirken evet böylesi ağır şartlar altında nasıl olmuş da her sahada hakîmâne söz söyleyebilmiş..!

8. Şimdi, zaman, imkân, huzurlu ve güvenli bir çalışma atmosferi gibi şartlar isteyen pek çok mes’elede bir insanın:

a. En yüksek ve en güzel ahlâkı temsîl etmesi,

b. Her türlü güzel ahlâkın zirvesinde bulunması,

c. Yüksek ahlâkın bütününe, hiç birbirini nakzetmeden ve zıddının sahasına girmeden sahib olması,

d. Güzel bir ahlâkla arz-ı endâm ederken diğerlerini unutmaması, ihmâl etmemesi ve başka biriyle karıştırmaması, o insanın doğruluğuna ve peygamberliğine delâlet etmez mi?

9. Doktor, hastaya ve hastanın durumuna göre ilaçları değiştirir ve ilaçların dozajında da gerekli ayarlamalarda bulunur. İnsan da, diğer insanlara karşı davranışlarını, huylarını, âdet ve alışkanlıklarını ayarlama ve hesaplama durumundadır. Ahlâkî davranışlar, zaman ve zemine, makamın keyfiyetine ve muhatapların durumuna göre farklılıklar arzeder. Çoğu zaman davranışlarımızı yerine göre ayarlayamaz ve hatalar yaparız. Meselâ, bir valinin emrindeki kişilere makamında göstermesi gereken vakar ve ciddiyeti evinde de göstermesi kibir ve kendini beğenme olur. İnsanlara gösterilmesi gereken şefkat ve merhameti muharebede düşmana gösterdiğimizde, kendi insanımıza karşı zulüm ve merhametsizlik etmiş oluruz. “Yazık, uykusuz kalmasın” diye çocuğumuzu sabah namazına kaldırmamak, ona acımak değil, bilakis en büyük kötülüktür. İrşad adına, muhatabın durumunu, seviyesini ve şartları nazara almadan bütün doğruları sıralayıvermek irşad olmadığı gibi, sıraladığımız doğrular adına da hem bir ihânet, hem de cinâyettir. Aleyhissalâtü vesselâm’ın bütün söz ve davranışlarını tek tek incelediğimizde, O’nun, yer, kişi, mevki, zaman ve şartlara göre söz ve davranışlarını bütün inceliklere riâyetle nasıl ayarladığını ve bu sahada en ufak bir falso vermediğini görürüz. Bu da, O’nun (sav) peygamberliğine vâzıh bir delil teşkil etmektedir.

10. Diyelim ki, her durumda söz ve davranışlarınızı ayarladınız; irâdenizin gücünü göstererek hareket biçiminizi tayin etmeğe muvaffak oldunuz. Fakat, çok defa insan hem ânî hem de isabetli düşünmeye, karar vermeye imkân bulamadan karar verme mecburiyetinde kalır. Meselâ, bir muharebe sahasında hemen karar verme durumunda kaldığınızda oturup uzun boylu düşünmeğe kalkmanız, büyük bir mağlubiyete ve felâkete sebebiyet verebilir. Sonra, çok defa ânî verilen kararların, neticesi düşünülmeden sarfedilen sözlerin ve hesaplanmadan atılan adımların insanı içinden çıkılmaz durumlara soktuğu çok vaki’dir. Öyleyse, konuşurken, bir iş plânlarken, gelecekteki hâdiseleri, vukûu muhtemel aksülâmelleri ve karşılaşılabilecek güçlükleri hesaba katma mecburiyeti vardır. Şimdi düşünün; vereceğiniz kararlar, atacağınız adımlar ve söyleyeceğiniz sözler yalnızca birkaç gün, hattâ bir kaç ay, bir kaç yıl, ya da bir kaç asır ötesini değil, Kıyamet’e kadar gelecek bütün zamanları ilgilendiriyorsa, o zaman ne yaparsınız? Evet, her sözü, her davranışı ve her adımı asırlar boyu her devrin, her anlayışın ve her seviyenin insanı tarafından hüsn ü kabul görmüş, tatbike çok çok müsait ve en elverişli bulunmuş; karşılaşılan her türlü müşkül ve zorluklara çare olmuş.. ve zaman geçtikçe solup gitmesi bir yana, daha da tazelenip yenilenmiş, güçlenip çağın üstüne çıkmış bu insan peygamber değil de ya nedir..?

11. Sadece ana başlıklar halinde bir kaçını zikrettiğimiz bu güzel ahlâkın sahibi Zât’ı bize sorsalar, “Evet” deriz, “O bir nebîdir, Nebîler Serveri’dir. Biz de O’nun (sav) şâhidleriyiz. Evet Hak adına Hakk’ın temsilcisinin şahidleriyiz.” Çünkü, bu kadar güzel ve yüksek ahlâk ancak doğru insanlarda bulunabilir. Güzel ahlâk, ancak doğruluk toprağında yetişip, sümbül verebilir. Yalan söyleyen bir insanın daha başka söz ve davranışlarında da za’f ve lekeler bulunmaması mümkün değildir. Yalan, âdeta fâsit bir dairenin başlangıcı gibidir. Zincirleme, arkasından her türlü kötü ahlâkı da sürükler getirir. Tıpkı doğruluğun güzel ahlâkı sürükleyip getirdiği gibi. Şimdi, serâpâ ahlâk-ı âliyeyle serfirâz olan O yüce Kâmet (sav), belli ki, daha işin başında bir salih daire teşkîl edip, hak ve hakikat adına doğru, dosdoğru olarak bu ulvî vazifeye, peygamberlik misyonuna başlamış ve neticede misyonunu tam bir başarıyla noktalamıştır.

12. Aynı nükteye bir başka zaviyeden daha bakabiliriz:

Birbirine münasip ve uygun şeyler arasında meyil ve câzibe, birbirine zıt ve muhalif şeyler arasında ise nefret ve itme vardır. Seçtiğimiz arkadaşlarımız, kendi karakterimize ve düşünce dünyamıza en uygun olan kişiler değil midir? Dumanlı ve loş kokulu yerler kendilerine uygun kişileri çekerken, Allah’ın evleri ise belli ki kendilerine münasip kutluları çekecektir. Evet, doğruluk da daima doğru insanları çekip, sînesinde barındıracaktır. Öyleyse, bu güne kadar milyonlarca doğruluğu müsellem insanları kendine celb ve cezbeden insan acaba doğruluğun özü ve hülâsası olmaması mümkün müdür? Cezbeden en güzel olunca, cezbedilen de güzel olmalıdır. O ne yüce ve erişilmez bir câzibedir ki, asırlardır milyonları meczûb hâle getirmiştir.

13. Böylesine yüce ve güzel ahlâka sahip olan bir insanda, elbetteki izzet-i nefis, haysiyet; şeref bulunacaktır ve O bu haliyle aslâ, yalana, hileye tenezzül etmeyecektir.

14. Beşer tarihinde hiç bir insanın hayatı, söz ve davranışları, Peygamberimiz’inki kadar araştırılmamış, araştırılıp tesbit edilmemiş ve pratikte de yaşanmamıştır. Ayrıca, bugün bütün yeryüzünde, hem de araya boş bir zaman parçası girmeden günde beş defa ismi “Allah” ismiyle birlikte anılan yalnızca O (sav)’dur.

G- PEYGAMBER EFENDİMİZ’İN HER ALANDAKİ

İNKILÂPLARI NÜBÜVVETİNİN DELİLLERİDİR

1. “Yeryüzünde en mühim, en lüzumlu, en zor ve en faydalı meslek hangisidir?” sorusuna verilecek cevap acaba ne olabilir? İdarecilik midir bu dört husûsiyeti kendinde bulunduran meslek, yoksa siyaset midir; veya hâkimlik, savcılık, avukatlık, ya da askerlik veya polislik midir? Çiftçilik, işçilik, esnaflık ya da, öğretmenlik, ilim adamlığı, mürşidlik veya hocalık mıdır..? Bu soruyu hangi meslek sahibine sorsanız, hepsi de size mesleğinin lüzumundan, faydasından, zorluğundan ve öneminden bahsedecektir. Evet, mutlaka her mesleğin kendine göre faydası, önemi, zorluğu ve lüzumu vardır; fakat, her bir meslek ve çalışma sahasının esası ve temeli hiç şüphesiz insan unsuru yani ferdin yetiştirilmesi ve yararlı hâle getirilmesidir.

2. İçtimaînin temel rüknü olan “müstesna insanı” yetiştirmek için, her şeyden önce yetiştiricinin müstesna, mükemmel bir ahlâk ve kabiliyete sahip olması gerekir. Bundan başka, yetiştirici, ele aldığı ferdin yaratılış kanunlarını, fıtratını, psikolojik yanını, ruhî yapısını, istidat ve kabiliyetlerini, kültür ve anlayış durumunu, his dünyasını, duygularını, kafa ve düşünce husûsiyetini, meyil ve ümniyelerini, za’f ve zayıf taraflarını, sosyal mevkiini ve bütün bunlardan daha önemli olarak da istikbâlde kazanacağı husûsiyetleri, muvaffak ve verimli olabileceği sahaları, kısaca bütün yönleriyle insanı bir kitap gibi okumak ve anlamak mevkiindedir. Sonra, bu tanıma ve tahlil de kâfi değildir. Muhatabların her birinin bütün bu yanlarını hem de karıştırmadan, unutmadan, zaman ve zemininde, muhataba ve durumuna göre en isabetli kararı vermek, gerekeni söylemek ve en uygun davranışta bulunmak, doğacak neticeleri hesaba katarak kararlar verip fertleri yönlendirmek de oldukça önemlidir. Bundan da öte, tek tek her ferdi en iyi biçimde tanıdıktan ve her birine münasip davranış ve konuşma tarzını seçip tesbit ettikten sonra, her bir fertte mevcud kötü ahlâk ve alışkanlıkları, en olumlu usûllerle izâle etmek, yan etkilerini ve doğabilecek reaksiyonları hesaba katarak her ferdi kafa ve kalb ameliyatından geçirip, her türlü habis ur ve mikroplardan temizlemek ve bütün bunlardan sonra, aşağılardan çekip aldığı talebesini, yukarılara yükseltmek için, grafik çizgisini sürekli müsbet istikamette seyrettirecek tarzda, en ulvî, en yüce huylarla bezeyip, tefrite, yani karşı aşırı uca terketmemek; tıpkı çiftçinin zararlı otlardan temizlediği tarlasına en verimli tohumları saçıp, yeterli ısı ve ışıkla bu tohumlara sümbül açtırması gibi, o insanın görülüp gözetilmesi de hayatî ehemmiyeti hâiz bir başka husustur.

3. Bir insanın inancı sağlam görülebilir; ama ibadetsizdir. Vatanperverlikten bahseder; fakat, rüşvet hastalığından da kendini kurtaramaz. Naziktir, kibardır ne var ki milletin malını korumada hassas değildir. Sonra, her türlü güzel ahlâkı nefsinde toplayabilir; ama bu ahlâk, kafa ve kalbine nakşedilip şahsiyetinin ayrılmaz bir parçası haline gelememiştir. Böyle olunca da bugün kazandığını yarın kaybedebilir.. bugün sevilirken yarın nefret edilen bir insan olabilir. Şimdi bir insan düşünün ki; inanıyor, inandırıyor; îmân etmiş gönülleri ibadetin her çeşidiyle coşturuyor; “ahlâk” diyor yaşıyor, yaşatıyor; sonra da bütün bu şeylerin, tâ mezara kadar hem de aynı şevk içinde devam ve temâdisini sağlıyor. Acaba bu zâtın bir kuvve-i kudsiye taşıdığında şüphe edilebilir mi? Haşa! İşte, insanlığın O en büyük Mürebbi (sav)’si bütün bu işleri yapmış ve en mükemmel ferdler yetiştirmiş ve böyle ferdlerden de insanlığın bir defa görüp, belki bir daha göremeyeceği en mükemmel bir toplum meydana getirmiştir. Bu durumda, O nebî olmaz da, başka kim olur ki?

4. Ferdi yetiştirmede önemli olan bir diğer husus da zora başvurmamaktır. Evet, cezaî müeyyideler, zorlayıcı tedbirler, askerî ve polisiye güçler ancak bir dereceye kadar etkili olabilir; olabilir ama sahip çıkılıp muhafazasına çalışılan sistem ve değerler adına da gönüllerde nefret hissinin doğmasına yol açabilirler. Bu yüzden, gönüllere girmek, mes’eleyi vicdanlara yudumlatmak, zihinlere ve kalblere nakşetmek ve mümkün olduğunca sevdirmek, savunduğumuz da’vâ adına ferdleri yetiştirmede esaslı bir yere sahiptir. Evet, zecrî tedbir ve müeyyideler belki da’vâyı bütün yönleriyle hazmettikten sonra geri kusmaya çalışanlara ve kabiliyetlerini köreltenlere tatbik edilebilir. Yoksa, başta ve sonda da’vâyı ferdlere aşılayıcı ve zerkedici maya ve iksir, daima muhabbet, şefkat ve müsamaha olmalı, ancak çok gerekli olduğu anlarda körüğe verip, çekiçle dövmeğe müracaat edilmelidir.

5. Evet, yüzlerce dalıyla üniversitelerin ve binlerce mütehassısın mevzûu olan o en kompleks varlık insan unsurunu, Efendimiz (sav)’den daha iyi anlayan, daha iyi yoğurup yetiştiren, zaman ve mekânlara mâl edip nümûne kılan ve yetiştirdiği kimseleri medenî milletlere mürşit ve muallimler haline getiren ikinci bir insan göstermek mümkün değildir.

6. Kalbe ve kafaya yerleşmiş inançları ve hele saplantıları değiştirmenin ne derece zor olduğu ortadadır; hele, 40 yaşını aşmış insanlara yanlış ve bâtıl inançlarını terkettirmek zorun da zorudur. Ama, Nebîler Sultanı (sav) bu zorlardan zor işi başarmış, çölün vahşî, mütemerrid, muannid ve kendini beğenmiş insanlarından insanlığın en yüce rehberlerini çıkarmıştır.

7. Peygamber Efendimiz (sav), hiç bir zaman tehdit, cebir, korkutma ve zorlamaya başvurmadan kalblere girmiş, gönüllerin en mûtena yerlerinde taht kurmuş ve bütün şüpheleri izâleyle zihinleri iknâ etmiştir. O’nun, hayatı boyunca hiçbir zaman herhangi bir zorlama ve tahakküme başvurduğu görülmemiştir. Kaldı ki, tehdit ve zorlamada bulunmuş olsaydı, getirdiği Din’in asırları aşıp bugünlere gelmesi, hele hele tarihte eşine rastlanmaz bir hızla yayılıp medeniyetlere analık etmesi asla düşünülemezdi. Kelleler koparıp, kalbler parçalayarak hiç bir inanç ve düşünce sistemi yerleştirilemez; yerleştirilse bile asla uzun ömürlü olamaz. Baskı ve zora başvuranlar, kurdukları düzenlerle birlikte yıkılıp gitmiş ve tarihin kara sayfalarında kalmışlardır. Rus ihtilali ve aynı dönemdeki kabakuvvet dayanaklı hareketler bunun en yakın ve en çarpıcı misâllerindendir.

8. Herhangi bir da’vâ ile ortaya çıkan kimseler, çoğu defa muhataplarına iktidar, saltanat, makam, mevkî, mal, mülk gibi çeşitli dünyevî va’dlerde bulunurlar. Hayatı boyunca yokluk, açlık, çile ve ızdıraptan başka bir şey görmeyen Nebîler Sultanı(sav), bırakın böyle va’dlerde bulunmayı, Mekke’de kendisine defalarca yapılan bu türlü va’dleri bizzat reddetmiş sadece, “Allah’ın rızâsı ve Cennet” demiştir. Bakın çevresindeki hâleye; zekât ve sadakanın kendilerine yasak olduğu aile efradına; değirmen çeke çeke yorulan kollarıyla kendisine bir kolye bile takma izni verilmeyen kızı Fatıma (r.anha)’ya ve yokluğu varlığa, hiçlik ve mahviyeti şöhrete, ahireti dünyaya ve fakirliği zenginliğe seve seve tercih eden hidâyet yıldızları Sahabîlerine!

9. Da’vâsında samimi ve gerçekten peygamber olmayan bir insanın, bırakın düşmanlarının bile gönlüne girip, doğruluğuna onları inandırması, dostlarının kalblerini kazanıp desteklerini görmesi, hatta dost bir çevre edinmesi bile imkânsızdır. Halbuki, Aleyhissalâtü vesselâm Efendimiz, hiç bir zorlamaya başvurmadan şefkati, merhameti, muhabbeti, müsamahası ve affediciliği ile yalnızca dostlarının değil, Ebû Süfyan, İkrime, Halid, Vahşî, Hind, Amr ve Safvan gibi kendine kılıç çekmiş düşmanlarının bile kalblerini fethetmiştir.

10. Bir mektepte muallim veya bir müessese başında idarecisiniz. Talebelerinizin veya idareniz altındaki kimselerin gönüllerine girmek, mesajınızı onların kafalarına, kalblerine nakşetmek, bu uğurda her türlü zorluğa katlanmak, her çeşit hakarete, maddî-ma’nevî zarar ve tehlikelere sabırla göğüs germek niyetindesiniz. Şimdi, kendinizi, kalbinizi ve hislerinizi şöyle bir yoklayın:

Muhataplarınız,

Yanınızdan geçerken yüzünüze bir tükrük atsalar,

Siz secdedeyken başınıza işkembe geçirseler,

Zaman zaman tokat aşketseler,

Yollarınıza dikenler koyup, taşlar dökseler,

Köşe başlarında ellerinde kamalar sizi bekleseler,

Halkın içinde sizinle alay edip, küçük düşürseler,

Ailenize en büyük iftirayı etseler,

En yakınlarınızı paramparça doğrayıp, ciğerlerini çiğneseler,

Defalarca üzerinize asker gönderip, arkadaşlarınızı öldürseler ve sizi değişik yerlerinizden yaralasalar,

Sizi öz yurdunuzdan çıkmaya mecbur etseler... Acaba ne yaparsınız? Dayanıp, sabır ve tahammül gösterebilir misiniz? En ufak bir tereddüde düşmeden yolunuza devam edebilir misiniz? Afv ve müsamaha ile karşılık verip, muhabbet, şefkat ve merhametinizi sürdürebilir misiniz? “Ya Rabb, bilmiyorlar, onları afv ve hidayet et” diye duâda bulunabilir misiniz? Hatta gökleri ve cenneti seyran edip, en büyük ni’metleri tattıktan sonra yine onların arasına dönebilir misiniz? Evet, her türlü hakaret ve işkencelere karşı hiç sarsılmayan ve hiç eksilmeyen o merhamet, muhabbet, şefkat ve müsamahasıyla en vahşi insanları, örnek insanlar haline getiren O Zât (sav)’ın Peygamberliğini kabul etmemek bin defa körlük ve sağırlıktır.

11. Sahabe’nin hayatını incelediğinizde, O Zât (sav) ve getirdiği Din’in uğrunda nasıl ölüm aradıklarını, muharebe meydanlarında nasıl ölümü gülerek karşıladıklarını ve dünya hayatını nasıl istihkâr ettiklerini görür ve 80’lik ihtiyarından çocuğuna, erkeğinden kadınına şehid olma yolunda nasıl yarıştıklarını müşahede edersiniz. Ölümü bu ölçüde sevdirecek, arattıracak ve peşinden bir mecnûn gibi koşturacak bir mes’elede sahtelik düşünmek, ancak doğruluğun ne demek olduğunu bilmemek demektir.

12. Bir da’vâyı sürükleyip götürmede, onu omuzlayacak elemanları yetiştirmek elbette çok mühimdir. Ancak en az onun kadar mühim olan bir başka mes’ele de, bu elemanların her türlü sıkıntı, bela, ızdırap ve çilenin sel olup üzerlerine geldiği bir zamanda sabır, sebat ve tahammülle yerlerinde kalmalarını temin edebilmektir. Tarih, bu gibi durumlarda meydana gelen nice çözülme ve dağılmadan bahseder. Halbuki aynı tarih, Sahabinin sadece sabır ve sebatlarını kaydetmektedir.

13. Doğru ve dürüst insanlar; sevgi, saygı ve hürmetlerinde gayet samimi ve yürektendirler. Bunların sevdiği insan hakikaten o sevgi ve hürmete bizzat layık insandır. Ve eğer bu sevgi hâlesi devamlı ve ebediyete namzetse, sevilen şahsın büyüklük derecesi de o kadar fazladır. Milyonlarca ve milyarlarca insanın sevgisinin odak noktası haline gelen Allah Rasulü (sav) gelmiş ve gelecek bütün insanlar arasında en çok sevilendir. Bu da ancak O’nun nübüvvetindendir. Şayet Peygamber olmasaydı O yine sevilecekti ve sevilmektedir. Fakat o zaman bu sevgi ebediyet mührüyle mühürlenmeyecekti.

14. Her millet, düşünürlerinin empoze ve telkin ettiği belirli fikir ve idealleri, muayyen hedefleri benimser. Bu noktalar, o milletin düşünce dünyasında, basınında, içtimaî ve siyasî hayatında zayıf ya da kuvvetli, basit ya da aktif, açık veya gizli kendini belli eder. Fakat, keyfî olduğu kadar, kemmî olarak da topyekûn millet çapında bir ideal ve düşünce birliği temin etmek, tarihte bir parmağın sayısı kadar az millete ya nasip olmuş ya da olmamıştır. Bundan da önemlisi, bu inanç ve ideal birliğini asırları kucaklayıp kıt’aları içine alacak derecede ömürlü ve geniş tutabilme ve onu pratikte gösterebilme ise ancak, O Zât (sav)’ın on dört asır önce meydana getirdiği kutlu cemaate nasip olmuş ve o cemaatin Allah’ın adını “kalb taşıyan” bütün insanlara duyurma ve bu insanları ebedî hakikatler ve ebedî âlemlere doyurma ideal ve cehdiyledir ki, tarih; tarih olmuş ve sînesini bu ideal fâtihlerinin nakışlarıyla doldurabildiği kadar doldurmuştur. Şimdi, keyfî buudlarıyla olduğu kadar, kemmî buudlarıyla da böyle bir ideali sinelerde tutuşturan Zât (sav)’a nübüvvet nûrunu layık görmeyecek de ya kime göreceksiniz?

15. Bir muallim, bir hoca, bir idareci veya bir baba olarak, küçüklerimizin ve çocuklarımızın zaman zaman sorduğu zekîce sorular karşısında bocaladığımız olmuştur. Ayrıca, değişik kültür ve anlayıştaki kimselere vereceğimiz cevapların, o şahsın durumuna göre değişeceği de açıktır. Böyle durumlarda çok defa karşımızdakini iknâ edemez ve gidip araştırma, kaynaklara bakma lüzûmunu duyarız, fakat, yine de her suale gerektiği cevabı veremeyiz. Sonra, cevabını verebildiğimiz sorular da genellikle kendi sahamızı ilgilendiren konulara aittir. Halbuki, Allah’ın Rasûlü (sav), okuma-yazması olmadığı halde yahudilerin bütün sorularına cevap veriyor, ayrıca bedevîlerin ve her seviyeden Ashâbı’nın sorularını da, zihinlerini iknâ edecek ve kalblerini doyuracak şekilde cevaplandırıyordu. Bu öyle bir cevaplandırmaydı ki, aynı konuda gelecek asırlarda da her seviyede hasıl olacak şüpheleri gideriyordu. Sözgelimi, altı ay gece, altı ay gündüzün hüküm sürdüğü kutuplarda nasıl namaz kılınacağı, daha o zamanın insanına verilen cevapla halledilmiş oluyordu. Bu şekilde, hem bugüne, hem yarına ve daha da yarınlara ve hem de her seviyeye göre cevap vermek, ancak Peygamber olan bir Zât (sav)’ın başarabileceği bir iştir.. ve O, bunu layıkıyla başarmıştır.

16. Basîret ve firâset, çok az insanda bulunan vasıflardır. İleriyi görme, çevresindeki kişileri bütün husûsiyetleriyle çok iyi tanıyıp keşfetme, sahip oldukları kabiliyetleri sezerek, her birini karakter ve kabiliyetine en uygun ve en verimli olabileceği sahada çalıştırma ve “olmadı, tutmadı” diyerek değiştirme ihtiyacı duymama, son derece derin ve isabetli bir kavrayış, seziş ve tanıyışın ifadesidir. Hele bu seziş ve kavrayış bütün ömür boyunca hiçbir falso göstermeden hep devam edebilmişse, o şahıs dehâ derecesinde bir fetânete sahip demektir. Ve hele bu meziyet bütün bir hayatı ihtivâ edecek çapta şümûllü ise, artık o bütün bütün hârika olur. İşte Allah Rasûlü’nün firâset, kiyâset ve dirâyeti bu sonuncu kısma dahildir. O’ndaki bu hasletler bütünüyle hârikuladedir.

17. Asırlara ışık saçan, ilmî, fikrî, idarî, siyasî, içtimaî, iktisadî, kısaca hayatın her alanında tüm milletlere muallimlik yapan ve medeniyetler kuran Sahabe Cemaati’yle birlikte, her biri Hz. Muhammed Mustafa (sav) bahçesinin bir gülü olan Ebû Hanîfeler, Şafiîler, Bistamîler, Geylanîler, Gazalîler, Rabbanîler, Tabiîn, Tebe-i Tabiîn ve daha sonra gelen nurlu nesiller bütünüyle O Zât (sav)’ın nübüvvetinin en reddedilmez şâhidleri değil midir?

18. Bir insana, bir toplumda yerleşmiş olan âdet ve alışkanlıkları terkettirmek oldukça zordur. Bırakın içki, kumar, fuhuş, rüşvet, dolandırıcılık, hırsızlık ve cinayet gibi kötü alışkanlıkları, bugün bir sigarayı bile insanlara bıraktırmak çok büyük bir başarı addedilmektedir. Vaizler şiddetle üzerinde durduğu ve ilim adamları zararlarını anlata anlata bitiremedikleri halde, sigara gibi içki de, kumar da bıraktırılamamaktadır. Öteye gitmeye ne lüzûm var; bizzat kendimiz, yerine göre üç öğün yemeği ikiye indirebiliyor, lüks meşrubatı, hatta çay ve kahveyi ve giyeceklerimizdeki çeşitliliği terkedebiliyor muyuz?

Bir de o Nur Asrı’na gidelim: Kendisi hâkim ve hükümdar olmadığı, hiç bir tahakküm ve zorlamaya başvurmadığı ve zâten tahakküm ve zora başvurma imkânına da sahip bulunmadığı halde, âdet ve alışkanlıkları damarlarına kadar işlemiş, inatçı, mutaassıp, vahşi ve geleneklerine son derece bağlı büyük ve çok çeşitli kavim ve kabilelerden, küçük bir kuvvet, az bir himmet ve çalışma ile ve gayet kısa bir zamanda bir değil, beş değil, belki onlarca, hatta yüzlerce âdet ve alışkanlığı O Zât (sav)’ın nasıl kaldırdığına şâhid oluruz. Bunun da ötesinde, kaldırmakla kalmayıp, âdeta serum verme rahatlığı içinde bunların yerine her türlü güzel ahlâkı nasıl zerkettiğini görürüz. Bundan sonra bize, O’nun karşısında elpençe divan durup, “eşhedü enneke Rasûlüllah” demek düşmez mi?

Evet, yukarıda zikredilen icraatın sahibi olan O Zât (sav), tarîhin bir kere daha eşini kaydetmediği tek simâdır.

19. Üç yıl birbiriyle küs iki kardeşi barıştırmak istiyorsunuz. Veya birbiriyle kavga etmiş iki komşunuz var; aralarını bulacaksınız. Yahut siyasî ve ideolojik sebeplerle ferdleri birbirine kurşun sıkmış bir cemiyetle karşı karşıyasınız. Yahut da, yıllarca süren kan da’vâlarının paramparça ettiği bir cemiyetin içindesiniz... Evet, bütün bu durumlar karşısında barış, kardeşlik ve insanca bir arada yaşama nasıl temin edilebilir?

On dört asır öncesine, O’nun asrına bakacak olursak: Vahşî çölde karşımıza bitmez kabile kavgaları, oymak çatışmaları, sülâle rekabetleri, kan da’vâlarının ikiye böldüğü kardeş boyları ve bir an evvel haram ayları çıksın da kavgayı başlatsınlar diyen harâmî çekişmeler çıkacaktır. Yine, kadınların âdi bir mal gibi pazarlarda satıldığını, birer şehvet oyuncağı haline getirildiğini ve kız çocuklarının diri diri toprağa gömüldüğünü göreceğiz. Bundan başka, zayıfların ve fakirlerin alabildiğine ezildiğini, piyasayı fâiz, ihtikâr ve karaborsanın preslediğini, kan, soy ve kabilesine göre insanlara değer biçildiğini, her türlü suistimâlin alabildiğine yaygınlaştığını ve kuvvetin kanun haline geldiğini müşahede edeceğiz. Şimdi, bir de, o ümmî Zât (sav)’ın böyle bir ortamda, yirmi üç yıl gibi kısa bir zamanda, o vahşî kabileleri nasıl medenîleştirdiğine, o canavarlardan nasıl karıncayı öldürmekten çekinen merhamet ve şefkat timsalleri çıkardığına; birbirlerinin malını talan eden insanları, nasıl malının yarısını kardeşine seve seve veren ve kendisi açken kardeşini doyurmak için kaşığını çorba kâsesine boş getirip götüren melek-misâl insanlar haline getirdiğine dikkat edelim... Acaba, bu müthiş inkılâblar karşısında bir kere daha “Muhammedün Rasûlüllah” demeyecek miyiz..?

20. Her zaman ve her mekânı içine alacak, her ferdin her mes’elesini halledecek, çeşitli kesimlerin her türlü problemini çözecek ve bütün hayatı bütün yönleriyle kucaklayabilecek solma, sönme, pörsüme, zaman aşımına uğrama, yetersiz kalma ve yeniden düzenlenme gibi noksanlıklardan uzak, âlem-şümûl bir nizâmı; bir adam, bir çocuk, bir köle ve bir kadınla başlatıp 23 yıl gibi çok kısa bir zamanda yerleştiren bir Zât (sav)’ın nebî olması niye yadırganır ki!

21. Kur’ân-ı Kerîm ve Sünnet-i Seniyyesiyle milyonlarcanın hayatına modellik yapan; binlerce kitapla anlatılıp, hafızalarda, gönüllerde silinmemecesine yer eden; Zâtında, inkılâblarında ve getirdiği prensiplerin hiç birinde, en ufak bir eksiklik, yanlışlık ve isabetsizlik gösterilemeyen, günde beş defa yeryüzünün dört bir yanında ismi bütün cihanlara ilân edilen ikinci bir insan göstermek mümkün değilse -ki değildir- o zaman kalkıp, elpençe divân durup bir kere daha, “Ve eşhedü enne Muhammeden abdühû ve Rasûlühû” dememiz gerekmez mi?

22. İleride temas edileceği üzere, O’nun nübüvvetine ve doğruluğuna en büyük şâhidlerden biri de zamandır. Geçmiş, bu şehâdeti güneş parlaklığında ifâ ettiği gibi, gelecek de güneşler parlaklığında gösterecek ve ilân edecektir. Bu gelecek baharın şafakları sökmeğe yüz tuttu bile. Evet 21. asra doğru giderken Avrupa’da ve dünyanın daha başka bölgelerinde her gün çığ gibi artan ihtidâlar, yeni tekevvünler ve maddeciliğe dayalı her türlü... “izm”lerin birer birer yıkılışı bu yeni baharın yeni yeni müjdecileri değil midir?

23. Yerli-yabancı, dost-düşman, ölmüş-sağ çok sayıda ilim adamı ve düşünürün kitapları O’nun şahsı, ahlâkı, müşkilleri çözmedeki başarısı, getirdiği nizâmın mükemmelliği ve günümüz insanının O’na olan ihtiyacı gibi konularda takdir ve hayranlıklarla doludur.

H- Hz. PEYGAMBER’İN GEÇMİŞLE ALÂKALI HABERLERİ NÜBÜVVETİNİN VE RİSÂLETİNİN DELİLLERİDİR

1. Tarih, bir ilim dalıdır. İlk bakışta çok kolay gibi gelse de ona daha derin ve köklü bakıldığında ne kadar zor ve müşkil bir ilim dalı olduğu anlaşılacaktır. Çünkü, tarih lâboratuvarlarda tecrübe edilemez; tecrübî ilimler gibi çabuk neticeye gidilemez. Geçmiş hâdiseleri, târihî vak’âları ve o vak’âların kahramanlarını yeniden sahneye çıkarıp film seyrediyor gibi seyretmemiz mümkün değildir. Bu sebeple, tarih hakkında bildiklerimiz, bir bakıma dökümanların ortaya koyduğu ve kitapların anlattıklarından ibarettir. Ayrıca, kişileri değerlendirmek sadece hâdiselere veya görgü şâhidlerinin sözlerine bağlı bulunduğundan gerçek niyetler ve maksatlar saklanabilmektedir.

Bir tiyatro düşünün: Sahnede oyuncular, sahne gerisinde yapımcı rejisör, senarist ve karşıda seyirciler. Bir de, bu oyunun gerçek sahneleyicileri... Şimdi iç içe buudlu bu oyunu yalnızca seyredenlerin ağzından ya da kaleminden dinlediğinizde, neyi ne kadar kavrayabilirsiniz? Diğer taraftan her seyircinin anlayışı, idrâki, aktarışı ve değerlendirişi farklı olmayacak mıdır? Sonra, oynayanların niyeti, oyunu sahneye koyanların hüviyeti ve maksadı seyirci tarafından ne kadar bilinebilir? Basit bir sahne oyununda durum böyle olursa bir de çok karmaşık ilişkilerin, akıl almaz tezgâhların, yani şahların ve piyonların, iplerin ve ipleri tutanların; cüceleri dev, devleri cüce görme ya da gösterme gayretleri bahis mevzû olduğu sürece, sahnedeki hâdiseleri gerçek yüzleriyle öğrenip değerlendirmek mümkün olmayacaktır. Gözümüz önünde cereyan eden vak’âları anlamada bu denli zorlanırsak, tarihin karanlıklarında yatan hâdiseleri nasıl isabetli değerlendireceğiz ki..!

2. Eldeki vesikâların güvenilirliği, vereceğimiz kararın isabetine daima doğru orantılı olarak tesir edecektir. Halbuki eski tarih hakkında güvenilirlik açısından hiç de müsbet konuşmak mümkün değildir. Onun içindir ki, tarih çeşitli çarpıtmalardan mahfûz kalamamaktadır. Bırakın uzağa gitmeyi, bugünkü hâliyle Tevrat ve İncil’e bakıverin; ismet ve iffetlerine meleklerin dahi gıpta ettiği, o baştâcı insanlar hakkında ne hurâfeler, ne iğrenç iftirâlar bulacaksınız. Tahrif dahi olsa, içinde semavîlik bulunan kitaplar böyle olunca, bütünüyle beşerî boşlukların mahsûlü kitaplar acaba ne durumdadır? Ve insan bu kitaplardan elde edeceği ma’lumatla, doğruyu nasıl yakalayacaktır. Veya bulduğunun doğru olduğunu nereden bilecektir? İşte bunlar ve bunlar gibi pek çok mes’ele eski-yeni târihî hâdiseler hakkında, isabetle karar ve hüküm vermenin ne denli zor bir iş olduğunu gayet açık göstermektedir.

Elimizde Buharî, Müslîm ve diğer hâdis kitapları gibi sağlam senetlere müstenid târihî kaynaklar yok ki kesin hükümler verebilelim. Evet, elimizde mevcut kaynaklardan istifâde ile de târihî gerçeklere yol bulmanın imkânsızlığı ortadadır.

3. En doğru târihî ma’lumat, en doğru insanın haber verdiğidir. Gelmiş ve geçmiş bütün insanlar içinde, hatta düşmanlarının tasdîkiyle dahi en doğru insan Hz. Muhammed (sav)’dir. Öyleyse en doğru haber de O’nun naklettikleri olacaktır. Bu kaziyye ve hüküm karşısında itirâz edecek hiçbir akıl sahibi yoktur ve olamaz. Ancak, O (sav) hiçbir târihî eser veya kitabı okumak yoluyla öğrenmiş değildir. Zira okuma-yazma bilmediği herkesce bilinmektedir.

Hem, kendi devrinde Hristiyan ve Yahudi âlimlerinden yüzlercesi, O’na Tevrat ve İncil’de anlatılan hususlardan nice sorular sormuşlar ve hep doğru ve muknî cevaplar almışlardır. Bazen aralarındaki ihtilaflı noktaları şerh ve izâh ederek, onlara en doğru şekilde ma’lumat vermiştir. Hem, O Zât (sav), ne kendisine sorulan sorulara cevap verirken duraklayıp düşünüyor, ne de böylesi konuşmalar için bir hazırlık yapıyordu. Böyleyken, geçmiş peygamberlerin hayatını ve ümmetlerine ait kıssaları; onların konuşma tarzlarına, içlerinde besledikleri duygu, his ve psikolojik durumlarına varıncaya kadar teferruatıyla anlatıyordu. Ayrıca, anlattıklarını târihî hikâyeler ve tarihte kalmış hâdiseler olarak değil, Âdem (as)’da tecelli eden temel insanî fıtrat ve karakter kıyamete kadar değişmeyeceği için, peygamberlerin ve ümmetlerinin yaşadıkları hayatı ve başlarından geçenleri içtimaî, insanî ve târihî birer düstûr, birer kanun ve kıyamete kadar tekerrürle yaşanacak birer hakikat ve ibret sahneleri olarak takdim ediyordu. Bu basit bir takdim de değildi. Aynı zamanda; fevkalâde bir ma’nâ zenginliği, eşsiz bir belâğat ve fesâhat, görülmemiş bir üslûp inceliği, beyân selâseti ve edebî güzellik de taşıyordu.

O’nun geçmiş ümmetlere ait verdiği haber ve ma’lûmatın hiç biri, on dört asırdır yapılan ilmî araştırmalar ve arkeolojik kazılarla yalanlanamamış, hatta, tam tersine her geçen gün yeni yeni buluşlar ve gelişmelerle doğrulanmıştır.

Evet, kendisinden asırlar öncesini asırlar sonrasına, tam bir doğruluk ve mükemmel bir üslûpla nakleden bu ümmî Zât (sav)’ın önünde bir kere daha “enneke Rasûlüllah” diye eğilmekten kendimizi alamıyoruz.

4. Dünya milletlerinin yüzlerce yıldır kabul edip baş tâcı yaptığı bir veya bir kaç kitabı “eksiltmeler ve ilâveler var; ayrıca, çeşitli yanlışlıklarla da ma’lûl” diyerek tenkid etmek istiyorsanız, böylesine önemli ve zor bir iş kesin delillere dayandırılamazsa tenkid edilen değil tenkid eden yara alır ve gözden düşer. Onun için böyle bir tenkid gelişigüzel yapılamaz. Gerçek bu iken, okuma-yazması olmayan Allah Rasûlü (sav)’nün, hem kendi zamanındaki hem de gelecekteki ilim adamları ve ilmî mahfiller karşısında, Tevrat ve İncil gibi, hem de İlâhî kaynaklı mukaddes kitapları tenkid edip, doğrularını tasdik, yanlışlarını ve muharref yanlarını tashih etmesi, O’nun Nebî olmasından başka neyle izâh edilebilir?

5. Efendimiz (sav)’in getirip, hem de cihâna meydan okuyarak tebliğ ettiği Kur’ân’da anlatılan Âd, Semûd ve İrem kavimlerini, içinde yaşadığımız şu asrın ortalarına kadar tarihçiler inkâr ediyor ve böyle kavimler var olmamıştır iddiasında bulunuyorlardı. Ne zaman ki Batlamyus Tarihi bulundu; kendilerince Kur’ân’ı yalanlama cür’etine kalkışan o tarihçilerin ağızları açık kaldı ama, ne yazık ki, kibir ve gururlarından kalbleri ebedî hakikata bir türlü açılamadı.

İ- PEYGAMBERİMİZ’İN GELECEKLE ALÂKALI HABERLERİ NÜBÜVVETİNİN VE RİSÂLETİNİN DELİLLERİDİR

1. Bir insanın, bırakın gelecekle ilgili hâdiseleri, içinde yaşadığı vak’âları bile bütün yönleriyle en ince noktalarına kadar inceleyip anlatması öyle kolay bir mes’ele değildir. İçinde yaşadığımız zamanla alâkalı hakikat bu iken, en büyük politikacı, sosyolog ve dâhiler dahil, kim 50-100 sene sonrası için kesin ifâdelerde bulunabilir? Bu mevzûda yapılsa yapılsa, sebep-netice prensibine, bir takım târihî kanunlara ve tecrübelere dayanılarak bazı tahminler yapılabilir.

2. Kur’ân’ın ifâdesiyle, gaybı Allah’tan başka kimse bilemez; bir de Allah’ın bildirmesiyle Nebîler, Resûller, bir de Allah’ın husûsî lütufta bulunduğu bazı kimseler bilebilir. Evet, ilerde zuhûr edecek hâdiseler hakkında kesin söz söylemek, ancak ve ancak Cenâb-ı Allah’a ait bir iştir. Bununla birlikte, şayet bir insan çıkıyor ve aynı sahada çok kesin sözler söylüyorsa, Allah’ın bildirmesine mazhar bir nebî olabilir.

Bu mes’elenin Kur’ân’da ve Rasulullah’ın hadîslerinde pek çok misâli varsa da, biz birkaç tanesiyle iktifâ edip, gerisini okuyucunun araştırmasına bırakacağız:

A. Rûm Sûresi 1-5’nci âyetlerde, Rumlar’ın mağlûp oldukları, fakat dokuz yıl içinde galip gelecekleri ve bunun îmân edenleri sevindireceği bildirilmektedir. Burada şu birkaç nükteyi bilhassa belirtmemiz icâb ediyor:

1.) Galip gelme haberi, şartların hiç de müsait olmadığı bir zamanda, yani müthiş bir mağlûbiyetin hemen ardından verilmektedir.

2.) Böyle bir ihbârın, hilâf-ı vâki’ ve isabetsiz çıkmasının doğuracağı neticeler maksadın aksini tevlîd eder.

3.) İçinde yaşadığımız şu zaman diliminde bile, yerine getirelemeyen sözlerin ve va’dlerin kişiyi ne duruma düşürdüğü ortadayken, Nübüvvet da’vâsının isbata çalışıldığı bir zamanda gelecek bir hâdiseyi zamanıyla haber vermenin ehemmiyeti izâhtan vârestedir.

4.) Mü’minlerin sevineceği ihbârı, esasen Bedir zaferine işaret ediyordu. Bedir Savaşı Hicret’ten iki yıl sonra vukû buldu; ihbârın yapıldığı Hicret’ten yedi yıl öncesinde ise Mü’minlerin durumu, hiç de yakın gelecekte bir zaferi müjdeleyebilecek şekilde değildi. Evet, çiçekler açarken baharı müjdelemek kolaydır; fakat, kar’ın buzun altında ve kış ortasında bahar müjdesi vermek temkîn gerektiren bir husustur.

B. Hemen hemen bütün şartları Müslümanların aleyhine gibi görünen ve Sahabe’nin âdeta infiâline yol açan Hudeybiye Mûsâlahası’nın hemen ardından Fetih Sûresi’nin inip, Mekke Fethi’nin müjdelenmesi de, yine O’nun (sav) Allah’ın teyidi altında bulunduğunu göstermektedir. Şartların hiç de müsâit olmadığı bir zamanda bu sûre, Müslümanlar’ın emniyet içinde Mescîd-i Haram’a gireceklerini ve İslâm’ın bütün dinlere üstün geleceğini tam bir kat’iyetle ifâde etmektedir.

C. Kılıçların başında döndüğü, üzerine ordular sevkedildiği ve ölümün her an kol gezdiği bir zamanda “Vallâhu ya’sımuke min en-nâs” (Mâide, 5/67) fermânıyla hayatının garanti altında olduğunu söyleyen; müşrikler tarafından öldürülmek üzere takip edildiği ve ayak uçlarına kadar yaklaşıldığı bir zamanda mağarada sadece “ikinin ikincisi”yken arkadaşına “Üzülme, Allah bizimle beraberdir” diyebilen ve gözü dönmüş hasımları kendisini boğmak için âdeta yarışırken, kızına “Tasalanma kızım, Allah babanı zâyi etmeyecektir” tesellisini verebilen bir Zât (sav) Nebîden başka kim olabilir ki!

D. Kendisinden yaklaşık 2500 yıl önce yaşamış olan Mısır Firavunu’nun cesedinin sonrakilere ibret olsun diye denizden çıkarılıp korunacağını ifade eden bir Zât (Yûnus, 10/92), ancak bir Peygamberdir. Tevrat’ta da yer almayan bu ihbâr, 1881 yılında Krallar mezarı keşfedilince aynen gerçekleşmiş ve çürümemiş halde bulunan Firavun’un cesedi, asırlar sonrasına da ibret levhâsı olmak üzere İngiltere’de bir müzede teşhîre konmuştur.

E. Efendimiz (sav), kendisinden sonra vukû bulacak pek çok hâdiseleri, sanki televizyon ekranının karşısına oturmuş da seyrediyor gibi çeşitli teferruatıyla haber vermiş ve verdiği bu haberler aynen çıkmıştır; tabiî, daha çıkacaklar da vardır. Biz yine sadece bir kaç misâlle iktifâ edeceğiz:

1) Buharî’nin rivâyetinde, daha Mekke’deyken Habbab bin Eret’e “Allah bu Din’i tamamlayacak; düşmanlarını mağlûp edecek ve İslâm milleti muzaffer olacaktır. Öyle ki, bir kadın devesine binip, San’a’dan Hadramut’a kadar dört günlük çölü geçecek de, Allah’tan başka kimseden korkmayacaktır” buyurmuş ve daha Hulefâ-i Raşidîn devrinde bu ihbârı aynen gerçekleşmiştir.

2.) “Benden sonra Ebû Bekir ve Ömer’in gittiği yoldan ayrılmayın” buyurarak, hem bu iki Sahabî’den önce vefat edeceğini haber vermiş, hem de onların hilâfetlerine işaret buyurmuştur.

3.) “Benden sonra Hilâfet 30 sene sürer ve sonra saltanat olur” buyurmuş ve bu da aynen gerçekleşmiştir.

4.) Tirmizî’nin rivâyetinde, “Osman, Kur’ân okurken katledilir” buyurmuş ve bu ihbârı da aynen vukû bulmuştur.

5.) “Hayber kalesinin fethi Ali’nin eliyle olacak” buyurmuş ve dediği gibi çıkmıştır.

6.) Ağır hastalığında ziyaretine gittiği Sa’d bin Ebî Vakkas’a, “Daha çok yaşayacak ve çok kimseler senden fayda görürken, çok kişiler de zarar görecek” buyurmuş ve Sa’d, İranlıların devletini yerle bir ederek bu ihbârın doğruluğunu ortaya koymuştur.

7.) Ebû Zerr’in yalnız yaşayıp yalnız öleceğini;

8.) Ammar’ın bir fie-i bâğiye tarafından katledilip, son içeceğinin süt olacağını;

9.) Sürâkâ’nın Kisra’nın bileziklerini koluna geçireceğini;

10.) Ehl-i Beyt’ten kendinden sonra ilk vefat edenin Hz. Fatıma (r.anha) olacağını;

11.) Ümm-ü Harâm’ın Kıbrıs seferine iştirâk edeceğini haber vermiş ve verdiği bu haberler aynen tahakkuk etmiştir.

12.) “Siz, Arap olmayan Huz ve Kirman beldeleri ahâlileriyle harp etmedikçe kıyamet kopmaz. O kavmin yüzleri kırmızı, burunları yassı, çökük ve gözleri küçüktür; burunları sanki dövülmüş kalkan; ayakkabıları da kıldandır” buyurarak Cengiz istilâsını haber vermiştir. Evet, gelecekteki bir hâdiseyi, o hâdiseye karışacakların yüz, göz ve burun şekillerine varıncaya kadar açıklamak ancak Nübüvvet’in şuâsıyla olabilir.

13.) Bedir Savaşı’ndan evvel, Kureyş müşriklerinin katledilecekleri yerleri mübârek eliyle tek tek işaret etmiş ve bu da aynen meydana gelmiştir.

14.) Sakîf kabilesinden bir yalancıyla, bir de kan dökücünün çıkacağını haber vermiş, bilâhare Muhtarü’s-Sakâfî ile Haccâc-ı Zâlim bu ihbârı aynen doğrulamışlardır.

15.) Ayrıca, İstanbul, Mısır, İran, Hindistan, Kudüs ve Kıbrıs gibi beldelerin fethedileceğini de haber vermişlerdir.

Bütün bunlardan sonra, hiç bir ihbârında en ufak bir hilâf ve yanlış bulunmayan böyle bir Zât (sav)’ın Allah tarafından vazifelendirilmiş bir peygamber olduğu hususunda daha şüphe vârid olabilir mi? Ve, binler nümûneleriyle gelecekten verdiği her bir hâdisenin vukû bulmuş olması, ebedî geleceğin de kat’iyyen vukû bulacağına, güneş gibi açık ve parlak bir delil teşkil etmez mi?

3. İnsan, yaratılışı icâbı peşin ücrete meftûn ve istekli olduğundan, ne kadar doyurucu ve mebzûl olursa olsun, gelecekle ilgili va’dler kendisini harekete geçirmeğe kâfi gelmez.. ve gelecekteki Cennet’in ebedî lezzetlerini dikkate almayıp, elindeki çocuk oyuncağı türünden lezzetlerin kurbanı olur. İşte böyle bir insânî tabiata karşı Efendimiz (sav), hiç bir peşin va’dde bulunmadan ölüm ötesi Cennet ve Ahiret va’diyle insanların gönlüne girmiş, onları harekete geçirmiş ve hayatlarını buna göre tanzim etmelerini sağlamıştır. Peşin ücrete mübtelâ insanı bu tarz bir va’d ve geleceğe ait müjdelerle yönlendirmek, yine peygambere has bir keyfiyet olsa gerektir.

O (sav)’nun gelecekle ilgili va’d ve müjdelerine inanıp, hayatlarını buna göre tanzim eden ve dünya hayatını istihkârla peşin ücretlere aldanmayanlar, yalnızca Sahabe’yle de sınırlı kalmamış; on dört asırdır O’nun izinden yürüyüp, getirdiği nizâma dilbeste olanlar da, tıpkı ilkler gibi Ebedî Âlem adına fâni âlemi feda etmekle hem O’nun hakkâniyetini kabul ve teslim etmiş, hem de geleceğin mutlaka geleceğini ve gelecek adına O Sultan (sav) ne söylemişse aynen olacağını bilfiil ortaya koymuşlardır.

4. Tarih bilgisi kuvvetli, olup biten hâdiselerden ve tecrübelerden istifâde etmesini bilen ve geçmişi iyi değerlendirme güç ve kabiliyetine sahip firâsetli insanlar, gelecekle ilgili tahminlerde bulunabilirler; fakat, bunlar emâreleri belirmiş ve dolayısıyla ‘gayb’ olmaktan çıkıp, ‘Şehâdet’in sahasına girmiş olan, hava tahmin raporları ve anne karnındaki ceninin durumunun bilinmesi gibi tahminlerdir. Halbuki, Efendimiz (sav)’in haber verdiği gelecek, hiç bir emâresi olmayan, işaret ve ön alâmetleri ortaya çıkmamış, hatta çıkmak şöyle dursun, mevcut şartlarda gerçekleşmesi hiç de mümkün görülmeyen gelecektir. Böyle bir gelecek hakkında kesin beyânlarda bulunmak, ancak İlâhî ta’lim ve te’yidle izâh edilebilir.

5. Efendimiz (sav), gelecekle ilgili haberlerinde hiç bir zaman “zannederim, umarım, tahmin ederim, belki, büyük ihtimal” gibi şüphe ve zan taşıyan ve aksi de çıkmaya muhtemel ifadeler değil, daima “olacak, göreceksiniz, yapacaksınız” şeklinde tamamen net ve kesin ifâdeler kullanmıştır.

6. Bir insanın, bizzat yaşamadığı, tecrübe etmediği, meslek hayatında karşılaşmadığı ve sahasına girmeyen mevzû ve mes’elelerde gelecek adına konuşması mümkün değildir. Oysa, Efendimiz (sav) peygamberliğinden önce ne bir ordu teşkil etmiş ne bir muharebe yapmış, ne bir cemiyet teşkil etmiş; ne bir devlet kurmuş ve ne de büyük fetihlerde bulunmuştu. Böyleyken, O, daha sonra hem her sahada rehber olmuş, hem de gelecekle ilgili kesin ihbârlarda bulunmuştur; bu da, ancak peygamberlikle izâh edilebilecek ayrı bir husustur.

7. Gelecek hakkında sadece tahminde bulunulur, geçmiş hâdiseler ise akılla değil, nakille bilinir. Ortada yazılmış kitaplar, tarihî vesikalar, kazılardan elde edilen dökümanlar ve araştırmalar olmadan geçmiş hakkında nasıl söz söylenebilir. Oysa, Efendimiz’in her şeyden önce böylesi vesikalardan faydalanacak okuma-yazması yoktu. İkinci olarak, kendi devrinde, ne günümüzdeki gibi ilimler gelişmişti, ne de ortada döküman ve vesikalar vardı; sonra, kazı zaten söz konusu değildi. Bu durumda, O’nun gelecek gibi, geçmiş hakkında da verdiği kesin ma’lûmatı peygamberliği ve risâletiyle değil de, ya neyle izâh edeceğiz?

NETİCE: Ümmî bir Zât’ın geçmiş ve gelecekle ilgili, hepsi de doğru haberlerini öğrendikten sonra, O Zât (sav)’ı peygamber kabul etmeyen ve muhabbet beslemeyen insan şu iki şıktan birini tercih etmek zorundadır.

a. Ya O Zât, insanüstü keskin bir zekâ, nazar, firâset ve alabildiğine geniş ve tesirli bir dehâya sahip olup, geçmiş ve geleceği bir nokta gibi görüp bilmekte; bütün zamanları, en ufak bir sapma ve yanılma ihtimali bulunmadan kucaklamakta, keşfedip tanımakta, şark’ı ve garbıyla, karaları ve denizleriyle bütün mekânları santim santim görüp seyretmekte ve her hâdiseyi, her olup biteni ve olacağı teferruatıyla aynı anda temâşâ edip unutmadan ve karıştırmadan hafızasında tutup nakletmektedir. Bu vasıflar ise nâsutî değil, lâhûtidir; ancak Allah (cc)’ta bulunur.

b. Ya da O Zât (sav), bütün zamanın ve mekânın yaratıcısı ve Rabb’i, sahibi olan Allah (cc) tarafından gönderilmiş ve O’nun tasarrufu altında birer mu’cîze olarak bütün bu hallere sahip bir Nebî’dir ve O’nun bütün âlemlere rahmet olarak gönderdiği Rasûlü’dür.

Hakikat bu iken, O’nu (sav) “çok akıllı bir insan; çöl insanına bir şeyler veren zekî ve akıllı bir dâhî” gibi Semt-i Nübüvveti’ne yakışmayan ifâdelerle inkâra yeltenenler; ancak zamanımızın genç dimağlarını bu türden zevksiz bir diyalektikle iğvâ ve idlâle çalışan zavallı akılsızlardır.

K- PEYGAMBERİMİZ’İN MU’CİZELERİ O’NUN

NÜBÜVVETİNİN VE RİSÂLETİNİN ŞÂHİTLERİDİR

1. MU’CİZE VE KERAMET NEDİR?

Mu’cize, nübüvvetini isbat, ehl-i küfrün inadını kırmak ve mü’minlerin îmânını kuvvetlendirmek için nebînin elinde Allah’ın yaratıp meydana getirdiği hârikulade hallerdir.

Mu’cize, beşerin görüp bildiği ve dâima içlerinde yanyana beraber yaşayıp ünsiyet ettiği sebep ve kanunların, insan irâde ve kudretinin üstünde olarak Allah’ın irâdesiyle harikulâde kabilinden değiştirilmesi, normal fonksiyonunun iptal edilmesi demektir. Mu’cizeler, mevcut ilimlerle, deney ve tecrübelerle; laboratuvarlarda mikroskop ve rasathanelerde teleskop gibi âletlerle incelenemez; fizik, kimya, biyoloji ve astronomi gibi ilimlerle şerh ve izâh edilemez.

Mu’cizeler, âdiyât cinsinden, yâni varlığın ilimlere esas teşkîl eden kâinat kitabındaki ilâhî âdetler türünden değildir. Her günkü yeme, içme, yatıp-uyuma, tarla ve bahçede çalışma, toprak, su, hava ve Güneş’ten istifadeyle meyve ve sebze yetiştirme gibi sebep ve kanunlarla alâkalı işlerimizde mu’cize olamaz. Bir tabak yemeği bir kaç kişi yer doyarız; bir bardak suyla kanar, üşüdüğümüzde ateşle ısınır; hasta olduğumuzda veya bir yerimiz kırıldığında doktora gider, onun verdiği ilaçları kullanıp iyileşiriz. Hayvanları hizmetimizde kullanır ama, onlarla konuşamayız. Ağaçları hep yerlerinde sabit görür, ölülerle konuşamaz ve doğrudan temâsa geçemeyiz. Dağlar, taşlar ne bize selâm verir, ne de elimizde top ve gülle olur. Çekim kanununu değiştiremez, onu vasıtasız yenip yukarılara çıkamayız. İşte, bunlar gibi, günlük hayatımızda birer kanun ve sebep çerçevesinde cereyan eden hâdiselere biz âdiyât deriz. Mu’cizeler ise âdiyât kabilinden olmayıp, harikulâde, fevka’t takat-ü’l beşer, fevka’l-âde ve fevka’t-tabia, yani âdet üstü, alışılmışın ötesi, tabiat üstü ve insanın güç, kudret ve irâdesinin verâsında cereyân eden hâdiselerdir.

Mu’cize dışında Allah’ın, velî zâtların elinde yarattığı bir kısım başka harikulâde hâdiseler daha vardır ki, bunlara ‘keramet’ denir ve kerametler esasen mu’cizeleri doğrular mâhiyettedir. Bir anda çok uzun mesafeleri kat’etme (tayy-i mekân), zamanın genişlemesi, yani çok kısa bir zamana sığmayacak işleri sığdırma (bast-ı zaman), içten geçenlerin sezilip okunması ve kabirdekilerin durumlarının keşfi gibi hâdiseler.. ve ayrıca, Evliyâullah’ın gelecekten peygamberlerinkine benzer haberler vermesi hep birer kerâmettir ki, Peygamber’e, O’nun getirdiği Din’e ve O’nun yoluna içten bağlılığın eseri olarak, hem mutlak Nübüvvet’in hem Efendimiz (sav)’in nübüvvetinin, hem mu’cizelerinin hem de Efendimiz (sav)’in getirdiği Din’in hakkâniyetine bir başka delildirler.

Kitabımızın birinci cildinde de geçtiği üzere, Muhyiddin İbn Arabî’nin, Osmanlı Devleti’nin kuruluşundan bir asır önce yazdığı Şeceratü’n-Nûmaniye’sinde Osmanlılar’ın tarih sahnesine çıkışından, Şam ve Mısır’ın fethinden, Yavuz Selim’in Şam’a girmesiyle kendi kabrinin ortaya çıkacağından, IV. Murad’ın Bağdat seferine çıkıp 41 gün içinde şehri fethedeceğinden ve Sultan Abdülaziz’in, bilek damarlarının makasla kesilerek şehid edileceğinden bahsetmesi; Bitlis’li Müştak Dede’nin 71 sene evvelinden savaşlardan sonra Hicrî 1341 tarihinde Ankara’nın başkent olacağını rümuzlu olarak bildirmesi, velîlerin kerametine birer misâldir.

Her mü’minin görebileceği gelecekle alâkalı sâdık rüyalar ve hiss-i kabl-el vukû gibi hâdiseler de Allah’ın insanlara birer ikrâmıdır.

Efendimiz (sav)’in en birinci ve en büyük mu’cizesi Kur’ân-ı Kerîm’dir.

Şimdiye kadar anlatmaya çalıştığımız hakikatler, O’nun nübüvvetine ve sıdkına açık birer delil olduğu gibi, Kur’ân-ı Kerim de en büyük mu’cizesi olarak, hem O’nun nübüvvetine de Allah Kelâm’ı olduğuna apaçık bir delil ve en kuvvetli şahiddir. Bu konu, ileride derinlemesine ele alınacaktır.

Efendimiz (sav)’in Nübüvveti bütün zaman ve mekânlara, bütün insanlara hatta cinler gibi diğer mahlûkata da şâmil olduğundan, mu’cizeleri çok çeşitli olmuştur. Diğer peygamberlerin mu’cizeleri ise böyle değildir. Her nebî, kendi zamanında en müteâref ve meşhur mes’elelerle alâkalı mu’cize göstermiş, meselâ Hz. Mûsa (as) zamanında Mısır’da sihir revaçta olduğundan O, bütün sihirleri yutup iptal eden ve bütün sihirbazları dize getiren ‘âsâ’ mu’cizesiyle; Hz. İsa (as) zamanında ise, tıp revaçta olduğundan ölüleri ihya, onulmaz dertleri iyi etme mu’cîzesiyle; Efendimiz (sav) zamanında ise şiir, belâğat (güzel söz söyleme) el üstünde tutulduğundan ve belki âhir zamanın en tesirli ve güçlü silâhı ‘söz söyleme san’atı’ olacağından, kendisine en büyük mu’cize olarak bütün şairleri, hatipleri, edibleri susturan Kur’ân mu’cizesiyle gelmiş.. ve ayrıca bütün Kâinat’a ‘rahmet’ olarak gönderildiği için de, her türden mahlûk ile alâkalı mu’cizeler göstermiştir.

Nasıl ki, büyük bir pâdişah bir yâverini veya elçisini çok çeşitli milletlerin ve kabilelerin bulunduğu bir vilâyete gönderse, orada bulunan her millet, her kabile ve her sınıf kendi milleti, kabilesi, sınıfı adına o elçiyi karşılayıp “hoşgeldin” der, ona alkış tutar, şükran ve teşekkürlerini arzeder; aynen öyle de, kâinatın yegâne Sahibi ve Yaratıcısı olan Allah, en büyük yâveri ve elçisi olan Rasûl-ü Ekrem (sav)’i âleme gönderdiği zaman, O Elçi, insanoğluna bir memur ve meb’ûs olarak geldiği gibi, bütün mahlûkata da rahmet olarak gelmiş, dağlar, taşlar, ağaçlar, hayvanlar, güneş, ay, yıldızlar ve bütün hâdiseler abes, boş ve ma’nâsız görülmekten kurtulmuş, birer ma’nâ, birer değer kazanmışlardır. Bu münasebetle de, meleklerden cinlere, insanlara; Güneş’ten ve Ay’dan yıldızlara; sudan yiyeceklere; ağaçlardan taşlara ve dağlara; her cins hayvanâta kadar her tâife, her sınıf kendi türü adına O’na şükranlarını arz edip, ve O’nun elinden sâdır olacak mu’cîzelere birer vasıta olmuştur. Böylece, Kâinatın Efendisi (sav)’nin, doğruluğuna ve peygamberliğine -inkârı mümkün olmayacak şekilde- kâinat çapında şâhidlik yapıp, nübüvvetini bütün âleme ilân etmişlerdir. İşte, böyle kâinat çapında mu’cizeler göstermek, Kâinatın Efendisi olan Nebîler Sultanı (sav)’na hastır.

Peygamber Efendimiz (sav), her ne kadar sayıları bine varan mu’cizeler göstermiş ise de O’nun her sözü, her hâli, her hareketi harikulâde ve mu’cize değildir. Allah, O’nu beşer olarak yaratmış, şahsî, âilevî ve içtimaî bütün hallerinde kendi zamanındaki ve sonraki bütün insanlara imam olsun diye vazifelendirmiş ve hem dünyevî, hem de uhrevî saadetlerinde rehber olmasını irâde buyurmuştur. İnsanların hepsi aynı seviyede bulunmadığından ve insanlığın büyük ekseriyeti avam olduğundan, eğer her hâl ve hareketi harikulâde olmuş olsaydı, imam, rehber ve mürşid olamazdı. Bu bakımdan, Efendimiz (sav) daima sebep ve kanunlar dairesi içinde yaşamış, yiyip- içmiş, evlenip çoluk-çocuk sahibi olmuş, yara almış, çile ve ızdırap çekmiş; hayatı bütün yönleriyle aksettirmiş ve Allah’ın bütün san’atlarını, tasarruflarını, isimlerinin tecellîlerini gösteren câmî bir ayna olmuştur.

Peygamber Efendimiz (sav)’in aşağıda misâlleriyle göreceğimiz mu’cizelerinin tamamı her yerde, herkesin her zaman açıkça göreceği şekilde cereyan etmiyor ve umumî olmuyordu. Böyle olmuş olsaydı, o zaman aklın hikmet-i vücûdu kalmaz ve insanlar, irâdeleri ellerinden alınarak cebren îmân etmeğe zorlanmış olurlardı. Bunun neticesinde de, kulluk teklifi ve imtihan sırrı ortadan kalkardı. Dolayısıyle, elmas ruhlu Ebû Bekir (ra) ile kömür ruhlu Ebû Cehil arasındaki fark bulunmaz ve insanlar îmân etmede birbirine müsavî olurdu. Bu sebeple, meselâ Ay’ın ikiye ayrılması gibi büyük ve bâhir bir mu’cize, gecenin belli vaktinde, kısa bir zaman içinde, az sayıda müşâhidin gözleri önünde meydana gelmiş ve neticede hem vak’âya şahid olanlar hem de sonradan gelecekler için irâdenin hakkı selbedilmemiş ve aklın kapısı kapanmamıştır.

Mu’cizelerin çoğunu, yalan üzerinde birleşmesi mümkün olmayan bir topluluk nakletmektedir. Bazıları ise, bu seviyede bir cemaat tarafından nakledilmese de, diğer sahabelerin buna itiraz etmemeleri, onlara da âdeta aynı rivâyet kuvvetini kazandırmaktadır. Bir yerde gösterilen herhangi bir mu’cizenin daha başka yerlerde de benzerleri veya aynıları gösterildiğinden, hiç bir mu’cizeyi mu’cize olarak inkâra yol yoktur.

Aşağıda bazı misâllerini okuyacağınız mu’cizeler, sıdkına ve nübüvvetine binler şâhid bulunan ve bir kısmını yukarıda arzetmeğe çalıştığımız Nebîler Sultanına (sav) ait mu’cîzelerdir. Aslında onun, hiçbir mu’cizesi olmasaydı bile bizzat kendisi kendi sıdkına ve nübüvvetine en büyük bir delil ve şâhiddir...

2. PEYGAMBERİMİZ’İN MU’CİZELERİNE MİSÂLLER:

Mirâc mu’cizesi

İsrâ Sûresi 1’nci âyet’te, “Bir gece, kendisine âyetlerimizden bir kısmını gösterelim diye, (Muhammed) kulunu, Mescid-i Haram’dan çevresini bereketli kıldığımız Mescid-i Aksa’ya götüren Allah, noksan sıfatlardan münezzehtir. O, muhakkak Semî’dir, Basîr’dir.”

Necm Sûresi âyet 8-11’de ise “Sonra yaklaştı ve sarktı; iki yay aralığı kadar, belki daha da yakın. (Allah O anda) kuluna vahyedeceğini vahyetti. (Muhammed’in) gözüyle gördüğünü (gönlü) yalanlamadı” buyurularak, Mirâc hâdisesine işaret edilmektedir. Ayrıca, hadîs kitaplarında bu kudsî yolculuğun teferruatı zikredilmektedir.

Allah, ubûdiyetiyle mâhiyetini inkişâf ettiren ve mübârek rûhu gibi cismi de letâfet ve ulviyet kesbeden Rasûlü’nü, lütfûyla huzûruna almış ve müşahedesiyle ni’metlendirmiştir. Kulluğunun bir semeresi ve neticesi olan Mirâc yolculuğunda Efendimiz (sav), kendisini çepeçevre saran kanun ve sebepleri aşarak, beşeriyete ait perdeleri geçip uzun mesâfeleri bir hamlede kat’etmiş, yıldızları, sistemleri birer merdiven, birer basamak, birer atlama taşı gibi kullanıp, Rabb’ini görmeğe mâni buudları geride bırakmış, cismen ve rûhen vardığı makamdan Cenâb-ı Hakk’ı müşahede etmiştir. Peygamberlerle selâmlaşmış, melekleri görmüş, Cennet’i ve güzelliklerini, Cehennem’i ve azâmetini temâşâ etmiştir.

Ümmetine anlatacağı mes’eleleri ciddî bir itminân ve yakîn içinde anlatsın; gıyâben inandığımız şeyleri müşahedesi olarak bize intikâl ettirsin; hatta Allah’ı görsün ve görmeğe dayalı olarak da “vardır” desin; melekûtu, melekleri, Cennet’i, Cehennem’i görsün ve bildirsin diye çıktığı Huzûr (cc)’dan bir saatine bin yıllık dünya hayatının kâfi gelmediği Cennet’i temâşâ edip ve bir anlığına bin yıllık Cennet hayatının kâfî gelmeyeceği Cemâlullah’la müşerref olduktan sonra; Kur’ân’a ait bütün mes’elelerinin hakikatlarını, temessül keyfiyetlerini, bütün ibâdetlerin ma’nâ ve hikmetlerini anlamak, anlatmak ve Risâlet vazifesini tamamlayıp, Ümmeti’ni karanlıklardan kurtarıp nûra çıkarma yolunda, Kendisine her türlü işkencenin yapıldığı bir anda, yeniden yeryüzüne dönmüştür. Dönerken de, mü’minlerin mirâcı olan namazı da hediye getirmiştir.

Buraya kadar, O’nun yüzlerce mu’cizesinden sadece nümûneler serdetmeğe çalıştık. Tafsilâtı selef-i sâlihinin nurlu eserlerinde...

Ay’ın ikiye yarılması mu’cizesi

Abdullah b. Mes’ud anlatıyor:

Bir defa biz Mina’da Resulullah (sav)’le birlikte iken, ansızın Ay iki parçaya ayrıldı. Bir parçası dağın arkasında, bir parçası da önünde idi. Bunun üzerine Resulullah (sav) bize:

“Şâhid olun” buyurdular (1).

(1) Buharî, Menâkıb, 27; Müslîm, Kitab-ı Sıfatı’l-Münafikîn ve Ahkâmihim, 44; Müsned, I/377.

Yemeklerin bereketlenmesi

Enes b. Malik anlatıyor:

Ebu Talha Ümmü Süleym’e dedi ki: Ben Resulullah (sav)’ın sesini zayıf işittim, anladım ki O aç. Senin yanında birşey var mı? Ümmü Süleym:

-Evet dedi ve arpa ekmeğinden bir parça çıkardı. Sonra kendisinin bir baş örtüsünü alarak bir kısmına ekmeği sardı. Sonra onu benim elbisemin altına koydu. Bir kısmıyla da beni sardı. Sonra beni Resulullah (sav)’a gönderdi. Ben ekmeği götürdüm ve Resulullah (sav)’ı mescidde otururken buldum. Beraberinde bir cemaat vardı. Başlarında durdum. Resulullah (sav):

“Seni Ebu Talha mı gönderdi?” diye sordu.

-Evet dedim.

“Yemek için mi?” dedi.

-Evet, cevabını verdim. Bunun üzerine Resulullah (sav) yanındakilere:

“Kalkın” dedi ve yürüdü. Ben de önlerinde yürüdüm ve Ebu Talha’ya gelerek haber verdim. Ebu Talha:

-Ey Ümmü Süleym Resulullah (sav) cemaatle geldi. Halbuki bizde onları doyuracak birşey yoktur, dedi. Ümmü Süleym:

-Allah ve Resulü bilir, cevabını verdi. Derken, Ebu Talha giderek Resulullah (sav)’ın huzûruna çıktı. Resulullah da (sav) onunla beraber gelerek eve girdiler. Müteakiben Resulullah (sav):

“Neyin varsa getir, ey Ümmü Süleym” dedi. O da bu ekmeği getirdi. Resulullah (sav) emir buyurarak ekmeği parçalattı. Üzerine de Ümmü Süleym, tulumundan yağ sıkarak onu katıkladı. Sonra bu ekmek hakkında Resulullah (sav) Allah ne dilediyse onu söyledi. Sonra:

“On kişiye izin ver” dedi. Ebu Talha da onlara izin verdi. yediler ve doydular, sonra çıktılar. Sonra (tekrar):

“On kişiye izin ver” buyurdu. Böylece cemaatin hepsi yediler ve doydular. Bu cemaat yetmiş yahut seksen kişi idi (2).

Buharî ve Müslim’deki bir rivâyette Abdurrahman b. Ebu Bekr şöyle anlatıyor:

(Bir seferde) Hz. Peygamber Efendimiz (sav)’le beraber, yüz otuz kişiydik. Hz. Peygamber (sav):

“Sizden birinizin yanında yiyecek var mı?” diye sordu. Bir de baktık, bir adamın yanında bir ölçek zâhire veya bunun gibi bir şey bulunuyormuş. Hemen hamur karıldı. Sonra uzun boylu müşrik bir adam bir sürü koyun sürerek (yanımıza) geldi. Peygamber (sav) ona:

“Satılık mı, hediyye mi? -yahut hibe mi?- diye sordu.

Adam:

-Hayır. Bilakis satılık, dedi. Ve ondan bir koyun satın aldı. Koyun kesildi. Resulullah (sav) ciğerinin kızartılmasını emretti. Allah’a yemin ederim yüz otuz kişiden her birine o koyunun ciğerinden bir parça verdi ve orada bulunmayanların da hissesini ayırdı. Sonra eti iki çanağa koydu. Hepimiz yedik ve doyduk. Kaplardaki yemek (sanki hiç dokunulmamış gibi) duruyor-

(2) Buhari, Eyman, 22; Müslim, Eşribe, 142.

du. Buharî’nin Cabir b. Abdullah’dan rivâyetine göre benzer bir hâdise Hendek Vak’ası sırasında cereyan etmiştir. Bu

hâdisede yemek yiyen sahabi sayısı bin’dir (3).

Su mu’cizeleri

Peygamber (sav) ashâbı ile birlikte Zerva’da içinde su bulunan bir kap istedi; avucunu suya koydu. Derken, parmaklarının arasından kaynamaya başladı. Ve bütün ashabı abdest aldılar. Râvi demiş ki: Ben:

-Kaç kişi idiler ya Ebu Hamza? (Hz. Enes’in künyesi) diye sordum.

-Üçyüz kişi kadardılar, cevabını verdi.

Hudeybiye de Resulullah (sav)’a susuzluktan şikayet olundu. Bunun üzerine Resulullah (sav) ok mahfazasından bir ok çıkardı. Sonra onlara bu oku Semed kuyusuna koymalarını emretti. Vallâhi o anda kuyunun suyu çoşmağa başladı. Suyun bu feverânı Ashâb oradan dönünceye kadar onları suya kandırmak için devam etti (4).

Hasta ve yaralıların şifâ bulmaları

Buharî ve Müslim’in naklettiğine göre, Hayber’de Resulullah (sav):

“Ali b. Ebi Talib nerede?” diye sordu. Ashâb:

(3) Buharî, Et’ime, 6; Hibe, 8; Müslim, Eşribe, 175.

(4) Buharî, Şurût, 15.

-Ya Resulallah! O gözlerinden rahatsızdır dediler.

“Hemen ona haber gönderin” buyurdu. Ashâb hemen Hz. Ali’yi getirdiler.

Resulullah (sav) mübârek tükrüğünü onun gözlerine sürdü ve kendisine duâ etti. Hz. Ali, derhal iyileşti. Hatta hiç ağrısı yokmuş gibi oldu...(5)

Osman b. Huneyf anlatıyor:

Resulullah (sav)’a a’mâ bir adam geldi. “Ya Nebiyallah! Allah’a gözlerimi açması için dua eder misiniz?” dedi. Resulullah da:

-Dilersen senin için bu duayı erteliyeyim; o ahirette senin için daha faziletlidir; ama istersen dua edeyim. A’mâ:

-Allah’a dua edin, dedi. Peygamber Efendimiz (sav) güzelce abdest alıp iki rek’at namaz kıldıktan sonra, ona öğreteceği duayı okumasını emretti. A’mâ, Resulullah’ın emrini aynen tatbik etti ve iyileşti (6).

Hayvanatın Efendimiz (s.a.v.)’i tanıması

Efendimiz (sav) hicret esnasında Hz. Ebubekir (ra)’le mağaraya sığındıklarında, bir örümcek mağaranın girişini ağı ile kapatmış, Peygamberimiz (sav)’in peşinde olan müşrikler bu örümcek yuvasını görünce, burada insan olsaydı bu ağ bozulurdu diyerek geri dönmüşler (7).

(5) Buharî, Fedâil üs-Sahabe, 9; Müslîm, Fedâil üs-Sahabe, 34.

(6) Tirmizi, Daavât, 119; Müsned, IV, 138; İbn Mace, İkame, 189.

(7) Müsned, I,348.

Cabir b. Abdullah anlatıyor:

-Bir seferde Peygamber (sav)’le beraber bulunuyorduk. Derken, benim devem geri kaldı...

Bunun üzerine Resulullah (sav) onu dürttü. Deve sıçrayıverdi. Bundan sonra artık Resul-ü Ekrem’in sözünü işiteyim diye dizginini kasıyor, fakat onu durduramıyordum (8).

Enes b. Mâlik anlatıyor:

Hayberli bir yahudi kadını Resulullah (sav)’a zehirli bir koyun getirdi, O da ondan yedi. Daha sonra kadın Resulullah (sav)’a getirildi. Resulullah (sav) kadına bunun sebebini sordu. Kadın:

-Seni öldürmek istedim, cevabını verdi. Resulullah (sav) da:

“Allah seni bana musallat edecek değildir.” (9).

Ebu Davud’un rivâyetinde ise, koyunun, kendi kolunun zehirli olduğunu haber verdiği kaydı bulunmaktadır (10).

Hz. Aişe (r.anh) anlatıyor:

Hücre-i Saadet’te bir kuş vardı; Rasulullah (sav) dışarı çıktığı zaman oynaşır, çırpınır, ileri-geri gider gelirdi. Rasulullah (sav)’ın içeri girdiğini hissedince sakinleşir; O evde olduğu müddetçe

(8) Buharî, Nikâh, 10,22; Müslim, Müsâkat, 112-113.

(9) Müslim, Selâm, 45.

(10) Ebu Davud, Diyât, 6.

O’nu rahatsız etmemek için hiç yerinden kıpırdamazdı (11).

Enes b. Malik Anlatıyor:

Rasulullah (sav) insanların en güzeli, en cömerdi ve en cesuru idi. Bir gece Medine halkı gerçekten korktu da bir takım insanlar sesin geldiği tarafa gittiler. Resulullah (sav) ise dönerken, onlara rastladı. Sesin geldiği tarafa doğru onlardan önce gitmişti. Ebu Talha’nın çıplak bir atına binmiş, kılıç boynunda:

“Korkmayın! Korkmayın!” diyordu. Ebu Talha’ya da “Atını rahvan bulduk.” buyurdu. Halbuki, bu at hantallığı ile meşhurdu. O günden sonra o at hiç geçilmedi (12).

Dağların-taşların Peygamberimiz (s.a.v.)’e

şehâdetleri

Hz. Cabir anlatıyor: Resulullah (sav):

“Ben Mekke’de bir taş bilirim, Peygamber olarak gönderilmezden önce bana selam veriyordu. Ben onu şimdi de pekâlâ biliyorum” buyurdular (13).

Abdullah b. Mes’ud (ra) anlatıyor:

“Biz, Resulullah ile beraber yemek yenirken yemeğin tesbihini işitiyorduk.” (14)

(11) Müsned, VI,112;150.

(12) Buharî, Edeb, 39; Cihad, 117; Müslim, Fezâil, 48; Müsned, III,147.

(13) Müslim, Fedâil, 2; Dârimi, Mukaddime, 4.

(14) Buharî, Menâkib, 25; Müsned, I,460; Dârimi, Mukaddime, 5.

Müslim, Ebu Hureyre (ra)’dan rivâyet ediyor:

Rasulullah (sav), Ebu Bekir, Ömer, Osman, Ali, Talha ve

Zübeyr (ra) Hira dağının üzerinde bulunuyorlardı. Derken, dağ lerzeye geldi (sevinç veya mehâbetden). Bunun üzerine Ra-

sulullah (sav):

“Sakin ol Hira, senin üzerinde bir Peygamber, bir sıddîk ve şehid bulunmaktadır.”(15)

Efendimiz (s.a.v.)’in mu’cize olarak korunması

Câbir b. Abdullah (ra)’ın rivâyetine göre, Câbir (Zât-ür-Rika seferinde) Rasulullah (sav) ile beraber Necid tarafına gazâya gitmişti. Resulullah (sav) bu gazâdan döndüğü zaman Câbir de O’nunla beraber dönmüştü. Dönüşte, ağacı çok bir vadide Resulullah, istirahat için bineğinden inmişti. Sefer halkı da gölgelenmek üzere ağaçlık içine dağılmışlardı. Resulullah bir semûre ağacı altına inerek kılıcını o ağaca asmıştı. Câbir der ki: Biraz uyumuştuk ki, Resulullah (sav)’ın bizi çağırdığını işittik ve hemen yanına geldik. Bir de ne görelim Resulullah (sav)’ın yanında (müşriklerden) bedevi bir arab oturuyor. Bunun üzerine Resulullah (sav) (Bedevinin halini anlatarak) buyurdu ki:

“Şu bedevi arab ben uyurken (gelmiş), kılıcımı alarak kınından çekmiş. Bu sırada hemen uyandım. Kılıç kınından sıyrılmış olarak bunun elinde idi. Bu halde iken bedevi bana:

-Şimdi benden korkar mısın? diye sordu. Ben:

(15) Müslim, Fedâil üs-Sahabe, 50.

-Hayır korkmam dedim. Bedevi:

-Benim tecavüzümden şu anda seni kim koruyabilir? dedi. Ben de:

-Allah korur, dedim. Bu sırada Cibril bunun göğsüne bir yumruk vurmuştu da kılıç elinden düşmüştü. Bunun üzerine Resulullah kılıcı eline alarak arabiye:

-Şimdi seni benden kim kurtarabilir? buyurdu. Bedevi:

-Hiç bir kimse kurtaramaz, diye cevap verdi (16).

Ebu Hureyre (ra) anlatıyor:

Ebu Cehl: (Secdeyi kastederek)

-Muhammed sizin aranızda hâlâ yüzünü toprağa sürtüyor mu? dedi.

Kendisine: Evet, cevabı verildi. Bunun üzerine:

-Lat ve Uzza’ya yemin ederim ki onu, bunu yaparken görürsem mutlaka boynuna basacağım. Yahut mutlaka yüzünü toprağa gömeceğim, dedi. Az sonra Resulullah (sav) namaz kılarken onun yanına vardı. Boynuna basmak niyetinde idi. Fakat birdenbire onu bırakıp geri döndüğünü ve elleriyle korunduğunu gördüler. Kendisine:

-Sana ne oldu? denildi.

-Gerçekten onunla benim aramda ateşten bir hendek,

(16) Buharî, Megâzi, 31,33. Müslim, Fedâil, 13. Tecrid-i Sarih Terc. X, 235.

korkunç bir şey ve bir takım kanatlar var, dedi. Resulullah (sav) de:

“Bana yaklaşmış olsaydı melekler onun birer birer uzuvlarını koparırdı” buyurdular (17).

Hz. Aişe (r.anh) anlatıyor:

“Peygamber Efendimiz (sav) , “Şüphesiz Allah seni insanlardan koruyacak” âyeti ininceye kadar (Ashâb’ı tarafından) korunuyordu. Bu âyetin nüzulünden sonra Peygamber (sav) ‘Ey insanlar artık dağılın beni Rabbim koruyor’ dedi. (18).

Peygamber (s.a.v.)’in duâlarının kabul olması

Enes b. Malik (ra) anlatıyor:

Cuma günü Rasulullah (sav) hutbe verirken bir adam geldi ve:

-Ya Rasulullah (sav) yağmur yağmaz oldu. Allah’a duâ et de bize yağmur yağdırsın, dedi.

Resulullah hemen duâ etti, derken üzerimize yağmur yağmaya başladı. Öyle ki, az daha evlerimize ulaşamayacaktık. Ondan sonraki Cum’a’ya kadar üzerimize hep rahmet yağdı durdu.

Enes dedi ki:

-Öbür Cuma, bu adam yahut bir başkası ayağa kalktı

(17) Müslim, Sıfat-ül Münafıkin, 38.

(18) Müstedrek, II/313.

ve: Ya Rasulullah bu yağmuru, bizden çevirmesi için Allah’a duâ et de, bu yağmuru üzerimizden çevirsin, dedi.

Bunun üzerine Rasulullah (sav):

“Allahım! Etrafımıza (yağdır), üzerimize değil” dedi. Enes dedi ki:

-Yemin olsun, bulutların sağa-sola parçalandıklarını, etraf-

takiler üzerine yağmur yağarken, Medine ahalisinin yağmur altında olmadıklarını muhakkak görmüşümdür (19).

Abdullah İbn Ömer (ra) anlatıyor:

Peygamberimiz (sav) şöyle duâ etti:

“Allahım! Şu iki insandan (Ebu Cehil veya Ömer b. Hattab) Senin katında Sana daha sevimli olanıyla İslâm’ı azîz kıl.”

Sabahleyin Hz. Ömer Resulullah (sav)’ın huzûruna çıktı ve müslüman oldu (20).

Abdullah b. Abbas (ra) anlatıyor:

Peygamber (sav) helaya girmişti. Kendisi için abdest suyu koydum.

“Bunu kim koydu diye?” sordu.

İbn-i Abbas: “Ben” dedim. Bunun üzerine:

“Allahım, onu dinde fakîh kıl” diye dua etti. Peygambe-

(19) Buharî, İstiskâ 7; Müslim, İstiskâ 1.

(20) Tirmizi, Menâkıb, 18; Müsned II/95.

rimiz (sav)’in bu duâsının kabul edildiği gün gibi aşikârdır. Çünkü, İbn Abbas “Habr-ül Ümme”, “Tercümân-ül-Kur’ân” lakaplarıyla meşhur olmuş, genç yaşta Hz. Ömer’in âlimler meclisinde yerini almıştır (21).

Müsned’de ise, Efendimiz (sav)’in duâsı şu şekildedir: “Allahım, onu dinin rûhuna aşina kıl ve ona te’vili öğret.”(22).

Enes b. Malik (ra) anlatıyor:

Beni annem Rasulullah (sav)’a getirdi:

“Ya Rasulallah. Bu, oğlum Enes’ciktir. Onu sana getirdim. Sana hizmet eder. Onun için Allah’a dua et” dedi. Bunun üzerine:

“Allahım! Bunun malını ve evladını çoğalt” diye dua etti.

Enes demiş ki: Vallahi malım pek çoktur. Çocuklarımın ve torunlarımın sayısı ise bugün yüz civarındadır (23).

Enes b. Malik (ra) anlatıyor:

Bir gün Rasulullah (sav) Ümmü Haram’ın ziyaretine geldi. Teyzem O’na yemek ikram etti. Akabinde Resulullah bir müddet uyudu. Sonra gülerek uyandı. Ümmü Haram:

-Ya Rasulullah! Seni güldüren nedir? diye sordu. Rasulullah (sav) :

-“Bana rüyamda bir takım insanlar şu engin deniz üs-

(21) Buharî, ilim, 17; Vudu’, 10. itisam, 2; Müslim, Fezâil, 137; İsabe, 3/186.

(22) Müsned, I/266.

(23) Müslim, Fedail-üs-Sahabe, 143.

tünde tahtları üzerine kurulmuş hükümdarlar gibi gemilere kurulmuşlar, ihtişamla Allah yolunda deniz harbine giderken gösterildiler de ona gülüyorum” buyurdu.

Ümmü Haram:

-Ya Rasulullah! Beni de o deniz gâzilerinden kılması için Allah’a duâ ediver, dedi.

Resulullah Ümmü Haram için dua etti.

(Enes b. Malik dedi ki:) Hakikaten Ümmü Haram, Muaviye b. Ebu Süfyan’ın Şam valiliği zamanında ve onun kumandasında tertib edilen bir deniz gazâsında (Kıbrıs) gemiye bindi ve de-nizden karaya çıktığı zaman bindiği hayvanından düştü ve gazâ yolunda şehîd olarak vefat etti (24).

Meleklerin ve Cinlerin Peygamberimiz (s.a.v.)’e görünmeleri ve kendisiyle konuşmaları

Abdullah b. Ömer (ra) anlatıyor:

Babam Ömer b. Hattab (ra) dedi ki:

-Bir gün Rasulullah (sav)’ın yanında bulunduğumuz sırada aniden yanımıza, elbisesi bembeyaz, saçı simsiyah bir zât çıkageldi. Üzerinde yolculuk eseri görülmüyor; bizden de kendisini kimse tanımıyordu. Dizlerini O’nun dizlerine dayadı. Ellerini de uylukları üzerine koydu.

Daha sonra Resulullah (sav)’a İslâm, îmân, ihsan ve Kıyamet hakkında sorular sordu. Resulullah (sav) da sorularına cevap verdi. Sual ve cevap faslından sonra o zat gitti. Ben bir hayli

(24) Buharî, Cihad,3; Müslim, İmare, 160,161.

bekledim durdum. Nihayet Resulullah (sav) bana:

-Ya Ömer! O sual soran zât’ın kim olduğunu biliyor musun? dedi.

-Allah ve Resûl’ü bilir, dedim. Resulullah (sav) da:

-O Cibrîl’di. Size dininizi öğretmeye gelmişti, buyurdular (25).

Sa’d b. Ebî Vakkas (ra) anlatıyor:

Uhud günü Resulullah (sav)’ın sağında ve solunda iki adam gördüm. Üzerlerinde beyaz elbiseler vardı. O’nun uğrunda kıyasıya çarpışıyorlardı. Onları ne bundan önce ne de bundan sonra gördüm (Bu iki kişiden kasıt Cibril ve Mikail (as)’dir) (26).

Muaz b. Rifa’a, Bedir Harbi’ne katılan babası Rifa b. Rafi’den naklediyor; babası şöyle demiş:

Bedir Harbi sırasında bir ara Cibril (as), Peygamber (sav)’e geldi de:

-İçinizde Bedir’e katılanları nasıl görüyorsunuz? diye sordu. Rasulullah:

“Biz onları müslümanların en faziletlilerinden sayarız” dedi. Yahut, buna benzer bir söz söyledi. Cibril:

“-Biz de, meleklerden Bedir’de hazır bulunanları meleklerin daha faziletlilerinden kabul ederiz” dedi. (27)

(25) Buharî, İmân, 37; Müslim, İmân, 1.

(26) Buharî, Megâzi, 18; Müslim, Fedâil, 46-47.

(27) Buharî, Megâzi, 11.

Ahmed b. Hanbel Hazretleri Müsned’inde İbn Mes’ûd (ra)’dan Resulullah’ın (sav) “Leylet-ül Cinn” hadîsinde cinlere Kur’ân-ı Kerim öğrettiğini rivâyet ediyor (28).

Temessülat ve gaybe âit mu’cizeleri

Hz. Âişe (r.anh) anlatıyor:

-Bir gün Güneş tutulmuştu. Resulullah (sav) küsûf namazını kıldıktan sonra şöyle buyurdu:

“Şüphesiz Güneş ve Ay Allah’ın âyetlerinden iki âyettir. Sizler bu tutulmayı gördüğünüz zaman açılıncaya kadar namaz kılın. Yemin olsun ki, ben şu küsûf namazı kıldığım yerde bana va’dolunan her şeyi görmüşümdür. Hatta namazda benim ileriye doğru gitmeye başladığımı gördüğünüz vakit de, ben Cennet’den bir salkım üzüm almak istediğimi görüyorum; ve yine yemin olsun ki, beni geri çekiliyor olduğumu gördüğünüz sırada ben cehennemi: Bazısı bazısını târumâr ettiğini müşâhede ediyorum (29).

Abdullah b. Abbas (ra) anlatıyor:

Rasulullah (sav) iki kabrin yanına uğradı ve:

“Dikkat edin. Bunlar, muhakkak azab görüyorlar. Hem de büyük bir şeyden dolayı azab görüyorlar. Bunlardan biri koğuculuk yapardı, diğeri de bevlinden korunmazdı.” (30)

(28) Müsned, I/455.

(29) Buharî, Ebvab-ul Amel fi’s-Salat, II Müslim, Küsûf, 3.

(30)Buharî, Edeb, 46. Müslîm, Taharet, III.

Ağaçların Efendimiz (s.a.v.)’e şehâdetleri

Cabir b. Abdullah anlatıyor:

Resulullah (sav) ile beraber yürüyorduk. Nihayet geniş bir vadiye indik. Rasulullah (sav) kaza-yı hacetine gitti. Ben de bir su kabı ile kendisini takip ettim. Derken Rasulullah (sav) bakındı, fakat örtünecek bir şey göremedi. Birden vadinin kenarında iki ağaç gözüne ilişti. Resulullah (sav) hemen bunlardan birine giderek dallarından bir dal tuttu, ve:

“Allah’ın izniyle bana râm ol” buyurdu. Dal, O’na sahibine huysuzluk eden burnu gemli deve gibi râm oldu. Öteki ağaca da gitti ve dallardan birini tutarak:

“Allah’ın izniyle bana râm ol!” dedi. O da öteki gibi râm oldu. İkisinin ortasına varınca aralarını kapadı ve:

“Allah’ın izniyle benim üzerime kapanın” dedi. Hemen kapandıla (31).

Abdullah b. Ömer (ra)’den:

-Peygamber (sav) bir hurma kütüğüne dayanarak hutbe verirdi. Minberi edinince o kütükten ayrıldı. Bu sırada kütük bir inleme sesi çıkardı. Peygamber hemen onun yanına geldi ve elini o kütüğün üzerine koyup sıvazladı. (Böylece inlemesi durdu) (32).

(31) Müslîm, Zühd, 74.

(32) Buharî, Menakıb, 25; Tirmizi, Menakıb, 6. Nesai, Cuma, 17; İbn Mace,

İkame, 199. Müsned, I/149; Mukaddime, 6.

Ebu Said-el Hudri (ra) anlatıyor:

-Bir gün yatsı namazından sonra Rasulullah (sav) Katade b. Nu’man’a bir değnek verdi. Ona:

“Bu değnek senin on (arşın) önünü ve arkanı aydınlatacak. Evine girdiğin zaman evin köşesinde bir karaltı göreceksin, onun, sana bir şey söylemesine fırsat vermeden hemen ona bir darbe indir” dedi. O da emredileni aynıyla uyguladı (33).

(34) Müsned, III/65.

MU’CİZELERE DAİR

Mu’cizeler inkâr edilemez

1. Her şeyden önce mu’cizeyi, mu’cizeyi Yaratan’ı ve mu’cizenin elinde yaratılan kimseleri inkâr etmenin düşünce adına insana kazandıracağı hiç bir şey yoktur. Kaldı ki, akıllı bir insana yaraşan şey de, hemen “aklım almıyor” diye inkâr etmek değil, düşünüp değerlendirmektir.

“Aklım almıyor” diye düşünmemek, veya bunu bir düşünce haline getirmek, akıl ve ilim adına bir cinayettir. Baştan aklın veya bazı akılların almadığı nice keşifler, icâdlar ve teknik buluşlar, hep düşünme kavgası vermekle elde edilmiştir. Öyle bir tarzda ki, bu düşünce humması kişiye düşünmekten traş olacak vakit bırakmamış, ayakkabısını ve gömleğini çıkaracak fırsat vermemiş, çok kere evinin yolunu unutturmuş ve onu sokaklarda pejmürde bir kıyafet içinde dolaşır hâle getirmiştir.

Düşünme kabiliyetinden mahrum varlıklar; buna rağmen kendilerine düşeni en mükemmel şekilde yapmaktalar. Eğer insan, düşünmesi için kendisine verilen bu istidadı yerinde kullanmazsa, hiç olmazsa kimlerden ve ne ölçüde geri kalacağını düşünmelidir..!

“Aklım almıyor” demek, insan için mazeret olamaz. Aksine, biz düşünüyoruz ve aklımız O Zât (sav)’ın böyle mu’cîzeleri pek rahat gösterebileceğini gayet iyi alıyor. Düşünüyoruz da, kendinden şeref-südûr olan hiç bir sözünde yalanın bulunmadığı O Zât (sav)’ın mu’cizelerinde de aldatma olmayacağını kabul etmenin dışında bir yol göremiyoruz; göremiyor O’nu ve mu’cizelerini yalanlayamayanların “sihir” deyip geçmelerinden daha çok, bilhassa bugün çeşitli te’villerle zihinleri bulandırmaya çalışanların inkârcı tavırlarına ve “almayan” akıllarına şaşıyoruz. ..

2. Mu’cizeleri inkâr etmek, bir bakıma Allah’ın varlığını, Kur’ân’ın Allah Kelâm’ı olduğunu ve O Zât (sav)’ın peygamberliğini inkâr etmek demektir ki, aslında böyle bir inkâr aklı da, düşünceyi de çok çok aşar. Zira, bu hakikatler için bir delil kâfi olduğu halde, binler delil vardır; oysa, inkârcının elinde inkârını haklı çıkaracak tek bir delil yoktur ve esasen olamaz da. Onun delil saydığı, olsa olsa gözünü Güneş’e kapamakla etrafında oluşturduğu karanlıktır; ya da mumunu söndürüp karanlığa boğduğu rûh ve gönül odacığıdır.

Onbinlerce nebî, milyonlarca evliyâ ve milyarlarca mü’minin karşısında, pamuk ipliğinden ve örümceğin ağından çok daha zayıf, dayanıksız ve hiç mesâbesindeki “hayır”ıyla inkârcının durumu, dibi olmayan kovayla kuyudan su çekmeğe çalışanın, ya da girdiği muntazam, ölçülü san’at ve mimarî hârikası bir sarayda, hikmet icâbı ortaya bırakılmış muvazenesiz bir taşa bakıp, “bu sarayda hiç bir nizam ve intizam yok, her şey rastgele” diyen veya binler kapısı açık bulunan bir sarayın kapalı tek kapısını görünce “bu saraya girilmez” hükmünü veren zavallı bedbahtın durumundan farksızdır.

3. Mirâc, Efendimiz (sav)’in kulluğunun meyvesidir. Kim nefsini terbiye etse, hemen rûhunun terakkî edip, yükselmeğe başladığını görür. İki sene riyâzet ve tezkiye-i nefste bulunun; sizler de hemen yukarılara doğru urûc ettiğinizi farkedersiniz. Ehlullâh’da çok görülen bu vâkıalar rûhun kadirşinaslığı, kalb ve hissin anlayış ve âşinalığıyla anlaşılıp, anlatılabilir. Tadmayan, görmeyen, hissetmeyen hiç bir şey anlayıp bilemez. Bu bir hallüsinasyon olsa, o zaman meyhanedeki, puthanedeki adamda da olması gerekir. Kendini, ibâdete vermenin neticesinde Allah’ın bir ihsânı olarak tecelli eden şeylerdir bunlar. Fakat, bu yükselme ve irtifayı fizikle ölçmeğe kalkmak, ukbâya, ötelere, verâya ait mes’eleleri dünya ölçüleriyle ölçüp tartmaya benzer. Arpa veya un çuvalı tartan terazi ile altın ve elmasın tartıldığı görülmüş şey midir?

4. Efendimiz (sav)’den önce gelip geçmiş peygamberler de mu’cize göstermiş olup, bunlar Yahudi ve Hristiyanlarca kabul edilmektedir. O halde, benzer hâdiselerin bir başka peygamberde tekerrürü için bir mâni yoktur. Medeniyet ve teknikte devrim yaptıklarını kabullendiğimiz insanların anlayışlarına göre -biz de öyle kabul ediyoruz- Hz. İsa’nın semâlara yükselmesi, Tûr’da Hz. Mûsa’nın Allah ile konuşması mümkün olduğu halde, bir başka kul için aynı veya benzeri mu’cizelerin gerçekleşmesi niçin mümkün olmasın?

5. Hz. Âdem, Havva ve Hz. İsa’nın yaratılmaları, sebepleri kanunları aşan bir mevzû ve ilmî ölçülerle izâh edilemeyecek birer mu’cizedir. İlim ve sebeplerle izâhını yapamadığımız hâdiselerde, Allah ve Rasûlü’nün izâhına teslim olmaktan başka bir çıkış yolu var mı? Âdem de Havva da annesiz babasız, Hz. İsa ise babasız dünyaya geldiler. Âdem (as)’ın yaratılışında ne sperm var, ne de yumurtalık. Yeryüzünün çeşitli elementlerinden toplanmış ve yerin mayasından bir protein çorbası yapılarak iskeleti meydana getirilmiş; Hz. Havva da, bir nokta-i nazara göre ondan alınan bir parça ve bir mayadan halkedilmiş; bu, mu’cizeden başka birşey değildir. Her şeyi ilimlerle izâha kalkışmak ve ilmin izâh edemediğine ‘efsâne’ deyip geçmek, esasen ilmi efsâneleştirmektir. Dünyada ilmin izâh edemediği nice hâdiseler, nice vakıalar vardır. Bir Hind’linin şişler, dikenler ve ateşler içinde sürdürdüğü hayatı, şişi tam ortasından soktuğu halde dilinden bir damlacık olsun kan gelmemesini.. bir kılıçla kesip şişe taktığı dilini yeniden yerine yapıştırmasını.. ve geride hiç bir iz kalmamasını hangi ilmî prensiple izâh edebilirsiniz? Kaldı ki, bunlar mu’cize de değildir.

6. Âdiyât dediğimiz her gün gözümüzün önünde cereyan edip duran işleri bile dikkatli bir incelemeden geçirdiğimizde, ilimle izâh edilemeyecek nice vâkıalarla karşı karşıya kaldığımızı görürüz. Halbuki biz şu anda mu’cîzeden bahsetmekteyiz.

7. Mu’cizelere, harikulâde hâdiseler diyoruz; sanki günlük işlerimizde harikulâdelik yok mu? Bir insanın annesiz-babasız dünyaya gelmesi hârika da, basit, mikroskobik ve âdi, hakîr bir damla suyun esrarlı bir yolculuktan sonra edindiği yumurtalık hücresinin arkadaşlığıyla, ruh ve hayat sahibi, gören, düşünen, bilen, konuşan 60 trilyon hücrelik bir insan haline gelmesi hârika değil mi? Ne var ki, biz alışıp ünsiyet ettiğimiz ve gözümüze ülfet perdesi çektiğimiz için böylesi harikulâdelikleri sıradan vakıalar olarak görüyoruz. Düşünüp değerlendirme mekanizmamızı hep sebep-sonuç münasebetlerine ve kanunların tesirlerine göre ayarladığımız için, her duyup-gördüğümüzü ve çevremizde olup biten her şeyi bu mekanizmaya adapte etmeğe çalışıyoruz. Öyleyse, bize düşen, her şeyden önce fikrî bir ameliyat geçirmektir.

8. İster mu’cizeler olsun, ister âdiyat, ister sebep ve kanunlar hemen hepsinin varıp dayandığı kaynak bir ve aynı değil midir? Asıl aynı, fasıl farklı; kaynak bir, usûl değişik; esas bir, tatbikat muhteliftir. Sonra, Âdem (as)’ın yaratılışı ile bizim yaratılışımız arasında esasen öyle çok fazla fark da yoktur. O, yeryüzündeki elementlerin bir araya getirilip, bir protein çorbası halinde balçık olarak iskeletinin kurulup, içine ruh üflenmesiyle mu’cizevî şekilde spermsiz yaratılmışsa, biz de sadece usûl farklılığı içinde, Allah’ın koyduğu kanun ve sebepler muvâcehesinde, yine yeryüzünün elementlerini ihtiva eden gıdalardan vücut makinasında hasıl olan spermin anne rahminde çeşitli tahavvülattan sonra iskelet haline gelmesi ve bu iskelete rûhun üflenmesiyle yine bir mu’cize olarak yaratılmıyor muyuz? Asıl aynı, Yaratan aynı; fakat icraatta sadece belli sebep ve kanunların perdeliği var. İşte fark bu kadar!

9. Ruhun üflenmesi asıldır ve bunda herhangi bir farklılık yoktur. Değişen sadece cesede ait keyfiyettir. Bunun sebepler altında yapılmasını “normal” görüyor, sebepler üstü cereyan etmesine de “mu’cize” diyoruz.

10. Kâinatta, zaman gibi kuvvetler de izafîdir. Saniyenin, dakikanın, saatin ibrelerinin farklı zamanı göstermesi ve dünyada, ayda, daha başka gezegenlerde zamanın izafî olması gibi, kudret ve kuvvetler için de böyle bir izafîlik söz konusudur. Son gelişmeler çerçevesinde, kâinatta 5’nci ve 6’ncı kuvvetlerin varlığından da bahsedildiğini burada hatırlatmak isteriz.

Nasıl insanlar arasında kuvvet farklılıkları varsa, aynı şekilde, insan-üstü ve insan-altı varlıklar arasında da kuvvet ve kudret izâfiyet farklılığı vardır. Meselâ, cinlerin ve meleklerin kuvvet daireleri belirli sahalarda bizden çok geniştir. Biz 100 kiloyu kaldıramazken, cinlerin tonlarla oynadığı.. ve dünyanın çekim denilen dengesiyle vazifeli meleklerin varlığı bir hakikattır. Bu bize göre mu’cizevî ve harikulâde bir hâdisedir. Melek ve cinlerin aynı anda çok değişik yerlerde bulunabilme keyfiyetleri de böyledir... Öte yandan, kuvvet ve kudretleri bizden çok daha aşağı varlıklar da vardır. Meselâ, 100 karıncanın bir araya gelip bir yılda yaptığı işi bir insan bir dakikada bozup yeniden yapabilir, bu da karıncalar için âdetâ bir mu’cizedir. İşte, bütün kudretlerin, bütün kuvvetlerin üstünde, kudreti için bir şeye, yetip yetmeme mes’elesinin olmadığı, dolayısıyla da bu kudret karşısında zerre ile kürenin aynı olduğu Allah (cc) vardır. Ve Allah için olağanüstülük söz konusu olmadığından, o kullarının eliyle dilerse bir şeyi bize göre ‘mu’cîze’ olarak yaratır, dilerse âdiyâttan bir iş olarak yaratır.

11. Mu’cizeler, bize kat’î ve doğrulukları sabit rivâyetlerle gelmektedir.

Aklın belli bir sahası vardır; 10 kilo tartabilen bir teraziye 100 kiloluk yük konamayacağı gibi, belli bir kapasitesi bulunan akla da kendi üstünde bir güç tanınamaz. Akıl, kendi üstünde ve sahası dışında bir mes’elede ya inkâra gidecek, ya da çaresiz boyun eğecektir. Meselâ, akıl Allah’ın Zâtı’nı asla kavrayamaz, Zât hakkında düşünemez, tanıma iddiasında bulunamaz; çünkü Zât, akla her gelen şeyin ötesinde hatta ötelerin de ötesindedir. Ona düşen, Zât’a îmân edip, sıfat ve isimleriyle tecellileri ve icraatı, tasarrufat ve eserleri üzerinde düşünmek ve ma’rifete ulaşmaya çalışmaktır. Yaratan’ın san’atı ve eseri olan akıl, San’atkârı’nı kavrayamaz. Bu yüzden, mu’cîzelerin asıl mahiyetlerinin, yani Allah’ın sebepler ötesi icraatının kavranması, rûhun kavranması kadar zordur. Dolayısıyle, yerleşmiş ve doğruluğu tescil edilmiş rivâyet kanallarıyla gelen mu’cizeleri kabul etmek, en akıllıca yoldur.

12. Aklın iki türlü tecrübe sahası vardır. Bunlardan ilki, daha önce misli ya da benzeri geçmemiş, dolayısıyle kıyasa imkân bulunmayan hâdise ve vâkıaların sahasıdır. Bunlar, bazen tek ve münferid vak’â olarak kalır; bazen de misli ve örnekleri çoğalır gider. İnsanın ilk yaratılışı bu sahanın birinci şıkkına girer; yani, bu annesiz-babasız yaratılış bir daha tekerrür etmemiş, dolayısıyle kıyasa kapı açılmamıştır.

İkincisi, kıyasa ve ilmin kanunlarına tâbi olan misli ve benzeri geçmiş hâdise ve vâkıaların sahasıdır. Bu sahada alışagelen sebep ve kanunlar İlâhî icraata bir perde olarak göründüğünden, akıl daha çok bunlarla meşgul olur. Bu sebeple, benzeri olmayan ilk yaratılışı, münferid ve benzeri yok diye inkâra kalkışmak, en azından tefekkür, düşünce ve ibret noktasında aklın sahasını daraltmak, kendi sınırlarını aşmak ve dolayısıyle akıllı ve mantıklı hareket edeyim derken, akılsızlık ve mantıksızlık sergilemektir.

13. Münferid kalan ve alışılmışın dışında cereyan eden vak’alara biz ‘Şüzûzât-ı İlâhiye’, yani, münferid, benzeri olmayan ve ender meydana gelen hâdiseler diyoruz. Esasen, içinde yaşadığımız sebepler ve kanunlar dairesinde bile bu tür hâdiselere zaman zaman rastlar ve asla inkâr etmeyip; ilim adamlarının bunları inceleyerek, yeni icâd ve gelişmelerle temel ya da destek ve izâh bulmalarını bekleriz: Meselâ, İngiltere’de doktorların ülser tedavisinde artık ilaçları bırakıp, yavaş yavaş ‘hipnoterapi’ denilen telkin yoluna başvurduğunu öğreniyoruz. Telkin ve duâ ile tedavi, şâz, yani benzeri ve öncesi olmayan bir vakıaysa, akıl ve ilim adına bunu reddetmemiz mi gerekecek? Öyleyse, akıl da ilim de, sebep ve kanunlar dairesinde olmayan mu’cîzelere sırt çeviremez.

14. Allah, izzet ve azâmeti gereği sebepler ve kanunlar çerçevesinde icraatta bulunur; aynı zamanda O, Hakîm’dir de; yani abes işi olmaz, her yaptığında mutlaka ‘hikmet’ vardır. Fakat, ne sebepler ve kanunlar dahilinde icraatta bulunmak, ne de mutlaka her işinde ‘hikmet’i gözetmek mecburiyetinde değildir.. evet, Allah için herhangi bir mecburiyet söz konusu olamaz. Bu yüzden, hiç bir şeye mecbur olmadığını göstermek, akılların ve kalblerin sebep ve kanunlar ağına takılıp kalmasını önlemek, ihtiyâr ve irâdesini apaçık ortaya koymak ve nazarları Kendi’ne çevirtmek için Allah, zaman zaman şâz icraatta bulunur; sebep ve kanunları aşan hâdiselerle bizi karşı karşıya bırakır. Günlük hayatımızda sık sık okur ya da rastlarız: 3’üncü kattan yetişkin bir kişi düşer ve ölür; fakat 5’nci kattan düşen çocuğun burnu bile kanamaz. Yine bir uçak kazasında herkes hayatını kaybederken, kundaktaki bir bebek yara bile almadan kurtulur. Çift başlı dört ayaklı çocuk doğması, güneş ve ay tutulması, yapışık ikizler, daha önce geçtiği gibi yoginin şişe geçirilmiş bedeniyle yaşaması, yine kendisini ateşe atıp yanmaması ve dilini kesip, kan akmadan ve acı duymadan yeniden yerine yapıştırması gibi hâdiseler hep bu tür şuzûzâttan ve kanunlar-sebepler üstü hâdiselerdendir. Eğer bütün bunlar ve bunların daha üst buudunda cereyan eden mu’cîzeler akla ve ilme uymuyorsa, o zaman aklı ve ilmi kabul etmenin de hiç bir ma’nâsı yoktur.

15. İlim ve akıl, sadece rasyonaliteye, maddeye ve atomun hareketlerine mahsus ve münhasır kılınamaz. Şundan ki, her şeyden önce akla sahip olup, ilim yapan insan madde ve cesetten ibaret değildir. İnsanın maddesine bakan, binlerce âlemden sadece biridir. Mu’cizeleri aklına sığdıramayan, ilmî gelişmeleri biraz olsun takip edip, ilim çevrelerinde olup bitenlere vâkıf bulunsa, o zaman, serseri bir meteor gibi boşlukta gezip duran aklı da tam yörüngesine oturtacaktır. İnsanda ruh vardır ve bu rûhun da anlaşılamayan pek çok fonksiyonu mevcuttur. Ve, bugün ruhla ilgili çalışmalar, ilmî mahfillerin başlıca uğraşılarından biri haline gelmiş bulunmaktadır. Her şeyi maddede arayanların akılları gözlerine inmiş olup, göz ise ma’neviyatta kördür. Mu’cizeleri inkâr edenler, belki de Din’e karşı yabanîlik ve tedirginliklerinden böyle bir yola başvurmaktadırlar. Ama, düne hükmettiği gibi, geleceğe de hükmedecek olan sadece Din’dir.

16. Modern ilimler, çok defa dün “yanlış” dediğine bugün “doğru”, “doğru” dediğine ise “yanlış” diyebilmektedir. Bugün doğru kabul edilenin yarın yanlış, yanlış kabul edilenin de doğru olmayacağını kimse garanti edemez. Sonra, ilmin bugün açıklayamadığı madde, sebep ve kanunlar ötesi pek çok mes’eleyi “ilim yarın açıklayacaktır” diye bekleyip inkâr edememe karşısında, geçmişte olup biten hâdiseleri, “mümkün değil” diye inkâra yeltenmek hiçbir akıl ve mantıkla izâh edilemez. Neden “mu’cizeler” için de “bunlar bizi, aklımızı, düşünce ve tecrübe sınırlarımızı aşar” deyip daha yumuşak yaklaşmıyoruz!

17. İnkâr eden aklın, kendine dayanak seçtiği ilme ait sebep ve kanunlar, yaratıcı olamaz ve dolayısıyla mu’cizelere hükmedemez ve mu’cizelerin anlaşılmasında bir ölçü ve mukayese vasıtası sayılamazlar. Zincirleme olarak sonsuza kadar uzanamayacak olan sebepler gibi, mu’cizeler de Yaratıcı Kudret’in eseridir. Kâinatta cebrî bir determinizmin hâkimiyetini varsayanlar, ilk sebebe gelince tıkanmakta ve ‘niçin’e cevap veremeyip, ‘nasıl’la uğraşıp durmaktadırlar.

18. İlimler adına mu’cîzeleri inkâr edenler, hakikatı anladıkları zaman utanacaklardır. Çünkü, ileride, Kur’ân ve Hadîsler’in parmak bastığı ilmî ve teknik icât ve gelişmeleri incelerken göreceğimiz üzere, pek çok ilmî ve teknik gelişme ve buluşun önünde onlara bayraktarlık yapan birer mu’cize vardır. Peygamberler ve Son Peygamber (sav), akılların bugünü idrâkten fersah fersah uzak bulunduğu dönemlerde, belki bugünkü akılların da kavramaktan âciz kalacağı bir şekilde, mu’cizeleriyle bugüne ve bugünkü ilim ve tekniğin basamaklarına ışık tutmuş, hatta çok daha ötede ilim ve tekniğin henüz çok uzak bulunup, ulaşmaya çalıştığı zirveleri göstermiş ve bu zirvelere ulaşılmaz sınır taşlarını dikip, bayrağı dalgalanmaya bırakmışlardır.

PEYGAMBERİMİZ (s.a.v.)’İN ÇOK KADINLA

EVLENMESİNİ KINIYORLAR. BU HUSUSTA

BİZLERİ AYDINLATIR MISINIZ? (*)

Hemen arzedeyim ki, bu hususta ileri-geri söz söyleyenler, hiçbir şey okumamış ve düşünmemiş kimselerdir. Eğer, “Magâzî” ve “Siyer”e (1) azıcık bakmak zahmetine katlansalardı, kendilerini küçük düşürecek böyle bir soruyu sormayacaklardı.

Bu soruyu şimdiye kadar, beş-altı yerde benden sordular; ben de her defasında eksik-tamam bazı şeyler anlatmaya çalıştım. Bu defa da onlardan hatırımda kalanları tekrar edeceğim.

Peygamberler sultanı Zât-ı Risâlet-penâhın izdivaçlarında, değişik yönler vardır: Zât-ı Ahmediye (sav)’ye taâlluk eden hususlar, umumî olarak izdivaçlarında gözetilmiş olabilecek hedef ve maksatlar; bir kısım zarûretler ve nihayet zevcâtın hususi durumlarının gereğini yerine getirme gibi keyfiyetler... Şimdi sırasıyla bu hususları teker teker tahlil edelim.

Mevzûu ilk önce, O pâk şahsiyete bakan yönüyle ele alalım. Her şeyden evvel bilinmelidir ki, O mübeccel Zât, yirmibeş yaşına kadar hiç evlenmedi. O sıcak memleketin hususi durumu da nazar-ı itibara alınacak olursa, bu kadar zaman iffetiyle yaşaması ve bunun da, dün ve bugün böylece kabul ve teslim edilmesi, O’nda iffetin esas olduğunu ve müthiş bir irade ve nefis hâkimiyeti bulunduğunu gösterir. Eğer bu hususta, küçük bir inhiraf bulunsaydı, dünkü ve bugünkü düşmanları, bunu cihâna ilân etmekten bir an bile geri kalmayacaklardı. Halbuki eski ve yeni bütün hasımları, O’na hiç olmayacak şeyleri isnad ettikleri halde, bu istikamette birşey söyleme cüretini gösterememişlerdir.

Peygamberimiz (sav) ilk izdivaçlarını, yirmibeş yaşlarında iken yaptılar. Bu izdivaç Allah (cc) ve Resûlü (sav) katında çok yüce ve müstesnâ; fakat başından iki defa evlenme geçmiş kırk yaşındaki bir kadınla olmuştu. Bu mutlu yuva tam yirmiüç sene devam etmiş ve peygamberliğin sekizinci senesi, kapanan bir perde gibi arkada acı bir hasret bırakarak sona ermişti. Bu defa Efendimiz (sav) yirmibeş yaşına kadar olduğu gibi, yine yapayalnız kalmıştı. Evet, aile, çoluk-çocuk her şeyiyle yirmiüç senelik bu mesûd hayattan sonra, yeniden dört-beş sene bekâr olarak yaşamışlardı ki; yaşları da elli üçe ulaşmış bulunuyordu.

İşte, bütün izdivaçları da böyle izdivaca alâkanın azaldığı bu yaştan sonra başlar ve devam eder ki; sıcak bir memlekette ellibeş yaşından sonra yapılan izdivaçta, beşerîlik ve şehevîlik görmek, ne insafla ne de iz’anla kat’iyyen te’lif edilemez.

Burada akla gelen diğer bir mes’ele de, Peygamberlik müessesesiyle çok evlenmenin te’lifi keyfiyetidir. Buna da bir iki cümle ile temas etmek istiyorum.

1. Evvelâ, bilinmelidir ki, bunu serrişte (2) edenler, ya hiçbir din ve prensip kabul etmeyenlerdir ki, onların böyle bir şeyi kınamaya aslâ ve kat’â hakları yoktur; zîrâ onlar, bütün prensiplere karşı râfızîdirler. Hiçbir kânun ve kayda tâbi olmaksızın, pekçok kadınla münasebet kurar; hatta mahremleriyle dahi nikâhı tecviz ederler. Yahut bunlar, hristiyan ve yahudi gibi ehl-i kitab olanlardır. Onların hücumu da insafsızca, garazlı ve teemmül edilmeden yapılmış, hattâ kendi namlarına üzülecek bir keyfiyetdir. Çünkü, İncil ve İncil ehlinin kabul ve teslim ettiği; Tevrat ve Tevrat ehlinin, kendi peygamberleri bilip uydukları, nice Enbiyâ-ı İzâm vardır ki; bunlar daha çok kadınla evlenmiş ve başlarından daha çok nikâh geçmiştir. Bir Süleyman ve Davud Peygamberleri (Aleyhümaselâm) düşününce, her iki cemaatin de nasıl haksız ve tecâvüz içinde bulundukları açıkça ortaya çıkar. Binâenaleyh, çok kadınla izdivâcı, Peygamberimiz (sav) başlatmadığı gibi; aynı zamanda çok izdivâç, nübüvvetin ruhuna da zıd değildir. Kaldı ki; daha sonra anlatmağa çalışacağım hususlarda görüleceği gibi “teaddüd-ü zevcât”ın peygamberlik vazifesi nokta-i nazarından, tasavvurlar fevkinde fâideleri vardır.

Evet, çok kadınla izdivâç, bilhassa ahkâmla gelen Enbiyâ için bir bakıma zarûrîdir. Zîrâ, dinin, aile mahremiyeti içinde cereyan eden pek çok yönleri vardır ki, ona ancak bir insanın nikâhlısı muttali olabilir. Binâenaleyh, dinin bu yönlerini anlatmak için herhangi bir istiâre ve kinâyeye başvurmadan -ki çok defa bu türlü anlatma tarzı anlamayı bulandırır ve istinbatı zorlaştırır- herşeyi alabildiğine vuzûh içinde anlatacak, mürşidelere ihtiyaç vardır.

İşte, herşeyden evvel, nübüvvet hânesinde olan bu temiz ve pâkize zevcât, kadınlık âlemine karşı irşâd ve tebliğ vazifesinin sorumluluları ve nakilcileri bulunmaları itibariyle, peygamber için de, peygamberlik için de; kadınlık âlemi için de gerekli, hattâ elzem olur.

2. Diğer bir husus da, umumî ma’nâda Efendimiz (sav)’in zevceleriyle alâkalı oluyor ki, o da:

a. Zevceler arasında, yaşlı, orta yaşlı ve gençler bulunması itibariyle, bu devre ve dönemlerin hepsine ait çeşitli ahkâm vaz’ediliyor. Ve bizzat Peygamber (sav) hânesi içinde bulunan bu pâkize zevceler sayesinde tatbik imkânı buluyordu.

b. Zevcelerin herbirisi, çeşitli oymaklardan olması sebebiyle, evvelâ o kabileler arasında; sonra da muazzez şahsiyetiyle akrabalık te’sis buyurduğu bütün cemâatler içinde, köklü bir sevgi ve alâkaya yol açılıyordu. Her kabile ve oymak, O’nu, kendinden biliyor, din hissinin yanında, cibillî bir bağlılıkla O’na karşı derin bir alâka hissediyordu.

c. Her kabileden aldığı kadın, O’nun hayatında ve irtihalinden sonra, kendi cemâatı arasında çok ciddî dînî hizmete vesîle olabiliyor; uzak-yakın bütün akrabalarına, zâhir ve bâtın-ı Ahmediye (sav) hususunda tercümanlık yapıyordu. Bu sayede O’nun kabilesi de, kadın ve erkeğiyle, Kur’ân’ı, tefsîri, hadîsi ondan öğreniyor ve dinin ruhuna vâkıf olabiliyordu.

ç. Bu izdivaçlar vâsıtasıyla, Nebiyy-i Ekmel, âdetâ bütün Cezîret-ül Arap’la yakınlık te’sis etmiş gibi, her hânenin, teklifsiz misafiri hâline gelmişti. Herkes bu karâbet vasıtasıyla o mehâbet âbidesine yaklaşabiliyor ve dînî umûru öğrenme fırsatını buluyordu. Aynı zamanda bu ayrı ayrı aşîretlerin herbiri, bir çeşit, kendini O’na yakın sayıyor ve bununla iftihar ediyordu. Mahzum Oğulları, Ümmü Seleme (r.anha) vasıtasıyla; Emevîler, Ümmü Habîbe (r.anha) vasıtasıyla; Hâşimîler, Zeynep bint-i Cahş (r.anha) vasıtasıyla kendilerini O’na yakın kabul edip, bahtiyar sayıyorlardı...

3. Buraya kadar olanlar umumî ma’nâda ve bazı yönleriyle de, diğer peygamberlere şâmil olacak şekilde idi. Şimdi bir de, hususî ma’nâda ve teker teker her zevcenin serencâmesi içinde, mes’eleyi ele alalım:

Evet, burada dahi göreceğiz ki; mantık, vahiy ile müeyyed O Zât’ı hayat-ı seniyyesi karşısında toprak kadar aşağı kalıyor; tabir-i diğerle beşer düşüncesi Fetânet-i A’zam (3) önünde rükûa varıp iki büklüm oluyor.

I. İlk zevceleri - seyyidetinâ - Hz. Hatîce (r.anha)’dir . Kendinden onbeş yaş daha büyük olan bu nâdîde kadınla izdivaçları, her evlilik için en büyük örnek mâhiyetindedir. O, bütün bir hayat boyu, derin bir vefâ ve sadakatla eşlerine bağlı kaldıkları gibi, zevcelerinin vefatından sonra dahi O’nu hiçbir zaman unutmamış, hatta her vesîle ve fırsatta O’ndan bahisler açmıştır.

Hz. Hatîce’den sonra Peygamberimiz (sav) dört-beş sene evlenmediler. Başlarında birçok yetim bulunmasına rağmen, onların meûnetine katlanıp, bir bakıma hem annelik, hem de babalık vazifesini yürüttüler. Muhâl-farz, evvel ve âhir kadınlara karşı küçük bir za’fı olsaydı, böyle mi hareket ederlerdi..?

II. Sıra itibariyle olmasa bile ikinci zevceleri, Âişe-i Sıddîka’dır. En yakın arkadaşının kızı. Acı-tatlı bütün bir hayatı beraber yaşayan bu büyük insana karşı, Nebî’nin en mu’tenâ ikramı... Umum neseblerin sona erdiği günde, sona ermeyen karâbetiyle O’nun yanında bulunma şerefi ancak bu sayede olacaktır. Evet, Âişe-i Sıddîka ile Hz. Ebu Bekir, maddî-mânevî hiçbir boşluk bırakmayacak şekilde kurb-u Nebevîye mazhar olmuşlardı.

Ayrıca, Hz. Âişe (r.anha) gibi çok zekî bir nâdire-i fıtrat, da’vâyı nübüvvete tam vâris olabilecek yaradılışta idi. İzdivaçtan sonraki hayatı ve daha sonraki hizmetleriyle kat’iyyen sübut bulmuştur ki; o muallâ varlık, ancak Nebî zevcesi olabilirdi. Zira o, yerinde en büyük hadîsci, en mükemmel tefsirci ve en nâdîde fıkıhcı olarak kendini gösteriyor, zâhir ve bâtın-ı Muhammed (sav)’i emsâlsiz kavrayışıyla, bihakkın temsil ediyordu.

Bunun içindir ki; Efendimiz (sav)’e rüyasında, onunla izdivaç yapacağı iş’âr ediliyor ve henüz gözlerine başka hayâl girmeden peygamber hânesine kadem basıyordu...

Bu sayede o, Hz. Ebu Bekir (r.a.) için vesîle-i şeref olacak ve kadınlık âlemi içinde, bütün isti’dad ve kâbiliyetlerini inkişaf ettirerek, Efendimiz (sav)’in en başta talebelerinden biri olma hüviyetiyle, büyük mürşide ve mübelliğe olmaya hazırlanacaktı. İşte böylece, o da hem bir zevce, hem de bir talebe olarak saadet hânesine intisab etmiş bulunuyordu.

III. Yine izdivaç sırasına göre olmamakla beraber üçüncü zevceleri Ümmü Seleme (r.anha)’dir. Mahzum Oymağı’ndan ve ilk müslümanlardan olan Ümmü Seleme, Mekke’de tazyik görmüş; ilk olarak Habeşistan’a, ikinci defa da Medine’ye hicret etmiş ve o günkü şartlara göre ilk saftakiler arasında yer almıştı.

Kendisiyle beraber bu uzun ve meşakkatli yolculuklara katlanan bir de kocası vardı. Ve, Ümmü Seleme’nin nazarında eşi-menendi olmayan bir insandı. Bütün çile devrini beraber yaşadığı, bu eşsiz hayat arkadaşı Ebu Seleme’yi Medine’de kaybedince çocuklarıyla başbaşa kaldı. Yurdundan, yuvasından uzak, bir sürü yetimle, hayat külfetini yüklenmiş bu kadına, ilk şefkat elini, Ebu Bekir ve Ömer (r.anhüma) uzatırlar; fakat o bu talepleri reddetti; zîrâ onun gözünde Ebu Seleme’nin yerini dolduracak insan yoktu.

Nihayet, izdivaç teklifiyle Allah Resûlü (sav) ona el uzattı. Bu izdivaç da gayet tabiiydi, zira İslâm ve îman uğrunda hiçbir fedâkârlıktan dûr olmayan bu muallâ kadın, Arabın en soylu oymağı içinde uzun zaman yaşadıktan sonra yapayalnız kalmıştı ve dilenciliğe terk edilemezdi. Hele ihlâs, samimiyet ve İslâm için katlandığı şeyler düşünülünce, ona muhakkak ki el uzatılmalıydı...

Ve, işte kâinat’ın Fahrı, onu nikâhı altına alırken bu inâyet elini uzatmıştı. Evet, gençliğinden beri yaptığı; kimsesizleri görüp gözetme ve yetimlere el uzatma iş ve vazîfesini, o günkü şartların iktizasına göre bu şekilde yerine getiriyordu.

Ümmü Seleme de Hz. Âişe gibi dirâyet ve fetâneti olan bir kadındı. Bir mürşide ve mübelliğe olma istidâdındaydı. Onun için bir taraftan şefkat eli onu, himâyeye alırken, diğer taraftan da, bilhassa kadınlık âleminin medyûn-u şükran olabileceği bir talebe daha ilim ve irşad medresesine kabul ediliyordu.

Yoksa, altmış yaşına yaklaşmış Fahr-i Kâinat Efendimiz (sav)’in, bir sürü çocuğu olan, bir dul kadınla evlenmesini ve evlenip bir sürü külfet altına girmesini, başka hiçbir şeyle îzah edemeyiz. Hele şehevîlik ve kadınlara düşkünlükle aslâ ve kat’â!...

IV. Bir diğer zevceleri de Remle bint-i Ebi Süfyan’dır (Ümmü Habîbe). Peygamber (sav) ve peygamberlik karşısında bir müddet küfrü temsil eden birinin kızı... Bu da ilk müslüman olanlardan ve birinci safda yerini alanlardandı. Çile devrinde Habeşistan’a hicreti, orada kocasının önce tenassur etmesini, sonra da vefâtını görmüş muzdarip bir kadın...

O gün Sahâbe, sayı itibariyle az; mal yönünden fakirdi. Herhangi birine bakacak, medar-ı maîşetini temin edecek durumları yoktu. Buna göre, Ümmü Habîbe ne yapacaktı? Ya tenassur edip, hristiyanların yardımına mazhar olacak; ya küfür yuvası olan baba evine dönecek veya kapı kapı dolaşıp dilenecekti. Bu en dindar, en soylu, aile itibariyle en zengin kadının bunlardan hiçbirini yapması mümkün değildi. Birtek şey kalıyordu; o da Efendimiz (sav)’in müdâhalesi ve muâlecesi...

İşte, Ümmü Habîbe ile izdivaçta da bu yapılıyordu. Dini için her türlü fedakârlığa katlanmış bu kadın, yurdundan yuvasından uzak; zenciler arasında; kocasının irtidat ve vefâtı kendisini dilgîr ettiği günlerde; Necâşi’nin huzuruna çağırılıp, Peygamberimiz (sav)’le nikâhının kıyılması gibi en tabiî birşey yapılıyordu. Bunu değil kınamak “Rahmeten li’l-âlemîn” olmanın gerektirdiği bir hususun îfâsı sayarak alkışlamak lâzımdır.

Kaldı ki; bu büyük kadının da, emsâli gibi kadın-erkek müslümanların irfan hayatına getireceği çok şey vardı. O da bu suretle hem bir zevce hem de bir talebe olarak, o saadethâneye intisab ediyordu.

Aynı zamanda bu evlilik sayesinde, Ebu Süfyan ailesi de, Hâne-i Nübüvvete teklifsiz girip çıkma imkânını elde ediyor ve değişik bir bakış kazanarak yumuşamış oluyordu.. hem değil sadece Ebu Süfyan ailesi, belki bütün Emevîlerde te’sir icrâ edebilecek bir hâdise olma karakterinde. Hatta denebilir ki; alabildiğine sert ve bağnaz olan bu aile, Ümmü Habîbe’nin nikâhı sayesinde oldukça yumuşadı ve her türlü hayrı kabul etmeye hazır hâle geldi.

V. Saâdet-hânesine girenlerden biri de Zeyneb bint-i Cahş (r.anha)’dır. Alabildiğine asîl ve o kadar da ince, iç derinliğine sâhip Hz. Zeyneb, Sultân-ı Enbiyânın yakın akrabası ve yanıbaşında büyüyen, gelişen bir kadındı. Efendimiz (sav) Zeyd (r.a.) için onu talep ettiği zaman, ailesi biraz çekimser kalmış ve bu arada Efendimiz (sav)’e verme temâyülünü göstermişlerdi. Sonunda Peygamberimiz (sav)’in ısrarıyla Zeyd b. Hârise’ye vermeye râzı olmuşlardı.

Zeyd, bir zamanlar hürriyetini yitirmiş; esirler arasına girmiş ve sonra Kâinatın Efendisi (sav) tarafından hürriyetine kavuşturulmuş bir âzâtlı idi. Peygamber Efendimiz (sav) bu izdivaçtaki ısrârıyla, insanlar arasındaki müsâvâtı te’sis, tahkîm ve tersîn etmek istiyor ve bu çetin işe de, yine yakınlarıyla başlıyordu. Ne var ki, Zeyneb gibi çok yüce fıtratlı bir kadın, emre imtisâlden ibâret olan bir evliliği, uzun sürdüremeyecek gibiydi. Bu evlilik, Zeyd için de bir şey getirmemiş ve sadece bir ızdırab ve hasret olmuştu.

Nihayet boşama hâdisesi oldu; fakat Efendimiz (sav) Zeyd’i vazgeçirmeye ve evliliğin devam ettirilmesine çalışıyordu. Tam o esnâda, Cibrîl (as) geldi ve semâvî fermanla, Zeyneb’in Efendimiz (sav)’le izdivaç etmesi emrini getirdi. Efendimiz (sav)’in ma’ruz kaldığı imtihan oldukça ağırdı, zira, o güne kadar, kimsenin cesaret edemediği birşey yapılıyor ve yerleşmiş, kök salmış âdetlere karşı, ilân-ı harp ediliyordu. Bu çok çeşit bir mücâdeleydi. Ancak Allah (cc) emrettiği için yapılabilirdi. Ve işte Efendimiz (sav), derin bir kulluk şuûruyla, nezîh şahsiyetine karşı çok ağır gelen bu işi yaptı. Hz. Âişe (r.anha)’nin dediği gibi, muhâl-farz, Peygamberimiz (sav)’in, Vahy-i Münzel’den bir şeyi ketmetmesi câiz olsaydı Zeyneb’le izdivâcını emreden âyetleri ketmederdi. Evet, Zât-ı Risâlet Penâhi’ye o kadar ağır gelmişti...

İlâhi hikmet ise, bu temiz ve yüce varlığı, peygamber hânesine sokmak, ilim ve irfan yönüyle hazırlamak, irşad ve tebliğle vazifeli kılmak istiyordu. Nihayet, öyle de oldu. Ve daha sonraki nezîh hayatı boyunca, peygamber zevceliğinin iktizâ ettiği inceliklere riâyet etti.

Ayrıca, câhiliye devrinde, evlâtlıklara evlât deniyor ve onların eşleri de aynen evlâdın eşi gibi kabul ediliyordu. Câhiliyeye ait bu âdet, kaldırılmak murad buyurulunca, yine tatbikata Efendimiz(sav)’le başlanıldı. Herhangi bir kimseye “evlâdım” demekle evlâdınız olamayacağı gibi, “evlâdım” dediğinizin zevcesi de gelininiz olamaz.

Zeyneb’le izdivaç hususunda söylenecek daha çok şey olmakla beraber, sual-cevap mevzuunun istiâb haddini aşacağı için, şimdilik tek başına tahlil edileceği âna havale ediyor ve kısa kesiyorum.

VI. Saâdet hânesiyle şerefyâb olanlardan biri de, Cüveyriye bintü’l-Hâris’dir. Gayr-i müslim olan kabîlesine karşı harb edilmiş ve kadın erkek esârete dûçar olmuşlardı. Hissiyatı alt-üst olmuş, gururu kırılmış bu saray mensubu kadın, huzûr-u risâlete getirildiğinde, kin ve nefretle doluydu.

İşte o zaman Fetânet-i A’zam, yağdan kıl çekme kolaylığı içinde mes’eleyi bir hamlede halletti.

Hz. Cüveyriye (r.anha) ile nikâh akdedince Cüveyriye, mü’minlerin anası mevkiine yükseldi ve sahâbenin bakışında bir ihtirâm âbidesi hâline geldi. Hele Ashâb-ı Resûlullah’ın “Peygamberin akrabaları esir edilmez” deyip, ellerindeki esirleri bırakınca, hem Cüveyriye (r.anha) hem de aşîretin gönlü fethediliverdi.

Görülüyor ki, Peygamberimiz (sav) altmış yaşları dolaylarında yaptıkları bu izdivaçta dahi pek çok mes’eleyi bir çırpıda hâllediyor; kızıl kıyamet hâdiselerin içinde, sulh ve sükûn meltemleri estiriyordu.

VII. Talihliler arasına karışanlardan birisi de, Safiyye bint-i Huyey (r.anha)’dir. Hayber emirlerinden birinin kızı. Meşhur, Hayber Vak’ası’nda, babası, kardeşi ve kocası öldürülmüş, kavim kabilesi de esir edilmişti. Safiyye (r.anha) büyük bir öfke ve intikâm hırsıyla yanıp tutuşuyordu. Nikâh akdedilip, mü’minlerin hürmet duyacağı, Efendimiz (sav)’e zevce olma muallâ mevkîine yükselince, ashabın“anam-anam” ta’zimleri ve Efendimiz (sav)’in eritici ve tüketici yüceliği karşısında, Safiyye de olup biten herşeyi unuttu ve Peygamberimiz (sav)’e zevce olmakla iftihar etmeye başladı.

Ayrıca, Hz. Safiyye (r.anha) vasıtasıyla pek çok yahudinin, Efendimiz (sav)’i yakından görüp tanıma ve yumuşama imkânı da doğuyordu. Bir şeyle her şey yapan ve bir fiilinde binler hikmet bulunan Hazreti Allah (cc), bütün izdivaçlarda olduğu gibi, bunda da pek çok hayır ve bereket yaratmıştı.

Bundan başka, düşmanlarının iç âlemine muttalî olma bakımından, ümmetine bir ders vermiş olabileceğini zikretmek de muvafık olur zannederim. Hele hele yahudilere karşı...

Hazreti Safiyye (r.anha) ve emsâli ayrı milletlerden olan kadınların, o milletlerin iç durumlarına nüfûz bakımından büyük ehemmiyeti vardır; elverir ki insan onların hâin olanlarıyla kendi sırlarını düşmanlara kaptırmasın.

VIII. Bu bahtiyarlardan biri de Sevde’dir. İlk safta yerini alanlardan; kocasıyla Habeşistan’a hicret edenlerden ve Ümmü Habibe’nin kaderine benzer şekilde, kocasının vefatıyla ortada kalanlardan.

Efendimiz (sav), bu kalbi kırığın da, yarasını sardı; onu perişan olmaktan kurtardı ve ona enîs oldu. Zaten sadece Efendimiz (sav)’in nikâhı altında bulunmayı düşünen bu büyük kadının, dünya adına istediği başka hiçbirşey de yoktu.

İşte bütün izdivaçlarında, bu türlü hikmet ve maslahatlar bulunan Peygamber Efendimiz (sav) hiç mi hiç nefsânî duygularıyla bu işin içine girmemiştir. Ya Râşid Halîfeler’in ilk ikisine karşı olduğu gibi, vezirleriyle bir karâbet te’sisi ve zevcesi olacak kadındaki istidat ve kabiliyet veya teker teker, diğerlerinde gördüğümüz gibi, başka hikmet ve maslahatlarla evlenmiş ve büyük yük ve meûnetlerin altına girmiştir.

Bunlardan başka, bu kadar kadının, mesken, nafaka, elbise gibi ihtiyaçlarını, en âdil şekilde temin etmesi ve onlara karşı muâmelesinde kılı kırk yararcasına, adâlet ve hakkâniyete riâyette bulunması; aralarında meydana gelmesi muhtemel huzursuzlukları peşinen önlemesi, vârid olan geçimsizlikleri yağdan kıl çekme rahatlığı içinde hâlletmesi, Bernard Shaw’ın ifadesiyle “En büyük problemleri kahve içme kolaylığı içinde hâlleden” O müstesnâ Zât’ın peygamberliğine delâlet eder...

Bir kadın ve bir-iki çocuğun dahi, idaresinin ne kadar müşkül olduğunu gören ve bilen bizler; daha evvel başka yuvalar kurmuş; başka âile yapılarına şâhid olmuş; girdiği yuvalarda farklı mîzaclar kazanmış pek çok kadını, bir şiir âhengi ve ritmi içinde idare eden, o muallâ ve mübeccel Varlık (sav) karşısında iki büklüm oluyoruz.

Bir husus kaldı ki o da, zevcelerin adedinin, ümmetine meşru kılınan adedin üstünde olma keyfiyetidir. Bu bir hususî teşrî’dir. Evet, bildiğimiz ve bilemediğimiz pek çok maslahat ve hikmetleri hâvi bir hususî kanundur. Bir müddet bu mevzuda mutlak izin verilmiş; belli bir müddet sonra ise sınır konmuş ve evlenmesi yasak edilmiştir.

(*) Asrın Getirdiği Tereddütler-1’den alınmıştır (T.Ö.V. Yayınları-1991).

(1) Magâzi ve Siyer: Peygamberimiz (sav)’in savaşlarını ve hayatını anlatan kitaplar.

(2) Serrişte: Baş ağrıtmak, dile dolamak.

(3) Fetânet-i A’zam: Peygamber zekâsı, mantığı aşan mantık.

İKİNCİ BÖLÜM

KUR’ÂN-I KERÎM

MUKADDİME

“Eğer Biz bu Kur’ân’ı bir dağa indirseydik, Allah’ın korkusundan onu, baş eğmiş, parça parça olmuş görürdün. Bu misâlleri, düşünsünler diye insanlara veriyoruz.”(Haşir 59/21).

Yani, Kur’ân, İlâhî hitâba muhâtap olabilecek kabiliyette yaratılmış olan ve ahsen-i takvîm sırrına mazhar kılınan insana indirilmiş bir kelâm-ı ezelîdir. Evet o insana indirilmiştir. Şayet, büyüklük ve azameti nazara alınarak, Kur’ân, insana değil de dağlara indirilmiş olsaydı, dağların paramparça olduğunu görürdün. Evet, Allah’a karşı duyduğu haşyetinden dolayı dağlar bu hâle gelirdi, ancak; gel gör ki insan, kalb ve kafasını Kur’ân’dan uzak tuttuğu için, Kur’ân ona bu şekilde müessir olamamaktadır. İç âlemiyle Kur’ân’a karşı yabanîleşen his, fikir ve kalb âleminde, o ilâhî hitâba yer ayırmayan insan elbette Kur’ân’dan nasipsizdir.

“Gavvas olana Kur’ân

Mücevher dolu umman

Nasipsizdir Kur’ân’dan

Her müstağni davranan.”

Kur’ân bir kitaptır. Cenâb-ı Hakk O’nu azâmetiyle, peyderpey, insanların maslahatlarına cevap verecek şekilde indirmiştir. Hem Kur’ân çok bereketli bir kitaptır. Mübârektir, kudsîdir. Kudsiyet ve ulviyetinde eşi yoktur. Kur’ân bereketin tâ kendisidir.

İnsanlar O’nun emirlerine ittibâ ettikleri zaman hayatları bereketlenir, bütün milletlerin üstüne çıkarlar. Ve hayatın bütün sahaları, bu ittibâ ile yeşillenir, kendisine ait filizleri vererek dünyayı Cennet haline getirir.

Bütün bunları tedebbür ve tefekkür etmemiz için gönderilen Kur’ân-ı Kerim, devamlı ve ısrarlı bir beyin sancısıyla, her an, her zaman düşünülmeli ve her devrin ihtiyacı olan hususlar Kur’ân’dan böyle bir cehd ve gayretle istinbat edilmelidir. Başka türlü de Kur’ân’ı anlamak mümkün değildir.

Kur’ân, hayatın hayatıdır. İnsanın hayatının hayırlı, müteyemmin ve mübârek olması, Kur’ân-ı Kerim’i hayatına düstur yaptığı nispette olur. Kur’ân’dan uzak bir hayat uğursuzdur, bereketsizdir. Kur’ân’dan uzak bir milletin hayatında dedikodu, keşmekeşlik ve uzaklığın çapına göre anarşi vardır.

Allah Resulü (sav) bir Hadîs-i şeriflerinde:

“Sizin en hayırlınız Kur’ân’ı (hakâik ve dekâikine inerek) öğrenip sonra da başkalarına öğretendir.” En hayırlı olmak istiyorsak, Kur’ân’ı anlayıp anlatmaya çalışmalı ve bu hususta yazılmış tefsirleri karıştırmalı, onun hakâik ve dekâikinin içine girmeye gayret etmeliyiz. Tâ bu yolla Kur’ân’a sahip çıkmış bulunduğumuzu âleme göstermiş olalım... Yoksa Kur’ân-ı Kerim’in nûrundan ve feyzinden gerektiği kadar istifade etmemiz düşünülemez.

Ortada büyük bir hakikat var, Kur’ân hakikatı. Ona karşı bir kısım vazifelerle mükellefiz. Ama mükellefiyetimiz sadece mushafları muhafazadan ibaret değildir. Belki bu lüzumludur fakat zarftan ziyade mazrûfa saygılı olmak lâzımdır. Kur’ân’ı bir kılıfa koyup evimizin en müntehap köşesine asmakla, Kur’ân’a karşı saygılı olma vazifesini yerine getirmiş olamayız. Size hükümdardan bir mektup gelse, o mektubu öpüp başınıza koyup, hiç okumadan bir tarafa mı atarsınız, yoksa “hükümdar ne istiyor” deyip mektubu hassasiyetle açıp, okuyup anlamaya mı çalışırsınız? İşte hükümdarlar hükümdarı, Mâlikü’l-Mülk olan Hazreti Allah, size bir nâme göndermiş, öyle bir nâme ki sizin için hayâtî ehemmiyeti hâizdir ve onun içinde, sizin hem dünyanızla, hem de ahiretinizle alâkalı pek çok mes’eleler vardır. Siz bunu alsanız, ta’zîm ile öpüp başınıza koysanız, sonra da kaldırıp rafa yerleştirseniz, acaba o Hükümdarı memnun etmiş olur musunuz..?

Kur’ân-ı Mu’ciz’ül Beyân, hayatınızı nizâm altına almak için size tekrîmen gönderilmiş bir nâme-i hümâyundur. Allah (cc) gönderdiği bu nâmede: “Andolsun ki biz, insanı ahsen-i takvime mazhar olarak yarattık” buyurmaktadır.

Evet, bizler Kur’ân-ı Kerim’le tekrim edilip şereflendirildik. Zirâ Kur’ân’sızlara Allah : “Onlar hayvanlar gibi, belki onlardan da aşağı” diyor. Demek ki mücerred insanlık o şerefi ihrâz etmiyor; senin şerefinin içinde, Kur’ân-ı Mu’cizü’l-Beyân’a sahip çıkmanın hissesi çok büyüktür.

Allah Resûlü bu mevzûda başka bir hadîs-i şeriflerinde şöyle buyuruyor:

“Kur’ân-ı Kerim’i açıktan açığa ilân eden ve onu bütün insanlığa duyurma maksadıyla okuyan insan, sadakayı açıktan açığa veren gibidir. Kur’ân-ı Kerim’i gizli okuyan da sadakayı gizli veren gibidir.” Nasılki, açıktan açığa sadaka ve zekât verilirken başkasını da teşvik düşünülür ve bu yarışmaya herkesin iştirâk etmesi kastedilir. Aynen öyle de: Açıktan okunan Kur’ân ile, başkalarının da bu işe sahip çıkması teşvik edilmektedir. Gecenin karanlığında Kur’ân’la başbaşa kalmak da, sadakayı gizli vermek gibidir. İnsan yakaladığı bu gizlilikte, Kur’ân içindeki yerini araştırır ve kendisine Kur’ân’da bir yer bulmaya çalışır. Bir mü’min için Kur’ân’da yer aramak ve kendini Kur’ân’a göre ayarlamak çok mühimdir. Mühimdir, çünkü insan bu ölçüde mü’mindir. Ömer b. Abdülaziz, Muhammed İbn Ka’bi’l-Kurazî ve daha niceleri, Kur’ân’ı hep bu mülâhaza ile sabahlara kadar tilâvet etmiş ve onun hakiki ma’nâ ve derinliğine ancak bu yolla ulaşabilmişlerdir.

İçten, samimi ve güzel bir edâ ile okunan Kur’ân, insanın rûh, kalb ve hissiyatına hayat bahşeder. Bilhassa Efendimiz (sav)’in fem-i güher-i mübâreklerinden dökülüyor gibi Kur’ân’ı dinlemek, insanı sonsuz huzûra garkeder. Bir derece üste çıkarak Cibril’e misafir olma ve bizzât Kur’ân’ı ondan dinleme, rûha, tarifi imkânsız esintiler kazandırır. Bütün bunların verâsında Kur’ân’ı bizzat kelâmın esas sahibi olan Mütekellim-i Ezelî’den dinliyor gibi O’na muhatap olmak.. kalbin buna tahammülü var mıdır bilemem, insanı âdetâ semavîleştirir...

I. KISIM

KUR’ÂN-I KERİM’İN ALLAH (c.c.) KELÂMI OLDUĞUNUN VE EFENDİMİZ (s.a.v.)’İN RİSÂLETİNE EN BÜYÜK ŞÂHİD OLDUĞUNUN

DELİLLERİ

KUR’ÂN

1. Basit bir tetkik, Kur’ân’ın dil ve ifâde yönünden hiç bir kitaba benzemediğini ortaya koymaya yetecektir. Ayrıca, üslûb, ma’nâ ve muhtevâ bakımından da Kur’ân, eşsiz ve emsâlsizdir. O halde, ya Kur’ân, şimdiye kadar yazılmış bütün kitapların altında bir yere sahiptir -ki bunu şeytan bile iddia edemez- ya da Onun her kitabın üstünde bir yeri vardır. Öyleyse, Kur’ân bir beşer sözü değildir.

2. Bizzat Kur’ân-ı Kerîm’de Efendimiz (sav)’e hitaben meâl olarak: “Sen bundan önce ne bir kitab (yazı) okur, ne de elinle onu yazardın. Öyle olsaydı, bâtıla uyanlar, şüphe duyarlardı.” (Ankebût, 29/48). Evet, o gün bugündür hâlâ okuyup-yazmışlara, en büyük bilgin ve ediblere, aynı anda tüm insanlığa yönelik olan bu meydan okumayı yapan, okuma-yazması olmayan bir Zât (sav)’tır. İlimlerin bir bakıma zirveye ulaştığı kabul edilen şu zamanda, fizikçisi, kimyacısı, astronomu, tabibi, sosyoloğu, edebiyatçısı ile bütün ilim ve edebiyat ehline O Zât, “haydi, elele verin de, fazla değil, Kur’ân’ın sûrelerinden tek bir sûrenin mislini getirin” diyor. Bu bile, Kur’ân’ın O ümmî Zât (sav)’ın değil de, Allah’ın kelâmı olduğuna kâfî bir delil ve şâhid değil midir?

3. Yine Kur’ân’da meâlen: “Eğer kulumuza indirdiğimiz (Şu Kur’ân’da az bir) şüpheniz varsa, haydi onun benzeri bir sûre getirin. Allah’dan gayri şahitlerinizi (yardımcılarınızı) de çağırın. Eğer iddianızda doğru iseniz.” (Bakara, 2/23); “Yoksa O’nu (Muhammed) uydurdu mu diyorlar? De ki: Eğer sizler doğru iseniz Allah’tan başka (çağırmaya) gücünüzün yettiklerini de çağırın da onun benzeri bir sûre getirin” (Yunus, 10/38) buyurulmaktadır.

Hangi beşerin sözünde eksik, hata, yanlış, ihtilâf ve tenakuz bulunmaz? Kur’ân ise, bu gerçeğe ve kendisinde en ufak bir ihtilâf ve tenâkuzun olmadığına “(Durup) Kur’ân’ı düşünmüyorlar mı? Eğer o, Allah’tan başkasından gelseydi, onda çok ayrılıklar (ihtilâf ve tenâkuzlar) bulurlardı” (Nisa, 4/82) âyetiyle parmak basmaktadır. Allah Kelâmı’nda tenâkuz, ihtilâf, eksiklik ve yanlışlık bulmak isteyen bir takım kendini bilmezlerin yapıp ortaya koydukları şeylere, zannediyorum onların kendileri de inanmıyor.

4. Kur’ân’ın ifâde ve beyân tarzı ile, Efendimiz (sav)’in ifâde ve beyân tarzı arasındaki fark kolayca sezilebilmektedir. Kur’ân’ın belâgat ve fesâhatına ve üstün ifâde gücüne hiç bir beşerin ulaşması mümkün değildir. Onun diğer yönlerini olduğu gibi, bu yönünü de anlatmak için ciltlerle eser verilmiş, sözgelimi sadece bir “elhamdülillah” için sayfalar yazılmıştır. Seçilen her bir kelime ve harf yeri, sayısı, ses ve iç mûsiki ahengi, bulunduğu yer ve Kur’ân’ın tamamıyla olan münâsebet ve bağlantısı ve hatta matematik değeriyle kaneviçe içinde kaneviçe meydana getirmekte ve bir tabloda her rengin ayrı ayrı tonlarının ayrı ma’nâlar ifade etmesi misâli belli husûsiyetler arzetmektedir.

5. Kur’ân’ın nâzil olduğu devrede şiir fevkalâde gelişmişti. İnsanlar sohbetlerinde ve kavgalarında birbirlerine âdeta hep şiirle karşılık verir, her yıl şiir müsâbakaları düzenlenir ve kazanan şiirler altınla yazılıp, Ka’be duvarına asılırdı. Birer millî kahraman sayılan şairlerin sözleriyle kabileler harbe girer veya sulh yaparlardı. Ve, Hz. Muhammed (sav) aralarında büyümüş olmasına rağmen, herkesin bildiği bir vâkıa olarak ne şiirle, ne seci’ ile, ne de nesirle uğraşmıştı. Sonra, Kur’ân’ın esrarlı ve i’cazkâr ifadeleri ne O’nun, ne de başkasının ifadelerine benzemiyor, ne şiirin, ne seci’in, ne de nesrin sahasına giriyordu ama kendine has orijinalliği ile herkesi büyülüyordu. Bu yüzden, insanları O’ndan uzaklaştırmak isteyen müşriklerin ileri gelenleri, “şiir desek şiir değil, seci’ desek seci’ değil, kâhin sözü desek o da değil, cinnet eserine zâten benzemiyor; en iyisi, ‘sihirdir, kulaklarınızı tıkayın, yoksa çarpılırsınız’ diyelim” şeklinde kendilerince karşı koymaya çalışıyorlardı. Şu kadar var ki, birbirlerinden habersiz gece gizlice gidip onu dinlemekten de kendilerini alamıyorlardı. Meşhûr şair Hansa ve Lebid gibi hakperestler de, müslüman olduktan sonra şiiri bıraktılar; şiir söylemeleri istendiğinde de Kur’ân’dan bir sûre yazıp gönderiyorlar ve “Kur’ân’ı okuduktan sonra ben şiir yazmaya hâyâ ederim” diyorlardı.

6. O dönemde şiir, çok gelişmiş ve belli bir seviyeye ulaşmış olmakla birlikte, lisân olarak arapça, metafizik ma’nâlar, ilmî, dinî ve felsefî mefhûm ve ifade şekillerinden, medenî bir lûgattan mahrum bulunuyordu. Sadece çöl bedevisinin duygu ve düşüncelerini onun dar hayatını ifade etmeğe yarayan bu lisân, Kur’ân’la birdenbire öyle bir değer ve zenginlik kazandı ki, ilmî, iktisadî, hukukî, içtimaî, siyasî, idarî ve metafizik bütün mevzû ve mes’eleleri ifâde edebilecek bir seviyeye ulaştı. Lisân tarihinde böyle bir hâdiseye rastlamak mümkün değildir. Böyle bir filoloji inkılâbı ve bütün zaman ve mekânları kucaklayacak muazzam bir gelişme, değil ümmî bir Zât’tan, yüzlerce lisân âliminden bile beklenemez. Çünkü, Arap lisânının geçirdiği tedricî bir gelişme değildir. İhtilâl çapında bir gelişmeyle ulvî ve mükemmel bir seviyeye sıçrama ve birden iptidaî mantık sahasından, yeni bir kültür ve medeniyetin düşünce ve ifade hamlesini taşıyacak bir noktaya ulaşmaydı. İşte, böylesi bir gelişmenin, bir insanın eseri olamayacağı güneş gibi ortadadır.

7. Acaba şimdiye kadar okumuşu-okumamışı, ilk mekteplisi, üniversitelisi, mütefekkiri, avâmı, fizikçisi, kimyacısı, ve çobanı ile her tabaka, her yaş ve her seviyedeki insanın kapasitesi ölçüsünde anlayıp, hissesini alacağı bir kitap yazılmış mıdır? Şairin, mûsikişinâsın, hatîbin, içtimâîyatçının, iktisatçı ve hukukçunun, idareci ve siyasetçinin, terbiyeci ve öğreticinin, zikir, fikir ve tarikat yolu mensubunun okuyup istifade ettiği, yol ve mesleğine menfez ve düstur, mes’elesine çözüm, derdine şifa ve fikrine cila bulduğu; ulaşımın bile güçlükle yapılabildiği en ücra köylere ve köşelere kadar her yerde arz-ı endâm edip Güneş gibi ışık saçan tek kitab sadece Kur’ân’dır.

8. Kur’ân’ın dışında usanmadan birkaç defa okunabilen kitap belki hiç yoktur; fakat Kur’ân’dır ki, defalarca okunur, devamlı hatmedilir; namazda ve çeşitli vesilelerle okunur, ama hiç bir zaman usanç ve bıkkınlık vermez. Nice müstesnâ eserler, fikir yazıları ve şiirler orijinalliğini ve değerini kaybeder; nice aktüel eserler birkaç yıl, hatta bir kaç ay ya dayanır ya dayanmaz. Hem doğruluğu, hem de aktüalitesi yönünden değerini yitirir, bir gazete gibi atılır, yırtılır gider. Ama Kur’ân, ne lâfzı, ne okunuşu, ne ma’nâ ve muhtevası, ne orijinalliği ve aktüalitesi ne de doğruluğu açısından solmak, pörsümek ve eskimek şöyle dursun, her geçen gün ruhlara, vicdanlara, akıl, kalb ve dimağlara yeni yeni meltemler üfler, daha ileri seviyede fikir ve bilgiler takdim eder ve gençliğini, tazeliğini her dem arttırarak muhafaza eder gider.

9. İnsanı maddî-ma’nevî bütün yönleriyle anlatması, hayatın her saha ve safhasına ait bahisler açması, içtimaî, iktisadî, hukukî, siyasî ve idarî bütün problemleri halledici düsturlar getirmesi ve dünya saadeti yanında Ahiret saadetini, aklın itminanı yanında rûhun da tatminini ihtivâ eden prensipler koyması yönüyle de Kur’ân’ın beşer kelâmı olamayacağı açıktır. Evet, bir insanın her sahada rehber ve mütehassıs olması mümkün değildir. Her asırda, her türlü şartlar altında ve her seviyede insanın müşkillerini çözebilecek prensipler ortaya koymak, hiç bir zaman bir insanın vüs’at ve kapasitesi dahilinde olamaz. Hiç bir beşerin zihninden çıkan prensipler, asırlarca kıtalara huzûr ve saadet veremez. İlâhî Kitâb’a dayanmayan, Vahy’e istinad etmeyen beşerî sistemler değişmeden, revizyona uğramadan 50 yıl bile ayakta kalamazlar. Beşer mahsûlü kaideler, sistemler, fikirler, düşünce ve ideolojiler eskir, yetersiz kalır, yan te’sir gösterir ve yenilenir, hatta değiştirilme ihtiyacı hissettirir. Halbuki, Kur’ân’ın hiç bir mevzûunda, hiç bir kaide ve prensibinde ve hiç bir mes’elesinde bu gibi ârıza ve noksanlıklar bulmak mümkün değildir. Servetin sadece zenginler elinde dönüp dolaşan bir devlet olmaması (Haşr, 59/7); insan için sa’y ve emeğinden başka bir şey olmadığı (Necm, 53/39); emanet ve vazifelerin ehline verilmesi ve adaletle hükmedilmesi gerektiği (Nisa, 4/58) ve bir nefsi öldürmenin bütün insanları öldürmek gibi olduğu (Maide, 5/32) şeklindeki temel, ölümsüz kaide ve prensipleri; ayrıca, ferd, aile ve cemiyet için birer semm-ü katil, yani öldürücü zehir olan faiz, kumar, içki ve fuhşun her çeşidinin, yalan, iftira, lüks ve israfın yasaklanması; insanın insanlığını kazanması, ferdî ve içtimaî hayatında daha dünyadayken Cennet benzeri bir hayat yaşaması için emredilen namaz, oruç, hacc, zekât ve daha başka ibâdetler, yine en iyi ve en güzel ahlâk kaideleri, akıl ve ruhları Cennet ve ebedî âleme yönlendirip, Allah korkusunu her kalbe inzibat, buna karşılık Allah sevgisini de teşvikçi yapma, ferd ve cemiyetin saadeti için konulan ideal ölçü, kaide ve prensipler, onun ezelî ve ebedî, Hakîm ve Rahîm Yaratıcı’nın Kelâmı olduğunun bâriz delilleri değil midir?

İnsan ve kâinat kimin eseriyse Kur’ân da O’nun sözüdür. Zira Kur’ân-ı Kerim, insanı insana şerhetmekte ve Kâinat kitabını tefsir etmektedir. Evet, Kur’ân bir taraftan insanı, bütün zaaf ve faziletleriyle, diğer taraftan da kâinatı bütün sır ve incelikleriyle okumaktadır ki, bütün kâinatta tasarruf edemeyen bir Zât’ın, öyle bir söz söylemesi mümkün değildir.

10. İnsan, eserinde kendini her yönüyle anlatamaz; ideal ve düşüncelerini, karakter ve ahlâkını bütün açıklığıyla yazıya dökemez. Bunu bir an için yapabildiğini düşünsek bile, bu kez de fikir, ahlâk ve davranış açısından kolay kolay değişmeden kalamaz. Fakat, bir Kur’ân’a, bir de Efendimiz (sav)’in hayatına, ahlâk, karakter ve da’vâ düşüncesine bakalım... Bu ikilinin birbirine tıpatıp uyduğunu, Kur’ânî hakikatlerin O’nun mümtaz şahsiyetinde ve örnek hayatında kristalleştiğini ve ahlâkının bütünüyle Kur’ân’dan ibâret bulunduğunu müşahede etmekle kalmaz; 23 yıl boyunca söz, davranış, karakter, ahlâk ve ideallerinde en küçük bir değişikliğin meydana gelmediğini Kur’ân’ın her beyânının hayatında tam ma’nâsıyla ma’kes bulup, tatbik edildiğini ve ilk gün ne söylemişse son gün de aynı şeyi söylediğini görürüz. Muhalfarz, O, Kur’ân’ı aklından uyduran biri olsaydı, (Muhalfarz denilerek, caiz olmayan şeyler üzerinde temsil getirilse bile, yine de O Kâmet-i Bâlâ (sav) için bu tür ifadeler hoş olmuyor; bizi bağışlasın!) mücadelelerle geçen o hareketli hayatında, ilk sözünü son gün de tekrarlayabilecek, her söz ve hareketini yazdığına göre ayarlayabilecek ve hiç değişmeden kalabilecek güç ve kabiliyeti asla gösteremezdi. Öyleyse O (sav), Allah’ın te’yid ve terbiyesi altında hareket eden bir nebîdir, Nebîler Sultanı’dır. Kur’ân da O’na Allah tarafından vahyedilen ilâhî bir Kitab’tır.

11. Bir yazar, eserinde umumiyetle içinde bulunduğu şartların, yaşadığı hâdiselerin ve çevresinin tesirinde kalır ve dar bir zamanın dışına çıkamaz; çıksa da, bu ya ütopya, ya anti-ütopya, ya da bilim kurgu cinsinden olur. Oysa, Kur’ân’a baktığınızda, onun nasıl Kâinat’ın başlangıcına ve sonuna, insanın yaratılışına ve gelecekteki hayatına dair kat’i ifâdeler kullandığını görür ve ister istemez, “bu, bir beşer sözü olamaz” demek zorunda kalırız.

12. Bir yazar, daha çok kendi sahasında eserler verir; bilhassa, uzmanlıkların alabildiğine çoğaldığı günümüzde, herkes kendi dar sahasının adamıdır. Halbuki, Kur’ân içtimaî, iktisadî, hukukî, psikolojik, siyasî, askerî, tıbbî, fizikî, biyolojik.. kısaca, her sahada prensipler ortaya koymakta, o sahanın temel hakikatlerini dile getirmekte, geçmişten ve gelecekten bahsetmektedir. Böyle bir Kitab’ın ümmî ve bugünkü teknik-ilmî imkânların hiç birine sahip bulunmayan bir Zât tarafından yazılmasını hangi akıl kabul edebilir?

Bizzat Kur’ân-ı Kerim’de Efendimiz’e hitâben meâl olarak: “Sen bundan önce ne bir kitab okur, ne de elinle onu yazardın. Öyle olsaydı, bâtıla uyanlar, şüphe duyarlardı.” (Ankebût, 29/48) ve “Sen (önceden) kitap nedir, îmân nedir bilmezdin” (Şûrâ, 42/52) denilerek, O’nun okuyup yazmasının olmadığı beyân ve ilân edilmektedir. Müşrikler de, içlerinde yetişip yakînen tanıdıkları O Zât’ın okuyup-yazması olduğunu ve buna dayanarak Kur’ân’ı uydurduğunu bir kere olsun iddia edemediler.

13. Hangi yazar, eserinin hiç bir kritiğe tabii tutulamayacağını, ihtivâ ettiği hakikatlerin hiç eskimeden asırlar boyu devam edip gideceğini ve üzerine hiç bir eserin hiç bir sahada yazılamayacağını iddia edebilir? Bu yazar ister filozof, ister ilim adamı, ister edib, isterse dâhî olsun, netice değişmez. İnsanın kaleminden çıkan her eser, hatta muharref şekilleri ve yönleriyle Tevrat ve İncil bile zamanın aşındırmasından kendilerini kurtaramamış ve değerlerinden çok şey kaybetmişlerdir. Yalnızca Kur’ân’dır ki, her türlü aleyhte çalışmaya, iftiralara, kendinde tenâkuz ve yanlışlıklar bulma gayretlerine, tekrarları, ifâdeleri ve yazısıyla uğraşılmasına ve ihtivâ ettiği hakikatlere zaman zaman dil uzatılmasına rağmen, her geçen gün daha bir taze, daha bir derin ve daha bir anlaşılır olarak zihinlere ve kalblere girmekte ve mutlak hâkimiyetini devam ettirmektedir. Kâinata her geçen gün daha bir ışık tutan o nûru yakan, ancak ve ancak kâinat’ın sahibi Allah (cc)’tır ve elbette onu söndürmeğe kimsenin gücü yetmeyecektir!

14. Bir esnafsınız, bir muallimsiniz, bir tüccar, bir idareci, ya da bir teğmensiniz; şimdi, esnaf teşekkülleri adına; profesörler dahil, her sahadaki bütün muallimler adına; en büyük bir sanayici veya ithalatçı-ihracatçı adına, Cumhurbaşkanı, Başbakan veya Genelkurmaybaşkanı adına kitap yazabilir, söz söyleyebilir, kanun veya kararname çıkartabilir misiniz? “Evet” dediğinizi kabul edelim; bu durumda bütün ifadelerinizin temsil iddiasında bulunduğunuz makam sahibinin ağzından olması mümkün müdür? Yani, ifadeler her bakımdan onun, emirler onun, yasaklar onun, va’d ve vaîdler onun; yapabilir misiniz bunu; hele hele, çevrenizde hiç yalana başvurmamış biri olarak tanınıyorsanız? Bu mevzûda sizin yapacağınız, elinizde böyle bir kitap olduğunda, onu kitlelere “Bu, bana O Zât tarafından size ta’lim ve tebliğ etmem için gönderilmiş kitaptır” şeklinde takdim etmek olacaktır.

Şimdi, Fem-i güher-i Nebevî (sav)’den şeref-südûr olan beyânlara, Kur’ân’ın ifâdelerine bakın: Ancak, Kâinat’ın idaresini elinde tutan Zât’a yakışan ifâdeleri, peygamber bile olsa bir beşerin beyân edip söylemesi, O Mukaddes Makam adına -hâşâ-uydurması hiç düşünülebilir mi?

15. İlâhî Makam’a ait olup, Allah adına hiç bir beşerin söylemesinin mümkün olmadığı:

Yaratma, hayat verme ve öldürmeyle ilgili beyân ve ifâdeleri; aklı başında hiç bir insan, ilimlerin oldukça ilerlediği günümüzde bile kimsenin kesin konuşmaya cesaret edemediği göklerin, yerin, yıldızların, dağların, ağaçların, hayvanların ve insanların yaratılması ve ilim adamlarının önünde hâlâ başlı başına bir muammâ olarak duran ‘hayat’ hakkında asla Yaradan adına konuşamaz. Konuşsa bile, hiç bir taraftar toplayamaz ve sözleri asla ömürlü olamaz. Yalancı peygamberlerle, teori teori üstüne üreten bilim adamlarının durumu buna apaçık misâllerdir.

16. Kur’ân’da geçen bazı hitâp şekilleri, Allah’dan Rasûlü’ne tebliğatta bulunulduğunun bariz misâlleridir: “Ey Nebî, de ki!..” gibi hitâplar sıkça tekrarlanmakta, hatta 332 yerde (Mu’cem) “kûl=de!” emri geçmektedir. Dünya çapında en büyük bir mürşid bile irşâd ve tebliğ sadedinde, Allah’a ait olan bu kâbil tebliğ fermanlarını tayin ve tesbit edemez.

Kur’ân’ın bu kâbil hitâplarında çok defa ta’lim vardır, nasîhat ve tesellî vardır, dışarıdan sorulan sorulara cevaplar vardır; fıkıh kâidelerini tesis etme ve hayatın getirdiği müşkîlleri çözme vardır; müşrikleri ve Ehl-i Kitab’ı yerinde dâvet, yerinde ilzâm ve susturma vardır; insanın mâhiyetini, duygu ve kabiliyetlerini teşrîh, ruh yapısını tahlil vardır; bilinmeyen âlemlere işâretler, ebedî âleme ait ikâzlar, kötü ahlâktan men’ ve güzel ahlâka teşvik vardır; kadınlık âlemiyle ilgili mes’eleler, ibadete teşvik ve azaptan terhîb vardır; geleceğe dâir beyânlar, işaretler ve remizler ve ilmî hakikatlere işaretler vardır. Bunlar ve bunlar gibi daha pek çok hususları muhtevî “kûl=de!” hitaplarını binbir renkli kaneviçe gibi bir araya getirip, Allah adına söz söylemek hangi insanın kârı olabilir?

17. Hangi yazar, başkası adına bile olsa eserinde kendini tehdid eder veya başkasının ağzıyla tehdid ettirir? Bunun da ötesinde, Allah adına söz söylediğini iddia ederken, hiç bu iddiasına halel getirecek bir beyânda bulunur mu? Yine, kendini ithama varacak ifâdeleri kitabına alır mı? Halbuki, Kur’ân’da, “Eğer (Muhammed) Bize karşı ona (Kur’ân’a) bazı sözler katmış olsaydı, Biz kendisini kuvvetle yakalar, sonra da şah damarını koparırdık” (Hakka, 69/44-46) buyurulmakta; Tebûk Gazvesi’nden geri kalanlar için “Onlara neden izin verdin?” ikâzında bulunulmakta, Hz. Zeynep’le izdivacı anlatılmakta, yani bir insanın kendi yazdığı kitaba alması mümkün görünmeyen beyân ve ifâdelerde bulunulmaktadır. Demek oluyor ki, Kur’ân hiç bir zaman Efendimiz (sav)’in değil, mutlak sûrette Allah (cc)’ın kelâmıdır.

18. Hiç bir yazar, geçmişe ve geleceğe ait mes’eleleri bahis mevzû yaptığı, hayattan ve yaratılıştan, başlangıçtan ve sondan bahsettiği, hayatın her sahasına ait kaideler ve umumî prensipler vaz’ ettiği, yüzlerce yıl sonra ortaya çıkacak ilmî ve teknik icâtlara parmak bastığı, kısaca esasen bir insana ait olması mümkün görünmeyen ifâde ve beyânlarda bulunduğu eserinde, kendini yalanlayacak, kendi kendisiyle tenâkuza ve başkalarının da diline düşecek şekilde kendisi hakkında “sen okumuş-yazmış değilsin” der mi? Tarihî ma’lûmatı olan bir topluluk karşısında ve tarihle alâkalı kesif araştırmaların yapılacağı bir gelecek karşısında geçmiş bazı hâdiselerden çok kesin ifâdelerle bahsedecek ve sonra da “ben bunları anlatıyorum ama, ne o hâdiselerin içinde bulundum; ne de haklarında en ufak bir şey okudum” diyeceksiniz; bu hiç mümkün müdür? Halbuki, Kur’ân-ı Kerim’de, hem Efendimiz (sav)’in okuma-yazması olmadığından bahsedilmekte ve dolayısıyle önceden ne eline bir kitap alıp okuduğu, ne de bir kitap yazmış olduğu anlatılmakta (Ankebût, 29/48), hem de geçmiş hâdiselerin içinde bulunmadığı ve daha önceden o hâdiseleri bilmediği ifâde edilmektedir (Âl-i İmran, 3/44, Hûd,11/49, Kasas, 28/44). Okuma-yazması olmayan, eline önceden kitap almayan tabiî ki geçmiş hâdiselerin içinde bulunmayan, kimseden dinlemeyen ve öğrenmeyen bir Zât’ın her sahada çok kesin bilgiler vermesi, o Zât’ın Allâmü’l-Guyûb olan Allah (cc)’ın Rasûlü olduğunu göstermez mi?

19. Hiçbir yazar, eserinde, kendisinin ve eserinin korunacağını ve bahsettiği hakikatlerin bir gün bütün âlemin ufuklarında şehbâl açacağını kesin bir dille ifâde edemez. Rahat döşeklerde, konforlu arabalarda ve her türlü imkân içinde hayat sürerken bile, bütün tehlikelerden mâsun ve mahfûz kalıp, vazifemizi itmâm edeceğimizi söyleyebilir miyiz? Evet, biz nasıl hayatımızı garanti edemezsek, eserimizin hayatiyetini de aynı şekilde garanti edemeyiz. Çok makaleler, kitaplar, şarkılar bir ara liste başı olur, sonra da söner ve unutulur gider; yerlerine yenileri gelir, onlar da eskir ve bu hep böyle sürer gider. Halbuki, bizzat Kur’ân’da “Allah seni insanlardan koruyacaktır” (Mâide, 5/67) ve “Kur’ân’ı Biz indirdik ve onun koruyucuları da Biz’iz” (Hıcr, 15/9) denilerek, Peygamberimiz’in de, Kur’ân’ın da her türlü tehlike, yıpranma, sû-i kasd ve akla gelebilecek maddî-ma’nevî taarruz ve tuzaklardan mâsun ve mahfûz olduğu açıkça ilân edilmekte ve bu ilân geçerliliğini hâlâ muhafaza etmektedir, Kıyamet’e kadar da edecektir.

20. Eserinde manzara tasvirinde bulunan bir yazar, daha çok tabiî şekilleri, iklimi, arazi yapısı ve bitki örtüsüyle yaşadığı veya gezip gördüğü çevreyi tanıtır. Halbuki, Kur’ân’da çölün ve çöl hayatının tasvirinden çok, coşkun akan nehirlerden, yemyeşil manzaralardan, toprağa can katan yağmur yüklü bulutlardan, bağ ve bahçelerden, dağlardan ve denizlerden bahis açıldığını görürüz. Sözgelimi, Nûr Suresi 40’ncı âyette, engin denizin karanlıkları, üst üste dalgaların gelmesi, dalgaların üstünü bulutların kaplaması ve bütün bu karanlıklar içinde elin görülememesi gibi gerçekten enteresan teşbih ve anlatımlarda bulunulmaktadır ki, bu ne o zamanki Arap coğrafyası, ne de devrin denizcilik literatürüyle alâkalıdır. Sonra, çölde doğup çölde büyüyen ve sadece, gençliğinde bir veya iki defa Şam tarafına, yine çöllerden geçerek seyahatte bulunan Efendimiz (sav), ne Kur’ân’ın sözünü ettiği manzara ve bitki örtülerini görmüş, ne de deniz yolculuğu yapmıştı. Bu durumda, böylesi tasvir ve teşbihler çölde yetişmiş bir insanın muhayyile ve dehâsından nasıl kaynaklanmış olabilir?

En’âm Sûresi 125’nci âyette, kâfirin hâli, göğe doğru yükselirken kalbi sıkışıp daralan bir insanın durumuna benzetilir. Kelimenin telaffuz husûsiyeti de, şeddeli “Sad”ın arkasından şeddeli “Ayn” harfinin gelmesiyle havasızlıktan açık kalan ağzı resmetmektedir (yessa ’adü). Bugün ilmî gelişmeler, gerekli cihaz kullanılmadan dağların tepesine doğru yükseldikçe oksijen azlığından insanın nefessiz kaldığını ve göğsünün daralıp sıkıştığını ortaya koymuş bulunmaktadır. Bu gerçek, ancak balon gibi vasıtalarla yukarılara çıkıldığında, ya da çok yüksek dağlara tırmanılmakla anlaşılabilmektedir. Efendimiz’in döneminde balonla yolculuk bir hayal bile olmadığı gibi, Arabistan coğrafyası da kendisine çıkılmakla göğsün daralacağı yüksek rakımlı yerlerden mahrumdu. Öyleyse, böyle bir teşbih ve ifade, ancak her şeyi bilen Allah (cc)’a ait olabilir.

21. Yazar, eserini daha çok en fazla duygulandığı, letâifinin en müsâit olduğu, dolayısıyle zihin konsantrasyonunun tam sağlandığı anlarda yazar ve kendisini üzüntüye veya sevince sevkeden hâdiselerden de bahsetmemezlik edemez. En güzel edebî eserler, kalblere en ince ve keskin ma’nâların dolduğu ve dışta bu hâlete yol açan hâdiselerin cereyan ettiği zamanlarda kaleme alınmıştır. Çoğu eserler, yâr, yârân ve dostlar, ya da evlâtlardan bahseder; zindanda çekilen çileler, gurbet hatıraları, meslek hayatının tecrübeleri ve acı-tatlı anları onların biricik mevzûlarıdır. Kalblerde ve ruhlarda derin tesirler icrâ eden hâdiselerden tecerrüd etmek öyle kolay kolay mümkün değildir.

Şimdi, Allah Rasûlü (sav)’nün o çileler, ızdıraplar, mücâdeleler, sıkıntı ve kederlerle dolu hayatını inceleyin; bir yandan dışa karşı amansız bir mücâdele verirken, diğer yandan o müstesna cemaatini nasıl yetiştirdiğini nazara alın ve sonra da Kur’ân’da, O’nun çektikleriyle, belâ ve musibet demleriyle, hatta çocuklarının vefat ve hayatıyla bile alâkalı âyetler bulabilecek misiniz, bakın! O’nun en çileli günlerinin dert ortağı ve en büyük destekçisi Hz. Hatice (r.anh)’den ve O’nun bir diğer destekçisi Ebû Talib’in vefatı sebebiyle adına “Hüzün Senesi” denilen seneden, Haşim Oğulları’na kızgın güneşin altında üç yıl süreyle uygulanan boykottan, kendi ciğerinin dağlanmasına yol açan sevgili amcası Hz. Hamza (ra)’nın katlinden ve ciğerinin doğranıp çiğnenmesinden ve kendisine en büyük kötülüğü yapmış müşrik ileri gelenlerinden bahis açılmış mıdır? Elbette hayır. Öyleyse bu Kitap O’na ait değildir. O sadece bir vasıtadır ve Kur’ân’ı geldiği şekliyle tebliğ etmektedir.

22. Yazar, eserini yazarken mal-mülk edinme, zengin olma, makam ve şöhret kazanma veya idealini tebliğ ve yüceltme ve mukaddeslerine ya da menfî düşüncelerine hizmet etme gibi gayelerden birini düşünebilir. Muhalfarz, Kur’ân’ı Efendimiz kendisi yazmış olsa, bununla mal-mülk edinme gayesi taşıyordu denebilir mi? Hâşâ, O’nun 23 yıllık peygamberlik hayatına baktığınızda, dünyanın tozuna-toprağına asla bulaşmadığını, namazının arasında dahi cemaati bırakıp, mescidden ayrılarak evindeki üç-beş kuruşu dağıttığını, 3 gün geçtiği halde yiyecek tek lokma bulamadığını, açlıktan zaman zaman karnına taş bağladığını, hatta Ashâbı’nın durumunun yavaş yavaş düzelmeğe başladığı bir zamanda hanımlarının kendisinden birazcık rahat bir hayat istemesi karşısında onları ya kendisini ya da dünyayı seçme şıklarından birini seçmeyle karşı karşıya bıraktığını ve onların da kendisini seçtiğini görecek ve Huneyn savaşında ganimet olarak eline 8 bin okka gümüş ve yüzlerce deve, binlerce koyun geçtiği halde, vefatında, evine yiyecek temin edebilmek için rehin olarak verdiği kalkanını hâlâ geri alamamış olduğunu içiniz sızlayarak müşahede edeceksiniz. Bütün bunlardan sonra O’nun (sav) gâyesi, makam, mevkî, şöhret ve ün yapmaktı diyebilir misiniz? Hâşâ, daha Mekke döneminde Risâleti’nin başlangıcında kendisine Mekke’nin reisliği, dünyada kimsenin sahip olmadığı miktarda mal ve Mekke’de isteyeceği en güzel kız teklif edilmiş, fakat O bütün bu teklifleri, “Sağ elime Güneş’i, sol elime Ay’ı koysalar, vallahi ben da’vamdan vazgeçmem” diyerek elinin tersiyle geri itmişti. Sonra, şöhret peşinde koşan bir insan, eserinde hiç kendisinden bahsetmez mi? Halbuki, Kur’ân’a baktığımızda, diğer peygamberlerin isimlerinin aşağı yukarı 500 defa geçtiğini, buna karşılık ‘Muhammed’ isminin ise sadece 4 defa zikredildiğini (Âl-i İmran, 3/144, Ahzâb, 33/40, Muhammed, 47/2, Fetih, 48/29) hayretle görür ve O Yüce Kâmet (sav) önünde bir kez daha “Eşhedü enneke Rasûlüllah” diyerek eğilmekten kendimizi alamayız.

23. Esbâb-ı Nüzûl denilen ilim sahası, her âyetin hangi hâdise münasebetiyle indiğini ele alır. Kur’ân’da on beş kadar âyette “Yes’elûneke= Sana soruyorlar” şeklinde Peygamberimiz’e sorulan sorular bahis konusu edilmekte ve bunlara “kûl=de” şeklinde başlayan cevaplar verilmektedir. Çeşitli haram ve helâller, ganimetlerin taksimi, hilâller, Kıyamet, Zülkarneyn, infak şekli ve ruh gibi, her birine bir beşerin gerekli cevabı vermesinin mümkün olmadığı çok çeşitli konularda gelen bu soruları cevaplayanın Allah (cc) olduğu gayet açıktır. Çünkü, her soruya en uygun cevabı vermek ve her hâdise münasebetiyle en müsait ve elverişli çözümü muhtevî bir âyet göndermek hiç bir zaman bir beşerin tâkâti dahilinde olamaz. Kaldı ki, böylesi sorular karşısında Efendimiz (sav)’in bir miktar sükût buyurduğu oluyordu; yani cevap olarak inecek âyeti bekliyordu. Nitekim, kendisine ‘ruh’tan sorulduğunda böyle olmuştu.

24. Hangi insan, hangi yazar, kendine olan güven ve itimadı sarsacak şekilde, bir zaman doğru dediğine sonra ‘yanlış’ diyebilir ve zaman zaman görüş değiştirip, davranışlarında yeni ayarlamalara gidebilir; hele bu yazar, bütün dünyaya bir mesaj takdim etme iddiasındaysa? Halbuki, Kur’ân’da yalnız Mekke ve Medine’liler veya Arap Yarımadası insanları için değil, hatta yalnız dünya insanlığı için de değil, bütün âlemler için ‘rahmet’ olarak gönderildiği ifade olunan Hz. Muhammed (sav), zaman zaman Kur’ân’ın tatlı ikâzıyla yapmakta olduğu veya yapmaya niyet ettiği hareketini değiştirir ve davranışını Kur’ân’a göre yönlendirirdi.

Kendisi insanların hidâyeti için gönderilmişti. Amcası Ebu Tâlib’in hidâyetini arzu etmesi de gayet normaldi. Çünkü O, hem amcası hem de 40 yıla yakın kendisini himaye eden bir şahıstı. Ancak esas olan Allah’ın dilemesidir. İşte Allah Rasulü ısrarla amcasına, ölümün çok yakın olduğu bir anda “Lâ ilâhe illallâh de, ahirette sana şefaat edeyim”, demesini söylüyor, fakat Ebu Talib bunu söylemiyordu. İşte bu mes’elenin tahlilini yapan âyet meâlen O’na şöyle diyordu: “Sen sevdiğini hidâyete erdiremezsin; ancak, Allah dilediğini hidâyete erdirir” (Kasas, 56).

Bakın başka misâller: Müslüman tanındığı için münâfıkların başı olan İbn Selûl’ün cenâze namazına duracaktı, fakat Allah’ın ikâzıyla bıraktı (Tevbe, 9/84). Azadlı kölesi Zeyd’e “evlâdım” derdi; Allah, âyetle evlâdlık edinmeyi kaldırdı (Ahzâb, 33/4). Hiç aklından geçmediği halde, azadlı kölesi Zeyd’den ayrılan Hz. Zeynep’le ilâhî emir neticesi izdivaçta bulundu (Ahzâb, 33/37). Bedir esirlerinin affedilip salıverilmesi düşünülüyordu; Allah’ın ikâzıyla fidye karşılığı salıverildi... Bütün bu ve benzeri emir ve nehiyler gösteriyor ki, O, hiç bir zaman kendi başına hareket eden biri değil, sadece Allah’ın hükümlerini uygulayan bir elçi, bir Rasûl’dür. Davranışlarını da kendiliğinden değil, Allah’ın ikâzıyla değiştiriyor ve hiç bir zaman “hevâsından konuşmayıp, yalnızca Vahy’e tâbi oluyor” (Necm, 53/4).

25. Hiç bir insan kendi kendine namusuna leke getirmek ve bu mevzûda dile düşmek istemez. Hele bu insan, ömrü boyunce ‘emîn’ olarak tanınmış bir iffet ve nâmus âbidesiyse! Gerçek bu iken, Efendimiz (sav)’in hayatına baktığımızda münafıkların düzüp ortaya attığı bir hâdiseye şahit oluruz; tam bir ay belini büken, kendisini ızdıraptan ızdıraba sürükleyen, yalnız kendisini değil, pâk zevcesi Âişe (r.anha) Validemizi ve en büyük dostu Ebu Bekir Efendimiz (ra)’i ve diğer mü’minleri dilgir eden ‘ifk’ hâdisesine. Münafıkların Aişe Validemiz’e attıkları iftira karşısında, eğer Kur’ân’ı -hâşâ- kendi yazmış olsaydı, hakikatı ortaya koymak veya namusu üzerinde en ufak bir lekenin olmadığını ilân etmek için bir ay bekler miydi? Sonra, hiç insan kendi eviyle, aileleriyle alâkalı bazı mevzûları açıklamak ister mi? Halbuki, Kur’ân, Efendimiz’in hanımlarıyla ilgili olarak “Evlerinizde oturun, ilk cahiliye (kadınlar)ının açılıp-saçılmaları gibi açılıp, saçılmayın.” (Ahzâb, 33/33) ve “sözü (yumuşak-tatlı) edâ ile konuşmayın” (Ahzâb, 33/32) şeklinde emir, nehiy ve ikâzlar ihtivâ etmektedir. Sadece bu bile, Kur’ân’ın Kelâm-ı İlâhî olduğunu isbata yetmez mi?

II. KISIM

KUR’ÂN’I KERÎM VE İLMÎ HAKÎKATLER

İlim, tecrübe ve deneyler neticesi kesinlik kazanan mes’eleleri kendine izafe ile ‘ilmi’ kabul ederken, kesinlik kazanmayanlara sadece birer teori ve tahmin nazarıyla bakar.

İlim, geleceğe ait fikir yürütmez. Sadece neticeyi söyler. Realite plânında durum bu olmakla beraber, Allah Resûlü (sav), fevkalâdeden ve bir mu’cize eseri olarak bazı ilmî tesbitleri asırlarca evvelinden haber vermiş ve verdiği haberler aynen gerçekleşmiştir. Veya, o gün söylediği bazı hususları bugün ilim ancak keşfedip anlayabilmiştir. Kur’ân-ı Kerîm’de de bu mevzuyla alâkalı birçok âyet vardır. İster peygamberlere ait mu’cizeleri misâl getirmekle, isterse teşbih, temsil ve işaret yollarından birini kullanmakla olsun, Kur’ân, gelecekte varılacak merhaleyi çok önceden söylemiş ve bununla mu’cizevî yönlerine bir başkasını daha ekleyerek, Kelâmullah olduğunu bir diğer vecihten daha isbat etmiştir. Zira, muhit bir ilme sahib olmayan birinin çok çeşitli ilmî mes’elelerin asırlar sonra kazanacağı merhalelere asırlar öncesinden işarette bulunması, hattâ sarihe yakın bir üslupla onlardan bahsetmesi mümkün değildir. Halbuki Kur’ân, bunu yapmaktadır; öyleyse O, Kelâm-ı İlâhî’dir.

A. Kur’ân’da ne, ne kadar ve ne ölçüde

bulunur?

1. Kâinatı ve insanı anlatan bir kitab olarak her şeyi beyan eden Kur’ân’da hiç bir şey eksik bırakılmamış (En’âm, 6/59), yaş, kuru her şey, münderecatına dâhil edilmiştir. İbn-i Mes’ûd, “Kur’ân’da her şeye ait ilim indirilmiş ve her şey beyan edilmişse de, bizim ilmimiz O’ndaki her şeyi anlamaya yetmez” derken, İbn-i Abbas, “Devemin ipi kaybolsa, onu herhalde Allah’ın Kitabı’nda bulurum” demekte, Süyûtî ise, Kur’ân’da bütün ilimlerin yer aldığını ifade etmektedir (el-İtkan).

Son Nebî’yle kemale erdirilmiş mükemmel Din İslâm’ın Kitab’ı ve dolayısıyla cihanşümûl olması hasebiyle Kur’ân, bütün zaman ve mekânlara aittir. O, müfessirinden fakîhine, sosyologundan psikoloğuna, mutasavvıfından filozofuna, fizikçisinden kimyacısına, herkese, her asırda ve her tabaka ve seviyede ders verir; Kur’ân’ı, O’nda kendini arayarak okuyan insan, “Kur’ân bana hitab ediyor, bana beni anlatıyor” der. Bir de O’nu gırtlağından aşağı indirerek okuyabilirse, işte o zaman başına gelmiş gelecek her şeyi, hayatındaki zikzaklarını, karanlık aydınlık bütün hallerini ve hastalıklarını O’nda keşfeder ve dertlerine deva, hastalıklarına şifa olacak ilaçları da yine onun eczanesinden alabilir. Kur’ân’da nefis terbiyesi, ruh ve kalb temizliği, vicdan muhasebesi, aile idâresi, çocuk terbiyesi, içtimaî münasebetler, âdâb-ı muaşeret kaideleri, ahlâkî mes’eleler, hukuk, iktisat, muamelât, kâinatta cârî kanunlar, ilim ve fenlerin esasları, medeniyet harikalarının fihristesi ve daha neler neler vardır.

2. Kur’ân’da mahiyeti, ehemmiyeti ve kıymetine göre her şey vardır.

a) Evet, Kur’ân’da her şey vardır; fakat çapına, azametine, önemine, mâhiyet ve kıymetine göre vardır. Nedir en önemli mes’ele? Tevhid, nübüvvet, haşir, kulluk, ebedî saadeti kazanma, azaptan korunma... Bunlardan başka, Allah’ın kâinattaki icraatı, san’atlarının teşhiri, sıfât ve esmâsının tecellileri, sistem ve kürelerin muhteşem bir nizam ve âhenk içinde bunu ifâde etmesi... Bütün bunlar, en ince ayrıntılarına kadar açık seçik anlatılmış; ayrıca, belli devrelerde ortaya çıkacak ilmî gelişmeler ve teknik buluşlar da, ehemmiyet ve kıymetlerine göre açıkça olmasa da, ya işareten veya remzen Kur’ân’da yerlerini almışlardır. Neden açıkça değil? Şundan ki, meselâ, beşerin pek mühim gördüğü elektrik, tayyare ve füze gibi vasıtalar: “Biz neden Kur’ân’da sarahaten geçmiyoruz?” diye soracak olurlarsa, karşılarına hemen Güneş, Ay ve yıldızlar, galaksi ve kuasarlar çıkıp: “Haddinizi bilin, bir sinek kanadı bile sizden çok daha mühim, çok daha san’atlı ve çok daha harikadır. Öyleyse, protokoldeki yerinizi karıştırmayın; siz ancak çapınız ölçüsünde Kur’ân’da yer alabilirsiniz” der ve onları susturur.

b) Kur’ân’da her şey vardır fakat, muhtelif derecelerde ve çeşitli hüviyetlerde içtimaî düsturlar ve içtimaî ve kevnî kanunlar halinde vardır. Çok şey de, insanların çalışmasına ve gayretine terettüb eden nüve, çekirdek ve tohumlar halinde bulunur.

Deylemî’nin rivayet ettiği bir hadîs-i şerifte Efendimiz (sav), “Muhakkak her âyetin zâhirî, bâtınî, bir haddi ve müttalâ’ı (yani açık ve işaret yollu ma’nâları, ayrıca da muttalî olunan ve anlaşılabilen bir haddi); bundan başka, her biri için de dallar ve budaklar (ve fünuna ait ma’nâlar) vardır” buyurmaktadır.

c) Kur’ân’da her şey vardır ama herkes her şeyi O’nda olduğu gibi göremez. Gazalî’nin İhyâ’sında işaret ettiği gibi, Kur’ân-ı Kerîm’in sarîh ve zâhirî ma’nâlarını havas gibi avâm da anlayabilir; bâtınî ve gizli ma’nâlar ise müdakkik ve mütefekkir ilim erbabına mahsustur. Kur’ân’ın “İlim’de kök salıp, derinleşenler” (Âl-i İmran, 3/7) diye tavsif ettiği gavvaslar, O ummâna dalıp inci, mercan çıkarırlar. Ama, herkes O ummana dalamaz; herkes O’ndaki cevheri görüp takdir edemez. Antika bir eşyaya demirciler çarşısında ancak ağırlığı kadar kıymet verirler; fakat antikacının yanında paha biçilmez bir değeri vardır onun. Demek ki, Kur’ân’da çok şey, ancak çalışma, tefekkür ve ilhamla erbabının anlayabileceği nişanlar, işaretler, alâmetler ve ipuçları halinde bulunmaktadır.

d) Kur’ân’da her şey vardır ama, kendi zâtında gaye ve hedef olarak değil, Sâni’in ma’rifet ve azameti namına vardır. Bir yazıda ‘a’ harfi, kendinden çok, yazanın san’at ve kabiliyetini gösterdiği gibi, Kur’ân âyetleri de, Allah’ı tanıma ve bulmada birer mukaddime ve delil yapılsın, tefekkür ve teemmülle ibret alınsın diye vardır. Zira, Kur’ân’ın asıl ve en birinci vazifesi, insana hem kendi, hem de kâinatın sahibi olan Zât’ı tanıtmak, kulluk dairesindeki vazifelerini ta’lim etmek, ferdî, ailevî ve içtimaî hayatını tanzim etmek, ebedî saadeti kazanmasına vesile olmak ve topyekün bir hayatı ve insanlığı kucaklamaktır. Eğer böyle olmayıp da, Kur’ân, 20’nci asrın tabusu haline gelmiş bir kısım medeniyet harikalarından ve ilmî gelişmelerden açıkça ve tafsilatıyla bahsetseydi, o zaman pek ehemmiyetli gayelerin sözkonusu edilme hakkı ortadan kalkacak ve dünyanın halifesi ve en mükerrem varlığı insan ihmal edilmiş olacaktı. Bu ise, Kur’ân’ın asıl maksadına ve ruhuna tamamiyle zıt bir keyfiyet olurdu.

Allah, Kur’ân’a kâinat kitabını tercüme ettirmektedir. Dolayısıyla, en mükerrem varlık olarak kâinata gerçek ma’nâsını kazandıran insanla alâkalı mes’eleler ve ilmî hakikatler de ihmal edilmeyip, önem ve mahiyetlerine göre elbette Kur’ân’da yerlerini alacaklardır. Kur’ân bir fizik, astronomi veya tıb kitabı olmamakla birlikte, bu ilimlere ait mes’eleler ve Kıyâmet’e kadar ilimler adına yapılacak tesbit, teşhis ve keşifler ve insan hayatıyla çok yakın münasebeti bulunan teknik vasıtalar da çaplarına göre çeşitli hüviyet ve mâhiyetlerde, bazen bir çekirdek, bazen işaret, bazen fezleke, bazen remz, bazen de formüle edilmiş kânun ve prensipler halinde onun sayfaları arasında kendilerine yer bulacaklardır. Kur’ân, Kıyamet’e kadar insanların münasebetdar olacağı ilimlerin hiç birini ihmal etmeden her sahada işâret taşlarını koyarak nihaî sözü söylemiş ve insanların ulaşacakları zirvelere bayrağını dikerek, kendisine akıl, idrak ve düşünce bahşedilen insanı bu sahalarda araştırma ve çalışma yapmaya teşvik etmiştir.

B. Kur’ân-ı Kerîm’in bütün ilimlerden açıkça

bahsetmemesinin sebepleri nelerdir?

1. Eğer Kur’ân-ı Kerîm, bütün ilimlerden açıkça bahsetmiş olsaydı, bu onun Allah Kelâmı olduğuna daha açık bir delil teşkil ederdi diye düşünülüyorsa, bu yanlıştır. Çünkü, her şeyden önce Kur’ân, modern ilimler kitabı olmadığı gibi, yukarıda temas ettiğimiz üzere takib ettiği esas mevzû da, dünya ve bilhassa Ahiret saadetini kazandıracak şekilde topyekûn insan hayatıdır. İlimlerin her zaman ve mekânda, her şart ve seviyedeki dünkü ve bugünkü insanın hayatında, bu hedef ve mevzû noktasından yeri nedir ki, Kur’ân, sayfalarını mufassalan onlara ayırsın? Ayrıca, ilimlerin tafsîli bahsi, Kur’ân gibi bir kitabın îcazına da ters düşerdi. Bunun içindir ki, Kur’ân-ı Kerîm’de Ma’rifet-i İlâhî, tevhid, nübüvvet, haşir ve ibadet gibi temel maksatlar çerçevesinde çok özlü ve îcazlı biçimde temas veya işaret ediliveren dünyanın yuvarlaklığı ve dönmesi, kutupların basıklığı, insanın yaratılışı ve ceninin anne karnında geçirdiği safhalar, atomlar ve parmak izleri, yağmurun teşekkülü, bulutların aşılanması ve ses ve görüntü nakli gibi pek çok ilmî ve teknik bahis, O’nun i’caz ve îcaz yönü kesintiye uğramadan ve yeterince yer almıştır.

Bu yönüyle de O, ilâhî kelam olduğunu ilân ve isbat etmektedir.

2. İlimler, tıpkı insanlar gibi doğuş, bebeklik, emekleme, çocukluk, delikanlılık ve olgunluk devirlerini yaşarlar. Önce nazariyeler ortaya atılır; sonra da üzerlerinde yapılan deney, tecrübe ve gözlemlere dayalı çalışmalardan ve muhakeme ve mukayeselerden sonra bu nazariyeler, ya çürütülür ya da o zamanki bilgi ve gelişmeler çerçevesinde doğru kabul edilirler. Çok zaman bu doğru kabul ediş bile, belli bir zaman dilimiyle sınırlı kalmaya mahkûm olup, daha sonraki araştırma ve gelişmeler, o doğruları da yalanlar ve neticede ortaya yeni doğrular çıkar. Bu doğruların da zamanla yalanlandığı ve yerlerini yeni doğruların aldığı çok zaman vâkidir. -Gerçi, ‘çekim kanunu’ gibi değişmeyen kanunlar da vardır; fakat bunlar, sayıca çok az olup, ilimler devamlı gelişmekte ve ilmî doğrular, zamanla doğruluklarını kaybetmektedirler- Meselâ, bir zaman Newton fiziği, bir zaman da Einstein fiziği doğru kabul edilmiş, bir zaman ikisi de bir arada doğru gibi görülmüş, bugün ise Einstein fiziğinin de yanlışlar ihtiva ettiği ortaya çıkmıştır. Yarının neler getireceğini ise şimdilik bilemiyoruz. Aynı vakıa, kimyada da, biyolojide de, astronomide de bahis mevzûudur. Bu durumda Kur’ân-dan, ilimlerin hangi devrinden bahsetmesini isteyeceğiz?

3. “Herhangi bir asrın, diyelim ki 20 ’nci asrın insanına o asırdaki gelişmelerden bahsetseydi” denilecek olursa, o zaman da şu mes’eleler ortaya çıkacaktır:

a) Kur’ân, belli bir devrin değil, bütün zaman ve mekânların ve bütün insanlığın Kitabı’dır; hattâ, insanlarla beraber cinlerin de Kitabı’dır.

b) Sadece belli bir asrın insanını memnun etmek, Kur’ân’ın cihanşümullüğüne ve ana maksatlarına ters düşer.

c) İlimlerin bu asırda ulaştığı noktadan bahsedildiğinde, dünün insanı bundan ne anlayacaktır? Batı’da dünyanın döndüğünü söylemenin bile insanları zindanlara ve giyotinlere götürdüğü bir asırda bugünkü ilmî seviye ve gelişmelerle, teknik vâsıtalardan bahsetmek, o asır insanını inkâra, taaccübe ve çok yanlış değerlendirmelere sevketmek demek olmaz mı? Yalnızca bugüne hitap eden bir kitab, önceki asırlar için nasıl muğlâklık, müphemlik ve anlaşılmazlıktan kurtulabilir?

d) 21. ve 22’nci asırların yepyeni ilmî ve teknik gelişmeleri karşısında, o asırların insanları, Kur’ân’a ‘20’nci asrın modası geçmiş kitabı’ gözüyle bakmayacaklar mıdır?

e) Bugün doğru kabul edilen pek çok ilmî ‘faraziye’nin bir gün gelip de yanlış tarafları ortaya çıktığında Kur’ân, yanlışlar ihtiva eden bir kitap durumuna düşmüş olmaz mı? Yanlışlarla dolu bir kitabın İlâhî Kitab olduğunu kim kabul eder?

Kur’ân, bütün zaman ve mekânlara ve her seviye ve şarttaki bütün insanlara hitab etmektedir; dolayısıyla dili, üslûbu ve ele alıp ihtiva ettiği mes’ele ve mevzûlar da şüphesiz buna göre olacaktır.

4. Kitaplığınızdaki kaç kitabı okur veya bir kitabı kaç defa usanıp bıkmadan okuyabilirsiniz? Ayrıca, dünyada ilmin çeşitli sahalarında yazılmış kaç kitap vardır hiç düşündünüz mü? Kur’ân, ilimlerden mufassalan bahsetmiş olsaydı, acaba ortaya kaç kütüphaneyi dolduracak kadar kitap çıkar, çokları için sıkıcı gelecek bunca kitabı kim usanmadan okur ve bu kadar kitap, ya da bu kadar ciltlik bir kitap, insanlar için nasıl hidâyet ve dünya-ahiret saadeti kaynağı olabilirdi?

5. Kendisine akıl, idrak, düşünme, muhakeme, araştırma istek ve kabiliyeti, merak ve ihtiyaç duygusu gibi alabildiğine kompleks ve kullanılmak ve geliştirilmek isteyen nice meleke ve duygular verilen ve dünya hayatında imtihana tâbi tutulan insana ilimler adına herşey teferruatıyla takdim edilseydi, bu takdirde bunca istidat ve kabiliyetlerle donatılan bir insan oluşun ne hikmeti kalırdı? Sonra, aklın herşeyi kabul etme mecburiyetine düşmesi ve iradenin tercih hakkının da elinden alınmasıyla imtihanın, dolayısıyla dünya hayatının bir sebebi ve hikmeti olur muydu?

6. Her insan, ilimlerle ve ilmî inceliklerle meşgul olamaz; kaldı ki, buna lüzum da yoktur. Ayrıca, zekâ, kavrayış, tahsil durumu, bilgi ve kültür seviyesi ve içtimaî hayatın talebleri de böyle bir şeye mânidir. Sonra, ilimler, yalnızca ‘müsbet ilimler’den ibâret de değildir. Onlardan çok daha kıymetli ve insan hayatı için daha faydalı ilim şubeleri olduğu gibi, hangi şubesi olursa olsun, ilimle uğraşan insanların sayısı da azdır. Kur’ân ise, belli bir azınlığa değil, çocuklardan yaşlılara, erkeklerden kadınlara, çiftçiden esnafa, okumuştan okumamışa ve yüzde doksanlık bir nisbetle avama hitap eder. Bu durumda Kur’-ân’dan, ruhu, kalbi, aklı, kompleks duyguları, arzu ve istekleri, gayesi, dünya ve âhiret hayatı, çok çeşitli problemleri, kulluğu, çok yönlü münâsebetleri ve ihtiyaçlarıyla insanı bırakıp da, bir devirde ortaya çıkmış ve her zaman için değişmeğe mahkûm bir kısım ilmî mes’elelerden açıkça ve teferruatıyla bahsetmesini istemek, hem Kur’ân’ı tanımamış olmanın ifâdesidir; hem de insanı, insan hayatını ve kâinatı bilmemenin tezahürüdür. İlimlerin ne hakkı var ki, Kelâm-ı İlâhî olan Kur’ân’ın bütününde kendilerine yer verilsin?

Kur’ân, insanın yaratılış gayesi ve kendisinin taşıdığı ana maksatlar istikametinde her şeyden kadri, kıymeti, değeri ve ma’nâsı ölçüsünde bahseder. Tüm insan hayatını ilgilendiren ibretler meşheri ve ferdlerin, milletlerin kısaca tüm ferdî ve içtimaî yönleriyle insan hayatının temel taşları olarak peygamberlerin ve eski kavimlerin kıssalarına yer verir; Ma’rifet-i İlâhî, tevhid, îman hakikatleri, insanın çok çeşitli husûsiyetleri ve kâinat kitabının başlıca ma’nâ hüzmeleri olarak ilmî hakikatlere temas eder ve inkâra, bıkkınlığa, aklın ve iradenin iptaline, eskimeğe, anlaşılmazlığa ve söz israfına yol açmayacak biçimde mecaz, teşbih, temsil ve istiarelerle her devrin, her mekânın, her tabakanın ve her seviyenin insanına -tabir caizse- en hazmedilir komprimeler halinde mes’eleleri takdim eder. Güneş gibidir Kur’ân; mağarada büyüyenle üniversitede yetişene farklı ışık göndermez ama herkes de ondan aynı derecede ışık alamaz. Ekvator’daki insanla, kutuplardaki insan ondan farklı farklı istifade eder. Tarlasında tohum saçan insanla, o tohumun meyvelerini sofrasında yiyen insanın mazhariyetleri farklıdır. En üst rütbe ve makamdaki ordu komutanının verdiği hücum emri ile gösterdiği hedef, albay, yüzbaşı veya onbaşınınkiyle aynıdır ama seviye, telâkki, tatbik kabiliyeti, şumullülük ve ağırlık derecesi farklı farklıdır.

Meselâ Kur’ân 14 asır önce ‘incir’ demiş.. incir, çekirdeği, kök ve gövdesi, dalları ve yaprakları, çiçekleri ve nihayet meyvesiyle bir bütünü ifade etmektedir. Ama ilk devir insanı, ‘incir’ denilince diyelim ki çekirdeğini anlamış.. sonra gelenler köklerini, daha sonrakiler gövdesini, onları takip edenler de dallarını anlamışlar. Yaprakları ve çiçekleri derken, bugünün insanı ‘meyve’yi anlar olmuş. İşte Kur’ânî hakikatlar, çekirdeğinden meyvesine yetişip kemâle eren bir ağaç misâli, Kıyâmete kadar her seviyedeki göz ve gönüle hitapla her insanı tatmin edecek keyfiyettedir. Her dönemde insanlar, Kur’ân’ın ortaya koyduğu bütüne kabiliyetleri nisbetinde parça parça talip olacaklardır.

Buna biz, ‘icmalde tafsîl’ diyoruz; yani, Kur’ân’ın ‘sehl-i mümtenî’ yönüdür bu: Çekirdekte meyveyi gösterme ve ifade etme.. bir güneş halkedip, her bir canlının gözünde derece derece ışımasını temin etme ve aynı zamanda hem ısısından mahrum bırakmadan, hem de yakmadan her bir varlığı besleyip büyütme...

Güneş öyle bir ışık kaynağıdır ki sönmez ve eskimez. İnsanlar doğar, büyür, yaşlanır ve ölürler; dünya değişir; tarih sahnesinde milletler görünür gider ama, Güneş, hep aynı Güneştir ve dürüleceği âna kadar da tazelik ve güzellik timsalidir.

Kur’ân, Güneşten daha parlak ve daha canlıdır. Gençliğini korumak gibi bir mes’elesi yoktur onun... Asırlar geçtikçe, ilimler geliştikçe gençleşir, ışığı ve harareti daha bir artar. İlimler, onun zirveye, ufka diktiği bayrağa yetişmek için koşuşup durmaktadır.

Kur’ân, kâinattaki cârî kanunların ifadesi olarak, tedricen nüzûl etmiş veya tersi bir deyişle, kâinattaki eşya ve hâdiselerin seyri, Kur’ân’a uymakla peyderpey anlaşılır hâle gelmiş, çekirdekten ağaca, spermden insana - dünyanın ateş parçası halinden bugünkü durumuna gelmesi misali - bu anlayış da tedricen ve yavaş yavaş olmuş ve olmaktadır. Kur’ân, 23 yılda nâzil olmakla, beşerin yaratılışına ve fıtratına en uygun telkin yolunu seçmiş, doktorun dozaj ayarlaması gibi, ihtiyaca göre ve tedricen kötü ahlâkı, yanlış telâkki ve anlayışları ve batıl itikadları kaldırıp, yerlerine güzel ve doğru olanlarını yerleştirmiştir. İlimler de bu istikamette ve bu umûmî nizama göre peyderpey seviye kazanıp gelişmektedir.

C. Kur’ân ile ilim veya din ile ilim birbirini

nakzeden farklı şeyler midir?

Her şeyden önce belirtmeliyiz ki, din-ilim tenakuzunu iddia eden kişilerin bahsini ettiği şey, ‘ilim’ değil, ‘bilim’dir. İlim, ‘aydınlık’ kokan ‘din’ kokan bir kelimedir; hakikat soluyan ve kişiyi Sırat-ı Müstakîm’e götüren bir ışık kaynağı, bir gerçekler manzumesidir. ‘Bilim’ denilen şey ise, kendisine biçilen elbise, yüklenen fonksiyon ve kazandırılan ma’nâ ile karanlıklar, kaos ve karadelikler manzumesidir. İlim, bizde doğup büyümüş, aslını ve çekirdeğini bizden almışken, bilim, rasyonalizmiyle, pozitivizmiyle batının mahsulüdür. Bu bilim, hakikatı ve bütün hakikatlerin kaynağı mutlak hakikatı inkârla işe başlar ve hatalar, yanlışlar, ihtimaller üzerinde gide gide güya doğruya varmaya çalışır. Oysa, elde bütün yanlışların vurulacağı, bütün gerçekdışıların tartılacağı bir hakikat olmadan, doğruya nasıl varılabilir? Her şeyi değişir gören bilim, bir ‘Değişmez’in varlığını kabul etmeden, değişmeler ve değişenler üzerinde nasıl çalışabilir? Değişmez kaideler ve sabit hakikatler olmadan deneyin, tecrübenin ve gözlemin halledeceği hiçbir şey yoktur. Onlarla insanın dünyasını aydınlatmak mümkün değildir.

Bilimin el yordamıyla üzerinde çalıştığı kâinat, esasen Cenâb-ı Hakk’ın kudret ve irade’siyle yazdığı ve bir plân, program, ölçü ve dengeye göre tanzim ettiği eşya ve hâdiseler kitabı; gerçek ilimler ise, Allah’ın kâinattaki icraatından, kâinattaki İlâhî kanunlarla eşya ve hâdiselerin münasebetinden süzülmüş raporlardan ibarettir. Bundan başka, Allah’ın bir de Kelâm sıfatından gelen Kur’ân kitabı vardır ki, Allah (cc), bu Kitabı’yla kâinatı anlatır, kâinattaki eşya ve hâdiselere ışık tutar. Kâinatı bir düzen ve ahenk içinde kuran Yaratıcı, kurduğu bu düzeni Kur’ân’la ifade eder. İnsan da, bu iki kitabın bir başka biçimde yazılmış şeklidir. Kur’ân, kâinat ve insan, bu şekilde Allah’ın isim ve sıfatlarının değişik şekillerde tecelligâhı olarak, birbirleriyle fevkalâde bir iç bağlantı halinde, birbirlerini şerh ve izah eden ve neticede Allah’ı tanıtan üç küllî muarrif, üç küllî kitaptır. Şimdi, bu üçü nasıl birbirine ters olabilir, nasıl birbirini nakzeder ve nasıl birbirinden ayrı düşünülebilir?

İnsan gerçek ilmi, kâinatı ve Kur’ân’ı okuyarak elde eder; elde ettiği bu ilim neticesinde kendini tanır veya değişik bir yolla önce kendini tanır, sonra da kâinatı ve Kur’ân’ı okur. Kâinat, ilimler ve Kur’ân, tıpkı bir insanın iki gözüyle bakışı gibi ilerde bir noktada birleşirler. Nasıl bir insanın iki gözü farklı bakmaz ve farklı bakışa sahip değilse, Kur’ân ve gerçek ilimler de, aynı şekilde birbirinden farklı değillerdir. Bu mevzûda ileri sürülen farklılık, sadece bunu ileri sürenin bakışındaki şaşılığı ele verir. Öyleyse ilk düzeltilmesi gereken, bu tür bakış çarpıklıklarıdır. Laboratuarlarda kâinata, eşya ve hâdiselere Kur’ân’ın adesesiyle bakabilen ma'nâ ve ışık insanları, ilimleri gerçek yerine oturtacak, ilimleri ve insanlığı ‘bilim’ in götürüp bıraktığı çıkmazdan kurtaracak ve yahudi maddeciliğiyle, hristiyan spiritualizmine son vereceklerdir. Biz, sadece Kur’ân’ı okuyup kâinat kitabını bir yana bırakamayacağımız gibi, Kur’ân’ı bırakıp, akılları kâinatta boğarak kaba, katı ve soğuk materyalizme de yol açamayız.

İslâm’ın hayata hayat veren sentezi budur. Bir taraftan Cenâb-ı Hakk’ın isimlerinin tecellilerine birer tercüman olan bütün ilim dallarını kucaklamak, diğer taraftan da dünya ve ahiret saadetine götürücü bütün yolları hidayet tayflarıyla aydınlatan Kur’ân’a sarılmak.. işte İslâm’ın insanlığa kazandırmak istediği yüce idealin en basit ve en kısa hülâsası bu terkiptir.

Batıda din, hiç bir zaman bütünüyle hayatı kuşatamamış ve hayata hayat olamamıştır. Dün de bugün de kiliseden çıkan, yine kendi küfür, küfran ve bataklık dünyasına dalmaktadır. Üç asırlık safvet döneminden sonra Hristiyanlığın Konstantin tarafından kilisenin loş ve sevimsiz duvarları arasına hapsedilmesi ve esasen tahrife uğrayan İncil’in yanısıra yine muharref Tevrat’ın da ‘Kitab-ı Mukaddes’ olarak kabul edilmesi neticesinde, günlük birkaç ahlâkî kaide dışında Din’in avrupa insanına vereceği bir şey kalmamıştır. Bu sebeple, batılı ilmi bizden alırken, ma’nâsından ve gerçek muhtevasından tecerrüd ettirerek almış ve Rönesans’la birlikte tamamen maddî bir dünyanın dar ve katı kalıpları içine hapsetmiştir. Evet, dün inkâr etmekle beraber, bugün Maurice Bucaille, Alexis Carrel, Karlyle ve Garaudy gibi mütefekkir ve ilim adamlarının da itirafıyla ilmi bizden aldığını kabul eden batılı, onun gerçek yönünü, Allah’a götüren bir ışık oluş keyfiyetini bir yana bırakıp, bütünüyle maddî ve karanlık bir hayatı yaşamada soğuk bir vâsıta haline getirmiştir onu. Dolayısıyla, gerçek ma’nâ ve muhtevasından uzaklaştırılmış dinle, maddî tutkulara esir edilmiş bir ilmin, yani ‘bilim’ in çatışması gayet tabiî ve normaldir.

Mes’elenin bir yönü daha var. Muharref Tevrat ve İncil, İlâhî Söz olma adına kendilerinde pek çok yanlışı barındırmaktaydı. Daha çok kendi zamanlarındaki dinî mes’elelere çözüm getirmek ve ‘dindar’lara hitap etmek için ‘din adamları’nca kaleme alınan ‘Kitab-ı Mukaddes’, her zamana, her seviyeye ve her mekâna hitap edici vasfıyla İlâhî dilini kaybedince, kâinatta değişmekten ve tahriften masun İlâhî hakikatlerin keşfi karşısında şüphe gubarına ve inkâr rüzgârına maruz kaldı. Meselâ, Kitab-ı Mukaddes, dünyanın yaratılışına ve insanın yeryüzüne gelişine belli ve kesin seneler biçiyor, kâinatın altı günde yaratılışını pazartesi, salı...larla ifade ediyor ve Allah-insan münasebetini Hz. Âdem (as)’in Cennet’ten çıkarılışı kıssasında -hâşâ- rakip iki kralın münasebeti gibi takdim ediyordu. Böyle bir kitabın esasen, kâinat’ın keşfine yönelen insana verebileceği fazla bir şey de yoktu. Sonra, batılı, ahlâkî bakımdan da olsa Din’in hayatına müdahalesine fazla mütehammil değildi. İşte, böylesi sebepler, batıda Din’le ilmi birbirine hasım ve muhalif iki ayrı istikamete ve iki ayrı kutba çekti. Hristiyanlık, gelişen hayat şartları ve ‘bilim’ adına kaydedilen ilerlemeler karşısında, taşın altında kalıp solmaya ve çürümeğe yüz tutmuş ve ısı, ışık ve su gibi temel ihtiyaçlarını karşılamaktan mahrum bırakılmış bir yaprak misali kendi varlığını, kırpık ve eksik mevcûdiyetini kabul ettirme imkânı bulamıyordu. Gün yüzüne çıkmak istediğinde ise, artık vakit çok geçti; bilim, almış başını gidiyor, eşya ve hâdiseler kendisini refüze ediyordu. Elinde kala kala tek bir kuvvet unsuru kalmıştı Hristiyanlığın: Afaroz! Buna karşılık, zamanında yine kendi elleriyle taşın altına koyup hayattan tecrid ettiği ve neticede soldurduğu Hristiyanlığı, batılı bu defa reformuyla yine bizzat kendisi idam sehpasına çıkardı... Bu, afaroza bir misillemeydi.

Fakat, aynı sehpada İslâm’ı idam etme düşüncesi de neden? Hiç İslâm tarihinde, dünya dönüyor dediği için bir insan afaroz edilmiş midir? İslâm’dan başka hayata nasıl hayat olduğunu 11-12 asır insanlığa gösteren bir ikinci sistem gelmiş midir? İlimler adına bütün dünyaya asırlarca muallimlik yapan İslâm’ı, ilme karşı ve gelişmeye mâni diye idam sehpasına çıkarmak, düşmanca bir garaz ve insafsızlık değildir de nedir? Yoksa bunun sebebi, İslâm’ı hayatımızdan tecridle, heva ve hevesimiz istikâmetinde bir hayat sürmek midir; veya, batının kendi menfaatleri uğruna kasden attığı bir çelmeye alet mi oluyoruz?

Evet, biz ilim adına hiç bir zaman imanımızdan, ibadetimizden, Allah (cc)’a ve Resûlü (sav)’ne olan bağlılığımızdan kıl kadar sapmadık; tam aksine ilim, îmanımıza, ibadetimize, Allah (cc) ve Resûlü (sav)’ne olan bağlılığımıza güç kattı. Aydınlık çıkış noktalarımız vardı; Cenâb-ı Hakk adına kâinatı keşfetme düşüncesiyle hareket ediyorduk. Her yeni keşif, ruhlarımızda yeni bir îman, aşk ve heyecan meydana getiriyor, hamle ruhumuzu yeniden kamçılıyor ve “daha yok mu?” diyerek daldıkça dalıyorduk. İnci, mercandı hep çıkardığımız; hem secdeye varıyor, hem rasathaneye koşuyor; din ve ilim diyerek salih dâireler meydana getiriyorduk. Okumayı, yazmayı, çizmeyi ve araştırmayı ibâdet neşvesiyle yapıyorduk; kaos, karadelik ve tıkanıklıklar yoktu ilim semâmızda. Bilim kurgunun çok ötesinde Mi’râc’a inanıyor, aynı yolda yolculuk yapmaya çalışıyor, namazı bunun esası sayıyor, mu’cizeleri bilip kabul ediyor ve hep Allah (cc)’a yaklaşma gayesi güdüyorduk. Evet, bizde bu esaslar üzerinde gelişen ilimlerin gayesi Ma’rifet-i İlâhî, neticesi de Muhabbet-i İlâhî ve zevk-i ruhanî idi.

Kur’ân ve ilimler münasebeti mevzuunda düşülen vahim hatalardan birisi de, Kur’ân’ı mevcud ilimlerin peşinden koşturmak ve onlara tâbi kılmaktır. İlimleri Kur’ân’dan, Din’den ve îmandan ayrı ve müstakil görmek bir tefrit, Kur’ân’ı müsbet ilimlerin peşinden koşturmak ve onu âdeta bir fizik, kimya, tıb, matematik, astronomi kitabı saymak da bir ifrattır.

Çok büyük ve enerji yüklü Güneş’i küçücük ve soluk bir meteora nasıl uydu yapabilirsiniz? Kâinat ve insanı, tâ başlangıçtan Kıyamet’e bütün yönleriyle ele alıp inceleyen ve haritasını çizen Kur’ân’ı nasıl küçük bir dünya haritasından, hatta bir dağ silsilesi resminden ibaret görebilirsiniz? Kıvrım kıvrım akıp geçtiği, akıp geçerken de suladığı vadileri, ovaları, hayat verdiği bağ ve bahçeleri, şelâleler hâlinde döküldüğü dağları, tepeleri ve deltalar meydana getirerek ulaştığı ummanları hiç hesaba katmadan, sadece çıktığı yere bakarak “işte nehir” demek ve o nehrin hikmetini, faydasını ve şümul sahasını, sulayıp geçtiği bir bahçeden veya yatağının bir yerindeki altın mâdeninden ibâret görmek ne derece yanlışsa, aynı şekilde Kur’ân’ı, değişip duran ilimlerin bugünkü seviyesiyle bir görmek, hatta henüz isbatlanamamış ilimleri, Kur’ân’a şahit yapmak ve Kur’ân âyetlerini bu ilmî buluş ve nazariyelere tatbik etmek aynı derecede, hatta daha büyük bir yanlıştır. Kur’ân âyetleri, yeni ilmî gelişme ve nazariyelerle te’life çalışılmamalıdır. Evet, Kur’ân’ın hakkaniyeti için hemen ilmî mesned ve takviyeler, payanda ve koltuk değnekleri aramaya kalkışmak, O’nu küçültmek olur. Yine, 20’nci asrın herhangi bir diliminde tesbit edilen ilmî bir mes’eleye, “Kur’ân bunu anlatıyordu” deyip Kur’ân’dan delil bulmaya çalışmak, ille de pozitif ilimlere Kur’ân’ı teyid ettirmek ve her yeni tesbit karşısında “Kur’ân’da bu da vardı; şu âyet bununla ilgiliydi” gibi iddialarda bulunmak, ilimler karşısında içine düşülen bir kompleksin ve Kur’ân’ı ikinci derecede görmenin ifâdesidir. İlim ve fenler devamlı değişmekte, bugün doğru kabul edilen çok şeyin, yarın yanlış olduğu ortaya çıkmakta.. sürekli yeni nazariyeler üretilmekte ve bir ilim adamının hakikat diye takdim ettiğini bir başkası pekâlâ çürütebilmektedir. Halbuki, Kur’ân’ın ifade ettiği hakikatler sabit, değişmez, yanılmaz ve ebedîdir...

Nâzil olduğu günden bu yana tam 14 asır geçmiş olmasına rağmen, Kur’ân’da öyle bâkir ve emsâlsiz mes’eleler vardır ki, bunların hakikatına henüz ilimlerin elleri ulaşamadığı gibi, ilmî seviye de fersah fersah onların gerisinde bulunmaktadır. Pozitif ilimler, Kur’ân’ın gösterdiği ufuklara ulaşıncaya kadar, kimbilir daha kaç defa sarsılacak, kaç defa değişecektir. Beşer tarihinde kendini kabul ettirmiş nice nazariyeler vardır ki, zamanla hepsi de unutulmuş ve onların yerlerini yenileri almıştır. Birgün gelecek, mutlaka ilim yuvalarından kapı dışarı edilecek ve bu şekilde ilimler sarsıla sarsıla Allah (cc)’ın sarsılmaz ve değişmez Kelâmı’nın ihtiva ettiği hakikatlere ulaşacaktır. Bu sebeple, sürekli sarsılan ve değişen müsbet ilimlerin arkasından, sarsıntı ve değişme nedir bilmeyen o muallâ beyanı koşturmamalı ve onu ilimlere uydurmaya çalışmamalıyız. Nedir öyleyse yapılması gereken?

* Kur’ân’ın ilmî gelişmelere değil, ilmî gelişmelerin Kur’ân’a tevfikini takip etmeliyiz.

* İlmî gelişme ve buluşları Kur’ân’ın arkasından koşturmalıyız.

* İlmî gelişme ve buluşların karşısına Kur’ân’ı bir endam aynası olarak koymalıyız, yani: “Ey ilimler, işte bakın, siz esas ve özünüzü bu Kur’ân’da bulacaksınız. Zira, Kur’ân sizin nihaî şeklinizi ve varacağınız hakikatı haber vermekte ve kaderinizi çizmektedir. Bakın da, gerçek şekil ve mahiyetinizle bu Kur’ân’da kendinizi görün. Eğer, daha henüz bu seviyeye gelememişseniz, haydi çalışıp-çabalayın ve Kur’ân’daki nihaî şeklinizi ve gerçek mahiyetinizi kazanmaya bakın” demeliyiz.

İlimlerin ortaya koyduğu bir mes’eleyi Kur’ân’daki bir âyete tıpatıp uyar görsek bile, yine de ihtimaller içinde, “şöyle de olabilir böyle de” demeli ve o âyeti bahis mevzuu ilmî mes’eleyle te’vil, tefsir ve tevfikte acele etmemeliyiz. İlmî bir gerçekle, veya gerçek sanılan bir mes’eleyle bir âyet ya da hadîs arasında tam bir mutabakat görülse bile, yine de her zaman için mümkün olan değişmeleri ve kendi anlayış ve seviyemizi hesaba katarak çok dikkatli ve ihtiyatlı olmak zorundayız. Şimdi mes’eleyi daha da müşahhaslaştırmak için bir misâl verelim:

Günümüzde, AİDS’i, Kur’ân’da geçen ‘dâbbetü’l-arz’la aynîleştirme mevzuu var. Kur’ân’da, Allah’ın hükmü verildiğinde ‘dâbbetü’l-arz’ın çıkacağı beyan edilmekte (Neml, 27/82) ve gerek âyetten, gerekse âyetin siyak ve sibakından, bu dâbbenin bir Kıyamet alâmeti olduğu anlaşılmaktadır. Zuhuruyla beraber de yeryüzünde îmanî hayat bütün bütün sönüp, süratle bir îmansızlık dönemine doğru gidiş bahis mevzu edilmektedir.. yani dâbbe zuhur edince, artık, yeryüzü vazifesini tamamlamış ve “Allah” diyenler de âdeta yok denecek kadar azalmıştır. Ve, bütün elmas ruhluların gidip, kömür ruhluların ortalığı sardığı böyle bir dönemde, “yok olma” hükmünün verilmesi için ‘dâbbetü’l-arz’ çıkacak ve “gayrı bundan sonra insanlar îmana yanaşmayacak ve inananlarda yakîn hasıl olmayacaktır” diye, kömür ruhlulara ilânda bulunacaktır. Şimdi, Kur’ân’ın verdiği bu kısa malûmat ve mevzuyla alâkalı hadîsler çerçevesinde, AİDS gerçekten ‘dâbbe’ olabilir mi, sorusuna cevap arayalım:

Her şeyden önce, dâbbe’nin çıkacağı kesin olmakla beraber, keyfiyeti mevzuundaki hasen, zayıf; çeşitli hadîslere ve kelimenin ma’nâsına bakılarak, bunun virüsten gergedana muhtelif mahiyetlerde olabileceğini söylemek mümkündür.

Evet, ‘dâbbe’, insanlar arasında salgın hastalıklara yol açan mikrop olabilir; fakat illâ ‘AİDS’ olur denemez. Çünkü, Kur’-ân’ın çizdiği sınırların dışına taşmanın sebep olduğu frengi gibi zührevî hastalıklar ve hatta, bir zaman beşeri kasıp kavuran sıtma, veba ve verem gibi hastalıkların da aynı çerçevede mütâlaa edilmesine bir mâni yoktur. Sonra, Hz. Mesih (as)’in zuhurunu müteakip umumî durumu anlatan hadîslerde beşerin müptelâ olacağı öyle korkunç hastalıklardan söz edilmektedir ki, bunların mikroplarına da ‘dâbbe’ demek mümkündür. Kaldı ki, dünkü verem gibi, henüz tıbdaki her türlü gelişmeye rağmen bir türlü sebep ve tedavisi tam olarak keşfedilemeyen ve bir hücre anarşisinden ibaret olan kanser de en az AİDS kadar tehlikeli, öldürücü ve hem daha da yaygındır. Eğer, AİDS’i dermanı yok diye ‘dâbbe’ sayacak olursanız, şimdilik kanserin de dermanı yoktur.. ileride AİDS’e de, kansere de derman bulunamaz diye bir iddiada bulunmak ise doğru değildir. Hem böyle bir anlayış, Efendimiz (sav)’in yaşlılık ve ölüm dışında her derdin dermanının olduğunu beyan eden hadîsine de ters düşmektedir.

Binaenaleyh, ‘dâbbe’yi sadece AİDS veya benzeri bir başka hastalığa hamletmek, âyetin geniş, engin, şümullü ve bütün zamanları kucaklayıcı objektif ve çok buudlu edâsına ters düşer ve ma’nâyı daraltır.

Evet, Kur’ân-ı Kerîm ve hadîs-i şeriflerin nurlu ve her zaman taze beyanlarının destek ve koltuk değneklerine ihtiyacı yoktur. Dışta hiç bir tezâhürü görülmese de, insan vicdanında apaydın sezilecek kadar parlaktır onlar. Bu kâbil pozitif netice ve istidlâller, olsa olsa bizim zavallı aklımıza konan toz ve toprağı alıp götürmeye mâtuf süpürgeler olabilir ancak. Bu cılız mes’eleler, o yüce hakikatları omuzlarında taşıyabilecek güçte değillerdir.

Sonra, âyeti, AİDS veya bir başka hastalığa hamletmek, ümidimize indirilmiş birer darbe demektir. Çünkü, âyette, ‘dâbbetü’l-arz’ çıkınca îman ve yakînin yerini sukût, gerileme ve inkırazın alacağı ifade edilmektedir. Halbuki, hadîs-i şeriflerin tebşirâtı altında, biz İslâm’ın cihanda bir defa daha hâkim olacağına, kâinat ufuklarında bir defa daha şehbal açıp, dünya muvazenesinde yeniden ağırlık kazanacağına, Hristiyanlığın aslına avdetle İslâm’a tâbi olacağına ve dünyanın dört bir yanında insanların Peygamber (sav)’i anacağına gönülden inanıyoruz. Bu bakımdan, ‘dâbbetü’l-arz’ı, Kıyamet’in kâfirlerin başına kopacağı karanlık zamanlarda bekliyoruz. O halde, ‘dâbbetü’l-arz’ mevzuunda da ifrat-tefrit arası muvazeneyi koymak gerekirse, şöyle diyebiliriz: “Bir başka tehlikeli hastalık gibi, AİDS de ‘dâbbetü’l-arz’dan bir fert olabilir; evet AİDS, ona ait vazifelerden bir kısmını görecek çok fertlerden biri ve bu hakikatten bir ma’nâ; bu nev’den de her asra bakan bir fert olabilir. Fakat, ‘dâbbetü’l-arz’ illâ ve mutlaka AİDS’tir denemez.”

Mes’eleye bir başka açıdan bakacak olursak: Bugün teknoloji, feza teknolojisi ve kompüter sistemleri o kadar geliştirildi ki, fabrikalardan kol saatlerine kadar hayatımıza girdiği gibi, düne kadar bilim kurguların konusu olan Lazer ışınının yanısıra, yavaş yavaş pek çok yerde insanın yerini almaya başlayan robotlar da artık herkesin konuştuğu bir mevzu haline geldi. Günümüz insanlığı ve bilhassa teknolojiyi ellerinde tutanlar, teknik adına ne bulur ve ne icad ederlerse hemen insanlığın aleyhinde ve insanı yok etmek için kullanmaktadırlar. O halde, bir gün programlanmış robotlardan ölüm mangalarının teşkil edilmeyeceğini, bir robotun binlerce insanı ve binlerce müesseseyi sevk ve idare etmeyeceğini ve bir gün ağızlarında puro, robot müdürleri müesseselerin başında görmeyeceğimizi kim söyleyebilir? İcabında mikrofonla, kompüterle, bir başka uzay tekniğiyle, telepati yoluyla konuşacak insafsız, merhametsiz ve laf anlamaz robotların ‘dâbbetü’l-arz’ olmayacağı iddia edilebilir mi?

Bir zamanlar çevirilen bilim kurgu türü bir filmde, üç-dört bilim adamı, mikroskobik ölçülerde bir gemiye, yine mikroskobik ölçülerde küçültülmüş insanları bindiriyor ve bir insanın damarlarının içine salıp, beyindeki bir tahribatı izâleye çalışıyorlardı. “Şeytan insanın damarlarında kanla birlikte dolaşır” hadîsini akla getiren böyle bir düşüncenin, şimdilerde sanki tatbik sahasına konmak üzere olduğunu öğreniyoruz. Tüplerde insan yetiştirme ve spermlere belli dairede müdahale etme gayretiyle insanoğlu, damarların içine girmek, damardaki tıkanıklıkları açmak, dışarıdan talimatla bedende her türlü ameliyatı gerçekleştirmek için -meselâ bugünlerde Japonya’da olduğu gibi-milimetrenin milyonda biri kadar büyüklükte bir cihaz geliştirmeyi plânlamaktadır. Böylesi cihazlarla ileride belki de beyne ve spermlere varıncaya kadar insan vücuduna yapılacak müdahaleler, “canlı meydana getirdim; kablolarla insan var ettim” türünden sözlerle insanı önü alınmaz bir tuğyana sevkedip belki Kıyamet’in kopmasına sebep olacaktır. Şimdi, böylesi cihazlar için de ‘dâbbetü’l-arz’ denilirse, “olamaz” diye karşı çıkılabilir mi? Hem, biri kalkıp, Şark’tan zuhur eden komünizm, en büyük ‘dâbbetü’l-arz’dır derse, cevabımız ne olacaktır? O halde, Kur’ân’ın son derece şümullü ve îcazlı bir şekilde isimlendirip, fonksiyonundan bir parça söz ettiği ve mahiyetini açıklamadığı bir varlığı “şudur” diye kestirip atmak, son derece yanlış ve aceleden verilmiş bir hüküm değil de ya nedir..?

Bugün yapılan yanlışlar, yalnızca ‘dâbbe’yle sınırlı kalmıyor. Bir ilim adamı çıkıyor, ilim adına marifet yapıyorum diye “Cüzzamlıdan aslandan kaçar gibi kaçın” hadîsine, “Cüzzamın mikrobu tıpkı aslana benzemektedir. Bugün mikroskopla ortaya çıkan bu gerçeği Efendimiz (sav) 14 asır önce görmüş” diye yorumda bulunuyor. Halbuki, o mikrop hiç de aslana benzememektedir. Şimdi, böyle bir izahın yanlışlığı ortaya çıkınca -hâşâ-Efendimiz (sav)’den hilâf-ı vâki bir beyan sâdır olduğu intibaını vermeyecek midir? O halde, âyet ve hadîsleri ilimlere göre açıklamaya çalışırken, daima “fîhi nazar” deyip, daha başka ihtimalleri nazara alarak ihtiyatı elden bırakmamak lâzımdır. Pozitivizmin îdam sehpasına çekildiği ve rasyonalizmin pabucunun dama atıldığı günümüzde, âyet ve hadîsleri pozitif ilimlere tatbik etmek ve onların ardısıra koşturmak, bırakın âyet ve hadîse parlaklık kazandırmayı, tam tersine âyet ve hadîse karşı bir cinayettir. Bu mevzuda bugün yazılmış pek çok eserin nasıl yanlış temeller üzerine oturduğu bütün vüzuhuyla 5-10 sene sonra ortaya çıkacak ve iddia sahipleri sözlerinden dönmek mecburiyetinde kalacaklardır. Halbuki, Kur’ân’ın hakikat adına söyleyip de, geri çark ettiği hiç bir mes’ele yoktur ve olamaz da. Eğer, ilmî bir mes’eleyi Kur’ân’la tenakûz halinde görüyorsak, ya biz Kur’ân’ı yanlış anlıyoruz ya da ilim o mes’elede yanılmaktadır.

Şu bir gerçek ki, Cenâb-ı Allah’ın çekirdekler halinde sarıp sarmalayıp kâinata ektiği ilmî hakikatler anlaşıldıkça ve bu sahada zirvelere doğru tepeler aşılıp yollar geçildikçe Kur’ân daha da bir gençleşecek.. ve her gün daha fazla su, ısı ve ışık alan bir çiçek gibi tazelenip açılacak ve ışığını zihne, kalbe daha bir nüfûz edicilik ve parlaklıkla neşredecektir. Ve, kimbilir sînesinde taşıdığı daha ne hakikatleri ve bilinmezleri insanlara sunacak ve bu mevzuda daha ne âyetler sergilenecek...! “Onlara âyetlerimizi dış âlemlerde ve kendi içlerinde göstereceğiz ki, O (Kur’ân)ın hak olduğu, onlara iyice belli olsun. Rabb’inin herşeye şahit olması yetmez mi?” (Fussilet, 41/53). Evet, âyette “Se-nürî” kullanılmakla, Sahabe’ye: “pek çok âyetlerimizi siz henüz bilmiyorsunuz, onları ileride göstereceğiz”, “hüm” kullanılmakla: “size değil, onlara, başkalarına, sonra geleceklere göstereceğiz” ve “yetebeyyene” kullanılmakla da, “belki hemen değil, peşpeşe gelen ve birbirini tamamlayan araştırmalar ve telâhük-ü efkâr neticesinde Kur’ân’ın hak olduğu ortaya çıkacak” denmektedir.

İlimler, şimdilerde henüz emeklemekten kurtulup ayakta durmaya çalışmaktadır. Şimdiye kadar ileri sürülen onca nazariyeden belki pek azı hakikat olarak ortaya çıkmış ve Kur’ân’la tetâbuk edebilmiştir. İleride her sahada alınacak mesafelerle Kur’ân’ın daha pek çok hakikatlerine yaklaşılacak ve ilimlerin ortaya koyacağı gerçekler, Kur’ân’da ifadesini bulup, artık değişmez gerçekler olarak kalacaklardır. Bugün, diyelim ki, çok uzaklarda bulunan yıldız veya yıldız kümeleri hakkında söylenen sözler, şimdilik onlara olan uzaklığımız kadar hakikatten uzak olabilir. Ama, belki zamanla o yıldız kümelerine yaklaşılınca, onlar hakkındaki bilgi ve sözlerimiz de hakikate o derece yaklaşacak ve neticede birer değişmez hakikat olarak arz-ı endam edecektir. Bu şekilde ilimlerin hakikata, dolayısıyla Kur’ân’a yaklaşmasıyla değişmez hakikatlar ortaya çıkacak ve hakikatte konuşan yine Kur’ân olacaktır. O zaman insan, faraziyeleri değil, hakikatleri konuşacak ve hakkında konuşulan da “âyât-ı tekvîniye” olacaktır. O gün üç ayrı istikamette veya yolda birbirinden habersiz gidiyor gibi görünen Kur’ân, insan ve kâinatın temelde aynı hakikatleri dile getirdiği ve Kur’ân’ın nabzının “insan ve kâinat” diye, kâinatın nabzının da “Kur’ân” diye attığı ayân-beyân ortaya çıkacaktır. Evet, o gün, kâinatı anlayan dünyayı, Kur’ân’ı anlayan ahireti, ikisini birden omuzlayansa hem dünyayı, hem de ahireti elde edecektir.

Şimdi, günümüze ve tarihe bir bakalım; Kur’ân, kâinat ve insanın birbirinden koparılmasının, insanlığın başına fert veya milletler çapında ne musibetler açtığını, buna karşılık, bu üçlünün birbirine yaklaştırıldığı ve tetâbukunun sağlandığı, İslâm’ın o pâk asırlarında cihan tarlasında ne saadet çiçeklerinin boy attığını görelim. Sonra da, hakikatın ve saadetin nerede olduğuna vicdanımızı dinleyerek karar verelim.

Yeri gelmişken, sık sorulan bir soruya da cevap vererek bu bahsi kapatalım:

“Rabb’imizi, dinimizi anlatmak için ilimlerden istifâde lüzumlu mudur? Lüzumluysa, mahzurlu tarafları var mıdır? Bu mevzuda istikâmet ne olmalıdır?”

Bu soruya, “üç yönden lüzumlu, fakat üç yönden de mahzurludur” diye cevap vermek, herhalde yerinde olacaktır. Lüzumludur, hem de faydalıdır. Çünkü:

1. Nasıl, Rabb’imizin Kur’ân kitabını okuyarak düşünce, his, inanç ve hareketlerimize istikâmet veriyorsak, aynı şekilde, kâinat kitabının satır, cümle ve sayfalarında da bir yandan kendimizi bulup öğreniyor, bir yandan da nazar, tefekkür ve ilimlerle Rabb’imizin icraatını, hikmet ve san’atını hayret ve hayranlıkla seyredip, “Sübhânallah, Bârekallah, Allahu Ekber” diyoruz. İbâdettir bu, hem de bir saatlik tefekkürüyle belki iki bin secdeden üstün bir ibâdettir.

2. Her ilim esasen, ayrı bir dil olarak Rabb’imizi anlatmaktadır; dolayısıyla biz de o dillerle bir bakıma, Rabb’imize tercüman olmuş oluyoruz. Sonra, bugün her açıdan ilimleri kullanmaya mecburuz da; çünkü, ne Fatih veya Kanunî devrinde yaşıyoruz, ne de zikr ü cezbe ve istiğrakların hâkim olduğu bir devrede bulunuyoruz. Öyle bir günde yaşıyoruz ki, Rabb’imiz’in icraatı, san’atı âdeta Rabb’imize karşı kullanılmaktadır. ‘Îmanın mihrabı’ diye tavsif edilen tıb gibi ilimler bile Allah (cc)’ı ve mukaddeslerimizi inkârda bir vasıta telâkki edilmekte ve bugün ilimlere rehberlik yapan ve bilinmezleri haber veren Kur’ân’a saldırılmaktadır. Bu sebeple, maddecilerin madeyi ve ilimleri küfür adına kullanmalarına mukabil, fiziği, astrofiziği, kimyayı, biyolojiyi, tıbbı, matematiği.. kısaca Allah’ın isimlerinin tecellilerinden meydana gelen ve O’nun koyduğu kanunların ruhlarının oluşturduğu bütün ilimleri ve ilmî hakikatleri, kendilerine gerçek ma’nâ ve fonksiyonlarını vererek îman adına kullanmak sevaplı bir hizmet olsa gerektir.

3. İlimler bugünkü seviyesiyle asıl ve nihaî hakikatler olmadıkları gibi, belki de ileride kazanacakları en üst seviyede dahi hiçbir zaman ‘hayret’ ufkunu geçemeyerek, sadece O’nu gösteren birer vasıta ve kalbe, kafaya konan tozu-toprağı süpürmek için birer vesile olduklarından, ancak vasıta ve vesile mevkiinde kalmalı, kendilerine şüphe ve tereddütleri bir bakıma izâle edici, düşündürücü ve fikir verici olmanın dışında aslî vasıf verilmemeli ve insanı ayakta tutan esas kâidenin, yani Allah Kelâmı’nın ve îmanın yerine asla geçmemelidir. Bu çerçevede kullanıldıkları sürece, îman ve İslâm adına her zaman ilimlerden istifâde edebiliriz.

İlimleri kullanmanın yol açabileceği üç önemli muhatara:

1. İlimler, ilim adına ilim yapmak için ve çalım satarak anlatılmaz. Evet orijinalite yapma hava ve edâsı içinde Kur’ân ve îman adına ilmî hakikatlerden bahsedilmez. Böyle bir tavır, anlatan için günah olacağı gibi, dinleyen için de zarardan hâli kalmayacaktır.. çünkü böyle bir yaklaşım gizli gizli muhatabı mat etme, ilzam etme, susturma ve bilgisizliği içinde hapsetme gayesi taşıyacaktır. Muhatap da, bu tavır karşısında, toparlanma, bilgisini takviye etme ve susturulmayı hazmedememiş olmanın verdiği hisle mukabil hamleye hazırlanma ihtiyacı duyacaktır.

2. İslâm dünyasının son yüzyılda maruz kaldığı yıkımın ve çok mühim şahısların bile içine yuvarlandığı fikrî, ruhî krizin temelinde bir bakıma, pozitif ilimler karşısında aşağılık kompleksine kapılma yatmaktadır. Evet, “şu ilmî hakikat Kur’ân’da da geçiyor; İslâm bunu 14 asır önce ortaya koymuş” gibi aşağılık kompleksinden kaynaklanan tavır ve davranışlar içine girmek, Kur’ân ve îman adına büyük bir hatadır. Bu öyle bir durum ki, biz de zaman zaman aynı hataları işlemiyor ve falan amerikalı, filan avrupalı bilim adamından destek aramıyor değiliz. Dolayısıyla da, Kur’ânî ve îmanî hakikatları, henüz nihaî hakikatlara varamamış ilimlerin terazisinde tartmak sûretiyle en büyük hatayı irtikap etmiş oluyoruz. Günümüzde ilimleri ön plâna alıp, Kur’ân’ı ikinci plânda düşünmek ve O’nun sanki ilimlerin tezkiye ve tebriesine muhtaçmış gibi gösterilmesi o kadar yaygın ki, görüp duydukça insan kahrolup gidiyor.

3. Fenâ fi’l-ilm, yani ilimde fâni olup, Allah (cc), kalblerimiz ve vicdanlarımızda unutulmamalıdır. Hep ilimlerle meşgul olup, vicdan ve kalbin katmanlarına seferler tertip edememe insanı maddeci ve naturalist bir kabuk içine sıkıştırabilir. İlimleri birer süpürge, anahtar, basamak ve vasıta bilip, yerli yerince kullandıktan sonra onlardan sıyrılamamak, kalben ve ruhen terakkiye mânidir. Evet, bir noktadan sonra herşeyi bırakıp doğrudan Kur’ân’ın aydınlatıcı tayfları altında kalbin nurlu ikliminde yürümek, mesafe almak ve Allah (cc)’a îmanla başbaşa kalmak esas olmalıdır.

TAKDİM

İmân ve İslâm’a ait mes’eleleri anlatmada, “Nasıl”dan ziyade “Neden” ve “Niçin”lerin izahının yapılması gereken bir devirde yaşamakta olduğumuz, anlatılmak istenen hakikatler seviyesinde bir gerçek ve realitedir. Hâdiseleri sadece tasnif değil, ama terkip yapma liyakatında da olan hiçbir selim akıl ve duru vicdan bu gerçeği inkâr edemez. Zira günümüzde, fen ve felsefe, başdöndürücü teknik gelişmelerden aldığı gücü de kullanarak, kökü beyinde, dal ve meyvesi gönülde olması gereken Tûbâ-misâl imanı, cehennem iştahlı bir saldırıyla kökten tahrip faaliyetlerinin en amansız günlerini yaşamaktadır.

Kökü kurumuş bir ağaçtan meyve almak mümkün olmadığı gibi, “Neden” ve “Niçin”lerin kuruttuğu bir “İman”dan da “Nasıl” denen keyfiyet meyvesi devşirmek mümkün olamaz.

Tahribe mâruz kalan mevzi, önce tâmir sonra tahkim daha sonra da gerekiyorsa tezyin edilmelidir. Tâmir ve tahkimden önce yapılan tezyin faydasız; tâmirin önüne geçirilen tahkim lüzumsuz ve kendisini tahkim ve tezyin takip etmeyen tâmir de çok kere göz tırmalayıcıdır. Dolayısıyla, her mes’elede olduğu gibi burada da ifrat ve tefrit isabetsizliğinden kurtulup orta yolu takip, doğruyu bulmanın vaz geçilmez düsturu olacaktır.

Aklî delilleri gâye ve hedef haline getirip diyalektik ve demagoji saplantısına düşmek ne derece yanlış bir düşünce inhirafı ise; onu tamamen nefyedip hafife alma da aynı oranda düşüncede bir sığlaşmadır. Esasen bu iki saplantı da bir hakikatın iki ayrı yüzüdür. Teşhisteki yanlışlık, aynı hakikatın bu iki ayrı yüzünü teker teker ve müstakil birer hakikat kabul etmekte yatmaktadır. Ve hele bu iki ayrı düşünce tarzı sadece kendini hakikatların sabit aynası görmekle arada kapanması çok güç uçurumlar meydana getirmiş ve getirmektedir. Halbuki, hissîlikten uzak az bir düşünce ve teemmül bu iki ucu birleştirip kopmaz hale getirebilir.

İmam Gazâlî ve Mevlânâ gibi İslâm büyükleri, hakikata varmada aklî delillerle meşguliyetin vakti boşa zâyî etmek olduğunu ve himmetini sadece aklî deliller toplamaya harcayan insanın hakikata ulaşmada güç ve kuvvetten kesilerek yorgun düşeceğini, eserlerinin birçok yerinde, teşhisin telkine verdiği tesiri de kullanarak isbat ettikleri hepimizce bilinmektedir. İmam Gazâlî, aklî delillerle hakikata ulaşmak isteyen insanı, “Hacc’a niyet ettiği halde atının tımarıyla uğraşıp bir türlü yola çıkamayan yolda kalmışa” benzetir. Ona göre bu meşguliyet insanı hakikata götürmez, aksine hakikatten mahrum bırakır. Mevlânâ ise, hakikatı delillerle bulmaya çalışan insanı “Kâbe karşısında kıble arayan zavallıya” benzetmektedir.

Gazâlî ve Mevlânâ’yı aklî delillere karşı soğuk davrandıran hususların neler olabileceği başlı başına bir inceleme mevzûudur. Zira bu kavram ve tâbirin o devreye ait etimolojisini tahlil etmeden söylenecek her söz sathîlikten kurtulamaz. Böyle bir etimolojik tahlil ise, o devre kadar tekevvün etmiş Kelâm İlmi’nin mevzûu ile alâkalı mes’elelerini yeniden gözden geçirmek ve yeni bir incelemeye tâbi tutmakla mümkün olabilecektir. Mes’elenin bu yönünü o sahanın selahiyetli kalemlerine bırakarak biz bir-iki küçük analizle, konuyu takdime çalışacağız:

1. Söz konusu ettiğimiz İslâm büyüklerinin yaşadığı devirlerde aklî delillerle meşguliyet, zaruretten ziyade paradoksal bir fantezidir. Zira imân kavidir. Delillerle tâmir ve tahkime ihtiyaç yoktur. Aynı zamanda zaruret olmadan ve ihtiyaç yokken yapılmak istenen tâmir tahripten farksızdır. Dolayısıyla onlar böyle bir tahribe sebep olma ihtimali bulunan aklî delillere karşı tavır almışlardır.

2. Yapılan tercümelerle, Yunan Felsefesi’nin istilâsına uğrayan bir devirde aklî delillerle uğraşmak öyle bir ibtilâ haline gelmiştir ki, böyle bir hava ve atmosfer içinde aklî delillerin faziletinden bahsetmek, Mecnun’u sevmeye teşvik etmek kadar ma’nâsız olurdu. Aynı zamanda hiçbir tenkide tâbi tutulmadan kabul edilen felsefî düşüncelere bir parola soran olmalıydı ve onlar da bunu yapıyorlardı.

3. Aklî deliller hakikata giden yolda sadece birer vesile ve vasıta olması gerekirken gâye ve hedef haline getirilmişti. Ve işte hem İmam Gazâlî hem de Mevlânâ ve bu ikisi gibi düşünen bütün büyükler böyle bir inhirafa istikamet vermek istiyorlardı.

4. Onların bulundukları hal ve makamın edebi, bu tavrı gerektirmektedir. Hem onların devirlerinde baş gösteren mânevî hastalıkların tedâvisi onların kullandığı tedâvi metodunu iktiza etmektedir.

5. Büyükler, pâk ve berrak suya benzerler. Bulundukları devrin kabına göre şekillenirler. Bu tekevvün ise tamamen içinde bulundukları şartlarla irtibatlı olarak teşekkül etmektedir. O devirde yazılan bütün eserler bunun en çarpıcı örnekleridir.

Günümüz insanı, nakille kendisine anlatılan bütün mes’-elelerin imkân ölçüsünde aklî delillerle pekiştirilmesine her zaman ve devirden daha çok muhtaçtır. Fakat bu, öze inebilmek için kabuğu kırma ameliyesi mesabesinde tutulmalıdır. Yani, özü tadabilmede kabuğu kırma bir şarttır, fakat tek şart değildir. Büyüklerin bu ameliyeyi tekrarları ise, kendi tadıp doyduklarını, müstaid olanlara da tattırabilmek içindir.

Zira onlar, Hakkal-yakîni temaşa eden nazar ve bakışlarıyla her türlü delil ve bürhan ihtiyacından müstağnîdirler. Ayaklarının biriyle yüceler yücesi makamlarda dolaşan bu kutlular, diğer ayaklarını yerden kesmezler ki, daha nicelerini ellerinden tutup o yerlere çekebilsinler. Cismaniyet çeperine sıkışıp kalmış zavallıları ruh ve kalbin hayat derecesine yükseltebilmek için onlarca buna zaruret vardır. Fakat onların bu gaye için delil ve bürhana dönüş yapmalarını sadece bir fedâkârlık kabul etmek lazımdır.

Nitekim onlar, bu ahlâkı, hiç kimsenin varamadığı, Cibril’in nazarının dahi ulaşamadığı noktalara kadem basan İki Cihan Serveri’nden (s.a.v) böyle öğrenmişlerdir. O’nun miraçtan geri dönüşü en büyük hikmet dersidir. Gaye, Ballar Balı’nı bulmak ve başkalarına da buldurabilmektir...

“İnancın Gölgesinde” böyle bir gâyeye hizmet için hazırlandı. Muhterem Müellif’in çeşitli zaman ve zeminlerde irticalî olarak yaptığı sohbet ve konuşmalardan mevzû ile alâkalı olanlar azamî ölçüde gayret sarfedilerek özün özü haline getirilmeye gayret edildi. Hazırlayanlar cidden zorlandılar. Zira zaten anlatılanlar, mevzûların çapına kıyasla özün özüydü. Hülâsâ etmek muhtevanın aleyhine işleyebilir endişesi uzun süren bir çalışma gerektirdi. “İnancın Gölgesinde” böyle bir endişe ve böyle bir çalışmayla vücuda geldi.

Elinizdeki eser bu serinin ikinci cildi. Bu ciltte “Peygamberi’mizin Nübüvveti”, “Kur’ân’ı Kerîm”, “Metafizik Gerilim, Cemaatleşme Şuuru, Cihad ve Bazı Düsturlar” gibi konular üzerinde duruluyor. Mes’elelerdeki hassasiyet ve anlatıştaki meharet bizce her türlü îzahtan varestedir. Yalnız, gönül isterdi ki, bu ve benzeri eserler Müellif’in usta kaleminin üslubunu taşısın. Fakat ne yazık ki, yüklenilen diğer misyonlar zaman bakımından buna mâni olmaktadır. Şu kadar var ki, muhtevadaki bereket ve zenginlik, bunları unutturmaktadır.

Yayınevimiz, “İnancın Gölgesinde” geçireceğiniz huzur ve bereket dolu dakikalardan emin olmanın mutluluğunu daha şimdiden yaşamaktadır. Hamd Sancağı’nın gölgesinde gölgelenmek ise en büyük arzu ve isteğimizdir. Elinizdeki eserin hepimize böyle bir neticeye vesile olması ümidiyle...

Nil Yayınevi

ÜÇÜNCÜ BÖLÜM

METAFİZİK GERİLİM

CEMAATLEŞME ŞUURU

CİHAD

VE BAZI DÜSTURLAR

I. KISIM

METAFİZİK GERİLİMİN MUHAFAZASI VE

ÜLFET PERDESİNİ AŞMANIN ÇARELERİ

A- ÜLFET VE METAFİZİK GERİLİM:

Ülfet, insanın bir şeye karşı alışkanlık peyda etmesi, sağında, solunda, önünde ve arkasında gördüğü çok orijinal ve hârika şeylere karşı lâkayd ve alâkasız kalması demektir. Bir mes’ele ilk duyulduğunda canlıdır ve alâka uyarıcıdır; fakat bir müddet geçtikten sonra, kafamızda sadece donuk hatları ve kalıplarıyla bir hikâye olarak kalıverir.. Kalıverir de ruhumuzdaki ilk mevcelenmeler, heyecan dalgaları, kalb yumuşamaları ve hattâ göz yaşarmaları artık birer hayâl olur ve çok ciddî mes’eleler sadece birer formül olarak îfâ edilmeye başlanır. Rûha bir kuruluk, bir hamlık ve kabukta dolaşma hâkim olur; öyle ki artık kalbler, kaskatı hale gelir ve insan da vurdumduymaz olur.

Metafizik gerilim, iç coşkunluğu, aşk, heyecan ve şevk potansiyeli, mânevî duygularımızın daima aktif halde bulunması, bizi dîne ve ibâdetlere sevkedip koşturacak bir güç kaynağıdır. Kalb merkezimizin daima enerjik bulunması, aksiyon ve hamle ruhuyla şahlanmış, canlanmış bir ruh halinin kesintisiz oluşu demektir. Ne var ki, zamanla bu canlılık da ülfet ve ünsiyet tozu- toprağıyla perdelenebilir; korlar küllenip, duygu ve lâtifeler sönebilir. Ve neticede de tamamen sönme, pörsüme, hattâ kokuşma devresine girilebilir.

Ülfet ve ünsiyetle metafizik gerilimin kaybolması, aslında fıtrat ve yaratılışımızın gereğidir. Nasıl vesvesenin gelmesi elimizde değilse, aynı şekilde, çok defa ülfete karşı koymak da elimizden gelmez. Hususiyle imanda mertebe kat’edememiş, kalbî ve rûhî hayatını gerçekleştirememiş kimseler için bu fıtrat kanununu aşmak, oldukça zor ve hattâ imkânsızdır.. Bir defasında Hanzala, Hz. Ebu Bekir ile Efendimiz’e gelir ve “Hanzala münafık oldu ya Rasûlellah” der ve “Senin yanında hissettiklerimi dışarda hissedemiyor ve her an yanındaki gibi gerilim içinde kalamıyorum” şeklinde açıklamada bulunur. “Bir öyle, bir böyle” der Efendimiz (sav) ve ilâve eder: “Eğer zamanın her parçasında benim yanımda olduğunuz gibi olsaydınız, melekler sizinle musafaha ederlerdi.” Her kemalin bir zevali vardır ve kâinatta hiçbir şey kararında değildir.

Dînî hizmetler, ülfete karşı önemli bir sütredir. İnsan hizmetle, sürekli meşgûliyetin yanısıra beklenmedik İlâhî te'yîdata da mazhar olur ve hep canlı kalır. Böylece, aslında devamı olmayan gelip geçici sarsıntıyı ve ölmüşlüğü aşarak, yeni bir dirilişe muvaffak olabilir. Yoksa, bu ma’nâda bir gayreti olmayan kim olursa olsun, kalbinin katılaşması, gözlerinin kuruması ve ülfet ve ünsiyetle iç geriliminin ve canlılığının kaybolması dolayısıyla da şeytanın vesvese ve hilelerine kapılıp, günahlarla sol tarafdan vurulması her an muhtemel ve mukadderdir. Başvurulması gereken çârelerden bazıları ise şunlardır:

B- LEDÜNNÎ (İÇ ÂLEME AİD) MES’ELELER:

1. Benlikten vazgeçilmelidir:

Her şeyden önce, insanın bir tahliye (fena şeylerden arınma) yapması gereklidir. Meyve veya güller için hazırlanan bir tarlanın, önce taş ve çakıldan, diken ve yabani otlardan temizlenmesi gerekir ki, işleyip sürmeye, ekip biçmeye müsait hale gelsin. Kalpte yaralar, kafada şüphe ve tereddütler, elde, dilde, gözde ve hayâlde günâhlar varken ibâdetlerle kanatlanmak, zikir ve fikir ile süslenmek çok zordur. Hakk’a doğru kanatlanma, fena duygu ve tutkulardan arındıktan sonra gelir. Aksine,“Doldum, erdim, bildim” iddiaları nefsin mırıltıları ve hele hele “Ben şuradayım, buradayım, kurtuldum, kurtardım” gibi söz ve düşünceler, şeytanın ağında ölüm hırıltıları olsa gerektir. Esasen ‘Ben’ düşüncesi, o tarladan ilk plânda kaldırılıp atılması gereken en zararlı bir diken ve çakıl taşıdır.. İnsanın mahiyetinden ilk defa sökülüp atılması gereken bir şey varsa, o da benliktir. Benlikten vazgeçmiyenin, öbür âlemlerden gelen “Benim” sözünü duyması mümkün değildir!

2. İrâdenin kavgası verilmelidir:

Her uzuv ve duygunun bir yaratılış gâyesi vardır. Göz, Cenâb-ı Hakk’ın istediği istikâmette bakmak, el, o istikamette tutmak, ayak, yürümek ve kulak da aynı şekilde dinlemek için yaratılmıştır. Diğer duyguları da gâyelerine uygun sıralayıp, onların yaratılış gâyelerini anlatmak da mümkündür. İrâde için de durum, bundan daha farklı değildir. Onun da bir yaratılış gâyesi vardır.. Evet irâde, nefis ve şeytandan gelen her türlü hile ve desiselere karşı bir siper olup, vahiyden düşünceye intikal eden şeyleri vicdanın destek ve beslemesi ile hayata mâletsin ve yaşanır hale getirsin diye yaratılmıştır. O bu vazifeyi ifâ ederken, en büyük hasmı olan şeytan ve nefis, irâdenin karşısına pek çok mania ve geçit vermeyen derin dereler çıkaracaklardır. Hasımlarına karşı böyle bir durumda mücadele vermek, irâdenin varlık sebebidir. Düşünce vahye açık değilse, vicdan sönmüş, irâde felç ise, işte o zaman şeytan, rolünü rahatlıkla oynayacağı mükemmel bir sahne bulmuş demektir. Midesinin hakkını hiç unutmayan insan, iradesinin hakını da vermeli değil midir?

3. Nefse düşkünlükten vazgeçilmelidir:

Nefsin istek ve alışkanlıkları, insan için öldürücü birer zehir ve insanı aşağılara çeken ağırlıklar gibidir. Ruh, nefsin rağmına gelişir ve yükselir. Tersi yönde, nefis beslendikçe ruh küçülür, sıkışır, ağırlaşır.. Bunun neticesinde de kalb, duygu ve lâtifelerde bir hantallaşma meydana gelir. Efendimiz (sav)’in beyanları içinde, şeytan insanın damarlarında dolaşır durur. O halde “Siz” diyor, “Onun dolaştığı yerleri biraz daraltın.” Evet onu açlık, susuzluk ve isteklerinden mahrum etmekle sıkıştırın. Aklına her estikçe yiyen, çeşitli yiyecek ve çerezlerle beslenen bir insanın şehvetine düşkün olması gâyet normaldir. Binaenaleyh, irâdenin hakkını ve kavgasını vererek, nefse ait beslenme musluklarını kısmak çok mühimdir. Aksi takdirde, nefis daima şeytana açık kapı olacaktır. Şeytan gibi nefisten de insana dostluk gelmez. Nefsin fenalıklara götürücü büyük bir hasım ve kendisine karşı “en büyük cihad”ın yapılması gereken bir düşman olduğunun bilinmesi, ondan ve şeytandan kurtulma, dolayısıyla da Allah’a (cc) yaklaşma istikametinde atılmış ilk adımlardandır. Efendimiz Aleyhissalâtü ves-selâm’ın, “Senin en büyük hasmın, iki kaşın ortasındaki nefsindir” ; bir muharebeden dönerken de, “Şimdi küçük cihaddan büyük cihada dönüyoruz” buyurması ve yine Kur’ân’da Yusuf Aleyhisselâm’ın dilinden, “Muhakkak nefis kötülükleri emreder” sözünün nakledilmesi, ondan korkmamız ve karşısında daima teyakkuzda bulunmamız hususunda bizim için önemli derslerdir.

4. Ma’rifetullah’a ulaşmak lâzımdır:

Ma’rifetullah’ta derinleştikçe, Rabbimizi çok iyi tanıyıp, içimizde onu bulma ve tanıma huzuruna erdikçe, şeytan ve nefsin va’dedeceği bütün yalancı zevkleri ve lezzetleri aşmış ve onların üstüne çıkmış olacağız. Allah’ın marifetiyle tatmin olup huzura ermiş bir kalbe teklif edilen bütün yabancı tadlar ve zevkler, çok sönük ve çok silik gelir. Haddizatında, kendi içinde aydınlığa ermiş bir insanın, nefis adına şeytanın teklif edeceği şeylerden lezzet alması zaten düşünülemez. Kendi içinde ma’rifete erememiş kimselerin durumu ise, güneşten mahrum kalıp da, mum ışığı ve ateş böcekleriyle teselli olmaya çalışan kimsenin durumu gibidir. Ma’rifete ulaşmış, dolayısıyla da ışığını bulmuş bir insan, şeytan ve nefsin kendisine takdim edeceği vâhî ve fânî şeylere aldanmayacak ve kapılmayacaktır. Marifeti kazanmanın yolu da, burada madde madde sıraladığımız hususları yerine getirmekten geçer.

5. Kalb ve ruhta operasyon yapılmalıdır:

Her insan, hergün biraz daha tefekkür ve düşüncede buudlaşarak, önümüze serilen kâinat kitabından tıpkı bir arı gibi marifet hüzmeleri toplayıp, Cenâb-ı Hakk’ın gönderdiği nebîler ve velîlerin açtığı geniş yolu takip etmelidir. Bu yol sayesinde o, ruha hayatiyet kazandıracak ve atılan her adım, ona yeni bir güç kaynağı olacaktır. Evet, vicdanımızın elinden düşmeyen Kitap ve Sünnet neşteri, bütün mânevî yaralarımızı kesip atarken, asırlara göre değişen tedâvî usûlleriyle mürşid ve mücedditlerin eserleri, bu eserlerdeki ölümsüz hakikatler de, mânevî yaralarımızı en kısa zamanda iyileştireceğinden şüphe duyulmayan birer ilâç, birer merhem gibi daima elimizin altında bulunmalı; tarif edilen ölçü ve prensipler dahilinde öncelik sırası çok iyi ayarlanarak, bu eserler ısrarla mütalâa edilmelidir. İşte, kalb ve ruhta hergün yenilenmesi zarurî bu operasyondan sonradır ki, şeytanın hile ve desiselerine karşı dayanıklık kazanmış oluruz. Aksi halde, okumayan, düşünmeyen ve kendini yenilemeyen insanların akıbetine uğrar, sararır, solar ve savrulur gideriz.

6. Dâima, tefekkürle kalb ve kafayı beslemek lâzımdır:

Tefekkür hususunda Kur’ân’da pek çok âyet bulabilirsiniz. Meselâ, bunlardan birinde ayakta, oturarak ve yanları üzerinde Allah’ı zikredenler ve yerlerle göklerin yaratılışını tekrar tekrar mütalâa edip didikleyenler takdirle ele alınır. (Â. Îmrân, 3/199) Efendimiz, bazan gece teheccüd vakti bu âyeti okuyup ağlar ve şöyle derdi: “Bu âyeti okuyup da tefekkür etmeyene yazıklar olsun.” Bir saat tefekkürün bir sene nâfile ibâdet hükmüne geçtiğini ifâde eden hadîs-i şerifler bile vardır.

Malûmatı olmayan insanın tefekkür etmesine imkân yoktur; tefekkür edebilmek için bazı şeyleri bilmek lâzımdır. İnsan, sahip olduğu bilgi ölçüsünde yeni terkiplere varır; bu terkipleri, yeni yeni hüküm ve komprimeler için mukaddime olarak kullanır.. derken, onun tefekkür dünyasında devamlılık ve çok buudluluk husûle gelir.

Malûmattan mahrum, âmice ve cahilce tefekkürler, öze inemez; üst katmanlarda, kabukta kalır ve aynı zamanda ülfet ve ünsiyet meydana getirir. Derinlere dalıp, kıymetli cevherler çıkarma imkânı vermeyeceği için de, hayâlî mes’elelere inhimaka sürükler ve zamanla ortada tefekkür adına bir şey kalmaz. Bu türden cahilane tefekkürün, marifet adına kazandıracağı hiçbir şey yoktur.

Hemen şu noktayı da belirtelim ki, tefekküre götürücü malûmat sözüyle, kâinat kitabını tetkik eden, Kur’ân’la kâinat arasındaki münasebet ve illiyeti gösteren eserleri, bu arada günümüzde müsbet ilimlere ait ansiklopedik malûmatı kastediyoruz. Nice şair ve yazarlar vardır ki, yazdıklarını okuduğunuzda kendinizi İrem bağlarının ortasında zanneder ve onlardan ağaçların, kuşların, çiçeklerin, baharların destanlarını dinlersiniz ama, kalbî hayatınız adına bu kadar söz arasından bir çiçek yaprağına dahi sahip olamazsınız. Zira hep san’atla, tabiatla meşgul olmuşlar, olmuşlar ama bir türlü ileriye gidememiş, San’atkâr adına mesafe kat’edememiş ve dolapla dönüyor gibi dâire çizip durmuşlardır. Bu tür malûmatların da, tefekkür adına hiç bir yararı yoktur. Öyleyse, istikamet üzere tefekkür veya tefekkürde istikamet, ancak vahyin ışığı altında eşyâ ve hadiseleri hallac etmekle mümkün olacaktır.

7. Hayâlde de istikamet kazanmak lâzımdır:

Hayâl, tasavvur ve hakikatın berisinde bir iç ufûle, ruhun ilerilere ve daha ilerilere uzanmış kolu-kanadı ve hakikat ışıklarını kendine göre şekillendiren bir ma‘nâ menşûrudur. O, dışın içte görüntülenmesi ve geçmişin aynalarında geleceğin tüllenmesidir. Hayal, mantık ve güç sınırı tanımayan, zaman ve mekân kaydına tâbi olmayan bir zihin faaliyetidir. Bazan o, beş duyumuzun tesiri altında eşyâ ve hâdiseleri şekillendirmekle, kendine ait eşyanın tabiatına bütün bütün ters olmayan motifler de ortaya kor...

Evet, gözümüze çarpan herhangi bir görüntü, muhayyilemizde bir kısım resimler ve suretler meydana getirir. Kulağımıza gelen seslerde bir kısım sahneler, temessüller ve tablolar tebellür eder. Dilimizle tattıklarımız, hattâ vücudumuzda tesirli olan bir kısım faktörler, söz gelimi idrar yapma zorluğu veya bağırsak sancısı, kendilerine has hayâllere sebep olurlar. Arkadaşımızın anlatmakta olduğu bir hâdise, bize yaşadığımız başka bir hâdiseyi, yahut ona benzer bir vak’ayı hatırlatır da, o hayâlin peşine takılır gideriz. Alnı secdeli bir sima gördüğümüzde, hayalimize Sahabe-i Kiram’a ait ma’nâlar ve tablolar akseder; eder de kendi kendimize bir kısım düşüncelere dalarız.. ve zihnimizi, milletimiz adına yapacağımız vazifeler ve hizmetler dolduruverir.

Hayâli, hayır istikametinde kullanmak gerekir. Meselâ, namaz kılarken, duâ ederken, Beytullah’ın etrafındaki halkaları temaşa eder veya o halkalar içinde bulunurken, amudî bir hatla, yerin altından tâ Sidre-i Münteha’ya kadar namaz kılınıp duâ edildiğini, tavaf yapılıp ruhânîlerle aynı çizgiye ulaşıldığını hayâl ederiz. Aynı şekilde, tek başımıza namaz kılarken bile kendimizi milyonlarca müslümanın içinde görür ve ellerimizi açıp “Amin” derken, milyonlarca ağzın aynı anda “Amin” dediğini tahayyül ederiz. Böyle bir ruh ve şuur sayesinde, tek başımıza olmamıza rağmen, bu tahayyül bize öyle bir güç ve inşirah verir ki, milyonların ağzıyla söyler, milyonların diliyle duâ eder, milyonların zihniyle hıfzeder ve onların tasavvurlarıyla tasavvur ederiz. İşte, böyle büyük bir cemaat içinde ve çok geniş dairedeki kulluğumuz öylesine derinleşip külliyet kesbeder ki, tıpkı aynalar odasında birin bin olması misali, bizim ibadetlerimizin birleri de binlere ulaşır; ulaşır ve bize cemaat halinde kullukta bulunmanın sonsuz hazlarını duyurur. İşte mü’minin hayâli budur ve bu, sevap kazandıran hayâldir.

Hayâl, şer ve günah istikametinde de kullanılabilir. Bir cemaat içinde bulunmayıp, tek başına yaşayan insan, kendini fıska ve günaha sevkedecek hayâllerin kurbanı olabilir.. ve bir bakışta, bir duyuşta ne hayâllerle derinleşiriz de, böyle günahların hayâli, ilerde onlara pratiğin zeminini de hazırlayabilir. Yukarıda ifâde ettiğimiz gibi, şeytanın hayâle attığı her sahnecik, her bir karecik, hayâl kamerasında bir film halini alır; fuhuş zakkumlarına sebebiyet verir; hele bir de nefsin eline geçti mi, fiilî duruma dönüşmesi çok kolaylaşır. Bu sebeple insan, gerçekte fasık olmasa bile, hayâli böyle günâh düşünceleriyle işgal edildiğinden hayâliyle fâsık olur. Öyleyse, hayalimize gelen bu kabil bir düşünce, suret ve fikri birer yılan, birer akrep bilip, arzettiğimiz çarelerle bu haşeratın ağına düşmemeye, düşmüşsek kurtulmaya çalışmalıyız.

Neyin atmosferinde, neyin tesirinde ve neyin manyetik sahası içindeysek, hayâlimizde canlanacak resim ve suretler de, daha ziyade o türden olurlar. Diyelim ki, üç gün aç kaldık; bu durumda, hayâlen sarraf dükkanlarına veya füzelere binip uzay yolculuğuna mı gidersiniz; yoksa, bir testi su, bir somun ekmek, bir tabak yemek mi hayâl edersiniz? Ameliyat masasına yatırılmış, kesilip biçilmeyi bekliyorsunuz; bu arada size tepsi tepsi baklavalardan söz ediyorlar; şimdi bu durumda neyi hayâl edersiniz? Sinemadasınız veya televizyonun önüne oturmuş, nefsin hoşuna giden ve sizi şehvete çağıran müstehcen manzaları seyrediyorsunuz; o anda Kâbe’nin etrafındaki halkaları hayâlinize aksettirmeniz mümkün olur mu? Öyleyse, Allah’a ait ma’nâları hayâl etmek isteyenler, bu ma’nâların kaynaştığı Allah evlerinin manyetik sahasına girmelidirler.

Bir insan kaç ayarda ise, hayâlleri de o ayarda olur. İnsanın kucaklaştığı veya kuçaklaşacağı hayâlleri, onun Allah’ı ve Rasûlüllah’ı tanıma ve öldükten sonra dirilmeye inanma derecesine ve dünyâya değer verip vermemesine göre farklılıklar arzedecektir. Kalb dünyâsının derinliği, tasavvur ve tefekkür âleminin buudları, genişliği, his ve duygulardaki zenginlik, kişinin hayâl dünyâsına kendilerine ait renkler katacaktır. Yine hayaller ilme, irfana, kültür seviyesi ve ideallere göre grafikler çizecektir.

Günlük iktisadî dalgalanmaları takiple bu dalgalanmaların te’sirinde kalan bir insan, önünüze hayal hanesini doldurmuş bulunan iktisad dünyasının çizgilerini getirecektir. Gününü gün etme felsefesini düstur edinen şehvet meftunu bir insanın dili, hayâllerinin en belirgin tercümanıdır. Buna karşılık, himmeti milleti olan, neslinin dertleriyle dertlenen ve milletine hizmeti hayatının gâyesi bilen bir dertli sima ile müşerref olduğunuz zaman ise, aydınlık iklimlerin hayâl hüzmelerinden mesajlar alırsınız. Ayarı yüksek hayâller, insanı hiç bir zaman hayâl kırıklığına uğratmaz.

Hayâl deyince, boş kuruntular ve ma’nâsız düşünceler de akla gelebilir. Ancak, mü’minin hayâlleri, aynen söz ve işleri gibi “Sıbğatullah” denilen Allah boyası ile boyandığından, hep istikamet üzeredir. Onun hayallerinin süs ve zineti Rasûlül- lah’ın sünnetidir. Ve, bu hayalleri bezeyen de, bütünüyle İslâmî prensiplerdir.

İnsan, isterse düşünce ve hayâl dünyasını kontrol altında bulundurabilir. Elbette şuur ve irâdeye bağlı bir durumdur bu. İnsan, nasıl vesveseleri kesip atabiliyorsa, aynı şekilde, elinde olmadan daldığı düşünce ve hayâllerine de bir son verebilir. Ancak bu da, yine onun iradesini ortaya koymasına, idrak, şuur ve duygularıyla kendini isbata ve lâtifelerini geliştirerek, beden ve cismini aşmasına bağlıdır. Kur’ân, öyle ki, sonsuzluk mefhumlarına kadar, uzak geçmiş ile uzak gelecek adına önümüze bir tefekkür, düşünce ve hayâlen seyr u seyahat kapısı açmakta ve Ahiret’e, Cennet’e, Cehennem’e ait tablolar göstermektedir. Efendimiz de, nurlu beyanlarıyla bunu ta’lim etmektedir. Öte yandan, böyle hassas bir mevzûda neyin nasıl düşünülmesi lâzım geldiğine dâir belli sınırlar da tayin edilmiştir. Meselâ, tefekkür deyip, Allah’ın Zâtı hakkında, ruhun özü ve mahiyetiyle alâkalı ve ebedî âlemlere ait gaybî hâdiselerde eşyayla temasa geçtiğimiz gibi temasla çeşitli tahminler yürütemez ve şahsî yorumlarda bulunamayız. Ancak, aklın cevelangâhı olan dairede, yol gösterici kâmil mürşidlerin ve ışık saçan müstesna eserlerin yardımıyla düşünce fonksiyonlarımızı ayarlayarak, hayali en verimli hale getirebiliriz. Diyelim ki, ciddî bir his galeyanı içinde oturmuş, namazı bekliyorsunuz.. bu arada, hayâl dünyânızda üç hakikat beliriyor. Namazda meşgul etmemeleri için hâfızaya kaydedeyim deyip, iki tanesini “İnşâ-Allah” kodu ile kodluyorsunuz. Namazdan sonra “Bismillâh” ile aynı hakikatleri geri istediğinizde, “İnşâ-Allah” ile hâfızaya kaydettiğiniz iki tanesini alabiliyor, üçüncüyü alamıyorsunuz. Hâfızaya kaydedilecek hayâlleri İnşâ-Allah’la kaydetmek elbette çok mühimdir. Ancak hayâlleri o konuda münasip hale getirmek, daha da mühimdir.

8. Ölümü çok hatırlamak lâzımdır:

Kâinatın Efendisi Aleyhissalâtü ve’s-selâm’ın lâl ü güher beyanları içinde, lezzetleri acılaştıran ölümü çok zikretmek gerekir. Bundan maâda, yine Efendimiz bizzat kabirleri ziyaret etmiş ve ziyaret tavsiyesinde bulunmuşlardır. İnsan, ölümün hakikatına inandığı gibi, onu his, duygu ve aklına nakşederek, hayâl ve düşünce dünyasına da hakim kılar ve kıyamete kadar sürecek olan kabir hayatına da kendini ikna ederse, bu takdirde dünyaya ve ukbaya bakışı ve davranışları farklılaşır ve değişik olur. Onun içindir ki, söz Sultanı, “Benim bildiklerimi bilseydiniz, az güler çok ağlardınız” buyurmuşlardır.

Ölüm düşüncesi, insanın mânevî damarlarında meydana gelebilecek ülfet ve vesveseyle birlikte, şeytanın süslü gösterdiği günah virüsünün ve benzeri mikropların en azından tesirlerini ve zararlarını giderecek bir antikor gibidir. “Madem öleceğim ve öldükten sonra da hesaba çekileceğim; öyleyse, şu fani dünyânın elemli lezzetlerine kapılıp, günah işlemenin ne ma’nâsı var!” düşüncesi içinde ölüm, bir yönüyle güçlü bir vazgeçirici, bir yönüyle de coşturucu bir tesire sahiptir. Fakat, eğer mânevî damarlarımız, antikorların hiç fayda temin etmeyeceği ölçüde günahlarla, dünyânın haram lezzetleri olan mikroplarla dolmuş ve artık vücudun her yanında bir hücre anarşisi meydana gelmiş ve ölüm antikorlarının bile te’sir edemeyeceği bir duvar teşekkül etmişse, o zaman ne ölüm, ne de ölüp gidenler ruhta hiç bir şey uyandırmayacak ve yakınlarımızın birer birer göçüp gidişi, bizde sadece bir kaç günlük geçici bir elem hasıl edecektir. Sonra da, “Canım, ölenle ölünülmez ki! Hepimizin yeri de orası; Allah iman, Kur’ân nasip etsin!” şeklindeki klişeleşmiş teselli ve temennilerle bütün göz ve gönüller yeniden gaflete gömülüp gidecektir.

Niçin hatırlanmaz ölüm? Nefsin hoşuna giden pek çok haram lezzetleri acılaştırarak ağzın tadını kaçırdığı, keyfi bozduğu, insanı nefsanî isteklerden vazgeçmeye, bir kısım bedenî haz ve alışkanlıklardan kopmaya zorladığı, peşin lezzetlere rağmen ruha öteler hesabına zâhidlik aşıladığı, dünyaya bakan yönüyle kalbi daralttığı ve düşünceyi buğulandırarak süslü, toz-pembe dünyâları kararttığı içindir ki, ölüm hatırlanmak istenmez.

a) Hiç ölmeyecekmiş gibi yaşamak, ölümü unutturur:

Ölüm neden te’sir etmez? Tevehhüm-ü ebediyetten.. hiç ölmeyecekmiş gibi dünyaya bağlanmaktan ve yaşamak için yaşamaktan.. çocuk oyuncakları mesabesindeki peşin ücretlerle avunmaktan.. kalb ve fikrin geçmiş ve geleceğe dönük gözlerini kapamakdan...

Bir insan düşünün; her tarafı altı cihetten de komple endam aynalarıyla kaplı bir odaya giriyor. Bulunduğu istikamette geriye dönüp bakıyor; gerilere doğru upuzun uzayıp giden iç içe bir aynalar koridoru, yani yaşanmış koca bir ömür.. evet, şu kadar yaşamıştım, şu kadar görmüş-geçirmiştim duygularıyla kanatlı hâtıraların atlas iklimlerinde dolaşma... Bir de ileriye dönüp bakıyor; aynı şekilde o kadar da ileriye doğru uzayıp giden bir ömür. “Yaşım ne ki, daha gencim! Emsallerime göre fena da sayılmam! Malım mülküm var; gelirim yerinde; eşim, dostum ve çevrem.. makamım.. mesleğim...” Esasen, küçücük bir odada, dört duvar arasında sıkışıp kalmış bulunmasına rağmen, kendini dev aynalar arasında, renkli bir hayatın içinde görüyor ve yüzü soğuk olduğundan ölüme soğuk bakıyor; onu görüyor, ona uzak duruyor. Bunun da ötesinde, ölüm düşüncesini günlük düşünceleri arasında boğmak ve öldürmek için nice çılgınlıklar yapıyor; akla hayâle gelmeyen yiyecek, giyecek çeşitlerinde teselli arıyor; içki âlemlerine, müzik çılgınlığına, moda ve model dünyalarına, uyuşturucu alemlerine sığınıyor.. Bizim müslümanca hayatımızda edîbâne, nezihâne ve dünyâ ve ukba adına çok faydaları tekeffül eden iki bayramımız vardır: Ramazan ve Kurban Bayramları. Şimdi bir bunlara, bir de meselâ Almanlar’ın bir yıl içinde kutlamaya çalıştıkları -biz bayramlarımızı ‘tes’îd’ ederiz- eğlence günlerine bakınız! İki hafta, hattâ bir ay geçer, bilmem ne yortusu; bir ay sonra bir faşing, arkasından bir başkası, arkasından bir diğeri... Bu insanların her birini tek tek psikolojik bir tahlil ve tetkikten geçirecek olsanız görürsünüz ki, hepsi birer eğlence insanı ve sanırsınız ki, son derece neşeliler.. gülmek ve gülüşmek için yaratılmışlar... Oysa ki bu ve benzeri hâdiseler, ölümü öldürme düşüncesi ve onu unutmaya çalışma gayretinden başka bir şey değildir. Evet, müslümanın da kendi çizgileri içinde ve meşrû dairede dünyâ adına bir sevinç ve neş’e hayatı vardır; ne var ki, onun neş’e dünyasında bile ölüm ve ölüm ötesine ait ürpertici, fakat aynı zamanda imrendirici esintiler, ma’nâlar ve buğular bulunur. Sonra, müslümanın iç dünyâsı ve ruhî saadeti, dünyalık eğlencelere ihtiyaç bile hissettirmez.

b) Ebedi saadet saraylarının kapısı ölümle açılır:

Ölümün alnından öperiz biz: “Sen ne mübârek arkadaş ve refakatçisin” deriz ölüme. Varsın, başkaları sana dikenli nazarıyla baksın, sen gülün ta kendisisin. Bırak, bazıları sana “kara yüz” yakıştırmasında bulunsun, sen, bizim için bizi aydınlık ülkelere uçuran ötelerden iki ışık kanatsın. Bakma sana “soğuk yüz” dediklerine; sen bizim için, müjde çiçekleriyle kar gibi beyaz ve berraksın. Onlar sana “çukur” derler, “dehliz” derler; fakat biz, “ebedî saadet saraylarına açılan koridorsun” deriz. “Ayıran” da derler sana; fakat sen, haddizatında, ebedî âlemlere intikal etmiş binlerce ahbaba, dost ve yârâna kavuşturansın. Başta, sîmalarına meleklerin hayran olduğu nebîlere, sonra Sahâbeye, salihlere, hısım ve akrabaya bizi ulaştıransın. Cemalullah’a yaklaştıransın!... Evet, ayıransın da, fakat, elemli, sıkıntılı ve ayrılık hasreti yüklü şu dünyâ talimgâhından, hayatların en hası hakiki hayata intikal ettiren bir terhis tezkeresisin! Sen, bizi Gönderen’e dönme anında, cismimizi nura garkedecek bir ebed şerbetisin! Ve sen, bir son değil, sonun sonusun; sonsuzluğa eş ve baş olabilecek son bir sonsun. Son ile sonsuzluğu dudak dudağa getiren bir ufuk ve Cemal’e açtığın gözlere çekilen bir sürmesin.. Ve yine sen, dertli bir neslin dert yüklü Tercümanı’na, “Eyvah, bugün yine ölmemişim” dedirtensin. İşte ölümün iki yanı: Önce ‘terhib’ düşüncesiyle ölüm, sonra da ‘terğib’ düşüncesiyle ölüm...

Ölüm düşüncesi, arzettiğimiz gibi hem caydırıcı, hem de teşvik edici yönleriyle bir yandan seyyiatımız, mes’uliyet hissimiz ve Rabbimiz’e karşı yaptıklarımızdan hesap verme endişesiyle bizi iki büklüm ederken, bir yandan da ümit-reca münasebeti içinde kalbimizi hoplatıp bizi canlandırmakta, şahlandırmakta ve kalbimizle beraber duygularımız ve düşüncelerimizle beraber davranışlarımız üzerinde müsbet tesir icra etmektedir. ‘Rabıta-ı Mevt’ denilen ölümü sürekli hatırlama ameliyesiyle, kabirleri ziyaret ve hastalarla sakatlardan ibret almakla -İnşaallah- ülfetten kurtulmuş, iç gerilimimizi ve canlılığımızı muhafaza etmiş ve şeytan ve günahların zararından korunmuş olacağız.

9. Kalbin incelmesi, yumuşaması da çok önemlidir:

Kalb ve hissiyatın incelmesi, yumuşaması, madde kesafetinden sıyrılıp, ruhun düşünce ve hayâl mesafelerinin ötesinde seyr ü sefer yapması, kalb ve gönül insanları için çok önemlidir. Evet, her mes’elede olduğu gibi bu mevzûda da Efendimiz’in nurlu beyanlarının rehberliğinde, nasıl şu dünyâda dünyâ ayaklarıyla yürüyor ve dünyâ gözleriyle görüyorsak, aynı şekilde, âhiret menzillerinde de daha bu dünyâdayken yürüme, gezinme ve o hayatı yaşamaya çalışarak iç tecrübeler edinme oldukça önemlidir. Şu kadar ki, böyle bir ameliye için de istikamete ulaşmış bir tefekkür, dolayısıyla da bir ma’rifet ve malû-mat gereklidir.

Ölmüşüm!.. Başımda ehlim, ıyalim, yakınlarım ve dostlarım toplanmış ağlıyorlar. “Ah, siz değil, ben ağlayacak durumdayım şimdi... Ah, keşke, keşke dünyâda ağlayıp da, şimdi burada gülebilseydim!..”

Teneşire upuzun uzatmışlar, gassal başımda cesedimi yıkıyor, kirlerimi temizliyor; istediği tarafa evirip çeviriyor beni... “Ah keşke ben, ben de, can bedende iken kirlerimi yıkasa idim, tevbeyle, istiğfarla arınsam ve günah işlemeseydim! Allah Rasûlü’nün mübarek elleri arasında evrilse, çevrilse, yoğrulsa ve buraya müsait şekli alsaydım!...”

Bak, kara ve karanlık bildiğim kabrin karanlığına terketmeden, son bir defa daha aklık görsün der gibi beni beyaz kefene sarıyorlar. “Ah, keşke kabrimi aydınlatacak olan Allah’ın boyası ile boyansaydım; abdest ile parlayıp, namaz ile nurlanıp ve Allah yolunda hizmet ile aklansaydım!...”

Eyvah, dört parça tahtadan yapılmış kuru tabuta da koydular. “Aah, aah, yumuşak döşeklerde ve koltuklarda ayaklarımı uzatmış, hayatın tadını çıkarırken neden düşünmedim bir gün böyle kuru bir tahtaya uzatılacağımı, neden? Babama da aynı şeyi yapmışlardı halbuki!..”

İşte beni musallaya yatırdılar ve namazımı kıldılar... Aldılar sırtlarına ve.. evet, işte kabre koydular. Hani, hani nerde benim eşim, nerde evlâdım, nerde dostlarım? Ne oldu size? Neden arkanızı dönüp ayrılıyor ve beni bu daracık yerde tek başıma bırakıyorsunuz? Malım, mülküm, servetim! Nerde bütün bunlar? Dünyâda iken böyle miydik ya? O da ne? Cesedim, bir an olsun benden ayrılmayan bedenim, güzel gözlerim, kulaklarım, ellerim, ayaklarım... Siz de mi beni terkedip gidiyorsunuz? Ah keşke, keşke beni kabir kapısında terkedecek olan şeylere gönül bağlamasaydım; burada faydası dokunacak ameller işleseydim!”

Münkir-Nekir gelip, sorular soracak; Berzâh hayatında Cennet ya da Cehennem seyredilecek; haşir neşir olacak ve insanlar hesap yerine sevk olunacaklar. Herkes başının çâresine bakacak; kişi kardeşinden, anasından babasından, arkadaşından, evlâdından kaçacak; herkes kendini kurtarma sevdasına düşüp, kapı kapı şefaatçılar arayacak. İşte eller eli Nebiler Nebîsi’nin eli orada bir kısım ellere dokunuyor, nurlu sîmaları tanıyor “Yüzleri, kolları abdestle, alınları secdeyle nurlanmışları uzaktan da görsem tanırım ve bendendirler der ve alırım” diyerek topluyor. Ah, keşke ben de adres bıraksaydım, kendisiyle tanışıklık kursaydım ve ben de Havzı’nın başına konanlardan olsaydım... İşte, defterler uçuşuyor, mîzan kurulmuş hesaplar görülüyor; sırlar ortaya dökülmüş, diller yerine eller ve ayaklar konuşuyor... gibi tefekkürlerle kalb ve ruhta bir incelik hasıl etmelidir.

10. Gecenin siyah zülüfleri arasında göz yaşları ve teheccüd:

Gözyaşı, ihlâs ve samimiyet sahibi bağrı yanık, ciğeri dağlanan insanlar için bir boşalma ameliyesidir. O, dünyâda gönülde dayanılmaz hale gelen aşk ateşinin ızdırabını bir nebze dindirirken, ahirette Cehennem’in alevlerini söndürecek tek iksir olacaktır. Onun içindir ki Allah Rasûlü (sav), bu mevzûda şöyle buyurur: “Mahşerde, Cehennem kıvılcımlarının insanları kovaladığı hengâmda, Cebrail Aleyhisselâm elinde bir bardak suyla görünür. Ona, “Bu ne?” diye sorarım ve bana şöyle cevap verir: “Bu, mü’min kulların Allah korkusuyla ağlayıp gözlerinden döktükleri göz yaşlarıdır ve şu korkunç kıvılcımları söndürecek tek şeydir.”

Yine bir başka hadîslerinde Efendimiz (sav), Allah korkusuyla göz yaşı dökmeyi, cephede düşmanı kollayıp, içimize sızmasına engel olan mücahidin nöbetine denk tutar. “İki göz Cehennem‘i görmez” buyurur ve devam eder: “Biri, Allah korkusundan ağlayan göz, diğeri de, memleketin içine düşebileceği tehlikeler karşısında yüreği atan ve nereden, hangi gedikten düşman içimize sızacak, hangi plânda bizi tahrip edip çürütecek diye nöbet bekleyen göz.” Dışarda dışı, içerde içi gözetleyen gözler. Evet, iç fetihle dış fetih birbirine müsavîdir.

Kur’ân-ı Kerim de, yer yer bu işi tebcil ve takdir ederek,: “Onlar, Allah’ın âyetlerini duydukları zaman çeneleri üstü yere kapanırlar”(İsrâ, 17/107) buyurur. Bir başka yerde ise, “Az gülsünler, çok ağlasınlar” (Tevbe, 9/82) ihtarında bulunur. Bu, bir nevi, “Düşünün ve bir sürü kazandığınız şeyler karşısında yürekleriniz hoplasın.! Ölüm ve sonrasında başınıza gelecekleri ve hesap yerindeki durumunuzu tefekkür edin de, az gülün çok ağlayın” demektir. Bu yönü ile göz yaşı, Cennet kevserlerine müsavî tutulur.. ve Efendimiz, “Ürpermeyen kalbden, yaşarmayan gözden sana sığınırım Allah’ım” diye yalvarır. Kalbleri kaskatı olmuş, duyguları örümcek bağlamışlarda göz yaşı görülmez.

a) İçten kaynamadan, sun’î zorlamalarla ağlamamalıdır:

Mes’elenin bir diğer yönü daha var. Aleyhissalâtu ves'selâm Efendimiz, “Her istediği zaman ağlayan bir insan riyakârdır” buyururlar. İçten kaynamadan, hiç bir iç zorlama olmadan, kalb sıkışmadan durup dururken ya da sun’î zorlamalarla göz yaşı akıtmaya çalışan insandan da endişe edilir. Zira ağlamak, kalb heyecanı ve duyguların baskısı altında bulunma neticesinde bir boşalmadır. Bazan olur ki, kalb fevkâlâde sadakat içindedir; din’in emirlerini yerine getirme, dince yasaklardan kaçınma mevzuunda kararlı ve dimdiktir.. dönüş nedir bilmez, fakat gözünden de damla yaş gelmez. Ama, onun sözünü ettiğimiz şekildeki sadakatı çok mühimdir. O, adeta bir girdap, bir fevvare gibidir.. ve o kat’iyyen boş değildir.. Bunların her ikisi de makbuldür; şu kadar ki, sâdık, âşıktan ileridir. Yanlış anlaşılmasın; bu, hiç bir zaman sâdıkın gözünden yaş gelmez demek değildir. Hz. Ebu Bekir de, Hz. Ömer de sâdıktılar; bir kalbi kırığın yanına oturduklarında, bir çocuk gibi hıçkıra hıçkıra ağlarlardı. Namazda iken hıçkırıklarının arka saflardan duyulduğu herkesin malûmudur. Bu itibarla, nasıl içte haşyet ve ürperti duyulmayıp gözden yaş gelmemesi, her zaman kalbin kasvet bağladığına hamledilemezse, aynı şekilde, bazen de göz yaşlarının ceyhun olması, mutlaka kalbin haşyet, rikkat ve saygısına verilemez. Evet, bazen insan kendini kontrol edemez, hislerine mağlûp olur ve ağlar; eğer bu insanın iç murakabesi ve sadakatı yoksa, bu onun için tehlikelidir. Ağlama, insanın önünü alamayacağı şekilde iç tazyiklerle bir boşalma şeklinde ve meşru çizgide olursa makbuldür, matlubdur, Hakk indindeki değeriyle de dünyalara bedeldir.

İmam Gâzâlî İhya’sında der ki: “Ağlayan da pişman, ağlamayan da.” İnsan ağlamıyorsa, bir gün pişman olacaktır; çünkü kendisini ağlatacak çok badireler var önünde. Öte yandan, pek çok ağlayanlar da vardır ki, günahlarına değil, başka şeylere ağlarlar; belli hislerin tesirinde dökerler gözyaşlarını. Demek oluyor ki, gözyaşının da meşrû istikamette olanı makbuldür.

Sâdık olmayan ve meşrû gözyaşları da bulunmayan kalbi kasvet bağlamış ve içinde günahlara karşı ürperti kalmamış bir insan, şeytana boy hedefi olmuş, vurup avlanmasına müsait hale gelmiş demektir. Çünkü böyle bir insan, günahlardan irkilmez, dolayısiyle de bir daha o günaha girmemek üzere vicdanında onun ağırlık ve ızdırabını taşımaz. Katı kalbli insana ne terğib (teşvik), ne de terhib (korkutma) tesir eder.. her yerde rahatlıkla gezer, günah tehlikelerinden hiç korkmaz ve gafleti kendisine daima -mayınlı tarlalarda da bulunsa- emniyette olduğunu fısıldar.

b) Teheccüd: Karanlık gecelerin aydınlatıcı feneridir:

Gecelerini teheccüd feneriyle gündüz gibi aydınlatmış olanlar, berzah hayatlarını da aydınlatmış sayılırlar. Teheccüd, berzah karanlığına karşı bir zırh, bir silah, bir meş’ale ve kişiyi berzah azabından koruyan bir emniyet yamacıdır. Her namaz, insanın öbür âlemdeki hayatına ait bir parçayı aydınlatmayı tekeffül etmiştir; teheccüd ise, ötelerin zâdı, zahiresi, azığı ve aydınlatıcısıdır. Kur’ân’da birkaç yerde teheccüde işaret edilmiştir. (İsrâ, 17/79;Secde, 32/16; İnsan, 76/26) İki rek’at kılınabileceği gibi, sekiz rek’at da kılınabilir. Buhari ve Müslim’in rivayetine göre, İbn Ömer, rüyâsında iki dehşetli kimsenin gelip, kollarından tutarak kendisini derin, alevli bir kuyunun başına getirdiklerini ve atacaklar diye korkunca da: “Korkma, senin için endişe yok” dediklerini Efendimiz’e anlatır. Allah Resûlü, “İbn Ömer ne güzel insandır; keşke, teheccüd namazını da kılsa” şeklinde tabir ve tevcihde bulunurlar.. Allah, böylece rüyâsında İbn-i Ömer’e Cehennem’e ait bir berzah levhasını göstermiş ve bir eksiğini hatırlatıp, Efendimiz’in tavsiyeleriyle o eksiğin kapatılmasını sağlamıştır.

Ülfetin dağılmasında, kalblerin yumuşamasında ve şeytanların, günahların tesirlerinden korunmada, Allah korkusu, Allah haşyeti ve muhabbetinden gecenin zülüfleri üzerine bırakılan bir kaç damla gözyaşı ve herkesin uyuduğu saatlerde uyumayan gözlerle eda edilen zikirler, tesbihler, kılınan namazlar ve mütalâa edilen derslerin kalblere ne kazandırdığı, ancak tatbikatla ve tadıp bilmekle anlaşılır. Geceleri aydın olan insanların, gündüzleri hiç aydın olmaz mı?

11. Evlenmeli, mümkün değilse oruç tutulmalıdır:

Efendimiz, “Ey gençler topluluğu, evleniniz, gücünüz yetmezse oruç tutunuz; zira oruç günahlara karşı kalkandır” buyurur. Bir genci nefsanî istekleri gerçekten tazyik etmeğe başlamışsa, onun vakit geçirmeden evlenmesi tavsiye edilir. Yok, böyle bir tehlike altında değil de, nebîler ve büyük zatlar gibi ismet ve iffet içinde bulunuyor ve yapacağı vazifeleri de varsa, bir yönüyle atmosferi de kendisini muhafaza ediyorsa, onun bekâr kalması düşünülse bile, hususiyle günümüzde şeytana âlet olmamak için izdivaca teşvik edilmeli ve bu koruyucu kalkan ve zırh içine alınmalıdır. Aksi takdirde, bir başka kalkan olarak oruç kullanılmalıdır.

12. Ashâb-ı Kiram’ın hayatı yaşanıp yaşatılmalıdır:

Kalb ve düşüncemizin istikamet ve canlılığı için Peygamber Efendimiz’in hayatı-ı seniyyelerine, Sahabe-i Kiram, Tâbiîn-i izam ve sırasıyla asırlara ışık tutan salih kimselerin hayatlarına ait tabloların müşahadeye sunulması, okunması, dinlenmesi, mütalâa edilmesi ve hayatımıza bunlarla renk ve şevk katılması bir başka çaredir. O büyük nümunelere kendini ve hayatını mukayese edebilen bir insan, “Onlar öyleydi, ya biz nasılız?” deyip, kendisini muhasebeye çekecek ve böylece önden çekici, arkadan da itici bir güce sahip olacaktır.

Yalnızca kutlama ma’nâsına ‘anmak’ veya haz duymak için değil, gerçekten onlar gibi olma düşüncesi ve iştiyaki içinde, heyecan dolu bir sîne ile geçmişe ait kıssaları okumak ve dinlemek ve neticede kendi hayatımızı onların hayatına göre ayarlamak, üzerinde titizlikle durulması gerekli bir husustur. Halkın karşısına çıkar ve anlatır, mefahirimiz ve tarihimizle iftihar ifâde eden nutuklar çeker, “Biz yıldırımlar gibi çakan asil ve necip bir milletin, değişik dünyaların bağrına kıvılcımlar gibi yağan torunlarıyız” deriz de, biri çıkıp bize, “Onlar öyleydi, ya siz nasılsınız; nerdesiniz, ne yapıyorsunuz?” derse ne cevap vereceğiz.! Önemli olan, bu sorunun cevabını verebilmektir.

Her insanda yaratılıştan gelen bir taklid ve benzeme arzusu vardır. Her baba, evlâdını dikkatlice gözleyip takip etse, anne-babaya benzemeğe çalıştıklarını görecektir. Evet, yedi yaşındaki bir çocuğun, babası gibi elinde tesbih çevirmeğe çalıştığını ve saçını taramasına kadar herşeyinde babasına benzemeğe gayret ettiğini görürüz. Daha ileri yaşlarda, kiminin sporcuları, kiminin de film artistlerini taklide çalıştığını müşahede ederiz. Hattâ, evinizde bulunan çocuklarla azıcık konuşulsa, evinizde nelerin bahis mevzûu olduğu hemen anlaşılıverir. Burada bir müşahedemi nakletmek isterim:

Babanın arkadaşı oğluna soruyor: “En çok anneni mi seviyorsun, yoksa babanı mı?” Çocuğun cevabı belki babasını bile şaşırtacak mahiyettedir: “Ben en çok Allah’ı ve Rasûlü’nü seviyorum amca!” Bir müşahedem daha: Yedi yaşında bir ilk okul çocuğu, Almanya’da Alman arkadaşlarıyla havuza giriyor. Çocuk hayâsından suya iç çamaşırıyla girmiştir ve eve ıslak pantolonlarıyla geliyor; dizler de çamurlu. Annenin “Ne bu böyle?” sorusuna çocuğun cevabı enteresan: “Anne, ikindi namazını çimende kıldım”.

Evet, daima canlı, şevkli kalmanın bir yolu, bir çaresi de Sahabe gibi yaşamak ve yaşatmaktır. Kur’ân, Efendimizi nasıl bize örnek gösteriyorsa, Efendimiz de Ashabını “Yıldızlar gibidir” diyerek, bize hidayet ışıkları olarak takdim etmiştir.

13. Nifak ve “günaha girdim” endişesi taşınmalıdır:

Bazen de, şeytanın kurcalaması, vesvese, kalb katılığı ve ülfet olmadan da, “Acaba münafık mıyım, günaha girer miyim?” korku ve endişesi taşımak iyidir. Hz. Ömer, İbn Mesud, Abdullah İbn Ömer ve Hz. Aişe, hattâ bazı tabakat yazarlarının tesbitine göre yirmi kadar sahabî, kendilerinde nifak alâmeti var diye endişe ederlerdi. Hadd-i zatında, vesvese bunların semt-i nasuhiyetlerine sokulmamıştır; fakat onlar, çok derin bir iman şuuru ve mes’uliyet hissine sahip bulunduklarından kendilerini böyle görmekteydiler. Bu, başka mü’minlerde de olabilir: “Çarşıya çıktım; yanımdan manyetik alanına girdiğim bir kadın geçti, yaralandım; kalbim ve duygularım söndü, ne olacak halim?” diyen bir insan, bence tedbirli bir insandır. Bu anlayıştaki bir insan, ayağını attığı ve bastığı yeri mayınlı tarla gibi görmektedir.. ve bu, nefs-i levvâme sınırı ve sırrıdır.Yani, nefs-i emmârenin dizginlerini eline almış, almış ama, yine de yer yer hatalar yapıyor, ne var ki, yaptığı hatalardan da rahatsızlık ve tedirginlik duyuyor. Günahlara giriyor, fakat ardından da dönüp nefsine “sen zaten beni batıran, şunu şunu yaptıran değil misin? Nedir senden çektiğim?” diye, kınamada bulunuyor. Esasen bu, insanın nefsiyle boğuşmasının bir tezahürüdür. Eğer dişini sıkar dayanırsa, nefsi kendinden elini eteğini çeker ve ‘râdıye, mardıyye’ mertebelerine ulaşır, ‘mutmainne’ye tırmanır ve ‘safiye’yi görüp sezmeye başlar.

C) ÂFAKÎ (DIŞ ÂLEME ÂİD) MES’ELELER

Buraya kadar, daha ziyade insanın ‘ledünnî’ diyebileceğimiz iç âlemine ait mes’eleler üzerinde durduk ve onun münferit ve şahsî gayretlerine ait hususlara ağırlık verdik. Şimdi de, ferdîlikten çıkıp cemaat olma, dışta isbat-ı vücut etme, içte, uzlette âdeta bir çekirdek gibi sarmaş-dolaş olarak semaya ser çekme ve dal-budak salma safhasında cemaate katılma şeklinde dış dünyâsını ve iç fethini tamamlamış olarak, emr-i bi’l-ma’ruf vazifesini görme, irşad hamulesini yüklenme ameliyesini ele almaya çalışalım:

1. Cemaat halinde yaşamak, hayatî bir zarurettir:

Allah, insanı toplum içinde yaşayacak bir varlık olarak yaratmış ve onu hem cinslerinin arasına salmıştır. İnsan, maddî ve mânevî yönleriyle ancak toplum ve cemaat içinde yaşayabilir. Onun içindir ki, Hz. Âdem’den bu yana hep cemaat öne çıkmış, fert arka plânda kalmıştır. Şu kadar ki, bazı devreler ve zaman dilimlerinde bu mes’ele, diğerlerine nazaran daha bir ehemmiyet kesbetmiş ve âdetâ bir zaruret halini almıştır. Kaldı ki, büyük çoğunluğu itibariyle hayvanlar bile toplu halde yaşarlar; öyle ise en mükerrem varlık olan insan, hayatının her safhasında toplu halde yaşamak mecbûriyetindedir. İslâm, bu mes’eleyi daha bir pekiştirir ve öne alır. Öyle ki, mü’min tek başına namaz kılarken bile, ‘İyyâke na’büdü ve iyyâke nestaîn - Ancak Sâna ibâdet ederiz ve ancak Sen’den yardım bekleriz” der; “ederim, beklerim” demez. Bir mü’min, günlük şahsî işlerinden ibadetlerine kadar her mes’elesinde Kur’ân ve Sünnetle cemaat içine itilir, kendisine cemaat olmanın avantajları gösterilir ve hayatının büyük bir bölümü cemaatle irtibatlandırılır.

a) Cemaatleşme, bugün her zamankinden daha zarûrîdir:

şBugün küre-i arz, bütün milletleri ve devletleriyle tek bir ülke görünümü almıştır. Ulaşım ve haberleşme, çeşitli vasıtalarla çok kısa zamanda temin edilir olmuş, milletlerin birbiriyle yakın münasebetlerde bulunması sayesinde teknolojik, iktisadî, siyasî ve silah üstünlüğü bakımından dünya birbiriyle yarışır hale gelmiştir. Bu yarış, her milleti kendi bünyesinde cemaatleşmeye götürmüş, hattâ asrın getirdiklerinin zarurî bir neticesi olarak topyekün insanlık, kendini bu yarış ruh ve şuuru içinde bulmuştur.

Dünyâ çapında ideolojiler, 18’inci asırdan bu asra genç fidanlar gibi sarkmış ve orijinal bulunarak, Hiristiyanlığa da bir reaksiyon olarak kendilerine sahip çıkılmış, o fidanları gövdeleştirmek isteyenler, dünyânın hemen her yerinde topluluklar meydana getirmek ve kitleleşmek için var güçleriyle ve bütün imkânlarıyla mücâdele vermişler ve cihan harplerinde yenik düşenler, önde görünenlere yetişme, hatta geçme hırs ve azmiyle ayrı bir cemaatleşme yoluna girmişlerdir. Asırların dev çınarı Osmanlı Devleti’ne karşı devam edegelen Haçlı seferleri, esasen yine birlik içinde toplum oluşturmanın örneklerini teşkil etmekteydi. Bugün, aynı topluluklar çok değişik nam ve ünvanlarla kendilerini hissettirmekte ve paktlar, pazarlar, bloklar şeklinde ortaya çıkmış bulunmaktadır. Bunun ötesinde, kendi bünyelerinde tabiî seyirlerini tamamlayan ya da tamamlamış görünen milletler, görünen ve görünmeyen kollarıyla başka milletlerin içine sızmaya ve oralarda kendi türkülerini söyleyecek cemaatler teşkil etmeye başlamışlardır. Burada, nezahet ve nezaketinize sığınarak, inkâr-ı ulûhiyetin baş temsilciliğini yapan, hasm-ı a’zam Rusya ile Çin’i misal olarak vermek istiyorum: Geriye dönüşe ve tepeden hızla inişe geçtikleri şu dönemde, geçmişte milletimize yaptıklarının cezası olarak baş aşağı gelişlerini -inşaallah- göreceğiz.(*) Siz isterseniz, ülkemizdeki kolejleri, kültür hareketleri, beşinci kol faaliyetleri, her çeşit neşriyatları ve nefsanî hayat anlayışları ile Amerika, İngiltere, Fransa ve Almanya’yı ve daha başkalarını da yapıp ettikleri ve başlarına gelenlerle düşünebilirsiniz.

Memleketimiz, memerr-i efkârdır, yani Doğu ve Batı kültürlerinin uğrak yeridir. O, asırlar boyu ipek yoluyla Doğu-Batı ticaretinin uğrak yeri olduğu gibi, bütün fikirlerin de uğrayıp geçtiği veya yerleşip kaldığı bir ülke olmuştur. Sanki her geçen, her uğrayan bu verimli toprağa bir kaç tohum atıp, öyle gitmiştir.

Şimdi siz söyleyin: Tarih boyunca sağlı-sollu, önlü-arkalı bunca toslamalar, vurup geçmeler.. tarihî, millî ve dînî kaynaklı düşüncelerle toplu atan hasım yürekler ve bütün bunların hâsıl

(*) Bu ifadeler, 1980 öncesine aittir. (İ.H.)

ettiği korkunç dalga ve esintiler karşısında eğer bir ve beraber olmasaydık, bu günlere gelip ulaşmamız mümkün olur muydu? Bu soruyu çevirip şöyle de sorabiliriz: Sayısız dişlerin ve dişlilerin (tek dişi kalmışlar birleşince, cemaatler halinde çok dişliler olur) peş peşe amansız saldırıları karşısında mukavemet edebilmemiz, millî bütünlüğümüzü koruyabilmemiz, hayatiyetimizi hem de başkalarına hayat nefhederek sürdürebilmemiz için cemaatleşmeye, evet, sağlam ve sarsılmaz bir cemaat teşkil etmeye ihtiyacımız var mıdır, yok mudur? Dünyâ üzerimize cemaatler halinde ve mekanize birliklerle gelirken, onların karşısına fertler halinde ve tüfeklerle nasıl çıkabiliriz? Gerçek şu ki, toplu atan yürekleri top da sindiremez Topumuzun, tüfeğimizin olmadığı yerde, hiç olmazsa yüreklerimiz, vahdetle gürül gürül olmalıdır.

Farklı kültürlerden farklı cemaatler ortaya çıkar. Önceki devirlerde farklı doktrinler, değişik fikrî cereyanlar ve kültürler gelişip boy atmadığı ve insanların çoğuna tek tip kültür hâkim olduğu için, tek bir kişinin arkasından -hak veya bâtıl adına- büyük topluluklar sürüklenip gidebiliyordu. Belli bir kültür ve anlayış içinde yetişen insanlar, daha saf olup, daha kolay yönlendirilebiliyor ve bugünkü anlayışla, kitle ruh haletinden, yani toplum psikolojisinden istifâde etmek çok daha rahat ve kolay oluyordu. Bu sebeple bir Hasan Sabbah, bir Bedrettin yığınları harekete geçirebiliyor ve onları apaçık bâtılların duyguları, düşünceleri kanlı delileri haline getirebiliyorlardı.

Bugün ise, yukarıda da kısmen temas ettiğimiz gibi, herkes ayrı ayrı kültürlerden istifâde edebilmekte ve çok farklı dünyâ görüşleri insanlar arasında çok çabuk yayılmaktadır. Evet, her seviye ve anlayışta, her inanç ve düşüncede dünyânın öbür ucunda yazılan herhangi bir eser, çok kısa zamanda beri ucunda alıcı, okuyucu bulmakta ve te’sir icra etmektedir. Bu, şu demektir : Böyle farklı kültürlerin içiçe yaşadığı bir devirde insanlar birbirlerinden kopuktur; toplum hayatı yerine ferdî hayat hâkimdir. “Ben de okuyorum; dünyâyı senin kadar ben de biliyorum” gibi, bilmekten, ilme vukuftan, kültürlü olmaktan doğan “Ben de” anlayışıyla herkes âdeta arslandır. Bu insanlar, dünyaya ait mes’eleleri öğrenip, dünyâyı tanımada sanki müsavi gibidirler. Denk olanlar ise birbirini iter. Böyle bir vasatta her fert, kendi bilgisi, kendi iktidarı, kendi kabiliyeti ve kendi kapasitesinin kendisine kâfî geldiği inancıyla, “Orman bana ait” deyip, tek başına dolaşmak istemekte, kimsenin vesaya ve koruması altına girmeyi düşünmemekte, hattâ bunu lüzumsuz saymaktadır.

Önce şurası iyi bilinmelidir ki, bir ferd, dalâlet adına tahripkâr cemaatler karşısında tek başına mukavemet edemez. Bir insan, ‘gavs’ bile olsa, şahsi dehâsıyla, kültür ve ilim dünyâsıyla, hattâ keşif ve kerametleriyle asrımızın dalâletleri ve günah tufanları karşısında tek başına yaşayamaz; yaşasa da, sürüden ayrı kaldığı için her zaman kurtlara yem olabilir. Ayrıca, cemaat içinde bulunmanın getireceği feyizlerden, sağlayacağı avantaj ve lütuflardan da mahrum kalır. Ayakları cemaat zeminine basmayan insan, ayaklar altında bir yaprak ve bir tüy gibidir; bu yandan üflesen öte yana, öte yandan üflesen bu yana savruluverir. Bu yüzdendir ki, Gavs-i A’zamlar, İmam-ı Rabbânîler, Muhyiddin İbn Arabîler bile bu asırda yaşasalardı, herhangi bir cemaatin bir uzvu olmak isteyeceklerdi. Sahâbe devrinin o en kuvvetli, en iktidarlı ve meleklere parmak ısırtacak insanları bile cemaatleşme ve birlik teşkil etme lüzumunu duymuşlardı. Bu sebeple, hasımlarımızın içtimaî kanal ve kollarla geçeceğimiz yollarda kurdukları sayısız tuzaklara ve onların cemaatçe hücumlarına, ayrıca, mânevî hasımlarımız olan şeytana, nefse ve günah tufanlarına karşı yem olmaktan, boğulmaktan bizi koruyacak en mühim sığınak, cemaatleşmedir. Evet, bu fikre davet, günümüzün en hayâti mes’eleleri arasındadır.

b) Cemaatte her zaman kuvvet vardır.

İki fert ayrı ayrı olduklarında ‘1’i aşamazken, yan yana gelince ‘11’ olur. Üç ayrı ‘1’ yanyana geldiğinde ‘111’e ulaşır. Şimdi, basitçe rakam bazında ifâde etmeye çalıştığımız bu durumu, karanlıkta elinde meş’ale tutan bir kişinin meydana getireceği aydınlıkla, 11 ya da 111 kişinin meydana getireceği aydınlığı mukayese ederek düşünün. Bir hazineyi kaldırmada da aynı durum söz konusudur. Buna bir de pâzu kuvvetinin yanında kabiliyetlerin, ilmin, idrakın ve düşüncelerin ittifakını ekleyin. Ayrıca gaye ve ideâl birliği ve cehd ve azim müşterekleri de varsa, işte o zaman, gerçekten topların sindiremeyeceği yürekler gürül gürül ses getirmeye başlar. Aynen bunun gibi, iç âlemlerinin, ruh ve kalb dünyâlarının hayat dereceleri çok ulvî olan ve sîmalarında melek çehrelerini müşahede edebileceğiniz, arkadaşların şefkat, merhamet ve nurdan tebessümlerle süslenmiş aydın bakışları altında ışıklaştığınızı düşündüğünüzde, şeytanın aldatmalarına ve günahların yakıcılığına karşı nasıl bir atmosfer içinde bulunduğunuzu daha iyi anlayacaksınız. Bu atmosfer içinde direnç kazanacak olan zayıf kalbiniz ve irâdenizin fer ve kuvveti de artacaktır. Bu sayede, zülcenaheyn, yani iki kanatlı, çift yönlü bir kuvvete sahip olacaksınız.

c) Cemaatte rahmet ve cemaatle dualarda makbûliyet vardır:

Hadîsin beyanıyla, Allah’ın rahmeti cemaatle beraberdir. Cemaat üzerinde dolaşan bir bulut, âdeta altına girene rahmet yağdırır. Bir kişinin duası, sadece bir ferdin duası olup, taşıdığı rahmet damlaları da o kadardır. Halbuki, tam olarak ittihad etmiş, ağız gönül birliği içindeki bir cemaatin duasının karşılığı, tek tek her ferde inen miktarın kat kat üstündedir ve sağanak sağanaktır. Eğer rahmete açık semereli bir ağaç olmak istiyorsanız, orman içinde bir ağaç olmaya bakınız; tek başınıza kaldığınızda hiçbir rahmet düşmez.. kuruyup gidebilirsiniz; ama ormana mutlaka rahmet inecek ve siz de o rahmetten bol bol yararlanacaksınız. Yine diyelim ki, siz bir sivilsiniz, silahınız yok; kuvvet ve kudretiniz de sermayeniz kadar.. Oysa, askerde tek başınıza bile olsanız, iktidarınız, silahınız, ferdî kabiliyet ve cesaretinizin yanısıra, içinde bulunduğunuz birliğin kuvvet ve iktidarını da yanınızda bulur ve yerinde bir paşayı, hattâ bir orduyu bile esir edebilirsiniz.

İster hayır adına, isterse şer adına olsun, her hal û kârda cemaatin işgücü ve te’siri her türlü tasavvurun üstünde olduğu gibi, böyle bir şahs-ı manevinin Allah'a teveccüh edip yalvarması da, Cenâb-ı Hakk’ın rahmetini ihtizaza getirmesi ve İlâhî imdada vesile olması bakımından çok önemlidir. Hattâ o kadar ki, ehl-i dalâlet bile bir cemaat halinde duâ etse, bazı ahvalde sizin tek başınıza yaptığınız duaları geri çevirebilir. O halde, dalâlet cemaatlerine karşı mukabele ve mukavemet edebilmek için, mü’minlerin de cemaatleşmeye, cemaat halinde müdafaaya ve cemaat ruhuyla duâya ihtiyaçları vardır.

Cemaat içinde bulunmanın bir büyük faydası da şudur: Kişinin masiyetleri, günahları, dualarının kabul semasına yükselmesine engel olabilir; cemaatin dualarının kabul olacağı ise, kat’i gibidir. Bir kudsî hadisde Allah (cc) şöyle buyurur: “Hümü’l kavmü lâ yeşkâ bihim celîsühüm- Onlar öyle bir cemaattir ki, onlarla bir arada bulunan bedbaht olmaz.” Evet, gül bahçesinde bulunan, hiç olmazsa o bahçenin kokusundan istifâde eder.

d) Cemaat, paratoner gibidir:

Cemaat, İlâhî rahmeti câzibesi ve duasıyla davet edip sînelere ulaştırmada vasıta olduğu gibi, belâ ve musibetlerin def’ine de önemli bir vesiledir. Semâ, kendine açılan semâvî sîmalıların elleri ve gönülleriyle çok alâkadardır. Evet, cemaat halinde dua ve yakarış, Rahmete açılan avuçlara semâvî tebessümleri celbederken, aynı zamanda yere uzanan âfet ve musibetlerin de def’ine sebeptir. Paratonerden uzak kalanlara, şeytanın şimşekten okları her an isabet edebilir. Bazen de ondan iki gün uzak kalan dört gün, dört gün uzak kalan sekiz gün uzaklaşmış gibi, kendini boşluk ve kasvet içinde bulabilir. Bu, tıpkı ışığın kaynağından uzaklaştıkça, karanlığın ziyadeleşmesi gibidir.

2) Yalnız kalmayıp, mutlaka iyi arkadaşlar edinmek lâzımdır:

Yukarda işaret edildiği gibi, Allah, insanı içtimâî bir varlık olarak yaratmıştır. Yalnız yaşayan bir insan, hem dört yandan hücum eden dalâlet rüzgarları karşısında kuvvetsiz, desteksiz, hem de dualarının kabul olması gibi avantajlardan mahrum kalabilir. Bunun da ötesinde, şeytanın zehirli okları karşısında boy hedefi haline gelebilir... Bu îtibarla, Aleyhissalâtü ve’s-selâm, “Yalnız yaşayan şeytandır” buyururlar. Evet, yalnız yaşayan insan, er geç şeytanın tuzağına düşebilir, şeytana paçayı kaptırabilir ve onun kızıl pençesine av olabilir. Şeytanın zihne ve hayâle attığı her kötü düşünce, yalnızlık ve can sıkıntısı toprağında boy atıp gelişecek bir çekirdek gibidir. Fikir, gönül ve ruhu-nu kötülük ve günah çekirdeklerinin doldurduğu yalnız bir insanda, bu çekirdeklerin er-geç iç tazyik ve zorlamalarla dal-budak halinde dışarı taşarak, günah meyvelerini vermemesi imkânsız denecek derecede zordur. Her insan, zaman zaman kendini zorlayan bu kabil düşünce ve hayâllerin kendisini nasıl kıstırdığını ve bu kötü düşüncelerin kökünün, daha çekirdek halindeyken kurutulmasının lazım geldiğini, kim bilir kaç defa hissetmiş ve nedametle kıvranmıştır..! Evet, hizmetteki kardeşlerimiz ve arkadaşlarımız, zihin, kalb ve ruhumuzun şeytana ait kötülük tohumlarınca işgal edilmemesi ve daha başlangıçta bunların temizlenmesi adına bizim son derece faydalı yardımcılarımızdır.

İnsan konuşurken, dinlerken ya da bakarken, zihin ve hayal faaliyetleri bu duygulara bağlı olarak şekillenir ve renklenir. Siz bu üç faaliyetin üçünü birden yaparken, sözgelimi arkadaşınızla konuşur, ona sorular sorar veya sorularına cevap verir, yani hem konuşur, hem dinler, hem de düşünürken, hayal aleminizde seyahatlar tertip edemezsiniz. Zira zihin faaliyetleriniz ve dikkatiniz, konuşmanızda, dinlemenizde ve düşünmenizde odaklaşmış ve bir nevi hapsolmuştur. Bunun tersine, arkadaşlarından kopmuş bir insan, serbest kalmış zihniyle, hele bir de yorganı başına çekince, istediği veya şeytanın kendini sürüklediği hayal âlemlerine dalar gider; öyle zaman da olur ki, encamı ürpertici bu hayâlî seyahattan yara almadan geriye dönemez...

Evet, insan, yalnız kalmaktan yılandan-çıyandan kaçar gibi kaçmalıdır; çünkü yalnızlık yılanca, çıyanca düşüncelerin insan ruhunu sarmasına yol açar. İki kişi olmada da aynı tehlikeler bahis mevzûu olabilir; çünkü iki kişinin bir fenalık ve kötülük üzerinde anlaşması, zayıf bir ihtimal de olsa mümkündür. Üç kişininse, -ihtimal hesaplarına göre- günahlarda, fenalıklarda anlaşıp bir araya gelmesi âdeta imkansızdır. Bu hakikata parmak basan Allah Rasûlü, “İki kişi de şeytandır; üç kişi ise cemaattir” buyururlar. Üç kişi, bir cemaat teşkil eder ve şeytanın insana nüfuz edeceği delikleri, çok daha küçültmüş olurlar. İster evli, ister bekâr olalım, evde, mektepte, iş yerinde, sokakta ve çarşıda bizi aralarına alıp, üzerimize kanatlarını gerecek, duygu ve düşüncelerimizi şeytânî esintilerden koruyacak ruh ve irade insanı arkadaşlara ihtiyacımızın varlığı ortadadır.

Çok defa ve çok yerde kendi kalbimiz, kendi gücümüz bizi canlı ve diri tutmaya yetmeyebilir. Bakışlarımız buğulanıp, sinelerimizi sis ve duman sarabilir; kalbimiz katılaşıp, aşk u heyecanımız, günlük işler ve bu çok renkli hayat içinde kaybolmaya, erimeğe yüz tutabilir ve meydana gelebilecek bir kabz hali sonucu -Allah korusun- sefahate düşebiliriz. Ama, en az üç kişilik bir cemaatimiz olsa, o zaman diğer iki şevkli ve canlı arkadaşımızdan hiç olmazsa birinin bast haline misafir olur, onun rahmet oluğundan beslenir, onun esintileriyle serinler ve o hava ve atmosfer içinde aşk u şevk teneffüs edebiliriz.

a) İyi arkadaş insanı Cennet’e götürür:

Burada yeri gelmişken şu mühim hususu da belirtmeliyiz : Evet, arkadaş ama, her arkadaş değil; iyi arkadaş seçeceğiz. Eskilerin eskimeyen şu sözleri ne güzeldir: “Bana arkadaşını söyle, sana kim olduğunu söyleyeyim.” “Üzüm üzüme baka baka kararır.” “Gül, güller arasında yeşerir.” “İyi arkadaş, insanı Cennet’e, kötü arkadaş da Cehennem’e götürür.” “İyi arkadaş, misk satan gibidir, hiç olmazsa kokusundan istifâde edilir; kötü arkadaş ise, körükçüye benzer ki, hiçbir yanından rahatsız olmasanız bile, en azından kokusundan rahatsız olursunuz.” Evet, her insan, arkadaşlarından iyi-kötü mutlaka birşeyler kapar.

b) İyi arkadaşlar içinde olunmalıdır:

Ebed yolunda ebed soluyan, sîmaları hakikat gamzeden, irâdelerinde Allah’ın irâdesi nümayân öyle dostlar, ahbablar, arkadaşlar vardır ki, yanlarına gittiğiniz, atmosferlerine girdiğiniz zaman, Nebî ile diz dize gelmiş gibi kuvvet kazanır, aşkla, şevkle dolarsınız. Onların iksir-misâl söz ve davranışları, içinizde yosun gibi yeşermeye başlamış kötü duygu ve düşünceleri bir hamlede siliverir. İyi arkadaş, nasihatlarıyla sizin yüreğinizi hoplatacak, içinize aşk, heyecan salacak, düşüncenize aydınlık getirecek ışıktan bir dosttur. Münevver ve münevvir dostlar, has ahbablar, evet bize lazım olan, işte bunlardır.

Pek çok mıknatısın bulunduğu bir zemine madenî bir parça atsanız, hangi mıknatısın manyetik gücü fazla ise, onu kendine çeker ve bünyesine yapıştırır.. meteorlar, çekim kuvveti ve hayyiz gücü ağır basan tarafa yönelirler.

O halde, evlâdlarınızın kalbleri imanlı, kafaları aydın, anne-babalarına itaatkâr, vatan ve milletlerine hizmetkâr, dürüst, faziletli, fedâkâr olmalarını mı arzu ediyorsunuz? Öyleyse, onları balmumu gibi eritip, istediğiniz şekli alabilecek temiz arkadaşlara emanet etmeniz gerekir. Böylece onlar, kendi seviyelerinde, emsallerinin muhitinde, içinde bulundukları potanın şeklini alacaktır. Diyelim ki, bir ortaokul talebesini üniversite sıralarına oturttunuz ve onun için binbir emek, binbir masrafta bulundunuz, bu yanlış yaklaşımla ne ona bir şey verebilir, ne de kendiniz bir şey elde edebilirsiniz! Aynen bunun gibi, bir genci kolundan tutup, kendinden çok ileri yaşta insanların bulunduğu camilere götürseniz, hattâ keşif ve kerametiyle insanın içinden geçenleri okuyan evliyâullahtan birine teslim etseniz, yine de o delikanlıyı orada tutamaz, kalbini ve kafasını tatmin edemezsiniz. Her şeyden evvel o, kendisi gibi inanan ve davranan gençlerin bulunup bulunmadığına bakacaktır. Emsalini göremediğinde ise, nazarları daima sevimli bulmadığı sîmalara takılacak ve tatmin olmayacaktır. “Müslümanlık iyi, güzel ama, sadece ihtiyarların, yer değiştirme ruh haleti içinde esneyerek camiye gelenlerin ve ilmî mes’elelerden habersizlerin dini” diyecekt, bu durumda da ona tesir etmeniz imkânsız olacaktır. Bu itibarla, bir gence iman adına birşeyler verilmek istenirken, onun akıl ve mantık seviyesiyle ilim ve düşünce derecesini hesaba katmanın yanısıra, İslâm’ın yaşanabilirliği ve kabil-i tatbîk olduğu da kendisine gösterilmelidir ki, yaşama arzusunu duysun ve “Onlar yapıyor, ben niye yapmıyayım; onlar kılıyor, ben niye kılmıyayım, onlar koşturuyor, ben neden koşturmayayım; onlar okuyor, ben neden okumayayım” desin, düşünsün ve yapsın.. İşte, böyle bir ruh haletinin meydana gelmesi de, ancak gül kokulu, selvi endamlı, aydın sîmalı, misk dağıtan ve Cennet’e yol açan arkadaşlar topluluğu içinde mümkün olabilecektir. Karşı yakada ise, hiç de tasvir etmeği düşünmediğimiz bir nesil var; içki alışkanlıkları, kumar özentileri, fuhşa ait düşünce ve davranışlarıyla boşlukta, doymamış, serazat bir nesil... Evlâdlarını sevdiklerini ve onlara merhamet ettiklerini söyleyen anne-babalar, evlâdlarına karşı gerçekten merhametli iseler, onları ışık suvarilerine teslim edeceklerdir...

Nasihat edenleri dinlemek de, ülfetimizin dağılması, kalbimizin yumuşaması ve şeytanın vesveselerine, günahların zorlamalarına karşı koyabilmemiz için de koruyucu ve besleyici çarelerdendir. İnsan, aklı, mantığı ve muhakemesiyle husûsiyet arzeden bir varlık olduğu gibi, coşan gönlü, ürperen vicdanı, yaşaran gözleriyle de bir kalb, bir ruh ve bir duygular yumağıdır. Bu itibarla da o, iç âleminde derinleşmeye, ruh dünyâsında zenginleşmeye, tefekkür hayatında genişlemeye muhtaçtır. Evet o, yer yer içinde oluşan aysberglerin eritilmesine muhtaç olduğu gibi, mânevî gıdasızlığını izale edecek, mânevî süt akıtan çeşmelere de şiddetli bir iştiyak duyar. Kur’ân, Efendimiz’e defaatle “Anlat” der ve O iki Cihan Güneşi de, “Din nasihattır” buyurur.. evet bir yanda, çatlama noktasına kadar ‘anlatma’ tâlim edilirken, diğer yanda da yine hadîsin ifâdesiyle “ya öğreten, ya öğrenen, ya da dinleyen ol; dördüncüsü olma!” tavsiyesinde bulunularak, iki uç âdeta bir noktada birleştirilmekte ve dikkat nazarları, yerinde anlatmaya, yerinde de dinlemeye çekilmektedir. Hele, Efendimiz’in bizzat, Kur’ân’ı talim ettiği Ashab’ına, “Okuyun da dinleyeyim!” demesi ne kadar mânidârdır!..

O halde insanın, yüreğini coşturup yumuşatacak, içindeki kararmış his ve duyguların kirini, pasını izale edecek, onun ebedî âlemlere şevkini kamçılayacak, bu arada dinî, ilmî dakik mes’elelerle fikir dünyâsını aydınlatacak vâiz ve nasıhleri dinlemesi de, yine onun için ekmek kadar, hava kadar mühim bir ihtiyaçtır. Bu sebeple insan, “bunu biliyorum, bir daha neden dinleyeyim ki!” dememeli; nasıl yemek, içmek devamlı tekerrür ediyor ve bıkmak şöyle dursun, bunlara daima ihtiyaç duyuluyor, öyle de, kalb ve ruhun gıdası sayılan, ayrıca şeytan ve günahların şerrinden de koruyucu rol oynayan nasihat ve sohbetleri dinlemek de, onun için belki bin kat daha lüzumlu bir ihtiyaçtır. Halk arasında, va’z ve sohbetlere devam eden bir çok kişinin içkiyi, kumarı bıraktığını, pek çok fenalıkları terkettiğini, hayırlara koşar olduğunu duyar ve dinlersiniz. Anlatan bir aşk ve heyecan insanı olmasa, gözü yaşlı ve ihlaslı anlatmasa da, yine tesir edebilir; çünkü te’sir ettirecek Allah’tır. Bence, günümüzde mahrum bulunduğumuz hususlardan biri de işte budur. Seleflerimiz va’z ederken, cami ihtizaza gelir, gönüller aşk ve heyecanla dolar; çoğu kez va’z tamamlanamazdı. Bir kere, dinleyen içi yıkanmış olarak döner giderdi. Ama, yine de ümitsiz değiliz; her bitişin ardından bir doğuş başlatan Allah’ın, aşkla coşan, gözü yaşlı, bağrı yanık o gönül erlerini bir kere daha göndereceğine inancımız tamdır.

c) Nasihatçı ve ikazcı arkadaş edinilmelidir:

Nasihatçı ve ikazcı bir arkadaş edinmenin ehemmiyetini de burada ifade etmeliyiz. Şimdiye kadar ele aldığımız bahislerle alâkalı olarak üstümüzde âdeta kayyumluk ve bekçilik yapacak iyi bir arkadaşı ikazcı tayin edip, ona ruhsat ve yetki vermek de çok önemlidir. Evet, böyle bir arkadaş olmalıdır ki, bizde bir gevşeklik, ülfet, günaha biraz meyil gördüğü, az bir kayma müşahede ettiği zaman hemen ikazda bulunsun, yerinde sertçe kulağımızı çeksin ve başımızı salladığımız zaman da elimizden tutup, bizi sâhil-i selâmete çıkarsın.. biz de, sıkıldığımız, kendimizde bir sönme müşâhede ettiğimiz ve ayağımızın kaydığını hissettiğimiz zaman hemen kalkıp, Hızır çeşmesine koşar gibi, bu vefalı ve emin dost, bu güzel arkadaşın kucağına koşalım ve “Sen bir bahçıvansın, hele beni bir gül bahçelerinde dolaştır; birşeyler anlat bana! Beni şu hayatın girdaplarından, şu günah labirentlerinden çek al, al da, aydınlık iklimlere ulaştır” demeliyiz. Ailemizle alâkalı bir mes’ele ortaya çıktığında, ya da ticaretimizde bir sarsıntı olduğunda, nasıl hemen heyecan içinde erbabına koşarız; midemiz veya böbreğimiz sancılandığında nasıl hemen soluğu doktorda alırız; ebedî hayatımızı tehdit eden günah mikroplarına ve şeytanın vesvese ve aldatmalarına karşı da, kuvve-i mâneviyemizi takviye edici ilaç ve şifa arkadaşımıza aynen öyle koşmalıyız.

3. Gözlerimizi çarşı ve sokaklarda haram manzaralardan sakınmalıyız:

Çarşıya ve sokağa her çıkışımızda gözlerimize bir takım haramların girmesi muhtemeldir. Gözlerimizi kapasak, yürümemiz mümkün olmayacak; açsak, o zaman da arzu edilmeyen sahneler, ruh dünyâmızda bulantı hâsıl edip, bizi günahlara sokacaktır.

Haram karşısında gözünü yuman insan, hiç bir zaman maddî-manevî bir kayba uğramaz.. Ve, bu hassasiyeti gösteren insandan kimseye herhangi bir fenalık gelmez. Verimli, dürüst, samimî çalışan ve gerçekten hizmet veren böyle bir insan, hiç bir zaman şeytanca yaşayışın kurbanı da olmaz. Öte yandan, kendini bu aç bakışlara arzeden karşı cinsin, bundan maddî-mânevî kazandığı hiç bir şey yoktur. Kazanmak şöyle dursun, kendisi, muhatapları, toplumu ve memleketi adına neleri kaybedip, neleri kaybettirdiğine hastaneler, hapishaneler, mahkeme koridorları ve gazete sütunları en büyük şahitlerdir. Unutmayalım ki, en verimli meyveleri, zararlı ışınlardan ve şerârelerden korunan yeryüzü tarlaları verir; buna karşılık, yakıcı bakışlara ve öldürücü ışınlara korumasız maruz kalıp, neticede delik deşik olan derbeder gönüllerden ve felç olmuş iradelerden ne beklenir ki!

a) Çarşı ve pazarda gözlerimize haramların girmesi daima muhtemeldir:

“Öyle bir zaman gelecek ki, imanı muhafaza etmek, elde kor tutmak gibi olacak” diyor Aleyhissalâtü vesselâm Efendimiz; evet, “kor; atsan iman gider, tutsan elin yanar.”

Ve, yine buyuruyor: “Nazar (bakış) şeytanın zehirli oklarından bir oktur.” Kalbe saplandı mı, ya da göz hunisiyle kalbe indi mi bakışı bulandırır, başı döndürür. Ve, sonra Rabbü’l-Alemin’e tercüman oluyor: “Kim onu Benim korkumdan dolayı terkederse, kalbine öyle bir iman neşvesi ve halâveti atarım ki, onun zevkini gönlünün derinliklerinde duyar.”

Şeytanın bu zehirli oklarına karşı tavrını ortaya koyan ve her işte olduğu gibi, bu hususta da yine yakınlarından başlayan Aleyhissalâtü vesselâm Efendimiz, bakınız ne yapıyor?

Hacc’da, bir merkubun üzerinde Arafat’tan inerken, sağdan-soldan geçen kadınlara gözü ilişmesin diye, terkisine aldığı amcası Hz. Abbas’ın oğlu Fazl’ın başını bir sağa bir de sola çeviriyor. Hâdiseye dikkat edelim: Bir defa hâdise, böyle bir duygunun âdeta imkânsız olduğu Hacc’da meydana geliyor. İkinci olarak, Mü’minlerin Annesi Aişe validemiz’in ifâdesiyle, kadınların erkeklerden ayrı ve yüzlerini dahi göstermeden geçip gittikleri bir dönemde Efendimiz, kendisi hakkında böyle bir şeyin asla düşünülemeyeceği yiğit amcazadesi Fazl’ın başını hem de kendi terkisindeyken sağa sola çeviriyor. Ve bu hadise, Asr-ı Saadet’in o daima okşayıcı, nazarları, kalbleri yumuşatıcı, burcu burcu vahy ve Cibril nefesi kokan ve daha dünyâda iken Ahiret’i ruhlara duyurup yaşatan hava ve ikliminde cereyan ediyor! Rica ederim, bugün bile bir mescide girdiğimizde veya bir cemaatin huzuruna vardığımızda, istesek de fena hisler düşünemezken, böyle bir şeyin hiç de mümkün olmadığı bir durumda, nazarına başka hayâller girmesin, serseri bir ok gelip kalbini delmesin, içine fısk u fücur nüvesi serpilmesin diye, Fazl’ın yüzünün bir o yana, bir de bu yana çevrilmesini nasıl değerlendireceğiz?..

Bu hâdisenin ifâde ettiği ma’nâ şudur: Orman hiç yanmasın diye mes’eleyi kökten ele alıp, ormanda bir kibrit çöpüne dahi müsaade etmeme; ortada hiç savaş ihtimali yokken dahi, binlerce askerin bulunduğu karargâh içinde yine nöbeti aksatmama ve bir saniye olsun gözü yummama.. Evet, haramlara, fuhşa, tecâvüzlere, cinayetlere ve daha nelere nelere götürücü sebeplerin bütününü ortadan kaldırma.. belki bir gün yılan, çıyan sızar diye tüm delikleri kapama.. ve bir bakış, bir gülüş, bir dokunuşla nice hayatların sönüp gitmesinin, nice yuvaların yıkılmasının önüne aşılmaz setler çekme.. yani, fenalıklara iten sebepleri ortadan kaldırma ve günahları tâ baştan önleme; işte Allah’ın çizdiği yol!

Yine Efendimiz, yedi yaşında müslüman olup, kendi havasıyla büyüyen amcası oğlu ve nesl-i pâkini devam ettirecek damadı Hz. Ali’ye, “Ya Ali, birinci bakış lehinedir, fakat ikincisi aleyhinedir” buyururlar. Yani, irâde dışı ilişen birinci bakışta günah yok ise de, ikinci ve diğer bakışlarda irâde devrede olduğu için, nefsin rolü vardır ve bu bakış, kişiyi alıp götürebilecek bir zincirin ilk halkası olduğundan haramdır. Efendimiz, harama götüren yolu, ta baştan bu şekilde önlemekte ve günahlara geçit vermemektedir.

b) Canımız her sıkıldıkta sokağa çıkmamalıdır:

Canı sıkılan sokağa mı çıkmalı? Ne kadar çarpık bir anlayış! Şeytanın rahatlıkla içeriye sızıp çalışabileceği bir gedik... Can sıkıntısını sokakta geçireceğini sanan insan, yağmurdan kaçarken doluya tutulan gibi olur.

Can sıkıntısı, kalbin tatminsizliğinden, Allah ve Rasûlü ile münasebet kurulamayışından, ibâdetlere bağlı olamamaktan, arkadaşsızlıktan, okuma ve tefekkür adına boş bulunmaktan, meşguliyetsizlikten, hizmet etmemekten kaynaklanır. Böyleleri için şeytanın nüfuz edeceği menfez ve gedikler hazır demektir. Şeytandan yanmış insanın, yeniden şeytanın oklarının yağdığı mevzilerde dolaşması, deniz suyu içmekten içi yanmış birinin susuzluğunu gidermek için tekrar denize koşmasına benzer.

Mes’elenin bir de şu yönü var: Can sıkıntısı, Allah’ın ‘Kâbız’ ismiyle kalbi sıkması olarak da anlaşılabilir. Dolayısıyla da o, bir ibtilâ ve imtihandır. Böyle bir imtihan neticesinde kulun sebat ve sadakat derecesi ortaya çıkar. Yani kul, canı sıkıldığı, kalbi daraldığı zamanlarda da ibâdetleri yapacak mı diye Allah kendisini dener. Şurası da iyi bilinmelidir ki, bu hâlet içinde edâ edilen namaz, arkadaşların iştiyak atmosferinde, cemaat içinde şevk ve neş’e ile kılınan namazdan çok daha sevaplıdır; çünkü o anda insan âdeta muharebe hattındadır. Sonra, güneşin bulutlar arkasına saklanması gibi, bu hal de geçicidir; Allah bu defa ‘Bâsıt’ ismiyle onun kalbini genişletir, kendisine şevk verir. Mağrem nisbetinde mağnem, yani meşakkat ve zorluk nisbetinde mükâfat ve sevap peylenmiş olur.

c) Çarşı ve pazara çıkarken bazı hususlara dikkat edilmelidir.

İnsanın alıştığı günahlardan uzaklaşması da, uyuşturucu tiryakisinin hapını bulamayınca bunalımlara girmesi misali şiddetli ruhî sıkıntılara sebeb olur ve kendisi için günah atmosferi hazır olunca da, hemen içine düşüverir. Dolayısıyla, ister günahkârlar için, ister yılandan akrepten kaçar gibi günahtan kaçanlar için olsun, çarşı-pazara çıkışta dikkat edilecek bazı hususlar vardır ki, onlara da şöyle bir göz atmamız yerinde olur zannederim:

1- Çarşı ve pazara lüzumsuz yere çıkmamalı, işleri toptan görmeye çalışmalıdır. Günahların seylap halinde aktığı yerlerden herhangi bir iş, ya da imana hizmet adına herhangi bir vazife bahis mevzûu olmadığı sürece uzak kalmak lâzımdır.

2- Yolun hakkını vermeği düşünmelidir. Sahabe-i Kiram efendilerimiz, çok defa hak ve hakikatı anlatmak için dışarıya ve çarşı-pazara çıkarlardı. Hz. Ebû Bekir de, Hz. Ömer de, Hz. Ebû Zer de (radıyallahü anhüm) bunu yapardı. Böyle bir gaye ile çıkanlar, sokağın ve yolun hakkını vererek günahlara girmekten korunmuş olurlar. Efendimiz (sav), Ashabını yol kıyılarına ve sokaklara oturmaktan men ederdi. “Oturmamızda maslahat ve faydalar var ya Rasûlallah” dediklerinde de, “Öyleyse, yolun hakkını verin” , yani, yolun taş ve dikenlerini temizleyin, gelip geçenlerin selâmlarını alın, selâm verin ve emr-i bi’l-ma’ruf, nehy-i ani’l münker’de bulunup hakikatı anlatın buyururlardı. İşte, bu halis niyet mevcut olduğu sürece seyyiat ve günahlar hasenata dönüşebilir.

3- Dışarıya müteyakkız ve mücehhez olarak çıkmalıdır. İnsan mayınlı tarlada nasıl yürüyor, can düşmanlarının bulunduğu bir bölgede nasıl mücehhez ve müsellah dolaşıyorsa, öyle de, günahların kol gezdiği çarşı-pazarda da mücehhez ve müsellah bulunmalıdır. Yoksa, hissiyatıyla başbaşa, hazırlıksız, silahsız, bomboş bir halde ve şeytanın zehirli oklarına karşı mânevî kalkan ve mânevî kurşunlarını hazırlamadan çıkarsa, o zaman ruhunu kötülükler, günah manzaraları ve her türlü süfliyat sarabilir. Hele bu durum bir kaç kere tekrarlanırsa, artık o, duyguları ölmüş, günahlara, kötülüklere karşı kayıtsızlaşmış ve haramlara bigâne bir halde çarşı-pazar dolaşır ki, şeytanın istediği de budur...

4- Dışarıya çıkmadan önce gerilime geçmelidir. Çarşı-pazara çıkmadan önce, yüreğimizi hoplatacak, heyecanımızı coşturacak, gözlerimizi yaşartacak ve hislerimizi harekete geçirecek bir şeyler okuyup, birşeyler seyredip, birşeyler dinlemeli ve öyle çıkmalıyız.. evet, ancak böyle bir gerilimle çarşı-pazara çıkmalıdır ki, günahlara karşı bir sütre meydana getirilmiş olsun.

5- Dışarda iyi arkadaşlarla birlikte olunmalıdır. Sokağa çıkarken, orada bizi bekleyen bir sürü düşmanın mevcut olduğu düşünülerek, bu düşmanlara karşı bir-iki muhafızla, yani arkadaşla çıkmalıdır. Çarşıya pazara çıkarken, ruh dünyâmızı ayakta tutan mutlaka bir-iki arkadaşın yanımızda bulunması şarttır. İnsanın iç murakabesi çok defa kendisini frenlemeye, korumaya kâfi gelmeyebilir. İmanımız tam ma’nâsıyla berrak ve çok safiyane olmalıdır ki, her an Allah’ın murakabesinde bulunduğumuzu duyup hissedelim. Bu da her zaman mümkün olmayabilir.. evet, bazen öyle zayıf anlarımız olabilir ki, kendimize hâkim olamayız ve nazarımız harama kayabilir, ruhumuzda bir yara meydana gelebilir, fena düşünceler kafamıza tohumlar gibi saçılmış ve günahlar ruhumuzda mayalanmış olabilir. Ama yanımızda bir-iki arkadaş olduğunda, güzel şeyler konuşur ve güzel şeylerin müzakeresini yapabiliriz. Hem, arkadaşların gözleriyle kendimizi kontrol altında tutar ve nazarlarımıza, kulaklarımıza dikkat edebiliriz. Bazen, o esnada Cenâb-ı Hakk’ın bizi kontrol ettiğini düşünemeyebiliriz ama, arkadaşımıza karşı ayıp olmasın diye kendimize çeki-düzen verme gereği duyarız. Belki riya olur, sun’îlik olur ama, olsun; zira bu, fenalıklardan, günahlara girmekten daha iyidir.. hem de, riya müsbet âmellerde -mesâla namazda- amelin ruhunu ifsat etse de, menfî amellerde böyle bir zarar sözkonusu değildir. Meselâ insan, sırf riya için zina etmese, zina etmemiş olur; görmesinler diye hırsızlık yapmıyorsa, yapmamış olur. Göz zinası, kulak zinası, el ve ayak zinası, düşünce zinası, evet, ne olursa olsun insanın hayâline fıskı, günahı çekebilecek her şey, her fena düşünce gösteriş için dahi olsa terk edildiğinde, o günah, elini ve pençesini ruhlarımıza salmadığı sürece selâmette sayılırız. Evet, güzel bir söz ya da güzel bir nasihat dinleme, güzel bir yazı okuma, güzel bir şey seyretme veya güzel bir manzarayı mütalâa etmekle ma’rifete, haşyete, mehâbete uyanmak gibi güzelliklerle dolmuş olarak evden çıkacak, buğu buğu bu tesirlerin altında işimizin başına, mektebimize, vazifemize, hizmetimize gidecek ve bunların tesirini devamlı ruhlarımızda hissedecek ve böylece şeytandan, günahlardan korunmuş olacağız.

6- İrâde dışı bulaşan şeyler temizlenmelidir. Bu kadar gayretimize rağmen üzerimize yine de sağdan soldan irâdemiz haricinde gelip bulaşan, kalb ve ruhumuzu yaralayan çamurlar ve lekeler olabilir. Bu türlü durumlarda ise hemen ibadetlerin vesayası altına girip Cenâb-ı Hakk’a yönelmek icabeder. Bir gün beyninden vurulmuş gibi huzûr-u Risaletpenahî’ye bir sahabi gelir, kendini yere atar ve: “Mahvoldum ya Rasûlellah, caddeden geçen bir kadına baktım ve dokundum” diye inler. Derken o esnada âyet nazil olur: “Günün iki yanında namaz kılın; şüphesiz ki, iyilikler kötülükleri giderir”. (Hûd, 11/114)Evet namazlar, Allah indinde günahları silip süpüren şeylerdir. Hadîste, namazların namaz aralarında işlenen küçük günahlara keffaret olduğu ifâde edilir. Rabbimize karşı yaptığımız kulluklar, namazlar, niyazlar, -İnşaallah- elimizde olmadan ve irâdemizi aşarak gelip bize çarpan günahlara keffaret olacaktır. Ayrıca, harama her göz kapama, insana bir vacip işlemiş gibi sevab kazandırır.

7- Günahlar, tevbe ve istiğfarla temizlenmelidir. Her günahta küfre giden bir yol vardır. Her şeyden önce günah, kulun Cenâb-ı Hakk’ın inayet atmosferinden dışarı çıkması ve İlâhî teminatı reddetmesi demektir. Ayrıca kul, günah işlemekle şeytana tam hedef olmuş sayılır; günahlar arttıkça da Allah’ın himaye ve koruması azalır.

Günah, bir pas, bir leke ve bir kirdir; öyle ki, hadîsin ifâdesiyle, üst üste biriken lekeler, derhal tevbe ve istiğfarla temizlenmezse, kalbî hayatımızla Rabbimizin bize bakışı arasına girip, O’ndan gelen tecellileri keser, rahmet esintilerini perdeler ve bizi inayetten mahrum bırakır. Himayesiz kalan bir kalb ise, neticede -Allah korusun- şeytanın küfürle vurabileceği bir vaziyet kesbetmiş sayılır.

İkinci olarak, kendini mahcub edecek bir günah işleyen insan, kimsenin bu günahı görmesini istemez. Ama, Allah’ın ve meleklerin onun yaptıklarını gördüklerinin de farkındadır. Onun hep bu zayıf anını kollayan şeytan, bu esnada ona, “keşke şu günahımı gören olmasaydı; ya da keşke şu şey, günah olmasaydı!” dedirtir.

Günahta ısrar ve onu küçük görme de, insanı küfre itebilir. İnsan, günahlara alışmış ve onlardan kopamıyorsa, bazen böylelerini o levsiyattan kurtarayım derken daha kötü durumlara itmiş oluruz. Meselâ, “içki içme!” dediğimiz birisi, “bir kadeh haram olmaz; hem, bu kadarını da katı buluyorum” diyecek ve küfre ait benzeri sözlerle o günahın kurbanı olacaktır. Keza namaz kılmıyorsa, “gel, kıl” ısrarları karşısında, gelmeme ısrarında bulunacak ve sonunda da “gelmiyorum” deyiverecektir.

Esasen günah, ısrar edildiği, zararsız bilindiği, tevbe ve istiğfar ile de temizlenmediği zaman günah olur. Yoksa, kendisinde ısrar edilmediği, zararı bilinip korkulduğu, tevbe, istiğfar ve samimî bir nedamet ile terkedildiği zaman ise, -Kur’ân’ın ifâdesiyle- inşaallah affa mazhar olacaktır. Dağlar cesametinde de olsa, -şirk hariç- Allah’ın affetmeyeceği günah yoktur. Elverir ki, O’nun af, merhamet ve ğufran kapısına varılsın.

4. İnsan meşguliyetsiz kalmamalıdır:

Meşguliyetsiz insan, fıska açık yaşar, dolayısıyla da şeytana fırsat vermiş olur. Bu sebeple, boş durmamalı ve bizi daima gerilim, coşkunluk, tazelik içinde tutup, günahlardan da koruyacağı için hep hizmete koşmalı, ‘emr-i bi’l-ma’ruf, nehy-i ani’l- münker’le irşad faaliyetinde bulunmalıyız.

Şeytan, daha ziyade âtıl insanlara, atâlet ve tembellik içinde miskin miskin oturanlara hücum eder. O, hiç bir iş yapmayan, vaktini sinek avlamak, avare avare dolaşmakla geçiren ve saatlerce dumanlı yerlerde boş lâf eden insanlara musallat olur. Ve yine o din, iman, vatan ve millete hizmet adına hiçbir şey yapmayan, din ve iman hizmetlerine karşı kapalı yaşayan, yer yer dolup boşalmasını bilmeyen fertlerle uğraşır ve onları baştan çıkarır. Zira böyleleri, şeytanın arayıp da bulamadığı birer avdır.

Madem şeytan daha çok miskinlik, tembellik ve meşguliyetsizliğimizden istifâde ediyor; hizmet adına dolup boşalmaktan hoşlanmıyor ve boş durduğumuz sürece içimize uygun olmayan düşünceler, kuruntular atıyor, başka şeylerle meşgul olmayan hayâlimizi kendi namına meşgul ediyor ve günahları düşündürüp günah işlemeye zorluyor, öyleyse biz de, daima meşguliyetle, aksiyonla, faaliyet ve hizmetle ve irşad yolunda terlemekle şeytanın parmak sokabileceği yerleri doldurmalıyız ki, o da bizde umduğunu bulamasın. İşleyen demir pas tutmaz; sürekli hareket eden, durmadan hak ve hakikatı duyurma adına koşan bir insanın aynı zamanda hem bedeninde, hem de ruhunda bir zindelik, bir neş’e olacak ve hadîsin ifadesi üzere, ‘emr-i bi’l-ma’ruf ve nehy-i ani’l-münker’ yaptığından, vahyin bereketi içinde ilhamlar halinde hissedilecektir. Rızkı bereketlenecek, aile yuvası da Cennet köşelerinden bir köşe olacaktır. Yine hadisin işaretiyle, bu vazife ve hizmetler kesildiği zaman vahyin bereketi de kesilecek, vahyin bereketinden mahrum olanlar da, felç olmuş gibi karanlıklar ve sıkıntılar içinde boğulup gideceklerdir.

5. Allah’ın (cc) dinine yardım edene Allah (cc) da yardım eder:

Kendini Rabb’ine ve O’nun Habibi’ne hizmete, hakk’a ve hakikata tercüman olmaya ve irşad faaliyetlerine adamış, evet, bu şekilde Cenâb-ı Hakk’la aramızdaki mukavelenin bize ait yanını ifa etmiş genç, ihtiyar, kadın, erkek, talebe, hoca her meslek erbabından her yaş ve baştaki insanlara karşı Allah da, mukavelenin diğer yanı adına şöyle buyuracaktır: “İn tensuru’llahe yensurküm.” ( Muhammed, 47/7) Yani, eğer siz Allah’ın Dini’ne yardım eder, Din’e tercüman olup, gönüllere duyurma yolunda ahdinize sâdık olursanız, Allah da size yardım eder. Siz iman ve Kur’ân’a sahip çıkıp, onların ayaklar altında pâyimal olmaması için çalışırsanız, Allah da sizi şeytan ve nefsinizin ayakları altında bırakmaz ve pâyimal etmez. Karşılıklıdır bu; yaparsan O da yapar; koşarsan O da koşar... Hem de nasıl? Hadîsin beyanıyla, Kendi’ne bir karış yaklaşana O, bir adım yaklaşır; yürüyerek gidene koşarak gelir; yani, bir elini uzatana iki elini uzatır.

Biz vefa gösterip, Allah’ın Dini’ne omuz verdiğimiz sürece, Allah’ı her zaman bize karşı vefalı bulacağız ve O, bizi şeytanın vesveseleri ve nefsimizin arzularıyla başbaşa bırakmayacaktır. Evet, bizi yâd ellerde bozulmaya, sönmeye, çürümeye ve ölmeye terketmeyecek ve “kulum” diyecektir. Şu şeker-şerbet söze bakın: “Evfû biahdî ûfi biahdiküm- Siz bana karşı sözünüzde vefâlı olun; Ben de size sözümde vefalı olayım”. (Bakara, 2/40) Siz, Allah’ın Dini’ne yardım ettikten sonra, O’nun, şeytanı size musallat edip, sizi batırması olacak şey mi? Siz aşkla, şevkle gerilip, gönüllerde Allah’ın duyulması ve kalblerin O’nunla oturaklaşması istikametinde ölesiye koştururken, terleyip yorulurken, zanneder misiniz ki, Rabbiniz, çarşı-pazarda bilerek veya bilmeyerek işlediğiniz günahları yüzünüze vuracak, sizi bataklıkta, şeytanın elinde bırakacak ve hasenâtınızı da bire bir yazacak! Hayır hayır; siz kandan irinden deryalar geçiyor gibi O’nun yolunda koşarken, her an bir günah çamurunun size bulaşması karşısında ruhunuzun birkaç defa sarsıldığı, kalb ve duygularınızın örselendiği bu günah iklimi ve günah atmosferinde O sizi nefsanî isteklerinizle başbaşa bırakmayacak, yardım elini ve yakin bürhanını mutlaka gönderecektir. Esasen herbirerlerimiz, şahsî hayatımızda irâdemizi kötüye kullanmada ısrar etmediğimiz, ısrarla “günaha gireceğim” demediğimiz sürece, Rabbimiz’in böylesi nimet ve inayetlerine pek çok def’a şahit olmuşuzdur. Tam bir uçurumun kenarına geldiğimiz ve muhakkak bir günahla karşı karşıya kaldığımız anda, adeta gökten iki elin uzanıp bizi düşmekten kurtardığını müşahede etmişizdir. Meselâ, yalnızlıktan patlayacak hale gelip tam sokağa çıkayım dediğiniz anda güzeller güzeli bir arkadaşınız çıkagelmiş ve sizi bir erâcifin içine girmekten kurtarmıştır. Hattâ, bazen hiç farkında olmadan, bazılarımızın dudağında bir dua, bir âyet veya bir nur belirivermiştir; belirivermiştir de, şeytanın oklarına hedef olmaktan ve nefsânî isteklerin kurbanı haline gelmekten kurtulmuşuzdur. Evet, Allah’ın yardım ve korumasına en büyük davetçi, mukaveleye sadakat içinde O’nun Dini’ne omuz vermektir.

‘Mağrem’ nisbetinde ‘mağnem’ ve riziko nisbetinde mükâfat vardır. İnsan, ne kadar sıkıntı ve meşakkate maruz kalırsa, kavuşacağı nimetler de o nisbette çaplı ve inşirah verici olur. Sınır boyunda, düşman tehlikesi karşısında, kar ve soğukta imanlı Mehmetçiğin tuttuğu bir saatlik nöbet, kendisine senelerce yerine getirilemiyecek kadar çok nafile ibâdet sevabı kazandırır. Elbette, aynı zaman dilimini koğuşta sıcacık yatatağında geçiren, o sevabı kazanamayacaktır. Öte yandan, sınır boyundakinin alacağı sevap, elbette cephede, avcı hattında düşmanla yaka paça olan muharibin alacağı sevap kadar olmayacaktır. Aynen bunun gibi, Din’e hizmet etme, irşad vazifesinde bulunma, Peygamberlerin birinci vazifesi olup, -hadîsin beyanıyla- en çok belâ ve musibete maruz kalanlar da onlardır. Hamza’yı büyük yapan ve göklerde ‘Allah’ın Arslanı’ diye yazdıran, onun fütursuzluğu, pervasızlığı, ölümü gülerek karşılaması, ukbâ planlı yaşaması ve hayatı istihkârıydı. İnsan, çektiği ve katlandığı meşakkate göre evsaf ve ayar kazanır. Nefsanî arzu ve istekler, insanı en çok sıkıştırdığı, şeytanın sağdan, soldan ona öldürücü oklar yağdırdığı dönemlerde o, dinî hassasiyetini koruyorsa bir başka amûdî (dikey) yükselir. Din’e sahip çıkıp Peygamber varisi olarak irşad yapmanın, taşıdığı rizikolara karşılık, o nisbette de avantajları vardır. Bu avantajlar daha dünyada iken kısmen hissedilse de, asıl ihtişam ve hakikatıyla ötede zuhur ve inkişaf edecek, Cennet ve Cemalullah meyvelerini verecektir.

II. KISIM:

İRŞAD, TEBLİĞ VE DİN’E HİZMETLE

CANLI KALMANIN YOLU

Bu mevzûda belli bir silsile takip etmeden, sadece bir hülâsa verilecektir.

1) Allah (cc), irşad ve tebliğde bulunmayı emreder:

Her şeyden önce, bizi yoktan yaratıp hadsiz nimetlerle perverde eden Yüce Rabbimiz, irşad ve tebliğ vazifesini devamlı canlı tutup yaşatmamızı emretmektedir.

“Sizden hayra çağıran, iyiliği emredip kötülükten men’eden bir cemaat olsun!” (Âl-i Imran, 3/104)

“Siz insanlar için çıkarılmış en hayırlı bir ümmet oldunuz; iyiliği emreder, kötülükten menedersiniz ve Allah’a inanırsınız” (Âl-i Imran, 3/110).

“Sizi seçkin ve şerefli bir ümmet kıldık ki, bütün insanlar üzerinde adalet örneği ve Hakk şahitleri olasınız.”(Bakara, 2/143)

“Ey iman edenler, size can yakıcı azabtan kurtaracak bir ticaret göstereyim mi? Allah ve Rasulüne inanır, mallarınız ve canlarınızla da Allah yolunda cihad edersiniz. Eğer bilirseniz, bu sizin için daha hayırlıdır” (Saff, 6/10-11).

“Ey iman edenler! Sizden kim dininden dönerse, Allah öyle bir cemaat getirir ki, Allah onları sever, onlar da Allah’ı severler; mü’minlere karşı mütevazi, kâfirlere karşı ise çetindirler. Allah yolunda mücâhede ederler. ve kınayanların kınamalarından da çekinmezler”. (Mâide, 5/54)

2) Din’e hizmetten daha büyük vazife yoktur:

Yeryüzünde irşad, tebliğ, cihad ve Din’e hizmetten daha büyük bir vazife yoktur; olmuş olsaydı, Allah, seçip gönderdiği peygamberlerine o vazifeyi yüklerdi. İrşad, güneş gibi doğup insanlığı aydınlatma, Allah’ı tanıtma ve insanları saflaştırıp özlerine erdirme ma’nâ ve hususiyetiyle nebîler için en yüce paye ve Allah indinde en nezih bir meslek ve vazifedir ve Hz. Adem’den beri bu davete icabetle aynı vazifeye sahip çıkan herkes, bu noktada nebîlere iştirak etmiş ve onlarla aynı sofrada oturmuş olur. Her iş, kendi çapı, ehemmiyeti ve ağırlığı nisbetinde seviye sahibi insanlara gördürülür; işte, İ’lâ-yı Kelimetullah, kendi üstünde bir vazife olmadığı içindir ki, öncelikle nebîlerle temsil edilmiştir.

3) İrşad ve tebliğ şeâirdendir; yani, İslâm’ın emâresi, alâmeti ve nişanıdır:

Nasıl bir subay, apoletindeki bir yıldız ve benzeri işaretlerle tanınır, öyle de ‘emr-i bi’l-ma’ruf nehy-i ani’l-münker’ de, tıpkı ezan, cemaat, hac ve emsali islâmî şeair gibi, müslümanın rütbesini ortaya koyan en mühim İslâmî emâre ve işaretlerdendir. İçinde umuma ait hukukun bulunduğu bu tür vazifeler, mes’uliyet açısından değilse de, sevap açısından şahsî farzlardan daha ilerdedir.

4) Bu vazifeyi terkedenler, zelil ve helak olmuşlardır:

Allah, bu vazifeyi terkedip, sefahet ve dalâlete saplanan milletleri zelîl ve helâk etmiştir; İlâhî bir kanundur bu.(Hûd, 25/102) İşte Bizans, Pompei ve işte Yunan ve Endülüs..! Sahih-i Müslim’de yer alan bir hadislerinde Efendimiz, “Bir kimse hayatında din-iman adına hiç bir gayret göstermeden ve mücahede de bulunmadan ölürse bir nifak şaibesi altında ölmüş gibidir” buyurur. Şu veya bu şekilde maddi, mânevî, yahut dünyevî bir zarar endişesiyle bu Nebî vazifesini terkedenler, sineğin ısırmasından kaçıp yılanın ağzına girmiş sayılırlar.

5)İrşad ve tebliğ, farzlar ötesi farz mesabesindedir:

Bu vazife her ne kadar ‘müeyyidat’tan sayılmışsa da, günümüzde kazandığı farzlar ötesi farz keyfiyetiyle, her mü’mine terettüp etmektedir. Bu vazife yapılmadığı takdirde, işlemeyen çok şeylerle beraber şahsî farzlar da terke uğrar. Bu mübarek vazife, farz-ı kifaye olduğu dönemlerde bile, herkesin müsabaka yaparcasına uğrunda koştuğu bir farz-ı kifaye idi.

6) Dine hizmet, belli şahıs ve zümrelerin inhisarına bırakılamaz:

Bu vazife, belli şahıs veya zümrelerin inhisarına bırakılamaz. Nasıl olsa sahip çıkanlar var deyip, bu vazifeyi üzerinden atmaya çalışan bir mü’minin kalbinin îman ve Kur’ân adına atıp atmadığından şüphe edilir...

7) Gâye, Allah (cc)’ın rızasını kazanmaktır:

En birinci hedef ve gayemiz, başka hiç bir şey değil, sadece ve sadece Allah ve Rasulü’nün anlatılması, sevdirilmesi ve davranışımızda Allah’ın rızası ve hoşnutluğunun aranmasıdır. Buna ihlâs ve samimiyet de diyebiliriz. Allah rızası gözetilmeden yapılan irşad ve tebliğ, ruhsuz ceset gibidir. İç derinliğimiz, murakabemiz ve Rabbimizle kavî bir münasebetimiz yoksa, zaten müessir de olamayız. Evet, Allah rızası istikametinde “Rabbimi ve Nebîsini anlatıp, sevdiremeyeceksem, benim için toprağın altı üstünden daha iyidir.”

8) Bu vazifede temel şart, dertli ve sancılı olmaktır:

Evet, dertliler dertlisi Peygamberimiz ve O’nun Sahabisi gibi çile ve ızdırap çekmiyor; bir iş, bir ticaret, bir makam adına katlandığımız sıkıntılar kadar olsun o uğurda bir sıkıntıya katlanmıyor, katlanamıyor ve “kime, nerde, nasıl Rabbimi anlatabilirim” düşüncesiyle sancı çekmiyor, hafakanlara girmiyor; yerinde evimizin yolunu şaşıracak kadar o işin mecnunu olamıyorsak, bu takdirde zaten müessir olmamız imkânsızdır.

9) Bu vazifenin bir diğer esası, hal ve kâl vahdeti, yani söz ve amel birliğidir:

Söylediğimizi yaşayacak, yaşadığımızı söyleyeceğiz. Her şeyden önce, Cenâb-ı Hakk’ın emirlerini nefsimizde en yüksek seviyede temsile çalışmamız şarttır.. evet, hayatımızda ışıl ışıl Kur’ân parlamalı ve anlatacaklarımız da, yaşadıklarımıza tercüman olmalıdır. Nuranî olmalıyız; olmalıyız ki, başkasını da aydınlatabilelim. Sadece ilim yapmak, fişlemek veya kitaplardan aktarma yaparak yeni kitaplar meydana getirmek değil; kitaplarda yazılanları hareketlerimize aktarma ve yaşamakla ilim yapıp, kitap yazmalıyız. Başkalarının menkıbe ve destanlarını anlatmak yerine, kendimiz gökler ötesi alemlerde menkıbe ve destanlara mevzû olmalıyız. Yoksa, Mirac’da müşahede edildiği üzere, dudaklar ateşten makaslarla doğranır, bedenler bir kütük gibi cehenneme yuvarlanır ve yığınların maskarası oluruz...

10) En yüksek ideal, bütün gönüllere Allah (cc)’ın ve Rasûlü’nün (sav) ismini ulaştırmaktır:

Bu vazifeyi yapmaktaki en büyük ideal, arzdan fezalara, serâdan süreyyâya Allah’ın ve O'nun Nebi’sinin mübarek isminin ulaşmadığı bir gönül bırakmamaktır:“Böylece sizi seçkin ve şerefli bir ümmet kıldık ki, bütün insanlar üzerinde adalet örneği ve Hakkın şahitleri olasınız” (Bakara, 2/143) âyetinde de belirtildiği gibi yeryüzünün hâkimi, hakemi, muvazene ve denge unsuru, beynelmilel mes'elelerde nihaî mercî, mazlumların mağdurların hâmisi ve İslam dünyasının ma'küs kaderini değiştirme sorumluluğunu yüklenmiş mefkûre topluluğu olan bu kudsîler, ikinci defa dünyayı ihyâ edip, semaya merdiven dayayacak ve göklerin burç ve kehkeşanlarında da Allah’ın yüce adını anlatmağa çalışacaklardır.

11) Çok buudlu olan bu cihad, her halin gereğine göre yerine getirilmelidir:

Vazifemizin adı cihaddır. Bu, çok buudlu bir mefhumdur. Kılıç, ölünceye kadar sürecek bir cehd ve gayretler zincirinin halkalarından sadece biri olup, yeri ve zamanı gelmeden kullanılmaz. Yeri geldiğinde onu kullanacak bileğin damarları gönülden beslenir; yeri geldiğinde mantıkla başlar üzerinde helezonlar çizer; yeri geldiğinde de gönül ve his buğuları içinde silinir gider. Cihad, hadîsin beyanıyla ‘büyük’ ve ‘küçük’ olmak üzere ikiye ayrılır; bunların biri maddî ve dışa doğru, diğeri mânevî ve içe doğrudur. Biri, içte muhasebeyle ağlayan göz, diğeri dışta düşmanı gözetleyen murakıp göz. Biri nefse, diğeri cemiyete, biri içte öze erme fethine, diğeri dışta gerilime geçip, gönüllerin ve icap ettiğinde kalelerin ve surların fethine müteveccih. Esasen, her iki yüzde de öze erme-erdirme, temizlenme ve saflaşma vardır. Sudaki daireler daima merkezden dışa yayıldığı gibi, bu hususta da herşey gönülden başlar ve bütün varlığa yayılır. Bu demektir ki, dış içe muhtaç, iç de dışa bereketli bir kaynaktır ve bu iki cihad şekli adeta birer kanat gibidir, birinde ârıza oldu mu, diğeri de fazla işe yaramaz ve insan uzun zaman insanî semalarda kalamayıp düşer...

Şimdilerde, cihad deyince vurup kırma ve etrafa korku salma anlaşılıyor.. Ruh ve kalb hayatı, iç derinlik ve Allah’la münasebet kat'iyyen düşünülmüyor. Benlik aşılamamış, gönül dünyası aydınlatılmamış ve ibadet u taat aşkı ve günahlara karşı tiksinti duyma hissi uyarılamamışsa, namazlar aksatıldığı ve günahlara girildiği zaman yemeden içmeden iştiha kesilmiyorsa, yani içe doğru inme, erme, olgunlaşma ihmal edilmişse.. ve bu arada diyalektik, münazara, münakaşa, tenkid, başkalarını çürütme ve üstün gelme gibi şeylere takılıp kalınmışsa, o zaman bünyenin bir yanı felç, biz de aldanmışız demektir. Diğer taraftan, sadece nefis terbiyesi, gönül lezzeti, zikir ve tesbih deyip, irşad adına gönülleri erdirme yolunda hiç bir gayret gösterilmiyor ve mistikce bir bakış zaviyesiyle toplumdan uzaklaşılıp ictimaî müesseseler kaderine terkediliyorsa, o zaman da bünyenin öbür yanı felcolmuş ve bütün bütün devre dışı kalmış sayılır.. Her sahada olduğu gibi, bu sahada da muvazeneyi Muvazene Sultanı’ndan öğrenmeli ve bu gayeyle Mekke ve Medine dönemleri çok iyi mütalâa edilip, çok iyi anlaşılmalıdır.

Evet, Cihad çok şümullü ve çeşit çeşittir; birisini vasıtaya bindirip imana, ibadete ısındırmak için sohbete getirmekten, malla bu işi yapanlara destek olmaya kadar; Mehmetçiğe top, tüfek almaktan, talebeye burs vemeye kadar; üniversiteye hazırlık kurslarından mektepler açmaya kadar çok geniş dâirede ve değişik usûllerle gerçekleştirilebilir.. yani, her halin gereğine göre ayrı bir Cihad şekli vardır. Yerinde yazıyla, yerinde dille, yerinde arabayla, yerinde malla ve yerinde halle...

12) Devrimizde en ehemmiyetli mes’ele, imanın kurtulmasıdır:

Devrimizde en ehemmiyetli mes’ele, imanın kurtarılması, kalbin salâhının temin edilmesi, ma’şerî vicdanın imanla beslenip açlığının giderilmesi, gönüllerin itmi’nana ulaştırılması ve nesillerin ateşten kurtarılmasıdır. Bir kere de kalbler salâha erdi mi, artık salih ellerde çok müesseseler islah edilip, emniyetin, güvenin ve itmi’nanın kaynağı haline gelecektir. İman esaslarının ihmale uğradığı, dolayısıyla da kalblerin aç olduğu bir devirde, ilk önce bu hayati mes’ele üzerinde durulmalıdır.. nasıl aç insana önce baklava değil de, en muhtaç olduğu temel gıdalar, meselâ su ve ekmek verilir, öyle de her şeyden önce aç gönüllere, ruhları güçlendirip kalbleri kanatlandıracak Allah’a (cc), Peygamber’e (sa) ve ahirete iman ve Allah ve Peygamber sevgisi aşılanmalıdır. Esasen, bunlardan mahrum olan insanın ukbâsı gibi dünyâsı da karanlıktır. Huzur imandadır; öyleyse, insanımıza ve bilhassa gençlerimize huzur ve emniyet götürmeyi düşünüyorsak, onların gönüllerini imanla donatmalı ve bu gönülleri muhabbet-i İlâhî ve zevk-i ruhanîye uyarmalıyız.

13) Devrimizin şartlarında irşâd, tebliğ ve mücadele vasıtası ilimdir.

Bir kaç asırdır kâfirin elinde Allah'ı inkâr vesilesi olarak bir silah gibi kullanılan fenleri dinî ilimlerle mezcedip, devrin mantık, kültür ve düşünce seviyesi içinde takdim etmek esastır.

Büyük İmam Gazâlî, bir devirde o devrin gerektirdiği mücadeleyi veriyor, müslümanlığı saran Eflâtunculuk, Aristoculuk ve Sokratizm’e karşı felsefenin sakat taraflarını ortaya koyan eserler te’lif ediyor, Yunan düşüncesini temelden sarsıyor, daha sonra da İhyâ’sını te’lif edip, mü’min gönüllere Muhammedî ruhu üflüyordu.

İmam-ı Rabbânî, Hindistan’da zuhur ettiğinde, bütün dinleri birleştirme gibi Hint felsefesinin te’siriyle ortaya çıkmış bir sürü cereyanla karşı karşıya kalıyor ve bir taraftan bu batıl akımlarla mücadele ederken, diğer yandan da bu cereyanların bir kısmının temsilcisi bulunan Ali Ekber Şah’ın oğlu Âlemgir’e el atıyor ve Budaların, Brahmanların ülkesinde yıllar ve yıllarboyu müslümanlığın sesi ve soluğu haline geliyordu.

Tâbiin Devri’ne baktığımız zaman, derin bir zühd ve takva hareketi görürüz: Ebû Hanife, Esved, Alkame, Süfyan-ı Sevrî, İbrahim Edhem ve Bişr-i Hafî gibi derinleştikçe derinleşenlerin devridir bu devir. Sonra bir dönem gelir, o dönemde tarikatlar ufûlelerini edâ eder ve gönüllere sonsuzdan meş’aleler yakar ve yığınlarda ebediyet düşüncesi mayalar. Bizim devrimizde ise manzara cidden korkunçtur. İmanda tahkik bağları çözülmüş, gelişen ilimler küfre götüren birer yol haline gelmiş; Fizik, Kimya, Tıp, Biyoloji vb. inkâra vesile yapılmış ve adetâ Allah’ın kudret ve iradesiyle yazdığı kâinat kitabı, Kelâmından gelen şeriatıyla zıt gösterilmeye çalışılmış ve bütün hakikatlar ters gösterilmiştir. Böyle bir devirde verilen mücadele de, pek tabii ki günümüzdeki yanlışlıkları giderici ve günümüzün dertlerine derman olucu evsafta olmalıydı.. ve öyle de oldu.

Demek ki, devrimiz ne Fatih ve Yavuz devri, ne kılıç ve top devri, ne de gönülleri sadece aşk ve ilhamla coşturma devridir. Devrimiz, müsbet ilimin yanında ilham, onun yanında da fikir ve kültür devridir. İnsanımız, ancak dört-beş buudlu melekler gibi, bu derinliklerin bütününü temsil edebildiği ölçüde çağını yakalayacak, onunla hesaplaşacak, ona söz dinletecek ve bu sayede de elenip gitmeyecektir. Yani, düşünce kadar ilhama, ilham kadar tecrübeye, tecrübe kadar aşka, heyecana, aşk u heyecan kadar da sisteme önem verecek, esbab dairesi içinde Müsebbibü’l-esbab’la münasebeti açısından bütün falsolara ve fiyaskolara kapalı kalmasnı bilecektir. Milletimiz, Allah’ın inayetiyle bunu başaracaktır. Zira, din ve iman bakımından dünyada hiç bir millette bulunmayan zengin, dolgun bir tarihî mirasımız ve kantarlarda tartılamayacak kadar ağır, kıymetli bir kültür hazinemiz vardır. Bu durumda, neden her ev bir dersane olmasın? Evet, hem okuyacağız, hem okutacağız; bütün memleket sathını bir mektep haline getirip, yediden yetmişe herkesi bu mektebin müdavim talebeleri yapacak ve kopan tarihî bağlarımızı belli bir şuurla birleştireceğiz.

14) Cehalet denen yüzkarasından mutlaka kurtulmalıyız:

“Oku” emriyle nazil olmaya başlayan Kur’ân, sık sık temas ettiğimiz gibi, bizden kâinat kitabının ve ayrıca bir kitap gibi insanın okunmasını ve bu kitapların okunmasında bize rehberlik yapan Hz. Muhammed Aleyhissalâtü vesselâm’ın da tanınmasını ister. İnsanın yaratılışındaki gaye budur. Bakacak, görecek, düşünecek, hergün beynine yeni yeni şeyler yükleyecek ve hep farklı iklimlerde seyahat edecektir o; çünkü budur ulaşması gereken ufuk. Bu ufka ulaşmanın yolu da, dinî ilimlerle müsbet fenlerin izdivacından geçer. Bu itibarla her mü’min, hem dinî, hem de müsbet ilimleri okuyup araştırmalı ve mutlaka ilimle ve irfanla mücehhez olmalıdır. İş yerinde, evde, dükkânda, yemekte, durakta, arabada ve yolda mutlaka okumalı, düşünmeli ve zamanın en küçük parçasını bile israf etmemelidir. Zira, boş bir insanın diğer insanlara verebileceği hiç bir şey yoktur. Fizik, Kimya, Astronomi, Tıp ve Botanik gibi ilimlerin en azından felsefesine, mantık ve düşünce temellerine ve ansiklopedik olarak fezlekelerine vâkıf değilsek, keza, hiç olmazsa aynı seviyede dinî ilimlere de ittılaımız yoksa, bu takdirde başkalarına birşey anlatıp onları ikna’ etmek bir yana, dalâlet rüzgarlarına kapılıp gitmemiz bile mukadder olacaktır. O halde, topyekûn bir millet olarak kendimize gelmeli, bir seferberlik başlatmalı ve “cehalet denilen yüz karasından” kurtulmalıyız. Hemen burada şu noktayı da açıklığa kavuşturmakta yarar var: İlim, her şeyden önce kişinin kendisini ve Rabbini bilmesi demektir. Evet, gönül her zaman kafadan ilerde ve pratik hayat da laftan önde olmalıdır. Yoksa, hâmil-i esfârda ilim sadece bir yüktür.

15) Günümüz dertlerine deva olan kitaplar okunmalıdır:

İlim deyince karşımıza okuma, okuma deyince de neyi nasıl okuma problemleri çıkıyor. Herşeyden önce okunması hayatiyet ifade eden mevzûlar vardır. Kalbinden hasta olan, ya da kansere yakalanmış bir insanın tedavisinde kırık kolun alçıya alınması ya da damarlarından kan kaybeden hastaya penisilin tatbîki veyahut batmakta olan bir gemi kaptanının, tayfaların ellerine birer fırça ve boya tutuşturup, “şu direkleri boyayın” demesi ne ise, kalbî ve rûhî hayatı adına kan kaybeden birinin, mide ve bağırsaklarıyla uğraşılması da aynı şeydir. Evet, bir toplumda Allah ve Rasûlü, Kur’ân ve İslâm bilinmiyor, düşünce hayatında şüpheler, tereddütler cirit atıyorsa, o zaman kalkıp o topluma içtimaî, iktisadî, siyasî doktrin ve prensipler ihtiva eden kitapları tavsiye etmemiz bir işe yaramayacak ve zihin ve ruhlardaki hiçbir problemi çözemeyecektir. Felsefî ve benzeri eserler okuyarak, ya da sadece günlük gazete malûmatı, aktüel mes’elelerin yorumları veya eskilerin menkıbeleriyle, kafalarında ilim ve fikir adına pek çok tereddüt taşıyan insanların karşısına çıkmak, ağızdan dolma tüfekle makinalı tüfeğe karşı koymak gibidir. O halde, evveliyetle günümüzün dertlerine, neslimizin kalb ve vicdan hastalıklarına ve düşünce bozukluklarına derman olacak kitaplar okunmalıdır.

16) Kendi mes’elelerimizi peynir-ekmek yeme kolaylığı içinde bilmek ve rahatça anlatabilecek hale gelmek mecburiyetindeyiz.

Kendi mes’elelerimizi ilimler yoluyla iyiden iyiye kavrayıp hazmederek, tıpkı bir koyunun yavrusuna süt verdiği gibi, biz de muhataplarımıza öyle hazmolmuş şeyler vermeliyiz; kuşlar gibi kusmuk verenlerden olmamalıyız.

Günümüzde okuyan, bilen ve düşünen insanlara karşı en müessir yol iknadır. Bu insanların kalblerine ihlâs, şefkat ve muhabbet tayflarımızı göndermenin yanısıra, akıl, fikir ve mantıklarını da ikna’ ile, onları müsbet ma'nâda doyurup, ruhlarına misafir olmalıyız.

Bizim bütün mes’elelerimiz, akıl ve mantık muhakemesinde hep beraat etmiştir. Belki, burada hepsi için ‘aklî’ tabirini kullanmamız uygun olmayabilir ama, yine de hepsi makûldür, mantıkîdir ve vahy ile müeyyeddir. Peşin hüküm, şartlanmışlık, kibir ve gurur gibi perdelere takılıp kalmamışlar için düşünceyi besleyen musluklardır ve fikrî terkiplere ulaşma kabiliyetlerini inkişaf ettirir. Öyleyse hakları, beraatin de ötesinde madalyadır!

17) Dine hizmet edenler, devrin şartlarını bilmeli ve topluma sırt çevirmemelidirler:

Bu vazifeyi yapanlar, devrin içtimâî şartlarını bilmeli ve hal-i hazır dünyânın durumunu da mutlaka kavramış olmalıdırlar. Evet bunlar, içinde yaşadıkları toplumun gerisinde kalmamalı, ehl-i dalâletin gündemine tabi olmamalı ve yel gibi esip geçen, günlük, istikrarsız hâdiselerin tesirinde kalarak esas ve sabit vazifelerini ihmal etmemelidirler.

18) İrşâd ve tebliğ, cihad ve mücadele, ancak Efendimiz’in takip ettiği strateji bilinmekle isabetli ve tesirli olur.

Efendimiz’in (sav) takip ettiği stratejinin bilinmesi için Mekke ve Medine dönemleri bütün yönleriyle çok iyi kavranmalıdır. Efendimiz’in Ashabıyla beraber olan hayat-ı seniyyeleri, Kıyamet’e kadar cereyan edecek bütün hâdiselerin mikro plânda yaşanması ve temsil edilmesi demektir. 13 yıllık Mekke döneminde Allah Rasûlü, bütün himmetini insanların imanlarını kurtarmaya, Cennet’e giden yolu göstermeye ve kalbleri hazırlamaya sarfetti. İman adına sağlam temellerin atılıp, kalb ve kafa tamirinin yapıldığı bu dönemde henüz tam ma’nâsıyla teşekkül etmiş bir cemaat yoktu; zekat, oruç ve hacc, Mekke döneminde daha farz kılınmamıştı; hattâ, iman ile küfür arasında önemli bir esas ve Din’in direği, mü’minin miracı olan namaz, 23 yıllık Risalet’in üçte biri geçtikten sonra bi’setin 8’inci yılında farz kılınmıştı. İlk müslümanlar, 5-6 kişilik guruplar halinde Dârü’l-Erkam’da bir araya geliyor ve her işlerinde fevkalâde tedbirli davranıyorlardı. Ebû Zer gibi, müşriklerin ortasında ‘Lâ ilâhe ill’Allah’ diye haykıranların dövüldüğü bu zamanda, Efendimiz, onlara hep sabırla beklemelerini emrediyordu. Medine döneminde ise, iktisat ve içtimaiyyata, hukuk ve muharebelere ait mes’elelerin gündeme geldiğini ve bir site devletin kurulma çalışmalarının başladığını görüyoruz. Bütün peygamberler için değişmeyen bu kanun, başka hiçbir devirde de değişmeyecektir.

19) Son nefesimize kadar ihlâsla anlatmak bizden, neticeyi hasıl etmek ve hidayet ise Allah’tandır.

Bize düşen vazife, ancak tebliğdir (Mâide, 5/59). Hatırlatır, nasihat eder, fakat zorlamayız; (Gâşiye, 88/21) sevdiğimizi bile, ne kadar yürekten istersek isteyelim hidayet edemez;(Kasas, 28/52) ve sadece Cenâb-ı Hakk’ın lûtfuyla hidayetlerine vesile olabiliriz (Şûrâ, 42/52); Allah’a karşı da sû-i edep olacağından, iş ve hizmetlerimizi neticeye bina etmeyiz.

Öyle peygamberler gelip geçmiştir ki, ömürleri boyunca ısrarla Hakkı anlatmalarına ve tebliğde bulunmalarına rağmen, sadece bir-iki kişi ümmetleri olmuştur. Bunun gibi, biz de ömür boyu anlatsak, ama kimse hüsn-ü kabul göstermese, biz yine vazifemizi yapmış oluruz. Şu kadar ki, “acaba ihlâssızlığımızdan mı böyle oluyor; içimizde bir bozukluğuk mu var?” diye kendimizi hesaba çekmekten de geri kalmayız. Bir de, “acaba teknik bir hata mı ettik” diye düşünür, varsa düzeltmeye çalışırız. Yoksa, “ben bir şey anlatır anlatmaz hemen insanlar gelecek” şeklinde düşünmek ihlâssızlıktan başka bir şey değildir. İhlâsla kalbin ta derinliklerinden uzay boşluğuna bırakılan herhangi bir söz, bir de bakarsınız hiç ummadığınız bir anda binler-yüzbinler filiz vermiştir.

20) Lûgatımızda kırılma, darılma ve ümitsizliğe düşme yoktur:

Yukarda sözünü ettiğimiz hakikata binaen kırılma, darılma ve ümitsizliğe düşmenin lûgatımızda yeri yoktur. Kabûl görmeyip, Efendimiz ve Ashabı gibi eziyetler de çeksek, yine işkencelere katlanacak, yüzümüze karşı savrulan tahkirleri gülerek karşılayacak ve şevkle vazifemize devam edeceğiz; tıpkı ülü’l-azmâne mücadele veren asfiyâ gibi...

21) Vazifemizde istişâre esas olup, münferit hareketin yeri yoktur.

Hata yapmama veya onu asgariye indirmenin en önemli vesilelerinden biri de , istişâre ve başkalarının düşüncesine değer atfetmektir. “Ben bana yeterim; insanlar çevremde toplanabilirler” şeklindeki düşünceler, hem kendimize, hem de çevremize zarar veren düşüncelerdir. Ayrıca, bizim yıllarca en güzel sözlerle anlatmağa çalışdığımız şeyleri, bakarsınız ehil olan bir arkadaşımız bir sözle anlatıverir.

Bundan başka, irşad erleri kimseden bir şey beklememeli; hizmette önde, ücrette sonda olmalı, ev-bark düşünmeden “bana bir kefen yeter” demeli; son derece kanaatkâr, son derece cömert olmalı ve hele kat’iyyen makam, mansıb peşinde koşmamalıdırlar. Ücret istememe, (Şuarâ, 26/109) hattâ talepsiz gelenden dahi kaçma, insanlardan gelecek iyiliklere karşı müstağnî olma ve minnet altına girmeme, Peygamber mesleğinin gereklerindendir. Nasılsak öyle kalmak, dünyânın değiştiriciliğine karşı koymak, maddî kayıtlardan âzâde ve sonuna kadar hasbî kalabilmek de aynı derecede mühimdir. Ehl-i dünyânın “cerci, çıkarcı” ithamlarını fiilen tekzip etme yolunda icabında kût u lâ yemût ile yetinip, evsiz barksız yaşamak, gariplerden bir garip olarak buradan çekip gitmek, -ülke hizmetine ehil bir tâlibin bulunmadığı yerde Hz. Yusuf gibi tâlip olmanın dışında- beş-on insana hak ve hakikatı anlatmayı dünyevî-uhrevî bütün mansıp ve pâyelere tercih etmek, eğer varlık sahibiysek, bunu da civanmertce ve tıpkı Nebîler Sultanı ve onun has yârânları Hz. Ebû Bekir, Hz. Osman, Hz. Hatice gibi, kalb ve kafası doyurulmamış nesli ihyâ yolunda harcayıp, yapılan her şeyi unutmak da, bu vazifenin asli gereklerindendir.

22) Şefkat, merhamet, muhabbet ve müsamahada hep önde bulunulmalıdır:

Bu vazifeyi yaparken son derece şefkatli, merhametli, yumuşak ve müsamahalı olmak lâzımdır. Bilhassa asrımızda, elinden tutulmaya, anlatılacak şeyleri tatlı tatlı anlatıp, düşündürülmeye ve hidayete erdirilmeye muhtaç yığınla insan vardır. Çoğunluğu itibariyle mevcut şartların bağrında beslenen garip varlıklar görünümündeki bir nesle sert davranmak, kaldığın yerde kal demekle eş ma’nâlıdır. Kur’ân-ı Kerim’de Hz. Musa’ya, Firavun karşısında bile yumuşak sözlü olması emredilir. (Tâ-ha, 20/44) Efendimiz’e de, hem de Uhud Savaşı’nın ardından inen ayette, “Allah’ın rahmeti sebebiyledir ki, Sen onlara yumuşak davrandın. Eğer kaba, katı yürekli olsaydın etrafından dağılır giderlerdi” (A. İmran, 3/159) buyurulmaktadır. İnsanları irşadın bahis mevzûu olduğu pek çok yerde Kur’ân’ın üslûbu hep aynıdır.

Efendimiz bir yerde, “Müjdeleyin, nefret ettirmeyin; kolaylaştırın, zorlaştırmayın”; bir başka yerde de, “Ben insanları idâre etmekle emr olundum” buyurmaktadır. Mü’mine ve kazanılmaya müsait olanlara mülayim, müsamahalı ve mürüvvetkârâne davranmak, kâfire ve katı kişilere mantıkî ve insanca yaklaşıp, idâre etmeyi bilmek çok mühimdir. Her hâl ü kârda gözetilecek husus, mutlaka herkese hak ve hakikatı intikal ettirilebilecek bir menfez ve açık pencerenin bulundurulmasıdır. Bütün dinî hakikatları karşımıza çıkan şahsın yüzüne ağızdan dolma tüfek gibi birden sayıp-dökmeden önce muhatabımızı dinleyip, iç durumunu tesbit ettikten sonra muhtaç olduğu şeyleri vicdan ve ruhunun aradığı bir üslupla anlatmak icabeder ki, celbedelim derken kaçırmış olmayalım. Bu bir taviz de değildir. Burada namazın, Efendimiz’in risaletinin 8’inci yılında farz kılındığını bir defa daha hatırlanmalıyız. Evet, çocuğun yaşına göre mama vermek, yaşına göre ders anlatmak şart olduğu gibi, bu mevzû- da da önce boş kalbin doyurulup tatmin edilmesi esastır. Yoksa, inançsız biri için her şeyi kabûl etsin de gelsin diyemiyeceğimiz gibi, “namaz kılmasan olur” da diyemeyiz. Düşüncesinden dolayı şahsen münasebet caiz olmayan kâfire karşı kalben buğz etmekle beraber, kendisiyle her zaman diyaloga açık bulunmamız gerektiğini de bilmeliyiz. Evet, muhabbet fedaileri olarak vurana elsiz, sövene dilsiz ve aynı zamanda gönülsüz olmak mecburiyetindeyiz. Bırakın yumrukla karşılık vermeyi, bülbül-gül münasebeti içinde bulunmalıyız ki, duygularda ve düşüncelerde güller açsın. Evet, Efendimiz dahil hiç bir peygamberin insanları döverek, öldürerek yola getirdiği görülmüş değildir; böyle bir davranış ancak Hz. Musa’nın dünyâya geldiğini kahinlerden öğrenip, tenkîl adına yeni doğan bütün erkek çocukları acımasızca boğazlayan Firavun ve onun gibi olanlarda görülebilir. Kalb ve fikir tatminsizliği içinde bulunan neslimize yumruk ve huşunet göstermek, zaten herşeyden mahrum olan kalb ve kafalarını yumuşatma yerine dinamitlemek demektir. Yüzde bir sivilce varsa, bunu sıkmak veya kesmekle değil, en müessir bir ilaçla tedavi etmek lazımdır. Günümüzde mânevî sahadaki müessir ilaçlar, iman dersleridir.

23) İrşad ve tebliğ nasıl bir vazifeyse, tekniğine uygun yapılması da aynı şekilde bir vazifedir.

En basit işlerde, meselâ ticarette, çiftçilikte bile bir hedef, bir gaye, bir fizibilite, bir plân ve proje aranır. Hal böyle iken, en büyük mes’ele olan imanın kurtulması, kalblerin huzura kavuşturulması, Cennet yollarının açılması ve bir milletin saadet ve selâmete ulaştırılması gibi ciddî mes’elelerde plân, proje ve ihtimamın olmaması düşünülebilir mi? Böyle önemli bir hususda, hesapsız ve tekniğine uyulmadan atılan adımlardan fayda ve muvaffakiyet adına bir şey beklemek abestir. Kâinatta belli bir denge, plân ve program vardır. Öyleyse mü’min, bu türlü vazifelerde basiretli olmalı, şuurlu ve sistemli hareket etmelidir.

24) Nebîler Sultanı (sav)’nın hareket tarzını iyi kavramak şarttır:

Bu vazifeyi tekniğine uygun eda edebilmek için, hak neticeye ulaşmayı yine hak vesilelerle ta’kip etmek, Muhammedî yolun hususiyetidir ve bilhassa bizler için çok önemlidir. Efendimizin, hayatında bir kere olsun tutarsız, isabetsiz bir söz veya davranışı olmamıştır. Onun içindir ki, hayatında hiçbir zaman geriye adım atma lüzumunu duymamıştır.

Müslümanlık bir hak da’vâ ise, ki öyledir, onun cihanın dörtbir yanında şehbâl açması da, bâtıl vesilelerle değil, hak vesilelerle olacaktır. Neticeye götürücü her vesileyi mübah görmek ve batıl vasıtalarla netice aramak kâfirce bir sıfattır. Komünizmin en başta gelen vasıflarından biri, neticeye götüren her vesileyi mübah sayması olmuştur. Ne var ki, bâtıl vesilelerle alınan neticelerin ne kadar zararlı olduğunu zaman gösterecektir... Aslında, muhteşem gibi görünen bu batıl sistem temelinden sarsılmaya başlamıştır bile..

-Yeri gelmişken arz edelim: Ne Asr-ı Saadet’te Efendiler Efendisi döneminde, ne Sahabe, Tâbiîn devrinde ve ne de daha sonrakiler arasında duvarlara yazılar yazma, slogan atma, boykot ve yürüyüş bilinmiyordu.-

Huzursuzluk çıkararak huzur sağlanmaz. Gönüllerin salâh ve huzuru, gönüllere girmekten ve Gönüller Sultanı’nın hareket tarzına tabi olmaktan geçer. Muhabbetten husumete vakit bulamamak, sulh ve asayişin müdafii ve muhafızı olmak ve emniyet kuvvetleriyle Mehmetçiğin yardımcısı olarak kalmak, gönüllere girmeyi dert edinenler için çok önemlidir. Bizim vazifemiz, başkalarının küfür, dalâlet ve günahlarının kritiğini yapmak değil, bilakis kendi nefislerimizin muhasebesini yapıp, vazifemizi hakkıyla eda edebilme kaygısıdır. Zaten, başkalarının dalâletiyle fazla meşgul olmayıp, kendi halimizi ıslaha çalışmamız âyetin emridir. (Mâide, 5/105) Evet, biz kendimizi ıslaha çalıştığımız sürece başkalarının dalâleti bize zarar vermeyecektir. Bu bakımdan, müsbetin ve güzelin nâşiri olmak mecburiyetindeyiz. Siyer ve Magazî kitaplarını okuduğunuzda göreceksiniz ki, Efendimiz, ehl-i iman ile ehl-i küfr arasında kuvvet dengesi olmadığı zamanlarda daima gönüllere girme yollarını aramış ve tabyeden tabyeye intikal etmiştir. Taif’i düşünün.! Bilhassa, her an uğrunda ölüme atılmaya hazır yüzlerce sahabe varken, Rasûlül- lah’ın Hudeybiye’de ismini bizzat kendi eliyle sildiğini düşünün! Ziyaret etmek üzere Kâbe’nin yanıbaşına kadar geldikden sonra, niyet ve düşüncelerine rağmen geriye dönüşlerini düşünün..! İhtidâ edip İslâmiyet’e girenleri geriye çevirmesini düşünün.. ve sonra, Hudeybiye’nin, aradan geçen birkaç yıl içinde hak ve hakikatın neşri adına nasıl bir ‘Feth-i mübin’ olduğunu düşünün! Sonra, onca hain nazarlara rağmen, Efendimiz’in uygulamaya koyduğu hareket stratejisini kavrayamayan ve on binlik İslâm ordusuyla karşılaşınca da, çaresizlik ve şoke olmuşluk içinde ister-istemez iman eden Ebû Süfyan ve arkadaşlarını düşünün..! Düşünün ve o zahirî sessizlik altındaki müthiş aksiyonu hayret ve hayranlıkla seyretmeye çalışın..! Evet, Kur’ân’ın ifâdesiyle, ektiği tohumların bir miktar karlar altında kaldıktan sonra başak verdiğini gören çiftçinin hayret ve hayranlığı gibidir bu. Ve yine bu, Kehf Sûresi’nde kullanılan sırlı kelime ‘telâttuf’un neticesidir.(Kehf, 18/19)

25) Vazifenin edası için has ve sağlam fertler yetiştirmelidir:

Vazifemizi edada Efendimiz’in öğrettiği bir diğer esas da, her görüş ve anlayıştaki insanla münasebet kurma ve zayıf kalabalıklar yerine, has ve sağlam fertler yetiştirmekdir.

Bilindiği gibi, Mekke’de Efendimiz’in yanında yaşlı, fakir ve kölelerden her yaş ve her seviyede insan bulunurdu. Müşriklerin ileri gelenleri ona, “bunları yanından uzaklaştır, seninle öyle oturup konuşalım” diyorlar ve kendileriyle husûsî münasebet kurulmasını istiyorlardı. Efendimiz, cemaatinin özünü gariplerin teşkil ettiğini ve gariplerin ne has kişiler olduklarını çok iyi bildiğinden, müşriklerin tekliflerini geriye çevirdiği gibi, böyle tekliflere îtibar edilmemesi gerektiğini de fiilen ifâde buyurmuşlardı.

Gerçi Allah’ın Rasûlü çokluğumuzla iftihar edecek ama, O’nun iftiharında da yine liyakat esastır. Mekke’de ilk dönemlerde, Dârü’l-Erkam’da, Efendimiz’in yanında 3-5 kişi vardır. Sonra bu sayı 40’a ulaşır; 40, birinci kudsilerin çekirdeğidir. Ne var ki, 40’a varılıncaya kadar ne dar geçitler geçilmiş, ne derin sular aşılmıştır! Bu çile dönemine yetişip de geri dönmeyenler, cepheyi terketmeyenler, belli ki ilerde, Bedir’de ve Uhud’da da sebat edip yerlerini koruyacaklardır. O, Bedir ve Uhud’da Ali’si ve Hamza’sıyla müşriklerin hakkından geldiği gibi, ilerde Ömer’iyle de İran’ın ve Bizans’ın hakkından gelecektir.. ve çok mühimdir; bu devirde Sahabe arasında münafıka da rastlanmaz; zira bunların içinde münafıkın barınması mümkün değildi. Kaldı ki, o işkenceli dönemde, ‘Lâ ilâhe ill’allah’ demek, dünyâ namına bir şey getirmediği gibi, mâlî ve bedenî pek çok zâyiata da sebebiyet verebiliyordu. Bu itibarla, böyle bir sabır ve tahammül döneminde nifak söz konusu olamazdı. Görülüyor ki, bizim kitle ve çokluk diye bir derdimiz yok; bizim, dünyayı yeniden çimlendirecek nüve, çekirdek ve haslara ihtiyacımız var...

Evet kalb, akıl, mantık, his ve duygu zaviyesinden doyurulmamış kimseler, hem boşlukta gölge gibi sallanıp duracak, hem de en hafif bir rüzgârda devrilivereceklerdir. Bu itibarla da onlar, bizim matlubumuz olamaz. Evet, Tâif’te pişmeden, Hudeybiye hamlesini yapmadan ne Mekke’nin fethi mümkün olabilirdi, ne de kitlelerin fevc fevc İslâm’a girmesi.

Sonra, fertlerle diz dize karşılıklı oturup halleşme, sohbet etme, dert ve şüpheleri dinleyip izâleye çalışma ve gönülleri İslâmî güzelliklerle donatma her zaman mümkün olsa da, aynı şeyi kitleler için düşünmek mümkün değildir. Evet, kitlelerde hisler belli şeylerle coşturulsa bile, fert fert ruhlara muttalî olma ve hissiyata vakıf bulunma gibi avantajların hiç birine sahip olunamaz.

26) Ya hayır söylenmeli, ya da susulmalıdır:

Bu vazifenin esaslarından biri de, dilde de sırat-ı müstakîmi tutturmaktır. Dilin hak ve hakikata tercüman olma yolunda kullanılmaması eğer tefritse, tumturaklı laflarla, fuzûlî ve boş yere kullanılması da ifrattır. Mizah, fıkra, başkalarını tenkid, lafazanlık, yersiz şakalaşma, hep bu tefrit cinsindendir. Kişi ya hayır söylemeli, ya da sükut etmelidir.. ve dil, daima hakka tercüman olmalıdır.

27) Bir şeyi anlatmada güçlük çekiyorsak, onu başkasına anlattırmalıyız.

Her mevzûda ortaya atılıp, her mes’eleye cevap verme iddiasında bulunmak, benliğin altında kalıp ezilmek demektir. Bize yöneltilen bir mes’ele, sahamıza ait değilse, o mevzûu çapına uygun anlatamayabiliriz. Sonra, bizim anlatmamıza reaksiyon olabilir; samimî de olsak yine rahatsızlık, hattâ nefret uyandırabilir ve bu arada hem hakikat hırpalanır, hem de muhatabımız boşlukta kalabilir. Böyle durumlarda, anlatmayı ehil olan arkadaşımıza bırakarak onun anlatmasıyla iktifa etmeli, ona destek olmalı, onun başarısını alkışlamalı ve onunla övünmesini bilmeliyiz.

Ayrıca böyle bir vazifede koşan başka insan ve cemaatler varsa, o zaman “Hakkı sadece ben temsil ediyorum, ancak ben anlatabilirim” tavrıyla ortaya çıkmak, ihlâslı da olsa, bir bakıma nefisperestlik sayılacağından Allah indinde makbûl değildir ve ondan da olabildiğince uzak kalınmalıdır. Bundan başka, Ehl-i Sünnet çizgisinde hakka hizmet eden herkes alkışlanmalı; hakka hürmet ve hakkın hatırı adına hiç kimse tenkit edilmemeli, çürütülmemeli ve hizmet hesabına herkesin enerjisinden istifade edilmelidir.

28) Hak ve hakikatlar, önce fıtratı, hali ve inançları müsait olanlara anlatılmalıdır:

Hak ve hakikatı gönüllere duyurma istikametinde vazife yaparken önce fıtratı, hali ve inançları müsait ve alnı iyi -kötü secdeye varmış olanlara, “Peygamber vardır veya duymuştum” diyenlere ve dinlediklerinde tepkileri “evet” olacak kimselere müracaat etmek uygun olur. Esasen %80 durumu böyle olan neslimizin samimî bir câzibe karşısında hüsn-ü kabul göstereceğini ümit ediyoruz.

Alnı kirli ve nasır bağlamış, kalbi mühürlenmiş, belli bir zihniyete bağlı, dönmeme niyetinde ve hasım vaziyeti almış kimselerle meşgul olmak boşunadır; hattâ, böyleleriyle meşgul olmanın bazı zararları da vardır: a) Başkalarına, bu türlü kimselerle oturulabileceği fikrini telkin eder; b) Kendileriyle bir arada bulunanların ruh dünyâlarını örseler, menfi atmosferleriyle onların duygularına tesir eder, hattâ namazlarındaki zevki bile kaçırabilir. Kur’ân’da, “En küçük bir meyille olsun zulmedenlere meyletmeyin”(Hûd, 11/113) diye emredilir. Yalnız, kendileriyle oturulmalarında fayda mülâhaza edilen ve hak ve hakikat anlatıldığında dinleyen kişilerle aramızda gelir bize katılır mülâhazasıyla bir açık kapı bulundurulması faydadan hâlî değildir. Hele bu anlatma, garazsız, ivazsız ve her türlü çıkar düşüncesinden uzak ise...

Bazen de tamamen küfür yüklü olmamakla beraber, nefisperest, günahlara dalmış, içki ve kumarla sarmaş-dolaş kişiler vardır. Bunlarla “selâm” ve “merhaba” şeklindeki alâkamız onların imanlarına saygının gereği, münasebetlerimizi daha ileriye götürmememiz de imanımızın muktezasıdır. Dinleyip, istifâde ettikleri müddetçe oturup anlatırız. Ne var ki, anlattıklarımızla alay ve istihzaya başladıklarında, Kur’ân’ın emri üzere, kızmadan, çirkin beyan, çirkin davranışta bulunmadan ve merhaba kapısını da kapatmadan çeker gideriz.

İrşat ve tebliğ adına kendilerine hizmet götüreceğimiz şahısların durumlarını önceden tesbit de çok önemlidir.

Daha ilk tanışıp görüştüğümüz şahsın sîması, selâm vermesi, konuşması ve davranışları, o şahıs hakkında bize ön fikir veren birer işarettir. Bu gibi vesileleri değerlendirmek, diyalog kurmada yardımcı olabilir.

Muhatabımızla emniyet telkin eden bir edada, sempatik, yumuşak ve tabiî, fıtrî ve riyasız bir ilk münasebet çok önemlidir. Allah ve Rasûlü’nü sevdirme hesabına kendimizi sevdirmeye çalışmamız da mahzursuz, hattâ yararlı sayılabilir. Arkadaşlık ve insanlık açısından yakınlık kurarak, ikramlarda bulunmak, -Efendimiz’den öğrendiğimiz üzere- lütûfkâr ve cömert olmak da gönüllere girme adına önemli hususlardır. Bizim bir kısım düşünce, kanaat, hattâ saplantılarımız olduğu gibi, muhatabımızda da benzeri kanaatlerin bulunabileceğini hesaba katarak bir kısım reaksiyonlar alacağımız kat’iyyen gözardı edilmemelidir. Hiç kimsenin yıllarca taşıdığı inanç, kanaat ve düşüncelerini bir hamlede, bir konuşmada kafasından çıkarıp atmasının mümkün olamayacağını kabullenme mecburiyetindeyiz. Düşününüz ki, Kur’ân-ı Kerim o büyük inkılâbını 23 senede gerçekleştirmiş, kimi şeyleri öne alıp, kimilerini sona bırakmış ve önce söylenecekleri önce, sonra söylenecekleri de sonra söyleyerek, her şeyi tedrîcen yerli yerine oturtmuştur.

Bizler de hemen söze girip, mes’elelerimizi açık-seçik ortaya dökmeden önce ferdî sohbetlerde karşımızdakinin ortaya atacağı mevzûlarla onu tanımaya çalışmalıyız. Hekim nasıl önce hastasını dinleyip, teşhisini koyuyor ve sonra tedaviye geçiyorsa, biz de ilhad ve inkâr hastasının önce inançlarını, şüphe ve tereddütlerini anlatmasına, ya da mevzûyla alâkalı sorular sormasına imkân tanımalıyız.. Ve, düşünce ve şüphelerini ifâde ettiğinde de hemen reaksiyon göstermemeliyiz. Unutmayalım ki, neslimiz imanî ve Kur’ânî mes’elelere yabancı olduğundan, bizden duyduğu her şeye hemen karşı çıkabilir. Mukabelemiz uygun ve yumuşak olmazsa, bu durumda Allah’tan daha da uzaklaşmasına yol açabiliriz. Bu sebeple, muhatabımızın kültür, ilim ve inanç durumunun tesbiti çok önemlidir. Meselâ, muhatabımızın kültür seviyesi bizden yüksek, bilgisi bizden fazla, biraz da bencil ve bilgiç geçiniyorsa, buna mukabil, biz de onun karşısına yarım yamalak ilmihal bilgisiyle çıkmışsak, bu durumda ona birşey anlatmamız mümkün değildir. Keşif ve keramet bile göstersek, aklını, fikrini ve düşüncesini doyuramayız. Böyle hallerde, onu kendi seviyesinde birine götürüp, onun ilim, irfan potasında erimeğe bırakmak lâzımdır.

Muhatabımızın yaşı-başı da oldukça önemlidir. Yerinde anne-baba, amca-dayı, ya da yaşça bizden büyük olana dini, diyaneti anlatabiliriz. Ancak, şurası da iyi bilinmeli ki, insanın yaratılışında küçüğünden gelen şeylere karşı daima reaksiyon vardır; ancak faziletli insanlar, küçüklerini dinleme olgunluğunu gösterebilirler. Bu îtibarla, muhatabımızı kendi yaşında veya yaşının üstünde, kendi seviye ve frekansından ona hitap edebilecek kimselerle tanıştırma yolları araştırılmalı ve onlarla diyalog sağlanmalıdır.

İrşadda ehemmiyetli bir başka husus da, camilerin, mescidlerin ve ilim-irfan sahibi kimselerin bulunduğu müesseselerin gezdirilip gösterilmesi ve muhatabımızın akranlarıyla tanıştırılmasıdır.

Karşıdaki insana ne kadar anlatırsanız anlatın, hattâ kalbine girip taht kurun, o, kendi yaşıtlarında anlattıklarınızın pratiğini müşahede etmediği sürece, kendisini yapayalnız görecek ve kendi ağırlığı altında kalıp ezilecektir. Gül, gül bahçesinde biter; bir genç de namaz kılan, secde eden ve ilim sahibi olan kendi yaşıtlarından etkilenir; yoksa, ne büyük küçükten nasihat ister, ne de genç kendi büyüğünün öyle fazlaca etkisine girer; büyüğüne saygı duyar ama, onun asıl etkileneceği kimseler kendi yaşıtlarıdır. Bir diğer husus da, mutlaka kitap okumak ve en az haftada bir sohbet tertip etmektir.

III. KISIM:

İRŞAD FAALİYETİNE ZARAR

GETİREBİLECEK HUSUSLAR

1- Dinî mes’elelerin ilzam etmek ve susturmak maksadıyla münakaşa ve münazara tarzında anlatılması caiz değildir.

Dini anlattığımız bir yerde itirazlar ve karşı fikirler varsa, orada konuşmayı kesme mecburiyetindeyiz. Devam ettiğimiz takdirde, hem biz günaha gireriz, hem de karşımızdakinin iman durumunu tehlikeye atmış oluruz. Maksat, hiç bir zaman onun sesini kesmek, mat etmek ve fikir üstünlüğü sağlamak değil, maksat Rabbimiz’in sevdirilmesidir.

Bazen münakaşa yapmak, muhatabımızı inadında ısrar etmeğe, hattâ küfür adına bilgisini artırmak için araştırmaya sevkedebilir. İlzam etme, susturma düşüncesi ve fikrî münakaşalar onu inada sevkedecekse, bu tür münakaşalardan mutlaka kaçınılmalıdır. Evet, böyle durumlarda muhatabımız bizi dinlemeyeceği gibi, o da galebe çalmak için hazırlıklı gelecek, bizi dinlemek yerine, kendi soru ve cevaplarını düşünmeyi tercih edecek ve neticede hınç ve öfke dolu olarak yanımızdan ayrılacaktır.

2- İrşad ve tebliğe, siyasî kanaat ve tavırlarla gölge düşürülmemelidir:

İrşad ve tebliğ adına hususiyle de günümüzde dikkat edilmesi gereken noktalardan biri de, vazifemize gölge düşürecek, bize karşı antipati uyaracak ve belirli kimseleri memnun ederken, çoğunluğu küstürebilecek siyasî fikirlerden kaçınılması zaruretidir, hele yığınlar iman adına fakr u zaruret içinde iseler.. Oysa neslimiz, bugün bırakın idari ve siyasî mes’eleleri anlayıp kavramayı, Allah’a, Rasûlü’ne ve Kur’ân’a ait temel imanî mes’eleleri bile idraktan uzak bulunmaktadır. Şimdi soruyorum size: Herhangi bir siyasî kanaati olan birisine, dinî mes’elelerin siyasî havada kabul ettirilebildiği hiç görülmüş müdür? Hayır! Aksine münakaşa, tartışma ve susturma adına sadece gayz ve nefretlerin kabardığı müşahede olunmuştur. Kaldı ki siz, Allah ve Rasûlü’ne ait elmas gibi hakikatları dile getirirken, muhatabınız onlara cam parçaları nazarıyla bakacak, melek gibi insanları başka nazarla mütalâa edecek, “o benim düşüncemde değil, öyleyse yaramaz” diye kestirip atacak ve “Dini siyasete alet ediyor” suçlamasıyla çekip gidecektir. Siz Din’in %3-5’lik mes’selesini anlatayım derken, bu defa siyasî kanaatınızla, % 98 nisbetindeki iman ve ibâdete ait temel mes’elelerin berhava edilmesine sebebiyet vermiş olacaksınız. Bu düşünce, siyasî kanaatları tenkit etmek değildir. Mü’minlerin de belli bir siyasî kanaatı olabilir. Bizim tenkid ettiğimiz husus, bizzat siyaset bulaştırılmış irşad metodudur. Şu da var ki, siyasî kanaat seçim zamanı bir haftalık geçici bir vâkıa olarak kalmalı; zamanımızın bütünü, iman ve ibâdete ait hakikatları nesillere intikal ettirmekle geçmelidir.

3- Kabiliyet ve imkânları değerlendirmekten kaçınılmamalıdır:

Ağzımızdan çıkan her cümle üzerinde düşünmemiz gerekir. Her mü’min, azamî tasarruf prensibi içinde kendi kabiliyet ve imkânlarını en nihâi noktada kullanabildiği kadar kullanmalı; hayatı boyunca eline geçen fırsatları en ideal şekilde değerlendirmeye bakmalı; vatanına, milletine, millî kültürüne, tarihine ve yetişen nesillere sahip çıkan insanlarla beraber, küheylan gibi coşup, ölüme kadar nefes nefese koşmalıdır. Kendisi Ahiret’e intikal ettikten sonra da, burada yaptıkları, kapanmayan amel defterlerinde buğulanıp duracaktır. -Sadaka-yı câriye ile alâkalı hadîsleri hatırlayın.-

IV. KISIM:

DİNE HİZMET EDEN ŞAHIS VE

CEMAATLERİN BİRBİRLERİYLE

MÜNASEBETLERİ NASIL OLMALIDIR?

1- Meşreb, aynı hakikatlerin teferruatına ait anlayış farklılığıdır:

Önce, meşreb kelimesini iyi anlamalıyız. Meşreb, su içme şekil ve tarzıyla, su içilen yeri ifâde eder. Herkes ayrı bir kaptan ayrı şekilde su içer. Meşreb, halk arasındaki meşhur ma’nâsıyla, insanların aynı hakikatları teferruatta farklı şekillerde anlamaları demektir. Hususiyle bugün iman, Kur’ân, vatan ve millete hizmet vermek adına hedef ve gayede bir olmakla beraber, vesilelerde, yollarda, metod ve usullerde görülen farklı mülâhaza ve farklı düşüncelere meslek, meşreb adını veriyoruz.

2- Birden fazla meşrebin varlığı, yaratılış hakikatının gereğidir:

Neden birden fazla meşreb, meslek ve mezheb var demek, insanın yaratılışını bilmemenin, fıtrî, beşerî, tarihî ve fikrî hakikatları kavrayamamanın ifadesidir. Fakat hemen şu hususu da belirtelim ki, “farklı düşünceler olsun” demek ayrı, eşya ve hâdiselerin zarurî bir neticesi olarak farklı düşünce ve farklı mülâhazaların bulunması tamamen ayrıdır.

Farklı düşüncelerin olması, insanın yaratılışının, tabiatının, fıtratının ve fikri cevvâliyetinin hikmetli bir neticesidir. İnsanlar, sair canlılar gibi hep aynı çizgide yürümezler. Kaldı ki, diğer canlıların bile kendi dünyâlarına has farklı tavırlar ve farklı hareket tarzları olur. Bir amip bölününce diğerinden ayrılıp uzaklaşır ve neden sonra diğer amiplerle bir koloni oluşturur. Burada bize misal teşkil edecek bir vâkıayı hatırlatmak istiyorum: Asr-ı Saadet’te, başta Râşid Halifeler olmak üzere pek çok sahabeyi mizaç ve fıtrat farklılığı içinde buluruz. Bir Hz. Ömer’i, bir de Hz. Ebû Zer’i düşünün! Dinleri tevhid ve meşrebleri te’lif eden Efendimiz, mizaçları mevzuunda, “herkes aynı düşünsün” dememiştir. Mezheblerin 4 değil, belki 104 tane olmasını ve o kadar imam ve müctehidin bulunmasını nasıl izah edeceğiz? Tarihî gerçekleri kabullenme mecburiyetindeyiz. Hz. Muhammed (sav)’in deryasından kovasıyla, kepçesiyle su alan şu kadar gavs, kutup ve imamların getirdiği birikimi ve topyekün müslümanlara mal olmuş düşünceleri bir çırpıda elin tersiyle bir yana itmek mümkün müdür?

Sonra, memleketimiz memerr-i efkârdır; evet bu ülke, tarih boyunca pek çok milletin uğrak yeri olmuştur. Haçlı seferlerini ve günümüzde daha pek çok yollarla oluşan etkilenmeleri düşünün! Dört bir yandan arılarla sarılan bir insanın simasındaki tenâsüb bozulmadan kalabilir mi? O insanın üç-beş arı iğnesine maruz kalmasından daha tabiî ne olabilir? Sonra, bütün bu etkilenmeler, vahdet ve ittifak için çok gerekli olan o sağlam fikrî ve ruhî yapının olduğu gibi kalmasına müsaade eder mi?

Hem, her meşreb kendi sahasında bir hakikatı temsil edip, mühim bir rüknü ikâme etmektedir. Meselâ, Mısır’daki kalemler ictimaî hayat ile alakalı mes’eleleri işliyorlarsa, başka ülke düşünürleri başka mes’eleler, daha başkaları da daha başka mes’eleler üzerinde çalışmaktadırlar; her cemaatin stratejik realitesi başka başkadır.

Ayrıca, her ferdin ve cemaatin bir muhîti ve sahip olduğu bir kültür yapısı vardır; bu, yalnız bizde değil, diğer dünyâ milletlerinde de böyledir.

Yine her millette ortaya çıkan lider, kendine has bir kısım değişik anlayış ve görüşlerle ortaya çıkar; bunlarla tanınır ve taraftarlarını bunlarla arkasından sürükler. Keza, dinî anlayış ve düşünce tarzı açısından da öyle müstesna fıtratlar ortaya çıkar ki, farklı mülâhazalarla ve devrin anlayışına göre oldukça farklı şeyler anlatırlar. Kaldı ki Efendimiz, her asırda bir müceddidin geleceğini beyan buyurmamış mıdır? İmam-ı Gazzalî, İmam-ı Rabbanî, Bediüzzaman, Hasan el-Bennâ ve daha niceleri...

Ve yine, insan için mükâfatın büyüklüğü ve parlaklığı nisbetinde sa’y ve gayrette bulunmaktan ve hayırlarda yarışmaktan daha tabiî ne olabilir? Kim savaşta sancağı taşımak veya altın madalyaya talip olmak istemez? Öyleyse, meşrebler ve düşünceler farklılık gösterebilecektir. Bunun önüne geçmek, fıtratın, tabiatın ve tarihî gerçeklerin önüne geçmek demektir. Asıl mes’ele, hak ve hakikatın cidarlarının zorlanmaması, örselenmemesi, düşünce ve metod farklılıklarının usule, yani esaslara varıp dayanmaması, maksat ve gayede sapmaların olmaması ve hak vesile ve vasıtalardan vazgeçilip, batıl vesilelere sapılmamasıdır. Yoksa, bir Hak dostunun nurlu beyanları içinde, Allah’a giden yollar, mahlûkların solukları sayısıncadır. Karşınızda yüz ayrı ressam, değişik buudlarda, farklı kalem ve boyalarla yüz ayrı bahar tablosu çizer; her tablo, ressamının bakış, duyuş ve değerlendirişini yansıtır ama, neticede hepsinin çizip anlattığı bahardır. O bahar da, Allah Rasûlü ve Ashabı’nın çizdiği kudsî daire içindedir.

3- Meşrebler arasında temel mes’elelerde ve usûl-de farklılık yoktur:

Meşrebler arasında temel mes’elelerde ve usûlde farklılık olmak şöyle dursun, birleşilen noktalar da bir değil bindir. Tevhid, Nübüvvet ve Haşir’de ihtilâf var mıdır? Meleklerin ve cinlerin varlığı husûsunda ihtilaf var mıdır? Kitabımız ve kıblemizde ihtilâf var mıdır? Namazın, zekâtın, orucun ve haccın farziyetinde, hattâ namazların rek’atlarında, zekâtın miktarında ve kimlere verileceğinde ihtilâf var mıdır? Sonra, vatanımız, tarihimiz, harsımız ve bayrağımız bir; Dinimize, imanımıza, vatanımıza ve istiklalimize göz diken hasımlarımız dahi bir değil midir? Dünyanın dört bir köşesinde minarelerde yükselen ezanımız bir, ideal ve ümniyemiz bir.. evet, bin kadar bir bir...

4- Teferruata ait mes’eleleri bırakıp, dıştan gelen tehlikelere karşı birlik olunmalıdır:

Fikir birliği içinde olamadığımız teferruata ait mes’elelere nasıl bakılmalıdır? Her şeyden evvel, gökten sarkıp gelen ve bütün düşünce dünyamızı saran bu kadar ‘bir’lerimiz dururken, incir çekirdeğini doldurmayacak kadar küçük teferruata dair mes’elelerle meşgûl olmak, abesle iştigâl olsa gerektir. Evet, “..ci...cu” takılarıyla mes’eleyi gündemde tutmamalı, tutmaya çalışanları da ikaz etmeliyiz. Bugün düşüncelerin farklı olduğunu büyüten, bunları mevzû edinen ve böylece arayı daha da açan iki tip insan vardır: Biri, haince ve art niyetle bunu yapan insan; diğeri ise, en basit ve hafif ifâdesiyle, bu işi cehaletinden dolayı yapan kimsedir. Bunun neticesinde, mes’eleyi lâyık-ı vechile kavrayamayan nesiller de, Müslümanlığı parça parça tanımaktadır. Oysa ki, ‘Lâ ilâhe ill’Allah’ sadâkatı içinde olan herkesle Cennet’te beraber olacağız. Öyleyse, kimseyi teferruatla karalayamayız. Allah mahşerde hepimizi el ele haşredecek, kalblerdeki bütün hoşnutsuzlukları silecek ve neticede tahtlara yaslanıp karşılıklı oturacak ve sohbet edeceğiz (Hicr. 15/47).

Hakka hizmet, büyük ve ağır bir hazineyi taşımaya benzer. Ona ne kadar çok insan omuz verirse, taşıma o kadar kolaylık ve sür’at kazanmış olur. İşte, biz de mes’eleye böyle bakacak ve bu zaviyeyi her zaman korumaya çalışacağız. Şu kadar ki, arada bir evdeki kardeşler bile atışabilir; mühim olan, bunu hemen unutup, dıştan gelen tehlikelere karşı el birliği içinde olmaktır.

5- Düşünen kafalar ve duygularla köpüren kalbler, bir ruh etrafında birleşmeli ve bütünleşmelidir:

Günümüzde, “şu hale bak, herkes parça parça... Birleşmek lâzım, neden birleşmiyoruz?” sözleri, hemen her seviyede insanın tekrarlayıp durduğu ve ağızların en çok gevelediği sözlerdendir. Önce, bundan bahseden bir mü’mine tatlı bir sohbet havasında “Birlik ve beraberlikten anladığın nedir; sonra, birleşmekten ne anlıyorsun? Parça parça oluşumuzun sebepleri nelerdir?” diye sormak ve “Önce vak’ayı tesbit ve teşhis edelim, sonra da çare neyse ona bakalım” teklifinde bulunmak, herhalde daha muvafık olur.

Öyle ya, teşhis edilmeyen bir hastalığa reçete verilmez ki! Hem, bugün şu şartlarda bu sözü söyleyip duran mü’minlere teşhis ve tedâvi çaresini sorduğumuzda, alacağımız cevap herhalde, “parça parça” denilen düşüncelere yenilerini eklemekten başka bir işe yaramayacaktır. Öyle ki, bu mevzûda ortaya kişi adedince ve düşünce sayısınca birleştirme formülü çıkar desek sezâdır.

Öyleyse, diyelim ki, her akıl, mantık ve düşünce sahibi, kendine uygun bir birlik ve beraberlik formülü buldu.. Bu durumda,“Arkadaş, benim de bir fikrim ve mantığım var; benim de ilmim, irfanım ve kültürüm var; benim de düşünce tarzım ve elimde ölçülerim var” diye tek tek fertler veya liderler ortaya çıkacak veya çıkarılacaktır. Hayır, mes’eleyi tabiat ve hayat realiteleri içinde ele almak ve Kâbe etrafında binlerce insanın aynı duygu ve düşünce içinde dönmesi gibi, binler düşünen kafa ve duyguyla köpüren kalbi, bir “Bir” etrafında bütünleştirmeye ve birleştirmeye çalışmak, herhalde işin en doğrusu olsa gerek...

6- İctimâî çalkalanmalar ‘İslâm’ı bulup, bu buluşun sahilinde sükûna erecektir:

Kalbler, ‘Ehad’ olan Allah’a teveccühle itmi’nana ulaşır ve tevhide erer. Kafalarda ve yüreklerde Aleyhissalâtü vesselâm’a ait duygu ve alâka hakimse, o zaman elbette bütün yollar cetvel cetvel bir gün varıp, onun kapısına dayanacaktır. İlimler, ayrı ayrı diller ve dallar halinde inkişaf edip, bir gün hep bir ağızdan Kur’ân diyecektir. Ve, içtimaî çalkalanmalar arayacak, arayacak, sonunda İslâm’ı bulup sükûna erecektir.

7- Yüreklerin toplu attığı bir kardeşlik için Allah (cc) ve Rasûlü (sav)’nün ölçüleri mihrabımız olmalıdır:

Kur’ân, “Ey iman edenler, Allah’tan nasıl korkulması gerekiyorsa öyle korkun,” yani, kalb ve kafanın bütün fonksiyonlarını icra ederek takva dairesine girin ve “Toptan Allah’ın (sağlam ve kopmaz, parçalanmaz ipi olan) Kur’ân’a sarılın; parça parça, fırka, fırka (bir araya gelmesi nâkabil kutuplar halinde) parçalanmayın..(Â. İmrân, 3/102-03) buyurmakta ve arkasından da, ‘emr-i bi’l-ma’ruf, nehy-i ani’l-münker’den söz etmektedir. Kur’ân, “Allah’a ve Rasulü’ne itaat edin, birbirinizle çekişmeyin, yoksa gevşekliğe düşer, korkuya kapılırsınız ve kuvvetiniz gider” (Enfal, 8/46) demekte ve “Mü’- minler ancak kardeştir; kardeşlerinizin arasını ıslah edin”;(Hucurat, 49/10) devamında da, “Birbirinizi alaya ve hafife almayın, kınayıp ayıplamayın, birbirinize lâkaplar takmayın” dersini vermektedir. Yine Kur’ân,“(Habibim) Sen yeryüzünde bulunan herşeyi sarfetseydin, yine de onların kalblerini te’lif edemez (bir araya getiremez)din. Fakat Allah onların aralarını te’lif etti ” (Enfâl, 8/63) ayetiyle de kalbleri te’lifin kime ait olduğunu bildirmektedir.

Peygamber Efendimiz’in nurlu hayatında ve pratikte bu mes’elenin nasıl gerçekleştirildiğini siyer ve meğazi kitaplarında görüyoruz. Burada sadece bir-iki misalle iktifa edelim:

Buas vak’alarında Evs ve Hazrec birbirine düşmüş, bu iki kabile arasında kıran kırana mücadele yıllarca sürüp gitmiş ve bu yüzden de, ilerde İslâm’ın iki güçlü hâmisi olacak olan bu iki kabile, biribirinin adüvv-ü ekberi olmuştu. Hicretten sonra bu iki oymak, Efendimiz’in nurlu eliyle öyle birleşmiş, öyle kardeş olmuştu ki, malının yarısını, bahçesinin bir bölümünü, evinin bir odasını seve seve birbirlerine verebiliyor, birlikte ve omuz omuza savaşıp, icabında kardeşi uğrunda ölebiliyor, aç ve muhtaç mü’min kardeşi doysun diye kaşığını çorba tasına boş getirip götürüyor, bir sözle kardeşimi kırdım diye başını onun ayaklarının altına serip, “bas kardeşim ve beni affet” diyebiliyor ve muharebede ölüm anında, içi yanarken içeceği bir yudum suyu kardeşine havale edebiliyordu...

Evet, öyleyse birlik, beraberlik, ittifak, ittihad ve yüreklerin toplu attığı bir kardeşlik için, yüzlerce akıl, fikir ve felsefe yerine Allah ve Rasûlü’nün ölçüleri mihrabımız olmalıdır. Neden parça parçayız diye sorulacağına, parçalanmaya götüren söz ve davranışlardan ictinab etmeli ve birleşme tavsiyeleri yerine, birleşmeye götürücü söz ve davranışlar intihab edilmelidir. Bunun için de:

a) İrşad ve tebliğde bulunan, Din’e hizmet eden bütün mü’minler, bütün cemaatler alkışlanmalı ve haklarında dua edilmelidir; evet, Allah’ı ve Rasûlü’nü seven ve anlatan herkes, Allah ve Rasûlü’nden ötürü sevilip tebcil edilmeli, muhterem bilinmeli ve kendisine saygı duyulmalıdır. “Sadece benim yolum haktır” demeyip, başkalarına da hayat hakkı tanınmalıdır. Mü’min, “Benim meşrebim, usülüm haktır, hoştur, güzeldir, doğrudur, isabetlidir” diyebilir; ama “Sadece hak benim mesleğimdir, benim meşrebimdir” diyemez; başkalarının mesleğini butlana mahkûm etmeden, kendi meslek ve meşrebine “En güzel” diyebilir; kalb ve düşünce itibariyle güzelliği daha çok kendi mesleğine lâyık görebilir ve bu, gayet tabiîdir. Çünkü insan, yaptığı işi sevip benimsediği ölçüde başarılı olabilir ve netice alabilir.

Yalnız, başkalarını karalamak, onlara yanlış ve çirkin damgası vurmak yanlıştır. Sinesi vatan ve millet sevgisiyle çarpan herkesle oturup konuşmasını bilmeli, tenkid kapısının açılmasına fırsat vermeden herkese ta’zim ve tekrimde bulunmalı ve “güzel, güzel” diyerek, güzellere güzellikle mukabele menfezleri açık tutulmalıdır.

“Yalnızca benim mesleğim haktır, gayrısı batıldır” diyen kim olursa olsun, ciddi iftirak ve parçalanmalara yol açar. Bırakın meslek ve meşrebini, bir insanın elbisesini ve arabasını bile bu şekilde tenkid edip dursanız, o insanla aranızın açılması kaçınılmaz olur. Böyle basit mes’elelerde dahi insanın karşısındakine söz hakkı tanımaması, insanları birbirine düşürürken, pek çok insanın baş koyduğu ve hayatına gaye ittihaz ettiği usûl ve prensiplere çirkin ve bâtıl demenin vahdet ruhuna ne ölçüde zarar getireceğini ve ne tür uzaklaşmalara, hasımlaşmalara ve günahlara sebep olacağını varın siz düşünün..!

Mü’min, mesleğinin muhabbetiyle yaşamalı ve başkalarının hata ve kusurlarıyla meşgul olmamalıdır; başkalarını yıkmak, çürütmek ve kösteklemek yerine, varsa onların güzelliklerini sergilemelidir.

Başkalarının kusurlarıyla meşgul olan, kendi kusurlarını göremez ve kendi güzelliklerini de gösteremez. Ayrıca, basit bir kusur görüp de hemen tenkid etmenin aynısıyla mukabeleyi netice verdiği çok vâkîdir.

Başkasını çökertmek, yıkıp devirmek ve onun enkazı üzerinde ümran kurmaya çalışmak, Peygamber’in değil, Firavun’un mesleğidir. Efendimiz, hayatı boyunca yalnızca gönülleri tamir edip onları güzelliklerle doldurmak için çalışmış, şirk içindeki en azılı hasımlarını bile, şahsî hayatlarını mevzû edinip, çürütme gayreti göstermemiştir. Kendisine kılıç sallayan Halid için söylediği şu söz ne ma’nidardır: “Diyordum ki; nasıl oluyor da Halid gibi biri şirkte ısrar ediyor!..” Ashabından birkaç defa içki içen birisine yine Ashabından biri ağır bir söz söyleyince, “Sus, o Allah ve Rasulü’nü sever” diye mukabelede bulunmuştu. Aişe Validemiz’e iftira edip, mü’minleri birbirine katan en zararlı mahlûk ve münafıkların reisi olan zatın oğlu, “Bırak, babamın hakkından geleyim ya Rasûlellah!” dediğinde, verdiği cevap, “Muhammed, arkadaşlarını öldürtüyor dedirtmem” şeklinde olmuştu.. Yılların eritemediği Ebû Süfyan, Ebû Cehil oğlu İkrime, canı ciğeri amcası Hz. Hamza’nın vücudunu parçalayan Vahşi, Hind ve diğerleri için “Bugün size kınama yok” sözlerinde tezahür eden o geniş afv ve müsamaha, bizim için nurlu birer düstur olmalı değil midir?

Evet, bizim işimiz, gönülleri yıkmak değil, gönülleri yıkamaktır. İtab başkasına değil, nefsimizedir. Başkalarını kusurlarıyla yakalama değil, bilakis onları aklamadır. Başkalarının çirkinliklerini teşhir değil, kendi güzelliklerimizi neşretmek esastır. Düşmanlık düşmanlığa olmalı, mü’mine değil. İnsanlara sıfatlarına göre değer verilse bile, onların Allah indindeki hakiki kıymetini biz bilemeyiz. Öyleyse sînelerimizde, bilhassa gönüllere karşı ukdelerden temizlenmiş bir gönül taşımalıyız...

Düşmanlık etmek de, düşmanlığa maruz kalmak da, mü’mine yaraşır-yakışır şeylerden değildir. Evet, şefkat ve muhabbetin temsilcisi olması gereken mü’mine, adavet hiç mi hiç yakışmıyor. İlle de adavet etmek istiyorsak, mü’minlere değil, ruhlarımızı saran düşmanlık düşüncesine, kine, nefrete, imtizacsızlığa, kâfire, mülhide, îman ve Kur’ân düşmanlarına adavet etmeliyiz. Hal böyle iken, imanın, Kur’ân’ın binlerce, milyonlarca hasmını bir kenara bırakarak mü’minlere düşmanlık beslemeyi anlamak mümkün değildir.

Hem, bırakın mü’mine düşmanlığı, kâfire bile adavetimizde bir kıstas, bir ölçü olmalıdır. Bu ma’nâda adavetimiz, bizim için bir kamçı olacak, bir hırs ve aksiyon haline gelecek ve en bataklık sînelerde dahi gül bitirecek ve hayırlara vesile olacaktır.

Şimşek gibidir mü’min, ışıkla doğar, saniyede şu kadar hızla hareket eder; yıldırım olur gürler, yüreklere korku salar ama, rahmet olarak yağar, rahmet olarak yağar da, Alemlere Rahmet olarak gönderilmiş bulunan gönüllerimizin sultanı Nebî gibi gönülleri yur-yıkar ve gözlere nûr saçar. Evet, mü’minin şiarı adavet değil, muhabbettir: “Allah onları sever, onlar da Allah’ı severler. Mü’minlere karşı yüzleri yerde, kâfirlere karşı aziz ve çetindirler. Allah yolunda cihad eder, kınayanın kınamasından korkmazlar (Maide, 5/54) .

İman cephesini topa tutmak asla reva değildir. Mü’mini çekememek, çekiştirmek, gıybet etmek, aleyhinde olup çürütmeye çalışmak ve hele düşmanlık derecesinde üstüne üstüne gitmek, muharebe meydanında topları kendi birliğinin üzerine çevirmekten farklı olmasa gerektir. Böyle bir durum, mütecaviz hasmı bırakıp, dostlar arasında bozgun meydana getirmek ve kendi kalesinin kapılarını, sur dibinde hazır bekleyip duran canavar düşmanlara açmak ve kale duvarlarında gedikler meydana getirmek demektir. İsterseniz buna, sizi parçalamak için pusuda bekleyen dış mihrakların ekmeğine yağ sürmek de diyebilirsiniz...

Öyle olsun istemeyiz ama, birgün ehl-i imana düşmanlık yapan bir müslümanla karşılaşırsak, biz de onun karşısına Kur’ân’la çıkar ve “Rabbinin yoluna hikmetle ve güzel nasihatla davet et” (Nahl, 15/125) fermanı gereğince, en güzel ve tatlı sözle kendisini iknaya çalışırız; yine anlamaz da tenkide, gıybete ve hatta düşmanlığa devam eder ve yumruk sallarsa, bu defa da, “Kötülük ile iyilik bir olmaz; (sen kötülüğü) en güzel şekilde sav!” (Fussilet, 41/34) âyetinin hükmüne boyun eğerek, “sövene dilsiz, vurana elsiz” ve aynı zamanda “gönülsüz” davranır ve onun hakkında dua ederiz. Kendi cephemize zarar vermemesi için mukabelede bulunmaz, meşgul olmaz ve sonra da, “Cahillerden yüz çevir” (A’raf, 7/199) âyetindeki emr-i Rabbânî’yi uygularız.

Mukabelenin zararı, yüzde doksan dokuz mukabele edenedir. Karşılıklı iki taş çarpışınca, ikisi de tuz buz olur; ama sadece biri gelip diğerine çarpınca gümbürtü tek taraftan çıkar ve zarar tek tarafa münhasır kalır. Mukabele edildiğinde ise, ters istikamette giden vasıtalar gibi, bir kilometrede iki kilometre uzaklaşma olacak ve bir daha da birleşme noktasına dönülemiyecektir.

Evet, tırmanma şeridindeyiz; yükümüz çok ağır ve zirvelerde bizi görmeye tahammülü olmayan bir sürü hasımlarımız var; o halde, kardeşlerle sulh olma, sövülsek de dövülsek de sîneye çekme ve asla mukabele etmeme mecburiyetindeyiz.

Bütün mü’minlerle bir kısım önemli fasl-ı müştereklerimiz var ve pek çok hususta ehl-i imanla biriz, beraberiz, ayrı-gayrı değiliz. Bizi birbirimize bağlayan Rabbimiz, Peygamberimiz, Kur’ânımız, Kâbe’miz, tarihimiz ve daha benzeri nice cevherlerimiz var ki, bunları başka hiç bir millette ve hiç bir gurupta bulmak mümkün değildir. Şimdi, durum bu merkezde iken, bunca fasl-ı müştereki görmezlikten gelerek, sinek kanadı kadar önemsiz mes’elelerden ötürü mü’mine düşmanlıkta bulunmayı nasıl mübah sayabiliriz? Biz, bir ve beraber olmak için kâinat çapında öyle dinamiklere sahip bulunuyoruz ki, bunların bir kaçına sahip olan cihana meydan okuyabilir.

Bizim sahip olduğumuz kâinat çapındaki bu hakikatlara sahip olmayan Hıristiyan ve ateist dünyâ, kendi aralarında belli ölçüde pekalâ birleşebilmektedir. Meselâ günümüzde, Anglo-Saksonlarla Galliler, İngiltere’nin kaderi için bir araya gelirken, batılılar, Komünizm karşısında bir ölçüde ve İslâm karşısında ise tam bir ittifak kurabilmektedirler. O halde neden biz, akıl ve mantık planında bir araya gelip, fasl-ı müşterekleri ortaya dökmek suretiyle, ortak bir çizgi tayin ve tesbitinde bulunmayalım! Heyhat ki bulunamadık. Herhalde, bayrağı taşıyan hep biz olalım istedik; “Biz arslanız, öyleyse yalnız da yaşayabiliriz” dedik. “Teferruata ait bir kısım mes’elelerden ve belli anlayışlardan şuraya kadar vazgeçiyoruz, siz de şuraya kadar feragatta bulunun” demedik, diyemedik. Akıl, mantık ve hasbîlik içinde vatan, millet ve nesle hizmet adına gerekli olan performansı gösteremedik ve telafisi zor arızalara sebebiyet verdik.

Bu itibarla mü’minler, kardeşleriyle müşterek inanç ve düşüncelerini nereye kadar paylaşıyorlarsa o noktaya kadar bunu muhafaza etmeye çalışmak ve biraz da sınırları zorlamak suretiyle müşterekler dairesini geniş tutmağa çalışmalıdırlar. Beraber hareket edebilecekleri sahayı daraltmak yerine genişletmeye ve sulh çizgisinden de asla inhiraf etmemeye bakmalıdırlar.

Akıllı ve kâmil mü’min, mü’min kardeşiyle düelloya girişmez; müştereklere sadakat içinde müştereken omuzlarımızda taşımaya çalıştığımız hazineyi düşe-kalka götürürken, düello yapmaya zaman olmadığını her mü’min anlamalıdır ve anlar da.

Birlik, beraberlik, ittihad ve ittifaka davet ve bunları telkin edip, ruhlarda bu duyguyu mayalamak güzeldir ama, kâfi değildir. Aslolan, -yerinde temas edildiği gibi- birleşmeye götürücü söz ve davranışlarda bulunmaktır. Bir de, ittifak adına iltihaka çağırmak, böylesine ulvî mefhumları pratiğe dökmek yerine, birleştirme havariliğinden ve lafazanlıktan öteye geçmeyecektir.

“Birleşelim” derken kasdımız, herkes bizim çatımızın altında toplansın, şemsiyemizin altına girsin, firmamıza, tarikatımıza katılsın misillü düşünceler ise, bu takdirde asla birleşme olmayacağı gibi, şiddetli “gel” arzu ve çağrısı, şiddetli bir “hayır” reaksiyonu görecektir. Sonra, insanların, yıllarca içinde bulunup hemdem oldukları ve adeta kalb ve beyinlerinden bir parça haline getirdikleri fikir, düşünce ve duygularını öyle kolay kolay bırakabileceklerini düşünmek de fevkalâde yanlıştır. Cemaat, bir bina değildir ki, bugün yıkıp, yarın onun yerine yenisini yapasın! Değişecek olan, insanların hissiyatı, fikriyatı ve düşünceleridir; kafa ve kalb yapılarıdır. Hele hele bu davette ya da iltihak çağrısında zorlama yapmak ve fikirlere baskı ile adam ayartmak, bütün bütün iftiraklara sebebiyet verecektir. Öyleyse yapmamız gereken, hiç kimseye “Bize tâbi olun” demeden ve iltihak isteğinde bulunmadan, Allah rızası için güzel ve müsbet hakikatlara tercüman olmaktır. “Birleşelim” mesajını verirken iltihak ma'nâsına hamledilecek kelimelerden sakınılmalı, Allah rızası için ziyaretlerde bulunulmalı, davet edilmeli, civanmerdane davranılmalı, gurura düşülmeyip, karşımızdaki hoşnut edilmeye bakılmalı, ikram ve i’zazda bulunulmalı, “Düşüncen mübarektir, düşüncende kal ama, kardeşim ol” denmeli, teferruata ait mes’eleler gündeme getirilmemeli ve muhatabımız tebcil, takdir ve dua ile rahatlatılmalıdır. Evet, fiilen birleşmenin yolu, işte bu tür davranışlardan geçer.

İttifak ve birleşme olmuyor diye, niye ihtilâf ve husumet olsun ki? Yanımda bulunmuyor, benim gibi düşünmüyor diye neden karşısına geçeyim.? Ve, arkamda değil diye, neden darılayım!?

İttifak ve birleşme, rüşde ermemize bağlı bir husus olup, Allah bir gün onu da şu aziz millete lûtfedecektir. Yeter ki biz, arzetmeye çalıştığımız prensiplere ve daha nice güzel düsturlara riayetle, tevfik-i İlâhî’nin en büyük bir vesilesi olan ittifak ve vifak için hergün dua edelim ve bütün mü’minlere hürmet ve muhabbetle kalblerimizi açabilelim...

ÜÇÜNCÜ BÖLÜM:

METAFİZİK GERİLİM CEMAATLAŞMA ŞUURU

CİHAD VE BAZI DÜSTURLAR 195

I.KISIM:

METAFİZİK GERİLİMİN MUHAFAZASI

VE ÜLFET PERDESİNİ AŞMANIN ÇARELERİ 197

A. ÜLFET ve METAFİZİK GERİLİM: 197

B. LEDÜNNİ “İÇ ALEMİNE AİD”MES’ELELER: 198

Benlikten vazgeçilmelidir 198

İrâdenin kavgası gerekdir 199 Nefse düşkünlükten vazgeçmelidir 200 Ma’rifetullah’a ulaşmak lazımdır 201

Kalb ve Ruhta operasyon yapmalıdır 201

Daima, tefekkürle kalb kafayı beslemek lazımdır 202

Hayalde de istikamet kazanmak lazımdır 203

Ölümü çok hatırlamak lazımdır 207

Kalbin incelmesi, yumuşaması da çok önemlidir 211

Gecenin siyah zülüfleri arasında göz yaşları ve

teheccüd lazımdır 213

Evlenmeli, mümkün değilse oruç tutulmalıdır 217

Ashâb-ı Kiram’ın hayatı yaşanıp

yaşatılmalıdır 217

Nifak ve “günaha girdim” endişesi taşımalıdır 219

C. ÂFAKÎ “DIŞ ÂLEME ÂİD” MES’ELELER 220

Cemaat halinde yaşamak, hayati bir zarurettir 220

Yalnız kalmayıp, iyi arkadaşlar edinmek lazımdır 227

Gözlerimizi çarşı ve sokaklarda haram manzara-

lardan sakınmalıyız 234

İnsan meşguliyetsiz kalmamalıdır 242

Allah’ın (cc) dinine yardım edene Allah (cc) da

yardım eder 243

II.KISIM:

İRŞAD, TEBLİĞ VE DİNE HİZMETLE MEŞGUL

OLARAK CANLI KALMA. 247

Allah (cc) irşad ve tebliğde bulunmamızı emreder 247

Din’e hizmetten daha büyük vazife yoktur 248

İrşad ve tebliğ şeairdendir 248

Bu vazifeyi terkedenler zelil ve helâk olmuşlardır 249 İrşad ve tebliğ farzlar ötesinde

farz mesabesindedir 249

Dine hizmet belli şahıs ve zümrelerin inhisarına

bırakılamaz 249

Gâye, Allah(cc)’ın rızasını kazanmaktır 250

Bu vazifede temel şartı, dertli ve sancılı olmaktır 250

Bu vazifenin bir diğer esası, hal ve kâl vahdeti, yani söz ve amel birliğidir 250

En yüksek ideal, bütün gönüllere Allah (cc)’ın ve

Resulü (sav)’ün ismini ulaştırmaktır 251

Çok buudlu olan bu cihad, her halin gereğine göre

yerine getirilmelidir 251

Devrimizde en ehemmiyetli mes’ele imanın

kurtulmasıdır 253

Devrimizin şartlarında irşâd, tebliğ ve mücadele

vasıtası ilimdir 254

Cehalet denen yüzkarasından mutlaka

kurtulmalıyız 255

Günümüz dertlerine deva olan kitaplar okunmalı 256

Kendi mes’elelerimizi peynir-ekmek yeme kolaylığı

içinde bilmek ve rahatça anlatabilecek hale gelmek

mecburiyetindeyiz 257

Dine hizmet edenler devrin şartlarını bilmeli,

topluma sırt çevirmemelidirler 258

İrşâd ve tebliğ, cihad ve mücadele, ancak Efendimiz’in

takip ettiği strateji bilinmekle isabetli ve tesirli olur 258

Son nefesimize kadar ihlâsla anlatmak bizden, neticeyi

hasıl etmek ve hidayet ise Allah’tandır 259

Lugatımızda kırılma, darılma ve ümitsizliğe düşme

yoktur 260

Vazifemizde istişare esas olup, münferid harekete yer

yoktur 260

Şefkat, merhamet, muhabbet ve müsamahada

hep önde olmalıdır 261

İrşad ve tebliğ nasıl bir vazifeyse, tekniğine uygun

yapılması da aynı şekilde bir vazifedir 263

Nebiler Sultanı(sav)’ın hareket tarzını iyi kavramak

şarttır 264

Vazifenizi eda etmek için has ve sağlam fertler

yetiştirmelidir 266

Ya hayır söylemeli, ya da susmalıdır. 267

Bir şeyi anlatmadaa güçlük çekiyorsak onu başkasına

anlattırmalıyız 267 Hak ve hakikatler önce fıtratı, hali ve inançları

müsait olanlara anlatılmalıdır 268

III.KISIM:

İRŞAD FAALİYETİNE ZARAR GETİRECEK HUSUSLAR Dinî mes’elelerin, ilzam etmek maksadıyla münakaşa ve münazara tarzında anlatılması caiz değildir .....272

İrşad ve tebliğe siyasi kanaat ve tavırlarla gölge

düşürmemelidir 272

Kabiliyet ve imkânları değerlendirmekten

kaçınmamalıdır 273

IV.KISIM:

DİNE HİZMET EDEN ŞAHIS VE CEMAATLERİN BİRBİRLERİYLE MÜNASEBETLERİ NASIL OLMALIDIR? 272

Meşreb, aynı hakikatlerin teferruatına ait

anlaşılmalarıdır 272

Birden fazla meşreb, yaratılış hakika tının gereğidir 272

Meşreblerin temelinde ve usülde farklılık

yoktur 275

Teferruata ait mes’eleleri bırakıp dıştan gelen

tehlikelere karşı birlik olunmalıdır 275

Binler düşünen kafa ve duygularla köpüren kalb, bir ruh

etrafında birleşmeli ve bütünleşmelidir 276

İctimâî çalkanmalar “İslâm”ı bulup, sahilinde

sükuna erecektir 277

Yüreklerin toplu attığı bir kardeşlik için Allah (cc) ve

Resülü (sav)’nün ölçüleri mihrabımız olmalıdır 277


MUKADDİME

Mevcudât içinde hiçbir varlık gayesiz ve vazîfesiz yaratılmamış ve hiçbir canlı da rehbersiz bırakılmamıştır. Karıncayı meliksiz, arıyı beysiz, balıkları ve kuşları rehbersiz bırakmayan Allah (cc), elbette insanları da peygambersiz bırakmayacaktır.

İnsanlar, akıllarıyla kâinatta cereyân eden hâdiselere bakıp, Allah (cc)’ı bulsalar bile, yaratılışlarındaki gaye ve hikmeti, nereden gelip, nereye gittiklerini ve ibâdetlerinin keyfiyetlerini peygambersiz bilemezler.

İnsan fıtratına ekilen hadsiz istidât çekirdekleriyle, sahip olduğu kâbiliyetleri inkişâf ettirip geliştirecek ve onları yaratılış gayelerine yönlendirecek olanlar da ancak peygamberlerdir. Peygamberler olmasaydı, yaratılış ağacının en mükemmel meyvesi olan insan, kâinattaki israfsızlığın zıddına çürümeye mahkûm edilmiş olurdu.

Evet, cemiyet halinde yaşamaya mecbur olan insanların, aralarındaki muamele ve münasebetleri tanzim, hayat kanunlarını ta’lim ve cemiyeti adalet, hakkâniyet temelleri üzerine oturtacak mürebbîler peygamberlerdir.

Kezâ, kâinat, eşya ve hâdiselerin sırlarını insanlara öğretecek ve onlara insan-kâinat-kitap münasebetlerini izâh edecek, muallimler de yine peygamberlerdir.

Dest-i ilâhi ile ulaşılabilecek en son noktalara vararak, insanlara maddî-mânevî her sahada üstadlık yapan, çağları aşacak şekilde, çığırlar açan; gösterdikleri mu’cizeler ile medeniyetlerin ve uygarlıkların kurulmasına, ilimlerin inkişâfına zemin hazırlayan rehberler de yine peygamberlerdir.

Vazîfesini bitirip, dünyadan ayrılan peygamberlerin ardından, yeniden karanlıklara ve dalâletlere sürüklenen insanlığı, Allah (cc)’ın sonsuz merhâmetiyle yeniden hidâyete ve aydınlığa ulaştıran yine birbiri ardınca gelmiş bu peygamberlerdir.

İlâhî ma’nâları ve vahyi idrâkimize intikâl ettirmede ilâhî tecellîlerin merkezleşme noktası olan yâverlerine ve bilhassa, mübelliğimiz, mürşidimiz ve şefâatçimiz olan Yâver-i Ekrem’ine herşeyden önce en büyük şahid Allah’tır. Kâinat sarayının andelib-i zişânı, Habib-i Ekrem (sav)’in diliyle terennüm edilen Kur’ân ise, peygamberliğin, peygamberlerin ve Efendimiz (sav)’in en büyük şahidleridir.

Bütün peygamberlerin, peygamberliklerini anlatmak, umumunu burada takdim etmek imkânı olmadığı için, bütün peygamberleri, bütün kitapları bize anlatan ve Rabb’imizi bize tanıtan Peygamberler Sultanı Hazreti Muhammed (sav) Efendimiz’i anlatmakla, hepsini anlatmış ve anlamış olacağımıza inanıyoruz. O’nun nübüvveti sübût bulursa, haber verdiği herşeyin de doğruluğu sübût bulur.

Muhakkak ki Allah (cc)’a îmân saadetin kaynağıdır. Ama, beşer, Allah (cc)’a îmânın yanında Resulullah (sav)’a inanmadığı müddetçe perişâniyetten ve derbederlikten kurtulamıyacaktır. Evet, insanlık, başıboşluktan kurtulmak istiyorsa, bütün rûhuyla, bütün hissiyatıyla “Muhammedurresulullâh” demelidir.


TEVRAT ve İNCİL PEYGAMBERİMİZİN NÜBÜVVETİNE DELİLDİR

Geçmiş peygamberlerle birlikte, geçmiş mukaddes kitaplardan Tevrat ve İncil, Hâtem-i Enbiyâ’nın peygamberliğine birer delil ve şâhiddir. Tahrif edilmiş olmalarına rağmen, Hüseyin Cisrî gibi allâmeler, elimizdeki Tevrat ve İncil nüshalarında, bu mevzû ile alâkalı pek çok işaretler bulmuşlardır. Bunlardan sadece dört tanesini vermekle iktifâ edeceğiz:

1. “Onlar için kardeşleri arasından, senin gibi bir peygamber çıkaracağım ve sözlerimi onun ağzına koyacağım” (Kitab-ı Mukaddes, Tesniye Bâbı, âyet: 18).

“Gerçek, Mûsa demiştir: “Rab size kardeşleriniz arasından benim gibi bir peygamber çıkaracak, her ne söylerse onu dinleyeceksiniz. Ve bütün peygamberler, Semuel (İsmail) ve sıra ile gelenler, hep söylenen bu günleri ilân ettiler” (Rasullerin İşleri, Bâb: 3, âyet: 22).

“... ve Rabbin... Mûsa gibi bir peygamber daha İsrail’de çıkarmadı.” (Tesniye, Bâb: 34, âyet: 12).

Kitab-ı Mukaddes’in Ahd-i Atik (Tevrat) ve Ahd-i Cedid (İncil) bölümlerinden alınan yukarıdaki âyetlerde:

a) Hz. İbrahim’in oğlu Hz. İshak’ın soyundan gelen İsrail Oğulları’na Hz. Mûsa’nın “kardeşleriniz” şeklindeki hitabı, Hz. İshak’ın kardeşi Hz. İsmail’in soyuna, yani İsmail Oğulları’na işarettir. İsmail Oğulları’ndan gelecek olan peygamber ise ancak Hz. Muhammed (sav) olabilir; çünkü İsmail soyundan yalnızca Efendimiz (sav) gelmiştir. Hz. Yûşa ve Hz. İsa, Hz. İsmail’den değil, İsrail Oğulları’ndandır.

b) Hz. Mûsa, “benim gibi” sözüyle Peygamberimiz’i kasdetmektedir; çünkü, cihad, getirdiği kanun ve hükümler, koyduğu cezalar, cemaati arasında sözünün dinlenir olması.. gibi yirmi kadar hususta Hz. Mûsa’ya benzeyen, Hz. Yûşa ve İsa değil, Peygamberimiz Hz. Muhammed (sav)’dir.

c) Hz. Mûsa gibi bir nebînin İsrail Oğulları’ndan bir daha çıkmayacağı açıkça ifade olunmaktadır.

d) “Sözlerimi ağzına koyacağım” ifadesi, Efendimiz’in ümmî olup, okuma-yazması bulunmadığı halde Allah’ın Kelâmı’nı kolayca hıfzedip insanlara okuyacağına işarettir.

2. “Rab, Sina’dan geldi ve onlara Sâir’den doğdu; Paran dağlarında parladı ve mukaddeslerin onbinleri içinden geldi. Onlar için sağında ateşli ferman vardı” (Tesniye, Bab: 33, âyet: 2).

a) “Sina’dan gelme”, Hz. Mûsa’ya Tûr-ı Sîna’da ilâhî hükümlerin verilmesini; “Sâir’den doğma”, Hz. İsa’ya İncil’in verilmesini ve “Paran dağlarında parlama” ise, Efendimiz’in Mekke’de çıkacağını ifade eder. Paran, Arapça okunuşuyla Faran, Mekke’nin eski isimlerinden olduğu gibi, Kitab-ı Mukaddes’in Tekvin Bölümünde de Hz. İsmail’in Paran çölünde oturduğu anlatılmaktadır (Bâb: 21, âyet: 21).

b) İçinden gelindiği belirtilen mukaddeslerle, Peygamberimiz’in her türlü ayıptan uzak bulunan Âli’ne, Ehl-i Beyt’ine ve Ashâbı’na işaret olunmaktadır.

c) “Sağda ateşli ferman”, İslâm Dini’nde Cihad’a işarettir.

3. “Taş, köşenin başı oldu... ve o, gözlerimizde şaşılacak iştir... Allah’ın melekûtu sizden alınacak ve O’nun meyvelerini yetiştirecek bir millete verilecek ve bu taşın üzerine düşen parçalanacak; o da kimin üzerine düşerse onu toz gibi dağıtacaktır” (Matta, Bâb: 21, âyet: 42).

a) Yukarıdaki âyette geçen “köşe taşı” Hz. İsa (as) olamaz; çünkü, Hz. İsa ve getirdikleri altında parçalanma, toz gibi olma meydana gelmemiş, bu Peygamberimiz’le olmuştur. Zâten, hükmeden Hz. İsa değil, Efendimiz (sav)’di; hükmetmek için gelmediğini söyleyen de bizzat Hz. İsa (as)’nın kendisidir. (Yuhanna, Bâb: 12, âyet: 47).

b) Buharî ve Müslîm’in rivâyetlerinde, Peygamberimiz (sav), kendisinin Peygamberlik binasının köşe taşı olduğunu bizzat ifade etmekte ve dolayısıyle köşe taşı konmakla, yani Peygamberimiz (sav)’le Peygamberlik tamamlanmış olmaktadır.

4. “Rab, size başka bir Faraklit verecektir; ta ki, daima sizinle beraber olsun” (Yuhanna, Bâb: 14, âyet: 15).

“... O, size herşeyi öğretecek ve size söylediğim herşeyi hatırınıza getirecektir.” (Yuhanna, bab: 14, ayet: 26).

“... Benim için o şehâdet edecektir...” (Yuhanna, Bâb: 15, âyet: 26).

“... gitmezsem, Faraklit gelmez... ve O geldiği zaman günah, salâh ve hüküm için dünyayı ilzâm edecektir” (Yuhanna, Bâb: 15, âyet: 7-8).

Yukardaki âyetlerde Faraklit olarak geçen kelimenin aslı Yunanca’da ‘Piriklitos’ olup, Arapça ‘Ahmed’ kelimesinin karşılığıdır. ‘Ahmed’, Efendimiz (sav)’in ismi olduğu gibi, Kur’ân-ı Kerim’de de O’nun İncil’de ‘Ahmed’ olarak geçtiği açıkça ifade edilir. Ve, burada sayılan bütün vasıflar sadece Efendimiz (sav)’de vardır. Kaldı ki, Efendimiz (sav)’in geleceğini ve vasıflarını açıkça anlatan pek çok İncil bugün elimizde mevcud değildir.


PEYGAMBERİMİZİN RİSÂLETİNDEN ÖNCEKİ HAYATI DA O’NUN PEYGAMBERLİĞİNE DELİLDİR

1. Dünyaya teşrifi esnasında meydana gelen olağanüstü hâdiseler, çocukluk devresinde yakınlarının müşahedeleri ve gençliğinde firâset sahiplerinin kendisinde sezdikleri ma’nâlar, O’nun gelecekte büyük bir vazife altına gireceğinin anlamlı ifadelerinden başka bir şey değildi...

2. Peygamberliğine kadar olan devrede daima zulme ve haksızlığa karşı çıkmış ve “Hılfü’l-Füdûl” gibi haksızlığa uğrayanları koruma cemiyetine bil-fiil girip, mazlumların, mağdurların yanında yerini almıştı...

3. İhtişamlı ve saltanatlı bir 40 yıl yaşamayıp, tâ küçük yaşta yetim ve öksüz kalmış, dedesi ve amcasının himayesinde büyümüştü.. şahsı, malı ve taraftarları açısından öyle çok güçlü de değildi.

4. Çevresinde fuhuş adına bütün olup bitenlere rağmen, peygamberliğine kadar olan bu devrede iffet, namus ve hayasına toz bile kondurmamıştı. İki defa düğüne giderken yolda uyuyup kaldığını bizzat kendisi ifade buyurmaktadır. Garîze-i beşeriyenin en güçlü olduğu 25 yaşında, dul, çocuklu ve 40 yaşındaki Hatice Validemiz’le izdivaçları hengâmında buram buram terlediği ve gelinlik kız gibi kızardığı nakledilir. Sefere çıkışta “kızımı, namusumu kime teslim edeyim” diye düşünenlerin hemen ilk akıllarına gelen de bu iffet ve namus âbidesi genç olmalıydı!

5. Peygamberlik öncesi dönemde bir defa olsun yalanına, hıyânetine ve sözünden döndüğüne şâhit olunmamıştır. Bu mevzûda, düşmanları dâhil, hiç kimse herhangi bir misâl gösterememektedir. Kaldı ki en azılı hasımları bile O’na ‘Muhammed’ül-Emîn’ diyorlardı. Kâbe tamiratında Hacerü’l Esved’i yerine koyma şerefi uğrunda kabileler arasında çıkan anlaşmazlıkta hakem tayin edilmiş ve bu mukaddes taşı yere serdiği ridâsının üzerine koyup, birer ucundan kabile reislerine tutturarak kendi eliyle yerine koymuş ve bu müşkil mes’eleyi halletmişti.

6. Mukaddes Hira mağarasında geçen sancılı günlerinden sonra, büyük bir da’vâ ile ortaya çıkması da, peygamberliğinin önemli delillerindendir. Çünkü, O ümmîdir ve bütün hayatında kimseden birşey öğrenmediği de çok iyi bilinmektedir. O’nun peygamberlik öncesi aylar ve aylar tek başına bir mağarada kapalı kalması ve birdenbire üdebâ ve büleğâya meydan okuyan bir beyânla ortaya çıkması, elindeki hârika fermânın ilâhî olduğunu gösterir.. evet Efendimiz (sav) böyle bir iç hazırlığı ve lahûtileşmeden sonradır ki o nurlu mağaradan ayrılıp, Mekke ufuklarında doğmuş ve da’vâsını neşre koyulmuştur.

7. Daha çocukluğunda (O Kâmet-i Muallâ ve Kâmil için ‘çocuk’ sözü inşaallah sû-i edeb olmaz) ve gençliğinde 40 yıl boyunca en ufak bir yalan ve dengesizliğine rastlanmayan bir kimsenin, meleke haline gelmiş bütün ahlâkını birden 40 yaşında değiştirmesi nasıl mümkün görülebilir?


PEYGAMBERİMİZİN DÜŞMANLARI BİLE O’NUN SIDKINA ŞÂHİTTİRLER

1. Kırk yaşına kadar kendisine “Muhammed’ül-Emîn” diyen ve emanetlerini teslim eden düşmanlarının O’nu, Peygamberlikle ortaya çıktığında red ve inkâr etmeleri, kendileri adına tenâkuzdan başka bir şey değildir. Kendilerini akıllı, kültürlü ve mütefekkir gören bu insanlar, böylece tam kırk yıl aldatılıp uyutulduklarını kabul etmiş olmuyorlar mı? Öyleyse, inkârlarında başka bir maksat vardı; çünkü değişen ve dönen Peygamber değil, döneklik yapıp, Güneş’e göz yuman bizzat onların kendileriydi.

2. Düşmanları O’nu yalancılıkla itham edemiyor, getirdiklerini red ve inkâr edemiyor, sadece ‘sâhir, şâir, mecnun’ yakıştırmalarında bulunuyorlardı. Mevcudiyet ve hakikatını inkâr edemedikleri mu’cîzelerine de ‘sihir’ deyip geçiyorlardı.

3. Peygamberliğini kabûle yanaşmayan müşrikler, “Muhammed doğru söylüyor” diyor, fakat peygamberliğin O’na verilişini kibir ve gururlarına yediremeyip, “neden eşraftan falana, falana verilmedi de, bir yetime verildi” diye kendilerince sözde mazeret beyân ediyorlardı.

4. Mekke müşriklerinin, şiir ve belâgatta ileri seviyede oldukları halde, okuma ve yazması olmayan bir Zât tarafından, “destekçilerinizi de çağırıp haydi benzerini, hatta bir sûresinin benzerini siz de getirin” diye meydan okunarak tebliği yapılan Kur’ân’a ve Peygamberlik da’vâsına karşı kendileri için en kolay ve te’sirli yol olması gereken dille mücadeleyi bırakıp, en tehlikeli ve rizikolu yol olan kılıçla mücadeleye girmeleri de O’nun peygamberliğine apaçık bir delildir.

5. Müşrikler, yine O’nu ilzamda en kolay yollardan biri olması gereken açığını arama, yanlışını izhâr ve ilân etme mevzûunda çaresiz kalıyorlardı; zira, bir açığını ve yalanını bulsalardı hemen bütün cihâna ilân edeceklerdi.

6. Can alıcı düşmanlarının, kendisine kılıç çekmiş ve her kötülüğü yapmış hasımlarının zamanla birer birer eriyip dize gelmeleri ve O’nun dairesine katılmakla müslüman olmaları da O’ndaki doğruluğa, ismet, fetânet ve câzibeye ayrı bir delildir. Safvan, Ebû Süfyan, Amr ibn ü’l-Âs, Halid, İkrime, Hind ve Vahşî gibi en amansız hasımları ve daha niceleri sonunda hakkâniyetine boyun eğmiş ve bu hakkâniyetin yaman mübelliğleri olmuşlardır.


PEYGAMBERİMİZİN RİSÂLETİNİ İLÂNINDAN SONRAKİ HAYATI DA O’NUN PEYGAMBERLİĞİNİN VE DA’VÂSINDAKİ DOĞRULUĞUNUN BİR BAŞKA ŞÂHİDİDİR

1. Büyük ideal ve yüksek düşüncelerle içi sürekli kaynayıp duran bir insanın, fikirlerini açığa vurmaması, düşünce ve da’vâsı paralelinde taraftar toplamaktan uzak kalması düşünülemez.

Biz basit bir fikir ve düşüncemizi bile içimizde tutamayıp, tanıdığımıza-tanımadığımıza intikâl ettirmeğe çalışırız. İnsan, düşünce ve da’vâsını en canlı ve heyecanlı olduğu gençlik yıllarında yaymaya çalışır. 15-20 yaşlarındaki binlerce, onbinlerce gencin nice bâtıl fikirleri neşretmek için ellerinde bildirilerle gösterilerde ve kanlı hâdiselerde nasıl mücâdele ettiklerine bütün dünya tarihi şahiddir. Oysa, Nebîler Sultanı (sav) da’vâsını tebliğe 40 yaşında başlamıştır: Demek ki, O, bir emir altında hareket ediyor ve kendisine emredileni yapıyordu...

2. Bir insanın, çeşitli muvaffakiyetler, zaferler, malî imkânlar ve makamlar elde ettikten sonra hiç değişmemesi, onun yüce ve yüksek ahlâkını, doğruluk derecesini gösterir. İşte, O’nun Peygamberlikten önceki ve sonraki güneş gibi parlak ve apaçık hayatı! Evet O’nun en büyük zaferler ve fetihlerden sonra bile bakışının bulanmaması, başının dönmemesi fonksiyon ve vazifesini başladığı gibi bitirmesi peygamberliğinin delili değil de ya nedir?


PEYGAMBERİMİZİN ZÂTI DA DOĞRULUĞUNA VE NÜBÜVVETİNE ŞEHÂDET EDER

1. Sîmâ, anlayan ve görebilen için rûhun aynası ve iç âlemin tanıtıcı satırlarını yansıtan bir kitap hükmündedir. Peygamberimizin hakikat gamzeden nurlu sîmâsını gören yahudi âlimlerinden Abdullah bin Selâm, daha ilk görüşünde “Bu sîmâda yalan yoktur” diyerek îmân etmişti.

2. Muhâl-farz, o Zât’ın söz ve davranışlarında yalan ve yapmacıklık olsaydı, gerek peygamberlik öncesi, gerekse peygamberliği döneminde mutlaka bir açık verecek, gaf ve falso yapacak ve neticede, fırsat kollayıp duran hasımları da, bunu cihâna ilân ederek hiç kılıca sarılma lüzumu duymadan emellerine ulaşacaklardı.

3. Bir şeyin sun’isi, taklit ve yanlışı, hiç bir zaman hakikî ve fıtrî olanı gibi değildir. Gözü doğuştan sürmeli olanla, sonradan boyalı olan birbirinden farklıdır. Sinek tavus kuşunu, ateş böceği güneşi, çoban vâliyi veya ilim adamını ne kadar temsil ve taklit edebilir? Hele Peygamberlik gibi bir mevzûda taklit ve yalanın asla yeri olamaz.

4. İnsanın, yaratılış icâbı, önemsiz bir konuda küçük bir topluluk içinde, o topluluğa muhalefetle küçücük bir yalanı bile söylemesi imkânsız denecek kadar zordur. Buna karşılık, O Zât (sav), Peygamberlik gibi çok büyük bir da’vâ adına, kendine hasım büyük bir cemaat içinde, çok önemli şeyleri tam bir emniyetle, telaşsız söyleyebiliyorsa, bunda hile ve yalan olacağı düşünülebilir mi?

5. Hele bu Zât ümmî ise, okuma-yazma bilmiyorsa ve karşısında da zekî, kültürlü, söz söylemesini bilen, şiir ve belâgatta seviyeli bir cemaat bulunuyorsa, böyle bir durumda o Zât’ın söz ve davranışlarını pervasızca sergilemesi ve çok uzun zaman yalanlanmadan bunu sürdürmesi nasıl mümkün olabilir ki..?

6. İnsan, ortaya attığı herhangi bir düşünce, tez ve fikrine karşı medenîce fikir münazarası şeklinde mukabelede bulunulduğunu görse, yalan-yanlış da olsa, fikirlerini müdafaaya devam edebilir. Fakat, bir insanın tek başına, her an ayrı bir ölüm tehdidi karşısında sabredip direnmesi; hele hele rûhunu, kalbini ve şahsiyetini örseleyici, alaya alınma, yüzüne tükürülme ve hakaretlere maruz kalma gibi hâdiseler karşısında bile, da’vâsından dönmemesi ve asla ümitsizliğe düşmemesi O’nun doğruluğuna şaşmaz bir delildir.

7. Bugün pek çok insan görürsünüz ki; sözgelimi sıcak günlerde oruç tutamadığı için ma’zûr görülsün ister. Şimdi o asra gidin; üstten güneşin, alttan taşlık ve kumluk çölün, içten çile, ızdırab ve binbir ölümün sıcaklığını göz önüne getirin; sonra da, hayatında meyvelerini göremeyeceği -haşa!- bir yalan uğruna, kişinin ortaya atılıp, onca eziyet ve işkencelere katlanmasının; hurma dallarından yapılma yatakta yatıp, günlerce karnına taş bağlayacak derecede aç kalmasının ve hayatının büyük bir bölümünü savaş meydanlarında geçirmesinin mümkün olup olamayacağını düşünün..!

8. Önemli olan bir da’vâ ile ortaya çıkmak değildir; önemli olan getirdiği prensipleri bizzat tatbik edip, da’vâsına mükemmel bir nümûne olabilmektir. Tarihte, büyük diye tanınan nice sistem koyucu ve kanun vaz’ ediciler vardır ki, söylediklerini yaşamadıklarından dolayı hüsn ü kabul görmemiş, da’vâ ve sistemlerini sürekli kılamamış ve samimî, heptenci ve sâdık taraftarlar bulamamışlardır. “Namaz kılın” diyen O Zât’ın kıldığı namazlara, “zekat verin” diyen O Zât’ın infâk ettiği mallara, “oruç tutun” diyen O Zât’ın tuttuğu oruçlara ve haramlara karşı çıkan O Zât’ın haram karşısındaki tavrına bakın!..

9. İnsan, bedenen 18 yaşına kadar gelişir; huy, karakter ve ahlâkının mayalanması ise çok küçük yaşlarda başlar; rüşde ermekle gelişir, gençlik devresinde kökleşir ve 30’undan sonra âdeta meleke haline gelir ve sabitleşir. 40 yaşından sonra, geniş çapta bir kafa-kalp ameliyatı geçirmeden ahlâk ve karakter değiştirmek, cild değiştirme kadar müşkil bir mes’eledir. Şimdi, iki cihân güneşi Efendimiz (sav)’e bakalım: O’nu, 40 yaşına kadar emin, namuslu ve iffetli olarak yaşamış, doğruluğunu herkese kabul ettirmiş olarak görürüz. Eğer yaratılışında -haşa!- kötü bir huy, bir karakter taşımış olsaydı, bu, gençlik tesiriyle ortaya çıkacaktı. 40 yaşına kadar râsıh ve ayrılmaz hâle gelmiş alışkanlıkların, birden 40 yaşında bıçakla kesilmiş gibi değişmesi mümkün değildir. Şimdi 40 yaşına kadar hiç yalan söylemeyen bir kişinin, 40 yaşında birden yalan söylemeğe başlaması düşünülebilir mi?

10. Yalancı, sahtekâr ve gayr-ı ciddî bir insanın, bırakın uğruna seve seve varını-yoğunu ve hayatını fedâ edecek arkadaşlara sahip olması, şöyle oturup sohbet edeceği dürüst ve güzel ahlâklı bir arkadaş bulması bile oldukça zordur. Şimdi siz bir de, O Zât’ın çevresinde, onca gailelere rağmen bir araya gelmiş Sahâbe’ye, sonra Tabiîn’e, sonra da asırlar boyu O Kâmet-i bâlâya gönül vermiş binlerce, milyonlarca evliyâ, asfiyâ ve mürşîdlere, ilmin her dalında mütehassıs âlimlere ve bu devasa insanların çevresinde kümelenmiş milyonlarca aydınlık ruhlara bakınız! Acaba, bunca insanın, hilâf-ı vâki’ birşey etrafında bir araya gelmeleri mümkün müdür..?

11. Eğer bu Zât -haşa- peygamber değilse, başka hiçbir peygamberin peygamberliğiyle alâkalı söylenecek pek fazla birşey olamaz. Zira, bütün peygamberân-ı izâmın sundukları mesaj, gösterdikleri mu’cîze ve bıraktıkları iz, kâinatın Efendisiyle kıyas edilemiyecek kadar küçüktür.

12. Evet, O’ndan başka birinin O’nun da’vâsı ve husûsiyetleriyle ortaya çıkması mümkün değildir; çünkü, bize bu meydan okumayı öğreten de bizzat Allah’tır. “Eğer kulumuza indirdiğimizden herhangi bir şüpheye düşüyorsanız, haydi onun benzeri bir sûre getirin...” (Bakara, 2/23) şeklindeki meydan okumasına on dört asırdır henüz bir karşılık gelmiş değildir.

13. Ve nihâyet, insanlara karşı yalan söylemeyen bir Zât, nasıl olur da Allah’a karşı yalan söyler? Nasıl olur da, kendi sözlerini Allah’ın kelâmı olarak gösterebilir?


PEYGAMBERİMİZİN EŞSİZ AHLÂKI DA NÜBÜVVETİNE VE DOĞRULUĞUNA ŞÂHİDDİR

1. Güzel ahlâk çekirdekler halinde insanın fıtratına dercedilmiştir. Saf fıtratın tezâhürü, temiz yaratılışın gün yüzüne çıkması ve rûhun dış aynada yansıması demek olan güzel ahlâka sahip bulunmanın en önde gelen şartlarından biri, belki birincisi terbiye ve telkindir. Evet, güzel ahlâk kendine has ortamda beslenir râsih hâle gelir.

Şimdi, Peygamber Efendimiz (sav)’in nübüvvetinden önceki ve sonraki devrelerine bakalım: En güzel ve yüksek ahlâkı O’na kim telkin etmiş ve bu mükemmel terbiye ile O’nu kim yetiştirmiştir? Annesi, babası diyemeyiz, çünkü onları çok küçükken kaybetmiştir. Dede ve amcalarının ise, içinde bulundukları toplumda O’na böyle bir ahlâk kazandırmaları hiç mi hiç mümkün görünmemektedir. Peki, kimdir öyleyse O Zât’ın mürebbîsi? Cevabını, kendi beyânıyla verelim: “Eddebenî Rabbî, fe-ahsene te’dîbî!” “-Beni Rabbim terbiye etti ve ne güzel terbiye etti!”

2. İyi veya kötü ahlâkın gelişmesinde vasatın, çevrenin ve toplumun te’siri de oldukça önemlidir. Şimdi, O’nun yaşadığı asırda, Mekke’ye gittiğimizde, insanların vahşette canavarları geçtiğini, haksızlığın, zulmün, fâiz ve sömürünün kol gezdiğini, kızların diri diri toprağa gömülüp kadınların esir pazarlarında satıldığını, çocuklara baba bulmanın zorlaşıp, Ka’be çevresinde kadınların çırılçıplak dolaştığını görürüz. Her mahallede bir câminin bulunduğu günümüz şartlarında nesilleri eğitmenin zorluğunu düşünün, bir de o asırda, o şartlarda en güzel ve en yüksek ahlâka sahip olmanın imkânsızlığını..!

3. Her peygamber gibi, Peygamber Efendimiz de Sıdk, Emânet, Tebliğ, Fetânet ve İsmet vasıflarına bihakkın ve en yüksek derecede sahipti.

4. Kendimize, çevremize ve tarih boyunca gelip geçmiş büyüklere ve büyük görünenlere baktığımızda, kendilerinde ancak belli ahlâkî güzelliklerin tezâhür ettiğini ve güzel ahlâkın her türlüsünü hemen hemen hiç kimsede göremeyiz. Kimisi cömerttir fakat, aynı derecede affedici değildir; kimi cesurdur ama, aynı zamanda cimridir. Ayrıca hiç bir ahlâkî güzellik hiç kimsede zirve noktasında temsil edilmiş değildir. Oysa O Zât’da, güzel ahlâkın her türlüsü, en üst seviyede vardı ve mütemâdiydi.

5. Bir insanda, birbirine zıt güzel ahlâkın birbirini nakzetmeyecek ve engellemeyecek derecede bulunması oldukça zordur; yani, insan cömerttir ama, bunu israf derecesine vardırabilir; tutumludur fakat bu cimrilik seviyesindedir. Cesurdur, ama bu cesurluk tehevvür noktasındadır. Halbuki O Zât, bütün güzel ahlâkı en yüce bir şahsiyet oluşturacak şekilde kendinde toplamış ve hiç bir ahlâkı, zıddının sınırına vardırmamıştır. Sözgelimi, son derece cesur ve celâdetliydi; ama aynı zamanda son derece mütevazî, halim ve selimdi. Daha da önemlisi, cesâret ve celâdeti kalbleri kırıp dökme noktasına asla varmadığı gibi, tevâzû ve affediciliği de hiç bir zaman zillet ve korkaklık seviyesine düşmezdi. Vakar ve ciddiyetinin yanında mütebessim ve huzûr verici, metin ve çetin oluşunun yanısıra alabildiğine re’fet ve merhamet sahibi; dünyaya meydan okurken de kumlar üstünde oturup bir çocukla da sohbet edebilecek kadar mütevâzi idi. Bunlar gibi daha pek çok güzel ahlâkı hem de en zirvede, birbirine karıştırmadan ve en mükemmel şekilde Zâtında toplayan, yaşayan ve ümmetine nümûne olan ancak O Zât (sav)’tır.

6. Hiç bir insan her sahada, her konuda rehber ve mütehassıs olamaz. Yüzlerce ilim dalının teşekkül etmiş bulunduğu günümüzde, herhangi bir sahada mütehassıs olma yılları almakta, belki bir ömür boyu aynı sahada çalışmak gerekmektedir. Evet, bir insanın hem mükemmel bir tıb bilgini, hem mükemmel bir komutan, hem dirâyetli bir idareci, hem bir terbiyeci, hem bir sosyolog hem de bir muallim olması âdeta imkânsızdır. Fakat, bütün bunlar Peygamber Efendimiz’de hem de en üst seviyede gerçekleşmiş bulunmaktadır. O’nun hayat-ı seniyyelerini okuduğunuzda bunu açıkça göreceksiniz. Ayrıca, değil her sahada, tek bir sahada bile ihtisas yapmak için belli zamana, gerekli araç-gerece ve sakin bir atmosfere ihtiyaç duyulduğu da düşünülünce iş bütün bütün karmaşıklaşır...

7. O Kutlu Asr’a gidin! Hiçbir pedagoji eğitimi görmeyen, hiç bir askerî mektep bitirmeyen, hiçbir içtimâî mektepten çıkış almayan; teleskop ve mikroskopla hiç bir tanışıklığı bulunmayan, hele hele okuma-yazması olmayan O Zât (sav)’ın, her sahada nasıl bir uzman gibi şaşmaz, eskimez, pörsümez, canlı ve ölmez sözler söylediğini, inkılâplar yaptığını, her sahada bir rehber ve mütehassıs gibi emniyet ve rahatlık içinde konuşup hareket ettiğine bakın!. Daha da önemlisi, bütün bu ihtisas isteyen işleri yaparken sermaye olarak sadece 23 sene gibi kısa bir zaman dilimini kullandığını, hayatının hemen tamamını çile ve ızdırap içinde, muharebe meydanlarında, cemiyetinin mes’eleleriyle haşir-neşir olarak ve ailelerini de en mükemmel şekilde idare etmeyi ihmâl etmiyerek, en mükemmel ve en son Din’in hem de asırlar sürecek prensiplerini vaz’ ederek, cihana hükmedecek bir sistem kurup yerleştirirken evet böylesi ağır şartlar altında nasıl olmuş da her sahada hakîmâne söz söyleyebilmiş..!

8. Şimdi, zaman, imkân, huzurlu ve güvenli bir çalışma atmosferi gibi şartlar isteyen pek çok mes’elede bir insanın:

a. En yüksek ve en güzel ahlâkı temsîl etmesi,

b. Her türlü güzel ahlâkın zirvesinde bulunması,

c. Yüksek ahlâkın bütününe, hiç birbirini nakzetmeden ve zıddının sahasına girmeden sahib olması,

d. Güzel bir ahlâkla arz-ı endâm ederken diğerlerini unutmaması, ihmâl etmemesi ve başka biriyle karıştırmaması, o insanın doğruluğuna ve peygamberliğine delâlet etmez mi?

9. Doktor, hastaya ve hastanın durumuna göre ilaçları değiştirir ve ilaçların dozajında da gerekli ayarlamalarda bulunur. İnsan da, diğer insanlara karşı davranışlarını, huylarını, âdet ve alışkanlıklarını ayarlama ve hesaplama durumundadır. Ahlâkî davranışlar, zaman ve zemine, makamın keyfiyetine ve muhatapların durumuna göre farklılıklar arzeder. Çoğu zaman davranışlarımızı yerine göre ayarlayamaz ve hatalar yaparız. Meselâ, bir valinin emrindeki kişilere makamında göstermesi gereken vakar ve ciddiyeti evinde de göstermesi kibir ve kendini beğenme olur. İnsanlara gösterilmesi gereken şefkat ve merhameti muharebede düşmana gösterdiğimizde, kendi insanımıza karşı zulüm ve merhametsizlik etmiş oluruz. “Yazık, uykusuz kalmasın” diye çocuğumuzu sabah namazına kaldırmamak, ona acımak değil, bilakis en büyük kötülüktür. İrşad adına, muhatabın durumunu, seviyesini ve şartları nazara almadan bütün doğruları sıralayıvermek irşad olmadığı gibi, sıraladığımız doğrular adına da hem bir ihânet, hem de cinâyettir. Aleyhissalâtü vesselâm’ın bütün söz ve davranışlarını tek tek incelediğimizde, O’nun, yer, kişi, mevki, zaman ve şartlara göre söz ve davranışlarını bütün inceliklere riâyetle nasıl ayarladığını ve bu sahada en ufak bir falso vermediğini görürüz. Bu da, O’nun (sav) peygamberliğine vâzıh bir delil teşkil etmektedir.

10. Diyelim ki, her durumda söz ve davranışlarınızı ayarladınız; irâdenizin gücünü göstererek hareket biçiminizi tayin etmeğe muvaffak oldunuz. Fakat, çok defa insan hem ânî hem de isabetli düşünmeye, karar vermeye imkân bulamadan karar verme mecburiyetinde kalır. Meselâ, bir muharebe sahasında hemen karar verme durumunda kaldığınızda oturup uzun boylu düşünmeğe kalkmanız, büyük bir mağlubiyete ve felâkete sebebiyet verebilir. Sonra, çok defa ânî verilen kararların, neticesi düşünülmeden sarfedilen sözlerin ve hesaplanmadan atılan adımların insanı içinden çıkılmaz durumlara soktuğu çok vaki’dir. Öyleyse, konuşurken, bir iş plânlarken, gelecekteki hâdiseleri, vukûu muhtemel aksülâmelleri ve karşılaşılabilecek güçlükleri hesaba katma mecburiyeti vardır. Şimdi düşünün; vereceğiniz kararlar, atacağınız adımlar ve söyleyeceğiniz sözler yalnızca birkaç gün, hattâ bir kaç ay, bir kaç yıl, ya da bir kaç asır ötesini değil, Kıyamet’e kadar gelecek bütün zamanları ilgilendiriyorsa, o zaman ne yaparsınız? Evet, her sözü, her davranışı ve her adımı asırlar boyu her devrin, her anlayışın ve her seviyenin insanı tarafından hüsn ü kabul görmüş, tatbike çok çok müsait ve en elverişli bulunmuş; karşılaşılan her türlü müşkül ve zorluklara çare olmuş.. ve zaman geçtikçe solup gitmesi bir yana, daha da tazelenip yenilenmiş, güçlenip çağın üstüne çıkmış bu insan peygamber değil de ya nedir..?

11. Sadece ana başlıklar halinde bir kaçını zikrettiğimiz bu güzel ahlâkın sahibi Zât’ı bize sorsalar, “Evet” deriz, “O bir nebîdir, Nebîler Serveri’dir. Biz de O’nun (sav) şâhidleriyiz. Evet Hak adına Hakk’ın temsilcisinin şahidleriyiz.” Çünkü, bu kadar güzel ve yüksek ahlâk ancak doğru insanlarda bulunabilir. Güzel ahlâk, ancak doğruluk toprağında yetişip, sümbül verebilir. Yalan söyleyen bir insanın daha başka söz ve davranışlarında da za’f ve lekeler bulunmaması mümkün değildir. Yalan, âdeta fâsit bir dairenin başlangıcı gibidir. Zincirleme, arkasından her türlü kötü ahlâkı da sürükler getirir. Tıpkı doğruluğun güzel ahlâkı sürükleyip getirdiği gibi. Şimdi, serâpâ ahlâk-ı âliyeyle serfirâz olan O yüce Kâmet (sav), belli ki, daha işin başında bir salih daire teşkîl edip, hak ve hakikat adına doğru, dosdoğru olarak bu ulvî vazifeye, peygamberlik misyonuna başlamış ve neticede misyonunu tam bir başarıyla noktalamıştır.

12. Aynı nükteye bir başka zaviyeden daha bakabiliriz:

Birbirine münasip ve uygun şeyler arasında meyil ve câzibe, birbirine zıt ve muhalif şeyler arasında ise nefret ve itme vardır. Seçtiğimiz arkadaşlarımız, kendi karakterimize ve düşünce dünyamıza en uygun olan kişiler değil midir? Dumanlı ve loş kokulu yerler kendilerine uygun kişileri çekerken, Allah’ın evleri ise belli ki kendilerine münasip kutluları çekecektir. Evet, doğruluk da daima doğru insanları çekip, sînesinde barındıracaktır. Öyleyse, bu güne kadar milyonlarca doğruluğu müsellem insanları kendine celb ve cezbeden insan acaba doğruluğun özü ve hülâsası olmaması mümkün müdür? Cezbeden en güzel olunca, cezbedilen de güzel olmalıdır. O ne yüce ve erişilmez bir câzibedir ki, asırlardır milyonları meczûb hâle getirmiştir.

13. Böylesine yüce ve güzel ahlâka sahip olan bir insanda, elbetteki izzet-i nefis, haysiyet; şeref bulunacaktır ve O bu haliyle aslâ, yalana, hileye tenezzül etmeyecektir.

14. Beşer tarihinde hiç bir insanın hayatı, söz ve davranışları, Peygamberimiz’inki kadar araştırılmamış, araştırılıp tesbit edilmemiş ve pratikte de yaşanmamıştır. Ayrıca, bugün bütün yeryüzünde, hem de araya boş bir zaman parçası girmeden günde beş defa ismi “Allah” ismiyle birlikte anılan yalnızca O (sav)’dur.


PEYGAMBER EFENDİMİZ’İN HER ALANDAKİ İNKILÂPLARI NÜBÜVVETİNİN DELİLLERİDİR

1. “Yeryüzünde en mühim, en lüzumlu, en zor ve en faydalı meslek hangisidir?” sorusuna verilecek cevap acaba ne olabilir? İdarecilik midir bu dört husûsiyeti kendinde bulunduran meslek, yoksa siyaset midir; veya hâkimlik, savcılık, avukatlık, ya da askerlik veya polislik midir? Çiftçilik, işçilik, esnaflık ya da, öğretmenlik, ilim adamlığı, mürşidlik veya hocalık mıdır..? Bu soruyu hangi meslek sahibine sorsanız, hepsi de size mesleğinin lüzumundan, faydasından, zorluğundan ve öneminden bahsedecektir. Evet, mutlaka her mesleğin kendine göre faydası, önemi, zorluğu ve lüzumu vardır; fakat, her bir meslek ve çalışma sahasının esası ve temeli hiç şüphesiz insan unsuru yani ferdin yetiştirilmesi ve yararlı hâle getirilmesidir.

2. İçtimaînin temel rüknü olan “müstesna insanı” yetiştirmek için, her şeyden önce yetiştiricinin müstesna, mükemmel bir ahlâk ve kabiliyete sahip olması gerekir. Bundan başka, yetiştirici, ele aldığı ferdin yaratılış kanunlarını, fıtratını, psikolojik yanını, ruhî yapısını, istidat ve kabiliyetlerini, kültür ve anlayış durumunu, his dünyasını, duygularını, kafa ve düşünce husûsiyetini, meyil ve ümniyelerini, za’f ve zayıf taraflarını, sosyal mevkiini ve bütün bunlardan daha önemli olarak da istikbâlde kazanacağı husûsiyetleri, muvaffak ve verimli olabileceği sahaları, kısaca bütün yönleriyle insanı bir kitap gibi okumak ve anlamak mevkiindedir. Sonra, bu tanıma ve tahlil de kâfi değildir. Muhatabların her birinin bütün bu yanlarını hem de karıştırmadan, unutmadan, zaman ve zemininde, muhataba ve durumuna göre en isabetli kararı vermek, gerekeni söylemek ve en uygun davranışta bulunmak, doğacak neticeleri hesaba katarak kararlar verip fertleri yönlendirmek de oldukça önemlidir. Bundan da öte, tek tek her ferdi en iyi biçimde tanıdıktan ve her birine münasip davranış ve konuşma tarzını seçip tesbit ettikten sonra, her bir fertte mevcud kötü ahlâk ve alışkanlıkları, en olumlu usûllerle izâle etmek, yan etkilerini ve doğabilecek reaksiyonları hesaba katarak her ferdi kafa ve kalb ameliyatından geçirip, her türlü habis ur ve mikroplardan temizlemek ve bütün bunlardan sonra, aşağılardan çekip aldığı talebesini, yukarılara yükseltmek için, grafik çizgisini sürekli müsbet istikamette seyrettirecek tarzda, en ulvî, en yüce huylarla bezeyip, tefrite, yani karşı aşırı uca terketmemek; tıpkı çiftçinin zararlı otlardan temizlediği tarlasına en verimli tohumları saçıp, yeterli ısı ve ışıkla bu tohumlara sümbül açtırması gibi, o insanın görülüp gözetilmesi de hayatî ehemmiyeti hâiz bir başka husustur.

3. Bir insanın inancı sağlam görülebilir; ama ibadetsizdir. Vatanperverlikten bahseder; fakat, rüşvet hastalığından da kendini kurtaramaz. Naziktir, kibardır ne var ki milletin malını korumada hassas değildir. Sonra, her türlü güzel ahlâkı nefsinde toplayabilir; ama bu ahlâk, kafa ve kalbine nakşedilip şahsiyetinin ayrılmaz bir parçası haline gelememiştir. Böyle olunca da bugün kazandığını yarın kaybedebilir.. bugün sevilirken yarın nefret edilen bir insan olabilir. Şimdi bir insan düşünün ki; inanıyor, inandırıyor; îmân etmiş gönülleri ibadetin her çeşidiyle coşturuyor; “ahlâk” diyor yaşıyor, yaşatıyor; sonra da bütün bu şeylerin, tâ mezara kadar hem de aynı şevk içinde devam ve temâdisini sağlıyor. Acaba bu zâtın bir kuvve-i kudsiye taşıdığında şüphe edilebilir mi? Haşa! İşte, insanlığın O en büyük Mürebbi (sav)’si bütün bu işleri yapmış ve en mükemmel ferdler yetiştirmiş ve böyle ferdlerden de insanlığın bir defa görüp, belki bir daha göremeyeceği en mükemmel bir toplum meydana getirmiştir. Bu durumda, O nebî olmaz da, başka kim olur ki?

4. Ferdi yetiştirmede önemli olan bir diğer husus da zora başvurmamaktır. Evet, cezaî müeyyideler, zorlayıcı tedbirler, askerî ve polisiye güçler ancak bir dereceye kadar etkili olabilir; olabilir ama sahip çıkılıp muhafazasına çalışılan sistem ve değerler adına da gönüllerde nefret hissinin doğmasına yol açabilirler. Bu yüzden, gönüllere girmek, mes’eleyi vicdanlara yudumlatmak, zihinlere ve kalblere nakşetmek ve mümkün olduğunca sevdirmek, savunduğumuz da’vâ adına ferdleri yetiştirmede esaslı bir yere sahiptir. Evet, zecrî tedbir ve müeyyideler belki da’vâyı bütün yönleriyle hazmettikten sonra geri kusmaya çalışanlara ve kabiliyetlerini köreltenlere tatbik edilebilir. Yoksa, başta ve sonda da’vâyı ferdlere aşılayıcı ve zerkedici maya ve iksir, daima muhabbet, şefkat ve müsamaha olmalı, ancak çok gerekli olduğu anlarda körüğe verip, çekiçle dövmeğe müracaat edilmelidir.

5. Evet, yüzlerce dalıyla üniversitelerin ve binlerce mütehassısın mevzûu olan o en kompleks varlık insan unsurunu, Efendimiz (sav)’den daha iyi anlayan, daha iyi yoğurup yetiştiren, zaman ve mekânlara mâl edip nümûne kılan ve yetiştirdiği kimseleri medenî milletlere mürşit ve muallimler haline getiren ikinci bir insan göstermek mümkün değildir.

6. Kalbe ve kafaya yerleşmiş inançları ve hele saplantıları değiştirmenin ne derece zor olduğu ortadadır; hele, 40 yaşını aşmış insanlara yanlış ve bâtıl inançlarını terkettirmek zorun da zorudur. Ama, Nebîler Sultanı (sav) bu zorlardan zor işi başarmış, çölün vahşî, mütemerrid, muannid ve kendini beğenmiş insanlarından insanlığın en yüce rehberlerini çıkarmıştır.

7. Peygamber Efendimiz (sav), hiç bir zaman tehdit, cebir, korkutma ve zorlamaya başvurmadan kalblere girmiş, gönüllerin en mûtena yerlerinde taht kurmuş ve bütün şüpheleri izâleyle zihinleri iknâ etmiştir. O’nun, hayatı boyunca hiçbir zaman herhangi bir zorlama ve tahakküme başvurduğu görülmemiştir. Kaldı ki, tehdit ve zorlamada bulunmuş olsaydı, getirdiği Din’in asırları aşıp bugünlere gelmesi, hele hele tarihte eşine rastlanmaz bir hızla yayılıp medeniyetlere analık etmesi asla düşünülemezdi. Kelleler koparıp, kalbler parçalayarak hiç bir inanç ve düşünce sistemi yerleştirilemez; yerleştirilse bile asla uzun ömürlü olamaz. Baskı ve zora başvuranlar, kurdukları düzenlerle birlikte yıkılıp gitmiş ve tarihin kara sayfalarında kalmışlardır. Rus ihtilali ve aynı dönemdeki kabakuvvet dayanaklı hareketler bunun en yakın ve en çarpıcı misâllerindendir.

8. Herhangi bir da’vâ ile ortaya çıkan kimseler, çoğu defa muhataplarına iktidar, saltanat, makam, mevkî, mal, mülk gibi çeşitli dünyevî va’dlerde bulunurlar. Hayatı boyunca yokluk, açlık, çile ve ızdıraptan başka bir şey görmeyen Nebîler Sultanı(sav), bırakın böyle va’dlerde bulunmayı, Mekke’de kendisine defalarca yapılan bu türlü va’dleri bizzat reddetmiş sadece, “Allah’ın rızâsı ve Cennet” demiştir. Bakın çevresindeki hâleye; zekât ve sadakanın kendilerine yasak olduğu aile efradına; değirmen çeke çeke yorulan kollarıyla kendisine bir kolye bile takma izni verilmeyen kızı Fatıma (r.anha)’ya ve yokluğu varlığa, hiçlik ve mahviyeti şöhrete, ahireti dünyaya ve fakirliği zenginliğe seve seve tercih eden hidâyet yıldızları Sahabîlerine!

9. Da’vâsında samimi ve gerçekten peygamber olmayan bir insanın, bırakın düşmanlarının bile gönlüne girip, doğruluğuna onları inandırması, dostlarının kalblerini kazanıp desteklerini görmesi, hatta dost bir çevre edinmesi bile imkânsızdır. Halbuki, Aleyhissalâtü vesselâm Efendimiz, hiç bir zorlamaya başvurmadan şefkati, merhameti, muhabbeti, müsamahası ve affediciliği ile yalnızca dostlarının değil, Ebû Süfyan, İkrime, Halid, Vahşî, Hind, Amr ve Safvan gibi kendine kılıç çekmiş düşmanlarının bile kalblerini fethetmiştir.

10. Bir mektepte muallim veya bir müessese başında idarecisiniz. Talebelerinizin veya idareniz altındaki kimselerin gönüllerine girmek, mesajınızı onların kafalarına, kalblerine nakşetmek, bu uğurda her türlü zorluğa katlanmak, her çeşit hakarete, maddî-ma’nevî zarar ve tehlikelere sabırla göğüs germek niyetindesiniz. Şimdi, kendinizi, kalbinizi ve hislerinizi şöyle bir yoklayın:

Muhataplarınız,

Yanınızdan geçerken yüzünüze bir tükrük atsalar,

Siz secdedeyken başınıza işkembe geçirseler,

Zaman zaman tokat aşketseler,

Yollarınıza dikenler koyup, taşlar dökseler,

Köşe başlarında ellerinde kamalar sizi bekleseler,

Halkın içinde sizinle alay edip, küçük düşürseler,

Ailenize en büyük iftirayı etseler,

En yakınlarınızı paramparça doğrayıp, ciğerlerini çiğneseler,

Defalarca üzerinize asker gönderip, arkadaşlarınızı öldürseler ve sizi değişik yerlerinizden yaralasalar,

Sizi öz yurdunuzdan çıkmaya mecbur etseler... Acaba ne yaparsınız? Dayanıp, sabır ve tahammül gösterebilir misiniz? En ufak bir tereddüde düşmeden yolunuza devam edebilir misiniz? Afv ve müsamaha ile karşılık verip, muhabbet, şefkat ve merhametinizi sürdürebilir misiniz? “Ya Rabb, bilmiyorlar, onları afv ve hidayet et” diye duâda bulunabilir misiniz? Hatta gökleri ve cenneti seyran edip, en büyük ni’metleri tattıktan sonra yine onların arasına dönebilir misiniz? Evet, her türlü hakaret ve işkencelere karşı hiç sarsılmayan ve hiç eksilmeyen o merhamet, muhabbet, şefkat ve müsamahasıyla en vahşi insanları, örnek insanlar haline getiren O Zât (sav)’ın Peygamberliğini kabul etmemek bin defa körlük ve sağırlıktır.

11. Sahabe’nin hayatını incelediğinizde, O Zât (sav) ve getirdiği Din’in uğrunda nasıl ölüm aradıklarını, muharebe meydanlarında nasıl ölümü gülerek karşıladıklarını ve dünya hayatını nasıl istihkâr ettiklerini görür ve 80’lik ihtiyarından çocuğuna, erkeğinden kadınına şehid olma yolunda nasıl yarıştıklarını müşahede edersiniz. Ölümü bu ölçüde sevdirecek, arattıracak ve peşinden bir mecnûn gibi koşturacak bir mes’elede sahtelik düşünmek, ancak doğruluğun ne demek olduğunu bilmemek demektir.

12. Bir da’vâyı sürükleyip götürmede, onu omuzlayacak elemanları yetiştirmek elbette çok mühimdir. Ancak en az onun kadar mühim olan bir başka mes’ele de, bu elemanların her türlü sıkıntı, bela, ızdırap ve çilenin sel olup üzerlerine geldiği bir zamanda sabır, sebat ve tahammülle yerlerinde kalmalarını temin edebilmektir. Tarih, bu gibi durumlarda meydana gelen nice çözülme ve dağılmadan bahseder. Halbuki aynı tarih, Sahabinin sadece sabır ve sebatlarını kaydetmektedir.

13. Doğru ve dürüst insanlar; sevgi, saygı ve hürmetlerinde gayet samimi ve yürektendirler. Bunların sevdiği insan hakikaten o sevgi ve hürmete bizzat layık insandır. Ve eğer bu sevgi hâlesi devamlı ve ebediyete namzetse, sevilen şahsın büyüklük derecesi de o kadar fazladır. Milyonlarca ve milyarlarca insanın sevgisinin odak noktası haline gelen Allah Rasulü (sav) gelmiş ve gelecek bütün insanlar arasında en çok sevilendir. Bu da ancak O’nun nübüvvetindendir. Şayet Peygamber olmasaydı O yine sevilecekti ve sevilmektedir. Fakat o zaman bu sevgi ebediyet mührüyle mühürlenmeyecekti.

14. Her millet, düşünürlerinin empoze ve telkin ettiği belirli fikir ve idealleri, muayyen hedefleri benimser. Bu noktalar, o milletin düşünce dünyasında, basınında, içtimaî ve siyasî hayatında zayıf ya da kuvvetli, basit ya da aktif, açık veya gizli kendini belli eder. Fakat, keyfî olduğu kadar, kemmî olarak da topyekûn millet çapında bir ideal ve düşünce birliği temin etmek, tarihte bir parmağın sayısı kadar az millete ya nasip olmuş ya da olmamıştır. Bundan da önemlisi, bu inanç ve ideal birliğini asırları kucaklayıp kıt’aları içine alacak derecede ömürlü ve geniş tutabilme ve onu pratikte gösterebilme ise ancak, O Zât (sav)’ın on dört asır önce meydana getirdiği kutlu cemaate nasip olmuş ve o cemaatin Allah’ın adını “kalb taşıyan” bütün insanlara duyurma ve bu insanları ebedî hakikatler ve ebedî âlemlere doyurma ideal ve cehdiyledir ki, tarih; tarih olmuş ve sînesini bu ideal fâtihlerinin nakışlarıyla doldurabildiği kadar doldurmuştur. Şimdi, keyfî buudlarıyla olduğu kadar, kemmî buudlarıyla da böyle bir ideali sinelerde tutuşturan Zât (sav)’a nübüvvet nûrunu layık görmeyecek de ya kime göreceksiniz?

15. Bir muallim, bir hoca, bir idareci veya bir baba olarak, küçüklerimizin ve çocuklarımızın zaman zaman sorduğu zekîce sorular karşısında bocaladığımız olmuştur. Ayrıca, değişik kültür ve anlayıştaki kimselere vereceğimiz cevapların, o şahsın durumuna göre değişeceği de açıktır. Böyle durumlarda çok defa karşımızdakini iknâ edemez ve gidip araştırma, kaynaklara bakma lüzûmunu duyarız, fakat, yine de her suale gerektiği cevabı veremeyiz. Sonra, cevabını verebildiğimiz sorular da genellikle kendi sahamızı ilgilendiren konulara aittir. Halbuki, Allah’ın Rasûlü (sav), okuma-yazması olmadığı halde yahudilerin bütün sorularına cevap veriyor, ayrıca bedevîlerin ve her seviyeden Ashâbı’nın sorularını da, zihinlerini iknâ edecek ve kalblerini doyuracak şekilde cevaplandırıyordu. Bu öyle bir cevaplandırmaydı ki, aynı konuda gelecek asırlarda da her seviyede hasıl olacak şüpheleri gideriyordu. Sözgelimi, altı ay gece, altı ay gündüzün hüküm sürdüğü kutuplarda nasıl namaz kılınacağı, daha o zamanın insanına verilen cevapla halledilmiş oluyordu. Bu şekilde, hem bugüne, hem yarına ve daha da yarınlara ve hem de her seviyeye göre cevap vermek, ancak Peygamber olan bir Zât (sav)’ın başarabileceği bir iştir.. ve O, bunu layıkıyla başarmıştır.

16. Basîret ve firâset, çok az insanda bulunan vasıflardır. İleriyi görme, çevresindeki kişileri bütün husûsiyetleriyle çok iyi tanıyıp keşfetme, sahip oldukları kabiliyetleri sezerek, her birini karakter ve kabiliyetine en uygun ve en verimli olabileceği sahada çalıştırma ve “olmadı, tutmadı” diyerek değiştirme ihtiyacı duymama, son derece derin ve isabetli bir kavrayış, seziş ve tanıyışın ifadesidir. Hele bu seziş ve kavrayış bütün ömür boyunca hiçbir falso göstermeden hep devam edebilmişse, o şahıs dehâ derecesinde bir fetânete sahip demektir. Ve hele bu meziyet bütün bir hayatı ihtivâ edecek çapta şümûllü ise, artık o bütün bütün hârika olur. İşte Allah Rasûlü’nün firâset, kiyâset ve dirâyeti bu sonuncu kısma dahildir. O’ndaki bu hasletler bütünüyle hârikuladedir.

17. Asırlara ışık saçan, ilmî, fikrî, idarî, siyasî, içtimaî, iktisadî, kısaca hayatın her alanında tüm milletlere muallimlik yapan ve medeniyetler kuran Sahabe Cemaati’yle birlikte, her biri Hz. Muhammed Mustafa (sav) bahçesinin bir gülü olan Ebû Hanîfeler, Şafiîler, Bistamîler, Geylanîler, Gazalîler, Rabbanîler, Tabiîn, Tebe-i Tabiîn ve daha sonra gelen nurlu nesiller bütünüyle O Zât (sav)’ın nübüvvetinin en reddedilmez şâhidleri değil midir?

18. Bir insana, bir toplumda yerleşmiş olan âdet ve alışkanlıkları terkettirmek oldukça zordur. Bırakın içki, kumar, fuhuş, rüşvet, dolandırıcılık, hırsızlık ve cinayet gibi kötü alışkanlıkları, bugün bir sigarayı bile insanlara bıraktırmak çok büyük bir başarı addedilmektedir. Vaizler şiddetle üzerinde durduğu ve ilim adamları zararlarını anlata anlata bitiremedikleri halde, sigara gibi içki de, kumar da bıraktırılamamaktadır. Öteye gitmeye ne lüzûm var; bizzat kendimiz, yerine göre üç öğün yemeği ikiye indirebiliyor, lüks meşrubatı, hatta çay ve kahveyi ve giyeceklerimizdeki çeşitliliği terkedebiliyor muyuz?

Bir de o Nur Asrı’na gidelim: Kendisi hâkim ve hükümdar olmadığı, hiç bir tahakküm ve zorlamaya başvurmadığı ve zâten tahakküm ve zora başvurma imkânına da sahip bulunmadığı halde, âdet ve alışkanlıkları damarlarına kadar işlemiş, inatçı, mutaassıp, vahşi ve geleneklerine son derece bağlı büyük ve çok çeşitli kavim ve kabilelerden, küçük bir kuvvet, az bir himmet ve çalışma ile ve gayet kısa bir zamanda bir değil, beş değil, belki onlarca, hatta yüzlerce âdet ve alışkanlığı O Zât (sav)’ın nasıl kaldırdığına şâhid oluruz. Bunun da ötesinde, kaldırmakla kalmayıp, âdeta serum verme rahatlığı içinde bunların yerine her türlü güzel ahlâkı nasıl zerkettiğini görürüz. Bundan sonra bize, O’nun karşısında elpençe divan durup, “eşhedü enneke Rasûlüllah” demek düşmez mi?

Evet, yukarıda zikredilen icraatın sahibi olan O Zât (sav), tarîhin bir kere daha eşini kaydetmediği tek simâdır.

19. Üç yıl birbiriyle küs iki kardeşi barıştırmak istiyorsunuz. Veya birbiriyle kavga etmiş iki komşunuz var; aralarını bulacaksınız. Yahut siyasî ve ideolojik sebeplerle ferdleri birbirine kurşun sıkmış bir cemiyetle karşı karşıyasınız. Yahut da, yıllarca süren kan da’vâlarının paramparça ettiği bir cemiyetin içindesiniz... Evet, bütün bu durumlar karşısında barış, kardeşlik ve insanca bir arada yaşama nasıl temin edilebilir?

On dört asır öncesine, O’nun asrına bakacak olursak: Vahşî çölde karşımıza bitmez kabile kavgaları, oymak çatışmaları, sülâle rekabetleri, kan da’vâlarının ikiye böldüğü kardeş boyları ve bir an evvel haram ayları çıksın da kavgayı başlatsınlar diyen harâmî çekişmeler çıkacaktır. Yine, kadınların âdi bir mal gibi pazarlarda satıldığını, birer şehvet oyuncağı haline getirildiğini ve kız çocuklarının diri diri toprağa gömüldüğünü göreceğiz. Bundan başka, zayıfların ve fakirlerin alabildiğine ezildiğini, piyasayı fâiz, ihtikâr ve karaborsanın preslediğini, kan, soy ve kabilesine göre insanlara değer biçildiğini, her türlü suistimâlin alabildiğine yaygınlaştığını ve kuvvetin kanun haline geldiğini müşahede edeceğiz. Şimdi, bir de, o ümmî Zât (sav)’ın böyle bir ortamda, yirmi üç yıl gibi kısa bir zamanda, o vahşî kabileleri nasıl medenîleştirdiğine, o canavarlardan nasıl karıncayı öldürmekten çekinen merhamet ve şefkat timsalleri çıkardığına; birbirlerinin malını talan eden insanları, nasıl malının yarısını kardeşine seve seve veren ve kendisi açken kardeşini doyurmak için kaşığını çorba kâsesine boş getirip götüren melek-misâl insanlar haline getirdiğine dikkat edelim... Acaba, bu müthiş inkılâblar karşısında bir kere daha “Muhammedün Rasûlüllah” demeyecek miyiz..?

20. Her zaman ve her mekânı içine alacak, her ferdin her mes’elesini halledecek, çeşitli kesimlerin her türlü problemini çözecek ve bütün hayatı bütün yönleriyle kucaklayabilecek solma, sönme, pörsüme, zaman aşımına uğrama, yetersiz kalma ve yeniden düzenlenme gibi noksanlıklardan uzak, âlem-şümûl bir nizâmı; bir adam, bir çocuk, bir köle ve bir kadınla başlatıp 23 yıl gibi çok kısa bir zamanda yerleştiren bir Zât (sav)’ın nebî olması niye yadırganır ki!

21. Kur’ân-ı Kerîm ve Sünnet-i Seniyyesiyle milyonlarcanın hayatına modellik yapan; binlerce kitapla anlatılıp, hafızalarda, gönüllerde silinmemecesine yer eden; Zâtında, inkılâblarında ve getirdiği prensiplerin hiç birinde, en ufak bir eksiklik, yanlışlık ve isabetsizlik gösterilemeyen, günde beş defa yeryüzünün dört bir yanında ismi bütün cihanlara ilân edilen ikinci bir insan göstermek mümkün değilse -ki değildir- o zaman kalkıp, elpençe divân durup bir kere daha, “Ve eşhedü enne Muhammeden abdühû ve Rasûlühû” dememiz gerekmez mi?

22. İleride temas edileceği üzere, O’nun nübüvvetine ve doğruluğuna en büyük şâhidlerden biri de zamandır. Geçmiş, bu şehâdeti güneş parlaklığında ifâ ettiği gibi, gelecek de güneşler parlaklığında gösterecek ve ilân edecektir. Bu gelecek baharın şafakları sökmeğe yüz tuttu bile. Evet 21. asra doğru giderken Avrupa’da ve dünyanın daha başka bölgelerinde her gün çığ gibi artan ihtidâlar, yeni tekevvünler ve maddeciliğe dayalı her türlü... “izm”lerin birer birer yıkılışı bu yeni baharın yeni yeni müjdecileri değil midir?

23. Yerli-yabancı, dost-düşman, ölmüş-sağ çok sayıda ilim adamı ve düşünürün kitapları O’nun şahsı, ahlâkı, müşkilleri çözmedeki başarısı, getirdiği nizâmın mükemmelliği ve günümüz insanının O’na olan ihtiyacı gibi konularda takdir ve hayranlıklarla doludur.


Hz. PEYGAMBER’İN GEÇMİŞLE ALÂKALI HABERLERİ NÜBÜVVETİNİN VE RİSÂLETİNİN DELİLLERİDİR

1. Tarih, bir ilim dalıdır. İlk bakışta çok kolay gibi gelse de ona daha derin ve köklü bakıldığında ne kadar zor ve müşkil bir ilim dalı olduğu anlaşılacaktır. Çünkü, tarih lâboratuvarlarda tecrübe edilemez; tecrübî ilimler gibi çabuk neticeye gidilemez. Geçmiş hâdiseleri, târihî vak’âları ve o vak’âların kahramanlarını yeniden sahneye çıkarıp film seyrediyor gibi seyretmemiz mümkün değildir. Bu sebeple, tarih hakkında bildiklerimiz, bir bakıma dökümanların ortaya koyduğu ve kitapların anlattıklarından ibarettir. Ayrıca, kişileri değerlendirmek sadece hâdiselere veya görgü şâhidlerinin sözlerine bağlı bulunduğundan gerçek niyetler ve maksatlar saklanabilmektedir.

Bir tiyatro düşünün: Sahnede oyuncular, sahne gerisinde yapımcı rejisör, senarist ve karşıda seyirciler. Bir de, bu oyunun gerçek sahneleyicileri... Şimdi iç içe buudlu bu oyunu yalnızca seyredenlerin ağzından ya da kaleminden dinlediğinizde, neyi ne kadar kavrayabilirsiniz? Diğer taraftan her seyircinin anlayışı, idrâki, aktarışı ve değerlendirişi farklı olmayacak mıdır? Sonra, oynayanların niyeti, oyunu sahneye koyanların hüviyeti ve maksadı seyirci tarafından ne kadar bilinebilir? Basit bir sahne oyununda durum böyle olursa bir de çok karmaşık ilişkilerin, akıl almaz tezgâhların, yani şahların ve piyonların, iplerin ve ipleri tutanların; cüceleri dev, devleri cüce görme ya da gösterme gayretleri bahis mevzû olduğu sürece, sahnedeki hâdiseleri gerçek yüzleriyle öğrenip değerlendirmek mümkün olmayacaktır. Gözümüz önünde cereyan eden vak’âları anlamada bu denli zorlanırsak, tarihin karanlıklarında yatan hâdiseleri nasıl isabetli değerlendireceğiz ki..!

2. Eldeki vesikâların güvenilirliği, vereceğimiz kararın isabetine daima doğru orantılı olarak tesir edecektir. Halbuki eski tarih hakkında güvenilirlik açısından hiç de müsbet konuşmak mümkün değildir. Onun içindir ki, tarih çeşitli çarpıtmalardan mahfûz kalamamaktadır. Bırakın uzağa gitmeyi, bugünkü hâliyle Tevrat ve İncil’e bakıverin; ismet ve iffetlerine meleklerin dahi gıpta ettiği, o baştâcı insanlar hakkında ne hurâfeler, ne iğrenç iftirâlar bulacaksınız. Tahrif dahi olsa, içinde semavîlik bulunan kitaplar böyle olunca, bütünüyle beşerî boşlukların mahsûlü kitaplar acaba ne durumdadır? Ve insan bu kitaplardan elde edeceği ma’lumatla, doğruyu nasıl yakalayacaktır. Veya bulduğunun doğru olduğunu nereden bilecektir? İşte bunlar ve bunlar gibi pek çok mes’ele eski-yeni târihî hâdiseler hakkında, isabetle karar ve hüküm vermenin ne denli zor bir iş olduğunu gayet açık göstermektedir.

Elimizde Buharî, Müslîm ve diğer hâdis kitapları gibi sağlam senetlere müstenid târihî kaynaklar yok ki kesin hükümler verebilelim. Evet, elimizde mevcut kaynaklardan istifâde ile de târihî gerçeklere yol bulmanın imkânsızlığı ortadadır.

3. En doğru târihî ma’lumat, en doğru insanın haber verdiğidir. Gelmiş ve geçmiş bütün insanlar içinde, hatta düşmanlarının tasdîkiyle dahi en doğru insan Hz. Muhammed (sav)’dir. Öyleyse en doğru haber de O’nun naklettikleri olacaktır. Bu kaziyye ve hüküm karşısında itirâz edecek hiçbir akıl sahibi yoktur ve olamaz. Ancak, O (sav) hiçbir târihî eser veya kitabı okumak yoluyla öğrenmiş değildir. Zira okuma-yazma bilmediği herkesce bilinmektedir.

Hem, kendi devrinde Hristiyan ve Yahudi âlimlerinden yüzlercesi, O’na Tevrat ve İncil’de anlatılan hususlardan nice sorular sormuşlar ve hep doğru ve muknî cevaplar almışlardır. Bazen aralarındaki ihtilaflı noktaları şerh ve izâh ederek, onlara en doğru şekilde ma’lumat vermiştir. Hem, O Zât (sav), ne kendisine sorulan sorulara cevap verirken duraklayıp düşünüyor, ne de böylesi konuşmalar için bir hazırlık yapıyordu. Böyleyken, geçmiş peygamberlerin hayatını ve ümmetlerine ait kıssaları; onların konuşma tarzlarına, içlerinde besledikleri duygu, his ve psikolojik durumlarına varıncaya kadar teferruatıyla anlatıyordu. Ayrıca, anlattıklarını târihî hikâyeler ve tarihte kalmış hâdiseler olarak değil, Âdem (as)’da tecelli eden temel insanî fıtrat ve karakter kıyamete kadar değişmeyeceği için, peygamberlerin ve ümmetlerinin yaşadıkları hayatı ve başlarından geçenleri içtimaî, insanî ve târihî birer düstûr, birer kanun ve kıyamete kadar tekerrürle yaşanacak birer hakikat ve ibret sahneleri olarak takdim ediyordu. Bu basit bir takdim de değildi. Aynı zamanda; fevkalâde bir ma’nâ zenginliği, eşsiz bir belâğat ve fesâhat, görülmemiş bir üslûp inceliği, beyân selâseti ve edebî güzellik de taşıyordu.

O’nun geçmiş ümmetlere ait verdiği haber ve ma’lûmatın hiç biri, on dört asırdır yapılan ilmî araştırmalar ve arkeolojik kazılarla yalanlanamamış, hatta, tam tersine her geçen gün yeni yeni buluşlar ve gelişmelerle doğrulanmıştır.

Evet, kendisinden asırlar öncesini asırlar sonrasına, tam bir doğruluk ve mükemmel bir üslûpla nakleden bu ümmî Zât (sav)’ın önünde bir kere daha “enneke Rasûlüllah” diye eğilmekten kendimizi alamıyoruz.

4. Dünya milletlerinin yüzlerce yıldır kabul edip baş tâcı yaptığı bir veya bir kaç kitabı “eksiltmeler ve ilâveler var; ayrıca, çeşitli yanlışlıklarla da ma’lûl” diyerek tenkid etmek istiyorsanız, böylesine önemli ve zor bir iş kesin delillere dayandırılamazsa tenkid edilen değil tenkid eden yara alır ve gözden düşer. Onun için böyle bir tenkid gelişigüzel yapılamaz. Gerçek bu iken, okuma-yazması olmayan Allah Rasûlü (sav)’nün, hem kendi zamanındaki hem de gelecekteki ilim adamları ve ilmî mahfiller karşısında, Tevrat ve İncil gibi, hem de İlâhî kaynaklı mukaddes kitapları tenkid edip, doğrularını tasdik, yanlışlarını ve muharref yanlarını tashih etmesi, O’nun Nebî olmasından başka neyle izâh edilebilir?

5. Efendimiz (sav)’in getirip, hem de cihâna meydan okuyarak tebliğ ettiği Kur’ân’da anlatılan Âd, Semûd ve İrem kavimlerini, içinde yaşadığımız şu asrın ortalarına kadar tarihçiler inkâr ediyor ve böyle kavimler var olmamıştır iddiasında bulunuyorlardı. Ne zaman ki Batlamyus Tarihi bulundu; kendilerince Kur’ân’ı yalanlama cür’etine kalkışan o tarihçilerin ağızları açık kaldı ama, ne yazık ki, kibir ve gururlarından kalbleri ebedî hakikata bir türlü açılamadı.


PEYGAMBERİMİZ’İN GELECEKLE ALÂKALI HABERLERİ NÜBÜVVETİNİN VE RİSÂLETİNİN DELİLLERİDİR

1. Bir insanın, bırakın gelecekle ilgili hâdiseleri, içinde yaşadığı vak’âları bile bütün yönleriyle en ince noktalarına kadar inceleyip anlatması öyle kolay bir mes’ele değildir. İçinde yaşadığımız zamanla alâkalı hakikat bu iken, en büyük politikacı, sosyolog ve dâhiler dahil, kim 50-100 sene sonrası için kesin ifâdelerde bulunabilir? Bu mevzûda yapılsa yapılsa, sebep-netice prensibine, bir takım târihî kanunlara ve tecrübelere dayanılarak bazı tahminler yapılabilir.

2. Kur’ân’ın ifâdesiyle, gaybı Allah’tan başka kimse bilemez; bir de Allah’ın bildirmesiyle Nebîler, Resûller, bir de Allah’ın husûsî lütufta bulunduğu bazı kimseler bilebilir. Evet, ilerde zuhûr edecek hâdiseler hakkında kesin söz söylemek, ancak ve ancak Cenâb-ı Allah’a ait bir iştir. Bununla birlikte, şayet bir insan çıkıyor ve aynı sahada çok kesin sözler söylüyorsa, Allah’ın bildirmesine mazhar bir nebî olabilir.

Bu mes’elenin Kur’ân’da ve Rasulullah’ın hadîslerinde pek çok misâli varsa da, biz birkaç tanesiyle iktifâ edip, gerisini okuyucunun araştırmasına bırakacağız:

A. Rûm Sûresi 1-5’nci âyetlerde, Rumlar’ın mağlûp oldukları, fakat dokuz yıl içinde galip gelecekleri ve bunun îmân edenleri sevindireceği bildirilmektedir. Burada şu birkaç nükteyi bilhassa belirtmemiz icâb ediyor:

1.) Galip gelme haberi, şartların hiç de müsait olmadığı bir zamanda, yani müthiş bir mağlûbiyetin hemen ardından verilmektedir.

2.) Böyle bir ihbârın, hilâf-ı vâki’ ve isabetsiz çıkmasının doğuracağı neticeler maksadın aksini tevlîd eder.

3.) İçinde yaşadığımız şu zaman diliminde bile, yerine getirelemeyen sözlerin ve va’dlerin kişiyi ne duruma düşürdüğü ortadayken, Nübüvvet da’vâsının isbata çalışıldığı bir zamanda gelecek bir hâdiseyi zamanıyla haber vermenin ehemmiyeti izâhtan vârestedir.

4.) Mü’minlerin sevineceği ihbârı, esasen Bedir zaferine işaret ediyordu. Bedir Savaşı Hicret’ten iki yıl sonra vukû buldu; ihbârın yapıldığı Hicret’ten yedi yıl öncesinde ise Mü’minlerin durumu, hiç de yakın gelecekte bir zaferi müjdeleyebilecek şekilde değildi. Evet, çiçekler açarken baharı müjdelemek kolaydır; fakat, kar’ın buzun altında ve kış ortasında bahar müjdesi vermek temkîn gerektiren bir husustur.

B. Hemen hemen bütün şartları Müslümanların aleyhine gibi görünen ve Sahabe’nin âdeta infiâline yol açan Hudeybiye Mûsâlahası’nın hemen ardından Fetih Sûresi’nin inip, Mekke Fethi’nin müjdelenmesi de, yine O’nun (sav) Allah’ın teyidi altında bulunduğunu göstermektedir. Şartların hiç de müsâit olmadığı bir zamanda bu sûre, Müslümanlar’ın emniyet içinde Mescîd-i Haram’a gireceklerini ve İslâm’ın bütün dinlere üstün geleceğini tam bir kat’iyetle ifâde etmektedir.

C. Kılıçların başında döndüğü, üzerine ordular sevkedildiği ve ölümün her an kol gezdiği bir zamanda “Vallâhu ya’sımuke min en-nâs” (Mâide, 5/67) fermânıyla hayatının garanti altında olduğunu söyleyen; müşrikler tarafından öldürülmek üzere takip edildiği ve ayak uçlarına kadar yaklaşıldığı bir zamanda mağarada sadece “ikinin ikincisi”yken arkadaşına “Üzülme, Allah bizimle beraberdir” diyebilen ve gözü dönmüş hasımları kendisini boğmak için âdeta yarışırken, kızına “Tasalanma kızım, Allah babanı zâyi etmeyecektir” tesellisini verebilen bir Zât (sav) Nebîden başka kim olabilir ki!

D. Kendisinden yaklaşık 2500 yıl önce yaşamış olan Mısır Firavunu’nun cesedinin sonrakilere ibret olsun diye denizden çıkarılıp korunacağını ifade eden bir Zât (Yûnus, 10/92), ancak bir Peygamberdir. Tevrat’ta da yer almayan bu ihbâr, 1881 yılında Krallar mezarı keşfedilince aynen gerçekleşmiş ve çürümemiş halde bulunan Firavun’un cesedi, asırlar sonrasına da ibret levhâsı olmak üzere İngiltere’de bir müzede teşhîre konmuştur.

E. Efendimiz (sav), kendisinden sonra vukû bulacak pek çok hâdiseleri, sanki televizyon ekranının karşısına oturmuş da seyrediyor gibi çeşitli teferruatıyla haber vermiş ve verdiği bu haberler aynen çıkmıştır; tabiî, daha çıkacaklar da vardır. Biz yine sadece bir kaç misâlle iktifâ edeceğiz:

1) Buharî’nin rivâyetinde, daha Mekke’deyken Habbab bin Eret’e “Allah bu Din’i tamamlayacak; düşmanlarını mağlûp edecek ve İslâm milleti muzaffer olacaktır. Öyle ki, bir kadın devesine binip, San’a’dan Hadramut’a kadar dört günlük çölü geçecek de, Allah’tan başka kimseden korkmayacaktır” buyurmuş ve daha Hulefâ-i Raşidîn devrinde bu ihbârı aynen gerçekleşmiştir.

2.) “Benden sonra Ebû Bekir ve Ömer’in gittiği yoldan ayrılmayın” buyurarak, hem bu iki Sahabî’den önce vefat edeceğini haber vermiş, hem de onların hilâfetlerine işaret buyurmuştur.

3.) “Benden sonra Hilâfet 30 sene sürer ve sonra saltanat olur” buyurmuş ve bu da aynen gerçekleşmiştir.

4.) Tirmizî’nin rivâyetinde, “Osman, Kur’ân okurken katledilir” buyurmuş ve bu ihbârı da aynen vukû bulmuştur.

5.) “Hayber kalesinin fethi Ali’nin eliyle olacak” buyurmuş ve dediği gibi çıkmıştır.

6.) Ağır hastalığında ziyaretine gittiği Sa’d bin Ebî Vakkas’a, “Daha çok yaşayacak ve çok kimseler senden fayda görürken, çok kişiler de zarar görecek” buyurmuş ve Sa’d, İranlıların devletini yerle bir ederek bu ihbârın doğruluğunu ortaya koymuştur.

7.) Ebû Zerr’in yalnız yaşayıp yalnız öleceğini;

8.) Ammar’ın bir fie-i bâğiye tarafından katledilip, son içeceğinin süt olacağını;

9.) Sürâkâ’nın Kisra’nın bileziklerini koluna geçireceğini;

10.) Ehl-i Beyt’ten kendinden sonra ilk vefat edenin Hz. Fatıma (r.anha) olacağını;

11.) Ümm-ü Harâm’ın Kıbrıs seferine iştirâk edeceğini haber vermiş ve verdiği bu haberler aynen tahakkuk etmiştir.

12.) “Siz, Arap olmayan Huz ve Kirman beldeleri ahâlileriyle harp etmedikçe kıyamet kopmaz. O kavmin yüzleri kırmızı, burunları yassı, çökük ve gözleri küçüktür; burunları sanki dövülmüş kalkan; ayakkabıları da kıldandır” buyurarak Cengiz istilâsını haber vermiştir. Evet, gelecekteki bir hâdiseyi, o hâdiseye karışacakların yüz, göz ve burun şekillerine varıncaya kadar açıklamak ancak Nübüvvet’in şuâsıyla olabilir.

13.) Bedir Savaşı’ndan evvel, Kureyş müşriklerinin katledilecekleri yerleri mübârek eliyle tek tek işaret etmiş ve bu da aynen meydana gelmiştir.

14.) Sakîf kabilesinden bir yalancıyla, bir de kan dökücünün çıkacağını haber vermiş, bilâhare Muhtarü’s-Sakâfî ile Haccâc-ı Zâlim bu ihbârı aynen doğrulamışlardır.

15.) Ayrıca, İstanbul, Mısır, İran, Hindistan, Kudüs ve Kıbrıs gibi beldelerin fethedileceğini de haber vermişlerdir.

Bütün bunlardan sonra, hiç bir ihbârında en ufak bir hilâf ve yanlış bulunmayan böyle bir Zât (sav)’ın Allah tarafından vazifelendirilmiş bir peygamber olduğu hususunda daha şüphe vârid olabilir mi? Ve, binler nümûneleriyle gelecekten verdiği her bir hâdisenin vukû bulmuş olması, ebedî geleceğin de kat’iyyen vukû bulacağına, güneş gibi açık ve parlak bir delil teşkil etmez mi?

3. İnsan, yaratılışı icâbı peşin ücrete meftûn ve istekli olduğundan, ne kadar doyurucu ve mebzûl olursa olsun, gelecekle ilgili va’dler kendisini harekete geçirmeğe kâfi gelmez.. ve gelecekteki Cennet’in ebedî lezzetlerini dikkate almayıp, elindeki çocuk oyuncağı türünden lezzetlerin kurbanı olur. İşte böyle bir insânî tabiata karşı Efendimiz (sav), hiç bir peşin va’dde bulunmadan ölüm ötesi Cennet ve Ahiret va’diyle insanların gönlüne girmiş, onları harekete geçirmiş ve hayatlarını buna göre tanzim etmelerini sağlamıştır. Peşin ücrete mübtelâ insanı bu tarz bir va’d ve geleceğe ait müjdelerle yönlendirmek, yine peygambere has bir keyfiyet olsa gerektir.

O (sav)’nun gelecekle ilgili va’d ve müjdelerine inanıp, hayatlarını buna göre tanzim eden ve dünya hayatını istihkârla peşin ücretlere aldanmayanlar, yalnızca Sahabe’yle de sınırlı kalmamış; on dört asırdır O’nun izinden yürüyüp, getirdiği nizâma dilbeste olanlar da, tıpkı ilkler gibi Ebedî Âlem adına fâni âlemi feda etmekle hem O’nun hakkâniyetini kabul ve teslim etmiş, hem de geleceğin mutlaka geleceğini ve gelecek adına O Sultan (sav) ne söylemişse aynen olacağını bilfiil ortaya koymuşlardır.

4. Tarih bilgisi kuvvetli, olup biten hâdiselerden ve tecrübelerden istifâde etmesini bilen ve geçmişi iyi değerlendirme güç ve kabiliyetine sahip firâsetli insanlar, gelecekle ilgili tahminlerde bulunabilirler; fakat, bunlar emâreleri belirmiş ve dolayısıyla ‘gayb’ olmaktan çıkıp, ‘Şehâdet’in sahasına girmiş olan, hava tahmin raporları ve anne karnındaki ceninin durumunun bilinmesi gibi tahminlerdir. Halbuki, Efendimiz (sav)’in haber verdiği gelecek, hiç bir emâresi olmayan, işaret ve ön alâmetleri ortaya çıkmamış, hatta çıkmak şöyle dursun, mevcut şartlarda gerçekleşmesi hiç de mümkün görülmeyen gelecektir. Böyle bir gelecek hakkında kesin beyânlarda bulunmak, ancak İlâhî ta’lim ve te’yidle izâh edilebilir.

5. Efendimiz (sav), gelecekle ilgili haberlerinde hiç bir zaman “zannederim, umarım, tahmin ederim, belki, büyük ihtimal” gibi şüphe ve zan taşıyan ve aksi de çıkmaya muhtemel ifadeler değil, daima “olacak, göreceksiniz, yapacaksınız” şeklinde tamamen net ve kesin ifâdeler kullanmıştır.

6. Bir insanın, bizzat yaşamadığı, tecrübe etmediği, meslek hayatında karşılaşmadığı ve sahasına girmeyen mevzû ve mes’elelerde gelecek adına konuşması mümkün değildir. Oysa, Efendimiz (sav) peygamberliğinden önce ne bir ordu teşkil etmiş ne bir muharebe yapmış, ne bir cemiyet teşkil etmiş; ne bir devlet kurmuş ve ne de büyük fetihlerde bulunmuştu. Böyleyken, O, daha sonra hem her sahada rehber olmuş, hem de gelecekle ilgili kesin ihbârlarda bulunmuştur; bu da, ancak peygamberlikle izâh edilebilecek ayrı bir husustur.

7. Gelecek hakkında sadece tahminde bulunulur, geçmiş hâdiseler ise akılla değil, nakille bilinir. Ortada yazılmış kitaplar, tarihî vesikalar, kazılardan elde edilen dökümanlar ve araştırmalar olmadan geçmiş hakkında nasıl söz söylenebilir. Oysa, Efendimiz’in her şeyden önce böylesi vesikalardan faydalanacak okuma-yazması yoktu. İkinci olarak, kendi devrinde, ne günümüzdeki gibi ilimler gelişmişti, ne de ortada döküman ve vesikalar vardı; sonra, kazı zaten söz konusu değildi. Bu durumda, O’nun gelecek gibi, geçmiş hakkında da verdiği kesin ma’lûmatı peygamberliği ve risâletiyle değil de, ya neyle izâh edeceğiz?

NETİCE: Ümmî bir Zât’ın geçmiş ve gelecekle ilgili, hepsi de doğru haberlerini öğrendikten sonra, O Zât (sav)’ı peygamber kabul etmeyen ve muhabbet beslemeyen insan şu iki şıktan birini tercih etmek zorundadır.

a. Ya O Zât, insanüstü keskin bir zekâ, nazar, firâset ve alabildiğine geniş ve tesirli bir dehâya sahip olup, geçmiş ve geleceği bir nokta gibi görüp bilmekte; bütün zamanları, en ufak bir sapma ve yanılma ihtimali bulunmadan kucaklamakta, keşfedip tanımakta, şark’ı ve garbıyla, karaları ve denizleriyle bütün mekânları santim santim görüp seyretmekte ve her hâdiseyi, her olup biteni ve olacağı teferruatıyla aynı anda temâşâ edip unutmadan ve karıştırmadan hafızasında tutup nakletmektedir. Bu vasıflar ise nâsutî değil, lâhûtidir; ancak Allah (cc)’ta bulunur.

b. Ya da O Zât (sav), bütün zamanın ve mekânın yaratıcısı ve Rabb’i, sahibi olan Allah (cc) tarafından gönderilmiş ve O’nun tasarrufu altında birer mu’cîze olarak bütün bu hallere sahip bir Nebî’dir ve O’nun bütün âlemlere rahmet olarak gönderdiği Rasûlü’dür.

Hakikat bu iken, O’nu (sav) “çok akıllı bir insan; çöl insanına bir şeyler veren zekî ve akıllı bir dâhî” gibi Semt-i Nübüvveti’ne yakışmayan ifâdelerle inkâra yeltenenler; ancak zamanımızın genç dimağlarını bu türden zevksiz bir diyalektikle iğvâ ve idlâle çalışan zavallı akılsızlardır.


PEYGAMBERİMİZ’İN MU’CİZELERİ O’NUN NÜBÜVVETİNİN VE RİSÂLETİNİN ŞÂHİTLERİDİR

1. MU’CİZE VE KERAMET NEDİR?

Mu’cize, nübüvvetini isbat, ehl-i küfrün inadını kırmak ve mü’minlerin îmânını kuvvetlendirmek için nebînin elinde Allah’ın yaratıp meydana getirdiği hârikulade hallerdir.

Mu’cize, beşerin görüp bildiği ve dâima içlerinde yanyana beraber yaşayıp ünsiyet ettiği sebep ve kanunların, insan irâde ve kudretinin üstünde olarak Allah’ın irâdesiyle harikulâde kabilinden değiştirilmesi, normal fonksiyonunun iptal edilmesi demektir. Mu’cizeler, mevcut ilimlerle, deney ve tecrübelerle; laboratuvarlarda mikroskop ve rasathanelerde teleskop gibi âletlerle incelenemez; fizik, kimya, biyoloji ve astronomi gibi ilimlerle şerh ve izâh edilemez.

Mu’cizeler, âdiyât cinsinden, yâni varlığın ilimlere esas teşkîl eden kâinat kitabındaki ilâhî âdetler türünden değildir. Her günkü yeme, içme, yatıp-uyuma, tarla ve bahçede çalışma, toprak, su, hava ve Güneş’ten istifadeyle meyve ve sebze yetiştirme gibi sebep ve kanunlarla alâkalı işlerimizde mu’cize olamaz. Bir tabak yemeği bir kaç kişi yer doyarız; bir bardak suyla kanar, üşüdüğümüzde ateşle ısınır; hasta olduğumuzda veya bir yerimiz kırıldığında doktora gider, onun verdiği ilaçları kullanıp iyileşiriz. Hayvanları hizmetimizde kullanır ama, onlarla konuşamayız. Ağaçları hep yerlerinde sabit görür, ölülerle konuşamaz ve doğrudan temâsa geçemeyiz. Dağlar, taşlar ne bize selâm verir, ne de elimizde top ve gülle olur. Çekim kanununu değiştiremez, onu vasıtasız yenip yukarılara çıkamayız. İşte, bunlar gibi, günlük hayatımızda birer kanun ve sebep çerçevesinde cereyan eden hâdiselere biz âdiyât deriz. Mu’cizeler ise âdiyât kabilinden olmayıp, harikulâde, fevka’t takat-ü’l beşer, fevka’l-âde ve fevka’t-tabia, yani âdet üstü, alışılmışın ötesi, tabiat üstü ve insanın güç, kudret ve irâdesinin verâsında cereyân eden hâdiselerdir.

Mu’cize dışında Allah’ın, velî zâtların elinde yarattığı bir kısım başka harikulâde hâdiseler daha vardır ki, bunlara ‘keramet’ denir ve kerametler esasen mu’cizeleri doğrular mâhiyettedir. Bir anda çok uzun mesafeleri kat’etme (tayy-i mekân), zamanın genişlemesi, yani çok kısa bir zamana sığmayacak işleri sığdırma (bast-ı zaman), içten geçenlerin sezilip okunması ve kabirdekilerin durumlarının keşfi gibi hâdiseler.. ve ayrıca, Evliyâullah’ın gelecekten peygamberlerinkine benzer haberler vermesi hep birer kerâmettir ki, Peygamber’e, O’nun getirdiği Din’e ve O’nun yoluna içten bağlılığın eseri olarak, hem mutlak Nübüvvet’in hem Efendimiz (sav)’in nübüvvetinin, hem mu’cizelerinin hem de Efendimiz (sav)’in getirdiği Din’in hakkâniyetine bir başka delildirler.

Kitabımızın birinci cildinde de geçtiği üzere, Muhyiddin İbn Arabî’nin, Osmanlı Devleti’nin kuruluşundan bir asır önce yazdığı Şeceratü’n-Nûmaniye’sinde Osmanlılar’ın tarih sahnesine çıkışından, Şam ve Mısır’ın fethinden, Yavuz Selim’in Şam’a girmesiyle kendi kabrinin ortaya çıkacağından, IV. Murad’ın Bağdat seferine çıkıp 41 gün içinde şehri fethedeceğinden ve Sultan Abdülaziz’in, bilek damarlarının makasla kesilerek şehid edileceğinden bahsetmesi; Bitlis’li Müştak Dede’nin 71 sene evvelinden savaşlardan sonra Hicrî 1341 tarihinde Ankara’nın başkent olacağını rümuzlu olarak bildirmesi, velîlerin kerametine birer misâldir.

Her mü’minin görebileceği gelecekle alâkalı sâdık rüyalar ve hiss-i kabl-el vukû gibi hâdiseler de Allah’ın insanlara birer ikrâmıdır.

Efendimiz (sav)’in en birinci ve en büyük mu’cizesi Kur’ân-ı Kerîm’dir.

Şimdiye kadar anlatmaya çalıştığımız hakikatler, O’nun nübüvvetine ve sıdkına açık birer delil olduğu gibi, Kur’ân-ı Kerim de en büyük mu’cizesi olarak, hem O’nun nübüvvetine de Allah Kelâm’ı olduğuna apaçık bir delil ve en kuvvetli şahiddir. Bu konu, ileride derinlemesine ele alınacaktır.

Efendimiz (sav)’in Nübüvveti bütün zaman ve mekânlara, bütün insanlara hatta cinler gibi diğer mahlûkata da şâmil olduğundan, mu’cizeleri çok çeşitli olmuştur. Diğer peygamberlerin mu’cizeleri ise böyle değildir. Her nebî, kendi zamanında en müteâref ve meşhur mes’elelerle alâkalı mu’cize göstermiş, meselâ Hz. Mûsa (as) zamanında Mısır’da sihir revaçta olduğundan O, bütün sihirleri yutup iptal eden ve bütün sihirbazları dize getiren ‘âsâ’ mu’cizesiyle; Hz. İsa (as) zamanında ise, tıp revaçta olduğundan ölüleri ihya, onulmaz dertleri iyi etme mu’cîzesiyle; Efendimiz (sav) zamanında ise şiir, belâğat (güzel söz söyleme) el üstünde tutulduğundan ve belki âhir zamanın en tesirli ve güçlü silâhı ‘söz söyleme san’atı’ olacağından, kendisine en büyük mu’cize olarak bütün şairleri, hatipleri, edibleri susturan Kur’ân mu’cizesiyle gelmiş.. ve ayrıca bütün Kâinat’a ‘rahmet’ olarak gönderildiği için de, her türden mahlûk ile alâkalı mu’cizeler göstermiştir.

Nasıl ki, büyük bir pâdişah bir yâverini veya elçisini çok çeşitli milletlerin ve kabilelerin bulunduğu bir vilâyete gönderse, orada bulunan her millet, her kabile ve her sınıf kendi milleti, kabilesi, sınıfı adına o elçiyi karşılayıp “hoşgeldin” der, ona alkış tutar, şükran ve teşekkürlerini arzeder; aynen öyle de, kâinatın yegâne Sahibi ve Yaratıcısı olan Allah, en büyük yâveri ve elçisi olan Rasûl-ü Ekrem (sav)’i âleme gönderdiği zaman, O Elçi, insanoğluna bir memur ve meb’ûs olarak geldiği gibi, bütün mahlûkata da rahmet olarak gelmiş, dağlar, taşlar, ağaçlar, hayvanlar, güneş, ay, yıldızlar ve bütün hâdiseler abes, boş ve ma’nâsız görülmekten kurtulmuş, birer ma’nâ, birer değer kazanmışlardır. Bu münasebetle de, meleklerden cinlere, insanlara; Güneş’ten ve Ay’dan yıldızlara; sudan yiyeceklere; ağaçlardan taşlara ve dağlara; her cins hayvanâta kadar her tâife, her sınıf kendi türü adına O’na şükranlarını arz edip, ve O’nun elinden sâdır olacak mu’cîzelere birer vasıta olmuştur. Böylece, Kâinatın Efendisi (sav)’nin, doğruluğuna ve peygamberliğine -inkârı mümkün olmayacak şekilde- kâinat çapında şâhidlik yapıp, nübüvvetini bütün âleme ilân etmişlerdir. İşte, böyle kâinat çapında mu’cizeler göstermek, Kâinatın Efendisi olan Nebîler Sultanı (sav)’na hastır.

Peygamber Efendimiz (sav), her ne kadar sayıları bine varan mu’cizeler göstermiş ise de O’nun her sözü, her hâli, her hareketi harikulâde ve mu’cize değildir. Allah, O’nu beşer olarak yaratmış, şahsî, âilevî ve içtimaî bütün hallerinde kendi zamanındaki ve sonraki bütün insanlara imam olsun diye vazifelendirmiş ve hem dünyevî, hem de uhrevî saadetlerinde rehber olmasını irâde buyurmuştur. İnsanların hepsi aynı seviyede bulunmadığından ve insanlığın büyük ekseriyeti avam olduğundan, eğer her hâl ve hareketi harikulâde olmuş olsaydı, imam, rehber ve mürşid olamazdı. Bu bakımdan, Efendimiz (sav) daima sebep ve kanunlar dairesi içinde yaşamış, yiyip- içmiş, evlenip çoluk-çocuk sahibi olmuş, yara almış, çile ve ızdırap çekmiş; hayatı bütün yönleriyle aksettirmiş ve Allah’ın bütün san’atlarını, tasarruflarını, isimlerinin tecellîlerini gösteren câmî bir ayna olmuştur.

Peygamber Efendimiz (sav)’in aşağıda misâlleriyle göreceğimiz mu’cizelerinin tamamı her yerde, herkesin her zaman açıkça göreceği şekilde cereyan etmiyor ve umumî olmuyordu. Böyle olmuş olsaydı, o zaman aklın hikmet-i vücûdu kalmaz ve insanlar, irâdeleri ellerinden alınarak cebren îmân etmeğe zorlanmış olurlardı. Bunun neticesinde de, kulluk teklifi ve imtihan sırrı ortadan kalkardı. Dolayısıyle, elmas ruhlu Ebû Bekir (ra) ile kömür ruhlu Ebû Cehil arasındaki fark bulunmaz ve insanlar îmân etmede birbirine müsavî olurdu. Bu sebeple, meselâ Ay’ın ikiye ayrılması gibi büyük ve bâhir bir mu’cize, gecenin belli vaktinde, kısa bir zaman içinde, az sayıda müşâhidin gözleri önünde meydana gelmiş ve neticede hem vak’âya şahid olanlar hem de sonradan gelecekler için irâdenin hakkı selbedilmemiş ve aklın kapısı kapanmamıştır.

Mu’cizelerin çoğunu, yalan üzerinde birleşmesi mümkün olmayan bir topluluk nakletmektedir. Bazıları ise, bu seviyede bir cemaat tarafından nakledilmese de, diğer sahabelerin buna itiraz etmemeleri, onlara da âdeta aynı rivâyet kuvvetini kazandırmaktadır. Bir yerde gösterilen herhangi bir mu’cizenin daha başka yerlerde de benzerleri veya aynıları gösterildiğinden, hiç bir mu’cizeyi mu’cize olarak inkâra yol yoktur.

Aşağıda bazı misâllerini okuyacağınız mu’cizeler, sıdkına ve nübüvvetine binler şâhid bulunan ve bir kısmını yukarıda arzetmeğe çalıştığımız Nebîler Sultanına (sav) ait mu’cîzelerdir. Aslında onun, hiçbir mu’cizesi olmasaydı bile bizzat kendisi kendi sıdkına ve nübüvvetine en büyük bir delil ve şâhiddir...


PEYGAMBERİMİZ’İN MU’CİZELERİNE MİSÂLLER

Mirâc mu’cizesi

İsrâ Sûresi 1’nci âyet’te, “Bir gece, kendisine âyetlerimizden bir kısmını gösterelim diye, (Muhammed) kulunu, Mescid-i Haram’dan çevresini bereketli kıldığımız Mescid-i Aksa’ya götüren Allah, noksan sıfatlardan münezzehtir. O, muhakkak Semî’dir, Basîr’dir.”

Necm Sûresi âyet 8-11’de ise “Sonra yaklaştı ve sarktı; iki yay aralığı kadar, belki daha da yakın. (Allah O anda) kuluna vahyedeceğini vahyetti. (Muhammed’in) gözüyle gördüğünü (gönlü) yalanlamadı” buyurularak, Mirâc hâdisesine işaret edilmektedir. Ayrıca, hadîs kitaplarında bu kudsî yolculuğun teferruatı zikredilmektedir.

Allah, ubûdiyetiyle mâhiyetini inkişâf ettiren ve mübârek rûhu gibi cismi de letâfet ve ulviyet kesbeden Rasûlü’nü, lütfûyla huzûruna almış ve müşahedesiyle ni’metlendirmiştir. Kulluğunun bir semeresi ve neticesi olan Mirâc yolculuğunda Efendimiz (sav), kendisini çepeçevre saran kanun ve sebepleri aşarak, beşeriyete ait perdeleri geçip uzun mesâfeleri bir hamlede kat’etmiş, yıldızları, sistemleri birer merdiven, birer basamak, birer atlama taşı gibi kullanıp, Rabb’ini görmeğe mâni buudları geride bırakmış, cismen ve rûhen vardığı makamdan Cenâb-ı Hakk’ı müşahede etmiştir. Peygamberlerle selâmlaşmış, melekleri görmüş, Cennet’i ve güzelliklerini, Cehennem’i ve azâmetini temâşâ etmiştir.

Ümmetine anlatacağı mes’eleleri ciddî bir itminân ve yakîn içinde anlatsın; gıyâben inandığımız şeyleri müşahedesi olarak bize intikâl ettirsin; hatta Allah’ı görsün ve görmeğe dayalı olarak da “vardır” desin; melekûtu, melekleri, Cennet’i, Cehennem’i görsün ve bildirsin diye çıktığı Huzûr (cc)’dan bir saatine bin yıllık dünya hayatının kâfi gelmediği Cennet’i temâşâ edip ve bir anlığına bin yıllık Cennet hayatının kâfî gelmeyeceği Cemâlullah’la müşerref olduktan sonra; Kur’ân’a ait bütün mes’elelerinin hakikatlarını, temessül keyfiyetlerini, bütün ibâdetlerin ma’nâ ve hikmetlerini anlamak, anlatmak ve Risâlet vazifesini tamamlayıp, Ümmeti’ni karanlıklardan kurtarıp nûra çıkarma yolunda, Kendisine her türlü işkencenin yapıldığı bir anda, yeniden yeryüzüne dönmüştür. Dönerken de, mü’minlerin mirâcı olan namazı da hediye getirmiştir.

Buraya kadar, O’nun yüzlerce mu’cizesinden sadece nümûneler serdetmeğe çalıştık. Tafsilâtı selef-i sâlihinin nurlu eserlerinde...

Ay’ın ikiye yarılması mu’cizesi

Abdullah b. Mes’ud anlatıyor:

Bir defa biz Mina’da Resulullah (sav)’le birlikte iken, ansızın Ay iki parçaya ayrıldı. Bir parçası dağın arkasında, bir parçası da önünde idi. Bunun üzerine Resulullah (sav) bize:

“Şâhid olun” buyurdular (1).

(1) Buharî, Menâkıb, 27; Müslîm, Kitab-ı Sıfatı’l-Münafikîn ve Ahkâmihim, 44; Müsned, I/377.

Yemeklerin bereketlenmesi

Enes b. Malik anlatıyor:

Ebu Talha Ümmü Süleym’e dedi ki: Ben Resulullah (sav)’ın sesini zayıf işittim, anladım ki O aç. Senin yanında birşey var mı? Ümmü Süleym:

-Evet dedi ve arpa ekmeğinden bir parça çıkardı. Sonra kendisinin bir baş örtüsünü alarak bir kısmına ekmeği sardı. Sonra onu benim elbisemin altına koydu. Bir kısmıyla da beni sardı. Sonra beni Resulullah (sav)’a gönderdi. Ben ekmeği götürdüm ve Resulullah (sav)’ı mescidde otururken buldum. Beraberinde bir cemaat vardı. Başlarında durdum. Resulullah (sav):

“Seni Ebu Talha mı gönderdi?” diye sordu.

-Evet dedim.

“Yemek için mi?” dedi.

-Evet, cevabını verdim. Bunun üzerine Resulullah (sav) yanındakilere:

“Kalkın” dedi ve yürüdü. Ben de önlerinde yürüdüm ve Ebu Talha’ya gelerek haber verdim. Ebu Talha:

-Ey Ümmü Süleym Resulullah (sav) cemaatle geldi. Halbuki bizde onları doyuracak birşey yoktur, dedi. Ümmü Süleym:

-Allah ve Resulü bilir, cevabını verdi. Derken, Ebu Talha giderek Resulullah (sav)’ın huzûruna çıktı. Resulullah da (sav) onunla beraber gelerek eve girdiler. Müteakiben Resulullah (sav):

“Neyin varsa getir, ey Ümmü Süleym” dedi. O da bu ekmeği getirdi. Resulullah (sav) emir buyurarak ekmeği parçalattı. Üzerine de Ümmü Süleym, tulumundan yağ sıkarak onu katıkladı. Sonra bu ekmek hakkında Resulullah (sav) Allah ne dilediyse onu söyledi. Sonra:

“On kişiye izin ver” dedi. Ebu Talha da onlara izin verdi. yediler ve doydular, sonra çıktılar. Sonra (tekrar):

“On kişiye izin ver” buyurdu. Böylece cemaatin hepsi yediler ve doydular. Bu cemaat yetmiş yahut seksen kişi idi (2).

Buharî ve Müslim’deki bir rivâyette Abdurrahman b. Ebu Bekr şöyle anlatıyor:

(Bir seferde) Hz. Peygamber Efendimiz (sav)’le beraber, yüz otuz kişiydik. Hz. Peygamber (sav):

“Sizden birinizin yanında yiyecek var mı?” diye sordu. Bir de baktık, bir adamın yanında bir ölçek zâhire veya bunun gibi bir şey bulunuyormuş. Hemen hamur karıldı. Sonra uzun boylu müşrik bir adam bir sürü koyun sürerek (yanımıza) geldi. Peygamber (sav) ona:

“Satılık mı, hediyye mi? -yahut hibe mi?- diye sordu.

Adam:

-Hayır. Bilakis satılık, dedi. Ve ondan bir koyun satın aldı. Koyun kesildi. Resulullah (sav) ciğerinin kızartılmasını emretti. Allah’a yemin ederim yüz otuz kişiden her birine o koyunun ciğerinden bir parça verdi ve orada bulunmayanların da hissesini ayırdı. Sonra eti iki çanağa koydu. Hepimiz yedik ve doyduk. Kaplardaki yemek (sanki hiç dokunulmamış gibi) duruyordu. Buharî’nin Cabir b. Abdullah’dan rivâyetine göre benzer bir hâdise Hendek Vak’ası sırasında cereyan etmiştir. Buhâdisede yemek yiyen sahabi sayısı bin’dir (3).

(2) Buhari, Eyman, 22; Müslim, Eşribe, 142.

Su mu’cizeleri

Peygamber (sav) ashâbı ile birlikte Zerva’da içinde su bulunan bir kap istedi; avucunu suya koydu. Derken, parmaklarının arasından kaynamaya başladı. Ve bütün ashabı abdest aldılar. Râvi demiş ki: Ben:

-Kaç kişi idiler ya Ebu Hamza? (Hz. Enes’in künyesi) diye sordum.

-Üçyüz kişi kadardılar, cevabını verdi.

Hudeybiye de Resulullah (sav)’a susuzluktan şikayet olundu. Bunun üzerine Resulullah (sav) ok mahfazasından bir ok çıkardı. Sonra onlara bu oku Semed kuyusuna koymalarını emretti. Vallâhi o anda kuyunun suyu çoşmağa başladı. Suyun bu feverânı Ashâb oradan dönünceye kadar onları suya kandırmak için devam etti (4).

Hasta ve yaralıların şifâ bulmaları

Buharî ve Müslim’in naklettiğine göre, Hayber’de Resulullah (sav):

“Ali b. Ebi Talib nerede?” diye sordu. Ashâb:

-Ya Resulallah! O gözlerinden rahatsızdır dediler.

“Hemen ona haber gönderin” buyurdu. Ashâb hemen Hz. Ali’yi getirdiler.

Resulullah (sav) mübârek tükrüğünü onun gözlerine sürdü ve kendisine duâ etti. Hz. Ali, derhal iyileşti. Hatta hiç ağrısı yokmuş gibi oldu...(5)

(3) Buharî, Et’ime, 6; Hibe, 8; Müslim, Eşribe, 175.
(4) Buharî, Şurût, 15.

Osman b. Huneyf anlatıyor:

Resulullah (sav)’a a’mâ bir adam geldi. “Ya Nebiyallah! Allah’a gözlerimi açması için dua eder misiniz?” dedi. Resulullah da:

-Dilersen senin için bu duayı erteliyeyim; o ahirette senin için daha faziletlidir; ama istersen dua edeyim. A’mâ:

-Allah’a dua edin, dedi. Peygamber Efendimiz (sav) güzelce abdest alıp iki rek’at namaz kıldıktan sonra, ona öğreteceği duayı okumasını emretti. A’mâ, Resulullah’ın emrini aynen tatbik etti ve iyileşti (6).

Hayvanatın Efendimiz (s.a.v.)’i tanıması

Efendimiz (sav) hicret esnasında Hz. Ebubekir (ra)’le mağaraya sığındıklarında, bir örümcek mağaranın girişini ağı ile kapatmış, Peygamberimiz (sav)’in peşinde olan müşrikler bu örümcek yuvasını görünce, burada insan olsaydı bu ağ bozulurdu diyerek geri dönmüşler (7).

(5) Buharî, Fedâil üs-Sahabe, 9; Müslîm, Fedâil üs-Sahabe, 34.
(6) Tirmizi, Daavât, 119; Müsned, IV, 138; İbn Mace, İkame, 189.
(7) Müsned, I,348.

Cabir b. Abdullah anlatıyor:

-Bir seferde Peygamber (sav)’le beraber bulunuyorduk. Derken, benim devem geri kaldı...

Bunun üzerine Resulullah (sav) onu dürttü. Deve sıçrayıverdi. Bundan sonra artık Resul-ü Ekrem’in sözünü işiteyim diye dizginini kasıyor, fakat onu durduramıyordum (8).

Enes b. Mâlik anlatıyor:

Hayberli bir yahudi kadını Resulullah (sav)’a zehirli bir koyun getirdi, O da ondan yedi. Daha sonra kadın Resulullah (sav)’a getirildi. Resulullah (sav) kadına bunun sebebini sordu. Kadın:

-Seni öldürmek istedim, cevabını verdi. Resulullah (sav) da:

“Allah seni bana musallat edecek değildir.” (9).

Ebu Davud’un rivâyetinde ise, koyunun, kendi kolunun zehirli olduğunu haber verdiği kaydı bulunmaktadır (10).

Hz. Aişe (r.anh) anlatıyor:

Hücre-i Saadet’te bir kuş vardı; Rasulullah (sav) dışarı çıktığı zaman oynaşır, çırpınır, ileri-geri gider gelirdi. Rasulullah (sav)’ın içeri girdiğini hissedince sakinleşir; O evde olduğu müddetçe O’nu rahatsız etmemek için hiç yerinden kıpırdamazdı (11).

(8) Buharî, Nikâh, 10,22; Müslim, Müsâkat, 112-113.
(9) Müslim, Selâm, 45.
(10) Ebu Davud, Diyât, 6.

Enes b. Malik Anlatıyor:

Rasulullah (sav) insanların en güzeli, en cömerdi ve en cesuru idi. Bir gece Medine halkı gerçekten korktu da bir takım insanlar sesin geldiği tarafa gittiler. Resulullah (sav) ise dönerken, onlara rastladı. Sesin geldiği tarafa doğru onlardan önce gitmişti. Ebu Talha’nın çıplak bir atına binmiş, kılıç boynunda:

“Korkmayın! Korkmayın!” diyordu. Ebu Talha’ya da “Atını rahvan bulduk.” buyurdu. Halbuki, bu at hantallığı ile meşhurdu. O günden sonra o at hiç geçilmedi (12).

Dağların-taşların Peygamberimiz (s.a.v.)’e şehâdetleri

Hz. Cabir anlatıyor: Resulullah (sav):

“Ben Mekke’de bir taş bilirim, Peygamber olarak gönderilmezden önce bana selam veriyordu. Ben onu şimdi de pekâlâ biliyorum” buyurdular (13).

Abdullah b. Mes’ud (ra) anlatıyor:

“Biz, Resulullah ile beraber yemek yenirken yemeğin tesbihini işitiyorduk.” (14)

(11) Müsned, VI,112;150.
(12) Buharî, Edeb, 39; Cihad, 117; Müslim, Fezâil, 48; Müsned, III,147.
(13) Müslim, Fedâil, 2; Dârimi, Mukaddime, 4.
(14) Buharî, Menâkib, 25; Müsned, I,460; Dârimi, Mukaddime, 5.

Müslim, Ebu Hureyre (ra)’dan rivâyet ediyor:

Rasulullah (sav), Ebu Bekir, Ömer, Osman, Ali, Talha ve Zübeyr (ra) Hira dağının üzerinde bulunuyorlardı. Derken, dağ lerzeye geldi (sevinç veya mehâbetden). Bunun üzerine Rasulullah (sav):“Sakin ol Hira, senin üzerinde bir Peygamber, bir sıddîk ve şehid bulunmaktadır.”(15)

Efendimiz (s.a.v.)’in mu’cize olarak korunması

Câbir b. Abdullah (ra)’ın rivâyetine göre, Câbir (Zât-ür-Rika seferinde) Rasulullah (sav) ile beraber Necid tarafına gazâya gitmişti. Resulullah (sav) bu gazâdan döndüğü zaman Câbir de O’nunla beraber dönmüştü. Dönüşte, ağacı çok bir vadide Resulullah, istirahat için bineğinden inmişti. Sefer halkı da gölgelenmek üzere ağaçlık içine dağılmışlardı. Resulullah bir semûre ağacı altına inerek kılıcını o ağaca asmıştı. Câbir der ki: Biraz uyumuştuk ki, Resulullah (sav)’ın bizi çağırdığını işittik ve hemen yanına geldik. Bir de ne görelim Resulullah (sav)’ın yanında (müşriklerden) bedevi bir arab oturuyor. Bunun üzerine Resulullah (sav) (Bedevinin halini anlatarak) buyurdu ki:

“Şu bedevi arab ben uyurken (gelmiş), kılıcımı alarak kınından çekmiş. Bu sırada hemen uyandım. Kılıç kınından sıyrılmış olarak bunun elinde idi. Bu halde iken bedevi bana:

-Şimdi benden korkar mısın? diye sordu. Ben:

-Hayır korkmam dedim. Bedevi:

-Benim tecavüzümden şu anda seni kim koruyabilir? dedi. Ben de:

-Allah korur, dedim. Bu sırada Cibril bunun göğsüne bir yumruk vurmuştu da kılıç elinden düşmüştü. Bunun üzerine Resulullah kılıcı eline alarak arabiye:

-Şimdi seni benden kim kurtarabilir? buyurdu. Bedevi:

-Hiç bir kimse kurtaramaz, diye cevap verdi (16).

(15) Müslim, Fedâil üs-Sahabe, 50.

Ebu Hureyre (ra) anlatıyor:

Ebu Cehl: (Secdeyi kastederek)

-Muhammed sizin aranızda hâlâ yüzünü toprağa sürtüyor mu? dedi.

Kendisine: Evet, cevabı verildi. Bunun üzerine:

-Lat ve Uzza’ya yemin ederim ki onu, bunu yaparken görürsem mutlaka boynuna basacağım. Yahut mutlaka yüzünü toprağa gömeceğim, dedi. Az sonra Resulullah (sav) namaz kılarken onun yanına vardı. Boynuna basmak niyetinde idi. Fakat birdenbire onu bırakıp geri döndüğünü ve elleriyle korunduğunu gördüler. Kendisine:

-Sana ne oldu? denildi.

-Gerçekten onunla benim aramda ateşten bir hendek,

korkunç bir şey ve bir takım kanatlar var, dedi. Resulullah (sav) de:

“Bana yaklaşmış olsaydı melekler onun birer birer uzuvlarını koparırdı” buyurdular (17).

(16) Buharî, Megâzi, 31,33. Müslim, Fedâil, 13. Tecrid-i Sarih Terc. X, 235.

Hz. Aişe (r.anh) anlatıyor:

“Peygamber Efendimiz (sav) , “Şüphesiz Allah seni insanlardan koruyacak” âyeti ininceye kadar (Ashâb’ı tarafından) korunuyordu. Bu âyetin nüzulünden sonra Peygamber (sav) ‘Ey insanlar artık dağılın beni Rabbim koruyor’ dedi. (18).

Peygamber (s.a.v.)’in duâlarının kabul olması

Enes b. Malik (ra) anlatıyor:

Cuma günü Rasulullah (sav) hutbe verirken bir adam geldi ve:

-Ya Rasulullah (sav) yağmur yağmaz oldu. Allah’a duâ et de bize yağmur yağdırsın, dedi.

Resulullah hemen duâ etti, derken üzerimize yağmur yağmaya başladı. Öyle ki, az daha evlerimize ulaşamayacaktık. Ondan sonraki Cum’a’ya kadar üzerimize hep rahmet yağdı durdu.

Enes dedi ki:

-Öbür Cuma, bu adam yahut bir başkası ayağa kalktı

ve: Ya Rasulullah bu yağmuru, bizden çevirmesi için Allah’a duâ et de, bu yağmuru üzerimizden çevirsin, dedi.

Bunun üzerine Rasulullah (sav):

“Allahım! Etrafımıza (yağdır), üzerimize değil” dedi. Enes dedi ki:

-Yemin olsun, bulutların sağa-sola parçalandıklarını, etraf-

takiler üzerine yağmur yağarken, Medine ahalisinin yağmur altında olmadıklarını muhakkak görmüşümdür (19).

(17) Müslim, Sıfat-ül Münafıkin, 38.
(18) Müstedrek, II/313.

Abdullah İbn Ömer (ra) anlatıyor:

Peygamberimiz (sav) şöyle duâ etti:

“Allahım! Şu iki insandan (Ebu Cehil veya Ömer b. Hattab) Senin katında Sana daha sevimli olanıyla İslâm’ı azîz kıl.”

Sabahleyin Hz. Ömer Resulullah (sav)’ın huzûruna çıktı ve müslüman oldu (20).

Abdullah b. Abbas (ra) anlatıyor:

Peygamber (sav) helaya girmişti. Kendisi için abdest suyu koydum.

“Bunu kim koydu diye?” sordu.

İbn-i Abbas: “Ben” dedim. Bunun üzerine:

“Allahım, onu dinde fakîh kıl” diye dua etti. Peygambe-

rimiz (sav)’in bu duâsının kabul edildiği gün gibi aşikârdır. Çünkü, İbn Abbas “Habr-ül Ümme”, “Tercümân-ül-Kur’ân” lakaplarıyla meşhur olmuş, genç yaşta Hz. Ömer’in âlimler meclisinde yerini almıştır (21).

Müsned’de ise, Efendimiz (sav)’in duâsı şu şekildedir: “Allahım, onu dinin rûhuna aşina kıl ve ona te’vili öğret.”(22).

(19) Buharî, İstiskâ 7; Müslim, İstiskâ 1.
(20) Tirmizi, Menâkıb, 18; Müsned II/95.

Enes b. Malik (ra) anlatıyor:

Beni annem Rasulullah (sav)’a getirdi:

“Ya Rasulallah. Bu, oğlum Enes’ciktir. Onu sana getirdim. Sana hizmet eder. Onun için Allah’a dua et” dedi. Bunun üzerine:

“Allahım! Bunun malını ve evladını çoğalt” diye dua etti.

Enes demiş ki: Vallahi malım pek çoktur. Çocuklarımın ve torunlarımın sayısı ise bugün yüz civarındadır (23).

Enes b. Malik (ra) anlatıyor:

Bir gün Rasulullah (sav) Ümmü Haram’ın ziyaretine geldi. Teyzem O’na yemek ikram etti. Akabinde Resulullah bir müddet uyudu. Sonra gülerek uyandı. Ümmü Haram:

-Ya Rasulullah! Seni güldüren nedir? diye sordu. Rasulullah (sav) :

-“Bana rüyamda bir takım insanlar şu engin deniz üstünde tahtları üzerine kurulmuş hükümdarlar gibi gemilere kurulmuşlar, ihtişamla Allah yolunda deniz harbine giderken gösterildiler de ona gülüyorum” buyurdu.

(21) Buharî, ilim, 17; Vudu’, 10. itisam, 2; Müslim, Fezâil, 137; İsabe, 3/186.
(22) Müsned, I/266.
(23) Müslim, Fedail-üs-Sahabe, 143.

Ümmü Haram:

-Ya Rasulullah! Beni de o deniz gâzilerinden kılması için Allah’a duâ ediver, dedi.

Resulullah Ümmü Haram için dua etti.

(Enes b. Malik dedi ki:) Hakikaten Ümmü Haram, Muaviye b. Ebu Süfyan’ın Şam valiliği zamanında ve onun kumandasında tertib edilen bir deniz gazâsında (Kıbrıs) gemiye bindi ve de-nizden karaya çıktığı zaman bindiği hayvanından düştü ve gazâ yolunda şehîd olarak vefat etti (24).

Meleklerin ve Cinlerin Peygamberimiz (s.a.v.)’e görünmeleri ve kendisiyle konuşmaları

Abdullah b. Ömer (ra) anlatıyor:

Babam Ömer b. Hattab (ra) dedi ki:

-Bir gün Rasulullah (sav)’ın yanında bulunduğumuz sırada aniden yanımıza, elbisesi bembeyaz, saçı simsiyah bir zât çıkageldi. Üzerinde yolculuk eseri görülmüyor; bizden de kendisini kimse tanımıyordu. Dizlerini O’nun dizlerine dayadı. Ellerini de uylukları üzerine koydu.

Daha sonra Resulullah (sav)’a İslâm, îmân, ihsan ve Kıyamet hakkında sorular sordu. Resulullah (sav) da sorularına cevap verdi. Sual ve cevap faslından sonra o zat gitti. Ben bir hayli bekledim durdum. Nihayet Resulullah (sav) bana:

-Ya Ömer! O sual soran zât’ın kim olduğunu biliyor musun? dedi.

-Allah ve Resûl’ü bilir, dedim. Resulullah (sav) da:

-O Cibrîl’di. Size dininizi öğretmeye gelmişti, buyurdular (25).

(24) Buharî, Cihad,3; Müslim, İmare, 160,161.

Sa’d b. Ebî Vakkas (ra) anlatıyor:

Uhud günü Resulullah (sav)’ın sağında ve solunda iki adam gördüm. Üzerlerinde beyaz elbiseler vardı. O’nun uğrunda kıyasıya çarpışıyorlardı. Onları ne bundan önce ne de bundan sonra gördüm (Bu iki kişiden kasıt Cibril ve Mikail (as)’dir) (26).

Muaz b. Rifa’a, Bedir Harbi’ne katılan babası Rifa b. Rafi’den naklediyor; babası şöyle demiş:

Bedir Harbi sırasında bir ara Cibril (as), Peygamber (sav)’e geldi de:

-İçinizde Bedir’e katılanları nasıl görüyorsunuz? diye sordu. Rasulullah:

“Biz onları müslümanların en faziletlilerinden sayarız” dedi. Yahut, buna benzer bir söz söyledi. Cibril:

“-Biz de, meleklerden Bedir’de hazır bulunanları meleklerin daha faziletlilerinden kabul ederiz” dedi. (27)

(25) Buharî, İmân, 37; Müslim, İmân, 1.
(26) Buharî, Megâzi, 18; Müslim, Fedâil, 46-47.
(27) Buharî, Megâzi, 11.

Ahmed b. Hanbel Hazretleri Müsned’inde İbn Mes’ûd (ra)’dan Resulullah’ın (sav) “Leylet-ül Cinn” hadîsinde cinlere Kur’ân-ı Kerim öğrettiğini rivâyet ediyor (28).

Temessülat ve gaybe âit mu’cizeleri

Hz. Âişe (r.anh) anlatıyor:

-Bir gün Güneş tutulmuştu. Resulullah (sav) küsûf namazını kıldıktan sonra şöyle buyurdu:

“Şüphesiz Güneş ve Ay Allah’ın âyetlerinden iki âyettir. Sizler bu tutulmayı gördüğünüz zaman açılıncaya kadar namaz kılın. Yemin olsun ki, ben şu küsûf namazı kıldığım yerde bana va’dolunan her şeyi görmüşümdür. Hatta namazda benim ileriye doğru gitmeye başladığımı gördüğünüz vakit de, ben Cennet’den bir salkım üzüm almak istediğimi görüyorum; ve yine yemin olsun ki, beni geri çekiliyor olduğumu gördüğünüz sırada ben cehennemi: Bazısı bazısını târumâr ettiğini müşâhede ediyorum (29).

Abdullah b. Abbas (ra) anlatıyor:

Rasulullah (sav) iki kabrin yanına uğradı ve:

“Dikkat edin. Bunlar, muhakkak azab görüyorlar. Hem de büyük bir şeyden dolayı azab görüyorlar. Bunlardan biri koğuculuk yapardı, diğeri de bevlinden korunmazdı.” (30)

(28) Müsned, I/455.
(29) Buharî, Ebvab-ul Amel fi’s-Salat, II Müslim, Küsûf, 3.
(30)Buharî, Edeb, 46. Müslîm, Taharet, III.

Ağaçların Efendimiz (s.a.v.)’e şehâdetleri

Cabir b. Abdullah anlatıyor:

Resulullah (sav) ile beraber yürüyorduk. Nihayet geniş bir vadiye indik. Rasulullah (sav) kaza-yı hacetine gitti. Ben de bir su kabı ile kendisini takip ettim. Derken Rasulullah (sav) bakındı, fakat örtünecek bir şey göremedi. Birden vadinin kenarında iki ağaç gözüne ilişti. Resulullah (sav) hemen bunlardan birine giderek dallarından bir dal tuttu, ve:

“Allah’ın izniyle bana râm ol” buyurdu. Dal, O’na sahibine huysuzluk eden burnu gemli deve gibi râm oldu. Öteki ağaca da gitti ve dallardan birini tutarak:

“Allah’ın izniyle bana râm ol!” dedi. O da öteki gibi râm oldu. İkisinin ortasına varınca aralarını kapadı ve:

“Allah’ın izniyle benim üzerime kapanın” dedi. Hemen kapandıla (31).

Abdullah b. Ömer (ra)’den:

-Peygamber (sav) bir hurma kütüğüne dayanarak hutbe verirdi. Minberi edinince o kütükten ayrıldı. Bu sırada kütük bir inleme sesi çıkardı. Peygamber hemen onun yanına geldi ve elini o kütüğün üzerine koyup sıvazladı. (Böylece inlemesi durdu) (32).

(31) Müslîm, Zühd, 74.
(32) Buharî, Menakıb, 25; Tirmizi, Menakıb, 6. Nesai, Cuma, 17; İbn Mace, İkame, 199. Müsned, I/149; Mukaddime, 6.
(34) Müsned, III/65.

Ebu Said-el Hudri (ra) anlatıyor:

-Bir gün yatsı namazından sonra Rasulullah (sav) Katade b. Nu’man’a bir değnek verdi. Ona:

“Bu değnek senin on (arşın) önünü ve arkanı aydınlatacak. Evine girdiğin zaman evin köşesinde bir karaltı göreceksin, onun, sana bir şey söylemesine fırsat vermeden hemen ona bir darbe indir” dedi. O da emredileni aynıyla uyguladı


MU’CİZELERE DAİR

Mu’cizeler inkâr edilemez

1. Her şeyden önce mu’cizeyi, mu’cizeyi Yaratan’ı ve mu’cizenin elinde yaratılan kimseleri inkâr etmenin düşünce adına insana kazandıracağı hiç bir şey yoktur. Kaldı ki, akıllı bir insana yaraşan şey de, hemen “aklım almıyor” diye inkâr etmek değil, düşünüp değerlendirmektir.

“Aklım almıyor” diye düşünmemek, veya bunu bir düşünce haline getirmek, akıl ve ilim adına bir cinayettir. Baştan aklın veya bazı akılların almadığı nice keşifler, icâdlar ve teknik buluşlar, hep düşünme kavgası vermekle elde edilmiştir. Öyle bir tarzda ki, bu düşünce humması kişiye düşünmekten traş olacak vakit bırakmamış, ayakkabısını ve gömleğini çıkaracak fırsat vermemiş, çok kere evinin yolunu unutturmuş ve onu sokaklarda pejmürde bir kıyafet içinde dolaşır hâle getirmiştir.

Düşünme kabiliyetinden mahrum varlıklar; buna rağmen kendilerine düşeni en mükemmel şekilde yapmaktalar. Eğer insan, düşünmesi için kendisine verilen bu istidadı yerinde kullanmazsa, hiç olmazsa kimlerden ve ne ölçüde geri kalacağını düşünmelidir..!

“Aklım almıyor” demek, insan için mazeret olamaz. Aksine, biz düşünüyoruz ve aklımız O Zât (sav)’ın böyle mu’cîzeleri pek rahat gösterebileceğini gayet iyi alıyor. Düşünüyoruz da, kendinden şeref-südûr olan hiç bir sözünde yalanın bulunmadığı O Zât (sav)’ın mu’cizelerinde de aldatma olmayacağını kabul etmenin dışında bir yol göremiyoruz; göremiyor O’nu ve mu’cizelerini yalanlayamayanların “sihir” deyip geçmelerinden daha çok, bilhassa bugün çeşitli te’villerle zihinleri bulandırmaya çalışanların inkârcı tavırlarına ve “almayan” akıllarına şaşıyoruz. ..

2. Mu’cizeleri inkâr etmek, bir bakıma Allah’ın varlığını, Kur’ân’ın Allah Kelâm’ı olduğunu ve O Zât (sav)’ın peygamberliğini inkâr etmek demektir ki, aslında böyle bir inkâr aklı da, düşünceyi de çok çok aşar. Zira, bu hakikatler için bir delil kâfi olduğu halde, binler delil vardır; oysa, inkârcının elinde inkârını haklı çıkaracak tek bir delil yoktur ve esasen olamaz da. Onun delil saydığı, olsa olsa gözünü Güneş’e kapamakla etrafında oluşturduğu karanlıktır; ya da mumunu söndürüp karanlığa boğduğu rûh ve gönül odacığıdır.

Onbinlerce nebî, milyonlarca evliyâ ve milyarlarca mü’minin karşısında, pamuk ipliğinden ve örümceğin ağından çok daha zayıf, dayanıksız ve hiç mesâbesindeki “hayır”ıyla inkârcının durumu, dibi olmayan kovayla kuyudan su çekmeğe çalışanın, ya da girdiği muntazam, ölçülü san’at ve mimarî hârikası bir sarayda, hikmet icâbı ortaya bırakılmış muvazenesiz bir taşa bakıp, “bu sarayda hiç bir nizam ve intizam yok, her şey rastgele” diyen veya binler kapısı açık bulunan bir sarayın kapalı tek kapısını görünce “bu saraya girilmez” hükmünü veren zavallı bedbahtın durumundan farksızdır.

3. Mirâc, Efendimiz (sav)’in kulluğunun meyvesidir. Kim nefsini terbiye etse, hemen rûhunun terakkî edip, yükselmeğe başladığını görür. İki sene riyâzet ve tezkiye-i nefste bulunun; sizler de hemen yukarılara doğru urûc ettiğinizi farkedersiniz. Ehlullâh’da çok görülen bu vâkıalar rûhun kadirşinaslığı, kalb ve hissin anlayış ve âşinalığıyla anlaşılıp, anlatılabilir. Tadmayan, görmeyen, hissetmeyen hiç bir şey anlayıp bilemez. Bu bir hallüsinasyon olsa, o zaman meyhanedeki, puthanedeki adamda da olması gerekir. Kendini, ibâdete vermenin neticesinde Allah’ın bir ihsânı olarak tecelli eden şeylerdir bunlar. Fakat, bu yükselme ve irtifayı fizikle ölçmeğe kalkmak, ukbâya, ötelere, verâya ait mes’eleleri dünya ölçüleriyle ölçüp tartmaya benzer. Arpa veya un çuvalı tartan terazi ile altın ve elmasın tartıldığı görülmüş şey midir?

4. Efendimiz (sav)’den önce gelip geçmiş peygamberler de mu’cize göstermiş olup, bunlar Yahudi ve Hristiyanlarca kabul edilmektedir. O halde, benzer hâdiselerin bir başka peygamberde tekerrürü için bir mâni yoktur. Medeniyet ve teknikte devrim yaptıklarını kabullendiğimiz insanların anlayışlarına göre -biz de öyle kabul ediyoruz- Hz. İsa’nın semâlara yükselmesi, Tûr’da Hz. Mûsa’nın Allah ile konuşması mümkün olduğu halde, bir başka kul için aynı veya benzeri mu’cizelerin gerçekleşmesi niçin mümkün olmasın?

5. Hz. Âdem, Havva ve Hz. İsa’nın yaratılmaları, sebepleri kanunları aşan bir mevzû ve ilmî ölçülerle izâh edilemeyecek birer mu’cizedir. İlim ve sebeplerle izâhını yapamadığımız hâdiselerde, Allah ve Rasûlü’nün izâhına teslim olmaktan başka bir çıkış yolu var mı? Âdem de Havva da annesiz babasız, Hz. İsa ise babasız dünyaya geldiler. Âdem (as)’ın yaratılışında ne sperm var, ne de yumurtalık. Yeryüzünün çeşitli elementlerinden toplanmış ve yerin mayasından bir protein çorbası yapılarak iskeleti meydana getirilmiş; Hz. Havva da, bir nokta-i nazara göre ondan alınan bir parça ve bir mayadan halkedilmiş; bu, mu’cizeden başka birşey değildir. Her şeyi ilimlerle izâha kalkışmak ve ilmin izâh edemediğine ‘efsâne’ deyip geçmek, esasen ilmi efsâneleştirmektir. Dünyada ilmin izâh edemediği nice hâdiseler, nice vakıalar vardır. Bir Hind’linin şişler, dikenler ve ateşler içinde sürdürdüğü hayatı, şişi tam ortasından soktuğu halde dilinden bir damlacık olsun kan gelmemesini.. bir kılıçla kesip şişe taktığı dilini yeniden yerine yapıştırmasını.. ve geride hiç bir iz kalmamasını hangi ilmî prensiple izâh edebilirsiniz? Kaldı ki, bunlar mu’cize de değildir.

6. Âdiyât dediğimiz her gün gözümüzün önünde cereyan edip duran işleri bile dikkatli bir incelemeden geçirdiğimizde, ilimle izâh edilemeyecek nice vâkıalarla karşı karşıya kaldığımızı görürüz. Halbuki biz şu anda mu’cîzeden bahsetmekteyiz.

7. Mu’cizelere, harikulâde hâdiseler diyoruz; sanki günlük işlerimizde harikulâdelik yok mu? Bir insanın annesiz-babasız dünyaya gelmesi hârika da, basit, mikroskobik ve âdi, hakîr bir damla suyun esrarlı bir yolculuktan sonra edindiği yumurtalık hücresinin arkadaşlığıyla, ruh ve hayat sahibi, gören, düşünen, bilen, konuşan 60 trilyon hücrelik bir insan haline gelmesi hârika değil mi? Ne var ki, biz alışıp ünsiyet ettiğimiz ve gözümüze ülfet perdesi çektiğimiz için böylesi harikulâdelikleri sıradan vakıalar olarak görüyoruz. Düşünüp değerlendirme mekanizmamızı hep sebep-sonuç münasebetlerine ve kanunların tesirlerine göre ayarladığımız için, her duyup-gördüğümüzü ve çevremizde olup biten her şeyi bu mekanizmaya adapte etmeğe çalışıyoruz. Öyleyse, bize düşen, her şeyden önce fikrî bir ameliyat geçirmektir.

8. İster mu’cizeler olsun, ister âdiyat, ister sebep ve kanunlar hemen hepsinin varıp dayandığı kaynak bir ve aynı değil midir? Asıl aynı, fasıl farklı; kaynak bir, usûl değişik; esas bir, tatbikat muhteliftir. Sonra, Âdem (as)’ın yaratılışı ile bizim yaratılışımız arasında esasen öyle çok fazla fark da yoktur. O, yeryüzündeki elementlerin bir araya getirilip, bir protein çorbası halinde balçık olarak iskeletinin kurulup, içine ruh üflenmesiyle mu’cizevî şekilde spermsiz yaratılmışsa, biz de sadece usûl farklılığı içinde, Allah’ın koyduğu kanun ve sebepler muvâcehesinde, yine yeryüzünün elementlerini ihtiva eden gıdalardan vücut makinasında hasıl olan spermin anne rahminde çeşitli tahavvülattan sonra iskelet haline gelmesi ve bu iskelete rûhun üflenmesiyle yine bir mu’cize olarak yaratılmıyor muyuz? Asıl aynı, Yaratan aynı; fakat icraatta sadece belli sebep ve kanunların perdeliği var. İşte fark bu kadar!

9. Ruhun üflenmesi asıldır ve bunda herhangi bir farklılık yoktur. Değişen sadece cesede ait keyfiyettir. Bunun sebepler altında yapılmasını “normal” görüyor, sebepler üstü cereyan etmesine de “mu’cize” diyoruz.

10. Kâinatta, zaman gibi kuvvetler de izafîdir. Saniyenin, dakikanın, saatin ibrelerinin farklı zamanı göstermesi ve dünyada, ayda, daha başka gezegenlerde zamanın izafî olması gibi, kudret ve kuvvetler için de böyle bir izafîlik söz konusudur. Son gelişmeler çerçevesinde, kâinatta 5’nci ve 6’ncı kuvvetlerin varlığından da bahsedildiğini burada hatırlatmak isteriz.

Nasıl insanlar arasında kuvvet farklılıkları varsa, aynı şekilde, insan-üstü ve insan-altı varlıklar arasında da kuvvet ve kudret izâfiyet farklılığı vardır. Meselâ, cinlerin ve meleklerin kuvvet daireleri belirli sahalarda bizden çok geniştir. Biz 100 kiloyu kaldıramazken, cinlerin tonlarla oynadığı.. ve dünyanın çekim denilen dengesiyle vazifeli meleklerin varlığı bir hakikattır. Bu bize göre mu’cizevî ve harikulâde bir hâdisedir. Melek ve cinlerin aynı anda çok değişik yerlerde bulunabilme keyfiyetleri de böyledir... Öte yandan, kuvvet ve kudretleri bizden çok daha aşağı varlıklar da vardır. Meselâ, 100 karıncanın bir araya gelip bir yılda yaptığı işi bir insan bir dakikada bozup yeniden yapabilir, bu da karıncalar için âdetâ bir mu’cizedir. İşte, bütün kudretlerin, bütün kuvvetlerin üstünde, kudreti için bir şeye, yetip yetmeme mes’elesinin olmadığı, dolayısıyla da bu kudret karşısında zerre ile kürenin aynı olduğu Allah (cc) vardır. Ve Allah için olağanüstülük söz konusu olmadığından, o kullarının eliyle dilerse bir şeyi bize göre ‘mu’cîze’ olarak yaratır, dilerse âdiyâttan bir iş olarak yaratır.

11. Mu’cizeler, bize kat’î ve doğrulukları sabit rivâyetlerle gelmektedir.

Aklın belli bir sahası vardır; 10 kilo tartabilen bir teraziye 100 kiloluk yük konamayacağı gibi, belli bir kapasitesi bulunan akla da kendi üstünde bir güç tanınamaz. Akıl, kendi üstünde ve sahası dışında bir mes’elede ya inkâra gidecek, ya da çaresiz boyun eğecektir. Meselâ, akıl Allah’ın Zâtı’nı asla kavrayamaz, Zât hakkında düşünemez, tanıma iddiasında bulunamaz; çünkü Zât, akla her gelen şeyin ötesinde hatta ötelerin de ötesindedir. Ona düşen, Zât’a îmân edip, sıfat ve isimleriyle tecellileri ve icraatı, tasarrufat ve eserleri üzerinde düşünmek ve ma’rifete ulaşmaya çalışmaktır. Yaratan’ın san’atı ve eseri olan akıl, San’atkârı’nı kavrayamaz. Bu yüzden, mu’cîzelerin asıl mahiyetlerinin, yani Allah’ın sebepler ötesi icraatının kavranması, rûhun kavranması kadar zordur. Dolayısıyle, yerleşmiş ve doğruluğu tescil edilmiş rivâyet kanallarıyla gelen mu’cizeleri kabul etmek, en akıllıca yoldur.

12. Aklın iki türlü tecrübe sahası vardır. Bunlardan ilki, daha önce misli ya da benzeri geçmemiş, dolayısıyle kıyasa imkân bulunmayan hâdise ve vâkıaların sahasıdır. Bunlar, bazen tek ve münferid vak’â olarak kalır; bazen de misli ve örnekleri çoğalır gider. İnsanın ilk yaratılışı bu sahanın birinci şıkkına girer; yani, bu annesiz-babasız yaratılış bir daha tekerrür etmemiş, dolayısıyle kıyasa kapı açılmamıştır.

İkincisi, kıyasa ve ilmin kanunlarına tâbi olan misli ve benzeri geçmiş hâdise ve vâkıaların sahasıdır. Bu sahada alışagelen sebep ve kanunlar İlâhî icraata bir perde olarak göründüğünden, akıl daha çok bunlarla meşgul olur. Bu sebeple, benzeri olmayan ilk yaratılışı, münferid ve benzeri yok diye inkâra kalkışmak, en azından tefekkür, düşünce ve ibret noktasında aklın sahasını daraltmak, kendi sınırlarını aşmak ve dolayısıyle akıllı ve mantıklı hareket edeyim derken, akılsızlık ve mantıksızlık sergilemektir.

13. Münferid kalan ve alışılmışın dışında cereyan eden vak’alara biz ‘Şüzûzât-ı İlâhiye’, yani, münferid, benzeri olmayan ve ender meydana gelen hâdiseler diyoruz. Esasen, içinde yaşadığımız sebepler ve kanunlar dairesinde bile bu tür hâdiselere zaman zaman rastlar ve asla inkâr etmeyip; ilim adamlarının bunları inceleyerek, yeni icâd ve gelişmelerle temel ya da destek ve izâh bulmalarını bekleriz: Meselâ, İngiltere’de doktorların ülser tedavisinde artık ilaçları bırakıp, yavaş yavaş ‘hipnoterapi’ denilen telkin yoluna başvurduğunu öğreniyoruz. Telkin ve duâ ile tedavi, şâz, yani benzeri ve öncesi olmayan bir vakıaysa, akıl ve ilim adına bunu reddetmemiz mi gerekecek? Öyleyse, akıl da ilim de, sebep ve kanunlar dairesinde olmayan mu’cîzelere sırt çeviremez.

14. Allah, izzet ve azâmeti gereği sebepler ve kanunlar çerçevesinde icraatta bulunur; aynı zamanda O, Hakîm’dir de; yani abes işi olmaz, her yaptığında mutlaka ‘hikmet’ vardır. Fakat, ne sebepler ve kanunlar dahilinde icraatta bulunmak, ne de mutlaka her işinde ‘hikmet’i gözetmek mecburiyetinde değildir.. evet, Allah için herhangi bir mecburiyet söz konusu olamaz. Bu yüzden, hiç bir şeye mecbur olmadığını göstermek, akılların ve kalblerin sebep ve kanunlar ağına takılıp kalmasını önlemek, ihtiyâr ve irâdesini apaçık ortaya koymak ve nazarları Kendi’ne çevirtmek için Allah, zaman zaman şâz icraatta bulunur; sebep ve kanunları aşan hâdiselerle bizi karşı karşıya bırakır. Günlük hayatımızda sık sık okur ya da rastlarız: 3’üncü kattan yetişkin bir kişi düşer ve ölür; fakat 5’nci kattan düşen çocuğun burnu bile kanamaz. Yine bir uçak kazasında herkes hayatını kaybederken, kundaktaki bir bebek yara bile almadan kurtulur. Çift başlı dört ayaklı çocuk doğması, güneş ve ay tutulması, yapışık ikizler, daha önce geçtiği gibi yoginin şişe geçirilmiş bedeniyle yaşaması, yine kendisini ateşe atıp yanmaması ve dilini kesip, kan akmadan ve acı duymadan yeniden yerine yapıştırması gibi hâdiseler hep bu tür şuzûzâttan ve kanunlar-sebepler üstü hâdiselerdendir. Eğer bütün bunlar ve bunların daha üst buudunda cereyan eden mu’cîzeler akla ve ilme uymuyorsa, o zaman aklı ve ilmi kabul etmenin de hiç bir ma’nâsı yoktur.

15. İlim ve akıl, sadece rasyonaliteye, maddeye ve atomun hareketlerine mahsus ve münhasır kılınamaz. Şundan ki, her şeyden önce akla sahip olup, ilim yapan insan madde ve cesetten ibaret değildir. İnsanın maddesine bakan, binlerce âlemden sadece biridir. Mu’cizeleri aklına sığdıramayan, ilmî gelişmeleri biraz olsun takip edip, ilim çevrelerinde olup bitenlere vâkıf bulunsa, o zaman, serseri bir meteor gibi boşlukta gezip duran aklı da tam yörüngesine oturtacaktır. İnsanda ruh vardır ve bu rûhun da anlaşılamayan pek çok fonksiyonu mevcuttur. Ve, bugün ruhla ilgili çalışmalar, ilmî mahfillerin başlıca uğraşılarından biri haline gelmiş bulunmaktadır. Her şeyi maddede arayanların akılları gözlerine inmiş olup, göz ise ma’neviyatta kördür. Mu’cizeleri inkâr edenler, belki de Din’e karşı yabanîlik ve tedirginliklerinden böyle bir yola başvurmaktadırlar. Ama, düne hükmettiği gibi, geleceğe de hükmedecek olan sadece Din’dir.

16. Modern ilimler, çok defa dün “yanlış” dediğine bugün “doğru”, “doğru” dediğine ise “yanlış” diyebilmektedir. Bugün doğru kabul edilenin yarın yanlış, yanlış kabul edilenin de doğru olmayacağını kimse garanti edemez. Sonra, ilmin bugün açıklayamadığı madde, sebep ve kanunlar ötesi pek çok mes’eleyi “ilim yarın açıklayacaktır” diye bekleyip inkâr edememe karşısında, geçmişte olup biten hâdiseleri, “mümkün değil” diye inkâra yeltenmek hiçbir akıl ve mantıkla izâh edilemez. Neden “mu’cizeler” için de “bunlar bizi, aklımızı, düşünce ve tecrübe sınırlarımızı aşar” deyip daha yumuşak yaklaşmıyoruz!

17. İnkâr eden aklın, kendine dayanak seçtiği ilme ait sebep ve kanunlar, yaratıcı olamaz ve dolayısıyla mu’cizelere hükmedemez ve mu’cizelerin anlaşılmasında bir ölçü ve mukayese vasıtası sayılamazlar. Zincirleme olarak sonsuza kadar uzanamayacak olan sebepler gibi, mu’cizeler de Yaratıcı Kudret’in eseridir. Kâinatta cebrî bir determinizmin hâkimiyetini varsayanlar, ilk sebebe gelince tıkanmakta ve ‘niçin’e cevap veremeyip, ‘nasıl’la uğraşıp durmaktadırlar.

18. İlimler adına mu’cîzeleri inkâr edenler, hakikatı anladıkları zaman utanacaklardır. Çünkü, ileride, Kur’ân ve Hadîsler’in parmak bastığı ilmî ve teknik icât ve gelişmeleri incelerken göreceğimiz üzere, pek çok ilmî ve teknik gelişme ve buluşun önünde onlara bayraktarlık yapan birer mu’cize vardır. Peygamberler ve Son Peygamber (sav), akılların bugünü idrâkten fersah fersah uzak bulunduğu dönemlerde, belki bugünkü akılların da kavramaktan âciz kalacağı bir şekilde, mu’cizeleriyle bugüne ve bugünkü ilim ve tekniğin basamaklarına ışık tutmuş, hatta çok daha ötede ilim ve tekniğin henüz çok uzak bulunup, ulaşmaya çalıştığı zirveleri göstermiş ve bu zirvelere ulaşılmaz sınır taşlarını dikip, bayrağı dalgalanmaya bırakmışlardır.


PEYGAMBERİMİZ (s.a.v.)’İN ÇOK KADINLA EVLENMESİNİ KINIYORLAR. BU HUSUSTA BİZLERİ AYDINLATIR MISINIZ? (*)

Hemen arzedeyim ki, bu hususta ileri-geri söz söyleyenler, hiçbir şey okumamış ve düşünmemiş kimselerdir. Eğer, “Magâzî” ve “Siyer”e (1) azıcık bakmak zahmetine katlansalardı, kendilerini küçük düşürecek böyle bir soruyu sormayacaklardı.

Bu soruyu şimdiye kadar, beş-altı yerde benden sordular; ben de her defasında eksik-tamam bazı şeyler anlatmaya çalıştım. Bu defa da onlardan hatırımda kalanları tekrar edeceğim.

Peygamberler sultanı Zât-ı Risâlet-penâhın izdivaçlarında, değişik yönler vardır: Zât-ı Ahmediye (sav)’ye taâlluk eden hususlar, umumî olarak izdivaçlarında gözetilmiş olabilecek hedef ve maksatlar; bir kısım zarûretler ve nihayet zevcâtın hususi durumlarının gereğini yerine getirme gibi keyfiyetler... Şimdi sırasıyla bu hususları teker teker tahlil edelim.

Mevzûu ilk önce, O pâk şahsiyete bakan yönüyle ele alalım. Her şeyden evvel bilinmelidir ki, O mübeccel Zât, yirmibeş yaşına kadar hiç evlenmedi. O sıcak memleketin hususi durumu da nazar-ı itibara alınacak olursa, bu kadar zaman iffetiyle yaşaması ve bunun da, dün ve bugün böylece kabul ve teslim edilmesi, O’nda iffetin esas olduğunu ve müthiş bir irade ve nefis hâkimiyeti bulunduğunu gösterir. Eğer bu hususta, küçük bir inhiraf bulunsaydı, dünkü ve bugünkü düşmanları, bunu cihâna ilân etmekten bir an bile geri kalmayacaklardı. Halbuki eski ve yeni bütün hasımları, O’na hiç olmayacak şeyleri isnad ettikleri halde, bu istikamette birşey söyleme cüretini gösterememişlerdir.

Peygamberimiz (sav) ilk izdivaçlarını, yirmibeş yaşlarında iken yaptılar. Bu izdivaç Allah (cc) ve Resûlü (sav) katında çok yüce ve müstesnâ; fakat başından iki defa evlenme geçmiş kırk yaşındaki bir kadınla olmuştu. Bu mutlu yuva tam yirmiüç sene devam etmiş ve peygamberliğin sekizinci senesi, kapanan bir perde gibi arkada acı bir hasret bırakarak sona ermişti. Bu defa Efendimiz (sav) yirmibeş yaşına kadar olduğu gibi, yine yapayalnız kalmıştı. Evet, aile, çoluk-çocuk her şeyiyle yirmiüç senelik bu mesûd hayattan sonra, yeniden dört-beş sene bekâr olarak yaşamışlardı ki; yaşları da elli üçe ulaşmış bulunuyordu.

İşte, bütün izdivaçları da böyle izdivaca alâkanın azaldığı bu yaştan sonra başlar ve devam eder ki; sıcak bir memlekette ellibeş yaşından sonra yapılan izdivaçta, beşerîlik ve şehevîlik görmek, ne insafla ne de iz’anla kat’iyyen te’lif edilemez.

Burada akla gelen diğer bir mes’ele de, Peygamberlik müessesesiyle çok evlenmenin te’lifi keyfiyetidir. Buna da bir iki cümle ile temas etmek istiyorum.

1. Evvelâ, bilinmelidir ki, bunu serrişte (2) edenler, ya hiçbir din ve prensip kabul etmeyenlerdir ki, onların böyle bir şeyi kınamaya aslâ ve kat’â hakları yoktur; zîrâ onlar, bütün prensiplere karşı râfızîdirler. Hiçbir kânun ve kayda tâbi olmaksızın, pekçok kadınla münasebet kurar; hatta mahremleriyle dahi nikâhı tecviz ederler. Yahut bunlar, hristiyan ve yahudi gibi ehl-i kitab olanlardır. Onların hücumu da insafsızca, garazlı ve teemmül edilmeden yapılmış, hattâ kendi namlarına üzülecek bir keyfiyetdir. Çünkü, İncil ve İncil ehlinin kabul ve teslim ettiği; Tevrat ve Tevrat ehlinin, kendi peygamberleri bilip uydukları, nice Enbiyâ-ı İzâm vardır ki; bunlar daha çok kadınla evlenmiş ve başlarından daha çok nikâh geçmiştir. Bir Süleyman ve Davud Peygamberleri (Aleyhümaselâm) düşününce, her iki cemaatin de nasıl haksız ve tecâvüz içinde bulundukları açıkça ortaya çıkar. Binâenaleyh, çok kadınla izdivâcı, Peygamberimiz (sav) başlatmadığı gibi; aynı zamanda çok izdivâç, nübüvvetin ruhuna da zıd değildir. Kaldı ki; daha sonra anlatmağa çalışacağım hususlarda görüleceği gibi “teaddüd-ü zevcât”ın peygamberlik vazifesi nokta-i nazarından, tasavvurlar fevkinde fâideleri vardır.

Evet, çok kadınla izdivâç, bilhassa ahkâmla gelen Enbiyâ için bir bakıma zarûrîdir. Zîrâ, dinin, aile mahremiyeti içinde cereyan eden pek çok yönleri vardır ki, ona ancak bir insanın nikâhlısı muttali olabilir. Binâenaleyh, dinin bu yönlerini anlatmak için herhangi bir istiâre ve kinâyeye başvurmadan -ki çok defa bu türlü anlatma tarzı anlamayı bulandırır ve istinbatı zorlaştırır- herşeyi alabildiğine vuzûh içinde anlatacak, mürşidelere ihtiyaç vardır.

İşte, herşeyden evvel, nübüvvet hânesinde olan bu temiz ve pâkize zevcât, kadınlık âlemine karşı irşâd ve tebliğ vazifesinin sorumluluları ve nakilcileri bulunmaları itibariyle, peygamber için de, peygamberlik için de; kadınlık âlemi için de gerekli, hattâ elzem olur.

2. Diğer bir husus da, umumî ma’nâda Efendimiz (sav)’in zevceleriyle alâkalı oluyor ki, o da:

a. Zevceler arasında, yaşlı, orta yaşlı ve gençler bulunması itibariyle, bu devre ve dönemlerin hepsine ait çeşitli ahkâm vaz’ediliyor. Ve bizzat Peygamber (sav) hânesi içinde bulunan bu pâkize zevceler sayesinde tatbik imkânı buluyordu.

b. Zevcelerin herbirisi, çeşitli oymaklardan olması sebebiyle, evvelâ o kabileler arasında; sonra da muazzez şahsiyetiyle akrabalık te’sis buyurduğu bütün cemâatler içinde, köklü bir sevgi ve alâkaya yol açılıyordu. Her kabile ve oymak, O’nu, kendinden biliyor, din hissinin yanında, cibillî bir bağlılıkla O’na karşı derin bir alâka hissediyordu.

c. Her kabileden aldığı kadın, O’nun hayatında ve irtihalinden sonra, kendi cemâatı arasında çok ciddî dînî hizmete vesîle olabiliyor; uzak-yakın bütün akrabalarına, zâhir ve bâtın-ı Ahmediye (sav) hususunda tercümanlık yapıyordu. Bu sayede O’nun kabilesi de, kadın ve erkeğiyle, Kur’ân’ı, tefsîri, hadîsi ondan öğreniyor ve dinin ruhuna vâkıf olabiliyordu.

ç. Bu izdivaçlar vâsıtasıyla, Nebiyy-i Ekmel, âdetâ bütün Cezîret-ül Arap’la yakınlık te’sis etmiş gibi, her hânenin, teklifsiz misafiri hâline gelmişti. Herkes bu karâbet vasıtasıyla o mehâbet âbidesine yaklaşabiliyor ve dînî umûru öğrenme fırsatını buluyordu. Aynı zamanda bu ayrı ayrı aşîretlerin herbiri, bir çeşit, kendini O’na yakın sayıyor ve bununla iftihar ediyordu. Mahzum Oğulları, Ümmü Seleme (r.anha) vasıtasıyla; Emevîler, Ümmü Habîbe (r.anha) vasıtasıyla; Hâşimîler, Zeynep bint-i Cahş (r.anha) vasıtasıyla kendilerini O’na yakın kabul edip, bahtiyar sayıyorlardı...

3. Buraya kadar olanlar umumî ma’nâda ve bazı yönleriyle de, diğer peygamberlere şâmil olacak şekilde idi. Şimdi bir de, hususî ma’nâda ve teker teker her zevcenin serencâmesi içinde, mes’eleyi ele alalım:

Evet, burada dahi göreceğiz ki; mantık, vahiy ile müeyyed O Zât’ı hayat-ı seniyyesi karşısında toprak kadar aşağı kalıyor; tabir-i diğerle beşer düşüncesi Fetânet-i A’zam (3) önünde rükûa varıp iki büklüm oluyor.

I. İlk zevceleri - seyyidetinâ - Hz. Hatîce (r.anha)’dir . Kendinden onbeş yaş daha büyük olan bu nâdîde kadınla izdivaçları, her evlilik için en büyük örnek mâhiyetindedir. O, bütün bir hayat boyu, derin bir vefâ ve sadakatla eşlerine bağlı kaldıkları gibi, zevcelerinin vefatından sonra dahi O’nu hiçbir zaman unutmamış, hatta her vesîle ve fırsatta O’ndan bahisler açmıştır.

Hz. Hatîce’den sonra Peygamberimiz (sav) dört-beş sene evlenmediler. Başlarında birçok yetim bulunmasına rağmen, onların meûnetine katlanıp, bir bakıma hem annelik, hem de babalık vazifesini yürüttüler. Muhâl-farz, evvel ve âhir kadınlara karşı küçük bir za’fı olsaydı, böyle mi hareket ederlerdi..?

II. Sıra itibariyle olmasa bile ikinci zevceleri, Âişe-i Sıddîka’dır. En yakın arkadaşının kızı. Acı-tatlı bütün bir hayatı beraber yaşayan bu büyük insana karşı, Nebî’nin en mu’tenâ ikramı... Umum neseblerin sona erdiği günde, sona ermeyen karâbetiyle O’nun yanında bulunma şerefi ancak bu sayede olacaktır. Evet, Âişe-i Sıddîka ile Hz. Ebu Bekir, maddî-mânevî hiçbir boşluk bırakmayacak şekilde kurb-u Nebevîye mazhar olmuşlardı.

Ayrıca, Hz. Âişe (r.anha) gibi çok zekî bir nâdire-i fıtrat, da’vâyı nübüvvete tam vâris olabilecek yaradılışta idi. İzdivaçtan sonraki hayatı ve daha sonraki hizmetleriyle kat’iyyen sübut bulmuştur ki; o muallâ varlık, ancak Nebî zevcesi olabilirdi. Zira o, yerinde en büyük hadîsci, en mükemmel tefsirci ve en nâdîde fıkıhcı olarak kendini gösteriyor, zâhir ve bâtın-ı Muhammed (sav)’i emsâlsiz kavrayışıyla, bihakkın temsil ediyordu.

Bunun içindir ki; Efendimiz (sav)’e rüyasında, onunla izdivaç yapacağı iş’âr ediliyor ve henüz gözlerine başka hayâl girmeden peygamber hânesine kadem basıyordu...

Bu sayede o, Hz. Ebu Bekir (r.a.) için vesîle-i şeref olacak ve kadınlık âlemi içinde, bütün isti’dad ve kâbiliyetlerini inkişaf ettirerek, Efendimiz (sav)’in en başta talebelerinden biri olma hüviyetiyle, büyük mürşide ve mübelliğe olmaya hazırlanacaktı. İşte böylece, o da hem bir zevce, hem de bir talebe olarak saadet hânesine intisab etmiş bulunuyordu.

III. Yine izdivaç sırasına göre olmamakla beraber üçüncü zevceleri Ümmü Seleme (r.anha)’dir. Mahzum Oymağı’ndan ve ilk müslümanlardan olan Ümmü Seleme, Mekke’de tazyik görmüş; ilk olarak Habeşistan’a, ikinci defa da Medine’ye hicret etmiş ve o günkü şartlara göre ilk saftakiler arasında yer almıştı.

Kendisiyle beraber bu uzun ve meşakkatli yolculuklara katlanan bir de kocası vardı. Ve, Ümmü Seleme’nin nazarında eşi-menendi olmayan bir insandı. Bütün çile devrini beraber yaşadığı, bu eşsiz hayat arkadaşı Ebu Seleme’yi Medine’de kaybedince çocuklarıyla başbaşa kaldı. Yurdundan, yuvasından uzak, bir sürü yetimle, hayat külfetini yüklenmiş bu kadına, ilk şefkat elini, Ebu Bekir ve Ömer (r.anhüma) uzatırlar; fakat o bu talepleri reddetti; zîrâ onun gözünde Ebu Seleme’nin yerini dolduracak insan yoktu.

Nihayet, izdivaç teklifiyle Allah Resûlü (sav) ona el uzattı. Bu izdivaç da gayet tabiiydi, zira İslâm ve îman uğrunda hiçbir fedâkârlıktan dûr olmayan bu muallâ kadın, Arabın en soylu oymağı içinde uzun zaman yaşadıktan sonra yapayalnız kalmıştı ve dilenciliğe terk edilemezdi. Hele ihlâs, samimiyet ve İslâm için katlandığı şeyler düşünülünce, ona muhakkak ki el uzatılmalıydı...

Ve, işte kâinat’ın Fahrı, onu nikâhı altına alırken bu inâyet elini uzatmıştı. Evet, gençliğinden beri yaptığı; kimsesizleri görüp gözetme ve yetimlere el uzatma iş ve vazîfesini, o günkü şartların iktizasına göre bu şekilde yerine getiriyordu.

Ümmü Seleme de Hz. Âişe gibi dirâyet ve fetâneti olan bir kadındı. Bir mürşide ve mübelliğe olma istidâdındaydı. Onun için bir taraftan şefkat eli onu, himâyeye alırken, diğer taraftan da, bilhassa kadınlık âleminin medyûn-u şükran olabileceği bir talebe daha ilim ve irşad medresesine kabul ediliyordu.

Yoksa, altmış yaşına yaklaşmış Fahr-i Kâinat Efendimiz (sav)’in, bir sürü çocuğu olan, bir dul kadınla evlenmesini ve evlenip bir sürü külfet altına girmesini, başka hiçbir şeyle îzah edemeyiz. Hele şehevîlik ve kadınlara düşkünlükle aslâ ve kat’â!...

IV. Bir diğer zevceleri de Remle bint-i Ebi Süfyan’dır (Ümmü Habîbe). Peygamber (sav) ve peygamberlik karşısında bir müddet küfrü temsil eden birinin kızı... Bu da ilk müslüman olanlardan ve birinci safda yerini alanlardandı. Çile devrinde Habeşistan’a hicreti, orada kocasının önce tenassur etmesini, sonra da vefâtını görmüş muzdarip bir kadın...

O gün Sahâbe, sayı itibariyle az; mal yönünden fakirdi. Herhangi birine bakacak, medar-ı maîşetini temin edecek durumları yoktu. Buna göre, Ümmü Habîbe ne yapacaktı? Ya tenassur edip, hristiyanların yardımına mazhar olacak; ya küfür yuvası olan baba evine dönecek veya kapı kapı dolaşıp dilenecekti. Bu en dindar, en soylu, aile itibariyle en zengin kadının bunlardan hiçbirini yapması mümkün değildi. Birtek şey kalıyordu; o da Efendimiz (sav)’in müdâhalesi ve muâlecesi...

İşte, Ümmü Habîbe ile izdivaçta da bu yapılıyordu. Dini için her türlü fedakârlığa katlanmış bu kadın, yurdundan yuvasından uzak; zenciler arasında; kocasının irtidat ve vefâtı kendisini dilgîr ettiği günlerde; Necâşi’nin huzuruna çağırılıp, Peygamberimiz (sav)’le nikâhının kıyılması gibi en tabiî birşey yapılıyordu. Bunu değil kınamak “Rahmeten li’l-âlemîn” olmanın gerektirdiği bir hususun îfâsı sayarak alkışlamak lâzımdır.

Kaldı ki; bu büyük kadının da, emsâli gibi kadın-erkek müslümanların irfan hayatına getireceği çok şey vardı. O da bu suretle hem bir zevce hem de bir talebe olarak, o saadethâneye intisab ediyordu.

Aynı zamanda bu evlilik sayesinde, Ebu Süfyan ailesi de, Hâne-i Nübüvvete teklifsiz girip çıkma imkânını elde ediyor ve değişik bir bakış kazanarak yumuşamış oluyordu.. hem değil sadece Ebu Süfyan ailesi, belki bütün Emevîlerde te’sir icrâ edebilecek bir hâdise olma karakterinde. Hatta denebilir ki; alabildiğine sert ve bağnaz olan bu aile, Ümmü Habîbe’nin nikâhı sayesinde oldukça yumuşadı ve her türlü hayrı kabul etmeye hazır hâle geldi.

V. Saâdet-hânesine girenlerden biri de Zeyneb bint-i Cahş (r.anha)’dır. Alabildiğine asîl ve o kadar da ince, iç derinliğine sâhip Hz. Zeyneb, Sultân-ı Enbiyânın yakın akrabası ve yanıbaşında büyüyen, gelişen bir kadındı. Efendimiz (sav) Zeyd (r.a.) için onu talep ettiği zaman, ailesi biraz çekimser kalmış ve bu arada Efendimiz (sav)’e verme temâyülünü göstermişlerdi. Sonunda Peygamberimiz (sav)’in ısrarıyla Zeyd b. Hârise’ye vermeye râzı olmuşlardı.

Zeyd, bir zamanlar hürriyetini yitirmiş; esirler arasına girmiş ve sonra Kâinatın Efendisi (sav) tarafından hürriyetine kavuşturulmuş bir âzâtlı idi. Peygamber Efendimiz (sav) bu izdivaçtaki ısrârıyla, insanlar arasındaki müsâvâtı te’sis, tahkîm ve tersîn etmek istiyor ve bu çetin işe de, yine yakınlarıyla başlıyordu. Ne var ki, Zeyneb gibi çok yüce fıtratlı bir kadın, emre imtisâlden ibâret olan bir evliliği, uzun sürdüremeyecek gibiydi. Bu evlilik, Zeyd için de bir şey getirmemiş ve sadece bir ızdırab ve hasret olmuştu.

Nihayet boşama hâdisesi oldu; fakat Efendimiz (sav) Zeyd’i vazgeçirmeye ve evliliğin devam ettirilmesine çalışıyordu. Tam o esnâda, Cibrîl (as) geldi ve semâvî fermanla, Zeyneb’in Efendimiz (sav)’le izdivaç etmesi emrini getirdi. Efendimiz (sav)’in ma’ruz kaldığı imtihan oldukça ağırdı, zira, o güne kadar, kimsenin cesaret edemediği birşey yapılıyor ve yerleşmiş, kök salmış âdetlere karşı, ilân-ı harp ediliyordu. Bu çok çeşit bir mücâdeleydi. Ancak Allah (cc) emrettiği için yapılabilirdi. Ve işte Efendimiz (sav), derin bir kulluk şuûruyla, nezîh şahsiyetine karşı çok ağır gelen bu işi yaptı. Hz. Âişe (r.anha)’nin dediği gibi, muhâl-farz, Peygamberimiz (sav)’in, Vahy-i Münzel’den bir şeyi ketmetmesi câiz olsaydı Zeyneb’le izdivâcını emreden âyetleri ketmederdi. Evet, Zât-ı Risâlet Penâhi’ye o kadar ağır gelmişti...

İlâhi hikmet ise, bu temiz ve yüce varlığı, peygamber hânesine sokmak, ilim ve irfan yönüyle hazırlamak, irşad ve tebliğle vazifeli kılmak istiyordu. Nihayet, öyle de oldu. Ve daha sonraki nezîh hayatı boyunca, peygamber zevceliğinin iktizâ ettiği inceliklere riâyet etti.

Ayrıca, câhiliye devrinde, evlâtlıklara evlât deniyor ve onların eşleri de aynen evlâdın eşi gibi kabul ediliyordu. Câhiliyeye ait bu âdet, kaldırılmak murad buyurulunca, yine tatbikata Efendimiz(sav)’le başlanıldı. Herhangi bir kimseye “evlâdım” demekle evlâdınız olamayacağı gibi, “evlâdım” dediğinizin zevcesi de gelininiz olamaz.

Zeyneb’le izdivaç hususunda söylenecek daha çok şey olmakla beraber, sual-cevap mevzuunun istiâb haddini aşacağı için, şimdilik tek başına tahlil edileceği âna havale ediyor ve kısa kesiyorum.

VI. Saâdet hânesiyle şerefyâb olanlardan biri de, Cüveyriye bintü’l-Hâris’dir. Gayr-i müslim olan kabîlesine karşı harb edilmiş ve kadın erkek esârete dûçar olmuşlardı. Hissiyatı alt-üst olmuş, gururu kırılmış bu saray mensubu kadın, huzûr-u risâlete getirildiğinde, kin ve nefretle doluydu.

İşte o zaman Fetânet-i A’zam, yağdan kıl çekme kolaylığı içinde mes’eleyi bir hamlede halletti.

Hz. Cüveyriye (r.anha) ile nikâh akdedince Cüveyriye, mü’minlerin anası mevkiine yükseldi ve sahâbenin bakışında bir ihtirâm âbidesi hâline geldi. Hele Ashâb-ı Resûlullah’ın “Peygamberin akrabaları esir edilmez” deyip, ellerindeki esirleri bırakınca, hem Cüveyriye (r.anha) hem de aşîretin gönlü fethediliverdi.

Görülüyor ki, Peygamberimiz (sav) altmış yaşları dolaylarında yaptıkları bu izdivaçta dahi pek çok mes’eleyi bir çırpıda hâllediyor; kızıl kıyamet hâdiselerin içinde, sulh ve sükûn meltemleri estiriyordu.

VII. Talihliler arasına karışanlardan birisi de, Safiyye bint-i Huyey (r.anha)’dir. Hayber emirlerinden birinin kızı. Meşhur, Hayber Vak’ası’nda, babası, kardeşi ve kocası öldürülmüş, kavim kabilesi de esir edilmişti. Safiyye (r.anha) büyük bir öfke ve intikâm hırsıyla yanıp tutuşuyordu. Nikâh akdedilip, mü’minlerin hürmet duyacağı, Efendimiz (sav)’e zevce olma muallâ mevkîine yükselince, ashabın“anam-anam” ta’zimleri ve Efendimiz (sav)’in eritici ve tüketici yüceliği karşısında, Safiyye de olup biten herşeyi unuttu ve Peygamberimiz (sav)’e zevce olmakla iftihar etmeye başladı.

Ayrıca, Hz. Safiyye (r.anha) vasıtasıyla pek çok yahudinin, Efendimiz (sav)’i yakından görüp tanıma ve yumuşama imkânı da doğuyordu. Bir şeyle her şey yapan ve bir fiilinde binler hikmet bulunan Hazreti Allah (cc), bütün izdivaçlarda olduğu gibi, bunda da pek çok hayır ve bereket yaratmıştı.

Bundan başka, düşmanlarının iç âlemine muttalî olma bakımından, ümmetine bir ders vermiş olabileceğini zikretmek de muvafık olur zannederim. Hele hele yahudilere karşı...

Hazreti Safiyye (r.anha) ve emsâli ayrı milletlerden olan kadınların, o milletlerin iç durumlarına nüfûz bakımından büyük ehemmiyeti vardır; elverir ki insan onların hâin olanlarıyla kendi sırlarını düşmanlara kaptırmasın.

VIII. Bu bahtiyarlardan biri de Sevde’dir. İlk safta yerini alanlardan; kocasıyla Habeşistan’a hicret edenlerden ve Ümmü Habibe’nin kaderine benzer şekilde, kocasının vefatıyla ortada kalanlardan.

Efendimiz (sav), bu kalbi kırığın da, yarasını sardı; onu perişan olmaktan kurtardı ve ona enîs oldu. Zaten sadece Efendimiz (sav)’in nikâhı altında bulunmayı düşünen bu büyük kadının, dünya adına istediği başka hiçbirşey de yoktu.

İşte bütün izdivaçlarında, bu türlü hikmet ve maslahatlar bulunan Peygamber Efendimiz (sav) hiç mi hiç nefsânî duygularıyla bu işin içine girmemiştir. Ya Râşid Halîfeler’in ilk ikisine karşı olduğu gibi, vezirleriyle bir karâbet te’sisi ve zevcesi olacak kadındaki istidat ve kabiliyet veya teker teker, diğerlerinde gördüğümüz gibi, başka hikmet ve maslahatlarla evlenmiş ve büyük yük ve meûnetlerin altına girmiştir.

Bunlardan başka, bu kadar kadının, mesken, nafaka, elbise gibi ihtiyaçlarını, en âdil şekilde temin etmesi ve onlara karşı muâmelesinde kılı kırk yararcasına, adâlet ve hakkâniyete riâyette bulunması; aralarında meydana gelmesi muhtemel huzursuzlukları peşinen önlemesi, vârid olan geçimsizlikleri yağdan kıl çekme rahatlığı içinde hâlletmesi, Bernard Shaw’ın ifadesiyle “En büyük problemleri kahve içme kolaylığı içinde hâlleden” O müstesnâ Zât’ın peygamberliğine delâlet eder...

Bir kadın ve bir-iki çocuğun dahi, idaresinin ne kadar müşkül olduğunu gören ve bilen bizler; daha evvel başka yuvalar kurmuş; başka âile yapılarına şâhid olmuş; girdiği yuvalarda farklı mîzaclar kazanmış pek çok kadını, bir şiir âhengi ve ritmi içinde idare eden, o muallâ ve mübeccel Varlık (sav) karşısında iki büklüm oluyoruz.

Bir husus kaldı ki o da, zevcelerin adedinin, ümmetine meşru kılınan adedin üstünde olma keyfiyetidir. Bu bir hususî teşrî’dir. Evet, bildiğimiz ve bilemediğimiz pek çok maslahat ve hikmetleri hâvi bir hususî kanundur. Bir müddet bu mevzuda mutlak izin verilmiş; belli bir müddet sonra ise sınır konmuş ve evlenmesi yasak edilmiştir.

(*) Asrın Getirdiği Tereddütler-1’den alınmıştır (T.Ö.V. Yayınları-1991).
(1) Magâzi ve Siyer: Peygamberimiz (sav)’in savaşlarını ve hayatını anlatan kitaplar.
(2) Serrişte: Baş ağrıtmak, dile dolamak.
(3) Fetânet-i A’zam: Peygamber zekâsı, mantığı aşan mantık.


vti_encoding:SR|utf8-nl vti_author:SR|Elhamra vti_title:SR|MUKADDİME vti_cachedlinkinfo:VX|S|../../../Resimler/defteryapragi.jpg vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_timecreated:TR|07 May 1999 19:45:01 +0300 vti_filesize:IX|4073 vti_cachedbodystyle:SR| vti_modifiedby:SR|Elhamra vti_cacheddtm:TX|07 May 1999 19:45:02 +0300 vti_backlinkinfo:VX|linkler/inancin_golgesinde_2/1.htm vti_cachedhasbots:BR|false vti_extenderversion:SR|3.0.2.926 vti_cachedtitle:SR|MUKADDİME vti_timelastmodified:TR|07 May 1999 19:45:01 +0300


vti_encoding:SR|utf8-nl vti_author:SR|Elhamra vti_title:SR|TEVRAT ve İNCİL PEYGAMBERİMİZİN NÜBÜVVETİNE DELİLDİR vti_cachedlinkinfo:VX|S|../../../Resimler/defteryapragi.jpg vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_timecreated:TR|07 May 1999 19:45:01 +0300 vti_filesize:IX|6620 vti_cachedbodystyle:SR| vti_modifiedby:SR|Elhamra vti_cacheddtm:TX|07 May 1999 19:45:02 +0300 vti_backlinkinfo:VX|linkler/inancin_golgesinde_2/1.htm vti_cachedhasbots:BR|false vti_extenderversion:SR|3.0.2.926 vti_cachedtitle:SR|TEVRAT ve İNCİL PEYGAMBERİMİZİN NÜBÜVVETİNE DELİLDİR vti_timelastmodified:TR|07 May 1999 19:45:01 +0300


vti_encoding:SR|utf8-nl vti_author:SR|Elhamra vti_title:SR|PEYGAMBERİMİZİN RİSÂLETİNDEN ÖNCEKİ HAYATI DA O’NUN PEYGAMBERLİĞİNE DELİLDİR vti_cachedlinkinfo:VX|S|../../../Resimler/defteryapragi.jpg vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_timecreated:TR|07 May 1999 19:45:01 +0300 vti_filesize:IX|3887 vti_cachedbodystyle:SR| vti_modifiedby:SR|Elhamra vti_cacheddtm:TX|07 May 1999 19:45:02 +0300 vti_backlinkinfo:VX|linkler/inancin_golgesinde_2/1.htm vti_cachedhasbots:BR|false vti_extenderversion:SR|3.0.2.926 vti_cachedtitle:SR|PEYGAMBERİMİZİN RİSÂLETİNDEN ÖNCEKİ HAYATI DA O’NUN PEYGAMBERLİĞİNE DELİLDİR vti_timelastmodified:TR|07 May 1999 19:45:01 +0300


vti_encoding:SR|utf8-nl vti_author:SR|Elhamra vti_title:SR|PEYGAMBERİMİZİN DÜŞMANLARI BİLE O’NUN SIDKINA ŞÂHİTTİRLER vti_cachedlinkinfo:VX|S|../../../Resimler/defteryapragi.jpg vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_timecreated:TR|07 May 1999 19:45:01 +0300 vti_filesize:IX|3233 vti_cachedbodystyle:SR| vti_modifiedby:SR|Elhamra vti_cacheddtm:TX|07 May 1999 19:45:02 +0300 vti_backlinkinfo:VX|linkler/inancin_golgesinde_2/1.htm vti_cachedhasbots:BR|false vti_extenderversion:SR|3.0.2.926 vti_cachedtitle:SR|PEYGAMBERİMİZİN DÜŞMANLARI BİLE O’NUN SIDKINA ŞÂHİTTİRLER vti_timelastmodified:TR|07 May 1999 19:45:01 +0300


vti_encoding:SR|utf8-nl vti_author:SR|Elhamra vti_title:SR|PEYGAMBERİMİZİN RİSÂLETİNİ İLÂNINDAN SONRAKİ HAYATI DA O’NUN PEYGAMBERLİĞİNİN VE DA’VÂSINDAKİ DOĞRULUĞUNUN BİR BAŞKA ŞÂHİDİDİR vti_cachedlinkinfo:VX|S|../../../Resimler/defteryapragi.jpg vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_timecreated:TR|07 May 1999 19:45:01 +0300 vti_filesize:IX|2203 vti_cachedbodystyle:SR| vti_modifiedby:SR|Elhamra vti_cacheddtm:TX|07 May 1999 19:45:02 +0300 vti_backlinkinfo:VX|linkler/inancin_golgesinde_2/1.htm vti_cachedhasbots:BR|false vti_extenderversion:SR|3.0.2.926 vti_cachedtitle:SR|PEYGAMBERİMİZİN RİSÂLETİNİ İLÂNINDAN SONRAKİ HAYATI DA O’NUN PEYGAMBERLİĞİNİN VE DA’VÂSINDAKİ DOĞRULUĞUNUN BİR BAŞKA ŞÂHİDİDİR vti_timelastmodified:TR|07 May 1999 19:45:01 +0300


vti_encoding:SR|utf8-nl vti_author:SR|Elhamra vti_title:SR|PEYGAMBERİMİZİN ZÂTI DA DOĞRULUĞUNA VE NÜBÜVVETİNE ŞEHÂDET EDER vti_cachedlinkinfo:VX|S|../../../Resimler/defteryapragi.jpg vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_timecreated:TR|07 May 1999 19:45:01 +0300 vti_filesize:IX|7467 vti_cachedbodystyle:SR| vti_modifiedby:SR|Elhamra vti_cacheddtm:TX|07 May 1999 19:45:02 +0300 vti_backlinkinfo:VX|linkler/inancin_golgesinde_2/1.htm vti_cachedhasbots:BR|false vti_extenderversion:SR|3.0.2.926 vti_cachedtitle:SR|PEYGAMBERİMİZİN ZÂTI DA DOĞRULUĞUNA VE NÜBÜVVETİNE ŞEHÂDET EDER vti_timelastmodified:TR|07 May 1999 19:45:01 +0300


vti_encoding:SR|utf8-nl vti_author:SR|Elhamra vti_title:SR|PEYGAMBERİMİZİN EŞSİZ AHLÂKI DA NÜBÜVVETİNE VE DOĞRULUĞUNA ŞÂHİDDİR vti_cachedlinkinfo:VX|S|../../../Resimler/defteryapragi.jpg vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_timecreated:TR|07 May 1999 19:45:01 +0300 vti_filesize:IX|12953 vti_cachedbodystyle:SR| vti_modifiedby:SR|Elhamra vti_cacheddtm:TX|07 May 1999 19:45:02 +0300 vti_backlinkinfo:VX|linkler/inancin_golgesinde_2/1.htm vti_cachedhasbots:BR|false vti_extenderversion:SR|3.0.2.926 vti_cachedtitle:SR|PEYGAMBERİMİZİN EŞSİZ AHLÂKI DA NÜBÜVVETİNE VE DOĞRULUĞUNA ŞÂHİDDİR vti_timelastmodified:TR|07 May 1999 19:45:01 +0300


vti_encoding:SR|utf8-nl vti_author:SR|Elhamra vti_title:SR|PEYGAMBER EFENDİMİZ’İN HER ALANDAKİ İNKILÂPLARI NÜBÜVVETİNİN DELİLLERİDİR vti_cachedlinkinfo:VX|S|../../../Resimler/defteryapragi.jpg vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_timecreated:TR|07 May 1999 19:45:01 +0300 vti_filesize:IX|23327 vti_cachedbodystyle:SR| vti_modifiedby:SR|Elhamra vti_cacheddtm:TX|07 May 1999 19:45:02 +0300 vti_backlinkinfo:VX|linkler/inancin_golgesinde_2/1.htm vti_cachedhasbots:BR|false vti_extenderversion:SR|3.0.2.926 vti_cachedtitle:SR|PEYGAMBER EFENDİMİZ’İN HER ALANDAKİ İNKILÂPLARI NÜBÜVVETİNİN DELİLLERİDİR vti_timelastmodified:TR|07 May 1999 19:45:01 +0300


vti_encoding:SR|utf8-nl vti_author:SR|Elhamra vti_title:SR|Hz. PEYGAMBER’İN GEÇMİŞLE ALÂKALI HABERLERİ NÜBÜVVETİNİN VE RİSÂLETİNİN DELİLLERİDİR vti_cachedlinkinfo:VX|S|../../../Resimler/defteryapragi.jpg vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_timecreated:TR|07 May 1999 19:45:01 +0300 vti_filesize:IX|7710 vti_cachedbodystyle:SR| vti_modifiedby:SR|Elhamra vti_cacheddtm:TX|07 May 1999 19:45:02 +0300 vti_backlinkinfo:VX|linkler/inancin_golgesinde_2/1.htm vti_cachedhasbots:BR|false vti_extenderversion:SR|3.0.2.926 vti_cachedtitle:SR|Hz. PEYGAMBER’İN GEÇMİŞLE ALÂKALI HABERLERİ NÜBÜVVETİNİN VE RİSÂLETİNİN DELİLLERİDİR vti_timelastmodified:TR|07 May 1999 19:45:01 +0300


vti_encoding:SR|utf8-nl vti_author:SR|Elhamra vti_title:SR|PEYGAMBERİMİZ’İN GELECEKLE ALÂKALI HABERLERİ NÜBÜVVETİNİN VE RİSÂLETİNİN DELİLLERİDİR vti_cachedlinkinfo:VX|S|../../../Resimler/defteryapragi.jpg vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_timecreated:TR|07 May 1999 19:45:01 +0300 vti_filesize:IX|15169 vti_cachedbodystyle:SR| vti_modifiedby:SR|Elhamra vti_cacheddtm:TX|07 May 1999 19:45:02 +0300 vti_backlinkinfo:VX|linkler/inancin_golgesinde_2/1.htm vti_cachedhasbots:BR|false vti_extenderversion:SR|3.0.2.926 vti_cachedtitle:SR|PEYGAMBERİMİZ’İN GELECEKLE ALÂKALI HABERLERİ NÜBÜVVETİNİN VE RİSÂLETİNİN DELİLLERİDİR vti_timelastmodified:TR|07 May 1999 19:45:01 +0300


vti_encoding:SR|utf8-nl vti_author:SR|Elhamra vti_title:SR|PEYGAMBERİMİZ’İN MU’CİZELERİ O’NUN NÜBÜVVETİNİN VE RİSÂLETİNİN ŞÂHİTLERİDİR vti_cachedlinkinfo:VX|S|../../../Resimler/defteryapragi.jpg vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_timecreated:TR|07 May 1999 19:45:01 +0300 vti_filesize:IX|10510 vti_cachedbodystyle:SR| vti_modifiedby:SR|Elhamra vti_cacheddtm:TX|07 May 1999 19:45:02 +0300 vti_backlinkinfo:VX|linkler/inancin_golgesinde_2/1.htm vti_cachedhasbots:BR|false vti_extenderversion:SR|3.0.2.926 vti_cachedtitle:SR|PEYGAMBERİMİZ’İN MU’CİZELERİ O’NUN NÜBÜVVETİNİN VE RİSÂLETİNİN ŞÂHİTLERİDİR vti_timelastmodified:TR|07 May 1999 19:45:01 +0300


vti_encoding:SR|utf8-nl vti_author:SR|Elhamra vti_title:SR|PEYGAMBERİMİZ’İN MU’CİZELERİNE MİSÂLLER vti_cachedlinkinfo:VX|S|../../../Resimler/defteryapragi.jpg vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_timecreated:TR|07 May 1999 19:45:01 +0300 vti_filesize:IX|36305 vti_cachedbodystyle:SR| vti_modifiedby:SR|Elhamra vti_cacheddtm:TX|07 May 1999 19:45:02 +0300 vti_backlinkinfo:VX|linkler/inancin_golgesinde_2/1.htm vti_cachedhasbots:BR|false vti_extenderversion:SR|3.0.2.926 vti_cachedtitle:SR|PEYGAMBERİMİZ’İN MU’CİZELERİNE MİSÂLLER vti_timelastmodified:TR|07 May 1999 19:45:01 +0300


vti_encoding:SR|utf8-nl vti_author:SR|Elhamra vti_title:SR|MU’CİZELERE DAİR vti_cachedlinkinfo:VX|S|../../../Resimler/defteryapragi.jpg vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_timecreated:TR|07 May 1999 19:45:01 +0300 vti_filesize:IX|18988 vti_cachedbodystyle:SR| vti_modifiedby:SR|Elhamra vti_cacheddtm:TX|07 May 1999 19:45:02 +0300 vti_backlinkinfo:VX|linkler/inancin_golgesinde_2/1.htm vti_cachedhasbots:BR|false vti_extenderversion:SR|3.0.2.926 vti_cachedtitle:SR|MU’CİZELERE DAİR vti_timelastmodified:TR|07 May 1999 19:45:01 +0300


vti_encoding:SR|utf8-nl vti_author:SR|Elhamra vti_title:SR|PEYGAMBERİMİZ (s.a.v.)’İN ÇOK KADINLA EVLENMESİNİ KINIYORLAR. BU HUSUSTA BİZLERİ AYDINLATIR MISINIZ? (*) vti_cachedlinkinfo:VX|S|../../../Resimler/defteryapragi.jpg vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_timecreated:TR|07 May 1999 19:45:01 +0300 vti_filesize:IX|25104 vti_cachedbodystyle:SR| vti_modifiedby:SR|Elhamra vti_cacheddtm:TX|07 May 1999 19:45:02 +0300 vti_backlinkinfo:VX|linkler/inancin_golgesinde_2/1.htm vti_cachedhasbots:BR|false vti_extenderversion:SR|3.0.2.926 vti_cachedtitle:SR|PEYGAMBERİMİZ (s.a.v.)’İN ÇOK KADINLA EVLENMESİNİ KINIYORLAR. BU HUSUSTA BİZLERİ AYDINLATIR MISINIZ? (*) vti_timelastmodified:TR|07 May 1999 19:45:01 +0300


MUKADDİME

“Eğer Biz bu Kur’ân’ı bir dağa indirseydik, Allah’ın korkusundan onu, baş eğmiş, parça parça olmuş görürdün. Bu misâlleri, düşünsünler diye insanlara veriyoruz.”(Haşir 59/21).

Yani, Kur’ân, İlâhî hitâba muhâtap olabilecek kabiliyette yaratılmış olan ve ahsen-i takvîm sırrına mazhar kılınan insana indirilmiş bir kelâm-ı ezelîdir. Evet o insana indirilmiştir. Şayet, büyüklük ve azameti nazara alınarak, Kur’ân, insana değil de dağlara indirilmiş olsaydı, dağların paramparça olduğunu görürdün. Evet, Allah’a karşı duyduğu haşyetinden dolayı dağlar bu hâle gelirdi, ancak; gel gör ki insan, kalb ve kafasını Kur’ân’dan uzak tuttuğu için, Kur’ân ona bu şekilde müessir olamamaktadır. İç âlemiyle Kur’ân’a karşı yabanîleşen his, fikir ve kalb âleminde, o ilâhî hitâba yer ayırmayan insan elbette Kur’ân’dan nasipsizdir.

“Gavvas olana Kur’ân
Mücevher dolu umman
Nasipsizdir Kur’ân’dan
Her müstağni davranan.”

Kur’ân bir kitaptır. Cenâb-ı Hakk O’nu azâmetiyle, peyderpey, insanların maslahatlarına cevap verecek şekilde indirmiştir. Hem Kur’ân çok bereketli bir kitaptır. Mübârektir, kudsîdir. Kudsiyet ve ulviyetinde eşi yoktur. Kur’ân bereketin tâ kendisidir.

İnsanlar O’nun emirlerine ittibâ ettikleri zaman hayatları bereketlenir, bütün milletlerin üstüne çıkarlar. Ve hayatın bütün sahaları, bu ittibâ ile yeşillenir, kendisine ait filizleri vererek dünyayı Cennet haline getirir.

Bütün bunları tedebbür ve tefekkür etmemiz için gönderilen Kur’ân-ı Kerim, devamlı ve ısrarlı bir beyin sancısıyla, her an, her zaman düşünülmeli ve her devrin ihtiyacı olan hususlar Kur’ân’dan böyle bir cehd ve gayretle istinbat edilmelidir. Başka türlü de Kur’ân’ı anlamak mümkün değildir.

Kur’ân, hayatın hayatıdır. İnsanın hayatının hayırlı, müteyemmin ve mübârek olması, Kur’ân-ı Kerim’i hayatına düstur yaptığı nispette olur. Kur’ân’dan uzak bir hayat uğursuzdur, bereketsizdir. Kur’ân’dan uzak bir milletin hayatında dedikodu, keşmekeşlik ve uzaklığın çapına göre anarşi vardır.

Allah Resulü (sav) bir Hadîs-i şeriflerinde:

“Sizin en hayırlınız Kur’ân’ı (hakâik ve dekâikine inerek) öğrenip sonra da başkalarına öğretendir.” En hayırlı olmak istiyorsak, Kur’ân’ı anlayıp anlatmaya çalışmalı ve bu hususta yazılmış tefsirleri karıştırmalı, onun hakâik ve dekâikinin içine girmeye gayret etmeliyiz. Tâ bu yolla Kur’ân’a sahip çıkmış bulunduğumuzu âleme göstermiş olalım... Yoksa Kur’ân-ı Kerim’in nûrundan ve feyzinden gerektiği kadar istifade etmemiz düşünülemez.

Ortada büyük bir hakikat var, Kur’ân hakikatı. Ona karşı bir kısım vazifelerle mükellefiz. Ama mükellefiyetimiz sadece mushafları muhafazadan ibaret değildir. Belki bu lüzumludur fakat zarftan ziyade mazrûfa saygılı olmak lâzımdır. Kur’ân’ı bir kılıfa koyup evimizin en müntehap köşesine asmakla, Kur’ân’a karşı saygılı olma vazifesini yerine getirmiş olamayız. Size hükümdardan bir mektup gelse, o mektubu öpüp başınıza koyup, hiç okumadan bir tarafa mı atarsınız, yoksa “hükümdar ne istiyor” deyip mektubu hassasiyetle açıp, okuyup anlamaya mı çalışırsınız? İşte hükümdarlar hükümdarı, Mâlikü’l-Mülk olan Hazreti Allah, size bir nâme göndermiş, öyle bir nâme ki sizin için hayâtî ehemmiyeti hâizdir ve onun içinde, sizin hem dünyanızla, hem de ahiretinizle alâkalı pek çok mes’eleler vardır. Siz bunu alsanız, ta’zîm ile öpüp başınıza koysanız, sonra da kaldırıp rafa yerleştirseniz, acaba o Hükümdarı memnun etmiş olur musunuz..?

Kur’ân-ı Mu’ciz’ül Beyân, hayatınızı nizâm altına almak için size tekrîmen gönderilmiş bir nâme-i hümâyundur. Allah (cc) gönderdiği bu nâmede: “Andolsun ki biz, insanı ahsen-i takvime mazhar olarak yarattık” buyurmaktadır.

Evet, bizler Kur’ân-ı Kerim’le tekrim edilip şereflendirildik. Zirâ Kur’ân’sızlara Allah : “Onlar hayvanlar gibi, belki onlardan da aşağı” diyor. Demek ki mücerred insanlık o şerefi ihrâz etmiyor; senin şerefinin içinde, Kur’ân-ı Mu’cizü’l-Beyân’a sahip çıkmanın hissesi çok büyüktür.

Allah Resûlü bu mevzûda başka bir hadîs-i şeriflerinde şöyle buyuruyor:

“Kur’ân-ı Kerim’i açıktan açığa ilân eden ve onu bütün insanlığa duyurma maksadıyla okuyan insan, sadakayı açıktan açığa veren gibidir. Kur’ân-ı Kerim’i gizli okuyan da sadakayı gizli veren gibidir.” Nasılki, açıktan açığa sadaka ve zekât verilirken başkasını da teşvik düşünülür ve bu yarışmaya herkesin iştirâk etmesi kastedilir. Aynen öyle de: Açıktan okunan Kur’ân ile, başkalarının da bu işe sahip çıkması teşvik edilmektedir. Gecenin karanlığında Kur’ân’la başbaşa kalmak da, sadakayı gizli vermek gibidir. İnsan yakaladığı bu gizlilikte, Kur’ân içindeki yerini araştırır ve kendisine Kur’ân’da bir yer bulmaya çalışır. Bir mü’min için Kur’ân’da yer aramak ve kendini Kur’ân’a göre ayarlamak çok mühimdir. Mühimdir, çünkü insan bu ölçüde mü’mindir. Ömer b. Abdülaziz, Muhammed İbn Ka’bi’l-Kurazî ve daha niceleri, Kur’ân’ı hep bu mülâhaza ile sabahlara kadar tilâvet etmiş ve onun hakiki ma’nâ ve derinliğine ancak bu yolla ulaşabilmişlerdir.

İçten, samimi ve güzel bir edâ ile okunan Kur’ân, insanın rûh, kalb ve hissiyatına hayat bahşeder. Bilhassa Efendimiz (sav)’in fem-i güher-i mübâreklerinden dökülüyor gibi Kur’ân’ı dinlemek, insanı sonsuz huzûra garkeder. Bir derece üste çıkarak Cibril’e misafir olma ve bizzât Kur’ân’ı ondan dinleme, rûha, tarifi imkânsız esintiler kazandırır. Bütün bunların verâsında Kur’ân’ı bizzat kelâmın esas sahibi olan Mütekellim-i Ezelî’den dinliyor gibi O’na muhatap olmak.. kalbin buna tahammülü var mıdır bilemem, insanı âdetâ semavîleştirir...


KUR’ÂN-I KERİM’İN ALLAH (c.c.) KELÂMI OLDUĞUNUN VE EFENDİMİZ (s.a.v.)’İN RİSÂLETİNE EN BÜYÜK ŞÂHİD OLDUĞUNUN DELİLLERİ

KUR’ÂN

1. Basit bir tetkik, Kur’ân’ın dil ve ifâde yönünden hiç bir kitaba benzemediğini ortaya koymaya yetecektir. Ayrıca, üslûb, ma’nâ ve muhtevâ bakımından da Kur’ân, eşsiz ve emsâlsizdir. O halde, ya Kur’ân, şimdiye kadar yazılmış bütün kitapların altında bir yere sahiptir -ki bunu şeytan bile iddia edemez- ya da Onun her kitabın üstünde bir yeri vardır. Öyleyse, Kur’ân bir beşer sözü değildir.

2. Bizzat Kur’ân-ı Kerîm’de Efendimiz (sav)’e hitaben meâl olarak: “Sen bundan önce ne bir kitab (yazı) okur, ne de elinle onu yazardın. Öyle olsaydı, bâtıla uyanlar, şüphe duyarlardı.” (Ankebût, 29/48). Evet, o gün bugündür hâlâ okuyup-yazmışlara, en büyük bilgin ve ediblere, aynı anda tüm insanlığa yönelik olan bu meydan okumayı yapan, okuma-yazması olmayan bir Zât (sav)’tır. İlimlerin bir bakıma zirveye ulaştığı kabul edilen şu zamanda, fizikçisi, kimyacısı, astronomu, tabibi, sosyoloğu, edebiyatçısı ile bütün ilim ve edebiyat ehline O Zât, “haydi, elele verin de, fazla değil, Kur’ân’ın sûrelerinden tek bir sûrenin mislini getirin” diyor. Bu bile, Kur’ân’ın O ümmî Zât (sav)’ın değil de, Allah’ın kelâmı olduğuna kâfî bir delil ve şâhid değil midir?

3. Yine Kur’ân’da meâlen: “Eğer kulumuza indirdiğimiz (Şu Kur’ân’da az bir) şüpheniz varsa, haydi onun benzeri bir sûre getirin. Allah’dan gayri şahitlerinizi (yardımcılarınızı) de çağırın. Eğer iddianızda doğru iseniz.” (Bakara, 2/23); “Yoksa O’nu (Muhammed) uydurdu mu diyorlar? De ki: Eğer sizler doğru iseniz Allah’tan başka (çağırmaya) gücünüzün yettiklerini de çağırın da onun benzeri bir sûre getirin” (Yunus, 10/38) buyurulmaktadır.

Hangi beşerin sözünde eksik, hata, yanlış, ihtilâf ve tenakuz bulunmaz? Kur’ân ise, bu gerçeğe ve kendisinde en ufak bir ihtilâf ve tenâkuzun olmadığına “(Durup) Kur’ân’ı düşünmüyorlar mı? Eğer o, Allah’tan başkasından gelseydi, onda çok ayrılıklar (ihtilâf ve tenâkuzlar) bulurlardı” (Nisa, 4/82) âyetiyle parmak basmaktadır. Allah Kelâmı’nda tenâkuz, ihtilâf, eksiklik ve yanlışlık bulmak isteyen bir takım kendini bilmezlerin yapıp ortaya koydukları şeylere, zannediyorum onların kendileri de inanmıyor.

4. Kur’ân’ın ifâde ve beyân tarzı ile, Efendimiz (sav)’in ifâde ve beyân tarzı arasındaki fark kolayca sezilebilmektedir. Kur’ân’ın belâgat ve fesâhatına ve üstün ifâde gücüne hiç bir beşerin ulaşması mümkün değildir. Onun diğer yönlerini olduğu gibi, bu yönünü de anlatmak için ciltlerle eser verilmiş, sözgelimi sadece bir “elhamdülillah” için sayfalar yazılmıştır. Seçilen her bir kelime ve harf yeri, sayısı, ses ve iç mûsiki ahengi, bulunduğu yer ve Kur’ân’ın tamamıyla olan münâsebet ve bağlantısı ve hatta matematik değeriyle kaneviçe içinde kaneviçe meydana getirmekte ve bir tabloda her rengin ayrı ayrı tonlarının ayrı ma’nâlar ifade etmesi misâli belli husûsiyetler arzetmektedir.

5. Kur’ân’ın nâzil olduğu devrede şiir fevkalâde gelişmişti. İnsanlar sohbetlerinde ve kavgalarında birbirlerine âdeta hep şiirle karşılık verir, her yıl şiir müsâbakaları düzenlenir ve kazanan şiirler altınla yazılıp, Ka’be duvarına asılırdı. Birer millî kahraman sayılan şairlerin sözleriyle kabileler harbe girer veya sulh yaparlardı. Ve, Hz. Muhammed (sav) aralarında büyümüş olmasına rağmen, herkesin bildiği bir vâkıa olarak ne şiirle, ne seci’ ile, ne de nesirle uğraşmıştı. Sonra, Kur’ân’ın esrarlı ve i’cazkâr ifadeleri ne O’nun, ne de başkasının ifadelerine benzemiyor, ne şiirin, ne seci’in, ne de nesrin sahasına giriyordu ama kendine has orijinalliği ile herkesi büyülüyordu. Bu yüzden, insanları O’ndan uzaklaştırmak isteyen müşriklerin ileri gelenleri, “şiir desek şiir değil, seci’ desek seci’ değil, kâhin sözü desek o da değil, cinnet eserine zâten benzemiyor; en iyisi, ‘sihirdir, kulaklarınızı tıkayın, yoksa çarpılırsınız’ diyelim” şeklinde kendilerince karşı koymaya çalışıyorlardı. Şu kadar var ki, birbirlerinden habersiz gece gizlice gidip onu dinlemekten de kendilerini alamıyorlardı. Meşhûr şair Hansa ve Lebid gibi hakperestler de, müslüman olduktan sonra şiiri bıraktılar; şiir söylemeleri istendiğinde de Kur’ân’dan bir sûre yazıp gönderiyorlar ve “Kur’ân’ı okuduktan sonra ben şiir yazmaya hâyâ ederim” diyorlardı.

6. O dönemde şiir, çok gelişmiş ve belli bir seviyeye ulaşmış olmakla birlikte, lisân olarak arapça, metafizik ma’nâlar, ilmî, dinî ve felsefî mefhûm ve ifade şekillerinden, medenî bir lûgattan mahrum bulunuyordu. Sadece çöl bedevisinin duygu ve düşüncelerini onun dar hayatını ifade etmeğe yarayan bu lisân, Kur’ân’la birdenbire öyle bir değer ve zenginlik kazandı ki, ilmî, iktisadî, hukukî, içtimaî, siyasî, idarî ve metafizik bütün mevzû ve mes’eleleri ifâde edebilecek bir seviyeye ulaştı. Lisân tarihinde böyle bir hâdiseye rastlamak mümkün değildir. Böyle bir filoloji inkılâbı ve bütün zaman ve mekânları kucaklayacak muazzam bir gelişme, değil ümmî bir Zât’tan, yüzlerce lisân âliminden bile beklenemez. Çünkü, Arap lisânının geçirdiği tedricî bir gelişme değildir. İhtilâl çapında bir gelişmeyle ulvî ve mükemmel bir seviyeye sıçrama ve birden iptidaî mantık sahasından, yeni bir kültür ve medeniyetin düşünce ve ifade hamlesini taşıyacak bir noktaya ulaşmaydı. İşte, böylesi bir gelişmenin, bir insanın eseri olamayacağı güneş gibi ortadadır.

7. Acaba şimdiye kadar okumuşu-okumamışı, ilk mekteplisi, üniversitelisi, mütefekkiri, avâmı, fizikçisi, kimyacısı, ve çobanı ile her tabaka, her yaş ve her seviyedeki insanın kapasitesi ölçüsünde anlayıp, hissesini alacağı bir kitap yazılmış mıdır? Şairin, mûsikişinâsın, hatîbin, içtimâîyatçının, iktisatçı ve hukukçunun, idareci ve siyasetçinin, terbiyeci ve öğreticinin, zikir, fikir ve tarikat yolu mensubunun okuyup istifade ettiği, yol ve mesleğine menfez ve düstur, mes’elesine çözüm, derdine şifa ve fikrine cila bulduğu; ulaşımın bile güçlükle yapılabildiği en ücra köylere ve köşelere kadar her yerde arz-ı endâm edip Güneş gibi ışık saçan tek kitab sadece Kur’ân’dır.

8. Kur’ân’ın dışında usanmadan birkaç defa okunabilen kitap belki hiç yoktur; fakat Kur’ân’dır ki, defalarca okunur, devamlı hatmedilir; namazda ve çeşitli vesilelerle okunur, ama hiç bir zaman usanç ve bıkkınlık vermez. Nice müstesnâ eserler, fikir yazıları ve şiirler orijinalliğini ve değerini kaybeder; nice aktüel eserler birkaç yıl, hatta bir kaç ay ya dayanır ya dayanmaz. Hem doğruluğu, hem de aktüalitesi yönünden değerini yitirir, bir gazete gibi atılır, yırtılır gider. Ama Kur’ân, ne lâfzı, ne okunuşu, ne ma’nâ ve muhtevası, ne orijinalliği ve aktüalitesi ne de doğruluğu açısından solmak, pörsümek ve eskimek şöyle dursun, her geçen gün ruhlara, vicdanlara, akıl, kalb ve dimağlara yeni yeni meltemler üfler, daha ileri seviyede fikir ve bilgiler takdim eder ve gençliğini, tazeliğini her dem arttırarak muhafaza eder gider.

9. İnsanı maddî-ma’nevî bütün yönleriyle anlatması, hayatın her saha ve safhasına ait bahisler açması, içtimaî, iktisadî, hukukî, siyasî ve idarî bütün problemleri halledici düsturlar getirmesi ve dünya saadeti yanında Ahiret saadetini, aklın itminanı yanında rûhun da tatminini ihtivâ eden prensipler koyması yönüyle de Kur’ân’ın beşer kelâmı olamayacağı açıktır. Evet, bir insanın her sahada rehber ve mütehassıs olması mümkün değildir. Her asırda, her türlü şartlar altında ve her seviyede insanın müşkillerini çözebilecek prensipler ortaya koymak, hiç bir zaman bir insanın vüs’at ve kapasitesi dahilinde olamaz. Hiç bir beşerin zihninden çıkan prensipler, asırlarca kıtalara huzûr ve saadet veremez. İlâhî Kitâb’a dayanmayan, Vahy’e istinad etmeyen beşerî sistemler değişmeden, revizyona uğramadan 50 yıl bile ayakta kalamazlar. Beşer mahsûlü kaideler, sistemler, fikirler, düşünce ve ideolojiler eskir, yetersiz kalır, yan te’sir gösterir ve yenilenir, hatta değiştirilme ihtiyacı hissettirir. Halbuki, Kur’ân’ın hiç bir mevzûunda, hiç bir kaide ve prensibinde ve hiç bir mes’elesinde bu gibi ârıza ve noksanlıklar bulmak mümkün değildir. Servetin sadece zenginler elinde dönüp dolaşan bir devlet olmaması (Haşr, 59/7); insan için sa’y ve emeğinden başka bir şey olmadığı (Necm, 53/39); emanet ve vazifelerin ehline verilmesi ve adaletle hükmedilmesi gerektiği (Nisa, 4/58) ve bir nefsi öldürmenin bütün insanları öldürmek gibi olduğu (Maide, 5/32) şeklindeki temel, ölümsüz kaide ve prensipleri; ayrıca, ferd, aile ve cemiyet için birer semm-ü katil, yani öldürücü zehir olan faiz, kumar, içki ve fuhşun her çeşidinin, yalan, iftira, lüks ve israfın yasaklanması; insanın insanlığını kazanması, ferdî ve içtimaî hayatında daha dünyadayken Cennet benzeri bir hayat yaşaması için emredilen namaz, oruç, hacc, zekât ve daha başka ibâdetler, yine en iyi ve en güzel ahlâk kaideleri, akıl ve ruhları Cennet ve ebedî âleme yönlendirip, Allah korkusunu her kalbe inzibat, buna karşılık Allah sevgisini de teşvikçi yapma, ferd ve cemiyetin saadeti için konulan ideal ölçü, kaide ve prensipler, onun ezelî ve ebedî, Hakîm ve Rahîm Yaratıcı’nın Kelâmı olduğunun bâriz delilleri değil midir?

İnsan ve kâinat kimin eseriyse Kur’ân da O’nun sözüdür. Zira Kur’ân-ı Kerim, insanı insana şerhetmekte ve Kâinat kitabını tefsir etmektedir. Evet, Kur’ân bir taraftan insanı, bütün zaaf ve faziletleriyle, diğer taraftan da kâinatı bütün sır ve incelikleriyle okumaktadır ki, bütün kâinatta tasarruf edemeyen bir Zât’ın, öyle bir söz söylemesi mümkün değildir.

10. İnsan, eserinde kendini her yönüyle anlatamaz; ideal ve düşüncelerini, karakter ve ahlâkını bütün açıklığıyla yazıya dökemez. Bunu bir an için yapabildiğini düşünsek bile, bu kez de fikir, ahlâk ve davranış açısından kolay kolay değişmeden kalamaz. Fakat, bir Kur’ân’a, bir de Efendimiz (sav)’in hayatına, ahlâk, karakter ve da’vâ düşüncesine bakalım... Bu ikilinin birbirine tıpatıp uyduğunu, Kur’ânî hakikatlerin O’nun mümtaz şahsiyetinde ve örnek hayatında kristalleştiğini ve ahlâkının bütünüyle Kur’ân’dan ibâret bulunduğunu müşahede etmekle kalmaz; 23 yıl boyunca söz, davranış, karakter, ahlâk ve ideallerinde en küçük bir değişikliğin meydana gelmediğini Kur’ân’ın her beyânının hayatında tam ma’nâsıyla ma’kes bulup, tatbik edildiğini ve ilk gün ne söylemişse son gün de aynı şeyi söylediğini görürüz. Muhalfarz, O, Kur’ân’ı aklından uyduran biri olsaydı, (Muhalfarz denilerek, caiz olmayan şeyler üzerinde temsil getirilse bile, yine de O Kâmet-i Bâlâ (sav) için bu tür ifadeler hoş olmuyor; bizi bağışlasın!) mücadelelerle geçen o hareketli hayatında, ilk sözünü son gün de tekrarlayabilecek, her söz ve hareketini yazdığına göre ayarlayabilecek ve hiç değişmeden kalabilecek güç ve kabiliyeti asla gösteremezdi. Öyleyse O (sav), Allah’ın te’yid ve terbiyesi altında hareket eden bir nebîdir, Nebîler Sultanı’dır. Kur’ân da O’na Allah tarafından vahyedilen ilâhî bir Kitab’tır.

11. Bir yazar, eserinde umumiyetle içinde bulunduğu şartların, yaşadığı hâdiselerin ve çevresinin tesirinde kalır ve dar bir zamanın dışına çıkamaz; çıksa da, bu ya ütopya, ya anti-ütopya, ya da bilim kurgu cinsinden olur. Oysa, Kur’ân’a baktığınızda, onun nasıl Kâinat’ın başlangıcına ve sonuna, insanın yaratılışına ve gelecekteki hayatına dair kat’i ifâdeler kullandığını görür ve ister istemez, “bu, bir beşer sözü olamaz” demek zorunda kalırız.

12. Bir yazar, daha çok kendi sahasında eserler verir; bilhassa, uzmanlıkların alabildiğine çoğaldığı günümüzde, herkes kendi dar sahasının adamıdır. Halbuki, Kur’ân içtimaî, iktisadî, hukukî, psikolojik, siyasî, askerî, tıbbî, fizikî, biyolojik.. kısaca, her sahada prensipler ortaya koymakta, o sahanın temel hakikatlerini dile getirmekte, geçmişten ve gelecekten bahsetmektedir. Böyle bir Kitab’ın ümmî ve bugünkü teknik-ilmî imkânların hiç birine sahip bulunmayan bir Zât tarafından yazılmasını hangi akıl kabul edebilir?

Bizzat Kur’ân-ı Kerim’de Efendimiz’e hitâben meâl olarak: “Sen bundan önce ne bir kitab okur, ne de elinle onu yazardın. Öyle olsaydı, bâtıla uyanlar, şüphe duyarlardı.” (Ankebût, 29/48) ve “Sen (önceden) kitap nedir, îmân nedir bilmezdin” (Şûrâ, 42/52) denilerek, O’nun okuyup yazmasının olmadığı beyân ve ilân edilmektedir. Müşrikler de, içlerinde yetişip yakînen tanıdıkları O Zât’ın okuyup-yazması olduğunu ve buna dayanarak Kur’ân’ı uydurduğunu bir kere olsun iddia edemediler.

13. Hangi yazar, eserinin hiç bir kritiğe tabii tutulamayacağını, ihtivâ ettiği hakikatlerin hiç eskimeden asırlar boyu devam edip gideceğini ve üzerine hiç bir eserin hiç bir sahada yazılamayacağını iddia edebilir? Bu yazar ister filozof, ister ilim adamı, ister edib, isterse dâhî olsun, netice değişmez. İnsanın kaleminden çıkan her eser, hatta muharref şekilleri ve yönleriyle Tevrat ve İncil bile zamanın aşındırmasından kendilerini kurtaramamış ve değerlerinden çok şey kaybetmişlerdir. Yalnızca Kur’ân’dır ki, her türlü aleyhte çalışmaya, iftiralara, kendinde tenâkuz ve yanlışlıklar bulma gayretlerine, tekrarları, ifâdeleri ve yazısıyla uğraşılmasına ve ihtivâ ettiği hakikatlere zaman zaman dil uzatılmasına rağmen, her geçen gün daha bir taze, daha bir derin ve daha bir anlaşılır olarak zihinlere ve kalblere girmekte ve mutlak hâkimiyetini devam ettirmektedir. Kâinata her geçen gün daha bir ışık tutan o nûru yakan, ancak ve ancak kâinat’ın sahibi Allah (cc)’tır ve elbette onu söndürmeğe kimsenin gücü yetmeyecektir!

14. Bir esnafsınız, bir muallimsiniz, bir tüccar, bir idareci, ya da bir teğmensiniz; şimdi, esnaf teşekkülleri adına; profesörler dahil, her sahadaki bütün muallimler adına; en büyük bir sanayici veya ithalatçı-ihracatçı adına, Cumhurbaşkanı, Başbakan veya Genelkurmaybaşkanı adına kitap yazabilir, söz söyleyebilir, kanun veya kararname çıkartabilir misiniz? “Evet” dediğinizi kabul edelim; bu durumda bütün ifadelerinizin temsil iddiasında bulunduğunuz makam sahibinin ağzından olması mümkün müdür? Yani, ifadeler her bakımdan onun, emirler onun, yasaklar onun, va’d ve vaîdler onun; yapabilir misiniz bunu; hele hele, çevrenizde hiç yalana başvurmamış biri olarak tanınıyorsanız? Bu mevzûda sizin yapacağınız, elinizde böyle bir kitap olduğunda, onu kitlelere “Bu, bana O Zât tarafından size ta’lim ve tebliğ etmem için gönderilmiş kitaptır” şeklinde takdim etmek olacaktır.

Şimdi, Fem-i güher-i Nebevî (sav)’den şeref-südûr olan beyânlara, Kur’ân’ın ifâdelerine bakın: Ancak, Kâinat’ın idaresini elinde tutan Zât’a yakışan ifâdeleri, peygamber bile olsa bir beşerin beyân edip söylemesi, O Mukaddes Makam adına -hâşâ-uydurması hiç düşünülebilir mi?

15. İlâhî Makam’a ait olup, Allah adına hiç bir beşerin söylemesinin mümkün olmadığı:

Yaratma, hayat verme ve öldürmeyle ilgili beyân ve ifâdeleri; aklı başında hiç bir insan, ilimlerin oldukça ilerlediği günümüzde bile kimsenin kesin konuşmaya cesaret edemediği göklerin, yerin, yıldızların, dağların, ağaçların, hayvanların ve insanların yaratılması ve ilim adamlarının önünde hâlâ başlı başına bir muammâ olarak duran ‘hayat’ hakkında asla Yaradan adına konuşamaz. Konuşsa bile, hiç bir taraftar toplayamaz ve sözleri asla ömürlü olamaz. Yalancı peygamberlerle, teori teori üstüne üreten bilim adamlarının durumu buna apaçık misâllerdir.

16. Kur’ân’da geçen bazı hitâp şekilleri, Allah’dan Rasûlü’ne tebliğatta bulunulduğunun bariz misâlleridir: “Ey Nebî, de ki!..” gibi hitâplar sıkça tekrarlanmakta, hatta 332 yerde (Mu’cem) “kûl=de!” emri geçmektedir. Dünya çapında en büyük bir mürşid bile irşâd ve tebliğ sadedinde, Allah’a ait olan bu kâbil tebliğ fermanlarını tayin ve tesbit edemez.

Kur’ân’ın bu kâbil hitâplarında çok defa ta’lim vardır, nasîhat ve tesellî vardır, dışarıdan sorulan sorulara cevaplar vardır; fıkıh kâidelerini tesis etme ve hayatın getirdiği müşkîlleri çözme vardır; müşrikleri ve Ehl-i Kitab’ı yerinde dâvet, yerinde ilzâm ve susturma vardır; insanın mâhiyetini, duygu ve kabiliyetlerini teşrîh, ruh yapısını tahlil vardır; bilinmeyen âlemlere işâretler, ebedî âleme ait ikâzlar, kötü ahlâktan men’ ve güzel ahlâka teşvik vardır; kadınlık âlemiyle ilgili mes’eleler, ibadete teşvik ve azaptan terhîb vardır; geleceğe dâir beyânlar, işaretler ve remizler ve ilmî hakikatlere işaretler vardır. Bunlar ve bunlar gibi daha pek çok hususları muhtevî “kûl=de!” hitaplarını binbir renkli kaneviçe gibi bir araya getirip, Allah adına söz söylemek hangi insanın kârı olabilir?

17. Hangi yazar, başkası adına bile olsa eserinde kendini tehdid eder veya başkasının ağzıyla tehdid ettirir? Bunun da ötesinde, Allah adına söz söylediğini iddia ederken, hiç bu iddiasına halel getirecek bir beyânda bulunur mu? Yine, kendini ithama varacak ifâdeleri kitabına alır mı? Halbuki, Kur’ân’da, “Eğer (Muhammed) Bize karşı ona (Kur’ân’a) bazı sözler katmış olsaydı, Biz kendisini kuvvetle yakalar, sonra da şah damarını koparırdık” (Hakka, 69/44-46) buyurulmakta; Tebûk Gazvesi’nden geri kalanlar için “Onlara neden izin verdin?” ikâzında bulunulmakta, Hz. Zeynep’le izdivacı anlatılmakta, yani bir insanın kendi yazdığı kitaba alması mümkün görünmeyen beyân ve ifâdelerde bulunulmaktadır. Demek oluyor ki, Kur’ân hiç bir zaman Efendimiz (sav)’in değil, mutlak sûrette Allah (cc)’ın kelâmıdır.

18. Hiç bir yazar, geçmişe ve geleceğe ait mes’eleleri bahis mevzû yaptığı, hayattan ve yaratılıştan, başlangıçtan ve sondan bahsettiği, hayatın her sahasına ait kaideler ve umumî prensipler vaz’ ettiği, yüzlerce yıl sonra ortaya çıkacak ilmî ve teknik icâtlara parmak bastığı, kısaca esasen bir insana ait olması mümkün görünmeyen ifâde ve beyânlarda bulunduğu eserinde, kendini yalanlayacak, kendi kendisiyle tenâkuza ve başkalarının da diline düşecek şekilde kendisi hakkında “sen okumuş-yazmış değilsin” der mi? Tarihî ma’lûmatı olan bir topluluk karşısında ve tarihle alâkalı kesif araştırmaların yapılacağı bir gelecek karşısında geçmiş bazı hâdiselerden çok kesin ifâdelerle bahsedecek ve sonra da “ben bunları anlatıyorum ama, ne o hâdiselerin içinde bulundum; ne de haklarında en ufak bir şey okudum” diyeceksiniz; bu hiç mümkün müdür? Halbuki, Kur’ân-ı Kerim’de, hem Efendimiz (sav)’in okuma-yazması olmadığından bahsedilmekte ve dolayısıyle önceden ne eline bir kitap alıp okuduğu, ne de bir kitap yazmış olduğu anlatılmakta (Ankebût, 29/48), hem de geçmiş hâdiselerin içinde bulunmadığı ve daha önceden o hâdiseleri bilmediği ifâde edilmektedir (Âl-i İmran, 3/44, Hûd,11/49, Kasas, 28/44). Okuma-yazması olmayan, eline önceden kitap almayan tabiî ki geçmiş hâdiselerin içinde bulunmayan, kimseden dinlemeyen ve öğrenmeyen bir Zât’ın her sahada çok kesin bilgiler vermesi, o Zât’ın Allâmü’l-Guyûb olan Allah (cc)’ın Rasûlü olduğunu göstermez mi?

19. Hiçbir yazar, eserinde, kendisinin ve eserinin korunacağını ve bahsettiği hakikatlerin bir gün bütün âlemin ufuklarında şehbâl açacağını kesin bir dille ifâde edemez. Rahat döşeklerde, konforlu arabalarda ve her türlü imkân içinde hayat sürerken bile, bütün tehlikelerden mâsun ve mahfûz kalıp, vazifemizi itmâm edeceğimizi söyleyebilir miyiz? Evet, biz nasıl hayatımızı garanti edemezsek, eserimizin hayatiyetini de aynı şekilde garanti edemeyiz. Çok makaleler, kitaplar, şarkılar bir ara liste başı olur, sonra da söner ve unutulur gider; yerlerine yenileri gelir, onlar da eskir ve bu hep böyle sürer gider. Halbuki, bizzat Kur’ân’da “Allah seni insanlardan koruyacaktır” (Mâide, 5/67) ve “Kur’ân’ı Biz indirdik ve onun koruyucuları da Biz’iz” (Hıcr, 15/9) denilerek, Peygamberimiz’in de, Kur’ân’ın da her türlü tehlike, yıpranma, sû-i kasd ve akla gelebilecek maddî-ma’nevî taarruz ve tuzaklardan mâsun ve mahfûz olduğu açıkça ilân edilmekte ve bu ilân geçerliliğini hâlâ muhafaza etmektedir, Kıyamet’e kadar da edecektir.

20. Eserinde manzara tasvirinde bulunan bir yazar, daha çok tabiî şekilleri, iklimi, arazi yapısı ve bitki örtüsüyle yaşadığı veya gezip gördüğü çevreyi tanıtır. Halbuki, Kur’ân’da çölün ve çöl hayatının tasvirinden çok, coşkun akan nehirlerden, yemyeşil manzaralardan, toprağa can katan yağmur yüklü bulutlardan, bağ ve bahçelerden, dağlardan ve denizlerden bahis açıldığını görürüz. Sözgelimi, Nûr Suresi 40’ncı âyette, engin denizin karanlıkları, üst üste dalgaların gelmesi, dalgaların üstünü bulutların kaplaması ve bütün bu karanlıklar içinde elin görülememesi gibi gerçekten enteresan teşbih ve anlatımlarda bulunulmaktadır ki, bu ne o zamanki Arap coğrafyası, ne de devrin denizcilik literatürüyle alâkalıdır. Sonra, çölde doğup çölde büyüyen ve sadece, gençliğinde bir veya iki defa Şam tarafına, yine çöllerden geçerek seyahatte bulunan Efendimiz (sav), ne Kur’ân’ın sözünü ettiği manzara ve bitki örtülerini görmüş, ne de deniz yolculuğu yapmıştı. Bu durumda, böylesi tasvir ve teşbihler çölde yetişmiş bir insanın muhayyile ve dehâsından nasıl kaynaklanmış olabilir?

En’âm Sûresi 125’nci âyette, kâfirin hâli, göğe doğru yükselirken kalbi sıkışıp daralan bir insanın durumuna benzetilir. Kelimenin telaffuz husûsiyeti de, şeddeli “Sad”ın arkasından şeddeli “Ayn” harfinin gelmesiyle havasızlıktan açık kalan ağzı resmetmektedir (yessa ’adü). Bugün ilmî gelişmeler, gerekli cihaz kullanılmadan dağların tepesine doğru yükseldikçe oksijen azlığından insanın nefessiz kaldığını ve göğsünün daralıp sıkıştığını ortaya koymuş bulunmaktadır. Bu gerçek, ancak balon gibi vasıtalarla yukarılara çıkıldığında, ya da çok yüksek dağlara tırmanılmakla anlaşılabilmektedir. Efendimiz’in döneminde balonla yolculuk bir hayal bile olmadığı gibi, Arabistan coğrafyası da kendisine çıkılmakla göğsün daralacağı yüksek rakımlı yerlerden mahrumdu. Öyleyse, böyle bir teşbih ve ifade, ancak her şeyi bilen Allah (cc)’a ait olabilir.

21. Yazar, eserini daha çok en fazla duygulandığı, letâifinin en müsâit olduğu, dolayısıyle zihin konsantrasyonunun tam sağlandığı anlarda yazar ve kendisini üzüntüye veya sevince sevkeden hâdiselerden de bahsetmemezlik edemez. En güzel edebî eserler, kalblere en ince ve keskin ma’nâların dolduğu ve dışta bu hâlete yol açan hâdiselerin cereyan ettiği zamanlarda kaleme alınmıştır. Çoğu eserler, yâr, yârân ve dostlar, ya da evlâtlardan bahseder; zindanda çekilen çileler, gurbet hatıraları, meslek hayatının tecrübeleri ve acı-tatlı anları onların biricik mevzûlarıdır. Kalblerde ve ruhlarda derin tesirler icrâ eden hâdiselerden tecerrüd etmek öyle kolay kolay mümkün değildir.

Şimdi, Allah Rasûlü (sav)’nün o çileler, ızdıraplar, mücâdeleler, sıkıntı ve kederlerle dolu hayatını inceleyin; bir yandan dışa karşı amansız bir mücâdele verirken, diğer yandan o müstesna cemaatini nasıl yetiştirdiğini nazara alın ve sonra da Kur’ân’da, O’nun çektikleriyle, belâ ve musibet demleriyle, hatta çocuklarının vefat ve hayatıyla bile alâkalı âyetler bulabilecek misiniz, bakın! O’nun en çileli günlerinin dert ortağı ve en büyük destekçisi Hz. Hatice (r.anh)’den ve O’nun bir diğer destekçisi Ebû Talib’in vefatı sebebiyle adına “Hüzün Senesi” denilen seneden, Haşim Oğulları’na kızgın güneşin altında üç yıl süreyle uygulanan boykottan, kendi ciğerinin dağlanmasına yol açan sevgili amcası Hz. Hamza (ra)’nın katlinden ve ciğerinin doğranıp çiğnenmesinden ve kendisine en büyük kötülüğü yapmış müşrik ileri gelenlerinden bahis açılmış mıdır? Elbette hayır. Öyleyse bu Kitap O’na ait değildir. O sadece bir vasıtadır ve Kur’ân’ı geldiği şekliyle tebliğ etmektedir.

22. Yazar, eserini yazarken mal-mülk edinme, zengin olma, makam ve şöhret kazanma veya idealini tebliğ ve yüceltme ve mukaddeslerine ya da menfî düşüncelerine hizmet etme gibi gayelerden birini düşünebilir. Muhalfarz, Kur’ân’ı Efendimiz kendisi yazmış olsa, bununla mal-mülk edinme gayesi taşıyordu denebilir mi? Hâşâ, O’nun 23 yıllık peygamberlik hayatına baktığınızda, dünyanın tozuna-toprağına asla bulaşmadığını, namazının arasında dahi cemaati bırakıp, mescidden ayrılarak evindeki üç-beş kuruşu dağıttığını, 3 gün geçtiği halde yiyecek tek lokma bulamadığını, açlıktan zaman zaman karnına taş bağladığını, hatta Ashâbı’nın durumunun yavaş yavaş düzelmeğe başladığı bir zamanda hanımlarının kendisinden birazcık rahat bir hayat istemesi karşısında onları ya kendisini ya da dünyayı seçme şıklarından birini seçmeyle karşı karşıya bıraktığını ve onların da kendisini seçtiğini görecek ve Huneyn savaşında ganimet olarak eline 8 bin okka gümüş ve yüzlerce deve, binlerce koyun geçtiği halde, vefatında, evine yiyecek temin edebilmek için rehin olarak verdiği kalkanını hâlâ geri alamamış olduğunu içiniz sızlayarak müşahede edeceksiniz. Bütün bunlardan sonra O’nun (sav) gâyesi, makam, mevkî, şöhret ve ün yapmaktı diyebilir misiniz? Hâşâ, daha Mekke döneminde Risâleti’nin başlangıcında kendisine Mekke’nin reisliği, dünyada kimsenin sahip olmadığı miktarda mal ve Mekke’de isteyeceği en güzel kız teklif edilmiş, fakat O bütün bu teklifleri, “Sağ elime Güneş’i, sol elime Ay’ı koysalar, vallahi ben da’vamdan vazgeçmem” diyerek elinin tersiyle geri itmişti. Sonra, şöhret peşinde koşan bir insan, eserinde hiç kendisinden bahsetmez mi? Halbuki, Kur’ân’a baktığımızda, diğer peygamberlerin isimlerinin aşağı yukarı 500 defa geçtiğini, buna karşılık ‘Muhammed’ isminin ise sadece 4 defa zikredildiğini (Âl-i İmran, 3/144, Ahzâb, 33/40, Muhammed, 47/2, Fetih, 48/29) hayretle görür ve O Yüce Kâmet (sav) önünde bir kez daha “Eşhedü enneke Rasûlüllah” diyerek eğilmekten kendimizi alamayız.

23. Esbâb-ı Nüzûl denilen ilim sahası, her âyetin hangi hâdise münasebetiyle indiğini ele alır. Kur’ân’da on beş kadar âyette “Yes’elûneke= Sana soruyorlar” şeklinde Peygamberimiz’e sorulan sorular bahis konusu edilmekte ve bunlara “kûl=de” şeklinde başlayan cevaplar verilmektedir. Çeşitli haram ve helâller, ganimetlerin taksimi, hilâller, Kıyamet, Zülkarneyn, infak şekli ve ruh gibi, her birine bir beşerin gerekli cevabı vermesinin mümkün olmadığı çok çeşitli konularda gelen bu soruları cevaplayanın Allah (cc) olduğu gayet açıktır. Çünkü, her soruya en uygun cevabı vermek ve her hâdise münasebetiyle en müsait ve elverişli çözümü muhtevî bir âyet göndermek hiç bir zaman bir beşerin tâkâti dahilinde olamaz. Kaldı ki, böylesi sorular karşısında Efendimiz (sav)’in bir miktar sükût buyurduğu oluyordu; yani cevap olarak inecek âyeti bekliyordu. Nitekim, kendisine ‘ruh’tan sorulduğunda böyle olmuştu.

24. Hangi insan, hangi yazar, kendine olan güven ve itimadı sarsacak şekilde, bir zaman doğru dediğine sonra ‘yanlış’ diyebilir ve zaman zaman görüş değiştirip, davranışlarında yeni ayarlamalara gidebilir; hele bu yazar, bütün dünyaya bir mesaj takdim etme iddiasındaysa? Halbuki, Kur’ân’da yalnız Mekke ve Medine’liler veya Arap Yarımadası insanları için değil, hatta yalnız dünya insanlığı için de değil, bütün âlemler için ‘rahmet’ olarak gönderildiği ifade olunan Hz. Muhammed (sav), zaman zaman Kur’ân’ın tatlı ikâzıyla yapmakta olduğu veya yapmaya niyet ettiği hareketini değiştirir ve davranışını Kur’ân’a göre yönlendirirdi.

Kendisi insanların hidâyeti için gönderilmişti. Amcası Ebu Tâlib’in hidâyetini arzu etmesi de gayet normaldi. Çünkü O, hem amcası hem de 40 yıla yakın kendisini himaye eden bir şahıstı. Ancak esas olan Allah’ın dilemesidir. İşte Allah Rasulü ısrarla amcasına, ölümün çok yakın olduğu bir anda “Lâ ilâhe illallâh de, ahirette sana şefaat edeyim”, demesini söylüyor, fakat Ebu Talib bunu söylemiyordu. İşte bu mes’elenin tahlilini yapan âyet meâlen O’na şöyle diyordu: “Sen sevdiğini hidâyete erdiremezsin; ancak, Allah dilediğini hidâyete erdirir” (Kasas, 56).

Bakın başka misâller: Müslüman tanındığı için münâfıkların başı olan İbn Selûl’ün cenâze namazına duracaktı, fakat Allah’ın ikâzıyla bıraktı (Tevbe, 9/84). Azadlı kölesi Zeyd’e “evlâdım” derdi; Allah, âyetle evlâdlık edinmeyi kaldırdı (Ahzâb, 33/4). Hiç aklından geçmediği halde, azadlı kölesi Zeyd’den ayrılan Hz. Zeynep’le ilâhî emir neticesi izdivaçta bulundu (Ahzâb, 33/37). Bedir esirlerinin affedilip salıverilmesi düşünülüyordu; Allah’ın ikâzıyla fidye karşılığı salıverildi... Bütün bu ve benzeri emir ve nehiyler gösteriyor ki, O, hiç bir zaman kendi başına hareket eden biri değil, sadece Allah’ın hükümlerini uygulayan bir elçi, bir Rasûl’dür. Davranışlarını da kendiliğinden değil, Allah’ın ikâzıyla değiştiriyor ve hiç bir zaman “hevâsından konuşmayıp, yalnızca Vahy’e tâbi oluyor” (Necm, 53/4).

25. Hiç bir insan kendi kendine namusuna leke getirmek ve bu mevzûda dile düşmek istemez. Hele bu insan, ömrü boyunce ‘emîn’ olarak tanınmış bir iffet ve nâmus âbidesiyse! Gerçek bu iken, Efendimiz (sav)’in hayatına baktığımızda münafıkların düzüp ortaya attığı bir hâdiseye şahit oluruz; tam bir ay belini büken, kendisini ızdıraptan ızdıraba sürükleyen, yalnız kendisini değil, pâk zevcesi Âişe (r.anha) Validemizi ve en büyük dostu Ebu Bekir Efendimiz (ra)’i ve diğer mü’minleri dilgir eden ‘ifk’ hâdisesine. Münafıkların Aişe Validemiz’e attıkları iftira karşısında, eğer Kur’ân’ı -hâşâ- kendi yazmış olsaydı, hakikatı ortaya koymak veya namusu üzerinde en ufak bir lekenin olmadığını ilân etmek için bir ay bekler miydi? Sonra, hiç insan kendi eviyle, aileleriyle alâkalı bazı mevzûları açıklamak ister mi? Halbuki, Kur’ân, Efendimiz’in hanımlarıyla ilgili olarak “Evlerinizde oturun, ilk cahiliye (kadınlar)ının açılıp-saçılmaları gibi açılıp, saçılmayın.” (Ahzâb, 33/33) ve “sözü (yumuşak-tatlı) edâ ile konuşmayın” (Ahzâb, 33/32) şeklinde emir, nehiy ve ikâzlar ihtivâ etmektedir. Sadece bu bile, Kur’ân’ın Kelâm-ı İlâhî olduğunu isbata yetmez mi?


KUR’ÂN’I KERÎM VE İLMÎ HAKÎKATLER

İlim, tecrübe ve deneyler neticesi kesinlik kazanan mes’eleleri kendine izafe ile ‘ilmi’ kabul ederken, kesinlik kazanmayanlara sadece birer teori ve tahmin nazarıyla bakar.

İlim, geleceğe ait fikir yürütmez. Sadece neticeyi söyler. Realite plânında durum bu olmakla beraber, Allah Resûlü (sav), fevkalâdeden ve bir mu’cize eseri olarak bazı ilmî tesbitleri asırlarca evvelinden haber vermiş ve verdiği haberler aynen gerçekleşmiştir. Veya, o gün söylediği bazı hususları bugün ilim ancak keşfedip anlayabilmiştir. Kur’ân-ı Kerîm’de de bu mevzuyla alâkalı birçok âyet vardır. İster peygamberlere ait mu’cizeleri misâl getirmekle, isterse teşbih, temsil ve işaret yollarından birini kullanmakla olsun, Kur’ân, gelecekte varılacak merhaleyi çok önceden söylemiş ve bununla mu’cizevî yönlerine bir başkasını daha ekleyerek, Kelâmullah olduğunu bir diğer vecihten daha isbat etmiştir. Zira, muhit bir ilme sahib olmayan birinin çok çeşitli ilmî mes’elelerin asırlar sonra kazanacağı merhalelere asırlar öncesinden işarette bulunması, hattâ sarihe yakın bir üslupla onlardan bahsetmesi mümkün değildir. Halbuki Kur’ân, bunu yapmaktadır; öyleyse O, Kelâm-ı İlâhî’dir.

A. Kur’ân’da ne, ne kadar ve ne ölçüde bulunur?

1. Kâinatı ve insanı anlatan bir kitab olarak her şeyi beyan eden Kur’ân’da hiç bir şey eksik bırakılmamış (En’âm, 6/59), yaş, kuru her şey, münderecatına dâhil edilmiştir. İbn-i Mes’ûd, “Kur’ân’da her şeye ait ilim indirilmiş ve her şey beyan edilmişse de, bizim ilmimiz O’ndaki her şeyi anlamaya yetmez” derken, İbn-i Abbas, “Devemin ipi kaybolsa, onu herhalde Allah’ın Kitabı’nda bulurum” demekte, Süyûtî ise, Kur’ân’da bütün ilimlerin yer aldığını ifade etmektedir (el-İtkan).

Son Nebî’yle kemale erdirilmiş mükemmel Din İslâm’ın Kitab’ı ve dolayısıyla cihanşümûl olması hasebiyle Kur’ân, bütün zaman ve mekânlara aittir. O, müfessirinden fakîhine, sosyologundan psikoloğuna, mutasavvıfından filozofuna, fizikçisinden kimyacısına, herkese, her asırda ve her tabaka ve seviyede ders verir; Kur’ân’ı, O’nda kendini arayarak okuyan insan, “Kur’ân bana hitab ediyor, bana beni anlatıyor” der. Bir de O’nu gırtlağından aşağı indirerek okuyabilirse, işte o zaman başına gelmiş gelecek her şeyi, hayatındaki zikzaklarını, karanlık aydınlık bütün hallerini ve hastalıklarını O’nda keşfeder ve dertlerine deva, hastalıklarına şifa olacak ilaçları da yine onun eczanesinden alabilir. Kur’ân’da nefis terbiyesi, ruh ve kalb temizliği, vicdan muhasebesi, aile idâresi, çocuk terbiyesi, içtimaî münasebetler, âdâb-ı muaşeret kaideleri, ahlâkî mes’eleler, hukuk, iktisat, muamelât, kâinatta cârî kanunlar, ilim ve fenlerin esasları, medeniyet harikalarının fihristesi ve daha neler neler vardır.

2. Kur’ân’da mahiyeti, ehemmiyeti ve kıymetine göre her şey vardır.

a) Evet, Kur’ân’da her şey vardır; fakat çapına, azametine, önemine, mâhiyet ve kıymetine göre vardır. Nedir en önemli mes’ele? Tevhid, nübüvvet, haşir, kulluk, ebedî saadeti kazanma, azaptan korunma... Bunlardan başka, Allah’ın kâinattaki icraatı, san’atlarının teşhiri, sıfât ve esmâsının tecellileri, sistem ve kürelerin muhteşem bir nizam ve âhenk içinde bunu ifâde etmesi... Bütün bunlar, en ince ayrıntılarına kadar açık seçik anlatılmış; ayrıca, belli devrelerde ortaya çıkacak ilmî gelişmeler ve teknik buluşlar da, ehemmiyet ve kıymetlerine göre açıkça olmasa da, ya işareten veya remzen Kur’ân’da yerlerini almışlardır. Neden açıkça değil? Şundan ki, meselâ, beşerin pek mühim gördüğü elektrik, tayyare ve füze gibi vasıtalar: “Biz neden Kur’ân’da sarahaten geçmiyoruz?” diye soracak olurlarsa, karşılarına hemen Güneş, Ay ve yıldızlar, galaksi ve kuasarlar çıkıp: “Haddinizi bilin, bir sinek kanadı bile sizden çok daha mühim, çok daha san’atlı ve çok daha harikadır. Öyleyse, protokoldeki yerinizi karıştırmayın; siz ancak çapınız ölçüsünde Kur’ân’da yer alabilirsiniz” der ve onları susturur.

b) Kur’ân’da her şey vardır fakat, muhtelif derecelerde ve çeşitli hüviyetlerde içtimaî düsturlar ve içtimaî ve kevnî kanunlar halinde vardır. Çok şey de, insanların çalışmasına ve gayretine terettüb eden nüve, çekirdek ve tohumlar halinde bulunur.

Deylemî’nin rivayet ettiği bir hadîs-i şerifte Efendimiz (sav), “Muhakkak her âyetin zâhirî, bâtınî, bir haddi ve müttalâ’ı (yani açık ve işaret yollu ma’nâları, ayrıca da muttalî olunan ve anlaşılabilen bir haddi); bundan başka, her biri için de dallar ve budaklar (ve fünuna ait ma’nâlar) vardır” buyurmaktadır.

c) Kur’ân’da her şey vardır ama herkes her şeyi O’nda olduğu gibi göremez. Gazalî’nin İhyâ’sında işaret ettiği gibi, Kur’ân-ı Kerîm’in sarîh ve zâhirî ma’nâlarını havas gibi avâm da anlayabilir; bâtınî ve gizli ma’nâlar ise müdakkik ve mütefekkir ilim erbabına mahsustur. Kur’ân’ın “İlim’de kök salıp, derinleşenler” (Âl-i İmran, 3/7) diye tavsif ettiği gavvaslar, O ummâna dalıp inci, mercan çıkarırlar. Ama, herkes O ummana dalamaz; herkes O’ndaki cevheri görüp takdir edemez. Antika bir eşyaya demirciler çarşısında ancak ağırlığı kadar kıymet verirler; fakat antikacının yanında paha biçilmez bir değeri vardır onun. Demek ki, Kur’ân’da çok şey, ancak çalışma, tefekkür ve ilhamla erbabının anlayabileceği nişanlar, işaretler, alâmetler ve ipuçları halinde bulunmaktadır.

d) Kur’ân’da her şey vardır ama, kendi zâtında gaye ve hedef olarak değil, Sâni’in ma’rifet ve azameti namına vardır. Bir yazıda ‘a’ harfi, kendinden çok, yazanın san’at ve kabiliyetini gösterdiği gibi, Kur’ân âyetleri de, Allah’ı tanıma ve bulmada birer mukaddime ve delil yapılsın, tefekkür ve teemmülle ibret alınsın diye vardır. Zira, Kur’ân’ın asıl ve en birinci vazifesi, insana hem kendi, hem de kâinatın sahibi olan Zât’ı tanıtmak, kulluk dairesindeki vazifelerini ta’lim etmek, ferdî, ailevî ve içtimaî hayatını tanzim etmek, ebedî saadeti kazanmasına vesile olmak ve topyekün bir hayatı ve insanlığı kucaklamaktır. Eğer böyle olmayıp da, Kur’ân, 20’nci asrın tabusu haline gelmiş bir kısım medeniyet harikalarından ve ilmî gelişmelerden açıkça ve tafsilatıyla bahsetseydi, o zaman pek ehemmiyetli gayelerin sözkonusu edilme hakkı ortadan kalkacak ve dünyanın halifesi ve en mükerrem varlığı insan ihmal edilmiş olacaktı. Bu ise, Kur’ân’ın asıl maksadına ve ruhuna tamamiyle zıt bir keyfiyet olurdu.

Allah, Kur’ân’a kâinat kitabını tercüme ettirmektedir. Dolayısıyla, en mükerrem varlık olarak kâinata gerçek ma’nâsını kazandıran insanla alâkalı mes’eleler ve ilmî hakikatler de ihmal edilmeyip, önem ve mahiyetlerine göre elbette Kur’ân’da yerlerini alacaklardır. Kur’ân bir fizik, astronomi veya tıb kitabı olmamakla birlikte, bu ilimlere ait mes’eleler ve Kıyâmet’e kadar ilimler adına yapılacak tesbit, teşhis ve keşifler ve insan hayatıyla çok yakın münasebeti bulunan teknik vasıtalar da çaplarına göre çeşitli hüviyet ve mâhiyetlerde, bazen bir çekirdek, bazen işaret, bazen fezleke, bazen remz, bazen de formüle edilmiş kânun ve prensipler halinde onun sayfaları arasında kendilerine yer bulacaklardır. Kur’ân, Kıyamet’e kadar insanların münasebetdar olacağı ilimlerin hiç birini ihmal etmeden her sahada işâret taşlarını koyarak nihaî sözü söylemiş ve insanların ulaşacakları zirvelere bayrağını dikerek, kendisine akıl, idrak ve düşünce bahşedilen insanı bu sahalarda araştırma ve çalışma yapmaya teşvik etmiştir.

B. Kur’ân-ı Kerîm’in bütün ilimlerden açıkça bahsetmemesinin sebepleri nelerdir?

1. Eğer Kur’ân-ı Kerîm, bütün ilimlerden açıkça bahsetmiş olsaydı, bu onun Allah Kelâmı olduğuna daha açık bir delil teşkil ederdi diye düşünülüyorsa, bu yanlıştır. Çünkü, her şeyden önce Kur’ân, modern ilimler kitabı olmadığı gibi, yukarıda temas ettiğimiz üzere takib ettiği esas mevzû da, dünya ve bilhassa Ahiret saadetini kazandıracak şekilde topyekûn insan hayatıdır. İlimlerin her zaman ve mekânda, her şart ve seviyedeki dünkü ve bugünkü insanın hayatında, bu hedef ve mevzû noktasından yeri nedir ki, Kur’ân, sayfalarını mufassalan onlara ayırsın? Ayrıca, ilimlerin tafsîli bahsi, Kur’ân gibi bir kitabın îcazına da ters düşerdi. Bunun içindir ki, Kur’ân-ı Kerîm’de Ma’rifet-i İlâhî, tevhid, nübüvvet, haşir ve ibadet gibi temel maksatlar çerçevesinde çok özlü ve îcazlı biçimde temas veya işaret ediliveren dünyanın yuvarlaklığı ve dönmesi, kutupların basıklığı, insanın yaratılışı ve ceninin anne karnında geçirdiği safhalar, atomlar ve parmak izleri, yağmurun teşekkülü, bulutların aşılanması ve ses ve görüntü nakli gibi pek çok ilmî ve teknik bahis, O’nun i’caz ve îcaz yönü kesintiye uğramadan ve yeterince yer almıştır.

Bu yönüyle de O, ilâhî kelam olduğunu ilân ve isbat etmektedir.

2. İlimler, tıpkı insanlar gibi doğuş, bebeklik, emekleme, çocukluk, delikanlılık ve olgunluk devirlerini yaşarlar. Önce nazariyeler ortaya atılır; sonra da üzerlerinde yapılan deney, tecrübe ve gözlemlere dayalı çalışmalardan ve muhakeme ve mukayeselerden sonra bu nazariyeler, ya çürütülür ya da o zamanki bilgi ve gelişmeler çerçevesinde doğru kabul edilirler. Çok zaman bu doğru kabul ediş bile, belli bir zaman dilimiyle sınırlı kalmaya mahkûm olup, daha sonraki araştırma ve gelişmeler, o doğruları da yalanlar ve neticede ortaya yeni doğrular çıkar. Bu doğruların da zamanla yalanlandığı ve yerlerini yeni doğruların aldığı çok zaman vâkidir. -Gerçi, ‘çekim kanunu’ gibi değişmeyen kanunlar da vardır; fakat bunlar, sayıca çok az olup, ilimler devamlı gelişmekte ve ilmî doğrular, zamanla doğruluklarını kaybetmektedirler- Meselâ, bir zaman Newton fiziği, bir zaman da Einstein fiziği doğru kabul edilmiş, bir zaman ikisi de bir arada doğru gibi görülmüş, bugün ise Einstein fiziğinin de yanlışlar ihtiva ettiği ortaya çıkmıştır. Yarının neler getireceğini ise şimdilik bilemiyoruz. Aynı vakıa, kimyada da, biyolojide de, astronomide de bahis mevzûudur. Bu durumda Kur’ân-dan, ilimlerin hangi devrinden bahsetmesini isteyeceğiz?

3. “Herhangi bir asrın, diyelim ki 20 ’nci asrın insanına o asırdaki gelişmelerden bahsetseydi” denilecek olursa, o zaman da şu mes’eleler ortaya çıkacaktır:

a) Kur’ân, belli bir devrin değil, bütün zaman ve mekânların ve bütün insanlığın Kitabı’dır; hattâ, insanlarla beraber cinlerin de Kitabı’dır.

b) Sadece belli bir asrın insanını memnun etmek, Kur’ân’ın cihanşümullüğüne ve ana maksatlarına ters düşer.

c) İlimlerin bu asırda ulaştığı noktadan bahsedildiğinde, dünün insanı bundan ne anlayacaktır? Batı’da dünyanın döndüğünü söylemenin bile insanları zindanlara ve giyotinlere götürdüğü bir asırda bugünkü ilmî seviye ve gelişmelerle, teknik vâsıtalardan bahsetmek, o asır insanını inkâra, taaccübe ve çok yanlış değerlendirmelere sevketmek demek olmaz mı? Yalnızca bugüne hitap eden bir kitab, önceki asırlar için nasıl muğlâklık, müphemlik ve anlaşılmazlıktan kurtulabilir?

d) 21. ve 22’nci asırların yepyeni ilmî ve teknik gelişmeleri karşısında, o asırların insanları, Kur’ân’a ‘20’nci asrın modası geçmiş kitabı’ gözüyle bakmayacaklar mıdır?

e) Bugün doğru kabul edilen pek çok ilmî ‘faraziye’nin bir gün gelip de yanlış tarafları ortaya çıktığında Kur’ân, yanlışlar ihtiva eden bir kitap durumuna düşmüş olmaz mı? Yanlışlarla dolu bir kitabın İlâhî Kitab olduğunu kim kabul eder?

Kur’ân, bütün zaman ve mekânlara ve her seviye ve şarttaki bütün insanlara hitab etmektedir; dolayısıyla dili, üslûbu ve ele alıp ihtiva ettiği mes’ele ve mevzûlar da şüphesiz buna göre olacaktır.

4. Kitaplığınızdaki kaç kitabı okur veya bir kitabı kaç defa usanıp bıkmadan okuyabilirsiniz? Ayrıca, dünyada ilmin çeşitli sahalarında yazılmış kaç kitap vardır hiç düşündünüz mü? Kur’ân, ilimlerden mufassalan bahsetmiş olsaydı, acaba ortaya kaç kütüphaneyi dolduracak kadar kitap çıkar, çokları için sıkıcı gelecek bunca kitabı kim usanmadan okur ve bu kadar kitap, ya da bu kadar ciltlik bir kitap, insanlar için nasıl hidâyet ve dünya-ahiret saadeti kaynağı olabilirdi?

5. Kendisine akıl, idrak, düşünme, muhakeme, araştırma istek ve kabiliyeti, merak ve ihtiyaç duygusu gibi alabildiğine kompleks ve kullanılmak ve geliştirilmek isteyen nice meleke ve duygular verilen ve dünya hayatında imtihana tâbi tutulan insana ilimler adına herşey teferruatıyla takdim edilseydi, bu takdirde bunca istidat ve kabiliyetlerle donatılan bir insan oluşun ne hikmeti kalırdı? Sonra, aklın herşeyi kabul etme mecburiyetine düşmesi ve iradenin tercih hakkının da elinden alınmasıyla imtihanın, dolayısıyla dünya hayatının bir sebebi ve hikmeti olur muydu?

6. Her insan, ilimlerle ve ilmî inceliklerle meşgul olamaz; kaldı ki, buna lüzum da yoktur. Ayrıca, zekâ, kavrayış, tahsil durumu, bilgi ve kültür seviyesi ve içtimaî hayatın talebleri de böyle bir şeye mânidir. Sonra, ilimler, yalnızca ‘müsbet ilimler’den ibâret de değildir. Onlardan çok daha kıymetli ve insan hayatı için daha faydalı ilim şubeleri olduğu gibi, hangi şubesi olursa olsun, ilimle uğraşan insanların sayısı da azdır. Kur’ân ise, belli bir azınlığa değil, çocuklardan yaşlılara, erkeklerden kadınlara, çiftçiden esnafa, okumuştan okumamışa ve yüzde doksanlık bir nisbetle avama hitap eder. Bu durumda Kur’-ân’dan, ruhu, kalbi, aklı, kompleks duyguları, arzu ve istekleri, gayesi, dünya ve âhiret hayatı, çok çeşitli problemleri, kulluğu, çok yönlü münâsebetleri ve ihtiyaçlarıyla insanı bırakıp da, bir devirde ortaya çıkmış ve her zaman için değişmeğe mahkûm bir kısım ilmî mes’elelerden açıkça ve teferruatıyla bahsetmesini istemek, hem Kur’ân’ı tanımamış olmanın ifâdesidir; hem de insanı, insan hayatını ve kâinatı bilmemenin tezahürüdür. İlimlerin ne hakkı var ki, Kelâm-ı İlâhî olan Kur’ân’ın bütününde kendilerine yer verilsin?

Kur’ân, insanın yaratılış gayesi ve kendisinin taşıdığı ana maksatlar istikametinde her şeyden kadri, kıymeti, değeri ve ma’nâsı ölçüsünde bahseder. Tüm insan hayatını ilgilendiren ibretler meşheri ve ferdlerin, milletlerin kısaca tüm ferdî ve içtimaî yönleriyle insan hayatının temel taşları olarak peygamberlerin ve eski kavimlerin kıssalarına yer verir; Ma’rifet-i İlâhî, tevhid, îman hakikatleri, insanın çok çeşitli husûsiyetleri ve kâinat kitabının başlıca ma’nâ hüzmeleri olarak ilmî hakikatlere temas eder ve inkâra, bıkkınlığa, aklın ve iradenin iptaline, eskimeğe, anlaşılmazlığa ve söz israfına yol açmayacak biçimde mecaz, teşbih, temsil ve istiarelerle her devrin, her mekânın, her tabakanın ve her seviyenin insanına -tabir caizse- en hazmedilir komprimeler halinde mes’eleleri takdim eder. Güneş gibidir Kur’ân; mağarada büyüyenle üniversitede yetişene farklı ışık göndermez ama herkes de ondan aynı derecede ışık alamaz. Ekvator’daki insanla, kutuplardaki insan ondan farklı farklı istifade eder. Tarlasında tohum saçan insanla, o tohumun meyvelerini sofrasında yiyen insanın mazhariyetleri farklıdır. En üst rütbe ve makamdaki ordu komutanının verdiği hücum emri ile gösterdiği hedef, albay, yüzbaşı veya onbaşınınkiyle aynıdır ama seviye, telâkki, tatbik kabiliyeti, şumullülük ve ağırlık derecesi farklı farklıdır.

Meselâ Kur’ân 14 asır önce ‘incir’ demiş.. incir, çekirdeği, kök ve gövdesi, dalları ve yaprakları, çiçekleri ve nihayet meyvesiyle bir bütünü ifade etmektedir. Ama ilk devir insanı, ‘incir’ denilince diyelim ki çekirdeğini anlamış.. sonra gelenler köklerini, daha sonrakiler gövdesini, onları takip edenler de dallarını anlamışlar. Yaprakları ve çiçekleri derken, bugünün insanı ‘meyve’yi anlar olmuş. İşte Kur’ânî hakikatlar, çekirdeğinden meyvesine yetişip kemâle eren bir ağaç misâli, Kıyâmete kadar her seviyedeki göz ve gönüle hitapla her insanı tatmin edecek keyfiyettedir. Her dönemde insanlar, Kur’ân’ın ortaya koyduğu bütüne kabiliyetleri nisbetinde parça parça talip olacaklardır.

Buna biz, ‘icmalde tafsîl’ diyoruz; yani, Kur’ân’ın ‘sehl-i mümtenî’ yönüdür bu: Çekirdekte meyveyi gösterme ve ifade etme.. bir güneş halkedip, her bir canlının gözünde derece derece ışımasını temin etme ve aynı zamanda hem ısısından mahrum bırakmadan, hem de yakmadan her bir varlığı besleyip büyütme...

Güneş öyle bir ışık kaynağıdır ki sönmez ve eskimez. İnsanlar doğar, büyür, yaşlanır ve ölürler; dünya değişir; tarih sahnesinde milletler görünür gider ama, Güneş, hep aynı Güneştir ve dürüleceği âna kadar da tazelik ve güzellik timsalidir.

Kur’ân, Güneşten daha parlak ve daha canlıdır. Gençliğini korumak gibi bir mes’elesi yoktur onun... Asırlar geçtikçe, ilimler geliştikçe gençleşir, ışığı ve harareti daha bir artar. İlimler, onun zirveye, ufka diktiği bayrağa yetişmek için koşuşup durmaktadır.

Kur’ân, kâinattaki cârî kanunların ifadesi olarak, tedricen nüzûl etmiş veya tersi bir deyişle, kâinattaki eşya ve hâdiselerin seyri, Kur’ân’a uymakla peyderpey anlaşılır hâle gelmiş, çekirdekten ağaca, spermden insana - dünyanın ateş parçası halinden bugünkü durumuna gelmesi misali - bu anlayış da tedricen ve yavaş yavaş olmuş ve olmaktadır. Kur’ân, 23 yılda nâzil olmakla, beşerin yaratılışına ve fıtratına en uygun telkin yolunu seçmiş, doktorun dozaj ayarlaması gibi, ihtiyaca göre ve tedricen kötü ahlâkı, yanlış telâkki ve anlayışları ve batıl itikadları kaldırıp, yerlerine güzel ve doğru olanlarını yerleştirmiştir. İlimler de bu istikamette ve bu umûmî nizama göre peyderpey seviye kazanıp gelişmektedir.

C. Kur’ân ile ilim veya din ile ilim birbirini nakzeden farklı şeyler midir?

Her şeyden önce belirtmeliyiz ki, din-ilim tenakuzunu iddia eden kişilerin bahsini ettiği şey, ‘ilim’ değil, ‘bilim’dir. İlim, ‘aydınlık’ kokan ‘din’ kokan bir kelimedir; hakikat soluyan ve kişiyi Sırat-ı Müstakîm’e götüren bir ışık kaynağı, bir gerçekler manzumesidir. ‘Bilim’ denilen şey ise, kendisine biçilen elbise, yüklenen fonksiyon ve kazandırılan ma’nâ ile karanlıklar, kaos ve karadelikler manzumesidir. İlim, bizde doğup büyümüş, aslını ve çekirdeğini bizden almışken, bilim, rasyonalizmiyle, pozitivizmiyle batının mahsulüdür. Bu bilim, hakikatı ve bütün hakikatlerin kaynağı mutlak hakikatı inkârla işe başlar ve hatalar, yanlışlar, ihtimaller üzerinde gide gide güya doğruya varmaya çalışır. Oysa, elde bütün yanlışların vurulacağı, bütün gerçekdışıların tartılacağı bir hakikat olmadan, doğruya nasıl varılabilir? Her şeyi değişir gören bilim, bir ‘Değişmez’in varlığını kabul etmeden, değişmeler ve değişenler üzerinde nasıl çalışabilir? Değişmez kaideler ve sabit hakikatler olmadan deneyin, tecrübenin ve gözlemin halledeceği hiçbir şey yoktur. Onlarla insanın dünyasını aydınlatmak mümkün değildir.

Bilimin el yordamıyla üzerinde çalıştığı kâinat, esasen Cenâb-ı Hakk’ın kudret ve irade’siyle yazdığı ve bir plân, program, ölçü ve dengeye göre tanzim ettiği eşya ve hâdiseler kitabı; gerçek ilimler ise, Allah’ın kâinattaki icraatından, kâinattaki İlâhî kanunlarla eşya ve hâdiselerin münasebetinden süzülmüş raporlardan ibarettir. Bundan başka, Allah’ın bir de Kelâm sıfatından gelen Kur’ân kitabı vardır ki, Allah (cc), bu Kitabı’yla kâinatı anlatır, kâinattaki eşya ve hâdiselere ışık tutar. Kâinatı bir düzen ve ahenk içinde kuran Yaratıcı, kurduğu bu düzeni Kur’ân’la ifade eder. İnsan da, bu iki kitabın bir başka biçimde yazılmış şeklidir. Kur’ân, kâinat ve insan, bu şekilde Allah’ın isim ve sıfatlarının değişik şekillerde tecelligâhı olarak, birbirleriyle fevkalâde bir iç bağlantı halinde, birbirlerini şerh ve izah eden ve neticede Allah’ı tanıtan üç küllî muarrif, üç küllî kitaptır. Şimdi, bu üçü nasıl birbirine ters olabilir, nasıl birbirini nakzeder ve nasıl birbirinden ayrı düşünülebilir?

İnsan gerçek ilmi, kâinatı ve Kur’ân’ı okuyarak elde eder; elde ettiği bu ilim neticesinde kendini tanır veya değişik bir yolla önce kendini tanır, sonra da kâinatı ve Kur’ân’ı okur. Kâinat, ilimler ve Kur’ân, tıpkı bir insanın iki gözüyle bakışı gibi ilerde bir noktada birleşirler. Nasıl bir insanın iki gözü farklı bakmaz ve farklı bakışa sahip değilse, Kur’ân ve gerçek ilimler de, aynı şekilde birbirinden farklı değillerdir. Bu mevzûda ileri sürülen farklılık, sadece bunu ileri sürenin bakışındaki şaşılığı ele verir. Öyleyse ilk düzeltilmesi gereken, bu tür bakış çarpıklıklarıdır. Laboratuarlarda kâinata, eşya ve hâdiselere Kur’ân’ın adesesiyle bakabilen ma'nâ ve ışık insanları, ilimleri gerçek yerine oturtacak, ilimleri ve insanlığı ‘bilim’ in götürüp bıraktığı çıkmazdan kurtaracak ve yahudi maddeciliğiyle, hristiyan spiritualizmine son vereceklerdir. Biz, sadece Kur’ân’ı okuyup kâinat kitabını bir yana bırakamayacağımız gibi, Kur’ân’ı bırakıp, akılları kâinatta boğarak kaba, katı ve soğuk materyalizme de yol açamayız.

İslâm’ın hayata hayat veren sentezi budur. Bir taraftan Cenâb-ı Hakk’ın isimlerinin tecellilerine birer tercüman olan bütün ilim dallarını kucaklamak, diğer taraftan da dünya ve ahiret saadetine götürücü bütün yolları hidayet tayflarıyla aydınlatan Kur’ân’a sarılmak.. işte İslâm’ın insanlığa kazandırmak istediği yüce idealin en basit ve en kısa hülâsası bu terkiptir.

Batıda din, hiç bir zaman bütünüyle hayatı kuşatamamış ve hayata hayat olamamıştır. Dün de bugün de kiliseden çıkan, yine kendi küfür, küfran ve bataklık dünyasına dalmaktadır. Üç asırlık safvet döneminden sonra Hristiyanlığın Konstantin tarafından kilisenin loş ve sevimsiz duvarları arasına hapsedilmesi ve esasen tahrife uğrayan İncil’in yanısıra yine muharref Tevrat’ın da ‘Kitab-ı Mukaddes’ olarak kabul edilmesi neticesinde, günlük birkaç ahlâkî kaide dışında Din’in avrupa insanına vereceği bir şey kalmamıştır. Bu sebeple, batılı ilmi bizden alırken, ma’nâsından ve gerçek muhtevasından tecerrüd ettirerek almış ve Rönesans’la birlikte tamamen maddî bir dünyanın dar ve katı kalıpları içine hapsetmiştir. Evet, dün inkâr etmekle beraber, bugün Maurice Bucaille, Alexis Carrel, Karlyle ve Garaudy gibi mütefekkir ve ilim adamlarının da itirafıyla ilmi bizden aldığını kabul eden batılı, onun gerçek yönünü, Allah’a götüren bir ışık oluş keyfiyetini bir yana bırakıp, bütünüyle maddî ve karanlık bir hayatı yaşamada soğuk bir vâsıta haline getirmiştir onu. Dolayısıyla, gerçek ma’nâ ve muhtevasından uzaklaştırılmış dinle, maddî tutkulara esir edilmiş bir ilmin, yani ‘bilim’ in çatışması gayet tabiî ve normaldir.

Mes’elenin bir yönü daha var. Muharref Tevrat ve İncil, İlâhî Söz olma adına kendilerinde pek çok yanlışı barındırmaktaydı. Daha çok kendi zamanlarındaki dinî mes’elelere çözüm getirmek ve ‘dindar’lara hitap etmek için ‘din adamları’nca kaleme alınan ‘Kitab-ı Mukaddes’, her zamana, her seviyeye ve her mekâna hitap edici vasfıyla İlâhî dilini kaybedince, kâinatta değişmekten ve tahriften masun İlâhî hakikatlerin keşfi karşısında şüphe gubarına ve inkâr rüzgârına maruz kaldı. Meselâ, Kitab-ı Mukaddes, dünyanın yaratılışına ve insanın yeryüzüne gelişine belli ve kesin seneler biçiyor, kâinatın altı günde yaratılışını pazartesi, salı...larla ifade ediyor ve Allah-insan münasebetini Hz. Âdem (as)’in Cennet’ten çıkarılışı kıssasında -hâşâ- rakip iki kralın münasebeti gibi takdim ediyordu. Böyle bir kitabın esasen, kâinat’ın keşfine yönelen insana verebileceği fazla bir şey de yoktu. Sonra, batılı, ahlâkî bakımdan da olsa Din’in hayatına müdahalesine fazla mütehammil değildi. İşte, böylesi sebepler, batıda Din’le ilmi birbirine hasım ve muhalif iki ayrı istikamete ve iki ayrı kutba çekti. Hristiyanlık, gelişen hayat şartları ve ‘bilim’ adına kaydedilen ilerlemeler karşısında, taşın altında kalıp solmaya ve çürümeğe yüz tutmuş ve ısı, ışık ve su gibi temel ihtiyaçlarını karşılamaktan mahrum bırakılmış bir yaprak misali kendi varlığını, kırpık ve eksik mevcûdiyetini kabul ettirme imkânı bulamıyordu. Gün yüzüne çıkmak istediğinde ise, artık vakit çok geçti; bilim, almış başını gidiyor, eşya ve hâdiseler kendisini refüze ediyordu. Elinde kala kala tek bir kuvvet unsuru kalmıştı Hristiyanlığın: Afaroz! Buna karşılık, zamanında yine kendi elleriyle taşın altına koyup hayattan tecrid ettiği ve neticede soldurduğu Hristiyanlığı, batılı bu defa reformuyla yine bizzat kendisi idam sehpasına çıkardı... Bu, afaroza bir misillemeydi.

Fakat, aynı sehpada İslâm’ı idam etme düşüncesi de neden? Hiç İslâm tarihinde, dünya dönüyor dediği için bir insan afaroz edilmiş midir? İslâm’dan başka hayata nasıl hayat olduğunu 11-12 asır insanlığa gösteren bir ikinci sistem gelmiş midir? İlimler adına bütün dünyaya asırlarca muallimlik yapan İslâm’ı, ilme karşı ve gelişmeye mâni diye idam sehpasına çıkarmak, düşmanca bir garaz ve insafsızlık değildir de nedir? Yoksa bunun sebebi, İslâm’ı hayatımızdan tecridle, heva ve hevesimiz istikâmetinde bir hayat sürmek midir; veya, batının kendi menfaatleri uğruna kasden attığı bir çelmeye alet mi oluyoruz?

Evet, biz ilim adına hiç bir zaman imanımızdan, ibadetimizden, Allah (cc)’a ve Resûlü (sav)’ne olan bağlılığımızdan kıl kadar sapmadık; tam aksine ilim, îmanımıza, ibadetimize, Allah (cc) ve Resûlü (sav)’ne olan bağlılığımıza güç kattı. Aydınlık çıkış noktalarımız vardı; Cenâb-ı Hakk adına kâinatı keşfetme düşüncesiyle hareket ediyorduk. Her yeni keşif, ruhlarımızda yeni bir îman, aşk ve heyecan meydana getiriyor, hamle ruhumuzu yeniden kamçılıyor ve “daha yok mu?” diyerek daldıkça dalıyorduk. İnci, mercandı hep çıkardığımız; hem secdeye varıyor, hem rasathaneye koşuyor; din ve ilim diyerek salih dâireler meydana getiriyorduk. Okumayı, yazmayı, çizmeyi ve araştırmayı ibâdet neşvesiyle yapıyorduk; kaos, karadelik ve tıkanıklıklar yoktu ilim semâmızda. Bilim kurgunun çok ötesinde Mi’râc’a inanıyor, aynı yolda yolculuk yapmaya çalışıyor, namazı bunun esası sayıyor, mu’cizeleri bilip kabul ediyor ve hep Allah (cc)’a yaklaşma gayesi güdüyorduk. Evet, bizde bu esaslar üzerinde gelişen ilimlerin gayesi Ma’rifet-i İlâhî, neticesi de Muhabbet-i İlâhî ve zevk-i ruhanî idi.

Kur’ân ve ilimler münasebeti mevzuunda düşülen vahim hatalardan birisi de, Kur’ân’ı mevcud ilimlerin peşinden koşturmak ve onlara tâbi kılmaktır. İlimleri Kur’ân’dan, Din’den ve îmandan ayrı ve müstakil görmek bir tefrit, Kur’ân’ı müsbet ilimlerin peşinden koşturmak ve onu âdeta bir fizik, kimya, tıb, matematik, astronomi kitabı saymak da bir ifrattır.

Çok büyük ve enerji yüklü Güneş’i küçücük ve soluk bir meteora nasıl uydu yapabilirsiniz? Kâinat ve insanı, tâ başlangıçtan Kıyamet’e bütün yönleriyle ele alıp inceleyen ve haritasını çizen Kur’ân’ı nasıl küçük bir dünya haritasından, hatta bir dağ silsilesi resminden ibaret görebilirsiniz? Kıvrım kıvrım akıp geçtiği, akıp geçerken de suladığı vadileri, ovaları, hayat verdiği bağ ve bahçeleri, şelâleler hâlinde döküldüğü dağları, tepeleri ve deltalar meydana getirerek ulaştığı ummanları hiç hesaba katmadan, sadece çıktığı yere bakarak “işte nehir” demek ve o nehrin hikmetini, faydasını ve şümul sahasını, sulayıp geçtiği bir bahçeden veya yatağının bir yerindeki altın mâdeninden ibâret görmek ne derece yanlışsa, aynı şekilde Kur’ân’ı, değişip duran ilimlerin bugünkü seviyesiyle bir görmek, hatta henüz isbatlanamamış ilimleri, Kur’ân’a şahit yapmak ve Kur’ân âyetlerini bu ilmî buluş ve nazariyelere tatbik etmek aynı derecede, hatta daha büyük bir yanlıştır. Kur’ân âyetleri, yeni ilmî gelişme ve nazariyelerle te’life çalışılmamalıdır. Evet, Kur’ân’ın hakkaniyeti için hemen ilmî mesned ve takviyeler, payanda ve koltuk değnekleri aramaya kalkışmak, O’nu küçültmek olur. Yine, 20’nci asrın herhangi bir diliminde tesbit edilen ilmî bir mes’eleye, “Kur’ân bunu anlatıyordu” deyip Kur’ân’dan delil bulmaya çalışmak, ille de pozitif ilimlere Kur’ân’ı teyid ettirmek ve her yeni tesbit karşısında “Kur’ân’da bu da vardı; şu âyet bununla ilgiliydi” gibi iddialarda bulunmak, ilimler karşısında içine düşülen bir kompleksin ve Kur’ân’ı ikinci derecede görmenin ifâdesidir. İlim ve fenler devamlı değişmekte, bugün doğru kabul edilen çok şeyin, yarın yanlış olduğu ortaya çıkmakta.. sürekli yeni nazariyeler üretilmekte ve bir ilim adamının hakikat diye takdim ettiğini bir başkası pekâlâ çürütebilmektedir. Halbuki, Kur’ân’ın ifade ettiği hakikatler sabit, değişmez, yanılmaz ve ebedîdir...

Nâzil olduğu günden bu yana tam 14 asır geçmiş olmasına rağmen, Kur’ân’da öyle bâkir ve emsâlsiz mes’eleler vardır ki, bunların hakikatına henüz ilimlerin elleri ulaşamadığı gibi, ilmî seviye de fersah fersah onların gerisinde bulunmaktadır. Pozitif ilimler, Kur’ân’ın gösterdiği ufuklara ulaşıncaya kadar, kimbilir daha kaç defa sarsılacak, kaç defa değişecektir. Beşer tarihinde kendini kabul ettirmiş nice nazariyeler vardır ki, zamanla hepsi de unutulmuş ve onların yerlerini yenileri almıştır. Birgün gelecek, mutlaka ilim yuvalarından kapı dışarı edilecek ve bu şekilde ilimler sarsıla sarsıla Allah (cc)’ın sarsılmaz ve değişmez Kelâmı’nın ihtiva ettiği hakikatlere ulaşacaktır. Bu sebeple, sürekli sarsılan ve değişen müsbet ilimlerin arkasından, sarsıntı ve değişme nedir bilmeyen o muallâ beyanı koşturmamalı ve onu ilimlere uydurmaya çalışmamalıyız. Nedir öyleyse yapılması gereken?

* Kur’ân’ın ilmî gelişmelere değil, ilmî gelişmelerin Kur’ân’a tevfikini takip etmeliyiz.

* İlmî gelişme ve buluşları Kur’ân’ın arkasından koşturmalıyız.

* İlmî gelişme ve buluşların karşısına Kur’ân’ı bir endam aynası olarak koymalıyız, yani: “Ey ilimler, işte bakın, siz esas ve özünüzü bu Kur’ân’da bulacaksınız. Zira, Kur’ân sizin nihaî şeklinizi ve varacağınız hakikatı haber vermekte ve kaderinizi çizmektedir. Bakın da, gerçek şekil ve mahiyetinizle bu Kur’ân’da kendinizi görün. Eğer, daha henüz bu seviyeye gelememişseniz, haydi çalışıp-çabalayın ve Kur’ân’daki nihaî şeklinizi ve gerçek mahiyetinizi kazanmaya bakın” demeliyiz.

İlimlerin ortaya koyduğu bir mes’eleyi Kur’ân’daki bir âyete tıpatıp uyar görsek bile, yine de ihtimaller içinde, “şöyle de olabilir böyle de” demeli ve o âyeti bahis mevzuu ilmî mes’eleyle te’vil, tefsir ve tevfikte acele etmemeliyiz. İlmî bir gerçekle, veya gerçek sanılan bir mes’eleyle bir âyet ya da hadîs arasında tam bir mutabakat görülse bile, yine de her zaman için mümkün olan değişmeleri ve kendi anlayış ve seviyemizi hesaba katarak çok dikkatli ve ihtiyatlı olmak zorundayız. Şimdi mes’eleyi daha da müşahhaslaştırmak için bir misâl verelim:

Günümüzde, AİDS’i, Kur’ân’da geçen ‘dâbbetü’l-arz’la aynîleştirme mevzuu var. Kur’ân’da, Allah’ın hükmü verildiğinde ‘dâbbetü’l-arz’ın çıkacağı beyan edilmekte (Neml, 27/82) ve gerek âyetten, gerekse âyetin siyak ve sibakından, bu dâbbenin bir Kıyamet alâmeti olduğu anlaşılmaktadır. Zuhuruyla beraber de yeryüzünde îmanî hayat bütün bütün sönüp, süratle bir îmansızlık dönemine doğru gidiş bahis mevzu edilmektedir.. yani dâbbe zuhur edince, artık, yeryüzü vazifesini tamamlamış ve “Allah” diyenler de âdeta yok denecek kadar azalmıştır. Ve, bütün elmas ruhluların gidip, kömür ruhluların ortalığı sardığı böyle bir dönemde, “yok olma” hükmünün verilmesi için ‘dâbbetü’l-arz’ çıkacak ve “gayrı bundan sonra insanlar îmana yanaşmayacak ve inananlarda yakîn hasıl olmayacaktır” diye, kömür ruhlulara ilânda bulunacaktır. Şimdi, Kur’ân’ın verdiği bu kısa malûmat ve mevzuyla alâkalı hadîsler çerçevesinde, AİDS gerçekten ‘dâbbe’ olabilir mi, sorusuna cevap arayalım:

Her şeyden önce, dâbbe’nin çıkacağı kesin olmakla beraber, keyfiyeti mevzuundaki hasen, zayıf; çeşitli hadîslere ve kelimenin ma’nâsına bakılarak, bunun virüsten gergedana muhtelif mahiyetlerde olabileceğini söylemek mümkündür.

Evet, ‘dâbbe’, insanlar arasında salgın hastalıklara yol açan mikrop olabilir; fakat illâ ‘AİDS’ olur denemez. Çünkü, Kur’-ân’ın çizdiği sınırların dışına taşmanın sebep olduğu frengi gibi zührevî hastalıklar ve hatta, bir zaman beşeri kasıp kavuran sıtma, veba ve verem gibi hastalıkların da aynı çerçevede mütâlaa edilmesine bir mâni yoktur. Sonra, Hz. Mesih (as)’in zuhurunu müteakip umumî durumu anlatan hadîslerde beşerin müptelâ olacağı öyle korkunç hastalıklardan söz edilmektedir ki, bunların mikroplarına da ‘dâbbe’ demek mümkündür. Kaldı ki, dünkü verem gibi, henüz tıbdaki her türlü gelişmeye rağmen bir türlü sebep ve tedavisi tam olarak keşfedilemeyen ve bir hücre anarşisinden ibaret olan kanser de en az AİDS kadar tehlikeli, öldürücü ve hem daha da yaygındır. Eğer, AİDS’i dermanı yok diye ‘dâbbe’ sayacak olursanız, şimdilik kanserin de dermanı yoktur.. ileride AİDS’e de, kansere de derman bulunamaz diye bir iddiada bulunmak ise doğru değildir. Hem böyle bir anlayış, Efendimiz (sav)’in yaşlılık ve ölüm dışında her derdin dermanının olduğunu beyan eden hadîsine de ters düşmektedir.

Binaenaleyh, ‘dâbbe’yi sadece AİDS veya benzeri bir başka hastalığa hamletmek, âyetin geniş, engin, şümullü ve bütün zamanları kucaklayıcı objektif ve çok buudlu edâsına ters düşer ve ma’nâyı daraltır.

Evet, Kur’ân-ı Kerîm ve hadîs-i şeriflerin nurlu ve her zaman taze beyanlarının destek ve koltuk değneklerine ihtiyacı yoktur. Dışta hiç bir tezâhürü görülmese de, insan vicdanında apaydın sezilecek kadar parlaktır onlar. Bu kâbil pozitif netice ve istidlâller, olsa olsa bizim zavallı aklımıza konan toz ve toprağı alıp götürmeye mâtuf süpürgeler olabilir ancak. Bu cılız mes’eleler, o yüce hakikatları omuzlarında taşıyabilecek güçte değillerdir.

Sonra, âyeti, AİDS veya bir başka hastalığa hamletmek, ümidimize indirilmiş birer darbe demektir. Çünkü, âyette, ‘dâbbetü’l-arz’ çıkınca îman ve yakînin yerini sukût, gerileme ve inkırazın alacağı ifade edilmektedir. Halbuki, hadîs-i şeriflerin tebşirâtı altında, biz İslâm’ın cihanda bir defa daha hâkim olacağına, kâinat ufuklarında bir defa daha şehbal açıp, dünya muvazenesinde yeniden ağırlık kazanacağına, Hristiyanlığın aslına avdetle İslâm’a tâbi olacağına ve dünyanın dört bir yanında insanların Peygamber (sav)’i anacağına gönülden inanıyoruz. Bu bakımdan, ‘dâbbetü’l-arz’ı, Kıyamet’in kâfirlerin başına kopacağı karanlık zamanlarda bekliyoruz. O halde, ‘dâbbetü’l-arz’ mevzuunda da ifrat-tefrit arası muvazeneyi koymak gerekirse, şöyle diyebiliriz: “Bir başka tehlikeli hastalık gibi, AİDS de ‘dâbbetü’l-arz’dan bir fert olabilir; evet AİDS, ona ait vazifelerden bir kısmını görecek çok fertlerden biri ve bu hakikatten bir ma’nâ; bu nev’den de her asra bakan bir fert olabilir. Fakat, ‘dâbbetü’l-arz’ illâ ve mutlaka AİDS’tir denemez.”

Mes’eleye bir başka açıdan bakacak olursak: Bugün teknoloji, feza teknolojisi ve kompüter sistemleri o kadar geliştirildi ki, fabrikalardan kol saatlerine kadar hayatımıza girdiği gibi, düne kadar bilim kurguların konusu olan Lazer ışınının yanısıra, yavaş yavaş pek çok yerde insanın yerini almaya başlayan robotlar da artık herkesin konuştuğu bir mevzu haline geldi. Günümüz insanlığı ve bilhassa teknolojiyi ellerinde tutanlar, teknik adına ne bulur ve ne icad ederlerse hemen insanlığın aleyhinde ve insanı yok etmek için kullanmaktadırlar. O halde, bir gün programlanmış robotlardan ölüm mangalarının teşkil edilmeyeceğini, bir robotun binlerce insanı ve binlerce müesseseyi sevk ve idare etmeyeceğini ve bir gün ağızlarında puro, robot müdürleri müesseselerin başında görmeyeceğimizi kim söyleyebilir? İcabında mikrofonla, kompüterle, bir başka uzay tekniğiyle, telepati yoluyla konuşacak insafsız, merhametsiz ve laf anlamaz robotların ‘dâbbetü’l-arz’ olmayacağı iddia edilebilir mi?

Bir zamanlar çevirilen bilim kurgu türü bir filmde, üç-dört bilim adamı, mikroskobik ölçülerde bir gemiye, yine mikroskobik ölçülerde küçültülmüş insanları bindiriyor ve bir insanın damarlarının içine salıp, beyindeki bir tahribatı izâleye çalışıyorlardı. “Şeytan insanın damarlarında kanla birlikte dolaşır” hadîsini akla getiren böyle bir düşüncenin, şimdilerde sanki tatbik sahasına konmak üzere olduğunu öğreniyoruz. Tüplerde insan yetiştirme ve spermlere belli dairede müdahale etme gayretiyle insanoğlu, damarların içine girmek, damardaki tıkanıklıkları açmak, dışarıdan talimatla bedende her türlü ameliyatı gerçekleştirmek için -meselâ bugünlerde Japonya’da olduğu gibi-milimetrenin milyonda biri kadar büyüklükte bir cihaz geliştirmeyi plânlamaktadır. Böylesi cihazlarla ileride belki de beyne ve spermlere varıncaya kadar insan vücuduna yapılacak müdahaleler, “canlı meydana getirdim; kablolarla insan var ettim” türünden sözlerle insanı önü alınmaz bir tuğyana sevkedip belki Kıyamet’in kopmasına sebep olacaktır. Şimdi, böylesi cihazlar için de ‘dâbbetü’l-arz’ denilirse, “olamaz” diye karşı çıkılabilir mi? Hem, biri kalkıp, Şark’tan zuhur eden komünizm, en büyük ‘dâbbetü’l-arz’dır derse, cevabımız ne olacaktır? O halde, Kur’ân’ın son derece şümullü ve îcazlı bir şekilde isimlendirip, fonksiyonundan bir parça söz ettiği ve mahiyetini açıklamadığı bir varlığı “şudur” diye kestirip atmak, son derece yanlış ve aceleden verilmiş bir hüküm değil de ya nedir..?

Bugün yapılan yanlışlar, yalnızca ‘dâbbe’yle sınırlı kalmıyor. Bir ilim adamı çıkıyor, ilim adına marifet yapıyorum diye “Cüzzamlıdan aslandan kaçar gibi kaçın” hadîsine, “Cüzzamın mikrobu tıpkı aslana benzemektedir. Bugün mikroskopla ortaya çıkan bu gerçeği Efendimiz (sav) 14 asır önce görmüş” diye yorumda bulunuyor. Halbuki, o mikrop hiç de aslana benzememektedir. Şimdi, böyle bir izahın yanlışlığı ortaya çıkınca -hâşâ-Efendimiz (sav)’den hilâf-ı vâki bir beyan sâdır olduğu intibaını vermeyecek midir? O halde, âyet ve hadîsleri ilimlere göre açıklamaya çalışırken, daima “fîhi nazar” deyip, daha başka ihtimalleri nazara alarak ihtiyatı elden bırakmamak lâzımdır. Pozitivizmin îdam sehpasına çekildiği ve rasyonalizmin pabucunun dama atıldığı günümüzde, âyet ve hadîsleri pozitif ilimlere tatbik etmek ve onların ardısıra koşturmak, bırakın âyet ve hadîse parlaklık kazandırmayı, tam tersine âyet ve hadîse karşı bir cinayettir. Bu mevzuda bugün yazılmış pek çok eserin nasıl yanlış temeller üzerine oturduğu bütün vüzuhuyla 5-10 sene sonra ortaya çıkacak ve iddia sahipleri sözlerinden dönmek mecburiyetinde kalacaklardır. Halbuki, Kur’ân’ın hakikat adına söyleyip de, geri çark ettiği hiç bir mes’ele yoktur ve olamaz da. Eğer, ilmî bir mes’eleyi Kur’ân’la tenakûz halinde görüyorsak, ya biz Kur’ân’ı yanlış anlıyoruz ya da ilim o mes’elede yanılmaktadır.

Şu bir gerçek ki, Cenâb-ı Allah’ın çekirdekler halinde sarıp sarmalayıp kâinata ektiği ilmî hakikatler anlaşıldıkça ve bu sahada zirvelere doğru tepeler aşılıp yollar geçildikçe Kur’ân daha da bir gençleşecek.. ve her gün daha fazla su, ısı ve ışık alan bir çiçek gibi tazelenip açılacak ve ışığını zihne, kalbe daha bir nüfûz edicilik ve parlaklıkla neşredecektir. Ve, kimbilir sînesinde taşıdığı daha ne hakikatleri ve bilinmezleri insanlara sunacak ve bu mevzuda daha ne âyetler sergilenecek...! “Onlara âyetlerimizi dış âlemlerde ve kendi içlerinde göstereceğiz ki, O (Kur’ân)ın hak olduğu, onlara iyice belli olsun. Rabb’inin herşeye şahit olması yetmez mi?” (Fussilet, 41/53). Evet, âyette “Se-nürî” kullanılmakla, Sahabe’ye: “pek çok âyetlerimizi siz henüz bilmiyorsunuz, onları ileride göstereceğiz”, “hüm” kullanılmakla: “size değil, onlara, başkalarına, sonra geleceklere göstereceğiz” ve “yetebeyyene” kullanılmakla da, “belki hemen değil, peşpeşe gelen ve birbirini tamamlayan araştırmalar ve telâhük-ü efkâr neticesinde Kur’ân’ın hak olduğu ortaya çıkacak” denmektedir.

İlimler, şimdilerde henüz emeklemekten kurtulup ayakta durmaya çalışmaktadır. Şimdiye kadar ileri sürülen onca nazariyeden belki pek azı hakikat olarak ortaya çıkmış ve Kur’ân’la tetâbuk edebilmiştir. İleride her sahada alınacak mesafelerle Kur’ân’ın daha pek çok hakikatlerine yaklaşılacak ve ilimlerin ortaya koyacağı gerçekler, Kur’ân’da ifadesini bulup, artık değişmez gerçekler olarak kalacaklardır. Bugün, diyelim ki, çok uzaklarda bulunan yıldız veya yıldız kümeleri hakkında söylenen sözler, şimdilik onlara olan uzaklığımız kadar hakikatten uzak olabilir. Ama, belki zamanla o yıldız kümelerine yaklaşılınca, onlar hakkındaki bilgi ve sözlerimiz de hakikate o derece yaklaşacak ve neticede birer değişmez hakikat olarak arz-ı endam edecektir. Bu şekilde ilimlerin hakikata, dolayısıyla Kur’ân’a yaklaşmasıyla değişmez hakikatlar ortaya çıkacak ve hakikatte konuşan yine Kur’ân olacaktır. O zaman insan, faraziyeleri değil, hakikatleri konuşacak ve hakkında konuşulan da “âyât-ı tekvîniye” olacaktır. O gün üç ayrı istikamette veya yolda birbirinden habersiz gidiyor gibi görünen Kur’ân, insan ve kâinatın temelde aynı hakikatleri dile getirdiği ve Kur’ân’ın nabzının “insan ve kâinat” diye, kâinatın nabzının da “Kur’ân” diye attığı ayân-beyân ortaya çıkacaktır. Evet, o gün, kâinatı anlayan dünyayı, Kur’ân’ı anlayan ahireti, ikisini birden omuzlayansa hem dünyayı, hem de ahireti elde edecektir.

Şimdi, günümüze ve tarihe bir bakalım; Kur’ân, kâinat ve insanın birbirinden koparılmasının, insanlığın başına fert veya milletler çapında ne musibetler açtığını, buna karşılık, bu üçlünün birbirine yaklaştırıldığı ve tetâbukunun sağlandığı, İslâm’ın o pâk asırlarında cihan tarlasında ne saadet çiçeklerinin boy attığını görelim. Sonra da, hakikatın ve saadetin nerede olduğuna vicdanımızı dinleyerek karar verelim.

Yeri gelmişken, sık sorulan bir soruya da cevap vererek bu bahsi kapatalım:

“Rabb’imizi, dinimizi anlatmak için ilimlerden istifâde lüzumlu mudur? Lüzumluysa, mahzurlu tarafları var mıdır? Bu mevzuda istikâmet ne olmalıdır?”

Bu soruya, “üç yönden lüzumlu, fakat üç yönden de mahzurludur” diye cevap vermek, herhalde yerinde olacaktır. Lüzumludur, hem de faydalıdır. Çünkü:

1. Nasıl, Rabb’imizin Kur’ân kitabını okuyarak düşünce, his, inanç ve hareketlerimize istikâmet veriyorsak, aynı şekilde, kâinat kitabının satır, cümle ve sayfalarında da bir yandan kendimizi bulup öğreniyor, bir yandan da nazar, tefekkür ve ilimlerle Rabb’imizin icraatını, hikmet ve san’atını hayret ve hayranlıkla seyredip, “Sübhânallah, Bârekallah, Allahu Ekber” diyoruz. İbâdettir bu, hem de bir saatlik tefekkürüyle belki iki bin secdeden üstün bir ibâdettir.

2. Her ilim esasen, ayrı bir dil olarak Rabb’imizi anlatmaktadır; dolayısıyla biz de o dillerle bir bakıma, Rabb’imize tercüman olmuş oluyoruz. Sonra, bugün her açıdan ilimleri kullanmaya mecburuz da; çünkü, ne Fatih veya Kanunî devrinde yaşıyoruz, ne de zikr ü cezbe ve istiğrakların hâkim olduğu bir devrede bulunuyoruz. Öyle bir günde yaşıyoruz ki, Rabb’imiz’in icraatı, san’atı âdeta Rabb’imize karşı kullanılmaktadır. ‘Îmanın mihrabı’ diye tavsif edilen tıb gibi ilimler bile Allah (cc)’ı ve mukaddeslerimizi inkârda bir vasıta telâkki edilmekte ve bugün ilimlere rehberlik yapan ve bilinmezleri haber veren Kur’ân’a saldırılmaktadır. Bu sebeple, maddecilerin madeyi ve ilimleri küfür adına kullanmalarına mukabil, fiziği, astrofiziği, kimyayı, biyolojiyi, tıbbı, matematiği.. kısaca Allah’ın isimlerinin tecellilerinden meydana gelen ve O’nun koyduğu kanunların ruhlarının oluşturduğu bütün ilimleri ve ilmî hakikatleri, kendilerine gerçek ma’nâ ve fonksiyonlarını vererek îman adına kullanmak sevaplı bir hizmet olsa gerektir.

3. İlimler bugünkü seviyesiyle asıl ve nihaî hakikatler olmadıkları gibi, belki de ileride kazanacakları en üst seviyede dahi hiçbir zaman ‘hayret’ ufkunu geçemeyerek, sadece O’nu gösteren birer vasıta ve kalbe, kafaya konan tozu-toprağı süpürmek için birer vesile olduklarından, ancak vasıta ve vesile mevkiinde kalmalı, kendilerine şüphe ve tereddütleri bir bakıma izâle edici, düşündürücü ve fikir verici olmanın dışında aslî vasıf verilmemeli ve insanı ayakta tutan esas kâidenin, yani Allah Kelâmı’nın ve îmanın yerine asla geçmemelidir. Bu çerçevede kullanıldıkları sürece, îman ve İslâm adına her zaman ilimlerden istifâde edebiliriz.

İlimleri kullanmanın yol açabileceği üç önemli muhatara:

1. İlimler, ilim adına ilim yapmak için ve çalım satarak anlatılmaz. Evet orijinalite yapma hava ve edâsı içinde Kur’ân ve îman adına ilmî hakikatlerden bahsedilmez. Böyle bir tavır, anlatan için günah olacağı gibi, dinleyen için de zarardan hâli kalmayacaktır.. çünkü böyle bir yaklaşım gizli gizli muhatabı mat etme, ilzam etme, susturma ve bilgisizliği içinde hapsetme gayesi taşıyacaktır. Muhatap da, bu tavır karşısında, toparlanma, bilgisini takviye etme ve susturulmayı hazmedememiş olmanın verdiği hisle mukabil hamleye hazırlanma ihtiyacı duyacaktır.

2. İslâm dünyasının son yüzyılda maruz kaldığı yıkımın ve çok mühim şahısların bile içine yuvarlandığı fikrî, ruhî krizin temelinde bir bakıma, pozitif ilimler karşısında aşağılık kompleksine kapılma yatmaktadır. Evet, “şu ilmî hakikat Kur’ân’da da geçiyor; İslâm bunu 14 asır önce ortaya koymuş” gibi aşağılık kompleksinden kaynaklanan tavır ve davranışlar içine girmek, Kur’ân ve îman adına büyük bir hatadır. Bu öyle bir durum ki, biz de zaman zaman aynı hataları işlemiyor ve falan amerikalı, filan avrupalı bilim adamından destek aramıyor değiliz. Dolayısıyla da, Kur’ânî ve îmanî hakikatları, henüz nihaî hakikatlara varamamış ilimlerin terazisinde tartmak sûretiyle en büyük hatayı irtikap etmiş oluyoruz. Günümüzde ilimleri ön plâna alıp, Kur’ân’ı ikinci plânda düşünmek ve O’nun sanki ilimlerin tezkiye ve tebriesine muhtaçmış gibi gösterilmesi o kadar yaygın ki, görüp duydukça insan kahrolup gidiyor.

3. Fenâ fi’l-ilm, yani ilimde fâni olup, Allah (cc), kalblerimiz ve vicdanlarımızda unutulmamalıdır. Hep ilimlerle meşgul olup, vicdan ve kalbin katmanlarına seferler tertip edememe insanı maddeci ve naturalist bir kabuk içine sıkıştırabilir. İlimleri birer süpürge, anahtar, basamak ve vasıta bilip, yerli yerince kullandıktan sonra onlardan sıyrılamamak, kalben ve ruhen terakkiye mânidir. Evet, bir noktadan sonra herşeyi bırakıp doğrudan Kur’ân’ın aydınlatıcı tayfları altında kalbin nurlu ikliminde yürümek, mesafe almak ve Allah (cc)’a îmanla başbaşa kalmak esas olmalıdır.


vti_encoding:SR|utf8-nl vti_author:SR|Elhamra vti_title:SR|MUKADDİME vti_cachedlinkinfo:VX|S|../../../Resimler/defteryapragi.jpg vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_timecreated:TR|07 May 1999 19:45:01 +0300 vti_filesize:IX|7331 vti_cachedbodystyle:SR| vti_modifiedby:SR|Elhamra vti_cacheddtm:TX|07 May 1999 19:45:02 +0300 vti_backlinkinfo:VX|linkler/inancin_golgesinde_2/2.htm vti_cachedhasbots:BR|false vti_extenderversion:SR|3.0.2.926 vti_cachedtitle:SR|MUKADDİME vti_timelastmodified:TR|07 May 1999 19:45:01 +0300


vti_encoding:SR|utf8-nl vti_author:SR|Elhamra vti_title:SR|KUR’ÂN-I KERİM’İN ALLAH (c.c.) KELÂMI OLDUĞUNUN VE EFENDİMİZ (s.a.v.)’İN RİSÂLETİNE EN BÜYÜK ŞÂHİD OLDUĞUNUN DELİLLERİ vti_cachedlinkinfo:VX|S|../../../Resimler/defteryapragi.jpg vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_timecreated:TR|07 May 1999 19:45:01 +0300 vti_filesize:IX|34017 vti_cachedbodystyle:SR| vti_modifiedby:SR|Elhamra vti_cacheddtm:TX|07 May 1999 19:45:02 +0300 vti_backlinkinfo:VX|linkler/inancin_golgesinde_2/2.htm vti_cachedhasbots:BR|false vti_extenderversion:SR|3.0.2.926 vti_cachedtitle:SR|KUR’ÂN-I KERİM’İN ALLAH (c.c.) KELÂMI OLDUĞUNUN VE EFENDİMİZ (s.a.v.)’İN RİSÂLETİNE EN BÜYÜK ŞÂHİD OLDUĞUNUN DELİLLERİ vti_timelastmodified:TR|07 May 1999 19:45:01 +0300


vti_encoding:SR|utf8-nl vti_author:SR|Elhamra vti_title:SR|KUR’ÂN’I KERÎM VE İLMÎ HAKÎKATLER vti_cachedlinkinfo:VX|S|../../../Resimler/defteryapragi.jpg vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_timecreated:TR|07 May 1999 19:45:01 +0300 vti_filesize:IX|53115 vti_cachedbodystyle:SR| vti_modifiedby:SR|Elhamra vti_cacheddtm:TX|07 May 1999 19:45:02 +0300 vti_backlinkinfo:VX|linkler/inancin_golgesinde_2/2.htm vti_cachedhasbots:BR|false vti_extenderversion:SR|3.0.2.926 vti_cachedtitle:SR|KUR’ÂN’I KERÎM VE İLMÎ HAKÎKATLER vti_timelastmodified:TR|07 May 1999 19:45:01 +0300


ÜLFET VE METAFİZİK GERİLİM

Ülfet, insanın bir şeye karşı alışkanlık peyda etmesi, sağında, solunda, önünde ve arkasında gördüğü çok orijinal ve hârika şeylere karşı lâkayd ve alâkasız kalması demektir. Bir mes’ele ilk duyulduğunda canlıdır ve alâka uyarıcıdır; fakat bir müddet geçtikten sonra, kafamızda sadece donuk hatları ve kalıplarıyla bir hikâye olarak kalıverir.. Kalıverir de ruhumuzdaki ilk mevcelenmeler, heyecan dalgaları, kalb yumuşamaları ve hattâ göz yaşarmaları artık birer hayâl olur ve çok ciddî mes’eleler sadece birer formül olarak îfâ edilmeye başlanır. Rûha bir kuruluk, bir hamlık ve kabukta dolaşma hâkim olur; öyle ki artık kalbler, kaskatı hale gelir ve insan da vurdumduymaz olur.

Metafizik gerilim, iç coşkunluğu, aşk, heyecan ve şevk potansiyeli, mânevî duygularımızın daima aktif halde bulunması, bizi dîne ve ibâdetlere sevkedip koşturacak bir güç kaynağıdır. Kalb merkezimizin daima enerjik bulunması, aksiyon ve hamle ruhuyla şahlanmış, canlanmış bir ruh halinin kesintisiz oluşu demektir. Ne var ki, zamanla bu canlılık da ülfet ve ünsiyet tozu- toprağıyla perdelenebilir; korlar küllenip, duygu ve lâtifeler sönebilir. Ve neticede de tamamen sönme, pörsüme, hattâ kokuşma devresine girilebilir.

Ülfet ve ünsiyetle metafizik gerilimin kaybolması, aslında fıtrat ve yaratılışımızın gereğidir. Nasıl vesvesenin gelmesi elimizde değilse, aynı şekilde, çok defa ülfete karşı koymak da elimizden gelmez. Hususiyle imanda mertebe kat’edememiş, kalbî ve rûhî hayatını gerçekleştirememiş kimseler için bu fıtrat kanununu aşmak, oldukça zor ve hattâ imkânsızdır.. Bir defasında Hanzala, Hz. Ebu Bekir ile Efendimiz’e gelir ve “Hanzala münafık oldu ya Rasûlellah” der ve “Senin yanında hissettiklerimi dışarda hissedemiyor ve her an yanındaki gibi gerilim içinde kalamıyorum” şeklinde açıklamada bulunur. “Bir öyle, bir böyle” der Efendimiz (sav) ve ilâve eder: “Eğer zamanın her parçasında benim yanımda olduğunuz gibi olsaydınız, melekler sizinle musafaha ederlerdi.” Her kemalin bir zevali vardır ve kâinatta hiçbir şey kararında değildir.

Dînî hizmetler, ülfete karşı önemli bir sütredir. İnsan hizmetle, sürekli meşgûliyetin yanısıra beklenmedik İlâhî te'yîdata da mazhar olur ve hep canlı kalır. Böylece, aslında devamı olmayan gelip geçici sarsıntıyı ve ölmüşlüğü aşarak, yeni bir dirilişe muvaffak olabilir. Yoksa, bu ma’nâda bir gayreti olmayan kim olursa olsun, kalbinin katılaşması, gözlerinin kuruması ve ülfet ve ünsiyetle iç geriliminin ve canlılığının kaybolması dolayısıyla da şeytanın vesvese ve hilelerine kapılıp, günahlarla sol tarafdan vurulması her an muhtemel ve mukadderdir. Başvurulması gereken çârelerden bazıları ise şunlardır:


Benlikten vazgeçilmelidir

Her şeyden önce, insanın bir tahliye (fena şeylerden arınma) yapması gereklidir. Meyve veya güller için hazırlanan bir tarlanın, önce taş ve çakıldan, diken ve yabani otlardan temizlenmesi gerekir ki, işleyip sürmeye, ekip biçmeye müsait hale gelsin. Kalpte yaralar, kafada şüphe ve tereddütler, elde, dilde, gözde ve hayâlde günâhlar varken ibâdetlerle kanatlanmak, zikir ve fikir ile süslenmek çok zordur. Hakk’a doğru kanatlanma, fena duygu ve tutkulardan arındıktan sonra gelir. Aksine,“Doldum, erdim, bildim” iddiaları nefsin mırıltıları ve hele hele “Ben şuradayım, buradayım, kurtuldum, kurtardım” gibi söz ve düşünceler, şeytanın ağında ölüm hırıltıları olsa gerektir. Esasen ‘Ben’ düşüncesi, o tarladan ilk plânda kaldırılıp atılması gereken en zararlı bir diken ve çakıl taşıdır.. İnsanın mahiyetinden ilk defa sökülüp atılması gereken bir şey varsa, o da benliktir. Benlikten vazgeçmiyenin, öbür âlemlerden gelen “Benim” sözünü duyması mümkün değildir!


İrâdenin kavgası verilmelidir

Her uzuv ve duygunun bir yaratılış gâyesi vardır. Göz, Cenâb-ı Hakk’ın istediği istikâmette bakmak, el, o istikamette tutmak, ayak, yürümek ve kulak da aynı şekilde dinlemek için yaratılmıştır. Diğer duyguları da gâyelerine uygun sıralayıp, onların yaratılış gâyelerini anlatmak da mümkündür. İrâde için de durum, bundan daha farklı değildir. Onun da bir yaratılış gâyesi vardır.. Evet irâde, nefis ve şeytandan gelen her türlü hile ve desiselere karşı bir siper olup, vahiyden düşünceye intikal eden şeyleri vicdanın destek ve beslemesi ile hayata mâletsin ve yaşanır hale getirsin diye yaratılmıştır. O bu vazifeyi ifâ ederken, en büyük hasmı olan şeytan ve nefis, irâdenin karşısına pek çok mania ve geçit vermeyen derin dereler çıkaracaklardır. Hasımlarına karşı böyle bir durumda mücadele vermek, irâdenin varlık sebebidir. Düşünce vahye açık değilse, vicdan sönmüş, irâde felç ise, işte o zaman şeytan, rolünü rahatlıkla oynayacağı mükemmel bir sahne bulmuş demektir. Midesinin hakkını hiç unutmayan insan, iradesinin hakını da vermeli değil midir?


Nefse düşkünlükten vazgeçilmelidir

Nefsin istek ve alışkanlıkları, insan için öldürücü birer zehir ve insanı aşağılara çeken ağırlıklar gibidir. Ruh, nefsin rağmına gelişir ve yükselir. Tersi yönde, nefis beslendikçe ruh küçülür, sıkışır, ağırlaşır.. Bunun neticesinde de kalb, duygu ve lâtifelerde bir hantallaşma meydana gelir. Efendimiz (sav)’in beyanları içinde, şeytan insanın damarlarında dolaşır durur. O halde “Siz” diyor, “Onun dolaştığı yerleri biraz daraltın.” Evet onu açlık, susuzluk ve isteklerinden mahrum etmekle sıkıştırın. Aklına her estikçe yiyen, çeşitli yiyecek ve çerezlerle beslenen bir insanın şehvetine düşkün olması gâyet normaldir. Binaenaleyh, irâdenin hakkını ve kavgasını vererek, nefse ait beslenme musluklarını kısmak çok mühimdir. Aksi takdirde, nefis daima şeytana açık kapı olacaktır. Şeytan gibi nefisten de insana dostluk gelmez. Nefsin fenalıklara götürücü büyük bir hasım ve kendisine karşı “en büyük cihad”ın yapılması gereken bir düşman olduğunun bilinmesi, ondan ve şeytandan kurtulma, dolayısıyla da Allah’a (cc) yaklaşma istikametinde atılmış ilk adımlardandır. Efendimiz Aleyhissalâtü ves-selâm’ın, “Senin en büyük hasmın, iki kaşın ortasındaki nefsindir” ; bir muharebeden dönerken de, “Şimdi küçük cihaddan büyük cihada dönüyoruz” buyurması ve yine Kur’ân’da Yusuf Aleyhisselâm’ın dilinden, “Muhakkak nefis kötülükleri emreder” sözünün nakledilmesi, ondan korkmamız ve karşısında daima teyakkuzda bulunmamız hususunda bizim için önemli derslerdir.


Ma’rifetullah’a ulaşmak lâzımdır:

Ma’rifetullah’ta derinleştikçe, Rabbimizi çok iyi tanıyıp, içimizde onu bulma ve tanıma huzuruna erdikçe, şeytan ve nefsin va’dedeceği bütün yalancı zevkleri ve lezzetleri aşmış ve onların üstüne çıkmış olacağız. Allah’ın marifetiyle tatmin olup huzura ermiş bir kalbe teklif edilen bütün yabancı tadlar ve zevkler, çok sönük ve çok silik gelir. Haddizatında, kendi içinde aydınlığa ermiş bir insanın, nefis adına şeytanın teklif edeceği şeylerden lezzet alması zaten düşünülemez. Kendi içinde ma’rifete erememiş kimselerin durumu ise, güneşten mahrum kalıp da, mum ışığı ve ateş böcekleriyle teselli olmaya çalışan kimsenin durumu gibidir. Ma’rifete ulaşmış, dolayısıyla da ışığını bulmuş bir insan, şeytan ve nefsin kendisine takdim edeceği vâhî ve fânî şeylere aldanmayacak ve kapılmayacaktır. Marifeti kazanmanın yolu da, burada madde madde sıraladığımız hususları yerine getirmekten geçer.


Kalb ve ruhta operasyon yapılmalıdır

Her insan, hergün biraz daha tefekkür ve düşüncede buudlaşarak, önümüze serilen kâinat kitabından tıpkı bir arı gibi marifet hüzmeleri toplayıp, Cenâb-ı Hakk’ın gönderdiği nebîler ve velîlerin açtığı geniş yolu takip etmelidir. Bu yol sayesinde o, ruha hayatiyet kazandıracak ve atılan her adım, ona yeni bir güç kaynağı olacaktır. Evet, vicdanımızın elinden düşmeyen Kitap ve Sünnet neşteri, bütün mânevî yaralarımızı kesip atarken, asırlara göre değişen tedâvî usûlleriyle mürşid ve mücedditlerin eserleri, bu eserlerdeki ölümsüz hakikatler de, mânevî yaralarımızı en kısa zamanda iyileştireceğinden şüphe duyulmayan birer ilâç, birer merhem gibi daima elimizin altında bulunmalı; tarif edilen ölçü ve prensipler dahilinde öncelik sırası çok iyi ayarlanarak, bu eserler ısrarla mütalâa edilmelidir. İşte, kalb ve ruhta hergün yenilenmesi zarurî bu operasyondan sonradır ki, şeytanın hile ve desiselerine karşı dayanıklık kazanmış oluruz. Aksi halde, okumayan, düşünmeyen ve kendini yenilemeyen insanların akıbetine uğrar, sararır, solar ve savrulur gideriz.


Dâima, tefekkürle kalb ve kafayı beslemek lâzımdır

Tefekkür hususunda Kur’ân’da pek çok âyet bulabilirsiniz. Meselâ, bunlardan birinde ayakta, oturarak ve yanları üzerinde Allah’ı zikredenler ve yerlerle göklerin yaratılışını tekrar tekrar mütalâa edip didikleyenler takdirle ele alınır. (Â. Îmrân, 3/199) Efendimiz, bazan gece teheccüd vakti bu âyeti okuyup ağlar ve şöyle derdi: “Bu âyeti okuyup da tefekkür etmeyene yazıklar olsun.” Bir saat tefekkürün bir sene nâfile ibâdet hükmüne geçtiğini ifâde eden hadîs-i şerifler bile vardır.

Malûmatı olmayan insanın tefekkür etmesine imkân yoktur; tefekkür edebilmek için bazı şeyleri bilmek lâzımdır. İnsan, sahip olduğu bilgi ölçüsünde yeni terkiplere varır; bu terkipleri, yeni yeni hüküm ve komprimeler için mukaddime olarak kullanır.. derken, onun tefekkür dünyasında devamlılık ve çok buudluluk husûle gelir.

Malûmattan mahrum, âmice ve cahilce tefekkürler, öze inemez; üst katmanlarda, kabukta kalır ve aynı zamanda ülfet ve ünsiyet meydana getirir. Derinlere dalıp, kıymetli cevherler çıkarma imkânı vermeyeceği için de, hayâlî mes’elelere inhimaka sürükler ve zamanla ortada tefekkür adına bir şey kalmaz. Bu türden cahilane tefekkürün, marifet adına kazandıracağı hiçbir şey yoktur.

Hemen şu noktayı da belirtelim ki, tefekküre götürücü malûmat sözüyle, kâinat kitabını tetkik eden, Kur’ân’la kâinat arasındaki münasebet ve illiyeti gösteren eserleri, bu arada günümüzde müsbet ilimlere ait ansiklopedik malûmatı kastediyoruz. Nice şair ve yazarlar vardır ki, yazdıklarını okuduğunuzda kendinizi İrem bağlarının ortasında zanneder ve onlardan ağaçların, kuşların, çiçeklerin, baharların destanlarını dinlersiniz ama, kalbî hayatınız adına bu kadar söz arasından bir çiçek yaprağına dahi sahip olamazsınız. Zira hep san’atla, tabiatla meşgul olmuşlar, olmuşlar ama bir türlü ileriye gidememiş, San’atkâr adına mesafe kat’edememiş ve dolapla dönüyor gibi dâire çizip durmuşlardır. Bu tür malûmatların da, tefekkür adına hiç bir yararı yoktur. Öyleyse, istikamet üzere tefekkür veya tefekkürde istikamet, ancak vahyin ışığı altında eşyâ ve hadiseleri hallac etmekle mümkün olacaktır.


Hayâlde de istikamet kazanmak lâzımdır

Hayâl, tasavvur ve hakikatın berisinde bir iç ufûle, ruhun ilerilere ve daha ilerilere uzanmış kolu-kanadı ve hakikat ışıklarını kendine göre şekillendiren bir ma‘nâ menşûrudur. O, dışın içte görüntülenmesi ve geçmişin aynalarında geleceğin tüllenmesidir. Hayal, mantık ve güç sınırı tanımayan, zaman ve mekân kaydına tâbi olmayan bir zihin faaliyetidir. Bazan o, beş duyumuzun tesiri altında eşyâ ve hâdiseleri şekillendirmekle, kendine ait eşyanın tabiatına bütün bütün ters olmayan motifler de ortaya kor...

Evet, gözümüze çarpan herhangi bir görüntü, muhayyilemizde bir kısım resimler ve suretler meydana getirir. Kulağımıza gelen seslerde bir kısım sahneler, temessüller ve tablolar tebellür eder. Dilimizle tattıklarımız, hattâ vücudumuzda tesirli olan bir kısım faktörler, söz gelimi idrar yapma zorluğu veya bağırsak sancısı, kendilerine has hayâllere sebep olurlar. Arkadaşımızın anlatmakta olduğu bir hâdise, bize yaşadığımız başka bir hâdiseyi, yahut ona benzer bir vak’ayı hatırlatır da, o hayâlin peşine takılır gideriz. Alnı secdeli bir sima gördüğümüzde, hayalimize Sahabe-i Kiram’a ait ma’nâlar ve tablolar akseder; eder de kendi kendimize bir kısım düşüncelere dalarız.. ve zihnimizi, milletimiz adına yapacağımız vazifeler ve hizmetler dolduruverir.

Hayâli, hayır istikametinde kullanmak gerekir. Meselâ, namaz kılarken, duâ ederken, Beytullah’ın etrafındaki halkaları temaşa eder veya o halkalar içinde bulunurken, amudî bir hatla, yerin altından tâ Sidre-i Münteha’ya kadar namaz kılınıp duâ edildiğini, tavaf yapılıp ruhânîlerle aynı çizgiye ulaşıldığını hayâl ederiz. Aynı şekilde, tek başımıza namaz kılarken bile kendimizi milyonlarca müslümanın içinde görür ve ellerimizi açıp “Amin” derken, milyonlarca ağzın aynı anda “Amin” dediğini tahayyül ederiz. Böyle bir ruh ve şuur sayesinde, tek başımıza olmamıza rağmen, bu tahayyül bize öyle bir güç ve inşirah verir ki, milyonların ağzıyla söyler, milyonların diliyle duâ eder, milyonların zihniyle hıfzeder ve onların tasavvurlarıyla tasavvur ederiz. İşte, böyle büyük bir cemaat içinde ve çok geniş dairedeki kulluğumuz öylesine derinleşip külliyet kesbeder ki, tıpkı aynalar odasında birin bin olması misali, bizim ibadetlerimizin birleri de binlere ulaşır; ulaşır ve bize cemaat halinde kullukta bulunmanın sonsuz hazlarını duyurur. İşte mü’minin hayâli budur ve bu, sevap kazandıran hayâldir.

Hayâl, şer ve günah istikametinde de kullanılabilir. Bir cemaat içinde bulunmayıp, tek başına yaşayan insan, kendini fıska ve günaha sevkedecek hayâllerin kurbanı olabilir.. ve bir bakışta, bir duyuşta ne hayâllerle derinleşiriz de, böyle günahların hayâli, ilerde onlara pratiğin zeminini de hazırlayabilir. Yukarıda ifâde ettiğimiz gibi, şeytanın hayâle attığı her sahnecik, her bir karecik, hayâl kamerasında bir film halini alır; fuhuş zakkumlarına sebebiyet verir; hele bir de nefsin eline geçti mi, fiilî duruma dönüşmesi çok kolaylaşır. Bu sebeple insan, gerçekte fasık olmasa bile, hayâli böyle günâh düşünceleriyle işgal edildiğinden hayâliyle fâsık olur. Öyleyse, hayalimize gelen bu kabil bir düşünce, suret ve fikri birer yılan, birer akrep bilip, arzettiğimiz çarelerle bu haşeratın ağına düşmemeye, düşmüşsek kurtulmaya çalışmalıyız.

Neyin atmosferinde, neyin tesirinde ve neyin manyetik sahası içindeysek, hayâlimizde canlanacak resim ve suretler de, daha ziyade o türden olurlar. Diyelim ki, üç gün aç kaldık; bu durumda, hayâlen sarraf dükkanlarına veya füzelere binip uzay yolculuğuna mı gidersiniz; yoksa, bir testi su, bir somun ekmek, bir tabak yemek mi hayâl edersiniz? Ameliyat masasına yatırılmış, kesilip biçilmeyi bekliyorsunuz; bu arada size tepsi tepsi baklavalardan söz ediyorlar; şimdi bu durumda neyi hayâl edersiniz? Sinemadasınız veya televizyonun önüne oturmuş, nefsin hoşuna giden ve sizi şehvete çağıran müstehcen manzaları seyrediyorsunuz; o anda Kâbe’nin etrafındaki halkaları hayâlinize aksettirmeniz mümkün olur mu? Öyleyse, Allah’a ait ma’nâları hayâl etmek isteyenler, bu ma’nâların kaynaştığı Allah evlerinin manyetik sahasına girmelidirler.

Bir insan kaç ayarda ise, hayâlleri de o ayarda olur. İnsanın kucaklaştığı veya kuçaklaşacağı hayâlleri, onun Allah’ı ve Rasûlüllah’ı tanıma ve öldükten sonra dirilmeye inanma derecesine ve dünyâya değer verip vermemesine göre farklılıklar arzedecektir. Kalb dünyâsının derinliği, tasavvur ve tefekkür âleminin buudları, genişliği, his ve duygulardaki zenginlik, kişinin hayâl dünyâsına kendilerine ait renkler katacaktır. Yine hayaller ilme, irfana, kültür seviyesi ve ideallere göre grafikler çizecektir.

Günlük iktisadî dalgalanmaları takiple bu dalgalanmaların te’sirinde kalan bir insan, önünüze hayal hanesini doldurmuş bulunan iktisad dünyasının çizgilerini getirecektir. Gününü gün etme felsefesini düstur edinen şehvet meftunu bir insanın dili, hayâllerinin en belirgin tercümanıdır. Buna karşılık, himmeti milleti olan, neslinin dertleriyle dertlenen ve milletine hizmeti hayatının gâyesi bilen bir dertli sima ile müşerref olduğunuz zaman ise, aydınlık iklimlerin hayâl hüzmelerinden mesajlar alırsınız. Ayarı yüksek hayâller, insanı hiç bir zaman hayâl kırıklığına uğratmaz.

Hayâl deyince, boş kuruntular ve ma’nâsız düşünceler de akla gelebilir. Ancak, mü’minin hayâlleri, aynen söz ve işleri gibi “Sıbğatullah” denilen Allah boyası ile boyandığından, hep istikamet üzeredir. Onun hayallerinin süs ve zineti Rasûlül- lah’ın sünnetidir. Ve, bu hayalleri bezeyen de, bütünüyle İslâmî prensiplerdir.

İnsan, isterse düşünce ve hayâl dünyasını kontrol altında bulundurabilir. Elbette şuur ve irâdeye bağlı bir durumdur bu. İnsan, nasıl vesveseleri kesip atabiliyorsa, aynı şekilde, elinde olmadan daldığı düşünce ve hayâllerine de bir son verebilir. Ancak bu da, yine onun iradesini ortaya koymasına, idrak, şuur ve duygularıyla kendini isbata ve lâtifelerini geliştirerek, beden ve cismini aşmasına bağlıdır. Kur’ân, öyle ki, sonsuzluk mefhumlarına kadar, uzak geçmiş ile uzak gelecek adına önümüze bir tefekkür, düşünce ve hayâlen seyr u seyahat kapısı açmakta ve Ahiret’e, Cennet’e, Cehennem’e ait tablolar göstermektedir. Efendimiz de, nurlu beyanlarıyla bunu ta’lim etmektedir. Öte yandan, böyle hassas bir mevzûda neyin nasıl düşünülmesi lâzım geldiğine dâir belli sınırlar da tayin edilmiştir. Meselâ, tefekkür deyip, Allah’ın Zâtı hakkında, ruhun özü ve mahiyetiyle alâkalı ve ebedî âlemlere ait gaybî hâdiselerde eşyayla temasa geçtiğimiz gibi temasla çeşitli tahminler yürütemez ve şahsî yorumlarda bulunamayız. Ancak, aklın cevelangâhı olan dairede, yol gösterici kâmil mürşidlerin ve ışık saçan müstesna eserlerin yardımıyla düşünce fonksiyonlarımızı ayarlayarak, hayali en verimli hale getirebiliriz. Diyelim ki, ciddî bir his galeyanı içinde oturmuş, namazı bekliyorsunuz.. bu arada, hayâl dünyânızda üç hakikat beliriyor. Namazda meşgul etmemeleri için hâfızaya kaydedeyim deyip, iki tanesini “İnşâ-Allah” kodu ile kodluyorsunuz. Namazdan sonra “Bismillâh” ile aynı hakikatleri geri istediğinizde, “İnşâ-Allah” ile hâfızaya kaydettiğiniz iki tanesini alabiliyor, üçüncüyü alamıyorsunuz. Hâfızaya kaydedilecek hayâlleri İnşâ-Allah’la kaydetmek elbette çok mühimdir. Ancak hayâlleri o konuda münasip hale getirmek, daha da mühimdir.


Ölümü çok hatırlamak lâzımdır

Kâinatın Efendisi Aleyhissalâtü ve’s-selâm’ın lâl ü güher beyanları içinde, lezzetleri acılaştıran ölümü çok zikretmek gerekir. Bundan maâda, yine Efendimiz bizzat kabirleri ziyaret etmiş ve ziyaret tavsiyesinde bulunmuşlardır. İnsan, ölümün hakikatına inandığı gibi, onu his, duygu ve aklına nakşederek, hayâl ve düşünce dünyasına da hakim kılar ve kıyamete kadar sürecek olan kabir hayatına da kendini ikna ederse, bu takdirde dünyaya ve ukbaya bakışı ve davranışları farklılaşır ve değişik olur. Onun içindir ki, söz Sultanı, “Benim bildiklerimi bilseydiniz, az güler çok ağlardınız” buyurmuşlardır.

Ölüm düşüncesi, insanın mânevî damarlarında meydana gelebilecek ülfet ve vesveseyle birlikte, şeytanın süslü gösterdiği günah virüsünün ve benzeri mikropların en azından tesirlerini ve zararlarını giderecek bir antikor gibidir. “Madem öleceğim ve öldükten sonra da hesaba çekileceğim; öyleyse, şu fani dünyânın elemli lezzetlerine kapılıp, günah işlemenin ne ma’nâsı var!” düşüncesi içinde ölüm, bir yönüyle güçlü bir vazgeçirici, bir yönüyle de coşturucu bir tesire sahiptir. Fakat, eğer mânevî damarlarımız, antikorların hiç fayda temin etmeyeceği ölçüde günahlarla, dünyânın haram lezzetleri olan mikroplarla dolmuş ve artık vücudun her yanında bir hücre anarşisi meydana gelmiş ve ölüm antikorlarının bile te’sir edemeyeceği bir duvar teşekkül etmişse, o zaman ne ölüm, ne de ölüp gidenler ruhta hiç bir şey uyandırmayacak ve yakınlarımızın birer birer göçüp gidişi, bizde sadece bir kaç günlük geçici bir elem hasıl edecektir. Sonra da, “Canım, ölenle ölünülmez ki! Hepimizin yeri de orası; Allah iman, Kur’ân nasip etsin!” şeklindeki klişeleşmiş teselli ve temennilerle bütün göz ve gönüller yeniden gaflete gömülüp gidecektir.

Niçin hatırlanmaz ölüm? Nefsin hoşuna giden pek çok haram lezzetleri acılaştırarak ağzın tadını kaçırdığı, keyfi bozduğu, insanı nefsanî isteklerden vazgeçmeye, bir kısım bedenî haz ve alışkanlıklardan kopmaya zorladığı, peşin lezzetlere rağmen ruha öteler hesabına zâhidlik aşıladığı, dünyaya bakan yönüyle kalbi daralttığı ve düşünceyi buğulandırarak süslü, toz-pembe dünyâları kararttığı içindir ki, ölüm hatırlanmak istenmez.

a) Hiç ölmeyecekmiş gibi yaşamak, ölümü unutturur:

Ölüm neden te’sir etmez? Tevehhüm-ü ebediyetten.. hiç ölmeyecekmiş gibi dünyaya bağlanmaktan ve yaşamak için yaşamaktan.. çocuk oyuncakları mesabesindeki peşin ücretlerle avunmaktan.. kalb ve fikrin geçmiş ve geleceğe dönük gözlerini kapamakdan...

Bir insan düşünün; her tarafı altı cihetten de komple endam aynalarıyla kaplı bir odaya giriyor. Bulunduğu istikamette geriye dönüp bakıyor; gerilere doğru upuzun uzayıp giden iç içe bir aynalar koridoru, yani yaşanmış koca bir ömür.. evet, şu kadar yaşamıştım, şu kadar görmüş-geçirmiştim duygularıyla kanatlı hâtıraların atlas iklimlerinde dolaşma... Bir de ileriye dönüp bakıyor; aynı şekilde o kadar da ileriye doğru uzayıp giden bir ömür. “Yaşım ne ki, daha gencim! Emsallerime göre fena da sayılmam! Malım mülküm var; gelirim yerinde; eşim, dostum ve çevrem.. makamım.. mesleğim...” Esasen, küçücük bir odada, dört duvar arasında sıkışıp kalmış bulunmasına rağmen, kendini dev aynalar arasında, renkli bir hayatın içinde görüyor ve yüzü soğuk olduğundan ölüme soğuk bakıyor; onu görüyor, ona uzak duruyor. Bunun da ötesinde, ölüm düşüncesini günlük düşünceleri arasında boğmak ve öldürmek için nice çılgınlıklar yapıyor; akla hayâle gelmeyen yiyecek, giyecek çeşitlerinde teselli arıyor; içki âlemlerine, müzik çılgınlığına, moda ve model dünyalarına, uyuşturucu alemlerine sığınıyor.. Bizim müslümanca hayatımızda edîbâne, nezihâne ve dünyâ ve ukba adına çok faydaları tekeffül eden iki bayramımız vardır: Ramazan ve Kurban Bayramları. Şimdi bir bunlara, bir de meselâ Almanlar’ın bir yıl içinde kutlamaya çalıştıkları -biz bayramlarımızı ‘tes’îd’ ederiz- eğlence günlerine bakınız! İki hafta, hattâ bir ay geçer, bilmem ne yortusu; bir ay sonra bir faşing, arkasından bir başkası, arkasından bir diğeri... Bu insanların her birini tek tek psikolojik bir tahlil ve tetkikten geçirecek olsanız görürsünüz ki, hepsi birer eğlence insanı ve sanırsınız ki, son derece neşeliler.. gülmek ve gülüşmek için yaratılmışlar... Oysa ki bu ve benzeri hâdiseler, ölümü öldürme düşüncesi ve onu unutmaya çalışma gayretinden başka bir şey değildir. Evet, müslümanın da kendi çizgileri içinde ve meşrû dairede dünyâ adına bir sevinç ve neş’e hayatı vardır; ne var ki, onun neş’e dünyasında bile ölüm ve ölüm ötesine ait ürpertici, fakat aynı zamanda imrendirici esintiler, ma’nâlar ve buğular bulunur. Sonra, müslümanın iç dünyâsı ve ruhî saadeti, dünyalık eğlencelere ihtiyaç bile hissettirmez.

b) Ebedi saadet saraylarının kapısı ölümle açılır:

Ölümün alnından öperiz biz: “Sen ne mübârek arkadaş ve refakatçisin” deriz ölüme. Varsın, başkaları sana dikenli nazarıyla baksın, sen gülün ta kendisisin. Bırak, bazıları sana “kara yüz” yakıştırmasında bulunsun, sen, bizim için bizi aydınlık ülkelere uçuran ötelerden iki ışık kanatsın. Bakma sana “soğuk yüz” dediklerine; sen bizim için, müjde çiçekleriyle kar gibi beyaz ve berraksın. Onlar sana “çukur” derler, “dehliz” derler; fakat biz, “ebedî saadet saraylarına açılan koridorsun” deriz. “Ayıran” da derler sana; fakat sen, haddizatında, ebedî âlemlere intikal etmiş binlerce ahbaba, dost ve yârâna kavuşturansın. Başta, sîmalarına meleklerin hayran olduğu nebîlere, sonra Sahâbeye, salihlere, hısım ve akrabaya bizi ulaştıransın. Cemalullah’a yaklaştıransın!... Evet, ayıransın da, fakat, elemli, sıkıntılı ve ayrılık hasreti yüklü şu dünyâ talimgâhından, hayatların en hası hakiki hayata intikal ettiren bir terhis tezkeresisin! Sen, bizi Gönderen’e dönme anında, cismimizi nura garkedecek bir ebed şerbetisin! Ve sen, bir son değil, sonun sonusun; sonsuzluğa eş ve baş olabilecek son bir sonsun. Son ile sonsuzluğu dudak dudağa getiren bir ufuk ve Cemal’e açtığın gözlere çekilen bir sürmesin.. Ve yine sen, dertli bir neslin dert yüklü Tercümanı’na, “Eyvah, bugün yine ölmemişim” dedirtensin. İşte ölümün iki yanı: Önce ‘terhib’ düşüncesiyle ölüm, sonra da ‘terğib’ düşüncesiyle ölüm...

Ölüm düşüncesi, arzettiğimiz gibi hem caydırıcı, hem de teşvik edici yönleriyle bir yandan seyyiatımız, mes’uliyet hissimiz ve Rabbimiz’e karşı yaptıklarımızdan hesap verme endişesiyle bizi iki büklüm ederken, bir yandan da ümit-reca münasebeti içinde kalbimizi hoplatıp bizi canlandırmakta, şahlandırmakta ve kalbimizle beraber duygularımız ve düşüncelerimizle beraber davranışlarımız üzerinde müsbet tesir icra etmektedir. ‘Rabıta-ı Mevt’ denilen ölümü sürekli hatırlama ameliyesiyle, kabirleri ziyaret ve hastalarla sakatlardan ibret almakla -İnşaallah- ülfetten kurtulmuş, iç gerilimimizi ve canlılığımızı muhafaza etmiş ve şeytan ve günahların zararından korunmuş olacağız.


Kalbin incelmesi

Kalbin incelmesi, yumuşaması da çok önemlidir:

Kalb ve hissiyatın incelmesi, yumuşaması, madde kesafetinden sıyrılıp, ruhun düşünce ve hayâl mesafelerinin ötesinde seyr ü sefer yapması, kalb ve gönül insanları için çok önemlidir. Evet, her mes’elede olduğu gibi bu mevzûda da Efendimiz’in nurlu beyanlarının rehberliğinde, nasıl şu dünyâda dünyâ ayaklarıyla yürüyor ve dünyâ gözleriyle görüyorsak, aynı şekilde, âhiret menzillerinde de daha bu dünyâdayken yürüme, gezinme ve o hayatı yaşamaya çalışarak iç tecrübeler edinme oldukça önemlidir. Şu kadar ki, böyle bir ameliye için de istikamete ulaşmış bir tefekkür, dolayısıyla da bir ma’rifet ve malû-mat gereklidir.

Ölmüşüm!.. Başımda ehlim, ıyalim, yakınlarım ve dostlarım toplanmış ağlıyorlar. “Ah, siz değil, ben ağlayacak durumdayım şimdi... Ah, keşke, keşke dünyâda ağlayıp da, şimdi burada gülebilseydim!..”

Teneşire upuzun uzatmışlar, gassal başımda cesedimi yıkıyor, kirlerimi temizliyor; istediği tarafa evirip çeviriyor beni... “Ah keşke ben, ben de, can bedende iken kirlerimi yıkasa idim, tevbeyle, istiğfarla arınsam ve günah işlemeseydim! Allah Rasûlü’nün mübarek elleri arasında evrilse, çevrilse, yoğrulsa ve buraya müsait şekli alsaydım!...”

Bak, kara ve karanlık bildiğim kabrin karanlığına terketmeden, son bir defa daha aklık görsün der gibi beni beyaz kefene sarıyorlar. “Ah, keşke kabrimi aydınlatacak olan Allah’ın boyası ile boyansaydım; abdest ile parlayıp, namaz ile nurlanıp ve Allah yolunda hizmet ile aklansaydım!...”

Eyvah, dört parça tahtadan yapılmış kuru tabuta da koydular. “Aah, aah, yumuşak döşeklerde ve koltuklarda ayaklarımı uzatmış, hayatın tadını çıkarırken neden düşünmedim bir gün böyle kuru bir tahtaya uzatılacağımı, neden? Babama da aynı şeyi yapmışlardı halbuki!..”

İşte beni musallaya yatırdılar ve namazımı kıldılar... Aldılar sırtlarına ve.. evet, işte kabre koydular. Hani, hani nerde benim eşim, nerde evlâdım, nerde dostlarım? Ne oldu size? Neden arkanızı dönüp ayrılıyor ve beni bu daracık yerde tek başıma bırakıyorsunuz? Malım, mülküm, servetim! Nerde bütün bunlar? Dünyâda iken böyle miydik ya? O da ne? Cesedim, bir an olsun benden ayrılmayan bedenim, güzel gözlerim, kulaklarım, ellerim, ayaklarım... Siz de mi beni terkedip gidiyorsunuz? Ah keşke, keşke beni kabir kapısında terkedecek olan şeylere gönül bağlamasaydım; burada faydası dokunacak ameller işleseydim!”

Münkir-Nekir gelip, sorular soracak; Berzâh hayatında Cennet ya da Cehennem seyredilecek; haşir neşir olacak ve insanlar hesap yerine sevk olunacaklar. Herkes başının çâresine bakacak; kişi kardeşinden, anasından babasından, arkadaşından, evlâdından kaçacak; herkes kendini kurtarma sevdasına düşüp, kapı kapı şefaatçılar arayacak. İşte eller eli Nebiler Nebîsi’nin eli orada bir kısım ellere dokunuyor, nurlu sîmaları tanıyor “Yüzleri, kolları abdestle, alınları secdeyle nurlanmışları uzaktan da görsem tanırım ve bendendirler der ve alırım” diyerek topluyor. Ah, keşke ben de adres bıraksaydım, kendisiyle tanışıklık kursaydım ve ben de Havzı’nın başına konanlardan olsaydım... İşte, defterler uçuşuyor, mîzan kurulmuş hesaplar görülüyor; sırlar ortaya dökülmüş, diller yerine eller ve ayaklar konuşuyor... gibi tefekkürlerle kalb ve ruhta bir incelik hasıl etmelidir.


Gecenin siyah zülüfleri arasında göz yaşları ve teheccüd

Gözyaşı, ihlâs ve samimiyet sahibi bağrı yanık, ciğeri dağlanan insanlar için bir boşalma ameliyesidir. O, dünyâda gönülde dayanılmaz hale gelen aşk ateşinin ızdırabını bir nebze dindirirken, ahirette Cehennem’in alevlerini söndürecek tek iksir olacaktır. Onun içindir ki Allah Rasûlü (sav), bu mevzûda şöyle buyurur: “Mahşerde, Cehennem kıvılcımlarının insanları kovaladığı hengâmda, Cebrail Aleyhisselâm elinde bir bardak suyla görünür. Ona, “Bu ne?” diye sorarım ve bana şöyle cevap verir: “Bu, mü’min kulların Allah korkusuyla ağlayıp gözlerinden döktükleri göz yaşlarıdır ve şu korkunç kıvılcımları söndürecek tek şeydir.”

Yine bir başka hadîslerinde Efendimiz (sav), Allah korkusuyla göz yaşı dökmeyi, cephede düşmanı kollayıp, içimize sızmasına engel olan mücahidin nöbetine denk tutar. “İki göz Cehennem‘i görmez” buyurur ve devam eder: “Biri, Allah korkusundan ağlayan göz, diğeri de, memleketin içine düşebileceği tehlikeler karşısında yüreği atan ve nereden, hangi gedikten düşman içimize sızacak, hangi plânda bizi tahrip edip çürütecek diye nöbet bekleyen göz.” Dışarda dışı, içerde içi gözetleyen gözler. Evet, iç fetihle dış fetih birbirine müsavîdir.

Kur’ân-ı Kerim de, yer yer bu işi tebcil ve takdir ederek,: “Onlar, Allah’ın âyetlerini duydukları zaman çeneleri üstü yere kapanırlar”(İsrâ, 17/107) buyurur. Bir başka yerde ise, “Az gülsünler, çok ağlasınlar” (Tevbe, 9/82) ihtarında bulunur. Bu, bir nevi, “Düşünün ve bir sürü kazandığınız şeyler karşısında yürekleriniz hoplasın.! Ölüm ve sonrasında başınıza gelecekleri ve hesap yerindeki durumunuzu tefekkür edin de, az gülün çok ağlayın” demektir. Bu yönü ile göz yaşı, Cennet kevserlerine müsavî tutulur.. ve Efendimiz, “Ürpermeyen kalbden, yaşarmayan gözden sana sığınırım Allah’ım” diye yalvarır. Kalbleri kaskatı olmuş, duyguları örümcek bağlamışlarda göz yaşı görülmez.

a) İçten kaynamadan, sun’î zorlamalarla ağlamamalıdır:

Mes’elenin bir diğer yönü daha var. Aleyhissalâtu ves'selâm Efendimiz, “Her istediği zaman ağlayan bir insan riyakârdır” buyururlar. İçten kaynamadan, hiç bir iç zorlama olmadan, kalb sıkışmadan durup dururken ya da sun’î zorlamalarla göz yaşı akıtmaya çalışan insandan da endişe edilir. Zira ağlamak, kalb heyecanı ve duyguların baskısı altında bulunma neticesinde bir boşalmadır. Bazan olur ki, kalb fevkâlâde sadakat içindedir; din’in emirlerini yerine getirme, dince yasaklardan kaçınma mevzuunda kararlı ve dimdiktir.. dönüş nedir bilmez, fakat gözünden de damla yaş gelmez. Ama, onun sözünü ettiğimiz şekildeki sadakatı çok mühimdir. O, adeta bir girdap, bir fevvare gibidir.. ve o kat’iyyen boş değildir.. Bunların her ikisi de makbuldür; şu kadar ki, sâdık, âşıktan ileridir. Yanlış anlaşılmasın; bu, hiç bir zaman sâdıkın gözünden yaş gelmez demek değildir. Hz. Ebu Bekir de, Hz. Ömer de sâdıktılar; bir kalbi kırığın yanına oturduklarında, bir çocuk gibi hıçkıra hıçkıra ağlarlardı. Namazda iken hıçkırıklarının arka saflardan duyulduğu herkesin malûmudur. Bu itibarla, nasıl içte haşyet ve ürperti duyulmayıp gözden yaş gelmemesi, her zaman kalbin kasvet bağladığına hamledilemezse, aynı şekilde, bazen de göz yaşlarının ceyhun olması, mutlaka kalbin haşyet, rikkat ve saygısına verilemez. Evet, bazen insan kendini kontrol edemez, hislerine mağlûp olur ve ağlar; eğer bu insanın iç murakabesi ve sadakatı yoksa, bu onun için tehlikelidir. Ağlama, insanın önünü alamayacağı şekilde iç tazyiklerle bir boşalma şeklinde ve meşru çizgide olursa makbuldür, matlubdur, Hakk indindeki değeriyle de dünyalara bedeldir.

İmam Gâzâlî İhya’sında der ki: “Ağlayan da pişman, ağlamayan da.” İnsan ağlamıyorsa, bir gün pişman olacaktır; çünkü kendisini ağlatacak çok badireler var önünde. Öte yandan, pek çok ağlayanlar da vardır ki, günahlarına değil, başka şeylere ağlarlar; belli hislerin tesirinde dökerler gözyaşlarını. Demek oluyor ki, gözyaşının da meşrû istikamette olanı makbuldür.

Sâdık olmayan ve meşrû gözyaşları da bulunmayan kalbi kasvet bağlamış ve içinde günahlara karşı ürperti kalmamış bir insan, şeytana boy hedefi olmuş, vurup avlanmasına müsait hale gelmiş demektir. Çünkü böyle bir insan, günahlardan irkilmez, dolayısiyle de bir daha o günaha girmemek üzere vicdanında onun ağırlık ve ızdırabını taşımaz. Katı kalbli insana ne terğib (teşvik), ne de terhib (korkutma) tesir eder.. her yerde rahatlıkla gezer, günah tehlikelerinden hiç korkmaz ve gafleti kendisine daima -mayınlı tarlalarda da bulunsa- emniyette olduğunu fısıldar.

b) Teheccüd: Karanlık gecelerin aydınlatıcı feneridir:

Gecelerini teheccüd feneriyle gündüz gibi aydınlatmış olanlar, berzah hayatlarını da aydınlatmış sayılırlar. Teheccüd, berzah karanlığına karşı bir zırh, bir silah, bir meş’ale ve kişiyi berzah azabından koruyan bir emniyet yamacıdır. Her namaz, insanın öbür âlemdeki hayatına ait bir parçayı aydınlatmayı tekeffül etmiştir; teheccüd ise, ötelerin zâdı, zahiresi, azığı ve aydınlatıcısıdır. Kur’ân’da birkaç yerde teheccüde işaret edilmiştir. (İsrâ, 17/79;Secde, 32/16; İnsan, 76/26) İki rek’at kılınabileceği gibi, sekiz rek’at da kılınabilir. Buhari ve Müslim’in rivayetine göre, İbn Ömer, rüyâsında iki dehşetli kimsenin gelip, kollarından tutarak kendisini derin, alevli bir kuyunun başına getirdiklerini ve atacaklar diye korkunca da: “Korkma, senin için endişe yok” dediklerini Efendimiz’e anlatır. Allah Resûlü, “İbn Ömer ne güzel insandır; keşke, teheccüd namazını da kılsa” şeklinde tabir ve tevcihde bulunurlar.. Allah, böylece rüyâsında İbn-i Ömer’e Cehennem’e ait bir berzah levhasını göstermiş ve bir eksiğini hatırlatıp, Efendimiz’in tavsiyeleriyle o eksiğin kapatılmasını sağlamıştır.

Ülfetin dağılmasında, kalblerin yumuşamasında ve şeytanların, günahların tesirlerinden korunmada, Allah korkusu, Allah haşyeti ve muhabbetinden gecenin zülüfleri üzerine bırakılan bir kaç damla gözyaşı ve herkesin uyuduğu saatlerde uyumayan gözlerle eda edilen zikirler, tesbihler, kılınan namazlar ve mütalâa edilen derslerin kalblere ne kazandırdığı, ancak tatbikatla ve tadıp bilmekle anlaşılır. Geceleri aydın olan insanların, gündüzleri hiç aydın olmaz mı?


Evlenmeli

Evlenmeli, mümkün değilse oruç tutulmalıdır:

Efendimiz, “Ey gençler topluluğu, evleniniz, gücünüz yetmezse oruç tutunuz; zira oruç günahlara karşı kalkandır” buyurur. Bir genci nefsanî istekleri gerçekten tazyik etmeğe başlamışsa, onun vakit geçirmeden evlenmesi tavsiye edilir. Yok, böyle bir tehlike altında değil de, nebîler ve büyük zatlar gibi ismet ve iffet içinde bulunuyor ve yapacağı vazifeleri de varsa, bir yönüyle atmosferi de kendisini muhafaza ediyorsa, onun bekâr kalması düşünülse bile, hususiyle günümüzde şeytana âlet olmamak için izdivaca teşvik edilmeli ve bu koruyucu kalkan ve zırh içine alınmalıdır. Aksi takdirde, bir başka kalkan olarak oruç kullanılmalıdır.


Ashâb-ı Kiram’ın hayatı yaşanıp yaşatılmalıdır:

Kalb ve düşüncemizin istikamet ve canlılığı için Peygamber Efendimiz’in hayatı-ı seniyyelerine, Sahabe-i Kiram, Tâbiîn-i izam ve sırasıyla asırlara ışık tutan salih kimselerin hayatlarına ait tabloların müşahadeye sunulması, okunması, dinlenmesi, mütalâa edilmesi ve hayatımıza bunlarla renk ve şevk katılması bir başka çaredir. O büyük nümunelere kendini ve hayatını mukayese edebilen bir insan, “Onlar öyleydi, ya biz nasılız?” deyip, kendisini muhasebeye çekecek ve böylece önden çekici, arkadan da itici bir güce sahip olacaktır.

Yalnızca kutlama ma’nâsına ‘anmak’ veya haz duymak için değil, gerçekten onlar gibi olma düşüncesi ve iştiyaki içinde, heyecan dolu bir sîne ile geçmişe ait kıssaları okumak ve dinlemek ve neticede kendi hayatımızı onların hayatına göre ayarlamak, üzerinde titizlikle durulması gerekli bir husustur. Halkın karşısına çıkar ve anlatır, mefahirimiz ve tarihimizle iftihar ifâde eden nutuklar çeker, “Biz yıldırımlar gibi çakan asil ve necip bir milletin, değişik dünyaların bağrına kıvılcımlar gibi yağan torunlarıyız” deriz de, biri çıkıp bize, “Onlar öyleydi, ya siz nasılsınız; nerdesiniz, ne yapıyorsunuz?” derse ne cevap vereceğiz.! Önemli olan, bu sorunun cevabını verebilmektir.

Her insanda yaratılıştan gelen bir taklid ve benzeme arzusu vardır. Her baba, evlâdını dikkatlice gözleyip takip etse, anne-babaya benzemeğe çalıştıklarını görecektir. Evet, yedi yaşındaki bir çocuğun, babası gibi elinde tesbih çevirmeğe çalıştığını ve saçını taramasına kadar herşeyinde babasına benzemeğe gayret ettiğini görürüz. Daha ileri yaşlarda, kiminin sporcuları, kiminin de film artistlerini taklide çalıştığını müşahede ederiz. Hattâ, evinizde bulunan çocuklarla azıcık konuşulsa, evinizde nelerin bahis mevzûu olduğu hemen anlaşılıverir. Burada bir müşahedemi nakletmek isterim:

Babanın arkadaşı oğluna soruyor: “En çok anneni mi seviyorsun, yoksa babanı mı?” Çocuğun cevabı belki babasını bile şaşırtacak mahiyettedir: “Ben en çok Allah’ı ve Rasûlü’nü seviyorum amca!” Bir müşahedem daha: Yedi yaşında bir ilk okul çocuğu, Almanya’da Alman arkadaşlarıyla havuza giriyor. Çocuk hayâsından suya iç çamaşırıyla girmiştir ve eve ıslak pantolonlarıyla geliyor; dizler de çamurlu. Annenin “Ne bu böyle?” sorusuna çocuğun cevabı enteresan: “Anne, ikindi namazını çimende kıldım”.

Evet, daima canlı, şevkli kalmanın bir yolu, bir çaresi de Sahabe gibi yaşamak ve yaşatmaktır. Kur’ân, Efendimizi nasıl bize örnek gösteriyorsa, Efendimiz de Ashabını “Yıldızlar gibidir” diyerek, bize hidayet ışıkları olarak takdim etmiştir.


Nifak ve "günaha girdim" endişesi taşınmalıdır:

Nifak ve “günaha girdim” endişesi taşınmalıdır:

Bazen de, şeytanın kurcalaması, vesvese, kalb katılığı ve ülfet olmadan da, “Acaba münafık mıyım, günaha girer miyim?” korku ve endişesi taşımak iyidir. Hz. Ömer, İbn Mesud, Abdullah İbn Ömer ve Hz. Aişe, hattâ bazı tabakat yazarlarının tesbitine göre yirmi kadar sahabî, kendilerinde nifak alâmeti var diye endişe ederlerdi. Hadd-i zatında, vesvese bunların semt-i nasuhiyetlerine sokulmamıştır; fakat onlar, çok derin bir iman şuuru ve mes’uliyet hissine sahip bulunduklarından kendilerini böyle görmekteydiler. Bu, başka mü’minlerde de olabilir: “Çarşıya çıktım; yanımdan manyetik alanına girdiğim bir kadın geçti, yaralandım; kalbim ve duygularım söndü, ne olacak halim?” diyen bir insan, bence tedbirli bir insandır. Bu anlayıştaki bir insan, ayağını attığı ve bastığı yeri mayınlı tarla gibi görmektedir.. ve bu, nefs-i levvâme sınırı ve sırrıdır.Yani, nefs-i emmârenin dizginlerini eline almış, almış ama, yine de yer yer hatalar yapıyor, ne var ki, yaptığı hatalardan da rahatsızlık ve tedirginlik duyuyor. Günahlara giriyor, fakat ardından da dönüp nefsine “sen zaten beni batıran, şunu şunu yaptıran değil misin? Nedir senden çektiğim?” diye, kınamada bulunuyor. Esasen bu, insanın nefsiyle boğuşmasının bir tezahürüdür. Eğer dişini sıkar dayanırsa, nefsi kendinden elini eteğini çeker ve ‘râdıye, mardıyye’ mertebelerine ulaşır, ‘mutmainne’ye tırmanır ve ‘safiye’yi görüp sezmeye başlar.


Cemaat halinde yaşamak

Cemaat halinde yaşamak, hayatî bir zarurettir:

Allah, insanı toplum içinde yaşayacak bir varlık olarak yaratmış ve onu hem cinslerinin arasına salmıştır. İnsan, maddî ve mânevî yönleriyle ancak toplum ve cemaat içinde yaşayabilir. Onun içindir ki, Hz. Âdem’den bu yana hep cemaat öne çıkmış, fert arka plânda kalmıştır. Şu kadar ki, bazı devreler ve zaman dilimlerinde bu mes’ele, diğerlerine nazaran daha bir ehemmiyet kesbetmiş ve âdetâ bir zaruret halini almıştır. Kaldı ki, büyük çoğunluğu itibariyle hayvanlar bile toplu halde yaşarlar; öyle ise en mükerrem varlık olan insan, hayatının her safhasında toplu halde yaşamak mecbûriyetindedir. İslâm, bu mes’eleyi daha bir pekiştirir ve öne alır. Öyle ki, mü’min tek başına namaz kılarken bile, ‘İyyâke na’büdü ve iyyâke nestaîn - Ancak Sâna ibâdet ederiz ve ancak Sen’den yardım bekleriz” der; “ederim, beklerim” demez. Bir mü’min, günlük şahsî işlerinden ibadetlerine kadar her mes’elesinde Kur’ân ve Sünnetle cemaat içine itilir, kendisine cemaat olmanın avantajları gösterilir ve hayatının büyük bir bölümü cemaatle irtibatlandırılır.

a) Cemaatleşme, bugün her zamankinden daha zarûrîdir:

Bugün küre-i arz, bütün milletleri ve devletleriyle tek bir ülke görünümü almıştır. Ulaşım ve haberleşme, çeşitli vasıtalarla çok kısa zamanda temin edilir olmuş, milletlerin birbiriyle yakın münasebetlerde bulunması sayesinde teknolojik, iktisadî, siyasî ve silah üstünlüğü bakımından dünya birbiriyle yarışır hale gelmiştir. Bu yarış, her milleti kendi bünyesinde cemaatleşmeye götürmüş, hattâ asrın getirdiklerinin zarurî bir neticesi olarak topyekün insanlık, kendini bu yarış ruh ve şuuru içinde bulmuştur.

Dünyâ çapında ideolojiler, 18’inci asırdan bu asra genç fidanlar gibi sarkmış ve orijinal bulunarak, Hiristiyanlığa da bir reaksiyon olarak kendilerine sahip çıkılmış, o fidanları gövdeleştirmek isteyenler, dünyânın hemen her yerinde topluluklar meydana getirmek ve kitleleşmek için var güçleriyle ve bütün imkânlarıyla mücâdele vermişler ve cihan harplerinde yenik düşenler, önde görünenlere yetişme, hatta geçme hırs ve azmiyle ayrı bir cemaatleşme yoluna girmişlerdir. Asırların dev çınarı Osmanlı Devleti’ne karşı devam edegelen Haçlı seferleri, esasen yine birlik içinde toplum oluşturmanın örneklerini teşkil etmekteydi. Bugün, aynı topluluklar çok değişik nam ve ünvanlarla kendilerini hissettirmekte ve paktlar, pazarlar, bloklar şeklinde ortaya çıkmış bulunmaktadır. Bunun ötesinde, kendi bünyelerinde tabiî seyirlerini tamamlayan ya da tamamlamış görünen milletler, görünen ve görünmeyen kollarıyla başka milletlerin içine sızmaya ve oralarda kendi türkülerini söyleyecek cemaatler teşkil etmeye başlamışlardır. Burada, nezahet ve nezaketinize sığınarak, inkâr-ı ulûhiyetin baş temsilciliğini yapan, hasm-ı a’zam Rusya ile Çin’i misal olarak vermek istiyorum: Geriye dönüşe ve tepeden hızla inişe geçtikleri şu dönemde, geçmişte milletimize yaptıklarının cezası olarak baş aşağı gelişlerini -inşaallah- göreceğiz.(*) Siz isterseniz, ülkemizdeki kolejleri, kültür hareketleri, beşinci kol faaliyetleri, her çeşit neşriyatları ve nefsanî hayat anlayışları ile Amerika, İngiltere, Fransa ve Almanya’yı ve daha başkalarını da yapıp ettikleri ve başlarına gelenlerle düşünebilirsiniz.

Memleketimiz, memerr-i efkârdır, yani Doğu ve Batı kültürlerinin uğrak yeridir. O, asırlar boyu ipek yoluyla Doğu-Batı ticaretinin uğrak yeri olduğu gibi, bütün fikirlerin de uğrayıp geçtiği veya yerleşip kaldığı bir ülke olmuştur. Sanki her geçen, her uğrayan bu verimli toprağa bir kaç tohum atıp, öyle gitmiştir.

Şimdi siz söyleyin: Tarih boyunca sağlı-sollu, önlü-arkalı bunca toslamalar, vurup geçmeler.. tarihî, millî ve dînî kaynaklı düşüncelerle toplu atan hasım yürekler ve bütün bunların hâsıl

ettiği korkunç dalga ve esintiler karşısında eğer bir ve beraber olmasaydık, bu günlere gelip ulaşmamız mümkün olur muydu? Bu soruyu çevirip şöyle de sorabiliriz: Sayısız dişlerin ve dişlilerin (tek dişi kalmışlar birleşince, cemaatler halinde çok dişliler olur) peş peşe amansız saldırıları karşısında mukavemet edebilmemiz, millî bütünlüğümüzü koruyabilmemiz, hayatiyetimizi hem de başkalarına hayat nefhederek sürdürebilmemiz için cemaatleşmeye, evet, sağlam ve sarsılmaz bir cemaat teşkil etmeye ihtiyacımız var mıdır, yok mudur? Dünyâ üzerimize cemaatler halinde ve mekanize birliklerle gelirken, onların karşısına fertler halinde ve tüfeklerle nasıl çıkabiliriz? Gerçek şu ki, toplu atan yürekleri top da sindiremez Topumuzun, tüfeğimizin olmadığı yerde, hiç olmazsa yüreklerimiz, vahdetle gürül gürül olmalıdır.

Farklı kültürlerden farklı cemaatler ortaya çıkar. Önceki devirlerde farklı doktrinler, değişik fikrî cereyanlar ve kültürler gelişip boy atmadığı ve insanların çoğuna tek tip kültür hâkim olduğu için, tek bir kişinin arkasından -hak veya bâtıl adına- büyük topluluklar sürüklenip gidebiliyordu. Belli bir kültür ve anlayış içinde yetişen insanlar, daha saf olup, daha kolay yönlendirilebiliyor ve bugünkü anlayışla, kitle ruh haletinden, yani toplum psikolojisinden istifâde etmek çok daha rahat ve kolay oluyordu. Bu sebeple bir Hasan Sabbah, bir Bedrettin yığınları harekete geçirebiliyor ve onları apaçık bâtılların duyguları, düşünceleri kanlı delileri haline getirebiliyorlardı.

Bugün ise, yukarıda da kısmen temas ettiğimiz gibi, herkes ayrı ayrı kültürlerden istifâde edebilmekte ve çok farklı dünyâ görüşleri insanlar arasında çok çabuk yayılmaktadır. Evet, her seviye ve anlayışta, her inanç ve düşüncede dünyânın öbür ucunda yazılan herhangi bir eser, çok kısa zamanda beri ucunda alıcı, okuyucu bulmakta ve te’sir icra etmektedir. Bu, şu demektir : Böyle farklı kültürlerin içiçe yaşadığı bir devirde insanlar birbirlerinden kopuktur; toplum hayatı yerine ferdî hayat hâkimdir. “Ben de okuyorum; dünyâyı senin kadar ben de biliyorum” gibi, bilmekten, ilme vukuftan, kültürlü olmaktan doğan “Ben de” anlayışıyla herkes âdeta arslandır. Bu insanlar, dünyaya ait mes’eleleri öğrenip, dünyâyı tanımada sanki müsavi gibidirler. Denk olanlar ise birbirini iter. Böyle bir vasatta her fert, kendi bilgisi, kendi iktidarı, kendi kabiliyeti ve kendi kapasitesinin kendisine kâfî geldiği inancıyla, “Orman bana ait” deyip, tek başına dolaşmak istemekte, kimsenin vesaya ve koruması altına girmeyi düşünmemekte, hattâ bunu lüzumsuz saymaktadır.

Önce şurası iyi bilinmelidir ki, bir ferd, dalâlet adına tahripkâr cemaatler karşısında tek başına mukavemet edemez. Bir insan, ‘gavs’ bile olsa, şahsi dehâsıyla, kültür ve ilim dünyâsıyla, hattâ keşif ve kerametleriyle asrımızın dalâletleri ve günah tufanları karşısında tek başına yaşayamaz; yaşasa da, sürüden ayrı kaldığı için her zaman kurtlara yem olabilir. Ayrıca, cemaat içinde bulunmanın getireceği feyizlerden, sağlayacağı avantaj ve lütuflardan da mahrum kalır. Ayakları cemaat zeminine basmayan insan, ayaklar altında bir yaprak ve bir tüy gibidir; bu yandan üflesen öte yana, öte yandan üflesen bu yana savruluverir. Bu yüzdendir ki, Gavs-i A’zamlar, İmam-ı Rabbânîler, Muhyiddin İbn Arabîler bile bu asırda yaşasalardı, herhangi bir cemaatin bir uzvu olmak isteyeceklerdi. Sahâbe devrinin o en kuvvetli, en iktidarlı ve meleklere parmak ısırtacak insanları bile cemaatleşme ve birlik teşkil etme lüzumunu duymuşlardı. Bu sebeple, hasımlarımızın içtimaî kanal ve kollarla geçeceğimiz yollarda kurdukları sayısız tuzaklara ve onların cemaatçe hücumlarına, ayrıca, mânevî hasımlarımız olan şeytana, nefse ve günah tufanlarına karşı yem olmaktan, boğulmaktan bizi koruyacak en mühim sığınak, cemaatleşmedir. Evet, bu fikre davet, günümüzün en hayâti mes’eleleri arasındadır.

b) Cemaatte her zaman kuvvet vardır.

İki fert ayrı ayrı olduklarında ‘1’i aşamazken, yan yana gelince ‘11’ olur. Üç ayrı ‘1’ yanyana geldiğinde ‘111’e ulaşır. Şimdi, basitçe rakam bazında ifâde etmeye çalıştığımız bu durumu, karanlıkta elinde meş’ale tutan bir kişinin meydana getireceği aydınlıkla, 11 ya da 111 kişinin meydana getireceği aydınlığı mukayese ederek düşünün. Bir hazineyi kaldırmada da aynı durum söz konusudur. Buna bir de pâzu kuvvetinin yanında kabiliyetlerin, ilmin, idrakın ve düşüncelerin ittifakını ekleyin. Ayrıca gaye ve ideâl birliği ve cehd ve azim müşterekleri de varsa, işte o zaman, gerçekten topların sindiremeyeceği yürekler gürül gürül ses getirmeye başlar. Aynen bunun gibi, iç âlemlerinin, ruh ve kalb dünyâlarının hayat dereceleri çok ulvî olan ve sîmalarında melek çehrelerini müşahede edebileceğiniz, arkadaşların şefkat, merhamet ve nurdan tebessümlerle süslenmiş aydın bakışları altında ışıklaştığınızı düşündüğünüzde, şeytanın aldatmalarına ve günahların yakıcılığına karşı nasıl bir atmosfer içinde bulunduğunuzu daha iyi anlayacaksınız. Bu atmosfer içinde direnç kazanacak olan zayıf kalbiniz ve irâdenizin fer ve kuvveti de artacaktır. Bu sayede, zülcenaheyn, yani iki kanatlı, çift yönlü bir kuvvete sahip olacaksınız.

c) Cemaatte rahmet ve cemaatle dualarda makbûliyet vardır:

Hadîsin beyanıyla, Allah’ın rahmeti cemaatle beraberdir. Cemaat üzerinde dolaşan bir bulut, âdeta altına girene rahmet yağdırır. Bir kişinin duası, sadece bir ferdin duası olup, taşıdığı rahmet damlaları da o kadardır. Halbuki, tam olarak ittihad etmiş, ağız gönül birliği içindeki bir cemaatin duasının karşılığı, tek tek her ferde inen miktarın kat kat üstündedir ve sağanak sağanaktır. Eğer rahmete açık semereli bir ağaç olmak istiyorsanız, orman içinde bir ağaç olmaya bakınız; tek başınıza kaldığınızda hiçbir rahmet düşmez.. kuruyup gidebilirsiniz; ama ormana mutlaka rahmet inecek ve siz de o rahmetten bol bol yararlanacaksınız. Yine diyelim ki, siz bir sivilsiniz, silahınız yok; kuvvet ve kudretiniz de sermayeniz kadar.. Oysa, askerde tek başınıza bile olsanız, iktidarınız, silahınız, ferdî kabiliyet ve cesaretinizin yanısıra, içinde bulunduğunuz birliğin kuvvet ve iktidarını da yanınızda bulur ve yerinde bir paşayı, hattâ bir orduyu bile esir edebilirsiniz.

İster hayır adına, isterse şer adına olsun, her hal û kârda cemaatin işgücü ve te’siri her türlü tasavvurun üstünde olduğu gibi, böyle bir şahs-ı manevinin Allah'a teveccüh edip yalvarması da, Cenâb-ı Hakk’ın rahmetini ihtizaza getirmesi ve İlâhî imdada vesile olması bakımından çok önemlidir. Hattâ o kadar ki, ehl-i dalâlet bile bir cemaat halinde duâ etse, bazı ahvalde sizin tek başınıza yaptığınız duaları geri çevirebilir. O halde, dalâlet cemaatlerine karşı mukabele ve mukavemet edebilmek için, mü’minlerin de cemaatleşmeye, cemaat halinde müdafaaya ve cemaat ruhuyla duâya ihtiyaçları vardır.

Cemaat içinde bulunmanın bir büyük faydası da şudur: Kişinin masiyetleri, günahları, dualarının kabul semasına yükselmesine engel olabilir; cemaatin dualarının kabul olacağı ise, kat’i gibidir. Bir kudsî hadisde Allah (cc) şöyle buyurur: “Hümü’l kavmü lâ yeşkâ bihim celîsühüm- Onlar öyle bir cemaattir ki, onlarla bir arada bulunan bedbaht olmaz.” Evet, gül bahçesinde bulunan, hiç olmazsa o bahçenin kokusundan istifâde eder.

d) Cemaat, paratoner gibidir:

Cemaat, İlâhî rahmeti câzibesi ve duasıyla davet edip sînelere ulaştırmada vasıta olduğu gibi, belâ ve musibetlerin def’ine de önemli bir vesiledir. Semâ, kendine açılan semâvî sîmalıların elleri ve gönülleriyle çok alâkadardır. Evet, cemaat halinde dua ve yakarış, Rahmete açılan avuçlara semâvî tebessümleri celbederken, aynı zamanda yere uzanan âfet ve musibetlerin de def’ine sebeptir. Paratonerden uzak kalanlara, şeytanın şimşekten okları her an isabet edebilir. Bazen de ondan iki gün uzak kalan dört gün, dört gün uzak kalan sekiz gün uzaklaşmış gibi, kendini boşluk ve kasvet içinde bulabilir. Bu, tıpkı ışığın kaynağından uzaklaştıkça, karanlığın ziyadeleşmesi gibidir.

(*) Bu ifadeler, 1980 öncesine aittir. (İ.H.)


Yalnız kalmayıp, mutlaka iyi arkadaşlar edinmek lâzımdır:

Yukarda işaret edildiği gibi, Allah, insanı içtimâî bir varlık olarak yaratmıştır. Yalnız yaşayan bir insan, hem dört yandan hücum eden dalâlet rüzgarları karşısında kuvvetsiz, desteksiz, hem de dualarının kabul olması gibi avantajlardan mahrum kalabilir. Bunun da ötesinde, şeytanın zehirli okları karşısında boy hedefi haline gelebilir... Bu îtibarla, Aleyhissalâtü ve’s-selâm, “Yalnız yaşayan şeytandır” buyururlar. Evet, yalnız yaşayan insan, er geç şeytanın tuzağına düşebilir, şeytana paçayı kaptırabilir ve onun kızıl pençesine av olabilir. Şeytanın zihne ve hayâle attığı her kötü düşünce, yalnızlık ve can sıkıntısı toprağında boy atıp gelişecek bir çekirdek gibidir. Fikir, gönül ve ruhu-nu kötülük ve günah çekirdeklerinin doldurduğu yalnız bir insanda, bu çekirdeklerin er-geç iç tazyik ve zorlamalarla dal-budak halinde dışarı taşarak, günah meyvelerini vermemesi imkânsız denecek derecede zordur. Her insan, zaman zaman kendini zorlayan bu kabil düşünce ve hayâllerin kendisini nasıl kıstırdığını ve bu kötü düşüncelerin kökünün, daha çekirdek halindeyken kurutulmasının lazım geldiğini, kim bilir kaç defa hissetmiş ve nedametle kıvranmıştır..! Evet, hizmetteki kardeşlerimiz ve arkadaşlarımız, zihin, kalb ve ruhumuzun şeytana ait kötülük tohumlarınca işgal edilmemesi ve daha başlangıçta bunların temizlenmesi adına bizim son derece faydalı yardımcılarımızdır.

İnsan konuşurken, dinlerken ya da bakarken, zihin ve hayal faaliyetleri bu duygulara bağlı olarak şekillenir ve renklenir. Siz bu üç faaliyetin üçünü birden yaparken, sözgelimi arkadaşınızla konuşur, ona sorular sorar veya sorularına cevap verir, yani hem konuşur, hem dinler, hem de düşünürken, hayal aleminizde seyahatlar tertip edemezsiniz. Zira zihin faaliyetleriniz ve dikkatiniz, konuşmanızda, dinlemenizde ve düşünmenizde odaklaşmış ve bir nevi hapsolmuştur. Bunun tersine, arkadaşlarından kopmuş bir insan, serbest kalmış zihniyle, hele bir de yorganı başına çekince, istediği veya şeytanın kendini sürüklediği hayal âlemlerine dalar gider; öyle zaman da olur ki, encamı ürpertici bu hayâlî seyahattan yara almadan geriye dönemez...

Evet, insan, yalnız kalmaktan yılandan-çıyandan kaçar gibi kaçmalıdır; çünkü yalnızlık yılanca, çıyanca düşüncelerin insan ruhunu sarmasına yol açar. İki kişi olmada da aynı tehlikeler bahis mevzûu olabilir; çünkü iki kişinin bir fenalık ve kötülük üzerinde anlaşması, zayıf bir ihtimal de olsa mümkündür. Üç kişininse, -ihtimal hesaplarına göre- günahlarda, fenalıklarda anlaşıp bir araya gelmesi âdeta imkansızdır. Bu hakikata parmak basan Allah Rasûlü, “İki kişi de şeytandır; üç kişi ise cemaattir” buyururlar. Üç kişi, bir cemaat teşkil eder ve şeytanın insana nüfuz edeceği delikleri, çok daha küçültmüş olurlar. İster evli, ister bekâr olalım, evde, mektepte, iş yerinde, sokakta ve çarşıda bizi aralarına alıp, üzerimize kanatlarını gerecek, duygu ve düşüncelerimizi şeytânî esintilerden koruyacak ruh ve irade insanı arkadaşlara ihtiyacımızın varlığı ortadadır.

Çok defa ve çok yerde kendi kalbimiz, kendi gücümüz bizi canlı ve diri tutmaya yetmeyebilir. Bakışlarımız buğulanıp, sinelerimizi sis ve duman sarabilir; kalbimiz katılaşıp, aşk u heyecanımız, günlük işler ve bu çok renkli hayat içinde kaybolmaya, erimeğe yüz tutabilir ve meydana gelebilecek bir kabz hali sonucu -Allah korusun- sefahate düşebiliriz. Ama, en az üç kişilik bir cemaatimiz olsa, o zaman diğer iki şevkli ve canlı arkadaşımızdan hiç olmazsa birinin bast haline misafir olur, onun rahmet oluğundan beslenir, onun esintileriyle serinler ve o hava ve atmosfer içinde aşk u şevk teneffüs edebiliriz.

a) İyi arkadaş insanı Cennet’e götürür:

Burada yeri gelmişken şu mühim hususu da belirtmeliyiz : Evet, arkadaş ama, her arkadaş değil; iyi arkadaş seçeceğiz. Eskilerin eskimeyen şu sözleri ne güzeldir: “Bana arkadaşını söyle, sana kim olduğunu söyleyeyim.” “Üzüm üzüme baka baka kararır.” “Gül, güller arasında yeşerir.” “İyi arkadaş, insanı Cennet’e, kötü arkadaş da Cehennem’e götürür.” “İyi arkadaş, misk satan gibidir, hiç olmazsa kokusundan istifâde edilir; kötü arkadaş ise, körükçüye benzer ki, hiçbir yanından rahatsız olmasanız bile, en azından kokusundan rahatsız olursunuz.” Evet, her insan, arkadaşlarından iyi-kötü mutlaka birşeyler kapar.

b) İyi arkadaşlar içinde olunmalıdır:

Ebed yolunda ebed soluyan, sîmaları hakikat gamzeden, irâdelerinde Allah’ın irâdesi nümayân öyle dostlar, ahbablar, arkadaşlar vardır ki, yanlarına gittiğiniz, atmosferlerine girdiğiniz zaman, Nebî ile diz dize gelmiş gibi kuvvet kazanır, aşkla, şevkle dolarsınız. Onların iksir-misâl söz ve davranışları, içinizde yosun gibi yeşermeye başlamış kötü duygu ve düşünceleri bir hamlede siliverir. İyi arkadaş, nasihatlarıyla sizin yüreğinizi hoplatacak, içinize aşk, heyecan salacak, düşüncenize aydınlık getirecek ışıktan bir dosttur. Münevver ve münevvir dostlar, has ahbablar, evet bize lazım olan, işte bunlardır.

Pek çok mıknatısın bulunduğu bir zemine madenî bir parça atsanız, hangi mıknatısın manyetik gücü fazla ise, onu kendine çeker ve bünyesine yapıştırır.. meteorlar, çekim kuvveti ve hayyiz gücü ağır basan tarafa yönelirler.

O halde, evlâdlarınızın kalbleri imanlı, kafaları aydın, anne-babalarına itaatkâr, vatan ve milletlerine hizmetkâr, dürüst, faziletli, fedâkâr olmalarını mı arzu ediyorsunuz? Öyleyse, onları balmumu gibi eritip, istediğiniz şekli alabilecek temiz arkadaşlara emanet etmeniz gerekir. Böylece onlar, kendi seviyelerinde, emsallerinin muhitinde, içinde bulundukları potanın şeklini alacaktır. Diyelim ki, bir ortaokul talebesini üniversite sıralarına oturttunuz ve onun için binbir emek, binbir masrafta bulundunuz, bu yanlış yaklaşımla ne ona bir şey verebilir, ne de kendiniz bir şey elde edebilirsiniz! Aynen bunun gibi, bir genci kolundan tutup, kendinden çok ileri yaşta insanların bulunduğu camilere götürseniz, hattâ keşif ve kerametiyle insanın içinden geçenleri okuyan evliyâullahtan birine teslim etseniz, yine de o delikanlıyı orada tutamaz, kalbini ve kafasını tatmin edemezsiniz. Her şeyden evvel o, kendisi gibi inanan ve davranan gençlerin bulunup bulunmadığına bakacaktır. Emsalini göremediğinde ise, nazarları daima sevimli bulmadığı sîmalara takılacak ve tatmin olmayacaktır. “Müslümanlık iyi, güzel ama, sadece ihtiyarların, yer değiştirme ruh haleti içinde esneyerek camiye gelenlerin ve ilmî mes’elelerden habersizlerin dini” diyecekt, bu durumda da ona tesir etmeniz imkânsız olacaktır. Bu itibarla, bir gence iman adına birşeyler verilmek istenirken, onun akıl ve mantık seviyesiyle ilim ve düşünce derecesini hesaba katmanın yanısıra, İslâm’ın yaşanabilirliği ve kabil-i tatbîk olduğu da kendisine gösterilmelidir ki, yaşama arzusunu duysun ve “Onlar yapıyor, ben niye yapmıyayım; onlar kılıyor, ben niye kılmıyayım, onlar koşturuyor, ben neden koşturmayayım; onlar okuyor, ben neden okumayayım” desin, düşünsün ve yapsın.. İşte, böyle bir ruh haletinin meydana gelmesi de, ancak gül kokulu, selvi endamlı, aydın sîmalı, misk dağıtan ve Cennet’e yol açan arkadaşlar topluluğu içinde mümkün olabilecektir. Karşı yakada ise, hiç de tasvir etmeği düşünmediğimiz bir nesil var; içki alışkanlıkları, kumar özentileri, fuhşa ait düşünce ve davranışlarıyla boşlukta, doymamış, serazat bir nesil... Evlâdlarını sevdiklerini ve onlara merhamet ettiklerini söyleyen anne-babalar, evlâdlarına karşı gerçekten merhametli iseler, onları ışık suvarilerine teslim edeceklerdir...

Nasihat edenleri dinlemek de, ülfetimizin dağılması, kalbimizin yumuşaması ve şeytanın vesveselerine, günahların zorlamalarına karşı koyabilmemiz için de koruyucu ve besleyici çarelerdendir. İnsan, aklı, mantığı ve muhakemesiyle husûsiyet arzeden bir varlık olduğu gibi, coşan gönlü, ürperen vicdanı, yaşaran gözleriyle de bir kalb, bir ruh ve bir duygular yumağıdır. Bu itibarla da o, iç âleminde derinleşmeye, ruh dünyâsında zenginleşmeye, tefekkür hayatında genişlemeye muhtaçtır. Evet o, yer yer içinde oluşan aysberglerin eritilmesine muhtaç olduğu gibi, mânevî gıdasızlığını izale edecek, mânevî süt akıtan çeşmelere de şiddetli bir iştiyak duyar. Kur’ân, Efendimiz’e defaatle “Anlat” der ve O iki Cihan Güneşi de, “Din nasihattır” buyurur.. evet bir yanda, çatlama noktasına kadar ‘anlatma’ tâlim edilirken, diğer yanda da yine hadîsin ifâdesiyle “ya öğreten, ya öğrenen, ya da dinleyen ol; dördüncüsü olma!” tavsiyesinde bulunularak, iki uç âdeta bir noktada birleştirilmekte ve dikkat nazarları, yerinde anlatmaya, yerinde de dinlemeye çekilmektedir. Hele, Efendimiz’in bizzat, Kur’ân’ı talim ettiği Ashab’ına, “Okuyun da dinleyeyim!” demesi ne kadar mânidârdır!..

O halde insanın, yüreğini coşturup yumuşatacak, içindeki kararmış his ve duyguların kirini, pasını izale edecek, onun ebedî âlemlere şevkini kamçılayacak, bu arada dinî, ilmî dakik mes’elelerle fikir dünyâsını aydınlatacak vâiz ve nasıhleri dinlemesi de, yine onun için ekmek kadar, hava kadar mühim bir ihtiyaçtır. Bu sebeple insan, “bunu biliyorum, bir daha neden dinleyeyim ki!” dememeli; nasıl yemek, içmek devamlı tekerrür ediyor ve bıkmak şöyle dursun, bunlara daima ihtiyaç duyuluyor, öyle de, kalb ve ruhun gıdası sayılan, ayrıca şeytan ve günahların şerrinden de koruyucu rol oynayan nasihat ve sohbetleri dinlemek de, onun için belki bin kat daha lüzumlu bir ihtiyaçtır. Halk arasında, va’z ve sohbetlere devam eden bir çok kişinin içkiyi, kumarı bıraktığını, pek çok fenalıkları terkettiğini, hayırlara koşar olduğunu duyar ve dinlersiniz. Anlatan bir aşk ve heyecan insanı olmasa, gözü yaşlı ve ihlaslı anlatmasa da, yine tesir edebilir; çünkü te’sir ettirecek Allah’tır. Bence, günümüzde mahrum bulunduğumuz hususlardan biri de işte budur. Seleflerimiz va’z ederken, cami ihtizaza gelir, gönüller aşk ve heyecanla dolar; çoğu kez va’z tamamlanamazdı. Bir kere, dinleyen içi yıkanmış olarak döner giderdi. Ama, yine de ümitsiz değiliz; her bitişin ardından bir doğuş başlatan Allah’ın, aşkla coşan, gözü yaşlı, bağrı yanık o gönül erlerini bir kere daha göndereceğine inancımız tamdır.

c) Nasihatçı ve ikazcı arkadaş edinilmelidir:

Nasihatçı ve ikazcı bir arkadaş edinmenin ehemmiyetini de burada ifade etmeliyiz. Şimdiye kadar ele aldığımız bahislerle alâkalı olarak üstümüzde âdeta kayyumluk ve bekçilik yapacak iyi bir arkadaşı ikazcı tayin edip, ona ruhsat ve yetki vermek de çok önemlidir. Evet, böyle bir arkadaş olmalıdır ki, bizde bir gevşeklik, ülfet, günaha biraz meyil gördüğü, az bir kayma müşahede ettiği zaman hemen ikazda bulunsun, yerinde sertçe kulağımızı çeksin ve başımızı salladığımız zaman da elimizden tutup, bizi sâhil-i selâmete çıkarsın.. biz de, sıkıldığımız, kendimizde bir sönme müşâhede ettiğimiz ve ayağımızın kaydığını hissettiğimiz zaman hemen kalkıp, Hızır çeşmesine koşar gibi, bu vefalı ve emin dost, bu güzel arkadaşın kucağına koşalım ve “Sen bir bahçıvansın, hele beni bir gül bahçelerinde dolaştır; birşeyler anlat bana! Beni şu hayatın girdaplarından, şu günah labirentlerinden çek al, al da, aydınlık iklimlere ulaştır” demeliyiz. Ailemizle alâkalı bir mes’ele ortaya çıktığında, ya da ticaretimizde bir sarsıntı olduğunda, nasıl hemen heyecan içinde erbabına koşarız; midemiz veya böbreğimiz sancılandığında nasıl hemen soluğu doktorda alırız; ebedî hayatımızı tehdit eden günah mikroplarına ve şeytanın vesvese ve aldatmalarına karşı da, kuvve-i mâneviyemizi takviye edici ilaç ve şifa arkadaşımıza aynen öyle koşmalıyız.


Gözlerimizi çarşı ve sokaklarda haram manzaralardan sakınmalıyız

Çarşıya ve sokağa her çıkışımızda gözlerimize bir takım haramların girmesi muhtemeldir. Gözlerimizi kapasak, yürümemiz mümkün olmayacak; açsak, o zaman da arzu edilmeyen sahneler, ruh dünyâmızda bulantı hâsıl edip, bizi günahlara sokacaktır.

Haram karşısında gözünü yuman insan, hiç bir zaman maddî-manevî bir kayba uğramaz.. Ve, bu hassasiyeti gösteren insandan kimseye herhangi bir fenalık gelmez. Verimli, dürüst, samimî çalışan ve gerçekten hizmet veren böyle bir insan, hiç bir zaman şeytanca yaşayışın kurbanı da olmaz. Öte yandan, kendini bu aç bakışlara arzeden karşı cinsin, bundan maddî-mânevî kazandığı hiç bir şey yoktur. Kazanmak şöyle dursun, kendisi, muhatapları, toplumu ve memleketi adına neleri kaybedip, neleri kaybettirdiğine hastaneler, hapishaneler, mahkeme koridorları ve gazete sütunları en büyük şahitlerdir. Unutmayalım ki, en verimli meyveleri, zararlı ışınlardan ve şerârelerden korunan yeryüzü tarlaları verir; buna karşılık, yakıcı bakışlara ve öldürücü ışınlara korumasız maruz kalıp, neticede delik deşik olan derbeder gönüllerden ve felç olmuş iradelerden ne beklenir ki!

a) Çarşı ve pazarda gözlerimize haramların girmesi daima muhtemeldir:

“Öyle bir zaman gelecek ki, imanı muhafaza etmek, elde kor tutmak gibi olacak” diyor Aleyhissalâtü vesselâm Efendimiz; evet, “kor; atsan iman gider, tutsan elin yanar.”

Ve, yine buyuruyor: “Nazar (bakış) şeytanın zehirli oklarından bir oktur.” Kalbe saplandı mı, ya da göz hunisiyle kalbe indi mi bakışı bulandırır, başı döndürür. Ve, sonra Rabbü’l-Alemin’e tercüman oluyor: “Kim onu Benim korkumdan dolayı terkederse, kalbine öyle bir iman neşvesi ve halâveti atarım ki, onun zevkini gönlünün derinliklerinde duyar.”

Şeytanın bu zehirli oklarına karşı tavrını ortaya koyan ve her işte olduğu gibi, bu hususta da yine yakınlarından başlayan Aleyhissalâtü vesselâm Efendimiz, bakınız ne yapıyor?

Hacc’da, bir merkubun üzerinde Arafat’tan inerken, sağdan-soldan geçen kadınlara gözü ilişmesin diye, terkisine aldığı amcası Hz. Abbas’ın oğlu Fazl’ın başını bir sağa bir de sola çeviriyor. Hâdiseye dikkat edelim: Bir defa hâdise, böyle bir duygunun âdeta imkânsız olduğu Hacc’da meydana geliyor. İkinci olarak, Mü’minlerin Annesi Aişe validemiz’in ifâdesiyle, kadınların erkeklerden ayrı ve yüzlerini dahi göstermeden geçip gittikleri bir dönemde Efendimiz, kendisi hakkında böyle bir şeyin asla düşünülemeyeceği yiğit amcazadesi Fazl’ın başını hem de kendi terkisindeyken sağa sola çeviriyor. Ve bu hadise, Asr-ı Saadet’in o daima okşayıcı, nazarları, kalbleri yumuşatıcı, burcu burcu vahy ve Cibril nefesi kokan ve daha dünyâda iken Ahiret’i ruhlara duyurup yaşatan hava ve ikliminde cereyan ediyor! Rica ederim, bugün bile bir mescide girdiğimizde veya bir cemaatin huzuruna vardığımızda, istesek de fena hisler düşünemezken, böyle bir şeyin hiç de mümkün olmadığı bir durumda, nazarına başka hayâller girmesin, serseri bir ok gelip kalbini delmesin, içine fısk u fücur nüvesi serpilmesin diye, Fazl’ın yüzünün bir o yana, bir de bu yana çevrilmesini nasıl değerlendireceğiz?..

Bu hâdisenin ifâde ettiği ma’nâ şudur: Orman hiç yanmasın diye mes’eleyi kökten ele alıp, ormanda bir kibrit çöpüne dahi müsaade etmeme; ortada hiç savaş ihtimali yokken dahi, binlerce askerin bulunduğu karargâh içinde yine nöbeti aksatmama ve bir saniye olsun gözü yummama.. Evet, haramlara, fuhşa, tecâvüzlere, cinayetlere ve daha nelere nelere götürücü sebeplerin bütününü ortadan kaldırma.. belki bir gün yılan, çıyan sızar diye tüm delikleri kapama.. ve bir bakış, bir gülüş, bir dokunuşla nice hayatların sönüp gitmesinin, nice yuvaların yıkılmasının önüne aşılmaz setler çekme.. yani, fenalıklara iten sebepleri ortadan kaldırma ve günahları tâ baştan önleme; işte Allah’ın çizdiği yol!

Yine Efendimiz, yedi yaşında müslüman olup, kendi havasıyla büyüyen amcası oğlu ve nesl-i pâkini devam ettirecek damadı Hz. Ali’ye, “Ya Ali, birinci bakış lehinedir, fakat ikincisi aleyhinedir” buyururlar. Yani, irâde dışı ilişen birinci bakışta günah yok ise de, ikinci ve diğer bakışlarda irâde devrede olduğu için, nefsin rolü vardır ve bu bakış, kişiyi alıp götürebilecek bir zincirin ilk halkası olduğundan haramdır. Efendimiz, harama götüren yolu, ta baştan bu şekilde önlemekte ve günahlara geçit vermemektedir.

b) Canımız her sıkıldıkta sokağa çıkmamalıdır:

Canı sıkılan sokağa mı çıkmalı? Ne kadar çarpık bir anlayış! Şeytanın rahatlıkla içeriye sızıp çalışabileceği bir gedik... Can sıkıntısını sokakta geçireceğini sanan insan, yağmurdan kaçarken doluya tutulan gibi olur.

Can sıkıntısı, kalbin tatminsizliğinden, Allah ve Rasûlü ile münasebet kurulamayışından, ibâdetlere bağlı olamamaktan, arkadaşsızlıktan, okuma ve tefekkür adına boş bulunmaktan, meşguliyetsizlikten, hizmet etmemekten kaynaklanır. Böyleleri için şeytanın nüfuz edeceği menfez ve gedikler hazır demektir. Şeytandan yanmış insanın, yeniden şeytanın oklarının yağdığı mevzilerde dolaşması, deniz suyu içmekten içi yanmış birinin susuzluğunu gidermek için tekrar denize koşmasına benzer.

Mes’elenin bir de şu yönü var: Can sıkıntısı, Allah’ın ‘Kâbız’ ismiyle kalbi sıkması olarak da anlaşılabilir. Dolayısıyla da o, bir ibtilâ ve imtihandır. Böyle bir imtihan neticesinde kulun sebat ve sadakat derecesi ortaya çıkar. Yani kul, canı sıkıldığı, kalbi daraldığı zamanlarda da ibâdetleri yapacak mı diye Allah kendisini dener. Şurası da iyi bilinmelidir ki, bu hâlet içinde edâ edilen namaz, arkadaşların iştiyak atmosferinde, cemaat içinde şevk ve neş’e ile kılınan namazdan çok daha sevaplıdır; çünkü o anda insan âdeta muharebe hattındadır. Sonra, güneşin bulutlar arkasına saklanması gibi, bu hal de geçicidir; Allah bu defa ‘Bâsıt’ ismiyle onun kalbini genişletir, kendisine şevk verir. Mağrem nisbetinde mağnem, yani meşakkat ve zorluk nisbetinde mükâfat ve sevap peylenmiş olur.

c) Çarşı ve pazara çıkarken bazı hususlara dikkat edilmelidir.

İnsanın alıştığı günahlardan uzaklaşması da, uyuşturucu tiryakisinin hapını bulamayınca bunalımlara girmesi misali şiddetli ruhî sıkıntılara sebeb olur ve kendisi için günah atmosferi hazır olunca da, hemen içine düşüverir. Dolayısıyla, ister günahkârlar için, ister yılandan akrepten kaçar gibi günahtan kaçanlar için olsun, çarşı-pazara çıkışta dikkat edilecek bazı hususlar vardır ki, onlara da şöyle bir göz atmamız yerinde olur zannederim:

1- Çarşı ve pazara lüzumsuz yere çıkmamalı, işleri toptan görmeye çalışmalıdır. Günahların seylap halinde aktığı yerlerden herhangi bir iş, ya da imana hizmet adına herhangi bir vazife bahis mevzûu olmadığı sürece uzak kalmak lâzımdır.

2- Yolun hakkını vermeği düşünmelidir. Sahabe-i Kiram efendilerimiz, çok defa hak ve hakikatı anlatmak için dışarıya ve çarşı-pazara çıkarlardı. Hz. Ebû Bekir de, Hz. Ömer de, Hz. Ebû Zer de (radıyallahü anhüm) bunu yapardı. Böyle bir gaye ile çıkanlar, sokağın ve yolun hakkını vererek günahlara girmekten korunmuş olurlar. Efendimiz (sav), Ashabını yol kıyılarına ve sokaklara oturmaktan men ederdi. “Oturmamızda maslahat ve faydalar var ya Rasûlallah” dediklerinde de, “Öyleyse, yolun hakkını verin” , yani, yolun taş ve dikenlerini temizleyin, gelip geçenlerin selâmlarını alın, selâm verin ve emr-i bi’l-ma’ruf, nehy-i ani’l münker’de bulunup hakikatı anlatın buyururlardı. İşte, bu halis niyet mevcut olduğu sürece seyyiat ve günahlar hasenata dönüşebilir.

3- Dışarıya müteyakkız ve mücehhez olarak çıkmalıdır. İnsan mayınlı tarlada nasıl yürüyor, can düşmanlarının bulunduğu bir bölgede nasıl mücehhez ve müsellah dolaşıyorsa, öyle de, günahların kol gezdiği çarşı-pazarda da mücehhez ve müsellah bulunmalıdır. Yoksa, hissiyatıyla başbaşa, hazırlıksız, silahsız, bomboş bir halde ve şeytanın zehirli oklarına karşı mânevî kalkan ve mânevî kurşunlarını hazırlamadan çıkarsa, o zaman ruhunu kötülükler, günah manzaraları ve her türlü süfliyat sarabilir. Hele bu durum bir kaç kere tekrarlanırsa, artık o, duyguları ölmüş, günahlara, kötülüklere karşı kayıtsızlaşmış ve haramlara bigâne bir halde çarşı-pazar dolaşır ki, şeytanın istediği de budur...

4- Dışarıya çıkmadan önce gerilime geçmelidir. Çarşı-pazara çıkmadan önce, yüreğimizi hoplatacak, heyecanımızı coşturacak, gözlerimizi yaşartacak ve hislerimizi harekete geçirecek bir şeyler okuyup, birşeyler seyredip, birşeyler dinlemeli ve öyle çıkmalıyız.. evet, ancak böyle bir gerilimle çarşı-pazara çıkmalıdır ki, günahlara karşı bir sütre meydana getirilmiş olsun.

5- Dışarda iyi arkadaşlarla birlikte olunmalıdır. Sokağa çıkarken, orada bizi bekleyen bir sürü düşmanın mevcut olduğu düşünülerek, bu düşmanlara karşı bir-iki muhafızla, yani arkadaşla çıkmalıdır. Çarşıya pazara çıkarken, ruh dünyâmızı ayakta tutan mutlaka bir-iki arkadaşın yanımızda bulunması şarttır. İnsanın iç murakabesi çok defa kendisini frenlemeye, korumaya kâfi gelmeyebilir. İmanımız tam ma’nâsıyla berrak ve çok safiyane olmalıdır ki, her an Allah’ın murakabesinde bulunduğumuzu duyup hissedelim. Bu da her zaman mümkün olmayabilir.. evet, bazen öyle zayıf anlarımız olabilir ki, kendimize hâkim olamayız ve nazarımız harama kayabilir, ruhumuzda bir yara meydana gelebilir, fena düşünceler kafamıza tohumlar gibi saçılmış ve günahlar ruhumuzda mayalanmış olabilir. Ama yanımızda bir-iki arkadaş olduğunda, güzel şeyler konuşur ve güzel şeylerin müzakeresini yapabiliriz. Hem, arkadaşların gözleriyle kendimizi kontrol altında tutar ve nazarlarımıza, kulaklarımıza dikkat edebiliriz. Bazen, o esnada Cenâb-ı Hakk’ın bizi kontrol ettiğini düşünemeyebiliriz ama, arkadaşımıza karşı ayıp olmasın diye kendimize çeki-düzen verme gereği duyarız. Belki riya olur, sun’îlik olur ama, olsun; zira bu, fenalıklardan, günahlara girmekten daha iyidir.. hem de, riya müsbet âmellerde -mesâla namazda- amelin ruhunu ifsat etse de, menfî amellerde böyle bir zarar sözkonusu değildir. Meselâ insan, sırf riya için zina etmese, zina etmemiş olur; görmesinler diye hırsızlık yapmıyorsa, yapmamış olur. Göz zinası, kulak zinası, el ve ayak zinası, düşünce zinası, evet, ne olursa olsun insanın hayâline fıskı, günahı çekebilecek her şey, her fena düşünce gösteriş için dahi olsa terk edildiğinde, o günah, elini ve pençesini ruhlarımıza salmadığı sürece selâmette sayılırız. Evet, güzel bir söz ya da güzel bir nasihat dinleme, güzel bir yazı okuma, güzel bir şey seyretme veya güzel bir manzarayı mütalâa etmekle ma’rifete, haşyete, mehâbete uyanmak gibi güzelliklerle dolmuş olarak evden çıkacak, buğu buğu bu tesirlerin altında işimizin başına, mektebimize, vazifemize, hizmetimize gidecek ve bunların tesirini devamlı ruhlarımızda hissedecek ve böylece şeytandan, günahlardan korunmuş olacağız.

6- İrâde dışı bulaşan şeyler temizlenmelidir. Bu kadar gayretimize rağmen üzerimize yine de sağdan soldan irâdemiz haricinde gelip bulaşan, kalb ve ruhumuzu yaralayan çamurlar ve lekeler olabilir. Bu türlü durumlarda ise hemen ibadetlerin vesayası altına girip Cenâb-ı Hakk’a yönelmek icabeder. Bir gün beyninden vurulmuş gibi huzûr-u Risaletpenahî’ye bir sahabi gelir, kendini yere atar ve: “Mahvoldum ya Rasûlellah, caddeden geçen bir kadına baktım ve dokundum” diye inler. Derken o esnada âyet nazil olur: “Günün iki yanında namaz kılın; şüphesiz ki, iyilikler kötülükleri giderir”. (Hûd, 11/114)Evet namazlar, Allah indinde günahları silip süpüren şeylerdir. Hadîste, namazların namaz aralarında işlenen küçük günahlara keffaret olduğu ifâde edilir. Rabbimize karşı yaptığımız kulluklar, namazlar, niyazlar, -İnşaallah- elimizde olmadan ve irâdemizi aşarak gelip bize çarpan günahlara keffaret olacaktır. Ayrıca, harama her göz kapama, insana bir vacip işlemiş gibi sevab kazandırır.

7- Günahlar, tevbe ve istiğfarla temizlenmelidir. Her günahta küfre giden bir yol vardır. Her şeyden önce günah, kulun Cenâb-ı Hakk’ın inayet atmosferinden dışarı çıkması ve İlâhî teminatı reddetmesi demektir. Ayrıca kul, günah işlemekle şeytana tam hedef olmuş sayılır; günahlar arttıkça da Allah’ın himaye ve koruması azalır.

Günah, bir pas, bir leke ve bir kirdir; öyle ki, hadîsin ifâdesiyle, üst üste biriken lekeler, derhal tevbe ve istiğfarla temizlenmezse, kalbî hayatımızla Rabbimizin bize bakışı arasına girip, O’ndan gelen tecellileri keser, rahmet esintilerini perdeler ve bizi inayetten mahrum bırakır. Himayesiz kalan bir kalb ise, neticede -Allah korusun- şeytanın küfürle vurabileceği bir vaziyet kesbetmiş sayılır.

İkinci olarak, kendini mahcub edecek bir günah işleyen insan, kimsenin bu günahı görmesini istemez. Ama, Allah’ın ve meleklerin onun yaptıklarını gördüklerinin de farkındadır. Onun hep bu zayıf anını kollayan şeytan, bu esnada ona, “keşke şu günahımı gören olmasaydı; ya da keşke şu şey, günah olmasaydı!” dedirtir.

Günahta ısrar ve onu küçük görme de, insanı küfre itebilir. İnsan, günahlara alışmış ve onlardan kopamıyorsa, bazen böylelerini o levsiyattan kurtarayım derken daha kötü durumlara itmiş oluruz. Meselâ, “içki içme!” dediğimiz birisi, “bir kadeh haram olmaz; hem, bu kadarını da katı buluyorum” diyecek ve küfre ait benzeri sözlerle o günahın kurbanı olacaktır. Keza namaz kılmıyorsa, “gel, kıl” ısrarları karşısında, gelmeme ısrarında bulunacak ve sonunda da “gelmiyorum” deyiverecektir.

Esasen günah, ısrar edildiği, zararsız bilindiği, tevbe ve istiğfar ile de temizlenmediği zaman günah olur. Yoksa, kendisinde ısrar edilmediği, zararı bilinip korkulduğu, tevbe, istiğfar ve samimî bir nedamet ile terkedildiği zaman ise, -Kur’ân’ın ifâdesiyle- inşaallah affa mazhar olacaktır. Dağlar cesametinde de olsa, -şirk hariç- Allah’ın affetmeyeceği günah yoktur. Elverir ki, O’nun af, merhamet ve ğufran kapısına varılsın.


İnsan meşguliyetsiz kalmamalıdır

Meşguliyetsiz insan, fıska açık yaşar, dolayısıyla da şeytana fırsat vermiş olur. Bu sebeple, boş durmamalı ve bizi daima gerilim, coşkunluk, tazelik içinde tutup, günahlardan da koruyacağı için hep hizmete koşmalı, ‘emr-i bi’l-ma’ruf, nehy-i ani’l- münker’le irşad faaliyetinde bulunmalıyız.

Şeytan, daha ziyade âtıl insanlara, atâlet ve tembellik içinde miskin miskin oturanlara hücum eder. O, hiç bir iş yapmayan, vaktini sinek avlamak, avare avare dolaşmakla geçiren ve saatlerce dumanlı yerlerde boş lâf eden insanlara musallat olur. Ve yine o din, iman, vatan ve millete hizmet adına hiçbir şey yapmayan, din ve iman hizmetlerine karşı kapalı yaşayan, yer yer dolup boşalmasını bilmeyen fertlerle uğraşır ve onları baştan çıkarır. Zira böyleleri, şeytanın arayıp da bulamadığı birer avdır.

Madem şeytan daha çok miskinlik, tembellik ve meşguliyetsizliğimizden istifâde ediyor; hizmet adına dolup boşalmaktan hoşlanmıyor ve boş durduğumuz sürece içimize uygun olmayan düşünceler, kuruntular atıyor, başka şeylerle meşgul olmayan hayâlimizi kendi namına meşgul ediyor ve günahları düşündürüp günah işlemeye zorluyor, öyleyse biz de, daima meşguliyetle, aksiyonla, faaliyet ve hizmetle ve irşad yolunda terlemekle şeytanın parmak sokabileceği yerleri doldurmalıyız ki, o da bizde umduğunu bulamasın. İşleyen demir pas tutmaz; sürekli hareket eden, durmadan hak ve hakikatı duyurma adına koşan bir insanın aynı zamanda hem bedeninde, hem de ruhunda bir zindelik, bir neş’e olacak ve hadîsin ifadesi üzere, ‘emr-i bi’l-ma’ruf ve nehy-i ani’l-münker’ yaptığından, vahyin bereketi içinde ilhamlar halinde hissedilecektir. Rızkı bereketlenecek, aile yuvası da Cennet köşelerinden bir köşe olacaktır. Yine hadisin işaretiyle, bu vazife ve hizmetler kesildiği zaman vahyin bereketi de kesilecek, vahyin bereketinden mahrum olanlar da, felç olmuş gibi karanlıklar ve sıkıntılar içinde boğulup gideceklerdir.


Allah’ın (cc) dinine yardım edene Allah (cc) da yardım eder:

Kendini Rabb’ine ve O’nun Habibi’ne hizmete, hakk’a ve hakikata tercüman olmaya ve irşad faaliyetlerine adamış, evet, bu şekilde Cenâb-ı Hakk’la aramızdaki mukavelenin bize ait yanını ifa etmiş genç, ihtiyar, kadın, erkek, talebe, hoca her meslek erbabından her yaş ve baştaki insanlara karşı Allah da, mukavelenin diğer yanı adına şöyle buyuracaktır: “İn tensuru’llahe yensurküm.” ( Muhammed, 47/7) Yani, eğer siz Allah’ın Dini’ne yardım eder, Din’e tercüman olup, gönüllere duyurma yolunda ahdinize sâdık olursanız, Allah da size yardım eder. Siz iman ve Kur’ân’a sahip çıkıp, onların ayaklar altında pâyimal olmaması için çalışırsanız, Allah da sizi şeytan ve nefsinizin ayakları altında bırakmaz ve pâyimal etmez. Karşılıklıdır bu; yaparsan O da yapar; koşarsan O da koşar... Hem de nasıl? Hadîsin beyanıyla, Kendi’ne bir karış yaklaşana O, bir adım yaklaşır; yürüyerek gidene koşarak gelir; yani, bir elini uzatana iki elini uzatır.

Biz vefa gösterip, Allah’ın Dini’ne omuz verdiğimiz sürece, Allah’ı her zaman bize karşı vefalı bulacağız ve O, bizi şeytanın vesveseleri ve nefsimizin arzularıyla başbaşa bırakmayacaktır. Evet, bizi yâd ellerde bozulmaya, sönmeye, çürümeye ve ölmeye terketmeyecek ve “kulum” diyecektir. Şu şeker-şerbet söze bakın: “Evfû biahdî ûfi biahdiküm- Siz bana karşı sözünüzde vefâlı olun; Ben de size sözümde vefalı olayım”. (Bakara, 2/40) Siz, Allah’ın Dini’ne yardım ettikten sonra, O’nun, şeytanı size musallat edip, sizi batırması olacak şey mi? Siz aşkla, şevkle gerilip, gönüllerde Allah’ın duyulması ve kalblerin O’nunla oturaklaşması istikametinde ölesiye koştururken, terleyip yorulurken, zanneder misiniz ki, Rabbiniz, çarşı-pazarda bilerek veya bilmeyerek işlediğiniz günahları yüzünüze vuracak, sizi bataklıkta, şeytanın elinde bırakacak ve hasenâtınızı da bire bir yazacak! Hayır hayır; siz kandan irinden deryalar geçiyor gibi O’nun yolunda koşarken, her an bir günah çamurunun size bulaşması karşısında ruhunuzun birkaç defa sarsıldığı, kalb ve duygularınızın örselendiği bu günah iklimi ve günah atmosferinde O sizi nefsanî isteklerinizle başbaşa bırakmayacak, yardım elini ve yakin bürhanını mutlaka gönderecektir. Esasen herbirerlerimiz, şahsî hayatımızda irâdemizi kötüye kullanmada ısrar etmediğimiz, ısrarla “günaha gireceğim” demediğimiz sürece, Rabbimiz’in böylesi nimet ve inayetlerine pek çok def’a şahit olmuşuzdur. Tam bir uçurumun kenarına geldiğimiz ve muhakkak bir günahla karşı karşıya kaldığımız anda, adeta gökten iki elin uzanıp bizi düşmekten kurtardığını müşahede etmişizdir. Meselâ, yalnızlıktan patlayacak hale gelip tam sokağa çıkayım dediğiniz anda güzeller güzeli bir arkadaşınız çıkagelmiş ve sizi bir erâcifin içine girmekten kurtarmıştır. Hattâ, bazen hiç farkında olmadan, bazılarımızın dudağında bir dua, bir âyet veya bir nur belirivermiştir; belirivermiştir de, şeytanın oklarına hedef olmaktan ve nefsânî isteklerin kurbanı haline gelmekten kurtulmuşuzdur. Evet, Allah’ın yardım ve korumasına en büyük davetçi, mukaveleye sadakat içinde O’nun Dini’ne omuz vermektir.

‘Mağrem’ nisbetinde ‘mağnem’ ve riziko nisbetinde mükâfat vardır. İnsan, ne kadar sıkıntı ve meşakkate maruz kalırsa, kavuşacağı nimetler de o nisbette çaplı ve inşirah verici olur. Sınır boyunda, düşman tehlikesi karşısında, kar ve soğukta imanlı Mehmetçiğin tuttuğu bir saatlik nöbet, kendisine senelerce yerine getirilemiyecek kadar çok nafile ibâdet sevabı kazandırır. Elbette, aynı zaman dilimini koğuşta sıcacık yatatağında geçiren, o sevabı kazanamayacaktır. Öte yandan, sınır boyundakinin alacağı sevap, elbette cephede, avcı hattında düşmanla yaka paça olan muharibin alacağı sevap kadar olmayacaktır. Aynen bunun gibi, Din’e hizmet etme, irşad vazifesinde bulunma, Peygamberlerin birinci vazifesi olup, -hadîsin beyanıyla- en çok belâ ve musibete maruz kalanlar da onlardır. Hamza’yı büyük yapan ve göklerde ‘Allah’ın Arslanı’ diye yazdıran, onun fütursuzluğu, pervasızlığı, ölümü gülerek karşılaması, ukbâ planlı yaşaması ve hayatı istihkârıydı. İnsan, çektiği ve katlandığı meşakkate göre evsaf ve ayar kazanır. Nefsanî arzu ve istekler, insanı en çok sıkıştırdığı, şeytanın sağdan, soldan ona öldürücü oklar yağdırdığı dönemlerde o, dinî hassasiyetini koruyorsa bir başka amûdî (dikey) yükselir. Din’e sahip çıkıp Peygamber varisi olarak irşad yapmanın, taşıdığı rizikolara karşılık, o nisbette de avantajları vardır. Bu avantajlar daha dünyada iken kısmen hissedilse de, asıl ihtişam ve hakikatıyla ötede zuhur ve inkişaf edecek, Cennet ve Cemalullah meyvelerini verecektir.


vti_encoding:SR|utf8-nl vti_author:SR|Elhamra vti_title:SR|ÜLFET VE METAFİZİK GERİLİM vti_cachedlinkinfo:VX|S|../../../../Resimler/defteryapragi.jpg vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_timecreated:TR|07 May 1999 19:45:01 +0300 vti_filesize:IX|3589 vti_cachedbodystyle:SR| vti_modifiedby:SR|Elhamra vti_cacheddtm:TX|07 May 1999 19:45:02 +0300 vti_backlinkinfo:VX|linkler/inancin_golgesinde_2/3.htm vti_cachedhasbots:BR|false vti_extenderversion:SR|3.0.2.926 vti_cachedtitle:SR|ÜLFET VE METAFİZİK GERİLİM vti_timelastmodified:TR|07 May 1999 19:45:01 +0300


vti_encoding:SR|utf8-nl vti_author:SR|Elhamra vti_title:SR|Benlikten vazgeçilmelidir vti_cachedlinkinfo:VX|S|../../../../Resimler/defteryapragi.jpg vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_timecreated:TR|07 May 1999 19:45:01 +0300 vti_filesize:IX|1643 vti_cachedbodystyle:SR| vti_modifiedby:SR|Elhamra vti_cacheddtm:TX|07 May 1999 19:45:02 +0300 vti_backlinkinfo:VX|linkler/inancin_golgesinde_2/3.htm vti_cachedhasbots:BR|false vti_extenderversion:SR|3.0.2.926 vti_cachedtitle:SR|Benlikten vazgeçilmelidir vti_timelastmodified:TR|07 May 1999 19:45:01 +0300


vti_encoding:SR|utf8-nl vti_author:SR|Elhamra vti_title:SR|İrâdenin kavgası verilmelidir vti_cachedlinkinfo:VX|S|../../../../Resimler/defteryapragi.jpg vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_timecreated:TR|07 May 1999 19:45:01 +0300 vti_filesize:IX|1710 vti_cachedbodystyle:SR| vti_modifiedby:SR|Elhamra vti_cacheddtm:TX|07 May 1999 19:45:02 +0300 vti_backlinkinfo:VX|linkler/inancin_golgesinde_2/3.htm vti_cachedhasbots:BR|false vti_extenderversion:SR|3.0.2.926 vti_cachedtitle:SR|İrâdenin kavgası verilmelidir vti_timelastmodified:TR|07 May 1999 19:45:01 +0300


vti_encoding:SR|utf8-nl vti_author:SR|Elhamra vti_title:SR|Nefse düşkünlükten vazgeçilmelidir vti_cachedlinkinfo:VX|S|../../../../Resimler/defteryapragi.jpg vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_timecreated:TR|07 May 1999 19:45:01 +0300 vti_filesize:IX|2204 vti_cachedbodystyle:SR| vti_modifiedby:SR|Elhamra vti_cacheddtm:TX|07 May 1999 19:45:02 +0300 vti_backlinkinfo:VX|linkler/inancin_golgesinde_2/3.htm vti_cachedhasbots:BR|false vti_extenderversion:SR|3.0.2.926 vti_cachedtitle:SR|Nefse düşkünlükten vazgeçilmelidir vti_timelastmodified:TR|07 May 1999 19:45:01 +0300


vti_encoding:SR|utf8-nl vti_author:SR|Elhamra vti_title:SR|Ma’rifetullah’a ulaşmak lâzımdır: vti_cachedlinkinfo:VX|S|../../../../Resimler/defteryapragi.jpg vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_timecreated:TR|07 May 1999 19:45:01 +0300 vti_filesize:IX|1529 vti_cachedbodystyle:SR| vti_modifiedby:SR|Elhamra vti_cacheddtm:TX|07 May 1999 19:45:02 +0300 vti_backlinkinfo:VX|linkler/inancin_golgesinde_2/3.htm vti_cachedhasbots:BR|false vti_extenderversion:SR|3.0.2.926 vti_cachedtitle:SR|Ma’rifetullah’a ulaşmak lâzımdır: vti_timelastmodified:TR|07 May 1999 19:45:01 +0300


vti_encoding:SR|utf8-nl vti_author:SR|Elhamra vti_title:SR|Kalb ve ruhta operasyon yapılmalıdır vti_cachedlinkinfo:VX|S|../../../../Resimler/defteryapragi.jpg vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_timecreated:TR|07 May 1999 19:45:01 +0300 vti_filesize:IX|1730 vti_cachedbodystyle:SR| vti_modifiedby:SR|Elhamra vti_cacheddtm:TX|07 May 1999 19:45:02 +0300 vti_backlinkinfo:VX|linkler/inancin_golgesinde_2/3.htm vti_cachedhasbots:BR|false vti_extenderversion:SR|3.0.2.926 vti_cachedtitle:SR|Kalb ve ruhta operasyon yapılmalıdır vti_timelastmodified:TR|07 May 1999 19:45:01 +0300


vti_encoding:SR|utf8-nl vti_author:SR|Elhamra vti_title:SR|Dâima, tefekkürle kalb ve kafayı beslemek lâzımdır vti_cachedlinkinfo:VX|S|../../../../Resimler/defteryapragi.jpg vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_timecreated:TR|07 May 1999 19:45:01 +0300 vti_filesize:IX|3026 vti_cachedbodystyle:SR| vti_modifiedby:SR|Elhamra vti_cacheddtm:TX|07 May 1999 19:45:02 +0300 vti_backlinkinfo:VX|linkler/inancin_golgesinde_2/3.htm vti_cachedhasbots:BR|false vti_extenderversion:SR|3.0.2.926 vti_cachedtitle:SR|Dâima, tefekkürle kalb ve kafayı beslemek lâzımdır vti_timelastmodified:TR|07 May 1999 19:45:01 +0300


vti_encoding:SR|utf8-nl vti_author:SR|Elhamra vti_title:SR|Hayâlde de istikamet kazanmak lâzımdır vti_cachedlinkinfo:VX|S|../../../../Resimler/defteryapragi.jpg vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_timecreated:TR|07 May 1999 19:45:01 +0300 vti_filesize:IX|8770 vti_cachedbodystyle:SR| vti_modifiedby:SR|Elhamra vti_cacheddtm:TX|07 May 1999 19:45:02 +0300 vti_backlinkinfo:VX|linkler/inancin_golgesinde_2/3.htm vti_cachedhasbots:BR|false vti_extenderversion:SR|3.0.2.926 vti_cachedtitle:SR|Hayâlde de istikamet kazanmak lâzımdır vti_timelastmodified:TR|07 May 1999 19:45:01 +0300


vti_encoding:SR|utf8-nl vti_author:SR|Elhamra vti_title:SR|Ölümü çok hatırlamak lâzımdır vti_cachedlinkinfo:VX|S|../../../../Resimler/defteryapragi.jpg vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_timecreated:TR|07 May 1999 19:45:01 +0300 vti_filesize:IX|8348 vti_cachedbodystyle:SR| vti_modifiedby:SR|Elhamra vti_cacheddtm:TX|07 May 1999 19:45:02 +0300 vti_backlinkinfo:VX|linkler/inancin_golgesinde_2/3.htm vti_cachedhasbots:BR|false vti_extenderversion:SR|3.0.2.926 vti_cachedtitle:SR|Ölümü çok hatırlamak lâzımdır vti_timelastmodified:TR|07 May 1999 19:45:01 +0300


vti_encoding:SR|utf8-nl vti_author:SR|Elhamra vti_title:SR|Kalbin incelmesi vti_cachedlinkinfo:VX|S|../../../../Resimler/defteryapragi.jpg vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_timecreated:TR|07 May 1999 19:45:01 +0300 vti_filesize:IX|4372 vti_cachedbodystyle:SR| vti_modifiedby:SR|Elhamra vti_cacheddtm:TX|07 May 1999 19:45:04 +0300 vti_backlinkinfo:VX|linkler/inancin_golgesinde_2/3.htm vti_cachedhasbots:BR|false vti_extenderversion:SR|3.0.2.926 vti_cachedtitle:SR|Kalbin incelmesi vti_timelastmodified:TR|07 May 1999 19:45:01 +0300


vti_encoding:SR|utf8-nl vti_author:SR|Elhamra vti_title:SR|Gecenin siyah zülüfleri arasında göz yaşları ve teheccüd vti_cachedlinkinfo:VX|S|../../../../Resimler/defteryapragi.jpg vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_timecreated:TR|07 May 1999 19:45:02 +0300 vti_filesize:IX|7706 vti_cachedbodystyle:SR| vti_modifiedby:SR|Elhamra vti_cacheddtm:TX|07 May 1999 19:45:04 +0300 vti_backlinkinfo:VX|linkler/inancin_golgesinde_2/3.htm vti_cachedhasbots:BR|false vti_extenderversion:SR|3.0.2.926 vti_cachedtitle:SR|Gecenin siyah zülüfleri arasında göz yaşları ve teheccüd vti_timelastmodified:TR|07 May 1999 19:45:02 +0300


vti_encoding:SR|utf8-nl vti_author:SR|Elhamra vti_title:SR|Evlenmeli vti_cachedlinkinfo:VX|S|../../../../Resimler/defteryapragi.jpg vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_timecreated:TR|07 May 1999 19:45:02 +0300 vti_filesize:IX|1246 vti_cachedbodystyle:SR| vti_modifiedby:SR|Elhamra vti_cacheddtm:TX|07 May 1999 19:45:04 +0300 vti_backlinkinfo:VX|linkler/inancin_golgesinde_2/3.htm vti_cachedhasbots:BR|false vti_extenderversion:SR|3.0.2.926 vti_cachedtitle:SR|Evlenmeli vti_timelastmodified:TR|07 May 1999 19:45:02 +0300


vti_encoding:SR|utf8-nl vti_author:SR|Elhamra vti_title:SR|Ashâb-ı Kiram’ın hayatı yaşanıp yaşatılmalıdır: vti_cachedlinkinfo:VX|S|../../../../Resimler/defteryapragi.jpg vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_timecreated:TR|07 May 1999 19:45:02 +0300 vti_filesize:IX|3578 vti_cachedbodystyle:SR| vti_modifiedby:SR|Elhamra vti_cacheddtm:TX|07 May 1999 19:45:04 +0300 vti_backlinkinfo:VX|linkler/inancin_golgesinde_2/3.htm vti_cachedhasbots:BR|false vti_extenderversion:SR|3.0.2.926 vti_cachedtitle:SR|Ashâb-ı Kiram’ın hayatı yaşanıp yaşatılmalıdır: vti_timelastmodified:TR|07 May 1999 19:45:02 +0300


vti_encoding:SR|utf8-nl vti_author:SR|Elhamra vti_title:SR|Nifak ve "günaha girdim" endişesi taşınmalıdır: vti_cachedlinkinfo:VX|S|../../../../Resimler/defteryapragi.jpg vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_timecreated:TR|07 May 1999 19:45:02 +0300 vti_filesize:IX|2192 vti_cachedbodystyle:SR| vti_modifiedby:SR|Elhamra vti_cacheddtm:TX|07 May 1999 19:45:04 +0300 vti_backlinkinfo:VX|linkler/inancin_golgesinde_2/3.htm vti_cachedhasbots:BR|false vti_extenderversion:SR|3.0.2.926 vti_cachedtitle:SR|Nifak ve "günaha girdim" endişesi taşınmalıdır: vti_timelastmodified:TR|07 May 1999 19:45:02 +0300


vti_encoding:SR|utf8-nl vti_author:SR|Elhamra vti_title:SR|Cemaat halinde yaşamak vti_cachedlinkinfo:VX|S|../../../../Resimler/defteryapragi.jpg vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_timecreated:TR|07 May 1999 19:45:02 +0300 vti_filesize:IX|14278 vti_cachedbodystyle:SR| vti_modifiedby:SR|Elhamra vti_cacheddtm:TX|07 May 1999 19:45:04 +0300 vti_backlinkinfo:VX|linkler/inancin_golgesinde_2/3.htm vti_cachedhasbots:BR|false vti_extenderversion:SR|3.0.2.926 vti_cachedtitle:SR|Cemaat halinde yaşamak vti_timelastmodified:TR|07 May 1999 19:45:02 +0300


vti_encoding:SR|utf8-nl vti_author:SR|Elhamra vti_title:SR|Yalnız kalmayıp, mutlaka iyi arkadaşlar edinmek lâzımdır: vti_cachedlinkinfo:VX|S|../../../../Resimler/defteryapragi.jpg vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_timecreated:TR|07 May 1999 19:45:02 +0300 vti_filesize:IX|13623 vti_cachedbodystyle:SR| vti_modifiedby:SR|Elhamra vti_cacheddtm:TX|07 May 1999 19:45:04 +0300 vti_backlinkinfo:VX|linkler/inancin_golgesinde_2/3.htm vti_cachedhasbots:BR|false vti_extenderversion:SR|3.0.2.926 vti_cachedtitle:SR|Yalnız kalmayıp, mutlaka iyi arkadaşlar edinmek lâzımdır: vti_timelastmodified:TR|07 May 1999 19:45:02 +0300


vti_encoding:SR|utf8-nl vti_author:SR|Elhamra vti_title:SR|Gözlerimizi çarşı ve sokaklarda haram manzaralardan sakınmalıyız vti_cachedlinkinfo:VX|S|../../../../Resimler/defteryapragi.jpg vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_timecreated:TR|07 May 1999 19:45:02 +0300 vti_filesize:IX|16710 vti_cachedbodystyle:SR| vti_modifiedby:SR|Elhamra vti_cacheddtm:TX|07 May 1999 19:45:04 +0300 vti_backlinkinfo:VX|linkler/inancin_golgesinde_2/3.htm vti_cachedhasbots:BR|false vti_extenderversion:SR|3.0.2.926 vti_cachedtitle:SR|Gözlerimizi çarşı ve sokaklarda haram manzaralardan sakınmalıyız vti_timelastmodified:TR|07 May 1999 19:45:02 +0300


vti_encoding:SR|utf8-nl vti_author:SR|Elhamra vti_title:SR|İnsan meşguliyetsiz kalmamalıdır vti_cachedlinkinfo:VX|S|../../../../Resimler/defteryapragi.jpg vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_timecreated:TR|07 May 1999 19:45:02 +0300 vti_filesize:IX|2731 vti_cachedbodystyle:SR| vti_modifiedby:SR|Elhamra vti_cacheddtm:TX|07 May 1999 19:45:04 +0300 vti_backlinkinfo:VX|linkler/inancin_golgesinde_2/3.htm vti_cachedhasbots:BR|false vti_extenderversion:SR|3.0.2.926 vti_cachedtitle:SR|İnsan meşguliyetsiz kalmamalıdır vti_timelastmodified:TR|07 May 1999 19:45:02 +0300


vti_encoding:SR|utf8-nl vti_author:SR|Elhamra vti_title:SR|Allah’ın (cc) dinine yardım edene Allah (cc) da yardım eder: vti_cachedlinkinfo:VX|S|../../../../Resimler/defteryapragi.jpg vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_timecreated:TR|07 May 1999 19:45:02 +0300 vti_filesize:IX|5591 vti_cachedbodystyle:SR| vti_modifiedby:SR|Elhamra vti_cacheddtm:TX|07 May 1999 19:45:04 +0300 vti_backlinkinfo:VX|linkler/inancin_golgesinde_2/3.htm vti_cachedhasbots:BR|false vti_extenderversion:SR|3.0.2.926 vti_cachedtitle:SR|Allah’ın (cc) dinine yardım edene Allah (cc) da yardım eder: vti_timelastmodified:TR|07 May 1999 19:45:02 +0300


Allah (cc), irşad ve tebliğde bulunmayı emreder:

Her şeyden önce, bizi yoktan yaratıp hadsiz nimetlerle perverde eden Yüce Rabbimiz, irşad ve tebliğ vazifesini devamlı canlı tutup yaşatmamızı emretmektedir.

“Sizden hayra çağıran, iyiliği emredip kötülükten men’eden bir cemaat olsun!” (Âl-i Imran, 3/104)

“Siz insanlar için çıkarılmış en hayırlı bir ümmet oldunuz; iyiliği emreder, kötülükten menedersiniz ve Allah’a inanırsınız” (Âl-i Imran, 3/110).

“Sizi seçkin ve şerefli bir ümmet kıldık ki, bütün insanlar üzerinde adalet örneği ve Hakk şahitleri olasınız.”(Bakara, 2/143)

“Ey iman edenler, size can yakıcı azabtan kurtaracak bir ticaret göstereyim mi? Allah ve Rasulüne inanır, mallarınız ve canlarınızla da Allah yolunda cihad edersiniz. Eğer bilirseniz, bu sizin için daha hayırlıdır” (Saff, 6/10-11).

“Ey iman edenler! Sizden kim dininden dönerse, Allah öyle bir cemaat getirir ki, Allah onları sever, onlar da Allah’ı severler; mü’minlere karşı mütevazi, kâfirlere karşı ise çetindirler. Allah yolunda mücâhede ederler. ve kınayanların kınamalarından da çekinmezler”. (Mâide, 5/54)


Din’e hizmetten daha büyük vazife yoktur:

Yeryüzünde irşad, tebliğ, cihad ve Din’e hizmetten daha büyük bir vazife yoktur; olmuş olsaydı, Allah, seçip gönderdiği peygamberlerine o vazifeyi yüklerdi. İrşad, güneş gibi doğup insanlığı aydınlatma, Allah’ı tanıtma ve insanları saflaştırıp özlerine erdirme ma’nâ ve hususiyetiyle nebîler için en yüce paye ve Allah indinde en nezih bir meslek ve vazifedir ve Hz. Adem’den beri bu davete icabetle aynı vazifeye sahip çıkan herkes, bu noktada nebîlere iştirak etmiş ve onlarla aynı sofrada oturmuş olur. Her iş, kendi çapı, ehemmiyeti ve ağırlığı nisbetinde seviye sahibi insanlara gördürülür; işte, İ’lâ-yı Kelimetullah, kendi üstünde bir vazife olmadığı içindir ki, öncelikle nebîlerle temsil edilmiştir.


İrşad ve tebliğ şeâirdendir

İrşad ve tebliğ şeâirdendir; yani, İslâm’ın emâresi, alâmeti ve nişanıdır:

Nasıl bir subay, apoletindeki bir yıldız ve benzeri işaretlerle tanınır, öyle de ‘emr-i bi’l-ma’ruf nehy-i ani’l-münker’ de, tıpkı ezan, cemaat, hac ve emsali islâmî şeair gibi, müslümanın rütbesini ortaya koyan en mühim İslâmî emâre ve işaretlerdendir. İçinde umuma ait hukukun bulunduğu bu tür vazifeler, mes’uliyet açısından değilse de, sevap açısından şahsî farzlardan daha ilerdedir.


Bu vazifeyi terkedenler

Bu vazifeyi terkedenler, zelil ve helak olmuşlardır:

Allah, bu vazifeyi terkedip, sefahet ve dalâlete saplanan milletleri zelîl ve helâk etmiştir; İlâhî bir kanundur bu.(Hûd, 25/102) İşte Bizans, Pompei ve işte Yunan ve Endülüs..! Sahih-i Müslim’de yer alan bir hadislerinde Efendimiz, “Bir kimse hayatında din-iman adına hiç bir gayret göstermeden ve mücahede de bulunmadan ölürse bir nifak şaibesi altında ölmüş gibidir” buyurur. Şu veya bu şekilde maddi, mânevî, yahut dünyevî bir zarar endişesiyle bu Nebî vazifesini terkedenler, sineğin ısırmasından kaçıp yılanın ağzına girmiş sayılırlar.


İrşad ve tebliğ farzlar ötesi

İrşad ve tebliğ, farzlar ötesi farz mesabesindedir:

Bu vazife her ne kadar ‘müeyyidat’tan sayılmışsa da, günümüzde kazandığı farzlar ötesi farz keyfiyetiyle, her mü’mine terettüp etmektedir. Bu vazife yapılmadığı takdirde, işlemeyen çok şeylerle beraber şahsî farzlar da terke uğrar. Bu mübarek vazife, farz-ı kifaye olduğu dönemlerde bile, herkesin müsabaka yaparcasına uğrunda koştuğu bir farz-ı kifaye idi.


Dine hizmet, belli şahıs ve zümrelerin inhisarına bırakılamaz:

Bu vazife, belli şahıs veya zümrelerin inhisarına bırakılamaz. Nasıl olsa sahip çıkanlar var deyip, bu vazifeyi üzerinden atmaya çalışan bir mü’minin kalbinin îman ve Kur’ân adına atıp atmadığından şüphe edilir...


Gâye, Allah (cc)’ın rızasını kazanmaktır:

En birinci hedef ve gayemiz, başka hiç bir şey değil, sadece ve sadece Allah ve Rasulü’nün anlatılması, sevdirilmesi ve davranışımızda Allah’ın rızası ve hoşnutluğunun aranmasıdır. Buna ihlâs ve samimiyet de diyebiliriz. Allah rızası gözetilmeden yapılan irşad ve tebliğ, ruhsuz ceset gibidir. İç derinliğimiz, murakabemiz ve Rabbimizle kavî bir münasebetimiz yoksa, zaten müessir de olamayız. Evet, Allah rızası istikametinde “Rabbimi ve Nebîsini anlatıp, sevdiremeyeceksem, benim için toprağın altı üstünden daha iyidir.”


Bu vazifede temel şart

Bu vazifede temel şart, dertli ve sancılı olmaktır:

Evet, dertliler dertlisi Peygamberimiz ve O’nun Sahabisi gibi çile ve ızdırap çekmiyor; bir iş, bir ticaret, bir makam adına katlandığımız sıkıntılar kadar olsun o uğurda bir sıkıntıya katlanmıyor, katlanamıyor ve “kime, nerde, nasıl Rabbimi anlatabilirim” düşüncesiyle sancı çekmiyor, hafakanlara girmiyor; yerinde evimizin yolunu şaşıracak kadar o işin mecnunu olamıyorsak, bu takdirde zaten müessir olmamız imkânsızdır.


Bu vazifenin bir diğer esası

Bu vazifenin bir diğer esası, hal ve kâl vahdeti, yani söz ve amel birliğidir:

Söylediğimizi yaşayacak, yaşadığımızı söyleyeceğiz. Her şeyden önce, Cenâb-ı Hakk’ın emirlerini nefsimizde en yüksek seviyede temsile çalışmamız şarttır.. evet, hayatımızda ışıl ışıl Kur’ân parlamalı ve anlatacaklarımız da, yaşadıklarımıza tercüman olmalıdır. Nuranî olmalıyız; olmalıyız ki, başkasını da aydınlatabilelim. Sadece ilim yapmak, fişlemek veya kitaplardan aktarma yaparak yeni kitaplar meydana getirmek değil; kitaplarda yazılanları hareketlerimize aktarma ve yaşamakla ilim yapıp, kitap yazmalıyız. Başkalarının menkıbe ve destanlarını anlatmak yerine, kendimiz gökler ötesi alemlerde menkıbe ve destanlara mevzû olmalıyız. Yoksa, Mirac’da müşahede edildiği üzere, dudaklar ateşten makaslarla doğranır, bedenler bir kütük gibi cehenneme yuvarlanır ve yığınların maskarası oluruz...


En yüksek ideal

En yüksek ideal, bütün gönüllere Allah (cc)’ın ve Rasûlü’nün (sav) ismini ulaştırmaktır:

Bu vazifeyi yapmaktaki en büyük ideal, arzdan fezalara, serâdan süreyyâya Allah’ın ve O'nun Nebi’sinin mübarek isminin ulaşmadığı bir gönül bırakmamaktır:“Böylece sizi seçkin ve şerefli bir ümmet kıldık ki, bütün insanlar üzerinde adalet örneği ve Hakkın şahitleri olasınız” (Bakara, 2/143) âyetinde de belirtildiği gibi yeryüzünün hâkimi, hakemi, muvazene ve denge unsuru, beynelmilel mes'elelerde nihaî mercî, mazlumların mağdurların hâmisi ve İslam dünyasının ma'küs kaderini değiştirme sorumluluğunu yüklenmiş mefkûre topluluğu olan bu kudsîler, ikinci defa dünyayı ihyâ edip, semaya merdiven dayayacak ve göklerin burç ve kehkeşanlarında da Allah’ın yüce adını anlatmağa çalışacaklardır.


Çok buudlu olan bu cihad

Çok buudlu olan bu cihad, her halin gereğine göre yerine getirilmelidir:

Vazifemizin adı cihaddır. Bu, çok buudlu bir mefhumdur. Kılıç, ölünceye kadar sürecek bir cehd ve gayretler zincirinin halkalarından sadece biri olup, yeri ve zamanı gelmeden kullanılmaz. Yeri geldiğinde onu kullanacak bileğin damarları gönülden beslenir; yeri geldiğinde mantıkla başlar üzerinde helezonlar çizer; yeri geldiğinde de gönül ve his buğuları içinde silinir gider. Cihad, hadîsin beyanıyla ‘büyük’ ve ‘küçük’ olmak üzere ikiye ayrılır; bunların biri maddî ve dışa doğru, diğeri mânevî ve içe doğrudur. Biri, içte muhasebeyle ağlayan göz, diğeri dışta düşmanı gözetleyen murakıp göz. Biri nefse, diğeri cemiyete, biri içte öze erme fethine, diğeri dışta gerilime geçip, gönüllerin ve icap ettiğinde kalelerin ve surların fethine müteveccih. Esasen, her iki yüzde de öze erme-erdirme, temizlenme ve saflaşma vardır. Sudaki daireler daima merkezden dışa yayıldığı gibi, bu hususta da herşey gönülden başlar ve bütün varlığa yayılır. Bu demektir ki, dış içe muhtaç, iç de dışa bereketli bir kaynaktır ve bu iki cihad şekli adeta birer kanat gibidir, birinde ârıza oldu mu, diğeri de fazla işe yaramaz ve insan uzun zaman insanî semalarda kalamayıp düşer...

Şimdilerde, cihad deyince vurup kırma ve etrafa korku salma anlaşılıyor.. Ruh ve kalb hayatı, iç derinlik ve Allah’la münasebet kat'iyyen düşünülmüyor. Benlik aşılamamış, gönül dünyası aydınlatılmamış ve ibadet u taat aşkı ve günahlara karşı tiksinti duyma hissi uyarılamamışsa, namazlar aksatıldığı ve günahlara girildiği zaman yemeden içmeden iştiha kesilmiyorsa, yani içe doğru inme, erme, olgunlaşma ihmal edilmişse.. ve bu arada diyalektik, münazara, münakaşa, tenkid, başkalarını çürütme ve üstün gelme gibi şeylere takılıp kalınmışsa, o zaman bünyenin bir yanı felç, biz de aldanmışız demektir. Diğer taraftan, sadece nefis terbiyesi, gönül lezzeti, zikir ve tesbih deyip, irşad adına gönülleri erdirme yolunda hiç bir gayret gösterilmiyor ve mistikce bir bakış zaviyesiyle toplumdan uzaklaşılıp ictimaî müesseseler kaderine terkediliyorsa, o zaman da bünyenin öbür yanı felcolmuş ve bütün bütün devre dışı kalmış sayılır.. Her sahada olduğu gibi, bu sahada da muvazeneyi Muvazene Sultanı’ndan öğrenmeli ve bu gayeyle Mekke ve Medine dönemleri çok iyi mütalâa edilip, çok iyi anlaşılmalıdır.

Evet, Cihad çok şümullü ve çeşit çeşittir; birisini vasıtaya bindirip imana, ibadete ısındırmak için sohbete getirmekten, malla bu işi yapanlara destek olmaya kadar; Mehmetçiğe top, tüfek almaktan, talebeye burs vemeye kadar; üniversiteye hazırlık kurslarından mektepler açmaya kadar çok geniş dâirede ve değişik usûllerle gerçekleştirilebilir.. yani, her halin gereğine göre ayrı bir Cihad şekli vardır. Yerinde yazıyla, yerinde dille, yerinde arabayla, yerinde malla ve yerinde halle...


Devrimizde en ehemmiyetli mes’ele, imanın kurtulmasıdır:

Devrimizde en ehemmiyetli mes’ele, imanın kurtarılması, kalbin salâhının temin edilmesi, ma’şerî vicdanın imanla beslenip açlığının giderilmesi, gönüllerin itmi’nana ulaştırılması ve nesillerin ateşten kurtarılmasıdır. Bir kere de kalbler salâha erdi mi, artık salih ellerde çok müesseseler islah edilip, emniyetin, güvenin ve itmi’nanın kaynağı haline gelecektir. İman esaslarının ihmale uğradığı, dolayısıyla da kalblerin aç olduğu bir devirde, ilk önce bu hayati mes’ele üzerinde durulmalıdır.. nasıl aç insana önce baklava değil de, en muhtaç olduğu temel gıdalar, meselâ su ve ekmek verilir, öyle de her şeyden önce aç gönüllere, ruhları güçlendirip kalbleri kanatlandıracak Allah’a (cc), Peygamber’e (sa) ve ahirete iman ve Allah ve Peygamber sevgisi aşılanmalıdır. Esasen, bunlardan mahrum olan insanın ukbâsı gibi dünyâsı da karanlıktır. Huzur imandadır; öyleyse, insanımıza ve bilhassa gençlerimize huzur ve emniyet götürmeyi düşünüyorsak, onların gönüllerini imanla donatmalı ve bu gönülleri muhabbet-i İlâhî ve zevk-i ruhanîye uyarmalıyız.


Devrimizin şartlarında irşâd, tebliğ ve mücadele vasıtası ilimdir.

Bir kaç asırdır kâfirin elinde Allah'ı inkâr vesilesi olarak bir silah gibi kullanılan fenleri dinî ilimlerle mezcedip, devrin mantık, kültür ve düşünce seviyesi içinde takdim etmek esastır.

Büyük İmam Gazâlî, bir devirde o devrin gerektirdiği mücadeleyi veriyor, müslümanlığı saran Eflâtunculuk, Aristoculuk ve Sokratizm’e karşı felsefenin sakat taraflarını ortaya koyan eserler te’lif ediyor, Yunan düşüncesini temelden sarsıyor, daha sonra da İhyâ’sını te’lif edip, mü’min gönüllere Muhammedî ruhu üflüyordu.

İmam-ı Rabbânî, Hindistan’da zuhur ettiğinde, bütün dinleri birleştirme gibi Hint felsefesinin te’siriyle ortaya çıkmış bir sürü cereyanla karşı karşıya kalıyor ve bir taraftan bu batıl akımlarla mücadele ederken, diğer yandan da bu cereyanların bir kısmının temsilcisi bulunan Ali Ekber Şah’ın oğlu Âlemgir’e el atıyor ve Budaların, Brahmanların ülkesinde yıllar ve yıllarboyu müslümanlığın sesi ve soluğu haline geliyordu.

Tâbiin Devri’ne baktığımız zaman, derin bir zühd ve takva hareketi görürüz: Ebû Hanife, Esved, Alkame, Süfyan-ı Sevrî, İbrahim Edhem ve Bişr-i Hafî gibi derinleştikçe derinleşenlerin devridir bu devir. Sonra bir dönem gelir, o dönemde tarikatlar ufûlelerini edâ eder ve gönüllere sonsuzdan meş’aleler yakar ve yığınlarda ebediyet düşüncesi mayalar. Bizim devrimizde ise manzara cidden korkunçtur. İmanda tahkik bağları çözülmüş, gelişen ilimler küfre götüren birer yol haline gelmiş; Fizik, Kimya, Tıp, Biyoloji vb. inkâra vesile yapılmış ve adetâ Allah’ın kudret ve iradesiyle yazdığı kâinat kitabı, Kelâmından gelen şeriatıyla zıt gösterilmeye çalışılmış ve bütün hakikatlar ters gösterilmiştir. Böyle bir devirde verilen mücadele de, pek tabii ki günümüzdeki yanlışlıkları giderici ve günümüzün dertlerine derman olucu evsafta olmalıydı.. ve öyle de oldu.

Demek ki, devrimiz ne Fatih ve Yavuz devri, ne kılıç ve top devri, ne de gönülleri sadece aşk ve ilhamla coşturma devridir. Devrimiz, müsbet ilimin yanında ilham, onun yanında da fikir ve kültür devridir. İnsanımız, ancak dört-beş buudlu melekler gibi, bu derinliklerin bütününü temsil edebildiği ölçüde çağını yakalayacak, onunla hesaplaşacak, ona söz dinletecek ve bu sayede de elenip gitmeyecektir. Yani, düşünce kadar ilhama, ilham kadar tecrübeye, tecrübe kadar aşka, heyecana, aşk u heyecan kadar da sisteme önem verecek, esbab dairesi içinde Müsebbibü’l-esbab’la münasebeti açısından bütün falsolara ve fiyaskolara kapalı kalmasnı bilecektir. Milletimiz, Allah’ın inayetiyle bunu başaracaktır. Zira, din ve iman bakımından dünyada hiç bir millette bulunmayan zengin, dolgun bir tarihî mirasımız ve kantarlarda tartılamayacak kadar ağır, kıymetli bir kültür hazinemiz vardır. Bu durumda, neden her ev bir dersane olmasın? Evet, hem okuyacağız, hem okutacağız; bütün memleket sathını bir mektep haline getirip, yediden yetmişe herkesi bu mektebin müdavim talebeleri yapacak ve kopan tarihî bağlarımızı belli bir şuurla birleştireceğiz.


Cehalet denen yüzkarasından mutlaka kurtulmalıyız

“Oku” emriyle nazil olmaya başlayan Kur’ân, sık sık temas ettiğimiz gibi, bizden kâinat kitabının ve ayrıca bir kitap gibi insanın okunmasını ve bu kitapların okunmasında bize rehberlik yapan Hz. Muhammed Aleyhissalâtü vesselâm’ın da tanınmasını ister. İnsanın yaratılışındaki gaye budur. Bakacak, görecek, düşünecek, hergün beynine yeni yeni şeyler yükleyecek ve hep farklı iklimlerde seyahat edecektir o; çünkü budur ulaşması gereken ufuk. Bu ufka ulaşmanın yolu da, dinî ilimlerle müsbet fenlerin izdivacından geçer. Bu itibarla her mü’min, hem dinî, hem de müsbet ilimleri okuyup araştırmalı ve mutlaka ilimle ve irfanla mücehhez olmalıdır. İş yerinde, evde, dükkânda, yemekte, durakta, arabada ve yolda mutlaka okumalı, düşünmeli ve zamanın en küçük parçasını bile israf etmemelidir. Zira, boş bir insanın diğer insanlara verebileceği hiç bir şey yoktur. Fizik, Kimya, Astronomi, Tıp ve Botanik gibi ilimlerin en azından felsefesine, mantık ve düşünce temellerine ve ansiklopedik olarak fezlekelerine vâkıf değilsek, keza, hiç olmazsa aynı seviyede dinî ilimlere de ittılaımız yoksa, bu takdirde başkalarına birşey anlatıp onları ikna’ etmek bir yana, dalâlet rüzgarlarına kapılıp gitmemiz bile mukadder olacaktır. O halde, topyekûn bir millet olarak kendimize gelmeli, bir seferberlik başlatmalı ve “cehalet denilen yüz karasından” kurtulmalıyız. Hemen burada şu noktayı da açıklığa kavuşturmakta yarar var: İlim, her şeyden önce kişinin kendisini ve Rabbini bilmesi demektir. Evet, gönül her zaman kafadan ilerde ve pratik hayat da laftan önde olmalıdır. Yoksa, hâmil-i esfârda ilim sadece bir yüktür.


Günümüz dertlerine deva olan kitaplar okunmalıdır

İlim deyince karşımıza okuma, okuma deyince de neyi nasıl okuma problemleri çıkıyor. Herşeyden önce okunması hayatiyet ifade eden mevzûlar vardır. Kalbinden hasta olan, ya da kansere yakalanmış bir insanın tedavisinde kırık kolun alçıya alınması ya da damarlarından kan kaybeden hastaya penisilin tatbîki veyahut batmakta olan bir gemi kaptanının, tayfaların ellerine birer fırça ve boya tutuşturup, “şu direkleri boyayın” demesi ne ise, kalbî ve rûhî hayatı adına kan kaybeden birinin, mide ve bağırsaklarıyla uğraşılması da aynı şeydir. Evet, bir toplumda Allah ve Rasûlü, Kur’ân ve İslâm bilinmiyor, düşünce hayatında şüpheler, tereddütler cirit atıyorsa, o zaman kalkıp o topluma içtimaî, iktisadî, siyasî doktrin ve prensipler ihtiva eden kitapları tavsiye etmemiz bir işe yaramayacak ve zihin ve ruhlardaki hiçbir problemi çözemeyecektir. Felsefî ve benzeri eserler okuyarak, ya da sadece günlük gazete malûmatı, aktüel mes’elelerin yorumları veya eskilerin menkıbeleriyle, kafalarında ilim ve fikir adına pek çok tereddüt taşıyan insanların karşısına çıkmak, ağızdan dolma tüfekle makinalı tüfeğe karşı koymak gibidir. O halde, evveliyetle günümüzün dertlerine, neslimizin kalb ve vicdan hastalıklarına ve düşünce bozukluklarına derman olacak kitaplar okunmalıdır.


Kendi mes’elelerimizi peynir-ekmek yeme kolaylığı içinde bilmek ve rahatça anlatabilecek hale gelmek mecburiyetindeyiz.

Kendi mes’elelerimizi ilimler yoluyla iyiden iyiye kavrayıp hazmederek, tıpkı bir koyunun yavrusuna süt verdiği gibi, biz de muhataplarımıza öyle hazmolmuş şeyler vermeliyiz; kuşlar gibi kusmuk verenlerden olmamalıyız.

Günümüzde okuyan, bilen ve düşünen insanlara karşı en müessir yol iknadır. Bu insanların kalblerine ihlâs, şefkat ve muhabbet tayflarımızı göndermenin yanısıra, akıl, fikir ve mantıklarını da ikna’ ile, onları müsbet ma'nâda doyurup, ruhlarına misafir olmalıyız.

Bizim bütün mes’elelerimiz, akıl ve mantık muhakemesinde hep beraat etmiştir. Belki, burada hepsi için ‘aklî’ tabirini kullanmamız uygun olmayabilir ama, yine de hepsi makûldür, mantıkîdir ve vahy ile müeyyeddir. Peşin hüküm, şartlanmışlık, kibir ve gurur gibi perdelere takılıp kalmamışlar için düşünceyi besleyen musluklardır ve fikrî terkiplere ulaşma kabiliyetlerini inkişaf ettirir. Öyleyse hakları, beraatin de ötesinde madalyadır!


Dine hizmet edenler, devrin şartlarını bilmeli ve topluma sırt çevirmemelidirler:

Bu vazifeyi yapanlar, devrin içtimâî şartlarını bilmeli ve hal-i hazır dünyânın durumunu da mutlaka kavramış olmalıdırlar. Evet bunlar, içinde yaşadıkları toplumun gerisinde kalmamalı, ehl-i dalâletin gündemine tabi olmamalı ve yel gibi esip geçen, günlük, istikrarsız hâdiselerin tesirinde kalarak esas ve sabit vazifelerini ihmal etmemelidirler.


İrşâd ve tebliğ, cihad ve mücadele, ancak Efendimiz’in takip ettiği strateji bilinmekle isabetli ve tesirli olur.

Efendimiz’in (sav) takip ettiği stratejinin bilinmesi için Mekke ve Medine dönemleri bütün yönleriyle çok iyi kavranmalıdır. Efendimiz’in Ashabıyla beraber olan hayat-ı seniyyeleri, Kıyamet’e kadar cereyan edecek bütün hâdiselerin mikro plânda yaşanması ve temsil edilmesi demektir. 13 yıllık Mekke döneminde Allah Rasûlü, bütün himmetini insanların imanlarını kurtarmaya, Cennet’e giden yolu göstermeye ve kalbleri hazırlamaya sarfetti. İman adına sağlam temellerin atılıp, kalb ve kafa tamirinin yapıldığı bu dönemde henüz tam ma’nâsıyla teşekkül etmiş bir cemaat yoktu; zekat, oruç ve hacc, Mekke döneminde daha farz kılınmamıştı; hattâ, iman ile küfür arasında önemli bir esas ve Din’in direği, mü’minin miracı olan namaz, 23 yıllık Risalet’in üçte biri geçtikten sonra bi’setin 8’inci yılında farz kılınmıştı. İlk müslümanlar, 5-6 kişilik guruplar halinde Dârü’l-Erkam’da bir araya geliyor ve her işlerinde fevkalâde tedbirli davranıyorlardı. Ebû Zer gibi, müşriklerin ortasında ‘Lâ ilâhe ill’Allah’ diye haykıranların dövüldüğü bu zamanda, Efendimiz, onlara hep sabırla beklemelerini emrediyordu. Medine döneminde ise, iktisat ve içtimaiyyata, hukuk ve muharebelere ait mes’elelerin gündeme geldiğini ve bir site devletin kurulma çalışmalarının başladığını görüyoruz. Bütün peygamberler için değişmeyen bu kanun, başka hiçbir devirde de değişmeyecektir.


Son nefesimize kadar ihlâsla anlatmak bizden, neticeyi hasıl etmek ve hidayet ise Allah’tandır.

Bize düşen vazife, ancak tebliğdir (Mâide, 5/59). Hatırlatır, nasihat eder, fakat zorlamayız; (Gâşiye, 88/21) sevdiğimizi bile, ne kadar yürekten istersek isteyelim hidayet edemez;(Kasas, 28/52) ve sadece Cenâb-ı Hakk’ın lûtfuyla hidayetlerine vesile olabiliriz (Şûrâ, 42/52); Allah’a karşı da sû-i edep olacağından, iş ve hizmetlerimizi neticeye bina etmeyiz.

Öyle peygamberler gelip geçmiştir ki, ömürleri boyunca ısrarla Hakkı anlatmalarına ve tebliğde bulunmalarına rağmen, sadece bir-iki kişi ümmetleri olmuştur. Bunun gibi, biz de ömür boyu anlatsak, ama kimse hüsn-ü kabul göstermese, biz yine vazifemizi yapmış oluruz. Şu kadar ki, “acaba ihlâssızlığımızdan mı böyle oluyor; içimizde bir bozukluğuk mu var?” diye kendimizi hesaba çekmekten de geri kalmayız. Bir de, “acaba teknik bir hata mı ettik” diye düşünür, varsa düzeltmeye çalışırız. Yoksa, “ben bir şey anlatır anlatmaz hemen insanlar gelecek” şeklinde düşünmek ihlâssızlıktan başka bir şey değildir. İhlâsla kalbin ta derinliklerinden uzay boşluğuna bırakılan herhangi bir söz, bir de bakarsınız hiç ummadığınız bir anda binler-yüzbinler filiz vermiştir.


Lûgatımızda kırılma, darılma ve ümitsizliğe düşme yoktur:

Yukarda sözünü ettiğimiz hakikata binaen kırılma, darılma ve ümitsizliğe düşmenin lûgatımızda yeri yoktur. Kabûl görmeyip, Efendimiz ve Ashabı gibi eziyetler de çeksek, yine işkencelere katlanacak, yüzümüze karşı savrulan tahkirleri gülerek karşılayacak ve şevkle vazifemize devam edeceğiz; tıpkı ülü’l-azmâne mücadele veren asfiyâ gibi...


Vazifemizde istişâre esas olup, münferit hareketin yeri yoktur.

Hata yapmama veya onu asgariye indirmenin en önemli vesilelerinden biri de , istişâre ve başkalarının düşüncesine değer atfetmektir. “Ben bana yeterim; insanlar çevremde toplanabilirler” şeklindeki düşünceler, hem kendimize, hem de çevremize zarar veren düşüncelerdir. Ayrıca, bizim yıllarca en güzel sözlerle anlatmağa çalışdığımız şeyleri, bakarsınız ehil olan bir arkadaşımız bir sözle anlatıverir.

Bundan başka, irşad erleri kimseden bir şey beklememeli; hizmette önde, ücrette sonda olmalı, ev-bark düşünmeden “bana bir kefen yeter” demeli; son derece kanaatkâr, son derece cömert olmalı ve hele kat’iyyen makam, mansıb peşinde koşmamalıdırlar. Ücret istememe, (Şuarâ, 26/109) hattâ talepsiz gelenden dahi kaçma, insanlardan gelecek iyiliklere karşı müstağnî olma ve minnet altına girmeme, Peygamber mesleğinin gereklerindendir. Nasılsak öyle kalmak, dünyânın değiştiriciliğine karşı koymak, maddî kayıtlardan âzâde ve sonuna kadar hasbî kalabilmek de aynı derecede mühimdir. Ehl-i dünyânın “cerci, çıkarcı” ithamlarını fiilen tekzip etme yolunda icabında kût u lâ yemût ile yetinip, evsiz barksız yaşamak, gariplerden bir garip olarak buradan çekip gitmek, -ülke hizmetine ehil bir tâlibin bulunmadığı yerde Hz. Yusuf gibi tâlip olmanın dışında- beş-on insana hak ve hakikatı anlatmayı dünyevî-uhrevî bütün mansıp ve pâyelere tercih etmek, eğer varlık sahibiysek, bunu da civanmertce ve tıpkı Nebîler Sultanı ve onun has yârânları Hz. Ebû Bekir, Hz. Osman, Hz. Hatice gibi, kalb ve kafası doyurulmamış nesli ihyâ yolunda harcayıp, yapılan her şeyi unutmak da, bu vazifenin asli gereklerindendir.


Şefkat, merhamet, muhabbet ve müsamahada hep önde bulunulmalıdır:

Bu vazifeyi yaparken son derece şefkatli, merhametli, yumuşak ve müsamahalı olmak lâzımdır. Bilhassa asrımızda, elinden tutulmaya, anlatılacak şeyleri tatlı tatlı anlatıp, düşündürülmeye ve hidayete erdirilmeye muhtaç yığınla insan vardır. Çoğunluğu itibariyle mevcut şartların bağrında beslenen garip varlıklar görünümündeki bir nesle sert davranmak, kaldığın yerde kal demekle eş ma’nâlıdır. Kur’ân-ı Kerim’de Hz. Musa’ya, Firavun karşısında bile yumuşak sözlü olması emredilir. (Tâ-ha, 20/44) Efendimiz’e de, hem de Uhud Savaşı’nın ardından inen ayette, “Allah’ın rahmeti sebebiyledir ki, Sen onlara yumuşak davrandın. Eğer kaba, katı yürekli olsaydın etrafından dağılır giderlerdi” (A. İmran, 3/159) buyurulmaktadır. İnsanları irşadın bahis mevzûu olduğu pek çok yerde Kur’ân’ın üslûbu hep aynıdır.

Efendimiz bir yerde, “Müjdeleyin, nefret ettirmeyin; kolaylaştırın, zorlaştırmayın”; bir başka yerde de, “Ben insanları idâre etmekle emr olundum” buyurmaktadır. Mü’mine ve kazanılmaya müsait olanlara mülayim, müsamahalı ve mürüvvetkârâne davranmak, kâfire ve katı kişilere mantıkî ve insanca yaklaşıp, idâre etmeyi bilmek çok mühimdir. Her hâl ü kârda gözetilecek husus, mutlaka herkese hak ve hakikatı intikal ettirilebilecek bir menfez ve açık pencerenin bulundurulmasıdır. Bütün dinî hakikatları karşımıza çıkan şahsın yüzüne ağızdan dolma tüfek gibi birden sayıp-dökmeden önce muhatabımızı dinleyip, iç durumunu tesbit ettikten sonra muhtaç olduğu şeyleri vicdan ve ruhunun aradığı bir üslupla anlatmak icabeder ki, celbedelim derken kaçırmış olmayalım. Bu bir taviz de değildir. Burada namazın, Efendimiz’in risaletinin 8’inci yılında farz kılındığını bir defa daha hatırlanmalıyız. Evet, çocuğun yaşına göre mama vermek, yaşına göre ders anlatmak şart olduğu gibi, bu mevzû- da da önce boş kalbin doyurulup tatmin edilmesi esastır. Yoksa, inançsız biri için her şeyi kabûl etsin de gelsin diyemiyeceğimiz gibi, “namaz kılmasan olur” da diyemeyiz. Düşüncesinden dolayı şahsen münasebet caiz olmayan kâfire karşı kalben buğz etmekle beraber, kendisiyle her zaman diyaloga açık bulunmamız gerektiğini de bilmeliyiz. Evet, muhabbet fedaileri olarak vurana elsiz, sövene dilsiz ve aynı zamanda gönülsüz olmak mecburiyetindeyiz. Bırakın yumrukla karşılık vermeyi, bülbül-gül münasebeti içinde bulunmalıyız ki, duygularda ve düşüncelerde güller açsın. Evet, Efendimiz dahil hiç bir peygamberin insanları döverek, öldürerek yola getirdiği görülmüş değildir; böyle bir davranış ancak Hz. Musa’nın dünyâya geldiğini kahinlerden öğrenip, tenkîl adına yeni doğan bütün erkek çocukları acımasızca boğazlayan Firavun ve onun gibi olanlarda görülebilir. Kalb ve fikir tatminsizliği içinde bulunan neslimize yumruk ve huşunet göstermek, zaten herşeyden mahrum olan kalb ve kafalarını yumuşatma yerine dinamitlemek demektir. Yüzde bir sivilce varsa, bunu sıkmak veya kesmekle değil, en müessir bir ilaçla tedavi etmek lazımdır. Günümüzde mânevî sahadaki müessir ilaçlar, iman dersleridir.


İrşad ve tebliğ nasıl bir vazifeyse, tekniğine uygun yapılması da aynı şekilde bir vazifedir.

En basit işlerde, meselâ ticarette, çiftçilikte bile bir hedef, bir gaye, bir fizibilite, bir plân ve proje aranır. Hal böyle iken, en büyük mes’ele olan imanın kurtulması, kalblerin huzura kavuşturulması, Cennet yollarının açılması ve bir milletin saadet ve selâmete ulaştırılması gibi ciddî mes’elelerde plân, proje ve ihtimamın olmaması düşünülebilir mi? Böyle önemli bir hususda, hesapsız ve tekniğine uyulmadan atılan adımlardan fayda ve muvaffakiyet adına bir şey beklemek abestir. Kâinatta belli bir denge, plân ve program vardır. Öyleyse mü’min, bu türlü vazifelerde basiretli olmalı, şuurlu ve sistemli hareket etmelidir.


Nebîler Sultanı (sav)’nın hareket tarzını iyi kavramak şarttır:

Bu vazifeyi tekniğine uygun eda edebilmek için, hak neticeye ulaşmayı yine hak vesilelerle ta’kip etmek, Muhammedî yolun hususiyetidir ve bilhassa bizler için çok önemlidir. Efendimizin, hayatında bir kere olsun tutarsız, isabetsiz bir söz veya davranışı olmamıştır. Onun içindir ki, hayatında hiçbir zaman geriye adım atma lüzumunu duymamıştır.

Müslümanlık bir hak da’vâ ise, ki öyledir, onun cihanın dörtbir yanında şehbâl açması da, bâtıl vesilelerle değil, hak vesilelerle olacaktır. Neticeye götürücü her vesileyi mübah görmek ve batıl vasıtalarla netice aramak kâfirce bir sıfattır. Komünizmin en başta gelen vasıflarından biri, neticeye götüren her vesileyi mübah sayması olmuştur. Ne var ki, bâtıl vesilelerle alınan neticelerin ne kadar zararlı olduğunu zaman gösterecektir... Aslında, muhteşem gibi görünen bu batıl sistem temelinden sarsılmaya başlamıştır bile..

-Yeri gelmişken arz edelim: Ne Asr-ı Saadet’te Efendiler Efendisi döneminde, ne Sahabe, Tâbiîn devrinde ve ne de daha sonrakiler arasında duvarlara yazılar yazma, slogan atma, boykot ve yürüyüş bilinmiyordu.-

Huzursuzluk çıkararak huzur sağlanmaz. Gönüllerin salâh ve huzuru, gönüllere girmekten ve Gönüller Sultanı’nın hareket tarzına tabi olmaktan geçer. Muhabbetten husumete vakit bulamamak, sulh ve asayişin müdafii ve muhafızı olmak ve emniyet kuvvetleriyle Mehmetçiğin yardımcısı olarak kalmak, gönüllere girmeyi dert edinenler için çok önemlidir. Bizim vazifemiz, başkalarının küfür, dalâlet ve günahlarının kritiğini yapmak değil, bilakis kendi nefislerimizin muhasebesini yapıp, vazifemizi hakkıyla eda edebilme kaygısıdır. Zaten, başkalarının dalâletiyle fazla meşgul olmayıp, kendi halimizi ıslaha çalışmamız âyetin emridir. (Mâide, 5/105) Evet, biz kendimizi ıslaha çalıştığımız sürece başkalarının dalâleti bize zarar vermeyecektir. Bu bakımdan, müsbetin ve güzelin nâşiri olmak mecburiyetindeyiz. Siyer ve Magazî kitaplarını okuduğunuzda göreceksiniz ki, Efendimiz, ehl-i iman ile ehl-i küfr arasında kuvvet dengesi olmadığı zamanlarda daima gönüllere girme yollarını aramış ve tabyeden tabyeye intikal etmiştir. Taif’i düşünün.! Bilhassa, her an uğrunda ölüme atılmaya hazır yüzlerce sahabe varken, Rasûlül- lah’ın Hudeybiye’de ismini bizzat kendi eliyle sildiğini düşünün! Ziyaret etmek üzere Kâbe’nin yanıbaşına kadar geldikden sonra, niyet ve düşüncelerine rağmen geriye dönüşlerini düşünün..! İhtidâ edip İslâmiyet’e girenleri geriye çevirmesini düşünün.. ve sonra, Hudeybiye’nin, aradan geçen birkaç yıl içinde hak ve hakikatın neşri adına nasıl bir ‘Feth-i mübin’ olduğunu düşünün! Sonra, onca hain nazarlara rağmen, Efendimiz’in uygulamaya koyduğu hareket stratejisini kavrayamayan ve on binlik İslâm ordusuyla karşılaşınca da, çaresizlik ve şoke olmuşluk içinde ister-istemez iman eden Ebû Süfyan ve arkadaşlarını düşünün..! Düşünün ve o zahirî sessizlik altındaki müthiş aksiyonu hayret ve hayranlıkla seyretmeye çalışın..! Evet, Kur’ân’ın ifâdesiyle, ektiği tohumların bir miktar karlar altında kaldıktan sonra başak verdiğini gören çiftçinin hayret ve hayranlığı gibidir bu. Ve yine bu, Kehf Sûresi’nde kullanılan sırlı kelime ‘telâttuf’un neticesidir.(Kehf, 18/19)


Vazifenin edası için has ve sağlam fertler yetiştirmelidir:

Vazifemizi edada Efendimiz’in öğrettiği bir diğer esas da, her görüş ve anlayıştaki insanla münasebet kurma ve zayıf kalabalıklar yerine, has ve sağlam fertler yetiştirmekdir.

Bilindiği gibi, Mekke’de Efendimiz’in yanında yaşlı, fakir ve kölelerden her yaş ve her seviyede insan bulunurdu. Müşriklerin ileri gelenleri ona, “bunları yanından uzaklaştır, seninle öyle oturup konuşalım” diyorlar ve kendileriyle husûsî münasebet kurulmasını istiyorlardı. Efendimiz, cemaatinin özünü gariplerin teşkil ettiğini ve gariplerin ne has kişiler olduklarını çok iyi bildiğinden, müşriklerin tekliflerini geriye çevirdiği gibi, böyle tekliflere îtibar edilmemesi gerektiğini de fiilen ifâde buyurmuşlardı.

Gerçi Allah’ın Rasûlü çokluğumuzla iftihar edecek ama, O’nun iftiharında da yine liyakat esastır. Mekke’de ilk dönemlerde, Dârü’l-Erkam’da, Efendimiz’in yanında 3-5 kişi vardır. Sonra bu sayı 40’a ulaşır; 40, birinci kudsilerin çekirdeğidir. Ne var ki, 40’a varılıncaya kadar ne dar geçitler geçilmiş, ne derin sular aşılmıştır! Bu çile dönemine yetişip de geri dönmeyenler, cepheyi terketmeyenler, belli ki ilerde, Bedir’de ve Uhud’da da sebat edip yerlerini koruyacaklardır. O, Bedir ve Uhud’da Ali’si ve Hamza’sıyla müşriklerin hakkından geldiği gibi, ilerde Ömer’iyle de İran’ın ve Bizans’ın hakkından gelecektir.. ve çok mühimdir; bu devirde Sahabe arasında münafıka da rastlanmaz; zira bunların içinde münafıkın barınması mümkün değildi. Kaldı ki, o işkenceli dönemde, ‘Lâ ilâhe ill’allah’ demek, dünyâ namına bir şey getirmediği gibi, mâlî ve bedenî pek çok zâyiata da sebebiyet verebiliyordu. Bu itibarla, böyle bir sabır ve tahammül döneminde nifak söz konusu olamazdı. Görülüyor ki, bizim kitle ve çokluk diye bir derdimiz yok; bizim, dünyayı yeniden çimlendirecek nüve, çekirdek ve haslara ihtiyacımız var...

Evet kalb, akıl, mantık, his ve duygu zaviyesinden doyurulmamış kimseler, hem boşlukta gölge gibi sallanıp duracak, hem de en hafif bir rüzgârda devrilivereceklerdir. Bu itibarla da onlar, bizim matlubumuz olamaz. Evet, Tâif’te pişmeden, Hudeybiye hamlesini yapmadan ne Mekke’nin fethi mümkün olabilirdi, ne de kitlelerin fevc fevc İslâm’a girmesi.

Sonra, fertlerle diz dize karşılıklı oturup halleşme, sohbet etme, dert ve şüpheleri dinleyip izâleye çalışma ve gönülleri İslâmî güzelliklerle donatma her zaman mümkün olsa da, aynı şeyi kitleler için düşünmek mümkün değildir. Evet, kitlelerde hisler belli şeylerle coşturulsa bile, fert fert ruhlara muttalî olma ve hissiyata vakıf bulunma gibi avantajların hiç birine sahip olunamaz.


Ya hayır söylenmeli, ya da susulmalıdır:

Bu vazifenin esaslarından biri de, dilde de sırat-ı müstakîmi tutturmaktır. Dilin hak ve hakikata tercüman olma yolunda kullanılmaması eğer tefritse, tumturaklı laflarla, fuzûlî ve boş yere kullanılması da ifrattır. Mizah, fıkra, başkalarını tenkid, lafazanlık, yersiz şakalaşma, hep bu tefrit cinsindendir. Kişi ya hayır söylemeli, ya da sükut etmelidir.. ve dil, daima hakka tercüman olmalıdır.


Bir şeyi anlatmada güçlük çekiyorsak, onu başkasına anlattırmalıyız.

Her mevzûda ortaya atılıp, her mes’eleye cevap verme iddiasında bulunmak, benliğin altında kalıp ezilmek demektir. Bize yöneltilen bir mes’ele, sahamıza ait değilse, o mevzûu çapına uygun anlatamayabiliriz. Sonra, bizim anlatmamıza reaksiyon olabilir; samimî de olsak yine rahatsızlık, hattâ nefret uyandırabilir ve bu arada hem hakikat hırpalanır, hem de muhatabımız boşlukta kalabilir. Böyle durumlarda, anlatmayı ehil olan arkadaşımıza bırakarak onun anlatmasıyla iktifa etmeli, ona destek olmalı, onun başarısını alkışlamalı ve onunla övünmesini bilmeliyiz.

Ayrıca böyle bir vazifede koşan başka insan ve cemaatler varsa, o zaman “Hakkı sadece ben temsil ediyorum, ancak ben anlatabilirim” tavrıyla ortaya çıkmak, ihlâslı da olsa, bir bakıma nefisperestlik sayılacağından Allah indinde makbûl değildir ve ondan da olabildiğince uzak kalınmalıdır. Bundan başka, Ehl-i Sünnet çizgisinde hakka hizmet eden herkes alkışlanmalı; hakka hürmet ve hakkın hatırı adına hiç kimse tenkit edilmemeli, çürütülmemeli ve hizmet hesabına herkesin enerjisinden istifade edilmelidir.


Hak ve hakikatlar, önce fıtratı, hali ve inançları müsait olanlara anlatılmalıdır:

Hak ve hakikatı gönüllere duyurma istikametinde vazife yaparken önce fıtratı, hali ve inançları müsait ve alnı iyi -kötü secdeye varmış olanlara, “Peygamber vardır veya duymuştum” diyenlere ve dinlediklerinde tepkileri “evet” olacak kimselere müracaat etmek uygun olur. Esasen %80 durumu böyle olan neslimizin samimî bir câzibe karşısında hüsn-ü kabul göstereceğini ümit ediyoruz.

Alnı kirli ve nasır bağlamış, kalbi mühürlenmiş, belli bir zihniyete bağlı, dönmeme niyetinde ve hasım vaziyeti almış kimselerle meşgul olmak boşunadır; hattâ, böyleleriyle meşgul olmanın bazı zararları da vardır: a) Başkalarına, bu türlü kimselerle oturulabileceği fikrini telkin eder; b) Kendileriyle bir arada bulunanların ruh dünyâlarını örseler, menfi atmosferleriyle onların duygularına tesir eder, hattâ namazlarındaki zevki bile kaçırabilir. Kur’ân’da, “En küçük bir meyille olsun zulmedenlere meyletmeyin”(Hûd, 11/113) diye emredilir. Yalnız, kendileriyle oturulmalarında fayda mülâhaza edilen ve hak ve hakikat anlatıldığında dinleyen kişilerle aramızda gelir bize katılır mülâhazasıyla bir açık kapı bulundurulması faydadan hâlî değildir. Hele bu anlatma, garazsız, ivazsız ve her türlü çıkar düşüncesinden uzak ise...

Bazen de tamamen küfür yüklü olmamakla beraber, nefisperest, günahlara dalmış, içki ve kumarla sarmaş-dolaş kişiler vardır. Bunlarla “selâm” ve “merhaba” şeklindeki alâkamız onların imanlarına saygının gereği, münasebetlerimizi daha ileriye götürmememiz de imanımızın muktezasıdır. Dinleyip, istifâde ettikleri müddetçe oturup anlatırız. Ne var ki, anlattıklarımızla alay ve istihzaya başladıklarında, Kur’ân’ın emri üzere, kızmadan, çirkin beyan, çirkin davranışta bulunmadan ve merhaba kapısını da kapatmadan çeker gideriz.

İrşat ve tebliğ adına kendilerine hizmet götüreceğimiz şahısların durumlarını önceden tesbit de çok önemlidir.

Daha ilk tanışıp görüştüğümüz şahsın sîması, selâm vermesi, konuşması ve davranışları, o şahıs hakkında bize ön fikir veren birer işarettir. Bu gibi vesileleri değerlendirmek, diyalog kurmada yardımcı olabilir.

Muhatabımızla emniyet telkin eden bir edada, sempatik, yumuşak ve tabiî, fıtrî ve riyasız bir ilk münasebet çok önemlidir. Allah ve Rasûlü’nü sevdirme hesabına kendimizi sevdirmeye çalışmamız da mahzursuz, hattâ yararlı sayılabilir. Arkadaşlık ve insanlık açısından yakınlık kurarak, ikramlarda bulunmak, -Efendimiz’den öğrendiğimiz üzere- lütûfkâr ve cömert olmak da gönüllere girme adına önemli hususlardır. Bizim bir kısım düşünce, kanaat, hattâ saplantılarımız olduğu gibi, muhatabımızda da benzeri kanaatlerin bulunabileceğini hesaba katarak bir kısım reaksiyonlar alacağımız kat’iyyen gözardı edilmemelidir. Hiç kimsenin yıllarca taşıdığı inanç, kanaat ve düşüncelerini bir hamlede, bir konuşmada kafasından çıkarıp atmasının mümkün olamayacağını kabullenme mecburiyetindeyiz. Düşününüz ki, Kur’ân-ı Kerim o büyük inkılâbını 23 senede gerçekleştirmiş, kimi şeyleri öne alıp, kimilerini sona bırakmış ve önce söylenecekleri önce, sonra söylenecekleri de sonra söyleyerek, her şeyi tedrîcen yerli yerine oturtmuştur.

Bizler de hemen söze girip, mes’elelerimizi açık-seçik ortaya dökmeden önce ferdî sohbetlerde karşımızdakinin ortaya atacağı mevzûlarla onu tanımaya çalışmalıyız. Hekim nasıl önce hastasını dinleyip, teşhisini koyuyor ve sonra tedaviye geçiyorsa, biz de ilhad ve inkâr hastasının önce inançlarını, şüphe ve tereddütlerini anlatmasına, ya da mevzûyla alâkalı sorular sormasına imkân tanımalıyız.. Ve, düşünce ve şüphelerini ifâde ettiğinde de hemen reaksiyon göstermemeliyiz. Unutmayalım ki, neslimiz imanî ve Kur’ânî mes’elelere yabancı olduğundan, bizden duyduğu her şeye hemen karşı çıkabilir. Mukabelemiz uygun ve yumuşak olmazsa, bu durumda Allah’tan daha da uzaklaşmasına yol açabiliriz. Bu sebeple, muhatabımızın kültür, ilim ve inanç durumunun tesbiti çok önemlidir. Meselâ, muhatabımızın kültür seviyesi bizden yüksek, bilgisi bizden fazla, biraz da bencil ve bilgiç geçiniyorsa, buna mukabil, biz de onun karşısına yarım yamalak ilmihal bilgisiyle çıkmışsak, bu durumda ona birşey anlatmamız mümkün değildir. Keşif ve keramet bile göstersek, aklını, fikrini ve düşüncesini doyuramayız. Böyle hallerde, onu kendi seviyesinde birine götürüp, onun ilim, irfan potasında erimeğe bırakmak lâzımdır.

Muhatabımızın yaşı-başı da oldukça önemlidir. Yerinde anne-baba, amca-dayı, ya da yaşça bizden büyük olana dini, diyaneti anlatabiliriz. Ancak, şurası da iyi bilinmeli ki, insanın yaratılışında küçüğünden gelen şeylere karşı daima reaksiyon vardır; ancak faziletli insanlar, küçüklerini dinleme olgunluğunu gösterebilirler. Bu îtibarla, muhatabımızı kendi yaşında veya yaşının üstünde, kendi seviye ve frekansından ona hitap edebilecek kimselerle tanıştırma yolları araştırılmalı ve onlarla diyalog sağlanmalıdır.

İrşadda ehemmiyetli bir başka husus da, camilerin, mescidlerin ve ilim-irfan sahibi kimselerin bulunduğu müesseselerin gezdirilip gösterilmesi ve muhatabımızın akranlarıyla tanıştırılmasıdır.

Karşıdaki insana ne kadar anlatırsanız anlatın, hattâ kalbine girip taht kurun, o, kendi yaşıtlarında anlattıklarınızın pratiğini müşahede etmediği sürece, kendisini yapayalnız görecek ve kendi ağırlığı altında kalıp ezilecektir. Gül, gül bahçesinde biter; bir genç de namaz kılan, secde eden ve ilim sahibi olan kendi yaşıtlarından etkilenir; yoksa, ne büyük küçükten nasihat ister, ne de genç kendi büyüğünün öyle fazlaca etkisine girer; büyüğüne saygı duyar ama, onun asıl etkileneceği kimseler kendi yaşıtlarıdır. Bir diğer husus da, mutlaka kitap okumak ve en az haftada bir sohbet tertip etmektir.


Dinî mes’elelerin ilzam etmek ve susturmak maksadıyla münakaşa ve münazara tarzında anlatılması caiz değildir.

Dini anlattığımız bir yerde itirazlar ve karşı fikirler varsa, orada konuşmayı kesme mecburiyetindeyiz. Devam ettiğimiz takdirde, hem biz günaha gireriz, hem de karşımızdakinin iman durumunu tehlikeye atmış oluruz. Maksat, hiç bir zaman onun sesini kesmek, mat etmek ve fikir üstünlüğü sağlamak değil, maksat Rabbimiz’in sevdirilmesidir.

Bazen münakaşa yapmak, muhatabımızı inadında ısrar etmeğe, hattâ küfür adına bilgisini artırmak için araştırmaya sevkedebilir. İlzam etme, susturma düşüncesi ve fikrî münakaşalar onu inada sevkedecekse, bu tür münakaşalardan mutlaka kaçınılmalıdır. Evet, böyle durumlarda muhatabımız bizi dinlemeyeceği gibi, o da galebe çalmak için hazırlıklı gelecek, bizi dinlemek yerine, kendi soru ve cevaplarını düşünmeyi tercih edecek ve neticede hınç ve öfke dolu olarak yanımızdan ayrılacaktır.


İrşad ve tebliğe, siyasî kanaat ve tavırlarla gölge düşürülmemelidir:

İrşad ve tebliğ adına hususiyle de günümüzde dikkat edilmesi gereken noktalardan biri de, vazifemize gölge düşürecek, bize karşı antipati uyaracak ve belirli kimseleri memnun ederken, çoğunluğu küstürebilecek siyasî fikirlerden kaçınılması zaruretidir, hele yığınlar iman adına fakr u zaruret içinde iseler.. Oysa neslimiz, bugün bırakın idari ve siyasî mes’eleleri anlayıp kavramayı, Allah’a, Rasûlü’ne ve Kur’ân’a ait temel imanî mes’eleleri bile idraktan uzak bulunmaktadır. Şimdi soruyorum size: Herhangi bir siyasî kanaati olan birisine, dinî mes’elelerin siyasî havada kabul ettirilebildiği hiç görülmüş müdür? Hayır! Aksine münakaşa, tartışma ve susturma adına sadece gayz ve nefretlerin kabardığı müşahede olunmuştur. Kaldı ki siz, Allah ve Rasûlü’ne ait elmas gibi hakikatları dile getirirken, muhatabınız onlara cam parçaları nazarıyla bakacak, melek gibi insanları başka nazarla mütalâa edecek, “o benim düşüncemde değil, öyleyse yaramaz” diye kestirip atacak ve “Dini siyasete alet ediyor” suçlamasıyla çekip gidecektir. Siz Din’in %3-5’lik mes’selesini anlatayım derken, bu defa siyasî kanaatınızla, % 98 nisbetindeki iman ve ibâdete ait temel mes’elelerin berhava edilmesine sebebiyet vermiş olacaksınız. Bu düşünce, siyasî kanaatları tenkit etmek değildir. Mü’minlerin de belli bir siyasî kanaatı olabilir. Bizim tenkid ettiğimiz husus, bizzat siyaset bulaştırılmış irşad metodudur. Şu da var ki, siyasî kanaat seçim zamanı bir haftalık geçici bir vâkıa olarak kalmalı; zamanımızın bütünü, iman ve ibâdete ait hakikatları nesillere intikal ettirmekle geçmelidir.


Kabiliyet ve imkânları değerlendirmekten kaçınılmamalıdır

Ağzımızdan çıkan her cümle üzerinde düşünmemiz gerekir. Her mü’min, azamî tasarruf prensibi içinde kendi kabiliyet ve imkânlarını en nihâi noktada kullanabildiği kadar kullanmalı; hayatı boyunca eline geçen fırsatları en ideal şekilde değerlendirmeye bakmalı; vatanına, milletine, millî kültürüne, tarihine ve yetişen nesillere sahip çıkan insanlarla beraber, küheylan gibi coşup, ölüme kadar nefes nefese koşmalıdır. Kendisi Ahiret’e intikal ettikten sonra da, burada yaptıkları, kapanmayan amel defterlerinde buğulanıp duracaktır. -Sadaka-yı câriye ile alâkalı hadîsleri hatırlayın.-


Meşreb, aynı hakikatlerin teferruatına ait anlayış farklılığıdır:

Önce, meşreb kelimesini iyi anlamalıyız. Meşreb, su içme şekil ve tarzıyla, su içilen yeri ifâde eder. Herkes ayrı bir kaptan ayrı şekilde su içer. Meşreb, halk arasındaki meşhur ma’nâsıyla, insanların aynı hakikatları teferruatta farklı şekillerde anlamaları demektir. Hususiyle bugün iman, Kur’ân, vatan ve millete hizmet vermek adına hedef ve gayede bir olmakla beraber, vesilelerde, yollarda, metod ve usullerde görülen farklı mülâhaza ve farklı düşüncelere meslek, meşreb adını veriyoruz.


Birden fazla meşrebin varlığı, yaratılış hakikatının gereğidir:

Neden birden fazla meşreb, meslek ve mezheb var demek, insanın yaratılışını bilmemenin, fıtrî, beşerî, tarihî ve fikrî hakikatları kavrayamamanın ifadesidir. Fakat hemen şu hususu da belirtelim ki, “farklı düşünceler olsun” demek ayrı, eşya ve hâdiselerin zarurî bir neticesi olarak farklı düşünce ve farklı mülâhazaların bulunması tamamen ayrıdır.

Farklı düşüncelerin olması, insanın yaratılışının, tabiatının, fıtratının ve fikri cevvâliyetinin hikmetli bir neticesidir. İnsanlar, sair canlılar gibi hep aynı çizgide yürümezler. Kaldı ki, diğer canlıların bile kendi dünyâlarına has farklı tavırlar ve farklı hareket tarzları olur. Bir amip bölününce diğerinden ayrılıp uzaklaşır ve neden sonra diğer amiplerle bir koloni oluşturur. Burada bize misal teşkil edecek bir vâkıayı hatırlatmak istiyorum: Asr-ı Saadet’te, başta Râşid Halifeler olmak üzere pek çok sahabeyi mizaç ve fıtrat farklılığı içinde buluruz. Bir Hz. Ömer’i, bir de Hz. Ebû Zer’i düşünün! Dinleri tevhid ve meşrebleri te’lif eden Efendimiz, mizaçları mevzuunda, “herkes aynı düşünsün” dememiştir. Mezheblerin 4 değil, belki 104 tane olmasını ve o kadar imam ve müctehidin bulunmasını nasıl izah edeceğiz? Tarihî gerçekleri kabullenme mecburiyetindeyiz. Hz. Muhammed (sav)’in deryasından kovasıyla, kepçesiyle su alan şu kadar gavs, kutup ve imamların getirdiği birikimi ve topyekün müslümanlara mal olmuş düşünceleri bir çırpıda elin tersiyle bir yana itmek mümkün müdür?

Sonra, memleketimiz memerr-i efkârdır; evet bu ülke, tarih boyunca pek çok milletin uğrak yeri olmuştur. Haçlı seferlerini ve günümüzde daha pek çok yollarla oluşan etkilenmeleri düşünün! Dört bir yandan arılarla sarılan bir insanın simasındaki tenâsüb bozulmadan kalabilir mi? O insanın üç-beş arı iğnesine maruz kalmasından daha tabiî ne olabilir? Sonra, bütün bu etkilenmeler, vahdet ve ittifak için çok gerekli olan o sağlam fikrî ve ruhî yapının olduğu gibi kalmasına müsaade eder mi?

Hem, her meşreb kendi sahasında bir hakikatı temsil edip, mühim bir rüknü ikâme etmektedir. Meselâ, Mısır’daki kalemler ictimaî hayat ile alakalı mes’eleleri işliyorlarsa, başka ülke düşünürleri başka mes’eleler, daha başkaları da daha başka mes’eleler üzerinde çalışmaktadırlar; her cemaatin stratejik realitesi başka başkadır.

Ayrıca, her ferdin ve cemaatin bir muhîti ve sahip olduğu bir kültür yapısı vardır; bu, yalnız bizde değil, diğer dünyâ milletlerinde de böyledir.

Yine her millette ortaya çıkan lider, kendine has bir kısım değişik anlayış ve görüşlerle ortaya çıkar; bunlarla tanınır ve taraftarlarını bunlarla arkasından sürükler. Keza, dinî anlayış ve düşünce tarzı açısından da öyle müstesna fıtratlar ortaya çıkar ki, farklı mülâhazalarla ve devrin anlayışına göre oldukça farklı şeyler anlatırlar. Kaldı ki Efendimiz, her asırda bir müceddidin geleceğini beyan buyurmamış mıdır? İmam-ı Gazzalî, İmam-ı Rabbanî, Bediüzzaman, Hasan el-Bennâ ve daha niceleri...

Ve yine, insan için mükâfatın büyüklüğü ve parlaklığı nisbetinde sa’y ve gayrette bulunmaktan ve hayırlarda yarışmaktan daha tabiî ne olabilir? Kim savaşta sancağı taşımak veya altın madalyaya talip olmak istemez? Öyleyse, meşrebler ve düşünceler farklılık gösterebilecektir. Bunun önüne geçmek, fıtratın, tabiatın ve tarihî gerçeklerin önüne geçmek demektir. Asıl mes’ele, hak ve hakikatın cidarlarının zorlanmaması, örselenmemesi, düşünce ve metod farklılıklarının usule, yani esaslara varıp dayanmaması, maksat ve gayede sapmaların olmaması ve hak vesile ve vasıtalardan vazgeçilip, batıl vesilelere sapılmamasıdır. Yoksa, bir Hak dostunun nurlu beyanları içinde, Allah’a giden yollar, mahlûkların solukları sayısıncadır. Karşınızda yüz ayrı ressam, değişik buudlarda, farklı kalem ve boyalarla yüz ayrı bahar tablosu çizer; her tablo, ressamının bakış, duyuş ve değerlendirişini yansıtır ama, neticede hepsinin çizip anlattığı bahardır. O bahar da, Allah Rasûlü ve Ashabı’nın çizdiği kudsî daire içindedir.


Meşrebler arasında temel mes’elelerde ve usûl-de farklılık yoktur:

Meşrebler arasında temel mes’elelerde ve usûlde farklılık olmak şöyle dursun, birleşilen noktalar da bir değil bindir. Tevhid, Nübüvvet ve Haşir’de ihtilâf var mıdır? Meleklerin ve cinlerin varlığı husûsunda ihtilaf var mıdır? Kitabımız ve kıblemizde ihtilâf var mıdır? Namazın, zekâtın, orucun ve haccın farziyetinde, hattâ namazların rek’atlarında, zekâtın miktarında ve kimlere verileceğinde ihtilâf var mıdır? Sonra, vatanımız, tarihimiz, harsımız ve bayrağımız bir; Dinimize, imanımıza, vatanımıza ve istiklalimize göz diken hasımlarımız dahi bir değil midir? Dünyanın dört bir köşesinde minarelerde yükselen ezanımız bir, ideal ve ümniyemiz bir.. evet, bin kadar bir bir...


Teferruata ait mes’eleleri bırakıp, dıştan gelen tehlikelere karşı birlik olunmalıdır:

Fikir birliği içinde olamadığımız teferruata ait mes’elelere nasıl bakılmalıdır? Her şeyden evvel, gökten sarkıp gelen ve bütün düşünce dünyamızı saran bu kadar ‘bir’lerimiz dururken, incir çekirdeğini doldurmayacak kadar küçük teferruata dair mes’elelerle meşgûl olmak, abesle iştigâl olsa gerektir. Evet, “..ci...cu” takılarıyla mes’eleyi gündemde tutmamalı, tutmaya çalışanları da ikaz etmeliyiz. Bugün düşüncelerin farklı olduğunu büyüten, bunları mevzû edinen ve böylece arayı daha da açan iki tip insan vardır: Biri, haince ve art niyetle bunu yapan insan; diğeri ise, en basit ve hafif ifâdesiyle, bu işi cehaletinden dolayı yapan kimsedir. Bunun neticesinde, mes’eleyi lâyık-ı vechile kavrayamayan nesiller de, Müslümanlığı parça parça tanımaktadır. Oysa ki, ‘Lâ ilâhe ill’Allah’ sadâkatı içinde olan herkesle Cennet’te beraber olacağız. Öyleyse, kimseyi teferruatla karalayamayız. Allah mahşerde hepimizi el ele haşredecek, kalblerdeki bütün hoşnutsuzlukları silecek ve neticede tahtlara yaslanıp karşılıklı oturacak ve sohbet edeceğiz (Hicr. 15/47).

Hakka hizmet, büyük ve ağır bir hazineyi taşımaya benzer. Ona ne kadar çok insan omuz verirse, taşıma o kadar kolaylık ve sür’at kazanmış olur. İşte, biz de mes’eleye böyle bakacak ve bu zaviyeyi her zaman korumaya çalışacağız. Şu kadar ki, arada bir evdeki kardeşler bile atışabilir; mühim olan, bunu hemen unutup, dıştan gelen tehlikelere karşı el birliği içinde olmaktır.


Düşünen kafalar ve duygularla köpüren kalbler, bir ruh etrafında birleşmeli ve bütünleşmelidir:

Günümüzde, “şu hale bak, herkes parça parça... Birleşmek lâzım, neden birleşmiyoruz?” sözleri, hemen her seviyede insanın tekrarlayıp durduğu ve ağızların en çok gevelediği sözlerdendir. Önce, bundan bahseden bir mü’mine tatlı bir sohbet havasında “Birlik ve beraberlikten anladığın nedir; sonra, birleşmekten ne anlıyorsun? Parça parça oluşumuzun sebepleri nelerdir?” diye sormak ve “Önce vak’ayı tesbit ve teşhis edelim, sonra da çare neyse ona bakalım” teklifinde bulunmak, herhalde daha muvafık olur.

Öyle ya, teşhis edilmeyen bir hastalığa reçete verilmez ki! Hem, bugün şu şartlarda bu sözü söyleyip duran mü’minlere teşhis ve tedâvi çaresini sorduğumuzda, alacağımız cevap herhalde, “parça parça” denilen düşüncelere yenilerini eklemekten başka bir işe yaramayacaktır. Öyle ki, bu mevzûda ortaya kişi adedince ve düşünce sayısınca birleştirme formülü çıkar desek sezâdır.

Öyleyse, diyelim ki, her akıl, mantık ve düşünce sahibi, kendine uygun bir birlik ve beraberlik formülü buldu.. Bu durumda,“Arkadaş, benim de bir fikrim ve mantığım var; benim de ilmim, irfanım ve kültürüm var; benim de düşünce tarzım ve elimde ölçülerim var” diye tek tek fertler veya liderler ortaya çıkacak veya çıkarılacaktır. Hayır, mes’eleyi tabiat ve hayat realiteleri içinde ele almak ve Kâbe etrafında binlerce insanın aynı duygu ve düşünce içinde dönmesi gibi, binler düşünen kafa ve duyguyla köpüren kalbi, bir “Bir” etrafında bütünleştirmeye ve birleştirmeye çalışmak, herhalde işin en doğrusu olsa gerek...


İctimâî çalkalanmalar ‘İslâm’ı bulup, bu buluşun sahilinde sükûna erecektir:

Kalbler, ‘Ehad’ olan Allah’a teveccühle itmi’nana ulaşır ve tevhide erer. Kafalarda ve yüreklerde Aleyhissalâtü vesselâm’a ait duygu ve alâka hakimse, o zaman elbette bütün yollar cetvel cetvel bir gün varıp, onun kapısına dayanacaktır. İlimler, ayrı ayrı diller ve dallar halinde inkişaf edip, bir gün hep bir ağızdan Kur’ân diyecektir. Ve, içtimaî çalkalanmalar arayacak, arayacak, sonunda İslâm’ı bulup sükûna erecektir.


Yüreklerin toplu attığı bir kardeşlik için Allah (cc) ve Rasûlü (sav)’nün ölçüleri mihrabımız olmalıdır:

Kur’ân, “Ey iman edenler, Allah’tan nasıl korkulması gerekiyorsa öyle korkun,” yani, kalb ve kafanın bütün fonksiyonlarını icra ederek takva dairesine girin ve “Toptan Allah’ın (sağlam ve kopmaz, parçalanmaz ipi olan) Kur’ân’a sarılın; parça parça, fırka, fırka (bir araya gelmesi nâkabil kutuplar halinde) parçalanmayın..(Â. İmrân, 3/102-03) buyurmakta ve arkasından da, ‘emr-i bi’l-ma’ruf, nehy-i ani’l-münker’den söz etmektedir. Kur’ân, “Allah’a ve Rasulü’ne itaat edin, birbirinizle çekişmeyin, yoksa gevşekliğe düşer, korkuya kapılırsınız ve kuvvetiniz gider” (Enfal, 8/46) demekte ve “Mü’- minler ancak kardeştir; kardeşlerinizin arasını ıslah edin”;(Hucurat, 49/10) devamında da, “Birbirinizi alaya ve hafife almayın, kınayıp ayıplamayın, birbirinize lâkaplar takmayın” dersini vermektedir. Yine Kur’ân,“(Habibim) Sen yeryüzünde bulunan herşeyi sarfetseydin, yine de onların kalblerini te’lif edemez (bir araya getiremez)din. Fakat Allah onların aralarını te’lif etti ” (Enfâl, 8/63) ayetiyle de kalbleri te’lifin kime ait olduğunu bildirmektedir.

Peygamber Efendimiz’in nurlu hayatında ve pratikte bu mes’elenin nasıl gerçekleştirildiğini siyer ve meğazi kitaplarında görüyoruz. Burada sadece bir-iki misalle iktifa edelim:

Buas vak’alarında Evs ve Hazrec birbirine düşmüş, bu iki kabile arasında kıran kırana mücadele yıllarca sürüp gitmiş ve bu yüzden de, ilerde İslâm’ın iki güçlü hâmisi olacak olan bu iki kabile, biribirinin adüvv-ü ekberi olmuştu. Hicretten sonra bu iki oymak, Efendimiz’in nurlu eliyle öyle birleşmiş, öyle kardeş olmuştu ki, malının yarısını, bahçesinin bir bölümünü, evinin bir odasını seve seve birbirlerine verebiliyor, birlikte ve omuz omuza savaşıp, icabında kardeşi uğrunda ölebiliyor, aç ve muhtaç mü’min kardeşi doysun diye kaşığını çorba tasına boş getirip götürüyor, bir sözle kardeşimi kırdım diye başını onun ayaklarının altına serip, “bas kardeşim ve beni affet” diyebiliyor ve muharebede ölüm anında, içi yanarken içeceği bir yudum suyu kardeşine havale edebiliyordu...

Evet, öyleyse birlik, beraberlik, ittifak, ittihad ve yüreklerin toplu attığı bir kardeşlik için, yüzlerce akıl, fikir ve felsefe yerine Allah ve Rasûlü’nün ölçüleri mihrabımız olmalıdır. Neden parça parçayız diye sorulacağına, parçalanmaya götüren söz ve davranışlardan ictinab etmeli ve birleşme tavsiyeleri yerine, birleşmeye götürücü söz ve davranışlar intihab edilmelidir. Bunun için de:

a) İrşad ve tebliğde bulunan, Din’e hizmet eden bütün mü’minler, bütün cemaatler alkışlanmalı ve haklarında dua edilmelidir; evet, Allah’ı ve Rasûlü’nü seven ve anlatan herkes, Allah ve Rasûlü’nden ötürü sevilip tebcil edilmeli, muhterem bilinmeli ve kendisine saygı duyulmalıdır. “Sadece benim yolum haktır” demeyip, başkalarına da hayat hakkı tanınmalıdır. Mü’min, “Benim meşrebim, usülüm haktır, hoştur, güzeldir, doğrudur, isabetlidir” diyebilir; ama “Sadece hak benim mesleğimdir, benim meşrebimdir” diyemez; başkalarının mesleğini butlana mahkûm etmeden, kendi meslek ve meşrebine “En güzel” diyebilir; kalb ve düşünce itibariyle güzelliği daha çok kendi mesleğine lâyık görebilir ve bu, gayet tabiîdir. Çünkü insan, yaptığı işi sevip benimsediği ölçüde başarılı olabilir ve netice alabilir.

Yalnız, başkalarını karalamak, onlara yanlış ve çirkin damgası vurmak yanlıştır. Sinesi vatan ve millet sevgisiyle çarpan herkesle oturup konuşmasını bilmeli, tenkid kapısının açılmasına fırsat vermeden herkese ta’zim ve tekrimde bulunmalı ve “güzel, güzel” diyerek, güzellere güzellikle mukabele menfezleri açık tutulmalıdır.

“Yalnızca benim mesleğim haktır, gayrısı batıldır” diyen kim olursa olsun, ciddi iftirak ve parçalanmalara yol açar. Bırakın meslek ve meşrebini, bir insanın elbisesini ve arabasını bile bu şekilde tenkid edip dursanız, o insanla aranızın açılması kaçınılmaz olur. Böyle basit mes’elelerde dahi insanın karşısındakine söz hakkı tanımaması, insanları birbirine düşürürken, pek çok insanın baş koyduğu ve hayatına gaye ittihaz ettiği usûl ve prensiplere çirkin ve bâtıl demenin vahdet ruhuna ne ölçüde zarar getireceğini ve ne tür uzaklaşmalara, hasımlaşmalara ve günahlara sebep olacağını varın siz düşünün..!

Mü’min, mesleğinin muhabbetiyle yaşamalı ve başkalarının hata ve kusurlarıyla meşgul olmamalıdır; başkalarını yıkmak, çürütmek ve kösteklemek yerine, varsa onların güzelliklerini sergilemelidir.

Başkalarının kusurlarıyla meşgul olan, kendi kusurlarını göremez ve kendi güzelliklerini de gösteremez. Ayrıca, basit bir kusur görüp de hemen tenkid etmenin aynısıyla mukabeleyi netice verdiği çok vâkîdir.

Başkasını çökertmek, yıkıp devirmek ve onun enkazı üzerinde ümran kurmaya çalışmak, Peygamber’in değil, Firavun’un mesleğidir. Efendimiz, hayatı boyunca yalnızca gönülleri tamir edip onları güzelliklerle doldurmak için çalışmış, şirk içindeki en azılı hasımlarını bile, şahsî hayatlarını mevzû edinip, çürütme gayreti göstermemiştir. Kendisine kılıç sallayan Halid için söylediği şu söz ne ma’nidardır: “Diyordum ki; nasıl oluyor da Halid gibi biri şirkte ısrar ediyor!..” Ashabından birkaç defa içki içen birisine yine Ashabından biri ağır bir söz söyleyince, “Sus, o Allah ve Rasulü’nü sever” diye mukabelede bulunmuştu. Aişe Validemiz’e iftira edip, mü’minleri birbirine katan en zararlı mahlûk ve münafıkların reisi olan zatın oğlu, “Bırak, babamın hakkından geleyim ya Rasûlellah!” dediğinde, verdiği cevap, “Muhammed, arkadaşlarını öldürtüyor dedirtmem” şeklinde olmuştu.. Yılların eritemediği Ebû Süfyan, Ebû Cehil oğlu İkrime, canı ciğeri amcası Hz. Hamza’nın vücudunu parçalayan Vahşi, Hind ve diğerleri için “Bugün size kınama yok” sözlerinde tezahür eden o geniş afv ve müsamaha, bizim için nurlu birer düstur olmalı değil midir?

Evet, bizim işimiz, gönülleri yıkmak değil, gönülleri yıkamaktır. İtab başkasına değil, nefsimizedir. Başkalarını kusurlarıyla yakalama değil, bilakis onları aklamadır. Başkalarının çirkinliklerini teşhir değil, kendi güzelliklerimizi neşretmek esastır. Düşmanlık düşmanlığa olmalı, mü’mine değil. İnsanlara sıfatlarına göre değer verilse bile, onların Allah indindeki hakiki kıymetini biz bilemeyiz. Öyleyse sînelerimizde, bilhassa gönüllere karşı ukdelerden temizlenmiş bir gönül taşımalıyız...

Düşmanlık etmek de, düşmanlığa maruz kalmak da, mü’mine yaraşır-yakışır şeylerden değildir. Evet, şefkat ve muhabbetin temsilcisi olması gereken mü’mine, adavet hiç mi hiç yakışmıyor. İlle de adavet etmek istiyorsak, mü’minlere değil, ruhlarımızı saran düşmanlık düşüncesine, kine, nefrete, imtizacsızlığa, kâfire, mülhide, îman ve Kur’ân düşmanlarına adavet etmeliyiz. Hal böyle iken, imanın, Kur’ân’ın binlerce, milyonlarca hasmını bir kenara bırakarak mü’minlere düşmanlık beslemeyi anlamak mümkün değildir.

Hem, bırakın mü’mine düşmanlığı, kâfire bile adavetimizde bir kıstas, bir ölçü olmalıdır. Bu ma’nâda adavetimiz, bizim için bir kamçı olacak, bir hırs ve aksiyon haline gelecek ve en bataklık sînelerde dahi gül bitirecek ve hayırlara vesile olacaktır.

Şimşek gibidir mü’min, ışıkla doğar, saniyede şu kadar hızla hareket eder; yıldırım olur gürler, yüreklere korku salar ama, rahmet olarak yağar, rahmet olarak yağar da, Alemlere Rahmet olarak gönderilmiş bulunan gönüllerimizin sultanı Nebî gibi gönülleri yur-yıkar ve gözlere nûr saçar. Evet, mü’minin şiarı adavet değil, muhabbettir: “Allah onları sever, onlar da Allah’ı severler. Mü’minlere karşı yüzleri yerde, kâfirlere karşı aziz ve çetindirler. Allah yolunda cihad eder, kınayanın kınamasından korkmazlar (Maide, 5/54) .

İman cephesini topa tutmak asla reva değildir. Mü’mini çekememek, çekiştirmek, gıybet etmek, aleyhinde olup çürütmeye çalışmak ve hele düşmanlık derecesinde üstüne üstüne gitmek, muharebe meydanında topları kendi birliğinin üzerine çevirmekten farklı olmasa gerektir. Böyle bir durum, mütecaviz hasmı bırakıp, dostlar arasında bozgun meydana getirmek ve kendi kalesinin kapılarını, sur dibinde hazır bekleyip duran canavar düşmanlara açmak ve kale duvarlarında gedikler meydana getirmek demektir. İsterseniz buna, sizi parçalamak için pusuda bekleyen dış mihrakların ekmeğine yağ sürmek de diyebilirsiniz...

Öyle olsun istemeyiz ama, birgün ehl-i imana düşmanlık yapan bir müslümanla karşılaşırsak, biz de onun karşısına Kur’ân’la çıkar ve “Rabbinin yoluna hikmetle ve güzel nasihatla davet et” (Nahl, 15/125) fermanı gereğince, en güzel ve tatlı sözle kendisini iknaya çalışırız; yine anlamaz da tenkide, gıybete ve hatta düşmanlığa devam eder ve yumruk sallarsa, bu defa da, “Kötülük ile iyilik bir olmaz; (sen kötülüğü) en güzel şekilde sav!” (Fussilet, 41/34) âyetinin hükmüne boyun eğerek, “sövene dilsiz, vurana elsiz” ve aynı zamanda “gönülsüz” davranır ve onun hakkında dua ederiz. Kendi cephemize zarar vermemesi için mukabelede bulunmaz, meşgul olmaz ve sonra da, “Cahillerden yüz çevir” (A’raf, 7/199) âyetindeki emr-i Rabbânî’yi uygularız.

Mukabelenin zararı, yüzde doksan dokuz mukabele edenedir. Karşılıklı iki taş çarpışınca, ikisi de tuz buz olur; ama sadece biri gelip diğerine çarpınca gümbürtü tek taraftan çıkar ve zarar tek tarafa münhasır kalır. Mukabele edildiğinde ise, ters istikamette giden vasıtalar gibi, bir kilometrede iki kilometre uzaklaşma olacak ve bir daha da birleşme noktasına dönülemiyecektir.

Evet, tırmanma şeridindeyiz; yükümüz çok ağır ve zirvelerde bizi görmeye tahammülü olmayan bir sürü hasımlarımız var; o halde, kardeşlerle sulh olma, sövülsek de dövülsek de sîneye çekme ve asla mukabele etmeme mecburiyetindeyiz.

Bütün mü’minlerle bir kısım önemli fasl-ı müştereklerimiz var ve pek çok hususta ehl-i imanla biriz, beraberiz, ayrı-gayrı değiliz. Bizi birbirimize bağlayan Rabbimiz, Peygamberimiz, Kur’ânımız, Kâbe’miz, tarihimiz ve daha benzeri nice cevherlerimiz var ki, bunları başka hiç bir millette ve hiç bir gurupta bulmak mümkün değildir. Şimdi, durum bu merkezde iken, bunca fasl-ı müştereki görmezlikten gelerek, sinek kanadı kadar önemsiz mes’elelerden ötürü mü’mine düşmanlıkta bulunmayı nasıl mübah sayabiliriz? Biz, bir ve beraber olmak için kâinat çapında öyle dinamiklere sahip bulunuyoruz ki, bunların bir kaçına sahip olan cihana meydan okuyabilir.

Bizim sahip olduğumuz kâinat çapındaki bu hakikatlara sahip olmayan Hıristiyan ve ateist dünyâ, kendi aralarında belli ölçüde pekalâ birleşebilmektedir. Meselâ günümüzde, Anglo-Saksonlarla Galliler, İngiltere’nin kaderi için bir araya gelirken, batılılar, Komünizm karşısında bir ölçüde ve İslâm karşısında ise tam bir ittifak kurabilmektedirler. O halde neden biz, akıl ve mantık planında bir araya gelip, fasl-ı müşterekleri ortaya dökmek suretiyle, ortak bir çizgi tayin ve tesbitinde bulunmayalım! Heyhat ki bulunamadık. Herhalde, bayrağı taşıyan hep biz olalım istedik; “Biz arslanız, öyleyse yalnız da yaşayabiliriz” dedik. “Teferruata ait bir kısım mes’elelerden ve belli anlayışlardan şuraya kadar vazgeçiyoruz, siz de şuraya kadar feragatta bulunun” demedik, diyemedik. Akıl, mantık ve hasbîlik içinde vatan, millet ve nesle hizmet adına gerekli olan performansı gösteremedik ve telafisi zor arızalara sebebiyet verdik.

Bu itibarla mü’minler, kardeşleriyle müşterek inanç ve düşüncelerini nereye kadar paylaşıyorlarsa o noktaya kadar bunu muhafaza etmeye çalışmak ve biraz da sınırları zorlamak suretiyle müşterekler dairesini geniş tutmağa çalışmalıdırlar. Beraber hareket edebilecekleri sahayı daraltmak yerine genişletmeye ve sulh çizgisinden de asla inhiraf etmemeye bakmalıdırlar.

Akıllı ve kâmil mü’min, mü’min kardeşiyle düelloya girişmez; müştereklere sadakat içinde müştereken omuzlarımızda taşımaya çalıştığımız hazineyi düşe-kalka götürürken, düello yapmaya zaman olmadığını her mü’min anlamalıdır ve anlar da.

Birlik, beraberlik, ittihad ve ittifaka davet ve bunları telkin edip, ruhlarda bu duyguyu mayalamak güzeldir ama, kâfi değildir. Aslolan, -yerinde temas edildiği gibi- birleşmeye götürücü söz ve davranışlarda bulunmaktır. Bir de, ittifak adına iltihaka çağırmak, böylesine ulvî mefhumları pratiğe dökmek yerine, birleştirme havariliğinden ve lafazanlıktan öteye geçmeyecektir.

“Birleşelim” derken kasdımız, herkes bizim çatımızın altında toplansın, şemsiyemizin altına girsin, firmamıza, tarikatımıza katılsın misillü düşünceler ise, bu takdirde asla birleşme olmayacağı gibi, şiddetli “gel” arzu ve çağrısı, şiddetli bir “hayır” reaksiyonu görecektir. Sonra, insanların, yıllarca içinde bulunup hemdem oldukları ve adeta kalb ve beyinlerinden bir parça haline getirdikleri fikir, düşünce ve duygularını öyle kolay kolay bırakabileceklerini düşünmek de fevkalâde yanlıştır. Cemaat, bir bina değildir ki, bugün yıkıp, yarın onun yerine yenisini yapasın! Değişecek olan, insanların hissiyatı, fikriyatı ve düşünceleridir; kafa ve kalb yapılarıdır. Hele hele bu davette ya da iltihak çağrısında zorlama yapmak ve fikirlere baskı ile adam ayartmak, bütün bütün iftiraklara sebebiyet verecektir. Öyleyse yapmamız gereken, hiç kimseye “Bize tâbi olun” demeden ve iltihak isteğinde bulunmadan, Allah rızası için güzel ve müsbet hakikatlara tercüman olmaktır. “Birleşelim” mesajını verirken iltihak ma'nâsına hamledilecek kelimelerden sakınılmalı, Allah rızası için ziyaretlerde bulunulmalı, davet edilmeli, civanmerdane davranılmalı, gurura düşülmeyip, karşımızdaki hoşnut edilmeye bakılmalı, ikram ve i’zazda bulunulmalı, “Düşüncen mübarektir, düşüncende kal ama, kardeşim ol” denmeli, teferruata ait mes’eleler gündeme getirilmemeli ve muhatabımız tebcil, takdir ve dua ile rahatlatılmalıdır. Evet, fiilen birleşmenin yolu, işte bu tür davranışlardan geçer.

İttifak ve birleşme olmuyor diye, niye ihtilâf ve husumet olsun ki? Yanımda bulunmuyor, benim gibi düşünmüyor diye neden karşısına geçeyim.? Ve, arkamda değil diye, neden darılayım!?

İttifak ve birleşme, rüşde ermemize bağlı bir husus olup, Allah bir gün onu da şu aziz millete lûtfedecektir. Yeter ki biz, arzetmeye çalıştığımız prensiplere ve daha nice güzel düsturlara riayetle, tevfik-i İlâhî’nin en büyük bir vesilesi olan ittifak ve vifak için hergün dua edelim ve bütün mü’minlere hürmet ve muhabbetle kalblerimizi açabilelim...


Takdim

TAKDİM

“Sizden, hayra çağıran, iyiliği emredip kötülüğü meneden bir topluluk bulunsun. İşte onlar kurtuluşa erenlerdir.” (Âl-i İmrân, 3/104) âyeti inanan insanlara bir vazife, bir sorumluluk yüklemektedir. Yüklenen bu sorumluluk, tespitini bizzat Cenâb-ı Hakk’ın ya da O’nun vahyi doğrultusunda peygamberlerin veya bu iki ana kaynaktan istifade ile belli vasıflara haiz insanların yaptığı iyi ve kötü değerlerin, mutlaka ama mutlaka insanlara anlatılmasıdır. Bu vazife yeryüzünün en şerefli ve en kıymetli vazifesidir. Bundan daha kıymetli ve değerli bir vazife olsaydı, Allah seçkin kul olarak yarattığı peygamberlerini o vazife ile görevlendirirdi.

Müfessirler genelde bu âyeti değerlendirirken bu vazifenin şer’î anlamda farz-ı kifaye oluşu üzerinde ısrarla durmuşlardır. Âyette geçen minküm tabirindeki min edatının ba’ziyet anlamından hareketle söylenen bu hüküm, inanan her bir insanı derin derin düşündürmelidir. Zira günümüzde bu vazifenin farkında, idrakinde ve şuurunda olan kişilerin azlığı herkesin kabullendiği bir gerçektir. Bazı müfessirler buna ilaveten âyetin yüklemiş olduğu bu sorumluluğu yerine getiren bir topluluk yoksa, iyiliği emretme, kötülüğü menetme vazifesinin farz-ı ayn olduğunu belirtmektedirler. Bu ise mezkur vazifenin namaz, oruç, zekat vb. gibi ferdî mükellefiyetler alanına girdiğini göstermektedir.

Evet, din âyette ifadesini bulan iyi ve kötü şeyleri belirleyen bir değerler manzumesidir. Bu anlamda iyiliği emretme, kötülüğü menetme, dini anlatma olarak yorumlanabilir. Istılahî anlamda buna, hükmünü farz-ı kifaye veya farz-ı ayn olarak belirlediğimiz tebliğ ve irşâd diyebiliriz. Gerçi bazıları tebliği Allah’a inanmayan kişilere, irşâdı da inanan ama olması gerektiği ölçüde onu yaşamayan ya da yaşayamayan kişilere karşı yapılan ameliye olarak nitelendirirler. Bu, kelimelere lugat mânâları esas alınmak suretiyle giydirilen ıstılahî anlamlardır ve doğruyu ifade etmektedir. Fakat biz tebliğ ve irşâd kavramını bu türlü teferruatı bir kenara bırakıp, genel anlamda kullanacağız. Evet, tebliğ ve irşâd umumî anlamda dinin anlatılması demektir. Yalnız bu vazifenin hayata geçirilişinde hemen her şeyde olduğu gibi dikkat edilmesi gereken aslî ve fer’î unsurlar vardır. Aslî unsurlar; tebliğ edilecek hakikatler, tebliğ eden, tebliğ edilen ve tebliğ usulleri olmak üzere dörde ayrılır. Fer’î unsurlar ise, bu dört ana esasa bağlı olan şeylerdir. Ezcümle tebliğin varlık gayemiz oluşu, tebliğ ile fert-toplum münasebeti, peygamber ve tebliğ, çile, ızdırap, ücret, duâ gibi hususların tebliğ ile ilişkisi, keyfiyet-kemmiyet dengesinin gözetilmesi vb. bütün bunlar tebliğin başarılı ve müessir olup-olmamasında birinci derecede rol oynamaktadırlar.

Aslında tebliğ meselesine farklı zaviyelerden de yaklaşmak mümkündür. Şöyle ki; tebliğ ferdin Allah’a hakkıyla kul olmasını sağlayacak, Rabbisi ile irtibatını daimî tutacak ve onun îman ve İslâm’da kemâl mertebesine ulaşmasını temin edecek en önemli vesilelerden biridir. Abd, âbid, ibadet, ubudiyet, ubudet gibi kavramlarla anlatılmaya çalışılan hakikatler -ki bunların hepsini “Ben insanları ve cinleri sadece Bana ibadet etsinler diye yarattım” (Zâriyât, 51/56) âyeti çerçevesinde değerlendirebiliriz- bu noktada tebliğ hakikatinin içinde mündemiç bulunmaktadır. Yukarıda tebliği varlık gayemiz olarak nitelerken, buna işaret etmek istemiştik.

Burada tebliğin içtimaî boyutu da mutlaka nazara alınmalıdır. İnsan içtimaî bir varlıktır. Hayatını insanlar içinde geçirmeye göre programlanmıştır. İnsanların birlikte yaşadıkları bir hayat ise, bir taraftan insanın had, sınır ve kayıt tanımaz duygu, düşünce, his, arzu, emel ve hırsları, diğer taraftan da dünyanın bir imtihan meydanı olması itibarıyla çeşitli kaide ve kurallara ihtiyaç duyar. Siyasî, iktisadî, ahlâkî, hukukî birçok alanda ortaya atılan “hukuk toplumu”, “fazilet toplumu”, “hukukun üstünlüğü”, “sosyal adalet” vb. yüzlerce kavram veya iktisadî, siyasî, ahlâkî doktrinler, hep bu ihtiyacın ürünleri olarak ortaya çıkmıştır. Ne var ki özellikle son birkaç asırdan beri insanların büyük çoğunluğunun gafil olduğu bir gerçek, bunun en mükemmel bir biçimde ilâhî dinler tarafından insanlara bildirildiğidir. İslâm haricindeki dinlerin tahrif ve tebdil edildiği herkesin malumu olduğuna göre bu konuda yegane kaynağın İslâm dini olduğu kendiliğinden ortaya çıkmaktadır. Zaten İslâm’ın Allah Rasulü (s.a.s)’nden bu yana geçirmiş olduğu ve dinin hakkıyla hayata hakim kılındığı zaman dilimleri bunun en büyük göstergesidir.

Yeryüzünde özellikle son birkaç asır nazar-ı itibare alınarak Müslümanların tebliğ açısından durumu değerlendirildiğinde iki hususun mutlaka altı çizilmelidir. Bir; Müslümanların Osmanlı’nın duraklama dönemine girişinden sonra kaybettikleri konum ve bunun tabiî bir uzantısı olarak ister düşünce, ister iktisadî, siyasî, kültürel hatta ahlâkî alanlarda güçlü ve kuvvetli olan devletlerin tesiri altına girmesidir. Öyle ki, bu tesir gün gelmiş, Müslümanın sahip olduğu elmas, pırlanta hüviyetindeki değerlerinden dahi şüphe etmesine ve bazıları itibarıyla ondan hızla uzaklaşmasına sebep olmuştur. Bu arada tabiî ki bu umumî havanın tesirine girmeyen insanlarımız da olmuştur. Fakat onların dini anlatma cehd ve gayretleri İslâm adına müsbet denilebilecek ölçüde bir kabullenme meydana getirmemiştir. Bunda çok çeşitli sebepler rol oynamıştır. Dini hakkıyla bilen insanların azlığı, tebliğ ortamının müsait olmayışı, dahilî ve haricî baskılar ve hepsinden öte asrın gerçeklerine uyanamamadan kaynaklanan eski metodların ısrarla kullanılması bu sebepler arasında sayılabilir. Şahsen ben İslâm âlemi olarak bugünkü duruma düşmemizde asrın gerçeklerine uyanamama faktörünün, diğerlerine nispetle daha müessir bir rol oynadığına inanıyorum. Bu konuda M. Âkif’in “Asrın idrakine söyletmeliyiz İslâmı” mısraında ifade ettiği ufuk yakalanabilseydi, bugünkü durum çok daha değişik olabilirdi zannediyorum. Meselâ, tebliğ ve irşâd işi, genel geçer prensipler doğrultusunda şahıs, mekân ve zaman unsurları gözetilerek kurumsallaştırılabilseydi, dini anlatmayı gâye-i hayal edinmiş tebliğ erleri küçük ve büyük çapta hayatın çeşitli alanlarında organizasyonlar kurabilseydi, günümüze kadar gelen tarihî İslâm yorumlarından istifade ederek aslî kaynaklara inilip yeni yorumlamalar yapılsa ve bunlar hayata geçirilebilseydi.. evet bütün bunlar olsaydı neticenin bugünkünden farklı olması muhakkaktı.

Altı çizilmesi gereken ikinci husus ise; tebliğ erlerinin tebliğ ettikleri hakikatleri yaşamamasıdır. Halbuki Kur’ân’ın bu konudaki hükmü gâyet açık ve nettir. “Niçin yapmayacağınız şeyleri söylüyorsunuz! Allah katında en büyük günah yapmayacağınız şeyleri söylemenizdir.” (Saf, 61/2-3). Buna rağmen tebliğ erlerinin böyle yapması Hocaefendi’nin tesbitleri içinde “... vahyin bereketinin kesilmesine sebeptir. Vahyin bereketi kesildiğinde de düşünceler tutarsız, muhakemeler yetersiz, sözler kuru ve yavan hâle gelir” ki, tebliğ edenin bu sıfatlara haiz olduğu bir vasatta ne ferdî, ne de içtimaî kabullenmelerin olması mümkün değildir. Zira bu Allah’ın kanunlarına terstir.

Ayrıca bahsini ettiğimiz bu hususu, sadece bire bir ilişkiler alanına hasretmek doğru değildir. Aynı şey içtimaî ve düvelî alanda da geçerlidir. Gerçekten asırlardan bu yana Asr-ı Saadet ölçüsüne denk olmasa da onların daha altında bir seviyede olsun, İslâm’ı hakkıyla temsil eden ne bir topluluktan, ne de bir devletten bahsetmek mümkündür. Bu ise, dini tebliğimize muhatap olan ve gerek ferdi, gerekse mensubu olduğu millet itibarıyla Müslümanlardan daha yüksek bir hayat standardına sahip olan insanların, İslâm’dan uzaklaşmalarına sebebiyet vermektedir. Hatta bu noktada şöyle de denilebilir; keşke bütün mesele İslâm’ın bahsi edildiği ölçü ve alanda yaşanmaması olsaydı. Zira yanlış yorumlar ve uygulamalarla İslâm dünyaya menfî bir şekilde gösterilmiş, bu da İslâm imajına çok kötü bir darbe vurmuştur. Bu ise tebliğde müspet anlamda mesafe almayı engelleyen bir faktördür.

İşte elinizde bulundurduğunuz kitap, birkaç paragraf içinde farklı boyutlarına temas etmeye çalıştığımız tebliğ ve irşâd meselesini üç ayrı noktadan ele almakta ve bu alanlarda İslâmî temeller gösterilerek yeni açılımlarda bulunmaktadır. Burada İslâmî temellerin -ki bunlar âyet, hadîs ve ümmetin kabulüne mazhar olmuş ulemanın bu kaynaklara getirdiği yorumlardır- gösterilmesi, İrşâd Ekseni kitabının kıymetler üstü kıymetine ayrı bir değer katan unsurdur.

İrşâd Ekseni kitabı aslında M. Fethullah Gülen Hocaefendi’nin 1980 öncesi vaizlik yıllarında müeyyidât serisi “İslâm’da Tebliğ Usulü” adlı vaaz silsilesinin yazıya geçirilmiş hâlidir. Bantlar daha önceki kitaplardaki takip edegeldiğimiz usul üzere önce deşifre edilmiş, sonra “imkân nispetinde” yazı diline çevrilmiş ve peşi sıra bunca yoğun işine rağmen Hocamız’ın küçük bir tashihinden geçmiş ve nihâyet format, tahriç, fihrist ve indeks çalışmaları yapılarak baskıya sunulmuştur.

Kitap, Tebliğin Analizi, Tebliğde Usul ve Prensipler ve Tebliğ İnsanının Ruh Portresi olmak üzere üç ana bölümden oluşmaktadır. Her bir bölüm kendi içinde muhtevasına göre çeşitli ara başlıklarla bölünmüştür. Muhtevaya verilmek istenen mesajı tam anlamıyla yansıtamayabilir endişesi ile üsluba çok fazla müdahale edilmemiş, bu da kitabın bazı kısımlarında vaaz havasının hissedilmesine sebep olmuştur. İrşâd Ekseni kitabının vaazlardan derlenen bir kitap olduğu bilindiğine göre, bunda bir mahsur olmasa gerektir.

Son olarak, kitabın genel özellikleri ve ehemmiyetine dair iktibaslarla bezelî düşüncelerimi maddeler halinde sizlere arz etmek ve bu düşünceleri sizlerle paylaşmak istiyordum. Bu gayeye matuf, yaklaşık 20 madde tespit ettim. Fakat daha sonra bunların muhterem Hocam’ın kitabın muhtevasını 25 madde halinde gâyet veciz bir biçimde özetlediği sonuç kısmındaki bilgilerden çok farklı olmadığını gördüm ve vazgeçtim. Zira bu sözü uzatmadan öte bir mânâ taşımayacak, sizlerin çok değerli vakitlerini israf etmeye sebebiyet verecekti.

Evet, İrşâd Ekseni kitabı iyiliği emretme, kötülükten menetme gerçeğinin İslâm’ın müeyyidât kısmı içinde mütalâa edilmesi gerektiği tespiti üzerine kurulu, orijinal tespit, yorum ve Asr-ı Saadet kaynaklı misallerle süslü, tebliğ erinin eline verilen altın gibi ölçü ve teknik bilgilerle dolu, tebliğin siyaset üstü olması, yelpazenin bütün insanlığı içine alacak ölçüde geniş tutulması gibi, asrın gerçeklerine işaret eden özellikleri dikkati çeken ve irşâda özellikle günümüzde farz-ı kifaye ve farz-ı ayndan öte farzlar üstü bir farz olduğu hükmünü veren bir kitaptır. Muhterem Hocaefendi’nin ifadesiyle, İrşâd Ekseni irşâd erlerinin cep kitapçığıdır ya da öyle olmalıdır.

Sizleri kitapla baş başa bırakırken, yukarıda da ifade ettiğim gibi yoğun mesaisi içinde İrşâd Ekseni kitabını küçük de olsa tashih etme lütfunda bulunan muhterem Hocamız’a teşekkür ediyor, bu ve benzeri daha nice kitaplarla düşünce ufkumuzu açması ve bizleri yönlendirmesi talebimizi buradan kendilerine arzediyor, Rabbim’den kendisine sıhhat, afiyet ve uzun ömürler ihsan etmesini diliyorum.

Kitabın dizgi, tashih, basım, dağıtım vb. her türlü safhasında emeği geçen herkese de ayrıca teşekkür ediyoruz.

Ahmet KURUCAN

İstanbul, 21/11/1997


ÖNSÖZ

İnsan zaaflarıyla aşağılardan aşağı, faziletleriyle de meleklerden üstün bir varlıktır. Onu bu zaaf ve faziletleriyle ele alıp değerlendirmeyen her türlü terbiye anlaşıyı ise, eksik ve yarımdır.

İslâm, insanı bir bütün olarak ele alır. Zaaflarına karşı zecrî ve korkutucu, faziletlerine karşı da teşvik edici bir metotla ona yaklaşır. Onun için Kur'ân-ı Kerim ve hadîs-i şeriflerde korku ile ümit, cennet ile cehennem, rahmet ile gazap hep art arda ve dengeli olarak işlenmiştir. Korkunun bitirip tükettiği ve mefluç hale getirdiği insanla, ümidin şımartıp firavunlaştırdığı insan, İslâm'ın aradığı insan tipi değildir.

Dînî hayatın temini ve devamı ancak müeyyidelerle sağlanır. İnsan, bir taraftan manevî hayatını takviye edip metafizik gerilime geçerken, diğer taraftan da bazı cezâî müeyyidelerle kontrol altına alınmalıdır ki, istikametini devam ettirsin; sürçmekten, düşmekten ve yolda takılıp kalmaktan korunmuş olsun. Zahiren bu cezâî müeyyidelerin yüzü ekşi gibi görünebilir. Ne var ki neticede bunlarla elde edilecek şeyler düşünüldüğünde, bu cezâî müeyyidelerin en az teşvik ve tergib müeyyideleri kadar insanın lehine olduğu ve o ekşi yüzün altında bir hûri güzelliği taşıdığı görülecektir.

İnsanı tek taraflı ele alan bütün sistemler iflas etmiştir. İflas etmeyen sistemler de bugün hızla o istikamete doğru kaymakta. Zira bu sistemler, realite ve buna göre yaşama âhenginden mahrumdurlar. Bu mahrumiyetin muhakkak ve mukadder olan neticesi ise, bitip tükenmektir.

Bu açıdan biz, İslâmî müeyyidelere, İlâhî ahlâk perspektifinden bakıp öyle değerlendirmek zorundayız. Zira o ahlâk ki, Kur'ân ahlâkıdır. Bizim asıl gayemiz de, insanlara Efendiler Efendisi (s.a.s)'nin ahlâklanmış olduğu "en yüce ahlâk" ile ahlâklanma yolunu gösterme olmalıdır. Zaten insan olmanın gayesi de, bu yüce ahlâka ulaşmak değil midir?

İslâmî müeyyideleri, işin başında iki ana grupta toplamak mümkündür. Bunlara en kısa ve veciz bir ifade ile, "enfüsî ve âfakî" diyebiliriz. Birincisinde ferdin kendi iç âlemi ve ruh yapısı; ikincisinde ise, dışa karşı yapması gerekenler söz konusudur.

Evvelâ her fert, kendi manevî hayatını istikamet içinde sürdürmelidir. Zaten, îmanın bütün rükünleri de ferde bunu kazandıracak niteliktedir. Allah'a, meleklere, kitaplara, peygamberlere, âhiret gününe ve kadere îman etmiş olan insanda, belli seviyede bu istikamet vardır. Ama bu istikamet, "salih amel" dediğimiz ibadetlerle takviye edilmeli ve her fertte tabiat hâline getirilmelidir. Namaz, oruç, zekat ve hac gibi farz ibadetlerin yanında, "nafile" adını verdiğimiz ibadetlerle de, ruhî hayatını geliştirip, iç dünyasını süsleyen bir insan, müeyyidelerin fert planında olan kısmını yerine getirmiş olur. Şu var ki, müeyyideler sadece yapılması gerekenler demek değil; yapılmaması gereken hususlarla da alâkalıdır. Yani bu müeyyidelerin bir ucunda cennet, diğer ucunda cehennem vardır. Tabir-i diğerle müeyyidelerin bir ucu mükâfatı, diğer ucu cezayı gösterir. İşte bu da dengenin tâ kendisidir.

Ayrıca, meseleyi beşerî realiteler içinde ele almak lazımdır. Cenâb-ı Hakk, bizi insan olarak yarattı. İnsan, birçok zaaflarının yanında birçok faziletleri de olan kompleks bir varlıktır. Oysa ki diğer varlıklarda bu hususiyet, insanda olduğu ölçüde yoktur. Hayvanlar, kendileri için tayin edilen hududun dışına çıkamazlar. Kendilerine cüz'î irade verilmediği için de mes'uliyetleri yoktur. Cinler, istidât açısından insandan çok geridirler. Zaten şeytanların yapısı kötülüklerle öyle bütünleşmiştir ki, onlar sadece kötülük yapan varlıklar durumundadırlar. Meleklerin istidâtları da sınırlıdır. Sınırlı tabirini, onların insanî ölçüde tekâmüle kapalı olduklarını anlatmak için kullanıyoruz. Şeytan, itaat etmekten mahrum; melek, isyan etmekten masundur. İnsan ise, hem şer ve kötülüğe, hem de iyilik ve güzelliğe aynı ölçüde açık olarak yaratılmıştır. Yüceler yücesi makamın namzedi de, sefaletin en iğrencine yuvarlanma adayı da odur.

İslâm, getirdiği müeyyidelerle, kötülüğün bizzat kendisini yok edici bir aktivite içindedir. Bataklığı kurutmak, sivrisineklerden korunmanın en emin ve en kalıcı yoludur. Yılanı büyütüp kobra haline getirdikten sonra, ondan şikâyet etmenin veya onu ortadan kaldırma çabalarına düşmenin yersizliği ve yetersizliği ortadadır. İslâmî müeyyideleri tetkik ederken, konuya bu zaviyeden yaklaşılması, meselelerin daha şümullü kavranmasına vesile olur inancını taşımaktayız.

Tergibin yanında terhib; iyiyi emretmenin yanında kötülüklerden sakındırma; güzel davranışlar karşısında okşama, iltifat etme, mükâfat verme; kötülük ve kötülüğe götürücü faktörler karşısında cezâî müeyyidelere başvurma; yani bataklığı kurutma ve kötülüğün bizzat kendisini ortadan kaldırma, İslâmî müeyyidelerde gaye ve hedefe ulaştırıcı belli başlı usûl ve metotlardandır.

Elinizde bulundurduğunuz bu kitapta, "emr-i bi'l-maruf, nehy-i ani'l-münker" dediğimiz; iyiliği emredip kötülükten sakındırma mevzuunu çeşitli yönleriyle ele alıp takdim etmeye çalışacağız. Şu kadar var ki, çıkış noktamızı yani onun İslâmî müeyyidelerden biri olduğu hususunu daima göz önünde tutacak ve değerlendirmemizi bu gerçek etrafında örgülemeye çalışacağız. Böyle bir değerlendimenin "İslâm'da Tebliğ Usûlü" anlayışımıza çok daha yeni buudlar kazandıracağı ümidindeyiz.


Tebliğ Varlık Gayemizdir

1. TEBLİĞ VARLIK GAYEMİZDİR

"Emr-i bi'l-maruf, nehy-i ani'l-münker", varlığın yaratılış gayesine götüren bir yoldur. Allah (c.c), kâinat sarayını bu yüce vazife için açmış ve yine insanı o sarayda bu yüce vazife için halife yapmıştır. Peygamberlik manzumesi de, bu sebeple nazmedilmiştir. Hz. Âdem (a.s), hem ilk insan hem de ilk nebidir. Evlatları, daha gözlerini açar açmaz karşılarında babalarını, iyiliği emredip kötülükten sakındıran bir peygamber olarak bulmuşlardır. Beşerî ilk oluşum nübüvvetle başlamıştır. Neticede nübüvvet ağacı, başlangıçta ona çekirdek olan Nebi'yi meyve vermiştir. O (s.a.s), kâinat kendisi için yaratılan İki Cihan Serveri (s.a.s)'dir. O'nun gönderiliş gayesi ise tebliğdir. Tebliğin özü de, "emr-i bi'l-maruf, nehy-i ani'l-münker"dir. Demek ki varlık, onun için var edilmiştir. Şüphesiz varlığın yaratılış gayesi olan bir iş, işlerin en mühimidir.

Evet, gözünü dünyaya açan Hz. Âdem (a.s)'in ilk çocukları, yaşadıkları âlemin semasında, her an nazarını ulvî âleme diken, emirleri oradan alan ve aldığı bu emirlerin altında haşyetinden iki büklüm olan, tir tir titreyen ve dudağında daima öbür âlemlerin endişesini ürperti hâlinde yaşayan bir "Nebi Baba"yı, Kutup Yıldızı seyreder gibi seyretmişlerdir. Hz. Âdem (a.s), hem insan olarak hem de peygamber olarak ilk defa "emr-i bi'l-maruf, nehy-i ani'l-münker" yapan insandır.. ve bu yol, bir defaya mahsus açılmış da ardından kapanmış bir yol da değildir. Hz. Âdem (a.s)'i daha nice peygamberler takip etmiştir. Zira insanlığın nebilere ihtiyacı vardır. Çünkü insanda ne kadar fazilet mevcutsa, âdeta, zaman ve hâdiseler onları teker teker tüketme azmindedir. Onun içindir ki Kur’ân-ı Kerim, yenilenmeden geçen sürelerin kalb kasvetine sebep olduğuna işaret eder. Bazı zaman ve devirler böyle bir kalb kasvetine sebep olunca, insanların gözleri küsûf tutmaya, bakışları bulanmaya başlar. Ayaklar kayar, istikamet kaybolur. Cenâb-ı Hakk muhit ilmiyle bunları en iyi bilen olduğu ve rahmeti gadabına sebkat ettiği için, art arda peygamberler göndermiş; gönderilen her peygamber de devrin şartlarına göre "emr-i bi'l-maruf, nehy-i ani'l-münker"de bulunmuştur.

Hz. Âdem (a.s), ömrünü bu uğurda bitirip tüketmiş, evlatlarının da daima iyi olanı yapmalarını, kötü olandan da kaçınmalarını tavsiye etmiştir. O'nun sesinin ihtizaz ve dalgalanmaları, vefatından sonra da belli bir devreye kadar sürmüş, titreşimler kuvvetini kaybetmeye yüz tutunca da Cenâb-ı Hakk, Hz. Âdem (a.s)'in seçkin evlatlarından bazılarını nebilik vazifesiyle görevlendirivermiştir. Onlar da sırasıyla kendilerine tevdî edilen bu vazifeyi hakkıyla yerine getirmiş.. ve her nebinin güneş gibi gurub edip gitmesiyle, diğer nebinin yine bir güneş gibi doğuşu arasında, insanlık semasında her zaman bir karanlık yaşanmıştır. Gerçi velâyeti temsil edenler, her karanlık geceyi âdeta yıldızlar gibi donatıyorlardı; ancak, onların güneşten beklenen aydınlığı getirmeleri elbette ki mümkün değildi.

Hz. Nuh (a.s)'a kadar devran hep, böyle devam etti geldi. Ve bir gün beşer, O'nun ulü'l-azm bir peygambere yakışır ciddiyette gür soluklarını duydu. O büyük Nebi, Kur’ân'ın ifadesiyle:

"Size Rabbimin vahyettiklerini duyuruyorum, size nasihat ediyorum ve ben sizin bilmediklerinizi Allah'tan (gelen vahy ile) biliyorum" (Ârâf, 7/62) diyordu. Yani, beni dinleyen, bana itaat eden ve sefineme binen kurtulacaktır. Bu kurtuluş hem zahirî hem de batınî olacaktır. Sular üstündeki sefine sizin cismaniyetinizi kurtaracaktır. Kalbinizle bana bağlanır, dediklerime kulak verirseniz, dünyevî-uhrevî hayatın korkunç dalgaları arasında boğulmaktan kurtulur, selâmete erersiniz. Aksi hâlde, hem madde, hem de mânânızla tükenir gidersiniz...

İşte Hz. Nuh (a.s), bin seneye yakın bir müddet hep böyle nasihat edip durmuştur. O'nu takiben Hz. Hûd (a.s) gelir. O da yine aynı şekilde:

"Ben size emin bir nasihatçıyım" (Âraf, 7/68) der. İnsanları, yaratılış gayelerine uygun hareket etmeye davet eder.

İnsan ki, Cenâb-ı Hakk'ı bilip tanımak ve bu bildiklerini vicdanında duymak için yaratılmıştır. İşte ona bu vazifesini hatırlatmak ve aynı zamanda onu bu marifete ulaştırmak için art arda peygamberler gelmektedir.. ve Hz. Hûd (a.s)'dan sonra da nice peygamberler gelmiş ve hep aynı yolu takip etmişlerdir.

Ama ne zaman bir önceki nebinin ses ve soluklarının tesiri zihinlerden silinmiş ise, muhakkak insanlık bir öncekilere göre alçalışa geçmiş ve onun ruhî hayatında büyük sarsıntılar birbirini takip etmiştir. Manevî hayat çorak bir araziye dönmüş, lâhut âlemine ait inşirah esintileri tamamen dinmiş ve insanlar derbeder hâle gelmişlerdir. İşte nebiler babası Hz. İbrahim (a.s), gönderildiğinde insanlık âlemi böyle bir atmosferi yaşıyordu. O, "emr-i bi'l-maruf ve nehy-i ani'l-münker"in diriltici nefesleriyle insanlar arasına girdi; nerede üç-beş kişi gördüyse, oraya gitti ve onlara hakkı, hakikati tebliğ etti. O'nu dinleyip sözüne kulak verenler, yeniden insanî kemalat adına zirvelere tırmandı ve hep şahikalarda dolaşmaya başladılar.

Hz. İbrahim (a.s)'den sonra insanlık tekrar çıktığı zirveden yavaş yavaş aşağıya inmeye ve yeniden yozlaşmaya yüz tuttu. Her şeyi maddede arayan ve onda bulmaya çalışan bir zihniyet, yeniden gelip başköşeye kuruldu. Bir ucu yirminci asra kadar uzanan bu felaketin, nasıl korkunç bir şey olduğunu, zannediyorum biz bugün daha iyi anlamaktayız.

İşte Hz. Musa (a.s), Mısır'da, Nil deltasında böyle bir anaforun yaşandığı dönemde zuhur etti. O da kendisinden önceki peygamberler gibi, "emr-i bi'l-maruf nehy-i ani'l-münker" vazifesiyle memurdu ve inatçı bir kavme karşı mücadele vermekle görevlendirilmişti. Bu yüce vazifeyi yüklendi ve onları ellerinden tutup yüceltme gayretine girdi. Bu çalışmalarında bir ölçüde muvaffak da oldu. Muhatapları çok zor yola gelebilecek bir millet olmasına rağmen, Hz. Musa (a.s)'nın gece-gündüz gösterdiği gayret ve çırpınışları neticesinde ve "emr-i bi'l-maruf nehy-i ani'l-münker"in bir semeresi olarak, hayatta iken kendi de çok şeye şâhit oldu.

Elbette ki, insanları ellerinden tutup şahikalara çıkarmak ve onları birer kâmil insan hâline getirmek kolay bir hâdise değildir. Onun içindir ki, peygamberlerden dahi nice şehitler verilmiştir. Hz. Zekeriya (a.s) baştan aşağıya demir testereyle bu uğurda ikiye biçilmiş, Hz. Yahya (a.s) yine bu uğurda şehit edilmiştir. Zaten Hz. İsa (a.s) için kurulan çarmıh da, başka bir gaye için değildi.

Allah Resûlü (s.a.s)'nün maruz kaldığı zorluklar bunların hepsini aşkındı. O’nun bu uğurda çekmediği eza ve cefa kalmamıştı. Hatta bir defasında O, Hz. Âişe (r.anha)'ye hitaben: "Ya Âişe, kavminden çok çektim"1 diyecektir. Mahzun Peygamberin bu sözünde, bir kalb kırıklığının iniltisi vardır. Siz bu sözü alın, bütün peygamberlere uğrayarak Hz. Âdem (a.s)'e kadar ulaştırın. Ve hayalen bu sözü yakın takibe alın, onu hemen her nebinin kalb inkisarı olarak bulacaksınız. Hz. Âdem (a.s) evlatlarını toplayacak: "Sizden çok çektim" diyecek, Hz. Nuh (a.s), Hz. Hûd (a.s) ve diğerleri de aynı sözü tekrar edecek ve aynı inkisarı dile getireceklerdir.

Efendimiz'den sonra, bu işi devam ettiren kutlular.. onların ifadeleri de sıkılsa, damla damla aynı inkisarın döküldüğü görülecektir: "Seksen küsur senelik bütün hayatımda dünya zevki namına bir şey bilmiyorum. Bütün ömrüm harp meydanlarında, esaret zindanlarında, yahut memleket hapishanelerinde, memleket mahkemelerinde geçti. Çekmediğim cefa, görmediğim eza kalmadı. Divan-ı harplerde, bir câni gibi muamele gördüm; bir serseri gibi memleket memleket sürgüne yollandım. Memleket zindanlarında aylarca ihtilâttan menedildim. Defalarca zehirlendim. Türlü türlü hakaretlere mâruz kaldım. Zaman oldu ki, hayattan bin defa ziyade ölümü tercih ettim. Eğer dinim intihardan beni menetmeseydi, belki bugün Said topraklar altında çürümüş gitmişti."2 ifadesi, buruk bir inkisardan başka neyin ifadesidir? İhtimal o bu sözü, kendi gibi bütün kalbi kırık büyükler için söylüyordu. Hasılı bu hâl, "emr-i bi'l-maruf nehy-i ani'l-münker" yapanların değişmez bir kaderidir.

Bu büyük işe iştirak etmenin şerefi mevzuunda dikkatleri çekmek için, bilhassa Seyyidina Hz. Âdem (a.s) ile Efendimiz (s.a.s) arasında, tefekkür mekiğinizi getirip götürmek istedim. Heyecanım, mes'elenin kudsiyetini aksettirmeden kaynaklanıyordu. Hülyâlarımda hakikat erlerinin "hay-huy" unu duyuyor gibiydim.

"Emr-i bi'l-maruf, nehy-i ani'l-münker" yolunda atılan her adım, adım sahibi için nübüvvete veraset sevabı kazandırır. Çünkü bu vazife, esas itibarıyla peygamberlerin vazifesidir. Bu yola adımını atan her insan, böyle bir vazifenin altına girmiş ya da İlahî bir lütuf olarak bu vazife ona verilmiş demektir. Öyleyse bu uğurda tek adım atan insan dahi, niyet ve derecesine göre bu vazifenin sevabını kazanacaktır.

Ayrıca şu hususa da işaret etmek yerinde olur: Mâdem ki bu kudsî vazife peygamberlerin vazifesidir. Peygamberler ise, bütünüyle istikamet içindedirler. O hâlde, "emr-i bi'l-maruf nehy-i ani'l-münker" yapanlar da, hiç olmazsa bu amelleri itibarıyla istikamet içinde sayılırlar.

Netice itibarıyla; Allah'a inanan her ferdin, Allah katında mü'min kabul edilebilmesinin ve mü'min kalabilmesinin garantisi, üzerindeki tebliğ vazifesini bihakkın ifa etmesiyle yakından alâkalıdır. Allah'a inanan fert ve cemaatler, varlıklarını ancak ve ancak bu vazifeyi yerine getirmekle devam ettirebilirler. Hakk ve hakikate tercüman olma, haksızlık karşısında dilsiz şeytan kesilip susmama, her zaman hayatı ve ölümü istihkâr edip hiçe sayma, hep sahabe anlayışı içinde olma ve bu kudsî vazifeyi hayatın gayesi bilme; hem var olmanın sırrı, hem de mü'min kalmanın şartıdır. Bunlar yaşanmadan geçen günlere yazıklar olsun!.. Aslında her mü'min de, bu kudsî vazifenin yapılmadığı bir cemiyet içinde yaşamaktan Allah'a sığınmalıdır.

Fert, bu vazifeyi yaparken hem inandığı ve uğruna baş koyduğu düşüncelerini hayata geçirme imkânını bulacak, hem de bu sayede sahip olduğu îman havada kalmamış olacaktır. Zira İslâm, yaşanan bir hakikattir; yaşanmadıkça onun anlaşılmasına imkân yoktur. Îman ve tebliği her şeyin merkezine yerleştiren bir insan, bütün hayatî faaliyetlerini de bu merkez etrafında örgüler. Bir mü'min için, korunması gereken beş esastan en birincisi dindir. O ırzını, namusunu, malını ve canını koruyacak; ama evvelâ dinini koruyacaktır. Ve bu da onun, dinine verdiği önemin bir işareti olacaktır. Ferdin, Allah ile olan irtibatının derece ve kuvvetini gösteren en çarpıcı tablo, onun dini koruma adına gösterdiği gayret ve çalışmalarıdır. Şu da kat'iyen unutulmamalıdır ki, dinini koruyamayan, diğer dört esası da koruyamaz. Tarihin bize verdiği en ibretli ve isabetli derslerden biri de işte budur.

Allah (c.c) bizi, kendisini ifade edelim ve anlatalım diye yarattı. Yaratılışımızdaki ilâhî maksat ise ki, budur. Bu ilâhî maksada uygun hareket etmek, hem dünyamızı hem de âhiretimizi mamur edecektir. Aksi hâlde dünyevî ve ebedî varlığımızın teminatı olan bu maksadın tokadını yer; hafizanallah hem millet olarak, hem de cemiyet olarak fitne ve fesadın ağına itilmiş oluruz. Bu önemli vazife (tebliğ vazifesi) yapılmadığı zaman, toplumun maruz kalacağı muhtemel musibetleri, Efendimiz (s.a.s) şöyle dile getirmişlerdir: Şöyle ki, bir gün etrafında Sahabe halka olmuş pür dikkat O'nu dinliyorlardı. Ancak bugün, o nezih dilden ve lâl ü güher dökülen lisandan bir kısım tehdit ve tehlike ifadeleri de sadır oluyordu. Ebû Ya'la ve İbn-i Ebi'd-Dünya (r.anhüma)'nın rivâyetlerine göre Allah Resûlü (s.a.s):

"Nasıl olacak hâliniz? O gün kadınların baş kaldırdığı, sereserpe, açılıp saçılarak sokağa döküldüğü, kötülüklerin her tarafta yayıldığı ve hakkı ifadenin terkedildiği gün?"

Sahabe bu sözler karşısında dehşete düştü; zira akılları böyle bir şeyi kabul edemiyordu. Onlar, tek bir mü'min dahi kalsa, bir cemiyette bu kabil kötülüklerin yaygınlaşmayacağına inanıyorlardı. Bu yüzden sözlerin tesiri, üzerlerinde bir şaşkınlık meydana getirmişti. Bundan dolayı da hemen sormuşlardı:

"Bunlar olacak mı ki ya Resûlallah?"

Bunu hem şaşkınlık içinde hem de istifsâr mahiyetinde soruyorlardı.

Ve Allah Resulü (s.a.s):

"Nefsim kudret elinde olan Allah'a yemin ederim ki, daha şiddetlisi de olacak" buyurunca, etrafa bir garip hava çökmüş ve bakışlar bulanmıştı. Nihâyet dehşet içinde:

"Bundan daha şiddetlisi nedir ya Resulallah?" diyebilmişlerdi.

Bunun üzerine İnsanlığın İftihar Tablosu:

"Bütün kötülükleri iyi ve bütün iyilikleri kötü gördüğünüz gün hâliniz nice olacak bir bilseniz!" buyurdular. Biz hadisin bu bölümünden, günümüzdeki umumî duruma işaret etmesi yönüyle bir kesit alalım:

Evet hadîs-i şerif, bir gün her şey tersine dönüp değerlerin altüst olacağına iyiler kötü, kötüler iyi görüleceğine, zinanın tervic edileceğine, terör-anarşi revaç bulacağına, îman ve Kur’ân'ın aşağılanacağına, Allah'a inananlar hor ve hakir görüleceğine, birçok kötülük bizzat devletler tarafından kanunlarla korunmaya alınacağına, dine ait hakikatler gericilik addedileceğine işaret etmektedir. İşte değerlerin altüst olması budur. Çağın insanı bunu on misliyle yaşadı ve zannediyorum daha bir süre de yaşayacak. Evet tebliğe ait vazife yapılmayınca izzet, şeref ve haysiyetin yerini zillet ve hakaretin alacağı muhakkaktır.

Fıtrat kanunları çiğnenirse, bunların neticelerine de katlanmak gerekir! Bu hep böyle olmuştur, akl-ı selim sahibi kimselerin başka şey beklemeleri de düşünülemez. Bu yüzden, bunları vicdanına sığdıramayan sahabe tekrar hayretle sorar:

– Bu da olacak mı ya Resûlallah? Yani iyilikler menedilip, kötülükler emredilecek mi?

– Daha şiddetlisi bile olacak!

– Bundan daha şiddetlisi de nedir, Ey Allah'ın Resulü?

– Münkerât karşısında susup ve bizzat onu teşvik ettiğiniz gün vay halinize!

Yani, çoluk-çocuğunuzu akıntıya saldığınız, onları başıboş bıraktığınız, hatta onlara halinizle, dilinizle, davranışlarınızla kötülüğü emrettiğiniz zaman.. daha da kötüsü neslinize Allah'ı unutturduğunuz ve Peygamber'i gönüllerden sildiğiniz gün hâliniz içler acısı demektir. Artık sahabede hayret ve şaşkınlık son haddine varmış, dizlerde derman kalmamış, göğüsler daralıp, nefesler tıkanmaya başlamıştı ki, dermansız, bitkin ve titrek bir sesle:

– Bu da mı olacak ya Resûlallah?

– Evet. Hatta ondan da şiddetlisi olacaktır.

Ve tam bu esnada Allah Resulü (s.a.s), Allah (c.c)'a kasem ederek O'ndan şu sözü nakletti: "Celalime yemin olsun ki bu duruma gelmiş bir cemiyetin içine çağlayanlar gibi fitneleri salıvereceğim..."3 İşte Allah Resulü (s.a.s), bu önemli mükellefiyetin idrak edilmediği takdirde, bunun istikbalde ümmete nelere mâl olacağını, mucizâne bir şekilde dile getiriyordu ki, aslında biz de böyle bir mükellefiyet altında bulunmaktayız. Kalbimizin en hassas yerinde, üç asırdır devam edegelen bir vebâlin ağrı ve sızısı var. Şüphesiz bu ağrı ve sızılarımızı dindirecek olan tek çare de, nebilere ait bu vazifenin hep birlikte ümmetçe idrak edilmesi ve yapılmasıdır.


TEBLİĞE DUYULAN İHTİYAÇ ve ONUN KAZANDIRDIKLARI

2. TEBLİĞE DUYULAN İHTİYAÇ ve ONUN KAZANDIRDIKLARI

Günümüz insanı, "emr-i bi'l-maruf nehy-i ani'l-münker"e her devirden daha çok muhtaçtır. Zaten nübüvvet, Hatemü'l-Enbiya (s.a.s) ile son bulmuş ve o kapı artık ebediyen kapanmıştır. Halbuki günümüzde, geçmiş asırların hepsine denk bir küfür ve isyan hâdisesi söz konusudur. Bu itibarla da bugün, bu yüce vazifeyi omuzlayanlar, her devrin insanından daha büyük sıkıntı ve ızdıraba dûçâr olabileceklerdir. Bu zor şartlardır ki, günümüzün mürşit ve mübelliğlerini kendilerinden önce gelenlerin çok önüne geçirecek ve ümit ediyoruz onlara, sahabenin hemen arkasında yer alma payesini kazandıracaktır. Nefis cümleden aşağı olsa da, vazife cümlenin üstündedir. Cenâb-ı Hakk'ın lütfu, insanlara ihtiyaçları nisbetinde gelmektedir. Allah'ın rahmeti, insanlar arasında taksim edilirken onun çokluğu, ekseriya, şahsın iktidarıyla ters orantı arzeder. Kim daha aciz ve zayıf ise, Cenâb-ı Hakk ona daha çok merhamet etmekte ve onun elinden tutmaktadır.

Değişik atmosferler açısından bakış ve duyuşlarla kalbimize kadar sokulan günahlar, bizleri öyle mefluç bir hâle getirmiştir ki, gecelerimiz heyecâna, seccadelerimiz de gözyaşına hasrettir. Aşk ve muhabbetten yoksun, kadavraya dönmüş bu hâlimizle, bilmem ki başka hangi felaketleri bekliyoruz? Bunun ötesinde gelecek felaket, (Allah korusun) şeytanın başına gelen felaket olabilir. Evet bizler, yirminci asrın insanları olarak, günahlarla öylesine içli dışlı olmuşuz ki, şâyet gözümüzden perde kalksa ve kendi manevî mahiyetimizi müşahede etsek, o hâlimizden en evvel kaçan bizler olacağız.

Ve, bu kadar mücrim, bu kadar yıkılmış, bu kadar dökülmüş olmamıza rağmen Rabbimizin bizlere "emr-i bi'l-maruf nehy-i ani'l-münker" vazifesini tevdi etmesi, sadece ve sadece rahmete olan ihtiyacımızdandır. Bizler alabildiğine küçük ve zayıf olmamıza karşılık Cenâb-ı Hakk, alabildiğine yüce ve merhamet sahibidir. O'nun bu sonsuz rahmet ve merhametine mukabil vicdanlarımızın ifadesi olarak dilimizle binlerce kez "elhamdülillah" desek yine azdır.

Yirminci asır, mânâ ve ruh adına hakikaten her şeyin sarsılıp yıkıldığı bir asır olmuştur. Öyle ki, gözler küsufa tutulmuş, bakışlar bulanmış ve beller de iki büklüm hâle gelmiştir. Serfüru edilen yerler, hep mihrap girintisine ters çıkıntılardır. Bütün bu olumsuz şartlara rağmen fısıltı hâlinde de olsa, Efendiler Efendisi (s.a.s)'nin sesi ve soluğu hâlâ duyulmakta, O'nun asırlarca evvel söylediklerinin yankısı zaman ve mekanı aşarak bize kadar ulaşmaktadır ki bu da Rabbimizin sonsuz rahmetinden başka ne ile izah edilebilir ki? Öyle ise, bize düşen de, bu sonsuz lütfun şükrünü eda etmek olmalıdır. Bu da O'nun diriltici soluklarını ruhumuzun enginliklerine doldurmak ve her nefes alış verişimizi bu soluklara göre ayarlamakla olacaktır. Bu ölçüde şükrünü eda edenler ki, neticede de onlar kurtulacaklardır.

Sâdi Şirâzî, Efendimiz (s.a.s)'e hitaben:

"Ne mutlu o ümmete ki, o ümmetin vapurunun kaptanı Sensin. Ne mutlu o ümmete ki, o ümmetin arkacısı ve dayanağı Sensin" der. Evet bizler, kurtarıcı bir sefine içinde bulunuyoruz. O sefinenin kaptanı Kainatın Efendisi (s.a.s)'dir. Şimdilerde bir kere daha kaptanımız bize sesleniyor ve tayfalarının toplanmasını istiyor. "Ancak bu vapura binenler kurtulacaktır..." Bilmem ki bu sesi duyup topluca ona icabet edebilecek miyiz?

* * *

Şimdi de, Müslümanın tebliğ vazifesi ile muvazzaf kılınışını ve bu vazifeyi hakkıyla eda etmesi neticesi kazanacağı dünyevî ve uhrevî mükâfatları Kur’ân âyetlerinden takip etmeye çalışalım. Cenâb-ı Hakk, bir âyette şöyle buyuruyor:

"Sizden iyiye davet eden, mârufu emredip münkerden kaçındıran bir cemaat olsun. İşte felaha, başarıya ulaşan yalnız onlardır." (Âl-i İmran, 3/104) Evet, sizin içinizde daima, "emr-i bi'l-maruf nehy-i ani'l-münker" yapacak, hayra davet edecek ve şerden sakındıracak, insanlara doğruyu gösterecek ve kendisi de dosdoğru olacak, hem öyle doğru olacak ki, kötülüklerden, yılandan-çıyandan kaçar gibi kaçacak bir cemaat bulunmalı. Bir diğer ifadeyle, onlar, içinde bulundukları cemiyet için birer Kutup Yıldızı olsunlar. İçtimaî hayat okyanusunda seyahat eden cemiyet sefinesi, yollarını onlara bakıp öyle ayarlasın. Rotalar hep onlara göre kontrolden geçirilsin. Ta ki, sapmalar ve yolda dökülüp kalmalar asgariye indirilebilsin. Ne var ki bu rehber topluluk bu işe o denli motive olmalıdır ki, görenler onları adetâ "emr-i bi'l-maruf nehy-i ani'l-münker"den ibaret mücessem bir âbide gibi görmelidir; görmelidir ki, inandırıcı olabilsin...

Eğer bir cemiyet içinde, daima böyle kalabilen ve her zaman böyle olabilen bir cemaat yoksa, o cemiyetin işi bitmiş demektir. Aralarında böyle bir cemaat zuhur edinceye kadar da onların doğru yolu bulması mümkün değildir.

Burada önemli gördüğüm bir hususa daha temas etmek istiyorum. Eğer bir yerde, iyiliği emredip kötülükten meneden bir cemaat varsa, Allah (c.c) o bölge halkını semavî ve arzî bütün felaketlerden koruyacağına dair teminat vermektedir. Böyle bir teminatı başka birilerinin vermesi mümkün değildir. İşte bu konuda Kur’ân'ın beyanı:

"Halkı ıslah edici olduğu halde, Rabbin, haksızlıkla memleketleri helâk etmez" (Hûd, 11/117). Ve ben de, Kur’ân'ın ardından sözlerine itimat ettiğim pek çok devâsâ kametin beyanlarına, bütün nebi ve velilerin de bu meyandaki sözlerine itimat ve istinaden diyorum ki "emr-i bi'l-maruf nehy-i ani'l-münker"in yapıldığı bir yere, Cenâb-ı Hakk musibet ve belâ vermez. Cemiyet böyle bir cezayı hak etse bile, o cemaatin hatırına o belâ ve musibet kaldırılabilir. Zira o cemaatin kalbleri daima Cenâb-ı Hakk'la irtibatlıdır. Ömürlerinin her an ve dakikası, iyiliği emredip kötülükten menetmekle geçmektedir. Dertli ve ızdıraplıdırlar. Dertlerinin ve ızdıraplarının sancısı beyinlerine vurur da onlar her an iki büklüm kıvranır dururlar. "Kime, nerede ve nasıl anlatsam.." düşüncesi onlarda sabit fikir hâline gelmiştir. Yerken, içerken, yatarken, kalkarken bu düşünce her zaman onları çepeçevre kuşatmıştır. Sanki varlıkları bu düşünceden ibaret gibi bir hâl almışlardır. İşte böylesine hakikatin âzat kabul etmez köleleri bir toplumun safları arasında dolaşıp durdukça, o cemiyet semavî ve arzî bütün belâ ve musibetlerden emin demektir. Ve eğer biz, semavî ve arzî belâ ve musibetlerden emin olmak istiyorsak, derhal yaratılış gayemiz olan bu vazifemizin başına dönmeliyiz.. dönmeli ve kat'iyen bilmeliyiz ki, gelen musibetler, "emr-i bi'l-maruf nehy-i ani'l-münker"in terkinden dolayı gelmektedir. O belâ ve musibetlerin gitmesi isteniyorsa, o da yine "emr-i bi'l-maruf nehy-i ani'l-münker"in yerine getirilmesiyle gerçekleşecektir. Başka hiçbir ibadet ü taat, böyle bir paratönerliği hâiz değildir. Cenâb-ı Hakk, bir insanı veya cemiyeti onlar namaz kılar oldukları, Kâbe'yi tavaf ettikleri, ellerinde evrâd u ezkâr okuyup durdukları anlarda bile yok edip, yerin dibine geçirebilir. Ancak bir yerde on insan arzedildiği, şekilde dertli, muzdarip ve vazifelerini de yapıyorlarsa, Cenâb-ı Hakk o beldeyi teminatı altına alır ve orayı muhafaza buyurur.

Onun içindir ki, bazı İsrâilî kaynaklarda şöyle bir husus nakledilmektedir: "Hz. Lût (a.s)'un kavmi helâk olduğunda, onlar içinde gecelerini namazla, gündüzlerini oruçla geçiren binlerce âbid ve zâhid insan vardı.. ama onlar "emr-i bi'l-maruf nehy-i ani'l-münker" vazifesini yapmıyorlardı." Yine Hz. Şuayb (a.s)'ın kavmi Eyke halkı helâk edilirken, kim bilir kaç insan orada namaz kılıp, oruç tutuyordu!..

Fakat, içinde emr-i bi'l-maruf vazifesi yapıldığı hâlde helâke uğramış tek bir kavm veya millet göstermek mümkün değildir. Zira tarihte böyle bir misal de yoktur. İleride -inşaallah- âyet ve hadislerin aydınlatıcı tayfları altında bu meseleyi daha genişletmeyi düşünüyoruz.

Yeryüzünde tebliğ hakikati ve ona duyulan ihtiyacı, bir başka zaviyeden şöyle değerlendirebiliriz: "Emr-i bi'l-maruf nehy-i ani'l-münker" insanın, yeryüzünde Allah'ın halifesi olmasının muktezasıdır. Allah (c.c), insanı, eşyaya müdahale etme pâyesiyle serfiraz bir halife kılmıştır. Ve ona kendi iradesinden bir irade bahşetmiştir. "Benlik" ve "ego" sadece insanda vardır. O, bu sayede kendinde mevcut olan hassalar ile, Cenâb-ı Hakk'ın esma ve sıfatlarını değişik tecellileriyle anlamaya çalışır ve gerçek kimliğinin idrâkine ulaşır. Zira insana verilen benlik, mâlikiyet ve bunlardan kaynaklanan hürriyet duygusu, sadece bir ölçü birimidir. İnsan, bunlar sayesinde kuracağı farazî hatlarla Rabbini, Mâlik'ini ve O'nun her şeye kâdir olduğunu anlayıp idrak edebilir.

İşte, insana böyle ayırıcı özelliklerin verilmesi, bir bakıma onun baştan halife kabul edilişi demektir. Zaten Allah (c.c) meleklerine hitaben, "Ben yeryüzünde bir halife var edeceğim.." dedikten sonra, insanlığın babası olan Hz. Âdem (a.s)'i yaratmıştır. O'na eşyaya tasarruf hakkı vermiş ve O'nu kendi yerine bir bakıma halife tayin etmiştir. Vekil, kendisine vekâlet veren şahsın tayin ettiği hudutların dışına çıkamaz ve o hudutların dışında tasarruf yapamaz. Zaten, insanın yapması gereken şeyler de, peygamberlerin bildirmiş olduğu ilâhî fermanlarla tespit ve tayin edilmiştir. İşte insan, o beyan ve hükümler doğrultusunda hareket ettiği müddetçe vekâletini tam ve mükemmel yerine getirmiş olacaktır.

Hasan Basri Hazretleri'nin mürsel olarak rivayet ettiği bir hadîs bu mülâhazaya ışık tutar mahiyettedir. Hadîste şöyle denilmektedir:

"Kim, emr-i bi'l-maruf nehy-i ani'l-münker yaparsa o Allah'ın, Allah Resûlü'nün ve kitabullah'ın halifesidir."4 Cenâb-ı Hakk'ı anlama ve anlatma, tanıma ve tanıtma, davranışlarıyla O'na ait olduğunu gösterme herkese düşen bir görevdir. Resûlullah (s.a.s)'ı ve kitabullahı anlama ve anlatma da yine insana düşen bir vazifedir. Allah ve Resûlü'nün vaz'ettiği prensipleri pratiğe dökme ve onları yaşanır hâle getirme de yine bu vazife cümlesindendir. Şu kadar var ki, aynı zamanda bu vazifeler insanın yaratılış gayesidir de. Demek oluyor ki insan, emr-i bi'l-maruf yaptığı ölçüde vazifesini yerine getirmiş olacaktır. Ve bütün bunlar, insanın adım adım Cenâb-ı Hakk'ın rızasına kavuşmasını sağlayacak önemli vesilelerdir.

Dürre Bint-i Ebî Leheb (r.anha) anlatıyor: "Bir gün Allah Resûlü (s.a.s) hutbe irad ediyordu. Mescide bir adam girdi ve Allah Resûlü'ne, "İnsanların en hayırlısı kimdir?" diye sordu. Allah Resûlü bu soruya şu şekilde cevap verdi: "İnsanların en hayırlısı emr-i bi'l-maruf nehy-i ani'l-münker yapan, çok okuyan, Allah'tan çok korkan ve sıla-ı rahimde bulunandır."5

Evet, insanların en hayırlısı, marufu emredip, iyiyi yaymayı dert haline getiren, gece-gündüz bunun sancısını ve ızdırabını çeken, kötülükten meneden, münkerin neşv ü nemâsına meydan vermemek için elinden gelen her şeyi yapan, gönlünü hep bu duyguya kilitleyen, Allah (c.c)'tan çok korkan, yaşadığı hayatı şeriat-ı fıtriye ile Kur’ân-ı Mucizü’l-Beyan'ın birleştirilmesi şeklinde yaşayan, yani; Kur’ân'dan fışkıran hakikatlerin bir kavis çizip yükseldiği yerleri birbirine bağlayıp, eşya ve hâdiselere o zaviyeden bakan sıla-ı rahimde bulunan, insanlara karşı alâka duyan ve şefkatli olan insandır. Bizce vazifeler içinde en mühim olanı da budur.

Eğer insanımıza karşı alâka duyuyor ve ona karşı merhametli olduğumuzu kabul ediyorsak, bunun en güzel isbatı, ona karşı yapmamız gereken vazifeleri yerine getirmemiz olmalıdır. Bu hususta bize düşen en hayatî iş de "emr-i bi'l-maruf nehy-i ani'l-münker"dir. Öyleyse bunu bütün insanlığa karşı yerine getirme emeliyle çalışmalıyız.

Kaldı ki bu vazifeyi kim yaparsa yapsın, Cenâb-ı Hakk tarafından takdir ve tebcile mazhar olur. Onun için, Kur’ân-ı Kerim'de şöyle buyrulmaktadır:

"Kitap ehlinin hepsi bir değildir. Onlardan geceleri secdeye kapanarak Allah'ın âyetlerini okuyup duranlar vardır, bunlar Allah'a ve âhiret gününe inanır, kötülükten meneder, iyiliklere koşarlar. İşte onlar salihlerdendir." (Â'l-i İmrân, 3/113,114).

Demek oluyor ki, bu vazifeyi kim yaparsa yapsın, Allah'a, âhiret gününe de inanıyorsa, Kur’ân'ın tebciline mazhardır. Zaten bizi de dolu dolu ümitlere sevkeden, bu ve benzeri âyetler değil midir?

Evet, günümüz insanı şiddete, hiddete, baskıya, dövüp öldürmeye değil; şefkate, sevgiye, muhabbete, tatlı söze, mûnis sese muhtaçtır. Herkese şefkatle eğilecek, onun kalb iniltilerini bir mızrap gibi kendi gönlünde duyacak ve onların ızdırabını ızdırabın gibi paylaşacaksın.. evet bugün bizlerden beklenen şey budur. Bu yapılabildiği ölçüde insanlığın beklediği önemli bir iş yerine getirilmiş olacaktır.

Bugün doğu ve batıda bizleri hayrete sevkedecek ölçüde ihtidalar, hidayete ermeler ve din olarak İslâm'ı seçmeler görülmekte.. ve yine içte-dışta baş döndürücü keyfiyette dine dönüşler müşahede edilmektedir. Dün unutulan mescit ve seccadeler, bugün kendileriyle bütünleşen insanlarla, dününün neşvesini paylaşmakta. Ve bu umûmî durum olanca hızıyla yeryüzüne yayılmaktadır. Bütün bunlar, bugün birer olgu ise -ki öyle olduğunda şüphe yok- bu kalblerin şefkatle açılıp-kapandığını göstermektedir. Nefret uyandıran davranışların dün hiçbir faydası olmadığı gibi, bugün de olmayacaktır, yarın da olmayacaktır.

Ben, bugün hidayete ulaşmış ve İslâm'dan nasibini almış nicelerinden duydum ve dinledim ki, eğer dün öldürülmüş olsalardı, şimdilerde, îmanın va'dettiği bu ruhânî hazlardan istifâde edemeyeceklerini defaatle, "Allah'a şükür ki, o anarşi döneminde karşı cephenin insanı olarak öldürülmedik. Aksi hâlde dünya ve âhiretimiz mahvolacaktı" şeklinde ifade etmişlerdir.

Hidayete erip Müslüman olmuş ve Allah Resulü (s.a.s)'nün huzuruna erme payesini ihraz etmiş bir sahabinin, cahiliye döneminde Allah Resulü (s.a.s)'nün dostlarından birini öldürmüş olma cürmünü ileri sürüp, kendisini kınayan bir başka sahabiye verdiği cevap oldukça manidardır! Sahabi diyor ki: "Sen beni öyle bir işimden dolayı kınıyorsun ki, Allah (c.c) benim elimle onu cennete koymuştur. Çünkü o şehit olmuştur. Ya orada ölen ben olsaydım, durum nice olurdu? Zira o gün ben kâfirdim ve ebedî olarak cehenneme girecektim..."

Esasen siz de, mazinin belli bir devresine gidip, anarşiden sıyrılmış ve seccadesine kavuşmuş insanları dinleyebilseniz aynı ses, aynı soluğu duyacaksınız. O gün her meseleyi kaba kuvvetle çözmeye çalışanlar, bugün seccadelerinin başında ağlayan o eski mücrimleri gördüklerinde acaba ne derler?. Doğrusu bunu çok merak ediyorum!

Bu hususu tenvir için Asr-ı Saadet’ten canlı bir örnek sunmak istiyorum:

Amr b. As (r.a), olabildiğine bereketli ve uzun ömür yaşamış bir sahabidir. O, ölüm döşeğine düştüğünde oldukça endişeli ve bu endişeden dolayı da âdeta iki büklümdü. Bu eski asker ve siyasî dâhiye oğlu ve aynı zamanda ümmetin âlimlerinden olan Abdullah b. Amr b. As (r.a): "Babacığım! Sen hayatta ölüm endişesi taşıyan insanları sevmez, aksine onlara kızardın. Şimdi aynı endişeyi taşıdığını görüyorum.." der. Ölüm döşeğinde son anlarını yaşayan Amr b. As (r.a), oğluna şu cevabı verir:

"Benim hayatımda üç önemli devre var ki, bunlar beni çeşitli duygulara sevketmektedir. İlk devrem küfür içinde geçmiştir. Allah Resûlü (s.a.s)'ne ve inananlara yapmadık kötülük bırakmadım. Her yerde ve her defasında onların karşılarına çıktım; Habeşistan'a hicret ettiler ben de arkalarından gidip orada dahi onları huzursuz ettim. Birçok muharebede Müslümanların karşılarına dikildim. O devrede benimle beraber olanlardan niceleri küfür içinde ölüp gittiler. Cenâb-ı Hakk beni korudu ve hidayete erdirdi. İşte ben o devrede ölmediğim için gece-gündüz Rabbime hamd ettim ve şükürde bulundum.

İkinci devrede ise, daima Allah Resûlü (s.a.s) ile beraber oldum. O'ndan hiç ayrılmadım. Bu dönem itibarıyla dupduru bir hayat yaşadım. Birçok sahabi bu safvet ve duruluk içinde iken öldü. Fakat ben ölmedim. İşe o devrede ölmediğim için de hep hayıflandım, üzüntü çektim. "Keşke ölüm bana da o devrede gelseydi "düşüncesiyle hayıflandım durdum.

Üçüncü devre ki, Efendimiz (s.a.s), Yüceler Yücesi nezdindeki makamına göçüp gitti. Artık O aramızda yoktu. Çıkan problemlere biz kendimiz çare bulmaya çalışıyorduk. Bu devrede vicdanımı rahatsız eden birçok hâdiseye karıştım. Ve ölüm bana böyle bir devrede geldi.. onun için de endişe içindeyim."6

Bizler de bugün, Amr b. As (r.a)'ın, vefat etmediği için durmadan Cenâb-ı Hakk'a hamdettiği ve o karanlık devrenin dehlizlerinden geçerek ışık ve aydınlık bir zemine çıkıp seccâdelerinde duâ duâ Cenâb-ı Hakk'a şükür edalı yönelişlerde bulunan belli bir dönem insanlarını, her devrinkinden daha çok müşahede edenlerdeniz. Eğer onlara ikinci ve üçüncü devrelerde de dupduru bir hayat hazırlayabilirsek, son anlarını da aynı hamd ve şükür neşvesi içinde geçirmelerini temin etmiş olacağız.

Evet, vazifede sınır yoktur. Bilhassa muhabbet fedaisi olmaya azmetmişler için... Muhabbet fedaisi, kendini, Cenâb-ı Hakk'ı insanlara sevdirmeye adamış kahramandır. Onun bütün derdi, insanların Rablerini sevmelerini temin etmek ve onlara ebedî varoluşa giden yolları açmaktır. Bilhassa günümüzde, böyle bir kahramana düşen vazife çok daha ciddi buudlara ulaşmıştır. Zira ekseriyet itibarıyla günümüz insanı, her ne kadar çeşitli yerlerde görülen dinî hayata dönüş bize ümit verse de, Cenâb-ı Hakk'tan kopuk bir hayat yaşamaktadır. Onları böyle bir girdaptan kurtarma, çok zor; zor olduğu kadar da mübeccel bir vazifedir. Cinnet içinde, öldüren bir bataklıkta çırpınan bir insana, "olduğun gibi kal!" demek ne ise, bu girdapta yuvarlanan nesle de, kalb safvetini korumasını ve Rabbiyle irtibatını sağlam tutmasını tenbih etmek aynı şeydir, hatta ondan da zordur. Ne var ki bizler bu zoru aşmak mecburiyetindeyiz. Sevgi, muhabbet ve müsamaha da bu zoru aşmanın önemli bir yoludur. Çünkü karşımızdaki kimselerin çoğu ebedî hayatını kazanma ya da kaybetmekle yüz yüzedir. Biz ise, onun ebedî hayatını kazanmasını istemekteyiz. Halbuki o, henüz içinde bulunduğu tehlikenin büyüklüğünü sezebilmiş değildir. Onun için, bizim gayret ve tehâlükümüzü yadırgamakta; hatta bazen bize kızmakta ve karşı çıkmaktadır. Ona aynı şekilde mukabele, onun ebedî hayatı kaybetmesine sebep olacaktır. Öyleyse davranışımız, mutlaka onun bize karşı olan davranışından farklı olmalıdır. Zaten o, durumunun nazik bir noktada olduğunu bilse, bizim gayretimizi anlayacak; koşup gelecek ve gönüllerimizi sevince gark edecektir. O hâlde, onun o bütün yadırgama ve karşı çıkmalarına rağmen, bizim ısrarla bu uyarıları devam ettirmemiz gerekir. İnsanlık semasının ay'ları, güneşleri mesabesinde olan başta peygamberler olmak üzere evliyâ, asfiyâ da hep böyle davranmışlardır. Meselâ;

Hz. Nuh (a.s), boğulmak üzere olduğunun farkında olmayan, onun için de gemiye binmemede ısrar eden oğlunun karşısında, nasıl çırpınmış ve aralarına giren bir dalganın oğlunu alıp götürmesi karşısında nasıl sarsılmış ve sessiz bir feryada gömülmüştü,7 öyle de, günümüzde, aynı türden yüzlerce hâdise karşısında aynı heyecan yaşanmalıdır!..

Putlara tapan bir baba karşısında Hz. İbrahim (a.s)'in derdi, ızdırabı ve ona hakikatleri anlatabilmek için her çareye başvuruşu,8 günümüzün muhabbet fedâilerine mutlaka birşeyler anlatmalıdır.

Hele, kendisini kırk yıl himaye etmiş amcası Ebû Talib'in öleceği anda başucunda durup: "Amcacığım, bir kere beni tasdik et, âhirette sana şefaat edeyim"9 diyerek kıvrım kıvrım kıvranan dertli ve mahzun Nebi'nin bu hâli, gözlerimizin önünden hiç gitmemelidir.

... Ve yine O; kavmi O'nu kovmuş ve her türlü hakarete maruz bırakmışken, O hep muhabbet ve sevgiyle mukabele etmiş; etmiş ve kazanan da kendisi olmuştur. Çünkü arkasından milyarlarca insanın ebedî hayatı kazanmasına giden yol, bu katlanma köprüsünden geçerek devam etmiştir.10

Evet, bu kudsî vazife, tam şefkat ve muhabbet fedâilerine göre bir vazifedir. Yaşatma arzusuyla yaşama zevkini terkedenlerin vazifesi.. içinde bulunduğu cemiyetin fertlerine cennete giden yolu gösteremediği takdirde, cennette dahi huzur bulamayacak kadar yüce himmetler taşıyan şefkat abidelerinin vazifesi.. "Milletimin îmanını selâmette görürsem cehennem alevleri içinde yanmaya razıyım. Çünkü vücudum yanarken gönlüm gül gülistan olur. Milletimin îmanını selamette görmezsem, cenneti de istemem. Orası da bana zindan olur.."11 diyen fedailerin vazifesi.. ve "Ya Rabb, vücudumu o kadar büyüt ki, cehennemi ben doldurayım, oraya başka kulun girmesin" diyen sıddîklerin vazifesi...

Evet, pratikte tatbiki çok zor olan bu sözler, bir anlık ruh hâlini ele verse dahi, ummanlara sığmayan bir şefkati anlatması bakımından da çok mühimdir...

Allah Resûlü (s.a.s), ümmetinden bir kısmının cehenneme gireceğini duyduğu an mahşer meydanında secdeye kapanıp "Ümmetim! Ümmetim!" diyeceği rivayet edilir. Bu nasıl bir şefkattir ki, o esnada O'na; cenneti, hurilerin perdedarlığını ve kim bilir daha nice güzellikleri unutturacak ve O gözyaşlarını ceyhun ede ede hep ağlayıp duracaktır. Evet O'na "Artık başını kaldır! Şefaat et, şefaatin kabul edilecek!" deninceye kadar O, başını yerden kaldırmayacak ve hep "Ümmetî! Ümmetî!" diye inleyecektir.12 İşte bu o büyük zatın ümmetine karşı eşsiz şefkat ve merhametinin ifadesidir. Yine bu, O'nun, en büyük muhabbet fedâisi olması demektir. Evet, kendi beşerî hazlarını, aile mutluluğunu, dünyevî meşguliyetlerini insanların derdiyle dertlenme yolunda unutmayan ve candan cânandan geçmeyenin muhabbet fedâisi olması mümkün değildir. Tam bir muhabbet fedâisi olmadan da "emr-i bi'l-maruf, nehy-i ani'l-münker" vazifesini hakkıyla yerine getirmek imkânsızdır.


TEBLİĞ EN KIYMETLİ HEDİYEDİR

3. TEBLİĞ EN KIYMETLİ HEDİYEDİR

Tebliğ vazifesine, hediyeleşme bağlamında bir teşbihle yaklaşacak olursak, şunlar söylenebilir: Sizler yakınlarınıza, bayramlarda veya düğünlerde hediyeler götürürsünüz. Götürmeden evvel de, götüreceğiniz hediyenin isabetli olması için hassas davranır ve hediye götüreceğiniz şahsa götürülecek hediyenin seçimi mevzuunda bir hayli düşünürsünüz. Bu, gâyet normal ve hatta faydalı bir davranıştır. Çünkü hem hediyeleşecek, hem de götürdüğünüz hediye ile bir ihtiyacı karşılamış olacaksınız. İçtimaî hayatı paylaştığınız aynı yolun yolcusu insanlara gidip, onlarla sohbet etmeyi plânlarken de, en az hediye tercihinde gösterdiğiniz hassasiyet kadar hassas davranmalısınız ki, o insanlara en çok ihtiyaç duydukları şeyleri sunabilesiniz.

Unutmamalıyız ki, bugünün insanının en çok muhtaç olduğu şey; bir çift güzel söz ve nasihattir. Ve yine bugünün en kıymetli hediyesi, "emr-i bi'l-maruf, nehy-i ani'l-münker"dir. Bu sebeple, bu vazifeyi mükemmel bir şekilde yerine getirebilmek için öncelikle muhatabımız olan şahsı veya şahısları iyi tanımalı ve onların boşluk noktalarını, muhtaç oldukları hususları çok iyi tespit etmeliyiz. Aksi hâlde kametine uymayan ve ona şirin görünmeyen atlas bir cübbe de olsa, ona sevimsiz bir elbise giydirme gibi olacaktır ki, yapılan şey iyilik olmasına rağmen kötülük tesir-i icra edecektir. Çeşitli ideolojik ve fikri saplantılara dûçâr olmuş bir insanın, düşüncelerini berraklaştırmadan, onu semalarda dolaştırmanın hiçbir mânâsı olamaz. Kalbi küsuf tutmuş bir insanın gönül aynasında yıldızlar, ışıklarının serbest oyunlarını nasıl oynasınlar ki! Bu itibarla da, herhangi bir insana yaklaşmada o şahsın boşluklarını tespit çok mühimdir. Tâ ki, söylenen sözler onu düşündürsün, sarssın ve kendine getirsin.

Bazen sizin ızdırap dolu bir iniltiniz, onun kendine gelmesine ve boşluğunu duymasına sebep olabilir. Her hâlde, bir insanı kendine getirici o iniltiden, o ızdırap yüklü feryattan veya bir çift güzel sözden daha kıymetli hediye de olamaz! Öyle bir söz veya inilti ki, onun daha sonraki bütün yanlış gidişlerine "dur" diyecek ve onu istikamete sevkedecektir. Kötüden iyiye yönlendirici, insanın önünde iyiden şehrahlar açıcı bu hediye, "emr-i bi'l-maruf, nehy-i ani'l-münker"in tâ kendisidir. Ve bence hediyelerin de en kıymetlisi odur.

Buhari ve Müslim, ittifakla şu hadiseyi naklederler:

"Hayber muhasarası günlerce sürdü. Müspet hiçbir netice alınamıyordu. Hayber Yahudileri bütün güçleriyle direniyorlardı. Bir gün Allah Resûlü (s.a.s), "Yarın sancağı öyle birisine vereceğim ki, o Allah ve Resûlü'nü; Allah ve Resûlü de onu sever"13 buyurdu. Bu bir sahabi için müjdelerin en büyüğüydü. Herkes bu pâyenin kendisine ait olmasını arzu ediyordu. Evet, onlar mü'min kardeşini her meselede kendi nefislerine tercih edebilirlerdi. Meselâ, son nefeste ve en çok muhtaç olduğu bir anda ağzına götüreceği bir yudum suyu, yanındaki kardeşi "su" diye inlediği için, ona götürülmesini isteyebilirdi.14 Malını, mülkünü, her şeyini, mü’min kardeşine seve seve verebilirdi.15 Ama bugün söylenen söz, Allah ve Resûlü (s.a.s) tarafından sevilme garantisinin müjdesiydi. Hiç kimse onu kaçırmak istemez ve o mevzuda kardeşini kendine tercih edemezdi.

Velhasıl herkes, bu pâyenin kendisine nasip olmasını istiyordu. Hatta Hz. Ömer (r.a) gibi nadide bir fıtrat, konuyla alâkalı bize şunları söyleyecektir: "Hiçbir imaret teklifini gönlüm arzu etmemişti. Bana da şu vazife verilse diye gönlümden geçirdiğim hiçbir mesele yoktu. Ama sadece o gece, sancağın bana verilmesini çok arzu ve ümit ettim. Çünkü bu işin arkasında Allah ve Resûlü (s.a.s) tarafından sevilme garantisi vardı." Sahabe, sabaha kadar uyuyamamış, herkes heyecanla "acaba bu paye kime nasip olacak?" diye düşünmüştü.. ve ertesi gün sabah namazında da herkes ön saflarda bu beklentiyle yer almaya çalışmıştı. Zira sancak, namazdan sonra sahibini bulacaktı. Namazdan sonra Allah Resûlü (s.a.s) cemaatine döndüğünde, bütün gözler, İki Cihan Serveri'nin üzerine kilitlenmiş ve O'nun iki dudağı arasından dökülecek sözcükleri beklemekteydi. Evet biraz sonra dudaklar kımıldayacak ve bu cennet kokulu ağızdan bir tek cümle çıkacaktı. Çıkacak cümle çok önemliydi, zira onda dünyanın en talihli insanının adı geçecekti. Heyecanların doruk noktaya ulaştığı bu kertede nihayet beklenen an geldi ve Allah Resûlü (s.a.s), o müşfik ve ürperti hasıl eden sesiyle "Ali nerede?" dedi.

Artık iş anlaşılmıştı. Bu talihli insan Hz. Ali (r.a) idi. Fakat bir şans daha vardı, çünkü Hz. Ali (r.a), gözlerinde çok ciddî ağrı olduğundan dolayı, hasta idi. Bu ümitle cevap verirler: "İşte şurada hasta yatıyor ey Allah'ın Resûlü!" Efendimiz (s.a.s) ise, onu yanına çağırdı ve mübarek parmaklarını ağzına götürdükten sonra onun gözlerine sürdü. O ağrıyan gözler, birden şifa buldu ve Hz. Ali (r.a), hayatı boyunca bu ağrıyı bir daha duymadı.

Evet, neticede sancak talihli sahibini bulmuş.. ve Hz. Ali (r.a) sancağı eline almış, Hayber'e doğru harekete geçmişti. Sonra aniden durdu ve Allah Resulü (s.a.s)'ne, "Ey Allah'ın Resulü! Onlarla hangi şey üzerine savaşayım? Onlara nasıl bir teklif götüreyim?" dedi. İki Cihan Serveri (s.a.s) de, ona şu cevabı verdi:

"Bölgelerine girinceye kadar teennî ile hareket et (hemen savaşma). Sonra onları Müslümanlığa davet et. Eğer kabul ederlerse, senden mallarını ve kanlarını korumuş olurlar. Âhirete ait hak ve hukukları ise, Allah'a kalmış bir iştir. Ya Ali! Allah'a yemin ederim ki, senin vasıtanla birinin hidayete ermesi, yeryüzü dolusu kızıl deveyi Allah yolunda infak etmekten daha hayırlıdır."16

O günden bugüne, nerede ve ne zaman bir İslâm ordusu muharebeye girecek olsa, her nefer kulağında Allah Resûlü (s.a.s)'nün bu mesajını duyar gibi olur ve duyduğu bu emre göre hareket etmeyi kendisi için bir vecibe telâkki eder.

Bizden önceki devirlerde, bir yandan bu ve benzeri hadîsler, diğer yandan da Allah Resûlü (s.a.s)'nün tatbikatları nazara alınarak, "emr-i bi'l-maruf, nehy-i ani'l-münker" vazifesi sistematize edilmişti. Yani irşâdı düşünülen beldeye, ordudan evvel irşâd ekipleri giriyor, orada hakkı neşredip havayı Müslümanların lehine yumuşatıyorlardı. Eğer bu yolla İslâm'ın neşri ve yayılması netice veriyorsa, o belde kendiliğinden İslâm diyarı sayılıyor; şâyet karşı taraf direnip orada İslâm'ın neşrine mani olmak istiyorsa o zaman da "fatihan" duruma müdahale ediyor; ediyor ve yukarıda zikrettiğimiz prensipler dahilinde davranıyorlardı. Yani evvelâ onlara İslâm tebliğ ve telkin ediliyor; zira biliyorlardı ki, onların vasıtalarıyla bir kişinin hidayete ermesi, yeryüzü dolusu kızıl deveyi Allah yolunda infaktan daha hayırlıdır.

Evet, netice itibarıyla bir Müslümanın, insanlık adına takdim edeceği en güzel hediye, yukarıda da arz ettiğimiz gibi, "emr-i bi'l-maruf, nehy-i ani'l-münker" vazifesini yerine getirmesi olmalıdır. Evet, i'tidali bozmadan, hangi şart ve zeminde olursa olsun, mülâyemet ve müsamaha ile, asla yılgınlığa, bezginliğe de düşmeden bu vazifeyi yapmak, hediyelerin en büyüğü ve en kıymetlisidir.


TEBLİĞ DEVAMLILIK İSTER

4. TEBLİĞ DEVAMLILIK İSTER

"Emr-i bi'l-maruf, nehy-i ani'l-münker" vazifesi, devamlılık ve sebat ister. Bir âyette bu durum şöyle anlatılmaktadır:

"Siz, insanlar için ortaya çıkarılan, doğruluğu emreden, fenalıktan alıkoyan, Allah'a inanan hayırlı bir ümmetsiniz" (Âl-i İmrân, 3/110).

Bu âyette geçen ifadelere biraz dikkat edilecek olsa, yukarıdaki tesbitlerin Kur’âniliği daha iyi anlaşılacaktır.

"Küntüm" ifadesi, "oldunuz" mânâsına gelir. Âyet-i kerimede, "öyle idiniz" değil de; "oldunuz" mânâsına gelen bir kelimenin seçilişi manidardır. Demek ki, ortada bir "keynûnet" (sonradan olma) söz konusu. Yani ezelde böyle değildiniz, sonradan oldunuz. Zaten ezelde olunan bir keyfiyet, zâil olmaz. Ancak sonradan elde edilen durumlardır ki zâil olur giderler. Öyleyse o durumun devamlılığı, o hâli kazandıran şartların mevcudiyetine bağlıdır.

"Siz ümmetlerin en hayırlısı oldunuz." Bu oluş, sonradan kazanılan ârizî bir durumdur. Dolayısıyla elden gitmesi de her zaman mümkündür. Çünkü hayırlılık, bizim zatımızdan değildir ve olamaz da. Bizim ile Moskova'da veya dünyanın herhangi bir yerinde doğan insanın zatında hiçbir farklılık yoktur. Hepimiz, bir damla sudan yaratılmış varlıklarız. Ancak, bizim manevî yapımızı ve mahiyetimizi hayırlı kılan bir faktör ve arızî bir tesir vardır ki, bizleri diğer insanlardan daha farklı kılmaktadır. Burada "biz"den maksat da bütün ümmettir. Bu ümmet, ezelde hayırlı kılınmadı. Hayırlı oluş, onun zatına yerleştirilmiş ve ondan ayrılması mümkün olmayan bir keyfiyet de değildir. Bazı şartlar vardır ki, bu ümmet o şartları yerine getirmiş ve hayırlı olmuştur.. olmuştur ama bir defa hayırlı olması devamlı öyle kalacağını garanti etmez. Eğer bu ümmet, kendisini hayırlı yapan şartları terkederse mazhar olduğu o hâl ve durumunu da kaybeder.

Cenâb-ı Hakk’ın, bizleri hayırlı kılan birinci şartı, ifadesiyle "siz emr-i bi'l-maruf, nehy-i ani'l-münker yaparsanız hayırlısınız" demektir. Şimdi, bu birinci şart mahfûz, onun içinde bir de âyete, mefhum-u muhalifini nazara alarak mânâ vermeye çalışalım ki, o da şudur: "Eğer siz emr-i bi'l-maruf yapmazsanız insanların en şerlisi olursunuz" Zaten Efendimiz (s.a.s)'den rivayet edilen birçok hadîs-i şerif ve sahabeyle alâkalı hâdiseler de bu mânâyı teyit etmektedir. Mesela; bir zamanlar milletlere, atının üzengisini öpmek şerefini bir bahşiş olarak veren bu millet, emr-i bi'l-maruf yaptığı sürece hep aziz olarak kalmıştır. Ne zaman ki bu vazifeyi terketmiş, işte o zaman üzengi öper hâle gelmiştir. Zannediyorum değişik içtimaî platformlarda zerre kadar itibarı olmayan İslâm âleminin dûçâr olduğu mezelletin asıl sebebi de bu hayâtî vazifedeki kusuru olsa gerek.

Evet, bu vazife yapılmadığı için vahyin bereketi kesilir.. düşünceler tutarsız, muhakemeler yetersiz hâle gelir.. söylenen her söz kuru ve yavan olur.. bütün cazibesi, müphemliğine bağlı bir sürü laf edilir; ancak bunların içinde pratiğe dökülebilecek bir hakikat reşhası dahi bulunamaz... İşte bunlar, vahyin bereketinin kesilmesinin birer alâmetidir. Zaten düşünce ve tefekkürde ilham kalmayınca, her türlü kültür ve teknik planında da bir gerileme, bir baş aşağı gidiş başlar. Aslında bugün her sahada başkalarına muhtaç ve hep başkalarının eline bakan bir asalak olmak, vahyin bereketinden mahrum Müslümanların değişmeyen kaderi olmuştur. Zaten düşüşün başlamasıyla bizim iç deformasyonumuz aynı zamana rastlar.

Biz meselenin bu yönünü ileride daha geniş bir şekilde ele alacak ve çeşitli misalleriyle açıklamaya çalışacağız. Şimdi, âyetteki kayıtlara birer birer temas etmek için sadede dönüyoruz:

"Siz insanlar için ortaya çıkarılmış, doğruluğu emreden, fenalıktan alıkoyan hayırlı bir ümmetsiniz" âyeti, "emr-i bi'l ma'ruf, nehy-i ani'l münker" vazifesinin devamlılık istediğine işaret ettiğini vurgulamıştık. Bu hususu teyit eden bir hadîste de aynen şöyle denilmektedir:

"Sizden kim bir münker görürse, onu eliyle değiştirsin. Gücü yetmezse diliyle değiştirsin. Buna da gücü yetmezse kalbiyle ona buğzetsin. İmanın en zayıfı da budur."17

Münker; İslâm'ın çirkin gördüğü her şeydir. Onun için bir Müslüman, dinin çirkin gördüğü bir durumla karşılaştığında ilk yapacağı iş, o münkeri değiştirmektir. Değiştirme keyfiyeti, münkerin durumuna göre farklı olabilir. Ne var ki bu konuda esas olan onun değiştirilmesi adına gayret gösterilmesidir. Zira o, devamlılık isteyen bir mevzudur. Bir mü'mine düşen şey de, öncelikle yapabildiği ölçüde o münkeri eliyle değiştirmesi; eliyle değiştirmeye gücü yetmiyorsa, -ister sözlü isterse yazılı- diliyle; buna da imkânı yoksa münkere kalbiyle buğz etmesidir ki, îmanın en zayıfı da bu son davranıştır. Bunun gerisinde îmandan bahsetmek mümkün değildir. Çünkü görülen bir münkere rıza göstermek, îmandan tam nasip alamama emâresi sayılmıştır.

Kalbiyle buğz etme meselesini şu şekilde anlamamız da mümkündür: İnsan, kalben kızıp öfkelendiği bir insanla aynı mecliste bulunmamak için elinden gelen gayreti gösterir. Onunla hiçbir düşünce ve fikri paylaşmak istemez. Zira sevgi ve nefret bir kalbte aynı anda bulunmaz. Çünkü insan, nefret ettiği bir insana kalbî temayül gösteremez. Durum böyle olunca, münkere karşı buğz eden bir mü'min, kendi metafizik gerilimini korumuş olur. Ama işin sadece bu kadarıyla iktifa etmek, mü’minden istenen aksiyonun tamamı değildir. Kalben yapılan bu buğzu, dil ile veya el ile yapılacak bir eylem, bir fiil takip etmelidir. Ama kalbte bu kadarcık bir nefretin varlığı dahi, münkerin münker olduğuna inanmanın bir alâmet ve işaretidir.

İslâm dininin tasvip etmediği bir münkeri, hiçbir mü'min sevip tasvip edemez. Mü'min, bu münkeri işleyenlerle vatandaşlık münasebeti içinde olsa bile, bu kusuru görmezlikten gelemez. Aksi hâlde, o da onlara iltihak etmiş sayılır. Onun içindir ki mü'min, daima metafizik bir gerilim içinde olmalıdır. Zaten hem âyet ve hem de söz konusu ettiğimiz hadîs de bize bunu ders vermektedir.

Evet, zaman olur insan bu vazifeyi, kendi hanımına ve çocuklarına karşı eliyle ve diliyle yapar. Orada hem el, hem de dil konuşur. Fakat bazen elin konuşamayacağı yerlerde, bu vazifenin dil ile yapılması icap eder. Yakın akrabaya karşı ekseriyetle uygulanacak olan metot budur. Bunu da yapamıyorsa, onlarla arasındaki kalbî irtibatı yeniden gözden geçirir. Buna bir mânâda boykot da denebilir. Çünkü münker işleyen, Rabbiyle irtibatını kesmiş demektir. Mü'min, Rabbiyle irtibatını kesen birisine karşı, ona bir alâka ve bir kadirşinaslık ifadesi olarak bir içtinap tavrı takınacaktır. Çünkü o, insanlarla olan münasebetini, o kişilerin Cenâb-ı Hakk ile olan irtibatlarına göre ayarlamak zorundadır. Rabbinden ve Allah Resûlü (s.a.s)'nden irtibatını koparmış bir insanla, irtibat çizgisinin gözden geçirilmesi lazımdır.

Evet, sahabe işte şöyle yapıyordu. Bedir esirleri hakkında görüş beyan edilirken Hz. Ömer (r.a)'in söyledikleri bunun en çarpıcı ifadesidir. O: "Ya Resulâllah, herkese akrabasını teslim et ve herkes kendi eliyle akrabasının işini bitirsin. Hz. Hamza'ya kardeşini ver, onu o öldürsün. Ali, kardeşi Âkil'in hakkından gelsin. Bana da, benim kendi yakınlarımı ver, onları da ben öldüreyim. Çünkü bugün elimizde esir olanlar, İslâm'a en büyük düşmanlığı yapanlardır. Onların hayatta kalması doğru değildir.."18 demişti.

Gerçi istişarede bu görüşler kabul edilmeyecektir ama, bir mü'minin münkere karşı tavrını ifade etmesi açısından uyulmasa da üzerinde durulmaya değer bir üsluptur.

Ezcümle; mü'min alâka ve irtibatını, karşısındaki insanın Rabbiyle olan münasebetlerini ölçü birimi yaparak ayarlar. Rabbinden kopuk insanlarla şahıslarından ötürü o da irtibat kuramaz ve hakikî mânâda onlarla dost olamaz. Bunun en asgarî seviyedeki alâmeti, münkere kalben buğzetmektir. Ve aynı zamanda bu kalbî infial de, süreklilik istemektedir.

Öyle ise biz de, sahabe gibi davranmak zorundayız. Bir yerde, terazinin bir kefesinde Allah ve Resûlûllah (s.a.s)'a ait muhabbet, diğer kefesinde de bize yakın fakat Allah'tan uzak insanlara muhabbet varsa; hiç tereddüde düşmeden, Allah ve Resûlullah (s.a.s)'a ait muhabbetin bütün ağırlığıyla kalbimizde kendisini hissettirmesi gerekir. Mesele sadece muhabbet meselesi de değildir. "Emr-i bi'l-maruf, nehy-i ani'l-münker" yoluyla, hak ve hakikat her şeyin üstünde tutulacak, elin yettiği yerde el, dilin yettiği yerde de dil kullanılacaktır. Bütün bunların olmadığı yerde ise, kalbî alâka kesilecek ve karşı tarafla bütün dostluk bağları yeniden gözden geçirilecektir. Ve bilinecektir ki, şahsına ait olmak üzere birine karşı duyulan alâka, Allah (c.c) ve Resûlü (s.a.s)'ne karşı duyulan alâkaya zıtsa, hep kendi aleyhine işleyecek ve onu yiyip bitirecektir.

İşin diğer bir yanı da bu vazifenin şümûlüdür.. yani bu "emr-i bi'l-maruf, nehy-i ani'l-münker" vazifesi aynı zamanda devamlılık içinde devletin de sorumlulukları arasındadır.

Devlet, münkerâtı eliyle düzeltme konumunda olan bir kuruluştur. Devlet fuhşu, içkiyi, kumarı, ihtikârı ve çeşitli münker faaliyetleri eliyle düzeltmeye kâdirdir. Ferdin elinin uzanmadığı uzanamayacağı öyle yerler vardır ki, oraya ancak devlet elini uzatabilir. Herhangi bir fert zina eden, içki içen veya kumar oynayan başka bir ferde ceza veremez. Onu eliyle bu münkerden menedemez. Ferdin müdahale edebileceği çerçeveye, yukarıda temas etmiştik. Burada biz, tamamen dış dünyanın insanlarından bahsediyoruz. Böyle bir durumda bu yüce vazife, devlet tarafından yerine getirilmelidir. Zaten bu vazife, devletin vazifeleri cümlesindendir. Devlet, devlet olarak kaldığı müddetçe bu vazifeyi yerine getirmek zorundadır. Devlet, meselede gevşeklik gösterirse halk onu uyarır ve seçimlerde ona vazifesini hatırlatır. Bu da, bir bakıma "emr-i bi'l-maruf, nehy-i ani'l-münker"in bir cephesini teşkil etmektedir. Asr-ı Saadet'te yaşanan bir tabloyu burada kayda değer buluyorum: Sa'd b. Ebî Vakkas (r.a), cennetle müjdelenen on sahabeden birisidir.19 Hz. Ömer (r.a) zamanında İran'ı fetheden ordunun da başında bir başkomutandır. Daha sonra fethettiği bu ülkede eyalet valisi olmuştu. Kapısına diktiği bir kapıcı yüzünden halk onu Hz. Ömer (r.a)'e şikayet eder ve vâlinin halkla aracısız görüşmesi gerektiğini ileri sürerler. Hz. Ömer (r.a), başka bir şikayetleri olup olmadığını sorunca da, Sa'd b. Ebi Vakkas (r.a)'ın namazı tadil-i erkan ile kılmadığını ifade ederler.20

Tabiî ki bu, onların düşüncesidir. Sa'd b. Ebi Vakkas (r.a) gibi bir sahabinin, namazını tadil-i erkan ile kılmadığını kabul etmemiz mümkün değildir. Ancak burada bizim üzerinde durmak istediğimiz husus, halkın devleti nasıl denetlediğini göstermektir. Halk, devleti devamlı ve kesintisiz olarak denetler, devlet de aynı şekilde halkı kontrol altında tutar. Böylece denge ve adalet korunmuş; halkla beraber devlet de münkerâta girmekten kurtulmuş olur.

Bugün, İslâm âlemini bu kriterler çerçevesinde değerlendirdiğimizde, ne halkın, ne de devletin kendine düşen vazifeyi yaptığını söylemek mümkün değildir. Öyle ki, insanlar, ahlâksızlığın hemen her çeşidini irtikap ederken, devletler buna kayıtsız kalmakta; hatta değişik ad ve ünvanlar altında onları korumaya yönelik kanunlar vaz'etmektedirler. Bugün, değişik ülkelerde devletler eliyle işletilen münkerât, bunun apaçık örneğidir. Kaldı ki ahlâksızlıkları önlemek devletin asıl görevidir. Hatta bu sorumluluğunu yerine getirmek için, cezaî müeyyideler de kullanmalıdır. Fert, hırsızı cezalandıramaz, zina edene hadd tatbik edemez.. evet o, cezaî müeyyidelerden hiçbirini kendi adına kullanamaz. Aksi hâlde anarşi olur; sokağa dökülen herkes, önüne gelene ceza tatbik etmeye kalkarsa, nizam adına kargaşa hâkim olur.

Buradan şu neticeye varmak mümkündür: "Emr-i bi'l-maruf, nehy-i ani'l-münker"in bir devlete ait sınırı vardır; ve o sınırda ancak devlet icraatta bulunabilir. Fert o sınıra giremez. Bir de fertlere ait bir sınır vardır ki, o da fertlerin bu vazifeyi kalbleri ve dilleriyle yerine getirmeleridir. Mesela; zinanın, hırsızlığın, ihtikârın, tefeciliğin kötü olduğunu anlatıp, bu gibi hastalıkların cemiyet içinde yayılmasına mani olmaya çalışmak; herkese düşen bir vazife ve içtimaî sorumluluktur.

O hâlde el ile müdahale, daha ziyade devlet ricalini alâkadar ederken; dil ile müdahale bütün mü'minleri alâkadar edebilmektedir. Ama bu görev, memleketin ulema sınıfını diğerlerinden daha çok alâkadar etmekte ve daha çok onlara düşmektedir. Üçüncü durumda kalanlar ise, yani kalben buğz ile yetinenler, aciz ve zavallılardır. Eğer bütün bir millet, dünyada işlenen münkerâta karşı sadece buğz etmekle yetiniyorsa, o millet de aciz ve zavallı demektir.

Bu vazifeyi böyle taksim ettiğimiz gibi, fert üzerinde de bu üç taksimi yapmamız mümkündür. Yerinde öyle bir durum olur ki, orada fert vazifesini eliyle yapar. Diyelim ki, bir kumarhane işletiliyor ve buranın devletten ruhsatı yoktur. O şahsa gidip, bu durumu terketmezse devlete şikayet edeceğini söylemek, bir bakıma münkeri el ile izale etmek demektir. İşletilen kumarhane devlet tarafından ruhsatlı bir yer ve ferdin bundan vazgeçirmeye gücü yetmiyorsa, o zaman da bu şahsa yaptığı işin kötülüğü dil ile anlatılmalıdır. Bu da mümkün olmazsa, onunla münasebetlerini yeniden gözden geçirip kalben alâkayı kesmekle beraber başkalarının onunla alâkalarını gözden geçirmelerini sağlamak bir sorumluluktur ve dördüncü bir şıkka ise aslâ cevaz yoktur.

Bütün bu açıklamalarda görüldüğü gibi, tevcihlerden hangisiyle meseleyi ele alacak olursak olalım âyetin, "siz oldunuz" dediği devamlılık, her halükârda mevcuttur.

Kuvvetin işlemediği, devletin bu mânâda vazife yapmadığı, milletin topyekün bu kudsî vazifeyi ihmal ettiği bir zamanda, dil ve kalble bu vazifeyi yapmak hepimiz için bir vecibedir. Ama şunu da unutmayalım ki; "medenilere galebe ikna iledir, icbar ile değildir."


TEBLİĞİN HAKK'A ve HALKA BAKAN YÖNLERİ

5. TEBLİĞİN HAKK'A ve HALKA BAKAN YÖNLERİ

"Emr-i bi'l-maruf, nehy-i ani'l-münker", ya Allah (c.c) için yapılan bir vazife, ya da Allah (c.c) tarafından vaz'edilip insanlar arasındaki müşterek hukuk hesabına yapılması gereken bir vazifedir.

Evvelâ, tebliğ ve irşâd da diyebileceğimiz böyle bir sorumluluk, herkesin Allah (c.c)'a karşı yapması gerekli olan bir vazifedir. Öyleyse inanan her fert, kendini bununla mükellef bilmeli ve namaza koşuyor gibi bu vazifeye de koşmalıdır. Hususiyle "emr-i bi'l-maruf nehy-i ani'l-münker"in ihmale uğradığı, ortalığı münkerâtın işgal ettiği bir zaman ve zeminde, bu vazife şahsî farzların dahi ötesinde bir önem arz etmektedir. Çünkü o yapılmadığı takdirde ne namazdan, ne hactan, ne zekattan.. bahsetmek mümkündür. Bilhassa maruf ve iyi olanın menedilip, münkerin teşvik gördüğü karanlık dönemlerde bu vazife, topyekün bir milleti alâkadar eden sorumluluklar sırasına girer.

Şahsen ben, günümüzde bu vazifeden daha âli ve yüce bir vazife bilemiyorum. Bundan dolayı hayatını bu vazifeyle dopdolu geçirenlerin dünyası da, âhireti de mamur olacağı kanaatini taşıyorum. İster anlatarak, ister kitap yazıp telifâtta bulunarak, herkes kendine düşen bu vazifeyi yapmak zorundadır. Ancak, kim hangi usul ve metotla çalışırsa çalışsın; "emr-i bi'l-maruf, nehy-i ani'l-münker" yaparken, tamamen hasbî ve tamamen siyaset üstü davranmalıdır. Zaten yapılan işin tesir ve devamlılığı da ihlâs ve siyaset üstü olmakla doğru orantılıdır. İhlâs ve samimiyet olmadan yapılacak böyle kudsî bir vazife, asla istenen neticeyi vermeyecektir; netice vermesi bir yana âhirette sahibine vebal olacaktır.

O hâlde, "emr-i bi'l-maruf, nehy-i ani'l-münker" vazifesini yapanlar, "Kim Allah'ın yüce adını yüceltmek istikametinde mücadele-mukatele ederse, işte o Allah yolundadır."21 hadîsi fehvasınca, Allah (c.c) adının yücelmesi uğruna yapılan mücadele, verilen kavganın sadece Allah (c.c) için olacağını düşünüp, başka emel ve gayelerin bu halis işe karışmamasına dikkat etmeli ve kuracakları sistemleri de bu temel prensip üzerine kurmalıdırlar. Yurt-yuva, okul, pansiyon.. vb. ileride şartların gerektirdiği ölçüde kurulacak olan daha ne gibi teşekküller olacaksa, bütün bunlarda asıl gaye; hep bu kudsî vazifeyi kudsiyetine yakışır seviyede yerine getirmek olmalıdır.

Açılan her müessese ve kurulan her hizmet ünitesi, yetişen gençliğin, manevî boşluklarını doldurucu ve onların ruh yapılarını aslî hüviyet ve safvetine döndürücü mahiyette olmalıdır ki, ilhad ve anarşinin neşv ü nemâsına ve içimizde kök salmalarına meydan verilmiş olmasın. Bizim her hizmet hamlemiz onlar için bir dalga kıran olmalıdır. Fikir, düşünce ve faaliyet adına onları durdurmanın, sadece durdurma değil; bitirip tüketmenin de tek çaresi budur.

Şunu da mutlaka ifade etmeliyim ki; eğer biz bugün bu boşluğu dolduramaz ilhad ve anarşiye karşı kollarımızı bir makas gibi açıp, "Burası çıkmaz sokak, buradan geçemezsiniz" diyemezsek, ecdadımızın Moskof'u, Yunan'ı, Fransız'ı, İngiliz'i ve daha bilmem hangi Haçlı güruhunu, vatana ve vatan sınırlarına sokmamak için verdiği kavgaların, yaptığı muharebelerin hiçbir anlamı kalmaz. Onlar göğsünü, düşmanların top, gülle ve süngülerine karşı siper edip bu uğurda yüz binlerce şehit vermişlerdi. İşte böyle önemli bir mücadelenin mânâsı kalmaz derken ben, bunu kendi akıbetimiz açısından söylüyorum; yoksa elbetteki onlar, amellerinin mükâfatını, zerresi dahi zâyi olmadan göreceklerdir. Evet eğer bizler, bütün düşünce, ahlâk ve levsiyat kapılarını ardına kadar onlara açarsak, ecdadımızın, mücadele edip de ölüp ölüp dirildiği o cansiperâne mücadelelerin ne anlamı kalır ki?. Ve bizim bu davranışımız, verilen onca şehidin kanını yerde bırakmak değil de ya nedir? Hayır, Çanakkale'de erkeğiyle, kadınıyla savaşıp mücadele veren ve her şeylerini -canları dahil olmak üzere- bu uğurda feda eden üç yüz bine yakın insanın kanı yerde kalamaz! Palandöken'de Rus'un kırıp geçirdiği, Ermeni'nin kahpece arkadan vurduğu iki yüz binden fazla insanın, karlar üstünde tevhit yazan kanı yerde kalamaz! Yoksa, Nene Hatunların, Sütçü İmamların ve daha binlerce kahramanın elleri yakamızda olacaktır ki, bu mes'uliyetten kendimizi kurtarmamız çok zordur. Öyle ise, onların, ülkeyi yabancı çizmelere çiğnetmemek için seve seve canlarını verdikleri bir dâvâ uğruna, bizler de aynı fedakârlığı göstermek mecburiyetindeyiz. Ancak, dün onların verdiği mücadele ile bizim vermemiz gereken mücadele, keyfiyet bakımından farklılık arzetmektedir. Biz bugün, düşmanlarımızın kullandığı usul ve metotlarla onlara karşılık vermek durumundayız. Dün atalarımız silaha karşı silahla mücadele vermişlerdi. Onlara düşen oydu, bize düşen de budur.. ve ecdadımızın yere düşen kanını yerde bırakmamanın yegâne yoludur.

O hâlde, bugünkü şartlar ve kullanılan mücadele metotları itibarıyla sen, İslâmî düşüncenin yeşermesi, ibadet neşvesinin gelişmesi için tekke ve zaviyeleri inşa etmenin yanında, onların ilk kuruldukları devrelerde eda ettikleri fonksiyonu eda edebilecek müesseseler kuracak ve bu müesseselerle yetişen nesillerin imdadına koşacaksın. İslâm ruh ve şuuruyla gençliğin iç âlemini donatacak ve kat'iyen inanacaksın ki, maneviyatsız bir neslin yapacağı müspet hiçbir iş yoktur. Zira din adına en büyük aksiyon sahibi şahsiyetleri yetiştirmek, senin bu gayretine bağlıdır. Sistemli çalışabilirsen İmam Rabbânîler, İmam Gazalîler, Şah-ı Nakşibendîler, Fatihler, Yavuzlar... vb. cihangirlerle beraber, Farabîler, İbn-i Sinâlar, Muhyiddin ibn-i Arabîler, Mevlânâlar gibi nice düşünce ve velayet kutupları senin asrında ve senin neslin içinde de yetişebilecektir. O güllerin bizim bahçemizde de yetişmesine mani hiçbir şey yoktur. Yeter ki bağban ve bahçıvan kendine düşeni yerine getirebilsin...

Yukarıda da söylediğimiz gibi, "emr-i bi'l-maruf, nehy-i ani'l-münker"in, insanlar arasında müşterek hukuk adına yapılması gereken ayrı bir yönü daha vardır ki, bu aynı zamanda toplum olarak yaşamanın da getirdiği bir sorumluluktur. İslâmî ahlâk ve düşüncenin duyulur, hissedilir, yaşanır hâle gelmesini temin etmek, bu kısma dahil içtimaî bir mes'uli-yettir. Müslümanın çarşı-pazarına ait değişmez prensipler bu cümleden sayılacağı gibi, fertler arasında karşılıklı korunması gereken haklar da bu cümledendir. Şimdi bu hususu biraz daha açalım.

İslâm'ın kendine göre bir ticaret ve iktisat ahlâkı vardır. Müslüman, ticarî ve iktisadî hayatını bu ahlâk çerçevesinde götürme mecburiyetindedir. O, riba alıp-veremez, ihtikâr yapamaz, spekülatif faaliyetlere giremez. O, zümreleri kayırıcı ve orta sınıfı ortadan kaldırıcı her türlü ahlâk dışı davranışların dışında kalmak mecburiyetinde, alış verişinde de ölçü ve dengeyi korumak zorundadır. Müslüman, İslâm'ın geçerli mal olarak kabul ettiği şeyin dışında, hiçbir şeyi emtia kabul edemez. Yine o, kendi ticarî hayatının bu şekilde yerleşik ve yaşanır hâle gelmesini temine çalışmalıdır; daha doğrusu çalışmak mecburiyetindedir. İşte "emr-i bi'l-maruf, nehy-i ani'l-münker"in, bir de böyle bir yönü vardır. Bu sayede Müslüman, tefeciliğin, karaborsanın, ihtikârın ve diğer ticarî münkerâtın beline darbe vurmuş olacak ve o cemiyet içinde dinin yasak ettiği şeyler neşv ü nemâ ile gelişme zemini bulamayacaklardır.

Evet, İslâm'ın da, her sistem gibi, hayatın bütün sahalarına ait getirmiş olduğu prensipleri vardır. Ticarette, ailede, sosyal münasebetlerde vs. Meselâ aile; İslâm'a göre ailede nikah şarttır. Nesil, nikah yoluyla çoğalmalıdır. İslâm'ın yaşandığı ortamda zina ve fuhşun yeri yoktur. Çünkü zina ve fuhuş, cemiyeti tahrip eden en korkunç hastalıklardandır. İslâm ise, cemiyet hayatını tahribe yönelik her türlü eylemin karşısındadır.

Aile içinde, ana-baba ve çocukların birbirlerine karşı tutum-davranış ve mes’uliyetleri de, İslâmî prensiplerle zabt u rabt altına alınmıştır. Aile ve yuvanın korunması hususunda İslâm çok hassastır. Dolayısıyla yuva mefhumunu yıkmaya yönelik her zihniyet ve anlayış, İslâm'ı karşısında bulur. Zaten neslin heder olmaması için de bu birlik şarttır.

Burada da görüldüğü gibi mü'min; bir taraftan, İslâm'ın emrettiği hususları hem kendi hayatında hem de diğer fertler arasında pratiğe dökmeye gayret ederken, diğer taraftan da İslâm'ın men'ettiği ve yasakladığı hususları şahsî yaşamından ve cemiyet hayatından uzaklaştırma durumundadır ki; bu da iyiliği emredip kötülükten menetme yollarından biridir.

Netice itibarıyla; bütün bu değişik yollarla mü'min, kendine düşen vazifeleri yerine getirdiği zaman, kendini de içinde yaşadığı cemiyeti de faziletlerle donatacaktır ki işte o zaman faziletli milletten söz edilebilecektir. Kâmil insan mânâsına faziletli insan.. bu insanlardan meydana gelmiş cemiyet.. bir merhale daha ötede, bu cemiyetlerin örgülediği bir dünya.. işte mü'minin bir dantelâ gibi işlediği ve cihanın da beklediği dünya bu dünyadır. Böyle bir dünyanın kurulması da, yine "emr-i bi'l-maruf, nehy-i ani’l-münker"in işlettirilmesine bağlıdır.

İstediğimiz, arzu ettiğimiz böyle bir dünyada fertler, sürekli birbirlerine faydalı olmaya çalışır; milletler, kendi lehine hem dünyayı, hem de âhireti cennet hâline getirmek için uğraşır. Bu dünyada her zaman bir yarış söz konusudur; faziletler yarışı. Faziletler yarışının yapıldığı bir cemiyet ve dünyada, "ben" değil, "biz" anlayışı hakimdir. "Ben susuzluktan öldükten sonra, isterse dünyaya bir damla yağmur yağmasın" şeklindeki salak ve bencil düşünce, bir daha dirilmemek üzere öldürülüp gömülecek; yerine "susuzluktan birisi ölecekse şayet, ilk ölen ben olmalıyım" düşüncesi filizlenip neşv ü nemâ bulacak ve her tarafta mürüvvet dalgalanıp duracaktır. "Herkes mutlu olsun, sırası gelirse ben de olurum; fakat muhakkak herkesten sonra.." anlayışı, cemiyeti ve insanları birbirine raptedip bağlayacak; her tarafta dostluk duygusu yaşanacak, düşmanlık ve kavga unutulacaktır.

Esasen bu söylenenler, bizim ruh yapımızı meydana getiren mukaddeslerden mukaddes düşünce sistemimizde zaten var. İnsanlar o sistemi anladıkları ve onu ruhlarına işleyip yaşadıkları ölçüde bu fazilet dünyası birdenbire zuhur edecektir. Şu kadar var ki, bu neticeyi bütün dünyanın bilmesi, öğrenmesi, hatta pratikte görmesi şarttır. Bu da yine "emr-i bi'l-maruf, nehy-i ani'l-münker"le olacaktır.

Bugün hem fert, hem aile, hem de cemiyet planında böyle bir vazife, kendisine uzanacak o mübarek elleri bekliyor.


TEBLİĞ ve FERT-TOPLUM MÜNASEBETİ

6. TEBLİĞ ve FERT-TOPLUM MÜNASEBETİ

Allah Resûlü (s.a.s), bir hadîs-i şeriflerinde:

"Müslüman o insandır ki, diğer Müslümanlar onun elinden ve dilinden selâmettedir, teminat altındadır."22 buyurmaktadır.

Bu hadîsten anlaşılan o ki, Müslüman hiç kimsenin malına, ırzına, namusuna, şeref ve haysiyetine kem gözle bakamaz ve yine Müslüman, hiç kimsenin can güvenliğini tehdit edici bir davranışta da bulunamaz.

Bir kadının, dinin mahrem saydığı uzuvlarına ancak kocasının dokunma hak ve salâhiyeti vardır. Öyleyse, bir başkasının o kadınla münasebeti nasıl caiz olabilir ki? Kadının açık-saçık gezmesi, tamamen kendisini ilgilendiren bir vebaldir. Ancak, onun öyle gezmesi, yabancının ona bakmasına mazeret teşkîl etmez. Meseleye bu kadar hassas yaklaşmak zorunda olan bir Müslümanın, -rica ederim- bakmanın ötesinde dinin büyük günah saydığı bir haramı irtikap etmesi düşünülebilir mi? Münferit sürçmeler, her toplumda ve her zaman olagelmiştir; mesele kast ve temadiyle alâkalıdır.

Ben öyle gençler tanıdım ki, çarşıda, pazarda zarurî olarak gezerken dahi, gözüne bir haram ilişecek olsa, o günaha keffaret olur düşüncesiyle harçlığını tasadduk edip tevbe kapısına koşuyorlardı. Esasen her Müslüman, ahlâk itibarıyla böyle olmalıdır. Zira Müslüman, diğer Müslümanların kendisinden emin olduğu insandır.

Evet, Müslüman bir başkasına ait tek lokmaya dahi el uzatamaz. Yanında yeryüzü dolusu altın olsa ve bütün bunlar bir başkasına aitse, ondan bir gram dahi istifade etmeyi düşünmez, düşünemez. Zira o, emniyet ve güven insanıdır. Zaten İslâm topluluğu, böyle fertlerden meydana gelmiş bir topluluktur. Böyle bir topluluktan hiç kimsenin endişe etmeye de hakkı yoktur. Yukarıdaki hadîsin mefhum-u muhalifi de işaret etmektedir ki, kâfir, bir başkası onun elinden ve dilinden emin olmayan insandır. İnsanlık, bugün ilhadı temsil eden ne kadar insan varsa, onlardan hangi ölçüde endişe etse haklıdır. Çünkü bunların hiçbirinde tam emniyet hissi yoktur. Zaten tarihî hâdiseler de bunun canlı birer şahidi değil mi? Halbuki Müslümanlık, kendi müntesiplerini faziletlerle donattığı içindir ki, Müslümanın ahlâk ve ruh yapısı, diğer insanlardan çok farklı olmaktadır; olmalıdır da. Zira, onun içinde yaşadığı cemiyet, ahlâksızlığın her çeşidine karşı kapısını kapamış ve dinin münker kabul ettiği bütün çirkinliklere karşı bir tavır belirlemiş sayılır. Durum böyle olunca, Müslümanların meydana getirdikleri toplum veya milletler sefil arzuların kol gezdiği topluluklardan elbette çok ayrıdır ve her zaman çevrelerine burcu burcu bir lâhutîlik neşrederler. Evet, evvelâ böyle olmak, sonra da bu oluşu başka yerlere taşımak, işte Müslümanın en birinci vazifesi..!

Demek oluyor ki, bu vazife evvelâ fert planında icrâ edilmeli sonra da cemiyet ve devlet planında ele alınmalıdır. Hiç şüphesiz aydınlık bir topluluk nûranî insanların bir araya gelmesiyle teşekkül ve tekevvün eder. Böyle bir tekevvün ise, artık fertleri değil, kitleleri ve milletleri topluca kendine cezbeder. İşte, bu küllî hakikati en parlak bir biçimde izah ve ispat eden misallerden birisi Necaşi'nin Müslüman oluşu hâdisesi:

Necaşi, Habeş hükümdarıdır. Bir milletin başında ve o milleti temsil ederken kendisine dehalet edip sığınan bir avuç Müslümanı himayesine almış ve zamanla onların söz ve davranışlarından, hareket ve tavırlarından, nasiyelerinde ışıldayan nur ve sinelerinde çarpan îmandan hakikate, giden aydınlık yolu sezmiş ve derhal Allah Resulü (s.a.s)'ne teslim olmuştu. Bu o sarayda yapılan emr-i bi'l-maruf'un bir semeresi olmakla beraber, o bir avuç topluluğu meydana getiren fertlerin, Necaşi'ye diyecekleri şeyleri, evvela kendi dünyalarına söylemiş olmalarının da bir neticesiydi. Başka bir ifadeyle, Necaşi'nin gözlerini kamaştıran, onların dudaklarından dökülen sözler olduğu kadar, bizzat kendi şahsiyetlerine sindirdikleri ve onların manevî yanlarını teşkil eden faziletleriydi.

Necaşi'nin, Efendimiz (s.a.s)'e yazdığı mektup, baştan sona edeple doludur. Daha sözünün başında: "Allah Resulü'ne, Necaşi’den.." demesi yani, o günkü âdete göre, büyüklüğünü kabul ettiği şahsın ismini öne geçirmesi; mektubun muhtevası, hem onun ruhunda aniden nasıl bir mevcelenme meydana geldiğini göstermesi bakımından, hem de ifadelerdeki edep bakımından tekrar tekrar okunmaya değer bir metindir.

Hele ona ait şu söz ne kadar çarpıcıdır: "Ya Resulallah, istersen hemen gelirim. İstersen burada kalır kavmimi irşâd ederim.." Bir başka gün ise o, inkisar içinde, iki büklüm ve şöyle demektedir: "Keşke şu saltanata bedel, Allah Resulü (s.a.s)'nün yanında bir hizmetçi olsaydım!"23

Necaşi'yi bu hâle getiren, bir grup sahabede gördüğü İslâmî yaşantı ve onların dudaklarından "lal ü güher" sözlerdi. Hâdiseyi anlatanlar, meseleyi şöyle naklederler: "Mekke, Müslümanlara dar gelmeye başlamıştı. Kimse canından, malından, ırzından, namusundan emin değildi. İşte bu esnada, Habeşistan'a hicret izni verildi. Oraya hicret edildi ve Müslümanlar, Habeşistan'da beklenenin çok üstünde bir alâka gördüler ve aziz birer misafir gibi ağırlandılar. Fakat Mekke müşrikleri, onlara bütün dünyayı dar etme azmindeydiler. Aralarında görüştüler ve Habeşistan'a bir heyet göndermeye karar verdiler. Başlarında da, daha sonraların büyük sahabisi, siyasî dâhi Amr b. As (r.a) vardı. Onlar Necaşi'yi Müslümanlar aleyhine kışkırtacaklar, o da, onları himaye etmeyi bırakacaktı. Böylece Müslümanların ümitlerine bir darbe daha vurmuş olacaklardı.

Hükümdar, onları uzun uzadıya dinledi. Mekke müşrikleri, akıllarına gelebilen bütün iftiraları ortaya döktü ve Necaşi'ye tesir etmeye çalıştılar. Ama Necaşi, mürüvvet abidesi bir insandı. Kendisine dehalet etmiş bu insanları böyle sudan bahanelerle dışarıya atamazdı. Bu düşüncelerini bizzat Kureyş'ten gelen heyete de söyledi. Onları dinlemedikçe bu konuda bir hükme varmayacağını açıkça ifade etti. Nihayet Müslümanlardan bir grup saraya davet edildi. Başlarında Cafer b. Ebî Talib (r.a) vardı. Mekke'nin en soylu insanlarından olan Cafer, Allah Resûlü (s.a.s)'nün amcasının oğluydu. Hz. Ali (r.a)'nin de büyük kardeşiydi. Müslümanlar, sözcü olarak onu seçmişlerdi. Aralarında bir birlik ve vahdet vardı. Sanki tek vücut, tek bünye gibiydiler. Ve onların bu birbirlerine bağlılıkları gözden kaçacak gibi de değildi.

Hükümdarın huzuruna girenler secde ederlerdi. Bu, o günün protokolü sayılırdı. Ama Müslümanlar, krala secde etmediler. Çünkü bir Müslümanın Allah (c.c)'tan başkasına secde etmesi caiz değildi. Onların bu davranışı müşrik heyetini sevindirmişti. Şimdi Necaşi kızıp, bunları huzurundan kovabilir diye düşünüyorlardı. Ama Necaşi, yukarıda da arzettiğimiz gibi, bir fazilet timsaliydi. Günümüzde demokrasiyi temsil ettiklerini söyleyenler, keşke ondört asır evvel yaşamış bu Habeşli'deki demokrasiyi temsil edebilselerdi! İşte o zaman söylediklerinde bir hakikat payı bulunabilirdi!

Necaşi, Müslümanlara bazı sorular sordu. Cevabı Cafer (r.a) verdi: "Biz, cahil bir kavimdik. İçki içer, kumar oynar, zina eder, insan öldürürdük. Bütün kötülükleri irtikap eder; fakat tek faziletli iş işlemezdik. (Yirminci asrın cahiliyesi de öyle değil mi?). Allah (c.c), içimizden bir peygamber gönderdi. O bize doğru yolu gösterdi. Bizi her türlü kötülükten çekip çıkardı ve her türlü faziletle donattı.."

Cafer (r.a), daha neler anlattı, neler söyledi! Necaşi, kendinden geçmiş onu dinliyordu. Hz. İsa (a.s) ve Hz. Meryem hakkındaki kanaatlerini sordu. Cafer (r.a), huşû içinde ona Meryem sûresini okudu. Âyette anlatılanlar Necaşi'nin bam teline dokunmuştu. Hıçkırıklarını tutamamış, hüngür hüngür ağlamaya başlamıştı. Sonunda eğildi ve yerden ince, gözle zor görülecek kadar küçük bir çöp aldı ve tarihe; "dur, beni dinle" diyecek çaptaki şu sözleri söyledi: "Allah'a yemin ederim ki, sizin peygamberinize nazil olanlarla, Hz. İsa'ya inenler arasında şu çöp kadar dahi fark yoktur..!"

Evet, fark yoktu. Çünkü bütün peygamberlere gelen vahiyler aynı kaynaktan fışkırıp geliyordu.

Necaşi, müşrikleri getirdikleri hediyelerle birlikte geriye çevirdi. Müslümanları himaye edeceğini ilan etti.24 Çünkü, Müslümanlarda, çok kısa bir müddet görüşmesine rağmen, çok büyük fazilet ışıltıları müşahede etmişti ve bu da onun din olarak İslâm'ı seçmesine yetmişti.

Evet, tekrar başa dönecek olursak, bu kudsî ve ulvî vazife, fert planında ele alınıp yapılmazsa, fazilet toplumunun meydana gelmesini beklemek, hayalden öte bir değer ifade etmez. Zira, fert ve cemiyet arasında çok ciddî bir alâka vardır. Cemiyet fertlerden meydana gelir. Dolayısıyla faziletle donatılmış fertlerden meydana gelen bir cemiyet de faziletli bir cemiyet olacaktır. Öte yandan fertler kazandıkları faziletleri nasıl korumak zorunda iseler cemiyetler de, aynı şekilde daha önce kazanmış oldukları faziletleri koruma zorundadırlar. Yukarıda da kısaca temas ettiğimiz gibi, insanın kazandığı faziletler ezelî olmadığı gibi ebedî de değildirler. Ortada bir keynunet söz konusudur. Dolayısıyla, elde edilen fazilet ve hayırlı oluş, o fazileti kazandıran şartların devamını iktiza etmektedir. Bu mevzuda nebilerin dışında da hiç kimse garanti altında değildir. Onlara da bu garanti, ileride iradeleriyle elde edecekleri fazilet mücadele ve zaferine peşin bir ücret olarak verilmiştir. Çünkü Cenâb-ı Hakk, ilâhî ilmiyle onların istikbalde varacakları noktaları bilmiş ve ilâhî avanslarla daha önceden onları mükâfatlandırmıştır. Öyleyse nebilerin dışında kalanlar ne kadar büyük olurlarsa olsunlar, kazandıkları ve elde ettikleri makamları her zaman korumak zorundadırlar. Aksi hâlde her zaman düşüşler ve elde edilenleri kaybedişler söz konusu olabilir. Buradan varmak istediğimiz netice şudur: Emr-i bi'l-maruf'un fert ve cemiyete kazandırdığı faziletler, yine emr-i bi'l-maruf ile korunacak ve devam edecektir. Aksi hâlde yavaş yavaş bir gerileme başlayacak ve bu gerileme, o konudaki kusurlu toplumun tükenişiyle neticelenecektir. Böyle bir duruma düşmemek için, metafizik gerilimin daima canlı tutulması gerekmektedir. Bu ise yine "emr-i bi'l-maruf nehy-i ani'l-münker"le mümkündür. Yani bu kudsî vazife hem hayattır, hem de hayatı koruyacak şarttır. İşte, belki de bu sebeple, Nebiler Serveri (s.a.s), bazı kişilerden biat alırken veya başka bir ifade ile onların biatlarını kabul ederken, "emr-i bi'l-maruf"u biat şartı olarak söylemiştir. Meselâ Cerir b. Abdullah el-Becelî (r.a)'nin biatını bu şartla kabul etmişti ki, bu büyük sahabi bize bu hususu şöyle anlatır:

"Ben, Allah Resulü'ne biat ettim. Benden söz alırken şu şartlarla biatımı kabul buyurdu. Namaz kılacak, zekat verecek ve önüne gelen herkese nasihat edeceksin."25 Bu apaçık "emr-i bi'l-maruf, nehy-i ani'l-münker" yapacaksın demekti.

Ayrıca bu kudsî vazife, insanı diğer ibadetlerin faziletlerinden de hissedar kılar; zira çünkü "emr-i bi'l-maruf, nehy-i ani'l-münker" yapan bir insan, kendini bütünüyle bu vazifeye adamış bir fedâi, evvela yaptığı bu vazife ile zaten faziletlerle donatılmış ve her türlü fazilete motive olabilecek hâle gelmiştir. Sonra o, nebilerin yaptığı ve nebilerin hayatının gayesi olan bir işi, hem de işlerin en çetinini, en ağırını yapmaktadır. Elbette ki, üstünlüğü de o seviyede olacaktır.

Bakın, Kur’ân, bu kudsî vazifenin ağırlığına Hz. Lokman'ın evladına yaptığı tavsiyeleri anlatırken nasıl işaret buyuruyor:

"Ey oğulcağızım! Namazını dosdoğru kıl, emr-i bi'l-maruf nehy-i ani'l-münker yap, sana isabet eden belalara da sabret. Muhakkak ki bunlar işlerin en zor olanlarındandır." (Lokman, 31/17).

Burada da görüldüğü gibi, Hz. Lokman oğluna evvelâ namazı dosdoğru kılmasını, ardından da "emr-i bi'l-maruf, nehy-i ani'l-münker" yapmasını öğütlüyor. Ve sanki oğluna şunları söylemek istiyor: "Oğlum, namazı olmayan insanın cihadı da olmaz. Namaz bütün ibadetlerin kabul şartıdır. Onun için evvela sen, Rabbine karşı bu kulluğunu tam olarak yerine getir. Sonra da, sendeki bu dinamikle etrafına iyiliği emredip yaymaya, kötülüğü de menedip engellemeye çalış. Sen bunu yaparken, muhakkak ki, başına çeşitli gaile ve belâlar gelecektir.. onlara da daha işin başında sabretme azminde ol." Evet, hiçbir dâvâ adamına, musibet ve belâ sürpriz değildir; aksine o, beklenen bir hâdisedir. Çünkü bugüne kadar bunun istisnası görülmemiştir; görülmemiştir, zira bu iş ancak büyüklerin altından kalkabileceği veya mükâfatını ancak Cenâb-ı Hakk'ın takdir edebileceği büyük işlerdendir. Ve bu büyük işler, onları âhirette büyüklerin yanına yükseltecek; getirecek ama, onlar burada, büyüklere mahsus ve onların ayırıcı vasfı olan belâ ve musibetlere dûçâr olacaklardır. Bu durumda da onlara, yine büyüklere yakışır sabır gerekmektedir.

Bu vazifenin ehemmiyetini ve aynı zamanda ağırlığını Efendimiz (s.a.s) bir hadîslerinde şöyle beyan buyurur:

"Ümmetimin en hayırlısı, cahiller arasında cihada ve belaya maruz kalan kimselerdir."26 Ve başka bir hadîs de bu hükmü teyit eder mahiyettedir:

"İnsanların cefasına katlanarak onların arasında bulunan mü’min, onlardan ayrı durup, cefalarına katlanmayan insandan daha çok savaş kazanır."27

Evet, çirkef bir cemiyetin içinde bulunup da "emr-i bi'l-maruf, nehy-i ani'l-münker" yapma, bir kenara çekilip kendini ibadet ü taate vermekten daha üstün bir ibadettir. Eğer bu kudsî vazife, şahsî ibadetlerden daha üstün olmasaydı, Allah Resûlü (s.a.s) evinden dışarıya çıkmaz; daimâ Cenâb-ı Hakk'tan gelecek tecellilere gönlünü makes yapmakla meşgul olur ve insanların arasına hiç mi hiç girmezdi. Ve yine eğer bu vazife diğer amellerden, bilhassa uzletten daha hayırlı olmasaydı, bizzat Efendimiz (s.a.s):

"Ey örtüsüne bürünen Nebi! Kalk ve insanları inzar et!" (Müddessir, 74/1,2) hitabına muhatap olmazdı. Evet, din bütünüyle nasihattır. Din, "emr-i bi'l-maruf, nehy-i ani'l-münker"dir. Allah Resûlü (s.a.s), ashabına bu fermanı vermiştir. O (s.a.s): "Din nasihattır" deyince sahabi: "Kimin için (nasihattır)?" diye sormuş, Efendimiz (s.a.s) de: "Allah için, Kitabı için, Peygamberi için, Müslümanların imamları için ve bütün Müslümanlar içindir"28 cevabını vermişti.

O hâlde mü'min, durup dinlenmeden Rabbini anlatacak ve onun en büyük meselesi de yine Rabbini anlatmak olacaktır. Hem o, kendisini öylesine bu işe verecektir ki, Rabbini anlatamadığı gün, uykuları kaçacak, iştahtan kesilecek ve o günü yaşamamış kabul edecektir. Ve yine onun en büyük dertlerinden biri de Allah Resûlü (s.a.s)'nü anlatmak olacaktır. O'nun bu kudsî dâvâ uğrunda yaptıklarını, katlandıklarını anlatacak, anlatacak ve inanan insanların O'nu örnek almalarını sağlayacaktır. Keza, Rabbinin kendisine bir name, bir davetiye olarak gönderdiği kitabullahı anlatacaktır. O kitap ki, Rabbimiz onu bize rehber ve yol gösterici olarak göndermiştir. O kitap ki, şeref ve haysiyetimiz ona emanet ve ona bağlılığımızla orantılıdır. Tarihin şehadetinden biz bunu anlıyoruz. İslâm âlemi, ne zaman ona sarılmış ve onun hükümlerini içine sindirerek yaşamışsa, hep zirvelerde dolaşmış; ne zaman da elini ondan gevşetmişse derbeder olmuştur.

Burada, bir tahassürümü ifade etmeden geçemeyeceğim. Tahassür dedim, zira düşündükçe beni iki büklüm eden bir vak'anın rapor edilmesi, benim için cidden tahassürdür.

Günümüz Müslümanı, kitabullahın dilinden anlamaz hâle gelmiştir. Kur’ân bir vadide, onlar başka bir vadidedir. Kur’ân'a bağlılık tamamen şekilciliğe dönüşmüştür. Kur’ân'ı biraz aşağıda tutan birini görünce ikaz eden ve Kur’ân'ın her zaman göbekten yukarıda tutulması gerektiğini söyleyen -ki dinin böyle bir emri yoktur, bu sadece bir edep ve saygı ifadesidir- insan görürsünüz ki, yaşantısı Kur’ân'a taban tabana zıttır.

Kur’ân'ına sahip çıkmayan, onun temsil edilmesini hayatının gayesi bilmeyen bir insan, ünvanı ne olursa olsun, âhirette, Kur’ân'a karşı takındığı bu tavır ile cezalandırılacaktır. O, dünyada iken Kur’ân'ı alıp bir mahfazaya yerleştirmiş, sonra da bir duvara asmış olsa bile, kim bilir belki kendisi de, âhirette kafa ve ayaklarından asılmak suretiyle, dünyadaki günahının cezasını ödeyecektir. Ah! Bir kerecik olsun gayp perdesi aralansa da, vâiziyle, müftüsüyle, yazarıyla, düşünürüyle, okuruyla, dinleyeniyle, okuldaki muallimiyle ve cemaatiyle bu insanlar, Kur’ân'dan kopuk kalmalarının cezasını ve akıbetini tablolar hâlinde görüverseler... Ama ihtiyar elden alınması mânâsına gelen böyle bir tecelli imtihan sırrına muhaliftir.

Âhirete ait tabloyu görmek için perde-i gaybın aralanması dedik; aslında, dünyadaki akıbeti görmek için birazcık düşünmek kafidir zannediyorum. Kur’ân'dan uzak kalışımızın faturasını kimlere ve nasıl ödediğimiz, gün gibi aşikâr değil mi? Öyle ise, acaba daha hangi zilleti bekliyoruz ki, bizim Kur’ân'a sarılmamıza vesile olsun? Ve hangi büyük mezellettir ki, bizi Kur’ân'a koştursun? Hayır, bu gidişe bir "dur" demeli ve tek kurtarıcının "Kitabullah" olduğunu bütün âlem-i İslâm bilmelidir. Şanı yüce Nebi (s.a.s), bize bunu anlatmak için gelmiştir. Ve insanlık O'nu anladığı ölçüde insanlığa yükselecektir.

Netice itibarıyla insan, ferdî planda yaptığı bu kudsî vazife sayesinde, îmana uyanmalarına vesile olduğu şahısların bütün sevaplarının yekününe denk sevap kazanabilir. Bunun mânâsı şudur: Diyelim ki siz, bir insanı namaz, oruç, zekat veya irşâd gibi mevzularda ikna ettiniz ve o şahsın bu amelleri işlemesine vesile ve vasıta oldunuz. Şimdi o şahsın işlediği ve işleyeceği bütün bu amellerden hasıl olan sevabın bir misli de size kaydedilecektir. Zira:

"Bir hayra delâlet eden onu işleyen gibidir"29 inşirah-bahş düsturu Söz Sultanı’na aittir.

Ayrıca sizin irşâdınızla yola gelen bir şahsın, diğer insanları irşâd ile elde ettiği neticelere ait sevaplar da, yine sizin defterinize kaydedilecektir. İşte, bu yolda, yapılan küçük bir amel insana böyle küllî sevaplar kazandırmaktadır ki bu da "emr-i bi'l-maruf, nehy-i ani'l-münker"in ne kadar önemli olduğunu gösterir. Allah Resûlü (s.a.s) bir başka hadîslerinde:

"Kim güzel bir çığır açarsa, açtığı çığırın bir misli sevabı da onadır.."30 buyurarak bu gerçeği bir başka zaviyeden dile getirir. Evet, hadîsin belirttiğine göre onun açtığı çığırdan yol tutup gidenler, ister kişinin yakınları, akrabaları, isterse tamamen yabancı ve tanımadıkları olsun, bir şey değişmez.

Zira, güzel bir çığır açma, dini yönden içtimaî hayatımızın ölü bir noktasına hayat nefhetme, orayı canlandırma ve bunu cemiyete mal etme; biz ölüp gitsek dahi, defterimizin o noktasının açık kalmasını sağlayacaktır. Aslında, diğer hasenat çeşitlerini de buna kıyas edebiliriz...

Unutmamalıyız ki bir gün hepimizi cansız bir ata bindirip, karanlık bir çukura indirecekler. Üstümüze toprak örtüp başımıza da bir taş dikecekler. Dost, kardeş, arkadaş, yar, yâran ve ana-baba kim varsa, bize dünyada iken en yakın olanlar dahil hepsi, bizi orada bırakıp gideceklerdir. Halbuki, açtığımız o güzel çığırdan gelen sevaplar oluk oluk üzerimize akacak, kabrimizde nurdan seylaplar meydana getirecek; uhrevî âlemimiz ak ve apaydın olacaktır. Bu durumda bizler cismaniyetimiz yönüyle ölmüş olsak bile, dünyada iken attığımız tohumlar itibarıyla, dipdiri ve kıyamete kadar yaşamış olacağız. Düşünün bir kere, Hz. Muhammed (s.a.s) ebedî âleme göçeli on dört asır gibi bir zaman oldu. Buna rağmen yeryüzünde O'nun kadar diri, O'nun kadar canlı ve her gün hasenat defterinin bütün sayfaları baştan sona açılan ve asla kapanmayan o ölçüde kim vardır? O'ndan sonra da, derecesine göre içtimaî yapıya altın kerpiçler koyanlar gelir ki, bu işin de şimdiye kadar milyonlarca namzedi olmuştur; olmuştur ve hepsi de vesile oldukları oranda sevaba hak kazanmışlardır. Cenâb-ı Hakk'ın rahmeti, bu denli engindir. Yeter ki insan, kendini o rahmete ulaştıracak yola girmiş olsun.

Efendimiz (s.a.s) bir hadîslerinde:

"Herkesin amel defteri vefatıyla kapanır, mühürlenir. Ancak murabıtın amel defteri kıyamete kadar nemalanır durur"31 buyururlar.

Evet "murabıt"; kendisini hak yoluna adamış, dâvâsından başka hiçbir şey düşünmeyen insandır. O, memleketine sızacak bütün tehlike deliklerini tıkamayı hayatının gayesi edinmiş ve bununla beraber kendisine akseden yümün ve bereketi de, başkalarına intikal ettirmeyi en büyük vazife telâkki etmiştir. İşte böyle bir insanın amel defteri asla kapanmaz, her an nemalanıp durur. Nitekim İslâm tebliğ tarihi içerisinde öyleleri vardır ki, binlerce tohum atmış; fakat bir tek tebessüm goncası göremeden gitmişlerdir. Ama öyleleri de vardır ki, elli sene sonra attığı tohumlar yeşermiş, her taraf bahara dönmüştür. Ve bütün bunların sevabı, onların kabirlerini bir ışık merkezi hâline getirmiştir. Evet, Cenâb-ı Hakk, onların amelini nemalandırmış; onları kabrin fitnesinden koruyup muhafaza etmiş ve oraya oluk oluk nurlar göndermiştir. Demek ki o insanlar, sadece cismaniyet itibarıyla ölmüş, sevap cihetiyle yaşamaktadırlar. Hatta o insanlar, böyle bir amele muvaffak olamayan sözde diri insanlardan daha canlı bir şekilde yaşamaktadırlar.


ÎMAN ve NİFAK BAĞLAMINDA TEBLİĞ

7. ÎMAN ve NİFAK BAĞLAMINDA TEBLİĞ

Mü'min, hak ve hakikat adına içinde yaşadığı topluluğa, en yakın çevre ve daireden başlayarak fazilet dersi veren insandır. Bu onun mü'min olmasının zarurî bir neticesidir. Bir bakıma, Müslümanların onun elinden ve dilinden emin olmaları bu neticeyi doğurur. Diğer taraftan bütün Müslümanlar, hadîsin ifadesiyle bir organizma bütünü gibidirler.32 Organizmayı meydana getiren uzuvlardan birinde bir arıza meydana geldiğinde, bütün vücutta bir inilti ve ızdırap duyulur. Aynı zamanda uzuvların teker teker arızasız ve kusursuz oluşu, bütün bir vücudun da arızasız ve kusursuz oluşunu netice verir. Öyle ise mü'minlerin birbirlerinin dertleriyle dertli ve lezzetleriyle mütelezziz olmalarından daha tabiî ne olabilir ki!.. Evet onlar, bir vücudun uzuvları gibidirler. Hele bu elem veya lezzet ebedî âlemi ilgilendiriyorsa, mü'min nasıl olur da kardeşinin cennete veya cehenneme gitmesine karşı bigâne kalabilir? Onun içindir ki mü'minin, bir başka mü'mine karşı bu kudsî vazifeyi, yani "emr-i bi'l-maruf nehy-i ani'l-münker” vazifesini yapması onun mü'min olmasının ayrılmaz lâzımıdır. İşte bu mânâya işaret içindir ki Kur’ân-ı Kerim'de şöyle buyurulmaktadır:

"Mü'min erkekler ve mü'min kadınlar, birbirlerinin velileridirler. İyiyi emreder, kötülükten alıkorlar. Namaz kılar zekat verir, Allah'a ve peygamberine itaat ederler. İşte Allah bunlara rahmet edecektir. Allah şüphesiz güçlüdür, hakimdir" (Tevbe, 9/71).

Evet ister erkek, ister kadın bütün mü'minler birbirlerinin dostudur. Bu dostluğun muktezası da, Allah (c.c)'ın hoşgördüğü marufları emredip çirkin gördüğü münkerattân da birbirlerini sakındırmalarıdır. Zaten dost dosta başka türlü de davranamaz.

Ancak mü'min bunları yaparken kendini de unutmaz. İslâm'ı önce kendi içine sindirir, onu tabiatının bir yanı hâline getirir; namazını dosdoğru kılar, zekatını tastamam verir ve her meselede Allah (c.c) ve Resûlü (s.a.s)'ne itaat eder. Cemiyet içinde herkes böyle olunca da zaten cemiyet kendiliğinden nizam ve intizama girmiş olur. O cemiyeti ve cemiyeti meydana getiren fertleri, rahmet bütün enginliği ile kuşatır ve onun çevresinde Rahmanî bir atmosfer hasıl olur.

Bu ulvî mazhariyetin tam karşısında da muhlis mü'min-lerin tam mukabili olan münafıkları Kur’ân şöyle resmeder:

"Münafık erkek ve münafık kadınlar da birbirlerindendir. Kötülüğü emreder, iyiliğe engel olurlar ve cimrilikte bulunurlar. Onlar Allah'ı unuttular (bu yüzden) Allah da onlara unutma muamelesinde bulundu. Doğrusu münafıklar, fasıkların tâ kendileridir" (Tevbe, 9/67).

Görüldüğü gibi, âyet münafıklar için "dost" tabirini kullanmıyor ve sadece birbirlerinden olduklarını haber veriyor. Çünkü münafıklar arasında hiç kimseye karşı dostluk söz konusu değildir. Onları birbirine bağlayan tek bağ menfaattir. Menfaatlerine zerre kadar zarar gelecek olsa, hemen aynı gruplar arasında kıyasıya vuruşma başlar. Onun için âyet, gayet veciz ve mucizevî bir ifade ile onların ruh hâletlerini ele verir ve "bazısı, bazısından" der. Yani onların hepsi de aynı habislerdir.

Onların bir diğer ortak vasıfları ise, "onlar münkerâtı emrederler." Yaptıkları müstehcen neşriyatla, ele geçirdikleri sinema ve televizyon aracılığı ile gençleri manyetize edercesine sürekli kötülük telkininde bulunurlar; insanlar da âdeta onların emirlerine boyun eğerler. Zira propaganda vasıtaları, insanları tesir altına alacak kadar güçlü ve kuvvetlidir. Başı dönmüş ve bakışı bulanmış güruh ve yığınlar, münafıkların asla vazgeçmeyecekleri piyonları ve sömürü vasıtalarıdırlar. Sömürü güçlerini ayakta tutabilmek için vermeyecekleri taviz ve insanlığa karşı yapmayacakları hiçbir mel'anet yoktur. Çünkü onlar münafıklardır ve dünyanın neresinde olurlarsa olsunlar, bu ayırıcı vasıflarıyla derhal tanınırlar. Zira onlar sürekli kötülüğü emreder, iyilikten de insanları alıkorlar.

Evet, onların ortak vasıflarının ikincisi, "marufu engeller, iyiliğe mani olurlar." Cemiyeti psikolojik bir baskı altına alarak, faziletli yaşamak isteyen herkesi "gerici"likle yaftalarlar. Namaz kılan, oruç tutan, onların nezdinde mürteci; kadınların onlardan farklı olan giysileri ve başlarına taktıkları, onlara göre en korkunç irtica alâmeti ve bir uğursuzluk emâresidir. Millet sevgisinden mi bahsettiniz; artık siz onlara göre birer faşistsiniz.

Evet, bütün güzel şeyler onların yanında münkerdir. Âdeta milletin maruf kabul ettiği her şeye karşı onların alerjisi vardır; vardır çünkü bu, nifakın bir muktezasıdır.. ve nifak iç-dış bütünlüğüne eremeyen insanların düştüğü derekedir. Kur’ân'ın ifadesiyle onlar cehennemin en dibine namzet zavallılardır. " ; hayır, hayır onlar hayvan değil, hayvandan da aşağıdırlar" (A'raf, 7/179) tam onları çerçeveleyen bir resimdir.

Bu itablarla mü'minler, sorumluluklarını yerine getirerek kendilerini bu duruma düşmekten korumalıdır. Korumak için de sürekli birbirlerine iyiliği emredip ona teşvikte bulunmalı kötülüklerden de birbirlerini sakındırıp onlardan vazgeçirmeye çalışmalıdırlar. Kendi hayatları adına nifaka düşmekten tir tir titredikleri gibi, dostlarının da böyle bir akıbete dûçâr olmasından titremeli ve hem kendilerini hem de içinde yaşadıkları cemiyeti uyanık ve müteyakkız tutmalıdırlar. Evet işte bunlar yukarıda da işaret ettiğimiz gibi onların mü'min olmalarının ayrılmaz bir vasfıdır.

Zaten, huzurlu bir toplum olabilmek için, münkerin en küçüğünün dahi yaşamasına fırsat verilmemelidir. Aksine, önce küçük görünen bir münker, kısa zamanda öyle yayılır ve öyle sâri bir illet hâline gelir ki, bazen bütün bir cemiyeti, bütün bir milleti, hatta topyekûn insanlığı tehdid eden, mahv u perişan olmalarına sebebiyet veren bir vebâ hâlini alabilir. İçtimaî bozukluklar hep küçük görünen münkerâtın yaygınlaşmasından meydana gelmiştir. Tarihe bu zaviyeden baktığımızda, tekerrürü aynı akıbeti doğuracak nice içtimaî tefessühler görmemiz mümkündür. Zikredeceğimiz şu hadîs, bu tür kokuşmaların tarihî tahlili açısından çok mühimdir.

Allah Resûlü (s.a.s) buyuruyor:

"İsrâiloğullarına, içtimaî çöküntü şöyle girmiştir: Bir kişi diğerinde gördüğü bir kötülük üzerine, "Ey filan, bu işi terket, bu sana helâl değildir" derdi. Ertesi gün de gelir, o adam aynı münkeri işliyor olmasına rağmen, onunla dostluğunu devam ettirir; onunla beraber oturup kalkar, beraber yer içerdi. Bunun üzerine Allah (c.c) onların kalblerini birbirlerine çaldı." Sonra da Allah Resûlü (s.a.s):

"İsrâiloğullarından inkâr edenler, Davud'un ve Meryemoğlu İsa'nın diliyle lânetlenmişlerdir. Bu, onların baş kaldırmaları ve aşırı gitmelerinden dolayı idi. Onlar birbirlerinin yaptıkları fenalıklara mani olmuyorlardı. Yapmakta oldukları bu iş ne kötü idi" (Mâide; 5/78,79) âyetini okuyarak şöyle buyurdu: "Hayır, vallahi, muhakkak marufu emredip münkerden nehyetmelisiniz ve yine muhakkak zalimin elinden tutup onu hak çizgisine getirmelisiniz."33 Burada, kötülüğe pasaport veren bir kısım İsrâiloğulları'nın durumu dile getirilirken, mü'minler aynı akıbetten sakındırılmakta ve böyle bir duruma düşmemeleri için tenbihte bulunulmaktadır. Zaten bu gibi vak'aların rapor edilmesinde her zaman bir kısım hikmetler söz konusudur.

Vak'a şu şekilde de tahlil edilebilir: İşlenen bir münker görülmüştür. Münker işleyeni ikaz eden şahıs, zatında o münkerin karşısındadır.. ve ilk gün o münker işleyeni ikaz etmiştir. Ancak, devamlılık ve sebat isteyen böyle bir mevzuda o hiç de öyle davranmamış; münker işleyenin o işte ısrar etmesine karşılık, diğeri metafizik gerilimini koruyamamış ve o şahsa yanaşarak onunla yemiş-içmiş, sohbet etmiş ve dostluğunu devam ettirmiştir. Kalbiyle buğzetme, îmanın varlığına son işaret ve alâmetken o, bu kadarcık bir canlılık bile gösterememiştir. Böylece, karşısında direnç gösterecek hiçbir unsur kalmadığı için, o kötülük de cemiyet içinde yayılma zemini bulmuştur. Ve Cenâb-ı Hakk da onların kalblerini birbirine çarparak eşitlemiş ve denkleştirmiştir. Hatta onların arasında dahilî sürtüşmeler meydana getirerek onları fırka fırka bölmüştür.

Evet, Allah (c.c), inkâr eden Yahudinin kalbini birbirine çarpıp eşitleyip nifak içine attı.. ve bir dönemde Hristiyan dünyasından çekmedikleri cefa, maruz kalmadıkları hakaret kalmadı. Daha önce, asırlarca Babil'de esaret hayatı yaşamış.. bir başka dönemde Şabur tarafından işkencelerin en iğrencine uğratılmış ve hiçbir zaman rahat yüzü görmemişlerdi. Böyle bir duruma düşmelerinin tek sebebi, aralarında "emr-i bi'l-maruf, nehy-i ani'l-münker" yapmamaları idi ki, bu sebeple kalblerinde ayrılık fitneleri gelişiyor ve yer yer temelden sarsılıyorlardı. İşte Allah Resûlü (s.a.s) böyle bir vak'ayı rapor ederken, aynı akıbete düşmemeleri için, yapılması gereken şeylerin baştan yapmaları gerektiği hususunu ümmetine ihtar ediyor ve toplum hâlinde çökmemenin yol-yöntem ve tekniğini öğretiyordu. Böyle bir noktaya gelmişken, bir -iki cümle ile de olsa- sadet harici sayılabilir bir hususu hatırlatmakta fayda mülâhaza ediyorum. Bir kesimi itibarıyla İsrâiloğulları, Hz. Musa (a.s) zamanında dahi, bir ittifak ve ittihat temin edebilmiş değillerdir. Dolayısıyla da hep te'dip ediliyorlardı. Eğer şu anda Yahudiler, muvaffak görünüyorlarsa -ki öyle sayılırlar- bu da onların sûrî ittifaklarının bir sonucu olsa gerek. Tarihî dinamiklerine sahip çıkmaktan kaynaklanan bu ittifak, onların, ne ölçüde olursa olsun, bir devlet kurmalarını netice vermiştir. Tarihî değerlerinden uzaklaşır, iç çekişmelere girerlerse, yıkılıp gitmeleri kaçınılmaz olur. Evet, bugünkü İsrailoğulları ve Yahudiler, bazı yanları itibarıyla tashihe ve tecdide açık olsa da semavî bir dine saygılı davranmalarının mükâfatını görüyorlar. Biraz da bizim zavallı durumumuz onları daha güçlü hâle getiriyor.

Evet, günümüzde İslâm dünyası hasta, alil ve ihtiyaç içinde kıvranmaktadır. Onun, silkinip kendi özüne dönmesi şarttır. Ruhu zillet, aklı kıllet ve bütün uzviyatı illet içindedir. Acilen tedavi edilmezse, her geçen gün daha kötüye gidebilir. Ancak, tedavi edildiğinde, yükleneceği misyon da kainat çapındadır. İnşaallah o gün İslâm, yeryüzündeki bütün milletleri kucaklayacak ve dünyaya yeni bir nizam, bir âhenk ve bir rûh getirecektir.

* * *

İslâm tarihinde, tebliğ vazifesinin mü'minlik şiarı olduğuna delâlet eden çok hâdise vardır. Onlardan biriyle bu faslı açmak istiyorum. Bu hâdise Hz. Ebu Bekir (r.a) ile ilgilidir. Hz. Ebu Bekir (r.a) bir gün kendini dinleyenlere şöyle seslenir:

"Ey îman edenler! Siz kendinize bakın, siz doğru yolda iseniz, herhangi bir sapkın kimse size zarar veremez..." (Mâide, 5/105) âyetini okuyor ama yanlış te'vil ediyorsunuz. Zira ben Allah Resûlü (s.a.s)'nün şöyle dediğini işittim:

"Bir topluluk ki, günah işler ve aralarında onları bu günahtan menetmeye muktedir kimseler vardır; vardır da bu görevi yapmazlarsa, onların üzerine Allah katından bir belâ gelmesi kaçınılmazdır."34

Evet, yukarıdaki âyet, "başkalarına karışmayın, siz sadece kendinize bakın" demek değildir. Aksine âyetten anlaşılması gereken mânâ, başkalarının dalâlet ve sapıklıklarını görüşüp konuşurken insanın kendisini unutmamasıdır. Yani, aslında burada ferdî muhasebeye teşvik vardır. İşte Hz. Ebû Bekir (r.a) bu mânâyı en iyi kavrayanlardan biri olarak, Allah Resûlü (s.a.s)'nden naklettiği hadîsi bu anlayışa delil olarak irad etmiştir.

Bu konu ile alâkalı Peygamber Efendimiz (s.a.s)'in daha birçok hadîsi vardır. Konuya işaret açısından bazılarını kaydetmek istiyorum:

Allah Resûlü (s.a.s), Tirmizi'nin rivayet ettiği bir hadîslerinde şöyle buyururlar:

"Ya emr-i bi'l-maruf nehy-i an'il münker yaparsınız; ya da Allah size azap gönderir, (gönderir de) duâ edersiniz; artık duânız kabul edilmez."35

Yine Tirmizi'nin rivayet ettiği bir başka zayıf hadîste, yukarıdaki sözler aynen tekrar edilir ve şu ilavede bulunulur:

"... Allah başınıza şerirlerinizi musallat eder. Sonra hayırlılarınız duâ eder de duâları kabul olmaz."36

Şerirler; ayak takımı, işten, idareden anlamaz, din-diyanet bilmez, kitap-peygamber tanımaz ve ne kadar mukaddes bilinen şey varsa, onlarla alay eder saygısız bir güruhtur. Allah (c.c) onları hangi millet ve devletin başına musallat etmişse, artık o millet veya devlet iflah olmamıştır. Cenâb-ı Hakk, imhal eder, mühlet verir; fakat asla ihmal etmez. "Emr-i bi'l-maruf, nehy-i ani'l-münker" yapmama günahının cezasını da, bir müddet geriye atar; ama ceza vakti gelince o insanları kıskıvrak yakalar ve sarsar. İşte o cezalardan bir çeşidi de, milletin başına şerirlerin geçmesi ve kaba kuvvetin onları idare etmesidir ki, bu, Müslümanlar için hak edilmiş bir ceza olur. Bu arada hayırlılar camileri doldursa, duâ duâ yalvarsa, sabahlara kadar gözyaşlarıyla seccadelerini yıkasalar da yine bu ceza müddeti dolmadıkça onlar bellerini doğrultamazlar. Bu İlâhî bir kanundur; ve hiçbir zaman değişikliğe uğramayacaktır.

Siz bu ifadeleri, realite planında hayatın bütün üniteleri üzerine serdiğinizde, manzaranın kadimden beri hep aynı olduğunu göreceksiniz. Günümüzdeki durum da, bu tarih-i tekerrürler devr-i dâiminden sadece bir-iki karedir. Camilerdeki duâlar, yanıp yakılmalar, ağlamalar ve feryat etmeler.. ulu divanda kabul görmüyorsa, bu durum bir günahın keffâretinden başka ne ile izah edilebilir ki! Bu günah, üzerinde ısrarla durduğumuz bir kudsî vazifenin ihmal edilişi veya istenen ölçüde yerine getirilemeyişidir.

Evet, bu günah bizi Rabbimizden kopuk hâle getirdi.. aslında, marufu emredip münkerden menetme, bizim varlık gayemizdi. Bizler bunun için yaratılmıştık.. ve hele hak erleri olarak bizler, yani varlığını hak yola adamış kişiler.. hatta sa'y ve gayretlerinde cenneti dahi esas gaye ve hedef yapmayanlar!. Eğer fırsat ve imkân varsa orada dahi Rabbi anlatmayı, cennetin diğer bütün nimetlerine tercih edecek kadar bu işin aşıkları.. veya mümkünse, cehennem zebanilerine bir şey anlatmak için hiç çekinmeden cehenneme girebilecek hasbî ruhlar!. Evet işte bunlar, yaratılış gayeleri olan bu çok önemli vazifeyi ihmal ederlerse, dünyanın başına gelecek musibet ve belalar vize almış demektir. Bundan öte yapılacak bir şey varsa o da duâdır; duâların faydasını da Allah bilir. Çünkü bu hâle giriftar olma, bir bakıma yok olmaya kilitlenme demektir. Böyle bir gün çetin bir gündür.. o gün rahmet yüzüne nikap çekmiş, gazap ise yüzündeki nikabı kaldırmış.. el elde üzülmüş ve dönüşü olmayan bir akıntıya dûçâr olunmuş demektir.

İslâm âleminin şu zavallı durumuna bakabilseniz arzettiğim hususları bir bir bu aynada göreceksiniz. Evet, Allah'tan, Peygamber'den ve kitabullahtan kopan nesillere ve bunları yanlış yollara sevk edenlere.. evet, ruh ve kalbleri yerlerinden sökülüp alınarak, mide ve bağırsaktan ibaret birer mahlûk hâline getirilenlere.. başsız yığınlara, zâyi olup giden zamana kopuk halkalarıyla anlaşılmaz hâle getirilen tarihe baksanız, koskocaman bir câmianın nerede iken nerelere itildiğini görecek ve ürpereceksiniz. Artık ayak takımının idare ettiği bu şanlı fakat ta’lisiz milletler topluluğu, şerirlerin pençesinde kıvrım kıvrım kıvranmakta ve çaresizlik soluklamakta. Ne oldu Kâbe'de yapılan duâlara? Niçin mescitlerde dökülen gözyaşları faydasız? İşlenen günahın keffâreti bunlar değil de ondan. Kuyuya nereden düşüldü ise, çıkış yeri orasıdır. Biz bu hâle, bir kudsî vazifeyi terkederek dûçar olduk; onu yerine getirerek de bu hâl ve bu durumdan kurtulacağız. Yani bu işin en müessir duâsı, bu kudsî vazifeyi ifadır. Bu itibarla da, sadece dillerdeki duâlar yeterli değildir. Elbette o duâların da, insanın âhireti adına faydası vardır; ancak dünyevî mezelletten kurtulmanın yolu emr-i bi'l-maruf vazifesini hakkıyla yerine getirmektir.

Evet, başta da ifade etmeye çalıştığım gibi, bir cemaat ve toplum içinde çok faziletli insanlar bulunabilir. Bunlar manevî yönleriyle Allah'a çok yakın da olabilirler. Ancak bu toplum içinde "emr-i bi'l-maruf, nehy-i ani'l-münker" yapılmıyor ve bunun için müesseseler kurulup bu vazife sistemli bir şekilde ifa edilmiyorsa, Allah (c.c) o cemiyetin altını üstüne getirir ve o cemiyet, o millet asla payidar olamaz.

Gerçi Cenâb-ı Hakk, bir zümrenin günahı sebebiyle umuma azap etmez. Bir kısım baştan çıkmış, kanun nizam tanımayan mütrefînin işledikleriyle bütün bir toplumu mes'ul tutmaz. Ancak "emr-i bi'l-maruf, nehy-i ani'l-münker" yapmaya güçleri yettiği hâlde, münkerâtı göğüsleyen bir hasbiler grubu, "Rabbimiz Allah" deyip ortaya çıkmazsa, işte o zaman azap umumî olarak gelir. Ahmed b. Hanbel'in rivayet ettiği bir hadîs-i şerifte bu hususa şöyle işaret edilmektedir:

"Allah, bazı insanların günahı sebebiyle umuma azap etmez. Ancak onlar kendi aralarında münkerâtın işlendiğini görür de, ona mani olmaya güçleri varken mani olmazlarsa, işte o zaman azaba ma'ruz kalır."37

Şu âyette de bu husus dile getirilmekte ve şöyle denmektedir:

"Aranızdan yalnız zalimleri çarpmakla kalmayacak fitneden sakının ve Allah'ın azabının şiddetli olduğunu bilin!." (Enfâl, 8/25)


TARİHÎ HÂDİSELERLE TEBLİĞ VE HELÂK

8. TARİHÎ HÂDİSELERLE TEBLİĞ VE HELÂK

"Emr-i bi'l ma'ruf, nehy-i ani'l-münker" vazifesine, tarihte helâk olan kavimler ve onların helâk oluş sebepleri açısından bakılabilir. Böyle bir bakış ve değerlendirmede ilk defa şu hususu görürüz: İnanan toplumların garantisi olan iki ana umde vardır. Bunların olmaması, iki sınıf toplumun helâkını ve değişmeyen akıbetlerini belirler. İster meseleyi müspet yönüyle ele alalım, ister ona menfî yönüyle yaklaşalım aynı neticeye varılır; bir toplum içinde "emr-i bi'l-maruf, nehy-i ani'l-münker" bilfiil yapılıyorsa, Allah (c.c) o cemaat ve cemiyeti helâk etmez. Ve yine, bir cemaatin içinde az dahi olsa, bu kudsî vazifeyi yerine getiren varsa ve bunlar mağlup olma durumunda da değillerse yine Allah (c.c) o topluluğu helâk etmez. Bu, meselenin müspet yönden ele alınıp değerlendirilmesi sayılabilir. Tabiî meseleyi, menfî yönden ele alıp kritik etmek de mümkündür. Evet eğer bir toplum içinde emr-i bi'l-maruf yapan yoksa, Allah (c.c) o topluluğu helâk eder. Ve yine bir topluluğun içinde bu kudsî vazifeyi yapan bir hayli kahraman olmasına rağmen, karşılarındaki insanların azgınlık ve taşkınlıkları onları mağlup edecek kerteye gelmiş ve onlar da mağlubiyetlerini ilan etmişlerse, yine Allah (c.c) o topluluğu helâk eder. Yeri gelince, meselenin bu yönünü âyetlerin aydınlatıcı tayfları altında izah etmeye çalışacağız. Şunu daha baştan kesinlikle ifade etmeliyim ki; bir milletin toptan helâkına mani olacak en geçerli paratöner, inanan kesimin kurdukları irşâd yuvalarıyla, bu kudsî vazifeyi yerine getirmeleridir. Evet bir millet, böyle bir girdaptan ancak bu türlü ciddi gayretlerle kurtulabilir.. ve birkaç misal:

a) Hz. Nuh

Hz. Nuh (a.s), bütün bir ömür boyu hakkı tebliğ etmiş, ancak kavmi her defasında ona inkârla mukabelede bulunmuş ve ona eziyet etmişlerdi. O gün ona inanan çok az insan vardı. İş öyle bir noktaya gelmişti ki, Hz. Nuh (a.s) Cenâb-ı Hakk'a ellerini açıp mağlup düştüğünü itiraf etmek ve Rabbinden kâfirlere karşı yardım dilemek zorunda kalmıştı. Böyle bir nebinin duâsı elbette ki reddedilemezdi ve edilmemişti de. Kur’ân bize bu hâdiseyi oldukça tafsîlatlı bir biçimde anlatır:

"Bu putperestlerden önce Nuh kavmi de kulumuzu yalanlayarak, ‘delidir’ demişlerdi ve onun yolu kesilmişti. O da, ‘Ben mağlup düştüm bana yardım et’ diye Rabbine yalvarmıştı. Biz de bunun üzerine gök kapılarını, boşanan sularla açtık. Yeryüzünde kaynaklar fışkırttık; derken her iki su takdir edilen bir ölçüye göre buluştu. Onu tahtadan yapılmış, mıhla çakılmış bir gemiye bindirdik. Kavmi tarafından inkâr edilmiş olan Nuh'a mükâfat olarak verdiğimiz gemi, bizim gözetimimizde yüzüyordu. Andolsun ki biz, o gemiyi bir ibret olarak bıraktık. Hâlâ Öğüt alan yok mu? Benim azabım ve uyarmam nasılmış?"(Kamer, 54/9-16)

Evet, Hz. Nuh (a.s) nübüvvetle serfiraz kılınmış bir peygamberdi. Ve başında peygamberlik tâcı vardı. O başkasının değil; Allah'ın memuruydu ve insanları, Allah'a kul olmaya davet ediyordu. Halbuki kavmi ona, "mecnun" diyordu. Aslında onların bu ifadeleri, peygamberdeki îmanın kemaline delâlet ederdi. Çünkü o toplumda içtimâî hayatın dengeleri alt-üst olmuş ve bütün değer ölçüleri tersine dönmüştü. Böyle olunca da bir peygamber elbette ki onların ölçülerine göre dengeli görülemezdi.. ona "mecnun" diyeceklerdi ve dediler de. Zira bu şanı yüce nebi, onların bozduğu cemiyeti baştan sona yeniden imara çalışıyordu. Ve böyle bir insan, elbette diğerleri arasında bu yaftayla damgalanacaktı. Ondandır ki, Allah Resûlü (s.a.s) bir hadîslerinde, bir mü'mine mecnun denmesini onun îmanının kemali olarak ifade etmişlerdir.38 Bunun üzerine Hz. Nuh (a.s) kavminin isyanı karşısında ellerini açtı ve Rabbine duâ etti: "Rabbim, ben mağlubum, bana yardım et!" dedi. Allah (c.c) da onun, o azgın kavmini suya batırdı. Üstten ve alttan gelen sularla hepsini boğup helâk etti. Belki bu Atlantis medeniyetiydi, belki de bir başka medeniyet.. bu azgın insanlar ister Atlantik Denizi'ne batırılmış olsunlar, ister bir başka denize.. fark etmez. Hâdise şu idi; başlarında bir peygamber olmasına, o peygamber her an emr-i bi'l-maruf yapmasına rağmen bir medeniyet batırılıyordu. Çünkü o peygamber mağlup düştüğünü ilan etmişti.

Âyet, onların ve Hz. Nuh (a.s)'un durumunu anlattıktan; yani kavminin sular içinde boğulup, Hz. Nuh (a.s) ve yanındakilerin bir vapurla korunmalarını dile getirdikten sonra soruyor: "Yok mu ibret alan?"

Evet, söz buraya gelmiş iken biz de ilavemizi yapalım ve “Yok mu Sart harabelerinden ibret alacak? Yok mu, Bergama kalıntılarından ibret alacak ve ağlayacak? Yok mu? Truva’dan ders alacak? Evet bunlardan ibret alacak yok mu?” diyelim. Yeryüzünde yüzlerce harabe.. hepsi ayrı bir mücrim kavmin akıbetine emâre ve hepsi birer âyet gibi gözler önünde.. yok mu ibret alacak, yok mu?..

b) Hz. Salih

Hz. Salih (a.s)'in kavmi de, peygamberlerine isyan etmişlerdi. Allah (c.c) da, mucize olarak ona bir deve göndermiş ve ona dokunulmamasını istemişti. Ne acıdır ki onlar, küstahlık ederek bu deveye dokunmuşlardı. Deveye dokunmama, ilk etapta bizim idrak ve anlayış ufkumuzu zorlayabilir. Halbuki her devirde insanlar bir kısım mükellefiyetler altındadır. Namaz, oruç, zekat bu türden birer mükellefiyet çeşididir. Bunlar gibi içki içmeme, zina etmeme, faiz yememe de birer mükellefiyettir. Bu mükellefiyetler bu şekilde olduğu gibi, bazen de bir deveye dokunmama şeklinde olabilir. Nitekim Hz. Salih (a.s)'in kavmi, böyle bir mükellefiyetle karşı karşıya kalmış ve bu imtihanı kaybetmişlerdi. Şems suresi bu hâdiseyi bize şöyle icmâl eder:

"Semud kavmi azgınlığı yüzünden (Allah'ın elçisini) yalanladı. Onların en bedbahtı (deveyi kesmek için) ileriye atıldığında Allah'ın peygamberi onlara, "Allah'ın bu devesine ve onun su hakkına dokunmayın" demişti. Ama onlar O'nu yalanladılar ve o deveyi boğazladılar. Bunun üzerine Rabbileri, de suçlarından dolayı onların üzerine kat kat azap indirdi ve onları yerle bir etti..." (Şems, 91/11-14)

Semud kavmi, peygamberleri olan Hz. Salih (a.s)'e baş kaldırdığında, kavminin bu tavrı karşısında, görüyoruz ki Hz. Salih (a.s), onlara sadece sözle bir şey anlatma durumundadır. "Ona dokunmayın" diyor. Zira ona dokunmak belanın düğmesine dokunmak demekti. Ama gel gör ki, kavmi onu dinlemedi ve şekavet maratonunda en önde olan ve tabiî diğerlerini temsil eden birisi, bu bela düğmesine dokunuverdi.

Aslında bütün devirlerde bu hep böyle olmuştur. Küfre önderlik yapacak birisi çıkar ve diğerleri de yığın yığın onu takip ederler. Değişik dönemlerde bizim dinimize dokunanlar da, işte böyle bela ve musibetin düğmesine dokunmuşlardı.. dokunmuş ve âli bir milleti perişan etmişlerdi. Derbeder olmaya yüz tutmuş bir milletin, o günkü zaafları da, Kur’ân'a dokunacak şakilerle başlamıştı. Daha sonra şahıslar değişecek ama senaryo aynen devam edecekti. Kâbe'yi telvis edecekler zemzemi kirletecekler her devirde olmuştur ve olacaktır da...

...Ve Semud kavminin şakisi öne atıldı. Peygamberin "Durun, yapmayın!." feryadına kulak vermeden deveyi boğazladı. Böylece hem bu fiili işleyenler hem de ona sessiz kalanlar, kendi akıbetlerini hazırladılar. Allah (c.c) da onları derbeder etti ve iyiyi kötüden ayırmayarak hepsini mâzi mezarına gömdü. Cismânî olarak bela ve musibete maruz bıraktığı gibi, namlarını da isli-dumanlı hâle getirdi. Bazen bu musibet cisme dokunmaz; meselâ mesh, surette değil sîrette olur. Böyle bir bela diğerinden daha zor anlaşılır. Bu tür musibet, sadece cismaniyete isabet eden musibetten, aslında daha şiddetlidir. Ve günümüzde gelen belalar, ekseriyetle bu türden gelmektedir. Zannediyorum, serkeşliğin başdöndürücü keyfiyette devam etmesinin bir sebebi de bu; çünkü insanlar, başlarında dönüp duran belanın farkında değiller.

Surenin sonunda:

"(Allah, bu şekilde azap etmenin) akıbetinden korkacak değil ya!" (Şems, 91/15) denilmektedir. Zira O, mülk sahibidir. Mülkünde istediği gibi tasarruf eder.

Bu âyetlerin ışığı altında görüyoruz ki, Hz. Salih (a.s)'in mağlup düşmeye yüz tuttuğu bir hengamda ve sözünü dinletemediği bir pozisyonda, Allah (c.c) o kavmi helâk ediyor; ediyor ve yerin dibine geçiriyor. Zira Allah (c.c) bütün kâinatı ve hususen insanı, kendisini bilip tanısın diye yaratmıştır. Dünyanın varlık hikmeti budur. İnananlar mağlup duruma düşünce, bu hikmet sarsılır. Cenâb-ı Hakk da o devrin insanlarını sarsar, bazen de, yukarıdaki misallerde olduğu gibi yerle bir eder. Bu, hiçbir zaman değişmeyen ve değişmeyecek olan ilâhî bir kanundur.

c) Hz. Lût

Hz. Lût (a.s) da "yanımızda", diyebilecek şekilde bize çok yakın bir yerde zuhur ediyor. Hz. İbrahim (a.s)'e muasır bu yüce insanın kavmi içinde "Livata" denen, o güne kadar beşeriyetin görmediği bir günah irtikap ediliyor ve bu şanı yüce peygamber de, sabahtan akşama kadar bu günahla savaşıyor.

Derken, bir gün evine, güzel delikanlılar şeklinde melekler geliyor. Azgın kavim hemen Hz. Lût (a.s)'un evine koşuyor ve o öldüren duygularını ortaya koyuyorlar. Hz. Lût (a.s) âdeta yalvarırcasına:

"Beni misafirlerime karşı mahcup etmeyin" diyor. Onlarla nikahlanmak üzere kızlarını teklif ediyor, onları meşru zemine çekmeye çalışıyor, ama bütün gayretler boşa çıkıyor.. çıkıyor ve o yılışık insanlar:

"Bizim senin kızlarınla hiçbir işimiz yok, sen ne istediğimizi de iyi biliyorsun" karşılığını veriyorlar.

Hz. Lût (a.s) derinden derine iç geçirip:

"Keşke size yetecek kuvvetim veya arkamı dayayacağım bir güç olsaydı" (Hud, 11/78-80) diyor. Esasen onun güçlü bir dayanağı vardı; ancak kaldığı zor durum ona bu sözü söyletmişti. Ve delikanlı suretindeki melekler, kendilerinin melek olduğunu söyleyiveriyorlar. Lut (a.s) işte o zaman rahat bir nefes alıyor.

Ve işte, Kur’ân'da bu uzun kıssadan bazı bölümler:

"Elçilerimiz Lut (a.s)'a gelince, onların yüzünden üzüldü ve onlardan dolayı içi daraldı da: "Bu çetin bir gündür" dedi. Lut'un kavmi ona koşarak geldiler. Zaten daha önce de kötü işler yapıyorlardı. "Ey kavmim! İşte bunlar benim kızlarımdır (onlarla evlenin); onlar sizin için daha temizdir. Allah'tan sakının, misafirlerim önünde beni rezil etmeyin! İçinizde aklı başında kimse yok mudur?" dedi. Onlar ise: "And olsun ki, senin kızlarında bizim bir hakkımız olmadığını biliyorsun; doğrusu sen bizim ne istediğimizi de bilirsin." (Lût): "Keşke size yetecek bir kuvvetim olsa ve sağlam bir yere sığınabilseydim" dedi. (Melekler): "Ey Lût! Biz Rabbinin elçileriyiz, onlar sana ilişemeyecekler.. geceleyin bir ara, ailenle beraber yola çık. Eşinin dışında kimse geri kalmasın. Doğrusu onların başına gelen onun başına da gelecektir. Onların va'dolunan (helâk) zamanı sabah vaktidir. Zaten sabah da yakın değil mi?" dediler. Buyruğumuz gelince, onların altını üstüne getirdik, üzerlerine de Rabbinin katında işaretli olarak yığın yığın sert taş yağdırdık. Bu durum, zalimlerden hiçbir zaman uzak olmayacaktır" (Hûd, 11/77-83).

Evet, Sodom Gomore helâk oldu ve Lût gölü derinliğinde yerin dibine batırıldı. Ancak bu ceza sadece Hz. Lût (a.s)'un kavmine mahsus değildi. Her devrin zalimleri, aynı akıbete dûçâr olacaklardı.

İşte Pompei, bunun en çarpıcı örneği. Orada hak ve hakikati neşreden Hristiyanlar vardı, ancak onlar da mağlup durumdaydılar. Millet öyle sefahat ve sefalet içindeydi ki, Allah (c.c) Vezüv'den fışkıran lavlarla orayı bir mezarlık hâline getirirken, onlar çoktan ruhlarıyla ölülere katılmışlardı. Bunlardan bazıları deniz kıyılarına kaçmış olmalarına rağmen evler büyüklüğünde kül yığınları, gelip onları da oraya gömmüştü.

Allah (c.c), gelecek nesiller ibret alsın diye o yerleri birer alâmet ve işaret müzesi, hâline getirdi; getirdi ki, herkes amelinin kaderini oralarda okusun. Bugün Pompei'den geriye kalan duvarlarda, müstehcenliğin en iğrencini seyretmek mümkündür. Fuhşun kol gezdiği o yerler kısmen de olsa, hâlâ ibret tablolarıyla dolu. Evet, Cenâb-ı Hakk onları birer ibret levhası gibi bıraktı ki; akıl sahipleri baksın ve onlardan ders alsın.

d) Ve Diğerleri...

Hz. Lût (a.s)'a inanmayan kavmini yakalayıp, derdest edip bir umumî kanunla cezalandıran Kudreti Sonsuz, tarih içinde başka milletlerde de aynı şekilde hükmünü icra etmiştir. Meselâ Endülüs'te sekiz asır devam eden bir muhteşem medeniyet, iç değişikliğe uğrayınca, Ferdinand'ın kılıcıyla önce aziz olarak girdikleri bu yerden zilletle geri dönmüşlerdir. Bu utandırıcı dönüşlerinde Müslümanlar ağlıyorlardı. Ama ağlama zamanı çoktan geçmişti; dahası ağlarken de ağlanacak şeye ağlamıyorlardı... Tuleytula'da o devirden kalma hamamlara bakıp ağlamak ve varlık sebeplerini kendi elleriyle yıktıklarına ağlamak lazım gelirken, onlar kendi cenazelerine ağlıyorlardı.

Abbasiler'i yıkan da bu ruh sefaletiydi. Emevi'yi de aynı levsiyat yıkmıştı. Selçuklu, çakırkeyf yaşamanın akıbetini yıkılmakta acı acı tatmıştı. Osmanlı'nın akıbeti de, aynı rûhî çöküşün neticesiydi. Dolmabahçe Sarayı'na girdiğinizde, sadece yaldızlama için on altı ton altının harcandığını duyunca, ürperecek ve o sarayın duvarlarında siz de yıkılışın hazin tablolarını seyredeceksiniz. Bu İlahî bir kanundur ve asla değişmemiştir ve değişmeyecektir.

Artık, Roma'nın yıkılışından Sasani'nin yıkılışına, ondan da Mısır'ın yıkılışına kadar bütün tarihî etnografik müzeleri, hep bu kaideye dayandırıp değerlendirebilirsiniz. Allah (c.c) kendisinin anılmadığı, anlatılmadığı bir beldeyi helâk eder. Çünkü o beldenin artık hikmet-i vücudu kalmamıştır. Zannediyorum kıyametin kopma sebebi de bu olsa gerek. Mü'minler tamamen zayıf düştüğü ve ilhad alabildiğine azgınlaştığı zamandır ki Allah (c.c) bütün dünyanın altını üstüne getirecektir. Zira o zaman artık dünyanın hikmet-i vücudu kalmamış demektir.

Evet, Kur’ân, dilinden anlaşılmayan bir kitap hâline geldiğinde bilinmelidir ki artık bela ve musibetlerin gölgesi üzerimizdedir. Eğer hâlâ helâk söz konusu değilse bu sadece Cenâb-ı Hakk'ın engin rahmetindendir. Hz. Ebu Bekir (r.a), yer yer Cenâb-ı Hakk'ın Rahmaniyeti karşısında kendinden geçer ve: "Ne kadar Halîmsin Allah'ım" derdi. Evet o, Halîmdir; günahkâra hep mühlet verir; ancak bir de yakaladı mı, artık iflah etmez.39 Düşünün ki, Cenâb-ı Hakk, kendisini bize Rahmân ve Rahîm olarak tanıtıyor. Öyle ise bize düşen de, O'nu öyle tanıyıp bu Rahmâniyet ve Rahîmiyete ubudiyet ve ihlâsla mukabelede bulunmak; hususuyla îman ve emniyet va'diyle gönülleri Allah'a taşıyan emin bir irşâd eri olmaktır.

Aslında mü'min, her şeyden evvel bir emniyet insanıdır. Ondan zarar gelmesi söz konusu değildir. Müslümanlar, insanlığın teminatıdır. İçtimaî hayat, onlarla sigortalıdır. Bütün insanlığa karşı durumu böyle olmakla beraber mü'min, inanan insanlara karşı daha bir sıcak ve derindir. Onun için Allah (c.c) ve Resûlü (s.a.s)'nden kendisine intikal eden güzellikleri herkese anlatma durumundadır. İçinde yaşadığı toplumu bir taraftan imara çalışırken, diğer taraftan da onları çeşitli zararlardan koruma muvzuunda fevkalâde içten ve hassas davranır. Bu vazifeyi yüklenmek istemeyenler, esasen kendilerine birer üstünlük nişanesi gibi verilen "mü'minlik" ünvanına tepki gösteriyorlar demektir.

Evet, en küçük daireden -ki kalb dairesidir- en büyük daireye kadar, mü'minin kendi durumuna göre bir kısım vazifeleri vardır. Hane, köy, belde, millet ve topyekûn insanlık, ulaşacaksa, onun elindeki nurlu beyanlarla aydınlık ufuklara ulaşacaktır. Muhatapları anlamasa, idrak etmese dahi, onun bu mevzudaki ihmali başkalarının mahrumiyetini netice verdiğinden önemli bir vebal ve eksikliktir.

Aynı zamanda, küfür ve ilhadın önüne geçilmezse, berheva olan sadece kâfir ve mülhitler olmayacak, onun kendisi de bu yıkımdan nasibini alacaktır. Öyleyse mü'minin, asgarî, bu noktadan hareketle, "emr-i bi'l-maruf, nehy-i ani'l-münker" yapmalı ve bir umumî felakete meydan vermemelidir.

Bu hususu tenvir sadedinde Allah Resûlü (s.a.s) bir hadîslerinde şöyle buyururlar: "Allah'ın emirlerini yerine getirenle getirmeyenlerin misali, aynı vapurda yolculuk yapan kimselerin misali gibidir. Bunlardan kimisi üst katta, kimisi de alt kattadır. Altta bulunanlar, kardeşlerini rahatsız etmemek için su almak istediklerinde, yukarıdakilere biz kendi yerimizde bir menfez açsak deyip, geminin tabanından bir delik açmaya yeltenseler, yukarıdakiler de bu duruma göz yumsalar, her iki taraf da batmaya maruz kalacaktır."40

Aslında Allah Resûlü (s.a.s)'nün bu ifadeleri bir temsildir. Buna mantıkta, "kıyas-ı temsilî" denir. İşte burada Nebiler Serveri (s.a.s), çok ciddî bir içtimâî meseleyi, temsil suretinde dile getirmekte ve bizim anlayış seviyemize göre ifadelendirmektedir. Burada gemiyi delmek isteyenlerin arzuları, ilk bakışta masumane görünebilir. Fakat doğacak akıbet, hiç de masum sayılabilecek gibi değildir.

Bu hadîsten hareketle denilebilir ki, dünya, Nuh (a.s)'un gemisi gibi bir gemi veya bir vapurdur. Bütün insanlık hiç bir tercih hakkı olmaksızın o gemiye binmiş durumdadır. Zira bu dünyada herkes, aynı zeminde yaşamak zorundadır. Yani içinde yaşadığımız ve beraberce seyahat ettiğimiz vapur bir tanedir ve bir ikincisi de yoktur. Bu vapurdaki hayat nizamı, bizi buraya bindiren Zat'a aittir. Başkalarının bu nizamı ihlale ve çiğnemeye hakları olamaz. Ve böyle bir durumda hususî hayat da söz konusu değildir.

İçinde bulunduğumuz vapuru korumak, onu batmaktan muhafaza etmek hepimizin vazifesidir. Bu vazife, vapura binişimizle beraber omuzumuza yüklenmiş bir mükellefiyettir. İnsancıl davranacak, başkasının işine karışmayacağız diye kendimizi ve milyonlarca masum insanı yok edebilecek davranışlara müsamaha edemeyiz. Vapuru delmek isteyen veya içtimâî hayatı karıştırmak durumunda olan herkesle mücadele etmemiz zaruridir. Öyleyse biz bir taraftan münkerâtı ve toplum içindeki yılan, çiyan mesabesindeki kötülükleri bertaraf edip insanlığı onların şerrinden korurken, diğer taraftan da maruf dediğimiz güzel haslet ve faziletli davranışlarla aynı cemiyeti donatmak mecburiyetindeyiz. Zaten selim fıtratların meydana getirdiği cemiyet de her türlü kötülükten salimdir. Ne var ki bu, meselenin bir yönüdür; diğer yönüne gelince, o da cemiyette hep güzel şeylerin nemalanıp boy atmasını temin etmektir. Toplumumuz için yüklendiğimiz misyon, işte budur. Bu misyon mukaddestir, mukaddes olduğu kadar da ağır ve zordur.

Hakikî îmanın tadını tatmış bir insanın, bu haz ve lezzete başkalarını da davet etmesi, onlarla kendi duyduğu hazları paylaşmak istemesi bir mürüvvet gereğidir. Mü'min, tepeden tırnağa bir mürüvvet insanıdır. O, bahar içinde yaşarken, başkalarının da bu bahardan yararlanmalarını düşünür; onlara da aynı hazzı yaşatmaya çalışır. Zaten mü'min, yaşatma hazzıyla yaşama sevdasından vazgeçen insan değil midir? Evet bir gönüle îman nuru girdikten sonra, o insanın yerinde durması ve harekete geçmemesi nasıl mümkün olabilir ki! Bu imkânsızlıktır ki mü'mini, ev ev, çarşı çarşı, dükkan dükkan gezdirir ve ona hep aşina gönüller arattırır. Zaten bu, bir bakıma onun kendi varlığının da teminatıdır. Gönlündeki îmanı ölünceye kadar muhafaza edebilme ve kabre bu îman ile girebilme teminatı... "Emr-i bi'l-maruf ve nehy-i ani'l-münker" yapmayanın böyle bir teminatı yoktur. Öyleyse mü'min, en azından kendi durumunu kurtarmak için bu kudsî vazifeyi mutlaka yapmalıdır.


TEBLİĞE DUYULAN İHTİYAÇ ve ONUN KAZANDIRDIKLARI

İkinci Bölüm

Her ilmin kendine göre bir tarifi, her işin de kendine mahsus bir tekniği vardır. Bu tarif ve bu teknik olmadan ne bir ilim dalından ne de bir iş kolundan bahsetmek mümkündür. Durum böyle olunca, işlerin en mukaddesi ve muazzezi olan tebliğ vazifesinin de, kendine göre bazı usul ve teknikleri olsa gerek. Bunlara riayet edilmeden yapılan tebliğ, zavallı bir gayretçik olmaktan öte hiçbir işe yaramaz. Elde edilen geçici muvaffakiyetler ise, yarını olmadığı için zımnî birer mağlubiyet demektir.

Biz bu başlık altında, maddeler hâlinde bazı teknik hususları arzetmeyi düşünüyoruz. Ancak peşinen kabul etmeliyiz ki, İslâm'da tebliğ usulü, sadece bizim saydıklarımızdan ibaret değildir. Şu kadar var ki, dokuz-on yaşından beri, ömrünü tebliğ ve irşâd erleri arasında geçirmiş, hatta büyük ölçüde böyle bir vazifede bulunmuş bir insan olarak, âyet ve hadîslerin ışığı altında pratiğe dökmeye çalıştığımız bu prensip ve usuller, hayata tatbiki esas alınarak hazırlanmış ve sizlere öyle takdim edilmeye çalışılmıştır. İfadelerimiz arasında, realite dünyasıyla uzlaşmayan kusurlar bizim nakisemizin ürünleri kabul edilmelidir. Ne var ki, yaşamaya hak kazanan düşünce ve fikirler, ancak yaşanarak söylenenlerdir. Bu bizim için de bir düstur olmuştur..


TEBLİĞİN DİNE SAHİP ÇIKMADA BİR ÖLÇÜ OLMASI

9. TEBLİĞİN DİNE SAHİP ÇIKMADA BİR ÖLÇÜ OLMASI

İslâm dini, Allah (c.c) tarafından teminat altındadır. O aslî duruluğunu kıyamete kadar devam ettirecektir. Evet, bu mevzuda vâ'd-i İlâhî vardır ve Allah kendi dinini koruyacaktır. Ama bu koruma ve muhafaza etme, inananların himmeti, Müslüman fertlerin bu dine sahip çıkmaları sayesinde olacaktır. Yani, Müslümanların bu dine sahip çıkmalarını, Allah (c.c) kendi koruma ve muhafazasına bir şart-ı adi kılmıştır. Meşiet-i İlahî o istikamette olduğu müddetçe ve bu şart-ı âdi yerine geldiği sürece bu din korunacak demektir ki, İlahî vâ'di daha çok böyle anlamak gerektir.

Evet, inanan insanlar dine bekçilik yapmalıdırlar. Eğer dindar insanlar kendi dinlerinin nâşiri ve bekçisi olmazlarsa, dinlerinin feyiz ve bereketinden mahrum kalırlar. Bu da, hiçbir zaman, dinin Allah tarafından korunmadığı mânâsına gelmez. Belki onlar mürâcaat etmediler, talepte bulunmadılar ve Allah (c.c)'ın iradesinin taalluku itibarıyla, bir şart-ı âdi sayılan iradeleriyle işin içine girmediler. Allah da onları derbeder ve perişan etti. Veya gelen yümün ve bereketten onları mahrum etti. Bugün dinî hayatta görünen inkıraz bence böyle anlaşılmalıdır. Din, mü'minlerin sahip çıkmasıyla Allah (c.c) tarafından muhafaza edilecektir. Ve yine din, müntesiplerinin onu neşretmesi ölçüsünde âfak-ı âlemde şehbal açıp yükselecektir.

Resul-i Ekrem (s.a.s) dine sahip çıktı, Allah (c.c) da dinini korudu. Daha sonra ona asırlarca sahip çıkıldı, yine Allah (c.c) bu dini muhafaza buyurdu. Dinden ellerin gevşediği yerde de Allah (c.c), herkesi her şeyiyle perişan ve derbeder etti. Allah Resûlü (s.a.s), bu işi en mühim bir mesele olarak ele aldı. Gece gündüz ümmetini uyarmaya çalıştı. Zira öbür âleme ait mutluluk, insanların dine ait meseleleri yaşamasına bağlıdır. Ardından mahşerde, sıratta, cennette ve İlahî cemâli seyretmekte, tek geçer akçe dine hizmet, salih amel ve selim kalbtir.

İşte Allah Resûlü (s.a.s), ümmetinin eline böyle bir pasaport tutuşturabilmek için hep çırpınıp durdu. Dini tebliğ, O'nun en birinci meselesiydi. İşte, O'nun bu cehd ve gayreti iledir ki, cemaatinde de aynı şuur uyandı. Onlar da yürekten dine sahip çıktılar.. sahip çıktılar ve bu çalışmalar da asla boşuna gitmedi. Çünkü Cenâb-ı Hakk onların bu gayretlerine, dini korumakla karşılık verdi. Ve en güzel mukabelede bulundu. Sahabe, Allah Resûlü (s.a.s)'nden aldıkları mesajları dünyanın dört bir yanına ulaştırmak için âdeta birbiriyle yarış yapıyordu. Din adına bildikleri belki beş-on âyet, beş-on hadîsti, ama onlar, bildiklerini hem yaşıyor, hem de cihana yaymaya çalışıyorlardı.

İşte Mus'ab b. Umeyr (r.a)'in Mekke'den kalkıp Medine'ye gidişi, sadece ve sadece bu gayenin tahakkuku içindi. O, bu oldukça uzak beldeye yapayalnız gitmişti. Yanında başka hiç kimse yoktu. Medine'den Efendimize gelip, kendilerine dini öğretecek bir muallim talebinde bulunmuşlardı; Allah Resûlü (s.a.s) de onlara Mus'ab b. Umeyr (r.a)'i göndermişti. Mus'ab, orada bir evde misafir kalıyordu. Her gün yanına Medine'nin ileri gelenlerinden birileri geliyor, o da onlara dini anlatıyordu. Bir gün, Üseyd b. Hudayr (r.a), diğer bir gün Sa'd b. Ubade (r.a), bir başka gün de Sa'd b. Muaz (r.a) gelmiş ve Mus'ab'ı dinlemişti.41

Geldiklerinde ellerinde kılıçla gelenler, dönerken kalblerinde îmanla dönüyorlardı. Mus'ab (r.a), hışım içinde gelen bu istikbalin büyük sahabilerine öyle mülâyemetle davranıyordu ki, en haşin insan bile onun bu yumuşaklardan yumuşak davranışlarına uzun süre mukavemet edemiyordu. “Arkadaş, önce beni dinle. Sonra da istersen boynumu vur. Vallahi sana mukabele edecek değilim..” diyordu Mus'ab. Evet, bu kadar hayatı istihkâr eden ve bütün derdi, dâvâsı insanlara hakikati anlatmak olan bir şahsiyet karşısında yavaş yavaş buzlar eriyor ve her geçen gün Mus'ab b. Umeyr (r.a)'in etrafındaki hâle de genişliyordu. Bedir'e kadar Mus'ab'ın hayatı hep dini tebliğ etmekle geçti. Bu bir neşir dönemiydi ve o gün sahabeye düşen vazife de dini neşretmekti.42

Dini neşretme ayrı bir mükellefiyet, onu koruma ise daha ayrı bir mükellefiyettir. İşte Uhud'da da sahabe, bu koruma mükellefiyetini yerine getirmek için kılıca sarılıyordu. Bu koruma kahramanlarının arasında, Mus'ab (r.a) da vardır. O gün elinde kılıç akşama kadar savaşır; hem öyle savaşır ki, melekler dahi ona gıpta ederler. Bir ara Mus'ab yediği kılıç darbesiyle yüzüstü yere düşer. Hemen bir melek onun suretine girer ve Mus'ab'ın kavgasını devam ettirir. Akşam üzeri Allah Resulü (s.a.s) ona hibaten: "Mus'ab!" diye seslendiğinde melek: "Ben Mus'ab değilim ya Resulallah" der. İş anlaşılır, Mus'ab çoktan şehit düşmüştür.

Biraz sonra Allah Resulü (s.a.s) ve bir grup sahabe, Mus'ab'ın na'şının yanına gelmişlerdir; gelmişlerdir ama, onun iki kolu da omuzundan kopuktur. Boynuna inen kılıç darbesi, başını gövdesinden koparacak kadar şiddetli gelmiştir. Evet, bu mübarek başı gövdeye bağlayan sadece birkaç liftir. Ve sanki Mus'ab, yüzünü bir yerden saklar gibidir.43 Meselenin bundan sonrası zayıf bir rivayette şöyle anlatılır:

"Mus'ab'ın yüzünü niçin sakladığını ancak Allah Resûlü (s.a.s) anlayabilmişti. O, gözyaşları içinde sahabeye bu durumu şöyle anlattı: "Biliyor musunuz Mus'ab niçin yüzünü sakladı? Birinci sebep şudur: Kolu kanadı koptu.. artık Resûlullah'ı koruyamayacaktı. Ya bu esnada biri Allah Resûlü'ne saldırır da ben O'nun yardımına koşamazsam, diye düşündü. İkinci sebep ise, ben şu anda Rabbimin huzuruna gidiyorum. Halbuki şu anda Resûlullah'ı korumam lazım. Ya Allah Resûlü'ne bir şey yaparlarsa ben Rabbimin huzuruna hangi yüzle varırım, diye düşünüyor ve yüzünü saklamaya çalışıyordu. “İşte Resûl-i Ekrem bunu söylerken, hakikat karşısında fedâi ve alabildiğine hasbî bir ruhun düşüncelerine tercüman oluyordu. O gün bu ruhu taşıyan sadece Mus'ab değildi.”44 Bütün sahabe aynı ruh ve şuuru taşıyordu. Onların bu civanmertliğinden ötürü de Allah dinini koruyordu.

Bu koruma belli bir devreye kadar devam etti; daha sonra yer yer sarsıntılar oldu. Bu sarsıntı devrelerinde, dine sahip çıkılmadığı için Cenâb-ı Hakk, dinin yümün ve bereketini kısmen kesiverdi. Çünkü bu din, ancak biz ona sahip çıktığımız ölçüde bizim dinimizdir. Biz sahip çıkmazsak, Allah o din varitlerinden bizi mahrum edeceği kaçınılmazdır.

Selahaddin Eyyubî, Kudüs Haçlı işgali altında iken, senelerce yüzü gülmedi ve hep ağlayıp durdu. Bir gün hatip minberde gülmenin, tebessüm etmenin gereğinden bahsetti. Namazdan sonra, hatip yanından geçerken Selahaddin hatibin elinden tuttu ve tarihin hafızasına nakşedilecek şu sözleri söyledi:

"Hocam, zannederim sözlerinde beni kastettin. Fakat Allah aşkına söyle, Peygamber'in miraca çıktığı mescit, düşmanların elindeyken ben nasıl gülerim?"

Zaten o büyük insan, Mescid-i Aksa'yı istirdat edip geri alıncaya kadar da hep bir çadırda kalmıştı. Böyle yaparken de; Allah'ın evi esir iken benim nasıl evim olur ki, diyordu.

İşte onlar dinlerini böyle korudu ve din de onların dini oldu. Şimdi sıra bizde, dine onlar gibi sahip çıkabilirsek!.. Günümüzde, onu temsil edip yayma mânâsına dine sahip çıkmak, her mü'minin üzerine farzlar üstü farzdır. Hiçbir mü'min, bundan müstesna tutulamaz. Evet, her mü’min evvela dini bilmeli, sonra bu dini yaşamalı, daha sonra da kendi hayatına hayat yaptığı dinini başkalarına anlatmalı, onların hayatlarını da bu nur ile nurlandırmalıdır. İslâm’a göre biz, her mü'mini bu vazife ile vazifeli sayıyoruz.

Burada önemli bulduğum bazı hususları ifade etmek istiyorum, zira bunların önemleri ölçüsünde bilinmedikleri ve üzerinde durulmadığı kanaatindeyim. Günümüz Müslümanlarının içinde bulunduğu bu hazin duruma düşmelerinin ve bu hâle gelmelerinin belli başlı sebepleri olmalı diyorum.

Birincisi; dinin yavaş yavaş ihmal edilişi. İkincisi; dînî hizmetlerin resmileştirilip belli bir zümrenin inhisarına bırakılması ve dînî hizmetlerin de o teşkilatın tekeline teslim edilmesidir. Bu durum da en az birinci sebep kadar bizler için tehlikelidir. Bir kere din, inhisar altına alınamaz. O hiçbir zaman belli bir sınıfın malı hâline getirilemez. Zira din, bütün müntesiplerinin, hepsinin dinidir. Her ferdin Cenâb-ı Hakk'la bir merbutiyeti vardır. Fertlerin Cenâb-ı Hakk'la olan bu hususî irtibatını ortadan kaldırmak nasıl mümkün olmazsa, onların ferdî olarak dine sahip çıkmalarına da mani olunamaz. Dînî hizmetleri tekelleştirmek, affı mümkün olmayan bir yanlışlık ve bir gaflettir. Bu gafletten kurtuluncaya kadar da, içinde bulunduğumuz yürekler acısı durumdan kurtulmamız mümkün değildir. Her fert dinine sahip çıkmalıdır ki, beklenen ferec ve kurtuluş içimize yol bulup girebilsin. Aksi davranışlar, hep zuhuru muhakkak ve mukadder olan dinin kendi gücünü ortaya koymasına manidir.

Aslında, dinî hizmetleri belli bir teşkilatın emrine verme, başkalarının bir oyunu olsa gerek. Böyle bir yaklaşımın İslâm'ın cihat ve tebliğ anlayışıyla da hiçbir alâkası yoktur. Evet İslâm dini, sadece camiye hapsedilecek bir din değildir. O bizim hem dünyamızı, hem de âhiretimizi mamur etmek için gönderilmiştir. Öyle bir bütündür ki, asla tecezzi ve inkısâm kabul etmez. Dini bir bütün olarak ele alıp değerlendirdiğimiz ve ruhlarımıza sindirdiğimiz gün, mezelletten kurtulmuş olacağız. Zira o gün ferdî, içtimaî ve insanî bütün meseleler vahyin aydınlatıcı şuaları altında vuzuha kavuşacak ve insanımız karanlıklar içinde bocalamaktan kurtulacaktır. Böyle bir duruma kavuşabilmemiz için de evvela bizlerin, o vahy-i İlâhî'ye dayanan ve Efendimiz (s.a.s)'in nurlu beyanlarından kaynaklanan dine, bütün gönlümüzle yönelmemiz ve iç âlemimizi o nur ile aydınlatmamız gerekecektir. Şunu, bir kere daha hatırlatmalıyım ki, biz iç yapımız itibarıyla durumumuzu değiştirmedikçe, Allah da bizi değiştirmeyecektir. Bu müspet mânâda da, menfî mânâda da böyledir. Böyle bir neticeyi doğuracak da yine fertlerin istikametidir. Fertlerin inhirafı, dînî hayatı alıp götürdüğü gibi; fertlerin istikameti de onu yeniden getirecektir. Öyleyse asıl olan fertlerin teker teker yetiştirilmeleri ve onların kendi dinlerine sahip çıkmalarıdır.

Unutmamalıyız ki, sağlam fertlerden sağlam aileler, sağlam ailelerden de sağlam cemiyetler meydana gelir. Cemiyetin temel taşında önce fert, sonra da aile vardır. Bunları ıslah etmeden sağlam bir toplum meydana getirmek asla mümkün olamaz. Sağlam cemiyet, Allah ve Resûlü (s.a.s)'nün tayin ettiği çizgiler içinde varlığını devam ettiren cemiyettir. Cemiyetin böyle bir çizgi içinde varlığını devam ettirebilmesi için, her gönlün marufla donatılıp münkerâttan temizlenmesi şarttır. Bunu yapacak olan da yine fertlerdir. Bu konuda usûl ve teknik ise, bizlere doğrudan doğruya Allah ve Resûlü (s.a.s) tarafından bildirilip talim edilmiştir.

Bu usûl ve teknikle yapılmayan tebliğ ve irşâd, hiçbir zaman istenen neticeyi veremez. Çünkü Cenâb-ı Hakk, bizzat kendi çizdiği yoldan başkasında gidilmesine rızası yoktur. O razı olmadıktan sonra bütün dünya o meseleyi kabullense de faydasızdır. Biz, ne kadar Allah (c.c) ile beraber olursak, O'nun rahmeti de bizimle o kadar beraber demektir.

Bizim makûs talihimizi, ancak dine sahip çıkan ve rahmetle irtibatını iyi ayarlayan kutlular değiştirecektir. Bir kere daha vurgulayalım ki, bu din, sahip çıktığımız ölçüde bizim dinimiz olacaktır.


İLİM-TEBLİĞ MÜNASEBETİ

1. İLİM-TEBLİĞ MÜNASEBETİ

"Emr-i bi'l-maruf, nehy-i ani'l-münker" yapacak insanların ilimle mücehhez olmaları esastır.

Zira ilim ile tebliğ aynı hakikatin iki yüzü gibidir. Onun için tebliğ insanı, müntesibi olduğu dini, o dinin ihtiva ettiği gerçekleri başkalarına anlatmadan önce, kendisini, tebliğ ettiği din adına iyice yetiştirmek zorundadır. Aksi hâlde, hem de din uğruna birçok falsolar yaşayabilir ve muhatabı olduğu kimseleri kendinden de, dinden de ürkütüp kaçırabilir. Halbuki böyle bir sonuç, bir bakıma hem kendisinin hem de başkalarının dünyevî ve uhrevî hukukuna tecavüzdür.

İşte bu bölümde ilk önce, mutlak mânâda ilim anlayışımızı, ardından da tebliğ-ilim-amel münasebetini ele alıp anlatmayı düşünüyoruz.

İlim, bütün varlık âlemi içinde bir Âdem mihrabıdır. O, Hz. Nuh'ta sefineleşir; sefinede de Nuh'laşır. İlim, Hz. İbrahim'de vadiler hâline gelir. Öyle vadiler ki, oralara sağanak sağanak İlâhî vahiy inmeye başlar. O, Hz. Musa'da bir Tur veya Tur'da Musa olur. Öyleyse, kainatta görünen her şey bir kalıptan ibarettir. Kainatın özü ise ilimdir.

İlim nedir? İlim, nefsini bilme adesesiyle, Rabbini bilme keyfiyetidir. İnsanın kendini rasat ederek Rabbini görmesi, duygularında keşfettikleriyle "sıfat" ve "esma"yı müşahede etmesi ve böylece Rabbini anlamaya, bilmeye çalışması.. işte gerçek ilim budur.

Yunus:

“İlim ilim bilmektir
İlim kendin bilmektir
Sen kendini bilmezsin
Ya nice okumaktır.”

derken, ilmin ana mihrakını vurgulamak istemiştir.

"Nefsini bilen, Rabbini bilir" sözü, hadîs kabul edilecek kadar ârifâne söylenmiş bir sözdür. Hadîs değildir; ancak mânâ ve muhteva itibarıyla çok çarpıcı bir düsturdur. Kur’ân-ı Kerim de bu muhtevayı desteklemekte ve:

"Onlar gibi olmayın ki, onlar Allah'ı unuttu, Allah da onlara kendilerini unutturdu" (Haşr, 59/19) demektedir. Evet, Allah'ı unutursanız, Allah da size nefsinizi, öz benliğinizi unutturur. Nefsinizi unutunca da Allah'tan uzaklaşırsınız. Allah'tan uzaklaşınca, nefsinize karşı bigâne kalır ve onu da unutursunuz. Böylece birbirini besleyen, birbirini tevlid eden bir fasit daire teşekkül etmiş olur. Böyle bir fasit daire içine giren de artık çok zor kurtulur; kurtulmak bir yana baş aşağı yuvarlanır gider.

Ayrıca, âyetten şöyle bir mânâ daha anlamak mümkündür:

Sakın Allah'ı unutmayın. Aksi hâlde Allah size nefsinizi unutturur. O zaman siz sadece dışla meşgul olmaya başlarsınız. Nazarınız hep âfakta dolaşır. Bir türlü tefekkür ve muhasebenizi kendinize çevirmezsiniz. İslâm, der; fakat İslâm'ı dışarıda ararsınız. Kur’ân der; ancak Kur’ân ahkamını yaşamayı başkalarından beklersiniz. Evinizde size en yakın olanlar İslâmî hükümleri alenen çiğnerken, siz onları görmezden gelir, hep tecessüs ve beklentilerinizi ağyar üzerinde teksif edersiniz. Sokak sokak dolaşıp, İslâm talebiyle sloganlar atarken şeytan arkasında yürümek ne hazindir!. Böyle bir duruma düşmemek için evvela insan, kendi muhasebesini çok iyi yapmalı ve günde birkaç defa Rabbisiyle olan münasebetini mutlaka gözden geçirmelidir. O hâlde bizler, zirvelere tırmanan dağcılar gibi, ayağımızı attığımız ve atacağımız yeri çok iyi kontrol etmeliyiz. Urganımızın ucundaki kancayı çok sağlam bir zemine tutturmalıyız; zira yapacağımız en küçük bir yanlışlık, hayatımıza mâlolabilir.

Evet, mâbedde, mescitte, hatta Kâbe'de ve Ravza'da insanın kendini unutması ne acıdır! Ve üzülerek itiraf etmeliyim ki, buralarda dahi nefsini unutanlar sayılamayacak kadar çoktur. Aman Allahım, bu ne büyük bir hasarettir!..

İlmin bir gayesi vardır; o da marifet-i İlâhî ve muhabbet-i İlâhî'yi netice vermesidir. Gönülde Allah sevgisini tutuşturmayan ve cennet nimetlerinin teminatçısı olan ruhânî zevki alevlendirmeyen bir ilim, gayesine ulaşmış sayılmaz. Oysa ki gayesine ulaşmış bir ilim, letâifimizin hayat kaynağı ve duygularımızın da can damarıdır. Onsuz olmak, onsuz kalmak bir ma'nevî ölümdür. Zaten Kur’ân ve hadîslerin tebcil edip teşvikte bulunduğu ilim de başka değil, işte bu ilimdir. Bizim ana konumuz ilim olmamasına rağmen, mevzu o noktaya gelmişken, ilimle ilgili birkaç âyet ve hadîse de temas etmek istiyorum.

"De ki: Hiç bilenlerle bilmeyenler bir olur mu?"(Zümer, 39/9)

İnsanı elinden tutup Allah (c.c)'a götüren ilimle, insanı lâboratuvara hapseden ilim bir olur mu? Teleskobun başındaki insanı, nazar ve niyetiyle yakalayıp, ışıktan merdivenlerle Allah'a ulaştıran ilimle, onun bakışlarını yıldızlara ve sistemlere mıhlayan ilim hiç bir olur mu? Daha doğrusu bu farklı bakış sahipleri hiç birbirine müsavî sayılır mı? Kitaplar içinde mahzen-i esrar faresi gibi dolaşan ve bütün ömrünü kitaplara haşiyeler, şerhler yazmakla geçiren, ama, hakikat ilminden tek satır dahi okumayan sözde ilim adamıyla, daha doğrusu Kur’ân'ın ifadesiyle kitap yüklü binekle, okuduğu tek satırla bile güvercinler gibi semada pervaz eden ve her ân ayrı bir vuslat neşvesi yaşayan kâmil insan hiç bir olur mu? Zannediyorum bunlar arasında "hiçbir şey" ile "her şey" arasındaki fark kadar fark var. Allah'a götüren ilim "her şey"; yolda bırakan ilim ise "hiçbir şey" dir.

"Allah'a karşı hakkıyla saygılı olanlar âlim kullardır" (Fâtır, 35/28). Bu âyette ilmin ve âlimin tebcil edildiği açıktır. Ancak bu tebcil, mevsufu ile beraber oluyor. Yani ilmiyle Rabbine karşı saygılı olan bir insanın durumu itibarıyladır. Zaten her ilmin kendine göre bir ağırlığı vardır. Onun içindir ki, Allah Resulü (s.a.s), gerçek âlimlerin nebilere vâris olduklarını ifade buyurur.45 Evet, yeryüzünde mutlak doğruyu hiç firesiz görebilen bir zümre varsa o da nebilerdir. Biz ise, hakikatlerin iç yüzüne ancak nebilerin göndereceği ışık hüzmeleri sayesinde nüfuz etme imkânını buluruz. Bir peygamberin vesâyâsı altına girmeden, insanın mutlak doğruyu bulması mümkün değildir. Belki insan cehd ve gayretiyle doğruya yakın hakikatleri keşfedebilir. Ancak mutlak doğru, sadece nebilerin delâletiyle keşfedilebilir. Binaenaleyh yeryüzünde Allah'ın gerçek vârisleri nebiler ve onlardan sonra da salih kullardır. Zaten yerin varisi olarak da Kur’ân, salih kullara işarette bulunmaktadır ki, yukarıda zikredilen Efendimiz'e ait sözle bu âyetin ifade ettiği mânâ arasında gözle görülür bir irtibat söz konusudur. Yani yeryüzüne halife olma liyakatını kazanan salih kullar, nebilere vâris olan âlimlerden başkası değildir. Nebi, gerçeğin tercümanıdır; öyleyse herhangi bir insan, gerçeğe tercüman olduğu nisbette nebinin vârisidir.

Allah Resulü (s.a.s), âlimin faziletini anlatma sadedinde şöyle bir kıyasta bulunur:

"Âlimin âbide karşı üstünlüğü, benim sizden makamca en aşağıda olanınıza karşı üstünlüğüm gibidir."46

Evet, ilmi olmayan âbidin her an kayması, inhiraf etmesi ihtimal dahilindedir. İnhiraf, kişinin Allah katında kazandığı dereceye göre izâfîlik arzeder. Öyle insanlar vardır ki, bir an dahi Cenâb-ı Hakk'ı ve O'nu murakabeyi hatırdan çıkarsa, bu onun için ciddi bir inhiraf sayılır. Daha doğrusu o, böyle bir hâli inhiraf kabul eder. Meselede izafîlik söz konusu olsa bile, yine de bir inhiraf mevcuttur. Halbuki nebiye vâris olan âlimde dâimî bir murakabe, bir muhasebe vardır. O, tetiktedir ve tehlikelere karşı da daima metafizik bir gerilim içindedir. Yaptığı ibadeti bilerek yapan ve her meseleyi şuurlu bir şekilde ele alan âlim, Efendimiz'in sahabeden üstünlüğü derecesinde, şuursuz ibadet edenden üstündür. Aslında bunun mânâsı, bu ikisi arasında kıyas kâbil değildir, demektir.

Bu meselede ayrı bir nükte de şudur: Peygambere vâris olan kâmil insan, feyz-i akdesten gelen hiçbir ışığı kaçırmaz; âdeta güneşten gelen radyasyonları yutabilecek büyük bir yutucu santral gibi, kendisine ehadiyet tecellisiyle gelen ve cemâlî cilveler olarak intikal eden; eden ve rahmetin zuhuru olarak onun başını okşayan ne kadar akdes ve mukaddes feyiz varsa, bunların zerresini dahi heder etmeden, kalbini bütün fakülteleriyle faal hâle getirir ve bütünüyle bu feyizlere makes olmaya çalışır.

Bu, aynı zamanda onun Rabbisine karşı saygısının ifadesidir ve bir şarj olma ameliyesidir. Böyle sürekli dolan bir insanın bir de boşalması vardır. İşte bu boşalma keyfiyeti onun ruhunda bulunan ziya, nur ve diğer hakikatleri neşretmesidir. Ve tabii, iç derinlikleri itibarıyla onun yaptığı bu ameli tartacak bir ölçü de yoktur. Onun için âbid ibadetinde ne kadar derinleşirse derinleşsin, kâmil insan mânâsında âlimin ameline denk bir ibadette bulunması imkânsızdır. Kaldı ki, bir insan bildiğini muhakkak yapmalıdır. Zira aksi hareket edene Kur’ân-ı Kerim şu tehditte bulunmuştur:

"Onlardan bir grup vardır ki, bildikleri hâlde hakkı gizlerler." (Bakara, 2/146).

Evet biliyorlar fakat yapmıyorlar.. âdeta fezadaki kara delikler gibi etrafa hiçbir ışık sızdırmıyorlar veya hiç kimse onlardaki ışık potansiyelinden istifade edemiyor. Daha doğrusu, bir türlü güneş gibi olamıyorlar. Güneş ki, yerinde bir ocak, yerinde bir ziya kaynağı ve yerinde de bir renkler cümbüşüdür. Çiçeklerin başını okşar-durur ve kendi çiçekleri sayılan gezegenlere ışık hüzmeleri gönderir. Işığını kara delik hâline getiren kem talih insanları, onca güç ve potansiyele rağmen kendi karanlıklarıyla baş başa bırakıp mevzu ile alâkalı olarak Efendimiz (s.a.s)’in bir başka hadîslerine geçelim:

"Kim ilim öğrenir sonra da onu gizlerse âhirette onun ağzına ateşten bir gem vurulur."47

Bu kutlu sözün de mânâsı açıktır. Kim bir şey öğrenir ve sonra onu etrafa neşretmezse, yani dolduktan sonra boşalmaz, söz ve davranışları ile güzel örnek olmaz ve hakka aynadarlık yapıp onu etrafa aksettirmezse, bu suçunun cezası, âhirette onun ağzına ateşten gem vurulmaktır. Hadîste çok ciddi bir tevbih ve kınama söz konusudur. Zira gem ancak hayvanların ağzına vurulur. Bu da ilmini ketmeden insanın, hayvanlara benzetilmesi demektir ki oldukça ağır bir ifadedir.. evet o insan, Cenâb-ı Hakk'ın kendisini ahsen-i takvim sırrına mazhar kılmasının kıymetini bilememiştir; bilememiş ve mahiyetine yerleştirilen, onu hayvanlardan ayırarak seçkin bir varlık hâline getiren duygu, düşünce ve düşündüğünü ifade etme meziyetini hiçe saymış ve tabiî bu meziyetlerin şükrünü eda edememiştir. İşte böylesi bir insana, verilen nimetlerin istirdadı, geriye alınması, ne kadar âdilâne bir muameledir, sizin insafınıza bırakıyorum.

İlim ve tebliğ, aynı hakikatin ayrı iki yüzüdür. Amel ise, her ikisinin de vazgeçilmez şartı. Bu üçünü birbirinden tefrik edip ayırmak mümkün değildir. Bildiğiyle amel etme, bildiği şeylere saygının ifadesidir. Rabbini bilen bir insanın, O'na kulluk yapmaması sadece bir saygısızlık değil; aynı zamanda bir vurdum duymazlık, bir körlük ve sağırlıktır. Hele hele îmana hizmet vazifesini yüklenen kimselerin kulluklarında gösterdikleri aksaklıklar, İslâm'a dış cephenin vereceği zarardan daha korkunçtur. Batılıların, İslâm'ı yaşamayan Müslümanları gördükten sonra takındıkları tavır ve söyledikleri sözler, herhalde bu hükme önemli bir delil mahiyetindedirler.. ve böyle bir söz ve beyan hasmın şehadetinin geçerli olduğu bir konudadır ve makbuldür.

Müslüman bir İngiliz'e, kendisi Müslüman olduğu hâlde diğer İngilizlerin niçin bütünüyle İslâm'a girmedikleri sorulur. "Halbuki İngilizler siyasetleriyle dünyayı idare etmiş, akıllı insanlardır.." denir. Müslüman İngiliz, hiçbir şey söylemez ve soru sahibini elinden tutup yakınlarında bulunan bir mescide götürür. Mescit alabildiğine hırpânî ve içinde de sadece kalıplarıyla ibadet eden bir sürü insan vardır. İngiliz'in cevabı, işte bu mescidi ve içindeki insanları göstermek olur. Bunun mânâsı şudur: Batılının pratiğe dökülmeyen, hayat hâline gelmeyen dinî, gayr-i dinî sistemlere karşı tavrı bellidir. Zaten biz, ne zaman onların karşısına iç-dış vahdetine ermiş, kalb ve kafa bütünlüğünü yakalamış, gönlü Kur’ân'a âşina, amelleri İslâm'a uygun ve bütün derdi insanlığın hidayete ermesi bir cemaat hâlinde çıkabilmişsek, daha bizden teklif gelmeden onlar hemen İslâm'a dehalet etmişlerdir ve edeceklerdir de.

Evet batılı, niçin kendi dinini bilmeyen, Rabbini tanımayan, kitabına âşina olmayan, derme çatma görünümlü bir topluma iltihak etsin ki? O, pratiğe ve Müslümanın kafa, gönül yapısına bakar. Bir âhında binlerce feryat mevcelenen.. gecelerinde teheccüt ve dillerinde daima evrâd ü ezkar bulunan.. vakit israfını asgarî seviyeye indirebilen.. ve her anını faydalı işlerde değerlendiren dopdolu insanlara önem verir. Eğer İslâm'ı temsil edenler böyle olabilselerdi, batılılar İslâm'a koşarak geleceklerdi; durum aksi olduğu için, netice de aksine tecelli etti.. ve onlar şimdilik bizden uzaklaştılar.

Özet olarak diyebiliriz ki İslâm, îmanla ameli birleştirip bütünleştiren İlâhî bir sistemdir. O'nun bir tarafında inanma, diğer tarafında da inandığını yapıp aksiyon hâline getirme vardır. Başkalarına ait amel ve ibadetleri anlatma, hikâye etme bir bakıma güzeldir, ibret vericidir; ancak sadece bu kadarla iktifa edip aynı amelleri işlememe ve tatbik etmeme, Müslümanın başkaları üzerindeki müessiriyetini olumsuz şekilde etkileyecektir. İslâm, ne yalnız evliyâ menkıbesi anlatmak, ne de evliyâ menkıbesi dinlemektir. O, onlara ait anlatılan hayatı bizzat yaşamak ve fiiliyata dökmektir. İslâm, îman ve amel demektir. O'nu bu şekilde kabullenmeyenlerin, İslâmî hizmetten bahsetmeleri tesirsiz birer laf-ı güzaftır.


İSLÂMÎ HAKİKATLER ve YAŞANILAN DEVRİN BİLİNMESİ

2. İSLÂMÎ HAKİKATLER ve YAŞANILAN DEVRİN BİLİNMESİ

Devrimizde dünyaya bakış, eşya ve hâdiseleri değerlendirme tamamen değişmiştir. Günümüzde mantık ve akliyecilik daha bir ağır basmaktadır. Küfür, ilhad; fen ve felsefe adıyla konuşmaktadır. Bunun karşısında Müslüman aynı teknikle mukabelede bulunmak zorundadır. Bu da kendi devrinin kültürünü bilmekle yakından alâkalıdır. Zaten bir bakıma gerçek ilm ü irfan da budur. Zaten ilm ü irfan da mü'minin ayrılmaz birer vasfıdır.

Devrini bilmeyen insan, karanlık bir dehlizde yaşıyor demektir. Böyle bir insanın sair insanlara din, îman adına bir şeyler anlatmaya çalışması ise beyhudedir. Zira, zaman ve hadiselerin çarkları, onu, bugün olmazsa yarın dermansız ve tesirsiz hâle getirecektir. Onun için Müslüman günün ilim ve kültür seviyesine uygun ve denk bir paralellik içinde anlatılması gerekenleri anlatmalı ve başkalarına intikal ettireceği meseleleri de bu şekilde intikal ettirmelidir. Şunu kat'iyetle ifade edebilirim ki, günümüzde arz ettiğimiz bu noktayı tutabilen bir mübelliğ ve mürşit, âhirette aktâp ve velileri aşarak nebilerin arkasında yer alabilecektir. Evet bu vazife, o kadar mukaddes ve mübecceldir. Bu noktayı yakalamak da, o kadar zor ve zor olduğu kadar lüzumludur.

Evet, devrini bilmeyen insan yer altında yaşayanlardan farksızdır. Halbuki tebliğ adamı fezalarda seyahat etme zorundadır. O, kafasıyla yıldızlar arasında dolaşırken, kalb ve letâifiyle cennetlerin temaşâsında olmalıdır. Aklı, onu elinden tutup onu Pastör'le beraber lâboratuvarlara götürmeli, Einstein’le varlığın derinliklerinde dolaştırmalı ve tabiî ruhuyla da o hep, Allah Resûlü (s.a.s)'nün arkasında el-pençe divan durmalı ve günde birkaç defa O'nun insibağından geçmelidir. Bana göre işte hakikî mürşit de budur.

Bakın, Nebiler Serveri (s.a.s)'ne!. O, kendi devriyle nasıl hesaplaşılacaksa öyle hesaplaşmış ve onun için de tebliğ ettiği her şey muhataplarında makes bulmuştur. Zaten Cenâb-ı Hakk'tan gelen hiçbir emir, kâinatta cereyan eden hâdiselere ters değildir. Yeter ki, insan varlığın hikmet ve ruhunu kavrayabilsin; kavrayabilsin ve tebliğini ona göre ayarlasın. Sahabe de, Allah Resûlü'nden aldığı dersle yaptığı tebliğini, yine hep günün şartlarını ve muhatapların durumunu dikkate alarak yapmıştı. Bundan dolayı da çok kısa zamanda, dünyayı dize getirecek kadar güçlü, hikmetli bir seviyeye yükselmişlerdi. Daha sonra gelen ve Allah Resûlü (s.a.s)'ne varis olabilen bütün büyükler ve değişik çığırlar açıcılar da, hep aynı şekilde davranmışlardı. İmam Gazâlî, İmam Rabbânî ve Mevlânâ Celâleddin-i Rûmî tebliğ gergefini hep devrin idrak ve kültürüyle örgüleyenlerdendirler. Bundan dolayı da tesirleri günümüze kadar devam etmiştir. Fakat ne yazıktır ki, iş bize düşünce kötü bir mirasyedi gibi ilme sırtımızı dönmüş, gerçek Müslüman olmanın âdâp ve erkanını alt-üst etmiş ve cehlimize kurban gitmişizdir.


KUR’ÂN-GÖNÜL İLİŞKİSİ

3. KUR’ÂN-GÖNÜL İLİŞKİSİ

Tebliğ insanının gönlü Kur’ân'a göre ayarlanmalıdır. Kur’ân bu hususu ifade ederken şöyle buyurur:

"Bu Kur’ân, kalbi ona açık olanlar ve gözünü Kur’ân'a dikip ona kulak verenler için bir öğüttür" (Kaf, 50/37).

Evet, Kur’ân bir nasihat, bir hatırlatma, bir zikir ve bir uyarıcıdır. Ne var ki Kur’ân'ın bu yönlerinden istifade edebilmek için, gönüllerin ona karşı açık olması şarttır. Gönlün açık olabilmesi için de, her insanın gözünü Kur’ân'a dikmesi ve kulağını Kur’ân'a vermesi gerekir. İşte bu, bütünüyle Kur’ân'a yönelmek demektir ki, başka türlü de istenen ölçüde Kur’ân'dan istifade edilmesi imkânsızdır. Çünkü tavrını bu istikamette ayarlayamayan bir insanın bakışı, Kur’ân'ın, o ışıl ışıl yanan mu'cizevî yönünü kat'iyen göremez. Göremeyince de, onun nazarında, Allah kelâmıyla herhangi bir beşer kelamı arasında fark kalmaz.. ve artık düşünce seviyesi bu derekeye düşmüş bir insanın Kur’ân adına yapacağı hiçbir şey yoktur; olamaz da. Onun içindir ki:

"Şu kitapta şüphe yoktur" denildikten sonra: "O, Allah'tan korkanlara hidayettir" (Bakara, 2/1-2) buyurulur. Kur’ân, Allah'ın kelâmıdır, bunda şüphe yok. Fakat, o Kur’ân'dan ancak müttakiler istenen ölçüde istifade edebilirler. Müttaki, şeriat-ı fıtriyeyi en iyi bilen insandır. Lâubali insanın müttaki olamayacağı gibi, onun Kur’ân'dan istifadesi de düşünülemez. Zira onun kalbi artık ölmüştür. Bir âyet, bu tip insanların Allah Resulü (s.a.s)'ne karşı tavırlarını şöyle özetler:

"Onlar sana, üzerine ölüm çökmüş insanların baygınlığı içinde bakarlar."(Muhammed, 47/20). Bakışı bu olan insan, Kur’ân'dan ve onun tebliğcisi olan Allah Resulü (s.a.s)'nden ne anlayabilir ki!. Hiçbir şey. Halbuki, kalbini Kur’ân'a göre akort eden bir insan, kainatın nabzı gibi atıp duran hâdiseleri, kendi kalbinin atışları içinde duyar. Neden? Zira kainat ile kendi arasında bir birlik kurmuştur da ondan. Evet, hâdiselerin nabzını elinde tutamayan insanların, irşâd adına fazla bir şey yapacakları da söylenemez. Aslında bu, biraz da Kur’ân'a bir bütün olarak bakabilme keyfiyetiyle alâkalıdır.

Aynı meseleye bir başka zaviyeden yaklaşacak olursak; âfâkî ve enfüsî âyetleri, Kur’ân âyetlerine tatbik edip ondan bir terkip yapma, tebliğcinin hiçbir zaman müstağni kalamayacağı bir ön şarttır. O tebliğinde, bu sahada başarılı olduğu nispette başarılıdır. Aksi hâlde gerisi, hem kendisi hem de muhatapları için bir vakit israfıdır. Evet, tebliğ adamı bütünüyle İslâmî sıfatlarla muttasıf olmalı ve hep farklılığı ve fâikiyetiyle oturup kalkmalıdır.

Âfâkî ve enfüsî âyetleri tahlile tabi tutup terkip yapabilmeye, oradan nezaket, nezahet, şefkat, disiplin.. gibi temelde bir mü'mini, tam anlamıyla kâmil mü'min yapan tüm sıfatlar, tebliğ insanının lâzım-ı gayr-i mufârık vasıfları olmalıdır. Bir başka ifadeyle arz edecek olursak; aslında her kâfirin her sıfatı kâfir olmadığı gibi, her mü'minin her sıfatı da mü'min değildir. Ve belki de kâfirlerin bugün dünya çapında, o değişik alanlardaki başarılarının altında da onların mü'minlere ait sıfatlarla muttasıf olmaları yatmaktadır. Ve tabiî ki bizim mağlubiyetimizin altında da kâfir sıfatları ile kirlenmiş olmamız! Halbuki, her mü'min, mü'minliğe ait hemen her sıfata fevkalâde önem vermelidir. Hele tebliğ insanları, bunları temsil etmede sıradan mü'minlerin birkaç kadem daha önünde bulunmalıdırlar. Meselâ, mü'min nezaket insanıdır, nezahet insanıdır, şefkat abidesidir. O bunlarla kainatı bir merhamet beşiği, bir kardeşlik eşiği hâlinde görür ve görmelidir de. Onun hayatı bütünüyle disiplindir. Dolayısıyla onun her anı nurlu ve aydınlık geçer. O, vakit israfını en korkunç bir kayıp olarak değerlendirir. Müslümanın kahvehane hayatı yoktur. Çünkü Resulullah'ın, hayatında öyle bir mekana uğradığı söz konusu değildir. Hanesinin dışında Müslümanın mekan anlayışı mescitler, mabetler ve dâvâsının kavgasını vereceği mekanlardır. O, bilgi ve irfan yüklüdür. Gelişigüzel yapılan hareketlerden çok uzaktır; Müslüman daima bir plân ve programın adamıdır. Sebep ve neticeler arasındaki münasebetlere vâkıf ve eşyanın ruhuna da alabildiğine nâfizdir.

Yukarıda beyan ettiğimiz gibi günümüzün batı dünyası, Müslümanlara ait bu sıfatları aldıklarından dolayı, bugün hep zirvelerde dolaşmaktadırlar. Halbuki, İslâm âlemi, bütünüyle onlara ait kötü sıfatların hamalı hâline gelmiştir. O, mescide gelirken onlara ait sıfatları bir urba gibi sırtına geçirmiş öyle gelmiş, diğeri de Müslümanlara ait sıfatlarla kiliseye koşmuştur. Demek oluyor ki, bugün galip olan batının kendisi değil; onlardaki Müslüman sıfatlarıdır. Mağlup olan da Müslümanlar değil; batıdan alıp taklit ettikleri kâfir sıfatlarıdır. Bu itibarla da kurtuluşumuz bütünüyle Kur’ân'la bütünleşmemize bağlıdır.


MEŞRU YOLLARIN KULLANILMASI

4. MEŞRU YOLLARIN KULLANILMASI

Tebliğ adamı, tebliğ yaparken kullandığı bütün yolların meşru olmasına son derece dikkat etmelidir. Meşru bir hedefe ancak meşru yollarla gidilir. Gayr-i meşru vasıta ve vesileler kullanılarak meşru bir hedefe varılamaz. Bizim hedefimiz haktır. Biz bâtılın düşmanıyız. Öyleyse hak olan bu hedefe ulaşmak için, düşman olduğumuz bâtılı kullanamayız. Aksi hâlde, kendimizi ve bütün yaptıklarımızı, bizatihi kendimiz yalanlamış oluruz. Halbuki hiçbir dâvâ yalan üzerine bina edilemez, bina edilenler de uzun süre yaşayamaz. Zaten Allah (c.c) da, her zaman İslâmî hizmette bu yola başvuranların yaptıkları işlerden yümün ve bereketi kaldırmıştır. Onlar yerinde, meydanlarda binlerce insanı toplayıp nutuk atabilirler; ancak onların, bu zahiren çok büyük gibi görünen kalabalıklarına mukabil, özü sözü doğru üç Allah erinin, gayet mütevazı bir evde, küçük bir gruba yaptıkları irşâd ve tebliğ kadar bereketi olamaz. Zira birisi bin iken bir olmaya; diğeri ise bir iken bin olmaya namzettir.

Kalbler, Allah (c.c)'ın elindedir. Bizim dediklerimizi ve diyeceklerimizi insanlara kabul ettirmek; bizim sözlerimizle onların hidayetini hazırlamak, doğrudan doğruya Cenâb-ı Hakk'ın elindedir. Dolayısıyla, eğer gayemiz insanları doğru yola sevketmekse, başvurulan yalan ve yalana benzer mübalağalı ifadelerin bu gayeyi tahakkuk ettirmede yararı değil zararı olacaktır. Biz, bize ait vazifeyi, yine İslâm'ın bize çizdiği çerçeve içinde yapmaya mecbur ve memuruz. Onun için hiçbir zaman İslâmî hizmet adı altında, meşru olmayan bir zemine kaymamız söz konusu olmamalıdır. Hele hele, yalan ile doğrunun aynı dükkanda satılan birer metâ hâline geldiği günümüzde bizler, doğru konuşmaya, doğru hareket etmeye, doğruyu dosdoğru temsil etmeye mecbur ve mükellefiz.


ÜCRET ve ÜCRET TALEBİ

5. ÜCRET ve ÜCRET TALEBİ

Tebliğ insanı, yaptığı bu kudsî vazife karşılığında hiçbir ücret talep etmemelidir. Bu ücret, ister maddî ister manevî ve ruhî olsun, mutlak surette ihlâs ve samimiyete gölge düşürür. İhlas ve samimiyete gölge düştüğü zaman da, o işin tesiri kırılır. Hatta değil maddî ücret karşılığında tebliğ yapılması, yapılmakta olan tebliğden manevî bir haz ve lezzet alınmasının dahi, tebliği samimi olmaktan çıkaracağı endişesi taşınmalıdır. Hele bir de o işin içine maddî menfaat girerse, samimiyet tamamen ortadan kalkar ve artık yapılan bu işe de asla tebliğ denmez; denemez. Kur’ân-ı Kerim'in, bütün peygamberlerin dilinden naklettiği:

"Ben sizden bir ücret beklemiyorum, benim ücretim âlemlerin rabbi Allah'a aittir" (Şuarâ, 26/109) mealindeki âyeti, sözünü ettiğimiz hususa en açık bir delildir. Aslında nebilerin bu ifadelerinin altında biraz da şu inilti vardır:

"Ben, sizin uğrunuza dert ve ızdırap içinde kıvranıyorum. Siz ise bana mecnun diyor, hakaret ediyor, beni taşlıyor ve cemiyetten uzaklaştırmaya çalışıyorsunuz. Ben kapı kapı dolaşıp hakkı anlatmaya çalışıyorum, siz ise her kapıyı benim suratıma kapamakla uğraşıyorsunuz. Yaptığınız bunca ezâ ve cefaya rağmen, ben sizden ne dünya ne de ukba adına bir şey istiyorum. Benim mükâfatımı verecek, ancak beni bu vazifeyle gönderen Zat'tır." İşte Hz. Âdem (a.s)'den Efendimiz (s.a.s)'e kadar bütün peygamberlerin sesi-soluğu ve vazife esprisi!

Hz. Mesih'in havarileri -geldikleri yer Antakya ise- Antakya'ya geldiklerinde, zamanın devlet ricali derhal onların hapsedilmelerini isterler. Emir yerine getirilir ve Havariler hapsedildiler. O yörede herkesin saygı duyduğu ve görüşlerine itimat ettiği Habib-i Neccar bu meseleyi duyunca hemen koşar gelir ve ilgililere hitaben:

"Kendileri hidayette olan ve sizden de hiçbir ücret istemeyen bu insanlara uyun.." (Yâsîn, 36/21) der. Kur’ân bu hadiseyi naklederken yukarıda zikrettiğimiz âyetiyle, tebliğcide olması gereken iki şartı, daha doğrusu tebliğcinin iki vazifesini daha nazara verir. Bunlardan birincisi, evvelâ tebliğcinin kendisinin hidayette olması, ikincisi ise, yaptığı tebliğ mukabilinde kimseden bir şey istememesi.

Evet, namazsız bir insan mürşit ve mübelliğ olamaz. Zira ibadetlerini kusursuz yerine getirmeyen bir adamın dedikleri dinlenmez ve tesir de etmez. Kursağına riba, rüşvet, haram kazanç gibi şeyler giren bir insan da asla mürşit olamaz. Dünyevî hayatın israf ve konforu içinde bulunanlar ki, âhiretleri adına kendileri irşâda muhtaçtırlar, nasıl mürşit ve mübelliğ olabilirler ki!

Evet, hayat standartlarını, Sevad-ı A'zamın hayat seviyesine göre ayarlamayan insanların, Peygamber'in ve onun nurlu ashabının yolunda gittikleri söylenemez. Böylesi insanların davranışları ve söyledikleri yalandır ve yalanla da hiç kimse doğruyu bulamaz. Doğruyu kendi bulamamış olanın, başkalarına doğruyu buldurması ise kat'iyen mümkün değildir.

Tebliğ adamı, doğruyu gösteren sabit bir tabela gibidir. Onun hayat ve yaşayışını gören herkes, rahatlıkla onun simasında doğrunun ve doğruluğun şekillenmiş hâlini de görür ve bulur. Daha doğrusu görmeli ve bulmalıdır.

Kur’ân, müttakilere bir hidayet kaynağıdır. Hayatı, Kur’ân'ın belirlediği çerçeveye girmeyen bir insan, bu hidayet kaynağından nasıl istifade edebilecek ki? Gerçek hidayet, Kur’ân'ın tarif buyurduğu sırat-ı müstakimdir. Yaşadığı hayat müstakim olmayan, hidayete erememiştir. Onların, insanları hidayete götüren yolda rehberlik yapmaları ise tam bir çelişkidir. Öyleyse mürşit ve mübelliğler, peygamber yolunda, peygamberlere ait vazifeyi yaparken, peygamberlere ittiba etmek mecburiyetindedir. Bilhassa gönlü beyni kadar, beyni gönlü kadar münevver bir kâmil mürşidin ifadelerine, günümüz tebliğcisi her zamandan daha ziyade kulak vermelidir. O şöyle demektedir: "Ehl-i dalâlet, ehl-i ilmi; ilmi vasıta-i cer etmekle ittiham ediyorlar. ‘İlmi ve dini kendilerine medar-ı maişet yapıyorlar’ deyip insafsızcasına onlara hücum ediyorlar. Bunları fiilen tekzip lâzımdır.."(*) Evet, ehl-i dünyayı bu konuda tekzip etmek fiilen olmalıdır. Gerisi lafazanlıktır ve lafazanlık yapmanın da hiçbir faydası yoktur.

Yeryüzünde her zaman, İslâmî hizmeti omuzlayacak bir hasbîler kadrosu olmalıdır; olmalıdır ve insanlığın mutluluğu için var olan bu fedâiler, insanlığa hakikî bir tebliğcinin nasıl olması gerektiği dersini de vermelidir. Bu kadro, o kadar hasbî olmalıdır ki, öldüğünde üzerinden çıkacak mal varlığı ancak kefen bezine yetmeli, hatta bazen o kadar da bulunmamalıdır. İşte hayallerimi süslediğim kadro ve işte büyük dâvânın büyük hameleleri!

İslâm'ı yaşamanın diyalektiğini yapanları şimdiye kadar bu millet çok gördü, çok dinledi. Onlarda gördükleriyle her defasında inkisara uğradı ve iki büklüm oldu. Zannediyorum daha fazla aldatılmaya da tahammülü kalmadı. Şimdi artık o, lafa değil, yaşantıya bakıyor. Fiili, söylediklerini doğruluyorsa onu bağrına basıyor ve onun yoluna baş koyuyor. Aksini ise ne dinliyor ne de ona itibar ediyor.

Müsaadenizle, meseleyi biraz daha açalım; siz, tepeden tırnağa sizin hayatınızı yaşayamayanları kendinizden saymaz ve onlara itimat etmezsiniz. Zaten, çarpıklara tam güvenmek ve bağlanmak da, mü'minlik firasetiyle bağdaşmaz. Eğer birine bel bağlamak istiyorsanız, evvelâ onun yaşayışına bakarsınız. Eğer fakirâne, mütevazıâne yaşıyorsa ve söylediklerini de, yaptıkları yalanlamıyorsa ona bağlanırsınız, bağlanırsınız ve bu gayet tabiî ve normaldir. Aslında herhangi bir şahsı böyle bir mihenge vurmadan arkasına takılıp gitmek de kat'iyen doğru değildir. Doğru olmadığını da tarih binlerce misaliyle göstermiştir. Bu itibarla ağzı çok laf yapana değil, davranışları Muhammedî olan insanlara ittiba edilmelidir. Meselenin sadece suretinde takılıp kalan ve cerbezeyi büyük bir marifet sayan insanların İslâmî hizmette zarardan başka yapacakları bir şey yoktur. Onlar ruhta bizden uzaktırlar, biz de onlardan uzak olmalıyız.

Ayrıca, bir yere angaje olmuş ve bir yerin minneti altına girmiş bir insanın, minnettar olduğu insanlara karşı bir şey anlatması da mümkün değildir. Onun içindir ki, Ebû Hanife, Leys b. Sa'd, İmam Sevri, Fudayl b. İyaz, İbrahim b. Ethem ve daha niceleri bu mevzuda fevkalâde hassas davranmışlardır. Ve yine ondandır ki, bu zatlar, dedikleri ve söyledikleriyle asırları aşarak bize kadar gelip ulaşmış tebliğleriyle müessir olmuşlardır. (Ne velud bir devir ki, cihanları aydınlatacak bu kadar çok insanı birden bağrında yetiştirebilmiştir!)

Meselâ Süfyan-ı Sevri, çok mahzun ve mükedderdir. Kendisine üzüntüsünün sebebi sorulunca şu cevabı verir: "Ben bu kadar insanı önüme aldım, onlara hadîs, fıkıh ve tefsir okuttum. Fakat gördüm ki, bu insanların çoğu kadılık veya bir başka memuriyet alıp devlete intisap ediyorlar. Bu durum beni çok üzüyor. Yarın mahşer gününde, onların yaptıklarının hesabı da benden sorulur diye çok korkuyorum."48

Süfyan-ı Sevri'nin, Halife Harun Reşit'e yazdığı mektup ise hepinizin malumu ve örnek bir davranış remzidir. Harun Reşit halife olur. Bir eski dostu ve arkadaşı olan Süfyan'ın da kendisine gelip biat etmesini bekler. Elbette ki böyle bir dostluk hatırına bu onun hakkıdır. Ama, Süfyan hiç de onun gibi düşünmez. Derken Harun Reşit artık dayanamaz ve bir mektup yazıp Süfyan-ı Sevri'ye gönderir. Mektubunda biraz da ona sitem ederek: “Herkes geldi biat etti, alacağını aldı. Halbuki benim gözlerim hep seni bekledi durdu.” Süfyan, gelen mektubu kendisi açıp okumaz. Talebelerinden birine okutur. "Bir zalimin yazdığı mektuba ben el süremem" der. Sonra da cevabı aynı kağıdın arkasına yazdırır. Talebesi, kirli bir kağıda, halifeye gidecek mektubu yazmak uygun olmaz, mânâsına itirazda bulunursa da, bu büyük insan ona şu cevabı verir: "Eğer bu kağıt milletin malından alınmışsa onu geri göndermiş olacağız. Eğer kendi malından ise benim onun için harcayacak param yok..."

Sonra da şunları dikte ettirir:

"Harun, halife oldun. Milletin parasını sağa-sola savurdun. Beni de bu işe şahit tutmak için yanına çağırıyorsun. Unutma, bir gün Rabbinin huzuruna çıkacak ve bütün bu yaptıklarından hesap vereceksin.." diye başlayarak uzun uzun nasihatlerde bulunur. Hâdisenin gerisini, Harun Reşit'in sarayında bulunan bir müşahit bize şöyle nakletmektedir:

Harun Reşit, mektubu alıp okudu. Hıçkıra hıçkıra ağladı. Her namazdan sonra bu mektubu getirtip okutuyor ve ardından da: "Senin gibi dost esas bu günlerimde benim yanımda olmalıydı. İşte o zaman inhiraftan, kaymaktan kurtulmuş olurdum..."49

Süfyan'a cesaret kaynağı olup ve bir halifeye bu şekilde hitap edebilme gücünü veren neydi? Bu güç onun, dünya karşısında serfürû etmemesi, dünya ve mâsivâyı aşmış bulunmasıydı. Eğer, o da emsâli gibi dünyaya bağlansa idi, bir halifeye bu şekilde hitap edemezdi. Harun Reşit ki, beş vakit namazını kılan, haccı, umresi ve nafile orucu olan bir insandı. Rakik ve ince kalbliydi. Ancak bazı yanlış tasarrufları karşısında bir eski dostu, onu bu şekilde ikaz edip uyarıyordu.

Burada, bir lâhza durup, insanlığın kurtuluşunu kendilerinden beklediğimiz nesillere evvel ve ahir bir tavsiyemi arzetmek istiyorum: "Aziz ve onurlu olun. Paçanızı ve yakanızı belli güç kaynaklarına kaptırmayın! Hizmetiniz adına onların yanına girmiş olsanız dahi, her zaman müstağni davranın! Hak ve hakikati neşredip yayma mevzuunda başkalarının tahdit ve kayıtları altına sakın girmeyin! Allah'ın koyduğu esaslar çok mühimdir. Siz ancak O'na kul olun! Böyle yaptığınız takdirde sözleriniz tesirli olur ve tebliğ ettiğiniz şeyler de ma'şeri vicdanda kabul görür."

Hem sizin sözlerinize tesir etme gücünü bizzat Cenâb-ı Hakk tekeffül buyurmuştur. Siz başkalarından karşılık beklemezseniz, karşılığı Allah'tan alırsınız. Nasıl mı alırsınız? Dünyada sözlerinizin tesir etmesi şeklinde; âhirette de, cennet ve Cemalûllah ile müşerref olmak suretiyle. Eğer bu şekilde davranmaz da, halktan bir şeyler talep ederseniz, evvela sözlerinizin tesiri kaybolur, sonra da nimetlerin en büyüklerinden mahrum kalırsınız.

Dünyevî makam ve mansıplar geçicidir. Ne onlara bağlanmaya, ne de onlarla gururlanmaya değer. Zaten bugünkü şartlarda yapılan memuriyet, ancak zaruret muvacehesinde caizdir. Günümüzde bir memurun, aldığı maaşından kendisi ve ailesi yese de, ondan miras bırakmaması bir vera' gereğidir. Çünkü alınan maaşlara mutlak surette pek çok mahzurlu şeyler bulaşmaktadır. Ancak, söylediğim bu husus, içinde bulunduğumuz şartlara göre söylenmiş bir sözdür. Ümidim var ki, bir gün bu şartlar bütünüyle değişir ve herkes meşru bir kazanç yolu bulur.

Biz bugün, sadece dünyevî makam ve mansıpları değil; tebliğ adına-faraza bizde bulunsa uhrevî makam ve mansıpları dahi terketme kararındayız. Evet, on kişiye hak namına bir şeyler anlatmayı, parlâmenterliğe tercih edeceğimiz gibi, gerekirse gavslığa, kutupluğa da tercih edebilmeliyiz. Çünkü asıl olan bu insanların uyarılması ve irşâd edilmesidir. Hiçbir mevki ve makam, -dünyevî olsun uhrevî olsun- bu işin önüne geçemez.

Bu itibarla, tebliğleri verdiği hizmetleri, dünyevî menfaatlere alet etmesi, hak ve hakikatleri neşrederken elde ettiği şöhreti dünya adına kullanması, altın ve elmasları, cam parçalarıyla değiştirmesi gibi bir ahmaklık olur.

Bir zayıf hadîste, Hz. Musa (a.s) devrinde böyle davranan birisinin, domuz şeklinde meshe uğradığı haber veriliyor. O, her mecliste Hz. Musa (a.s)'dan ve O'nun büyüklüğünden bahsediyor olmasına rağmen, bütün bunları kendi çıkarlarına alet ettiği için Allah (c.c) da onu mahlukatın en habisine tahvil etti.

Sûreten mesh, bu ümmetten kaldırılmıştır. Bu mevzuda Allah (c.c), Habibine te'minat vermiştir. Ne var ki, sîreten birçok kimse hep o adamın akıbetine uğramışlardır. Mevla'dan niyazımız, bizleri ve bütün tebliğ ehlini böyle bir akıbete sukut etmekten muhafaza buyurmasıdır. O, duâları kabul eden ve duâlara cevap vermeye gücü yetendir.


ÎMAN-TEBLİĞ-AMEL MÜNASEBETİ AÇISINDAN

7. ÎMAN-TEBLİĞ-AMEL MÜNASEBETİ AÇISINDAN

a) Tebliğ ve Hayat

"Yaşadığını anlatmak, anlattığını da mutlaka yaşamak" bir tebliğ adamının en önemli prensiplerinden biri olmalıdır. Zira tebliğ insanı hakikî mü'min olma yolundadır. Hakikî mü'min ise, iç ve dış bütünlüğüne ermiş insan demektir. Böyle birinin hayatında iç ve dış çatışması söz konusu değildir. İkili (düal) yaşama, düpedüz bir münâfıklık sıfatıdır. Bu mezmum ahlâk ise, gerçek bir tebliğ adamında asla bulunamaz; bulunmamalıdır da. Zira mü'min olmak ona, her zaman ve zeminde ancak ve ancak yaşadıklarını söyleme gibi yüce bir ahlâk ufkunu, göstermektedir.

Ayrıca tebliğ adamı, yaşanmayan sözlerin, nasihatlerin, ma’şerî vicdanda herhangi bir müspet tesir icrâ etmeyeceğini de bilmelidir. Evet, samimî olmayan söz ve davranışlara Allah (c.c) yümün, bereket ve tesir lutfetmez. Bazen, birtakım yarı samimî ya da gayr-i samimî kimselerin hizmetlerinde tesir ve muvaffakiyet görülse de, bu tamamen alternatifsizlikten kaynaklanan bir durumdur ve geçicidir. Bazen böyle bir durumun tahakkuk etmesi, ya o anda daha samimî insanlar mevcut olmadığından veya samimî olanlar henüz bir câzibe merkezi oluşturamadıklarındandır.

Bu itibarlarla da, gayr-i samimî olanların kaderi, günü gelince silinip gitmektir. Dünden bugüne ilâhî kanun hep böyle cereyan etmiştir. Dolayısıyla da bu yarı samimî veya samimiyetsiz insanların geçici muvaffakiyetleri ehl-i îman ve ehl-i firaseti yanıltmamalıdır.

Son bir-iki asır hem kapitalist hem de komünist cephelerde birtakım geçici muvaffakiyetler, buna iyi bir misal teşkil edebilir. Çünkü her iki sistem de birbirinin alternatifi olarak zuhur etmiştir. Bu nifak ve iğfâl düzenleri zuhur ettikleri dönem itibarıyla henüz daha güzel ve daha samimî bir oluşum bulunmadığından boy atıp gelişmişlerdir. Ne var ki günümüzde, hâdiseler, samimî ve uyanık kimseler tarafından artık yakın takibe alınmış sayılabilir. Evet, bundan sonra artık dünya pazarında ancak, samimî olanlar metâlarını satabilecek ve müşteri bulabileceklerdir. Samimî olmayanların ise, bu ilâhî pazardan sürülüp çıkarılma vakti gelmiş demektir. Nitekim daha doğduğu ilk günden itibaren bâtıl ve batıp gitmeye mahkûm olduğu bilinen komünizm, hakikat ve samimiyet pazarından çıkarılıp çer çöp gibi bir kenara atıldığı; ehl-i İslâm'ın samimî gayret ve tebliğleri de yegâne alternatif hâline gelmiş olduğu gün gibi ortadadır.

* * *

Yaşadığını anlatmak ya da aksi ifadesiyle anlattığını yaşamak, kişinin sık sık kendi kendisiyle hesaplaşması ve benliğini bulmasıyla mümkün olur. Oturaklaşmamış ve belli bir olgunluk kazanmamış beden insanlarının düal yaşamaktan kurtuldukları görülmemiştir. Evet bu ruhlar, oldukları gibi davranamamalarının yanı sıra, davrandıkları gibi de hiç olamamışlar ve olamazlar da. Toplum içinde sergiledikleri saygınlık, olgunluk ve istikrarlılık gibi durumlar, tamamen yapmacık ve sun'î davranışlardan ibaret olduğu için, bunlar hep çevrelerinden istiskal görmüşlerdir. Evet bunlar, yalnız kaldıklarında alabildiğine lâubâli ve gayr-i ciddîdirler. Bu ise, bir nevi hamlığı yetersizliği tutarsızlığı ifade etmektedir ki, bunların izale edilmesi, hiç kuşkusuz iyi bir itikad, sağlam bir tevekkül ve ciddî bir inkıyada bağlıdır.

Evet, tebliğ adamı bu hususa çok dikkat etmelidir. Halkın arasında iken nasıl bir davranış sergiliyorsa, bunu yalnız kaldığı zamanlarda da devam ettirmeli ve gizli-açık bütün davranışlarında samimî olmaya gayret göstermelidir. Hem öyle göstermelidir ki, içtimaî ve ferdî davranışlarında kat'iyen herhangi bir tenâkuza düşmemelidir. Evet, onun gecesi de gündüzleri kadar aydın, gündüzleri ise güneşe fer verecek kadar pırıl pırıl, berrak olmalıdır. Dikkatsizlik neticesi işlediği küçük bir hata, samimî bir mübelliği iki büklüm edip inletmelidir. O, teheccüt ile nurlandırmadığı gecenin sabahında, namazdan bahsetmekten hayâ etmeli. Gözüne takılan bir haramın kirini, gözyaşlarıyla yıkayıncaya kadar da durmadan ağlamalıdır. Ağzına girecek bir haram veya şüpheli lokma, ona günlerce karın ağrısı olmalı ve bir inhiraf ruhunda cehennem alevleri gibi kendini hissettirmelidir.

Ferdin kendisinde tatbik görmeyen düşünce ve fikirler, ne kadar cazip ve hayat için ne kadar lüzumlu da olsalar, yine de istenen seviyede hüsn-ü kabul görmezler. Çünkü söylenen sözler, bizzat söyleyenin vicdanında mâkes bulmuş değildir. Ferdin vicdanına oturmayan bir düşüncenin, umumun vicdanında makes bulmasını arzu etmek, imkânsız bir şeyi arzu etmek gibidir.

b) Tebliğ ve Ölçü

İslâmî bir toplumda tebliğ ve irşâd, sadece bir vazife değil; aynı zamanda her şeye miyar olacak ölçü ve mikyas vaz'etmek demektir ki, o toplumda fertler bütün işlerini bu mikyasa uyarlar, günlerini ona göre tanzim eder, gecelerini de bu sorumluluğun ah u vahıyla geçirirler. Bir ferdin, ara sıra camiye gidip gelmesi, hac farizasını yerine getirip dönmesi, mevlid merasimlerine iştiraki vs. ölçü olmamalıdır. İyi bir mübelliğ, tebliğ ve irşâd şuurunu yok edip, dâvâyı alabildiğine şekilcilik ve merâsimciliğe dönüştüren her davranıştan fevkalâde sakınmalıdır. Belki bu tür davranışlar, bazıları için bir teselli kaynağı olabilir ama, toplum adına mikyas olmaktan uzaktırlar. Esasen, toplumu yozlaştırıp, onun maddî-manevî direncini kısırlaştıran sebeplerin başında, "emr i bil-ma'ruf ve nehy-i ani'l-münker"in şuurlu ve plânlı bir şekilde yapılmaması gelmektedir.

Günümüzde bu kutsî vazife teker teker her fert üzerinde fıtrî bir borç kabul edilmelidir. Zira fitne girdapları, beşeriyete ait boşluklardan sızarak evvelâ fertleri, sonra da bu fertlerin teşkil ettiği toplumları kıskıvrak sararak helâk uçurumlarına yuvarlamaktadır.

Evet, ısrarla üzerinde durma mecburiyetindeyiz ki, bu iş, her şeyden evvel bir îman mevzuudur.. ve şimdiye kadar bu meseleye sahip çıkanlar da hep îmanı kavi olan insanlar olmuştur. Bu dün böyleydi, bugün de böyledir, yarın da böyle olacaktır. Koca bir cemiyet içinde, birkaç samimî ve îmanı kavi insanın başlattığı bir tebliğ hareketi, kısa zamanda ma’şerî vicdanda mâkes bularak yüzbinlerin derdi-dâvâsı hâline gelmesi başka şekilde izah edilemez. Hiç şüphesiz böyle bir hareketin en dikkat çekici ve karakteristik yanı onun şekilcilik ve merasimden uzak olmasıdır. Çile ve ızdıraptan uzak olan her hareket, şekil ve merasime esir olmadan kurtulamaz. Zaten, merasimle bütünleşmiş hareketlerin hiçbirinin bidâyetinde zindan, gözyaşı, fikir çilesi; neticesinde kalıcılık, samimiyet, sevgi ve kucaklama yoktur.

Hulâsa; irşâd adamı, her hareket ve davranışını, irşâd hayatına göre ayarlamalı; bir yere mi gidecek, mutlaka irşâd mülâhazasıyla gitmeli ve irşâd düşüncesiyle oturup kalkmalıdır. Zira onun hayatında hususî tenezzühe yer yoktur. O, fıtrî ihtiyaçlarını dahi dâvâsı istikametinde kanalize etmeye çalışır. Evet o, her alıp-verdiği nefesin bir gün kendisinden sorulacağının şuuruyla yaşar. İşte bu yol nebilerin, sıddîklerin, velilerin, şehitlerin yoludur. Onlar hep yaşadıklarını anlattılar ve anlattıklarını yaşadılar. Münafıklara gelince onlar, yaşamayıp anlattılar, anlattıklarını da kulak ardı ettiler. Her gün bir eğri yolun girdabına dalıp, hem kendilerini ve hem de peşlerinden gidenleri idlâl edip helâkete sürüklediler.

Allah (c.c) bir mürşit olarak insanlara gönderdiği Hz. İsa (a.s)'ya şöyle buyurur: "Ey Meryemoğlu! Önce kendi nefsine nasihat et, o ibret aldıkdan sonra başkalarına nasihat et. Eğer böyle yapmazsan Benden utan!"57

Esasında bu hitap, sadece bir peygamber olarak Hz. İsa (a.s)'ya değildir. Burada Hz. İsa (a.s), irşâd ve tebliğ makamında Allah (c.c)'a muhatap olduğu için "Yâ İsa!" denmiştir. O hâlde, ister nebi ister başkası kim olursa olsun, irşâd ve nasihat ederken, evvelâ söylediği ve tavsiye ettiği şeyleri kendi nefsinde duyarak yaşamalı ve tatbik etmelidir ki, başkalarına da tesir etsin. Kur’ân-ı Kerim bunu çok açık bir şekilde ifade etmektedir:

"Siz insanlara iyiliği emredip, kendinizi unutuyor musunuz? Halbuki kitabı da okuyorsunuz. Hiç akletmiyor musunuz?" (Bakara 2/44). Kitap size önce kendi nefsinizi tavsiye etmekte, işe onunla başlamayı önermektedir. O hâlde bu âyetleri okuyup durduğunuz hâlde, hâlâ aklınızı başınıza almayacak mısınız?

Evet bu âyet, Benî İsrail'e hitaben doğrudan doğruya bir tehdit, Müslümanlara da dolaylı olarak bir ikazdır ve "Sakın ola ki, böyle yapmayasınız" demektedir. Daha önce de söylediğimiz gibi, söylediğini yapmama, bir aldatma ve münafıklık sıfatıdır. Bizler bütün bir millet olarak, bilhassa inhitat devrelerinde, böyle davranan insanların hem tesirsizliğine, hem de halkın onlara itimat etmediğine defaatle şahit olmuşuzdur. Evet, İslâm'ın fikir cephesini temsil eden, dahası akademik seviyede İslâm'ı anlatan, hatta sürekli bu mevzuda fikir üreten nice insanlar vardır ki, dediklerini yaşamadıkları için iz bırakmadan çekip gitmişlerdir; gitmişlerdir, çünkü davranışları müstakim değil, sözleri de îmanlarından kaynaklanmamaktadır. Halbuki bunlar halka, "sırat-ı müstakim"i anlatıyor, insanları irşâd etme iddiasında bulunuyorlardı. Derken hafif bir yel esti, küçücük bir sarsıntı meydana geldi; geldi de bunların yerle bir olmasına yetti. Dediklerini de, diyeceklerini unutuverdiler. Hatta dediklerinin hepsini tekzip edip, karşı fikrin ateşli savunucuları hâline geldiler. Neticede de helâk olup, yoklara karıştılar. Ama acıdır, beraberlerinde bir medeniyeti de yerle bir ettiler.. veyl olsun onlara!

c) Tebliğ ve Çile

Tebliğ ve irşâd vazifesinin, çile ve ızdırapla iç içe olması ilâhî bir takdirdir. Zira ancak zorlukla elde edilen şeylerdir ki, özen ve itina ile muhafaza edilebilirler. Temelinde zorluk olmayan ve esasında terleme, yorulma olmayan servetlerin tükenişi bir an meselesidir. Hele mesele, Allah (c.c)'ın yeryüzünde anlatılması meselesi ise, bunun tükenip yok olması demek; insanlığın en esaslı gâyesinin ve insanca var olma garantisinin yok olması demektir. Bu da düpedüz yeryüzünde, insan varlığının mânâsızlaşmasıdır. Öyleyse insan, yeryüzünde kendi varlığını mânâlandıracak bu kudsî vazifeyi idrak etmek zorundadır...

Dün bir grup insan, zindandan zindana sürüklendi, memleket hapishaneleri onların evleri ve hâneleri durumuna geldi. Çekmedikleri cefâ, görmedikleri hakaret kalmadı. İçlerinde karakola götürülüp de bir daha geri dönmeyenler, her sabah evlerinden çıkarken hanımı ve çocuklarıyla helâlleşme lüzumunu hissedenler pek çoktu. Çünkü alınıp götürülecekleri yer meçhûldü. Bütün bu insanlar, işte bu mânâda bir mücadele içinde çırpınıp duruyorlardı. Ve kısa zamanda bu nezih ve samimî gayretler güzel meyveler vermeye başladı. Bugün gelinen seviye, bu hâlis ve muzdarip birkaç insanın âh u vahı ve Rahmeti Sonsuz'un da imdada yetişmesiyle gerçekleşmiştir. Öyleyse kimsenin bu kudsî serveti çar-çur etmeye hakkı yoktur. Çile ve ızdırap ile kazanılan ve belli bir seviyeye getirilen bu hizmete, inanan insanlar aynı seviyede hassasiyet ile sahip çıkmak mecburiyetindedirler. Daha önce, bu işin bir îman işi olduğunu söylemiştik. Îmana sahip çıkan her fert, onu yaşatmaya da azmetmelidir.. ve en azından evine barkına sahip çıktığı kadar, çoluk çocuğuna baktığı kadar, işini mesleğini hassasiyetle yürüttüğü kadar, bu iş ve hizmete de sahip çıkıp, onu koruyup kollamalıdır. Aksi halde, bir kısım Benî İsrail'in uğradığı akıbetten masun kalmak mümkün değildir.

Tebliğ ve irşâd adamı, her türlü zorluğa göğüs gereceğini, germesi lâzım geldiğini sık sık kendine telkin etmelidir. O, çok iyi bilmeli ve inanmalıdır ki, daha önceki insanların davet esnasında başlarına gelen belâ ve musibetler, kendi başına da gelmedikçe muvaffak olamayacaktır. Yani, o hep zorluğa talip olmalı, şayet bir kolaylıkla karşılaşırsa, o zaman da şükredip daha bir sür’atle yoluna devam etmelidir.

Mü'min, samimî insandır. Dediğini yaşama veya sadece yaşadıklarını söyleme de bir samimiyet ifadesidir. Aksi bir durumu Kur’ân, yalancı ve münafık sıfatı olarak ele alır. Dinden, îmandan, Kur’ân'dan bahseden ve her fırsatta etrafındakilere İslâm'ı anlatan bir insanın hayatı, anlattıkları şeylerin ölçü ve prensiplerine göre ayarlanmış olmalıdır. Onun hayatında günaha yer olmamalı veya günah bir ebedî ızdırap kaynağı sayılmalıdır. Evet, eğer onun işlediği bir günah varsa, bütün bir hayat boyu o günahın kavurucu azabını, vicdanının en derin köşesinde hissederek yaşamalıdır. Ve aslında, onun ruhunda hiçbir günah uzun süre misafir olarak kalmamalıdır.

İrşat adamı harama nazar etmez, harama el sürmez, haram yerde yürümez. Gecesi gündüzü kadar aydın, gecelerde seccadesi onun secdelerine aşıktır. Onun hayatında "sabah namazımı kaçırdım" sözü duyulmamıştır. Eğer iradesi dışında sabah namazını kaçırmışsa, bütün gününü inlemekle ve iç ızdırabıyla geçirir. O günkü iştahsızlığı davranışlarına akseder; eder ve kendinden geçer.. ve kim bilir nedametle nasıl iki büklüm olur!..

d) Tebliğ ve Nifak

Murakabe ve muhasebe duygusu, tebliğ ve irşâd adamını her zaman kamçılayan bir esastır. Mürşit, daima kendi içini kontrol etmeli, duygu ve tasavvurlarını denetlemeli, anlattıklarının önce nefsinde yerleşmesine ve temekkün etmesine gayret etmelidir. Mürşit, muhasebesini yapmadığı meseleleri halka anlatmaktan ve tavsiye etmekten sakınmalıdır. Bu sakınma, tebliğe mani teşkil etmez; aksine insanda tebliğ ve irşâd hissini kamçılar, geliştirir. Nifaka düşme ve münafığa benzeme korkusu, onu sürekli ihlâs ve samimiyete doğru yaklaştırır.

Allah Resûlü (s.a.s) irşâd ve nasihati sadece lafazanlık veya diyalektik olarak ele alanlar hakkında şu ürpertici ve korkutucu beyanda bulunur:

"Ümmetim hakkında en çok korktuğum; ağzı güzel laf yapan münafıklardır."58 Bu nurlu ve onurlu beyanı duyan bir kalbin titrememesi düşünülemez. Zira insan hangi pozisyonda olursa olsun, zaman zaman diğer insanlara bir şeyler anlatma, takdim etme ihtiyacını duyacaktır. Bu itibarla bu ve benzeri tehditler aslında irşâd ve tebliğin yozlaştırılmasını önleyecektir.

Bu hususta birçok tehdit unsuru olmasına rağmen, yine de yozlaşan ve nifak vâdilerinde dolaşan kimselere sıkça rastlanmaktadır. Bu tipler gazete sütunlarında, TV ekranlarında durmadan laf üretirler; ancak hareket ve davranışlarıyla daha çok dinsizlere benzerler. Dinden, îmandan ve Kur’ân'dan bahsetmektedirler; ne var ki alınları secdesiz ve kirli, yürekleri de samimiyetsiz ve netamelidir. Zavallı ruhlar! Bilmezler ki dinin yüzde doksanı ferdin kendisiyle alâkalıdır. Fert bunlara dikkat etmediği takdirde, ya kuru bir lafazan veya koyu bir diyalektikçi sayılır.

Kur’ân-ı Kerim, irşâd adamının temel vasıflarını sıralarken bu arada, münafığın hususiyetlerini hatırlatmayı da ihmal etmez. Zira iyi bir mürşidin neyi yapması, nelere sahip olması ne derece mühimse, neyi yapmaması ve nelerden uzak kalması da o kadar ehemmiyet arzetmektedir. Zaten Kur’ân da, münafıkları tavsif ederken, mü'minleri bu vasıflardan uzaklaştıracak bir üslûp kullanır. O, bu hususta o kadar tahşidat yapar ki, münafıkları tâ iç mülâhazalarına, derûnî hislerine ve niyetlerine kadar deşifre ederek gözler önüne serer. Hatta bazen boylarını poslarını, bazen de huylarını ve huysuzluklarını dile getirerek tarif eder. Meselâ şu âyetteki üslûba bakın:

"Sen onlara baktığın zaman cüsseleri beyeni uyandırır; konuşurlarsa sözlerini dinlersin. (Halbuki onlar) tıpkı sıralanmış kof kütükler gibidirler. Her çığlığı kendi aleyhlerinde sanarlar. Onlar düşmandır. Onlardan sakın. Allah canlarını alsın, nasıl da aldatılıp döndürülüyorlar." (Münâfikûn, 63/4) Görüldüğü gibi burada onlar, kendilerini ele verecek şekilde genel hatlarıyla değerlendirilip takdim edilmişler. Yani Kur’ân onları, edâ ve endamları, davranış ve konuşmaları ve gerdan burmaları ile öyle yakalıyor ki, dahası olmaz. Onlar çevrelerinde mimikleri, belâgat ve fesahatleri, büyüleyen parlak nutuklarıyla halkı toplamasını bilir ve sürüler gibi kitleleri arkalarından sürüklerler. Oysaki onlar, kalem ağacı veya üzerine Yemen kumaşı geçirilmiş kütükler gibidirler; daha doğrusu onlar düşmandırlar. Kur’ân, bütün bunları din ve diyânet adına, vatan ve millet adına laf edip duran, iş yapmayan, eski-yeni her âlim-i lisan için söylüyor. Evet, Kur’ân bu gibilere ciddî bir tehdit edasıyla sesleniyor: Hakk için bâtıla yol vermeyin, cephenizde terslikler çıkarmayın!..

Evet, münâfıklık alâmeti olarak tarif edilen bu davranışlar, hak adına hizmet eden her tebliğci için ürperilecek bir keyfiyettir. İnsanın farkında olmadan her an içine düşebileceği bu terslikler, herkes için söz konusudur. Dolayısıyla irşâd dairesi içinde bulunanların çok dikkatli ve titiz olmaları gerekmektedir.

e) Tebliğ ve Allah'la İrtibat

İrşâd adamı ne kadar samimi ise, söz ve davranışları da o kadar müessir olur. Samimiyet olmazsa, anlatmadaki depdebe ve ihtişam da hiçbir netice vermez. Hatta diyebiliriz ki, bir yönüyle hidayete ermenin, anlatmayla çok fazla alâkası yoktur. Bir kere, hidayet evvela Allah (c.c)'ın elindedir. O dilemez ve irade etmezse, hiç kimsenin hidayete vesile olması mümkün değildir. Kur’ân-ı Kerim:

"Sen istediğini hidayete erdiremezsin. Fakat Allah istediğine hidayet verir" (Kasas, 28/56) der.

Öyle ise, asıl mesele "Sultanlar Sultanı" ile irtibat içinde olmaktır. Çünkü gizli açık bütün hazinelerin anahtarı O'nun nezdindedir. Hidayet de en büyük bir hazinedir. Elbette bu hazinenin anahtarı da O'nun elindedir. Öyleyse mürşit ve mübelliğin, bütün samimiyetiyle insanlara birşeyler anlatırken, bir yandan da sırtını her şeyin anahtarı ve dizgini elinde olan Dest-i Kudret'e dayaması elzemdir. Zira, nice muhteşem dimağlar bu ülkeden gelip geçti; gelip geçti de, çok seviyeli beyan ve hitabet gücüne sahip olmalarına rağmen, üç dört insana dahi ciddî bir şey anlatamadılar; zira bazı yanları itibarıyla samimi değillerdi, her şeyi kendilerinden biliyor ve her neticeyi de kendilerine bağlıyorlardı. Bunlar içinde, beyanda dâhi olanları da vardı. Bunlar binlerce insanı arkalarından sürükleyebiliyorlardı. Ancak, nifakzede olduklarından hiçbir netice elde edemiyorlardı. Evet, namaz kılmadıkları hâlde namazdan bahsedenler vardı. İslâm'ı yaşamadıkları hâlde, İslâm'ın güzelliklerinden dem vuranlar oluyordu. Dilleri bülbül gibiydi ama, gönülleri kinle, nefretle, garazla çarpıyordu. İhtimâl işte bunlardan ötürü Kur’ân’da nifak, sukût derekelerinin en korkunç ve en iğrenci sayılmıştır. Bu yüzden samimi olan her tebliğci, günde elli defa Allah (c.c)'ın huzurunda baş koymalı ve muhtemel nifaktan hep O'na sığınmalı ve O'ndan samimiyet dilenmelidir. Evet, hidayet Allah (c.c)'ın elindedir. İnsana beden gücünü veren O olduğu gibi, kalbe samimiyet bahşeden de yine O'dur. Öyleyse tebliğ insanı, bunların hiçbirine sahip çıkmamalı ve "ben yaptım, ben ettim.." dememelidir.

İman, ifade ve amel bütünlüğü, Kur’ân'ın çizdiği ölçüler içinde bir mü'min için en ideal şekildir. Ondaki bu dengenin korunması da, müessiriyetin önemli bir sebebidir. "Mücahit, amel etmese de olur. Masiyetten kaçınmasa da doğruyu, güzeli anlatıyor ya, bu ona yeter.." gibi düşünceler, şeytanın mırıltılarıdır ve Muhammedî ruhla hiçbir alâkası yoktur.

Günümüzde bir sürü fantastik, modernist kafa ve düşünce zuhur etti. Üstelik bunlar, beyazı kara gösterecek kadar da cerbeze gücüne sahipler. Sağda solda, hep İslâm'ı anlatıyorlar, ama görüyoruz ki arkalarında bir avuç bile hâlis mü'min yok. Çünkü bunlar samimi değiller. Çok şey söylüyorlar, çok şey anlatıyorlar, hatta mücadele de ediyorlar. Ama, söyledikleri ölçüde îmanı ve İslâm’ı içlerine sindirememişler. Hayatları ve yaşadıkları dünya itibarıyla, batının doğrularına değil, bâtıl sistemlerine motive olan bu insanlar, yığınları irşâd edelim derken onları yabancılaştırıyorlar. Aynı zamanda kendilerini de, kendi cemiyetleri içinde yabânî duruma düşürüyorlar. Bütün bu tersliklerin ana sebebi, İslâm'ı bilmemek, O'nu okuyup düşünürken yaşayamamak.. yani mücadelesini verdikleri dâvâya, tutarsız hareketleriyle bir nevi gizli muhafelet ya da ihanet etmek!.. Bakın Kur’ân-ı Kerim, Hz. Şuayb (a.s)'ı nasıl konuşturur:

"Ben sizi menettiğim şeyde, size muhalefet etmek istemiyorum." (Hûd, 11/88). Bunun mânâsı: "Sizi fenalıktan alıkoyup da kendim ondan faydalanmayı düşünmüyorum. Faiz haramdır derken, kendim faiz yemeyi ve rüşvet haramdır derken rüşvet almayı düşünmüyorum" demektir. Hz. Şuayb (a.s), içinde yaşadığı cemiyeti anlatırken, kendi doğruluğunun bir teminatı olarak bunları söylüyor. Her nebinin doğruluğunun teminatı da bu değil midir? Ümmetine söylediğinin aksini yapan bir peygamber gösterilebilir mi? Veya böyle davrananlar hiç peygamber olabilir mi?

Elbette, irşâd vazifesi yapan herkes için de bu mülâhazalar vazgeçilmez hususlardır. Evet, Hz. Şuayb (a.s) yaşadığı cemiyetle yaka paça olurken, bize de birşeyler anlatıyor; dâvâ ve irşâd adına mühim esaslardan bahsediyor. Kur’ân da o eskimez pörsümez beyanıyla bunları bir kere daha ortaya koyuyor.

Allah Resulü (s.a.s) de, söylediğinin birkaç mislini yaşayan devasa bir ruhtu. Kullukta O'nun üstüne yoktu. O'na peygamberlik ve nübüvvet verilmişti. Bu paye, hiçbir paye ile kıyas dahi edilemeyecek kıymeti haizdir. Ancak O, yücelere pervaz ederken, kulluğu ile kanatlanıp yükselmişti. Yani O'nun kulluğu, âdeta nübüvvetinin önüne geçmiş ve O'na mukaddime olmuştu. Zaten Kur’ân-ı Kerim de O'na böyle davranmasını emretmiyor mu?:

"Yakîn (ölüm) sana gelinceye kadar kulluğa devam et, Rabbine ibadette de bulun!" (Hicr, 15/99) diyordu. O da, bütün hayatı boyunca Kur’ân'ın bu emrine uydu ve bir an dahi kulluktan dur olmadı. Onun içindir ki, O'nun söylediği her şey maşerî vicdanda makes buluyordu. O, yaşadığını; hem de en ağır şekliyle yaşadığı şeyleri söylüyordu. İşte misali, Hz. Âişe validemiz (r.anha) anlatıyor: "Bir gün Allah Resûlü bana: "Ya Âişe, müsaade eder misin bu gece Rabbimle beraber olayım?" dedi. Ben de: "Ey Allah'ın Resûlü! Seninle olmak hoşuma gider, fakat senin hoşuna giden şey daha çok hoşuma gider" dedim. Bunun üzerine kalktı, abdest aldı ve namaza durdu. O gün sabaha kadar gözyaşı döktü ve namaz kıldı."59 O bir peygamberdi şüphesiz. Bir nebi, bir hatip ve bir mürşit idi. Ve O'nun en derin yanı da, kulluğundaki ulaşılmaz derinlikleriydi. O, hayatının o acılı, ızdıraplı, hastalıklı son dönemlerinde bile, önceden başlayıp da o güne kadar devam ettirdiği ibadetleri aynen devam ettirmek istiyordu. Halbuki çok zor oturup kalkabiliyordu. Hayatı boyunca pek çok ızdırap çekmişti. Zevcelerinden çocuklarına kadar bir sürü hususî derdi vardı. Ayrıca, bütün ümmetinin dünyevî-uhrevî dertleri de O'nun omuzlarındaydı. Bütün bunlardan ötürü elbette maddî güçten ve kuvvetten düşecekti. Zaten O'ndan başkası, O'nun çektiğine bir gün bile dayanamazdı. İşte bütün bunlara rağmen O, başlattığı nafile ibadetleri dahi terke yanaşmıyordu. Bu namazlar öyle namazlardı ki, bazen bir rek'atı bile saatler alıyordu. Ayağa kalkmaya dermanı olmadığı için de, onları oturduğu yerden kılıyor ve yine de terketmiyordu.60 Bu ne ciddiyet, bu ne vakar, bu ne samimiyet, bu ne ahde vefaydı böyle!.. Evet, "yakîn" gelinceye kadar, yani ölüme kadar, mahşere kadar, ebede kadar sürecek bir ciddiyet ve vefa örneğiydi O.

Evet irşâdın önemli bir yönünü de, Allah'a karşı olan bu yakınlık oluşturuyor. Zaten, bu yakınlık olmazsa, insan hep havada ve boşlukta yaşar. Böyle kaygan bir zeminde boşluğa basan insan, sadece ve sadece kendi haz ve zevkleriyle kalır.

Allah (c.c)'a yakın olmayı, irşâd ile en güzel bir şekilde birleştiren Peygamber Efendimiz (s.a.s)'dir. O, irşâd vazifesinde ne kadar kusursuz ise, Allah'a kurbiyetinde de o derece derin ve kusursuz idi. Çok defa namaza durduğunda onu öyle eda ederdi ki, arkasındakiler neredeyse namazın hiç bitmeyeceğini sanırlardı. Duâ ve niyazı öyleydi. Duâya kalkan elleri, bir daha inmeyecek gibi kalkardı.

Bir defasında İbn-i Mes'ud (r.a), O'nun kıldığı nafile namazlarından birine denk gelmişti. Allah Resûlü (s.a.s)'nün kıldığı namazın bereketinden istifade edebilmek için hemen o da namaza durmuştu. Hâdisenin bundan sonrasını bizzat kendisinden dinleyelim: "Namaza durdum. Bütünü iki rek'at namazdı. Fakat Allah Resûlü okudukça okuyordu. Bakara sûresini bitirdi. Ben artık rükuya varır dedim. Fakat O, Âl-i İmran'ı okumaya başladı. Onu bitirdi, yine rükuya varacak zannettim, bu sefer de Nisâ sûresini okumaya durdu. Onu da bitirdi. Artık rükuya varır diye düşünüyordum ki, Mâide sûresine başladı. Ve onu da bitirdi. İlk rek'atta bu dört sureyi birden okudu. Hatta bir ara aklıma kötü bir şey geldi..." Yanındakiler İbn-i Mesud'a sordular: "Aklına ne geldi?" O, "Bir ara namazdan çıkmayı düşündüm, çünkü dayanılacak gibi değildi" dedi.61

Görüldüğü gibi insanlara kulluktan bahseden Allah Resûlü (s.a.s), evvela bu kulluğu herkesten ileri bir seviyede kendisi yaşıyor.. evet O, bu mevzuda öyle ileri idi ki, İbn-i Mes'ud (r.a) gibi en ileri safta bulunan bir sahabi dahi, O'nun kıldığı iki rek'at namaza dayanamıyordu.

Yine O (s.a.s), son anlarını yaşadığı zaman diliminde, ufûle yüz tutmuş bir güneş gibi başını Hz. Âişe (r.anha)'nin dizlerine koymuş ve gözlerini Mele-i Âla'ya dikmişti. Çok yorgun ve ukba televvünlüydü. Ara sıra bayılıp kendinden geçiyor.. başından bir kova su döküyorlar, yeniden kendine geliyor ve gözlerini açıyordu. Gözlerini açar açmaz da ilk sorduğu şey: "Cemaat namazı kıldı mı?" oluyordu.62 Evet O, namaz diye diye yaşamış ve namaz diye diye vefat etmişti. Cemaat de namaz diyordu. Namaz düşünüyordu ve namaz duygusuyla dopdolu yaşıyordu.

İşte her yönüyle kudve bir insan, her yönüyle mükemmel bir imam, muhteşem bir reis, âdil ve sabırlı bir devlet başkanı!..

Allah Resûlü (s.a.s)'nün mütevâzı yaşantısı ve her mevzuda ashabıyla beraber olması, irşâd adına gözden ırak tutulmaması gereken önemli hususlardandır. Mescit mi yapılacak, O herkesle beraber kerpiç taşır; hendek mi kazılacak, elinde manivela taş kırar ve arkadaşlarına yardımcı olurdu.63 Evet O, “insanlardan bir insan olun”, buyurur ve bunu da fiilen yaşardı.

İnsanları dünyaya karşı zahit olmaya davet etmişse, bu mevzuda kendisi herkesten ileri olmaya çalışırdı. Bazen O'nun evinde, aylar geçerdi de, çorba pişirmek için bir ocak yanmaz ve üzerinde uzanıp istirahat edeceği bir yatak bulunmazdı.64

O, harama karşı da herkesten daha titizdi. Hz. Hasan (r.a) ağzına sadaka hurmalarından birini alınca çok heyecanlanmış ve hemen koşarak onun ağzından hurmayı çıkarıvermişti.65 Halbuki Hz. Hasan (r.a), o gün beş-altı yaşlarında bir çocuktu. Ama sadaka, hem Allah Resulü (s.a.s)'ne, hem de O'nun soyundan gelenlere haramdı.

Yine bir gece sabaha kadar uyuyamamış ve inleyip durmuştu. Hz. Âişe (r.anha) sabah olunca: "Ya Resûlallah! Bu gece rahatsız mıydınız, hiç uyumadınız?" dedi. O'nun bu sualine Allah Resûlü (s.a.s): "Odada bir hurma buldum, ağzıma attım. Sonra da onun bir sadaka hurması olabileceği ihtimali aklıma geldi. Izdırabımın sebebi buydu."66 demişti. Oysa o hurma büyük ihtimalle şahsî hurmalarıydı. Zira sadaka hurmalarını o ayrı bir yere koyuyordu. Evet O'nun bu hassasiyeti, kâmil bir mü'min ve kâmil bir irşâd adamında olması gereken vasıflar açısından çok çarpıcı bir misaldir.

f) Tebliğ ve Duâ

Bütün bunları zikrettikten sonra, Efendimiz'in bir de duâ yönü vardı ki, ona da değinmeden geçemeyeceğim. O, ashabına ve bütün ümmetine duâ ile bütünleşmelerini söylüyor ve:

"Duânız olmazsa ne ehemmiyetiniz var" (Furkan, 25/77) mealindeki âyetlerle onları ikaz ediyordu. Yatarken, kalkarken, birşey yiyip içerken, elbiselerini giyerken, helaya girip-çıkarken, abdest alırken.. o kadar çok duâ okurdu ki, dünyada duâ ile bu kadar bütünleşen ikinci bir şahıs göstermek mümkün değildir.. evet attığı her adımında Allah (c.c)'ı hatırlayan, O'na iltica eden, her şeyde O'nun rızasını gören bir başka insan yoktur.

Bu nadide ve ibret dolu hayattır ki, ondört asır âlem-i İslâm'da hemen her seviyeden insanın dikkatini çekmiş ve O, hep ilgi ve alâkayla takip edilmiştir. Ve bu alâka, yeryüzünde başka hiçbir insana da nasip olmamıştır. Yemesinden içmesine, giyinmesinden oturmasına, konuşma tarzından üslûbuna, içtimâî ve siyasî tavırlarından devletler arası protokol ameliyelerine kadar bütün hayatı filme alınıyor gibi, içtimâî şuur ve ma'şer-i hafızada kaydedilmiş ve bu muhteşem hayat, mü'min toplumların varlığının sigortası olmuştur.

Allah Resûlü (s.a.s)'nün hayat-ı seniyyelerinde emniyet şeridinin her karesi Cenâb-ı Hak'la irtibatlıdır. O'nun bu irtibatında kopuk tek bir kare, tek bir boşluk yoktur. Çünkü O'nun her davranışı ibadet ü taatten, yiyip içmeye, ondan yatıp kalkmaya kadar Allah ile irtibat içinde geçmiştir. Böyle olduğu içindir ki, bütün söyledikleri ve bütün davranışları Sahabe arasında makes bulmuştur.

Evet, sahabede dinî hayatı yaşama mevzuunda gördüğümüz hassasiyet, asıl itibarıyla Allah Resûlü (s.a.s)'nün gösterdiği hassasiyetten kaynaklanıyordu. Çünkü onlar mübelliğ ve mürşitlerini öyle görmüşlerdi:

"Ey îman edenler! Allah'tan hakkıyla ittika edin ve korkun" mealindeki âyet nazil olunca, sahabe yemeden içmeden kesildi. Azametine uygun olarak Allah'tan korkma nasıl mümkün olabilirdi ki!.. Ve hemen âyetin devamında:

"Siz ancak Müslüman olarak ölün" (Âl-i İmran, 3/102) deniyordu ki, bu da Allah'tan böyle korkulmazsa Müslüman olarak ölmenin çok zor olacağına işaret ediyordu.

Bu itibarla da hiç kimse çarşı pazara çıkmıyor, sadece namaz vakitleri mescide geliyor ve sonra da evlerine kapanıp ibadet ediyorlar; ediyor ve bütün günlerini kullukla geçiriyorlardı. Beş on gün sonra hepsi de incelmiş, süzülmüş, ölecek hâle gelmişlerdi, gelmişlerdi ve Allah Resulü (s.a.s) de bu durumun farkındaydı. Fakat onlardaki bu ani değişmenin sebebini bilmiyordu. Onlar da dertlerini söylemiyorlardı. Emre muhalefet etmiş olmaktan korkuyorlardı. Daha sonra bir âyet daha nazil oldu. Âyette:

"Allah'tan gücünüz yettiği nispette korkun" (Teğâbun, 64/16) deniyordu. Bu âyetin nüzulünden sonra sahabe biraz nefes almış ve rahatlamıştı.67 İşte Sahabe, Allah (c.c)'ın âyetleri karşısında bu kadar hassas ve onlarla böyle iç içe yaşıyordu. Çünkü zimamdarları böyle idi. Aslında bu hâl daha sonraları da iki-üç asır hep bu derinlikte devam etmiştir.

Şurası da kat'iyen bilinmelidir ki, en küçük teferruatına kadar yaşanmış ve hayata mal olmuş İslâm'ı anlama ve yaşama tarzı, sahabe hassasiyeti içinde ele alınmadıkça, tebliğ vazifesi hakkıyla yerine getirilmiş sayılmaz.

Diğer sorumluluklar gibi, "tebliğ" vazifesi de ayrı bir konu olarak ele alınıp işlenebilir. Ancak diğer mevzulardan farklı olarak "tebliğ" meselesi yine de hususiyet arzeder. O, hayatın içinde ve hayatla beraber olmalı, yaşanmalı, öyle anlatılmalı; farazî ve muhayyel tasavvurlar üzerine bina edilmemelidir. Kaldı ki, bu ve bunun gibi nice konularda bizlere ondört asırdan bu yana yaşadıkları hayatları ile ışık tutan ışık şahsiyetler, hep böyle davranmışlardır. Allah da onları, gösterdikleri samimiyet ve ihlâslarından dolayı muvaffak kılmıştır. Dolayısıyla bizler de tıpkı onlar gibi başarılı olmak istiyorsak, yapacağımız birşey varsa, o da onların izinden gitmek olsa gerektir. İşte Hz. Ömer (r.a). O, şehadeti esnasında sinesinden yediği hançerle koma hâlinde uzanmış yatarken tabiî ne bir şey yiyor, ne de bir şey içiyor. O'na hizmet eden sahabi: "Ya Ömer! Bir şey yemek içmek ister misin?" diye sorunca Hz. Ömer (r.a) gözüyle "hayır" işareti yapıyordu. Yani ağzını açacak kadar dahi dermanı yoktu. Ancak aynı sahabi, onun kulağına ağzını verip: "Ömer! Namaz vaktidir" diye fısıldayınca, o komadaki insan birden doğruluyor ve: "Namazım" diyordu. Çünkü O, Allah Resûlü (s.a.s)'nden böyle görmüştü. Evet o büyük insan, namazda hançerlenmiş ve namaz diye diye de vefat etmişti.68

Bu konuda bir diğer misal mü'minlerin annesi Hz. Âişe (r.anha)'den. Bir gün, o ağlıyor. Allah Resûlü (s.a.s) niçin ağladığını sorunca: "Cehennemi hatırladım, onun için ağladım"69 cevabını veriyor. Neden? Çünkü o, her gece Allah Resûlü (s.a.s)'nü böyle görmüş ve böyle tanımıştı. Evet, Allah Resûlü (s.a.s) onu böyle amel-i tebliğle yoğurmuş ve terbiye etmişti.

Mevzu, sadece namazı tebliğ etmek değildir. Onlar namaza gösterdikleri hassasiyeti, sair erkan-ı diniye ve îmaniye için de gösteriyorlardı. Çünkü onlar da Allah Resûlü (s.a.s) gibi birer tebliğ insanıydılar. Öyle ise, dini hayat O'nun gibi ve onlar gibi hassas yaşanmalıdır ki tebliğ de tesirli olabilsin.

Ayrıca, irşâd ve tebliğde bulunma meşgale ve külfeti, hiçbir zaman bizi diğer amellerde gevşekliğe sevketmemeli; aksine şevkimizi kamçılamalı ve söylediklerimizi muhataplarımızdan daha derin bir iştiyakla yerine getirmeliyiz ki, inandırıcı olabilelim. Evet, değişik durum ve davranışlar, sözü amelini doğrulamayan tavırlar, bir aldanmışlık ifadesi ve insanın kendi itibarının tahribi demektir. Bakınız enbiyâlar serveri Hz. Muhammed (s.a.s)'e. O, bir sürü meşgalesi arasında, dini yaşamada en küçük bir ihmal göstermiyordu. Yirmi üç sene gibi kısa bir zamanda koskocaman bir devlet kurmasından ümmetinin bütün fertleriyle yakından alâkadar olmasına, ondan da kendi aile fertlerine ait bütün problemlerle bizzat ilgilenmesine kadar, dünya kadar işle meşgul olmasına rağmen, amelinde zerrece eksilme veya aksama olmuyordu. Hatta, fetih ve muzafferiyetlere karşı Cenâb-ı Hakk O'nun daha çok istiğfar ve duâ etmesini istiyor, O da hep Rabbinin emri mucebince hareket ediyordu.70

Hz. Ebu Bekir (r.a), irtidat hâdiselerine karşı en amansız kavgasını verirken ve gece gündüz ızdıraptan şakakları zonklarken, asla gece namazından taviz vermiyor, gözyaşları içinde Kur’ân tilâvetini aksatmıyordu.71

Hz. Ömer (r.a), koskocaman Bizans ve Sasani İmparatorluklarını dize getirmişti ama, nefsini dize getirmekten de hiçbir zaman geri durmamıştı.72

Hz. Osman (r.a), onca fitne ile uğraşırken, yine nafile orucunu tutuyor, doyma bilmeden Kur’ân'ını okuyordu. Zaten son nefesini de bu hâl üzere vermiş ve şehit olmuştu. Hatta o gün aynı zamanda oruçluydu. Şakaklarından akan kan, okumakta olduğu mushafın varaklarına ebediyet mührü gibi damlıyordu. Zaten kanın, üzerine isabet ettiği âyet de oldukça manidardı. Âyet sanki ona: "Allah sana yeter" diyordu.73

Hz. Ali (r.a) harp meydanlarının Haydar-ı Kerrar'ı idi. Bu döne döne savaşan arslan demekti. Ama onun geceleri de hep secdede kıvranmakla geçiyordu. O, ezan okunduğunda sararır, solar ve sıtmalı gibi titrerdi. Ve bütün bu insanlar aksatmadan irşâd vazifesi yaparlardı.74

Evet, irşâd ve tebliğ vazifesinde bulunan kimse, hangi yaşta olursa olsun ve hangi mesleği icra ederse etsin, dediğini yapma mevzuunda ciddî ve samimi olmalıdır. Bu insan tekkede bir şeyh, camide bir imam veya vaiz, mektepte bir öğretmen, üniversitede bir öğretim görevlisi olabileceği gibi, bir fabrikada işçi veya bir okulda öğrenci de olabilir. Herkes içtimaî, ilmî ve fonksiyonel durumuna göre bu sorumluluğu yerine getirmeli ve bu vazifeyi kusursuz eda etmelidir.

İrşat ve tebliğ vazifesi ifa edilirken mevzu ne kadar önemli ise, mürşit ve mübelliğin samimi ve hâlis olması da o kadar önemlidir. Mürşidin samimiyetini gösteren en önemli işaret de, söylediklerini vicdanının derinliklerinde duyması ve onları en kâmil mânâda yaşamasıdır. İhlâs ve amele mukârin olmayan tebliğ, ne denli başarılı olursa olsun sığdır ve tutarsızdır; tesiri de ya hiç yoktur veya kısa vadelidir.

Ayrıca bu işin âhireti alâkadar eden bir yönü de vardır ki, o da Cenâb-ı Hakk'ın azap etmesidir. Allah Resûlü (s.a.s) bu durumla ilgili olarak âhirete ait bir tabloyu bizlere şöyle anlatır: "Miraç gecesi bir cemaate rastladım. Onların dudakları ateşten makaslarla kesildiğini gördüm. Onlara kim olduklarını sordum. Bana şu cevabı verdiler: Biz dünyada iken marufu emreder fakat yapmazdık; münkeri de nehyeder ama yapardık."75 Evet, tablo ortada.. irşâd ediyorum derken, kendini unutan ve âleme söylediklerini kendi tatbik etmeyen insanların durumu işte budur. Bugün, diyalektik yapan değil; bildiğini ve söylediğini yaşayan insanlara ihtiyaç vardır. Evet, kurtuluş ufkumuzda düğümlenmiş ukdeleri ancak bunlar çözebilir. Kitap yüklü bineklerin veya gece gündüz konuşan laf ebelerinin, milletin kurtuluşu hesabına verecekleri hiçbir şey yoktur. Osmanlı yıkılırken kütüphanelerde yüzbinlerce cilt kitap vardı. Ama bu kitaplar koca bir devletin yıkılmasına mani olamadı. O kütüphanelerdeki kitaplarla, bir insanın hafızasına istif edilmiş malumatlar yükü arasında keyfiyet açısından hiçbir fark yoktur. Esas olan, bir insanın bildiklerini tatbik edip etmediğidir.

Bir hadîste bu hususa işarette bulunulmaktadır. İki Cihan Serveri (s.a.s) şöyle buyururlar: "Ümmetim için en çok korktuğum, âlimlerin nifakı (sürçmesi), münafıkların da cidalidir."76 Evet, alim ikiyüzlülük yapar, münafık da cerbeze ve diyalektikle etrafındakilerini aldatırsa, işte o zaman bu ümmetin sonu gelmiş demektir.

Mürşit ve mübelliğ durumunda olan herkesin bu noktaya çok dikkat etmesi lazımdır. Maalesef irşâd vazifesinde, gerek fert ve gerekse müesseseler olarak çok defa gözden kaçırdığımız en önemli açığımız da işte budur. Allah (c.c)'ın bizlerle olan muamelesini düşünürken, bunu hatırlamada da yarar olacak.


MUHATABIN TANINMASI ve ANLAYIŞ

6. MUHATABIN TANINMASI ve ANLAYIŞ

a) Muhatabın Tanınması

Tebliğ insanı, muhatabının durumunu yakından takip etmeli ve onun hatalarına karşı anlayışlı davranmalıdır. Mü'mine karşı gösterilecek anlayış, mürüvvet; küfür ve ilhad ehline karşı gösterilecek anlayış ise, basiret, kiyaset ve dirayet şeklinde olmalıdır. O, bunları kullanarak muhatabının gönlüne ve mantığına girerek, anlatmak istediği meseleleri bir taraftan sevdirip, bir taraftan da kabul ettirebilir.

Evet, irşâd ve tebliğde bulunan kimseler, muhataplarının durumlarını çok iyi bilmeli ve onları kaçırıcı, nefret ettirici tutum ve davranışlardan fevkalâde sakınmalıdırlar. Bir kere tebliğcinin sunduğu şeyler hep kudsî mefhumlardır. Allah'ı, Resulü'nü, Kitabı'nı ve âhiret gününü insanlara sevdirmek durumunda olan bir insan, her hâlde vazifesinin ne olduğunu bilmeli ve davranışlarını da ona göre ayarlamalıdır. Çünkü muhatabın -Allah korusun- ona karşı duyacağı bir rahatsızlık, sevdirmekle sorumlu olduğu şeylerden nefret edilmesine sebebiyet verebilir. Böyle bir sebebiyet verme hasaretin en büyüğüdür. Böyle bir sebebiyet verme, bizim şahsî durumumuzdan kaynaklanıyorsa, bunun sorumluluğunu da ötede biz çekeriz.

Bakın, Allah Resûlü (s.a.s), fertleri suçluluk psikozuna sokmamak için tebliğlerini nasıl yapıyordu? Evet O, ne kafiri ne de mücrimi, suçlu bir adammış gibi karşısına almıyor, söylediği sözleri hep umuma hitap ediyor gibi söylüyordu. Cemaati içinde, teferruata dair bir kusur gördüğü zaman, hemen minbere çıkıyor ve umûmî irşatta bulunuyordu. Şimdi de bunlardan bir-iki misal sunmaya çalışalım:

Bir sahabi, Allah Resûlü (s.a.s)'nün bulunduğu yere yakın bir mekanda duâ ediyordu. Ellerini semaya doğru iyice kaldırmış ve sesini de olanca gücüyle yükseltmişti. Bu durum, duâ edebine aykırıydı. Ama Allah Resûlü (s.a.s), bizzat onu karşısına alıp konuşmak yerine, oradakilerin hepsine hitaben şöyle buyurmuştu:

"Ey insanlar! Siz sağır ve kör birisine duâ etmiyorsunuz. Kendinize acıyın ve duâda i'tidalden ayrılmayın. Size her şeyden daha yakın ve duâlara icabet eden bir Zat'a duâ ediyorsunuz ki, O sizin duâlarınızı (her hâlükarda) işitir ve icabet eder."50

Bir keresinde de halk, imam olan bir zatın namazı çok uzattığı şikayetiyle O’nun huzuruna gelmişti. Bunlar arasında, "Ya Resûlallah! Neredeyse cemaati terkedecektik" diyenler oldu. İmam olan zat belliydi. Allah Resûlü (s.a.s)'nün canı çok sıkılmıştı. Fakat buna rağmen onu bizzat huzuruna alıp doğrudan ikaz etmemiş; mescitte, herkese hitaben umûmî bir irşâdda bulunmuş ve şöyle buyurmuştu:

"Ey insanlar! Ne oluyor sizlere ki, insanları nefret ettiriyorsunuz. Sizden kim imam olursa namazı hafif kıldırsın. Çünkü onların içinde ihtiyar, zayıf ve ihtiyaç sahibi olanlar vardır."51

İşte Allah Resûlü (s.a.s)'nün hatalar karşısındaki tavrı ve davranışı bu idi. Çünkü O, insanların kurtuluşa ermesini istiyor ve her meseleyi onlara en kolay ve en yapılır şekliyle takdim ediyordu.

"Ey insanlar! ‘Lâ ilahe İllallah’ deyin ve felaha erin"52 diyordu. Zaten O'nun bi'setinin gayesi de buydu.

Evet, irşâd ve tebliğde, şahısları suçluluk ruh hâletiyle ele alıp onlara bir şeyler anlatmaya çalışmak, kat'iyen yanlıştır. Söylenecekler topluma ve umuma söylenmelidir. Güneş şualarından herkes kendi istidadına göre istifade ettiği gibi, bu hayat saçan sözlerden de herkes kendi istidat ve kabiliyetine göre istifade edebilir. Aksi hâlde açılan rahnelerin kapatılması çok zordur.

b) Münazaradan Sakınmalı

Zaruretler, muhatapla ikili konuşmayı gerektiriyorsa, bu durumda meselenin münazara zeminine çekilmemesine çok dikkat edilmelidir. Zira münazarada konuşan, haktan ziyade enaniyet ve benliklerdir. Dolayısıyla öyle bir zemin, hak adına şeytana teslim edilmiş olmaktan farklı değildir. Bu sebeple konuştuklarımız ve konuşacaklarımız ne denli ikna edici ve edebî olursa olsun, muhatabımızda zerre kadar tesiri olmayacak ve hüsn-ü kabul de görmeyecektir. Meseleye psikolojik açıdan baktığımızda, münazaranın yersiz ve yetersizliği ortaya çıkacaktır. Zira, biz münazaraya hazırlanırken nasıl hasmımızı mağlup edecek fikir ve düşüncelerle kendimizi techiz etmeye çalışmışsak, muhatabımız da en az bizim kadar aynı hazırlık içindedir. Bizim getireceğimiz delillere muhakkak o da karşı bir delille mukabele edecek ve konuşma öyle bir kısır döngüye girecektir ki, günlerce konuşulsa dahi hiçbir neticeye ulaşılamayacaktır.

Gerçi Saadet Asrında Efendimiz (s.a.s) bir iki defa münazara zeminine çekilmiş, muhatabını iknaya çalışmıştır.53 Ancak burada dikkat edilmesi gereken husus, münazaraya talebin tamamen karşı taraftan gelmiş olmasıdır. Böyle bir durumda elbette Efendimiz'in suskunluğu söz konusu olamazdı. Çünkü O'nu dinleyenlerin kuvve-i maneviyeleri sarsılabilirdi. Bununla beraber Allah Resûlü (s.a.s)'ne münazara gayesi ile gelen bu insanlardan ekserisi, yine ikna değil ilzam olmuştur. İlzam ise, muhatabımızın hidayete ermesi demek değildir.

Efendimiz (s.a.s), senelerce bir kısım Benî İsrâil ulemasıyla karşı karşıya gelmesine rağmen, içlerinden böyle zeminlerde hidayete eren olmamıştır. Halbuki O, arşın bütün ilhamları, çağlayanlar hâlinde kalbine akıp akıp gelen ve kainat kendisi için yaratılmış olan bir Peygamberdi. Etekleri mucizelerle doluydu. Daha doğrusu O, her zaman harikalarla muhât bulunuyordu. Ne var ki, şöyle veya böyle başvurulan münazara zeminlerinde bulunanlar, bir türlü hidayet arşına çekilemiyor ve mesele sadece ilzam zeminine takılıp kalıyordu. Abdullah b. Selâm (r.a) da bir Yahudiydi. Fakat, hakikati kabul etmek üzere Allah Resûlü (s.a.s)'nün huzuruna gelmişti. İçinden: "Eğer Tevrat'ta şemâili zikredilen zat bu ise, hemen ona îman edeceğim" diye geçiriyordu. Durum böyle olunca da, o daha Efendimiz'i görür görmez, O'nun sîmasında yalan olamayacağını anlamış ve îman etmişti.54

Ayrıca, münazara zemininde yapılan tebliğde, Cenâb-ı Hakk'ın rızası da her zaman düşünülemeyebilir. Çünkü hem tebliğ eden, hem de kendisine tebliğ edilen zat, böyle bir zeminde daima kendi benlik ve enaniyetleriyle gerilimde olurlar. Cenâb-ı Hakk'ın hoşnutluğunun düşünülmediği bir zeminden de, -orada konuşulanlar ne olursa olsun- Cenâb-ı Hakk razı değildir. Hidayet bütün bütün Allah'ın elinde olduğundan, rızasının olmadığı bir yerde hidayetinin de olmayacağı muhakkaktır.

c) Benlikten Sıyrılmalı

Benlik ve enaniyet, hem tebliğ eden hem de muhatap açısından hem hidayeti hem de onun bereketini engelleyici bir faktördür. Onun için mürşit ve mübelliğ, bu zararlı duygudan sıyrılıp, söyleyeceklerini mahviyet içinde söylemelidir. Onun bu mahviyetidir ki, muhatabını da bir bakıma peşin fikirlilikten ve inattan kurtarmış olur. Aslında hiç kimsenin benlik ve enaniyete hakkı ve salâhiyeti yoktur. Zira, nice defalar görülmüştür ki, tebliğ edici akıl, mantık, belâgat ve fesahatin her çeşidini kullanarak söylediği sözlerinde ve dilinde beyan ırmakları çağlattığı anlarda hiç kimseye hiçbir şekilde tesir edemezken; kabz cenderesinde ezildiği ve iki kelimeyi bir araya getirip konuşamadığı demlerde muazzam denebilecek çapta tesirli olmuş ve Cenâb-ı Hakk onu, bir kısım insanların hidayetine vesile kılmıştır.

d) Muhatabın Düşünce Yapısının Çok İyi Bilinmesi

Burada teferruat sayılabilecek şöyle bir meseleye de temas etmeden geçemeyeceğim. O da şudur: Mürşit ve mübelliğler, muhataplarının düşünce ve fikir yapılarına da çok dikkat etmelidirler. Meseleyi daha husûsî bir dairede ele alacak olursak: Bugün İslâmî cemaatlerin varlığı bir vak'adır. Böyle bir vak'ayı tasvip etmek ayrı, varlığını kabul etmek ise tamamen ayrıdır. Var olan bir şeyi kabul etmeyip, görmemezlikten gelmenin getireceği hiçbir çözüm yoktur. Öyle ise mürşit ve mübelliğler, çevrelerinde kendilerini dinleme durumunda olan insanların, herhangi bir meşrebe mensubiyetini veya cemaatlerden birine müntesip olabileceğini her an hatırda tutmalı ve konuşmalarını böyle bir hatırlamanın ikaz sinyalleri altında yapmalıdırlar. Ve, tabiî herhangi bir cemaati küçük düşürücü, kınayıcı ve daha da korkuncu gıybet edici konuşmalar içine kat'iyen girmemelidirler. Her meşrep ve cemaat, kendi mesleğinin doğru ve güzel olduğunu kabul etmekle beraber, diğerlerine de hakk-ı hayat tanımayı ve müsamahalı olmayı bir ahlâk hâline getirmelidir. Aksi davranışlardan Cenâb-ı Hakk razı değildir ve o, râzı olmadığı davranışlar içine girenlerin irşat ve tebliğinden yümün ve bereketi kesiverir. Evet, her mürşit bütün cemaatlere saygılı olmasını bilmeli ve muhataplarının irfanına mümâşat etmelidir. Söyledikleri sözler, her cemaat tarafından kabul görebilecek sözler olmalıdır. Zira Allah (c.c), Allah diyenlere karşı kötü muamele edenleri, mü'minleri tenkit edip eleştirenleri, sadece kelime-i tevhit ile dahi olsa kendisiyle münasebet kurmuş olanlarla alâkayı kesenleri sevmez ve onlardan râzı olmaz.

Zaten Allah (c.c) ile münasebeti olan hemen herkesle irtibata geçmek, bir bakıma her insanın, Cenâb-ı Hakk'la kendi münasebetinin de derecesini gösterir. Muhataplarımızla olan ilişkilerimizin, onların Cenâb-ı Hakk'la olan münasebetleri nisbetine göre ayarlanması da çok önemlidir. Mürşit ve mübelliğler bu ölçüye herkesten daha çok dikkat etmeli; etmeli ve insanları kendi meşreplerine değil de, doğrudan doğruya İslâm'a davet etmelidirler. Cemaatleri ve meşrepleri birleştirecek ve onları tek vücut hâline getirecek en önemli faktör de, işte bu şuurun gelişmesi olsa gerek.

Muhatabı anlamak bir bakıma onun içtimâî seviyesini, kültür yapısını bilmek ve kavramakla mümkündür. Bu durum, tebliğin tekniği açısından da çok önemlidir. Evet tebliğ ve irşâd bir vazifedir; onun tekniğini bilmek ise ayrı bir vazifedir. Mesela karşınıza topla tüfekle gelen düşmana, elinizdeki bir odun parçasıyla mukabelede bulunmaya kalkarsanız, belki bir iş yapmış sayılırsınız ama, tekniğine riayet etmediğinizden dolayı, falso ve fiyaskoya sebebiyet vermiş olursunuz. Hele böyle bir çıkışın neticesi topyekûn İslâmî cepheyi ızrar ediyorsa!.. Yukarıda da ısrarla üzerinde durduğumuz gibi tebliğin tekniğini bilme, asla vazgeçemeyeceğimiz şartlardan biri ve belki de en birincisidir. Tebliğin lüzumuna inandığımız kadar, onun teknik bir iş olduğunu da kabullenmek zorundayız. Söylediğimiz sözler, muhatabın kültür seviyesinin çok altında veya üstünde ise, yaptığımız iş tekniğine uygun değildir ve faydalı da olmayabilir. Tamamen ateist olan veya küfür içinde bocalayan bir insana, işin başında anlatılması gereken mesele, herhalde teheccüt namazının faziletleri değildir. Ona, îmanî esasların anlatılması, hem de onun kafa yapısına uygun anlatılması gerekir. Günümüzde inkâr, fen ve ilim cihetinden geldiği için üslûp da ilmî olmalıdır. Ama gel gör ki, yanlış teşhis ve yanlış tedavi usûlleriyle zavallı inkârzedelere karşı ne yanlışlıklar ne yanlışlıklar yapılmakta!.. Evet, günümüz neslinin kalbi tamir edileceğine, sırtındaki ceketiyle, ayağındaki pantolonuyla ve gönlünden evvel görünüşüyle uğraşılması onu ürkütmüş ve kaçırmıştır. Tebliğ tekniğindeki böyle bir hata, insanların ebedî hayatlarını kaybetmelerini netice vermesi bakımından üzerinde ısrarla durulması gereken bir meseledir.

Evet, karşınızdaki insan ilimden, fenden bahsederken siz ona, Mızraklı İlmihâl okuyamazsınız. -Haşa bu Mızraklı İlmihâl'i küçümseme değil; yapılan şeyin yerinde olmadığını anlatmak içindir- Ve yine karşınızdaki insan âhireti inkâr edip dururken, siz ona evliya menkıbeleriyle yaklaşamazsınız. İnsan sadece his ve duygudan ibaret bir varlık değildir ki, bu anlattıklarınızla ona tesir edebilesiniz. O, his ve duygularının yanında aynı zamanda bir mantık da taşımaktadır.. ve onun mantık açısından da ikna olması oldukça mühimdir. Sadeddin Taftazâni îmanı anlatırken: "Sen delilleriyle anlatacaksın, Cenâb-ı Hakk da onun gönlünde îman nurunu yakacak. İşte îman budur" der. Zaten böyle îmandır ki, kişiyi salih amel işlemeye ve dînî hayatı bir bütün olarak yaşamaya sevkedecektir. Hisleriyle dinin içine atılıvermiş bir insanın, yine hislerinin değişik şekilde galebe çaldığı bir devrede dinden çıkması her zaman ihtimal dahilindedir.

Kur’ân-ı Kerim, yüzlerce âyetiyle fen ve tekniğe ait meselelere işaret ediyor. Kur’ân bir fizik veya kimya kitabı değildir. Ancak umûmî irşâd için bu ilim dallarına da ihtiyaç olduğundan, Kur’ân yaptığı işâretlerle kendi müntesiplerini bu ilimlere teşvik eder. Astronomi ilmine az da olsa vakıf olmayan, biyolojiyi sathî de olsa okumamış olan bir insanın, Kur’ân âyetlerinin birçoğunu istenen ölçüde anlaması mümkün değildir. Çünkü nice âyetler var ki, onların anlaşılabilmesi biraz da bu ilimlerin bilinmesine bağlıdır. Burada çeşitli ilim dallarını sayıp sözü uzatmadan sadece şunu hatırlatıp geçelim: Günümüzün mürşit ve mübelliğleri ansiklopedik dahi olsa, asrımızın ilim ve tekniğini takip etmek zorundadırlar. Yoksa onların irşâdı, umumî ve herkesi içine alan bir irşâd olmaktan çıkar, hususî bir konuşma olur.

e) Devrin Kültürünü Bilme

Bugün, genç-ihtiyar herkesin hâli yürekler acısı, ama günümüz insanının bu acınacak hâli, biraz da irşâd adına ortaya çıkanların zavallılığından kaynaklanmaktadır. Zira devrinin kültürünü, anlayışını, üslûbunu bilemeyenlerin, o devir insanına birşey anlatmaları mümkün değildir. Akla gelmesin ki, öğrenilmesi gerekli olan bunca şeyi bilmeden başkalarına birşeyler anlatmak zararlı oluyorsa, acaba o zaman bizden "emr-i bi'l-maruf" vazifesi düşüyor mu? Hayır, aslâ ve kat'a!. Eğer, nesli irşâd etmek adına yıldızlara seyahat şart olsaydı ve irşatla alâkalı anlatılacakları oradan getirmek icab etseydi, gidip getirme ve muhtaçlara takdim etme farzlar üstü bir farz olurdu. Zira, neslimizi fizik ile vurdular, kimya ile dize getirdiler, astronomi ile yıldızları başına döktüler. Öyle ise bu durum karşısında sen de, eli kolu bağlı kalmamalısın. Evet, aynı malzemeleri kullanarak neslinin elinden tutup kaldırman, onun maddî-manevî yaralarını sarman ve onu yeniden yükseltmen sana bir borçtur. Yükseltmelisin ki, bir daha düşmesin, sürçmesin ve ayaklar altında kalıp ezilmesin. Kâinatta her hâdise, her nesne bir dil ve bir daldır. Allah (c.c)'a îman edenler bu dili bilmeli ve bu dallara sımsıkı tutunmalıdırlar. Aksi takdirde, tekvinî âyetleri anlamak mümkün olamaz. Tekvinî âyetleri anlamayan fert ve milletler ise, mezellet içinde kalmaya mahkûmdurlar. Halbuki Kur’ân-ı Kerim de kendi âyetleri içinde işte bu tekvinî âyetleri ele alıp şerh etmektedir. Bunlara kulaklarını tıkayan insan, her gün baştan sona Kur’ân'ı okusa da, gerçek mânâsıyla O'nu okumuş sayılamaz. Kur’ân, bütünüyle âyetleri tedebbür ve tefekkür edilsin diye gönderilmiştir. Ona sahip çıktığını söyleyen herkes de bunu böylece bilmelidir.

Evet, anlattığımız hakikatler ne kadar mübarek ve mukaddes olursa olsun, günümüzün idrak, anlayış ve üslubuyla yapılmayan bir telkinin müessiriyeti şüphelidir. Zira akıl, muhakeme ve düşünce süzgecinden geçirilmesi mümkün olmayan, esrar perdeleriyle örtülü esrarengiz birtakım mevzular anlatıyor gibi dini, Kur’ân'ı takdim etmek, sadece neslin kafasını bulandırmaya yarar ve kâfirin de küfrünü artırır. Evet, yıllar var ki bizler, bu yürekler acısı tabloyu gözlerimiz dolu dolu seyretmiş ve burkulmuşuzdur.

Sahabe efendilerimiz, devirlerine ait kültür seviyesinin çok üstündeydiler. Muhataplarına din ve diyanete ait meseleleri, o devrin kültür seviyesine uygun anlatabiliyorlardı. Onlardan sonra gelen bir kısım büyükler de böyleydiler. Meselâ asrının müceddidi sayılan İmam Gazâlî'nin anlattıkları karşısında o günün insanı hayretler içinde kalıyordu. Asırlar boyu da bu hayret ve hayranlık devam etti. Gibb gibi, Renan gibi batılıların onun hakkındaki düşünceleri calib-i dikkattır. "Biz, Gazâlî kadar devrinin kültürüne hakim ikinci bir insan görmedik." İmam Rabbânîler, Mevlânâ Halid-i Bağdadîler ve onlar gibi kendi asırlarının başında kar çiçekleri gibi açan bütün büyüklerin hemen hepsi de asırlarını aşan ilim ve kültür ile mücehhez idiler ve kendi devirlerinin önünde yürüyorlardı. Dini sunuşları da, seviyelerinin sesi-soluğu şeklinde oluyordu. Onun için de, söyledikleri şeyler gönüllerde makes buluyor ve genel teveccühle destekleniyordu.

f) Mürşit Esnek Olmalı

Ayrıca mürşit, esnekliğini koruyabilmelidir. Zira o, bazen uçurumların dibine inecek, bazen de tâ minarelerin başına çıkacaktır. Çünkü, muhatapları arasında her iki noktada bulunan insanlar vardır. Bu da onun kültür yelpazesinin çok geniş olmasını iktiza eder ve böyle olamayanlar mürşit değildir; aksine onlar, irşâd yolunu kapayan bir kısım tâlihsizlerdir. Milletin önünden çekilmeli, onlar yol açmalı ve gölge etmemelidirler ki; hakikî mürşitler gelip şu perişan ve derbeder nesle el uzatabilsin.

Bir büyük insan, bir dertli ve muzdarip ruh şöyle der ve inler: "Bir gencin îmansızlığı karşısında, inanan insanın kalbinin, vücudunun zerreleri adedince parçalara ayrılması gerekir..." İşte muzdarip kalb budur. Neslin îmansız oluşu karşısında aynı ızdırabı duymayan insanların ise, irşâd ve tebliğe aslâ liyakatları yoktur. Mürşit devrini bilen ama o aynı zamanda dünyaya ait her şeyi de istihkâr eden bir babayiğittir. Hatta muvakkaten de olsa cenneti dahi unutacak ve kendine terettüp eden her vazifeyi böyle bir şuur ve anlayış içinde yapmaya çalışacak kadar hasbîdir. Böyle olmalıdır ki, Allah'ın tevfîkine mazhar olsun ve çevresini de inandırabilsin.

Daha önce, muhatabın muhtaç olduğu şeyleri bilmenin lüzumuna işaret etmiştik. Evet, tebliğ adamının mükellef olduğu vazifelerden biri de işte budur. Hastalığı teşhis etmeden tedavi etmeye kalkmak, nasıl yanlış bir davranıştır; öyle de muhatabın esas dertli olduğu noktaları tespit etmeden yapılacak tedavi de aynı şekilde hatta, belki de daha vahim bir yanlış davranıştır. Her merhemin her yâreye derman olmayacağını bilmem ki anlatmaya lüzum var mı?

Bazılarını tanırım; bunlar, kafalarını fabrikaların çarklarına kaptırmış, durmadan iktisattan, ekonomiden, çeşitli yatırımlardan ve ağır sanayinin ehemmiyetinden dem vurur dururlar ve insanlığın kurtuluşunu da sadece bu yönde çalışmalara bağlarlar. Bu düşünceler İslâm adına da ortaya atılmış olsa, Marks ve Engels'in basit birer kopyacılığını yapmaktan ileri gitmemektedir. Günümüzde iflas etmiş ve müntesibi kalmamış bu düşüncelerin kendileri, kendi hayatiyetini muhafaza edememişken, nasıl olur da onların taklidi durumunda olan düşünceler, insanlığa hayat getirebilir ve nasıl olur da aklı başında bir insan böyle bir iddiada bulunur veya arkasındaki insanları böyle bir macereya sürükleyebilir? Böyle bir aldanmışlığı kabul etmek bana çok giran geliyor. Hayır, hayır!. Kasem ederim siz nesilleri ruh plânında ele almadıkça, onu maneviyatla yoğurmadıkça, ve onu âhiret şuuru ile mamur etmedikçe ne kurduğunuz ve kuracağınız fabrikalar, ne de muasır medeniyetlerden dem vurmalar, onun kıvamı adına hiçbir işe yaramayacaktır. Evet, şu hoyratlaşan sergerdan nesiller eğer disipline edilemezlerse, ruhen tatmin olmayan bu yığınlar hiçbir lüks ve fantastik düşünce ile doyurulamazlar. Bu itibarla, nesillerin ızdırabına ekonomik çözümlerle çare bulunacağını zannetmek gafletin tâ kendisidir.

Bugün İslâm âlemi, devrin tekniğine göre konuşma kabiliyetini kaybettiği için, hitap etme mevkiinden alaşağı edilmiştir. Günümüzde o sadece dinleme, ama hiç konuşmadan dinleme durumundadır. Bari dinlediklerini terkip yapmayı becerebilseydi!.. İhtimâl bir gün, tekrar konuşan ve sözünü dinleten lider durumuna yükselebilirdi. Ama ne yazık ki o, liyakatli bir muhatap dahi olamadı. Umumî mânâdaki bu kötü manzara, hususî hizmetlere ve hususî oluşumlara da aynı şekilde aksetti. Onlar da kendi muhataplarının karşısında, aynı ölçüde acze düştüler. Halbuki elimizde bütün kâinata meydan okuyan ve bütün insanlığa hitap etme liyakatını hâiz olan Kur’ân-ı Mu'ciz'ül-Beyan var. Ve yine elimizde o Kur’ân'ı bize en güzel şekilde izah ve şerh eden Allah Resûlü (s.a.s)'nün ölümsüz sünneti bulunuyor. Ne acıdır ki, bugüne kadar biz onlardan gerektiği gibi istifade etmesini bilemedik. Kalb ve kafa bütünlüğüne erip, bir gavvas gibi Kur’ân ummanına dalamadık. Dolayısıyla Kur’ân da, Sünnet de bize bir şey söylemez oldular. Bizim durumumuz böyle devam ettiği müddetçe, onların suskunluğu devam edecek ve günümüz Müslümanı, içinde bulunduğu bu kaostan asla kurtulamayacaktır.

Evet, dünya değişiyor. İlim ve teknik baş döndürücü bir hızla gelişiyor. Ama, bazılarımızın söyledikleri, gelişen dünya ölçeklerine uymuyor. Üç asır öncesine takılıp kalıyor ve günümüzün nesline konuşabilmekten çok uzak bulunuyoruz. Tabiî böyle olunca da söylediklerimize kulak veren olmuyor.

g) Devrinin Perspektifinden Bakmalı

Günümüzün mürşit ve mübelliği, anlatacağı meseleleri, yaşadığı devrin perspektifinden bakarak anlatmalıdır. O, evvelâ muhataplarının ruh yapılarına vakıf olmalı; ama aynı zamanda onun beynini bir matkap gibi delen veya beynine zehirli bir zıpkın gibi saplanmış bulunan problemleri de bilmeli ve söylediklerini bu anlayış içinde söylemelidir; söylemelidir ki düşünceleri hüsn-ü kabul görsün ve muhatabının hem kalbinde hem de mantığında makes bulsun. Zira günümüzde nesiller kan kaybediyor; biz ise ona penisilin vuruyoruz.

Buraya kadar arzetmeye çalışdığımız hususlar, mücerret iddialar değil, Kitap ve Sünnetle müeyyet tespitlerdir. Kur’ân:

"Seni yaratan Rabbi'nin adıyla oku!" (Alâk, 96/1) diyerek daha ilk âyetinde, âyât-ı tekviniye, hilkat ve yaratılış gibi hususlara dikkat çekmiştir. Bütün feylesoflar; Epikür'den, Demokrit'e, ondan Sokrat’a, ondan Eflatun'a ve ondan tâ Efendimiz devrinde yaşayanlara kadar hemen hepsi, hilkat mevzuuyla meşgûl olmuş ve onu incelemeye çalışmışlardır. Demek ki, o gün herkesin az çok ilk yaratılışla alâkalı bir malumatı vardı. Onlar da insanın bir damla sudan meydana geldiğini ve ceninin anne karnında çeşitli safhalar geçirdiğini biliyorlardı. Fakat Kur’ân-ı Kerim meseleyi çok daha geniş bir perspektiften ele aldı ve insanlara:

"De ki: Yeryüzünde gezip dolaşın da, hilkat nasıl başlamış bir bakın?" (Ankebut, 29/20) diyordu; diyordu zira şimdiye kadar kimse, beşerî ilim ve beşerî düşüncelerle hilkatin nasıl başladığını izah edememişti ve bundan sonra da edemeyecekti. Evet, Allah (c.c)'a isnat edilmeden hilkati izah etmek mümkün değildir.

Halbuki Kur’ân-ı Kerim, herkesin izahtan aciz kaldığı bu müşkil ve müthiş meseleyi izah etmekle işe başlıyor. Ve bu arada tekvinî âyetlere de dikkatleri çekmiş oluyordu. O tekvinî âyetler ki, kudret ve irade tarafından kainatın boynuna takılmış müzeyyen bir gerdanlık, temâşâmıza sunulmuş bir meşher ve kıraatimize arz edilmiş bir kitaptır. İşte bizler, bu kitap, o meşher ve bu gerdanlığı tetkik edip değerlendirme durumundayız ve hâdiseleri anlamada onun haricine de çıkmamız mümkün değildir.

Cemaatlerini sadece his ve duygu bağlarıyla ayakta tutmaya çalışan mürşit ve mübelliğlerin bu davranışları, tekvinî âyetlere karşı bir zıtlaşmadır ve istikbâl va'dedici de değildir. Hüsn-ü zannın adımları çarpıktır; müstakim yürütmez ve çok kısa zaman sonra sahibini yolda bırakır. Şu kadar var ki, onlar, çıraklarını kalb ve kafalarıyla bir arada yoğurabilir ve onları günün şartlarına ayak uyduracak şekilde hazırlayabilirlerse, bu bağlılık asla gevşemeyecek, zamanın geçmesi bu irtibatı aşındırmayacak ve dehşet verici hâdiseler, sadece aradaki bağı kuvvetlendirmeye, iradeleri bilemeye yarayacaktır.

Burada istidradî olarak başka bir hususa geçmek istiyorum: Ekseriyet itibarıyla hepimizi hayrette bırakacak şu tablo, gerçekten çok müthiştir! Yurt dışında ve yurt içinde nice mütedeyyin ve dindar insanların çocukları var ki, bunlar tamamen dinsiz ve ilhat içindeler. Ve yine nice dinsiz ve mülhitlerin çocukları da var ki, bunlar da aksine dini bütün insanlar. Hatta bunlardan bazıları aile fertlerinin baskı ve zulmünden kaçıp daha müsait zemin ve şartlarda dinî hayatlarını yaşamak istemektedirler. Meselenin müşahhaslaştırılmasının mevzuya fayda getirmeyeceğini düşündüğümden, burada bizzat şahidi olduğum vakaları zikretmeyeceğim. Ancak bu gibi hâdiseler birer vakıadır ve bundan sonra da bu vak'alar hep olacaktır. Bu müthiş tablonun tahlili bize şu neticeyi vermektedir: Dindar aile kendi evladına, onun ruh ve kafa yapısına uygun şekilde İslâmiyet'i anlatmamış ve anlatamamıştır. Bu çocuk, tabiî olarak dindar bir atmosferde yetiştiğinden dolayı da, ihtiyaç duyduğu ve aydınlatılma beklediği meseleleri başkalarından soramamaktadır. Ailesinden aldığı dinî kültür ise, onu ancak belli bir noktaya kadar getirebilmiştir. Ruh ve kafasında boşluklar kalan bu çocuğun veya bu gencin, kafasına takılan bir tereddüt veya bir şüphe, onun kaymasına ve dinden çıkmasına sebep olmuştur. Böyle bir aileye misafir olmuş, aile reisiyle oturmuş konuşuyorduk. Adam o kadar dindar ve o kadar selim bir kalbe sahipti ki, onun karşısında kendi durumumdan utanır olmuştum. Fakat biraz sonra odaya üniversite talebesi olan oğlu girdi. Konuşmalarından hemen onun bir ateist olduğunu anlamıştım. Sanki evin tavanı tepeme yıkıldı ve donup kaldım. İçimden kendi kendime, o güzel insanı kasdederek: "Keşke, bu kadar saf ve temiz kalacağına, oğlunu dinsiz yetiştirmeseydin." dedim.

Buna karşılık dinsiz bir ailedeki çocuk, içinden çıkamadığı problemlerini başkalarına sorma ihtiyacı duyar. Bir de, dışarıdan herhangi bir kimse buna el uzatıp da problemlerini halledebilirse, çocuk İslâmiyet'i sevecek ve benimseyecektir. Çünkü ona İslâmiyet, günün şartlarına göre öğretilmiştir. Halbuki dindar ailede yetişen evvelki çocuğun dindarlığı, taklitten öteye geçmemiştir. Ve belli bir noktadan sonra da ondaki taklîdî îman işe yaramaz hâle gelmiştir. Burada parantezi kapatıp sadede dönüyorum.

h) Muhatabın Seviyesine İnme

Bazen muhatabın durumu, bizim, onun seviyesine inmemizi gerektirir. Bu takdirde mürşit ve mübelliğ, konuşacaklarını onun seviyesine inerek yapmalıdır.

Bu mülâhazayı da yine mücerret bir ifade olmaktan kurtarmak için, şöyle açıklayabiliriz: Muhatabın seviyesine inerek konuşma İlâhî bir ahlâktır. Efendimiz (s.a.s) ise bizleri Allah ahlâkıyla ahlâklanmaya çağırır. Kur’ân, baştan sona kadar beşer aklına tenezzül etmiş, İlâhî bir kelâmdır. Eğer Kur’ân beşerin akıl, istîdat ve kapasitesine uygun inmemiş olsaydı, bizim hâlimiz nice olurdu?..

Evet, eğer Cenâb-ı Hakk Kur’ân'ında, Tur'un bir yanında Hz. Musa'ya konuştuğu kelam ile konuşsaydı, onu dinlemeye güç yetiremeyecektik. Ve yine Kur’ân sadece büyük deha ve kariha sahiplerinin anlayacakları bir üslûpla inmiş olsaydı, insanların yüzde doksandokuzu Kur’ân'dan hiç istifade edemeyecekti. Halbuki mesele hiç de öyle değil; Cenâb-ı Hakk azameti ve Rubûbiyetiyle beraber, iradesine uygun olarak muhataplarının durumunu nazara alıyor ve onlarla öyle konuşuyor. O'nun kelâmı Kur’ân'dan ibaret değildir. Kim bilir Cenâb-ı Hakk'ın azametine uygun daha nice konuşma keyfiyetleri vardır, ama biz bunları bilemiyoruz. Bildiğimiz şu ki; O, sırr-ı ehadiyetle hep insanların idrâk ve anlayış seviyesine göre hitap etmiştir.

Biz, Kur’ân'da kendi anlayış ve kendi seviyemizi buluruz. Kur’ân âdeta herkese kendi seviyesine göre konuşur. Ancak bir insanın anlayış ve seviyesi ne olursa olsun, her insan Kur’ân'da kendi rûhî durumunun okunduğunu hisseder. Evet insan, Kur’ân'da, sanki kendisine yakın birisinin, en mahrem yanlarına varıncaya kadar kendisini anlattığını hisseder.

Böyle olması da gayet normaldir. Zira Kur’ân, insanı yaratan ve her an onun kalbine nigehbân olan Allah (c.c)'ın kelâmıdır. O Allah (c.c) ki, insanı yoktan yaratmıştır. Sonra da onu cismaniyet âleminde inşa etmiş ve ona emir âleminden bir de ruh vermiştir. Ne ruh içine girdiği cesedi, ne de ceset kendini ayakta tutan ruhunu tam mânâsıya bilebilir! Her ikisini kim yarattı ve birleştirdi ise, en iyi bilen yine O'dur. Ve işte Kur’ân da O'nun kelâmıdır.

Bu İlâhî kelâm, muhtevası itibarıyla insanların hidayet kaynağı ve istikâmet garantisi olduğu gibi, hitap keyfiyetiyle de bütün mürşit ve mübelliğlerin irşâd menbaıdır. Hep O'na bakacak ve muhatapla konuşma tekniğini de yine O'ndan öğreneceğiz.

Kur’ân'ın farklı seviyelere hitap ettiği bir gerçektir. Zira O, insanı bütün farklı tezahürleriyle yaratan ve inşa eden Allah'ın kelâmıdır. Bugüne kadar yetişmiş binlerce âlim, Kur’ân üzerindeki düşünce ve mülâhazalarıyla kendi anlayış seviyelerini ve farklılıklarını tezahür ettirmişlerdir. Asr-ı Saadet'te de vaziyet böyle idi, yani Ashab'ın hepsinin Kur’ân'ı anlayış ve kavrayışı aynı seviyede değildi.. ve bu seviyelerin farklı olması da, yine Kur’ân'dan istifadeye mani değildi.

Düşünün ki, Allah Resulü (s.a.s)'nün devrinde yaşayan bedevî bir Arap gelip Kur’ân'ı dinliyor ve hem kalbiyle hem de aklıyla Kur’ân'dan istifade edebiliyordu. Aynı devirde yaşayan ve şiirleri Kâbe'ye asılan büyük şairler de aynı şekilde Kur’ân'dan istifade edebiliyordu. Lebid, bunlardan sadece biriydi. Ve o, Kur’ân'ı dinledikten sonra artık hiç şiir yazmamıştı. Hansâ, Kur’ân'a dilbeste olmuş dev bir kadındı. O günkü devrin en güçlü şairlerindendi. Evet onlar, bu yönüyle Kur’ân'ın muhataplarıydı ve Kur’ân hem akıllarıyla hem de kalbleriyle onları tatmin ediyordu. İbn-i Sinâlar, İbn-i Rüşdler, Farabîler, İmam Gazalîler, Fahreddin Râzîlerin yanında, Ebu Hanife, İmam Şafiî, İmam Ahmed b. Hanbel, İmam Malik ve isimlerini sayamayacağımız daha nice muhteşem dimağlar, hep O'na muhatap oldular ve O'nun rahle-i tedrisinde yetiştiler. Demek oluyor ki Kur’ân, onlara da aynı şekilde hitap ediyordu.

Evet Kur’ân, her sahada beşerin düşünce seviyesini nazara almış ve onların anlayışına göre hitap etmiştir. Kur’ân'ın bu yönü o kadar renklidir ki, onu yürekten dinleyen herkes, kendini onun biricik muhatabı sanır. İlim ve teknik, her gün daha da ilerleme kaydederek baş döndürücü bir keyfiyet alıyor. Hemen her sahada, daha güçlü ilim adamları yetişiyor. Bunlar, Yüce Yaratıcı'nın onların fıtratlarına yerleştirdiği meknî (gizli) kabiliyetlerini geliştirmek için, yine Yaratıcı'nın kainatta vaz'ettiği fıtrî kanunlarla mümârese kazanırken yanlarında en büyük destekçi olarak, aynı Yaratıcı'nın kelâm-ı ezelisi olan Kur’ân'ı bulmaktadırlar.

Evet binlerce ilim erbabı, farklı seviyelerde de olsa, Kur’ân'dan istifade etmekte ve kendini Kur’ân'ın şemsiyesi altında görmektedir. Kimyâger, Kur’ân'ı sadece kendine hitap eden bir kitap gibi dinleyebilir. Sadece o mu? Elbette hayır. Fizikçi de, astronom da, biyolog da, hatta matematikçi de, hendeseci de.. Kur’ân'ı kendilerinin diliyle konuşuyor gibi dinleyebilirler. Bir ziraatçiye göre Kur’ân, âdeta baştan sona ziraatten bahsetmektedir. Mâhir bir hekime göre Kur’ân, hastalıkların teşhis ve tedavisine yeni ufuklar açan mükemmel araştırma merkezlerinden daha mükemmel, saydam, nurânî, konuşan, aydınlatan ve yol gösteren bir merkez gibidir. Diğer ilim dalları için de aynı şeyler söylenebilir. Demek ki, elinde saban çift süren köylü de, gökleri elindeki düğmeye basarak fetheden ilim adamı da Kur’ân'ın muhatabı olabilmektedir.

İşte, bu derinlerden derin keyfiyetiyle Kur’ân, bizlere ahvâle göre ders vermektedir. Bunun yanı sıra Kur’ân, ansiklopedik tarzda her ilimden bahsetmekle birlikte bir ansiklopedi de değildir. O'nun yegane gayesi insandır; onu kolundan tutarak yerden semaya, oradan da ebedîliğe yükseltmeyi hedefler. O, bütün bunları yaparken aynı zamanda bir usûl de öğretmektedir. Bu televvünâtı Kur’ân'da yaşayan, gören bir tebliğ adamı ve mürşit, daima muhatabının durumunu, seviyesini göz önünde bulundurmalı ve konuşacaklarını ona göre konuşmalıdır. Bu iş zor olmakla beraber son derece faydalı ve o nisbette de zarûridir.

Mutlaka ağırbaşlı görünmek için, müphem, muğlak ve felsefe yüklü konuşmayı âdet hâline getirenler, büyük bir yanılgı içindedirler. Çünkü irşâdda mühim olan, verilen mesajın muhataplarca en güzel şekilde alınmasıdır. Bu da mesajın mümkün olduğu kadar açık, net ve pürüzsüz olarak verilmesine bağlıdır. Evet konuşmalar, her seviyede insanın kolayca anlayabileceği bir üslûpla yapılmalıdır.

Günümüzdeki gençlik, dînî terim ve tabirlere yabancı bulunmaktadır. Onlara, yine onların anlayabilecekleri bir dille konuşmak gerekir. Bunu, çocukların anlayışına mümaşâtımızla misallendirebiliriz. Nasıl ki elinden tutup gezdirmeye çıkardığımız üç yaşındaki çocuğun yürüyüşüne uyarız, onun konuşmasıyla konuşur, onun gibi güler ve onun gibi davranırız; öyle de, irşâd ve tebliğde de muhatapların anlayışının nazara alınması şarttır. Çocuklara karşı yapılan müdepdep konuşmalar, sadece onları güldürecek ve fakat malûmat dağarcıklarına hiçbir şey ilave etmeyecektir.

Neslimize İslâm'ı anlatırken Berkson, Paskal, Eflâtun ve Descartes’in felsefe yüklü tarzlarına değil; Hz. Muhammed (s.a.s)'in irşâd ve tebliğ tekniğine ihtiyaç vardır. Allah Resûlü (s.a.s) ise, hep beşerin anlayış seviyesine mümâşat ediyordu. Hitap yelpazesini, herkesi içine alacak kadar geniş tutuyordu ve yerinde çocukla çocuk, gençle genç, ihtiyarla da ihtiyar oluyordu. İşte bu sistem ve bu İlahî ahlâk, nebilerin sistemi ve nebilerin ahlâkıdır. Nebiler Sultanı, kendisine isnat edilen bir sözünde:

"Biz peygamberler topluluğu daima insanların seviyelerine inmek ve onların anlayabilecekleri şekilde konuşmakla emrolunduk."55 Diğer bir beyanında da:

"İnsanlara akılları nisbetinde konuşun"56 buyurmakla bizlere tebliğ ve irşâdda vazgeçilmez bir kaideyi fısıldamaktadır.


SAFVET ve SAMİMİYET

8. SAFVET ve SAMİMİYET

Tebliğ adamı, mutlaka "hâli muhafaza" etmelidir. Bununla; hizmette ilk günkü tevazu ve mahviyeti, hangi mevkî, makam ve seviyeye yükselirse yükselsin koruma ve muhafaza etme mânâsını kastediyoruz. Zaten tevazu, İslâm'ın özünde ve esasında vardır. Oysa diğer sistemlerde fertlerin birbirleriyle münasebetleri, umumiyetle "ben" etrafında merkezileşir. Bu insanların "ben"i, daima gizli bir tekebbür besler. Dolayısıyla da tevazunun yerini gurur ve kibir, mahviyetin yerini de kendini beğenme ve kendinden başka kimseyi görmeme alır.

Her insanın tabiatında "ben" yörüngeli bu tür zaaflar mevcuttur. Bunlar usûlünce terbiye edilip, bu zaaflar birer birer yerlerini faziletlere terketmezler ise, insan manevî yönleri itibarıyla delik deşik bir hâl alır. Bu sebeple de şunu kesin bir dille söylemeliyim ki, içinde gurur ve kibir besleyen kimse, her şey olabilir, her makama yükselebilir fakat, asla tebliğ adamı ve mürşit olamaz. O tebliğden, tebliğ de ondan fersah fersah uzaktır.

Evet, tebliğ adamı, her zaman ve zeminde her türlü şartlar altında hâlini koruyan, değişikliğe uğramayan, muvaffakiyetlerle başı dönüp, bakışı bulanmayan ve ele aldığı işi, başladığı gün gibi bitiren insandır. Öyle ki, onun hasır üzerinde başlayan hayatı yine hasır üzerinde devam eder. Öldüğünde de onu aynı şekilde hasır üzerinde bulurlar. Cihanı değiştirse ve cihan çapında inkılâplar yapsa ve bir gün gökteki yıldızlar onun ayağının altına parke taşı gibi serilse, onun tavır ve davranışlarında zerre kadar kayma görülmez.

İşte, günümüzde en çok muhtaç olduğumuz da bu vasıftaki tebliğ adamları ve mürşitlerdir. Kitleleri peşinden sürükleyebilecek, sesini soluğunu duyurabilecek, gönlünün esintilerini etrafında estirecek olan güçlü mürşitler...

Samimî ve hâlis bir mü'minin en çarpıcı vasfı, onun tevazuu ve alçak gönüllülüğüdür. Onun, hayatı gayet sadedir. Gönlü gözü hep sadelikle doludur. Evi barkı ve muhiti yine bu manzara ile çevrilidir. Bu güzel vasfı o, Kur’ân'dan ve Resûlullah (s.a.s)'ın eşsiz hayatından almıştır. Zira; Efendiler Efendisi (s.a.s) hep böyle davranmış ve hep böyle yaşamıştır. O, Mekke'de ilk tebliğe başladığı gün nasıl tevazu içindedir; Medine'de hazırladığı ordu ile, sekiz sene evvel çıkarıldığı Mekke'ye fatih bir kumandan olarak girdiği gün de yine aynı tevazu içindedir. Mekke'ye girerken bindiği hayvanın yelesine değen başı, O'nun mahviyette, gün geçtikçe daha da derinleştiğinin en güzel örneğidir. Susamıştır, bir bardak su ister. Zemzem kuyusunun etrafında herkesin kullanması için bardaklar vardır. Orada herkes bu bardakları kullanmaktadır. Sahabi, en yakın evlerden birine koşmaya ve temiz bir su kabı getirmeye çalışır. Hemen Allah Resûlü (s.a.s) onu durdurur ve herkesin kullandığı bardaktan su içmek istediğini söyler. Evet, O, hiçbir zaman insanlardan ayrıcalıklı olmak istememiş ve şöyle buyurmuştur: "Ben de insanlardan bir insanım. Herkesin içtiği kaptan içmeliyim." Zaten O, hayatını hurma lifinden bir hasır üzerinde geçirmişti. Ukbaya hicretini de yine o hasır üzerinde yaptı. Üzerinde yattığı hasırı kaldırdılar ve O'nu o hasırın altına gömdüler. Ve bizler için cennetten daha mukaddes, O'nun Ravzası işte bu hasırın mekan tuttuğu yerden ibarettir. O'nun hayatında hiç zikzak yoktu; tebliğ yolu da bence böyle olmalıdır.

Hz. Ömer (r.a) halife olduğunda genişliği bugünkü Türkiye'nin altı-yedi katı bir ülkeyi idare ediyordu. Buna rağmen O da, İslâm'a girdikten sonra başlattığı hayat ritmini asla değiştirmemişti; değiştirmemişti ve halife olduğunda Medine'nin en fakiri olduğu gibi, vefat ederken de yine en fakiriydi. Üzerindeki elbisede -rivayete nazaran- otuzdan fazla yama vardı.77 O'nu arayanlar ekseriyetle "Baki-i Garkat"ta başını bir mezar taşına yaslamış, öyle düşünüyor bulurlardı.78 Krallara taç giydiren ve kralları tacından eden koca halifenin hiç değişmeyen hayat tarzı işte buydu!.. Ve bu O'nun aynı zamanda en tesirli tarafıydı. Buna, hâl dilinin gücü ve tesiri de diyebiliriz.

Hadîs ilminin büyük imamlarından Hatemü'l-Esam, yine kendisi gibi hadîs ve tefsir ilminin devlerinden Muhammed b. Mukatil'in rahatsız olduğunu duymuştu.. dostlarından birinin teklifi üzerine onu ziyarete karar verdi. Dostuyla beraber Muhammed b. Mukatil'in evine gittiler. Ancak burası ev değil; âdeta küçük bir saraydı. Hatem önce eve girip girmemekte tereddüt etti. Ancak arkadaşının ısrarına dayanamayarak girdi; girdi, fakat girdiğine pişman oldu; zira evin içi dışından da müdebdebdi. Muhammed b. Mukatil, göz kamaştıran bir yatak odasında, yatağına uzanmış yatıyor ve başucunda duran bir hizmetçi de onu serinletmek için durmadan yelpaze sallıyordu. Bu manzarayı da gören Hatem'in hayreti dehşete dönüştü. Muhammed b. Mukatil sıradan bir insan değil, büyük bir âlimdi. Geceleri mutlaka teheccütle süslü ve seccadesi gözyaşlarıyla ıslaktı. Ama lüks hayat yaşama mevzuunda zaafı dolayısıyla onun da irşâda ihtiyacı vardı. Hatemü'l-Esam bu vazifeyi yerine getirecek bir seviye insanıydı ve ona bir şeyler anlatabilirdi. Anlatmak için de söze şöyle başladı: "Naklettiğiniz hadîsler size hangi senetlerle ulaşıyor?" Muhammed b. Mukatil bunu sıradan bir hadîs usûlü sorusu zannederek: "Benim rivayet ettiğim ricalin hepsi de sika'dır" dedi. "Meselâ ben falandan rivayet ederim. Bu insan sözüne itimat edilir birisidir." Ve ilave etti: "Benim şeyhim falan şahıstır." Hatemü'l-Esam sormaya devam etti:

– Ya onun şeyhi kimdir? O kimden rivayet eder?

– O da filan zattan.

– Ya o kimden?

– O da Hz. Ali'den.

– O kimden?

– O da Efendimiz (s.a.s)'den.

– Peki Efendimiz (s.a.s) kimden?

– Elbette Cibril'den.

– Ya O?

– O da hiç şüphesiz Rabbimizden.

Ve işte bu sözün burasında Hatemü'l-Esam taşı gediğine koydu ve "Demek ki, hadîsler size bu kadar sağlam senetlerle geliyor. Şimdi bana söyler misiniz, size gelen bu hadîsler arasında böyle bir köşkte, böylesi hizmetçiler arasında ve böyle sıcak bir döşekte yaşamanın faziletine dair hiç rivayet var mı?"

O söyledikçe Muhammed b. Mukatil renkten renge girdi. Hastalığı birden şiddetlendi. Yanındakiler Hatemü'l-Esam'a "Sus artık adamı öldüreceksin" dediler ama o daha sert bir dille "Esas böyle davranmakla onu siz öldürüyorsunuz" karşılığını verdi.79

Evet, irşâd ve tebliğ adına yola çıkanların, daha sonra teveccüh-ü nâsla hayat çizgilerini değiştirmeleri karşısında susmak, onları öldürmek ve onlara kötülük yapmak demekti. Hatemü'l-Esam ise o anda, yapılması gereken en güzel işi yapmıştı.

Bir gün de Hatem, İmam Tenafisi'nin ziyaretine gider. O da, devrinin büyük âlimlerindendir. Aynı zamanda devlet ricaliyle de yakın teması olduğu için, hayat standardı lüks denecek seviyededir. Hatemü'l-Esam: "Efendim, der, ben sizin huzurunuzda bir abdest alsam da siz de bir baksanız. Yanlışım varsa beni ikaz etseniz." Bir ibrik ve leğen getirtilir. Hatemü'l-Esam abdest almaya başlar. Ancak yüzünü yıkarken dört defa yıkar. Tenafisi, "Üç defa yıkayacaksın. Dördüncüsü israftır.." diye hemen müdahale eder.

Zaten o da bu sözü beklemektedir. Abdest almayı bırakır ve: "Benim yüzümü bir kere fazla yıkamam, yani bir avuç fazla su kullanmam israf oluyor da, senin bu sarayda, bu debdebe ve ihtişam içinde, şöyle halılar üstünde bütün bir hayatını geçirmen israf olmuyor mu? Yoksa İslâm bize israfı sadece abdest için mi haram kılmıştır?" der.80 Tenafisi de büyük bir alim ve aynı zamanda faziletli bir insandır. Ancak, devlet ricaliyle olan yakın teması onu böyle bir hayat anlayışına sevketmiştir. Yaşadığı bu hayat, tebliğ ve irşâd adamının hayat tarzına uymadığı için Hatemü’l-Esam onu da ikaz ve irşâd etmeyi düşünür.

Günümüzde ise böyle lüks hayat yaşayanlar, maalesef, ekseriyetle yanlış bir telâkki yüzünden bu öldürücü zemine kaymaktadırlar. Kendileri farkına varmasalar da, görülen o ki, özlerini bulamamış bu insanlar, şahsiyetlerinde yarım kalan yerleri lüks hayatla tamamlamak istemektedirler. Bu ise, tamamen aşağılık kompleksinden kaynaklanmaktadır. Şahsiyetiyle bütünleşmiş bir insan, böyle basit vesilelere tenezzül etmez. İrşâd ve tebliğ adamı her şeyden önce şahsiyetiyle bütünleşmiş bir insandır. Bu itibarla da onun böyle lüks bir hayata talip olmaması düşünülemez.

Mahviyet bir büyüklük alâmetidir. İnsan, sıradan bir insan olmasını öğrendiği zaman insan olmasını da öğrenir. Ârizî sebeplerle büyüyenler, o sebeplerin ortadan kalkmasıyla hiçleşmeye yüz tutarlar. Bir insanı büyüten zenginliği, malı, mülkü ve makamıysa, bunların elinden gitmesi onun için tamamen bitiş ve tükeniş demektir. Halbuki insanın değeri kendi iç ve öz varlığından kaynaklanmalıdır ki, arızî durumlar onun şahsiyetini zedelemesin; o hep kendi olarak kalsın. Kendi olan bir insanı, ârızî sebepler aşındıramaz. Hatta ölmesi ve insanlar arasından ayrılıp gitmesi de onu bitiremez. Yüzbinlerin gönlü ona ebedî bir otağ olur. İsterse onun dünyada evi barkı olmasın. Hatta o, isterse bir hasır üstünde hayat sürsün. O, burada ve ötede bir ziyaretgâhtır; isterse onun kabrini belli eden bir kabir taşı dahi bulunmasın...

Hulâsa; mürşit ve mübelliğler sade ve duru bir hayat yaşamalıdırlar. Neticede ulaştıkları nokta ve içtimaî hayatta vardıkları seviye ne olursa olsun, onlar bu sadeliklerini bozmamaya ihtimam göstermelidirler.


DEVLET RİCÂLİ ve ZENGİNLERLE OLAN İLİŞKİ ADINA ÖLÇÜLER

9. DEVLET RİCÂLİ ve ZENGİNLERLE OLAN İLİŞKİ ADINA ÖLÇÜLER

Tebliğ ve irşâd adamı, devlet yetkilileriyle ve entel denilen sınıfla, tebliğ ve irşâd zaruretlerinin dışında içli-dışlı olmamalıdır.

Allah Resûlü (s.a.s) bir hadîslerinde, mürşit ve alimin en şerlisinin ümerâ kapısına gidenler; ümerânın en hayırlısının da ulema kapısından ayrılmayanlar olduğunu ifade etmektedirler.81

İrşat ehlinin hiç kimseye karşı minnet borcu olmamalıdır. Zengin sofralarında midelerine takılanlar, devlet yetkililerinin kapılarını aşındırıp onlara temellükte bulunanlar, ne onlara ne de başkalarına müessir olamazlar. Çünkü insan hep ihsanın kulu olagelmiştir. Zenginler ve devlet yetkilileri, mürşit ve mübelliğlerin huzuruna gelirse, her türlü istismara kapalı kalmak şartıyla bu onlar adına takdirle yâd edilecek bir davranış olur. Çünkü hakikî mürşit, onların elinden tutar ve onlara kendi ikliminin öteler buudlu soluklarını duyurabilir. İçtimaî, ticarî ve idarî hayatın içinde bunalmış bir ruh için bu da bir nefes aldırma demektir.

Ömer b. Abdülaziz halife iken, yanında her zaman âlimlerden bir grup bulunurdu. Ömer, onlardan daha zâhidâne bir hayat yaşıyor olmasına rağmen, onlarla istişâre etmekten geri kalmazdı. Reca b. Hayve de bunlardandı. Bir de sohbetlerini dinlemek için ayaklarına gittiği kimseler vardı. Bizzat kendisi: "Ben, Ubeydullah b. Abdullah'ın yanında geçirdiğim bir saati, bütün ömrüme bedel sayarım" derdi. Büyüklerin sözlerine kulak kesilir, onların hayatbahş olan beyanlarını büyük bir dikkatle dinler ve sohbet meclislerinden de, imkân nisbetinde istifadeye çalışırdı. Halbuki Ömer b. Abdilaziz, en az sohbetlerine gittiği bu insanlar kadar bir ilim ummanıydı. Zaten onu Ömer b. Abdilaziz yapan da buydu. Bu itibarla da o, iki küsur sene hilafette kalmış olmasına rağmen en az yarım asırlık icraatta bulunmuştur.

Ama bazıları da vardır ki, irşâd mazeretiyle ümerâ kapısına gidip geldiklerini söylemiş fakat, kısa bir müddet sonra değil ümerâyı irşâd etmeleri, kendileri dahi zebil olup gitmiş ve bütün mevhibelerini kaybetmişlerdir. Halbuki genel anlamda entel insanlarla düşüp kalkma ve meclislerini sadece onlara hasredip sırf onlarla görüşme Allah Resûlü (s.a.s)'nün yolu değildir. Belki zaruret anında bu da yapılmalıdır ama, özden taviz vermeyecek şekilde aradaki mesafe de korunmalıdır. Bakınız, daha Mekke devrinde, Kureyş'in ileri gelenleri Allah Resûlü (s.a.s)'ne mürâcaat ederek, kendilerine bir gün ayırmasını istemişlerdi. O gün mecliste Ammar, Bilal, Suheyb (r.anhüm) gibi kimseler bulunmayacak; Allah Resûlü (s.a.s) sadece bu entellerle muhatap olacaktı. Hemen âyet gelip, hatır ve hayalin kapılarını dahi bu işe kapayarak:

"Sabah-akşam Rablerinin rızasını dileyerek O'na yalvaranlarla beraber bulunmaya sabret. Dünya hayatının güzelliklerini isteyerek gözlerini o kimselerden ayırma. Bizi anmasını kendisine unutturduğumuz ve işinde aşırı giderek hevesine tabi olan kimselere uyma!" (Kehf, 18/28) tenbihinde bulunmuştu.

Zaten, O'nun âli ruhu, böyle bir düşünceyi kabul etmekten fersah fersah uzaktı. Kaldı ki sabır, içinde bulunulan durum üzere devam mânâsına gelir. Böyle olunca da Cenâb-ı Hakk, Efendimiz'e, içinde bulunduğu durumun müspet olduğunu ve bu vaziyetine devam etmesi gerektiğini bildirmiş oluyordu. Yoksa Allah Resulü (s.a.s)'nün içinde, Mekke müşriklerinin teklifini kabul etmeye dair herhangi bir meyil söz konusu değildir.

Hulâsa; Efendimiz (s.a.s) bir mürşit, Kur’ân da en mükemmel mürşidin şahsında bize usul ve prensip öğreten bir kitaptır. Kur’ân'ın tâlim ettiği prensiplerden biri de, cemiyet içinde, zengin, idareci ve entel sayılan sınıflara karşı müstağni davranma, onlara temenna çekmeme ve ruh istiklâlini zedelemeden tebliğ ve irşâda devam etme prensibidir. Eğer insanımız böylesi mürşitler bulursa, çok şey bulmuş olacaktır. Aksine, yığınlar mürşit taslaklarının iğfalinde kaldığı sürece, bu millet daha nice seneler mürşit ve mübelliğ bekleyecektir.


ISRARLI OLMAK

10. ISRARLI OLMAK

Israr, rıza-yı İlâhî'nin celbine vesiledir. Aynı zamanda o, tebliğ adamının samimiyet nişanı ve anlatılanların da vicdanlarda makes bulmasının sırrıdır. Israr, anlatılan meselelerin, azametine uygun bir hassasiyetle ele alınmasının en açık emaresidir. Bunun mânâsı şudur: Cenâb-ı Hakk insanların, "La ilâhe illallah Muhammedü’r-resûlullah" demelerine ehemmiyet veriyor ve bu cümlenin gönüllerde yer etmesini istiyor. İşte tebliğ adamı, Cenâb-ı Hakk'ın ehemmiyet verdiği bu meseleye hayatını adayıp, kelime-i tevhidin gönüllere yerleşmesi için sürekli uğraşması itibarıyla, Rabbinin büyük gördüğü şeye, yine o şeyin azametine uygun şekilde mukabele etmiş oluyor. Evet onun ısrarı, işte böyle bir mânâya gelmektedir.

Ayrıca, Allah'ın tazim ettiği ve büyük gördüğünü, tazim edip büyük kabul etmek, kalbte takva alâmetidir. Kur’ân bu hakikate işaretle:

"Bu böyledir. Kişinin, Allah'ın şeâirine saygılı olması kalbin takvasındandır." (Hac, 22/32) demektedir.

Zaten Allah Resulü (s.a.s) de, Cenâb-ı Hakk'ın büyük gördüğü tevhit kelimesinin söylenmesini, "Kalbi tasdik ederek ‘lâilâhe illallah’ diyen, muhakkak cennete girer"82 buyurarak yüceltiyor ve ashabına da dâima bunu telkin ediyordu. Meselâ Efendimiz (s.a.s), Halid bin Velid (r.a)'e, "Allah'ın Kılıcı" ünvanını vermişti. Bununla Allah Resûlü (s.a.s), Hz. Halid (r.a)'in istikbalde kazanacağı fetihleri, âdeta daha işin başında tebrik ediyordu.

İşte bu Halid, bir gün her ne sebeple olursa olsun harpde "La ilahe illallah" diyen birini öldürmüştü. Efendimiz, Halid'in bu davranışına o kadar üzülmüştü ki, ellerini kaldırmış ve: "Allah'ım! Halid'in yaptığından Sana sığınırım" diye Rabbine ilticada bulunmuştu.83

Hiç unutmam, bir gün kendisini cihat yapıyor kabul eden birisi bana aynen, "Biliyor musun? Bir gün İslâm hakim olursa, evvela camileri dolduran şu miskin insanların kelleleri kesilmelidir.." demişti ve ben, bir bekleyiş, bir intizar değil; sadece dalâletin ifadesi olan bu söz karşısında donup kalmıştım. Bu zavallı, sarfettiği bu sözü İslâm adına söylediğini zannediyordu...

Öyle ise mürşit ve mübelliğ, Allah'ın tazim ettiği şeyde ısrar etmelidir. Bu, onun dâvâsında ne kadar samimî ve hasbî olduğunu gösterir. Evet, dâvâsı uğruna bütün bir ömrünü vermeyen mürşit olamaz. Böyle olmayanlara zaten mürşit demek de doğru değildir. Mürşit, anlattığını yüz defa anlatacak, dinlemezlerse "yüzbirinci" deyip yine anlatacaktır. Şartların olgunlaşmasını bekleyecek, muhatabının kabul göstereceği anı yakalamaya çalışacak; darılmadan, gücenmeden bir ömür boyu hep anlatacaktır.. tıpkı nebiler gibi. Zira onların hayatı bütünüyle ısrardır. Evet onlar, hakkı ısrarla tebliğ etmişlerdir. Allah Resulü (s.a.s)'nün nübüvvetle serfiraz olmasından sonraki yirmiüç senelik hayatı, bu derinlikte hep tebliğle geçmiştir. Anlatmış, hem de durmadan, dinlenmeden anlatmıştır. Ebu Cehil'e kim bilir kaç kere gidip gelmiş ve "İslâm" demiştir! Mekke'nin ileri gelenlerine sayısız denecek kadar çok ziyafetler vermiş ve yemek esnasında, fırsat buldukça onlara dini telkin ve tebliğ etmiştir.84

Sahabe de, sürekli aynı metafizik gerilim içindeydi.. evet ısrar onların da ayrılmaz vasıfları olmuştu. Onları takip eden bütün ulu kişiler de ısrarı kendilerine şiar edinmişlerdi.

Israr, insanın tebliğ adına kendi vazifesini idrak etmesinin tabii bir neticesidir. Zira her tebliğ adamı kendi vazifesinin, sadece anlatmak olduğunu çok iyi bilmelidir ki, Hakk'a karşı saygısızlık, halka karşı da haksızlık etmiş olmasın. Evet, insanları hidayete ulaştırmak ne onun gücünün yeteceği bir iştir, ne de onun vazifesine dahildir. Muhatabı hidayete erse de ermese de, tebliğ eden kişi, tebliğ sevabını kazanmıştır. Diğer taraftan onun bu davranış ve düşüncesi, tebliğ ettiği hakikatlerin kabul görmesinin de sırlı bir şifresi durumundadır. Neticeyi Allah (c.c)'tan bekleme, ihlâsa ermişlik demektir. İhlâs ki, bütün ibadetlerin özü ve hayat kaynağıdır.


BASİRETLİ OLMA ve FITRAT KANUNLARI ile ÇATIŞMAMA

11. BASİRETLİ OLMA ve FITRAT KANUNLARI ile ÇATIŞMAMA

Tebliğ ve irşâd adamı, fıtrat kanunlarıyla kat'iyen çatışmamalı; tebliğ ve irşâdında hep basireti esas almalıdır. Zira fıtrat, tekvinî âyetlerle tespit edilmiştir. Öyleyse insanlara sunulacak teklifler, tespit edilen bu kanunlar nazar-ı itibara alınarak sunulmalıdır. Yani tebliğde, insanın yaratılıştan getirdiği bazı hususiyetler nazara alınmalı ve söylenecek sözler bu ölçü ve prensipler içinde söylenmelidir. Aksi hâlde söylenen sözler ne kadar çarpıcı, ne kadar göz kamaştırıcı da olsa, muhatabımız tarafından kabul görmeyebilir. Çünkü o, bütün bunları ya hiç anlamaz veya fantezi ve ütopik bulur.

Bu hususu biraz açmakta fayda var. Meselâ; her insanda sevme ve muhabbet etme duygusu vardır. Bu duyguyu hiç yokmuş gibi görmemezlikten gelmek yanlıştır.. ve insanlara "sevmeyin", denmemelidir. Zaten dense de, hem faydası olmaz, hem de böyle bir teklif hakikat açısından doğru değildir. Oysaki mürşit ve mübelliğ, muhatabında potansiyel olarak var olan bu muhabbeti, yapacağı telkinlerle müspete kanalize etmeli; ona fani ve geçici mahbuplara bedel, sermedî ve dâimî bir sevgiliyi sevmesini öğretmelidir. Zira ondaki bu muhabbet duygusu, fanilere sarf edildiğinde bir bela olmasına mukabil, Allah (c.c)'a tevcih edildiğinde, insanın o istikamette kanatlanıp pervaz etmesinin vesilelerinden biri hâline gelebilir. Demek ki, "sevmeyin" değil; "sermedî ve dâimî bir mahbubu veya her şeyi ondan ötürü sevin" demek doğru. Evet böyle olunca, O'ndan dolayı diğer mahlûkatı sevmek de mahzursuz olur. Buna Yunus diliyle: "Yaratan'dan ötürü yaratığı sevmek" denir.

Keza, her fertte inat vardır. İnat bazen insanları birbirine düşürür ve onları birer canavar hâline getirir. Günümüzde boğuşma ve didişmelerin arkasında, inadın menfî tesiri açıkça görülmektedir. Bu duygunun hakim olduğu yerde, hiddet ve şiddet; olmadığı yerde ise, denge ve ölçülü hareket vardır. Dış görünüşü itibarıyla birçok olumsuz yanları olan bu duygu, insana belli bir gaye ve hikmete binaen verilmiştir. Meselâ inat, hakta sebat edebilmek için önemli bir dinamiktir.. evet inat duygusu olmasaydı, az tazyik gören herkes, hak ve hakikatten döneklik edebilirdi. Demek ki, bu duyguyu müspete irca ettiğimiz zaman çok güzel neticeler almak mümkündür. O hâlde insanlara, "inadı terkedin" demek yerine, "onu hak ve hakikatte sebat etmede kullanın!" demek herhalde daha faydalı bir yoldur.

Yine insanda ebediyet duygusu vardır. Halbuki insan, maddesi itibarıyla ebedî değildir. Onun bir başlangıcı, bir de sonu vardır. Anne karnında sperm ve yumurtanın ilkahıyla başlayan hayat; daha başlar başlamaz ölüm sinyalleri verdiği hâlde o, bütün bunlara rağmen içinden ebediyet duygusunu söküp atmaya gücü yetmez. O hâlde bu duygu ona yüce bir gaye için verilmiştir. Hiç şüphesiz bu gaye ise, ebedî hayatı kazanmaktır. Öyleyse insan, ebedî hayatı kazanması için kendisine verilen bu duyguyu yerinde, yani ebedî olarak cennette kalabilmek ve Cenâb-ı Hakk'ın cemalini seyredebilmek için kullanmalıdır. Evet o, ebet duygusunu mutlaka bu yönüyle işletmelidir. Aksine bu duygu insana, daima çaresizliğini ve hiçliğini hatırlatan bir azap kamçısı olacaktır. Bu azap kamçısı altında kıvranıp duran bir insanın da, ne dengeli olması, ne dengeli davranması ve ne de huzur bulabilmesi söz konusu değildir.

Keza, insanda makam ve mevki sevdası vardır. Hiç durmadan yükselme ve hedeflediği gayenin zirvesine tırmanma veya sıçrama, pek çok insanın önü alınamaz zaaflarındandır. Öyleyse mürşit, insandaki bu duyguyu da keşfedip, o insana bu duygu ile hedeflenen ufku göstermelidir ki, sözleri aksülamel yapmasın. Evet bu duygu, insana "cennet mertebelerinde zirveleşmeye bir teşvik olsun" diye verilmiştir. Ayrıca insan, dünyada da faziletli davranışların en üst seviyesine yine bu duygu vasıtasıyla yükselecektir; yükselecektir ama, bu duyguyu ve duyguları bulma, ortaya çıkarma, onların gücünü, irşâd adına ele aldığı kimselerin yararına kullanma, mürşidin idrak ve basiretine bağlıdır.

Evet, ızdırap ve çile, bu yolun kaderidir. O hâlde irşâd ve tebliğ adamı, daha işin başında ızdırap ve çileye razı olmalıdır. Tıpkı nebilerin, sıddîklerin, şehitlerin ve bütün salih mürşitlerin razı olduğu gibi. Evet, İlâhî dâvânın kudsî hameleleri de mutlaka bu zatların takip ettikleri yolu takip edecek ve onların çekip gördüklerini mutlaka görecektir. Eğer bu yol tabiî bir yol ise, bu yolda sapma, hedef ve gayeden uzaklaşma mânâsına gelir. Gayeden uzaklaşan insana ise, mürşit ve mübelliğ demek doğru değildir.

Hz. Nuh (a.s) bu çileyi, asırlarca çekmiştir. Hz. İbrahim (a.s) bu uğurda sürgün edilmiş ve yine bu uğurda ateşe atılmıştır. Hz. Musa (a.s)'nın İsrailoğulları'ndan çekmediği kalmamıştır. Hz. Yahya (a.s) ikiye biçilmiştir. Hz. Mesih'in yüzü tebessüm görmemiştir. Çünkü bu dâvâ ağırdır, bu dâvâ zordur ve bu dâvâda iradenin kavgası verilmektedir. Dolayısıyla da o, cidalin en çetinidir. Bu kaderi sevemeyen, bu yolda severek çileye katlanamayan insanlar, nebilerin gittikleri bu kulvarda iz sürüp ilerleyemezler. Bir yerde iradeleri gevşer, dizlerinin bağı çözülür ve tökezlerler...

Hâris b. Hâris (r.a) anlatıyor:

"Babamla Beytullah'a gidiyorduk. Ben o gün küçük bir çocuktum. Beytullah'a yaklaşmıştık ki, büyük bir kalabalığın, aralarına aldıkları, üzerine üşüştükleri ve durmadan dövdükleri birini gördüm. Babama kimi dövdüklerini sordum. "Bir Sâbiî'yi" cevabını verdi. Ben o gün için bunun mânâsını anlamamıştım. Ancak biraz sonra o dayak yiyen insanın Allah Resulü (s.a.s) olduğunu görmüştüm ki, sürekli: "Ey insanlar "Lâ ilahe illallah" deyin kurtulun" diyordu."85

Haris b. Haris (r.a)'in, çocukluk hafızasına yerleşmiş ve silinmeyecek şekilde onun ruhunda iz bırakmış bu tür vak'alar, Mekke döneminde başta Allah Resûlü (s.a.s) olmak üzere, bütün Müslümanların normal hayatlarının bir yanı hâline gelmişti.. evet onların her günü hep böyle geçiyordu.

Bir defasında yine Allah Resûlü (s.a.s)'ne saldırmış ve O'nu kan revan içinde bırakmışlardı. Bu esnada kızı Fatıma (r.anha) koşarak gelmiş hem babasının yüzündeki kan izlerini siliyor hem de ağlıyordu. Ancak Allah Resûlü (s.a.s) o hâlinde dahi kızını teselli edip, "Kızım ağlama, Allah babanı zayi etmeyecektir" diyordu.86

Bir başka gün Allah Resulü (s.a.s) Kâbe'de namaz kılıyordu. İbn-i Ebi Muayt -ki kavminin en şakisi idi- arkadan geldi ve Allah Resulü (s.a.s)'nün boğazına sarılarak sıkmaya başladı. Durumu haber alan Hz. Ebu Bekir (r.a) oraya koştu ve: "Rabbim Allah'tır dediği için bu insanı öldürecek misiniz?" diyerek Allah Resulü (s.a.s) ile onların arasına girdi.

Ve Hz. Ebu Bekir (r.a).. kim bilir kaç kere, Mekke sokaklarının herhangi bir yerinde, dayaktan dolayı baygın düşmüş ve tanıyan bir-iki kişi tarafından sürüye sürüye evine götürülüp bırakılmıştı. Gözünü açtığı zaman da, ilk sözü: "Allah Resûlü'nün durumu nasıl?" şeklinde olmuştu!..87

Ammar bir köşede, babası Yasir diğer bir köşede, evin kadını Sümeyye ise (r.anhüm) daha başka bir köşede vücutları dağlanırken, bu yolun kaderini tarihin mermer sütununa nakşetmiş oluyorlardı.88 Bilal (r.a), taşlar altında: "Ehad, Ehad.." diye inlerken, sanki bir gün Alah Resulü (s.a.s)'nün müezzini olma liyakatinin imtihanını veriyordu.89 Talha b. Ubeydullah (r.a), annesi tarafından elleri-ayakları zincire vurulup, sokaklarda süründürülürken90, Zübeyr b. Avvam (r.a), hasıra sarılıp yakılırken91 hep bu yolun rengini aksettiriyorlardı.

Bir başka tablo.. Abdullah b. Hüzafetü's-Sehmî (r.a), Romalılar'a esir düşmüştü. O'na günlerce işkence yapmış ve sonra Hristiyanlığı kabule zorlamışlardı. Başa çıkamayınca da, idam etmeye karar vermişlerdi. O, idam sehpasına doğru götürülürken ağladı. Niçin ağladığı sorulduğunda: "Vallahi, şu anda başımdaki saçlarım adedince başlarım olmasını ne kadar arzu ederdim! Keşke, öyle olsaydı da her gün birini hak namına verebilseydim. Böyle bir mazhariyete eremediğim için üzüldüm ve onun için de gözyaşı döktüm."92 demişti.

Birinci rivayet, O'nun hayat destanının böyle bayraklaştığını anlatıyor. İkinci bir rivayet ise, bu son anını şöyle resmediyor:

Abdullah b. Hüzafe (r.a) mert adımlarla ve tebessüm eden bir çehre ile idam sehpasına doğru ilerlerken, onu seyretmekte olan bir papaz hemen yanına yaklaşıyor ve yanındaki askerlerden onun adına birkaç dakika müsaade istiyor. Sonra da Abdullah b. Hüzafe (r.a)'ye hitaben, "Evladım, bak biraz sonra idam olacaksın. Senin için birkaç dakika müsaade istedim. Eğer bu esnada sana hak din olan Hristiyanlığı anlatabilirsem, dünyan gitse de âhiretini kazanacaksın. Belki de senin bu davranışın kralın hoşuna gidecek ve seni affedecektir.." dedi. Abdullah b. Hüzafe (r.a), vakûr ve ciddi bir eda ile ona şu mukabelede bulundu:

"Aziz peder! Şu anda sana nasıl teşekkür edeceğimi bilemiyorum. Eğer dinim müsaade etseydi ellerinden öperdim. Çünkü sen beni büyük bir dertten kurtarmış oldun. Kimseye birşey anlatamadan ölmem çok ağrıma gidiyordu. Halbuki şimdi sen bana bu fırsatı verdin. Eğer bu birkaç dakika içinde sana hak din olan İslâm'ı anlatabilirsem, ölsem dahi gam yemem. Zira, ihtimal ki bu senin ebedî hayatının kurtulmasına vesile olur!.."

Papazla beraber orada bu sözleri dinleyen herkesin çenesi bir karış aşağıya düşer. Zira ondaki bu tebliğ aşkına hiç- biri akıl erdiremez.

Evet, tebliğ adamının her zaman şevk ve iştiyak ateşi, batmayan bir güneş gibi olmalıdır; olmalıdır ve etrafı aydınlatma, onun hayatının gayesi hâline gelmelidir. Muvaffakiyete giden yol, ızdırap ve çileden geçer. Iztırarî çile bittiği zaman da, ihtiyarî çile başlar. Misal mi istiyorsunuz? İşte misali;

Medine'de, beytü'l-mal ganimetlerle dolup taşarken, Allah Resulü (s.a.s) ihtiyarî çilesini yaşıyordu. Bazen bir hafta geçiyor da O, ağzına tek lokma koymuyordu. Ebu Hureyre (r.a) anlatıyor: "Bir gün Allah Resulü'nün saadet hücresine girdim. Baktım oturarak namaz kılıyor. Namazdan sonra: "Ya Resulallah, hasta mısınız?" diye sordum. "Hayır ya Ebâ Hureyre, hasta değilim; ama açlık (bende derman bırakmadı)" buyurdular. Ağlamaya başladım. "Ağlama Ebu Hureyre! Kıyamet günü, azabın şiddetlisi, dünyada açlık çekenlere isabet etmez" diyerek beni teselli ettiler."93

İşte bütün ihtişamıyla İslâm, böyle bir hayatın temelleri üzerine kurulmuştu. Ve yeniden o gönüllere taht kuracaksa, yine aynı ruhu yaşayan ve temsil eden alperenlerin omuzları üzerinde kurulacaktır. Yoksa bu büyük iş, kalem efendilerinin, bürokrasi beylerinin ve çilesiz nevzuhurların yapabilecekleri iş değildir.

Bu küllî hakikati Hz. Lokman (a.s)'ın oğluna yaptığı tavsiyede, daha doğrusu büyük dâvânın büyük temsilcisi olan gençlere yaptığı tavsiyede görebiliriz. Kur’ân, O'nun bu öğüdünü ebedî bir düstur olarak tespit eder ve bizlere sunar:

"Ey oğul! Namazını dosdoğru kıl. Emr-i bi'l-ma'ruf, nehy-i ani'l-münker yap. Başına gelen belalara da sabret. Muhakkak bunlar dayanılması gereken zor işlerdir."(Lokman, 31/17). Demek ki âyetin ifadesiyle namaz kılan, emr-i bi'l-ma'ruf, nehy-i ani'l-münker yapanın başına bela ve musibetin geleceği muhakkak.. evet bir bakıma bunlar, aynı hakikatin ayrı yüzleri gibidirler. Bunlardan birini yapan, bu hakikatin sadece bir yüzünü, ikisini birden yapan da her iki yüzünü yakalamış ve Hakk'a ulaştıran doğru yola koyulmuş demektir. Buradaki hakikatin ise, üç yüzü var ve tam tekmil insan olma da bu üçünün birden temsiline bağlıdır. Bence, büyüklerin yolu da işte bu yoldur. Bu itibarla da, nebilerin dâvâsını omuzlamaya namzet olanlar, aynı yolun yolcusu olmalıdırlar. Başka türlü davrananların yaptıkları ise, sadece bir maceradan ibarettir. Ne zaman, nerede ve kimin hesabına biteceği belli olmayan böyle maceralara sürüklenmekten her zaman Cenâb-ı Hakk'a sığınılmalıdır.

Fıtrat kanunları ile çatışmama, basiret ve firaseti esas alarak tebliğ ve irşâd yolunda yürüme, o işte istihdam edilecek şahısları bilip tanıma çok önemli hususlar olduğunu hatırlatmıştım. Bu mevzuda bize en güzel örnek de yine Allah Resûlü (s.a.s)'dür. O'nun nübüvvetine delil olan hususlardan biri -ki mevzumuzla da yakından alâkalıdır- her insanı, o insanın istîdadına uygun bir hizmette kullanmasıdır. Bu da O'nun, insanları tanımadaki firaset ve fetanetinin alâmetidir. Kime ne vazife vermişse, o hususta hiç geriye adım atmamıştır. Bütün hayatı boyunca gösterdiği bu isabet, O'nun risaletinin en önemli şahitlerindendir. Meselâ Hassan b. Sabit (r.a)'i, kâfirlere karşı söz düellosunda kullanmıştır.94 Hassan, her mısrasını zehirli bir ok gibi fırlatmış ve karşısındaki insanları her defasında mat etmiştir. O aynı Hassan b. Sabit (r.a), harp meydanında kullanılsaydı ve orada ona kumandanlık verilseydi, belki mısraların kavgasında bunca başarılı olan bu sahabi, kılıçların kavgasında hezimete sebebiyet verebilirdi.

O'nun irşâd için gönderdikleri ise Mus'ab b. Umeyr, Muaz b. Cebel, Hz. Ali (r.anhüm) ve benzeri sahabilerdi. Onlar da gittikleri her yerde irşâd adına baş döndüren bir muvaffakiyet sergiliyorlardı. Ama aynı iş Halid'e verilseydi, ihtimal Halid bu işi o ölçüde temsil edemeyebilirdi. Çünkü O, harp meydanlarında arslanların ödünü koparmak için yaratılmıştı. Allah Resulü (s.a.s) de onu hep öyle yerlerde istihdam buyurmuşlardı.

Fertleri kabiliyetlerine göre kullanma, bir mürşidin en mühim hususiyetlerindendir. Bu da insan fıtratını yakından bilmeye bağlıdır. İnsanı zaaf ve faziletleriyle tanıyıp ona göre davranmayanların muvaffakiyetleri her zaman münakaşa edilebilir... Ayrıca, her insanı yerli yerinde kullanmadıkça, insan israfının önünü almak da mümkün değildir. Mürşit, basiretiyle bu işin üstesinden gelen insandır. O, fıtrat kanunlarına uygun hareket etmekle hem en ağır işlerin üstesinden gelebilir, hem de başarılarında, güç ve kuvvetinin çok önünde bir hıza ulaşır.


TEBLİĞ İNSANININ RUH PORTRESİ

Üçüncü Bölüm

Bu bölümde, ikinci bölümden biraz farklı olarak tebliğ insanının ruh portresi adına bazı hususları belirterek misallendirmek istiyoruz ki, ayrı bir zaviyeden irşâd erlerinin yolları bir kere daha, aydınlatılmış olsun. Belli başlıklarla vereceğimiz bu bölüm, mürşidin ruh portresiyle alâkalı olduğu için biraz da enfüsî sayılabilir.


ŞEFKAT

1. ŞEFKAT

Tebliğ insanı, her şeyden evvel bir şefkat kahramanı olmalıdır. O, kaba kuvvet kullanarak hakkı kabul ettirme gibi bir yanlış yola tevessül etmemelidir. Zaten Allah (c.c)'a îmanın kalbte oturaklaşması da böyle bir yolla asla mümkün değildir. İrşâdda şefkat, kalb ve gönülleri eritir; muhatabın gönlünü Allah ve Resûlü'nü kabule hazır hâle getirir.

Tebliğ adamı, muhatabını ikna ederek inandırır, ilmiyle yoğurur ve faziletleriyle kendine cezbeder. Tebliğ insanını gören ve onunla tanışan herkesin, onu faziletlerle donatılmış bir abide şahsiyet olarak görüp kabullenişleri, onun söylediklerinin kabulünde tesiri, inkâr edilemeyecek kadar açıktır. Korkutulan kitleler, meseleleri despot bir hava içinde sergileyenlerin şahsında, onların tebliğ etmek istedikleri hakikatlerden de ürkerler. Tebliğ edilen hakikatler, ne kadar sıcak ve ne kadar can alıcı da olsa, anlatanlardaki soğukluk dinleyenler üzerinde olumsuz tesir icra edecektir. Böyle bir davranış ise fayda değil, sadece zarar getirir. Hiç kimsenin de insanları kendi hatalarından dolayı İslâm'dan soğutmaya ve ürkütmeye hakkı yoktur.

Şefkat, her güzel haslette olduğu gibi, yine Allah Resulü (s.a.s)'nde zirveleşmiştir. O, büyük dâvâsını şefkat gibi önemli esaslar üzerine oturtmuş ve tebliğini hep şefkatin ılık atmosferi altında yapmıştır. Zaten:

"Ben size bir babanın evlatlarına olduğu gibiyim"95 diyen birinin başka türlü olması da düşünülemez.

Evet, nasıl olmaz ki! O, daha doğar doğmaz "ümmetim" demişti. Bu son derece şefkatli bir babanın "evladım" diyerek gönül meyvesini ve ciğerparesini bağrına basması gibi bir şeydir. Yâkub'un bir tek Yusuf'u vardı. Oysaki ümmetinin her ferdi O'nun için bir Yusuf'tu...

Evet, O, bir babanın evladına olan şefkatiyle bütün ümmetinin her ferdine teker teker bağrını açıyor; ümmetinin her ferdi de O'nu kendi ana-babasından ve hatta kendi öz varlığından daha çok seviyordu. Öyleyse, şefkatten doğan muhabbet ve hürmetle mukabele gören bir davranış, tebliğ adamının ayrılmaz bir vasfı, bir hususiyet ve özelliği olmalıdır. Çünkü şefkatin olmadığı yerde, sevgiden de, hürmetten de söz edilemez. Evet, insanları zor kullanarak belli şeylere itaat ettirmeniz mümkündür. Ancak, onlara tebliğ ettiğiniz hakikatleri zor kullanarak sevdirmeniz mümkün değildir. Halbuki şefkatin açamadığı hiçbir kilitli kapı yoktur. Şefkatle erimeyen buz, başka hiçbir şeyle eritilemez. O hâlde, insanları birbirine karşı sıcak bir sevgi ile bağlamak istiyorsanız, evvela bu gayenin tahakkuku için sizin onlara şefkatle eğilmeniz gerekmektedir.

Evet, insanların hata ve kusurlarını affetmeden ve onlara göstereceğiniz doğruyu şefkatle göstermeden hiçbir ferdî ve içtimaî meseleyi nihaî ölçüde çözemezsiniz. Onun içindir ki Efendimiz (s.a.s), ümmetinin hataları karşısında kendi durumunu bize şu temsil ve benzetme ile anlatmaktadır:

"Benimle sizin misaliniz, ateş yakan bir adamın misali gibidir ki; hemen cırcırlarla pervaneler o ateşin içine düşmeye başlarlar. O bunları kovar. Ben de ateşten korumak için sizin eteğinizden tutuyorum. Halbuki siz elimden kaçıyorsunuz."96

İşte Allah Resûlü (s.a.s) bu ifadeleriyle bizim önümüze tebliğ ve irşâd adına büyük bir şehrah açıyor ve bu yoldan gidilirse tebliğin büyük kitlelere mal olabileceğini; aksi görüşler, düşünceler ve yol vurup gitmelerin ise meseleyi sığlaştıracağı, yozlaştıracağı ve en tehlikelisi de bazı insanları gayyaya götürebileceği hakikatini hatırlatıyor.

Evet, eğer sizler, günümüz insanının kalbine şefkatle eğilebilseniz, hemen herkesi, dilgir ve üzüntülü bir kalb gibi dinlemiş olacaksınız. Zira hiç kimse, günahlar içinde yüzüp duruyor ve sefalet içinde yuvarlanıyorken mutlu olamaz. Evet, vicdanı tamamen kararmış ve gönül dünyası bütünüyle tefessüh etmişlerin dışında hiçbir insan, yaşadığı bu çirkef hayatın içinde rızasıyla ve isteyerek duruyor değildir. Ancak, sürçmüş düşmüştür ve çıkmak için de yol bulamamaktadır. Sizin şefkat eliniz, işte ona, aradığı bir çıkış yolunu gösterecektir.

Kendisine bu şekilde şefkatle yaklaşılan ve anlatılacak meseleler kendisine yine şefkatle ve ölçülü olarak anlatılan bir insan, sizin söylediklerinizi o anda kabullenmese bile, hem size hem de anlattığınız meselelere hep yumuşak bakacaktır. Hiç beklenmedik bir zamanda, hiç ümit edilmeyen insanların hidayete açılmaları, bu güne kadar yüzlerce, binlerce misali ile görülen bir realitedir. Zaten o insanlar, sizin vesileliğinizle hidayete erdiğinden, bütün bir ömür boyu size şükran hisleriyle dolup taşacak ve tabii, onun yaptığı bütün salih amellerin bir misli de sizin hasene defterinize kaydolacaktır.

Bir misal ile konuyu biraz daha açalım; bir yangın düşünün ki, o yangında hiç sevmediğiniz bir insan bütün çoluk çocuğuyla beraber yanıyor. Veya bir gemi batmış da sizin hiç tanımadığınız insanlar denizin üzerine yayılmış ve kurtarıcı bir el bekliyorlar.. nasıl ki siz böyle bir manzara karşısında, hiç sevmediğiniz o insanı veya aile fertlerini ya da hiç tanımadığınız denize dökülmüş o insanları hemen kurtarmak için faaliyete geçer, hatta bu uğurda hayatınızı tehlikeye atarsınız. O anda sizi bu işten vazgeçirmek isteyen olsa bile, onun sözlerini de dinlemezsiniz. Zira vicdanınızın sesi, o anda her sesten daha müessirdir. Halbuki söz konusu ettiğimiz insanları yangından veya boğulmaktan kurtarmış olmanız, onların sadece elli-altmış senelik hayatlarıyla alâkalı bir husustur. Pekalâ ya ebedî hayatları itibarıyla kurtulması söz konusu olan insanlar karşısında tavrımız nasıl olmalıdır? İşte, bütün mesele bu espriyi kavrayabilmektir. Evet, O durumdaki insanlara değil kızıp öfkelenmek; onların yaptıklarına karşı sitem bile etmemek, bence vicdan sahibi herkes için bir vecibedir.

Evet, bütün insanlık maddî-manevî, dünyevî-uhrevî felaketler içinde sürüklenip giderken, günümüzün mürşit ve mübelliğleri meseleye bu zaviyeden bakmalı ve müdahale edecekleri hâdiselere de ona göre müdahale etmelidir. Dövmek, hiddet, şiddet mürşide yakışmaz. Yalan ve politik çıkarlar ondan fersah fersah uzaktır. Mürşit, bir sevgi, şefkat ve muhabbet fedâisi olarak vardır. İrşâda muhtaç gönüllerin beklediği de budur. Ve bu konuda, Allah Resûlü (s.a.s) bizim rehberimiz ve rehnümânımızdır. Bakın O'na.. O, insanlara bir kere “Lâ ilâhe illallah” dedirtebilmek için nelere katlandı ve nelere göğüs gerdi! Halbuki O'nu taşlayan, vücudunu kan revan içinde bırakan, namaz kılarken boğazını sıkan veya başına işkembe koyan, geçeceği yollara dikenler serpen insanların, O hep hidayetlerini istiyor ve düşmanlarının bile cennete gitmelerini arzu ediyordu. Yoksa kendi adına onlardan beklediği hiçbir menfaati yoktu. Evet O, Taif'te taşlanmış, yüzü gözü kan içinde bir bağa girip saklanmıştı. Yanında Zeyd (r.a) vardı. Melek imdadına koşmuş, eğer isterse bir dağı kaldırıp bu âsî kavmin tepesine indirebileceğini söylemişti. Ama o şefkat abidesi insan ellerini kaldırarak:

"Allah'ın, onların neslinden (kıyamete kadar) yalnızca Allah'a ibadet edip O'na şirk koşmayan birilerini göndereceğini ümit ediyorum"97 demiş ve onlara herhangi bir belanın gelmesini istememişti.

Yine harp meydanında dişi kırılıp yüzüne miğferinin bir parçası saplandığı ve yüzünden dökülen kan yere düşeceği esnada, hemen ellerini kaldırarak âdetâ duâ ile İlâhî gadabın önüne geçmeye çalışmıştı. Evet, O:

"Allah'ım kavmime hidayet et, çünkü onlar (beni) bilmiyorlar"98 niyazıyla kâfirlerin başına gelmesi muhtemel bir belayı önlemişti ki, bu ifadelerin her bir kelimesinde nasıl bir şefkat ırmağı çağladığı açıktır.

Burada yeri gelmişken, değişik vesilelerle defaatle naklettiğim bir vak'ayı mevzu ile münasebeti açısından burada bir kere daha şerhetmek istiyorum. Yeni hidayete ermiş bir genç, kendisini nurdan bir hâle içinde bulunca, gece-gündüz o nur soluklu insanların meclisine devam eder. Ancak bir defasında, sohbette karşı cephenin akıl almaz tecavüzleri dile getirildiğinde heyecan dolu bir genç: "Bunların hepsini kesmek lazım" der. Bu sözü duyan, yeni hidayete ermiş genç birden sararır solar ve çığlık dolu bir tonla bu heyecanlı arkadaşına şöyle der: "Arkadaş, öyle söyleme. Eğer daha birkaç gün önce böyle karar alıp uygulamış olsaydınız, ben bugün sizin aranızda bulunamayacak ve ebedî cehennemi hak etmiş bir zavallı olacaktım. Ama görüyorsunuz ki bugün ben de sizlerden biriyim. O karşı cephenin insanları da benim gördüğüm tatlı muameleye muhtaçtır. Aksi hâlde sadece onların âhiretlerini yıkmış oluruz. Bu da ne bize ne de onlara hiçbir şey kazandırmaz.."

Özetleyerek arzetmeye çalıştığım bu sözler, inançsızlık içinde kıvranan bütün bir gençlik adına söylenmiş gibidir. Ve ben de o genç gibi âvâzım çıktığı kadar haykırmak istiyorum ki, küfür içinde çırpınan zavallı gençlik, sizin şefkatinize muhtaçtır. Kaba hareketlerle bir şey elde etmek mümkün değildir. Biz hislerimizle değil, akıl ve mantığımızla hareket etmek zorundayız. Esas olan, "karşımızda" dediğiniz insanları ikna edip gönül dünyasına yönlendirmektir. Ve bence bir mürşid için, ilzam etmek dahi, zaruret olmadıkça başvurulacak bir metot olmamalıdır.

Evet, bir nesil mahvedildi.. mescide giden yolların üzerine hevesât barikatı kuruldu. Cismaniyet onun mihrabı hâline getirildi.. ve ona din, îman ve Kur’ân adına hiçbir şey öğretilmedi. Şimdi bu nesil bir girdap içinde çırpınıp duruyor. Bu gayet normal ve beklenen bir netice... Kızılacak ve öfkelenilecek olan bu zavallı nesil ve bu zavallı gençlik değildir. Esas, inananların lânetini hak edenler, onları bu maceraya sürükleyenlerdir. Bir kusur varsa bu onlarındır. Gençlik tamamen suçsuzdur demiyorum; ancak onun suçluluğunu hiddetle yüzüne savurmanın, onu kurtarmak adına hiçbir faydası yoktur. Ümidimiz bütün bir neslin bu girdaptan en kısa zamanda kurtarılmasıdır. Zaten bu bizim varlık gayemiz ve idealimizdir. Bunun ötesinde hiçbir düşünce ve mülâhazamız da yoktur.


FEDAKÂRLIK

2. FEDAKÂRLIK

Başlı başına ele alınıp tahlil edilmesi gerekli olan böyle bir konuda sırf sizlere fikir mülâhazasıyla bir-iki buuduna dikkatlerinizi istirham edip geçmek istiyorum. Evet, fedakârlık da tebliğ adamının en mühim hususiyetlerinden birisidir. Baştan fedakârlığı göze almayan, alamayan insanlar, asla dâvâ insanı olamazlar. Dâvâ insanı olmayan kimselerin başarılı olmaları da söz konusu değildir. Evet, gerektiği yerde mal, gerektiği yerde can, hatta evlad ü iyal, makam, mansıp, şöhret.. vs. gibi çoklarının dilbeste olduğu, gaye-i hayâl bildiği şeyleri, bir çırpıda terketmeye hazır olanlar ve bunların sahip çıktıkları dâvâ neticede varıp zirvelere oturması muhakkak ve mukadderdir.

İşte Allah Resûlü (s.a.s) de Mekke'de dâvâsının temellerini atarken başta kendisi ve sonra da yakın çevresinden başlayarak, dâvâsına gönül veren bütün insanlara bu fedakârlık ruhunu aşılamış, anlatmış ve yaşayarak da göstermiştir. Mesela, Hz. Hatice (r.anha), Nebiler Serveri'nin ilk eşi, dünya ve âhiretin sultanı Hz. Muhammed (s.a.s)'e daha isteme sıkıntısını bile yaşatmadan, varını-yoğunu inandığı o kudsî dâvâ uğruna harcamıştır. Mekke müşriklerine İslâm'ı anlatmaya yönelik verilen ziyafetlerin tüm masraflarını O karşılamıştır.. ve İslâm öncesi Mekke'nin en zenginlerinden biri olan bu şanlı kadın, vefat ettiğinde her hâlde kefen bezi alacak kadar bile olsa imkânı kalmamıştı.

Her dâvâ insanı, mâlik olduğu maddî imkânları sarfetmesinin yanında, doğup büyüdüğü çevreyi yine sadece dinini, düşüncesini, hürriyetini, insanlığını daha iyi duyup yaşayabilmesi için icabında terk etmesi de, yani onun hicreti de fedakârlığın ayrı bir buududur. Bakın, başta Hz. Ebu Bekir, Ömer, Osman, Ali (r.anhüm) olmak üzere zengin-fakir, genç-yaşlı, kadın-erkek.. hemen hepsi hicret etmişlerdir. Ve hicret edip ata yurtlarını, ana yurtlarını terk ederken, bütün mal varlıklarını da, Mekke'nin zalim ve cebbar insanlarına bırakmışlar ve ancak yol azığı olabilecek miktarda çok az bir şeyi beraberlerinde götürebilmişlerdir. Evet, Muhacirler inandığı, gönül verdiği dâvâlarını tebliğ ve temsil etme için böylesi fedakârlığa katlanırken, Medine'de onlara kucak açan, onları bağırlarına basan Ensar da fedakârlığın ayrı bir derinliğiyle onlara karşılık vermiştir. Evet, Ensar aynı dine inandıkları Mekkeli kardeşlerini, fakir olmalarına, çiftçilikle geçinmelerine rağmen bağırlarına basmış ve onlara fevkalade civanmertçe davranmışlardır.99

Günümüzün irşâd ve tebliğ erleri de, hemen her sahada hep bir zirve toplumu sayılan Ashab-ı Kiram tarafından temsil edilmiş bu fedakârlık anlayışını hayatlarına tatbikle aynı performansı göstermek zorundadırlar. Aksi hâlde başta da ifade ettiğimiz gibi, bu kişilerin tebliğ çalışmalarında başarılı olmaları düşünülemez.


TEBLİĞE DUYULAN İHTİYAÇ ve ONUN KAZANDIRDIKLARI

3. DUÂ

Tebliğ insanının duâ yanı da diğer vasıflarından geri değildir. O, sözlerinin nâfiz ve tesirli olmasını ancak Cenâb-ı Hakk'tan bekler. Mülk sahibi O'dur. Kalbler O'nun kudret elinde tesbih taneleri gibi evrilip çevrilmektedir. "Duânız olmazsa ne ehemmiyetiniz var?" (Furkan, 25/77) İlahî fermanı, onun ruhunda hep bir kıblenüma gibi onu yakarış mihrabına çevirir.

Evet, en beliğ ve büyüleyici ifadelerin dahi tesir etmediği nice insanlar vardır ki; onlar, yürekten ve candan yapılan duâlarla hidayete ermişlerdir. Duâ mü'minin silahı olduğu gibi, tebliğ adamının da ilk ve son sığınağıdır. O, evvela duâya dehalet eder, sonra da söyleyeceklerini söyler. Böyle yapması, hiçbir zaman onun akıl ve mantık zemininden ayrılması anlamına gelmez. Aksine her ikisinin de yerini çok daha iyi anlama ve kavrama mânâsına gelir. İşte duânın ne müthiş bir iksir olduğunu gösteren bir-iki misal:

Allah Resûlü (s.a.s), insanların hidayeti için her meşrû yolu denemiştir. Ama, duâyı da hiçbir zaman elden bırakmamıştır. Mesela O, Hz. Ömer (r.a)'in hidayeti için daima duâ edip durmuş ve nihayet bir gün, hem de hiç ümit edilmeyen bir zamanda Allah (c.c), Hz. Ömer (r.a)'e hidayet nasip etmiştir. Buna, Allah Resûlü (s.a.s)'nün duâsının bereketi denebilir.100

Yine bir gün Ebu Hureyre (r.a), Allah Resûlü (s.a.s)'ne gelerek annesi için duâ talep etmiştir. Çünkü o güne kadar kadının gönlüne bir türlü İslâm yol bulup girememiştir. Ebu Hureyre'nin talebi üzerine Allah Resulü (s.a.s) ellerini açar ve:

"Allah'ım Ebu Hureyre'nin annesine hidayet et" diye duâ eder. Ebu Hureyre sevinerek mescitten çıkar ve koşarak eve gelir.. tam kapıyı açacağı sırada içeriden annesinin sesini duyar ki, kadın Eba Hureyre'ye, "Olduğun yerde kal içeriye girme" der. Ebu Hureyre (r.a) kapının önünde beklerken kulağına bir su sesi gelir. O, ihtimâl annem yıkanıyor diye düşünür. Biraz sonra da bu yaşlı kadın kapıyı açar ve dışarıya çıkar, kelime-i şehadet getirir. Evet, Ebu Hureyre (r.a) yanlış duymuyordu. Annesi kelime-i şehadet getiriyor ve Müslüman olduğunu müjdeliyordu. O güne kadar hidayete ermesi onca uğraşılan bu kadına da Allah Resûlü (s.a.s)’nün duâsı yetivermiştir.101


MANTIK ve REALİTE

4. MANTIK ve REALİTE

Tebliğ adamı, aynı zamanda bir mantık ve realite adamıdır. Hem hadiseleri değerlendirirken, hem de muhatabına birşeyler anlatırken o daima karşısındakinin seviyesine göre meseleleri anlatıp onu öyle ikna etmeye çalışmalıdır. Tebliğ insanı mantıkîliği ölçüsünde toplum içinde yadırganmaz ve söyledikleri de o ölçüde kabul görür. Bunları söylerken, onun kuru bir mantık insanı olmasını teşvik ediyoruz sanılmasın; ancak yukarıda anlattığımız hususiyetleriyle beraber tebliğ insanı mutlaka mantıklı olmalıdır. İşte Allah Resûlü (s.a.s)'nden çarpıcı bir örnek:

Cüleybib (r.a) kadınlara karşı zaafı olan bir gençti. Onun bu durumu diğer sahabileri üzüyor, fakat bir türlü Cüleybib'e söz anlatamıyorlardı. Bir gün bu durumu Allah Resûlü (s.a.s)'ne bildirdiler. Efendimiz, onu huzuruna çağırdı. Biraz sonra da ikisi arasında şöyle bir konuşma cereyan etti. Allah Resûlü (s.a.s) sordu, Cüleybib de cevap verdi.

– Cüleybib! Duydum ki kadınlara sarkıntılık yapıyormuşsun. Şimdi bana söyle aynı şeyin senin annene yapılmasını ister misin?

– Hayır, ya Resûlallah istemem!

– Unutma senin sarkıntılık yaptığın da birisinin annesidir! Aynı şeyin senin kız kardeşine yapılmasını ister misin?

– Hayır, ey Allah'ın Resûlü!

– Unutma, senin sarkıntılık yaptığın da birisinin kız kardeşidir!.. Ve Allah Resûlü, Cüleybib'e daha birçok yakınını sayar. Halana, teyzene böyle şeyler yapılmasını ister misin, der. O da hepsine: "Hayır" cevabını verir. Allah Resûlü (s.a.s) de yine sözünü tekrar eder:

– Senin sarkıntılık yaptığın da birinin halasıdır, teyzesidir..

Cüleybib (r.a), mantıken iyice doymuş ve ikna olmuştur. Sonra da Allah Resûlü (s.a.s) ellerini kaldırır ve Cüleybib için duâ eder. Sahabi kasem ederek der ki: “Cüleybib o andan itibaren Medine'nin en iffetli gençlerinden biri olmuştu.”102

O, kısa bir müddet sonra iştirak ettiği bir muharebede şehit olur. Harp meydanında herkes bir yakınını ararken, Allah Resûlü (s.a.s)’nün de birini aradığı gözlenir. Yanındakilere: "Hiç kaybınız var mı?" diye sorar. "Hayır, ya Resûlallah!" cevabını alınca da, gözyaşlarını tutamadı ve ağlayarak, "Ama benim kaybım var!" der; der ve eliyle Cüleybib'i gösterir. Cüleybib (r.a), yedi kişinin arasında yatıyordu. Allah Resûlü (s.a.s) oradakilere hitaben: "Evvelâ o yedi kişiyi öldürdü, sonra da onu öldürdüler" buyurur. Ve ardından Cüleybib'in kıyamete kadar gelecek bütün nesline yetecek bir müjde verir: "Cüleybib bendendir. Ben de Cüleybib'tenim."103

Mantık ile duâ, Cüleybib'i öyle kanatlandırmıştı ki, o bu iki kanatla artık öbür âlemin bir üveykidir.


MÜSAMAHA

5. MÜSAMAHA

Tebliğ adamı müsamahalıdır. Müsamaha, aslında bir ufuk genişliğidir; ve asla dâvâdan taviz verme anlamına da gelmez. Bir misal ile bunu biraz daha açacak olursak; Allah Resûlü (s.a.s)'nün Mekke fethinde, kendisini daha önce Mekke'den çıkaran ve bütün Müslümanlara her türlü işkenceyi reva gören insanlara karşı söylediği söz, müsamahanın en göz kamaştırıcı örneklerindendir. Efendimiz, o gün Mekkelilerin kendisinden ne beklediklerini sorar. Onlar da: "Sen kerimoğlu kerimsin. Beklediğimiz sadece keremdir" derler. Ve kerem ile mukabele görürler. "Gidin bugün kınama yoktur.." (Yusuf, 12/92) ifadesi Kur’ân'da, Hz. Yusuf (a.s)'un kardeşlerine söylediği söz olarak nakledilmektedir. Halbuki Allah Resûlü (s.a.s) bu müsamahayı hiç akrabası olmayanlara göstermiştir. Evet O'nun keremi Yusuf'tan çok artıktır.


HASSASİYET

6. HASSASİYET

Tebliğ insanı ızdıraplıdır; insanların doğru yoldan sapması, Allah'ın emirlerini çiğneyip O'na baş kaldırması, tebliğ insanını tâ can evinden vurur. İrtidatlar, onu iki büklüm eder ve tebliğ adına çaresiz kalıp eli kolu bağlandığı anlar, onu çileden çıkarır ve ona hafakanlar yaşatır. Kur’ân, Efendimiz (s.a.s)'e hitaben: "Onlar îman etmiyorlar diye neredeyse kendine kıyacaksın" (Şuara, 26/3) derken, Allah Resûlü'nün tebliğ adına çektiği ızdırabı ve bu ızdıraptan doğan ruh hâlini resmeder. Esasen ızdırabının keyfiyet ve durumuna göre bu ruh hâli, her tebliğ insanında vardır ve olması da gerekir.

İrtidat dinden dönme demektir. Buna göre mürted ise, daha önce inandığı bütün mukaddesâtı inkâr eden insandır. Ve bu insan bir bakıma Müslümanlara ihanet etmiştir. Bir kere ihanet eden, her zaman ihanet edebilir. Onun için de bazılarına göre mürtedin hayat hakkı yoktur. Ancak fıkıh âlimlerinin sistematize ettiği şekle göre, mürted hangi meseleden dolayı irtidat ettiyse, evvelâ ona o mesele en ince teferruatına kadar anlatılıp izah edilecektir. Belli bir süre takibe alınarak, takıldığı hususlarda iknaya çalışılacaktır. Bütün bunların fayda vermediği zaman da artık o insan İslâm bünyesinde bir ur ve çıban başı olduğu tebeyyün edince de ona göre muamele yapılacaktır.104 Ne var ki, hiçbir mü'min, bir başkasının irtidadı karşısında alâkasız kalamaz. Zira İslâm'ın mürüvvet anlayışı buna manidir. Belki hâdiseyi duyan her mü'min, şuurundaki seviyeye göre böyle bir irtidat hâdisesi karşısında üzülür ve ızdırap duyar. Ama tebliğ adamının ızdırabı herkesten daha derindir. Çünkü insanların hidayeti, onun varlık gayesidir.

İşte Halid b. Velid (r.a)'in başından geçen bir hâdise karşısında Allah Resûlü (s.a.s)'nün hâlet-i ruhiyesi. Hz. Halid, dinin irtidat mevzuundaki prensiplerini değerlendirmede acele davranıp bir infazda bulunur. Bu haber Allah Resûlü (s.a.s)'ne ulaşınca çok üzülür ve ellerini kaldırarak:

"Allah'ım Halid'in yaptığından sana sığınırım" diyerek Cenâb-ı Hakk'a ilticada bulunur.105

Allah Resûlü (s.a.s)'nün bu hassasiyeti, etrafındakilerde de aynı şekilde ma'kes bulmuştur. Mesela Yemame'den dönen birisine, Hz. Ömer (r.a) ciddî birşeyin olup olmadığını sorar. Gelen zât, ciddî ve önemli birşeyin olmadığını, sadece içlerinden birinin irtidat ettiğini söyler. Hz. Ömer (r.a) heyecanla yerinden doğrulur ve, "Ona ne yaptınız?" diye sorar. Adam, "Öldürdük" deyince, Hz. Ömer (r.a) aynen Allah Resûlü (s.a.s) gibi bir iç geçirir ve adama hitaben, "Onu bir yere hapsedip bir müddet bekletmeli değil miydiniz?" der. Sonra da ellerini kaldırır ve Rabbine karşı şu niyazda bulunur: "Allah'ım, kasem ederim bunlar bu işi yaparken ben yanlarında yoktum. Ve yine kasem ederim, duyduğum zaman da yaptıklarından hoşnut olmadım."106


İÇ DERİNLİĞİ

7. İÇ DERİNLİĞİ

Tebliğ adamı, aynı zamanda iç derinliğine sahip bir gönül eridir. Zira mürşidin sözleri, ancak kendi iç derinliği nisbetinde makes bulur. O, Allah'a yaklaştıkça, Cenâb-ı Hakk da onu kendine yakın kılar ve bir yerde onun gören gözü, işiten kulağı, tutan eli ve bütün hareketlerinin temel kaynağı olur. Yani artık, o mürşidin her hareketi, Allah'ın teyidi altında cereyan etmeye başlar; o bildiğiyle amel ettikçe, Allah (c.c) da ona bilmediğini öğretir.. ve onu hep doğruya ulaştırır. Hatta böyle biri en girift ve en mudil meseleleri dahi çok rahatlıkla çözebilir. Devamlı böyle olunca da cemiyet içinde temayüz eder ve sırat-ı müstakimin bir temsilcisi hâline gelir. Seviyesi böyle olan birisine, sürekli Cenâb-ı Hakk'tan, akdes ve mukaddes feyizler akıp gelmeye başlar. O, bu feyizlerle hasıl olan manyetik alanda bütün cazibe ve çekiciliği ile irşâdlarını sürdürdükçe, onun çevresi binlerin, yüzbinlerin koştuğu bir ilâhî gölgelik hâlini alır. İşte büyük mürşitlerdeki o müthiş cazibe, onlardaki bu iç derinlikten kaynaklanmaktadır. Bu hâle gelen bir mürşit, yakîn-i tâmm'ı elde etmiş ve yakînin büyüleyici gücüne sahip olmuş sayılır. Yakîni elde etmek ise, îmandaki kemal noktasını yakalamak demektir. Zira Allah Resûlü (s.a.s) bir hadîslerinde: "Yakîn bütünüyle îmandır"107 buyurmaktadır. Yakîn; insan aklının bürhanlarla donatılması, zihnin tefekkürle imar edilmesi, düşünce ve fikirlerin ilhamla ışıldaması, nefsin ibadet ve taatle erimesi, kalbin de murâkabe ve müşahede ile Hakk'a nâzır bir mirat-ı mücellâ olmasıdır.

Yakîn, tevhide ermektir. Yakîne eren bir insanın ne başkasından korkusu, ne de başkalarından ümit ve recası olur. O'nun her şeyi Allah'tandır. Çünkü o, hayır ve şerrin bütünüyle Allah'tan geldiğine artık her hâliyle nigahbandır.

İşte, bu yönüyle yakîne eren bir insan, fütursuzdur, pervasızdır. O ölümü gülerek karşılar. Öyle ki o daha dünyada iken âhireti yaşamaktadır. Özlediği bazı yerleri de ölüm burakına binince göreceği inancındadır. Onun için de hep sevinçlidir. Bir hadîs mealinde yakîn ehli şöyle anlatılır: "Benim ümmetimin içinde öyle mert insanlar vardır ki, onlar halk içinde mütebessim dururlar. (Bu Allah'ın nimetlerine tercüman olmanın ifadesidir.) Gecelerini de âh u vah içinde geçirirler. (Bu da Allah'ın azabından korkmalarının ifadesidir.) Onların kalıpları, maddî yapıları dünyada, mânâ yapıları ise semadadır."108

Dünya ve âhireti beraber mütalâa eden ve böylece vahdet şuuruna eren yakîn ehli olabilmek, her mürşit için gaye-i hayal hâline gelmelidir. Bizim beklediğimiz ve özlediğimiz mürşit tipi işte budur. O mürşit ki, dünyaya dünya cihetiyle zerre kadar temayülü yoktur ve yine o mürşit ki, irşâd vazifesi olmasa, şu denî dünyada bir an bile kalmayı düşünmez. İşte Mesîh soluklu, Muhammedî ahlâklı mürşitler bunlardır. Ve her mürşit de aslında böyle olmalıdır.

Mesnevi'yi şerh eden Tahirü'l-Mevlevî anlatıyor: "İskilipli Âtıf Efendi ile hapishanede beraberdik. Hoca, devrinin kültürüne vakıf, kalem erbabı bir insandı. Son duruşma için çok ciddî bir müdafaa hazırlamıştı. Ertesi gün mahkemeye çıkacak ve hakkında verilecek karar da belli olacaktı. Sabah namazından sonra İskilipli, hazırladığı müdafaa metnini parça parça etti ve götürüp çöp sepetine attı. "Ne oldu, niçin yırttın?" diye sordum. Bana şu cevabı verdi: "Bu gece rüyamda Fahr-i Kainat'ı gördüm. Ben oturmuş müdafaa yazıyordum. O da bana hitaben: "Âtıf nedir bu tehâlükün? Yoksa bize gelmek istemiyor musun?" dedi. Ben de: "İstemez miyim ya Resulallah!" dedim. Artık benim O'na kavuşma vaktim gelmiş demektir, müdafaaya ne gerek var!"

O günkü mahkemede Âtıf Efendi'nin idamına hüküm verilir, ama o derin bir huzur içindedir ve idam fermanını gülerek karşılar. Çünkü verilen hüküm onun Resûlullah (s.a.s)'a kavuşmasını temin edecektir. Altına böyle bir burak çekilen insan niye sevinmesin ki! Doğru bildiği yolda yürüyen, her menzilde Hakk rızasını gözeten, her adımda Allah ve Resûlünün teveccühlerini yakaladığına inanan niye huzur içinde olmasın ki! Böyle bir kahramanı öldürebilirler; ancak asla mağlup edemezler. Evet, tebliğ adamı neticede onu muvaffakiyete götürecek işte bu ruh safveti ve duruluğunu her zaman muhafaza etmelidir.

Kendini Allah (c.c)'a adayan ve sadece O'nun rızasını kazanmaya çalışan, bugün olmasa da yarın ötede mutlaka her istek ve arzusuna kavuşacaktır. O'nu bulan neyi kaybeder ki!.. Aksine bir insan O'nu bulamamışsa bütün dünya onun olsa dahi ne değer ifade eder ki!..

Zaten, esas olan da duru bir gönül ve selim bir kalb ile Rabbe kavuşmak değil midir? Gerisi, bir sürü boş iş ve bir yığın teşviş sayılan işlere niye o kadar önem verelim ki? Cenâb-ı Hakk'tan niyaz ve temennimiz, gönlümüzü ebede kadar duru ve kalbimizi de O'na kavuşuncaya kadar safvet içinde muhafaza etmesidir. O, bizim Rabbimizdir. Biliyoruz ki, O'nun rahmeti gadabına sebkat etmiştir. Dileğimiz, sadece O'nun rızası ve yine sadece O'nun rahmetidir...


ŞEVK ve İŞTİYAK

8. ŞEVK ve İŞTİYAK

Tebliğ adamı, tebliğ işini bir aşk ve iştiyak zemzemesi içinde yerine getirmeli ve tebliğ onun için karşı konulmaz bir tutku olmalıdır. Bu özellik, tebliğ adamında uyarılması gereken en lüzumlu duygudur. Ancak görünen o ki, bu duygunun uyanması hem çok zor, hem de çok geç gerçekleşmektedir.

Eğer Efendimiz (s.a.s), kendi cemaati içinde evvela bu duyguyu uyarmasaydı, yani onları hak ve hakikati anlatma âşıkları hâline getirmeseydi, sebepler açısından ümmetinin bu büyük misyonu gerçekleştirmesi mümkün değildi. İşte Halid b. Velid (r.a). O, Bizans kumandanıyla karşı karşıya geldiğinde ilk defa ona İslâm'ı kabul etmesini teklif eder.109 Kılıçlar konuşmadan önce böyle bir tebliğ keyfiyeti, tebliğ şevkinin her şeyi aşmasından başka ne ile izah edilebilir? Sahabenin hemen hepsinde, tebliğ için dünyanın dört bir yanına sefer ve hicrette bulunmalarında, bu aşk u şevkin tesiri çok büyüktür. İşte bunlardan biri;

Hubeyb (r.a) yakalanıp Mekke'ye sevkedilmişti. Günlerce zindanda bekletildikten sonra idam edilmek üzere Mekke'nin o günkü hezeyan dolu gürültüleri arasında meşhedine götürülüyordu. Mahzundu, mükedderdi; çünkü Allah Resûlü (s.a.s)'nün onlara tevdi ettiği irşâd vazifesini yapmaya fırsat bulamamıştı. Şimdi de eli ve dili bağlanmış idama sürükleniyordu. Durmadan gözlerini çevresinde gezdiriyor, dini tebliğ edebileceği bir insan arıyordu. Ama karşısındaki insanlar arasında öyle birisini görmüyordu. Gerçi, bunların içlerinde istikbalin sahabileri de vardı. Ancak o gün için henüz gönül gözleri açılmamıştı. Hubeyb iki rekat namaz kıldı ve, "Eğer, ölümden korktu da onun için namazı uzattı demenizden çekinmeseydim şu kıldığım son namazı uzatmak isterdim" dedi. Sonra da idam sehpasına çıkarılıverdi. Beklenen son an gelip çatmıştı. Hareket eden mızrak temrenleri de bunu gösteriyordu. Hubeyb'in gözleri yine çevresinde dolaşıyordu ama, bu gözler kat'iyen kendisini ölümden kurtaracak bir insan aramıyordu. Son anda olsun acaba birinin ebedî hayatını kurtarabilir miyim, diye düşünüyor ve etrafını onun için süzüyordu. Aman Allah'ım, irşâd ve tebliğ adına hiçbir şey yapmadan ölmek, onların nazarında meğer ne pes şeymiş! İşte tam bu esnada beklemediği bir fırsat doğmuştu. Mekke müşriklerinin ileri gelenlerinden biri ona bir soru sormuştu ki, sorunun zahiri yönü hiç de mühim değildi. O, onlara hikmet yüklü bir cevap verecek, hem de bu son anında, irşâd ve tebliğde bulunmuş olacaktı. Orada atacağı bir düşünce kıvılcımı, kim bilir istikbalde kaç kişinin gönlünde îman ateşi tutuşturacaktı. Soru şuydu:

"Ya Hubeyb, şu anda senin kurtulman şartıyla, yerinde Muhammed'in idam edilmesini ister miydin?"

Elbette bir Müslümana, hem de Hubeyb gibi birine bu soru sorulamazdı. Ama o, bu soruyla yakaladığı son fırsatı değerlendirmeye bakıyordu. İçi içine sığmıyor, sevinç-keder arası bir hisle mutlaka bir şeyler söylemeye çalışıyordu. Ve o biliyordu ki, bu soruya vereceği cevap, son kıldığı namaz gibi kısa olmalıydı. Tek cümlelik bir söze bütün bir hayatı sığdırmalıydı. Öyle konuşmalıydı ki, tarih lâl kesilip onu dinlesin ve zaman onu kulağına küpe yapsın. Evet o söyleyeceğini böyle söylemeli, son fırsatı tebliğ adına böyle değerlendirmeliydi. Ve:

"Hayır, vallahi. Değil benim kurtulmam pahasına O'nun idam edilmesi, benim kurtulmam karşılığında, şu anda Medine'de O'nun ayağına bir diken batmasına dahi gönlüm razı olamaz!"110 deyiverdi - vefanla yüksel ey yüce ruh!-

Hubeyb (r.a) bunları söyleyince, herhalde içinde, biraz evvel tebliği yapamamaktan doğan sıkıntı da gidivermişti. Artık o, kendisini tüy kadar hafif hissediyordu. Ve yapacağı son bir vazife ile Allah Resûlü (s.a.s)'ne bir ayrılık selâmı verecek ve cennete yürüyecekti. Mekke'den tâ Medine'ye selâm gider mi, gitmez mi diye düşünmedi bile. Çünkü selâm göndereceği şahıs Allah'ın şanı yüce nebisiydi.

İdam sehpasında son sözü: "Esselâmü aleyke ya Resûlallah" oldu. Allah Resûlü (s.a.s), Medine'de ashabıyla oturuyordu. Birden ayağa kalktı ve "Ve aleyke's-selâm ya Hubeyb!" dedi.111

Evet her dâvâ adamı, tebliğ aşk ve şevkinde Hz. Hubeyb'in ufkunu yakalamalı ki, tarihin şu yanlış akışına bir dur diyebilsin ve zamanı gerçek yörüngesine oturtarak yeryüzü mirasçısı olmanın hakkını verebilsin.


SONUÇ

İslâm'da tebliğ usûlü ile ilgili olarak buraya kadar anlattıklarımızın maddeler hâlinde bir özetini sunarak, kitabı noktalamak istiyorum:

1- Tebliğ ve irşâd, vazifelerin en mukaddesidir. Zira Allah (c.c), en seçkin kulları olan nebileri bu vazife ile göndermiştir.

2- Tebliğ, normal zamanlarda farz-ı kifaye olsa bile, günümüzde ihmale uğrayan meselelerden olduğu için farzlar üstü bir farz konumuna gelmiştir. Onun ihmali kat'iyen caiz değildir.

3- Bu vazifeyi ihmal ederek ölen bir kimsenin nifak içinde ölmüş olmasından endişe edilmelidir. Çünkü böyle biri, şahsî farzlardan daha büyük ve sevap cihetiyle daha mühim bir vazifeyi terketmiştir.

4- İçinde tebliğ yapılan bir topluluk, semavî ve arzî bela ve musibetlere karşı korunma garantisi altındadır. Eğer bir toplumda üç-beş insan dahi olsa, bu kudsî vazifeyi yapabiliyorsa, Cenâb-ı Hakk o toplumu kendi koruması altına almıştır. Eğer, mesele aksine ise netice de aksi olacaktır. Yani içinde bu kudsî vazife yapılmayan topluluğu Allah (c.c)'ın helâk etmesi muhtemeldir. Geçmiş ümmetlerde meydana gelen toplu helâkler bunun en açık misallerindendir.

5- Bu kudsî vazife, fert, millet ve devletler planında ele alınmalıdır. Müslüman, dünya nizamının ana unsurudur. Onun bulunmadığı dünyada nizam olmadığı gibi, onun varlığının söz konusu olduğu yerde de anarşi ve terör olamaz. Bu ise Müslümanın tebliğ vazifesini hakkıyla edâ edip etmemesine bağlıdır.

6- "Emr-i bi'l-maruf, nehy-i ani'l-münker" yapmak, bir mü'minlik şiarıdır. Bu vazife, îmandan ayrı düşünülmemelidir. Zira Kur’ân, mü'minlerin diğer mü'minlere karşı dost olduğunu (Tevbe, 9/71) söylerken, bu dostluğu ayakta tutan ana umdeye işaret eder ve onun, bu kudsîlerden kudsî vazifeden ibaret olduğunu hatırlatır. Münafıklar ise, birbirlerindendir; (Tevbe, 9/67) fakat birbirlerinin dostları değillerdir. Zira onlar marufa mani olmakta ve münkere de teşvikte bulunmaktadırlar.

7- İslâm dini, Allah (c.c) tarafından teminat altındadır. Allah (c.c), kendi dinini koruyacaktır. Ama bu koruma, kadın-erkek bütün inananların himmeti ve bir kısım fertlerin dine sahip çıkmalarına bağlıdır. Dine sahip çıkıldığının en belirgin işareti de, Müslüman fertlerin tebliğ vazifelerini yerine getirmeleridir.

8- İlim-amel ve tebliğ bir hakikatin üç ayrı yüzüdür. Birbirlerinden ayrılmaları mümkün değildir. Tebliğde, ilim şarttır; amel ise tebliğin hayatıdır.

9- Tebliğ insanı, İslâmî hakikatleri ve içinde yaşadığı devri çok iyi bilmelidir. Devrini bilmeyen insan, dehlizde hayat sürüyor demektir. İnsanları oraya çekmeye ve onlara bu dehlizde bir şeyler anlatmaya çalışması ise zavallıca birer gayretçiktir.

10- Tebliğ insanının gönlü Kur’ân'a göre ayarlanmalıdır. Gönlü bu şekilde Kur’ân’a göre akort edilmeyen bir insanın, İslâm adına konuşması ve İslâmî hakikatleri anlatması çok zor, hatta imkânsızdır.

11- Tebliğ eri, tebliğ yaparken kullandığı bütün yolların meşru olmasına son derece dikkat etmelidir. Zira meşru bir hedefe ancak meşru yollarla ulaşılabilir. Allah Resûlü (s.a.s)'nün ve O'nun kutlu ashabının yolu da budur. Bize, hedefe varmak için her yolu meşru gören militanlar değil; tuttuğu yolun meşru olmasını, kılı kırk yararcasına inceleyen ve sonra da tatbik eden sahabî ruhlu tebliğ adamları lazımdır. Bu dini ayakta tutacak ve onu cihanın dört bir yanına götürecek olanlar da ancak bunlardır.

12- Tebliğ adamı, anlattığını muhakkak yaşamalıdır. Aksi durum, bir münafıklık alâmetidir ki, mü'min böyle bir duruma düşmekten fevkalâde sakınmalıdır. Anlattığını yaşamayan insanların söyledikleri sözlerde, tesir ve bereket de olamaz. Onlar saman alevi gibi çabuk parlar ve hemen sönerler. Isıtma adına bir kaloriye sahip oldukları söylenemez.

13- Tebliğ adamı, daima tevazu ve mahviyet hâlini muhafaza etmelidir. Bu, asil insanlara mahsus bir davranıştır. Îman ise, asaletin tâ kendisidir. Öyleyse tebliğ adamı, her mü'min gibi asil davranmalıdır. Allah Resûlü (s.a.s)'nün ahlâkı da budur. Tebliğ adamı işte bu ahlâkı bir karakter hâline getirmelidir.

14- Tebliğ eri, tebliğ vazifesinin dışında, devlet yetkilileriyle ve entel denilen sınıfla, onlar hesabına içli dışlı olmamalıdır. Bu konuda titizlik, onun durumunu ve izzetini korumasının en mühim şartıdır.

15- Tebliğ adamı, tebliğinde çok ısrarlı olmalıdır. Bu ısrar onun kendi dâvâsına karşı hürmet ve saygısının ifadesidir.. ve o, Cenâb-ı Hakk'ın büyük saydığı meseleleri tazîm edip büyük saymak mecburiyetindedir. Aksi hâlde, dediklerini kendisi yalanlamış olur.

16- Tebliğ adamı, fıtrat kanunlarıyla çatışmamalıdır. O, tebliğ ve irşâdında daima basiretli davranmalıdır. İnsanda mevcut bazı zaaf ve arzuları görmezlikten gelmek, asla doğru değildir. Asıl olan, bu zaaf ve istekleri güzele ve iyiye kanalize edebilmektir.

17- Izdırap ve çile tebliğ yolunun değişmeyen kaderidir. Tebliğ adamı, daha yolun başında kaderine razı olmalıdır.

18- Tebliğ adamı, bir şefkat kahramanıdır. Onun kaba kuvvet kullanarak hakkı kabul ettirme gibi bir yola tevessül etmesi hiç mi hiç düşünülmemelidir.

19- Tebliğ adamının en mühim özelliklerinden biri de fedakârlıktır. Zira her tebliğ adamı, havari karakterinde olmalıdır. Doğuştan havari yaratılmayanlar, asla seviyeli bir tebliğ adamı olarak ölemezler. Böyle bir iş ise, her şeyden önce fedakârlık ister.

20- Tebliğ adamı, duâ ile bütünleşen insandır. Duâ ise, ihlâs ve samimiyetin esasıdır.

21- Tebliğ adamı, aynı zamanda bir mantık ve realite insanıdır. Mantıkîliği ölçüsünde muvaffak olur ve içinde yaşadığı toplumda kabul görür.

22- Tebliğ adamı, insanların îmanı hususunda çok hassastır. Gördüğü küfür ve irtidat hâdiseleri, onun yüreğini parçalar ve o, bu kabil hâdiseler karşısında iki büklüm olur.

23- Tebliğ adamı, tebliğ işini hep bir aşk ve iştiyak içinde sürdürür. Zaten o, tebliğ işinin kara sevdalısı olmayınca, başarıya ermesi de mümkün değildir.

24- İç derinliği, tebliğ adamının ayrılmaz vasfı olmalıdır. İç derinliği bir mânâda onun yakîne ermesi demektir. Yakîne eren insan da, bütün faziletlerle mücehhez olmuş demektir.

25- Tebliğ adamı, dâvâsını tebliğ ederken, ruh duruluğuna ve kalb safvetine sahip olmalıdır. Ve arkasında zahîr olarak Allah'ı ve Resûlü'nü bulabilmesi için, en az dâvâsı kadar berrak bir hayat yaşaması şarttır. Böyle bir hayat ise ancak kalb safvetiyle gerçekleştirilebilir.


New Page

TEBLİĞDE USÛL ve

PRENSİPLER

İkinci Bölüm

Her ilmin kendine göre bir tarifi, her işin de kendine mahsus bir tekniği vardır. Bu tarif ve bu teknik olmadan ne bir ilim dalından ne de bir iş kolundan bahsetmek mümkündür. Durum böyle olunca, işlerin en mukaddesi ve muazzezi olan tebliğ vazifesinin de, kendine göre bazı usul ve teknikleri olsa gerek. Bunlara riayet edilmeden yapılan tebliğ, zavallı bir gayretçik olmaktan öte hiçbir işe yaramaz. Elde edilen geçici muvaffakiyetler ise, yarını olmadığı için zımnî birer mağlubiyet demektir.

Biz bu başlık altında, maddeler hâlinde bazı teknik hususları arzetmeyi düşünüyoruz. Ancak peşinen kabul etmeliyiz ki, İslâm'da tebliğ usulü, sadece bizim saydıklarımızdan ibaret değildir. Şu kadar var ki, dokuz-on yaşından beri, ömrünü tebliğ ve irşâd erleri arasında geçirmiş, hatta büyük ölçüde böyle bir vazifede bulunmuş bir insan olarak, âyet ve hadîslerin ışığı altında pratiğe dökmeye çalıştığımız bu prensip ve usuller, hayata tatbiki esas alınarak hazırlanmış ve sizlere öyle takdim edilmeye çalışılmıştır. İfadelerimiz arasında, realite dünyasıyla uzlaşmayan kusurlar bizim nakisemizin ürünleri kabul edilmelidir. Ne var ki, yaşamaya hak kazanan düşünce ve fikirler, ancak yaşanarak söylenenlerdir. Bu bizim için de bir düstur olmuştur..

1. İLİM-TEBLİĞ MÜNASEBETİ

"Emr-i bi'l-maruf, nehy-i ani'l-münker" yapacak insanların ilimle mücehhez olmaları esastır.

Zira ilim ile tebliğ aynı hakikatin iki yüzü gibidir. Onun için tebliğ insanı, müntesibi olduğu dini, o dinin ihtiva ettiği gerçekleri başkalarına anlatmadan önce, kendisini, tebliğ ettiği din adına iyice yetiştirmek zorundadır. Aksi hâlde, hem de din uğruna birçok falsolar yaşayabilir ve muhatabı olduğu kimseleri kendinden de, dinden de ürkütüp kaçırabilir. Halbuki böyle bir sonuç, bir bakıma hem kendisinin hem de başkalarının dünyevî ve uhrevî hukukuna tecavüzdür.

İşte bu bölümde ilk önce, mutlak mânâda ilim anlayışımızı, ardından da tebliğ-ilim-amel münasebetini ele alıp anlatmayı düşünüyoruz.

İlim, bütün varlık âlemi içinde bir Âdem mihrabıdır. O, Hz. Nuh'ta sefineleşir; sefinede de Nuh'laşır. İlim, Hz. İbrahim'de vadiler hâline gelir. Öyle vadiler ki, oralara sağanak sağanak İlâhî vahiy inmeye başlar. O, Hz. Musa'da bir Tur veya Tur'da Musa olur. Öyleyse, kainatta görünen her şey bir kalıptan ibarettir. Kainatın özü ise ilimdir.

İlim nedir? İlim, nefsini bilme adesesiyle, Rabbini bilme keyfiyetidir. İnsanın kendini rasat ederek Rabbini görmesi, duygularında keşfettikleriyle "sıfat" ve "esma"yı müşahede etmesi ve böylece Rabbini anlamaya, bilmeye çalışması.. işte gerçek ilim budur.

Yunus:

“İlim ilim bilmektir

İlim kendin bilmektir

Sen kendini bilmezsin

Ya nice okumaktır.”

derken, ilmin ana mihrakını vurgulamak istemiştir.

"Nefsini bilen, Rabbini bilir" sözü, hadîs kabul edilecek kadar ârifâne söylenmiş bir sözdür. Hadîs değildir; ancak mânâ ve muhteva itibarıyla çok çarpıcı bir düsturdur. Kur’ân-ı Kerim de bu muhtevayı desteklemekte ve:

"Onlar gibi olmayın ki, onlar Allah'ı unuttu, Allah da onlara kendilerini unutturdu" (Haşr, 59/19) demektedir. Evet, Allah'ı unutursanız, Allah da size nefsinizi, öz benliğinizi unutturur. Nefsinizi unutunca da Allah'tan uzaklaşırsınız. Allah'tan uzaklaşınca, nefsinize karşı bigâne kalır ve onu da unutursunuz. Böylece birbirini besleyen, birbirini tevlid eden bir fasit daire teşekkül etmiş olur. Böyle bir fasit daire içine giren de artık çok zor kurtulur; kurtulmak bir yana baş aşağı yuvarlanır gider.

Ayrıca, âyetten şöyle bir mânâ daha anlamak mümkündür:

Sakın Allah'ı unutmayın. Aksi hâlde Allah size nefsinizi unutturur. O zaman siz sadece dışla meşgul olmaya başlarsınız. Nazarınız hep âfakta dolaşır. Bir türlü tefekkür ve muhasebenizi kendinize çevirmezsiniz. İslâm, der; fakat İslâm'ı dışarıda ararsınız. Kur’ân der; ancak Kur’ân ahkamını yaşamayı başkalarından beklersiniz. Evinizde size en yakın olanlar İslâmî hükümleri alenen çiğnerken, siz onları görmezden gelir, hep tecessüs ve beklentilerinizi ağyar üzerinde teksif edersiniz. Sokak sokak dolaşıp, İslâm talebiyle sloganlar atarken şeytan arkasında yürümek ne hazindir!. Böyle bir duruma düşmemek için evvela insan, kendi muhasebesini çok iyi yapmalı ve günde birkaç defa Rabbisiyle olan münasebetini mutlaka gözden geçirmelidir. O hâlde bizler, zirvelere tırmanan dağcılar gibi, ayağımızı attığımız ve atacağımız yeri çok iyi kontrol etmeliyiz. Urganımızın ucundaki kancayı çok sağlam bir zemine tutturmalıyız; zira yapacağımız en küçük bir yanlışlık, hayatımıza mâlolabilir.

Evet, mâbedde, mescitte, hatta Kâbe'de ve Ravza'da insanın kendini unutması ne acıdır! Ve üzülerek itiraf etmeliyim ki, buralarda dahi nefsini unutanlar sayılamayacak kadar çoktur. Aman Allahım, bu ne büyük bir hasarettir!..

İlmin bir gayesi vardır; o da marifet-i İlâhî ve muhabbet-i İlâhî'yi netice vermesidir. Gönülde Allah sevgisini tutuşturmayan ve cennet nimetlerinin teminatçısı olan ruhânî zevki alevlendirmeyen bir ilim, gayesine ulaşmış sayılmaz. Oysa ki gayesine ulaşmış bir ilim, letâifimizin hayat kaynağı ve duygularımızın da can damarıdır. Onsuz olmak, onsuz kalmak bir ma'nevî ölümdür. Zaten Kur’ân ve hadîslerin tebcil edip teşvikte bulunduğu ilim de başka değil, işte bu ilimdir. Bizim ana konumuz ilim olmamasına rağmen, mevzu o noktaya gelmişken, ilimle ilgili birkaç âyet ve hadîse de temas etmek istiyorum.

"De ki: Hiç bilenlerle bilmeyenler bir olur mu?"(Zümer, 39/9)

İnsanı elinden tutup Allah (c.c)'a götüren ilimle, insanı lâboratuvara hapseden ilim bir olur mu? Teleskobun başındaki insanı, nazar ve niyetiyle yakalayıp, ışıktan merdivenlerle Allah'a ulaştıran ilimle, onun bakışlarını yıldızlara ve sistemlere mıhlayan ilim hiç bir olur mu? Daha doğrusu bu farklı bakış sahipleri hiç birbirine müsavî sayılır mı? Kitaplar içinde mahzen-i esrar faresi gibi dolaşan ve bütün ömrünü kitaplara haşiyeler, şerhler yazmakla geçiren, ama, hakikat ilminden tek satır dahi okumayan sözde ilim adamıyla, daha doğrusu Kur’ân'ın ifadesiyle kitap yüklü binekle, okuduğu tek satırla bile güvercinler gibi semada pervaz eden ve her ân ayrı bir vuslat neşvesi yaşayan kâmil insan hiç bir olur mu? Zannediyorum bunlar arasında "hiçbir şey" ile "her şey" arasındaki fark kadar fark var. Allah'a götüren ilim "her şey"; yolda bırakan ilim ise "hiçbir şey" dir.

"Allah'a karşı hakkıyla saygılı olanlar âlim kullardır" (Fâtır, 35/28). Bu âyette ilmin ve âlimin tebcil edildiği açıktır. Ancak bu tebcil, mevsufu ile beraber oluyor. Yani ilmiyle Rabbine karşı saygılı olan bir insanın durumu itibarıyladır. Zaten her ilmin kendine göre bir ağırlığı vardır. Onun içindir ki, Allah Resulü (s.a.s), gerçek âlimlerin nebilere vâris olduklarını ifade buyurur.45 Evet, yeryüzünde mutlak doğruyu hiç firesiz görebilen bir zümre varsa o da nebilerdir. Biz ise, hakikatlerin iç yüzüne ancak nebilerin göndereceği ışık hüzmeleri sayesinde nüfuz etme imkânını buluruz. Bir peygamberin vesâyâsı altına girmeden, insanın mutlak doğruyu bulması mümkün değildir. Belki insan cehd ve gayretiyle doğruya yakın hakikatleri keşfedebilir. Ancak mutlak doğru, sadece nebilerin delâletiyle keşfedilebilir. Binaenaleyh yeryüzünde Allah'ın gerçek vârisleri nebiler ve onlardan sonra da salih kullardır. Zaten yerin varisi olarak da Kur’ân, salih kullara işarette bulunmaktadır ki, yukarıda zikredilen Efendimiz'e ait sözle bu âyetin ifade ettiği mânâ arasında gözle görülür bir irtibat söz konusudur. Yani yeryüzüne halife olma liyakatını kazanan salih kullar, nebilere vâris olan âlimlerden başkası değildir. Nebi, gerçeğin tercümanıdır; öyleyse herhangi bir insan, gerçeğe tercüman olduğu nisbette nebinin vârisidir.

Allah Resulü (s.a.s), âlimin faziletini anlatma sadedinde şöyle bir kıyasta bulunur:

"Âlimin âbide karşı üstünlüğü, benim sizden makamca en aşağıda olanınıza karşı üstünlüğüm gibidir."46

Evet, ilmi olmayan âbidin her an kayması, inhiraf etmesi ihtimal dahilindedir. İnhiraf, kişinin Allah katında kazandığı dereceye göre izâfîlik arzeder. Öyle insanlar vardır ki, bir an dahi Cenâb-ı Hakk'ı ve O'nu murakabeyi hatırdan çıkarsa, bu onun için ciddi bir inhiraf sayılır. Daha doğrusu o, böyle bir hâli inhiraf kabul eder. Meselede izafîlik söz konusu olsa bile, yine de bir inhiraf mevcuttur. Halbuki nebiye vâris olan âlimde dâimî bir murakabe, bir muhasebe vardır. O, tetiktedir ve tehlikelere karşı da daima metafizik bir gerilim içindedir. Yaptığı ibadeti bilerek yapan ve her meseleyi şuurlu bir şekilde ele alan âlim, Efendimiz'in sahabeden üstünlüğü derecesinde, şuursuz ibadet edenden üstündür. Aslında bunun mânâsı, bu ikisi arasında kıyas kâbil değildir, demektir.

Bu meselede ayrı bir nükte de şudur: Peygambere vâris olan kâmil insan, feyz-i akdesten gelen hiçbir ışığı kaçırmaz; âdeta güneşten gelen radyasyonları yutabilecek büyük bir yutucu santral gibi, kendisine ehadiyet tecellisiyle gelen ve cemâlî cilveler olarak intikal eden; eden ve rahmetin zuhuru olarak onun başını okşayan ne kadar akdes ve mukaddes feyiz varsa, bunların zerresini dahi heder etmeden, kalbini bütün fakülteleriyle faal hâle getirir ve bütünüyle bu feyizlere makes olmaya çalışır.

Bu, aynı zamanda onun Rabbisine karşı saygısının ifadesidir ve bir şarj olma ameliyesidir. Böyle sürekli dolan bir insanın bir de boşalması vardır. İşte bu boşalma keyfiyeti onun ruhunda bulunan ziya, nur ve diğer hakikatleri neşretmesidir. Ve tabii, iç derinlikleri itibarıyla onun yaptığı bu ameli tartacak bir ölçü de yoktur. Onun için âbid ibadetinde ne kadar derinleşirse derinleşsin, kâmil insan mânâsında âlimin ameline denk bir ibadette bulunması imkânsızdır. Kaldı ki, bir insan bildiğini muhakkak yapmalıdır. Zira aksi hareket edene Kur’ân-ı Kerim şu tehditte bulunmuştur:

"Onlardan bir grup vardır ki, bildikleri hâlde hakkı gizlerler." (Bakara, 2/146).

Evet biliyorlar fakat yapmıyorlar.. âdeta fezadaki kara delikler gibi etrafa hiçbir ışık sızdırmıyorlar veya hiç kimse onlardaki ışık potansiyelinden istifade edemiyor. Daha doğrusu, bir türlü güneş gibi olamıyorlar. Güneş ki, yerinde bir ocak, yerinde bir ziya kaynağı ve yerinde de bir renkler cümbüşüdür. Çiçeklerin başını okşar-durur ve kendi çiçekleri sayılan gezegenlere ışık hüzmeleri gönderir. Işığını kara delik hâline getiren kem talih insanları, onca güç ve potansiyele rağmen kendi karanlıklarıyla baş başa bırakıp mevzu ile alâkalı olarak Efendimiz (s.a.s)’in bir başka hadîslerine geçelim:

"Kim ilim öğrenir sonra da onu gizlerse âhirette onun ağzına ateşten bir gem vurulur."47

Bu kutlu sözün de mânâsı açıktır. Kim bir şey öğrenir ve sonra onu etrafa neşretmezse, yani dolduktan sonra boşalmaz, söz ve davranışları ile güzel örnek olmaz ve hakka aynadarlık yapıp onu etrafa aksettirmezse, bu suçunun cezası, âhirette onun ağzına ateşten gem vurulmaktır. Hadîste çok ciddi bir tevbih ve kınama söz konusudur. Zira gem ancak hayvanların ağzına vurulur. Bu da ilmini ketmeden insanın, hayvanlara benzetilmesi demektir ki oldukça ağır bir ifadedir.. evet o insan, Cenâb-ı Hakk'ın kendisini ahsen-i takvim sırrına mazhar kılmasının kıymetini bilememiştir; bilememiş ve mahiyetine yerleştirilen, onu hayvanlardan ayırarak seçkin bir varlık hâline getiren duygu, düşünce ve düşündüğünü ifade etme meziyetini hiçe saymış ve tabiî bu meziyetlerin şükrünü eda edememiştir. İşte böylesi bir insana, verilen nimetlerin istirdadı, geriye alınması, ne kadar âdilâne bir muameledir, sizin insafınıza bırakıyorum.

İlim ve tebliğ, aynı hakikatin ayrı iki yüzüdür. Amel ise, her ikisinin de vazgeçilmez şartı. Bu üçünü birbirinden tefrik edip ayırmak mümkün değildir. Bildiğiyle amel etme, bildiği şeylere saygının ifadesidir. Rabbini bilen bir insanın, O'na kulluk yapmaması sadece bir saygısızlık değil; aynı zamanda bir vurdum duymazlık, bir körlük ve sağırlıktır. Hele hele îmana hizmet vazifesini yüklenen kimselerin kulluklarında gösterdikleri aksaklıklar, İslâm'a dış cephenin vereceği zarardan daha korkunçtur. Batılıların, İslâm'ı yaşamayan Müslümanları gördükten sonra takındıkları tavır ve söyledikleri sözler, herhalde bu hükme önemli bir delil mahiyetindedirler.. ve böyle bir söz ve beyan hasmın şehadetinin geçerli olduğu bir konudadır ve makbuldür.

Müslüman bir İngiliz'e, kendisi Müslüman olduğu hâlde diğer İngilizlerin niçin bütünüyle İslâm'a girmedikleri sorulur. "Halbuki İngilizler siyasetleriyle dünyayı idare etmiş, akıllı insanlardır.." denir. Müslüman İngiliz, hiçbir şey söylemez ve soru sahibini elinden tutup yakınlarında bulunan bir mescide götürür. Mescit alabildiğine hırpânî ve içinde de sadece kalıplarıyla ibadet eden bir sürü insan vardır. İngiliz'in cevabı, işte bu mescidi ve içindeki insanları göstermek olur. Bunun mânâsı şudur: Batılının pratiğe dökülmeyen, hayat hâline gelmeyen dinî, gayr-i dinî sistemlere karşı tavrı bellidir. Zaten biz, ne zaman onların karşısına iç-dış vahdetine ermiş, kalb ve kafa bütünlüğünü yakalamış, gönlü Kur’ân'a âşina, amelleri İslâm'a uygun ve bütün derdi insanlığın hidayete ermesi bir cemaat hâlinde çıkabilmişsek, daha bizden teklif gelmeden onlar hemen İslâm'a dehalet etmişlerdir ve edeceklerdir de.

Evet batılı, niçin kendi dinini bilmeyen, Rabbini tanımayan, kitabına âşina olmayan, derme çatma görünümlü bir topluma iltihak etsin ki? O, pratiğe ve Müslümanın kafa, gönül yapısına bakar. Bir âhında binlerce feryat mevcelenen.. gecelerinde teheccüt ve dillerinde daima evrâd ü ezkar bulunan.. vakit israfını asgarî seviyeye indirebilen.. ve her anını faydalı işlerde değerlendiren dopdolu insanlara önem verir. Eğer İslâm'ı temsil edenler böyle olabilselerdi, batılılar İslâm'a koşarak geleceklerdi; durum aksi olduğu için, netice de aksine tecelli etti.. ve onlar şimdilik bizden uzaklaştılar.

Özet olarak diyebiliriz ki İslâm, îmanla ameli birleştirip bütünleştiren İlâhî bir sistemdir. O'nun bir tarafında inanma, diğer tarafında da inandığını yapıp aksiyon hâline getirme vardır. Başkalarına ait amel ve ibadetleri anlatma, hikâye etme bir bakıma güzeldir, ibret vericidir; ancak sadece bu kadarla iktifa edip aynı amelleri işlememe ve tatbik etmeme, Müslümanın başkaları üzerindeki müessiriyetini olumsuz şekilde etkileyecektir. İslâm, ne yalnız evliyâ menkıbesi anlatmak, ne de evliyâ menkıbesi dinlemektir. O, onlara ait anlatılan hayatı bizzat yaşamak ve fiiliyata dökmektir. İslâm, îman ve amel demektir. O'nu bu şekilde kabullenmeyenlerin, İslâmî hizmetten bahsetmeleri tesirsiz birer laf-ı güzaftır.

2. İSLÂMÎ HAKİKATLER ve

YAŞANILAN DEVRİN BİLİNMESİ

Devrimizde dünyaya bakış, eşya ve hâdiseleri değerlendirme tamamen değişmiştir. Günümüzde mantık ve akliyecilik daha bir ağır basmaktadır. Küfür, ilhad; fen ve felsefe adıyla konuşmaktadır. Bunun karşısında Müslüman aynı teknikle mukabelede bulunmak zorundadır. Bu da kendi devrinin kültürünü bilmekle yakından alâkalıdır. Zaten bir bakıma gerçek ilm ü irfan da budur. Zaten ilm ü irfan da mü'minin ayrılmaz birer vasfıdır.

Devrini bilmeyen insan, karanlık bir dehlizde yaşıyor demektir. Böyle bir insanın sair insanlara din, îman adına bir şeyler anlatmaya çalışması ise beyhudedir. Zira, zaman ve hadiselerin çarkları, onu, bugün olmazsa yarın dermansız ve tesirsiz hâle getirecektir. Onun için Müslüman günün ilim ve kültür seviyesine uygun ve denk bir paralellik içinde anlatılması gerekenleri anlatmalı ve başkalarına intikal ettireceği meseleleri de bu şekilde intikal ettirmelidir. Şunu kat'iyetle ifade edebilirim ki, günümüzde arz ettiğimiz bu noktayı tutabilen bir mübelliğ ve mürşit, âhirette aktâp ve velileri aşarak nebilerin arkasında yer alabilecektir. Evet bu vazife, o kadar mukaddes ve mübecceldir. Bu noktayı yakalamak da, o kadar zor ve zor olduğu kadar lüzumludur.

Evet, devrini bilmeyen insan yer altında yaşayanlardan farksızdır. Halbuki tebliğ adamı fezalarda seyahat etme zorundadır. O, kafasıyla yıldızlar arasında dolaşırken, kalb ve letâifiyle cennetlerin temaşâsında olmalıdır. Aklı, onu elinden tutup onu Pastör'le beraber lâboratuvarlara götürmeli, Einstein’le varlığın derinliklerinde dolaştırmalı ve tabiî ruhuyla da o hep, Allah Resûlü (s.a.s)'nün arkasında el-pençe divan durmalı ve günde birkaç defa O'nun insibağından geçmelidir. Bana göre işte hakikî mürşit de budur.

Bakın, Nebiler Serveri (s.a.s)'ne!. O, kendi devriyle nasıl hesaplaşılacaksa öyle hesaplaşmış ve onun için de tebliğ ettiği her şey muhataplarında makes bulmuştur. Zaten Cenâb-ı Hakk'tan gelen hiçbir emir, kâinatta cereyan eden hâdiselere ters değildir. Yeter ki, insan varlığın hikmet ve ruhunu kavrayabilsin; kavrayabilsin ve tebliğini ona göre ayarlasın. Sahabe de, Allah Resûlü'nden aldığı dersle yaptığı tebliğini, yine hep günün şartlarını ve muhatapların durumunu dikkate alarak yapmıştı. Bundan dolayı da çok kısa zamanda, dünyayı dize getirecek kadar güçlü, hikmetli bir seviyeye yükselmişlerdi. Daha sonra gelen ve Allah Resûlü (s.a.s)'ne varis olabilen bütün büyükler ve değişik çığırlar açıcılar da, hep aynı şekilde davranmışlardı. İmam Gazâlî, İmam Rabbânî ve Mevlânâ Celâleddin-i Rûmî tebliğ gergefini hep devrin idrak ve kültürüyle örgüleyenlerdendirler. Bundan dolayı da tesirleri günümüze kadar devam etmiştir. Fakat ne yazıktır ki, iş bize düşünce kötü bir mirasyedi gibi ilme sırtımızı dönmüş, gerçek Müslüman olmanın âdâp ve erkanını alt-üst etmiş ve cehlimize kurban gitmişizdir.

3. KUR’ÂN-GÖNÜL İLİŞKİSİ

Tebliğ insanının gönlü Kur’ân'a göre ayarlanmalıdır. Kur’ân bu hususu ifade ederken şöyle buyurur:

"Bu Kur’ân, kalbi ona açık olanlar ve gözünü Kur’ân'a dikip ona kulak verenler için bir öğüttür" (Kaf, 50/37).

Evet, Kur’ân bir nasihat, bir hatırlatma, bir zikir ve bir uyarıcıdır. Ne var ki Kur’ân'ın bu yönlerinden istifade edebilmek için, gönüllerin ona karşı açık olması şarttır. Gönlün açık olabilmesi için de, her insanın gözünü Kur’ân'a dikmesi ve kulağını Kur’ân'a vermesi gerekir. İşte bu, bütünüyle Kur’ân'a yönelmek demektir ki, başka türlü de istenen ölçüde Kur’ân'dan istifade edilmesi imkânsızdır. Çünkü tavrını bu istikamette ayarlayamayan bir insanın bakışı, Kur’ân'ın, o ışıl ışıl yanan mu'cizevî yönünü kat'iyen göremez. Göremeyince de, onun nazarında, Allah kelâmıyla herhangi bir beşer kelamı arasında fark kalmaz.. ve artık düşünce seviyesi bu derekeye düşmüş bir insanın Kur’ân adına yapacağı hiçbir şey yoktur; olamaz da. Onun içindir ki:

"Şu kitapta şüphe yoktur" denildikten sonra: "O, Allah'tan korkanlara hidayettir" (Bakara, 2/1-2) buyurulur. Kur’ân, Allah'ın kelâmıdır, bunda şüphe yok. Fakat, o Kur’ân'dan ancak müttakiler istenen ölçüde istifade edebilirler. Müttaki, şeriat-ı fıtriyeyi en iyi bilen insandır. Lâubali insanın müttaki olamayacağı gibi, onun Kur’ân'dan istifadesi de düşünülemez. Zira onun kalbi artık ölmüştür. Bir âyet, bu tip insanların Allah Resulü (s.a.s)'ne karşı tavırlarını şöyle özetler:

"Onlar sana, üzerine ölüm çökmüş insanların baygınlığı içinde bakarlar."(Muhammed, 47/20). Bakışı bu olan insan, Kur’ân'dan ve onun tebliğcisi olan Allah Resulü (s.a.s)'nden ne anlayabilir ki!. Hiçbir şey. Halbuki, kalbini Kur’ân'a göre akort eden bir insan, kainatın nabzı gibi atıp duran hâdiseleri, kendi kalbinin atışları içinde duyar. Neden? Zira kainat ile kendi arasında bir birlik kurmuştur da ondan. Evet, hâdiselerin nabzını elinde tutamayan insanların, irşâd adına fazla bir şey yapacakları da söylenemez. Aslında bu, biraz da Kur’ân'a bir bütün olarak bakabilme keyfiyetiyle alâkalıdır.

Aynı meseleye bir başka zaviyeden yaklaşacak olursak; âfâkî ve enfüsî âyetleri, Kur’ân âyetlerine tatbik edip ondan bir terkip yapma, tebliğcinin hiçbir zaman müstağni kalamayacağı bir ön şarttır. O tebliğinde, bu sahada başarılı olduğu nispette başarılıdır. Aksi hâlde gerisi, hem kendisi hem de muhatapları için bir vakit israfıdır. Evet, tebliğ adamı bütünüyle İslâmî sıfatlarla muttasıf olmalı ve hep farklılığı ve fâikiyetiyle oturup kalkmalıdır.

Âfâkî ve enfüsî âyetleri tahlile tabi tutup terkip yapabilmeye, oradan nezaket, nezahet, şefkat, disiplin.. gibi temelde bir mü'mini, tam anlamıyla kâmil mü'min yapan tüm sıfatlar, tebliğ insanının lâzım-ı gayr-i mufârık vasıfları olmalıdır. Bir başka ifadeyle arz edecek olursak; aslında her kâfirin her sıfatı kâfir olmadığı gibi, her mü'minin her sıfatı da mü'min değildir. Ve belki de kâfirlerin bugün dünya çapında, o değişik alanlardaki başarılarının altında da onların mü'minlere ait sıfatlarla muttasıf olmaları yatmaktadır. Ve tabiî ki bizim mağlubiyetimizin altında da kâfir sıfatları ile kirlenmiş olmamız! Halbuki, her mü'min, mü'minliğe ait hemen her sıfata fevkalâde önem vermelidir. Hele tebliğ insanları, bunları temsil etmede sıradan mü'minlerin birkaç kadem daha önünde bulunmalıdırlar. Meselâ, mü'min nezaket insanıdır, nezahet insanıdır, şefkat abidesidir. O bunlarla kainatı bir merhamet beşiği, bir kardeşlik eşiği hâlinde görür ve görmelidir de. Onun hayatı bütünüyle disiplindir. Dolayısıyla onun her anı nurlu ve aydınlık geçer. O, vakit israfını en korkunç bir kayıp olarak değerlendirir. Müslümanın kahvehane hayatı yoktur. Çünkü Resulullah'ın, hayatında öyle bir mekana uğradığı söz konusu değildir. Hanesinin dışında Müslümanın mekan anlayışı mescitler, mabetler ve dâvâsının kavgasını vereceği mekanlardır. O, bilgi ve irfan yüklüdür. Gelişigüzel yapılan hareketlerden çok uzaktır; Müslüman daima bir plân ve programın adamıdır. Sebep ve neticeler arasındaki münasebetlere vâkıf ve eşyanın ruhuna da alabildiğine nâfizdir.

Yukarıda beyan ettiğimiz gibi günümüzün batı dünyası, Müslümanlara ait bu sıfatları aldıklarından dolayı, bugün hep zirvelerde dolaşmaktadırlar. Halbuki, İslâm âlemi, bütünüyle onlara ait kötü sıfatların hamalı hâline gelmiştir. O, mescide gelirken onlara ait sıfatları bir urba gibi sırtına geçirmiş öyle gelmiş, diğeri de Müslümanlara ait sıfatlarla kiliseye koşmuştur. Demek oluyor ki, bugün galip olan batının kendisi değil; onlardaki Müslüman sıfatlarıdır. Mağlup olan da Müslümanlar değil; batıdan alıp taklit ettikleri kâfir sıfatlarıdır. Bu itibarla da kurtuluşumuz bütünüyle Kur’ân'la bütünleşmemize bağlıdır.

4. MEŞRU YOLLARIN

KULLANILMASI

Tebliğ adamı, tebliğ yaparken kullandığı bütün yolların meşru olmasına son derece dikkat etmelidir. Meşru bir hedefe ancak meşru yollarla gidilir. Gayr-i meşru vasıta ve vesileler kullanılarak meşru bir hedefe varılamaz. Bizim hedefimiz haktır. Biz bâtılın düşmanıyız. Öyleyse hak olan bu hedefe ulaşmak için, düşman olduğumuz bâtılı kullanamayız. Aksi hâlde, kendimizi ve bütün yaptıklarımızı, bizatihi kendimiz yalanlamış oluruz. Halbuki hiçbir dâvâ yalan üzerine bina edilemez, bina edilenler de uzun süre yaşayamaz. Zaten Allah (c.c) da, her zaman İslâmî hizmette bu yola başvuranların yaptıkları işlerden yümün ve bereketi kaldırmıştır. Onlar yerinde, meydanlarda binlerce insanı toplayıp nutuk atabilirler; ancak onların, bu zahiren çok büyük gibi görünen kalabalıklarına mukabil, özü sözü doğru üç Allah erinin, gayet mütevazı bir evde, küçük bir gruba yaptıkları irşâd ve tebliğ kadar bereketi olamaz. Zira birisi bin iken bir olmaya; diğeri ise bir iken bin olmaya namzettir.

Kalbler, Allah (c.c)'ın elindedir. Bizim dediklerimizi ve diyeceklerimizi insanlara kabul ettirmek; bizim sözlerimizle onların hidayetini hazırlamak, doğrudan doğruya Cenâb-ı Hakk'ın elindedir. Dolayısıyla, eğer gayemiz insanları doğru yola sevketmekse, başvurulan yalan ve yalana benzer mübalağalı ifadelerin bu gayeyi tahakkuk ettirmede yararı değil zararı olacaktır. Biz, bize ait vazifeyi, yine İslâm'ın bize çizdiği çerçeve içinde yapmaya mecbur ve memuruz. Onun için hiçbir zaman İslâmî hizmet adı altında, meşru olmayan bir zemine kaymamız söz konusu olmamalıdır. Hele hele, yalan ile doğrunun aynı dükkanda satılan birer metâ hâline geldiği günümüzde bizler, doğru konuşmaya, doğru hareket etmeye, doğruyu dosdoğru temsil etmeye mecbur ve mükellefiz.

5. ÜCRET ve ÜCRET TALEBİ

Tebliğ insanı, yaptığı bu kudsî vazife karşılığında hiçbir ücret talep etmemelidir. Bu ücret, ister maddî ister manevî ve ruhî olsun, mutlak surette ihlâs ve samimiyete gölge düşürür. İhlas ve samimiyete gölge düştüğü zaman da, o işin tesiri kırılır. Hatta değil maddî ücret karşılığında tebliğ yapılması, yapılmakta olan tebliğden manevî bir haz ve lezzet alınmasının dahi, tebliği samimi olmaktan çıkaracağı endişesi taşınmalıdır. Hele bir de o işin içine maddî menfaat girerse, samimiyet tamamen ortadan kalkar ve artık yapılan bu işe de asla tebliğ denmez; denemez. Kur’ân-ı Kerim'in, bütün peygamberlerin dilinden naklettiği:

"Ben sizden bir ücret beklemiyorum, benim ücretim âlemlerin rabbi Allah'a aittir" (Şuarâ, 26/109) mealindeki âyeti, sözünü ettiğimiz hususa en açık bir delildir. Aslında nebilerin bu ifadelerinin altında biraz da şu inilti vardır:

"Ben, sizin uğrunuza dert ve ızdırap içinde kıvranıyorum. Siz ise bana mecnun diyor, hakaret ediyor, beni taşlıyor ve cemiyetten uzaklaştırmaya çalışıyorsunuz. Ben kapı kapı dolaşıp hakkı anlatmaya çalışıyorum, siz ise her kapıyı benim suratıma kapamakla uğraşıyorsunuz. Yaptığınız bunca ezâ ve cefaya rağmen, ben sizden ne dünya ne de ukba adına bir şey istiyorum. Benim mükâfatımı verecek, ancak beni bu vazifeyle gönderen Zat'tır." İşte Hz. Âdem (a.s)'den Efendimiz (s.a.s)'e kadar bütün peygamberlerin sesi-soluğu ve vazife esprisi!

Hz. Mesih'in havarileri -geldikleri yer Antakya ise- Antakya'ya geldiklerinde, zamanın devlet ricali derhal onların hapsedilmelerini isterler. Emir yerine getirilir ve Havariler hapsedildiler. O yörede herkesin saygı duyduğu ve görüşlerine itimat ettiği Habib-i Neccar bu meseleyi duyunca hemen koşar gelir ve ilgililere hitaben:

"Kendileri hidayette olan ve sizden de hiçbir ücret istemeyen bu insanlara uyun.." (Yâsîn, 36/21) der. Kur’ân bu hadiseyi naklederken yukarıda zikrettiğimiz âyetiyle, tebliğcide olması gereken iki şartı, daha doğrusu tebliğcinin iki vazifesini daha nazara verir. Bunlardan birincisi, evvelâ tebliğcinin kendisinin hidayette olması, ikincisi ise, yaptığı tebliğ mukabilinde kimseden bir şey istememesi.

Evet, namazsız bir insan mürşit ve mübelliğ olamaz. Zira ibadetlerini kusursuz yerine getirmeyen bir adamın dedikleri dinlenmez ve tesir de etmez. Kursağına riba, rüşvet, haram kazanç gibi şeyler giren bir insan da asla mürşit olamaz. Dünyevî hayatın israf ve konforu içinde bulunanlar ki, âhiretleri adına kendileri irşâda muhtaçtırlar, nasıl mürşit ve mübelliğ olabilirler ki!

Evet, hayat standartlarını, Sevad-ı A'zamın hayat seviyesine göre ayarlamayan insanların, Peygamber'in ve onun nurlu ashabının yolunda gittikleri söylenemez. Böylesi insanların davranışları ve söyledikleri yalandır ve yalanla da hiç kimse doğruyu bulamaz. Doğruyu kendi bulamamış olanın, başkalarına doğruyu buldurması ise kat'iyen mümkün değildir.

Tebliğ adamı, doğruyu gösteren sabit bir tabela gibidir. Onun hayat ve yaşayışını gören herkes, rahatlıkla onun simasında doğrunun ve doğruluğun şekillenmiş hâlini de görür ve bulur. Daha doğrusu görmeli ve bulmalıdır.

Kur’ân, müttakilere bir hidayet kaynağıdır. Hayatı, Kur’ân'ın belirlediği çerçeveye girmeyen bir insan, bu hidayet kaynağından nasıl istifade edebilecek ki? Gerçek hidayet, Kur’ân'ın tarif buyurduğu sırat-ı müstakimdir. Yaşadığı hayat müstakim olmayan, hidayete erememiştir. Onların, insanları hidayete götüren yolda rehberlik yapmaları ise tam bir çelişkidir. Öyleyse mürşit ve mübelliğler, peygamber yolunda, peygamberlere ait vazifeyi yaparken, peygamberlere ittiba etmek mecburiyetindedir. Bilhassa gönlü beyni kadar, beyni gönlü kadar münevver bir kâmil mürşidin ifadelerine, günümüz tebliğcisi her zamandan daha ziyade kulak vermelidir. O şöyle demektedir: "Ehl-i dalâlet, ehl-i ilmi; ilmi vasıta-i cer etmekle ittiham ediyorlar. ‘İlmi ve dini kendilerine medar-ı maişet yapıyorlar’ deyip insafsızcasına onlara hücum ediyorlar. Bunları fiilen tekzip lâzımdır.."(*) Evet, ehl-i dünyayı bu konuda tekzip etmek fiilen olmalıdır. Gerisi lafazanlıktır ve lafazanlık yapmanın da hiçbir faydası yoktur.

Yeryüzünde her zaman, İslâmî hizmeti omuzlayacak bir hasbîler kadrosu olmalıdır; olmalıdır ve insanlığın mutluluğu için var olan bu fedâiler, insanlığa hakikî bir tebliğcinin nasıl olması gerektiği dersini de vermelidir. Bu kadro, o kadar hasbî olmalıdır ki, öldüğünde üzerinden çıkacak mal varlığı ancak kefen bezine yetmeli, hatta bazen o kadar da bulunmamalıdır. İşte hayallerimi süslediğim kadro ve işte büyük dâvânın büyük hameleleri!

İslâm'ı yaşamanın diyalektiğini yapanları şimdiye kadar bu millet çok gördü, çok dinledi. Onlarda gördükleriyle her defasında inkisara uğradı ve iki büklüm oldu. Zannediyorum daha fazla aldatılmaya da tahammülü kalmadı. Şimdi artık o, lafa değil, yaşantıya bakıyor. Fiili, söylediklerini doğruluyorsa onu bağrına basıyor ve onun yoluna baş koyuyor. Aksini ise ne dinliyor ne de ona itibar ediyor.

Müsaadenizle, meseleyi biraz daha açalım; siz, tepeden tırnağa sizin hayatınızı yaşayamayanları kendinizden saymaz ve onlara itimat etmezsiniz. Zaten, çarpıklara tam güvenmek ve bağlanmak da, mü'minlik firasetiyle bağdaşmaz. Eğer birine bel bağlamak istiyorsanız, evvelâ onun yaşayışına bakarsınız. Eğer fakirâne, mütevazıâne yaşıyorsa ve söylediklerini de, yaptıkları yalanlamıyorsa ona bağlanırsınız, bağlanırsınız ve bu gayet tabiî ve normaldir. Aslında herhangi bir şahsı böyle bir mihenge vurmadan arkasına takılıp gitmek de kat'iyen doğru değildir. Doğru olmadığını da tarih binlerce misaliyle göstermiştir. Bu itibarla ağzı çok laf yapana değil, davranışları Muhammedî olan insanlara ittiba edilmelidir. Meselenin sadece suretinde takılıp kalan ve cerbezeyi büyük bir marifet sayan insanların İslâmî hizmette zarardan başka yapacakları bir şey yoktur. Onlar ruhta bizden uzaktırlar, biz de onlardan uzak olmalıyız.

Ayrıca, bir yere angaje olmuş ve bir yerin minneti altına girmiş bir insanın, minnettar olduğu insanlara karşı bir şey anlatması da mümkün değildir. Onun içindir ki, Ebû Hanife, Leys b. Sa'd, İmam Sevri, Fudayl b. İyaz, İbrahim b. Ethem ve daha niceleri bu mevzuda fevkalâde hassas davranmışlardır. Ve yine ondandır ki, bu zatlar, dedikleri ve söyledikleriyle asırları aşarak bize kadar gelip ulaşmış tebliğleriyle müessir olmuşlardır. (Ne velud bir devir ki, cihanları aydınlatacak bu kadar çok insanı birden bağrında yetiştirebilmiştir!)

Meselâ Süfyan-ı Sevri, çok mahzun ve mükedderdir. Kendisine üzüntüsünün sebebi sorulunca şu cevabı verir: "Ben bu kadar insanı önüme aldım, onlara hadîs, fıkıh ve tefsir okuttum. Fakat gördüm ki, bu insanların çoğu kadılık veya bir başka memuriyet alıp devlete intisap ediyorlar. Bu durum beni çok üzüyor. Yarın mahşer gününde, onların yaptıklarının hesabı da benden sorulur diye çok korkuyorum."48

Süfyan-ı Sevri'nin, Halife Harun Reşit'e yazdığı mektup ise hepinizin malumu ve örnek bir davranış remzidir. Harun Reşit halife olur. Bir eski dostu ve arkadaşı olan Süfyan'ın da kendisine gelip biat etmesini bekler. Elbette ki böyle bir dostluk hatırına bu onun hakkıdır. Ama, Süfyan hiç de onun gibi düşünmez. Derken Harun Reşit artık dayanamaz ve bir mektup yazıp Süfyan-ı Sevri'ye gönderir. Mektubunda biraz da ona sitem ederek: “Herkes geldi biat etti, alacağını aldı. Halbuki benim gözlerim hep seni bekledi durdu.” Süfyan, gelen mektubu kendisi açıp okumaz. Talebelerinden birine okutur. "Bir zalimin yazdığı mektuba ben el süremem" der. Sonra da cevabı aynı kağıdın arkasına yazdırır. Talebesi, kirli bir kağıda, halifeye gidecek mektubu yazmak uygun olmaz, mânâsına itirazda bulunursa da, bu büyük insan ona şu cevabı verir: "Eğer bu kağıt milletin malından alınmışsa onu geri göndermiş olacağız. Eğer kendi malından ise benim onun için harcayacak param yok..."

Sonra da şunları dikte ettirir:

"Harun, halife oldun. Milletin parasını sağa-sola savurdun. Beni de bu işe şahit tutmak için yanına çağırıyorsun. Unutma, bir gün Rabbinin huzuruna çıkacak ve bütün bu yaptıklarından hesap vereceksin.." diye başlayarak uzun uzun nasihatlerde bulunur. Hâdisenin gerisini, Harun Reşit'in sarayında bulunan bir müşahit bize şöyle nakletmektedir:

Harun Reşit, mektubu alıp okudu. Hıçkıra hıçkıra ağladı. Her namazdan sonra bu mektubu getirtip okutuyor ve ardından da: "Senin gibi dost esas bu günlerimde benim yanımda olmalıydı. İşte o zaman inhiraftan, kaymaktan kurtulmuş olurdum..."49

Süfyan'a cesaret kaynağı olup ve bir halifeye bu şekilde hitap edebilme gücünü veren neydi? Bu güç onun, dünya karşısında serfürû etmemesi, dünya ve mâsivâyı aşmış bulunmasıydı. Eğer, o da emsâli gibi dünyaya bağlansa idi, bir halifeye bu şekilde hitap edemezdi. Harun Reşit ki, beş vakit namazını kılan, haccı, umresi ve nafile orucu olan bir insandı. Rakik ve ince kalbliydi. Ancak bazı yanlış tasarrufları karşısında bir eski dostu, onu bu şekilde ikaz edip uyarıyordu.

Burada, bir lâhza durup, insanlığın kurtuluşunu kendilerinden beklediğimiz nesillere evvel ve ahir bir tavsiyemi arzetmek istiyorum: "Aziz ve onurlu olun. Paçanızı ve yakanızı belli güç kaynaklarına kaptırmayın! Hizmetiniz adına onların yanına girmiş olsanız dahi, her zaman müstağni davranın! Hak ve hakikati neşredip yayma mevzuunda başkalarının tahdit ve kayıtları altına sakın girmeyin! Allah'ın koyduğu esaslar çok mühimdir. Siz ancak O'na kul olun! Böyle yaptığınız takdirde sözleriniz tesirli olur ve tebliğ ettiğiniz şeyler de ma'şeri vicdanda kabul görür."

Hem sizin sözlerinize tesir etme gücünü bizzat Cenâb-ı Hakk tekeffül buyurmuştur. Siz başkalarından karşılık beklemezseniz, karşılığı Allah'tan alırsınız. Nasıl mı alırsınız? Dünyada sözlerinizin tesir etmesi şeklinde; âhirette de, cennet ve Cemalûllah ile müşerref olmak suretiyle. Eğer bu şekilde davranmaz da, halktan bir şeyler talep ederseniz, evvela sözlerinizin tesiri kaybolur, sonra da nimetlerin en büyüklerinden mahrum kalırsınız.

Dünyevî makam ve mansıplar geçicidir. Ne onlara bağlanmaya, ne de onlarla gururlanmaya değer. Zaten bugünkü şartlarda yapılan memuriyet, ancak zaruret muvacehesinde caizdir. Günümüzde bir memurun, aldığı maaşından kendisi ve ailesi yese de, ondan miras bırakmaması bir vera' gereğidir. Çünkü alınan maaşlara mutlak surette pek çok mahzurlu şeyler bulaşmaktadır. Ancak, söylediğim bu husus, içinde bulunduğumuz şartlara göre söylenmiş bir sözdür. Ümidim var ki, bir gün bu şartlar bütünüyle değişir ve herkes meşru bir kazanç yolu bulur.

Biz bugün, sadece dünyevî makam ve mansıpları değil; tebliğ adına-faraza bizde bulunsa uhrevî makam ve mansıpları dahi terketme kararındayız. Evet, on kişiye hak namına bir şeyler anlatmayı, parlâmenterliğe tercih edeceğimiz gibi, gerekirse gavslığa, kutupluğa da tercih edebilmeliyiz. Çünkü asıl olan bu insanların uyarılması ve irşâd edilmesidir. Hiçbir mevki ve makam, -dünyevî olsun uhrevî olsun- bu işin önüne geçemez.

Bu itibarla, tebliğleri verdiği hizmetleri, dünyevî menfaatlere alet etmesi, hak ve hakikatleri neşrederken elde ettiği şöhreti dünya adına kullanması, altın ve elmasları, cam parçalarıyla değiştirmesi gibi bir ahmaklık olur.

Bir zayıf hadîste, Hz. Musa (a.s) devrinde böyle davranan birisinin, domuz şeklinde meshe uğradığı haber veriliyor. O, her mecliste Hz. Musa (a.s)'dan ve O'nun büyüklüğünden bahsediyor olmasına rağmen, bütün bunları kendi çıkarlarına alet ettiği için Allah (c.c) da onu mahlukatın en habisine tahvil etti.

Sûreten mesh, bu ümmetten kaldırılmıştır. Bu mevzuda Allah (c.c), Habibine te'minat vermiştir. Ne var ki, sîreten birçok kimse hep o adamın akıbetine uğramışlardır. Mevla'dan niyazımız, bizleri ve bütün tebliğ ehlini böyle bir akıbete sukut etmekten muhafaza buyurmasıdır. O, duâları kabul eden ve duâlara cevap vermeye gücü yetendir.

6. MUHATABIN TANINMASI

ve ANLAYIŞ

a) Muhatabın Tanınması

Tebliğ insanı, muhatabının durumunu yakından takip etmeli ve onun hatalarına karşı anlayışlı davranmalıdır. Mü'mine karşı gösterilecek anlayış, mürüvvet; küfür ve ilhad ehline karşı gösterilecek anlayış ise, basiret, kiyaset ve dirayet şeklinde olmalıdır. O, bunları kullanarak muhatabının gönlüne ve mantığına girerek, anlatmak istediği meseleleri bir taraftan sevdirip, bir taraftan da kabul ettirebilir.

Evet, irşâd ve tebliğde bulunan kimseler, muhataplarının durumlarını çok iyi bilmeli ve onları kaçırıcı, nefret ettirici tutum ve davranışlardan fevkalâde sakınmalıdırlar. Bir kere tebliğcinin sunduğu şeyler hep kudsî mefhumlardır. Allah'ı, Resulü'nü, Kitabı'nı ve âhiret gününü insanlara sevdirmek durumunda olan bir insan, her hâlde vazifesinin ne olduğunu bilmeli ve davranışlarını da ona göre ayarlamalıdır. Çünkü muhatabın -Allah korusun- ona karşı duyacağı bir rahatsızlık, sevdirmekle sorumlu olduğu şeylerden nefret edilmesine sebebiyet verebilir. Böyle bir sebebiyet verme hasaretin en büyüğüdür. Böyle bir sebebiyet verme, bizim şahsî durumumuzdan kaynaklanıyorsa, bunun sorumluluğunu da ötede biz çekeriz.

Bakın, Allah Resûlü (s.a.s), fertleri suçluluk psikozuna sokmamak için tebliğlerini nasıl yapıyordu? Evet O, ne kafiri ne de mücrimi, suçlu bir adammış gibi karşısına almıyor, söylediği sözleri hep umuma hitap ediyor gibi söylüyordu. Cemaati içinde, teferruata dair bir kusur gördüğü zaman, hemen minbere çıkıyor ve umûmî irşatta bulunuyordu. Şimdi de bunlardan bir-iki misal sunmaya çalışalım:

Bir sahabi, Allah Resûlü (s.a.s)'nün bulunduğu yere yakın bir mekanda duâ ediyordu. Ellerini semaya doğru iyice kaldırmış ve sesini de olanca gücüyle yükseltmişti. Bu durum, duâ edebine aykırıydı. Ama Allah Resûlü (s.a.s), bizzat onu karşısına alıp konuşmak yerine, oradakilerin hepsine hitaben şöyle buyurmuştu:

"Ey insanlar! Siz sağır ve kör birisine duâ etmiyorsunuz. Kendinize acıyın ve duâda i'tidalden ayrılmayın. Size her şeyden daha yakın ve duâlara icabet eden bir Zat'a duâ ediyorsunuz ki, O sizin duâlarınızı (her hâlükarda) işitir ve icabet eder."50

Bir keresinde de halk, imam olan bir zatın namazı çok uzattığı şikayetiyle O’nun huzuruna gelmişti. Bunlar arasında, "Ya Resûlallah! Neredeyse cemaati terkedecektik" diyenler oldu. İmam olan zat belliydi. Allah Resûlü (s.a.s)'nün canı çok sıkılmıştı. Fakat buna rağmen onu bizzat huzuruna alıp doğrudan ikaz etmemiş; mescitte, herkese hitaben umûmî bir irşâdda bulunmuş ve şöyle buyurmuştu:

"Ey insanlar! Ne oluyor sizlere ki, insanları nefret ettiriyorsunuz. Sizden kim imam olursa namazı hafif kıldırsın. Çünkü onların içinde ihtiyar, zayıf ve ihtiyaç sahibi olanlar vardır."51

İşte Allah Resûlü (s.a.s)'nün hatalar karşısındaki tavrı ve davranışı bu idi. Çünkü O, insanların kurtuluşa ermesini istiyor ve her meseleyi onlara en kolay ve en yapılır şekliyle takdim ediyordu.

"Ey insanlar! ‘Lâ ilahe İllallah’ deyin ve felaha erin"52 diyordu. Zaten O'nun bi'setinin gayesi de buydu.

Evet, irşâd ve tebliğde, şahısları suçluluk ruh hâletiyle ele alıp onlara bir şeyler anlatmaya çalışmak, kat'iyen yanlıştır. Söylenecekler topluma ve umuma söylenmelidir. Güneş şualarından herkes kendi istidadına göre istifade ettiği gibi, bu hayat saçan sözlerden de herkes kendi istidat ve kabiliyetine göre istifade edebilir. Aksi hâlde açılan rahnelerin kapatılması çok zordur.

b) Münazaradan Sakınmalı

Zaruretler, muhatapla ikili konuşmayı gerektiriyorsa, bu durumda meselenin münazara zeminine çekilmemesine çok dikkat edilmelidir. Zira münazarada konuşan, haktan ziyade enaniyet ve benliklerdir. Dolayısıyla öyle bir zemin, hak adına şeytana teslim edilmiş olmaktan farklı değildir. Bu sebeple konuştuklarımız ve konuşacaklarımız ne denli ikna edici ve edebî olursa olsun, muhatabımızda zerre kadar tesiri olmayacak ve hüsn-ü kabul de görmeyecektir. Meseleye psikolojik açıdan baktığımızda, münazaranın yersiz ve yetersizliği ortaya çıkacaktır. Zira, biz münazaraya hazırlanırken nasıl hasmımızı mağlup edecek fikir ve düşüncelerle kendimizi techiz etmeye çalışmışsak, muhatabımız da en az bizim kadar aynı hazırlık içindedir. Bizim getireceğimiz delillere muhakkak o da karşı bir delille mukabele edecek ve konuşma öyle bir kısır döngüye girecektir ki, günlerce konuşulsa dahi hiçbir neticeye ulaşılamayacaktır.

Gerçi Saadet Asrında Efendimiz (s.a.s) bir iki defa münazara zeminine çekilmiş, muhatabını iknaya çalışmıştır.53 Ancak burada dikkat edilmesi gereken husus, münazaraya talebin tamamen karşı taraftan gelmiş olmasıdır. Böyle bir durumda elbette Efendimiz'in suskunluğu söz konusu olamazdı. Çünkü O'nu dinleyenlerin kuvve-i maneviyeleri sarsılabilirdi. Bununla beraber Allah Resûlü (s.a.s)'ne münazara gayesi ile gelen bu insanlardan ekserisi, yine ikna değil ilzam olmuştur. İlzam ise, muhatabımızın hidayete ermesi demek değildir.

Efendimiz (s.a.s), senelerce bir kısım Benî İsrâil ulemasıyla karşı karşıya gelmesine rağmen, içlerinden böyle zeminlerde hidayete eren olmamıştır. Halbuki O, arşın bütün ilhamları, çağlayanlar hâlinde kalbine akıp akıp gelen ve kainat kendisi için yaratılmış olan bir Peygamberdi. Etekleri mucizelerle doluydu. Daha doğrusu O, her zaman harikalarla muhât bulunuyordu. Ne var ki, şöyle veya böyle başvurulan münazara zeminlerinde bulunanlar, bir türlü hidayet arşına çekilemiyor ve mesele sadece ilzam zeminine takılıp kalıyordu. Abdullah b. Selâm (r.a) da bir Yahudiydi. Fakat, hakikati kabul etmek üzere Allah Resûlü (s.a.s)'nün huzuruna gelmişti. İçinden: "Eğer Tevrat'ta şemâili zikredilen zat bu ise, hemen ona îman edeceğim" diye geçiriyordu. Durum böyle olunca da, o daha Efendimiz'i görür görmez, O'nun sîmasında yalan olamayacağını anlamış ve îman etmişti.54

Ayrıca, münazara zemininde yapılan tebliğde, Cenâb-ı Hakk'ın rızası da her zaman düşünülemeyebilir. Çünkü hem tebliğ eden, hem de kendisine tebliğ edilen zat, böyle bir zeminde daima kendi benlik ve enaniyetleriyle gerilimde olurlar. Cenâb-ı Hakk'ın hoşnutluğunun düşünülmediği bir zeminden de, -orada konuşulanlar ne olursa olsun- Cenâb-ı Hakk razı değildir. Hidayet bütün bütün Allah'ın elinde olduğundan, rızasının olmadığı bir yerde hidayetinin de olmayacağı muhakkaktır.

c) Benlikten Sıyrılmalı

Benlik ve enaniyet, hem tebliğ eden hem de muhatap açısından hem hidayeti hem de onun bereketini engelleyici bir faktördür. Onun için mürşit ve mübelliğ, bu zararlı duygudan sıyrılıp, söyleyeceklerini mahviyet içinde söylemelidir. Onun bu mahviyetidir ki, muhatabını da bir bakıma peşin fikirlilikten ve inattan kurtarmış olur. Aslında hiç kimsenin benlik ve enaniyete hakkı ve salâhiyeti yoktur. Zira, nice defalar görülmüştür ki, tebliğ edici akıl, mantık, belâgat ve fesahatin her çeşidini kullanarak söylediği sözlerinde ve dilinde beyan ırmakları çağlattığı anlarda hiç kimseye hiçbir şekilde tesir edemezken; kabz cenderesinde ezildiği ve iki kelimeyi bir araya getirip konuşamadığı demlerde muazzam denebilecek çapta tesirli olmuş ve Cenâb-ı Hakk onu, bir kısım insanların hidayetine vesile kılmıştır.

d) Muhatabın Düşünce Yapısının Çok İyi Bilinmesi

Burada teferruat sayılabilecek şöyle bir meseleye de temas etmeden geçemeyeceğim. O da şudur: Mürşit ve mübelliğler, muhataplarının düşünce ve fikir yapılarına da çok dikkat etmelidirler. Meseleyi daha husûsî bir dairede ele alacak olursak: Bugün İslâmî cemaatlerin varlığı bir vak'adır. Böyle bir vak'ayı tasvip etmek ayrı, varlığını kabul etmek ise tamamen ayrıdır. Var olan bir şeyi kabul etmeyip, görmemezlikten gelmenin getireceği hiçbir çözüm yoktur. Öyle ise mürşit ve mübelliğler, çevrelerinde kendilerini dinleme durumunda olan insanların, herhangi bir meşrebe mensubiyetini veya cemaatlerden birine müntesip olabileceğini her an hatırda tutmalı ve konuşmalarını böyle bir hatırlamanın ikaz sinyalleri altında yapmalıdırlar. Ve, tabiî herhangi bir cemaati küçük düşürücü, kınayıcı ve daha da korkuncu gıybet edici konuşmalar içine kat'iyen girmemelidirler. Her meşrep ve cemaat, kendi mesleğinin doğru ve güzel olduğunu kabul etmekle beraber, diğerlerine de hakk-ı hayat tanımayı ve müsamahalı olmayı bir ahlâk hâline getirmelidir. Aksi davranışlardan Cenâb-ı Hakk razı değildir ve o, râzı olmadığı davranışlar içine girenlerin irşat ve tebliğinden yümün ve bereketi kesiverir. Evet, her mürşit bütün cemaatlere saygılı olmasını bilmeli ve muhataplarının irfanına mümâşat etmelidir. Söyledikleri sözler, her cemaat tarafından kabul görebilecek sözler olmalıdır. Zira Allah (c.c), Allah diyenlere karşı kötü muamele edenleri, mü'minleri tenkit edip eleştirenleri, sadece kelime-i tevhit ile dahi olsa kendisiyle münasebet kurmuş olanlarla alâkayı kesenleri sevmez ve onlardan râzı olmaz.

Zaten Allah (c.c) ile münasebeti olan hemen herkesle irtibata geçmek, bir bakıma her insanın, Cenâb-ı Hakk'la kendi münasebetinin de derecesini gösterir. Muhataplarımızla olan ilişkilerimizin, onların Cenâb-ı Hakk'la olan münasebetleri nisbetine göre ayarlanması da çok önemlidir. Mürşit ve mübelliğler bu ölçüye herkesten daha çok dikkat etmeli; etmeli ve insanları kendi meşreplerine değil de, doğrudan doğruya İslâm'a davet etmelidirler. Cemaatleri ve meşrepleri birleştirecek ve onları tek vücut hâline getirecek en önemli faktör de, işte bu şuurun gelişmesi olsa gerek.

Muhatabı anlamak bir bakıma onun içtimâî seviyesini, kültür yapısını bilmek ve kavramakla mümkündür. Bu durum, tebliğin tekniği açısından da çok önemlidir. Evet tebliğ ve irşâd bir vazifedir; onun tekniğini bilmek ise ayrı bir vazifedir. Mesela karşınıza topla tüfekle gelen düşmana, elinizdeki bir odun parçasıyla mukabelede bulunmaya kalkarsanız, belki bir iş yapmış sayılırsınız ama, tekniğine riayet etmediğinizden dolayı, falso ve fiyaskoya sebebiyet vermiş olursunuz. Hele böyle bir çıkışın neticesi topyekûn İslâmî cepheyi ızrar ediyorsa!.. Yukarıda da ısrarla üzerinde durduğumuz gibi tebliğin tekniğini bilme, asla vazgeçemeyeceğimiz şartlardan biri ve belki de en birincisidir. Tebliğin lüzumuna inandığımız kadar, onun teknik bir iş olduğunu da kabullenmek zorundayız. Söylediğimiz sözler, muhatabın kültür seviyesinin çok altında veya üstünde ise, yaptığımız iş tekniğine uygun değildir ve faydalı da olmayabilir. Tamamen ateist olan veya küfür içinde bocalayan bir insana, işin başında anlatılması gereken mesele, herhalde teheccüt namazının faziletleri değildir. Ona, îmanî esasların anlatılması, hem de onun kafa yapısına uygun anlatılması gerekir. Günümüzde inkâr, fen ve ilim cihetinden geldiği için üslûp da ilmî olmalıdır. Ama gel gör ki, yanlış teşhis ve yanlış tedavi usûlleriyle zavallı inkârzedelere karşı ne yanlışlıklar ne yanlışlıklar yapılmakta!.. Evet, günümüz neslinin kalbi tamir edileceğine, sırtındaki ceketiyle, ayağındaki pantolonuyla ve gönlünden evvel görünüşüyle uğraşılması onu ürkütmüş ve kaçırmıştır. Tebliğ tekniğindeki böyle bir hata, insanların ebedî hayatlarını kaybetmelerini netice vermesi bakımından üzerinde ısrarla durulması gereken bir meseledir.

Evet, karşınızdaki insan ilimden, fenden bahsederken siz ona, Mızraklı İlmihâl okuyamazsınız. -Haşa bu Mızraklı İlmihâl'i küçümseme değil; yapılan şeyin yerinde olmadığını anlatmak içindir- Ve yine karşınızdaki insan âhireti inkâr edip dururken, siz ona evliya menkıbeleriyle yaklaşamazsınız. İnsan sadece his ve duygudan ibaret bir varlık değildir ki, bu anlattıklarınızla ona tesir edebilesiniz. O, his ve duygularının yanında aynı zamanda bir mantık da taşımaktadır.. ve onun mantık açısından da ikna olması oldukça mühimdir. Sadeddin Taftazâni îmanı anlatırken: "Sen delilleriyle anlatacaksın, Cenâb-ı Hakk da onun gönlünde îman nurunu yakacak. İşte îman budur" der. Zaten böyle îmandır ki, kişiyi salih amel işlemeye ve dînî hayatı bir bütün olarak yaşamaya sevkedecektir. Hisleriyle dinin içine atılıvermiş bir insanın, yine hislerinin değişik şekilde galebe çaldığı bir devrede dinden çıkması her zaman ihtimal dahilindedir.

Kur’ân-ı Kerim, yüzlerce âyetiyle fen ve tekniğe ait meselelere işaret ediyor. Kur’ân bir fizik veya kimya kitabı değildir. Ancak umûmî irşâd için bu ilim dallarına da ihtiyaç olduğundan, Kur’ân yaptığı işâretlerle kendi müntesiplerini bu ilimlere teşvik eder. Astronomi ilmine az da olsa vakıf olmayan, biyolojiyi sathî de olsa okumamış olan bir insanın, Kur’ân âyetlerinin birçoğunu istenen ölçüde anlaması mümkün değildir. Çünkü nice âyetler var ki, onların anlaşılabilmesi biraz da bu ilimlerin bilinmesine bağlıdır. Burada çeşitli ilim dallarını sayıp sözü uzatmadan sadece şunu hatırlatıp geçelim: Günümüzün mürşit ve mübelliğleri ansiklopedik dahi olsa, asrımızın ilim ve tekniğini takip etmek zorundadırlar. Yoksa onların irşâdı, umumî ve herkesi içine alan bir irşâd olmaktan çıkar, hususî bir konuşma olur.

e) Devrin Kültürünü Bilme

Bugün, genç-ihtiyar herkesin hâli yürekler acısı, ama günümüz insanının bu acınacak hâli, biraz da irşâd adına ortaya çıkanların zavallılığından kaynaklanmaktadır. Zira devrinin kültürünü, anlayışını, üslûbunu bilemeyenlerin, o devir insanına birşey anlatmaları mümkün değildir. Akla gelmesin ki, öğrenilmesi gerekli olan bunca şeyi bilmeden başkalarına birşeyler anlatmak zararlı oluyorsa, acaba o zaman bizden "emr-i bi'l-maruf" vazifesi düşüyor mu? Hayır, aslâ ve kat'a!. Eğer, nesli irşâd etmek adına yıldızlara seyahat şart olsaydı ve irşatla alâkalı anlatılacakları oradan getirmek icab etseydi, gidip getirme ve muhtaçlara takdim etme farzlar üstü bir farz olurdu. Zira, neslimizi fizik ile vurdular, kimya ile dize getirdiler, astronomi ile yıldızları başına döktüler. Öyle ise bu durum karşısında sen de, eli kolu bağlı kalmamalısın. Evet, aynı malzemeleri kullanarak neslinin elinden tutup kaldırman, onun maddî-manevî yaralarını sarman ve onu yeniden yükseltmen sana bir borçtur. Yükseltmelisin ki, bir daha düşmesin, sürçmesin ve ayaklar altında kalıp ezilmesin. Kâinatta her hâdise, her nesne bir dil ve bir daldır. Allah (c.c)'a îman edenler bu dili bilmeli ve bu dallara sımsıkı tutunmalıdırlar. Aksi takdirde, tekvinî âyetleri anlamak mümkün olamaz. Tekvinî âyetleri anlamayan fert ve milletler ise, mezellet içinde kalmaya mahkûmdurlar. Halbuki Kur’ân-ı Kerim de kendi âyetleri içinde işte bu tekvinî âyetleri ele alıp şerh etmektedir. Bunlara kulaklarını tıkayan insan, her gün baştan sona Kur’ân'ı okusa da, gerçek mânâsıyla O'nu okumuş sayılamaz. Kur’ân, bütünüyle âyetleri tedebbür ve tefekkür edilsin diye gönderilmiştir. Ona sahip çıktığını söyleyen herkes de bunu böylece bilmelidir.

Evet, anlattığımız hakikatler ne kadar mübarek ve mukaddes olursa olsun, günümüzün idrak, anlayış ve üslubuyla yapılmayan bir telkinin müessiriyeti şüphelidir. Zira akıl, muhakeme ve düşünce süzgecinden geçirilmesi mümkün olmayan, esrar perdeleriyle örtülü esrarengiz birtakım mevzular anlatıyor gibi dini, Kur’ân'ı takdim etmek, sadece neslin kafasını bulandırmaya yarar ve kâfirin de küfrünü artırır. Evet, yıllar var ki bizler, bu yürekler acısı tabloyu gözlerimiz dolu dolu seyretmiş ve burkulmuşuzdur.

Sahabe efendilerimiz, devirlerine ait kültür seviyesinin çok üstündeydiler. Muhataplarına din ve diyanete ait meseleleri, o devrin kültür seviyesine uygun anlatabiliyorlardı. Onlardan sonra gelen bir kısım büyükler de böyleydiler. Meselâ asrının müceddidi sayılan İmam Gazâlî'nin anlattıkları karşısında o günün insanı hayretler içinde kalıyordu. Asırlar boyu da bu hayret ve hayranlık devam etti. Gibb gibi, Renan gibi batılıların onun hakkındaki düşünceleri calib-i dikkattır. "Biz, Gazâlî kadar devrinin kültürüne hakim ikinci bir insan görmedik." İmam Rabbânîler, Mevlânâ Halid-i Bağdadîler ve onlar gibi kendi asırlarının başında kar çiçekleri gibi açan bütün büyüklerin hemen hepsi de asırlarını aşan ilim ve kültür ile mücehhez idiler ve kendi devirlerinin önünde yürüyorlardı. Dini sunuşları da, seviyelerinin sesi-soluğu şeklinde oluyordu. Onun için de, söyledikleri şeyler gönüllerde makes buluyor ve genel teveccühle destekleniyordu.

f) Mürşit Esnek Olmalı

Ayrıca mürşit, esnekliğini koruyabilmelidir. Zira o, bazen uçurumların dibine inecek, bazen de tâ minarelerin başına çıkacaktır. Çünkü, muhatapları arasında her iki noktada bulunan insanlar vardır. Bu da onun kültür yelpazesinin çok geniş olmasını iktiza eder ve böyle olamayanlar mürşit değildir; aksine onlar, irşâd yolunu kapayan bir kısım tâlihsizlerdir. Milletin önünden çekilmeli, onlar yol açmalı ve gölge etmemelidirler ki; hakikî mürşitler gelip şu perişan ve derbeder nesle el uzatabilsin.

Bir büyük insan, bir dertli ve muzdarip ruh şöyle der ve inler: "Bir gencin îmansızlığı karşısında, inanan insanın kalbinin, vücudunun zerreleri adedince parçalara ayrılması gerekir..." İşte muzdarip kalb budur. Neslin îmansız oluşu karşısında aynı ızdırabı duymayan insanların ise, irşâd ve tebliğe aslâ liyakatları yoktur. Mürşit devrini bilen ama o aynı zamanda dünyaya ait her şeyi de istihkâr eden bir babayiğittir. Hatta muvakkaten de olsa cenneti dahi unutacak ve kendine terettüp eden her vazifeyi böyle bir şuur ve anlayış içinde yapmaya çalışacak kadar hasbîdir. Böyle olmalıdır ki, Allah'ın tevfîkine mazhar olsun ve çevresini de inandırabilsin.

Daha önce, muhatabın muhtaç olduğu şeyleri bilmenin lüzumuna işaret etmiştik. Evet, tebliğ adamının mükellef olduğu vazifelerden biri de işte budur. Hastalığı teşhis etmeden tedavi etmeye kalkmak, nasıl yanlış bir davranıştır; öyle de muhatabın esas dertli olduğu noktaları tespit etmeden yapılacak tedavi de aynı şekilde hatta, belki de daha vahim bir yanlış davranıştır. Her merhemin her yâreye derman olmayacağını bilmem ki anlatmaya lüzum var mı?

Bazılarını tanırım; bunlar, kafalarını fabrikaların çarklarına kaptırmış, durmadan iktisattan, ekonomiden, çeşitli yatırımlardan ve ağır sanayinin ehemmiyetinden dem vurur dururlar ve insanlığın kurtuluşunu da sadece bu yönde çalışmalara bağlarlar. Bu düşünceler İslâm adına da ortaya atılmış olsa, Marks ve Engels'in basit birer kopyacılığını yapmaktan ileri gitmemektedir. Günümüzde iflas etmiş ve müntesibi kalmamış bu düşüncelerin kendileri, kendi hayatiyetini muhafaza edememişken, nasıl olur da onların taklidi durumunda olan düşünceler, insanlığa hayat getirebilir ve nasıl olur da aklı başında bir insan böyle bir iddiada bulunur veya arkasındaki insanları böyle bir macereya sürükleyebilir? Böyle bir aldanmışlığı kabul etmek bana çok giran geliyor. Hayır, hayır!. Kasem ederim siz nesilleri ruh plânında ele almadıkça, onu maneviyatla yoğurmadıkça, ve onu âhiret şuuru ile mamur etmedikçe ne kurduğunuz ve kuracağınız fabrikalar, ne de muasır medeniyetlerden dem vurmalar, onun kıvamı adına hiçbir işe yaramayacaktır. Evet, şu hoyratlaşan sergerdan nesiller eğer disipline edilemezlerse, ruhen tatmin olmayan bu yığınlar hiçbir lüks ve fantastik düşünce ile doyurulamazlar. Bu itibarla, nesillerin ızdırabına ekonomik çözümlerle çare bulunacağını zannetmek gafletin tâ kendisidir.

Bugün İslâm âlemi, devrin tekniğine göre konuşma kabiliyetini kaybettiği için, hitap etme mevkiinden alaşağı edilmiştir. Günümüzde o sadece dinleme, ama hiç konuşmadan dinleme durumundadır. Bari dinlediklerini terkip yapmayı becerebilseydi!.. İhtimâl bir gün, tekrar konuşan ve sözünü dinleten lider durumuna yükselebilirdi. Ama ne yazık ki o, liyakatli bir muhatap dahi olamadı. Umumî mânâdaki bu kötü manzara, hususî hizmetlere ve hususî oluşumlara da aynı şekilde aksetti. Onlar da kendi muhataplarının karşısında, aynı ölçüde acze düştüler. Halbuki elimizde bütün kâinata meydan okuyan ve bütün insanlığa hitap etme liyakatını hâiz olan Kur’ân-ı Mu'ciz'ül-Beyan var. Ve yine elimizde o Kur’ân'ı bize en güzel şekilde izah ve şerh eden Allah Resûlü (s.a.s)'nün ölümsüz sünneti bulunuyor. Ne acıdır ki, bugüne kadar biz onlardan gerektiği gibi istifade etmesini bilemedik. Kalb ve kafa bütünlüğüne erip, bir gavvas gibi Kur’ân ummanına dalamadık. Dolayısıyla Kur’ân da, Sünnet de bize bir şey söylemez oldular. Bizim durumumuz böyle devam ettiği müddetçe, onların suskunluğu devam edecek ve günümüz Müslümanı, içinde bulunduğu bu kaostan asla kurtulamayacaktır.

Evet, dünya değişiyor. İlim ve teknik baş döndürücü bir hızla gelişiyor. Ama, bazılarımızın söyledikleri, gelişen dünya ölçeklerine uymuyor. Üç asır öncesine takılıp kalıyor ve günümüzün nesline konuşabilmekten çok uzak bulunuyoruz. Tabiî böyle olunca da söylediklerimize kulak veren olmuyor.

g) Devrinin Perspektifinden Bakmalı

Günümüzün mürşit ve mübelliği, anlatacağı meseleleri, yaşadığı devrin perspektifinden bakarak anlatmalıdır. O, evvelâ muhataplarının ruh yapılarına vakıf olmalı; ama aynı zamanda onun beynini bir matkap gibi delen veya beynine zehirli bir zıpkın gibi saplanmış bulunan problemleri de bilmeli ve söylediklerini bu anlayış içinde söylemelidir; söylemelidir ki düşünceleri hüsn-ü kabul görsün ve muhatabının hem kalbinde hem de mantığında makes bulsun. Zira günümüzde nesiller kan kaybediyor; biz ise ona penisilin vuruyoruz.

Buraya kadar arzetmeye çalışdığımız hususlar, mücerret iddialar değil, Kitap ve Sünnetle müeyyet tespitlerdir. Kur’ân:

"Seni yaratan Rabbi'nin adıyla oku!" (Alâk, 96/1) diyerek daha ilk âyetinde, âyât-ı tekviniye, hilkat ve yaratılış gibi hususlara dikkat çekmiştir. Bütün feylesoflar; Epikür'den, Demokrit'e, ondan Sokrat’a, ondan Eflatun'a ve ondan tâ Efendimiz devrinde yaşayanlara kadar hemen hepsi, hilkat mevzuuyla meşgûl olmuş ve onu incelemeye çalışmışlardır. Demek ki, o gün herkesin az çok ilk yaratılışla alâkalı bir malumatı vardı. Onlar da insanın bir damla sudan meydana geldiğini ve ceninin anne karnında çeşitli safhalar geçirdiğini biliyorlardı. Fakat Kur’ân-ı Kerim meseleyi çok daha geniş bir perspektiften ele aldı ve insanlara:

"De ki: Yeryüzünde gezip dolaşın da, hilkat nasıl başlamış bir bakın?" (Ankebut, 29/20) diyordu; diyordu zira şimdiye kadar kimse, beşerî ilim ve beşerî düşüncelerle hilkatin nasıl başladığını izah edememişti ve bundan sonra da edemeyecekti. Evet, Allah (c.c)'a isnat edilmeden hilkati izah etmek mümkün değildir.

Halbuki Kur’ân-ı Kerim, herkesin izahtan aciz kaldığı bu müşkil ve müthiş meseleyi izah etmekle işe başlıyor. Ve bu arada tekvinî âyetlere de dikkatleri çekmiş oluyordu. O tekvinî âyetler ki, kudret ve irade tarafından kainatın boynuna takılmış müzeyyen bir gerdanlık, temâşâmıza sunulmuş bir meşher ve kıraatimize arz edilmiş bir kitaptır. İşte bizler, bu kitap, o meşher ve bu gerdanlığı tetkik edip değerlendirme durumundayız ve hâdiseleri anlamada onun haricine de çıkmamız mümkün değildir.

Cemaatlerini sadece his ve duygu bağlarıyla ayakta tutmaya çalışan mürşit ve mübelliğlerin bu davranışları, tekvinî âyetlere karşı bir zıtlaşmadır ve istikbâl va'dedici de değildir. Hüsn-ü zannın adımları çarpıktır; müstakim yürütmez ve çok kısa zaman sonra sahibini yolda bırakır. Şu kadar var ki, onlar, çıraklarını kalb ve kafalarıyla bir arada yoğurabilir ve onları günün şartlarına ayak uyduracak şekilde hazırlayabilirlerse, bu bağlılık asla gevşemeyecek, zamanın geçmesi bu irtibatı aşındırmayacak ve dehşet verici hâdiseler, sadece aradaki bağı kuvvetlendirmeye, iradeleri bilemeye yarayacaktır.

Burada istidradî olarak başka bir hususa geçmek istiyorum: Ekseriyet itibarıyla hepimizi hayrette bırakacak şu tablo, gerçekten çok müthiştir! Yurt dışında ve yurt içinde nice mütedeyyin ve dindar insanların çocukları var ki, bunlar tamamen dinsiz ve ilhat içindeler. Ve yine nice dinsiz ve mülhitlerin çocukları da var ki, bunlar da aksine dini bütün insanlar. Hatta bunlardan bazıları aile fertlerinin baskı ve zulmünden kaçıp daha müsait zemin ve şartlarda dinî hayatlarını yaşamak istemektedirler. Meselenin müşahhaslaştırılmasının mevzuya fayda getirmeyeceğini düşündüğümden, burada bizzat şahidi olduğum vakaları zikretmeyeceğim. Ancak bu gibi hâdiseler birer vakıadır ve bundan sonra da bu vak'alar hep olacaktır. Bu müthiş tablonun tahlili bize şu neticeyi vermektedir: Dindar aile kendi evladına, onun ruh ve kafa yapısına uygun şekilde İslâmiyet'i anlatmamış ve anlatamamıştır. Bu çocuk, tabiî olarak dindar bir atmosferde yetiştiğinden dolayı da, ihtiyaç duyduğu ve aydınlatılma beklediği meseleleri başkalarından soramamaktadır. Ailesinden aldığı dinî kültür ise, onu ancak belli bir noktaya kadar getirebilmiştir. Ruh ve kafasında boşluklar kalan bu çocuğun veya bu gencin, kafasına takılan bir tereddüt veya bir şüphe, onun kaymasına ve dinden çıkmasına sebep olmuştur. Böyle bir aileye misafir olmuş, aile reisiyle oturmuş konuşuyorduk. Adam o kadar dindar ve o kadar selim bir kalbe sahipti ki, onun karşısında kendi durumumdan utanır olmuştum. Fakat biraz sonra odaya üniversite talebesi olan oğlu girdi. Konuşmalarından hemen onun bir ateist olduğunu anlamıştım. Sanki evin tavanı tepeme yıkıldı ve donup kaldım. İçimden kendi kendime, o güzel insanı kasdederek: "Keşke, bu kadar saf ve temiz kalacağına, oğlunu dinsiz yetiştirmeseydin." dedim.

Buna karşılık dinsiz bir ailedeki çocuk, içinden çıkamadığı problemlerini başkalarına sorma ihtiyacı duyar. Bir de, dışarıdan herhangi bir kimse buna el uzatıp da problemlerini halledebilirse, çocuk İslâmiyet'i sevecek ve benimseyecektir. Çünkü ona İslâmiyet, günün şartlarına göre öğretilmiştir. Halbuki dindar ailede yetişen evvelki çocuğun dindarlığı, taklitten öteye geçmemiştir. Ve belli bir noktadan sonra da ondaki taklîdî îman işe yaramaz hâle gelmiştir. Burada parantezi kapatıp sadede dönüyorum.

h) Muhatabın Seviyesine İnme

Bazen muhatabın durumu, bizim, onun seviyesine inmemizi gerektirir. Bu takdirde mürşit ve mübelliğ, konuşacaklarını onun seviyesine inerek yapmalıdır.

Bu mülâhazayı da yine mücerret bir ifade olmaktan kurtarmak için, şöyle açıklayabiliriz: Muhatabın seviyesine inerek konuşma İlâhî bir ahlâktır. Efendimiz (s.a.s) ise bizleri Allah ahlâkıyla ahlâklanmaya çağırır. Kur’ân, baştan sona kadar beşer aklına tenezzül etmiş, İlâhî bir kelâmdır. Eğer Kur’ân beşerin akıl, istîdat ve kapasitesine uygun inmemiş olsaydı, bizim hâlimiz nice olurdu?..

Evet, eğer Cenâb-ı Hakk Kur’ân'ında, Tur'un bir yanında Hz. Musa'ya konuştuğu kelam ile konuşsaydı, onu dinlemeye güç yetiremeyecektik. Ve yine Kur’ân sadece büyük deha ve kariha sahiplerinin anlayacakları bir üslûpla inmiş olsaydı, insanların yüzde doksandokuzu Kur’ân'dan hiç istifade edemeyecekti. Halbuki mesele hiç de öyle değil; Cenâb-ı Hakk azameti ve Rubûbiyetiyle beraber, iradesine uygun olarak muhataplarının durumunu nazara alıyor ve onlarla öyle konuşuyor. O'nun kelâmı Kur’ân'dan ibaret değildir. Kim bilir Cenâb-ı Hakk'ın azametine uygun daha nice konuşma keyfiyetleri vardır, ama biz bunları bilemiyoruz. Bildiğimiz şu ki; O, sırr-ı ehadiyetle hep insanların idrâk ve anlayış seviyesine göre hitap etmiştir.

Biz, Kur’ân'da kendi anlayış ve kendi seviyemizi buluruz. Kur’ân âdeta herkese kendi seviyesine göre konuşur. Ancak bir insanın anlayış ve seviyesi ne olursa olsun, her insan Kur’ân'da kendi rûhî durumunun okunduğunu hisseder. Evet insan, Kur’ân'da, sanki kendisine yakın birisinin, en mahrem yanlarına varıncaya kadar kendisini anlattığını hisseder.

Böyle olması da gayet normaldir. Zira Kur’ân, insanı yaratan ve her an onun kalbine nigehbân olan Allah (c.c)'ın kelâmıdır. O Allah (c.c) ki, insanı yoktan yaratmıştır. Sonra da onu cismaniyet âleminde inşa etmiş ve ona emir âleminden bir de ruh vermiştir. Ne ruh içine girdiği cesedi, ne de ceset kendini ayakta tutan ruhunu tam mânâsıya bilebilir! Her ikisini kim yarattı ve birleştirdi ise, en iyi bilen yine O'dur. Ve işte Kur’ân da O'nun kelâmıdır.

Bu İlâhî kelâm, muhtevası itibarıyla insanların hidayet kaynağı ve istikâmet garantisi olduğu gibi, hitap keyfiyetiyle de bütün mürşit ve mübelliğlerin irşâd menbaıdır. Hep O'na bakacak ve muhatapla konuşma tekniğini de yine O'ndan öğreneceğiz.

Kur’ân'ın farklı seviyelere hitap ettiği bir gerçektir. Zira O, insanı bütün farklı tezahürleriyle yaratan ve inşa eden Allah'ın kelâmıdır. Bugüne kadar yetişmiş binlerce âlim, Kur’ân üzerindeki düşünce ve mülâhazalarıyla kendi anlayış seviyelerini ve farklılıklarını tezahür ettirmişlerdir. Asr-ı Saadet'te de vaziyet böyle idi, yani Ashab'ın hepsinin Kur’ân'ı anlayış ve kavrayışı aynı seviyede değildi.. ve bu seviyelerin farklı olması da, yine Kur’ân'dan istifadeye mani değildi.

Düşünün ki, Allah Resulü (s.a.s)'nün devrinde yaşayan bedevî bir Arap gelip Kur’ân'ı dinliyor ve hem kalbiyle hem de aklıyla Kur’ân'dan istifade edebiliyordu. Aynı devirde yaşayan ve şiirleri Kâbe'ye asılan büyük şairler de aynı şekilde Kur’ân'dan istifade edebiliyordu. Lebid, bunlardan sadece biriydi. Ve o, Kur’ân'ı dinledikten sonra artık hiç şiir yazmamıştı. Hansâ, Kur’ân'a dilbeste olmuş dev bir kadındı. O günkü devrin en güçlü şairlerindendi. Evet onlar, bu yönüyle Kur’ân'ın muhataplarıydı ve Kur’ân hem akıllarıyla hem de kalbleriyle onları tatmin ediyordu. İbn-i Sinâlar, İbn-i Rüşdler, Farabîler, İmam Gazalîler, Fahreddin Râzîlerin yanında, Ebu Hanife, İmam Şafiî, İmam Ahmed b. Hanbel, İmam Malik ve isimlerini sayamayacağımız daha nice muhteşem dimağlar, hep O'na muhatap oldular ve O'nun rahle-i tedrisinde yetiştiler. Demek oluyor ki Kur’ân, onlara da aynı şekilde hitap ediyordu.

Evet Kur’ân, her sahada beşerin düşünce seviyesini nazara almış ve onların anlayışına göre hitap etmiştir. Kur’ân'ın bu yönü o kadar renklidir ki, onu yürekten dinleyen herkes, kendini onun biricik muhatabı sanır. İlim ve teknik, her gün daha da ilerleme kaydederek baş döndürücü bir keyfiyet alıyor. Hemen her sahada, daha güçlü ilim adamları yetişiyor. Bunlar, Yüce Yaratıcı'nın onların fıtratlarına yerleştirdiği meknî (gizli) kabiliyetlerini geliştirmek için, yine Yaratıcı'nın kainatta vaz'ettiği fıtrî kanunlarla mümârese kazanırken yanlarında en büyük destekçi olarak, aynı Yaratıcı'nın kelâm-ı ezelisi olan Kur’ân'ı bulmaktadırlar.

Evet binlerce ilim erbabı, farklı seviyelerde de olsa, Kur’ân'dan istifade etmekte ve kendini Kur’ân'ın şemsiyesi altında görmektedir. Kimyâger, Kur’ân'ı sadece kendine hitap eden bir kitap gibi dinleyebilir. Sadece o mu? Elbette hayır. Fizikçi de, astronom da, biyolog da, hatta matematikçi de, hendeseci de.. Kur’ân'ı kendilerinin diliyle konuşuyor gibi dinleyebilirler. Bir ziraatçiye göre Kur’ân, âdeta baştan sona ziraatten bahsetmektedir. Mâhir bir hekime göre Kur’ân, hastalıkların teşhis ve tedavisine yeni ufuklar açan mükemmel araştırma merkezlerinden daha mükemmel, saydam, nurânî, konuşan, aydınlatan ve yol gösteren bir merkez gibidir. Diğer ilim dalları için de aynı şeyler söylenebilir. Demek ki, elinde saban çift süren köylü de, gökleri elindeki düğmeye basarak fetheden ilim adamı da Kur’ân'ın muhatabı olabilmektedir.

İşte, bu derinlerden derin keyfiyetiyle Kur’ân, bizlere ahvâle göre ders vermektedir. Bunun yanı sıra Kur’ân, ansiklopedik tarzda her ilimden bahsetmekle birlikte bir ansiklopedi de değildir. O'nun yegane gayesi insandır; onu kolundan tutarak yerden semaya, oradan da ebedîliğe yükseltmeyi hedefler. O, bütün bunları yaparken aynı zamanda bir usûl de öğretmektedir. Bu televvünâtı Kur’ân'da yaşayan, gören bir tebliğ adamı ve mürşit, daima muhatabının durumunu, seviyesini göz önünde bulundurmalı ve konuşacaklarını ona göre konuşmalıdır. Bu iş zor olmakla beraber son derece faydalı ve o nisbette de zarûridir.

Mutlaka ağırbaşlı görünmek için, müphem, muğlak ve felsefe yüklü konuşmayı âdet hâline getirenler, büyük bir yanılgı içindedirler. Çünkü irşâdda mühim olan, verilen mesajın muhataplarca en güzel şekilde alınmasıdır. Bu da mesajın mümkün olduğu kadar açık, net ve pürüzsüz olarak verilmesine bağlıdır. Evet konuşmalar, her seviyede insanın kolayca anlayabileceği bir üslûpla yapılmalıdır.

Günümüzdeki gençlik, dînî terim ve tabirlere yabancı bulunmaktadır. Onlara, yine onların anlayabilecekleri bir dille konuşmak gerekir. Bunu, çocukların anlayışına mümaşâtımızla misallendirebiliriz. Nasıl ki elinden tutup gezdirmeye çıkardığımız üç yaşındaki çocuğun yürüyüşüne uyarız, onun konuşmasıyla konuşur, onun gibi güler ve onun gibi davranırız; öyle de, irşâd ve tebliğde de muhatapların anlayışının nazara alınması şarttır. Çocuklara karşı yapılan müdepdep konuşmalar, sadece onları güldürecek ve fakat malûmat dağarcıklarına hiçbir şey ilave etmeyecektir.

Neslimize İslâm'ı anlatırken Berkson, Paskal, Eflâtun ve Descartes’in felsefe yüklü tarzlarına değil; Hz. Muhammed (s.a.s)'in irşâd ve tebliğ tekniğine ihtiyaç vardır. Allah Resûlü (s.a.s) ise, hep beşerin anlayış seviyesine mümâşat ediyordu. Hitap yelpazesini, herkesi içine alacak kadar geniş tutuyordu ve yerinde çocukla çocuk, gençle genç, ihtiyarla da ihtiyar oluyordu. İşte bu sistem ve bu İlahî ahlâk, nebilerin sistemi ve nebilerin ahlâkıdır. Nebiler Sultanı, kendisine isnat edilen bir sözünde:

"Biz peygamberler topluluğu daima insanların seviyelerine inmek ve onların anlayabilecekleri şekilde konuşmakla emrolunduk."55 Diğer bir beyanında da:

"İnsanlara akılları nisbetinde konuşun"56 buyurmakla bizlere tebliğ ve irşâdda vazgeçilmez bir kaideyi fısıldamaktadır.

7. ÎMAN-TEBLİĞ-AMEL

MÜNASEBETİ AÇISINDAN

a) Tebliğ ve Hayat

"Yaşadığını anlatmak, anlattığını da mutlaka yaşamak" bir tebliğ adamının en önemli prensiplerinden biri olmalıdır. Zira tebliğ insanı hakikî mü'min olma yolundadır. Hakikî mü'min ise, iç ve dış bütünlüğüne ermiş insan demektir. Böyle birinin hayatında iç ve dış çatışması söz konusu değildir. İkili (düal) yaşama, düpedüz bir münâfıklık sıfatıdır. Bu mezmum ahlâk ise, gerçek bir tebliğ adamında asla bulunamaz; bulunmamalıdır da. Zira mü'min olmak ona, her zaman ve zeminde ancak ve ancak yaşadıklarını söyleme gibi yüce bir ahlâk ufkunu, göstermektedir.

Ayrıca tebliğ adamı, yaşanmayan sözlerin, nasihatlerin, ma’şerî vicdanda herhangi bir müspet tesir icrâ etmeyeceğini de bilmelidir. Evet, samimî olmayan söz ve davranışlara Allah (c.c) yümün, bereket ve tesir lutfetmez. Bazen, birtakım yarı samimî ya da gayr-i samimî kimselerin hizmetlerinde tesir ve muvaffakiyet görülse de, bu tamamen alternatifsizlikten kaynaklanan bir durumdur ve geçicidir. Bazen böyle bir durumun tahakkuk etmesi, ya o anda daha samimî insanlar mevcut olmadığından veya samimî olanlar henüz bir câzibe merkezi oluşturamadıklarındandır.

Bu itibarlarla da, gayr-i samimî olanların kaderi, günü gelince silinip gitmektir. Dünden bugüne ilâhî kanun hep böyle cereyan etmiştir. Dolayısıyla da bu yarı samimî veya samimiyetsiz insanların geçici muvaffakiyetleri ehl-i îman ve ehl-i firaseti yanıltmamalıdır.

Son bir-iki asır hem kapitalist hem de komünist cephelerde birtakım geçici muvaffakiyetler, buna iyi bir misal teşkil edebilir. Çünkü her iki sistem de birbirinin alternatifi olarak zuhur etmiştir. Bu nifak ve iğfâl düzenleri zuhur ettikleri dönem itibarıyla henüz daha güzel ve daha samimî bir oluşum bulunmadığından boy atıp gelişmişlerdir. Ne var ki günümüzde, hâdiseler, samimî ve uyanık kimseler tarafından artık yakın takibe alınmış sayılabilir. Evet, bundan sonra artık dünya pazarında ancak, samimî olanlar metâlarını satabilecek ve müşteri bulabileceklerdir. Samimî olmayanların ise, bu ilâhî pazardan sürülüp çıkarılma vakti gelmiş demektir. Nitekim daha doğduğu ilk günden itibaren bâtıl ve batıp gitmeye mahkûm olduğu bilinen komünizm, hakikat ve samimiyet pazarından çıkarılıp çer çöp gibi bir kenara atıldığı; ehl-i İslâm'ın samimî gayret ve tebliğleri de yegâne alternatif hâline gelmiş olduğu gün gibi ortadadır.

* * *

Yaşadığını anlatmak ya da aksi ifadesiyle anlattığını yaşamak, kişinin sık sık kendi kendisiyle hesaplaşması ve benliğini bulmasıyla mümkün olur. Oturaklaşmamış ve belli bir olgunluk kazanmamış beden insanlarının düal yaşamaktan kurtuldukları görülmemiştir. Evet bu ruhlar, oldukları gibi davranamamalarının yanı sıra, davrandıkları gibi de hiç olamamışlar ve olamazlar da. Toplum içinde sergiledikleri saygınlık, olgunluk ve istikrarlılık gibi durumlar, tamamen yapmacık ve sun'î davranışlardan ibaret olduğu için, bunlar hep çevrelerinden istiskal görmüşlerdir. Evet bunlar, yalnız kaldıklarında alabildiğine lâubâli ve gayr-i ciddîdirler. Bu ise, bir nevi hamlığı yetersizliği tutarsızlığı ifade etmektedir ki, bunların izale edilmesi, hiç kuşkusuz iyi bir itikad, sağlam bir tevekkül ve ciddî bir inkıyada bağlıdır.

Evet, tebliğ adamı bu hususa çok dikkat etmelidir. Halkın arasında iken nasıl bir davranış sergiliyorsa, bunu yalnız kaldığı zamanlarda da devam ettirmeli ve gizli-açık bütün davranışlarında samimî olmaya gayret göstermelidir. Hem öyle göstermelidir ki, içtimaî ve ferdî davranışlarında kat'iyen herhangi bir tenâkuza düşmemelidir. Evet, onun gecesi de gündüzleri kadar aydın, gündüzleri ise güneşe fer verecek kadar pırıl pırıl, berrak olmalıdır. Dikkatsizlik neticesi işlediği küçük bir hata, samimî bir mübelliği iki büklüm edip inletmelidir. O, teheccüt ile nurlandırmadığı gecenin sabahında, namazdan bahsetmekten hayâ etmeli. Gözüne takılan bir haramın kirini, gözyaşlarıyla yıkayıncaya kadar da durmadan ağlamalıdır. Ağzına girecek bir haram veya şüpheli lokma, ona günlerce karın ağrısı olmalı ve bir inhiraf ruhunda cehennem alevleri gibi kendini hissettirmelidir.

Ferdin kendisinde tatbik görmeyen düşünce ve fikirler, ne kadar cazip ve hayat için ne kadar lüzumlu da olsalar, yine de istenen seviyede hüsn-ü kabul görmezler. Çünkü söylenen sözler, bizzat söyleyenin vicdanında mâkes bulmuş değildir. Ferdin vicdanına oturmayan bir düşüncenin, umumun vicdanında makes bulmasını arzu etmek, imkânsız bir şeyi arzu etmek gibidir.

b) Tebliğ ve Ölçü

İslâmî bir toplumda tebliğ ve irşâd, sadece bir vazife değil; aynı zamanda her şeye miyar olacak ölçü ve mikyas vaz'etmek demektir ki, o toplumda fertler bütün işlerini bu mikyasa uyarlar, günlerini ona göre tanzim eder, gecelerini de bu sorumluluğun ah u vahıyla geçirirler. Bir ferdin, ara sıra camiye gidip gelmesi, hac farizasını yerine getirip dönmesi, mevlid merasimlerine iştiraki vs. ölçü olmamalıdır. İyi bir mübelliğ, tebliğ ve irşâd şuurunu yok edip, dâvâyı alabildiğine şekilcilik ve merâsimciliğe dönüştüren her davranıştan fevkalâde sakınmalıdır. Belki bu tür davranışlar, bazıları için bir teselli kaynağı olabilir ama, toplum adına mikyas olmaktan uzaktırlar. Esasen, toplumu yozlaştırıp, onun maddî-manevî direncini kısırlaştıran sebeplerin başında, "emr i bil-ma'ruf ve nehy-i ani'l-münker"in şuurlu ve plânlı bir şekilde yapılmaması gelmektedir.

Günümüzde bu kutsî vazife teker teker her fert üzerinde fıtrî bir borç kabul edilmelidir. Zira fitne girdapları, beşeriyete ait boşluklardan sızarak evvelâ fertleri, sonra da bu fertlerin teşkil ettiği toplumları kıskıvrak sararak helâk uçurumlarına yuvarlamaktadır.

Evet, ısrarla üzerinde durma mecburiyetindeyiz ki, bu iş, her şeyden evvel bir îman mevzuudur.. ve şimdiye kadar bu meseleye sahip çıkanlar da hep îmanı kavi olan insanlar olmuştur. Bu dün böyleydi, bugün de böyledir, yarın da böyle olacaktır. Koca bir cemiyet içinde, birkaç samimî ve îmanı kavi insanın başlattığı bir tebliğ hareketi, kısa zamanda ma’şerî vicdanda mâkes bularak yüzbinlerin derdi-dâvâsı hâline gelmesi başka şekilde izah edilemez. Hiç şüphesiz böyle bir hareketin en dikkat çekici ve karakteristik yanı onun şekilcilik ve merasimden uzak olmasıdır. Çile ve ızdıraptan uzak olan her hareket, şekil ve merasime esir olmadan kurtulamaz. Zaten, merasimle bütünleşmiş hareketlerin hiçbirinin bidâyetinde zindan, gözyaşı, fikir çilesi; neticesinde kalıcılık, samimiyet, sevgi ve kucaklama yoktur.

Hulâsa; irşâd adamı, her hareket ve davranışını, irşâd hayatına göre ayarlamalı; bir yere mi gidecek, mutlaka irşâd mülâhazasıyla gitmeli ve irşâd düşüncesiyle oturup kalkmalıdır. Zira onun hayatında hususî tenezzühe yer yoktur. O, fıtrî ihtiyaçlarını dahi dâvâsı istikametinde kanalize etmeye çalışır. Evet o, her alıp-verdiği nefesin bir gün kendisinden sorulacağının şuuruyla yaşar. İşte bu yol nebilerin, sıddîklerin, velilerin, şehitlerin yoludur. Onlar hep yaşadıklarını anlattılar ve anlattıklarını yaşadılar. Münafıklara gelince onlar, yaşamayıp anlattılar, anlattıklarını da kulak ardı ettiler. Her gün bir eğri yolun girdabına dalıp, hem kendilerini ve hem de peşlerinden gidenleri idlâl edip helâkete sürüklediler.

Allah (c.c) bir mürşit olarak insanlara gönderdiği Hz. İsa (a.s)'ya şöyle buyurur: "Ey Meryemoğlu! Önce kendi nefsine nasihat et, o ibret aldıkdan sonra başkalarına nasihat et. Eğer böyle yapmazsan Benden utan!"57

Esasında bu hitap, sadece bir peygamber olarak Hz. İsa (a.s)'ya değildir. Burada Hz. İsa (a.s), irşâd ve tebliğ makamında Allah (c.c)'a muhatap olduğu için "Yâ İsa!" denmiştir. O hâlde, ister nebi ister başkası kim olursa olsun, irşâd ve nasihat ederken, evvelâ söylediği ve tavsiye ettiği şeyleri kendi nefsinde duyarak yaşamalı ve tatbik etmelidir ki, başkalarına da tesir etsin. Kur’ân-ı Kerim bunu çok açık bir şekilde ifade etmektedir:

"Siz insanlara iyiliği emredip, kendinizi unutuyor musunuz? Halbuki kitabı da okuyorsunuz. Hiç akletmiyor musunuz?" (Bakara 2/44). Kitap size önce kendi nefsinizi tavsiye etmekte, işe onunla başlamayı önermektedir. O hâlde bu âyetleri okuyup durduğunuz hâlde, hâlâ aklınızı başınıza almayacak mısınız?

Evet bu âyet, Benî İsrail'e hitaben doğrudan doğruya bir tehdit, Müslümanlara da dolaylı olarak bir ikazdır ve "Sakın ola ki, böyle yapmayasınız" demektedir. Daha önce de söylediğimiz gibi, söylediğini yapmama, bir aldatma ve münafıklık sıfatıdır. Bizler bütün bir millet olarak, bilhassa inhitat devrelerinde, böyle davranan insanların hem tesirsizliğine, hem de halkın onlara itimat etmediğine defaatle şahit olmuşuzdur. Evet, İslâm'ın fikir cephesini temsil eden, dahası akademik seviyede İslâm'ı anlatan, hatta sürekli bu mevzuda fikir üreten nice insanlar vardır ki, dediklerini yaşamadıkları için iz bırakmadan çekip gitmişlerdir; gitmişlerdir, çünkü davranışları müstakim değil, sözleri de îmanlarından kaynaklanmamaktadır. Halbuki bunlar halka, "sırat-ı müstakim"i anlatıyor, insanları irşâd etme iddiasında bulunuyorlardı. Derken hafif bir yel esti, küçücük bir sarsıntı meydana geldi; geldi de bunların yerle bir olmasına yetti. Dediklerini de, diyeceklerini unutuverdiler. Hatta dediklerinin hepsini tekzip edip, karşı fikrin ateşli savunucuları hâline geldiler. Neticede de helâk olup, yoklara karıştılar. Ama acıdır, beraberlerinde bir medeniyeti de yerle bir ettiler.. veyl olsun onlara!

c) Tebliğ ve Çile

Tebliğ ve irşâd vazifesinin, çile ve ızdırapla iç içe olması ilâhî bir takdirdir. Zira ancak zorlukla elde edilen şeylerdir ki, özen ve itina ile muhafaza edilebilirler. Temelinde zorluk olmayan ve esasında terleme, yorulma olmayan servetlerin tükenişi bir an meselesidir. Hele mesele, Allah (c.c)'ın yeryüzünde anlatılması meselesi ise, bunun tükenip yok olması demek; insanlığın en esaslı gâyesinin ve insanca var olma garantisinin yok olması demektir. Bu da düpedüz yeryüzünde, insan varlığının mânâsızlaşmasıdır. Öyleyse insan, yeryüzünde kendi varlığını mânâlandıracak bu kudsî vazifeyi idrak etmek zorundadır...

Dün bir grup insan, zindandan zindana sürüklendi, memleket hapishaneleri onların evleri ve hâneleri durumuna geldi. Çekmedikleri cefâ, görmedikleri hakaret kalmadı. İçlerinde karakola götürülüp de bir daha geri dönmeyenler, her sabah evlerinden çıkarken hanımı ve çocuklarıyla helâlleşme lüzumunu hissedenler pek çoktu. Çünkü alınıp götürülecekleri yer meçhûldü. Bütün bu insanlar, işte bu mânâda bir mücadele içinde çırpınıp duruyorlardı. Ve kısa zamanda bu nezih ve samimî gayretler güzel meyveler vermeye başladı. Bugün gelinen seviye, bu hâlis ve muzdarip birkaç insanın âh u vahı ve Rahmeti Sonsuz'un da imdada yetişmesiyle gerçekleşmiştir. Öyleyse kimsenin bu kudsî serveti çar-çur etmeye hakkı yoktur. Çile ve ızdırap ile kazanılan ve belli bir seviyeye getirilen bu hizmete, inanan insanlar aynı seviyede hassasiyet ile sahip çıkmak mecburiyetindedirler. Daha önce, bu işin bir îman işi olduğunu söylemiştik. Îmana sahip çıkan her fert, onu yaşatmaya da azmetmelidir.. ve en azından evine barkına sahip çıktığı kadar, çoluk çocuğuna baktığı kadar, işini mesleğini hassasiyetle yürüttüğü kadar, bu iş ve hizmete de sahip çıkıp, onu koruyup kollamalıdır. Aksi halde, bir kısım Benî İsrail'in uğradığı akıbetten masun kalmak mümkün değildir.

Tebliğ ve irşâd adamı, her türlü zorluğa göğüs gereceğini, germesi lâzım geldiğini sık sık kendine telkin etmelidir. O, çok iyi bilmeli ve inanmalıdır ki, daha önceki insanların davet esnasında başlarına gelen belâ ve musibetler, kendi başına da gelmedikçe muvaffak olamayacaktır. Yani, o hep zorluğa talip olmalı, şayet bir kolaylıkla karşılaşırsa, o zaman da şükredip daha bir sür’atle yoluna devam etmelidir.

Mü'min, samimî insandır. Dediğini yaşama veya sadece yaşadıklarını söyleme de bir samimiyet ifadesidir. Aksi bir durumu Kur’ân, yalancı ve münafık sıfatı olarak ele alır. Dinden, îmandan, Kur’ân'dan bahseden ve her fırsatta etrafındakilere İslâm'ı anlatan bir insanın hayatı, anlattıkları şeylerin ölçü ve prensiplerine göre ayarlanmış olmalıdır. Onun hayatında günaha yer olmamalı veya günah bir ebedî ızdırap kaynağı sayılmalıdır. Evet, eğer onun işlediği bir günah varsa, bütün bir hayat boyu o günahın kavurucu azabını, vicdanının en derin köşesinde hissederek yaşamalıdır. Ve aslında, onun ruhunda hiçbir günah uzun süre misafir olarak kalmamalıdır.

İrşat adamı harama nazar etmez, harama el sürmez, haram yerde yürümez. Gecesi gündüzü kadar aydın, gecelerde seccadesi onun secdelerine aşıktır. Onun hayatında "sabah namazımı kaçırdım" sözü duyulmamıştır. Eğer iradesi dışında sabah namazını kaçırmışsa, bütün gününü inlemekle ve iç ızdırabıyla geçirir. O günkü iştahsızlığı davranışlarına akseder; eder ve kendinden geçer.. ve kim bilir nedametle nasıl iki büklüm olur!..

d) Tebliğ ve Nifak

Murakabe ve muhasebe duygusu, tebliğ ve irşâd adamını her zaman kamçılayan bir esastır. Mürşit, daima kendi içini kontrol etmeli, duygu ve tasavvurlarını denetlemeli, anlattıklarının önce nefsinde yerleşmesine ve temekkün etmesine gayret etmelidir. Mürşit, muhasebesini yapmadığı meseleleri halka anlatmaktan ve tavsiye etmekten sakınmalıdır. Bu sakınma, tebliğe mani teşkil etmez; aksine insanda tebliğ ve irşâd hissini kamçılar, geliştirir. Nifaka düşme ve münafığa benzeme korkusu, onu sürekli ihlâs ve samimiyete doğru yaklaştırır.

Allah Resûlü (s.a.s) irşâd ve nasihati sadece lafazanlık veya diyalektik olarak ele alanlar hakkında şu ürpertici ve korkutucu beyanda bulunur:

"Ümmetim hakkında en çok korktuğum; ağzı güzel laf yapan münafıklardır."58 Bu nurlu ve onurlu beyanı duyan bir kalbin titrememesi düşünülemez. Zira insan hangi pozisyonda olursa olsun, zaman zaman diğer insanlara bir şeyler anlatma, takdim etme ihtiyacını duyacaktır. Bu itibarla bu ve benzeri tehditler aslında irşâd ve tebliğin yozlaştırılmasını önleyecektir.

Bu hususta birçok tehdit unsuru olmasına rağmen, yine de yozlaşan ve nifak vâdilerinde dolaşan kimselere sıkça rastlanmaktadır. Bu tipler gazete sütunlarında, TV ekranlarında durmadan laf üretirler; ancak hareket ve davranışlarıyla daha çok dinsizlere benzerler. Dinden, îmandan ve Kur’ân'dan bahsetmektedirler; ne var ki alınları secdesiz ve kirli, yürekleri de samimiyetsiz ve netamelidir. Zavallı ruhlar! Bilmezler ki dinin yüzde doksanı ferdin kendisiyle alâkalıdır. Fert bunlara dikkat etmediği takdirde, ya kuru bir lafazan veya koyu bir diyalektikçi sayılır.

Kur’ân-ı Kerim, irşâd adamının temel vasıflarını sıralarken bu arada, münafığın hususiyetlerini hatırlatmayı da ihmal etmez. Zira iyi bir mürşidin neyi yapması, nelere sahip olması ne derece mühimse, neyi yapmaması ve nelerden uzak kalması da o kadar ehemmiyet arzetmektedir. Zaten Kur’ân da, münafıkları tavsif ederken, mü'minleri bu vasıflardan uzaklaştıracak bir üslûp kullanır. O, bu hususta o kadar tahşidat yapar ki, münafıkları tâ iç mülâhazalarına, derûnî hislerine ve niyetlerine kadar deşifre ederek gözler önüne serer. Hatta bazen boylarını poslarını, bazen de huylarını ve huysuzluklarını dile getirerek tarif eder. Meselâ şu âyetteki üslûba bakın:

"Sen onlara baktığın zaman cüsseleri beyeni uyandırır; konuşurlarsa sözlerini dinlersin. (Halbuki onlar) tıpkı sıralanmış kof kütükler gibidirler. Her çığlığı kendi aleyhlerinde sanarlar. Onlar düşmandır. Onlardan sakın. Allah canlarını alsın, nasıl da aldatılıp döndürülüyorlar." (Münâfikûn, 63/4) Görüldüğü gibi burada onlar, kendilerini ele verecek şekilde genel hatlarıyla değerlendirilip takdim edilmişler. Yani Kur’ân onları, edâ ve endamları, davranış ve konuşmaları ve gerdan burmaları ile öyle yakalıyor ki, dahası olmaz. Onlar çevrelerinde mimikleri, belâgat ve fesahatleri, büyüleyen parlak nutuklarıyla halkı toplamasını bilir ve sürüler gibi kitleleri arkalarından sürüklerler. Oysaki onlar, kalem ağacı veya üzerine Yemen kumaşı geçirilmiş kütükler gibidirler; daha doğrusu onlar düşmandırlar. Kur’ân, bütün bunları din ve diyânet adına, vatan ve millet adına laf edip duran, iş yapmayan, eski-yeni her âlim-i lisan için söylüyor. Evet, Kur’ân bu gibilere ciddî bir tehdit edasıyla sesleniyor: Hakk için bâtıla yol vermeyin, cephenizde terslikler çıkarmayın!..

Evet, münâfıklık alâmeti olarak tarif edilen bu davranışlar, hak adına hizmet eden her tebliğci için ürperilecek bir keyfiyettir. İnsanın farkında olmadan her an içine düşebileceği bu terslikler, herkes için söz konusudur. Dolayısıyla irşâd dairesi içinde bulunanların çok dikkatli ve titiz olmaları gerekmektedir.

e) Tebliğ ve Allah'la İrtibat

İrşâd adamı ne kadar samimi ise, söz ve davranışları da o kadar müessir olur. Samimiyet olmazsa, anlatmadaki depdebe ve ihtişam da hiçbir netice vermez. Hatta diyebiliriz ki, bir yönüyle hidayete ermenin, anlatmayla çok fazla alâkası yoktur. Bir kere, hidayet evvela Allah (c.c)'ın elindedir. O dilemez ve irade etmezse, hiç kimsenin hidayete vesile olması mümkün değildir. Kur’ân-ı Kerim:

"Sen istediğini hidayete erdiremezsin. Fakat Allah istediğine hidayet verir" (Kasas, 28/56) der.

Öyle ise, asıl mesele "Sultanlar Sultanı" ile irtibat içinde olmaktır. Çünkü gizli açık bütün hazinelerin anahtarı O'nun nezdindedir. Hidayet de en büyük bir hazinedir. Elbette bu hazinenin anahtarı da O'nun elindedir. Öyleyse mürşit ve mübelliğin, bütün samimiyetiyle insanlara birşeyler anlatırken, bir yandan da sırtını her şeyin anahtarı ve dizgini elinde olan Dest-i Kudret'e dayaması elzemdir. Zira, nice muhteşem dimağlar bu ülkeden gelip geçti; gelip geçti de, çok seviyeli beyan ve hitabet gücüne sahip olmalarına rağmen, üç dört insana dahi ciddî bir şey anlatamadılar; zira bazı yanları itibarıyla samimi değillerdi, her şeyi kendilerinden biliyor ve her neticeyi de kendilerine bağlıyorlardı. Bunlar içinde, beyanda dâhi olanları da vardı. Bunlar binlerce insanı arkalarından sürükleyebiliyorlardı. Ancak, nifakzede olduklarından hiçbir netice elde edemiyorlardı. Evet, namaz kılmadıkları hâlde namazdan bahsedenler vardı. İslâm'ı yaşamadıkları hâlde, İslâm'ın güzelliklerinden dem vuranlar oluyordu. Dilleri bülbül gibiydi ama, gönülleri kinle, nefretle, garazla çarpıyordu. İhtimâl işte bunlardan ötürü Kur’ân’da nifak, sukût derekelerinin en korkunç ve en iğrenci sayılmıştır. Bu yüzden samimi olan her tebliğci, günde elli defa Allah (c.c)'ın huzurunda baş koymalı ve muhtemel nifaktan hep O'na sığınmalı ve O'ndan samimiyet dilenmelidir. Evet, hidayet Allah (c.c)'ın elindedir. İnsana beden gücünü veren O olduğu gibi, kalbe samimiyet bahşeden de yine O'dur. Öyleyse tebliğ insanı, bunların hiçbirine sahip çıkmamalı ve "ben yaptım, ben ettim.." dememelidir.

İman, ifade ve amel bütünlüğü, Kur’ân'ın çizdiği ölçüler içinde bir mü'min için en ideal şekildir. Ondaki bu dengenin korunması da, müessiriyetin önemli bir sebebidir. "Mücahit, amel etmese de olur. Masiyetten kaçınmasa da doğruyu, güzeli anlatıyor ya, bu ona yeter.." gibi düşünceler, şeytanın mırıltılarıdır ve Muhammedî ruhla hiçbir alâkası yoktur.

Günümüzde bir sürü fantastik, modernist kafa ve düşünce zuhur etti. Üstelik bunlar, beyazı kara gösterecek kadar da cerbeze gücüne sahipler. Sağda solda, hep İslâm'ı anlatıyorlar, ama görüyoruz ki arkalarında bir avuç bile hâlis mü'min yok. Çünkü bunlar samimi değiller. Çok şey söylüyorlar, çok şey anlatıyorlar, hatta mücadele de ediyorlar. Ama, söyledikleri ölçüde îmanı ve İslâm’ı içlerine sindirememişler. Hayatları ve yaşadıkları dünya itibarıyla, batının doğrularına değil, bâtıl sistemlerine motive olan bu insanlar, yığınları irşâd edelim derken onları yabancılaştırıyorlar. Aynı zamanda kendilerini de, kendi cemiyetleri içinde yabânî duruma düşürüyorlar. Bütün bu tersliklerin ana sebebi, İslâm'ı bilmemek, O'nu okuyup düşünürken yaşayamamak.. yani mücadelesini verdikleri dâvâya, tutarsız hareketleriyle bir nevi gizli muhafelet ya da ihanet etmek!.. Bakın Kur’ân-ı Kerim, Hz. Şuayb (a.s)'ı nasıl konuşturur:

"Ben sizi menettiğim şeyde, size muhalefet etmek istemiyorum." (Hûd, 11/88). Bunun mânâsı: "Sizi fenalıktan alıkoyup da kendim ondan faydalanmayı düşünmüyorum. Faiz haramdır derken, kendim faiz yemeyi ve rüşvet haramdır derken rüşvet almayı düşünmüyorum" demektir. Hz. Şuayb (a.s), içinde yaşadığı cemiyeti anlatırken, kendi doğruluğunun bir teminatı olarak bunları söylüyor. Her nebinin doğruluğunun teminatı da bu değil midir? Ümmetine söylediğinin aksini yapan bir peygamber gösterilebilir mi? Veya böyle davrananlar hiç peygamber olabilir mi?

Elbette, irşâd vazifesi yapan herkes için de bu mülâhazalar vazgeçilmez hususlardır. Evet, Hz. Şuayb (a.s) yaşadığı cemiyetle yaka paça olurken, bize de birşeyler anlatıyor; dâvâ ve irşâd adına mühim esaslardan bahsediyor. Kur’ân da o eskimez pörsümez beyanıyla bunları bir kere daha ortaya koyuyor.

Allah Resulü (s.a.s) de, söylediğinin birkaç mislini yaşayan devasa bir ruhtu. Kullukta O'nun üstüne yoktu. O'na peygamberlik ve nübüvvet verilmişti. Bu paye, hiçbir paye ile kıyas dahi edilemeyecek kıymeti haizdir. Ancak O, yücelere pervaz ederken, kulluğu ile kanatlanıp yükselmişti. Yani O'nun kulluğu, âdeta nübüvvetinin önüne geçmiş ve O'na mukaddime olmuştu. Zaten Kur’ân-ı Kerim de O'na böyle davranmasını emretmiyor mu?:

"Yakîn (ölüm) sana gelinceye kadar kulluğa devam et, Rabbine ibadette de bulun!" (Hicr, 15/99) diyordu. O da, bütün hayatı boyunca Kur’ân'ın bu emrine uydu ve bir an dahi kulluktan dur olmadı. Onun içindir ki, O'nun söylediği her şey maşerî vicdanda makes buluyordu. O, yaşadığını; hem de en ağır şekliyle yaşadığı şeyleri söylüyordu. İşte misali, Hz. Âişe validemiz (r.anha) anlatıyor: "Bir gün Allah Resûlü bana: "Ya Âişe, müsaade eder misin bu gece Rabbimle beraber olayım?" dedi. Ben de: "Ey Allah'ın Resûlü! Seninle olmak hoşuma gider, fakat senin hoşuna giden şey daha çok hoşuma gider" dedim. Bunun üzerine kalktı, abdest aldı ve namaza durdu. O gün sabaha kadar gözyaşı döktü ve namaz kıldı."59 O bir peygamberdi şüphesiz. Bir nebi, bir hatip ve bir mürşit idi. Ve O'nun en derin yanı da, kulluğundaki ulaşılmaz derinlikleriydi. O, hayatının o acılı, ızdıraplı, hastalıklı son dönemlerinde bile, önceden başlayıp da o güne kadar devam ettirdiği ibadetleri aynen devam ettirmek istiyordu. Halbuki çok zor oturup kalkabiliyordu. Hayatı boyunca pek çok ızdırap çekmişti. Zevcelerinden çocuklarına kadar bir sürü hususî derdi vardı. Ayrıca, bütün ümmetinin dünyevî-uhrevî dertleri de O'nun omuzlarındaydı. Bütün bunlardan ötürü elbette maddî güçten ve kuvvetten düşecekti. Zaten O'ndan başkası, O'nun çektiğine bir gün bile dayanamazdı. İşte bütün bunlara rağmen O, başlattığı nafile ibadetleri dahi terke yanaşmıyordu. Bu namazlar öyle namazlardı ki, bazen bir rek'atı bile saatler alıyordu. Ayağa kalkmaya dermanı olmadığı için de, onları oturduğu yerden kılıyor ve yine de terketmiyordu.60 Bu ne ciddiyet, bu ne vakar, bu ne samimiyet, bu ne ahde vefaydı böyle!.. Evet, "yakîn" gelinceye kadar, yani ölüme kadar, mahşere kadar, ebede kadar sürecek bir ciddiyet ve vefa örneğiydi O.

Evet irşâdın önemli bir yönünü de, Allah'a karşı olan bu yakınlık oluşturuyor. Zaten, bu yakınlık olmazsa, insan hep havada ve boşlukta yaşar. Böyle kaygan bir zeminde boşluğa basan insan, sadece ve sadece kendi haz ve zevkleriyle kalır.

Allah (c.c)'a yakın olmayı, irşâd ile en güzel bir şekilde birleştiren Peygamber Efendimiz (s.a.s)'dir. O, irşâd vazifesinde ne kadar kusursuz ise, Allah'a kurbiyetinde de o derece derin ve kusursuz idi. Çok defa namaza durduğunda onu öyle eda ederdi ki, arkasındakiler neredeyse namazın hiç bitmeyeceğini sanırlardı. Duâ ve niyazı öyleydi. Duâya kalkan elleri, bir daha inmeyecek gibi kalkardı.

Bir defasında İbn-i Mes'ud (r.a), O'nun kıldığı nafile namazlarından birine denk gelmişti. Allah Resûlü (s.a.s)'nün kıldığı namazın bereketinden istifade edebilmek için hemen o da namaza durmuştu. Hâdisenin bundan sonrasını bizzat kendisinden dinleyelim: "Namaza durdum. Bütünü iki rek'at namazdı. Fakat Allah Resûlü okudukça okuyordu. Bakara sûresini bitirdi. Ben artık rükuya varır dedim. Fakat O, Âl-i İmran'ı okumaya başladı. Onu bitirdi, yine rükuya varacak zannettim, bu sefer de Nisâ sûresini okumaya durdu. Onu da bitirdi. Artık rükuya varır diye düşünüyordum ki, Mâide sûresine başladı. Ve onu da bitirdi. İlk rek'atta bu dört sureyi birden okudu. Hatta bir ara aklıma kötü bir şey geldi..." Yanındakiler İbn-i Mesud'a sordular: "Aklına ne geldi?" O, "Bir ara namazdan çıkmayı düşündüm, çünkü dayanılacak gibi değildi" dedi.61

Görüldüğü gibi insanlara kulluktan bahseden Allah Resûlü (s.a.s), evvela bu kulluğu herkesten ileri bir seviyede kendisi yaşıyor.. evet O, bu mevzuda öyle ileri idi ki, İbn-i Mes'ud (r.a) gibi en ileri safta bulunan bir sahabi dahi, O'nun kıldığı iki rek'at namaza dayanamıyordu.

Yine O (s.a.s), son anlarını yaşadığı zaman diliminde, ufûle yüz tutmuş bir güneş gibi başını Hz. Âişe (r.anha)'nin dizlerine koymuş ve gözlerini Mele-i Âla'ya dikmişti. Çok yorgun ve ukba televvünlüydü. Ara sıra bayılıp kendinden geçiyor.. başından bir kova su döküyorlar, yeniden kendine geliyor ve gözlerini açıyordu. Gözlerini açar açmaz da ilk sorduğu şey: "Cemaat namazı kıldı mı?" oluyordu.62 Evet O, namaz diye diye yaşamış ve namaz diye diye vefat etmişti. Cemaat de namaz diyordu. Namaz düşünüyordu ve namaz duygusuyla dopdolu yaşıyordu.

İşte her yönüyle kudve bir insan, her yönüyle mükemmel bir imam, muhteşem bir reis, âdil ve sabırlı bir devlet başkanı!..

Allah Resûlü (s.a.s)'nün mütevâzı yaşantısı ve her mevzuda ashabıyla beraber olması, irşâd adına gözden ırak tutulmaması gereken önemli hususlardandır. Mescit mi yapılacak, O herkesle beraber kerpiç taşır; hendek mi kazılacak, elinde manivela taş kırar ve arkadaşlarına yardımcı olurdu.63 Evet O, “insanlardan bir insan olun”, buyurur ve bunu da fiilen yaşardı.

İnsanları dünyaya karşı zahit olmaya davet etmişse, bu mevzuda kendisi herkesten ileri olmaya çalışırdı. Bazen O'nun evinde, aylar geçerdi de, çorba pişirmek için bir ocak yanmaz ve üzerinde uzanıp istirahat edeceği bir yatak bulunmazdı.64

O, harama karşı da herkesten daha titizdi. Hz. Hasan (r.a) ağzına sadaka hurmalarından birini alınca çok heyecanlanmış ve hemen koşarak onun ağzından hurmayı çıkarıvermişti.65 Halbuki Hz. Hasan (r.a), o gün beş-altı yaşlarında bir çocuktu. Ama sadaka, hem Allah Resulü (s.a.s)'ne, hem de O'nun soyundan gelenlere haramdı.

Yine bir gece sabaha kadar uyuyamamış ve inleyip durmuştu. Hz. Âişe (r.anha) sabah olunca: "Ya Resûlallah! Bu gece rahatsız mıydınız, hiç uyumadınız?" dedi. O'nun bu sualine Allah Resûlü (s.a.s): "Odada bir hurma buldum, ağzıma attım. Sonra da onun bir sadaka hurması olabileceği ihtimali aklıma geldi. Izdırabımın sebebi buydu."66 demişti. Oysa o hurma büyük ihtimalle şahsî hurmalarıydı. Zira sadaka hurmalarını o ayrı bir yere koyuyordu. Evet O'nun bu hassasiyeti, kâmil bir mü'min ve kâmil bir irşâd adamında olması gereken vasıflar açısından çok çarpıcı bir misaldir.

f) Tebliğ ve Duâ

Bütün bunları zikrettikten sonra, Efendimiz'in bir de duâ yönü vardı ki, ona da değinmeden geçemeyeceğim. O, ashabına ve bütün ümmetine duâ ile bütünleşmelerini söylüyor ve:

"Duânız olmazsa ne ehemmiyetiniz var" (Furkan, 25/77) mealindeki âyetlerle onları ikaz ediyordu. Yatarken, kalkarken, birşey yiyip içerken, elbiselerini giyerken, helaya girip-çıkarken, abdest alırken.. o kadar çok duâ okurdu ki, dünyada duâ ile bu kadar bütünleşen ikinci bir şahıs göstermek mümkün değildir.. evet attığı her adımında Allah (c.c)'ı hatırlayan, O'na iltica eden, her şeyde O'nun rızasını gören bir başka insan yoktur.

Bu nadide ve ibret dolu hayattır ki, ondört asır âlem-i İslâm'da hemen her seviyeden insanın dikkatini çekmiş ve O, hep ilgi ve alâkayla takip edilmiştir. Ve bu alâka, yeryüzünde başka hiçbir insana da nasip olmamıştır. Yemesinden içmesine, giyinmesinden oturmasına, konuşma tarzından üslûbuna, içtimâî ve siyasî tavırlarından devletler arası protokol ameliyelerine kadar bütün hayatı filme alınıyor gibi, içtimâî şuur ve ma'şer-i hafızada kaydedilmiş ve bu muhteşem hayat, mü'min toplumların varlığının sigortası olmuştur.

Allah Resûlü (s.a.s)'nün hayat-ı seniyyelerinde emniyet şeridinin her karesi Cenâb-ı Hak'la irtibatlıdır. O'nun bu irtibatında kopuk tek bir kare, tek bir boşluk yoktur. Çünkü O'nun her davranışı ibadet ü taatten, yiyip içmeye, ondan yatıp kalkmaya kadar Allah ile irtibat içinde geçmiştir. Böyle olduğu içindir ki, bütün söyledikleri ve bütün davranışları Sahabe arasında makes bulmuştur.

Evet, sahabede dinî hayatı yaşama mevzuunda gördüğümüz hassasiyet, asıl itibarıyla Allah Resûlü (s.a.s)'nün gösterdiği hassasiyetten kaynaklanıyordu. Çünkü onlar mübelliğ ve mürşitlerini öyle görmüşlerdi:

"Ey îman edenler! Allah'tan hakkıyla ittika edin ve korkun" mealindeki âyet nazil olunca, sahabe yemeden içmeden kesildi. Azametine uygun olarak Allah'tan korkma nasıl mümkün olabilirdi ki!.. Ve hemen âyetin devamında:

"Siz ancak Müslüman olarak ölün" (Âl-i İmran, 3/102) deniyordu ki, bu da Allah'tan böyle korkulmazsa Müslüman olarak ölmenin çok zor olacağına işaret ediyordu.

Bu itibarla da hiç kimse çarşı pazara çıkmıyor, sadece namaz vakitleri mescide geliyor ve sonra da evlerine kapanıp ibadet ediyorlar; ediyor ve bütün günlerini kullukla geçiriyorlardı. Beş on gün sonra hepsi de incelmiş, süzülmüş, ölecek hâle gelmişlerdi, gelmişlerdi ve Allah Resulü (s.a.s) de bu durumun farkındaydı. Fakat onlardaki bu ani değişmenin sebebini bilmiyordu. Onlar da dertlerini söylemiyorlardı. Emre muhalefet etmiş olmaktan korkuyorlardı. Daha sonra bir âyet daha nazil oldu. Âyette:

"Allah'tan gücünüz yettiği nispette korkun" (Teğâbun, 64/16) deniyordu. Bu âyetin nüzulünden sonra sahabe biraz nefes almış ve rahatlamıştı.67 İşte Sahabe, Allah (c.c)'ın âyetleri karşısında bu kadar hassas ve onlarla böyle iç içe yaşıyordu. Çünkü zimamdarları böyle idi. Aslında bu hâl daha sonraları da iki-üç asır hep bu derinlikte devam etmiştir.

Şurası da kat'iyen bilinmelidir ki, en küçük teferruatına kadar yaşanmış ve hayata mal olmuş İslâm'ı anlama ve yaşama tarzı, sahabe hassasiyeti içinde ele alınmadıkça, tebliğ vazifesi hakkıyla yerine getirilmiş sayılmaz.

Diğer sorumluluklar gibi, "tebliğ" vazifesi de ayrı bir konu olarak ele alınıp işlenebilir. Ancak diğer mevzulardan farklı olarak "tebliğ" meselesi yine de hususiyet arzeder. O, hayatın içinde ve hayatla beraber olmalı, yaşanmalı, öyle anlatılmalı; farazî ve muhayyel tasavvurlar üzerine bina edilmemelidir. Kaldı ki, bu ve bunun gibi nice konularda bizlere ondört asırdan bu yana yaşadıkları hayatları ile ışık tutan ışık şahsiyetler, hep böyle davranmışlardır. Allah da onları, gösterdikleri samimiyet ve ihlâslarından dolayı muvaffak kılmıştır. Dolayısıyla bizler de tıpkı onlar gibi başarılı olmak istiyorsak, yapacağımız birşey varsa, o da onların izinden gitmek olsa gerektir. İşte Hz. Ömer (r.a). O, şehadeti esnasında sinesinden yediği hançerle koma hâlinde uzanmış yatarken tabiî ne bir şey yiyor, ne de bir şey içiyor. O'na hizmet eden sahabi: "Ya Ömer! Bir şey yemek içmek ister misin?" diye sorunca Hz. Ömer (r.a) gözüyle "hayır" işareti yapıyordu. Yani ağzını açacak kadar dahi dermanı yoktu. Ancak aynı sahabi, onun kulağına ağzını verip: "Ömer! Namaz vaktidir" diye fısıldayınca, o komadaki insan birden doğruluyor ve: "Namazım" diyordu. Çünkü O, Allah Resûlü (s.a.s)'nden böyle görmüştü. Evet o büyük insan, namazda hançerlenmiş ve namaz diye diye de vefat etmişti.68

Bu konuda bir diğer misal mü'minlerin annesi Hz. Âişe (r.anha)'den. Bir gün, o ağlıyor. Allah Resûlü (s.a.s) niçin ağladığını sorunca: "Cehennemi hatırladım, onun için ağladım"69 cevabını veriyor. Neden? Çünkü o, her gece Allah Resûlü (s.a.s)'nü böyle görmüş ve böyle tanımıştı. Evet, Allah Resûlü (s.a.s) onu böyle amel-i tebliğle yoğurmuş ve terbiye etmişti.

Mevzu, sadece namazı tebliğ etmek değildir. Onlar namaza gösterdikleri hassasiyeti, sair erkan-ı diniye ve îmaniye için de gösteriyorlardı. Çünkü onlar da Allah Resûlü (s.a.s) gibi birer tebliğ insanıydılar. Öyle ise, dini hayat O'nun gibi ve onlar gibi hassas yaşanmalıdır ki tebliğ de tesirli olabilsin.

Ayrıca, irşâd ve tebliğde bulunma meşgale ve külfeti, hiçbir zaman bizi diğer amellerde gevşekliğe sevketmemeli; aksine şevkimizi kamçılamalı ve söylediklerimizi muhataplarımızdan daha derin bir iştiyakla yerine getirmeliyiz ki, inandırıcı olabilelim. Evet, değişik durum ve davranışlar, sözü amelini doğrulamayan tavırlar, bir aldanmışlık ifadesi ve insanın kendi itibarının tahribi demektir. Bakınız enbiyâlar serveri Hz. Muhammed (s.a.s)'e. O, bir sürü meşgalesi arasında, dini yaşamada en küçük bir ihmal göstermiyordu. Yirmi üç sene gibi kısa bir zamanda koskocaman bir devlet kurmasından ümmetinin bütün fertleriyle yakından alâkadar olmasına, ondan da kendi aile fertlerine ait bütün problemlerle bizzat ilgilenmesine kadar, dünya kadar işle meşgul olmasına rağmen, amelinde zerrece eksilme veya aksama olmuyordu. Hatta, fetih ve muzafferiyetlere karşı Cenâb-ı Hakk O'nun daha çok istiğfar ve duâ etmesini istiyor, O da hep Rabbinin emri mucebince hareket ediyordu.70

Hz. Ebu Bekir (r.a), irtidat hâdiselerine karşı en amansız kavgasını verirken ve gece gündüz ızdıraptan şakakları zonklarken, asla gece namazından taviz vermiyor, gözyaşları içinde Kur’ân tilâvetini aksatmıyordu.71

Hz. Ömer (r.a), koskocaman Bizans ve Sasani İmparatorluklarını dize getirmişti ama, nefsini dize getirmekten de hiçbir zaman geri durmamıştı.72

Hz. Osman (r.a), onca fitne ile uğraşırken, yine nafile orucunu tutuyor, doyma bilmeden Kur’ân'ını okuyordu. Zaten son nefesini de bu hâl üzere vermiş ve şehit olmuştu. Hatta o gün aynı zamanda oruçluydu. Şakaklarından akan kan, okumakta olduğu mushafın varaklarına ebediyet mührü gibi damlıyordu. Zaten kanın, üzerine isabet ettiği âyet de oldukça manidardı. Âyet sanki ona: "Allah sana yeter" diyordu.73

Hz. Ali (r.a) harp meydanlarının Haydar-ı Kerrar'ı idi. Bu döne döne savaşan arslan demekti. Ama onun geceleri de hep secdede kıvranmakla geçiyordu. O, ezan okunduğunda sararır, solar ve sıtmalı gibi titrerdi. Ve bütün bu insanlar aksatmadan irşâd vazifesi yaparlardı.74

Evet, irşâd ve tebliğ vazifesinde bulunan kimse, hangi yaşta olursa olsun ve hangi mesleği icra ederse etsin, dediğini yapma mevzuunda ciddî ve samimi olmalıdır. Bu insan tekkede bir şeyh, camide bir imam veya vaiz, mektepte bir öğretmen, üniversitede bir öğretim görevlisi olabileceği gibi, bir fabrikada işçi veya bir okulda öğrenci de olabilir. Herkes içtimaî, ilmî ve fonksiyonel durumuna göre bu sorumluluğu yerine getirmeli ve bu vazifeyi kusursuz eda etmelidir.

İrşat ve tebliğ vazifesi ifa edilirken mevzu ne kadar önemli ise, mürşit ve mübelliğin samimi ve hâlis olması da o kadar önemlidir. Mürşidin samimiyetini gösteren en önemli işaret de, söylediklerini vicdanının derinliklerinde duyması ve onları en kâmil mânâda yaşamasıdır. İhlâs ve amele mukârin olmayan tebliğ, ne denli başarılı olursa olsun sığdır ve tutarsızdır; tesiri de ya hiç yoktur veya kısa vadelidir.

Ayrıca bu işin âhireti alâkadar eden bir yönü de vardır ki, o da Cenâb-ı Hakk'ın azap etmesidir. Allah Resûlü (s.a.s) bu durumla ilgili olarak âhirete ait bir tabloyu bizlere şöyle anlatır: "Miraç gecesi bir cemaate rastladım. Onların dudakları ateşten makaslarla kesildiğini gördüm. Onlara kim olduklarını sordum. Bana şu cevabı verdiler: Biz dünyada iken marufu emreder fakat yapmazdık; münkeri de nehyeder ama yapardık."75 Evet, tablo ortada.. irşâd ediyorum derken, kendini unutan ve âleme söylediklerini kendi tatbik etmeyen insanların durumu işte budur. Bugün, diyalektik yapan değil; bildiğini ve söylediğini yaşayan insanlara ihtiyaç vardır. Evet, kurtuluş ufkumuzda düğümlenmiş ukdeleri ancak bunlar çözebilir. Kitap yüklü bineklerin veya gece gündüz konuşan laf ebelerinin, milletin kurtuluşu hesabına verecekleri hiçbir şey yoktur. Osmanlı yıkılırken kütüphanelerde yüzbinlerce cilt kitap vardı. Ama bu kitaplar koca bir devletin yıkılmasına mani olamadı. O kütüphanelerdeki kitaplarla, bir insanın hafızasına istif edilmiş malumatlar yükü arasında keyfiyet açısından hiçbir fark yoktur. Esas olan, bir insanın bildiklerini tatbik edip etmediğidir.

Bir hadîste bu hususa işarette bulunulmaktadır. İki Cihan Serveri (s.a.s) şöyle buyururlar: "Ümmetim için en çok korktuğum, âlimlerin nifakı (sürçmesi), münafıkların da cidalidir."76 Evet, alim ikiyüzlülük yapar, münafık da cerbeze ve diyalektikle etrafındakilerini aldatırsa, işte o zaman bu ümmetin sonu gelmiş demektir.

Mürşit ve mübelliğ durumunda olan herkesin bu noktaya çok dikkat etmesi lazımdır. Maalesef irşâd vazifesinde, gerek fert ve gerekse müesseseler olarak çok defa gözden kaçırdığımız en önemli açığımız da işte budur. Allah (c.c)'ın bizlerle olan muamelesini düşünürken, bunu hatırlamada da yarar olacak.

8. SAFVET ve SAMİMİYET

Tebliğ adamı, mutlaka "hâli muhafaza" etmelidir. Bununla; hizmette ilk günkü tevazu ve mahviyeti, hangi mevkî, makam ve seviyeye yükselirse yükselsin koruma ve muhafaza etme mânâsını kastediyoruz. Zaten tevazu, İslâm'ın özünde ve esasında vardır. Oysa diğer sistemlerde fertlerin birbirleriyle münasebetleri, umumiyetle "ben" etrafında merkezileşir. Bu insanların "ben"i, daima gizli bir tekebbür besler. Dolayısıyla da tevazunun yerini gurur ve kibir, mahviyetin yerini de kendini beğenme ve kendinden başka kimseyi görmeme alır.

Her insanın tabiatında "ben" yörüngeli bu tür zaaflar mevcuttur. Bunlar usûlünce terbiye edilip, bu zaaflar birer birer yerlerini faziletlere terketmezler ise, insan manevî yönleri itibarıyla delik deşik bir hâl alır. Bu sebeple de şunu kesin bir dille söylemeliyim ki, içinde gurur ve kibir besleyen kimse, her şey olabilir, her makama yükselebilir fakat, asla tebliğ adamı ve mürşit olamaz. O tebliğden, tebliğ de ondan fersah fersah uzaktır.

Evet, tebliğ adamı, her zaman ve zeminde her türlü şartlar altında hâlini koruyan, değişikliğe uğramayan, muvaffakiyetlerle başı dönüp, bakışı bulanmayan ve ele aldığı işi, başladığı gün gibi bitiren insandır. Öyle ki, onun hasır üzerinde başlayan hayatı yine hasır üzerinde devam eder. Öldüğünde de onu aynı şekilde hasır üzerinde bulurlar. Cihanı değiştirse ve cihan çapında inkılâplar yapsa ve bir gün gökteki yıldızlar onun ayağının altına parke taşı gibi serilse, onun tavır ve davranışlarında zerre kadar kayma görülmez.

İşte, günümüzde en çok muhtaç olduğumuz da bu vasıftaki tebliğ adamları ve mürşitlerdir. Kitleleri peşinden sürükleyebilecek, sesini soluğunu duyurabilecek, gönlünün esintilerini etrafında estirecek olan güçlü mürşitler...

Samimî ve hâlis bir mü'minin en çarpıcı vasfı, onun tevazuu ve alçak gönüllülüğüdür. Onun, hayatı gayet sadedir. Gönlü gözü hep sadelikle doludur. Evi barkı ve muhiti yine bu manzara ile çevrilidir. Bu güzel vasfı o, Kur’ân'dan ve Resûlullah (s.a.s)'ın eşsiz hayatından almıştır. Zira; Efendiler Efendisi (s.a.s) hep böyle davranmış ve hep böyle yaşamıştır. O, Mekke'de ilk tebliğe başladığı gün nasıl tevazu içindedir; Medine'de hazırladığı ordu ile, sekiz sene evvel çıkarıldığı Mekke'ye fatih bir kumandan olarak girdiği gün de yine aynı tevazu içindedir. Mekke'ye girerken bindiği hayvanın yelesine değen başı, O'nun mahviyette, gün geçtikçe daha da derinleştiğinin en güzel örneğidir. Susamıştır, bir bardak su ister. Zemzem kuyusunun etrafında herkesin kullanması için bardaklar vardır. Orada herkes bu bardakları kullanmaktadır. Sahabi, en yakın evlerden birine koşmaya ve temiz bir su kabı getirmeye çalışır. Hemen Allah Resûlü (s.a.s) onu durdurur ve herkesin kullandığı bardaktan su içmek istediğini söyler. Evet, O, hiçbir zaman insanlardan ayrıcalıklı olmak istememiş ve şöyle buyurmuştur: "Ben de insanlardan bir insanım. Herkesin içtiği kaptan içmeliyim." Zaten O, hayatını hurma lifinden bir hasır üzerinde geçirmişti. Ukbaya hicretini de yine o hasır üzerinde yaptı. Üzerinde yattığı hasırı kaldırdılar ve O'nu o hasırın altına gömdüler. Ve bizler için cennetten daha mukaddes, O'nun Ravzası işte bu hasırın mekan tuttuğu yerden ibarettir. O'nun hayatında hiç zikzak yoktu; tebliğ yolu da bence böyle olmalıdır.

Hz. Ömer (r.a) halife olduğunda genişliği bugünkü Türkiye'nin altı-yedi katı bir ülkeyi idare ediyordu. Buna rağmen O da, İslâm'a girdikten sonra başlattığı hayat ritmini asla değiştirmemişti; değiştirmemişti ve halife olduğunda Medine'nin en fakiri olduğu gibi, vefat ederken de yine en fakiriydi. Üzerindeki elbisede -rivayete nazaran- otuzdan fazla yama vardı.77 O'nu arayanlar ekseriyetle "Baki-i Garkat"ta başını bir mezar taşına yaslamış, öyle düşünüyor bulurlardı.78 Krallara taç giydiren ve kralları tacından eden koca halifenin hiç değişmeyen hayat tarzı işte buydu!.. Ve bu O'nun aynı zamanda en tesirli tarafıydı. Buna, hâl dilinin gücü ve tesiri de diyebiliriz.

Hadîs ilminin büyük imamlarından Hatemü'l-Esam, yine kendisi gibi hadîs ve tefsir ilminin devlerinden Muhammed b. Mukatil'in rahatsız olduğunu duymuştu.. dostlarından birinin teklifi üzerine onu ziyarete karar verdi. Dostuyla beraber Muhammed b. Mukatil'in evine gittiler. Ancak burası ev değil; âdeta küçük bir saraydı. Hatem önce eve girip girmemekte tereddüt etti. Ancak arkadaşının ısrarına dayanamayarak girdi; girdi, fakat girdiğine pişman oldu; zira evin içi dışından da müdebdebdi. Muhammed b. Mukatil, göz kamaştıran bir yatak odasında, yatağına uzanmış yatıyor ve başucunda duran bir hizmetçi de onu serinletmek için durmadan yelpaze sallıyordu. Bu manzarayı da gören Hatem'in hayreti dehşete dönüştü. Muhammed b. Mukatil sıradan bir insan değil, büyük bir âlimdi. Geceleri mutlaka teheccütle süslü ve seccadesi gözyaşlarıyla ıslaktı. Ama lüks hayat yaşama mevzuunda zaafı dolayısıyla onun da irşâda ihtiyacı vardı. Hatemü'l-Esam bu vazifeyi yerine getirecek bir seviye insanıydı ve ona bir şeyler anlatabilirdi. Anlatmak için de söze şöyle başladı: "Naklettiğiniz hadîsler size hangi senetlerle ulaşıyor?" Muhammed b. Mukatil bunu sıradan bir hadîs usûlü sorusu zannederek: "Benim rivayet ettiğim ricalin hepsi de sika'dır" dedi. "Meselâ ben falandan rivayet ederim. Bu insan sözüne itimat edilir birisidir." Ve ilave etti: "Benim şeyhim falan şahıstır." Hatemü'l-Esam sormaya devam etti:

– Ya onun şeyhi kimdir? O kimden rivayet eder?

– O da filan zattan.

– Ya o kimden?

– O da Hz. Ali'den.

– O kimden?

– O da Efendimiz (s.a.s)'den.

– Peki Efendimiz (s.a.s) kimden?

– Elbette Cibril'den.

– Ya O?

– O da hiç şüphesiz Rabbimizden.

Ve işte bu sözün burasında Hatemü'l-Esam taşı gediğine koydu ve "Demek ki, hadîsler size bu kadar sağlam senetlerle geliyor. Şimdi bana söyler misiniz, size gelen bu hadîsler arasında böyle bir köşkte, böylesi hizmetçiler arasında ve böyle sıcak bir döşekte yaşamanın faziletine dair hiç rivayet var mı?"

O söyledikçe Muhammed b. Mukatil renkten renge girdi. Hastalığı birden şiddetlendi. Yanındakiler Hatemü'l-Esam'a "Sus artık adamı öldüreceksin" dediler ama o daha sert bir dille "Esas böyle davranmakla onu siz öldürüyorsunuz" karşılığını verdi.79

Evet, irşâd ve tebliğ adına yola çıkanların, daha sonra teveccüh-ü nâsla hayat çizgilerini değiştirmeleri karşısında susmak, onları öldürmek ve onlara kötülük yapmak demekti. Hatemü'l-Esam ise o anda, yapılması gereken en güzel işi yapmıştı.

Bir gün de Hatem, İmam Tenafisi'nin ziyaretine gider. O da, devrinin büyük âlimlerindendir. Aynı zamanda devlet ricaliyle de yakın teması olduğu için, hayat standardı lüks denecek seviyededir. Hatemü'l-Esam: "Efendim, der, ben sizin huzurunuzda bir abdest alsam da siz de bir baksanız. Yanlışım varsa beni ikaz etseniz." Bir ibrik ve leğen getirtilir. Hatemü'l-Esam abdest almaya başlar. Ancak yüzünü yıkarken dört defa yıkar. Tenafisi, "Üç defa yıkayacaksın. Dördüncüsü israftır.." diye hemen müdahale eder.

Zaten o da bu sözü beklemektedir. Abdest almayı bırakır ve: "Benim yüzümü bir kere fazla yıkamam, yani bir avuç fazla su kullanmam israf oluyor da, senin bu sarayda, bu debdebe ve ihtişam içinde, şöyle halılar üstünde bütün bir hayatını geçirmen israf olmuyor mu? Yoksa İslâm bize israfı sadece abdest için mi haram kılmıştır?" der.80 Tenafisi de büyük bir alim ve aynı zamanda faziletli bir insandır. Ancak, devlet ricaliyle olan yakın teması onu böyle bir hayat anlayışına sevketmiştir. Yaşadığı bu hayat, tebliğ ve irşâd adamının hayat tarzına uymadığı için Hatemü’l-Esam onu da ikaz ve irşâd etmeyi düşünür.

Günümüzde ise böyle lüks hayat yaşayanlar, maalesef, ekseriyetle yanlış bir telâkki yüzünden bu öldürücü zemine kaymaktadırlar. Kendileri farkına varmasalar da, görülen o ki, özlerini bulamamış bu insanlar, şahsiyetlerinde yarım kalan yerleri lüks hayatla tamamlamak istemektedirler. Bu ise, tamamen aşağılık kompleksinden kaynaklanmaktadır. Şahsiyetiyle bütünleşmiş bir insan, böyle basit vesilelere tenezzül etmez. İrşâd ve tebliğ adamı her şeyden önce şahsiyetiyle bütünleşmiş bir insandır. Bu itibarla da onun böyle lüks bir hayata talip olmaması düşünülemez.

Mahviyet bir büyüklük alâmetidir. İnsan, sıradan bir insan olmasını öğrendiği zaman insan olmasını da öğrenir. Ârizî sebeplerle büyüyenler, o sebeplerin ortadan kalkmasıyla hiçleşmeye yüz tutarlar. Bir insanı büyüten zenginliği, malı, mülkü ve makamıysa, bunların elinden gitmesi onun için tamamen bitiş ve tükeniş demektir. Halbuki insanın değeri kendi iç ve öz varlığından kaynaklanmalıdır ki, arızî durumlar onun şahsiyetini zedelemesin; o hep kendi olarak kalsın. Kendi olan bir insanı, ârızî sebepler aşındıramaz. Hatta ölmesi ve insanlar arasından ayrılıp gitmesi de onu bitiremez. Yüzbinlerin gönlü ona ebedî bir otağ olur. İsterse onun dünyada evi barkı olmasın. Hatta o, isterse bir hasır üstünde hayat sürsün. O, burada ve ötede bir ziyaretgâhtır; isterse onun kabrini belli eden bir kabir taşı dahi bulunmasın...

Hulâsa; mürşit ve mübelliğler sade ve duru bir hayat yaşamalıdırlar. Neticede ulaştıkları nokta ve içtimaî hayatta vardıkları seviye ne olursa olsun, onlar bu sadeliklerini bozmamaya ihtimam göstermelidirler.

9. DEVLET RİCÂLİ ve ZENGİNLERLE

OLAN İLİŞKİ ADINA ÖLÇÜLER

Tebliğ ve irşâd adamı, devlet yetkilileriyle ve entel denilen sınıfla, tebliğ ve irşâd zaruretlerinin dışında içli-dışlı olmamalıdır.

Allah Resûlü (s.a.s) bir hadîslerinde, mürşit ve alimin en şerlisinin ümerâ kapısına gidenler; ümerânın en hayırlısının da ulema kapısından ayrılmayanlar olduğunu ifade etmektedirler.81

İrşat ehlinin hiç kimseye karşı minnet borcu olmamalıdır. Zengin sofralarında midelerine takılanlar, devlet yetkililerinin kapılarını aşındırıp onlara temellükte bulunanlar, ne onlara ne de başkalarına müessir olamazlar. Çünkü insan hep ihsanın kulu olagelmiştir. Zenginler ve devlet yetkilileri, mürşit ve mübelliğlerin huzuruna gelirse, her türlü istismara kapalı kalmak şartıyla bu onlar adına takdirle yâd edilecek bir davranış olur. Çünkü hakikî mürşit, onların elinden tutar ve onlara kendi ikliminin öteler buudlu soluklarını duyurabilir. İçtimaî, ticarî ve idarî hayatın içinde bunalmış bir ruh için bu da bir nefes aldırma demektir.

Ömer b. Abdülaziz halife iken, yanında her zaman âlimlerden bir grup bulunurdu. Ömer, onlardan daha zâhidâne bir hayat yaşıyor olmasına rağmen, onlarla istişâre etmekten geri kalmazdı. Reca b. Hayve de bunlardandı. Bir de sohbetlerini dinlemek için ayaklarına gittiği kimseler vardı. Bizzat kendisi: "Ben, Ubeydullah b. Abdullah'ın yanında geçirdiğim bir saati, bütün ömrüme bedel sayarım" derdi. Büyüklerin sözlerine kulak kesilir, onların hayatbahş olan beyanlarını büyük bir dikkatle dinler ve sohbet meclislerinden de, imkân nisbetinde istifadeye çalışırdı. Halbuki Ömer b. Abdilaziz, en az sohbetlerine gittiği bu insanlar kadar bir ilim ummanıydı. Zaten onu Ömer b. Abdilaziz yapan da buydu. Bu itibarla da o, iki küsur sene hilafette kalmış olmasına rağmen en az yarım asırlık icraatta bulunmuştur.

Ama bazıları da vardır ki, irşâd mazeretiyle ümerâ kapısına gidip geldiklerini söylemiş fakat, kısa bir müddet sonra değil ümerâyı irşâd etmeleri, kendileri dahi zebil olup gitmiş ve bütün mevhibelerini kaybetmişlerdir. Halbuki genel anlamda entel insanlarla düşüp kalkma ve meclislerini sadece onlara hasredip sırf onlarla görüşme Allah Resûlü (s.a.s)'nün yolu değildir. Belki zaruret anında bu da yapılmalıdır ama, özden taviz vermeyecek şekilde aradaki mesafe de korunmalıdır. Bakınız, daha Mekke devrinde, Kureyş'in ileri gelenleri Allah Resûlü (s.a.s)'ne mürâcaat ederek, kendilerine bir gün ayırmasını istemişlerdi. O gün mecliste Ammar, Bilal, Suheyb (r.anhüm) gibi kimseler bulunmayacak; Allah Resûlü (s.a.s) sadece bu entellerle muhatap olacaktı. Hemen âyet gelip, hatır ve hayalin kapılarını dahi bu işe kapayarak:

"Sabah-akşam Rablerinin rızasını dileyerek O'na yalvaranlarla beraber bulunmaya sabret. Dünya hayatının güzelliklerini isteyerek gözlerini o kimselerden ayırma. Bizi anmasını kendisine unutturduğumuz ve işinde aşırı giderek hevesine tabi olan kimselere uyma!" (Kehf, 18/28) tenbihinde bulunmuştu.

Zaten, O'nun âli ruhu, böyle bir düşünceyi kabul etmekten fersah fersah uzaktı. Kaldı ki sabır, içinde bulunulan durum üzere devam mânâsına gelir. Böyle olunca da Cenâb-ı Hakk, Efendimiz'e, içinde bulunduğu durumun müspet olduğunu ve bu vaziyetine devam etmesi gerektiğini bildirmiş oluyordu. Yoksa Allah Resulü (s.a.s)'nün içinde, Mekke müşriklerinin teklifini kabul etmeye dair herhangi bir meyil söz konusu değildir.

Hulâsa; Efendimiz (s.a.s) bir mürşit, Kur’ân da en mükemmel mürşidin şahsında bize usul ve prensip öğreten bir kitaptır. Kur’ân'ın tâlim ettiği prensiplerden biri de, cemiyet içinde, zengin, idareci ve entel sayılan sınıflara karşı müstağni davranma, onlara temenna çekmeme ve ruh istiklâlini zedelemeden tebliğ ve irşâda devam etme prensibidir. Eğer insanımız böylesi mürşitler bulursa, çok şey bulmuş olacaktır. Aksine, yığınlar mürşit taslaklarının iğfalinde kaldığı sürece, bu millet daha nice seneler mürşit ve mübelliğ bekleyecektir.

10. ISRARLI OLMAK

Israr, rıza-yı İlâhî'nin celbine vesiledir. Aynı zamanda o, tebliğ adamının samimiyet nişanı ve anlatılanların da vicdanlarda makes bulmasının sırrıdır. Israr, anlatılan meselelerin, azametine uygun bir hassasiyetle ele alınmasının en açık emaresidir. Bunun mânâsı şudur: Cenâb-ı Hakk insanların, "La ilâhe illallah Muhammedü’r-resûlullah" demelerine ehemmiyet veriyor ve bu cümlenin gönüllerde yer etmesini istiyor. İşte tebliğ adamı, Cenâb-ı Hakk'ın ehemmiyet verdiği bu meseleye hayatını adayıp, kelime-i tevhidin gönüllere yerleşmesi için sürekli uğraşması itibarıyla, Rabbinin büyük gördüğü şeye, yine o şeyin azametine uygun şekilde mukabele etmiş oluyor. Evet onun ısrarı, işte böyle bir mânâya gelmektedir.

Ayrıca, Allah'ın tazim ettiği ve büyük gördüğünü, tazim edip büyük kabul etmek, kalbte takva alâmetidir. Kur’ân bu hakikate işaretle:

"Bu böyledir. Kişinin, Allah'ın şeâirine saygılı olması kalbin takvasındandır." (Hac, 22/32) demektedir.

Zaten Allah Resulü (s.a.s) de, Cenâb-ı Hakk'ın büyük gördüğü tevhit kelimesinin söylenmesini, "Kalbi tasdik ederek ‘lâilâhe illallah’ diyen, muhakkak cennete girer"82 buyurarak yüceltiyor ve ashabına da dâima bunu telkin ediyordu. Meselâ Efendimiz (s.a.s), Halid bin Velid (r.a)'e, "Allah'ın Kılıcı" ünvanını vermişti. Bununla Allah Resûlü (s.a.s), Hz. Halid (r.a)'in istikbalde kazanacağı fetihleri, âdeta daha işin başında tebrik ediyordu.

İşte bu Halid, bir gün her ne sebeple olursa olsun harpde "La ilahe illallah" diyen birini öldürmüştü. Efendimiz, Halid'in bu davranışına o kadar üzülmüştü ki, ellerini kaldırmış ve: "Allah'ım! Halid'in yaptığından Sana sığınırım" diye Rabbine ilticada bulunmuştu.83

Hiç unutmam, bir gün kendisini cihat yapıyor kabul eden birisi bana aynen, "Biliyor musun? Bir gün İslâm hakim olursa, evvela camileri dolduran şu miskin insanların kelleleri kesilmelidir.." demişti ve ben, bir bekleyiş, bir intizar değil; sadece dalâletin ifadesi olan bu söz karşısında donup kalmıştım. Bu zavallı, sarfettiği bu sözü İslâm adına söylediğini zannediyordu...

Öyle ise mürşit ve mübelliğ, Allah'ın tazim ettiği şeyde ısrar etmelidir. Bu, onun dâvâsında ne kadar samimî ve hasbî olduğunu gösterir. Evet, dâvâsı uğruna bütün bir ömrünü vermeyen mürşit olamaz. Böyle olmayanlara zaten mürşit demek de doğru değildir. Mürşit, anlattığını yüz defa anlatacak, dinlemezlerse "yüzbirinci" deyip yine anlatacaktır. Şartların olgunlaşmasını bekleyecek, muhatabının kabul göstereceği anı yakalamaya çalışacak; darılmadan, gücenmeden bir ömür boyu hep anlatacaktır.. tıpkı nebiler gibi. Zira onların hayatı bütünüyle ısrardır. Evet onlar, hakkı ısrarla tebliğ etmişlerdir. Allah Resulü (s.a.s)'nün nübüvvetle serfiraz olmasından sonraki yirmiüç senelik hayatı, bu derinlikte hep tebliğle geçmiştir. Anlatmış, hem de durmadan, dinlenmeden anlatmıştır. Ebu Cehil'e kim bilir kaç kere gidip gelmiş ve "İslâm" demiştir! Mekke'nin ileri gelenlerine sayısız denecek kadar çok ziyafetler vermiş ve yemek esnasında, fırsat buldukça onlara dini telkin ve tebliğ etmiştir.84

Sahabe de, sürekli aynı metafizik gerilim içindeydi.. evet ısrar onların da ayrılmaz vasıfları olmuştu. Onları takip eden bütün ulu kişiler de ısrarı kendilerine şiar edinmişlerdi.

Israr, insanın tebliğ adına kendi vazifesini idrak etmesinin tabii bir neticesidir. Zira her tebliğ adamı kendi vazifesinin, sadece anlatmak olduğunu çok iyi bilmelidir ki, Hakk'a karşı saygısızlık, halka karşı da haksızlık etmiş olmasın. Evet, insanları hidayete ulaştırmak ne onun gücünün yeteceği bir iştir, ne de onun vazifesine dahildir. Muhatabı hidayete erse de ermese de, tebliğ eden kişi, tebliğ sevabını kazanmıştır. Diğer taraftan onun bu davranış ve düşüncesi, tebliğ ettiği hakikatlerin kabul görmesinin de sırlı bir şifresi durumundadır. Neticeyi Allah (c.c)'tan bekleme, ihlâsa ermişlik demektir. İhlâs ki, bütün ibadetlerin özü ve hayat kaynağıdır.

11. BASİRETLİ OLMA ve FITRAT

KANUNLARI ile ÇATIŞMAMA

Tebliğ ve irşâd adamı, fıtrat kanunlarıyla kat'iyen çatışmamalı; tebliğ ve irşâdında hep basireti esas almalıdır. Zira fıtrat, tekvinî âyetlerle tespit edilmiştir. Öyleyse insanlara sunulacak teklifler, tespit edilen bu kanunlar nazar-ı itibara alınarak sunulmalıdır. Yani tebliğde, insanın yaratılıştan getirdiği bazı hususiyetler nazara alınmalı ve söylenecek sözler bu ölçü ve prensipler içinde söylenmelidir. Aksi hâlde söylenen sözler ne kadar çarpıcı, ne kadar göz kamaştırıcı da olsa, muhatabımız tarafından kabul görmeyebilir. Çünkü o, bütün bunları ya hiç anlamaz veya fantezi ve ütopik bulur.

Bu hususu biraz açmakta fayda var. Meselâ; her insanda sevme ve muhabbet etme duygusu vardır. Bu duyguyu hiç yokmuş gibi görmemezlikten gelmek yanlıştır.. ve insanlara "sevmeyin", denmemelidir. Zaten dense de, hem faydası olmaz, hem de böyle bir teklif hakikat açısından doğru değildir. Oysaki mürşit ve mübelliğ, muhatabında potansiyel olarak var olan bu muhabbeti, yapacağı telkinlerle müspete kanalize etmeli; ona fani ve geçici mahbuplara bedel, sermedî ve dâimî bir sevgiliyi sevmesini öğretmelidir. Zira ondaki bu muhabbet duygusu, fanilere sarf edildiğinde bir bela olmasına mukabil, Allah (c.c)'a tevcih edildiğinde, insanın o istikamette kanatlanıp pervaz etmesinin vesilelerinden biri hâline gelebilir. Demek ki, "sevmeyin" değil; "sermedî ve dâimî bir mahbubu veya her şeyi ondan ötürü sevin" demek doğru. Evet böyle olunca, O'ndan dolayı diğer mahlûkatı sevmek de mahzursuz olur. Buna Yunus diliyle: "Yaratan'dan ötürü yaratığı sevmek" denir.

Keza, her fertte inat vardır. İnat bazen insanları birbirine düşürür ve onları birer canavar hâline getirir. Günümüzde boğuşma ve didişmelerin arkasında, inadın menfî tesiri açıkça görülmektedir. Bu duygunun hakim olduğu yerde, hiddet ve şiddet; olmadığı yerde ise, denge ve ölçülü hareket vardır. Dış görünüşü itibarıyla birçok olumsuz yanları olan bu duygu, insana belli bir gaye ve hikmete binaen verilmiştir. Meselâ inat, hakta sebat edebilmek için önemli bir dinamiktir.. evet inat duygusu olmasaydı, az tazyik gören herkes, hak ve hakikatten döneklik edebilirdi. Demek ki, bu duyguyu müspete irca ettiğimiz zaman çok güzel neticeler almak mümkündür. O hâlde insanlara, "inadı terkedin" demek yerine, "onu hak ve hakikatte sebat etmede kullanın!" demek herhalde daha faydalı bir yoldur.

Yine insanda ebediyet duygusu vardır. Halbuki insan, maddesi itibarıyla ebedî değildir. Onun bir başlangıcı, bir de sonu vardır. Anne karnında sperm ve yumurtanın ilkahıyla başlayan hayat; daha başlar başlamaz ölüm sinyalleri verdiği hâlde o, bütün bunlara rağmen içinden ebediyet duygusunu söküp atmaya gücü yetmez. O hâlde bu duygu ona yüce bir gaye için verilmiştir. Hiç şüphesiz bu gaye ise, ebedî hayatı kazanmaktır. Öyleyse insan, ebedî hayatı kazanması için kendisine verilen bu duyguyu yerinde, yani ebedî olarak cennette kalabilmek ve Cenâb-ı Hakk'ın cemalini seyredebilmek için kullanmalıdır. Evet o, ebet duygusunu mutlaka bu yönüyle işletmelidir. Aksine bu duygu insana, daima çaresizliğini ve hiçliğini hatırlatan bir azap kamçısı olacaktır. Bu azap kamçısı altında kıvranıp duran bir insanın da, ne dengeli olması, ne dengeli davranması ve ne de huzur bulabilmesi söz konusu değildir.

Keza, insanda makam ve mevki sevdası vardır. Hiç durmadan yükselme ve hedeflediği gayenin zirvesine tırmanma veya sıçrama, pek çok insanın önü alınamaz zaaflarındandır. Öyleyse mürşit, insandaki bu duyguyu da keşfedip, o insana bu duygu ile hedeflenen ufku göstermelidir ki, sözleri aksülamel yapmasın. Evet bu duygu, insana "cennet mertebelerinde zirveleşmeye bir teşvik olsun" diye verilmiştir. Ayrıca insan, dünyada da faziletli davranışların en üst seviyesine yine bu duygu vasıtasıyla yükselecektir; yükselecektir ama, bu duyguyu ve duyguları bulma, ortaya çıkarma, onların gücünü, irşâd adına ele aldığı kimselerin yararına kullanma, mürşidin idrak ve basiretine bağlıdır.

Evet, ızdırap ve çile, bu yolun kaderidir. O hâlde irşâd ve tebliğ adamı, daha işin başında ızdırap ve çileye razı olmalıdır. Tıpkı nebilerin, sıddîklerin, şehitlerin ve bütün salih mürşitlerin razı olduğu gibi. Evet, İlâhî dâvânın kudsî hameleleri de mutlaka bu zatların takip ettikleri yolu takip edecek ve onların çekip gördüklerini mutlaka görecektir. Eğer bu yol tabiî bir yol ise, bu yolda sapma, hedef ve gayeden uzaklaşma mânâsına gelir. Gayeden uzaklaşan insana ise, mürşit ve mübelliğ demek doğru değildir.

Hz. Nuh (a.s) bu çileyi, asırlarca çekmiştir. Hz. İbrahim (a.s) bu uğurda sürgün edilmiş ve yine bu uğurda ateşe atılmıştır. Hz. Musa (a.s)'nın İsrailoğulları'ndan çekmediği kalmamıştır. Hz. Yahya (a.s) ikiye biçilmiştir. Hz. Mesih'in yüzü tebessüm görmemiştir. Çünkü bu dâvâ ağırdır, bu dâvâ zordur ve bu dâvâda iradenin kavgası verilmektedir. Dolayısıyla da o, cidalin en çetinidir. Bu kaderi sevemeyen, bu yolda severek çileye katlanamayan insanlar, nebilerin gittikleri bu kulvarda iz sürüp ilerleyemezler. Bir yerde iradeleri gevşer, dizlerinin bağı çözülür ve tökezlerler...

Hâris b. Hâris (r.a) anlatıyor:

"Babamla Beytullah'a gidiyorduk. Ben o gün küçük bir çocuktum. Beytullah'a yaklaşmıştık ki, büyük bir kalabalığın, aralarına aldıkları, üzerine üşüştükleri ve durmadan dövdükleri birini gördüm. Babama kimi dövdüklerini sordum. "Bir Sâbiî'yi" cevabını verdi. Ben o gün için bunun mânâsını anlamamıştım. Ancak biraz sonra o dayak yiyen insanın Allah Resulü (s.a.s) olduğunu görmüştüm ki, sürekli: "Ey insanlar "Lâ ilahe illallah" deyin kurtulun" diyordu."85

Haris b. Haris (r.a)'in, çocukluk hafızasına yerleşmiş ve silinmeyecek şekilde onun ruhunda iz bırakmış bu tür vak'alar, Mekke döneminde başta Allah Resûlü (s.a.s) olmak üzere, bütün Müslümanların normal hayatlarının bir yanı hâline gelmişti.. evet onların her günü hep böyle geçiyordu.

Bir defasında yine Allah Resûlü (s.a.s)'ne saldırmış ve O'nu kan revan içinde bırakmışlardı. Bu esnada kızı Fatıma (r.anha) koşarak gelmiş hem babasının yüzündeki kan izlerini siliyor hem de ağlıyordu. Ancak Allah Resûlü (s.a.s) o hâlinde dahi kızını teselli edip, "Kızım ağlama, Allah babanı zayi etmeyecektir" diyordu.86

Bir başka gün Allah Resulü (s.a.s) Kâbe'de namaz kılıyordu. İbn-i Ebi Muayt -ki kavminin en şakisi idi- arkadan geldi ve Allah Resulü (s.a.s)'nün boğazına sarılarak sıkmaya başladı. Durumu haber alan Hz. Ebu Bekir (r.a) oraya koştu ve: "Rabbim Allah'tır dediği için bu insanı öldürecek misiniz?" diyerek Allah Resulü (s.a.s) ile onların arasına girdi.

Ve Hz. Ebu Bekir (r.a).. kim bilir kaç kere, Mekke sokaklarının herhangi bir yerinde, dayaktan dolayı baygın düşmüş ve tanıyan bir-iki kişi tarafından sürüye sürüye evine götürülüp bırakılmıştı. Gözünü açtığı zaman da, ilk sözü: "Allah Resûlü'nün durumu nasıl?" şeklinde olmuştu!..87

Ammar bir köşede, babası Yasir diğer bir köşede, evin kadını Sümeyye ise (r.anhüm) daha başka bir köşede vücutları dağlanırken, bu yolun kaderini tarihin mermer sütununa nakşetmiş oluyorlardı.88 Bilal (r.a), taşlar altında: "Ehad, Ehad.." diye inlerken, sanki bir gün Alah Resulü (s.a.s)'nün müezzini olma liyakatinin imtihanını veriyordu.89 Talha b. Ubeydullah (r.a), annesi tarafından elleri-ayakları zincire vurulup, sokaklarda süründürülürken90, Zübeyr b. Avvam (r.a), hasıra sarılıp yakılırken91 hep bu yolun rengini aksettiriyorlardı.

Bir başka tablo.. Abdullah b. Hüzafetü's-Sehmî (r.a), Romalılar'a esir düşmüştü. O'na günlerce işkence yapmış ve sonra Hristiyanlığı kabule zorlamışlardı. Başa çıkamayınca da, idam etmeye karar vermişlerdi. O, idam sehpasına doğru götürülürken ağladı. Niçin ağladığı sorulduğunda: "Vallahi, şu anda başımdaki saçlarım adedince başlarım olmasını ne kadar arzu ederdim! Keşke, öyle olsaydı da her gün birini hak namına verebilseydim. Böyle bir mazhariyete eremediğim için üzüldüm ve onun için de gözyaşı döktüm."92 demişti.

Birinci rivayet, O'nun hayat destanının böyle bayraklaştığını anlatıyor. İkinci bir rivayet ise, bu son anını şöyle resmediyor:

Abdullah b. Hüzafe (r.a) mert adımlarla ve tebessüm eden bir çehre ile idam sehpasına doğru ilerlerken, onu seyretmekte olan bir papaz hemen yanına yaklaşıyor ve yanındaki askerlerden onun adına birkaç dakika müsaade istiyor. Sonra da Abdullah b. Hüzafe (r.a)'ye hitaben, "Evladım, bak biraz sonra idam olacaksın. Senin için birkaç dakika müsaade istedim. Eğer bu esnada sana hak din olan Hristiyanlığı anlatabilirsem, dünyan gitse de âhiretini kazanacaksın. Belki de senin bu davranışın kralın hoşuna gidecek ve seni affedecektir.." dedi. Abdullah b. Hüzafe (r.a), vakûr ve ciddi bir eda ile ona şu mukabelede bulundu:

"Aziz peder! Şu anda sana nasıl teşekkür edeceğimi bilemiyorum. Eğer dinim müsaade etseydi ellerinden öperdim. Çünkü sen beni büyük bir dertten kurtarmış oldun. Kimseye birşey anlatamadan ölmem çok ağrıma gidiyordu. Halbuki şimdi sen bana bu fırsatı verdin. Eğer bu birkaç dakika içinde sana hak din olan İslâm'ı anlatabilirsem, ölsem dahi gam yemem. Zira, ihtimal ki bu senin ebedî hayatının kurtulmasına vesile olur!.."

Papazla beraber orada bu sözleri dinleyen herkesin çenesi bir karış aşağıya düşer. Zira ondaki bu tebliğ aşkına hiç- biri akıl erdiremez.

Evet, tebliğ adamının her zaman şevk ve iştiyak ateşi, batmayan bir güneş gibi olmalıdır; olmalıdır ve etrafı aydınlatma, onun hayatının gayesi hâline gelmelidir. Muvaffakiyete giden yol, ızdırap ve çileden geçer. Iztırarî çile bittiği zaman da, ihtiyarî çile başlar. Misal mi istiyorsunuz? İşte misali;

Medine'de, beytü'l-mal ganimetlerle dolup taşarken, Allah Resulü (s.a.s) ihtiyarî çilesini yaşıyordu. Bazen bir hafta geçiyor da O, ağzına tek lokma koymuyordu. Ebu Hureyre (r.a) anlatıyor: "Bir gün Allah Resulü'nün saadet hücresine girdim. Baktım oturarak namaz kılıyor. Namazdan sonra: "Ya Resulallah, hasta mısınız?" diye sordum. "Hayır ya Ebâ Hureyre, hasta değilim; ama açlık (bende derman bırakmadı)" buyurdular. Ağlamaya başladım. "Ağlama Ebu Hureyre! Kıyamet günü, azabın şiddetlisi, dünyada açlık çekenlere isabet etmez" diyerek beni teselli ettiler."93

İşte bütün ihtişamıyla İslâm, böyle bir hayatın temelleri üzerine kurulmuştu. Ve yeniden o gönüllere taht kuracaksa, yine aynı ruhu yaşayan ve temsil eden alperenlerin omuzları üzerinde kurulacaktır. Yoksa bu büyük iş, kalem efendilerinin, bürokrasi beylerinin ve çilesiz nevzuhurların yapabilecekleri iş değildir.

Bu küllî hakikati Hz. Lokman (a.s)'ın oğluna yaptığı tavsiyede, daha doğrusu büyük dâvânın büyük temsilcisi olan gençlere yaptığı tavsiyede görebiliriz. Kur’ân, O'nun bu öğüdünü ebedî bir düstur olarak tespit eder ve bizlere sunar:

"Ey oğul! Namazını dosdoğru kıl. Emr-i bi'l-ma'ruf, nehy-i ani'l-münker yap. Başına gelen belalara da sabret. Muhakkak bunlar dayanılması gereken zor işlerdir."(Lokman, 31/17). Demek ki âyetin ifadesiyle namaz kılan, emr-i bi'l-ma'ruf, nehy-i ani'l-münker yapanın başına bela ve musibetin geleceği muhakkak.. evet bir bakıma bunlar, aynı hakikatin ayrı yüzleri gibidirler. Bunlardan birini yapan, bu hakikatin sadece bir yüzünü, ikisini birden yapan da her iki yüzünü yakalamış ve Hakk'a ulaştıran doğru yola koyulmuş demektir. Buradaki hakikatin ise, üç yüzü var ve tam tekmil insan olma da bu üçünün birden temsiline bağlıdır. Bence, büyüklerin yolu da işte bu yoldur. Bu itibarla da, nebilerin dâvâsını omuzlamaya namzet olanlar, aynı yolun yolcusu olmalıdırlar. Başka türlü davrananların yaptıkları ise, sadece bir maceradan ibarettir. Ne zaman, nerede ve kimin hesabına biteceği belli olmayan böyle maceralara sürüklenmekten her zaman Cenâb-ı Hakk'a sığınılmalıdır.

Fıtrat kanunları ile çatışmama, basiret ve firaseti esas alarak tebliğ ve irşâd yolunda yürüme, o işte istihdam edilecek şahısları bilip tanıma çok önemli hususlar olduğunu hatırlatmıştım. Bu mevzuda bize en güzel örnek de yine Allah Resûlü (s.a.s)'dür. O'nun nübüvvetine delil olan hususlardan biri -ki mevzumuzla da yakından alâkalıdır- her insanı, o insanın istîdadına uygun bir hizmette kullanmasıdır. Bu da O'nun, insanları tanımadaki firaset ve fetanetinin alâmetidir. Kime ne vazife vermişse, o hususta hiç geriye adım atmamıştır. Bütün hayatı boyunca gösterdiği bu isabet, O'nun risaletinin en önemli şahitlerindendir. Meselâ Hassan b. Sabit (r.a)'i, kâfirlere karşı söz düellosunda kullanmıştır.94 Hassan, her mısrasını zehirli bir ok gibi fırlatmış ve karşısındaki insanları her defasında mat etmiştir. O aynı Hassan b. Sabit (r.a), harp meydanında kullanılsaydı ve orada ona kumandanlık verilseydi, belki mısraların kavgasında bunca başarılı olan bu sahabi, kılıçların kavgasında hezimete sebebiyet verebilirdi.

O'nun irşâd için gönderdikleri ise Mus'ab b. Umeyr, Muaz b. Cebel, Hz. Ali (r.anhüm) ve benzeri sahabilerdi. Onlar da gittikleri her yerde irşâd adına baş döndüren bir muvaffakiyet sergiliyorlardı. Ama aynı iş Halid'e verilseydi, ihtimal Halid bu işi o ölçüde temsil edemeyebilirdi. Çünkü O, harp meydanlarında arslanların ödünü koparmak için yaratılmıştı. Allah Resulü (s.a.s) de onu hep öyle yerlerde istihdam buyurmuşlardı.

Fertleri kabiliyetlerine göre kullanma, bir mürşidin en mühim hususiyetlerindendir. Bu da insan fıtratını yakından bilmeye bağlıdır. İnsanı zaaf ve faziletleriyle tanıyıp ona göre davranmayanların muvaffakiyetleri her zaman münakaşa edilebilir... Ayrıca, her insanı yerli yerinde kullanmadıkça, insan israfının önünü almak da mümkün değildir. Mürşit, basiretiyle bu işin üstesinden gelen insandır. O, fıtrat kanunlarına uygun hareket etmekle hem en ağır işlerin üstesinden gelebilir, hem de başarılarında, güç ve kuvvetinin çok önünde bir hıza ulaşır.

TEBLİĞ İNSANININ

RUH PORTRESİ

Üçüncü Bölüm

Bu bölümde, ikinci bölümden biraz farklı olarak tebliğ insanının ruh portresi adına bazı hususları belirterek misallendirmek istiyoruz ki, ayrı bir zaviyeden irşâd erlerinin yolları bir kere daha, aydınlatılmış olsun. Belli başlıklarla vereceğimiz bu bölüm, mürşidin ruh portresiyle alâkalı olduğu için biraz da enfüsî sayılabilir.

1. ŞEFKAT

Tebliğ insanı, her şeyden evvel bir şefkat kahramanı olmalıdır. O, kaba kuvvet kullanarak hakkı kabul ettirme gibi bir yanlış yola tevessül etmemelidir. Zaten Allah (c.c)'a îmanın kalbte oturaklaşması da böyle bir yolla asla mümkün değildir. İrşâdda şefkat, kalb ve gönülleri eritir; muhatabın gönlünü Allah ve Resûlü'nü kabule hazır hâle getirir.

Tebliğ adamı, muhatabını ikna ederek inandırır, ilmiyle yoğurur ve faziletleriyle kendine cezbeder. Tebliğ insanını gören ve onunla tanışan herkesin, onu faziletlerle donatılmış bir abide şahsiyet olarak görüp kabullenişleri, onun söylediklerinin kabulünde tesiri, inkâr edilemeyecek kadar açıktır. Korkutulan kitleler, meseleleri despot bir hava içinde sergileyenlerin şahsında, onların tebliğ etmek istedikleri hakikatlerden de ürkerler. Tebliğ edilen hakikatler, ne kadar sıcak ve ne kadar can alıcı da olsa, anlatanlardaki soğukluk dinleyenler üzerinde olumsuz tesir icra edecektir. Böyle bir davranış ise fayda değil, sadece zarar getirir. Hiç kimsenin de insanları kendi hatalarından dolayı İslâm'dan soğutmaya ve ürkütmeye hakkı yoktur.

Şefkat, her güzel haslette olduğu gibi, yine Allah Resulü (s.a.s)'nde zirveleşmiştir. O, büyük dâvâsını şefkat gibi önemli esaslar üzerine oturtmuş ve tebliğini hep şefkatin ılık atmosferi altında yapmıştır. Zaten:

"Ben size bir babanın evlatlarına olduğu gibiyim"95 diyen birinin başka türlü olması da düşünülemez.

Evet, nasıl olmaz ki! O, daha doğar doğmaz "ümmetim" demişti. Bu son derece şefkatli bir babanın "evladım" diyerek gönül meyvesini ve ciğerparesini bağrına basması gibi bir şeydir. Yâkub'un bir tek Yusuf'u vardı. Oysaki ümmetinin her ferdi O'nun için bir Yusuf'tu...

Evet, O, bir babanın evladına olan şefkatiyle bütün ümmetinin her ferdine teker teker bağrını açıyor; ümmetinin her ferdi de O'nu kendi ana-babasından ve hatta kendi öz varlığından daha çok seviyordu. Öyleyse, şefkatten doğan muhabbet ve hürmetle mukabele gören bir davranış, tebliğ adamının ayrılmaz bir vasfı, bir hususiyet ve özelliği olmalıdır. Çünkü şefkatin olmadığı yerde, sevgiden de, hürmetten de söz edilemez. Evet, insanları zor kullanarak belli şeylere itaat ettirmeniz mümkündür. Ancak, onlara tebliğ ettiğiniz hakikatleri zor kullanarak sevdirmeniz mümkün değildir. Halbuki şefkatin açamadığı hiçbir kilitli kapı yoktur. Şefkatle erimeyen buz, başka hiçbir şeyle eritilemez. O hâlde, insanları birbirine karşı sıcak bir sevgi ile bağlamak istiyorsanız, evvela bu gayenin tahakkuku için sizin onlara şefkatle eğilmeniz gerekmektedir.

Evet, insanların hata ve kusurlarını affetmeden ve onlara göstereceğiniz doğruyu şefkatle göstermeden hiçbir ferdî ve içtimaî meseleyi nihaî ölçüde çözemezsiniz. Onun içindir ki Efendimiz (s.a.s), ümmetinin hataları karşısında kendi durumunu bize şu temsil ve benzetme ile anlatmaktadır:

"Benimle sizin misaliniz, ateş yakan bir adamın misali gibidir ki; hemen cırcırlarla pervaneler o ateşin içine düşmeye başlarlar. O bunları kovar. Ben de ateşten korumak için sizin eteğinizden tutuyorum. Halbuki siz elimden kaçıyorsunuz."96

İşte Allah Resûlü (s.a.s) bu ifadeleriyle bizim önümüze tebliğ ve irşâd adına büyük bir şehrah açıyor ve bu yoldan gidilirse tebliğin büyük kitlelere mal olabileceğini; aksi görüşler, düşünceler ve yol vurup gitmelerin ise meseleyi sığlaştıracağı, yozlaştıracağı ve en tehlikelisi de bazı insanları gayyaya götürebileceği hakikatini hatırlatıyor.

Evet, eğer sizler, günümüz insanının kalbine şefkatle eğilebilseniz, hemen herkesi, dilgir ve üzüntülü bir kalb gibi dinlemiş olacaksınız. Zira hiç kimse, günahlar içinde yüzüp duruyor ve sefalet içinde yuvarlanıyorken mutlu olamaz. Evet, vicdanı tamamen kararmış ve gönül dünyası bütünüyle tefessüh etmişlerin dışında hiçbir insan, yaşadığı bu çirkef hayatın içinde rızasıyla ve isteyerek duruyor değildir. Ancak, sürçmüş düşmüştür ve çıkmak için de yol bulamamaktadır. Sizin şefkat eliniz, işte ona, aradığı bir çıkış yolunu gösterecektir.

Kendisine bu şekilde şefkatle yaklaşılan ve anlatılacak meseleler kendisine yine şefkatle ve ölçülü olarak anlatılan bir insan, sizin söylediklerinizi o anda kabullenmese bile, hem size hem de anlattığınız meselelere hep yumuşak bakacaktır. Hiç beklenmedik bir zamanda, hiç ümit edilmeyen insanların hidayete açılmaları, bu güne kadar yüzlerce, binlerce misali ile görülen bir realitedir. Zaten o insanlar, sizin vesileliğinizle hidayete erdiğinden, bütün bir ömür boyu size şükran hisleriyle dolup taşacak ve tabii, onun yaptığı bütün salih amellerin bir misli de sizin hasene defterinize kaydolacaktır.

Bir misal ile konuyu biraz daha açalım; bir yangın düşünün ki, o yangında hiç sevmediğiniz bir insan bütün çoluk çocuğuyla beraber yanıyor. Veya bir gemi batmış da sizin hiç tanımadığınız insanlar denizin üzerine yayılmış ve kurtarıcı bir el bekliyorlar.. nasıl ki siz böyle bir manzara karşısında, hiç sevmediğiniz o insanı veya aile fertlerini ya da hiç tanımadığınız denize dökülmüş o insanları hemen kurtarmak için faaliyete geçer, hatta bu uğurda hayatınızı tehlikeye atarsınız. O anda sizi bu işten vazgeçirmek isteyen olsa bile, onun sözlerini de dinlemezsiniz. Zira vicdanınızın sesi, o anda her sesten daha müessirdir. Halbuki söz konusu ettiğimiz insanları yangından veya boğulmaktan kurtarmış olmanız, onların sadece elli-altmış senelik hayatlarıyla alâkalı bir husustur. Pekalâ ya ebedî hayatları itibarıyla kurtulması söz konusu olan insanlar karşısında tavrımız nasıl olmalıdır? İşte, bütün mesele bu espriyi kavrayabilmektir. Evet, O durumdaki insanlara değil kızıp öfkelenmek; onların yaptıklarına karşı sitem bile etmemek, bence vicdan sahibi herkes için bir vecibedir.

Evet, bütün insanlık maddî-manevî, dünyevî-uhrevî felaketler içinde sürüklenip giderken, günümüzün mürşit ve mübelliğleri meseleye bu zaviyeden bakmalı ve müdahale edecekleri hâdiselere de ona göre müdahale etmelidir. Dövmek, hiddet, şiddet mürşide yakışmaz. Yalan ve politik çıkarlar ondan fersah fersah uzaktır. Mürşit, bir sevgi, şefkat ve muhabbet fedâisi olarak vardır. İrşâda muhtaç gönüllerin beklediği de budur. Ve bu konuda, Allah Resûlü (s.a.s) bizim rehberimiz ve rehnümânımızdır. Bakın O'na.. O, insanlara bir kere “Lâ ilâhe illallah” dedirtebilmek için nelere katlandı ve nelere göğüs gerdi! Halbuki O'nu taşlayan, vücudunu kan revan içinde bırakan, namaz kılarken boğazını sıkan veya başına işkembe koyan, geçeceği yollara dikenler serpen insanların, O hep hidayetlerini istiyor ve düşmanlarının bile cennete gitmelerini arzu ediyordu. Yoksa kendi adına onlardan beklediği hiçbir menfaati yoktu. Evet O, Taif'te taşlanmış, yüzü gözü kan içinde bir bağa girip saklanmıştı. Yanında Zeyd (r.a) vardı. Melek imdadına koşmuş, eğer isterse bir dağı kaldırıp bu âsî kavmin tepesine indirebileceğini söylemişti. Ama o şefkat abidesi insan ellerini kaldırarak:

"Allah'ın, onların neslinden (kıyamete kadar) yalnızca Allah'a ibadet edip O'na şirk koşmayan birilerini göndereceğini ümit ediyorum"97 demiş ve onlara herhangi bir belanın gelmesini istememişti.

Yine harp meydanında dişi kırılıp yüzüne miğferinin bir parçası saplandığı ve yüzünden dökülen kan yere düşeceği esnada, hemen ellerini kaldırarak âdetâ duâ ile İlâhî gadabın önüne geçmeye çalışmıştı. Evet, O:

"Allah'ım kavmime hidayet et, çünkü onlar (beni) bilmiyorlar"98 niyazıyla kâfirlerin başına gelmesi muhtemel bir belayı önlemişti ki, bu ifadelerin her bir kelimesinde nasıl bir şefkat ırmağı çağladığı açıktır.

Burada yeri gelmişken, değişik vesilelerle defaatle naklettiğim bir vak'ayı mevzu ile münasebeti açısından burada bir kere daha şerhetmek istiyorum. Yeni hidayete ermiş bir genç, kendisini nurdan bir hâle içinde bulunca, gece-gündüz o nur soluklu insanların meclisine devam eder. Ancak bir defasında, sohbette karşı cephenin akıl almaz tecavüzleri dile getirildiğinde heyecan dolu bir genç: "Bunların hepsini kesmek lazım" der. Bu sözü duyan, yeni hidayete ermiş genç birden sararır solar ve çığlık dolu bir tonla bu heyecanlı arkadaşına şöyle der: "Arkadaş, öyle söyleme. Eğer daha birkaç gün önce böyle karar alıp uygulamış olsaydınız, ben bugün sizin aranızda bulunamayacak ve ebedî cehennemi hak etmiş bir zavallı olacaktım. Ama görüyorsunuz ki bugün ben de sizlerden biriyim. O karşı cephenin insanları da benim gördüğüm tatlı muameleye muhtaçtır. Aksi hâlde sadece onların âhiretlerini yıkmış oluruz. Bu da ne bize ne de onlara hiçbir şey kazandırmaz.."

Özetleyerek arzetmeye çalıştığım bu sözler, inançsızlık içinde kıvranan bütün bir gençlik adına söylenmiş gibidir. Ve ben de o genç gibi âvâzım çıktığı kadar haykırmak istiyorum ki, küfür içinde çırpınan zavallı gençlik, sizin şefkatinize muhtaçtır. Kaba hareketlerle bir şey elde etmek mümkün değildir. Biz hislerimizle değil, akıl ve mantığımızla hareket etmek zorundayız. Esas olan, "karşımızda" dediğiniz insanları ikna edip gönül dünyasına yönlendirmektir. Ve bence bir mürşid için, ilzam etmek dahi, zaruret olmadıkça başvurulacak bir metot olmamalıdır.

Evet, bir nesil mahvedildi.. mescide giden yolların üzerine hevesât barikatı kuruldu. Cismaniyet onun mihrabı hâline getirildi.. ve ona din, îman ve Kur’ân adına hiçbir şey öğretilmedi. Şimdi bu nesil bir girdap içinde çırpınıp duruyor. Bu gayet normal ve beklenen bir netice... Kızılacak ve öfkelenilecek olan bu zavallı nesil ve bu zavallı gençlik değildir. Esas, inananların lânetini hak edenler, onları bu maceraya sürükleyenlerdir. Bir kusur varsa bu onlarındır. Gençlik tamamen suçsuzdur demiyorum; ancak onun suçluluğunu hiddetle yüzüne savurmanın, onu kurtarmak adına hiçbir faydası yoktur. Ümidimiz bütün bir neslin bu girdaptan en kısa zamanda kurtarılmasıdır. Zaten bu bizim varlık gayemiz ve idealimizdir. Bunun ötesinde hiçbir düşünce ve mülâhazamız da yoktur.

2. FEDAKÂRLIK

Başlı başına ele alınıp tahlil edilmesi gerekli olan böyle bir konuda sırf sizlere fikir mülâhazasıyla bir-iki buuduna dikkatlerinizi istirham edip geçmek istiyorum. Evet, fedakârlık da tebliğ adamının en mühim hususiyetlerinden birisidir. Baştan fedakârlığı göze almayan, alamayan insanlar, asla dâvâ insanı olamazlar. Dâvâ insanı olmayan kimselerin başarılı olmaları da söz konusu değildir. Evet, gerektiği yerde mal, gerektiği yerde can, hatta evlad ü iyal, makam, mansıp, şöhret.. vs. gibi çoklarının dilbeste olduğu, gaye-i hayâl bildiği şeyleri, bir çırpıda terketmeye hazır olanlar ve bunların sahip çıktıkları dâvâ neticede varıp zirvelere oturması muhakkak ve mukadderdir.

İşte Allah Resûlü (s.a.s) de Mekke'de dâvâsının temellerini atarken başta kendisi ve sonra da yakın çevresinden başlayarak, dâvâsına gönül veren bütün insanlara bu fedakârlık ruhunu aşılamış, anlatmış ve yaşayarak da göstermiştir. Mesela, Hz. Hatice (r.anha), Nebiler Serveri'nin ilk eşi, dünya ve âhiretin sultanı Hz. Muhammed (s.a.s)'e daha isteme sıkıntısını bile yaşatmadan, varını-yoğunu inandığı o kudsî dâvâ uğruna harcamıştır. Mekke müşriklerine İslâm'ı anlatmaya yönelik verilen ziyafetlerin tüm masraflarını O karşılamıştır.. ve İslâm öncesi Mekke'nin en zenginlerinden biri olan bu şanlı kadın, vefat ettiğinde her hâlde kefen bezi alacak kadar bile olsa imkânı kalmamıştı.

Her dâvâ insanı, mâlik olduğu maddî imkânları sarfetmesinin yanında, doğup büyüdüğü çevreyi yine sadece dinini, düşüncesini, hürriyetini, insanlığını daha iyi duyup yaşayabilmesi için icabında terk etmesi de, yani onun hicreti de fedakârlığın ayrı bir buududur. Bakın, başta Hz. Ebu Bekir, Ömer, Osman, Ali (r.anhüm) olmak üzere zengin-fakir, genç-yaşlı, kadın-erkek.. hemen hepsi hicret etmişlerdir. Ve hicret edip ata yurtlarını, ana yurtlarını terk ederken, bütün mal varlıklarını da, Mekke'nin zalim ve cebbar insanlarına bırakmışlar ve ancak yol azığı olabilecek miktarda çok az bir şeyi beraberlerinde götürebilmişlerdir. Evet, Muhacirler inandığı, gönül verdiği dâvâlarını tebliğ ve temsil etme için böylesi fedakârlığa katlanırken, Medine'de onlara kucak açan, onları bağırlarına basan Ensar da fedakârlığın ayrı bir derinliğiyle onlara karşılık vermiştir. Evet, Ensar aynı dine inandıkları Mekkeli kardeşlerini, fakir olmalarına, çiftçilikle geçinmelerine rağmen bağırlarına basmış ve onlara fevkalade civanmertçe davranmışlardır.99

Günümüzün irşâd ve tebliğ erleri de, hemen her sahada hep bir zirve toplumu sayılan Ashab-ı Kiram tarafından temsil edilmiş bu fedakârlık anlayışını hayatlarına tatbikle aynı performansı göstermek zorundadırlar. Aksi hâlde başta da ifade ettiğimiz gibi, bu kişilerin tebliğ çalışmalarında başarılı olmaları düşünülemez.

3. DUÂ

Tebliğ insanının duâ yanı da diğer vasıflarından geri değildir. O, sözlerinin nâfiz ve tesirli olmasını ancak Cenâb-ı Hakk'tan bekler. Mülk sahibi O'dur. Kalbler O'nun kudret elinde tesbih taneleri gibi evrilip çevrilmektedir. "Duânız olmazsa ne ehemmiyetiniz var?" (Furkan, 25/77) İlahî fermanı, onun ruhunda hep bir kıblenüma gibi onu yakarış mihrabına çevirir.

Evet, en beliğ ve büyüleyici ifadelerin dahi tesir etmediği nice insanlar vardır ki; onlar, yürekten ve candan yapılan duâlarla hidayete ermişlerdir. Duâ mü'minin silahı olduğu gibi, tebliğ adamının da ilk ve son sığınağıdır. O, evvela duâya dehalet eder, sonra da söyleyeceklerini söyler. Böyle yapması, hiçbir zaman onun akıl ve mantık zemininden ayrılması anlamına gelmez. Aksine her ikisinin de yerini çok daha iyi anlama ve kavrama mânâsına gelir. İşte duânın ne müthiş bir iksir olduğunu gösteren bir-iki misal:

Allah Resûlü (s.a.s), insanların hidayeti için her meşrû yolu denemiştir. Ama, duâyı da hiçbir zaman elden bırakmamıştır. Mesela O, Hz. Ömer (r.a)'in hidayeti için daima duâ edip durmuş ve nihayet bir gün, hem de hiç ümit edilmeyen bir zamanda Allah (c.c), Hz. Ömer (r.a)'e hidayet nasip etmiştir. Buna, Allah Resûlü (s.a.s)'nün duâsının bereketi denebilir.100

Yine bir gün Ebu Hureyre (r.a), Allah Resûlü (s.a.s)'ne gelerek annesi için duâ talep etmiştir. Çünkü o güne kadar kadının gönlüne bir türlü İslâm yol bulup girememiştir. Ebu Hureyre'nin talebi üzerine Allah Resulü (s.a.s) ellerini açar ve:

"Allah'ım Ebu Hureyre'nin annesine hidayet et" diye duâ eder. Ebu Hureyre sevinerek mescitten çıkar ve koşarak eve gelir.. tam kapıyı açacağı sırada içeriden annesinin sesini duyar ki, kadın Eba Hureyre'ye, "Olduğun yerde kal içeriye girme" der. Ebu Hureyre (r.a) kapının önünde beklerken kulağına bir su sesi gelir. O, ihtimâl annem yıkanıyor diye düşünür. Biraz sonra da bu yaşlı kadın kapıyı açar ve dışarıya çıkar, kelime-i şehadet getirir. Evet, Ebu Hureyre (r.a) yanlış duymuyordu. Annesi kelime-i şehadet getiriyor ve Müslüman olduğunu müjdeliyordu. O güne kadar hidayete ermesi onca uğraşılan bu kadına da Allah Resûlü (s.a.s)’nün duâsı yetivermiştir.101

4. MANTIK ve REALİTE

Tebliğ adamı, aynı zamanda bir mantık ve realite adamıdır. Hem hadiseleri değerlendirirken, hem de muhatabına birşeyler anlatırken o daima karşısındakinin seviyesine göre meseleleri anlatıp onu öyle ikna etmeye çalışmalıdır. Tebliğ insanı mantıkîliği ölçüsünde toplum içinde yadırganmaz ve söyledikleri de o ölçüde kabul görür. Bunları söylerken, onun kuru bir mantık insanı olmasını teşvik ediyoruz sanılmasın; ancak yukarıda anlattığımız hususiyetleriyle beraber tebliğ insanı mutlaka mantıklı olmalıdır. İşte Allah Resûlü (s.a.s)'nden çarpıcı bir örnek:

Cüleybib (r.a) kadınlara karşı zaafı olan bir gençti. Onun bu durumu diğer sahabileri üzüyor, fakat bir türlü Cüleybib'e söz anlatamıyorlardı. Bir gün bu durumu Allah Resûlü (s.a.s)'ne bildirdiler. Efendimiz, onu huzuruna çağırdı. Biraz sonra da ikisi arasında şöyle bir konuşma cereyan etti. Allah Resûlü (s.a.s) sordu, Cüleybib de cevap verdi.

– Cüleybib! Duydum ki kadınlara sarkıntılık yapıyormuşsun. Şimdi bana söyle aynı şeyin senin annene yapılmasını ister misin?

– Hayır, ya Resûlallah istemem!

– Unutma senin sarkıntılık yaptığın da birisinin annesidir! Aynı şeyin senin kız kardeşine yapılmasını ister misin?

– Hayır, ey Allah'ın Resûlü!

– Unutma, senin sarkıntılık yaptığın da birisinin kız kardeşidir!.. Ve Allah Resûlü, Cüleybib'e daha birçok yakınını sayar. Halana, teyzene böyle şeyler yapılmasını ister misin, der. O da hepsine: "Hayır" cevabını verir. Allah Resûlü (s.a.s) de yine sözünü tekrar eder:

– Senin sarkıntılık yaptığın da birinin halasıdır, teyzesidir..

Cüleybib (r.a), mantıken iyice doymuş ve ikna olmuştur. Sonra da Allah Resûlü (s.a.s) ellerini kaldırır ve Cüleybib için duâ eder. Sahabi kasem ederek der ki: “Cüleybib o andan itibaren Medine'nin en iffetli gençlerinden biri olmuştu.”102

O, kısa bir müddet sonra iştirak ettiği bir muharebede şehit olur. Harp meydanında herkes bir yakınını ararken, Allah Resûlü (s.a.s)’nün de birini aradığı gözlenir. Yanındakilere: "Hiç kaybınız var mı?" diye sorar. "Hayır, ya Resûlallah!" cevabını alınca da, gözyaşlarını tutamadı ve ağlayarak, "Ama benim kaybım var!" der; der ve eliyle Cüleybib'i gösterir. Cüleybib (r.a), yedi kişinin arasında yatıyordu. Allah Resûlü (s.a.s) oradakilere hitaben: "Evvelâ o yedi kişiyi öldürdü, sonra da onu öldürdüler" buyurur. Ve ardından Cüleybib'in kıyamete kadar gelecek bütün nesline yetecek bir müjde verir: "Cüleybib bendendir. Ben de Cüleybib'tenim."103

Mantık ile duâ, Cüleybib'i öyle kanatlandırmıştı ki, o bu iki kanatla artık öbür âlemin bir üveykidir.

5. MÜSAMAHA

Tebliğ adamı müsamahalıdır. Müsamaha, aslında bir ufuk genişliğidir; ve asla dâvâdan taviz verme anlamına da gelmez. Bir misal ile bunu biraz daha açacak olursak; Allah Resûlü (s.a.s)'nün Mekke fethinde, kendisini daha önce Mekke'den çıkaran ve bütün Müslümanlara her türlü işkenceyi reva gören insanlara karşı söylediği söz, müsamahanın en göz kamaştırıcı örneklerindendir. Efendimiz, o gün Mekkelilerin kendisinden ne beklediklerini sorar. Onlar da: "Sen kerimoğlu kerimsin. Beklediğimiz sadece keremdir" derler. Ve kerem ile mukabele görürler. "Gidin bugün kınama yoktur.." (Yusuf, 12/92) ifadesi Kur’ân'da, Hz. Yusuf (a.s)'un kardeşlerine söylediği söz olarak nakledilmektedir. Halbuki Allah Resûlü (s.a.s) bu müsamahayı hiç akrabası olmayanlara göstermiştir. Evet O'nun keremi Yusuf'tan çok artıktır.

6. HASSASİYET

Tebliğ insanı ızdıraplıdır; insanların doğru yoldan sapması, Allah'ın emirlerini çiğneyip O'na baş kaldırması, tebliğ insanını tâ can evinden vurur. İrtidatlar, onu iki büklüm eder ve tebliğ adına çaresiz kalıp eli kolu bağlandığı anlar, onu çileden çıkarır ve ona hafakanlar yaşatır. Kur’ân, Efendimiz (s.a.s)'e hitaben: "Onlar îman etmiyorlar diye neredeyse kendine kıyacaksın" (Şuara, 26/3) derken, Allah Resûlü'nün tebliğ adına çektiği ızdırabı ve bu ızdıraptan doğan ruh hâlini resmeder. Esasen ızdırabının keyfiyet ve durumuna göre bu ruh hâli, her tebliğ insanında vardır ve olması da gerekir.

İrtidat dinden dönme demektir. Buna göre mürted ise, daha önce inandığı bütün mukaddesâtı inkâr eden insandır. Ve bu insan bir bakıma Müslümanlara ihanet etmiştir. Bir kere ihanet eden, her zaman ihanet edebilir. Onun için de bazılarına göre mürtedin hayat hakkı yoktur. Ancak fıkıh âlimlerinin sistematize ettiği şekle göre, mürted hangi meseleden dolayı irtidat ettiyse, evvelâ ona o mesele en ince teferruatına kadar anlatılıp izah edilecektir. Belli bir süre takibe alınarak, takıldığı hususlarda iknaya çalışılacaktır. Bütün bunların fayda vermediği zaman da artık o insan İslâm bünyesinde bir ur ve çıban başı olduğu tebeyyün edince de ona göre muamele yapılacaktır.104 Ne var ki, hiçbir mü'min, bir başkasının irtidadı karşısında alâkasız kalamaz. Zira İslâm'ın mürüvvet anlayışı buna manidir. Belki hâdiseyi duyan her mü'min, şuurundaki seviyeye göre böyle bir irtidat hâdisesi karşısında üzülür ve ızdırap duyar. Ama tebliğ adamının ızdırabı herkesten daha derindir. Çünkü insanların hidayeti, onun varlık gayesidir.

İşte Halid b. Velid (r.a)'in başından geçen bir hâdise karşısında Allah Resûlü (s.a.s)'nün hâlet-i ruhiyesi. Hz. Halid, dinin irtidat mevzuundaki prensiplerini değerlendirmede acele davranıp bir infazda bulunur. Bu haber Allah Resûlü (s.a.s)'ne ulaşınca çok üzülür ve ellerini kaldırarak:

"Allah'ım Halid'in yaptığından sana sığınırım" diyerek Cenâb-ı Hakk'a ilticada bulunur.105

Allah Resûlü (s.a.s)'nün bu hassasiyeti, etrafındakilerde de aynı şekilde ma'kes bulmuştur. Mesela Yemame'den dönen birisine, Hz. Ömer (r.a) ciddî birşeyin olup olmadığını sorar. Gelen zât, ciddî ve önemli birşeyin olmadığını, sadece içlerinden birinin irtidat ettiğini söyler. Hz. Ömer (r.a) heyecanla yerinden doğrulur ve, "Ona ne yaptınız?" diye sorar. Adam, "Öldürdük" deyince, Hz. Ömer (r.a) aynen Allah Resûlü (s.a.s) gibi bir iç geçirir ve adama hitaben, "Onu bir yere hapsedip bir müddet bekletmeli değil miydiniz?" der. Sonra da ellerini kaldırır ve Rabbine karşı şu niyazda bulunur: "Allah'ım, kasem ederim bunlar bu işi yaparken ben yanlarında yoktum. Ve yine kasem ederim, duyduğum zaman da yaptıklarından hoşnut olmadım."106

7. İÇ DERİNLİĞİ

Tebliğ adamı, aynı zamanda iç derinliğine sahip bir gönül eridir. Zira mürşidin sözleri, ancak kendi iç derinliği nisbetinde makes bulur. O, Allah'a yaklaştıkça, Cenâb-ı Hakk da onu kendine yakın kılar ve bir yerde onun gören gözü, işiten kulağı, tutan eli ve bütün hareketlerinin temel kaynağı olur. Yani artık, o mürşidin her hareketi, Allah'ın teyidi altında cereyan etmeye başlar; o bildiğiyle amel ettikçe, Allah (c.c) da ona bilmediğini öğretir.. ve onu hep doğruya ulaştırır. Hatta böyle biri en girift ve en mudil meseleleri dahi çok rahatlıkla çözebilir. Devamlı böyle olunca da cemiyet içinde temayüz eder ve sırat-ı müstakimin bir temsilcisi hâline gelir. Seviyesi böyle olan birisine, sürekli Cenâb-ı Hakk'tan, akdes ve mukaddes feyizler akıp gelmeye başlar. O, bu feyizlerle hasıl olan manyetik alanda bütün cazibe ve çekiciliği ile irşâdlarını sürdürdükçe, onun çevresi binlerin, yüzbinlerin koştuğu bir ilâhî gölgelik hâlini alır. İşte büyük mürşitlerdeki o müthiş cazibe, onlardaki bu iç derinlikten kaynaklanmaktadır. Bu hâle gelen bir mürşit, yakîn-i tâmm'ı elde etmiş ve yakînin büyüleyici gücüne sahip olmuş sayılır. Yakîni elde etmek ise, îmandaki kemal noktasını yakalamak demektir. Zira Allah Resûlü (s.a.s) bir hadîslerinde: "Yakîn bütünüyle îmandır"107 buyurmaktadır. Yakîn; insan aklının bürhanlarla donatılması, zihnin tefekkürle imar edilmesi, düşünce ve fikirlerin ilhamla ışıldaması, nefsin ibadet ve taatle erimesi, kalbin de murâkabe ve müşahede ile Hakk'a nâzır bir mirat-ı mücellâ olmasıdır.

Yakîn, tevhide ermektir. Yakîne eren bir insanın ne başkasından korkusu, ne de başkalarından ümit ve recası olur. O'nun her şeyi Allah'tandır. Çünkü o, hayır ve şerrin bütünüyle Allah'tan geldiğine artık her hâliyle nigahbandır.

İşte, bu yönüyle yakîne eren bir insan, fütursuzdur, pervasızdır. O ölümü gülerek karşılar. Öyle ki o daha dünyada iken âhireti yaşamaktadır. Özlediği bazı yerleri de ölüm burakına binince göreceği inancındadır. Onun için de hep sevinçlidir. Bir hadîs mealinde yakîn ehli şöyle anlatılır: "Benim ümmetimin içinde öyle mert insanlar vardır ki, onlar halk içinde mütebessim dururlar. (Bu Allah'ın nimetlerine tercüman olmanın ifadesidir.) Gecelerini de âh u vah içinde geçirirler. (Bu da Allah'ın azabından korkmalarının ifadesidir.) Onların kalıpları, maddî yapıları dünyada, mânâ yapıları ise semadadır."108

Dünya ve âhireti beraber mütalâa eden ve böylece vahdet şuuruna eren yakîn ehli olabilmek, her mürşit için gaye-i hayal hâline gelmelidir. Bizim beklediğimiz ve özlediğimiz mürşit tipi işte budur. O mürşit ki, dünyaya dünya cihetiyle zerre kadar temayülü yoktur ve yine o mürşit ki, irşâd vazifesi olmasa, şu denî dünyada bir an bile kalmayı düşünmez. İşte Mesîh soluklu, Muhammedî ahlâklı mürşitler bunlardır. Ve her mürşit de aslında böyle olmalıdır.

Mesnevi'yi şerh eden Tahirü'l-Mevlevî anlatıyor: "İskilipli Âtıf Efendi ile hapishanede beraberdik. Hoca, devrinin kültürüne vakıf, kalem erbabı bir insandı. Son duruşma için çok ciddî bir müdafaa hazırlamıştı. Ertesi gün mahkemeye çıkacak ve hakkında verilecek karar da belli olacaktı. Sabah namazından sonra İskilipli, hazırladığı müdafaa metnini parça parça etti ve götürüp çöp sepetine attı. "Ne oldu, niçin yırttın?" diye sordum. Bana şu cevabı verdi: "Bu gece rüyamda Fahr-i Kainat'ı gördüm. Ben oturmuş müdafaa yazıyordum. O da bana hitaben: "Âtıf nedir bu tehâlükün? Yoksa bize gelmek istemiyor musun?" dedi. Ben de: "İstemez miyim ya Resulallah!" dedim. Artık benim O'na kavuşma vaktim gelmiş demektir, müdafaaya ne gerek var!"

O günkü mahkemede Âtıf Efendi'nin idamına hüküm verilir, ama o derin bir huzur içindedir ve idam fermanını gülerek karşılar. Çünkü verilen hüküm onun Resûlullah (s.a.s)'a kavuşmasını temin edecektir. Altına böyle bir burak çekilen insan niye sevinmesin ki! Doğru bildiği yolda yürüyen, her menzilde Hakk rızasını gözeten, her adımda Allah ve Resûlünün teveccühlerini yakaladığına inanan niye huzur içinde olmasın ki! Böyle bir kahramanı öldürebilirler; ancak asla mağlup edemezler. Evet, tebliğ adamı neticede onu muvaffakiyete götürecek işte bu ruh safveti ve duruluğunu her zaman muhafaza etmelidir.

Kendini Allah (c.c)'a adayan ve sadece O'nun rızasını kazanmaya çalışan, bugün olmasa da yarın ötede mutlaka her istek ve arzusuna kavuşacaktır. O'nu bulan neyi kaybeder ki!.. Aksine bir insan O'nu bulamamışsa bütün dünya onun olsa dahi ne değer ifade eder ki!..

Zaten, esas olan da duru bir gönül ve selim bir kalb ile Rabbe kavuşmak değil midir? Gerisi, bir sürü boş iş ve bir yığın teşviş sayılan işlere niye o kadar önem verelim ki? Cenâb-ı Hakk'tan niyaz ve temennimiz, gönlümüzü ebede kadar duru ve kalbimizi de O'na kavuşuncaya kadar safvet içinde muhafaza etmesidir. O, bizim Rabbimizdir. Biliyoruz ki, O'nun rahmeti gadabına sebkat etmiştir. Dileğimiz, sadece O'nun rızası ve yine sadece O'nun rahmetidir...

8. ŞEVK ve İŞTİYAK

Tebliğ adamı, tebliğ işini bir aşk ve iştiyak zemzemesi içinde yerine getirmeli ve tebliğ onun için karşı konulmaz bir tutku olmalıdır. Bu özellik, tebliğ adamında uyarılması gereken en lüzumlu duygudur. Ancak görünen o ki, bu duygunun uyanması hem çok zor, hem de çok geç gerçekleşmektedir.

Eğer Efendimiz (s.a.s), kendi cemaati içinde evvela bu duyguyu uyarmasaydı, yani onları hak ve hakikati anlatma âşıkları hâline getirmeseydi, sebepler açısından ümmetinin bu büyük misyonu gerçekleştirmesi mümkün değildi. İşte Halid b. Velid (r.a). O, Bizans kumandanıyla karşı karşıya geldiğinde ilk defa ona İslâm'ı kabul etmesini teklif eder.109 Kılıçlar konuşmadan önce böyle bir tebliğ keyfiyeti, tebliğ şevkinin her şeyi aşmasından başka ne ile izah edilebilir? Sahabenin hemen hepsinde, tebliğ için dünyanın dört bir yanına sefer ve hicrette bulunmalarında, bu aşk u şevkin tesiri çok büyüktür. İşte bunlardan biri;

Hubeyb (r.a) yakalanıp Mekke'ye sevkedilmişti. Günlerce zindanda bekletildikten sonra idam edilmek üzere Mekke'nin o günkü hezeyan dolu gürültüleri arasında meşhedine götürülüyordu. Mahzundu, mükedderdi; çünkü Allah Resûlü (s.a.s)'nün onlara tevdi ettiği irşâd vazifesini yapmaya fırsat bulamamıştı. Şimdi de eli ve dili bağlanmış idama sürükleniyordu. Durmadan gözlerini çevresinde gezdiriyor, dini tebliğ edebileceği bir insan arıyordu. Ama karşısındaki insanlar arasında öyle birisini görmüyordu. Gerçi, bunların içlerinde istikbalin sahabileri de vardı. Ancak o gün için henüz gönül gözleri açılmamıştı. Hubeyb iki rekat namaz kıldı ve, "Eğer, ölümden korktu da onun için namazı uzattı demenizden çekinmeseydim şu kıldığım son namazı uzatmak isterdim" dedi. Sonra da idam sehpasına çıkarılıverdi. Beklenen son an gelip çatmıştı. Hareket eden mızrak temrenleri de bunu gösteriyordu. Hubeyb'in gözleri yine çevresinde dolaşıyordu ama, bu gözler kat'iyen kendisini ölümden kurtaracak bir insan aramıyordu. Son anda olsun acaba birinin ebedî hayatını kurtarabilir miyim, diye düşünüyor ve etrafını onun için süzüyordu. Aman Allah'ım, irşâd ve tebliğ adına hiçbir şey yapmadan ölmek, onların nazarında meğer ne pes şeymiş! İşte tam bu esnada beklemediği bir fırsat doğmuştu. Mekke müşriklerinin ileri gelenlerinden biri ona bir soru sormuştu ki, sorunun zahiri yönü hiç de mühim değildi. O, onlara hikmet yüklü bir cevap verecek, hem de bu son anında, irşâd ve tebliğde bulunmuş olacaktı. Orada atacağı bir düşünce kıvılcımı, kim bilir istikbalde kaç kişinin gönlünde îman ateşi tutuşturacaktı. Soru şuydu:

"Ya Hubeyb, şu anda senin kurtulman şartıyla, yerinde Muhammed'in idam edilmesini ister miydin?"

Elbette bir Müslümana, hem de Hubeyb gibi birine bu soru sorulamazdı. Ama o, bu soruyla yakaladığı son fırsatı değerlendirmeye bakıyordu. İçi içine sığmıyor, sevinç-keder arası bir hisle mutlaka bir şeyler söylemeye çalışıyordu. Ve o biliyordu ki, bu soruya vereceği cevap, son kıldığı namaz gibi kısa olmalıydı. Tek cümlelik bir söze bütün bir hayatı sığdırmalıydı. Öyle konuşmalıydı ki, tarih lâl kesilip onu dinlesin ve zaman onu kulağına küpe yapsın. Evet o söyleyeceğini böyle söylemeli, son fırsatı tebliğ adına böyle değerlendirmeliydi. Ve:

"Hayır, vallahi. Değil benim kurtulmam pahasına O'nun idam edilmesi, benim kurtulmam karşılığında, şu anda Medine'de O'nun ayağına bir diken batmasına dahi gönlüm razı olamaz!"110 deyiverdi - vefanla yüksel ey yüce ruh!-

Hubeyb (r.a) bunları söyleyince, herhalde içinde, biraz evvel tebliği yapamamaktan doğan sıkıntı da gidivermişti. Artık o, kendisini tüy kadar hafif hissediyordu. Ve yapacağı son bir vazife ile Allah Resûlü (s.a.s)'ne bir ayrılık selâmı verecek ve cennete yürüyecekti. Mekke'den tâ Medine'ye selâm gider mi, gitmez mi diye düşünmedi bile. Çünkü selâm göndereceği şahıs Allah'ın şanı yüce nebisiydi.

İdam sehpasında son sözü: "Esselâmü aleyke ya Resûlallah" oldu. Allah Resûlü (s.a.s), Medine'de ashabıyla oturuyordu. Birden ayağa kalktı ve "Ve aleyke's-selâm ya Hubeyb!" dedi.111

Evet her dâvâ adamı, tebliğ aşk ve şevkinde Hz. Hubeyb'in ufkunu yakalamalı ki, tarihin şu yanlış akışına bir dur diyebilsin ve zamanı gerçek yörüngesine oturtarak yeryüzü mirasçısı olmanın hakkını verebilsin.

9. KALB SAFVETİ-RUH DURULUĞU

Tebliğ adamı dâvâsını tebliğ ederken, fevkalâde bir ruh duruluğu ve kalb safveti içinde olmalıdır. Yani o, dâvâsının berraklığına denk bir gönül taşımalıdır. Aksi hâlde, ruh dünyasındaki bulanıklık nispetinde Hakk ile olan münasebetleri de kesik kesik olur; dolayısıyla da tesiri hiçe iniverir. Bunu şöyle de ifade edebiliriz: Tebliğ adamı tebliğinde rıza-i İlâhî'den başka hiçbir şeyi esas maksat yapmamalıdır. O böyle davrandığı sürece hep arkasında Allah'ı, Resûl-ü Ekrem Aleyhisselâm'ın ruhâniyetini ve büyüklerin himmetini zahîr olarak bulur. Bunda hiç kimsenin şüphe ve tereddüdü olmamalıdır. Zaten toprağın bağrına atılan tohumların birinin bin olması arzu ediliyorsa, bunu bu hâle getirecek İlâhî güce dayanmak gerekir. Başka kapılara müracaat ise, sadece ve sadece hasaret getirir.

Esasen bizim tevhit anlayışımız da bunun böyle olmasını gerektirir. Cenâb-ı Hakk'ın zâtında şerîki olmadığı gibi, ef'alinde de O'nun şerîki yoktur. Hidâyet ve dalâleti yaratacak olan O'dur. O'dur ki istediğini aziz, istediğini zelil kılar ve ancak O'nun istediği mağlup olur ve yine ancak O'nun istediği muvaffakiyete erer.

Evet, duru yaşamanın kavgasını vermek elbet çok zordur; ancak bu aşılmaz tepenin verâsına kurulan otağ da çok kutludur. Bakın Ebu Hanife'ye.. o koca imam, kendisine teklif edilen kadılığı, sırf ruh duruluğunu ve kalb safvetini koruyabilmek için reddetmiştir. Kırbaç altında inim inim inlemiş ama, ruhuna tuzak saydığı teklifi kabul etmemişti.112

İmam Şafiî de, böyle bir teklifle karşılaşmamak için elinden gelen her gayreti göstermişti.113 O, kendi insanı içinde parya gibi yaşamayı kabul etmiş ve bütün zorlamalara rağmen devlet eliyle verilecek her türlü makam ve mansıbı geri çevirmiştir. Onun için de hayatını sıkıntılar içinde geçirme zorunda kalmıştır. Sağa-sola gidip gelirken kimseye görünmeden ve mümkün mertebe bulunduğu yeri belli etmeden yaşamaya çalışmış ve bir ölçüde, İmam-ı Azam'ın başına gelenlere ma'ruz kalmamaya çalışmıştır.

İmam Ahmed b. Hanbel'in Kur’ân uğruna verdiği mücadele ise, tarihin hafızasından hiçbir zaman silinmeyecektir. O "Kur’ân mahluk değildir" demiş ve bu sözünde ömür boyu direnmiştir.114 İdare-i kelâm edip tariz denebilecek ifadeler kullansa, işin içinden çıkması gayet kolaydı ama, o bunlardan hiçbirine tenezzül etmemiştir.

O, bize bir hatırasını şöyle anlatır:

"İlk günlerde sırtıma kamçı vurulurken dayanamıyor ve bağırıyordum. Bir defasında hapishaneye bir şakî getirdiler. O şakî bana şöyle dedi: ‘Yâ imam! Sen buraya, doğru bildiğin bir mesele için getirildin ve kırbaçlanırken bağırıyorsun. Halbuki ben, doğru olmayan bir suçla buraya getirildim. Ve en az sana vurdukları kadar bana da vurdular ve vuruyorlar. Ama ben hiç sesimi çıkarmıyorum.’ Ondan sonra, ne zaman beni kırbaçlamaya başlasalar, hep o şakînin sözü aklıma gelirdi; gelirdi de dişimi sıkar ve kırbaç altında kaldığım en şiddetli zamanlarda dahi sesimi çıkarmamaya çalışırdım." Evet, işte bu büyük imam, bu çile ve ızdırap içinde kim bilir nice günler ve aylar geçirdi! Çok defa en güçsüz ve takatsız anlarında bile iradesinin gücünü izhar etmeye çalışırdı. Ve ilk gün söylediği sözden tek kelimelik olsun taviz vermeden dâsitânî bir kahramanlık sergiledi. O günlerde İmam Şafiî de gizli bir hayat yaşamaktaydı. Bir gece rüyasında Efendimiz'i gördü. Allah Resûlü (s.a.s) ona: "Ahmed b. Hanbel'e selâm söyle. Biraz daha dişini sıksın. Yakında bana gelecek"115 demişti.

İmam Şafiî, hemen adamlarından birini hapishaneye gönderdi. Zira kendisinin gitmesi imkânsızdı. Giden zatla bir de gömlek yolladı. "İmam bunu çıplak tenine giysin ve mübarek teni bu gömleğe değsin" dedi. Adam, Ahmed b. Hanbel'e geldi ve olanları bir bir anlattı. Allah Resûlü (s.a.s)'nün selâm gönderdiğini duyan Ahmed b. Hanbel, âdeta çektiklerinin hepsini unuttu ve sevinç gözyaşları dökmeye başladı. Bu arada gönderdiği gömlek geri kendisine gelen İmam Şafiî ise, onu yüzüne gözüne sürerek: "İmam Ahmed b. Hanbel'in teninin değdiği bu gömleğe sürülen yüze, inşaalllah cehennem ateşi dokunmaz"116 diye konuştu.

SONUÇ

İslâm'da tebliğ usûlü ile ilgili olarak buraya kadar anlattıklarımızın maddeler hâlinde bir özetini sunarak, kitabı noktalamak istiyorum:

1- Tebliğ ve irşâd, vazifelerin en mukaddesidir. Zira Allah (c.c), en seçkin kulları olan nebileri bu vazife ile göndermiştir.

2- Tebliğ, normal zamanlarda farz-ı kifaye olsa bile, günümüzde ihmale uğrayan meselelerden olduğu için farzlar üstü bir farz konumuna gelmiştir. Onun ihmali kat'iyen caiz değildir.

3- Bu vazifeyi ihmal ederek ölen bir kimsenin nifak içinde ölmüş olmasından endişe edilmelidir. Çünkü böyle biri, şahsî farzlardan daha büyük ve sevap cihetiyle daha mühim bir vazifeyi terketmiştir.

4- İçinde tebliğ yapılan bir topluluk, semavî ve arzî bela ve musibetlere karşı korunma garantisi altındadır. Eğer bir toplumda üç-beş insan dahi olsa, bu kudsî vazifeyi yapabiliyorsa, Cenâb-ı Hakk o toplumu kendi koruması altına almıştır. Eğer, mesele aksine ise netice de aksi olacaktır. Yani içinde bu kudsî vazife yapılmayan topluluğu Allah (c.c)'ın helâk etmesi muhtemeldir. Geçmiş ümmetlerde meydana gelen toplu helâkler bunun en açık misallerindendir.

5- Bu kudsî vazife, fert, millet ve devletler planında ele alınmalıdır. Müslüman, dünya nizamının ana unsurudur. Onun bulunmadığı dünyada nizam olmadığı gibi, onun varlığının söz konusu olduğu yerde de anarşi ve terör olamaz. Bu ise Müslümanın tebliğ vazifesini hakkıyla edâ edip etmemesine bağlıdır.

6- "Emr-i bi'l-maruf, nehy-i ani'l-münker" yapmak, bir mü'minlik şiarıdır. Bu vazife, îmandan ayrı düşünülmemelidir. Zira Kur’ân, mü'minlerin diğer mü'minlere karşı dost olduğunu (Tevbe, 9/71) söylerken, bu dostluğu ayakta tutan ana umdeye işaret eder ve onun, bu kudsîlerden kudsî vazifeden ibaret olduğunu hatırlatır. Münafıklar ise, birbirlerindendir; (Tevbe, 9/67) fakat birbirlerinin dostları değillerdir. Zira onlar marufa mani olmakta ve münkere de teşvikte bulunmaktadırlar.

7- İslâm dini, Allah (c.c) tarafından teminat altındadır. Allah (c.c), kendi dinini koruyacaktır. Ama bu koruma, kadın-erkek bütün inananların himmeti ve bir kısım fertlerin dine sahip çıkmalarına bağlıdır. Dine sahip çıkıldığının en belirgin işareti de, Müslüman fertlerin tebliğ vazifelerini yerine getirmeleridir.

8- İlim-amel ve tebliğ bir hakikatin üç ayrı yüzüdür. Birbirlerinden ayrılmaları mümkün değildir. Tebliğde, ilim şarttır; amel ise tebliğin hayatıdır.

9- Tebliğ insanı, İslâmî hakikatleri ve içinde yaşadığı devri çok iyi bilmelidir. Devrini bilmeyen insan, dehlizde hayat sürüyor demektir. İnsanları oraya çekmeye ve onlara bu dehlizde bir şeyler anlatmaya çalışması ise zavallıca birer gayretçiktir.

10- Tebliğ insanının gönlü Kur’ân'a göre ayarlanmalıdır. Gönlü bu şekilde Kur’ân’a göre akort edilmeyen bir insanın, İslâm adına konuşması ve İslâmî hakikatleri anlatması çok zor, hatta imkânsızdır.

11- Tebliğ eri, tebliğ yaparken kullandığı bütün yolların meşru olmasına son derece dikkat etmelidir. Zira meşru bir hedefe ancak meşru yollarla ulaşılabilir. Allah Resûlü (s.a.s)'nün ve O'nun kutlu ashabının yolu da budur. Bize, hedefe varmak için her yolu meşru gören militanlar değil; tuttuğu yolun meşru olmasını, kılı kırk yararcasına inceleyen ve sonra da tatbik eden sahabî ruhlu tebliğ adamları lazımdır. Bu dini ayakta tutacak ve onu cihanın dört bir yanına götürecek olanlar da ancak bunlardır.

12- Tebliğ adamı, anlattığını muhakkak yaşamalıdır. Aksi durum, bir münafıklık alâmetidir ki, mü'min böyle bir duruma düşmekten fevkalâde sakınmalıdır. Anlattığını yaşamayan insanların söyledikleri sözlerde, tesir ve bereket de olamaz. Onlar saman alevi gibi çabuk parlar ve hemen sönerler. Isıtma adına bir kaloriye sahip oldukları söylenemez.

13- Tebliğ adamı, daima tevazu ve mahviyet hâlini muhafaza etmelidir. Bu, asil insanlara mahsus bir davranıştır. Îman ise, asaletin tâ kendisidir. Öyleyse tebliğ adamı, her mü'min gibi asil davranmalıdır. Allah Resûlü (s.a.s)'nün ahlâkı da budur. Tebliğ adamı işte bu ahlâkı bir karakter hâline getirmelidir.

14- Tebliğ eri, tebliğ vazifesinin dışında, devlet yetkilileriyle ve entel denilen sınıfla, onlar hesabına içli dışlı olmamalıdır. Bu konuda titizlik, onun durumunu ve izzetini korumasının en mühim şartıdır.

15- Tebliğ adamı, tebliğinde çok ısrarlı olmalıdır. Bu ısrar onun kendi dâvâsına karşı hürmet ve saygısının ifadesidir.. ve o, Cenâb-ı Hakk'ın büyük saydığı meseleleri tazîm edip büyük saymak mecburiyetindedir. Aksi hâlde, dediklerini kendisi yalanlamış olur.

16- Tebliğ adamı, fıtrat kanunlarıyla çatışmamalıdır. O, tebliğ ve irşâdında daima basiretli davranmalıdır. İnsanda mevcut bazı zaaf ve arzuları görmezlikten gelmek, asla doğru değildir. Asıl olan, bu zaaf ve istekleri güzele ve iyiye kanalize edebilmektir.

17- Izdırap ve çile tebliğ yolunun değişmeyen kaderidir. Tebliğ adamı, daha yolun başında kaderine razı olmalıdır.

18- Tebliğ adamı, bir şefkat kahramanıdır. Onun kaba kuvvet kullanarak hakkı kabul ettirme gibi bir yola tevessül etmesi hiç mi hiç düşünülmemelidir.

19- Tebliğ adamının en mühim özelliklerinden biri de fedakârlıktır. Zira her tebliğ adamı, havari karakterinde olmalıdır. Doğuştan havari yaratılmayanlar, asla seviyeli bir tebliğ adamı olarak ölemezler. Böyle bir iş ise, her şeyden önce fedakârlık ister.

20- Tebliğ adamı, duâ ile bütünleşen insandır. Duâ ise, ihlâs ve samimiyetin esasıdır.

21- Tebliğ adamı, aynı zamanda bir mantık ve realite insanıdır. Mantıkîliği ölçüsünde muvaffak olur ve içinde yaşadığı toplumda kabul görür.

22- Tebliğ adamı, insanların îmanı hususunda çok hassastır. Gördüğü küfür ve irtidat hâdiseleri, onun yüreğini parçalar ve o, bu kabil hâdiseler karşısında iki büklüm olur.

23- Tebliğ adamı, tebliğ işini hep bir aşk ve iştiyak içinde sürdürür. Zaten o, tebliğ işinin kara sevdalısı olmayınca, başarıya ermesi de mümkün değildir.

24- İç derinliği, tebliğ adamının ayrılmaz vasfı olmalıdır. İç derinliği bir mânâda onun yakîne ermesi demektir. Yakîne eren insan da, bütün faziletlerle mücehhez olmuş demektir.

25- Tebliğ adamı, dâvâsını tebliğ ederken, ruh duruluğuna ve kalb safvetine sahip olmalıdır. Ve arkasında zahîr olarak Allah'ı ve Resûlü'nü bulabilmesi için, en az dâvâsı kadar berrak bir hayat yaşaması şarttır. Böyle bir hayat ise ancak kalb safvetiyle gerçekleştirilebilir.

İNDEKS

A

Abbasiler’i yıkan (sebep), 77

Abdullah b. Amr b. As, 20

Abdullah b. Hüzafe, 174

Abdullah b. Hüzafetü’s-Sehmî, 173

Abdullah b. Selâm, 117

aciz ve zavallılar, 37

Âdem hz., 3, 4, 6, 7

Âdem (a.s)’ın seçkin evlatları, 4

Âdem mihrabı, 92

Âdem (a.s)’den Efendimiz (s.a.s)’e, 107

âdil ve sabırlı bir devlet başkanı, 148

âfâkî ve enfüsî âyetler, 103

ağır sanayinin ehemmiyeti, 124

ağlama Ebu Hureyre, 175

ağzı çok laf yapan, 110

ağzına ateşten gem vurmak, 98

âh u vah, 198

âhiret şuuru ile mamur etme, 124

ahlâk ve levsiyat kapıları, 41

ahlâksızlığın hemen her çeşidi, 36

ahlâksızlıkları önlemek, 36

Ahmed b. Hanbel, 205, 68

Ahmed b. Hanbel’e selâm söyle, 205

ahsen-i takvim sırrı, 98

aile ve yuvanın korunması, 43

Âişe hz., 6, 146, 148, 149, 152

akdes ve mukaddes feyiz, 96, 197

Âkil, 34

Ali hz., 27, 34, 48, 154, 160, 176, 189

âlimin âbide karşı üstünlüğü, 96

âlimlerin nebilere vâris oldukları, 95

âlimlerin nifakı, 155

âlim-i lisan, 143

Allah (c.c) adının yücelmesi uğruna yapılan mücadele, 40

Allah (c.c) ve Resûlü (s.a.s)’ne karşı duyulan alâka, 35

Allah (c.c) için yapılan bir vazife, 39

Allah (c.c)’a götüren ilim, 94

Allah (c.c)’a yakın olma, 147

Allah babanı zayi etmeyecek, 172

Allah diyenlere karşı kötü muamele edenler, 119

Allah ile irtibat, 150

Allah Resulü, 18, 24, 146, 172

Allah Resulü (s.a.s)’ne münazara gayesi ile gelen, 117

Allah Resulü (s.a.s)’nün amcasının oğlu, 48

Allah Resûlü (s.a.s)’nün arkasında el-pençe divan durma, 101

Allah Resûlü (s.a.s)’nün duâsı, 191

Allah Resûlü (s.a.s)’nün maruz kaldığı zorluklar, 6

Allah Resûlü (s.a.s)’nün müezzini olma, 173

Allah Resûlü (s.a.s)’nün ölümsüz sünneti, 125

Allah Resûlü’nün halifesi, 17

Allah Resûlü’nün saadet hücresi, 174

Allah Resûlü’nün tebliğ adına çektiği ızdırabı, 195

Allah sana yeter, 154

Allah ve Resûlullah (s.a.s)’a ait muhabbet, 35

Allah ve Resûlü (s.a.s) tarafından sevilme garantisi, 26

Allah’ın emirlerini yerine getirenle getirmeyenlerin misali, 79

Allah’ın gerçek vârisleri, 95

Allah’ın halifesi, 17

Allah’ım kavmime hidayet et, 185

Allah’ın Kılıcı, 166

Allah’ın tazim ettiği ve büyük gördüğü, 166

Allah’tan çok korkma, 18

Allah’tan gücünüz yettiği nispette korkun, 151

Allah’tan hakkıyla ittika etme, 151

Allah’tan kopan nesiller, 67

amel, 98

amel defteri, 56

amelleri işlememe ve tatbik etmeme, 99

Ammar, 164, 173

Amr b. As, 20, 21, 48

anarşi, 36

Antakya, 107, 108

ârizî sebeplerle büyüyenler, 162

Ashab, 130

Ashab-ı Kiram, 189

asıl olan bu insanların uyarılması ve irşâd edilmesi, 113

Asr-ı Saadet, 20, 35, 130

asrımızın ilim ve tekniğini takip etme, 121

asrının müceddidi sayılan İmam Gazâlî, 123

astronom, 131

astronomi ilmi, 121

aşk ve iştiyak, 200

ateş yakan bir adamın misali, 183

ateşten makaslar, 155

Âtıf Efendi, 198, 199

Âtıf nedir bu tehâlükün, 199

atının üzengisini öpmek şerefi, 31

Atlantik Denizi, 71

Atlantis medeniyeti, 71

atlas bir cübbe, 25

aydınlık bir topluluk, 46

aydınlık yol, 47

ayırıcı özellikler, 17

aynı vapurda yolculuk yapanların misali, 79

azabın şiddetlisi dünyada açlık çekenlere isabet etmez, 175

azgın kavim, 71

B

Babil, 63

bağban ve bahçıvan, 42

Bakara sûresi, 148

Baki-i Garkat, 159

başkomutan, 36

batı dünyası, 104

batılı, 98, 99

bazısı bazısından, 60

bedevî bir Arap, 130

Bedir, 84

belâ ve musibetler, 140

belânın düğmesine dokunmak, 73

belde, 78

Ben de insanlardan bir insanım, 158

Ben Mus’ab değilim ya Resûlallah, 84

“ben” değil, “biz” anlayışı, 44

“ben yaptım, ben ettim”, 144

Benî İsrail, 138, 140

Benî İsrâil uleması, 117

benlik ve ego, 16

benlik ve enaniyet, 118

Bergama kalıntıları, 72

Berkson, 132

beşerin anlayış seviyesine mümâşat, 133

beşerin düşünce seviyesi, 131

Beytullah, 172

beytü’l-mal, 174

Bilal, 164, 173

bildiğiyle amel etme, 98

bildikleri hâlde hakkı gizlerler, 97

binlerce âbid ve zâhid insan, 16

bir damla su, 30

bir gencin îmansızlığı, 123

bir mü’mine mecnun denmesi, 71

bir Sâbiî, 172

bir zümrenin günahı sebebiyle umuma azap, 68

biyolog, 131

Bizans kumandanı, 200

Bizans ve Sasani İmparatorlukları, 154

bizim tevhit anlayışımız, 203

boykot, 34

bugünkü İsrailoğulları ve Yahudiler, 63

bugünün en kıymetli hediyesi, 25

bunların hepsini kesmek lâzım, 186

bürokrasi beyleri, 175

bütün cemaatlere saygılı olma, 119

C

Cafer b. Ebî Talib, 48, 49

cahil bir kavim, 49

cahiliye dönemi, 20

camilerdeki duâlar, 66

camiye hapsedilecek bir din, 87

can güvenliğini tehdit, 45

cânî, 7

cehennemi hatırlayıp ağlama, 152

cemaat namazı kıldı mı, 148

cemiyet sefinesi, 14

cemiyeti uyanık ve müteyakkız tutma, 61

Cenâb-ı Hakk’ın lütfu, 12

Cenâb-ı Hakk’ı anlama ve anlatma, 17

Cenâb-ı Hakk’ın cemalini seyredebilmek, 170

Cenâb-ı Hakk’ın esma ve sıfatları, 16

Cenâb-ı Hakk’ın rızasına kavuşma, 18

cenin, 126

cennet ve Cemalûllah ile müşerref olma, 112

cennetle müjdelenen on sahabe, 36

cerbeze ve diyalektik, 155

Cerir b. Abdullah el-Becelî, 50

cezaî müeyyideler, 36

Cibril, 160

cırcırlarla pervaneler, 183

Cüleybib, 192, 193

Cüleybib bendendir ben de Cüleybib’tenim, 193

çağın insanı, 10

Çanakkale, 41

çarmıh, 6

çift süren köylü, 131

çiftçilik, 189

çile ve ızdırapla iç içe olma, 139

çile ve ızdıraptan uzak olan her hareket, 137

çilesiz nevzuhurlar, 175

çirkef bir cemiyet, 52

çirkef hayat, 183

çocukların anlayışına mümaşât, 132

çok okuma, 18

D

dahilî sürtüşmeler, 63

dâvâ adamı, 52

dâvâ insanı olmayan kimseler, 188

dâvâ ve irşâd adına mühim esaslar, 146

davranışları Muhammedî olan insanlara ittiba, 110

Davud’un ve Meryemoğlu İsâ’nın dili, 62

dayak yiyen insan, 172

değerlerin altüst olması, 10

deha ve kariha sahipleri, 129

demir testere, 6

Demokrit, 126

denge ve ölçülü hareket, 170

derme çatma görünümlü bir toplum, 99

dertli ve mahzun Nebi, 23

Descartes, 132

despot, 181

Dest-i Kudret, 144

devâsâ kamet, 15

deveye dokunmama, 72

devlet, 35

devlet yetkilileri, 208

devlete ait sınır, 37

devlete intisap, 110

devletin asıl görevi, 36

devletin vazifeleri, 35

devri çok iyi bilme, 207

devrin kültürünü bilme, 121

devrin tekniğine göre konuşma, 125

devrini bilmeyen insan, 100

dil ile müdahale, 37

dilgir ve üzüntülü bir kalb, 183

din, 82

din nasihattır, 53

din olarak İslâm’ı seçme, 19

din, emr-i bi’l-maruf, nehy-i ani’l-münkerdir, 53

din, inhisar altına alınamaz, 86

dindar aile, 128

dindar bir atmosfer, 128

dinde ellerin gevşediği yer, 82

dine ait hakikatler, 10

dine bekçilik, 82

dine dönüş,, 19

dine saygılı davranmanın mükâfatı, 64

dini neşretme, 84

dinin mahrem saydığı uzuvlar, 45

dinin yavaş yavaş ihmal edilişi, 86

dinin yümün ve bereketi, 85

dinin yüzde doksanı, 142

dinî hayata dönüş, 22

dinsiz bir ailedeki çocuk, 128

diriltici soluklar, 13

divan-ı harp, 7

dînî hizmetleri tekelleştirmek, 86

dînî hizmetlerin resmileştirilip belli bir zümrenin inhirasına bırakılması, 86

doğru hareket etme, 106

doğru konuşma, 106

doğrudan doğruya İslâm’a davet, 119

doğruyu gösteren sabit bir tabela, 108

doğruyu hiç firesiz görebilen bir zümre, 95

doğuştan havari yaratılmayanlar, 209

Dolmabahçe Sarayı, 77

dost, 59

dostluğun muktezası, 59

dostluk duygusu, 44

dövmek, 184

duâ, 190

duâ edebi, 115

duâ ile bütünleşen insan, 209

duânız olmazsa ne ehemmiyetiniz var, 150, 190

dupduru bir hayat, 21

duru bir gönül ve selim bir kalb, 199

duygunun uyanması, 200

dünya karşısında serfüru etmeme, 112

dünya nizamı, 206

dünya ve âhireti beraber mütalâa, 198

dünya, Nuh (a.s)’un gemisi gibi bir gemi veya bir vapurdur, 79

dünyada sözlerin tesir etmesi, 112

dünyanın varlık hikmeti, 74

dünyevî makam ve mansıplar, 112

dünyevî ve ebedî varlığımızın teminatı, 9

dünyevî ve uhrevî mükâfatlar, 14

Dürre bint-i Ebî Leheb, 18

düşmanların kullandığı usul ve metod, 41

E

ebedî ızdırap kaynağı, 141

Ebû Bekir hz., 64, 65, 78, 153, 172, 189,

Ebû Cehil, 167

Ebû Hanife, 110, 131, 203

Ebû Hureyre, 174, 175, 190, 191

Ebû Hureyre’nin annesine hidayet et, 191

Ebû Talib, 23

Ebû Ya’la, 9

Efendiler Efendisi (s.a.s)’nin sesi ve soluğu, 13

Efendimiz’in duâ yönü, 150

Efendimiz’in sahabeden üstünlüğü, 96

Eflatun, 126, 132

ehl-i delâlet, 109

ehl-i dünya, 109

ehl-i ilim, 109

Einstein, 101

ekonomi, 124

el ile müdahale, 37

elhamdülillah, 13

elinden ve dilinden emin olunmayan insan, 46

Emevî, 77

emir âlemi, 130

emniyet hissi, 46

emniyet insanı, 78

emniyet ve güven insanı, 46

emr-i bi’l-maruf, nehy-i ani’l-münker, 25

emr-i bi’l-maruf nehy-i ani’l-münker vazifesi, 58

emr-i bi’l-maruf nehy-i ani’l-münker yapanlar, 8

Emr-i bi’l-maruf nehy-i ani’l-münker yolunda atılan her adım, 7

emr-i bi’l-maruf nehy-i ani’l-münkerin terki, 15

emr-i bi’l-maruf, nehy-i ani’l-münker yapmama günahı, 66

emr-i bi’l-marufun fert ve cemiyete kazandırdığı faziletler, 50

en müessir duâ, 67

Endülüs, 77

Ensar, 189

entel, 163, 208

entel insanlarla düşüp kalkma, 164

Epikür, 126

Ermeni, 41

esaret zindanları, 7

Esselâmü aleyke ya Resûlallah, 202

eşya ve hâdiseleri değerlendirme, 100

eşyaya müdahale, 16

eşyaya tasarruf hakkı, 17

evliyâ menkıbeleri, 99, 120

evrâd ü ezkâr, 99

ey Meryemoğlu, 138

ey örtüsüne bürünen Nebi, 53

Eyke halkı, 16

F

Fahr-i Kâinat, 198

Fahreddin Râzî, 131

falso ve fiyasko, 120

fani ve geçici mahbuplara bedel, 169

fantastik, modernist kafa ve düşünce, 145

Fârâbî, 42, 131

farazî hatlar, 17

farazî ve muhayyel tasavvurlar, 152

farzlar üstü bir farz, 206

fasit daire, 93

faşist, 60

Fatih, 42

fatih bir kumandan, 158

fatihan, 28

Fatıma hz., 172

fazilet dünyası, 44

faziletler yarışı, 44

faziletli insan, 44

faziletli millet, 43

fedakârlığı göze almayan insanlar, 188

fedakârlık, 188, 209

fedakârlık ruhu, 188

ferdin müdahale edebileceği çerçeve, 35

Ferdinand’ın kılıcı, 77

fertleri suçluluk psikozuna sokmamak için, 114

fertlerin inhirafı, 87

fertlerin istikameti, 87

fezadaki kara delikler, 97

fıkıh âlimleri, 195

fıtrat, 169

fıtrat kanunları, 10

fıtrat kanunları ile çatışmama, 169, 176, 208

fıtrî ihtiyaçlar, 137

fikrî saplantılara dûçâr olmuş bir insan, 25

fitne girdapları, 137

fizikçi, 131

Fransız, 40

Fudayl b. İyaz, 110

G

gâye-i hayâl, 188

gâyesine ulaşmış bir ilim, 94

gayp perdesi, 54

gayr-i meşru vasıta ve vesileler, 105

gece gündüz konuşan laf ebeleri, 155

geçici muvaffakiyetler, 91, 134

gemi, 184

gemiyi delmek isteyenler, 79

gerçek hidayet, 109

gerçek ilm ü irfan, 100

gerici, 60

gericilik, 10

Gibb, 123

gidin bugün kınama yoktur, 194

gönül meyvesi, 182

gören göz, 197

göz kamaştıran bir yatak odası, 159

gözyaşı, 146

gurur ve kibir, 157

gülle ve süngü, 41

güneş, 97

günümüz Müslümanı, 54

günümüzde inkâr, 120

günümüzdeki gençlik, 132

günümüzün mürşit ve mübelliğleri, 12

güzel bir çığır açma, 56

güzel söz ve nasihat, 25

H

Habeş hükümdarı, 46

Habeşistan’a hicret izni, 48

Habeşistan’a hicret, 21

Habeşli’deki demokrasi, 49

Habib-i Neccar, 108

Haçlı güruhu, 40

Haçlı işgali, 85

hâdiselerin nabzını elinde tutamayan insan, 103

hak din olan İslâm, 174

hak ve hakikati neşreden Hıristiyanlar, 76

hakikati anlatma âşıkları, 200

hakikatın âzat kabul etmez köleleri, 15

hakikî mürşit, 101

hakikî imanın tadını tatmış bir insan, 80

hakikî mü’min, 135

Hakk ve hakikate tercüman olma, 8

haksızlık karşısında dilsiz şeytan kesilip susmama, 8

hakta sebat, 170

hâl dilinin gücü ve tesiri, 159

hâli muhafaza, 157

Halid b. Velid, 166, 167, 176, 196, 200

Halid’in yaptığından sana sığınırım, 167, 196

Halife Harun Reşit, 111

halk içinde mütebessim, 198

halkın devleti denetlemesi, 36

halkla aracısız görüşme, 36

Hamza hz., 34

hane, 78

Hansâ, 130

haram yerde yürüme, 141

harama el sürme, 141

harama nazar etme, 141

Hâris b. Hâris, 171, 172

harp meydanları, 7

Harun Reşit, 112

Hasan hz., 149

Hasan Basri Hazretleri, 17

hasbî , 39

hasır üzerinde başlayan hayat, 157

hasmımızı mağlup edecek fikir ve düşünceler, 116

Hassan b. Sabit, 176

Hatem, 161

Hatemü’l-Enbiya, 12

Hatemü’l-Esam, 159, 160, 161

Hatice hz., 188

havariler, 108

hayat ritmi, 158

hayatı ve ölümü istihkâr edip hiçe sayma, 8

Hayber, 27

Hayber muhasarası, 26

Hayber Yahudileri, 26

Haydar-ı Kerrar, 154

hayra delâlet eden onu işleyen gibidir, 55

hayvandan da aşağı, 61

hedef ve gayeden uzaklaşma, 171

hediyeleşme, 25

helâka uğramış tek bir kavm veya millet, 16

hendeseci, 131

her gönlün marufla donatılıp münkerâttan temizlenmesi, 88

her mü’minin üzerine farzlar üstü farz, 86

herkesin kullandığı bardaktan su içmek, 158

hicret, 189

hiç bilenlerle bilmeyenler bir olur mu, 94

hiçbir dâvâ yalan üzerine bina edilemez, 105

hidayet bütün bütün Allah’ın elinde, 118

hidayet evvela Allah (c.c)’ın elindedir, 143

hidayet kaynağı ve istikâmet garantisi, 130

hidayete erme, 19

hidayete ermiş genç, 186

hiddet, 184

hiddet ve şiddet, 170

hilkat mevzuu, 126

hitap etme mevkii, 125

hizmetçi, 159

Hristiyan dünyası, 63

Hristiyanlığı kabul, 173

Hubeyb, 200-202

Hubeyb’in gözleri, 201

Hûd hz., 5, 7

hususî tenezzüh, 137

hürriyet duygusu, 17

hüsn-ü zannın adımları çarpıktır, 127

I-İ

ısrar, 166, 168, 208

ızdırarî çile, 174

ızdırap dolu bir inilti, 26

ızdırap ve çile, 171, 209

İbn-i Ebi Muayt, 172

İbn-i Ebi’d-Dünya, 9

İbn-i Mes’ud, 147, 148

İbn-i Rüşd, 131

İbn-i Sinâ, 42, 130

İbrahim b. Ethem, 110

İbrahim hz., 5, 6, 92, 171

İbrahim (a.s.)’in derdi, 23

ibrik ve leğen, 161

iç derinliği, 197, 209

iç-dış vahdeti, 99

içinde tebliğ yapılan bir topluluk, 206

içtimaî bir mes’uliyet, 42

içtimaî bozukluklar, 61

içtimaî çöküntü, 61

içtimaî hayat okyanusu, 14

içtimâî hayatı karıştırmak durumunda olan herkesle mücadele, 80

içtimaî tefessüh, 61

içtimaî yapıya altın kerpiçler koyanlar, 56

idam sehpası, 173, 202

idare-i kelâm, 204

ihlâs ve amele mukârin olmayan tebliğ, 154

ihlâs ve samimiyete gölge, 107

ihlâsa ermişlik, 168

ihtida, 19

ihtikâr, 42

ihtiyarî çile, 174

İki Cihan Serveri, 3, 27

iktisat, 124

ilâhî avans, 50

ilâhî bir ahlâk, 129

ilâhî dâvânın kudsî hameleleri, 171

ilâhî gölgelik, 197

ilâhî ilim, 50

ilhad, 100

ilhad ve anarşinin neşv ü nemâsı, 40

ilim, 92

ilim adamı, 131

ilim-amel ve tebliğ, 207

ilim nedir, 92

ilim ve tebliğ aynı hakikatin iki yüzü, 92

ilim ve tebliğ, 98

ilim ve teknik, 131

ilimle mücehhez olma, 92

ilmi olmayan âbid, 96

ilmin ana mihrakı, 93

ilmin bir gâyesi vardır, 94

ilzam, 117

ilzam etmek, 186

İmam Ahmed b. Hanbel, 131, 204

İmam Gazâlî, 42, 101, 123, 131

İmam Malik, 131

İmam Rabbânî, 42, 101, 123

İmam Sevrî, 110

İmam Şafiî, 131, 204, 205

İmam Tenafisi, 161

İmam-ı A’zam’ın başına gelenler, 204

îman, 121

îman, ifade ve amel bütünlüğü, 144

îmanı kavi olan insanlar, 137

imtihan sırrı, 54

inadın menfî tesiri, 170

inanan toplumların garantisi, 69

inananların lânetini hak edenler, 187

inandığını yapıp aksiyon hâline getirme, 99

inat, 170

inatçı bir kavim, 6

İngiliz, 40

İngilizler, 98

inhiraf, 96

inhitat devreleri, 139

insan fıtratını yakından bilme, 177

insan israfı, 177

insan sadece his ve duygudan ibaret bir varlık değildir, 120

insana karşı alâka, 18

insanı lâboratuvara hapseden ilim, 94

insanın istidadına uygun bir hizmet, 176

insanın kendini unutması, 94

insanın kendisini unutmaması, 65

insanlara akılları nisbetinde konuşma, 133

insanlardan bir insan olma, 149

insanları tanıma, 176

insanların derdiyle dertlenme yolu, 24

insanların doğru yoldan sapması, 195

insanların en hayırlısı, 18

insanların en şerlisi, 31

insanlığın babası olan Hz. Âdem, 17

İnsanlığın İftihar Tablosu, 10

insanlık adına takdim edilecek en güzel hediye, 29

intihar, 7

İran’ı fetheden ordu, 36

irşâd adamının temel vasıfları, 142

irşâd ekipleri, 28

irşâd ve tebliğin yozlaştırılması, 142

irşâdın önemli bir yönü, 147

irtica alâmeti ve bir uğursuzluk emâresi, 60

irtidat, 195

irtidat hâdiseleri, 153

irtidat hâdisesi, 196

İsa hz., 6, 49, 138, 49

İskilipli Âtıf Efendi, 198

İslâm, 99

İslâm âlemi, 36, 104

İslâm dini, 82, 206

İslâm dünyası hasta, alil ve ihtiyaç içinde, 64

İslâm öncesi Mekke, 188

İslâm ruh ve şuuru, 42

İslâm tebliğ tarihi, 57

İslâm topluluğu, 46

İslâm’da tebliğ usûlü, 206

İslâm’dan soğutma, 181

İslâm’ı anlama ve yaşama tarzı, 152

İslâm’ı bilmemek, 145

İslâm’ı yaşamayan Müslümanlar, 98

İslâm’ın cihat ve tebliğ anlayışı, 87

İslâm’ın güzelliklerinden dem vuranlar, 144

İslâm’ın mürüvvet anlayışı, 196

İslâm’ın neşri, 28

İslâm, yaşanan bir hakikattir, 8

İslâmî cemaatlerin varlığı, 118

İslâmî hizmet, 99

İslâmî hizmeti omuzlayacak bir hasbîler kadrosu olmalı, 109

İslâmî hükümler, 93

İslâmî sıfatlarla muttasıf olma, 103

İslâmiyet, 128

İsrâilî kaynaklar, 16

İsrâiloğulları, 61-63, 171

isteme sıkıntısı, 188

istifsâr, 9

istiğfar ve duâ, 153

işiten kulak, 197

işkembe, 185

işlerin en çetini, 51

K

kaba kuvvet kullanarak hakkı kabul ettirme, 181

Kâbe, 16, 172

kadılık veya bir başka memuriyet, 110

kadının açık-saçık gezmesi, 45

kadınlara karşı zaaf, 192

kadirşinaslık ifadesi, 34

kâfir, 46

kâfirin her sıfatı kâfir olmadığı gibi, 103

kahvehane hayatı, 104

Kâinatın Efendisi, 13

kalb iniltileri, 19

kalb kasveti, 4

kalb safveti, 203, 209

kalb ve kafa bütünlüğü, 125

kalbimize kadar sokulan günahlar, 12

kalbiyle buğz, 33

kalbî alâka, 35

kalbî infial, 34

kalbî irtibat, 33

kalbler, Allah (c.c)'ın elindedir, 105

kalem ağacı, 143

kalem efendileri, 175

kâmil insan, 43

kapıcı, 36

karakol, 140

kargaşa, 36

karşı cephenin insanı, 20

kefen bezi, 109

kelime-i şehadet, 191

kendi devrinin kültürünü bilmek, 100

kendini beğenme ve kendinden başka kimseyi görmeme, 157

keynûnet (sonradan olma), 30

kıraatimize arzedilmiş bir kitap, 127

kıyas-ı temsilî, 79

kim güzel bir çığır açarsa, 55

kim ilim öğrenir sonra da onu gizlerse, 97

kim imam olursa namazı hafif kıldırsın, 115

“kime, nerede ve nasıl anlatsam..” düşüncesi, 15

kimyâger, 131

kitabullahı anlama ve anlatma, 17

kitabullahın halifesi, 17

kitabullahtan kopan nesiller, 67

kitabullahın dili, 54

kitap ehli, 19

kitap yüklü binekler, 155

komünizm, 135

korunması gereken beş esas, 8

köşk, 160

köy, 78

krala secde, 48

krallara taç giydiren halife, 159

kudsî mefhumlar, 114

Kudüs, 85

kudve bir insan, 148

kumarhane, 37

Kur’ân, 102, 130

Kur’ân bir fizik veya kimya kitabı değildir, 121

Kur’ân bir vadide, 54

Kur’ân mahlûk değildir, 204

Kur’ân müttakilere bir hidayet kaynağıdır, 109

Kur’ân’a yönelmek, 102

Kur’ân'dan uzak kalışımızın faturası, 54

Kur’ân’ın dilinden anlaşılmayan bir kitap haline gelmesi, 78

Kur’ân-gönül ilişkisi, 102

Kur’ân-ı Kerim, 121

Kur’ân-ı Mu’cizü’l-Beyan, 125

Kureyş’in ileri gelenleri, 164

Kureyş’ten gelen heyet, 48

kurtarıcı bir el, 184

kurtarıcı bir sefine, 13

kuru bir mantık insanı, 192

Kutup Yıldızı, 14

küfür, 100

küfür ve ilhad ehline karşı gösterilecek anlayış, 114

küfür ve irtidat hâdiseleri, 209

kültür yelpazesinin çok geniş olması, 123

L

Lâ ilâhe illallah dedirtebilmek için, 185

Lâ ilâhe illallah Muhammedü’r-resulullah, 166

Lâ ilâhe illallah deyin ve felaha erin, 116

laf-ı güzaf, 99

lafazanlık, 141

lâl ü güher, 9

Lebid, 130

Leys b. Sa’d, 110

livata, 74

Lokman hz., 51, 175

Lokman’ın evladına yaptığı tavsiyeler, 51

Lût hz., 74, 75, 77

Lût gölü, 76

Lût (a.s)’un evi, 74

Lût (a.s)’un kavmi, 16, 76

lüks hayat, 161

lüks ve fantastik düşünce, 125

M

maddî ücret karşılığında tebliğ yapılması, 107

mâhir bir hekim, 131

mahviyet, 162

mahzen-i esrar faresi, 95

Mâide suresi, 148

makam ve mevki sevdası, 171

mâlikiyet, 16

mânâ ve ruh, 13

maneviyatla yoğurma, 124

manevî hayat, 5

manivela, 149

mantık ile duâ, 193

mantık ve akliyecilik, 101

mantık ve realite adamı, 192

marifet-i ilâhî ve muhabbet-i ilâhî, 94

Marks ve Engels’in basit birer kopyacılığını yapma, 124

mârufu emredip münkerden kaçındıran bir cemaat, 14

mârufu engelleyip iyiliğe mani olma, 60

matematikçi, 131

mazeret, 45

mecnun, 71

medar-ı maişet, 109

medenilere galebe ikna iledir, 38

Medine, 83, 158, 174, 189, 202

Medine’nin en fakiri, 159

Medine’nin en iffetli gençlerinden biri, 193

Mekke, 47, 158, 188, 200

Mekke devri/dönemi, 164, 172

Mekke müşrikleri, 48

Mekke müşriklerinin ileri gelenlerinden biri, 201

Mekke müşriklerinin teklifi, 165

Mekke sokakları, 172

Mekke’den tâ Medine’ye selâm, 202

Mekke’nin fethi, 194

Mekke’nin ileri gelenleri, 167

Mekke’nin soylu insanları, 48

Mekke’nin zalim ve cebbar insanları, 189

Mekkeli kardeşler, 189

meknî (gizli) kabiliyetler, 131

mele-i âla, 148

memleket hapishaneleri, 7

memleketin ulema sınıfı, 37

menfez, 79

merhamet beşiği, 104

Meryem hz., 49

Meryem suresi, 49

Mescid-i Aksa, 86

meselenin münazara zeminine çekilmemesi, 116

mesh, 73

Mesih hz., 171

Mesih’in havarileri, 107

Mesîh soluklu, Muhammedî ahlâklı mürşitler, 198

Mesnevi’yi şerh eden Tahirü’l-Mevlevî, 198

meşru bir hedefe ancak meşru yollarla gidilir, 105

meşru zemin, 74

metafizik gerilim, 168

metafizik gerilimin daima canlı tutulması, 50

Mevlânâ Celâleddin-i Rûmî, 42, 101

Mevlânâ Halid-i Bağdadî, 123

Mısır, 6

Mısır’ın yıkılışı, 77

mızrak temrenleri, 201

Mızraklı İlmihâl, 120

mızrap, 19

mideden ve bağırsaktan ibaret birer mahlûk, 67

mihrap girintisine ters çıkıntılar, 13

militan, 208

millet sevgisi, 60

millet ve topyekûn insanlık, 78

milletin başına şerirlerin geçmesi, 66

milletin toptan helâkına mani olacak geçerli paratöner, 69

minnet borcu, 163

miraç gecesi, 155

miras bırakmama, 112

Moskof, 40

Moskova, 30

Muaz b. Cebel, 176

muhabbet, 22

muhabbet fedailerine göre bir vazife, 23

muhabbet fedaisi, 22

Muhacirler, 189

Muhammed b. Mukatil, 159, 160

Muhammed hz., 56

Muhammed (s.a.s)’in irşâd ve tebliğ tekniği, 132

Muhammedî ruh, 145

muhatabı anlamak, 119

muhatabın kültür seviyesi, 120

muhatabın seviyesine inme, 129

muhatabın tanınması, 114

muhatapla ikili konuşma, 116

muhataplarının düşünce ve fikir yapıları, 118

muhataplarının ruh yapılarına vakıf olma, 126

muhteşem bir reis, 148

muhteşem dimağlar, 144

muhteşem hayat, 150

Muhyiddin İbn-i Arabî, 42

mukaddesâtı inkâr, 195

murabıt, 57

murabıtın amel defteri, 57

murakabe ve muhasebe duygusu, 141

Musa hz., 6, 63, 92, 129, 171

Musa (a.s) devri, 113

Mus’ab b. Umeyr, 83, 84, 176

Mus’ab niçin yüzünü sakladı, 85

Mus’ab’ın na’şı, 84

mutlak doğruyu bulma, 95

mü’min erkekler ve mü’min kadınlar, 59

mü’min kalmanın şartı, 8

mü’min nezaket insanı, 104

mü’min olmanın ayrılmaz vasfı, 61

mü’mine karşı gösterilecek anlayış, 114

mü’minin münkere karşı tavrı, 34

mü’minlik firaseti, 110

mü’minlik şiarı, 206

mü’minlik ünvanına tepki, 78

mübelliğ ve mürşit, 100

mücahit amel etmese de olur, 145

mükemmel bir imam, 148

mülâyemet ve müsamaha, 29

münafığın hususiyetleri, 142

münafık erkek ve münafık kadınlar, 59

münafıklar, 59

münafıklık alameti, 208

münâfıklık sıfatı, 134

münazarada konuşan, haktan ziyade enaniyet ve benliklerdir, 116

münferit sürçmeler, 45

münker, 32

münkerâtı emrederler, 60

münkeri el ile izale etmek, 37

mürşit, 124

mürşidin idrak ve basireti, 171

mürşidin ruh portresi, 181

mürşit ve âlimin en şerlisi, 163

mürşit ve mübelliğin samimî ve hâlis olması, 154

mürşit ve mübelliğlerin irşâd menbaı, 130

mürteci, 60

mürted, 195

mürüvvet, 44

mürüvvet abidesî, 48

müsamaha, 22, 194

Müslüman, 45

Müslüman bir İngiliz, 98

Müslümanın ahlâk ve ruh yapısı, 46

Müslümanın tebliğ vazifesi ile muvazzaf kılınışı, 14

Müslümanın tebliğ vazifesi, 206

Müslümanlar için hak edilmiş bir ceza, 66

Müslümanları himaye, 49

Müslümanlık, 46

müspete kanalize, 169

müstağni davranma, 165

müttaki, 102

müzeyyen bir gerdanlık, 127

N

nafile ibadetler, 147

namaz, 52

namazdan çıkmayı düşünme, 148

namazı dosdoğru kılma, 51

namazı olmayan insan, 52

namazı tadil-i erkan ile kılma, 36

namazsız bir insan mürşit ve mübelliğ olamaz, 108

ne dünya ne de ukba adına bir şey isteme, 107

ne kadar Halîmsin Allah’ım, 78

Nebi baba, 3

Nebiler Serveri, 50, 101

Nebiler Serveri’nin ilk eşi, 188

Nebilerin dâvâsını omuzlama, 175

nebilerin delâleti, 95

Necaşi, 48, 49

Necaşi’nin bamteli, 49

Necaşi’nin Efendimiz (s.a.s)’e yazdığı mektup, 47

Necaşi’nin gözlerini kamaştıran, 47

Necaşi’nin Müslüman oluşu, 46

nefret uyandıran davranış, 19

nefsini bilen Rabbini bilir, 93

nefsini unutanlar, 94

Nene Hatun, 41

nesilleri ruh plânında ele alma, 124

nesillerin ızdırabına ekonomik çözümlerle çare, 125

nesli irşâd etmek adına yıldızlara seyahat şart olsaydı, 122

neslin heder olmaması, 43

neslin îmansız oluşu, 123

neslin kafasını bulandırma, 122

neticeyi Allah (c.c)’tan bekleme, 168

nezih dil, 9

nifak, 144, 206

nifak vâdilerinde dolaşan kimseler, 142

nifaka düşme ve münafığa benzeme korkusu, 141

nifaka düşme, 61

nifakzede, 144

nikah, 43

nikah yoluyla çoğalma, 43

Nil deltası, 6

Nisâ sûresi, 148

Nuh hz., 4, 5, 7, 23, 70, 71, 171

Nuh kavmi, 70

Nuh’ta sefine, 92

Muhammed’in idam edilmesini ister miydin, 201

nübüvvet, 12

nübüvvet ağacı, 3

nübüvvete veraset sevabı, 7

O

oluk oluk nurlar, 57

O’nun kulluğu, âdeta nübüvvetinin önüne geçmişti, 146

organizma bütünü, 58

Osman hz., 154, 189

Osmanlı yıkılırken, 155

Osmanlı’nın akıbeti, 77

ölüm endişesi, 20

ölüm sana gelinceye kadar kulluğa devam et, 146

Ömer (r.a)'in hidayeti, 190

Ömer b. Abdilaziz, 164, 163

Ömer hz., 27, 34, 36, 152, 153, 158, 189, 190, 196

Ömer namaz vaktidir, 152

önü alınamaz zaaflar, 171

P

Palandöken, 41

papaz, 173

paratöner, 16

pasaport, 83

Paskal, 132

Pastör, 100

perde-i gaybın aralanması, 54

peşin fikirlilik, 118

Peygamber’den kopan nesiller, 67

Peygambere vâris olan kâmil insan, 96

peygamberlere ittiba etme, 109

peygamberlik tâcı, 71

Pompei, 76

propaganda vasıtaları, 60

putlara tapan bir baba, 23

R

Rahmânî bir atmosfer, 59

Ravza, 158

realite dünyası, 91

Reca b. Hayve, 163

Renan, 123

Resulullah (s.a.s)’ı anlama ve anlatma, 17

riba, 42

Roma’nın yıkılışı, 77

Romalılar, 173

rota, 14

ruh duruluğu, 203, 209

rûhânî hazlardan istifade, 20

ruhânî zevki alevlendirmeyen bir ilim, 94

Rus, 41

S

Sa’d b. Ebi Vakkas, 36

Sa’d b. Muaz, 83

Sa’d b. Ubade, 83

Saadet Asrı’nda Efendimiz, 117

sabah namazını kaçırdım sözü, 141

sabit fikir, 15

sadaka hurmaları, 149

sadece kalıplarıyla ibadet eden bir sürü insan, 98

Sadeddin Taftazâni, 121

Sâdi Şirâzî, 13

sağlam aileler, 87

sağlam cemiyetler, 87

sağlam fert, 87

sahabe, 9, 83, 84

sahabenin hemen arkasında yer alma, 12

Said, 7

salak ve bencil düşünce, 44

salih amel, 83

Salih hz., 72-74

salih kullar, 95

Salih (a.s)’in kavmi, 72

sarkıntılık, 192

Sart harabeleri, 71

Sasani’nin yıkılışı, 77

sebep ve neticeler arasındaki münasebet, 104

sefil arzular, 46

Selahaddin Eyyubî, 85

Selçuklu, 77

selim kalb, 83

semavî ve arzî bütün felâketler, 15

Semud kavmi, 72-73

Sen istediğini hidayete erdiremezsin, 144

serfüru edilen yerler, 13

sermedî ve dâimî bir sevgili, 169

Sevâd-ı A’zamın hayat seviyesi, 108

sevgi, 22

sevgi ve nefret, 33

seviyeli beyan, 144

sevme ve muhabbet etme duygusu, 169

sıcak bir döşekte yaşama, 160

sıddîklerin vazifesi, 24

sıfat ve esma, 92

sıralanmış kof kütükler, 143

sırr-ı ehadiyet, 129

sıla-ı rahimde bulunma, 18

sika, 160

silaha karşı silahla mücadele, 41

siyaset üstü, 39

sizden hiçbir ücret istemeyene uyun, 108

Sodom Gomore, 76

Sokrat, 126

söylediğini yapmama, 138

söz düellosu, 176

Söz Sultanı, 55

spekülatif faaliyetler, 42

Suheyb, 164

sular üstündeki sefine, 5

Sultanlar Sultanı ile irtibat, 144

sûreten meshin bu ümmetten kaldırılması, 113

Süfyan-ı Sevrî, 110-112

Sümeyye, 173

Sütçü İmam, 41

Ş

Şabur, 63

Şah-ı Nakşibendî, 42

şahsiyetiyle bütünleşmiş bir insan, 161

şahsî farzların dahi ötesinde bir önem, 39

şahsî hurmalar, 149

şakî, 204

şarj olma ameliyesi, 97

şart-ı adi, 82

şartların olgunlaşması, 167

şefkat, 181, 182

şefkat eli, 183

şefkat kahramanı, 181, 209

şefkat ve muhabbet fedâisi, 185

şefkatin ılık atmosferi, 182

şekilcilik ve merasimden uzak, 137

şekilcilik, 137

Şems suresi, 72

şeriat-ı fıtriye ile Kur’ân-ı Mucizü’l-Beyan’ın birleştirilmesi, 18

şevk ve iştiyak ateşi, 174

şeytanın başına gelet felâket, 12

şeytanın mırıltıları, 145

şiddet, 184

şiirleri Kâbe’ye asılan büyük şairler, 130

Şuayb hz., 145, 146

Şuayb (a.s)’ın kavmi Eyke halkı, 16

T

Tahirü’l-Mevlevi, 198

tahtadan yapılmış mıhla çakılmış bir gemi, 70

Taif, 185

taklit, 128

taklîdî îman, 128

takva alâmeti, 166

Talha b. Ubeydullah, 173

talihli insan, 27

tarihî dinamiklerine sahip çıkma, 63

tarihî etnografik müzeler, 77

tarihte helâk olan kavimler, 69

tariz, 204

tatbik görmeyen düşünce ve fikirler, 136

tatlı muamele, 186

tebessüm etmenin gereği, 85

tebessüm goncası, 57

tebliğ adamı, 100

tebliğ aşkı, 174

tebliğ devamlılık ister, 30

tebliğ hareketi, 137

tebliğ insanının duâ yanı, 190

tebliğ insanının gönlü, 102, 207

tebliğ insanının lâzım-ı gayr-i mufârık vasıfları, 103

tebliğ işinin kara sevdalısı, 209

tebliğ mukabilinde kimseden birşey istememe, 108

tebliğ varlık gayemizdir, 3

tebliğ vazifesinin mü’minlik şiarı olduğu, 64

tebliğ ve Allah’la irtibat, 143

tebliğ ve çile, 139

tebliğ ve duâ, 150

tebliğ ve hayat, 134

tebliğ ve irşâd, 206

tebliğ ve nifak, 141

tebliğ ve ölçü, 136

tebliğ-ilim-amel münasebeti, 92

tebliğcide olması gereken iki şart, 108

tebliğcinin iki vazifesi, 108

tebliğcinin kendisinin hidayette olması, 108

tebliğde bulunma meşgale ve külfeti, 153

tebliğden manevî bir haz ve lezzet alınması, 107

tebliğin özü, 3

tebliğin tekniğini bilme, 120

teennî ile hareket etme, 28

tefekkür mekiği, 7

teheccüd, 99

tek geçer akçe dine hizmet, 83

tek kurtarıcı, 55

tekke ve zaviyeleri inşa etme, 41

tekniğine riayet etme, 120

tekvini âyetleri anlamayan fert ve milletler, 122

tekvinî âyetler, 127

tekvinî âyetleri anlamak, 122

teleskobun başındaki insan, 94

temâşamıza sunulmuş bir meşher, 127

tenâkuz, 136

tesbih taneleri gibi, 190

tevazu, 157

tevazu ve mahviyet hâlini muhafaza, 208

teveccüh-ü nâs, 160

Tevrat’ta şemâili zikredilen zat, 117

ticaret ve iktisat ahlâkı, 42

ticarî hayat, 42

ticarî münkerât, 43

Tirmizî’nin rivayet ettiği bir hadîs, 65

Tuleytula, 77

top, 41

topla tüfekle gelen düşman, 120

toplumumuz için yüklendiğimiz misyon, 80

Truva, 72

Tur, 92, 129

tutan el, 197

Türkiye’nin altı yedi katı bir ülke, 158

U-Ü

Ubeydullah b. Abdullah, 163

uhrevî âlemimiz, 56

Uhud, 84

ukbaya hicret, 158

ulü’l-azm, 4

ümerâ kapısı, 163, 164

ümerânın en hayırlısı, 163

ümmetim ümmetim, 24

ümmetin en hayırlısı, 52

ümmetin vapurunun kaptanı, 13

ümmetinin her ferdi O’nun için Yusuf’tu, 182

Üseyd b. Hudayr, 83

üzengi öpme, 31

üzerine Yemen kumaşı geçirilmiş kütükler, 143

V

vahyin bereketinden mahrum Müslümanlar, 32

vahyin hareketi, 31

var olmanın sırrı, 8

vatandaşlık münasebeti, 33

Ve aleyke’s-selâm ya Hubeyb, 202

vebâ, 61

vekil, 17

velâyeti temsil edenler, 4

Vezüv’den fışkıran lav, 76

vuslat neşvesi yaşayan kâmil insan, 95

Y

ya İsa, 138

yabancı çizmelere çiğnetmeme, 41

Yahudi, 63

Yahya hz., 6, 171

yakın akraba, 33

yakîn, 147, 197, 198

yakîn bütünüyle îmandır, 197

yakîn-i tâmm, 197

yakîne eren bir insan, 198, 209

Yâkub’un bir tek Yusuf’u, 182

yalan ve politik çıkarlar, 184

yaldızlama, 77

yangın, 184

yaratılışımızdaki ilâhî maksat, 9

Yasir, 173

yaşatma arzusuyla yaşama, 23

yaşatma hazzıyla yaşama, 80

Yavuz, 42

Yemame, 196

yerin varisi, 95

yeryüzünde Allah’ın halifesi olma, 16

yeryüzünde tebliğ hakikati, 16

yeryüzüne halife olma liyakatı, 95

yıkılışın hazin tabloları, 77

yılandan-çıyandan kaçar gibi, 14

yirminci asır, 13

yirminci asrın cahiliyesi, 49

yirminci asrın insanları, 12

yolların meşru olması, 207

Yunan, 40

Yunus, 92, 169

yurt yuva, 40

Yusuf (as)’un kardeşlerine söylediği söz, 194

Z

zehirli bir zıpkın, 126

Zekeriya hz., 6

zemzem kuyusu, 158

Zeyd, 185

zimamdar, 151

zina ve fuhuş, 43

ziraatçi, 131

Zübeyr b. Avvam, 173

ARKA KAPAK

"Emr-i bi'l-maruf, nehy-i ani'l-münker", varlığın yaratılış gayesine götüren bir yoldur. Allah (c.c), kâinat sarayını bu yüce vazife için açmış ve yine insanı o sarayda bu yüce vazife için halife yapmıştır. Peygamberlik manzumesi de, bu sebeple nazmedilmiştir. Hz. Âdem (a.s), hem ilk insan hem de ilk nebidir. Evlatları, daha gözlerini açar açmaz karşılarında babalarını, iyiliği emredip kötülükten sakındıran bir peygamber olarak bulmuşlardır. Beşerî ilk oluşum nübüvvetle başlamıştır. Neticede nübüvvet ağacı, başlangıçta ona çekirdek olan Nebi'yi meyve vermiştir. O (s.a.s), kâinat kendisi için yaratılan İki Cihan Serveri (s.a.s)'dir. O'nun gönderiliş gayesi ise tebliğdir. Tebliğin özü de, "emr-i bi'l-maruf, nehy-i ani'l-münker"dir. Demek ki varlık, onun için var edilmiştir. Şüphesiz varlığın yaratılış gayesi olan bir iş, işlerin en mühimidir.

Allah (c.c) bizi, kendisini ifade edelim ve anlatalım diye yarattı. Yaratılışımızdaki İlâhî maksat ise ki, budur. Bu İlâhî maksada uygun hareket etmek, hem dünyamızı hem de âhiretimizi mamur edecektir. Aksi hâlde dünyevî ve ebedî varlığımızın teminatı olan bu maksadın tokatını yer hafizanallah hem millet olarak, hem de cemiyet olarak fitne ve fesadın ağına itilmiş oluruz.

Allah'a inanan her ferdin, Allah katında mü'min kabul edilebilmesinin ve mü'min kalabilmesinin garantisi, üzerindeki tebliğ vazifesini bihakkın ifa etmesiyle yakından alâkalıdır. Allah'a inanan fert ve cemaatler, varlıklarını ancak ve ancak bu vazifeyi yerine getirmekle devam ettirebilirler. Hakk ve hakikate tercüman olma, haksızlık karşısında dilsiz şeytan kesilip susmama, her zaman hayatı ve ölümü istihkâr edip hiçe sayma, hep sahabe anlayışı içinde olma ve bu kudsî vazifeyi hayatın gayesi bilme; hem var olmanın sırrı, hem de mü'min kalmanın şartıdır. Bunlar yaşanmadan geçen günlere yazıklar olsun!.. Aslında her mü'min de, bu kudsî vazifenin yapılmadığı bir cemiyet içinde yaşamaktan Allah'a sığınmalıdır.

Fert, bu vazifeyi yaparken hem inandığı ve uğruna baş koyduğu düşüncelerini hayata geçirme imkânını bulacak, hem de bu sayede sahip olduğu îman havada kalmamış olacaktır. Zira İslâm, yaşanan bir hakikattir; yaşanmadıkça onun anlaşılmasına imkân yoktur. Îman ve tebliği her şeyin merkezine yerleştiren bir insan, bütün hayatî faaliyetlerini de bu merkez etrafında örgüler. Bir mü'min için, korunması gereken beş esastan en birincisi dindir. O ırzını, namusunu, malını ve canını koruyacak; ama evvelâ dinini koruyacaktır. Ve bu da onun, dinine verdiği önemin bir işareti olacaktır. Ferdin, Allah ile olan irtibatının derece ve kuvvetini gösteren en çarpıcı tablo, onun dini koruma adına gösterdiği gayret ve çalışmalarıdır. Şu da kat'iyen unutulmamalıdır ki, dinini koruyamayan, diğer dört esası da koruyamaz. Tarihin bize verdiği en ibretli ve isabetli derslerden biri de işte budur.

Yirminci asır, mânâ ve ruh adına hakikaten her şeyin sarsılıp yıkıldığı bir asır olmuştur. Öyle ki, gözler küsufa tutulmuş, bakışlar bulanmış ve beller de iki büklüm hâle gelmiştir. Serfüru edilen yerler, hep mihrap girintisine ters çıkıntılardır. Bütün bu olumsuz şartlara rağmen fısıltı hâlinde de olsa, Efendiler Efendisi (s.a.s)'nin sesi ve soluğu hâlâ duyulmakta, O'nun asırlarca evvel söylediklerinin yankısı zaman ve mekanı aşarak bize kadar ulaşmaktadır ki bu da Rabbimizin sonsuz rahmetinden başka ne ile izah edilebilir ki? Öyle ise, bize düşen de, bu sonsuz lütfun şükrünü eda etmek olmalıdır. Bu da O'nun diriltici soluklarını ruhumuzun enginliklerine doldurmak ve her nefes alış verişimizi bu soluklara göre ayarlamakla olacaktır. Bu ölçüde şükrünü eda edenler ki, neticede de onlar kurtulacaklardır.

Sâdi Şirâzî, Efendimiz (s.a.s)'e hitaben:

"Ne mutlu o ümmete ki, o ümmetin vapurunun kaptanı Sensin. Ne mutlu o ümmete ki, o ümmetin arkacısı ve dayanağı Sensin" der. Evet bizler, kurtarıcı bir sefine içinde bulunuyoruz. O sefinenin kaptanı Kainatın Efendisi (s.a.s)'dir. Şimdilerde bir kere daha kaptanımız bize sesleniyor ve tayfalarının toplanmasını istiyor. "Ancak bu vapura binenler kurtulacaktır..." Bilmem ki bu sesi duyup topluca ona icabet edebilecek miyiz?

"Sizden iyiye davet eden, mârufu emredip münkerden kaçındıran bir cemaat olsun. İşte felaha, başarıya ulaşan yalnız onlardır." (Âl-i İmran, 3/104) Evet, sizin içinizde daima, "emr-i bi'l-maruf nehy-i ani'l-münker" yapacak, hayra davet edecek ve şerden sakındıracak, insanlara doğruyu gösterecek ve kendisi de dosdoğru olacak, hem öyle doğru olacak ki, kötülüklerden, yılandan-çıyandan kaçar gibi kaçacak bir cemaat bulunmalı. Bir diğer ifadeyle, onlar, içinde bulundukları cemiyet için birer Kutup Yıldızı olsunlar. İçtimaî hayat okyanusunda seyahat eden cemiyet sefinesi, yollarını onlara bakıp öyle ayarlasın. Rotalar hep onlara göre kontrolden geçirilsin. Ta ki, sapmalar ve yolda dökülüp kalmalar asgariye indirilebilsin. Ne var ki bu rehber topluluk bu işe o denli motive olmalıdır ki, görenler onları adetâ "emr-i bi'l-maruf nehy-i ani'l-münker"den ibaret mücessem bir âbide gibi görmelidir; görmelidir ki, inandırıcı olabilsin...

Eğer bir cemiyet içinde, daima böyle kalabilen ve her zaman böyle olabilen bir cemaat yoksa, o cemiyetin işi bitmiş demektir. Aralarında böyle bir cemaat zuhur edinceye kadar da onların doğru yolu bulması mümkün değildir.

Günümüz insanı, "emr-i bi'l-maruf nehy-i ani'l-münker"e her devirden daha çok muhtaçtır. Zaten nübüvvet, Hatemü'l-Enbiya (s.a.s) ile son bulmuş ve o kapı artık ebediyen kapanmıştır. Halbuki günümüzde, geçmiş asırların hepsine denk bir küfür ve isyan hâdisesi söz konusudur. Bu itibarla da bugün, bu yüce vazifeyi omuzlayanlar, her devrin insanından daha büyük sıkıntı ve ızdıraba dûçâr olabileceklerdir. Bu zor şartlardır ki, günümüzün mürşit ve mübelliğlerini kendilerinden önce gelenlerin çok önüne geçirecek ve ümit ediyoruz onlara, sahabenin hemen arkasında yer alma payesini kazandıracaktır.

Evet, insanların en hayırlısı, marufu emredip, iyiyi yaymayı dert haline getiren, gece-gündüz bunun sancısını ve ızdırabını çeken, kötülükten meneden, münkerin neşv ü nemâsına meydan vermemek için elinden gelen her şeyi yapan, gönlünü hep bu duyguya kilitleyen, Allah (c.c)'tan çok korkan, yaşadığı hayatı şeriat-ı fıtriye ile Kur’ân-ı Mucizü’l-Beyan'ın birleştirilmesi şeklinde yaşayan, yani; Kur’ân'dan fışkıran hakikatlerin bir kavis çizip yükseldiği yerleri birbirine bağlayıp, eşya ve hâdiselere o zaviyeden bakan sıla-ı rahimde bulunan, insanlara karşı alâka duyan ve şefkatli olan insandır. Bizce vazifeler içinde en mühim olanı da budur.

Eğer insanımıza karşı alâka duyuyor ve ona karşı merhametli olduğumuzu kabul ediyorsak, bunun en güzel isbatı, ona karşı yapmamız gereken vazifeleri yerine getirmemiz olmalıdır. Bu hususta bize düşen en hayatî iş de "emr-i bi'l-maruf nehy-i ani'l-münker"dir. Öyleyse bunu bütün insanlığa karşı yerine getirme emeliyle çalışmalıyız.

Kaldı ki bu vazifeyi kim yaparsa yapsın, Cenâb-ı Hakk tarafından takdir ve tebcile mazhar olur.

Evet, günümüz insanı şiddete, hiddete, baskıya, dövüp öldürmeye değil; şefkate, sevgiye, muhabbete, tatlı söze, mûnis sese muhtaçtır. Herkese şefkatle eğilecek, onun kalb iniltilerini bir mızrap gibi kendi gönlünde duyacak ve onların ızdırabını ızdırabın gibi paylaşacaksın.. evet bugün bizlerden beklenen şey budur. Bu yapılabildiği ölçüde insanlığın beklediği önemli bir iş yerine getirilmiş olacaktır.

Bugün doğu ve batıda bizleri hayrete sevkedecek ölçüde ihtidalar, hidayete ermeler ve din olarak İslâm'ı seçmeler görülmekte.. ve yine içte-dışta baş döndürücü keyfiyette dine dönüşler müşahede edilmektedir. Dün unutulan mescit ve seccadeler, bugün kendileriyle bütünleşen insanlarla, dününün neşvesini paylaşmakta. Ve bu umûmî durum olanca hızıyla yeryüzüne yayılmaktadır. Bütün bunlar, bugün birer olgu ise -ki öyle olduğunda şüphe yok- bu kalblerin şefkatle açılıp-kapandığını göstermektedir. Nefret uyandıran davranışların dün hiçbir faydası olmadığı gibi, bugün de olmayacaktır, yarın da olmayacaktır.

İlim ve tebliğ, aynı hakikatin ayrı iki yüzüdür. Amel ise, her ikisinin de vazgeçilmez şartı. Bu üçünü birbirinden tefrik edip ayırmak mümkün değildir. Bildiğiyle amel etme, bildiği şeylere saygının ifadesidir. Rabbini bilen bir insanın, O'na kulluk yapmaması sadece bir saygısızlık değil; aynı zamanda bir vurdum duymazlık, bir körlük ve sağırlıktır. Hele hele îmana hizmet vazifesini yüklenen kimselerin kulluklarında gösterdikleri aksaklıklar, İslâm'a dış cephenin vereceği zarardan daha korkunçtur. Batılıların, İslâm'ı yaşamayan Müslümanları gördükten sonra takındıkları tavır ve söyledikleri sözler, herhalde bu hükme önemli bir delil mahiyetindedirler..

Tebliğ adamı, tebliğ yaparken kullandığı bütün yolların meşru olmasına son derece dikkat etmelidir. Meşru bir hedefe ancak meşru yollarla gidilir. Gayr-i meşru vasıta ve vesileler kullanılarak meşru bir hedefe varılamaz. Bizim hedefimiz haktır. Biz bâtılın düşmanıyız. Öyleyse hak olan bu hedefe ulaşmak için, düşman olduğumuz bâtılı kullanamayız. Aksi hâlde, kendimizi ve bütün yaptıklarımızı, bizatihi kendimiz yalanlamış oluruz. Halbuki hiçbir dâvâ yalan üzerine bina edilemez, bina edilenler de uzun süre yaşayamaz. Zaten Allah (c.c) da, her zaman İslâmî hizmette bu yola başvuranların yaptıkları işlerden yümün ve bereketi kaldırmıştır. Onlar yerinde, meydanlarda binlerce insanı toplayıp nutuk atabilirler; ancak onların, bu zahiren çok büyük gibi görünen kalabalıklarına mukabil, özü sözü doğru üç Allah erinin, gayet mütevazı bir evde, küçük bir gruba yaptıkları irşâd ve tebliğ kadar bereketi olamaz. Zira birisi bin iken bir olmaya; diğeri ise bir iken bin olmaya namzettir.

Kalbler, Allah (c.c)'ın elindedir. Bizim dediklerimizi ve diyeceklerimizi insanlara kabul ettirmek; bizim sözlerimizle onların hidayetini hazırlamak, doğrudan doğruya Cenâb-ı Hakk'ın elindedir. Dolayısıyla, eğer gayemiz insanları doğru yola sevketmekse, başvurulan yalan ve yalana benzer mübalağalı ifadelerin bu gayeyi tahakkuk ettirmede yararı değil zararı olacaktır. Biz, bize ait vazifeyi, yine İslâm'ın bize çizdiği çerçeve içinde yapmaya mecbur ve memuruz. Onun için hiçbir zaman İslâmî hizmet adı altında, meşru olmayan bir zemine kaymamız söz konusu olmamalıdır. Hele hele, yalan ile doğrunun aynı dükkanda satılan birer metâ hâline geldiği günümüzde bizler, doğru konuşmaya, doğru hareket etmeye, doğruyu dosdoğru temsil etmeye mecbur ve mükellefiz.

Tebliğ insanı, her şeyden evvel bir şefkat kahramanı olmalıdır. O, kaba kuvvet kullanarak hakkı kabul ettirme gibi bir yanlış yola tevessül etmemelidir. Zaten Allah (c.c)'a îmanın kalbte oturaklaşması da böyle bir yolla asla mümkün değildir. İrşâdda şefkat, kalb ve gönülleri eritir; muhatabın gönlünü Allah ve Resûlü'nü kabule hazır hâle getirir.

Tebliğ adamı, muhatabını ikna ederek inandırır, ilmiyle yoğurur ve faziletleriyle kendine cezbeder. Tebliğ insanını gören ve onunla tanışan herkesin, onu faziletlerle donatılmış bir abide şahsiyet olarak görüp kabullenişleri, onun söylediklerinin kabulünde tesiri, inkâr edilemeyecek kadar açıktır. Korkutulan kitleler, meseleleri despot bir hava içinde sergileyenlerin şahsında, onların tebliğ etmek istedikleri hakikatlerden de ürkerler. Tebliğ edilen hakikatler, ne kadar sıcak ve ne kadar can alıcı da olsa, anlatanlardaki soğukluk dinleyenler üzerinde olumsuz tesir icra edecektir. Böyle bir davranış ise fayda değil, sadece zarar getirir. Hiç kimsenin de insanları kendi hatalarından dolayı İslâm'dan soğutmaya ve ürkütmeye hakkı yoktur.

3 Tebliğ ve irşâd, vazifelerin en mukaddesidir. Zira Allah (c.c), en seçkin kulları olan nebileri bu vazife ile göndermiştir.

3 Tebliğ, normal zamanlarda farz-ı kifaye olsa bile, günümüzde ihmale uğrayan meselelerden olduğu için farzlar üstü bir farz konumuna gelmiştir. Onun ihmali kat'iyen caiz değildir.

3 İçinde tebliğ yapılan bir topluluk, semavî ve arzî bela ve musibetlere karşı korunma garantisi altındadır. Eğer bir toplumda üç-beş insan dahi olsa, bu kudsî vazifeyi yapabiliyorsa, Cenâb-ı Hakk o toplumu kendi koruması altına almıştır. Eğer, mesele aksine ise netice de aksi olacaktır. Yani içinde bu kudsî vazife yapılmayan topluluğu Allah (c.c)'ın helâk etmesi muhtemeldir. Geçmiş ümmetlerde meydana gelen toplu helâkler bunun en açık misallerindendir.

3 İlim-amel ve tebliğ bir hakikatin üç ayrı yüzüdür. Birbirlerinden ayrılmaları mümkün değildir. Tebliğde, ilim şarttır; amel ise tebliğin hayatıdır.

3 Tebliğ insanı, İslâmî hakikatleri ve içinde yaşadığı devri çok iyi bilmelidir. Devrini bilmeyen insan, dehlizde hayat sürüyor demektir. İnsanları oraya çekmeye ve onlara bu dehlizde bir şeyler anlatmaya çalışması ise zavallıca birer gayretçiktir.

3 Tebliğ insanının gönlü Kur’ân'a göre ayarlanmalıdır. Gönlü bu şekilde Kur’ân’a göre akort edilmeyen bir insanın, İslâm adına konuşması ve İslâmî hakikatleri anlatması çok zor, hatta imkânsızdır.

3 Tebliğ adamı, anlattığını muhakkak yaşamalıdır. Aksi durum, bir münafıklık alametidir ki, mü'min böyle bir duruma düşmekten fevkalade sakınmalıdır. Anlattığını yaşamayan insanların söyledikleri sözlerde, tesir ve bereket de olamaz. Onlar saman alevi gibi çabuk parlar ve hemen sönerler. Isıtma adına bir kaloriye sahip oldukları söylenemez.

3 Izdırap ve çile, tebliğ yolunun değişmeyen kaderidir. Tebliğ adamı, daha yolun başında kaderine razı olmalıdır.


GİRİŞ

Kader, sonsuz ilme sahip, geçmiş, hâl ve geleceği bir nokta gibi görüp, bilen ve esasen kendisi için geçmiş, hâl ve gelecek diye hiçbir şey mevzuubahis olmayan Cenâb-ı Hakk’ın mikro âlemden makro âleme, zerrelerden sistemlere ve gelecekteki bütün hayatıyla normo âlem insana kadar en küçükten en büyüğe, bütün kâinatı ilmî plânda, ilmî vücudlarıyla plânlayıp programlaması, tayin, tesbit, tasnif, takdir etmesi ve bütün bunları tasarı ve ilmî plândan alıp, irade, kudret ve meşiet plânına geçirmesi, hâricî ve varlık âleminde göstermesi adına olup bitecek herşeyi daha olmadan evvel Kitab-ı Mübin’de tesbit ve takdir etmesidir.

İmanın altı rüknü vardır. Bunlardan biri de kadere imandır. İnsan nasıl Allah (cc)’a, meleklere, kitaplara, peygamberlere ve öldükten sonra dirilmeye inanmak zorunda ise, kadere de aynı şekilde inanmak zorundadır. Kadere imanı, imanın diğer rükünlerinden ayrı düşünmek mümkün değildir.

Yalnız insana ait, düşünce, davranış ve hareketlerdir ki, onlarda bir irade söz konusudur. Zaten kader ile alâkalı bütün meseleler, insanın iradesinin söz konusu olduğu yerde bir kıymet ve değer ifade etmektedir. Aksi halde kader hakkında konuşulan her şey malumu ilamdan öte bir şey ifade etmezdi. Yani insanı ve insanın iradesini düşünmediğimiz zaman kaderi düşünmemiz âdetâ yersiz ve abes ile uğraşmak olurdu. İnsan varlığı ile kâinata ayrı bir renk kattığı gibi, cüz’î irade de kader meselesini ehemmiyetli bir konu haline getirmiş, âdetâ meseleye ayrı bir renk katmıştır. Onun için biz bu kitapta, insan iradesinin söz konusu olduğu kaderden bahsetmiş olacağız. Netice itibariyle de, cüz’-i ihtiyarî hakkında eskiden beri zihinlere takılan bazı sorulara cevap arayacağız. Sözün başında Rabbimizden niyazımız, bizi Ehl-i Sünnet anlayışı içinde bir kader anlayış ve anlatışına muvaffak kılmasıdır. Zira bizi böyle bir mevzuda muvaffak kılacak olan sadece O’nun ihsanıdır. Vesilemiz ise ancak aczimiz ve ihtiyacımızdır.


KADER

İÇİNDEKİLER

Takdim IX

BİRİNCİ BÖLÜM

FARKLI YÖNLERİYLE KADER

1. Kaderin Lügat ve Istılah Manaları 4

2. Kainatta Hakim Olan Cebrî Kader 7

3. Kader, Vicdanî Bir Meseledir 12

4. Kader İnancının Getirdikleri 13

5. Kader İle İrade Birbirine Zıt Değildir 16

6. Kader İlim Nev’indendir 17

7. İradenin Fonksiyonu 21

8. İnsan İradesi ve Allah’ın Dilemesi 28

9. Âyet ve Hadislerin Aydınlatıcı Tayfları Altında Kader 30

İKİNCİ BÖLÜM

KAZA-KADER MÜNASEBETİ

1. İlm-i İlâhi Açısından Kaza ve Kader 63

2. Kitabet Açısından Kaza ve Kader 69

3. Meşiet-i İlâhî Açısından Kaza ve Kader 77

A. Âyet-i Kerimelerde Meşiet-i İlâhi 77

B. Hadis-i Şeriflerde Meşiet-i İlâhi 94

C. Emr-i Cebrî ve Emr-i Şer’î Meselesi 97

4. Yaratma Açısından Kaza ve Kader 107

ÜÇÜNCÜ BÖLÜM

KADER-İRADE ve HİDAYET İLİŞKİSİ

1. Şeriat-ı Fıtriye İçinde Cereyan Eden Hidayet 117

2. İnsan İradesinin Nazara Alındığı Hidayet 125

DÖRDÜNCÜ BÖLÜM

KADERLE İLGİLİ SORU ve CEVAPLAR

Soru 1: Elestü: Kâlû-belâ ne demektir? 137

Soru 2: “Ben sizin Rabbiniz değil miyim?”

Sualine “Evet Rabbimizsin” ile cevap verildiğine

aklî delil var mıdır? 142

Soru 3: İrâde-i Külliyenin yalnız ve yalnız

Allah’a ait olduğu Kur’ân-ı Kerim’de beyan olunmuştur. Bunun yanı sıra, cüz’î bir irâdenin insana verildiği de malûmdur. Hâl böyle olunca, günah işleyen bir kişi kendi irâdesine uyarak mı günah işler, yoksa Cenab-ı Hakk’ın irade-i külliyesi mi günah işletir? 148

Soru 4: Kur’ân-ı Kerim’de ben “Kime dalalet murad edersem, dalaletten ayrılmaz; kime hidayet murad edersem hidayetten ayrılmaz” deniliyor, hem de

“İnsanoğluna akıl, fikir verdim, iradesini kendi eline bıraktım, ayrıca doğru yolu da gösterdim. Hangisinden giderse gitsin” deniliyor. Bunlar, nasıl te’lif edilir? 151

Soru 5: Allah (cc) çok insanlara, araba, apartman, mal mülk, itibar, arkadaş, şan, şöhret vermiş. Bazı insanlara da fakirlik, dert, musibet, elem, keder, vermiş; sonraki insanlar çok mu kötü yoksa Allah öbürlerini çok mu seviyor? Uçmak için yaşayanla, sürünmek için yaşayan arasındaki fark nedir? 153

Soru 6: Allah niçin kullarını bir yaratmadı? Kimini kör, kimini topal olarak yarattı? 157

Soru 7: İnsanın ne zaman ve nasıl ölceğini önceden belirlendiğine göre, onu öldürenin suçu nedir? 164

Soru 8: İrade-i Külliye ve irade-i cüz’iyye ne

demektir? 171

Soru 9: Cenab-ı Hakk’ın atâ kanununu izah

eder misiniz? 173

TAKDİM

Ötedenberi “kader meselesi” ayakların kaydığı bir zemin telakkî edildiği için İslâm büyükleri, âyet ve hadîslerle icmâlen en temel ölçüyü tesbit etmişler fakat halkın, anlayamayacakları ayrıntılarda tereddüde düşüp boğulmalarını önlemek gayesiyle de derin ve teferruatlı yönleri ulu orta mevzuubahis etmemişlerdir. Böyle yapmakla da bilhassa avam halkı bilmedikleri vâdilerde kaybolma tehlikesinden korumuşlardır.

Fakat zamanla dünya çapında gelişen materyalist anlayış, bazı rejimlerin esası haline gelip, bütün dünyadaki eğitim sistemlerinin de temelini oluşturunca, tehlike çanları bizde de çalmaya başlamıştı. Çünkü, ürettiği şüphe ve tered-dütlerle tenkid gücünü geliştiren materyalizm, artık İslâm ülkelerindeki eğitim yuvalarında da bir moda gibi yayılma istidadı göstermişti. Müslümanların, ele alırken hassasiyet gösterdikleri kader meselesinin, bilhassa üzerinde duran mater-yalistler, bu noktayı hücum edecek yumuşak bir karın saymışlar ve var güçleriyle yüklenmişlerdir.

Dînî eğitimden tecrid edilen yeni nesiller teksif edilen bu hücumlar karşısında zayıf ve korumasız kaldıkları için, -tabir mazur görülsün- sersemleştiler. Pek çokları, inkâr girdabına kapılmaktan kurtulamadılar. Bu konuda cephemiz de hazırlıksızlığın şokunu yaşıyordu. Asırlar önce yapılmış olan yığınaklar ise bugünün hücum silahlarına göre değildi. Çünkü karşımızdaki cephe, evvelâ bir şahs-ı manevî halinde beynelmilel çalışıyordu. İkinci olarak sadece yıkmayı hedefliyordu. Halbuki tamir zordu. Üçüncü olarak sarî bir hastalık gibi üniversite ve liselerde inkâr modası başını almış gidiyordu. Güç dengesi olarak da onlar ağır basıyordu... Kahvelere kadar yayılan bu korkunç gelişme, vicdan ehli herkesi dehşete düşürüyordu.

İşte böyle bir zamanda M. Fethullah Gülen Hocaefendi, cami kürsülerinden kahvelere, bilhassa üniversite muhitlerine kadar geniş bir alanda sohbetlerini, soru-cevap şeklinde sürdürmeye başladı. Bu hizmetlerin pek çoğuna bizim kuşak bizzat şahitti. Her yerde her seviye insan, kafasına takılan veya birileri tarafından üflenen soruları çekinmeden kendisine soruyor ve cevabını alıyordu. Bilhassa kader üzerine en muğlak ve mudill sorulara verilen açık ve parlak cevaplar, kalp ve kafaları her türlü fikrî teşviş ve teşevvüşten halas ediyordu. Biz geliş ve gidişlerdeki farklılığı yani karşılaşma öncesi kayıtsızlık hatta zaman zaman şımarıklığın, neticede saygı ve hayranlığa döndüğünü bizzat görüyorduk.

Verilen cevaplar, yapılan sohbetler teyp kasetlerinde tesbit ediliyor, tekrar tekrar dinleniyor, sonra çözülüp kağıda aktarılıyordu. Pek çok genç bunlardan elde ettikleri donelere dayanarak yine kendi arkadaş çevrelerinin inkâr bataklığından kurtuluşuna vesile oluyorlardı.

Çünkü söylenenler bir kuru mantığın ifadeleri değillerdi. Evet bunlar, teslimiyeti kırılıp saygısı berheva olmuş bedbaht bir neslin, inkâr girdabında boğuluşunu seyreden yaşlı gözlerin ve hüzün dolu bir kalbin dualarının meyveleriydi. Onun için niceleri, bu sımsıcak sözlerle kendine geliyor, alması gereken yeri alıyor ve şaşkınlık içinde kalmış arkadaşları için “Ben de onların elinden nasıl tutabilirim?” diye düşünmeye başlıyorlardı. Evet soru sorma nezaketini bile bilmeyen gençlerin halini gördükçe derin bir ızdırapla kıvranan ve Kur’ân-ı Kerîm’in her derde deva olan atmosferinde çare arayan bir vicdanın ihtizazlarına ilâhî mesaj, feyizleriyle cevap yağdırıyor ve vâridât bir hekim-i hâzık dikkat ve ihtimamiyle ifadelere döküyordu. Allah’ın izniyle de bunların gönül dünyalarındaki yankıları da güzel oluyordu.

Kader konusu, tarif ve tanıtılma şekliyle çok genişçe ele alınıyor hatta Marks’ın bile tasdike mecbur olduğu noktalar muhataplara gösteriliyordu. Geniş mânâsı ile atom ve kainat nizamından çekirdek ve tohuma, hatta spermlere varıncaya kadar, kader gerçeğinin cereyan sahası gözler önüne seriliyordu. Jean’ın haklılığı tesbit edildikten sonra “Kompüterlerin keşfiyle de anlaşılmıştır ki, kâinatta yaradılan her varlık yaratılışı ile birlikte programlanmıştır” hükmü veriliyordu. Bütün bunların yanında aslında kader sırrının insanın vicdanında adım adım çözülme bahtiyarlığının da meselenin en mühim noktasını teşkil ettiği de ihtar ediliyordu. Bu yüzden işin başındaki mübtedi ile, îmân, ihlâs ve ubûdiyetteki derinliği ile ilerleyip intihaya ulaşmış kişilerin kader mevzuunu anlama ve kavrama farklarına da dikkat çekiliyordu. İlm-i simanın inceliklerine vâkıf olma ve ruhun mahiyet ve fonksiyonlarına muttali olmakla keşfedilen bazı sırların yine kadere düğümlendikleri de ifade ediliyordu. Öbür taraftan nisbî ve izafî bir varlığa sahip olan çelimsiz iradenin de hakkı veriliyordu. İnsanın mes’uliyeti kabulde ve fakat gurur hakkı olmama mevzuunda vicdanın ele alınışındaki ölçüden, Elest bezminde dudağı “Bela” şerbetiyle ıslanmasına kadar yine vicdanın şahitliğinin gerçekliği basiret ehline tefhime çalışılıyor, sorulan bazı sorulara verilen cevapların enfesliği de ayrı bir güzellik arzediyordu.

Şu anda derli toplu bir kitap olarak istifademize sunulan bu eserin ilk üç bölümü Muhterem Hocaefendi’nin “Kader” adı altında yapmış olduğu seri vaazları ihtiva etmektedir. Bu vaazlar, önce dökümü yapılmış, sonra yazı diline çevrilerek, Hocamızın tashihine sunulmuş, tashih sonrası da ayet ve hadis tahriçleri yapılmıştır. Kitabın dördüncü bölümü ise yine Hocaefendi’nin kader hakkında kendisine muhtelif vesilelerle sorulan sorulara verdiği cevaplardır. Kitabın sonuna okuyucuların istifadesi adına karma indeks ilave edilmiştir. Evet, “Kur’an ve Sünnet Perspektifinde Kader” kitabı aynı zamanda bir müracaat kaynağımızdır. Günümüzde o sistemli hücumlar durmuş gibi görünüyor ama; nefis ve şeytanımızdan gelen ve iç dünyamızı zaman zaman karmakarışık hale sokan bazı ilkaat için bu şifa-bahş cevaplara şiddetle ihtiyaç hâsıl oluyor. Aslında bütünüyle bu eser sadece bazı soruların cevaplarından ibaret de değil. Evet bu hakikatler kalp, kafa ve vicdan itmi’nânımız için sık sık başvuracağımız nur hüzmeleridir.

Ama esas hizmet, daha doğrusu cihanşümûl hizmet bundan sonra başlayacaktır. Çünkü bunlardan hiç haberi olmayan başta Batı ve Amerika olmak üzere bütün dünya, ekmek-su gibi bu çeşit şifa-bahş eserlere muhtaçtır. Onun için inşaallah çok kısa bir zamanda başta İngilizce olmak üzere, diğer dünya dillerine tercüme edilecektir.

Bu vesile ile Hocamıza teşekkür eder, bu hayırlı hizmete emeği geçen bahtiyarları da tebrik ederiz. Cenab-ı Hak, Hocaefendi’yi hizmetlerinin itmamına muvaffak kılsın ve hayırlı ömürlerle muammer eylesin.

Safvet SENİH

IŞIK YAYINLARI

864 Sok . No. 9 /102

P.K. 156 Tel: 483 08 77

Konak - İZMİR

*

YAYIN NO: 26

*

DİZGİ -FİLM

MONTAJ-DA/ITIM

NİL A.Ş. Tel: 489 56 70

*

BASKI

ÇA/LAYAN A.Ş. İZMİR

TEL : 227 34 22

*

Copyright © Bu eserin yayın hakkı

Işık Ltd. Şti.’ne aittir.

ISBN 975-7402-24-9

Birinci Baskı: Temmuz 1995

M. Fethullah Gülen

Kitap ve Sünnet Perspektifinde

KADER

M. Fethullah Gülen

İzmir-1995

Farklı Yönleriyle

Kader

Birinci Bölüm

Birinci Baskı : Temmuz 1995

İkinci Baskı : Eylül 1995

GİRİŞ

Kader, sonsuz ilme sahip, geçmiş, hâl ve geleceği bir nokta gibi görüp, bilen ve esasen kendisi için geçmiş, hâl ve gelecek diye hiçbir şey mevzuubahis olmayan Cenâb-ı Hakk’ın mikro âlemden makro âleme, zerrelerden sistemlere ve gelecekteki bütün hayatıyla normo âlem insana kadar en küçükten en büyüğe, bütün kâinatı ilmî plânda, ilmî vücudlarıyla plânlayıp programlaması, tayin, tesbit, tasnif, takdir etmesi ve bütün bunları tasarı ve ilmî plândan alıp, irade, kudret ve meşiet plânına geçirmesi, hâricî ve varlık âleminde göstermesi adına olup bitecek herşeyi daha olmadan evvel Kitab-ı Mübin’de tesbit ve takdir etmesidir.

İmanın altı rüknü vardır. Bunlardan biri de kadere imandır. İnsan nasıl Allah (cc)’a, meleklere, kitaplara, peygamberlere ve öldükten sonra dirilmeye inanmak zorunda ise, kadere de aynı şekilde inanmak zorundadır. Kadere imanı, imanın diğer rükünlerinden ayrı düşünmek mümkün değildir.

Yalnız insana ait, düşünce, davranış ve hareketlerdir ki, onlarda bir irade söz konusudur. Zaten kader ile alâkalı bütün meseleler, insanın iradesinin söz konusu olduğu yerde bir kıymet ve değer ifade etmektedir. Aksi halde kader hakkında konuşulan her şey malumu ilamdan öte bir şey ifade etmezdi. Yani insanı ve insanın iradesini düşünmediğimiz zaman kaderi düşünmemiz âdetâ yersiz ve abes ile uğraşmak olurdu. İnsan varlığı ile kâinata ayrı bir renk kattığı gibi, cüz’î irade de kader meselesini ehemmiyetli bir konu haline getirmiş, âdetâ meseleye ayrı bir renk katmıştır. Onun için biz bu kitapta, insan irade-sinin söz konusu olduğu kaderden bahsetmiş olacağız. Netice itibariyle de, cüz’-i ihtiyarî hakkında eskiden beri zihinlere takılan bazı sorulara cevap arayacağız. Sözün başında Rabbimizden niyazımız, bizi Ehl-i Sünnet anlayışı içinde bir kader anlayış ve anlatışına muvaffak kılmasıdır. Zira bizi böyle bir mevzuda muvaffak kılacak olan sadece O’nun ihsanıdır. Vesilemiz ise ancak aczimiz ve ihtiyacımızdır.

1. KADERİN LÜGAT ve ISTILAH MA’NÂLARI

Kader, kelime olarak, ölçme, takdir etme, biçime koyma ve şekillendirme gibi ma’nâlara gelir. Arapçada ò‚ÓœÓ—Óå (Ka-de-ra), takdir etti, hisselere ayırdı ve herkese payını bölüştürdü ma’nâsına gelirken bir de aynı kelimenin, “güç yetirdi, muktedir oldu” gibi manaları vardır. Kelime “Tef’il” babına nakledilince ò‚ÓœÒÓ—Óå (Kad-de-ra) olur ki o zaman manası “hükmetti, hükmünü geçirdi ve kazada bulundu” şeklinde olur. İşte kelimenin bu lügat manasından çıkış yaparak “Kader”e ıstılah olarak şöyle bir tarif getirilebilir.

“Kader, Allah (cc)’ın kaza olarak takdir ve hükmettiği şeydir.”

Aşağıda kaydettiğimiz âyet-i kerimeler de bu tarifi te’yid eder mahiyettedir:

ËÓŸğÊÚœÓÁÔ†ÂÓ·Ó« ğÕÔ†«‰Ú/ÓÍÚ»ğ†‰«Ó†ÍÓŸÚ‰ÓÂÔÁÓ¬†«ğ‰«ÒÓ†ÁÔËÓ†ËÓÍÓŸÚ‰ÓÂÔ†ÂÓ«†·ğÈ†«‰Ú»Ó—ğÒ†ËÓ«‰Ú»ÓÕÚ—ğ†ËÓÂÓ«† Ó”Ú‚Ô×Ô†ÂğÊÚ†ËÓ—Ó‚Ó…Ì†«ğ‰«ÒÓ†ÍÓŸÚ‰ÓÂÔÁÓ«†ËÓ‰«Ó†ÕÓ»ÒÓ…Ì†·ğÈ†ÿÔ‰ÔÂÓ« ğ†«Ú‰«Ó—Ú÷ğ†ËÓ‰«Ó—Ó×Ú»Ì†ËÓ‰«Ó†ÍÓ«»ğ”Ì†«ğ‰«ÒÓ†·ğÈ†„ğ Ó«»Ì†ÂÔ»ğÍÊÌ “Gaybın anahtarları O’nun katındadır, onları ancak O bilir. Karada ve denizde olan her şeyi bilir. Düşen yaprağı, yerin karanlıklarında olan taneyi O bilir. Yaş kuru ne varsa hepsi “Kitab-ı Mübin”dedir” (En'am, 6/59).

‚Ô‰Ú†‰¬†«ÓÂÚ‰ğ„Ô†‰ğÊÓ·Ú”ğÈ†÷Ó—Ò«Î†ËÓ‰«Ó†ÊÓ·ÚŸÎ«†«ğ‰«ÒÓ†ÂÓ«†‘Ó¬¡Ó†«§Ô†‰ğ„Ô‰ğÒ†«ÔÂÒÓ…Ì†«ÓÃÓ‰Ï†«ğ–Ó«†ÃÓ¬¡Ó†«ÓÃÓ‰ÔÁÔÂÚ†·Ó‰«Ó†ÍÓ”Ú Ó«ÚŒğ—ÔËÊÓ†”Ó«ŸÓ…Î†ËÓ‰«Ó†ÍÓ”Ú Ó‚ÚœğÂÔËÊÓ “De ki: “Allah’ın dilemesi dışında ben kendime bir zarar ve fayda verecek durumda değilim. Her ümmet için bir süre vardır; süreleri sona erince bir saat bile geciktirilmezler ve öne de alınmazlar”(Yûnus, 10/49).

ËÓÂÓ«†ÂğÊÚ†/Ó¬Æğ»Ó…Ì†·ğÈ†«‰”ÒÓÂÓ¬¡ğ†ËÓ«Ú‰«Ó—Ú÷ğ†«ğ‰«ÒÓ†·ğÈ†„ğ Ó«»Ì†ÂÔ»ğÍÊÌ “Gökte ve yerde, görülmeyen herşey şüphesiz Kitab-ı Mübin’dedir” (Neml, 27/75).

«ğÊÒÓ«†ÊÓÕÚÊÔ†ÊÔÕÚÈğ†«‰ÚÂÓËÚ È¢†ËÓÊÓ„Ú Ô»Ô†ÂÓ«†‚ÓœÒÓÂÔË«†ËÓ«ÓÀÓ«—ÓÁÔÂÚ†ËÓ„Ô‰ÒÓ†‘ÓÍÚÆÌ†«ÓÕÚ’ÓÍÚÊÓ«ÁÔ†·ğÈ†«ğÂÓ«ÂÌ†ÂÔ»ğÍÊÌ “Şüphesiz ölüleri dirilten, işlediklerini ve eserlerini yazan Biz’iz. Herşeyi apaçık bir kitapta saymışızdır” (Yasin, 36/12).

»Ó‰Ú†ÁÔËÓ†‚Ô—Ú¬ÊÏ†ÂÓÃğÍœÏ†¿†·ğÈ†‰ÓËÚÕÌ†ÂÓÕÚ·ÔËÿÌ “(Ey şânı yüce Nebi!) Doğrusu sana vahyedilen bu Kitap Levh-i Mahfuzda bulunan şanlı bir Kur’ân’dır”(Bürûc, 85/21-22).

ËÓÍÓ‚ÔË‰ÔËÊÓ†ÂÓ È¢†ÁÓ–Ó«†«‰ÚËÓŸÚœÔ†«ğÊÚ†„ÔÊÚ ÔÂÚ†’Ó«œğ‚ğÍÊÓ†¿†‚Ô‰Ú†«ğÊÒÓÂÓ«†«‰ÚŸğ‰ÚÂÔ†ŸğÊÚœÓ†«§ğ†ËÓ«ğÊÒÓÂÓ¬†«ÓÊÓ«†ÊÓ–ğÍ—Ï†ÂÔ»ğÍÊÏ “Doğru sözlü iseniz bildirin, bu azap sözü ne zamandır?” derler. De ki: “Onu bilmek ancak Allah’a mahsustur. Ben sadece apaçık bir uyarıcıyım.” (Mülk, 67/25-26).

Kaza ile kader bir yönüyle aynıdır. Diğer ma’nâda ise, kader, Allah (cc)’ın takdiri, kazâ ise, bu takdiri infaz ve yapılacak şeyi eda etmesi ve hükmü yerine getirmesi demektir.

Kader, herşeyi daha olmadan evvel ilmî plânda ve ilmî vücûduyla Allah (cc)’a vermektir. Olma havası içine girmiş ve olma silsilesi arasında yerini almaya çalışan eşya, levh-i mahfuzun istinsahları hâlinde, levh-i mahv ve isbatta, yine Allah (cc)’ın ilmi dahilinde olmak şartıyla, mükerrem melekler vasıtasıyla yazılıp kaydedilmektedir.

Kader, insanın kesbiyle Allah (cc)’ın yaratmasının mukârenet ve beraberliğidir. Yani insan, bir işe mübâşeret edip, iradesiyle o işin içinde bulunur ve Allah (cc) dilerse o işi yaratır. İşte kader, ezelî ve sonsuz ilmiyle eşyâyı olmadan evvel bilen Allah (cc)’ın yine olacakları daha olmadan evvel tesbit buyurmasıdır.

Demek oluyor ki, kaderi, ilm-i ilahinin bir ünvanı olmasını nazara alarak, sadece bundan ibaret saymak doğru değildir. Saha olarak kader, Cenâb-ı Hakk’ın ilmi ile tayin ve takdiri demek ise de, fakat aynı zamanda o, Cenab-ı Hakk’ın Sem’i, Basar’ı, İrade ve Meşiet’i de demektir. Durum böyle olunca, kaderi inkâr, Cenâb-ı Hakk’ın bütün sıfatlarını inkâr ile aynı ma’nâya gelir. Onun için pek çok ehl-i tahkik kader meselesini Cenâb-ı Hakk’ın Zât-ı Ulûhiyetini, mütâlâa içinde ele almışlardır. Onlar: “Kader için hususî bir bahis açmaya lüzum yoktur. Zat-ı Ulûhiyetin ele alındığı yerde kader de ele alınmak zorundadır” demişlerdir. Bu düşünce, bir yönüyle kaderi, iman rükünleri arasında kabul etmemeyi işmam ettiğinden biz onlar gibi demiyoruz. Biz, nasıl Allah (cc)’a, meleklere, kitaplara, peygamberlere ve haşre iman var, kadere de aynı şekilde imân var, diyoruz. Tâ ki, icmalî veya tafsilî, şöyle veya böyle kaderi inkâr ma’nâsına gelebilecek bir söz söylemiş olmayalım. Ama meselenin aslına gelince, İmam Ahmed b. Hanbel, “Kader, kudretten gelir” diyor. Binaenaleyh, kaderi inkâr eden, Zât-ı Uluhiyete ait pek çok şeyi de inkâr eder. Ulûhiyet akidesi sarsık hâle gelir ve bütün düşünce sistemi ters-yüz olur. Onun için kader çok önemli bir mevzudur. Bu mevzuu, Ehl-i Sünnet düşüncesi içinde ele almayanlar hep sapıtmışlardır. Mu’tezile’nin rasyonalizması da, Cebriye’nin cebrî determinizması da hep bu sapıtma cümlesindendir.

2. KÂİNATTA HÂKİM OLAN CEBRÎ KADER

Kâinatta, kader, plân, program, ölçü ve denge hâ-kimdir.

«Ó§Ô†ÍÓŸÚ‰ÓÂÔ†ÂÓ«† ÓÕÚÂğ‰Ô†„Ô‰ÒÔ†«ÔÊÚÀÈ¢†ËÓÂÓ«† Ó/ğÍ÷Ô†«Ú‰«Ó—ÚÕÓ«ÂÔ†ËÓÂÓ«† Ó“ÚœÓ«œÔ†ËÓ„Ô‰ÒÔ†‘ÓÍÚÆÌ†ŸğÊÚœÓÁÔ†»ğÂğ‚ÚœÓ«—Ì†¿†ŸÓ«‰ğÂÔ†«‰Ú/ÓÍÚ»ğ†ËÓ«‰‘ÒÓÁÓ«œÓ…ğ†«‰Ú„Ó»ğÍ—Ô†«‰ÚÂÔ ÓŸÓ«‰ğ†¿†”ÓËÓ¬¡Ï†ÂğÊÚ„ÔÂÚ†ÂÓÊÚ†«Ó”Ó—ÒÓ†«‰Ú‚ÓËÚ‰Ó†ËÓÂÓÊÚ†ÃÓÁÓ—Ó†»ğÁğ†ËÓÂÓÊÚ†ÁÔËÓ†ÂÔ”Ú ÓŒÚ·Ì†»ğ«‰ÒÓÍÚ‰ğ†ËÓ”Ó«—ğ»Ï†»ğ«‰ÊÒÓÁÓ«—ğ† “Allah her dişinin rahminde taşıdığını, rahimlerin düşürdüğünü ve alıkoyduğunu bilir. O’nun katında herşey bir ölçüye göredir. Görüleni de görülmeyeni de bilir; büyüktür, yücedir. O’na göre, aranızdan sözü gizleyen ile açığa vuran ve geceye bürünerek gizlenip gündüzün ortaya çıkan arasında fark yoktur” (Ra'd, 13/8-10).

ËÓ«ğÊÚ†ÂğÊÚ†‘ÓÍÚÆÌ†«ğ‰«ÒÓ†ŸğÊÚœÓÊÓ«†ŒÓ“Ó¬ÆğÊÔÁÔ†ËÓÂÓ«†ÊÔÊÓ“ğÒ‰ÔÁÔ†«ğ‰«ÒÓ†»ğ‚ÓœÓ—Ì†ÂÓŸÚ‰ÔËÂÌ “Hazinesi bizim katımızda olmayan hiçbirşey yoktur. Biz onu ancak belli bir takdire göre indiririz” (Hicr, 15/21).

ËÓ«‰”ÒÓÂÓ«¡Ó†—Ó·ÓŸÓÁÓ«†ËÓËÓ÷ÓŸÓ†«‰ÚÂğÍ“Ó«ÊÓ “O göğü yükseltmiş ve mizanı vaz’etmiştir” (Rahman, 55/7).

Âyetleri bize, plân, program, ölçü ve dengeyi anlatmaktadır.

Kâinatta öyle şâmil ve geniş dairede bir kader vardır ki, onun dışında hiçbirşey tasavvur edilemez. Kâinatı yaratan Allah (cc), çekirdeğin çatlamasından bahara, insanın doğuşundan yıldız ve galaksilerin doğuşuna kadar her şeyde muhît ilmiyle bir plân ve program tesbit buyurmuş ve bir kader tayin etmiştir ki, dünyanın dört bir yanındaki ilim adamları ve araştırmacılar, yüzbinlere ulaşan eserleriyle bu nizam, bu ahenk ve bu takdire tercüman olmaya çalışmaktadırlar. Marks’ın bile cebrî bir determinizmden bahsettiği yerde, kâinatta bir plân ve kaderin bulunduğunu dost-düşman, inanmış-inanmamış herkes kabul edecektir ve etmektedir. Gerçi, İbn Haldun gibi bir kısım İslâm müellifleri de bir nevi determinizmden bahsederler ve hatta bunu son dönemlerin batı düşüncesinde, meselâ “historizm”de olduğu gibi, toplum hayatına da teşmil ederler ama, biz Ehl-i Sünnet düşüncesi içinde bunu belli şartlara bağlar ve ancak bu şartlarla alıp değerlen-direbilir, kabul edebiliriz. Bununla birlikte, insan iradesinin de dahil olduğu küllî bir kaderin herşeyde hâkim bulunduğunu da söyleriz.

Bir saat veya bir bina yaparken dahi, önce bir plân ve proje çizer, fizibilite çalışmasında bulunur ve hassas ölçüler ve çizgilerle ilerde ortaya çıkacak şeyin takdirâtını yaparız. Öyle de, şu baş döndürücü sistemleri, atom âlemiyle insanların kendi aralarında ve kendi içlerindeki şu ölçü ve dengeyi plânsız, programsız ve ölçüsüz olarak düşünmek nasıl mümkün olabilir? Gördüğümüz bu baş döndürücü ahenk ve nizam bir saat veya binada gör-düğümüzden daha aşağı mıdır ki, onlar hakkında kabul ettiğimiz plân ve projeyi diğerleri hakkında kabul etmeyelim?

Çekirdek ve tohumlar kader yüklü sandukçalardır. Geçireceği her bir safha ve ağacın bütün hayatı çekirdekte kaydedilmiştir. Yapı itibariyle birbirinin aynı görünen ve aynı basit maddelerden meydana gelen pek çok çekirdek toprağa düştüğünde çeşit çeşit çiçekler, binler türde bitkiler ve ağaçlar meydana gelmektedir. Herbir çekirdek, kaderin kendine biçtiği, ya da kendine kader yapılan ölçü içinde ilmî, mânevî bir suret ve şekil alıp, kendine has biçim ve elbiseyle toprak üstünde, gören gözlere kendini arz eder. Binlerce terzi, yıllarca çalışsa, bir tek ağaca dahi böyle kusursuz bir elbise dikmeye muvaffak olamazlar. Halbuki, dünya kurulduğu günden beri bütün ağaçlar, kendi elbiselerini kendileri yapmaktalar. Bu yapılışı belli bir kadere vermeden izah etmek asla mümkün olamaz.

Şu muhteşem kainat sarayına bak! Teleskobun başına oturan bir insan 5 milyon ışık yılı öteleri görüyor. Yani, bir nebüloz sönse, sen ancak onun söndüğünü 5 milyon ışık yılı sonra anlayabilirsin. Veya sen ışık olsan o yıldıza gitmeye kalksan oraya ancak 5 milyon sene sonra varabilirsin. İşte bu koskoca kâinat, bu baş döndürücü nizam, insanı hayrete sevkeden bir âhenk içinde seyrinde devam edip durmaktadır. Ayrıca bu makro âlem ile, insan denen yeryüzünün halifesi normo âlem arasında da çok ciddi bir münasebet vardır ki, bu münasebet her iki âlem arasındaki dengeyi en hassas ölçülerle ayakta tutan Zât ve O’nun sonsuz ilim ve takdirini göstermektedir. İnsanın uzuvları arasındaki tenasübü bütün kâinatta müşahede etmek mümkündür. Jean haklıdır: Atomlar âlemini, insanlık âlemini ve diğer bütün âlemleri kuran Zât, bunların hepsini hendesî ölçülere göre kurmuştur. Kâinatta gözle görülür bir hendese hakimdir. Acaba bu hassas hendese, kâinatı en hassas ölçülere göre kuran bir Ezelî İlâhı isbata yeterli değil midir?

İsterseniz meseleyi biraz daha avamileştirip anlatalım:

Siz, basit dahi olsa bir bina yaptıracak olsanız, evvela bu mevzuda selahiyetli olduğunu kabul ettiğiniz birisine müracaat eder ve onun düşüncelerini alırsınız. Zira statik adına yapacağınız en küçük bir yanlışlık bazen daha bina yapılır yapılmaz yıkılmasına sebep olabilir. Onun için yapacağınız binanın statik hesabını yaptırmanız gerekecektir. Bu basit bina kendine göre bir plân ve bir proje istemektedir. Siz bina yapımına ancak bir sürü ön hazırlıktan sonra başlayabilirsiniz. Yapacağınız binanın, bulundu-ğunuz belde ile münasebetini koruyabilmeniz için de imar plânına dikkat etmeniz ve binayı gösterilen yerde ve gösterilen şekilde yapmanız icap eder. Bütün bu hassasiyet sadece basit bir bina içindir. Halbuki, bütün kâinatta incelerden ince bir ölçü söz konusudur. Misal mi istiyorsunuz: Ağzınıza aldığınız bir parça elma ile sizin aranızdaki münasebetteki hassasiyete bakıveriniz. Elmanın tadı ile ağzınız, elmanın ihtiva ettiği vitaminlerle vücudu-nuz hatta, ağacın gölgesi ile sizin gölgeye olan ihtiyacınız ve sizin dışarıya çıkardığınız zehirli gazı onun yutması ve onun temizlediği havayı sizin ciğerinize doldurmanız, bu münasebetten sadece birkaçıdır. Halbuki böyle yüzlerce münasebet bulmak mümkündür.

Meseleyi isterseniz bu kadar küçük dairede ele alın, isterseniz yıldızlar ve galaksiler çapında değerlendirin; her yerde en hassas ölçülerle ölçülmüş bir denge ve ölçü göreceksiniz.

Bir sperm asla yalan söylemez. Zira belli bir plân ve programa göre hareket etmektedir. Kromozomların dili, RNA ve DNA’nın şaşmaz vazifesi ve hücrelerin beyanıyla, ağzı, dili, dudağı, gözü, kaşı, kulağı, siması, duygu ve kabiliyetleriyle pek çok safhalardan geçip “İnsan olacağım” der ve olur.

Astrofizikçilere göre, kâinatın her noktasında hangi buudların var olduğu ve bu noktalarda hangi manyetik etkinin ne tarzda bulunduğu bellidir. Çünkü, geometrik yerler ve kuvvetlerin şiddeti önceden vardır. Kompüter-lerin keşfiyle de anlaşılmıştır ki, kâinatta yaratılan her varlık yaratılışıyla birlikte programlanmaktadır. Bu atomlardan yıldızlara kadar böyledir. Levh-i Mahfuzda herşey ta-yin ve tesbit edilmiştir. İşte biz buna kader diyoruz.

Ancak burada bir hususu belirtmekte fayda var: Baştan buraya kadar söylediklerimiz cebrî kader ile alâkalıdır. Yani insan iradesinin söz konusu olmadığı, kâinatın umumunda carî olan kaderdir. Bu kader âlemşümuldür. Orada insanın iradesi asla nazara alınmaz. Allah (cc) yaratır ve yaratacağı şeyi hiç kimseye sormaz. O Cebbar’dır. Şu kadar var ki, her yaratmasında bir de hikmet vardır. Fakat hikmet bağlayıcı değildir. Zira Allah (cc) ·ÓŸÒÓ«‰Ï†‰ğÂÓ«†ÍÔ—ğÍœÔ “O her istediğini yapandır”(Burûc 85/16). Dünya, yaratıldığı günden beri hem kendi etrafında hem de güneşin etrafında bu cebrî kaderin sevkiyle dönüp durmaktadır. Bu dönüşe hiç kimse “dur!” diyemez. Güneş ile ay, amansız bir yarışa girmiştir. Bu yarışa hiç kimse sed çekemez. Çünkü bu hareket ve bu yarışta tamamen cebrî bir kaderin hakimiyeti vardır. Herşey o kadere boyun eğmek zorundadır.

3. KADER VİCDANÎ BİR MESELEDİR

Cenâb-ı Hakk’ın varlığını, Peygamberimiz (sav)’in peygamber oluşunu çeşitli ilmî delillerle isbat etmek müm-kündür. Hatta öldükten sonra dirilme meselesini dahi ilmî delillerle isbat edebiliriz. Fakat kader öyle değildir. O hâlî ve vicdânî bir meseledir. İlmî ve nazarî değildir.

İnsan kadere, îmândaki derecesine göre inanır ve kader meselesini kendi istiab ve kapasitesi ölçüsünde kabullenir, idrak eder. Nice insanlar vardır ki, bütün bir hayat boyu çok şey görüp geçirmişlerdir ama, kadere ait en küçük bir meseleyi dahi kavrayamadan çekip gitmişler-dir. Vicdanlarında kader sırrını anlamaya hiç yer ayırmamış bu kişiler cidden kemtalih insanlardır. Onlara acımamak elde değildir. Fakat, “zarara kendi iradesiyle razı olan da acımaya müstehak değildir.” Bunlar, icraatlarının verâsın-da, Cenâb-ı Hakk’ın icraatının mevcudiyetini sezememişlerdir. Gözleri fersizdir, bakışları, yapacakları işlerin daha önce ilmî plânda Cenâb-ı Hakk tarafından tesbit edilmiş olduğu hakikatine ulaşamamış kimselerdir. Bunların hayatları ibtidâîlik içinde geçer gider. Böyle insanların i’tizâlî düşüncelere düşmemesi de çok zordur.

4. KADER İNANCININ GETİRDİKLERİ

Kader meselesine vâkıf olan ve merhale merhale vicdanında kadere ait sırları düğüm çözüyor gibi çözen bir insan ise, neticede bütün herşeyi Cenâb-ı Hakk’a verir ve: ËÓ«§Ô†ŒÓ‰Ó‚Ó„ÔÂÚ†ËÓÂÓ«† ÓŸÚÂÓ‰ÔËÊÓ âyetinin anlattığı hakikata ulaşır. Âyet: “Sizi ve yaptıklarınızı Allah yarattı” (Saffât, 37/96) bu-yurmaktadır.

Bizim her türlü fiilimizi yaratan Allah’tır. Yememiz, içmemiz, yatmamız, kalkmamız, düşünmemiz ve konuşmamız hep Allah tarafından yaratılmaktadır. Aslında yaratılmış olarak ne varsa hepsi Allah’ın mahlûkudur. İşte müntehî, bu hakikatı çok çıplak olarak görür. Bir başkasının gün ortasında güneşi görmesi ne ise, müntehînin vicdânî sülûkuyla elde ettiği görüş berraklığı da aynı şekildedir. Durum böyle olunca, müntehînin de cebre düşmemesi oldukça zordur.

İş, Cenâb-ı Hakk’a verile verile, neticede teklif ve mes’ûliyet ortadan kalkmasın diye irade devreye girer. İnsana “Sen mes’ulsün” der, ona mes’ûliyetini hatırlatır. Yapılan güzel işler karşısında gurura düşmemek için de kader devreye girer. “Mağrur olma yapan sen değilsin!” diyerek insanı gurura düşmekten kurtarır. Böylece insan dengeyi kurar.. ve böyle yaşadığı müddetçe de hep dengeli kalabilir.

İnsan kendisinden sadır olan güzellikleri sahiplenemez. Çünkü bütün o güzellikler Cenâb-ı Hakk’ın plânıdır. Aksi halde, gizli bir şirk içine girilmiş olunur. Çünkü güzellikleri veren doğrudan doğruya Allah’tır. İnsanın nefsi hiçbir zaman güzeli ve güzel şeyleri istemez. Elbette ki burada “güzel”den kastımız, bizâtihi güzel olan şeylerdir. Yoksa biz, nefsin hoşuna gidecek şeyleri güzel olarak kabul etmiyoruz. Evet, nefis hakiki güzelin ve güzelliğin daima düşmanı olagelmiştir, her zaman da düşmanı olacaktır. Çünkü nefsin yapısı budur.

Kötülüğü isteyen ise nefistir. Öyleyse kötülüğe ait mes’ûliyet tamamen nefse aittir. İşte âyet, bu iki ana esası birleştirir ve şöyle buyurur: ÂÓ«†«Ó’Ó«»Ó„Ó†ÂğÊÚ†ÕÓ”ÓÊÓ…Ì†·ÓÂğÊÓ†«§ğ†ËÓÂÓ«†«Ó’Ó«»Ó„Ó†ÂğÊÚ†”ÓÍğÒÆÓ…Ì†·ÓÂğÊÚ†ÊÓ·Ú”ğ„Ó “Sana gelen her iyilik Allah’tandır, her kötülük de nefsindendir” (Nisa, 4/79).

Sen, sana ait mehasin ile mağrur olamazsın. Çünkü o mehasin bizzat senin değildir. Güzellik adına ne varsa hepsi Cenâb-ı Hakk’ın sana ihsanıdır. İhsan ise şükür ve mahviyet ister. Günahlara gelince, onların yaratılmasında senin cüz’î ihtiyarın bir şart-ı âdidir. Öyle ise mes’ûliyet senin nefsine aittir. Zira sen neye meyletmiş, ne yapmayı düşünmüş veya meylinde nasıl tasarruf yapmışsan Ce-nâb-ı Hakk da onu yaratmıştır. Ancak bütün bu anlattıklarımız da yine hâl ve vicdanla anlaşılacak hususlardandır. Yani, içinden geçen meyile veya meyildeki tasarrufa tek şahid vardır; o da vicdandır. Cenâb-ı Hakk, kendi ilmine ve kendi bildiğine senin vicdanını şâhid tutmuştur.

Mübtedî, yani işin daha başında olan bir insan da kadere inanır, ama o, maziye ve başa gelen musibetlere kader açısından bakar ve binlerce belâ u musibetle çepe-çevre kuşatılmış olduğu bir hengâmda, “Cenâb-ı Hakk’ın benim hakkımdaki takdiri budur” der ve ümitsizliğe düşmekten kurtulur. İstikbâl ve ma‘siyete bakarken de irade açısından bakar. “Nasıl olsa elde edeceğim herşey kaderimde varsa olacaktır” deyip tembel tembel oturamaz veya niyetlendiği günaha karşı kaderi, kendisi için bir te-selli vasıtası olarak kullanamaz. Zira Cenâb-ı Hakk: ËÓ«ÓÊÚ†‰ÓÍÚ”Ó††ğ‰‡Ú‰«ğÊÚ”Ó«Êğ†«ğ‰«ÒÓ†ÂÓ«†”ÓŸÈ¢ “Doğrusu insan için çalıştığından başkası yoktur” (Necm 53/39) buyurmaktadır. Evet, iyiyi de kötüyü de Allah yaratır. Çünkü yaratma sadece O’na mahsustur. Fakat kötülüğü kim isterse cezayı da o çeker. Bu şekilde inanma işin başındakiler için bir esasdır. Bunun ötesinde bir mübtedînin daha da ileri gidip, kader meselesini kurcalaması, teferruata ait meseleleri dile do-laması tecviz edilemez. Zira kader, çok hassas ve ayakları kaydıran bir meseledir. İmam-ı Azam, talebelerini, bu gibi meseleleri münakaşa etmekten men’ederdi. Kendisine “Sen niçin konuşuyorsun?” dediklerinde “Ben, başımda bir kuş var da onu uçururum endişesiyle tir†tir titreyerek konuşuyorum” buyururlarmış. Yani demek istiyor ki, “sizler konuşurken hasmınıza galip gelmek için konuşuyorsunuz. Hasmınızın yanılmaları sizi sevindiriyor. Onun için de sizi böyle meseleleri konuşmaktan menediyorum.”

Bu mevzûdaki hassasiyet, anlatılan meselenin mantıkî oluşuna gölge düşürmez. Fakat bazı meseleleri konuşurken ulu orta konuşmak doğru değildir. Bilhassa kader mes’elesi, mahir bir kuyumcu veya bir kimyager titizliği istemektedir.

5. KADER İLE İRÂDE BİRBİRİNE ZIT DEĞİLDİR

Esas itibariyle, insan irâdesiyle kader arasında bir zıddiyet ve münâfât yoktur. İnsan irâdesiyle kader, omuz omuzadır. İnsanlar işledikleri sevaplarla cennete, günah-larla da cehenneme gitmeleri bir vak’a ise, bunların ka-der dilinde, Cenâb-ı Hakk tarafından tasdik edilmesi, bir bakıma irâdelerinin te’yid edilmesidir. Demek insanda, onu hayra, sevaba ve cennete sevkeden veya tamamen tersine, kötüye, günaha ve cehenneme yuvarlanmasına sebep olan bir güç var ki, takdire esas teşkil ediyor. İşte bu güç irâdedir. Ve bu irâdenin var olması Allah’ın takdirine mâni değildir.

Esasen bütün fiillerimiz için de böyle düşünebiliriz. Meselâ, elimizi kaldırmak istediğimizde, fizikî bir ârıza söz konusu değilse, elimizi kaldırabilir; konuşmak istediğimizde de konuşabiliriz. Bu fiilleri işlemeye muktedir oluşumuz bize birşeyi, yani bizde bir irâdenin oluşunu isbat eder. İster buna irâde, ister cüz’-i ihtiyarî, isterse meşîet veya dileme deyin, netice değişmeyecektir. Mahiyetini bilmediğimiz bu şeyin varlığı her türlü isbat gayretinin üstünde, gün gibi ayândır.

İlâhî takdirin ma’nâsına gelince; sanki Cenâb-ı Hakk, insana şöyle demektedir: “Ben, şu zamanda, iradeni şu istikamette kullanacağını biliyorum. Onun için de senin hakkında bu işi o şekilde takdir buyuruyorum.” İşte bu, iradeyi te’yid etmek demektir.

Evet, eşyayı yaratan Allah’tır. Ancak insan iradesinin söz konusu olduğu yerde, yapılan takdirde, insan iradesinin hangi tarafa sarfedileceği Cenâb-ı Hakk tarafından bilinmekte ve takdir ona göre yapılmaktadır. Öyle ise kader, insan iradesini te’yid ediyor, ibtal etmiyor. Yani, bir ba-kıma kader, insan iradesini de içine alıp kuşatıyor, ihata ediyor. Bu ise iradeyi te’yid etmek demektir; ibtal etmek, nefyetmek değildir...

6. KADER İLİM NEV’İNDENDİR

Kader, Cenâb-ı Hakk’ın ilminde eşyaya biçilen bir plân ve projedir. Birşeyi bilmek ise o şeyi vücuda getirmek, demek değildir. Meselâ, siz kafanızda bin tane binanın plânını tutsanız, yüzlerce fabrikanın fizibilitesini tasarlasanız bunlardan hiçbiri sırf kafanızda tuttuğunuzdan dolayı vücuda gelmez. Onların vücuda gelmesi için, irâde ve kudrete ihtiyaç vardır. Aksi halde, kafanızda tasarladığınız bina veya fabrikayı sadece siz bilirsiniz. Hayalen onun içinde dolaşır durursunuz ve hayalinizdeki en küçük bir kesinti de o fabrika veya o binayı ortadan kaldırıverir. Hatta, muhayyileniz yardımını kestiğinden dolayı hiç düşünmemiş ve tasarlamamış gibi olursunuz.

Bir kere daha hatırlatalım ki, kader ilim nev’indendir. İlim ise daima ma’lûma tâbidir. Yani birşey nasılsa ve nasıl olacaksa öyle bilinir. Yoksa, ma’lûm ilme tâbi değildir. Durum böyle olunca, bizim ne yapacağımızı, iradelerimizi nasıl kullanacağımızı Cenâb-ı Hakk biliyor ve takdirini de bildiği istikamette yapıyor. O’nun ilmi muhittir, herşeyi kuşatmıştır. -“Cenâb-ı Hakk’ın ilmine tâbidir” şeklinde bir ifade kullanmak sû-i edeptir. Biz bu tâbiri sadece meseleyi akla ve anlayışımıza yaklaştırmak için kullanıyoruz.-

Bir tren düşünelim. Bu trenin iki istasyon arasında katedeceği mesafe, zamanlama açısından bellidir. İnce hesaplarla hesaplanmış bu netice, trenin hareketinden çok önce bilinir ve bazen de bu ma’lûmat matbû hâle getirilir. İşte bu bilinen netice bir plân ve projedir. Mes’-eleyi, mevzûmuza teşmil ve kıyas edecek olursak biz buna “Kader” deriz. Şu kadar var ki, elimizdeki bu ma’lûmat ve kader, treni harekete geçiren cebrî bir güç değildir. Yani tren bu plân ve projeden dolayı, denilen saatte, denilen istasyona gitmiyor, belki tren o vakitlerde oralara gideceği için bu plân ve projede, yani trenin kaderinde bu böyle yazılıp kaydediliyor. Çünkü ilim malûma tâbidir. Nasıl olacaksa öyle bilinmekte ve hakkındaki takdir ona göre yapılmaktadır.

Cenâb-ı Hakk’ın ilmi, manzar-ı a’lâdan (çok yüksek bir nokta) olmuş ve olacak bütün eşyaya bir anda ve bir noktaya baktığı gibi bakar. O’nun ilminde, sebep-netice, illet-ma’lûl, başlangıç ve sonuç iç içedir ve hepsi tek noktanın içine sıkıştırılmıştır. O’nun için orada evvel-âhir, önce ve sonra diye birşey yoktur. Yani Cenâb-ı Hakk’ın ilmi herşeyi, bütün yönleriyle kuşatmıştır. Takdirini de bu ilmiyle yapmaktadır. Öyleyse bu takdir, iradî fiillerde, irade devre dışı tutularak yapılmamıştır.

İnsanın bütün yaptıkları, daha önce Levh-i Mahfuz’a kaydedilmiş şeylerdir. Daha sonra onun boynuna takılan kader bu Levh-i Mahfuz’dan istinsah edilmiştir.

ËÓ„Ô‰ÒÓ†«ğÊÚ”Ó«ÊÌ†«Ó‰Ú“ÓÂÚÊÓ«ÁÔ†×Ó¬Æğ—ÓÁÔ†·ğÈ†ŸÔÊÔ‚ğÁğ “Her insanın amelini boynuna doladık.” (İsra, 17/13) âyeti†de†bize bu hakikati anlatmaktadır.

Evet, insanın yapacağı herşey önceden yazılmıştır. İnsan yaptıklarıyla sadece kendi hakkında yazılmış olanı yerine getirmektedir. Ancak bu yazılma, insanın yapacakları önceden bilindiği içindir. Yoksa insanı zorlayıcı bir güç ve kuvvet değildir. İnsanın boynuna asılan bu defterle, insanın fiillerinin melekler tarafından yazıldığı defter yan yana getirildiğinde görülecektir ki, insan teker teker kendisi için daha önce yazılandan başka birşey yapmamıştır. Sonra Cenâb-ı Hakk, bu defteri insana okutacak ve hesabı da bu deftere göre görecektir.

Burada, dolayısıyla şu hususa da işaret etmek istiyo-rum; ruh meselesiyle ciddî meşgul olan kimseler, ruhun aynı zamanda insan dublesi olduğunu söylerler. Yani misâlî bedenin yanıbaşında, insanın sergüzeşt-i hayatına dair takdir ve tayinlerin yazıldığı ikinci bir yönü bulunduğuna dikkat çekerler. Dolayısıyla ruhun belli mahiyet ve fonksiyonlarına muttali olunduğu zaman, başından ge-çenlere de belirli oranda vâkıf olunabileceğini ileri sür-mektedirler. Zâten, ilm-i kıyafet ile, yani, maddî yapının ifade ettiği ma’nâlarla uğraşanlar, elin içindeki çizgiler-den, kaderin cisme aksedişinin bir ifadesi olarak kişinin başından geçecek şeyleri kısmen de olsa söyleyebilmek-tedirler. Hatta basiret ve firaseti açık kimseler, çehresine baktıkları insanın simasında, onun bir kısım mukadderatını sezebilirler. Bunlar gaybı bilmek değildir. Çünkü onlara göre kadere ait sırlar, işaretler şeklinde insan vücudunda şekillenmiş durumdadır. Bu işaretleri bilme-yenlere göre söylenenler gaybî olsa dahi, hakiki ma’nâda gayb bu kabil ma’lûmatla sınırlı tutulamaz. Yâni bu söylediklerimiz, “Gaybı ancak Allah bilir” hükmüne zıd değildir.

Allah’ın cismaniyetimize yerleştirdiği işâret ve alâmet-lere bakarak, kaderi okumaya çalışmak, Saadet Asrı’nda da rastladığımız bir ilimdir. O zaman bunu yapanlara “Kâif” denirdi.

Efendimiz (sav) bu ilmin karşısına çıkmadığı gibi, bir defasında kendisi de bir kâif getirmiş ve haklarında dedikodu yapılan Üsame b. Zeyd ile, Zeyd b. Harise’ye bak-tırmıştı. -Zeyd Efendimiz’in azadlısıydı. Üsame de onun oğluydu. Ancak Zeyd’in aksine Üsame beyaz tenliydi. Bunun için de halk arasında bu meselenin kritiği yapı-lıyordu.- Efendimiz, birgün her ikisi de uyurken üstlerini örttürdü.. ve sadece ayakları görünüyordu. Getirdiği kâif de uyuyanları tanımıyordu. Ayaklarına bakarak: “Bu ayaklar birbiriyle alâkalı” dedi. Allah Resûlü (sav) de sevinçle Hz. Âişe’nin (r.anha) yanına giderek bu durumu haber verdi: “Üsâme Zeyd’dendir ya Âişe” dedi.1 Fakat burada bir kâif getirmekle, halka mâl olmuş bulunan ve içtimâî hayatta bir yeri olan bu müesseseyi halkın bakış açısına uygun bir delil olarak kullanmak istemişti. Kâifin söylediği ile kendi bildiği arasında da bir zıtlık yoktu. Onun için de kâifin söylediğinin halka mâl olmasını arzu ediyordu.

7. İRADENİN FONKSİYONU

Biz, insan iradesine mevcud nazarıyla bakmıyoruz. Ehl-i Sünnet ve’l-Cemaat dediğimiz ve Müslümanların, itikadî meselelerde ekseriyetini temsil eden görüşe göre bu böyledir.

Varlığımızı meydana getiren bütün uzuvları teker te-ker sayarak onların mevcud olduğunu ve Allah tarafından yaratılmış bulunduklarını kabul ederiz. Meselâ, benim bir başım vardır, bu bir mevcuddur ve Allah tarafından yaratılmıştır. Bir burnum var, o da Allah tarafından yaratılmıştır. Ayaklarım var, kollarım var, gözlerim var ve bütün bunlar Allah tarafından yaratılmıştır. Ancak irade için aynı cümleyi tekrar edemeyiz. İrademiz vardır; fakat hâricî bir vücudu olmadığı için yaratılmış değildir. Onun için biz irademize mevcud nazarıyla bakamayız. Mevcud olmayan şeyler yaratılmayan şeylerdir ama bütün bunlar da Allah tarafından bilinir. Yani ilmî plânda onların da bir vücudu vardır. Fakat onlara irade ve kudret taalluk etmemiştir. Eğer aksi bahis mevzûu olsaydı, yani irademiz de diğer uzviyatımız gibi haricî vücud noktasında var ve yaratılmış olsaydı işte o zaman araya cebir girerdi.

Nasıl Cenâb-ı Hakk, bizi yaratırken cebrî olarak yarattı. Bizi bize sormadı. Onun gibi irademiz de böyle yaratılmış olsaydı, işlenenlerin hiçbirinden mes’ul olma gibi bir durum söz konusu edilemezdi.

Tabiî ki hiç kimse yaptığı hasenâta mukabil mükâfat da talep edemezdi. Çünkü ne iyiliği ne de kötülüğü yapan başka türlü yapmaya muktedir olamazdı. Halbuki burada durum böyle değildir. İnsan iradesi bizzat mevcud olarak yaratılmamıştır. Belki ona itibarî bir vücud verilmiştir. Hendesedeki itibarî ve farazî hatlar gibi, irade ve cüz’-i ihtiyarînin de itibarî ve farazî bir vücudu vardır. Böyle bir varlığı ve böyle bir vücudu ise, herhangi bir tartı ve ölçü ile değerlendirmek mümkün değildir.

İşte irade, hiçbir ağırlığı olmayan böyle izafî bir vü-cuda sahiptir. Şu kadar var ki o, Cenâb-ı Hakk’ın icraat ve yaratmasına bir şart-ı âdîdir. Yani o kendine düşeni yaptığı zaman -ki bu ya meyelandır ya da meyelandaki tasarruftur- Cenâb-ı Hakk onun istediği fiili yaratır. Demek oluyor ki, ister meyelan, isterse meyelandaki tasarruf, haddizâtında haricî bir vücuda sahip olmamakla beraber, yaratma işi bu meyelan veya meyelandaki tasarrufa bağlı kılındığı içindir ki, irade apayrı bir değer ve kıymet kazanmaktadır.

İsterseniz bunu da avamca bir misâlle müşahhaslaş-tıralım. Elimizdeki plân ve projenin, binanın yapılması adına hiçbir tesir ve müdâhalesi yoktur. Bu plân ve projeyi isterseniz hergün yanınızda taşıyın ve gözünüzü ondan hiç ayırmayın, binanın yapımı adına bir milim mesafe alamazsınız. Bu yönüyle plân ve projenin hiçbir değer ve kıymeti yoktur. Ama siz ne zaman binanın yapımı işine mübaşeret ederseniz, işte o zaman bu plân ve proje apayrı bir değer ve kıymet kazanacaktır. Çünkü o olmadan sizin böyle bir bina yapmanız mümkün değildir. İnsanın iradesi de böyle bir plân ve proje gibidir. Aynen o da farazî hatlardan ve çizgilerden ibarettir. “Cüz’-i ihtiyarî” veya “irade-i cüz’iye” dediğimiz bu plânın ifade ettiği ma’nâyı vücuda getirecek ise Cenâb-ı Hakk’ın yaratmasıdır. Fakat dikkat edilecek olursa, Allah’ın yaratması bu plâna göre olmaktadır. Zaten mes’ûliyetin kaynağı da iradeye ait bu fonksiyondur.

Bizim irademiz zâtında kıymet ve ağırlığı olmayan birşey olsa bile, işlerimizi yaratacak olan Allah, bu plân üzerine yaratacağı için, biz bu yaratılacak şeye sebebiyet vermekteyiz. Yaratılmasına sebep olduğumuz “hasenât” ise mükafât kazanırız; yok eğer “seyyiât” ise cezaya çarptırılırız. Görülüyor ki, çok mühim ve büyük neticeler hep bu farazî, nazarî ve şart-ı âdî olan irade üzerinde dönüp durmaktadır. Öyle ise mutlak cebir yoktur; ancak şartlı cebir vardır. Yaratan Allah’tır; ama insanın iradesini kendi yaratmasına âdî bir şart yapmıştır. İnsan bu noktada iyi düşünmeli ve kader ile irade arasındaki dengeyi korumalıdır. Esasen kader mevzûunun en mu’dil mes’elelerinden birine girmiş olduk. Onun için mevzûu birkaç misâlle anlatmaya çalışalım:

Siz büyük bir elektrik mekanizmasının düğmesine dokunuyorsunuz. Halbuki bu büyük mekanizmayı hazır-layan başkasıdır. O, öyle bir sistem kurmuştur ki, siz düğmeye dokunur dokunmaz âdeta bütün cihanı ışığa boğuyorsunuz. Yaptığınız bu küçük işle meydana gelen bu büyük netice arasında ma’kul bir münasebet görül-müyor. Sebep ve netice arasında hiçbir tenasüp ve uygunluk yok. Bu bir bakıma peygamberin mucizeleri gibi...

Diğer taraftan fizik dünyamızla alâkalı olan işlere de bunu kıyas edebiliriz. İşte, size yediğiniz bir lokmanın serencamesi: Siz diyorsunuz ki “Yemek yedik.” Ben de diyorum ki “Hayır, yemek yemedik. Allah bize yemek yedirdi.” Belki benim bu sözümü siz, evvela, bir saygı ifadesi olarak kabulleneceksiniz. Fakat mes’elenin tetkikini yaptığınızda göreceksiniz ki, esas doğru olan benim söylediğimmiş. Nasıl mı? İşte bakın:

Lokmayı ağzımıza götürüyoruz. O lokmayı bize kim verdi? O lokma o hâle gelinceye kadar hangi devrelerden geçti? Güneş ona nasıl ocaklık yaptı? Zemin onu hangi şartlarda yetiştirdi? Kimin suyu ile suladınız ve ona kimin havasını teneffüs ettirdiniz?

Daha sonra ağzınıza götürdüğünüz o lokmayı başka bir mekanizma devralır. Ondan sonra olup bitenlerden ise, ne bir haberiniz ne de müdâhaleniz olur. Yemek yemeyi ve yenileni hazmetmeyi kendi iradenizle yapmaya çalışsanız, bazen dilinizi çiğnersiniz, bazen mideyi çalıştırmayı unutursunuz, bazen de mideyi çalıştırmaktan usanır ve bağırsaklara öğütülmemiş şeyler gönderirsiniz. Halbuki lokma ağzımıza girdiği anda, hatta bazen onu sadece görmekle ağzımız sulanmaya başlar. Ağzımıza aldığımız lokmanın çeşidine göre bir kısım asitler ifraz edilir. İfraz edilen asidin miktarı ağzımızdaki lokmanın durumuna göre değişir. Miktar ve çeşit ne olursa olsun aynı asitler salgılanacak olsaydı hiçbir zaman istenen netice hâsıl olmazdı. Demek ki salgı bezleri faaliyete geçerken ağzımıza aldığımız lokmanın hazmının güçlük veya kolaylığına göre bir fonksiyon icra ediyor.

Midenin faaliyeti çok daha komplekstir. O da vazifesini en küçük teferruatına kadar yerine getirir. Sonra on iki parmak bağırsağı ve karaciğer de kendilerine ait vazifeyi yerine getirirler. Karaciğer ki üçyüze yakın iş görmek-tedir. Fakat harıl harıl çalışan içimizdeki bu fabrikadan hiçbirimizin haberi yoktur. Orada herşey alabildiğine sessizdir. Daha sonra bağırsaklar faaliyete geçer. Kılcalları vasıtasıyla besinleri emmek ve damarlara aktarmak bağır-sakların vazifeleri arasındadır. Böbrekte süzülme olur. Zararlı maddelerin idrar yollarını tıkamasına meydan verilmez. Böbrek faaliyetini sürdürürken, çalıştırdığı işçilerin yarısına iş gördürür, diğer yarısını ise ihtiyat kuvveti olarak yedekte bekletir. Sonra da ifrazat anındaki kolaylıkları hasıl edecek faaliyet seyri içine girilir. Şimdi lokmayı ağzı-mıza koyduk, bu andan son neticeye kadar bütün olup bitenleri, birer malumat olarak bilsek bile, faaliyette hiçbir dahlimiz ve müdâhalemiz olmaz. Bütün bu faaliyetleri yaratan doğrudan doğruya Allah’tır. Öyleyse mes’eleyi tekrar edelim, “yemek yedim” demek mi doğrudur yoksa “Allah yedirdi” demek mi? Ama biz mecâzî bir ifade yolunu seçiyor ve “Yemek yedik” diyoruz. Kelimeyi hakiki ma’-nâsında kullanmamız gerekirse “Allah yedirdi” dememiz icap eder.

İşte mes’eleye bu noktadan baktığımızda, irademizle yaptığımız işlerde de durumun çok farklı olmadığını gö-rürüz. Onun için bir teşbihle mes’eleyi mucizeye benzetmiş olduk. Bu benzetişteki ortak benzerlik (vech-i şebeh) her ikisinde de tenâsüb-ü illiyet prensibinin olmayışıdır. Bu şuna benzer: Koskocaman bir saray düşünün ki yanında bir karınca duruyor. Kalkıp da biri: “Bu sarayı bu karınca yaptı” derse, işte bu söz tenasüb-ü illiyet prensibine göre inandırıcı olmaz. Peygamberlerin göster-dikleri mucizeler de böyledir. Onun içindir ki bu mucizeler peygamberin peygamberliğine delil oluyor. Yani, biz bir beşerin elinden böyle hârikulâde eşyanın zuhurunu imkânsız gördüğümüz için mecburen diyoruz ki, -aslında öyledir de- bu mûcizeler o peygambere Allah tarafından veriliyor. İşte, bu hususlara binâen, bizim farazî bir hattan ibaret olan cüz’î iradelerimize bina edilmiş fiillerde de durum aynıdır.

Meselâ, Efendimiz eliyle işaret ediyor ve ay iki parça oluyor.2 Aynı elin parmakları bir başka zaman on musluklu çeşme hâline geliyor.3 Meydana gelen bu neticeleri, zahiren sebep gibi görünen eşyaya bina etmek mümkün olmadığı gibi, iradelerimize bina edilen bütün fiilleri de kendimize isnad etmemiz mümkün değildir. Her ikisini de yaratan Allah’tır. ËÓ«§Ô†ŒÓ‰Ó‚Ó„ÔÂÚ†ËÓÂÓ«† ÓŸÚÂÓ‰ÔËÊÓ âyeti, “Sizi de yap-tıklarınızı da Allah yarattı” (Sâffât, 37/96) diyerek bize bu hakikati ihtar ediyor. Bu mes’eleyi kabullenmek dinî bir zarurettir.

Peygamber Efendimiz bu zarurete işaret buyurmuş ve itizâlî düşüncelere düşenleri bu ümmetin Mecûsîleri olarak vasıflandırmış ve “Her ümmetin, Mecûsileri vardır. Bu ümmetin Mecûsileri ise ‘kader yoktur’ diyenlerdir”4 bu-yurmuştur. Zira onlar hayır ve şerri Allah’a vermemekte ve kulu kendi fiilinin yaratıcısı kabul etmektedirler. Önceleri “Kaderiye” ismi cebre kail olanlara verilmişti. Ancak daha sonra hadîsin ma’nâsına uygun olarak bu isim kaderi inkâr edenlere verildi ve böylece isim hakiki sahibini bulmuş oldu. Günümüzde “Kaderiye” yine Mu’tezile mezhebine denir ki, az farklılıkla eski mevcudi-yetini muhafaza etmektedir.

İnsanın yaptığı işlerde kendine ait hiçbir fonksiyon yoktur düşüncesi de Cebriye mezhebine aittir. Halbuki yukarıda da ısrarla üzerinde durduğumuz gibi, bu görüş de doğru değildir. Ehl-i Sünnet mezhebi ise her ikisinden aldığı hakikatla orta yolu temsil eder. Bu yol ifrat ve tefritten korunmuş yoldur. Fiilimizi yaratan Allah’tır, fakat isteyen, talep eden bizleriz. Öyle ise mes’uliyet bize aittir. İşte Ehl-i Sünnet görüşü de budur..!

8. İNSAN İRADESİ ve ALLAH’IN DİLEMESİ

İnsan her ne kadar ihtiyar sahibi ise de, emir ve irade Allah’a aittir. O’ndan emir gelmeyince hiçbir şey olmaz.. O irade etmeyince hiçbir nesne vücuda gelemez! O dilememiş olsaydı, bugün ne zaman ne de mekan bulunurdu. O, var ettiği şeyleri devam ettirmeseydi, herşey toz-duman olur giderdi.

Yokluğun bağrına varlık incilerini saçan O, perde perde yokluk karanlıkları içinde gök kapılarını açan O, kâinatları okunsun ve temâşâ edilsin diye bir kitap, bir meşher gibi tanzim edip, sonra da çehresine ışık saçan yine O’dur.

Çeşmeler, çaylar O’ndan aldıkları emirlerle gürül gürül akarlar. Taşlar, kayalar, O’nun emirleriyle parça parça olur, toprak kesilir ve bağırlarını tohumlara açarlar... Ovalar, obalar, O’ndan aldıkları emirlerle en göz kamaştırıcı fistanlara bürünür, yer ve gök ehline gamzeler çakarlar.

O’ndan gelen esintilerle, her sene yeryüzü bir baştan bir başa cennetlere döner.. bağlar bahçeler birkaç kere meyvelerle kızarır.. kuşlar, kuşçuklar coşar-oynar; canlı cansız herşey lisan kesilir ve yürekleri hoplatan bir talâkatla O’nu haykırır..

Bu uçsuz-bucaksız kâinatta, hiç kimse O’na karşı mülk da’vâsında bulunamaz. Yeryüzü, çeşmeleri, çayları ve engin denizleriyle O’nun rahmetinden küçük birer damla, canlı-cansız bütün varlık O’nun servetinden sadece birer zerredir. O’nun nimetleri, iki kutup arasındaki rakamlarla ifade edilemeyecek kadar çok ve bütün bu göz kamaştırıcı nimetlere karşı minnet ve şükran da O’na mahsustur. Her yerde gördüğümüz kâinat çapındaki bu engin tasarruf ve ihsanlar O’na ait olduğu gibi, insan-oğlunun eliyle gerçekleştirilen bütün hayırlar, bütün bereketler, feyizler de O’na aittir. İmanlı gönülleri itminanla donatan O, hakikat erlerine ahlâk ve hikmet öğreten O, secdeli başlara ışığa giden yolları gösteren de yine O’dur. O’nun inayetini tanımayan sa’y ve gayretler boş, O’nun korumadığı semereler de gelip geçici seraptan ibarettir.

Hizmetler, O’nun hoşnutluğu düşünülerek yapılırsa ibadet olur... Bu mübârek ibadet de O’nun sahip çıkıp korumasıyla büyür, gelişir ve onu eda edip ortaya koyanların kurtuluşuna vesile olur. Yoksa, yalınayak, başı açık hayallerle ne bir yere varılabilir ne de onlarla sırat geçilir. “Ben yaptım, ben tertip ettim, ben yol gösterdim..” gibi iddialı sözler, insanların dudakları arasından dökülse bile, şeytana ait hırıltılar olduğunda şüphe yoktur.

En küçük şeylere en büyük işleri yaptırıp, karıncaya Firavun’un sarayını harap ettiren Allah’tır! Kâinatın her yanında O’nun mülkünün bayrağı dalgalanır. O bayrağın gölgesine sığınmayanlar -gölgesi başımızdan eksik olmasın- kendilerine yazık etmiş olurlar. Yer-gök O’nun hükmü altındadır. Elimiz-ayağımız, gözümüz-kulağımız, dilimiz-dudağımız, kalbimiz-vicdanımız O’nun geniş mül-künde küçük birer et parçası ve minik birer duygu vasıtasından ibarettir. Bütün bunlar O’nun olduğu gibi onlardan elde edilen faide ve semereler de O’na aittir. O, bu duygu ve uzuvları bize vermeseydi, biz nasıl “ağ-zımız-burnumuz, gözümüz-kulağımız” diyebilecektik! O, bunlara terettüb eden meyveleri yaratmasaydı, kalkıp kendimize mal ettiğimiz bu semerelerden kaçta kaçına sahip olabilecektik! Dünya, O’nun buyruğuyla dönüp durmakta, yeryüzü O’nun cömertliğiyle dolup taşmaktadır.

Bundan dolayıdır ki, varlığı, O’ndan başkasına isnad etmek, affedilmez kaba bir nankörlük; nimet ve ihsanları arkasında O’nun elini görmemek de utandırıcı bir şirktir.

Ey Rahmeti Sonsuz! Şeytanın bile ümit bağladığı, o engin rahmetin hürmetine, “Ben, ben” diyen görgüsüz ve saygısızların gözlerinden perdeyi kaldır.. teklif düğü-münü azıcık çöz.. hayranlık duyulacak iş ve icraatını şaşkınlıkla seyredenlere bir kısım cilveler göster ve boş-lukta olan gönülleri marifetinle doyur.!

9. ÂYET ve HADÎSLERİN AYDINLATICI

TAYFLARI ALTINDA KADER

Kader mes’elesi, ancak aşağıda zikredeceğimiz âyet ve hadîslerin ışığı altında ele alınır ve işlenirse Ehl-i Sünnet ve’l-Cemaat anlayışına uygunluk sağlanmış olur. Yoksa ya itizalî ya da cebrî düşüncelere kaymaktan kurtulamayız. Onun için bu bölümde mevzû ile alâkalı âyet ve hadîsleri ele alıp tahlil etmeyi düşünüyoruz.

Bir âyette Allah (cc) şöyle buyuruyor:† ÂÓ¬†«Ó’Ó«»Ó†ÂğÊÚ†ÂÔ’ğÍ»Ó…Ì†·ğÈ†«Ú‰«Ó—Ú÷ğ†ËÓ‰«Ó†·ğÈ†«ÓÊÚ·Ô”ğ„ÔÂÚ†«ğ‰«ÒÓ†·ğÈ†„ğ Ó«»Ì†ÂğÊÚ†‚Ó»Ú‰ğ†«ÓÊÚ†ÊÓ»Ú—Ó«ÓÁÓ«†«ğÊÒÓ†–Ó‰ğ„Ó†ŸÓ‰ÓÈ†«§ğ†ÍÓ”ğÍ—Ï “Yeryüzünde ve sizin başınıza gelen herhangi bir musibet yoktur ki Biz onu yaratmadan önce o bir kitapta bulunmasın. Doğrusu bu Allah’a kolaydır.” (Hadid, 57/22).

Gökten, yerden ve nefsinizden size, ne zaman ve nasıl bir musibet isabet ederse etsin, o musibet gök, yer ve nefsiniz yaratılmadan evvel takdir ve tayin edilmiştir. Evet, herşey önceden yazılıp çizilmiştir ve olanların hepsi bu tesbit çizgisi içinde cereyan etmektedir.

Mes’eleye bu şekilde inanma, bu şekilde yaklaşma Muhammedî yolda yürümenin gereğidir. İnhiraflar ise, inhirafın büyüklüğüne, küçüklüğüne göre sapıklık ve dalâ-lettir.

Kader mes’elesine delâlet eden âyetlere kitabımızın başında işaret etmiştik. Şimdi onları tefsir eden birçok hadîs-i şeriften birkaç tanesini aktarmak istiyoruz:

1. Abdullah b. Amr b. As rivayet ediyor: Efendimiz şöyle buyurdular: „Ó Ó»Ó†«§Ô†ÂÓ‚Ó«œğÍ—Ó†«‰ŒÓ‰Ú‚ğ†‚Ó»Ú‰Ó†«ÓÊÚ†ÍÓŒÚ‰Ô‚Ó†«‰”ÒÓÂÓ‡¢‡ËÓ« ğ†ËÓ«Ú‰«Ó—Ú÷ğ†»ğŒÓÂÚ”ğÍÊÓ†Ã‰Ú·Ó†”ÓÊÓ…Ì†ËÓŸÓ—Ú‘ÔÁÔ†ŸÓ‰ÓÈ†«‰ÚÂÓ«¡ğ “Allah, gökleri ve yeri yaratmadan ellibin sene evvel mahlukatın kaderlerini tayin ve tesbit etmiştir. Ve arşı su üzerindeydi.”5

Bu ellibin sene, hangi zaman kıstaslarına göredir, bilemiyoruz. Belki de dünyamıza ait zaman ölçüsüne vurulursa bu elli bin sene de olabilir. Elli milyon sene de... Hatta kesretten kinaye de söylemiş olabilir.. kesin birşey söyleyemiyoruz.

Gök ve yer yaratılmadan, göklerin ve yerin semeresi beşer halkedilmeden ellibin sene önce meşhergâh-ı âlemde teşhir edilecek olan herşey tayin ve tesbit edilmiş bulunmaktadır.

Hadîsin devamında “... ve arşı mâ üzerindeydi” denilmektedir ki, bu mes’elenin derinlemesine tahlilini bir başka eserimizde yaptığımız için burada onu söz konusu etmeyeceğiz. “Mâ” belki birçok muhaddisin dediği gibi “Amâ” maddesidir. Belki de “Esir”dir. Allah’ın arşı, atomların, partiküllerin asıl maddesi olan esir üzerindey-di. Belki varlıklar o zaman esirî vücudlarıyla vardılar. Bunu bilmemiz hiçbir zaman mümkün değildir. Çünkü biz de, babamız Âdem de henüz yoktu. Kâinat da yoktu. Hilkatin semasında henüz bir şimşek bile çakmamıştı.

2. Ubâde b. Sâmit vefat edeceği ân etrafında toplanan çocuklarına şunları anlatıyordu: ÍÓ«†»ÔÊÓÈÒÓ†«ğÊÒÓ„Ó†‰«Ó† ÓÃğœÔ†×ÓŸÚÂÓ†ÕÓ‚ğÍ‚Ó…ğ†«‰ÅğÍÂÓ«Êğ†ÕÓ ÒÓÈÓ† ÓŸÚ‰ÓÂÓ†«ÓÊÒÓ†ÂÓ«†«Ó’Ó«»Ó„Ó†‰ÓÂÚ†ÍÓ„ÔÊÚ†‰ğÍÔŒÚ×ğÃÓ„Ó†ËÓÂÓ«†ÃÓŒÚ×ÓÃÓ„Ó†‰ÓÂÚ†ÍÓ„ÔÊÚ†‰ğÍÔ’ğÍÚ»Ó„Ó¨†”ÓÂğŸÚ Ô†—Ó”ÔË‰Ó†«§ğ†®£©†ÍÓ‚ÔËÔ‰Ôş†«ğÊÒÓ†«ÓËÒÓ‰Ó†ÂÓ«†ŒÓ‰Ó‚Ó†«§Ô†«‰‚Ó‰ÓÂÔ†·Ó‚Ó«‰Ó†«„Ú Ô»Ú†Æ†‚Ó«‰Óş†—Ó»Òğ†ËÓÂÓ«–Ó«†«Ó„Ú Ô»Ô†‚Ó«‰Óş†«„Ú Ô»Ú†ÂÓ‚Ó«œğÍ—Ó†„Ô‰Òğ†‘ÓÍÆÌ†ÕÓ ÒÓÈ Ó‚ÔËÂÓ†«‰”ÒÓ«ŸÓ…Ô†ÍÓ«»ÔÊÓÈÒÓ†«ğÊğÒÈ†”ÓÂğŸÚ Ô†—Ó”ÔË‰Ó†«§ğ†®£©†ÍÓ‚ÔËÔ‰Ôş†ÂÓÊÚ†ÂÓ« Ó†ŸÓ‰È†/ÓÍÚ—ğ†Á‡¢‡–Ó«†·Ó‰ÓÍÚ”Ó†ÂğÊğÒÈğ † “Evladcığım, sen, sana gelecek şeyler gelmeden evvel tayin ve tesbit edildiğini ve sonra da hiç şaşırmadan sana geldiğini kabul etmedikten sonra îmanın tadını tatmış olamazsın. (Vicdanında îmanın zevkine ulaşmış olamazsın. Îmandan matlup neticeyi elde edemez ve zevk-i ruhânîyi duyamazsın.) Ben Rasul-ü Ekrem Aleyhisselam’dan işittim. Buyurdular ki, “Allah’ın ilk yarattığı kalemdir. Allah, kalemi yaratır yaratmaz ona “Yaz” emrini verdi. Kalem “Ey Rabbim neyi yazayım?” dedi. Cenâb-ı Hakk “Kıyamete kadar olan her şeyin kaderlerini yaz!” buyurdu. Ve sonra Allah Rasulü sözlerine şöyle devam etti: Kim bunun aksine bir iman üzerine ölürse benden değildir!” (Onun intisab-ı Muhammediyesi ve İslâm’la ilgisi yoktur).”6

İşte Ubâde b. Sâmit, ölümle burun buruna geldiği bu son ânında, evlatlarına bu mes’eleyi anlatıyor ve onlara kadere îmanı sanki bir emanet gibi teslim ediyordu.

3. Yine yukarıdaki âyeti îzah ve tefsir eder mahiyette Abdullah b. Abbas’ın rivayet ettiği şu hadîs de meselemize ışık tutması bakımından çok mühimdir: (Abdullah b. Abbas, Allah Rasulü’nün terkisinde bulunuyordu). Efendimiz ona hitaben şöyle buyurdu: ÍÓ«†/Ô‰«ÓÂÔ°†«ğÊğÒÈ†«ÔŸÓ‰ÒğÂÔ„Ó†„Ó‰ğÂÓ« Ìş†«ğÕÚ·Óÿğ†«§Ó†ÍÓÕÚ·ÓÿÚ„Ó†«ğÕÚ·Óÿğ†«§Ó† ÓÃğœÔÁÔ† ğÃÓ«ÁÓ„Ó†«ğ–Ó«†”Ó«Ó‰Ú Ó†·Ó«”Ú«Ó‰ğ†«§Ó†ËÓ«ğ–Ó«†«ğ”Ú ÓŸÓÊÚ Ó†·Ó«”Ú ÓŸğÊÚ†»ğ«§ğ†ËÓ«ŸÚ‰ÓÂÚ†ÃÓÊÒÓ†«‰ÃÔÂÒÓ…Ó†‰ÓËÚ†«ğÃÚ ÓÂÓŸÓ Ú†ŸÓ‰ÓÈ†«ÓÊÚ†ÍÓÊÚ·ÓŸÔË„Ó†»ğ‘ÓÍÆÌ†‰ÓÂÚ†ÍÓÊÚ·ÓŸÔË„Ó†«ğ‰«ÒÓ†»ğ‘ÓÍÆÌ†‚ÓœÚ†„Ó Ó»ÓÁÔ†«§Ô†‰Ó„Ó†ËÓ‰ÓËÚ†«ğÃÚ ÓÂÓŸÔË«†ŸÓ‰ÓÈ†«ÓÊÚ†ÍÓ÷Ô—ÒÔË„Ó†»ğ‘ÓÍÆÌ†‰ÓÂÚ†ÍÓ÷Ô—ÒÔË„Ó†«ğ‰«ÚÓ†»ğ‘ÓÍÆÌ†‚ÓœÚ†„Ó Ó»ÓÁÔ†«§Ô†ŸÓ‰ÓÍ„Ó†—Ô·ğŸÓ ğ†«‰«Ó‚Ú‰«ÓÂÔ†ËÓÃÓ·ÒÓ ğ†«‰’ÔÕÔ·Ô “Ey delikanlı, sana birşeyler öğreteceğim! Allah’ın emir ve nehiylerini gözet ki, Allah da seni gözetsin. Allah’ın hakkına riayet et ki, O’nu karşında bulasın. İstediğini sadece Allah’tan iste. Yardım dilediğin zaman da sadece O’ndan yardım dile. Kat’iyen bil ki, bütün insanlar toplanıp sana bir yardımda bulunmak isteseler, Allah’ın senin için yazdığının dışında bir yardımda bulunamazlar. Ve yine bütün insanlar sana za-rar vermek için bir araya gelseler, Allah’ın senin aleyhine yazdığının ötesinde hiçbir şey yapamazlar. Zira artık kalemler kaldırılmış, sahifeler kurumuştur.”7 Yani: Allah’ın hakkına riayet et ki, ilerisi için birşeyler göndermiş olasın. İstediğin zaman sadece Allah’tan iste. Başkasına boyun büküp bel kırma. Başkasının karşısında serfüru etme, başkasına müracaatta bulunma. Çünkü senin işini halledecek sadece Allah’tır. Öyle ise isterken O’ndan iste. Zira kimden istersen iste, neticede senin istediğini sana Allah verecektir. Öyleyse aradaki vesile ve vâsıtalara takılıp kalma. Bütün aracıları ortadan çıkar. Hem söz o-larak, hem de fiil olarak bunu böyle yap.. ve bil ki, bütün vesile ve vasıtalar da aynen senin gibi âcizdirler. Senin her türlü arzu ve isteğini yaratmaya muktedir olan bir tek zât vardır, O da Allah’tır. Zira göklerin ve yerin anahtarı O’nun elindedir. Takdir ve tayin eden O’dur. Yaratan O’dur. Mes’ud eden, hüzne boğan yine O’dur. İstediğini aziz, istediğini zelil kılar. Bütün insanlar sana hayırda bulunmak için birbiriyle yarışsalar, ve içinde bulunduğun kötü durumdan seni kurtarmaya çalışsalar; sana yapacakları iyilik hiç şüphesiz Allah’ın takdiri çerçevesinde olacaktır. Yapılmak istenen kötülüklerin durumu da aynıdır. Zira, kalem yazacağını yazmış, sahifeler de kurumuştur. Yani bundan öte onlarda zerre kadar bir değişiklik söz konusu değildir.

Efendimiz, “Hıbrü’l-Ümme”, ümmetin allâmesi Hz. Abdullah b. Abbas’a, cevâmi’ül-kelim kabul edilen bu sözleriyle kadere ait en derin mes’eleleri talim buyuruyor. Müntehinin kader anlayışı işte bu olmalıdır.

Evet, kader vicdanî ve hâlî bir mes’eledir. İnsan, bütün bu anlatılanların gerçeğini ve hakikatini vicdanında duyacak ve dolacaktır.

Denilebilir ki, Efendimiz’in en çok tahşidat yaptığı mes’elelerden biri kader mevzûudur. Ve bu hadîslerden ekserisi Kütüb-ü Sitte’de mevcuddur. Onun için de ka-der mes’elesi üzerinde ne kadar durulursa yeridir ve lüzumludur.

Mecûsiler iki ayrı kuvvete inanıyorlardı; hayır ve şer. Bunlar (haşa), Cenâb-ı Hakk’la şeytanı birbiriyle kavga ettiriyorlar ve birbirlerinin işlerine müdahele etmediklerine inanıyorlardı.

İslâm bu düşüncenin tamamen karşısındadır. Ve bu tür zihniyetlere cihad ilân etmiştir. Biz, Cenâb-ı Hakk’ın zâtında şeriki olmadığı gibi fiillerinde de şeriki olma-dığına inanıyoruz. Rabb O’dur; mülkünde istediği gibi tasarruf eder. Sultan birdir; güç ve kuvvet O’nun elindedir.

Sabah ve akşam onar defa okunması sünnet olan şu cümleler bize apaçık bu hakikati anlatmaktadır: ‰«Ó†«ğ‰ÓÁÓ†«ğ‰«ÒÓ†«§Ô†ËÓÕÚœÓÁÔ†‰«Ó†‘Ó—ğÍ„Ó†‰ÓÁÔ†‰ÓÁÔ†«‰ÚÂÔ‰Ú„Ô†ËÓ‰ÓÁÔ†«‰ÚÕÓÂÚœÔ†ËÓÁÔËÓ†ŸÓ‰ÓÈ†„Ô‰ğğÒ†‘ÓÍÚÆÌ†‚ÓœğÍ—Ï “Allah’tan başka ilah yoktur. O tekdir, şeriki yoktur. Mülk O’nun-dur. Hamd O’na mahsustur. O her şeye kâdirdir.”8

Biz bu ifâdede, tevhid-i ulûhiyet, tevhid-i sıfat ve tevhid-i ef’âl hakikatlerini görüyor ve öğreniyoruz. Herşeyi Bir’e irca etme çok mühim bir mes’eledir ve bu bizim îman anlayışımızın özünü teşkil etmektedir.

4. İsterseniz bu hususu Hz. Ali (ra)’ın rivayet ettiği şu hadîs-i şerifin aydınlık ikliminde takip edelim:

Allah Rasulü bir sahabînin defni münasebetiyle Bakî-ı Garkad’da mahzun ve mükedder duruyordu. Elinde asası vardı. Oldukça mahzun ve biz de etrafına halelenmiş yüzündeki gam çizgilerini anlamaya çalışıyorduk. Elindeki asa ile yerde bazı şekiller çiziyordu. (Derin bir düşünceye dalmış insanın durumu tasvir ediliyor). Ve bu arada mübârek dudaklarından şu sözler döküldü: ÂÓ«†ÂğÊÚ„ÔÂÚ†ÂğÊÚ†«ÓÕÓœÌ†ËÓÂÓ«†ÂğÊÚ†ÊÓ·Ú”Ì†ÂÓÊÚ·ÔË”Ó…Ì†«ğ‰«ÒÓ†ÂÓ„Ó«ÊÔÁÓ«†ÂğÊÓ†«‰ÃÓÊÒÓ…ğ†ËÓ«‰ÊÒÓ«—ğ “İçinizde hiçbir ferd yoktur ki Allah onun âkıbetini cennet veya cehennem olarak tayin buyurmuş olmasın!”

Bu sözü dinleyen sahabî hayretle sordu: “Ya Rasulallah! Madem ki durum dediğiniz gibidir, niçin amel ediyor, niçin çalışıyoruz?”

Şöyle cevap verdiler: ÅğŸÚÂÓ‰ÔË«†·Ó„Ô‰ÒÏ†ÂÔÍÓ”ÒÓ—Ï†‰ğÂÓ«†ŒÔ‰ğ‚Ó†‰ÓÁÔ†ÃÂÒÓ«†«ÓÁÚ‰Ô†«‰”ÒÓŸÓ«œÓ…ğ†·ÓÍÔÍÓ”ÒÓ—ÔËÊÓ†‰ğŸÓÂÓ‰ğ†ÃÁÚ‰ğ†«‰”ÒÓŸÓ«ÓœÓ…ğ†ËÓÃÂÒÓ«†ÃÓÁÚ‰Ô†«‰‘ÒÓ‚«ËÓ…ğ†·ÓÍÔÍÓ”ÒÓ—ÔËÊÓ†‰ğŸÓÂÓ‰ğ†ÃÓÁÚ‰ğ†«‰‘ÒÓ‚Ó«ËÓ…ğ “Amel edin, herkes için ne yaratılmışsa, kendisine o yönde bir kolaylık vardır. Yani kim saadet ehlinden ise, o yöne doğru yürür ve kim de şekâvet ehlinden ise yürüyüp gideceği yön o taraftır.”

Ve ardından da şu âyetleri okudular: ·Ó«ÓÂÒÓ«†ÂÓÊÚ†«ÓŸÚ×È¢†ËÓ« ÒÓ‚È¢†¿†ËÓ’ÓœÒÓ‚Ó†»ğ«‰ÚÕÔ”ÚÊÈ¢†¿†·Ó”ÓÊÔÍÓ”ğÒ—ÔÁÔ†‰ğ‰ÚÍÔ”Ú—†¢È†¿†ËÓ«ÓÂÒÓ«†ÂÓÊÚ†»ÓŒğ‰Ó†ËÓ«”Ú Ó/ÚÊÈ¢†¿†ËÓ„Ó–ÒÓ»Ó†»ğ«‰ÚÕÔ”ÚÊÈ¢†¿†·Ó”ÓÊÔÍÓ”ğÒ—ÔÁÔ†‰ğ‰ÚŸÔ”Ú—†¢È 1. Ama kim (varını) Allah yolunda harcar ve Allah’dan korkar.. ve en güzel kelimeyi (Lâ ilâhe illallah) tasdik ederse, Biz ona en kolay yolu hazırlarız.

2. Ama kim de cimrilik eder ve (Allah’a karşı) müstağni davranır ve güzeller güzeli kelimeyi (tevhid) yalanlarsa, Biz de onu çetin bir yola zorlarız” (Leyl, 92/5-10).9

Evet, cennet için yaratılmış olan bir insan ibadet neşvesi içinde bulunacaktır. Menhiyyata karşı içinde bir tiksinti duyacaktır. Onun için mescide giden yol çok kolaylaşacak, meyhaneye götüren yol da gırtlağına oturmuş gibi zorlaşacaktır.

Amel edin, herkes ne için yaratılmışsa onun yolundadır. Cennetin yolu mescidden ve Resûlullah (sav)’ın arkasında yürümekten geçer. Alnı secde görmeyene, kalbini ve vicdanını Hakk’a makes yapmayan bir insanın cennet yolunda olduğu söylenemez.

Eğer insan saadet ehlindense, işin neticesinde saadet ehlinin amelini işler ve saadet ehlinden olur. Ve yine insan netice itibariyle şekavet ehlindense, er-geç onlara ait amel işler ve şekavet ehlinden olur.

Onun içindir ki Allah Rasulü sabah-akşam şu duâyı okurlardı: «Ó‰‰ÒÓÁÔÂÒÓ†«ÓÕÚ”ğÊÚ†ŸÓ«‚ğ»Ó ÓÊÓ«†·ğÈ†«Ú‰«ÔÂÔË—ğ†„Ô‰ğÒÁÓ«†ËÓ«ÓÃğ—ÚÊÓ«†ÂğÊÚ†Œğ“ÚÍğ†«‰œÒÔÊÚÍÓ«†ËÓŸÓ–Ó«»ğ†«‰¬Œğ—Ó…ğ “Allah’ım, bütün işlerimizde akıbetimizi hayırlı kıl. Bizi dünyada rezil olmaktan, ahirette de azap çekmekten koru.”10

Allah Rasulü yukarıdaki ifadelerine Leyl sûresinin 5-10’nuncu âyetlerini delil getiriyor. Ve bu âyetler ma’nâ olarak bizlere şunları hatırlatıyor:

Kim malını ve canını hak yolunda harcar, herşeyini o yolda feda eder, takva dairesine girer, Allah’ın kanunlarından istifade eder, yani her zaman kalbi saygıyla dolar taşar.. Allah’ın himayesine dehâlet eder, gerçek kurtuluşu Allah’ta bilir ve bulur.. böylece her işinde Allah’a güvenir, dayanırsa.. sonra Esmâ-i Hüsnâ’yı tasdik eder, ve inanılması gereken herşeyi doğrularsa; Biz de ona doğru yolu kolaylaştırır ve onu çağlayan bir çay gibi akar hale getirerek hedefine ulaştırırız. Artık o, öyle namaz kılar, öyle oruç tutar, öyle hacca gider, öyle cihad yapar ki, bu işin neşvesine akıl erdiremeyenler bakar da ona ya hayran olur veya “deli” derler. Evet artık onun ölümü istihkarı bir destan, yemeyi-içmeyi ve şahsî zevkleri terketmesi akıl üstü bir efsane gibi görülmeye başlar ve onun cömertliği bir nağme gibi dillerde dolaşır durur. Zira Allah iyiye giden yolu ona kolaylaştırmıştır.

Durum aksi olursa, yani insan cimri kesilir ve hiç kimseye birşey vermezse, böyle bilmelidir ki, vermeyene verilmez. Verirse Allah da ona verir. Neyi verir? Hüsnâyı, güzel âkıbeti... Ama kim vermez, hem de müstağnî davranırsa; yani diğerinin ittika edip Cenâb-ı Hakk’ın hima-yesine girmesine mukabil bu kendinde bir varlık hissedip müstağnî davranır Karun gibi, “Bütün bunlar bana benim ilmim sayesinde verildi” der, camiye gitmeyi gericilik sayar ve camiye gidenleri hor ve hakir görür, hüsnâyı da tekzip eder, o Esmâ ile müsemma olan Cenâb-ı Hakk’ı yalanlar, Esmâ-i Hüsnâ’nın nokta-i mihrakiyesi olan Rasul-ü Ekrem (sav)’i kabul etmez, Esma-i İlâhî’nin cilvelerinin ezelî bir tercümesi olan Kur’ân’ı tanımazsa, Biz de onu zora koşarız. Belki bazen o da dinî bir hayatın içinde bulunur. Fakat kıldığı namazı gırtlağı sıkılıyor gibi kılar, sabah namazına kalkarken tembel tembel, uyuşuk uyuşuk kalkar ve döşekten bir türlü ayrılmak istemez. Zamanla cemaatı da, ibadeti de terk eder. Başka bir âyetin ifade ettiği gibi, dinî bir teklifle karşılaştığında ölüm baygınlığına bürünür, bakışları bulanır ve söylenenin aksine sürüklenir. En ufak dinî teklifler karşısında dahi bir bezginlik ve bir tedirginlik gösterir. Çünkü o zora koşul-muştur. Ağır bir yük altında tepeye tırmanıyor gibi bir tavır sergilemektedir..

”Ó«Ô—ÚÁğ‚ÔÁÔ†’ÓŸÔËœÎ« “Ben onu dimdik bir yokuşa sardıraca-ğım..” (Müddessir, 74/17).

Evet, insanların kimisi bir kömür damarı bulmuş ve durmadan o kanalda kömür aramakta, kimisi gümüş, kimisi bakır, kimisi de altın... Ve niceleri de var ki kanalizasyonlarda dolaşmaktadır.

Kalbi sağlam tutmak, sıdkı bütün olmak, teveccühü tam etmek, Allah için vermek, bekleneni Allah’tan beklemek, Esmâ’yı tasdik etmek, Allah’a karşı istiğnâ göster-memek, kendi cılız iradesine ve kendi zayıf ilmine itimat etmemek, herşeyi Allah’tan bilmek ve başını O’nun eşiğine koymak, evet bütün bunlar yolu kolaylaştıracak hususlardır. Aksini yapmak ise, yolu sarpa sardırmak ve aşılmaz bir yokuş haline getirmek demektir.

Yukarıda zikrettiğimiz hadîsin râvisi Hz. Ali diyor ki: “Sahabe, Efendimiz’den bunları duyduktan sonra öyle derin bir ibadet anlayış ve şuuruna erdiler ki, ibadet için paçaları sıvadılar ve gece-gündüz Allah’a ibadete koyuldular.” Demek hepsi de ben hangi yoldaysam neticede oraya varacağım, diye düşünüyordu..

İşte sahabenin kader anlayışı buydu. Kadere îman onlarda tembelliğe değil, aksine daha çok çalışmaya se-bebiyet veriyordu.

Evet onlar: “Biz hangi yolda yürüyorsak, demek ki, o yolun neticesi bizler için takdir edilmiştir” diye düşünü-yor ve durmadan o yolun nihayetine erebilmek için gayret gösteriyorlardı.

Öyle ise, vay haline cami yolunda olmayanların, secdesiz başların, Allah’ın yolunu bırakıp başka yolların ardına düşenlerin! Ve yine öyle ise vay haline, bayramı puthanede, orucu demhanede, iftarı meyhanede olanların!.. Gittikleri yol sarpa sarmıştır. Neticesi ise “Sa-kar”dır. (Müddessir, 74/26-30)

Allah’a hamdolsun ki bize İslâm yolunu kolaylaştırdı. Şebnemler gibi bizi cami denen yapraklar üzerine yerleştirdi, kalbimizi güneşler güneşinden gelen şualara makes eyledi. Hz. Muhammed Aleyhisselam’a bağlılık nimetiyle bizi serfiraz kıldı. O’ndan bu nimetlerinin ikmâl ve itmamını talep ve niyaz ediyoruz..!

5. Abdullah b. Amr b. As rivayet ediyor: “Bir gün Allah Rasûlü elinde iki kitap olduğu halde yanımıza geldi.

-Bu kitaplar nedir, biliyor musunuz? diye sordu.

-Hayır bilmiyoruz. Haber verirsen biliriz Ya Rasûlal-lah! dedik. Şöyle buyurdular:

-Bu sağ elimdeki kitap, cennet ehli olanların isimle-rinin yazılı olduğu kitaptır. Burada onların, babalarının ve kabilelerinin ismi yazılıdır.”

(Burada Allah Rasûlü konuşmayı kesti. Yani kitapta, o insanın kabilesi nereye kadar uzanıyorsa hepsi yazılıdır. Melekler o insanın ismini hiç şaşırmadan tesbit edebilecektir. Çünkü en küçük teferruata kadar o kitapta tesbit yapılmıştır...). Devam eder:

“Bu sol elimdeki kitaba gelince onda da bütün cehennem ehlinin isim listesi vardır. Onlar da orada baba ve kabile isimleriyle kaydedilmiştir... Bu her iki kitaptaki isimler ebedî olarak ne artar ne de eksilir.”

Allah Rasulü böyle deyince sahabi sordu: “Ya Ra-sulallah! Madem ki iş neticelenmiş, kitaplar dürülmüş, kalem kaldırılmış biz niçin amel ediyoruz?”

Efendimiz şu cevabı verdi: “İstikametten ve itidalden ayrılmayın. Cennet ehlinden olan hayatı boyunca ne yapmış olursa olsun, cennet ehline ait ameli işlemeden defteri kapanmayacaktır.”

Ve Allah Rasulü sözlerine şöyle devam buyurdular: “Eğer kişi cehennem ehliyse, daha önce ne yapmış olursa olsun, cehennem ehline ait bir amel işler ve defteri öyle kapanır .”11

Yaşadığım bir hâdise ile bunu tenvir etmeye çalışayım: Sevdiğim bir insanın ölümüne yakın başında bulunmuştum. Siroz onu kıskıvrak yakalamış ve yatağa sermişti. Dili de büyümüştü ve ağzında dönmüyordu. Fakat onun dili durmadan kıpırdıyor ve birşeyler söylü-yordu. Kulağımı ona verdim ve dinledim.. sanki diline bedel kalbi “Lâ ilahe illallah” diyordu.

Temiz ve nezih bir hayat yaşamıştı. O esnada gurbetteydi. Ona şehadet kazandıracak bir hastalığa düçar olmuştu. Son anında sevdiği, ağzı dualı insanlar yanın-daydı. Sanki Cenâb-ı Hakk, onu cennet ehli kılmak için bütün şartları hazırlamıştı.

Zaten hacca gitmiş ve orada hastalanmıştı. Türkiye’-ye döndüğünde yakınlarının yüzünü göremeden İzmir’de hastahaneye yatırılmıştı. Zahiren mağduriyet içindeydi; ama çok büyük bir kazanç onu bekliyordu. (Ben şahsen, zahir hali itibariyle, onun imanına şehadet ederim... Ahirette de onun imanına şehadet etmeye hazırım.. tabiî o fırsatı verirlerse) Eğer kişi cennet ehliyse, Allah onun son amelini cennet ehlinin ameli kılacak ve amel defterini öyle kapatacaktır. Ama, durum bunun aksine ise, netice de aksine olacaktır. Cenâb-ı Hakk, bizi kötü yolun encamından muhafaza buyursun ve bizleri cennet ehlinin amellerine muvaffak eylesin.. teçhiz buyursun.(Amin!)

İnsan iradesi ile Cenâb-ı Hakk’ın yaratması hususuna, yukarıda kısaca temas etmiştik. İrade dediğimiz şey keyfiyeti bizce meçhul, izafî bir varlık. Bu ma’nâdaki irade Allah’ın yaratmasına şart-ı âdi kılınmış ve bu yönüyle de o bir değer ve kıymet kazanmıştır. Ama iradenin, meydana gelen fiillerde fonksiyonu nedir? İşte bu husus hiçbir zaman tam ve kesin hatlarıyla tesbit edilememektedir. Anladığımız ve tesbit ettiğimiz husus şudur: Allah (cc) bizi iyi amellerimizle cennete, kötülüklerimiz neticesinde de (Allah korusun) cehenneme sevkedecektir. Ebrar cennete ehil hâle gelirken, füccar da kendi iradeleriyle cehenneme müstehak olacaklardır (İnfitar, 82/13-14). Ama bu noktada insan ne yapar? İnsanın, iyi ve kötü şeyler üzerinde müdahalesi ne kadardır? Yaratan Allah olduğuna göre, insanın sebebiyet vermesine hangi ölçüde itibar edilir? Bütün bunların bilinmesini biz, “Allamü’l-Guyûb” olan Allah’a havale etmek zorundayız...

Sebkat etmiş bir kitap vardır. Ve bu kitabet meselesi çeşitli devir ve dönemlerde değişik şekillerde yapılmıştır. Semavat ve arz yaratılmadan önce umumi bir plân tesbit edilmiştir. Daha sonra da ferdlere ait plânlar bu umumi kitaptan istinsah edilmiş ve ferdlerin kaderleri olarak bo-yunlarına asılmıştır. Biz kendimizi ve iradelerimizi eşya ve hâdiselerin dışında düşünemeyiz. Öyle ise “kader” denince biz de irade ve isteklerimiz de o dairede çalkalanıp duran eşya ve hâdiselerin içinde bulunuyoruz.. ve bu hâdiseler içinde bizimle alâkalı işler, bizim iradelerimizle irtibatlı olarak meydana gelmektedir. O iradeye biz bir ölçü koyamıyoruz; ama varlığından da şüphe etmiyoruz. İşte, bizim irademizin de dahil olduğu herşeye, Cenâb-ı Hakk’ın manzar-ı a’lâdan bakması, başlangıç ve neticeyi hâl gibi görüp bilmesi bir kaderdir. Ve böyle bir kader anlayışında ne cebrin ne de Mutezilî düşüncenin yeri yoktur. Yani, irademizi alâkadar eden bütün fiiller, aynen bizim irademizle hiçbir yakınlığı olmayan diğer fiiller gibi doğrudan doğruya Cenâb-ı Hakk tarafından bilinip, takdir ve tayin edilmiştir. Ama iradî fiillerde, -çapı ne olursa olsun- mutlaka irade veya meyelan hesaba katılmış ve yapılan takdirler ona göre yapılmıştır.

Allah’ın çeşitli kitabetleri var, dedik. Kader kaleminin (Levh-i Mahfuz)a yazıp kaydettiği şeyleri, daha sonra ellerinde kalem, mükerrem melekler istinsah etmektedirler. Meleklerin yazdıkları bu kitaplar, her ferdin boynuna idamlık yaftası gibi asılmakta, yani henüz işleyeceklerini işlemeden evvel bütün sergüzeşt-i hayatları bu kitaplarda mevcud bulunmaktadır. Nerede, nasıl ve ne yapılacaksa, herşey orada yazılıdır. Ancak bu yazılma, insan iradesi hariç tutularak yapılmamıştır. Belki bütün orada yazılı bulunan fiilleri insanlar, kendi iradeleriyle yapacaklardır. Sonra da insanların yaptıklarını melekler tekrar yazacaklardır (Kehf, 18/49; Câsiye 45/29; Kâf, 50/18; İnfitar, 82/11-12).. ve bu iki kitap yan yana getirildiğinde birbirinin aynı olacaktır. İlmi herşeyi kuşatan Cenab-ı Hakk’ın bu muhit ilmiyle yazdığı kitap, daha sonra meleklerin yazdığı kitapla elbette tenakuz içinde olmayacaktır. Çünkü birinci yazılan kitap, biz ne yapacaksak, daha önceden bilindiği için öyle yazılmıştır. İkinci kitap ise bizler o işleri yapar-ken yazılmıştır. Her iki kitap da, en küçük bir harf deği-şikliği söz konusu olmaksızın aynıdır. Bu husus üzerinde ısrarla duruyoruz ki, herhangi bir yanlış anlamaya sebebiyet vermiş olmayalım.

Bu kitabetin bir yönü, ruhlar âleminde, misal âle-minde veya zerreler âleminde bizden söz ve misak almak suretiyle yapılmıştır. Biz bu kitabet ve yazılışın akislerini devamlı surette vicdanımızda duyarız. Allah (cc) zaman üstü bir hükmü tescil buyurmak istemiştir. Biz de bu hükmü “Belâ” diyerek cevaplamışızdır.

Ayet bize bu kaderî kitabeti anlatıyor: ËÓ«ğ–Ú†«ÓŒÓ–Ó†—Ó»ÒÔ„Ó†ÂğÊÚ†»ÓÊğÈ†¬œÓÂÓ†ÂğÊÚ†ÿÔÁÔË—ğÁğÂÚ†–Ô—ğÒÍÒÓ ÓÁÔÂÚ†ËÓ«Ó‘ÚÁÓœÓÁÔÂÚ†ŸÓ‰È¢†«ÓÊÚ·Ô”ğÁğÂÚ†«Ó‰Ó”Ú Ô†»ğ—Ó»ğÒ„ÔÂÚ†‚Ó«‰ÔË«†»Ó‰È¢†‘ÓÁğœÚÊÓ«†«ÓÊÚ† Ó‚ÔË‰ÔË«†ÍÓËÚÂÓ†«‰Ú‚ğÍ‡¢‡ÂÓ…ğ†«ğÊÒÓ«†„ÔÊÒÓ«†ŸÓÊÚ†ÁÓ–Ó«†/Ó«·ğ‰ğÍÊÓ†¿†«ÓËÚ† Ó‚ÔË‰ÔË«†«ğÊÒÓÂÓ«†«Ó‘Ú—Ó„Ó†«Ó»Ó¬ƒÔÊÓ«†ÂğÊÚ†‚Ó»Ú‰Ô†ËÓ„ÔÊÒÓ«†–Ô—ğÒÍÒÓ…Î†ÂğÊÚ†»ÓŸÚœğÁğÂÚ†«Ó·Ó ÔÁÚ‰ğ„ÔÊÓ«†»ğÂÓ«†·ÓŸÓ‰Ó†«‰ÚÂÔ»Ú×ğ‰ÔËÊÓ “Rabbin insanoğlunun sulbünden soyunu alıp devam ettirmiş, onlara “Ben sizin Rabbiniz değil miyim?” demiş ve buna kendilerini şâhid tutmuştu. Onlar da: “Evet, şahidiz” demişlerdi; ta, kıyâmet günü, “Bizim bundan haberimiz yoktu” demeyesiniz veya “Daha önce atalarımız Allah’a ortak koşmuşlardı, biz de onlardan sonra gelen bir soyuz, bizi, her işi boş olanların yaptıklarından ötürü yok eder misin?” dememeniz için (böyle yaptık) (Araf, 7/172-173).

Hani o zamanı hatırlayın ki, Rabbiniz, insanoğlundan bir söz almıştı. Halbuki insanoğlu o sırada babalarının sulbünde, sırtında ve babalarının kromozomlarında genler halinde yaşıyorlardı. Veya insanoğlu o devrede, ruhlar âlemindeki seyahatini sürdürüyordu. Daha henüz sperm âlemine, zerreler âlemine intikal etmemişlerdi. Belki de bu söz ve misak alış, sperm bir tohum gibi rahm-i mâdere ekildiği ve orada her safhasıyla cenin teşekkül etmeye başladığı zaman, meleğin üflemesiyle olmaktadır. İnsanın mutlaka uğramak zorunda olduğu bu menzillerden birinde veya teker teker her birinde böyle bir söz alma-verme gerçeği bahis mevzûu olabilir ve bunun insandaki şahidi de vicdandır.

Ayette “Rabbin” denmesi ve burada özellikle “Rab” kelimesinin zikredilmesi çeşitli ma’nâları telmih içindir.

Seni terbiye eden, kemale doğru sevkeden, esir mad-desinden atomlarını, atomlarından moleküllerini, molekül-lerinden büyük mürekkebleri, hususiyle seni meydana getiren; anneden yumurtayı, babadan spermi halk eden.. ve sana, perde perde karanlıklar içinde yetişmen için zemin hazırlayan; havasız bir muhitte annenin solunumuyla sana hava aldıran, annenin aldığı besinlerle seni besleyen.. ve vücudunun artıklarını yine annenin kanıyla dışarıya atan; belli bir devreden sonra seni hayvanlardan ayırıp A’lâ-yı İlliyîn yoluna sevkeden.. ve hayvanları fıtratlarının hudutları içinde bırakan.. ve bunların verasında umumî terbiyesiyle sana mirac yaptıran, maddî ve manevî olgunluğa medar olsun diye İslâmî akidelerle kalbini mamur kılan; salih ameller ile de zâhir ve batınını nurlandıran; sana Hz. Muhammed Aleyhisselam’a giden yolu gösterip O’nun terbiyesi altına girmeni temin eden; bunlardan da öte, sana O’nun zılli altında arşiyeler çizmeyi ihsan bu-yurup seni velayetin doruk noktasına çıkaran ve böylece seni terbiye etmek suretiyle sana Rabb olduğunu gös-teren Allah, daha işin başında senden söz aldı. Ve seni kendi nefsine şâhid tuttu. “Siz şâhid misiniz?” dedi.

Benim Rab olduğuma, bu karmakarışık işleri Benden başkasının yapamayacağına, mebde ve münteha arasın-daki dengeyi Benim kurup benim koruduğuma, toprak gibi kesif bir maddeden, insan gibi, melekleri çok geride bırakabilecek cennet sakinlerini ancak Benim yaratacağıma şâhid misiniz?

Yani, kendinize şöyle tepeden tırnağa bir bakıverin. Benden başkası sizi yaratabilir mi? Benden başkası size parmak karıştırabilir mi? Bu kemali, bu ahsen-i takvim kıvamını size Benden başkası verebilir mi? Şu yüzünüze bir bakıverin. Avuç içi kadar küçücük bir yere milyarlarca insanı birbirinden ayıracak alâmet-i fârikalar yerleşti-rilmiştir. Böyle bir mucizeye Benden başka kim güç yetirebilir? Milyarlarca insanın parmak izleri birbirinden ayrıdır. Bunu birbirinden tefrik edip ayırmaya Benden başka kimin gücü yetebilir?

İşte Allah (cc) evvela kendisinin Rab olduğunu hatır-lattıktan sonra, insanları buna şâhid tutuyor ve ò«Ó‰Ó”Ú Ô†»ğ—Ó»ğÒ„ÔÂÚå “Ben sizin Rabbiniz değil miyim?”(A’râf, 7/172) diye soruyor.

Bu soruya muhatap olan bir kimse, ister ruh, ister zerreler, ister sperm, ister anne karnında teşekkül etme devresindeki cenin ve isterse esirî madde olsun, ò»Ó‰È¢å “Belâ–Evet Rabbimiz’sin” (A’râf, 7/172) diye cevap veriyor.

Evet, bizi terbiye eden, bizi kemale erdiren ve bize hakkıyla Rab olan Sensin ve biz buna şehadet ediyoruz...

Ve işte bu şehadetin kitabeti yapılıyor ve vicdanda hiç silinmeyecek bir şekilde yazılıyor. Allah Rasulü: „Ô‰ÒÔ†ÂÓËÚ‰ÔËœÌ†ÍÔË‰ÓœÔ†ŸÓ‰ÓÈ†«‰·ğ×Ú—Ó…ğ†ÀÔÂÒÓ†«Ó»ÓËÓ«ÁÔ†ÍÔÁÓËğÒœÓ«ÊğÁğ†«ÓËÚ†ÍÔÊÓ’ğÒ—«ÊğÁğ†«ÓËÚ†ÍÔÂÓÃğÒ”Ó«ÊğÁğ “Her doğan çocuk İslâm fıtratı üzerine doğar. Sonra ana babası onu Yahudi, Hristiyan veya Mecusi yapar”12 diyerek bu kitabete işaret buyurmuştur.

Her çocuk fıtrat üzere, vicdanında Allah’a iman etmeye musait olarak doğar. O bu haliyle üzerine hiçbir yazı yazılmamış tertemiz bir kağıt gibidir. Üzerine en baş döndürücü şiirler yazılmaya hazır ve en mübarek bir kitabete de müstaittir...

O böyle doğar ama, ya sonra ne olur? Anası, babası, amcası, dayısı, evet en yakın daireden en uzak daireye kadar ona tesir edenler, onu Yahudileştirir, Hristiyanlaştırır veya Mecusileştirirler. Meseleyi günümüze göre ifadelendirecek olursak; komünistleştirir, masonlaştırır, kapitalistleştirir... Yani onu Allah’ın dininin dışında birçok yollara sokar ve kirletirler.

Her selim fıtrat, vicdanında bu şehadetin sesini du-yar. Bu misak, varlığın hangi safhasında olursa olsun, onu her zaman ruhumuzun derinliklerinde hissederiz. Onun için biz, Rabbimiz’i bize tarif eden dört küllî esas-tan biri olarak vicdanı sayıyor ve vicdanı tek başına Ce-nab-ı Hakk’ın varlığına delillerden biri kabul ediyoruz.

Kainat bir kitaptır; bize Allah’ı anlatır.

Kur’an bir kitaptır; bize Allah’ı anlatır.

Peygamberimiz bir kitaptır; konuşan bir delil olarak bize Allah’ı anlatır.

Ama bir de sessiz bir kitap var; Kant gibi, Bergson gibi filozofların; kitapların, düşüncelerin, tabiatın verasında Allah’ı bilmeyi ona bağladıkları, sessiz, derin, yalan söylemeyen bir kitap: Vicdan. Elest bezminde, dudağı “Belâ” şerbetiyle ıslanan bu şahid, Allah’ın var-lığına öyle bir delildir ki, esasen onu yakalayabilen için artık başka hiçbir delile ihtiyaç yoktur. Vicdan ki, Al-lah’tan başka hiçbir şey ile tatmini mümkün değildir. Vicdan ki, bulmak ma’nâsına gelir ve ancak Allah’ı bulduğu zaman huzura erer. Ve işte her doğan çocuk dünyaya böyle bir şâhid ile gelir.

Biz, ÂÓÊÚ†ŸÓ—Ó·Ó†ÊÓ·Ú”ÓÁÔ†·Ó‚ÓœÚ†ŸÓ—Ó·Ó†—Ó»ÒÓÁÔ “Nefsini bilen, Rabb’ini bilen de odur”13 ifadesini bu şekilde anlamaya meyyalız. Vicdanının dilinden anlayan da Rabb’ini tanıyan da o dur.

“Maveradan bekliyorken bir haber,

Perde kalktı öyle gördüm ben beni”

mısralarında doruk noktaya ulaşan bu düşünce, Niyâzi Mısrî’nin:

“Ben taşrada arar iken

O can içinde can imiş”

düşüncesiyle âdeta sistemleştirilmiştir. Ve milyonlarca evliya da işte bu sırlı kitabın rehberliğinde nice uçsuz bucaksız yollar katetmişlerdir.

Ben, dışta dolaşıyordum.. başı açık, yalınayak hayallerle hep O’nu arıyordum. Mâvera perdesi kalkınca, herşeyin düğüm düğüm benim vicdanımda meknî olduğunu müşahede ettim.

Latife-i Rabbaniyenin bu büyük rüknü, her müşkili çözen hüviyetiyle, kalbimize doğduğu zaman orada Cennetin cilve cilve açıldığını bizzat görürüz. Orada temessül eden şeyin tecelli-i hazret olduğunu anlarız. Günden güne orada cehennemden ve cehenneme sebep olan fiillerden nefretin kabardığını, vicdanın bir rehber gibi elimizden tuttuğunu ve bütün kevn ü mekanları, onlarda hasıl olan ma’nâları gözümüzün önüne seriyor gibi olduğunu hissederiz.

Evet her insan, dünyaya gelirken, kendisini böyle zirvelere ulaştıracak bir rehberle dünyaya gelir. Ama maddeye inhimak eden ve Allah’ı, laboratuarda arayan nâdân, vicdanının sesine kulak tıkadığı, onu hiç çalıştır-madığı, hatta körelttiği, paslandırdığı için bu rehberi gerçek yüzüyle tanıyamayacak ve bu rehberden faydalanılması gereken ölçüde faydalanamayacaktır.

Elest bezmi, birçok hadis-i şerifte de ele alınıp izah edilir. Bilhassa, 30’a yakın sahabinin -ki, içlerinde Hz. Ali, Ebu Said el-Hudrî, Süraka b. Malik, Hz. Aişe, Abdullah b. Ömer, Abdullah b. Abbas, Abdullah b. Mesud, Abdullah b. Amr gibi seçkin sahabîler de vardır- rivayet ettikleri şu hadis, yukarıda zikrettiğimiz âyetin tefsirini şöyle yapar: “Allah (cc), Adem’in sırtını sıvazlayıverdi. Bütün Adem zürriyeti döküldü. Ve Allah (cc) onlardan misak aldı.”14

6.Yine aynı kadronun rivayet ettiği başka bir hadiste Efendimiz (sav) şöyle buyurmaktadır: «‰‘Ó‚ğÈÒÔ†ÂÓÊÚ†‘Ó‚ğÍÓ††·Í†»Ó×ÚÊğ†ÃÔÂÒğÁğ†Ë«Ó‰”ÒÓŸğÍœÔ†ÂÓÊÚ†”ÓŸğœÓ†·ğÈ†»Ó×ÚÊğÁÓ«“Şakî daha annesinin karnında iken şa-kîdir, saîd de daha annesinin karnında iken saîddir.”15

Evet, Marks, daha annesinin karnında iken, “beşeri idlal edecek, beşer suretinde bir şeytandır” damgasını yemiştir. 20. asırda bize ışık tutan Hasan el-Benna, Seyyid Kutub, Nedvî ve emsali; Türkiye’de de adıyla sanıyla, yoluyla yöntemiyle bu işi temsil eden Büyük Rehber gibi daha niceleri tâ annelerinin karnındayken saîd damgasıyla şereflendirilmişlerdir.

Evet, saîd ve şakî daha annelerinin karnında iken tesbit edilir. Ama bu kitabet ve yazılış, o insanın iradesi, o insanın kini, nefreti veya tam tersine şefkat ve mürüvveti hesaba katılmadan yapılmaz.

7. Ve yine “müttefekun aleyh” bir hadiste, Efendimiz, Hz. Adem ile Hz. Musa arasında cereyan eden bir konuşmayı bize şu şekilde nakleder. Nakledilen bu hâdise, kitabet meselesini izah etmesi bakımından mevzumuzla yakından alâkalıdır:

“Hz. Adem ile Hz. Musa (Aleyhimesselam) Efendilerimiz karşılaştılar, yüz yüze geldiler. (Bu karşılaşma misal âlemine ait bir tablodur) Hz. Musa (as), Hz. Adem’e dedi ki: Sen bizim babamız Adem’sin. Bizi haybet ve hüsrana uğrattın; cennetten çıkmamıza sebep oldun!”

Bunun üzerine Hz. Adem ona şu karşılığı verdi: “Sen ki Musa’sın. Allah seni seçti, üstün kıldı ve sana Tevrat’ı verdi. Buna rağmen sen beni, ben yaratılmadan kırk sene evvel hakkımda verilmiş olan bir hükümden dolayı mı kınıyorsun?!”

Allah Rasulü sözünün burasında durdu ve üç defa “Adem, Musa’ya galebe çaldı”16 buyurdu..

Adem’in Musa’ya galebe çalması hususunu selef öteden beri bir hayli izah ve tefsire tâbi tutmuşlardır. Söylenenlerin hülasası şudur:

-Hz. Adem, Musa’nın babası olduğu için galebe Hz. Adem’e verildi.

-Hz. Adem ile Hz. Musa ayrı şeriatların sahibidir. Birine göre suç olan diğerine göre suç olmayabilir. Onun için Hz. Adem galebe çalmıştır.

-Cennet teklif yeri değildir. Dünya ise teklif yeridir. Hz. Adem cennette mükellef değildi. Halbuki Hz. Musa dünyaya ait bir prensiple konuştu. Onun için de Hz. Adem galip kabul edildi.

-Hz. Adem, hayır ve şerrin Allah’tan olduğunu anlatmak istedi ki; doğrusu da budur. Onun için galip sayıldı...17 vs.

Bütün bu tevcihler mizan ve ölçüye gelir cinsten şeyler değildir. Ancak biz selefe olan saygımızdan dolayı bu sözlerin kritiğini yapmayacağız. Fakat Efendimiz’in mübarek beyanlarındaki ince bir hikmete işaret etmeden de geçemeyeceğiz.

Bir kere bu hadîs, bizlere kadere ait sırlı bir meseleyi anlatıyor. Herşeyin kitabeti, daha o şeyler olmadan önce yapılmıştır.

İkinci olarak, Hz. Adem’in söyledikleriyle, Hz. Musa’nın söylediklerinin bir mukayesesini yapıyor ve ardın-dan da Hz. Adem’in galebesine işaret ediyor.

Efendimiz, “Âdem, Musa’ya galebe çaldı” derken Hz. Musa’nın düşüncesinin yanlış olduğunu söylemiş olmuyor. Belki Hz. Adem’in görüşünün daha şümullü olduğuna dikkati çekiyor.

Kaderde iki yön vardır. Birincisi, herşeyin Cenâb-ı Hakk tarafından bilinip tesbit edildiği, tayin ve takdirlerinin yapıldığı yöndür ki bu, kaderin Cenâb-ı Hakk’a bakan yönüdür. İkincisi ise insan iradesini ilgilendiren yön-dür.

İşte Hz. Musa, Hz. Adem’in cennetten çıkarılması hâdisesini, kaderin sadece insan iradesini ilgilendiren yönünü esas alarak değerlendirmiş ve söylediklerini bu açıdan söylemişti. Halbuki Hz. Adem meseleye hem Cenâb-ı Hakk’ın tesbit ve takdiri açısından hem de kulun iradesi açısından bakmış ve bir yönüyle makam-ı cem’e göre konuşmuştu. Meseleye böyle bakması sebebiyle de bu mevzuda Hz. Adem, Hz. Musa’ya üstün gelmişti.

İnsan iradesi, haricî vücudu olmamasına rağmen, Cenâb-ı Hakk’ın yaratmasına bir şart olması dolayısıyla işlenen hatalara mercidir. ÂÓ¬†«Ó’Ó«»Ó„Ó†ÂğÊÚ†ÕÓ”ÓÊÓ…Ì†·ÓÂğÊÓ†«§ğ†ËÓÂÓ¬†«Ó’Ó«»Ó„Ó†ÂğÊÚ†”ÓÍğğÒÆÓ…Ì†·ÓÂğÊÚ†ÊÓ·Ú”ğ„Ó† “Sana isabet eden bütün hayırlar Allah’tan; bütün şerler ise senin nefsindendir”(Nisa, 4/79) âyeti bize bu ölçüyü veriyor. Fakat meselenin diğer tarafında da “Meşîet-i İlahî” vardır. İnsan Allah’ın dilediğinden başka hiçbir şey dileyemez. İşte: ËÓÂÓ«† Ó‘Ó¬ƒÔÊÓ†«ğ‰«ÒÓ†«ÓÊÚ†ÍÓ‘Ó«¡Ó†«§Ô “Siz ancak Allah’ın dilediğini dileyebilirsiniz”(İnsan,76/30) âyeti de bize bu dersi vermektedir.

Allah öyle bir Hâkim-i Mutlak’tır ki, bütün iradeleri ters yüz eder ve kendi vereceği hükmü verir.

Sizin irade dediğiniz şey, bir kaşık sudan ibarettir ki, ancak ummana katıldığı zaman neye yaradığı ortaya çıkar. Zâtında o bir hiçtir. Ama Allah (cc) cihanı bu hiç üzerine kurmuştur. O zaman da bu hiç olan irade cihan kadar bir kıymet kazanmıştır.

Kader meselesine böyle ihatalı bakmak gerekir. Bu bakış cem’ makamını temsil eden bir bakış keyfiyetidir.

Şu âyetler bu da’vayı tenvir eder mahiyettedir: „Ó‰«ÒÓ†«ğÊÒÓÁÔ† Ó–Ú„ğ—Ó…Ï†¿†·ÓÂÓÊÚ†‘Ó¬¡Ó†–Ó„Ó—ÓÁÔ†¿†ËÓÂÓ«†ÍÓ–Ú„Ô—ÔËÊÓ†«ğ‰«ÒÓ†«ÓÊÚ†ÍÓ‘Ó¬¡Ó†«§Ô†ÁÔËÓ†«ÓÁÚ‰Ô†«‰ ÒÓ‚ÚËÈ¢†ËÓ«ÓÁÚ‰Ô†«‰ÚÂÓ/Ú·ğ—Ó…ğ† “Hayır, şüphesiz bu Kur’an bir öğüttür. Dileyen kimse öğüt alır. Allah dilemeksizin öğüt alamazlar. O, kendisinden korkulmaya daha layıktır ve bağışlamaya da daha ehildir.”(Müddessir, 74/54-56).

İmam Gazali, “Ben yapmıyorum; fakat diliyorum” di-yenlere şu cevabı verir: “Peki, dilemeyi veren kim?”

Biz mükellefiz, iş yapıyor gibiyiz. Fakat bu mükelle-fiyetimizin sınırını ancak bize bu mükellefiyeti veren Allah bilir.

O bize, hayır ve şerre medar olabilecek birşey vermiş. Ama bu şey, yüz müdür, astar mıdır belli değil...

Ama görülüyor ki, bu şey üzerinde göz kamaştırıcı atlaslar dokunuyor ve bu şeye sahip olana krallık taçları takılıyor. Evet, bu şey bir yönüyle hiçbir şey, bir yönüyle de çok şey... Böyle düşünmek düşüncede cem’in gereğidir. Mes’eleyi her iki yönüyle ele alan kader mevzuunu cem’ etmiştir. Mes’eleyi bu şekliyle ele almayanlar ise ya Cebrî ya da Mutezilî olmuştur.

Sebkat etmiş bir kitap vardır. Keyfiyeti bizce meçhul olan bu kitabın yanında, bir de yine keyfiyeti bizce meçhul boynumuza takılmış bir kitap daha vardır. Hayrı da şerri de yaratan Allah’tır. Fakat O’nun hayra rızası var, şerre rızası yoktur. Şerri isteyen insandır. Allah insanın şer işlemesini istemez. Fakat insan şerri isteyince, O da yaratır.

8. İsterseniz şimdi de bu hususu müşahhaslaştıracak bazı misaller arzedelim: «ğÊÒÓ„ÔÂÚ†ËÓÂÓ«† ÓŸÚ»ÔœÔËÊÓ†ÂğÊÚ†œÔËÊğ†«§ğ†ÕÓ’Ó»Ô†ÃÓÁÓÊÒÓÂÓ†«ÓÊÚ ÔÂÚ†‰ÓÁÓ«†ËÓ«—ğœÔËÊÓ “Siz ve Allah‘tan başka taptıklarınız, cehennemin yakıtısınız, oraya gireceksiniz” (Enbiya, 21/98).

Bu âyet nazil olunca müşriklerin beyni döndü. Çünkü âyet onlara hitaben şöyle diyordu: Siz ve ululadığınız bütün putlarınız, muvaffakiyetler isnad ettiğiniz ve böylece şımartıp şişirdiğiniz ne kadar toteminiz varsa hepsi, cehennem yakıtından başka birşey değildir.

Bu ifadeler doğrudan doğruya, müşriklerin Kâbe’yi dolduran 360 putunu birden hedef alıyordu. Oysa ki bu putlar onların şeref ve namuslarıydı. Kur’an, onları cehennem ateşiyle tehdid ediyordu. Suskun davranamazlardı. Muhakkak bu tehdide ve meydan okumaya karşı birşeyler demeleri gerekiyordu. Fakat çaresiz idiler. Çünkü kendilerinde Kûr’an’a cevap verecek güç bulamıyorlardı.

Daha sonra akıllarına İbn-i Zibe’ra geldi. İkna gücü çok kuvvetli olan bu kuru mantık insanını, Allah Rasulü’ne gönderdiler. Sıkı sıkı da tenbih ettiler; “muhak-kak O’nu susturmalısın, şeref ve namusumuz senin elinde” dediler.

Zavallı İbn Zibe’ra, aklınca mantık oyunu yapacaktı. Allah Rasulü’ne hitaben “Sen, ‘putlarınız ve siz cehennemin yakıtısınız’ derken bütün putları mı kasdettin?” diye sordu. Allah Rasulü “Evet” cevabını verdi. Bunun üzerine İbn-i Zibe’ra sözüne şöyle devam etti: “O zaman, Hristiyanlar Hz. İsa’ya, Yahudiler Hz. Üzeyr’e Allah’ın oğlu diyor ve onlara mabud nazarıyla bakıyorlar. Ayrıca meleklere Allah’ın kızları diyenler var. Şimdi senin dediğine göre onlar da mı cehenneme gidecekler?”

O aklınca Allah Rasulü’nü ilzam edip susturmak istiyordu. Ancak ona cevap olarak derhal şu âyet nazil oldu: «ğÊÒÓ†«‰ÒÓ–ğÍÊÓ†”Ó»Ó‚Ó Ú†‰ÓÁÔÂÚ†ÂğÊÒÓ«†«‰ÚÕÔ”ÚÊÈ¢†«ÔË‰Æğ„Ó†ŸÓÊÚÁÓ«†ÂÔ»ÚŸÓœÔËÊÓ “Yaptıklarına karşılık katımızdan kendileri için (hüsnâ), iyi şeyler yazılmış olanlar, işte onlar cehennemden uzak tutulanlardır.”(Enbiya, 21/101).18

Eteklerini dünyanın tozuna toprağına bulaştırmamış o insanlar cehennemden uzaktırlar. Allah’a kulluktan göz açıp kapayıncaya kadar dahi gafil olmayan melekler cehennemden uzaktırlar.

Evet, Nefha-i İlâhî olarak “Ruhullah” ünvanıyla dünyaya gelen, beşere hayat üfleyip, ölü gönülleri dirilten Hz. Mesih ve Allah’ın yüce bir nebisi olan Hz. Üzeyr ezel-ebed arasındaki mesafe kadar cehennemden uzak-tırlar...

Onlar hakkında yanlış itikat ve yanlış düşüncelere sapanlar sadece kendi başlarını yiyeceklerdir. Çünkü nebiler ve melekler, haklarında (hüsna) iyi akıbet hükmü sebkat etmiş seçkinlerdir. Ve zaten meselenin bizim mevzumuzla alâkalı yönü de âyetteki bu ifadedir.

9. Abdurrahman b. Avf anlatıyor:

“Bir defasında bayılmış ve kendimden geçmiştim. Bir-den, vaziyet ve durumları dehşet veren iki şahıs yanımda görünüverdi. Elimden tutup beni bir tarafa doğru sürük-lemeye başladılar. “Beni nereye götürüyorsunuz?” diye sordum. “Aziz ve emin olan Zât’ın huzuruna götürü-yoruz, hesap vereceksin!” dediler. Onlar beni bu vazi-yette götürürlerken birden karşıdan bir adam çıkageldi. Onlara beni kasdederek “Bunu nereye götürüyorsunuz?” diye sordu. Ona da aynı cevabı vererek “Aziz ve Emin olana götürüyoruz” dediler. O, “Hayır onu götüremez-siniz. Çünkü o daha annesinin karnında iken hakkında hüsna sebkat etmiş bir kişidir. O Aziz ve Emin’in huzuruna çıkarılmaz” dedi. Bunun üzerine ayıldım..”

Efendimiz, -ileride tafsilatıyla izah etmeye çalışacağı-mız- bir hadîslerinde: “Kulun cehenneme girmesine bir karış kalır; fakat, kitap sebkat ettiği için cennet ehlinin amelini işler ve cennete gider”19 buyurarak Abdurrahman b. Avf’ın anlattığı hâdiseye ışık tutar. Zaten Abdur-rahman b. Avf cennetle müjdelenmiş on kişiden biriydi. Bizim burada üzerinde durduğumuz husus ise, kitabın sebkat etmesi meselesidir.

10. Amir b. Sa’d, babası Sa’d b. Ebi Vakkas ile alâkalı bir hâdiseyi bize şöyle naklediyor:

Babam, Kûfe sokaklarından birinden geçerken bir kısım insanların, bir insanın başına toplanıp onu dinlediklerini görür. Merak edip yanlarına varır. Bakar ki, a-dam durmadan, Hz. Ali’ye, Zübeyr b. Avvam’a ve Talha b. Ubeydullah’a (r.anhüm) sövüp sayıyor. Tabiî yanındakiler de durmuş onu dinliyorlar. Babam, adama: “Sesini kesiyor musun, yoksa beddua edeyim mi?” der. Adam, küstahlaşır ve “yoksa beni tehdid mi ediyorsun?” kar-şılığını verir.

Babam canı çok sıkılmış olduğu hâlde oradan ayrılır. Sonra eve gelerek abdest alır ve iki rekat namaz kılar. Namazdan sonra da ellerini kaldırır ve şöyle dua eder:

“Allah’ım, biraz evvel konuşan adamın sövüp saydığı bu insanlar, eğer haklarında “hüsna” sebkat etmiş insanlarsa, Sen bir delil ve âlamet göster. Tâ ki böyle insanların aleyhine ulu orta konuşmalar olmasın. Diğerleri de bundan ibret alsın!”

Daha aradan iki dakika geçmemişti ki, nereden çık-tığı bilinmeyen bir deve cemaata doğru ilerledi. Birden, o konuşup duran adamın üzerine saldırdı. Duyanlar sadece acı bir feryad duyabildiler. Biraz sonra adam, paramparça, cansız, yerde yatıyordu. Herkes, olup bitenlerin şokuyla: “Ya Eba İshak! Ya Eba İshak!” diyerek Hz. Sa‘d’ın evine koşmaya başladılar. O ise herhalde “iyi mi ettim, kötü mü ettim?” diye düşünüyordu.

Onlar hakkında hüsnâ sebkat etmişti. Hz. Ali hakkında, Haydar-ı Kerrar, Şâh-ı Merdân, Damad-ı Nebi denmiş ve hakkında güzel hüküm verilmişti.

Hz. Talha, Uhud’da kırık koluyla Allah Rasulü’nü müdafaa etmiş ve Allah Rasulü’nün “Talha’nın imdadına koşun”20 iltifatına mazhar olmuştu.

Hz. Zübeyr, “Her nebinin bir havarisi vardır. Benim havarim ise Zübeyr b. Avvam’dır”21 denilerek Allah Rasulü tarafından havariliği bütün cihana ilan edilen bir yiğitti.

Ya bunlar hakkında duyduğu kötü sözlere dayanamayıp dua eden Sa’d b. Ebi Vakkas, o da Allah Rasu-lünün dayısının oğluydu. Allah Rasulü, Uhud’da ona ok atmasını söylerken “At, anam babam sana feda olsun”22 demişti. Yaptığı her dua mutlaka kabul oluyordu. Onun için herkes Sa’d’ın bedduasından tir tir titrerdi.23 İşte bunların hepsi, haklarında hüsnâ sebkat etmiş insanlardı.

Yani, kapıyı çalmadan rahmet kapısından içeriye girecek, İlâhî iltifatın eteklerini öpecek, dudakları o bezm ile mütebessim cennete alınacaklardı.

İnsan ne yaparsa yapsın, daha önce kendisi için yazılandan öte birşey yapamayacaktır. Ancak bu yazma, onu yapmaya mecbur kılan bir haricî zorlama olarak değerlendirilmemelidir. Yukarıda da ısrarla söylediğimiz gibi, Cenâb-ı Hakk, ezelî ilmiyle kulun ne yapacağını önceden bildiği için, kader defterini ona göre yazmıştır. Haklarında hüsna ve güzel netice hükmü verilenler için de durum daha farklı değildir. Allah (cc), onların iradeleriyle yapacakları güzel ve iyi işleri bildiği için onlar hakkında böyle güzel bir neticeyi tayin ve takdir buyurmuştur. Çünkü O, Allâm’ül-Guyûb’dur. Bütün gizli-âşikâr herşeyi sadece O bilir. Hem de O, varlık henüz yaratılmadan önce bilir. Ve bildiğini kader defterinde yazdıklarıyla gösterir. Sonra da kul, teker teker Cenab-ı Hakk’ın bildiği üzere işleyeceklerini işler. Bunları da melekler amel defterlerine kaydederler. Her iki defter de birbirinin aynısı olarak tecelli eder. Cenâb-ı Hakk, bizleri de haklarında hüsnâ sebkat etmiş kulları zümresine ilhak eylesin! (Âmin).

1) Buhârî, Fedâilü Ashabi’n-Nebî, 17

2) Müslîm, Münafikun, 43-47; Buhârî, Menak›b, 27.

3) Buhârî, Vudû, 46,32; Menâkib, 25, E_ribe 31; Müslim, Zühd 74, Fedâil, 4-6.

4) İbn-i Mace, Mukaddime,10; Müsned, II/86,125, V/407.

5) Müslim , Kader, 16.

6) Ebû Davûd, Sünnet, 16.

7) Tirmizi, Kıyâmet, 59; Müsned, I, 293,303/307.

8) Buhari, Teheccüd, 21; Ezan, 155.

9) Buhârî, Tefsir (92) 7, Kader 6, Tevhid 54;s Müslim, Kader, 6-8.

10) Ahmed bin Hanbel, IV, 181.

11) Tirmizî, Kader 8; Ahmed b. Hanbel, II, 167.

13) Keşfu'l-Hafâ, II, 343-44. 4. Bs. Beyrut 1405/1985

14) Müsned, I, 272.

15) Heysemî, Mecma’u'z-Zevâid, VII, 193.

16) Buhari, Tefsir (20) 1,30 Kader 11, Enbiya 31, Tevhid 37; Müslim, Kader, 13.

17) Nevevî, Müslim Şerhi, XVI ,440-42

18) İbn Kesîr, Tefsîru'l-Kur’âni’l- Azîm, V, 374-5.

19) Buharî, Kader, 1; Muslim, Kader 1.

20) İbn Kesîr, el-Bidâye ve’n-Nihâye, IV, 33-34

21) Buharî, Cihâd, 40,41,135; Fedailu’s-Sahâbe 13; Magazi 29; Müslim, Fedâilü’s-Sahâbe 48.

22) Buharî, Cihâd, 80; Müslim, Fezâilu’s-Sahâbe 41,42.

23) Tirmizî, Menâkıb, 26.

Kaza-Kader

Münasebeti

İkinci Bölüm

Kaza ve kaderin çeşitli yönleri vardır. Bunları dört ana grupta toplamak mümkündür:

1- İlm-i İlâhî’ye bakan yönüyle kaza ve kader.

2- Kitabete bakan yönüyle kaza ve kader.

3- Meşîet-i İlâhî (Allah’ın dilemesi) açısından kaza ve kader.

4- Yaratma açısından kaza ve kader.

Bu dört esasa teferrû eden birbiri içine girmiş birçok mesele daha vardır. Ancak mevzûu şematiğe boğmamak için onları da ayrı maddeler halinde sıralamaktan sarf-ı nazar ediyoruz. Şimdi sırasıyla bu dört ana esası ele alıp kaza ve kader meselesini tahlil etmeye çalışalım:

1. İLM-İ İLÂHÎ AÇISINDAN KAZA ve KADER

Bu mevzûa bir hadîs-i şerifle başlamak istiyorum. Yukarıda da geçen bu hadîste Efendimiz (sav): “Sizden hiç kimse yoktur ki, cennet ve cehennemdeki yeri bilinmiş olmasın”1 buyuruyor.

Demek oluyor ki, daha insan yaratılmadan, Cenâb-ı Hakk, insanın cennetlik mi, yoksa cehennemlik mi oldugunu biliyor. Şimdi ilim açısından kaza ve kader mesele-sinin farklı bir açıklamasını arzedelim:

Allah (cc), her şeyi bilir. Bildiğini tayin ve takdir eder. Bir kısım meseleler de vardır ki, bu meselelerde Allah (cc) atâda bulunur. Hakkımızda hükümler verir. Husûsiyle Kur’ân-ı Kerim ile bizi mükellef kılar. Mükellef kıldığı şeyler ise çok defa bize nâhoş gelir. Nefislerimiz onları sevimli bulmaz. Ama Allah (cc), her şeyi bilen Allah’tır. Hakkımızda böyle bir hüküm ve takdirde bulunurken, bizim için bir kısım fayda ve maslahatlar vaz’ eder. Ve, işte O’nun takdir ve tayinlerinde bu maslahatlar da nazara alınmıştır. Fakat biz bütün bunlardan habersizizdir. Biz bilmiyoruz ama Allah (cc) biliyor. Allah’ın bilmesi ve aynı zamanda bu bildiklerinin bir hikmete yakın ve mukârin olması, evet bunlar, birbirinden ayrılmayan hakikatlerdir. Her zaman Cenâb-ı Hakk’ın ilmini, hikmetler ve maslahatlar takip eder. Allah (cc) hikmet ve maslahata göre iş yapma mecburiyetinde değildir. Ancak, O’nun ilmi nasıl her şeyi kuşatmışsa hikmeti de, aynı şekilde her şeyi kuşatmıştır. O hem Alîm’dir, hem de Hakîm’dir. Bunları birbirinden ayırmak mümkün değildir.

“Her işte hikmeti vardır,

Abes iş işlemez Allah.”

Hikmet daima O’nun ilmine râmdır. Nerede ilim te-celli eder, kudret ve irade iç içe çiçek gibi açarsa hemen ardından bir hikmet ışıldamaya başlar. Halbuki biz, bu maslahat ve hikmetleri bilmediğimiz için çok kere mü-kellefiyetleri kerîh görürüz. Bunların, -fıkıh ıstılahıyla ifade edecek olursak- hüsün li gayrihi, yani neticeleri itibariyle güzel olduğunu idrâk edemeyiz. Meseleye bu açıdan bakılabilse, hilkatin netice itibariyle çok hikmetli ve çok güzel olduğu ortaya çıkacaktır.. şerlere gelince onlar bizim hususi kesbimize bağlıdır...

Şu âyet-i kerime, bu hususu gayet açık bir şekilde izah etmektedir: „Ô ğ»Ó†ŸÓ‰ÓÍÚ„ÔÂÔ†«‰Ú‚ğ Ó«‰Ô†ËÓÁÔËÓ†„Ô—ÚÁÏ†‰Ó„ÔÂÚ†ËÓŸÓ”È¢†«ÓÊÚ† Ó‡„Ú—ÓÁÔË«†‘ÓÍÚÆÎ«†ËÓÁÔËÓ†ŒÓÍÚ—Ï†‰Ó„ÔÂÚ†ËÓŸÓ”È¢†«ÓÊÚ† ÔÕğ»ÒÔË«†‘ÓÍÚÆÎ«†ËÓÁÔËÓ†‘Ó—ÒÏ†‰Ó„ÔÂÚ†ËÓ«§Ô†ÍÓŸÚ‰ÓÂÔ†ËÓ«ÓÊÚ ÔÂÚ†‰«Ó† ÓŸÚ‰ÓÂÔËÊÓ “Hoşunuza gitmese bile, savaş size farz kılındı. İhtimal ki, hoşlanmadığınız şey sizin lehinizedir ve ihtimal ki sevdiğiniz şey sizin aleyhinizedir. Siz bilmezsiniz, Allah bilir.”(Bakara, 2/216)

Allah yolunda kıtal, muharebe; İslâm’ın izzet ve haysiyeti uğruna cihad olarak size farz kılındı. Kitab’ı kafanıza, silahı belinize koyup sınırlarınızı bir nefer gibi ko-rumak, devlet, millet, şeref ve haysiyetine bekçilik yapmak sizin için mukaddes bir sorumluluktur. Mülk yönüyle ve dışa bakan cihetiyle bu size kerîh gelebilir. Ama size bir kanun söylüyorum: nice kerîh görüp hoşlanmadığınız şeyler vardır ki, onlar sizin için hayırdır. Nice sevdiğiniz şeyler de var ki onlar sizin için şerdir.

Demek oluyor ki, nice dış yüzüyle çirkin görünen şeyler var ki bizim için onlarda çok büyük hayırlar vardır. İşte soğukta alınan abdest, işte uzun mesafeler kat’edip mescidlere gitmek ve işte namazdan sonra diğer namazı beklemek, zahiren çok zordur; fakat bu zorluğun verasında adım adım cennete yaklaşmak ve merhâle merhâle Cenâb-ı Hakk’ın rahmetine yanaşmak vardır. Nefse hoş gelen, insanı şehvet alemlerine iten nice iç gıcıklayıcı şeyler de var ki, onların da neticesi adım adım cehenneme yuvarlanmak ve Cenâb-ı Hakk’ın rahmetinden uzaklaşmaktır.

Hz. Ömer (ra) bu meseleyi ne güzel yakalamıştır. Şöyle der: “Hayırla mı, yoksa şerle mi sabahladım, hiç aldırış etmeyeceğim: Çünkü benim hayır zannettiğim esasen benim için şer; şer zannettiğim de benim için hayır olabilir.”

Esas olan, bizim için meçhul sayılan bu sahaya dair hüküm vermekten kaçınmak ve Allah’ın hükümlerine inkıyad etmektir. Evet bize vacip olan hayra koşmak, hayra niyet etmektir. Öyle ise dikkat edelim, emir ve nehiylerde Allah’a itaatimiz tam olmalı, emir ve yasakların dış yüzlerine bakıp aldanmamalıyız.

Bu konuda Hudeybiye Anlaşması, meselemiz için çok çarpıcı bir misaldir. O, mülk yönüyle ve hâdiselerin dış yönündeki akışıyla ele alındığı zaman nefsin hoşuna gitmeyen tablolarla doludur. Fakat aynı Hudeybiye, melekût yönüyle ve ledünnî derinliği ile ele alındığı zaman, Kur’ân’ın ifadesi içinde bir “Feth-i Karîb-Yakın fetih” o-larak karşımıza çıkar.

Hakikaten Hudeybiye’nin mülk yönü dayanılacak gibi değildir. Sanki aleyhte olabilecek ne varsa hepsi toparlanmış ve Müslümanların karşısına dikilmiştir...

Hakk uğrunda bir bardak suda fırtına koparacak kadar, Hakk’a bağlılıkları müsellem ancak bir o kadar da müteheyyic sahabenin Ka’be’yi tavaf için, evet, bunca yılın verdiği hasretle kavrulup duran bu insanların, Ka’be ile aralarına giren düşman hâili sebebiyle, geldikleri yere dönmeye zorlanmaları, o yapıdaki insanların katlanabilecekleri şey değildi... Hele, elinde ayağında kalın zincirler olduğu hâlde Allah Rasulü’ne sığınan Ebu Cendel’in geriye döndürülmesini kabul etmek onlar için ızdırabın en elem vericisiydi. Ve, işte bütün bunlar meselenin dışa bakan yönüydü. O yönüyle bütün hâdiseler aleyhte cereyan ediyordu. Heyecanın doruk noktaya ulaştığı bu hengâmede dahi, Allah Rasûlü, iç âlemi itibariyle nice burkuntular geçirmesine rağmen, sükûnetini muhafaza ediyor ve âkıbetin mutlaka hayırlı olacağına inanıyordu ve acı bakışlarının altındaki gizli, tatlı tebessümün ma’nâsı da buydu. Hz. Ömer’in dahi kavrayamadığı ve kavradığı zaman da hayatının sonuna kadar sadaka ve istiğfar ile hatasına keffaret aradığı böyle bir meseleyi anlayıp kavramak cidden müşkül ve oldukça zordu.. neden sonra nâzil olacak âyet, müşkülü çözmüş ve Ashab’ın, meselenin bâtınî ve ledünnî yönüne bakmalarını temin etmişti. Evet, Hudeybiye bir fetihti.

Zira Kureyş, Müslümanların karşısına oturup anlaşma teklifi yapmakla onların varlığını resmen kabul etmişti.

Müslümanlar, ertesi sene Umre yapabilme garantisini almışlardı ki, bu da resmen, Ka’be’nin sadece Mekkeli-lere ait olmadığı hükmünü kabul etmek anlamına geliyordu. Bu düşünce diğer kabîlelerin de cesaretini artırdı.

Hudeybiye ile varılan anlaşmaya göre her iki taraf on sene birbirine harp ilân etmeyecekti. Bu kadar uzun bir süre Müslümanların dinlerini yayma çalışmaları için çok büyük bir fırsat demekti. Nitekim bu zaman zarfında yapılan tebliğlerle, kabîleler akın akın İslâm’a girdiler. Bu yönüyle de Hudeybiye bir fetih oldu.2

Hâdiselerin melekût cihetini, meselenin tatlı yüzünü gösteren bir başka misal de Hz. Yusuf (as)’dan: Mısır’a azîz olmak için, evvela kuyuya atılmak, sonra köle gibi satılmak, ardından zindana tıkılmak gerekiyormuş. Hz. Yusuf (as) da bunların hepsini görmüş ve çekmişti. O bütün bu imtihanları bir nebiye yakışır şekilde başarıyla atlatmıştı. Zâhiren zor ve çetin görünen bu hâdiselerin verasında, bütün milletin kaderine hâkim olma gibi bir pâye vardı ve o bunlara erişti.

Allah Rasûlü de mi’râca böyle sıkıntılı bir anda çıkmıştı. Hâdiseler hep aleyhindeydi. Müslümanlar muhasara altına alınmışlardı. Kendisini en çok destekleyen iki insan vefat etmişti. Artık Hz. Hatice ve Ebu Talib cismanî hayatta Allah Rasûlü’nün yanında olmayacaklardı. Taif’e gitmiş fakat kabul görmemişti.3 İşte tam bu esnada Allah Rasûlü’ne gökten bir davet geldi. Derken imkân ve vücûb arası bir makama erdi. Evet bir yere ulaştı ki, orada Cibril sadece O’nu seyretmekle yetindi. Çünkü parmak ucu kadar dahi ilerlemesi mümkün değildi.4

Hz. Mûsa (as)’nın çilesi daha doğar doğmaz baş-lamıştı. Bir sepete konulup nehre bırakılmıştı. Sonra Allah (cc) onu, hem kendisine hem de Mûsa'ya en büyük düşman olan Firavun’un sarayına yerleştiriyordu. Bir kıptiye vurduğu öldürücü bir tokat yüzünden senelerce sürgün hayatı yaşadı (Kasas, 28/1-35). Zira İsrailoğulları gibi şeytan bir kavmi melekleştirmek için, böyle bir hazırlık safhası geçirmesi gerekiyordu. Neticesi çok güzel ve hayırlı olan böyle düzine düzine hâdiseler zincirinin varsın başlangıcı zâhiren kerih görülecek şeylerle dolu olsun; Allah, bütün bu hâdiselerde mutlak hayırlar yaratıyordu.

Hz. Mesîh (as) göğe nasıl yükseldi. Ortada onu asmak için hazırlanan bir çarmıh vardı. O korkunç bir tarassud altında sıkışıp kalmıştı. İşte o anda ona gökten bir el uzandı (Nisa, 4/ 158) ve doğuşu mu’cize olan bu zât’ın, dönüşü de mu’cize ile noktalandı.

Ümmet-i Muhammed için de durum farklı değildir. O da geçmiş ümmetlerin çektiklerini çekecek ve Cenâb-ı Hakk, dışa bakan yönüyle zor ve kerih gibi görünen bu hâdiselerden bol bol hayırlar yaratacak ve ona ferecler, kurtuluşlar ihsan edecektir.

İşte İlm-i İlâhî’de her hâdise başlangıç ve neticeleriyle böyle sırdan bir yumaktır. Yani, Allah (cc) hem Zâhir hem de Bâtın olması hasebiyle, hâdiselerin hem mülk hem de melekût cihetini bilmektedir. Ve kader de O’nun bu ilminin sırlı bir ünvanı demektir. Bu keyfiyetiyle de kader Levh-i Mahfuz hakikatinin bir başka adıdır.

2. KİTÂBET AÇISINDAN KAZA ve KADER

İlim açısından, gelecekte olacakların geçmişte tayin ve takdir edilmesi ve bunların vakti gelince ortaya çıkması kaza ve kadere ait İlâhî bir tesbit, eşya ve hâdiselerin vukuu anında yazılmış olması da insanın muhasebe-i a’mâliyle alâkalı bir kitâbettir. Gece gündüz şeridine takılmış gibi her an olup bitenler ve bizim hayat serüven-lerimiz her an yazılıp durmaktadır. Biz buna da “yevmî tayin ve takdir” diyoruz.

İmam-ı Mübîn’den (kaderî levhalar) istinsah edilerek, Kitâb-ı Mübîn’e kaydedilen ve Kur‘ân-ı Kerim’de: „ğ—Ó«ÂÎ«†„Ó« ğ»ğÍÊÓ†¿†ÍÓŸÚ‰ÓÂÔËÊÓ†ÂÓ«† Ó·ÚŸÓ‰ÔËÊÓ “Yaptıklarınızı bilen mükerrem melekler”(İnfitar, 82/11-12) şeklinde anlatılan meleklerin yazdığı bir tayin ve takdir de vardır.

ËÓ„Ô‰ÒÓ†«ğÊÚ”Ó«ÊÌ†«Ó‰Ú“ÓÂÚÊÓ«ÁÔ†×Ó¬Æğ—ÓÁÔ†·ğÈ†ŸÔÊÔ‚ğÁğ†ËÓÊÔŒÚ—ğÃÔ†‰ÓÁÔ†ÍÓËÚÂÓ†«‰Ú‚ğÍ‡¢‡ÂÓ…ğ†„ğ Ó«»Î«†ÍÓ‰Ú‚‡¢‡ÍÁÔ†ÂÓÊÚ‘ÔË—Î« âyeti bize bunu anlatmaktadır: “Her insanın işlediklerini boynuna sararız. Kıyamet günü açılmış bulacağı bu ki-tabını önüne çıkarırız.”(İsra, 17/13) fehvasınca ötedeki muamele de bu kitabet üzerine cereyan edecektir.

Demek oluyor ki, önce haricî vücudu olmayan bir ilmî kitabet vardır ki, biz ona Levh-i Mahfuz diyoruz. Bir de daha sonra meleklerin yazdığı ve haricî bir vücudu olan kitap var ki bunda da insanların yaptıkları tesbit e-dilip kaydedilmiştir. Aslında bu iki kitap karşılaştırıl-dığında en küçük bir harf değişikliği dahi olmadığı müşahede edilecektir. Yani insan, daha önce kendisi için ne tayin, takdir ve tesbit edilmişse hep onu yap-mıştır. Ancak, daha önce ilmî vücuduyla var olan ki-tabın, haricî vücud giymesine sebep bizim irademizdir. Çünkü ikinci kitâbet bizim irademiz nazara alınarak yapılmaktadır.

Mahkeme-i Kübra’da hüküm verilirken bu her iki ki-tabın mukabelesine göre hüküm verilecektir. Bu mukabelede melek “Ben şunları yazdım” diyecek, Cenâb-ı Hakk da bir kitap gösterecek ve “Ben de bütün onun yapacaklarını bildiğim için şunu yazmıştım” diyecek. Ve orada görülecek ki, her iki kitap da birbirinin aynı... Yani bu kitaplardan birini elinde tutan melek, diğerini ise Allah’tır (cc). O melek ki, adı Cenâb-ı Hakk tarafından “Kirâmen Kâtibîn” olarak tesbit edilmiştir. Şânı çok yüce meleklerdir. Pes ve düşük şeylerden muallâ ve yücedirler. Kötülük semt-i melekiyetlerine asla sokulamayan bu meleklerin kaydettikleri de kaza ve kadere ait ikinci yöndür.

Evet, Allah (cc), evvela bütün hâdiselerin plânını çi-zer; ilmî bir vücud verir. Sonra da bu ilmî vücud üzerinde kudret ve iradesini taalluk ettirmek suretiyle bunlara ha-ricî vücud bahşeder. Binaenaleyh, evvela herşey ilmî vücuddaki durumuna göre yazılır. Sonra da insan tamamen o yazılanlara uygun ve mutabık hareket eder. Bu defa da onları melekler yazar.

Şimdi bu meseleyi bir âyetin ışığı altında izâha çalışalım: ËÓ‰Ó‚ÓœÚ†„Ó Ó»ÚÊÓ«†·ğÈ†«‰“ÒÓ»ÔË—ğ†ÂğÊÚ†»ÓŸÚœğ†«‰–ğÒ„Ú—ğ†«ÓÊÒÓ†«Ú‰«Ó—Ú÷Ó†ÍÓ—ğÀÔÁÓ«†Ÿğ»Ó«œğÈÓ†«‰’ÒÓ«‰ğÕÔËÊÓ “Kasem olsun Biz, Zikir’den sonra Zebur’da da şunu yazdık: ‘Yeryüzüne benim salih kullarım vâris olacaktır.”(Enbiya, 21/105).

Zikir, ya öğüt ve nasihat demek veya burada Tevrat ma’nâsına gelir. Ya da daha şümullü bir ma’nâ ile “Levh-i Mahfûz” demektir. bu takdirde âyeti şöyle izah etmek mümkündür: Biz, Levh-i Mahfuz’a yazdıktan sonra, diğer peygamberlere gönderdiğimiz kitaplarda da, Levh-i Mahfuz’dan istinsah ile şöyle yazdık ki, yeryüzüne ancak benim sâlih kullarım vâris olacaktır.

Yerin hakiki ve uzun süreli hâkimi sadece sâlih kullardır. Diğerlerinin hâkimiyeti bir şimşeğin çakıp sönmesi gibi geçicidir. Yeryüzünde, dâimi bir yenilenme ve teceddüt ile hâkimiyeti devam eden ancak sâlih kullar ve sâlih kullar tarafından teşekkül ettirilmiş sâlih milletler ve sâlih topluluklar olacaktır. Levh-i Mahfuz’da bu bir kanun olarak tesbit edilmiş, sonra da oradan alınarak Zebur’a kaydedilmiştir. Evet, Hz. Davud’un eline verilen tahrif olmamış Zebur’da böyle İlâhî bir kanun vardır.

Cihanın şarkında ve garbında, Allah’ın istediğinin dışında zuhur eden sistemler, her yerde boy gösteren Firavun ve mütemerrid insanlar belli bir süre ve geçici bir dönem için hükümfermâ olabilirler. Bu, Levh-i Mahfuz’da ve Zebur’da yazılı olan ve Kur’an’da da haber verilen ve kaydedilen kanuna muhalif değildir. Zira söz konusu olan miras devamlı ve uzun süreli olan hakimiyettir. Diğerlerinin geçici galebe ve hakimiyeti ise sadece Müslümanların kendilerine gelip toparlanmalarına sürat kazandırmak hikmetine mebnidir. Bu ilahî bir kanundur.. ve bu kanunu değiştirmeye de hiç kimsenin gücü yetmeyecektir.

Yaşadıkları devirde kimde salih ahlâk varsa veya diğerlerine göre salih ahlâk kimde daha fazla ise, yeryüzünün hakimi onlar olacaktır. Ancak bu mevzudaki nokta-i nazarımız şudur: Salih ahlâkı sadece ara sıra mescide gelmek şeklinde anlarsanız aldanırsınız. O bütün bir hayat itibariyle nebi ahlâkıyla ahlâklanma demektir. Bu ahlâkta, eşya ve hâdiseleri anlama, insan ve kâinat arasındaki münasebeti kavrama vardır. Ve yine bu ahlâkta, iç derinliği ile dış tefekkürü aynı ölçüde koruma kabiliyet ve meziyeti vardır. Böylece sonsuzu yakalayabi-len insan hakiki ma’nâda salahı da yakalamış olandır.

Yeryüzünde anarşi çıkaranlar, cinayete cinayetle karşılık verenler, siyasî ve politik meselelerle halkı ve bilhassa gençleri iğfal edenler, umumun efkarını kendi isti-kametlerine meylettirebilmek için durmadan slogan üretenler, meşvereti bırakıp akıllarına güvenenler hakiki ma’nâda aslâ bu hakimiyeti kuramayacaklardır. Birgün güneşin doğmasıyla onlar da nasıl bir zifiri karanlık içinde yol almaya çalıştıklarını mutlaka anlayacak ve hatalarını itiraf edeceklerdir, evet insan kerim olarak yaratılmıştır.. ve birgün mutlaka çizgisini bulacaktır. Aksine bu, şu ilâhî kanunun doğru olmadığı ma’nâsına gelir. Halbuki Allah (cc): «ğÊÒÓ†«§Ó†‰«Ó†ÍÔ/ÓÍğÒ—Ô†ÂÓ«†»ğ‚ÓËÚÂÌ†ÕÓ ÒÓÈ†ÍÔ/ÓÍğÒ—ÔË«†ÂÓ«†»ğÃÓÊÚ·Ô”ğÁğÂÚ “Bir kavim kendini değiştirmedikçe Allah da onları değiştirme-yecektir”(Ra’d, 13/11) buyurmaktadır.

Ve diğer ilâhî bir kanunla da bu husus perçinlen-miştir: ‰«Ó† Ó»ÚœğÍ‰Ó†‰ğŒÓ‰Ú‚ğ†«§ğ “Allah’ın yarattığında değişiklik yoktur.”(Rûm,30/30).

Bir millet azizken, Allah onları zelil kılmaz. Bir millet başlara tâc iken, Allah onları ayaklar altında çiğnetmez. Ama millet kendi özünde değişikliğe uğrarsa, Allah da onları değiştirir. Bu müsbet ma’nâda da, menfi ma’nâda da böyledir. Öyle ise evvela “Nefsinizi koruyun!” Nefsinizde derinleşin. İçinizi fethetmeye çalışın. Eğer fâtih olmak istiyorsanız, evvelâ nefis kalesini fethetmekle işe başlayın. İç dünyasında fâtih olmayanın hariçte yapacağı hiçbir şey yoktur.

Allah, ittika eden ve ihsan sırrını kavrayanlarla beraberdir. Bu sırrı kavrayanlar maiyet-i ilahîye girmiş, demektir. Nedir ihsan sırrı? O, Mevlâ’yı görüyor gibi kulluk yapma şuurudur. O, iç aydınlığıdır, duyguların derinleşmesidir, ummanlaşmasıdır.. ve ferdin, benliğinin esiri olmadan kurtulup içe nüfuz etme melekesini kazanmasıdır.. dış fethi içten başlatmak ve fethin her merhalesinde bu keyfiyeti korumaktır. Bir diğer ma’nâda o, tüm salaha ermektir..

Bu uzun mevzua, kitabetten intikal etmiştik. Asıl meselemiz Cenâb-ı Hakk’ın bu ve benzeri bazı kanunları, Levh-i Mahfuz’da değişmeyen, sabit bir yazı ile tesbit etmiş olmasıdır. Ancak bu meselenin ehemmiyetinden ötürü, kader ile münasebet çerçevesini aşmamak kaydıy-la, mevzu ile alâkalı şu âyeti de nakletmeden geçemeye-ceğim. Bu âyette de Cenâb-ı Hakk şöyle buyurmaktadır: ËÓŸÓœÓ†«§Ô†«‰ÒÓ–ğÍÊÓ†¬ÂÓÊÔË«†ÂğÊÚ„ÔÂÚ†ËÓŸÓÂğ‰ÔË«†«‰’ÒÓ«‰ğÕÓ« ğ†‰ÓÍÓ”Ú ÓŒÚ‰ğ·ÓÊÒÓÁÔÂÚ†·ğÈ†«Ú‰«Ó—Ú÷ğ†„ÓÂÓ«†«”Ú ÓŒÚ‰Ó·Ó†«‰ÒÓ–ğÍÊÓ†ÂğÊÚ†‚Ó»Ú‰ğÁğÂÚ†ËÓ‰ÓÍÔÂÓ„ğÒÊÓÊÒÓ†‰ÓÁÔÂÚ†œğÍÊÓÁÔÂÔ†«‰ÒÓ–ğÈ†«—Ú Ó÷È¢†‰ÓÁÔÂÚ†ËÓ‰ÓÍÔ»ÓœğÒ‰ÓÊÒÓÁÔÂÚ†ÂğÊÚ†»ÓŸÚœğ†ŒÓËÚ·ğÁğÂÚ†«ÓÂÚÊÎ«†ÍÓŸÚ»ÔœÔËÊÓÊğÈ†‰«Ó†ÍÔ‘Ú—ğ„ÔËÊÓ†»ğÈ†‘ÓÍÚÆÎ«†ËÓÂÓÊÚ†„Ó·Ó—Ó†»ÓŸÚœÓ†–Ó‰ğ„Ó†·Ó«ÔË‰ÓÆğ„Ó†ÁÔÂÔ†«‰Ú·Ó«”ğ‚ÔËÊÓ “Allah içinizden inanıp salih amel işleyenlere, onlardan önce-kileri halife kıldığı gibi onları da halife kılacağına, onlar için seçtiği dini bütünüyle yaşanır ve tatbik edilir hâle getireceğine ve korkularını emniyete döndüreceğine söz vermiştir. Çünkü onlar Bana kulluk eder ve hiçbir şeyi Bana ortak koşmazlar. Bundan sonra inkar eden kimse-ler, işte onlar fâsıkların tâ kendisidir.”(Nur, 24/55).

Allah (cc), iman edip sâlih amel işleyenlere va’dediyor. Bu va’d, sözünden dönmesi muhal olan Allah’ın va’di-dir. O verdiği sözü yerine getirmeye muktedirdir. Ve O, herşeyin yegane hakimidir. Öyle ise, iman edip salih amel işleyenleri yeryüzünün halifesi yapacağını va’deden Allah (cc), mutlaka bu sözünü yerine getirecektir.

O zaman içtimaî hayatın dizgin ve ipleri sizin elinize geçecek, iktisadî hayat sizin tanziminizle yeniden şekil-lenecek, ferdî ve ailevî terbiye yeniden düzene sokulacak.. evet işte o zaman cihanı siz idare edeceksiniz. Söz sizde bitecek. Yuvarlak masaların etrafında dünyayı kendi aralarında taksim edenler, bundan böyle karar alırken sizin yüzünüze bakacak ve sizin buyruğunuz doğrultusun-da içtimaî coğrafyaya yeni yeni şekiller verecek, sizin jest ve mimiklerinizden ve sizin bakışlarınızdan ma’nâ kapmaya çalışacaklardır.. ve siz yine tarihinizde olduğu gibi tâclar giydirip tâclar çıkartacaksınız. Krallar sizin kapı-nızda kapıkulu muamelesi görmeyi hayatlarının en şerefli payesi bilecek ve ağzınızdan çıkan her sözü emir telakki edecekler. Siz bir şeye evet, dediğinizde o iş olacak, ha-yır, dediğinizde de tekliften ve yürürlükten kaldırılacak. Çünkü o gün yeryüzünde Cenâb-ı Hakk’ın tayin ettiği sultan siz olacaksınız...

Bunu, ütopik birer ümniye olarak kabul etmeyin. Zira mazide salahı elde edenlerin hepsi bu zirvelere ulaşmıştı; zira bu ilâhî kanun bütün zaman ve mekanlar için geçer-lidir. Siz salahı elde ettiğiniz gün, aynı neticeler sizin için de muhakkak ve mukadder olacaktır.

Demek oluyor ki, iki ayrı yazılış söz konusu: Birincisi Levh-i Mahfuz’a kaydedilip yazılanlardır ki, herşey orada ilmî vücuduyla kayıtlıdır. İkincisi ise teker teker vücuda gelen hâdiselerin yazılıp kaydedilmesidir. Burada ise eşya ve hadiseler haricî vücud noktasında ortaya çıkmaktadır. Ve, bunlardan iradî olan fiilerin sorumluluğu da tamamen iradenin kendisine aittir.

Şu âyet her iki yazılışı da birden zikretmekte ve bir bakıma anlatılanların esasına parmak basmaktadır: «ğÊÒÓ«†ÊÓÕÚÊÔ†ÊÔÕÚÍğ†«‰ÚÂÓËÚ È¢†ËÓÊÓ„Ú Ô»Ô†ÂÓ«†‚ÓœÒÓÂÔË«†ËÓ«ÓÀÓ«—ÓÁÔÂÚ†ËÓ„Ô‰ÒÓ†‘ÓÍÚÆÌ†«ÓÕÚ’ÓÍÚÊÓ«ÁÔ†·ğÈ†«ğÂÓ«ÂÌ†ÂÔ»ğÍÊÌ “Muhakkak ki, ölüleri dirilten, işlediklerini ve geride bı-raktıklarını yazan Biziz. Her şeyi apaçık bir kitapta say-mışızdır.”(Yasin, 36/12).

İnsanın yaptığı bütün ameller ve geride bıraktığı sadaka-i cariyeler hep bir bir yazılır. İşte bu ikinci yazılıştır. Fakat herşey daha önce ilmî vücuduyla yazılmıştır. İşte: ËÓ„Ô‰ÒÓ†‘ÓÍÚÆÌ†«ÓÕÚ’ÓÍÚÊÓ«ÁÔ âyeti de bize bunu anlatmaktadır.

Levh-i Mahfuzda herşeyin yazılmış olduğunu ve hiçbir şeyin ihmale uğramadığını da şu âyetde gayet açık bir şekilde izah etmektedir: ËÓÂÓ«†ÂğÊÚ†œÓ¬»ÒÓ…Ì†·ğÈ†«Ú‰«Ó—Ú÷ğ†ËÓ‰«Ó†×Ó¬Æğ—Ì†ÍÓ×ğÍ—Ô†»ğÃÓÊÓ«ÕÓÍÚÁğ†«ğ‰«ÒÓ†«ÔÂÓÂÏ†«ÓÂÚÀÓ«‰Ô„ÔÂÚ†ÂÓ«†·Ó—ÒÓ×ÚÊÓ«†·ğÈ†«‰Ú„ğ Ó«»ğ†ÂğÊÚ†‘ÓÍÚÆÌ†ÀÔÂÒÓ†«ğ‰ÓÈ†—Ó»ğÒÁğÂÚ†ÍÔÕÚ‘Ó—ÔËÊÓ “Yerde yürüyen hayvanlar ve kanatlarıyla uçan kuşlar da ancak sizin gibi birer ümmettir. Kitap’ta biz hiçbir şeyi eksik bırakmadık. Onlar sonra Rablerine toplanacaklardır.”-(En’-am, 6/38).

Müfessirlerin bir kısmı bu âyette geçen Kitab’ı, Kur’ân şeklinde anlamışlarsa da onların büyük ekseriyeti Kitab’a, Levh-i Mahfuz ma’nâsını vermişlerdir. „Ó«ÊÓ†«§Ô†ËÓ‰ÓÂÚ†ÍÓ„ÔÊÚ†‘ÓÍÚÆÏ†/ÓÍÚ—ÓÁÔ†ËÓ„Ó«ÊÓ†ŸÓ—Ú‘ÔÁÔ†ŸÓ‰ÓÈ†«‰ÚÂÓ«¡ğ†ËÓ„Ó Ó»Ó†·ğÈ†«‰–ğÒ„Ú—ğ†„Ô‰ÒÓ†‘ÓÍÚÆÌ “Allah vardı ve hiçbir şey yoktu. Tasavvur ve düşünce olmadığı için, yokluğu düşünmek de yoktu. Arşı mâ üzerindeydi. (Al-lahu a’lem Rahmanın arşı esir maddesi üzerindeydi). Ve Allah Zikir’de herşeyi yazdı, tesbit etti. Sonra o program üzerine de kainatı yarattı..”5

Bu birinci kitabeti, iradî fiilerde ikinci bir kitabet ta-kip ediyor. Herşey oluş sırasına göre yazılıyor. Ve bu kitabet de kaderin ikinci vechesini meydana getiriyor.

3. MEŞÎET-İ İLÂHÎ AÇISINDAN KAZA ve KADER

A. Âyet-i Kerimelerde Meşîet-i İlâhî

‘Ó«¡Ó†‡‡†ÍÓ‘Ó«¡Ô†‡‡†ÂÓ‘ğÍÆÓ…Î “Şâe-Yeşâü-Meşîeten” “dilemek” ma’nâsına gelen bir kelimedir. Ve Kur’an’da en çok ge-çen kelimelerden biri de budur. Meşîet, Cenâb-ı Hakk’ın dilemesi bakımından kader mevzuu ile alâkalıdır. Bu alâka sebebiyle de kaderin ayrı bir buudunu meydana getirmektedir.

Eşya ve hâdiselerin zuhur ve vukuunda meşîet-i ilâhî esastır. Kur’ân birçok âyetiyle bize bu hakikati anlatır. Şimdi meşîet-i İlâhi’ye delalet eden âyetlerden bazılarını ele alalım:

a. ËÓ‰«Ó† Ó‚ÔË‰ÓÊÒÓ†‰ğ‘Ó«ÚÆÌ†«ğÊğÒÈ†·Ó«Ÿğ‰Ï†–Ó‰ğ„Ó†/ÓœÎ«†¿†«ğ‰«ÒÓ†«ÓÊÚ†ÍÓ‘Ó¬¡Ó†«§Ô†ËÓ«–Ú„Ô—Ú†—Ó»ÒÓ„Ó†«ğ–Ó«†ÊÓ”ğÍ Ó††ËÓ‚Ô‰Ú†ŸÓ”ÓÈ†«ÓÊÚ†ÍÓÁœğÍÓÊğ†—Ó»ÒğÈğ†‰«ğÓ‚Ú—Ó»Ó†ÂğÊÚ†Á‡¢‡–«†—Ó‘Óœ«Î† “Herhangi bir şey için ‘Ben onu yarın yapacağım’ deme. ‘Ancak Allah dilerse’ de. Unuttuğun zaman hemen Rabbini an ve şöyle de: Umulur ki Rabbim, beni doğruya daha yakın olana eriştirir.”(Kehf, 18/23-24).

Öyle ise, yapmak istediğin hemen her işinde, evvela meşîet-i ilâhîyi esas tutmalı ve yapacağın işi, Cenâb-ı Hakk’ın dilemesine bağlamalısın. Zaten O dilemedikten sonra senin bir şey yapman da mümkün değildir. İnsan bu düşünceyi kendinde bir ahlâk haline getirmeli ve teşebbüs edeceği hemen her işine de böyle başlamalıdır.

Bu âyet münasebetiyle Allah Resûlü bize şöyle bir-şey anlatır: “Hz. Süleyman, ‘bu gece yüz cariyemle mü-başerette bulunacak, bunların her biri de Allah yolunda savaş eden bir erkek çocuk doğuracak’ diye yemin eder. Fakat ‘İnşaallah’ demeyi unutur. Neticede sadece bir kadın düşük meydana getirir.” Ve Allah Resûlü ilave olarak şöyle der: “Eğer ‘inşaallah’ deseydi yemininde hânis olmaz ve her bir kadın Allah yolunda savaşan bir çocuk meydana getirirdi.”6

Evet insan kat’iyen inanmalıdır ki, Allah dilemedikten sonra hiç kimse hiçbir şey yapma güç ve kuvvetine malik değildir. Eşya ve hadiselerin ledünniyatına vakıf olan ve kendi iç âlemini dinlemesini bilen bir insan bu gerçeğe, hem de aksine zerre kadar ihtimal vermeyecek şekilde inanır, inanmalıdır da.

Evet, eşya ve hadiselere ve kendimizin bunlarla olan münasebetlerine baktığımız zaman kat’i bir yakîn ile görür ve biliriz ki, Allah dilemedikçe bizler yerden bir çöp kaldırmaya dahi muktedir olamayız. Hatta bazen bir iş için bütün mukaddemeleri hazırlar, enine boyuna etraf-lıca düşünür, plânlar ve bize göre bütün şartlar tamam, deriz; ama bir de bakarız ki, belirli-belirsiz bir yerde küçük bir ihtimal, bir sızıntı her şeyi berbat edivermiş. Hatta her şey tamam. Ancak meşîet-i ilâhî bizim istediğimiz gibi taalluk etmediği için veya Allah (cc) o işi bizim istediğimiz istikamette dilemediği için, o iş tahakkuk etmemiştir ve böylece bizim plânlarımız altüst olmuş. Zaten âyet de bunu anlatmıyor mu? ËÓÂÓ«† Ó‘Ó¬ƒÔÊÓ†«ğ‰«ÒÓ†«ÓÊÚ†ÍÓ‘Ó¬¡Ó†«§Ô “Allah dilemedikçe siz bir şey dileyemezsiniz” (İnsan, 76/30) dileseniz de O istemezse, sizin gayretleriniz bir şey ifade etmez. O dilemedikçe, her türlü sa’y ve gayret boşu-nadır. Ne var ki, O çok defa âdet-i sübhanisiyle esbap ve sizin iradelerinizi birer dua kabul edip lütufta bulunabilir. İşte meşîet-i ilâhînin eşya ve hâdiselere taalluku herşeyle bu kadar iç içedir.

Evet, meşîet hayatın bütün cephelerinde ve insanın hayatının hemen her safhasında kendini gösterir. Bunu ifade eden ikinci âyet ise şöyle:

b. ğ‰Ú„Ó†«‰—ÒÔ”Ô‰Ô†·Ó÷ÒÓ‰ÚÊÓ«†»ÓŸÚ÷ÓÁÔÂÚ†ŸÓ‰ÓÈ†»ÓŸÚ÷Ì†ÂğÊÚÁÔÂÚ†ÂÓÊÚ†„Ó‰ÒÓÂÓ†«§Ô†ËÓ—Ó·ÓŸÓ†»ÓŸÚ÷ÓÁÔÂÚ†œÓ—ÓÃÓ« Ì†ËÓ¬ ÓÍÚÊÓ«†ŸğÍ”È¢†«»ÚÊÓ†ÂÓ—ÚÍÓÂÓ†«‰Ú»ÓÍğÒÊÓ« ğ†ËÓ«ÓÍÒÓœÚÊÓ«ÁÔ†»ğ—ÔËÕğ†«‰Ú‚ÔœÔ”ğ†ËÓ‰ÓËÚ†‘Ó¬¡Ó†«§Ô†ÂÓ«†«‚Ú Ó Ó‰Ó†«‰ÒÓ–ğÍÊÓ†ÂğÊÚ†»ÓŸÚœğÁğÂÚ†ÂğÊÚ†»ÓŸÚœğ†ÂÓ«†ÃÓ¬¡Ó ÚÁÔÂÔ†«‰Ú»ÓÍğÒÊÓ« Ô†ËÓ‰Ó„ğÊğ†«ŒÚ Ó‰Ó·ÔË«†·ÓÂğÊÚÁÔÂÚ†ÂÓÊÚ†¬ÂÓÊÓ†ËÓÂğÊÚÁÔÂÚ†ÂÓÊÚ†„Ó·Ó—Ó†ËÓ‰ÓËÚ†‘Ó¬¡Ó†«§Ô†ÂÓ««‚Ú Ó Ó‰ÔË«†ËÓ‰Ó„ğÊÒÓ†«§Ó†ÍÓ·ÚŸÓ‰Ô†ÂÓ«†ÍÔ—ğÍœÔ “İşte bu peygamberlerden bir kısmını diğerlerinden üstün kıldık. Onlardan Allah’ın kendilerine hitâb ettiği, derecelerle yükselttikleri vardır. Meryem oğlu İsa’ya belgeler verdik. O’nu Ruhu’l-Kudüs ile destekledik. Allah dileseydi, belgeler kendilerine geldikten sonra, peygamberlerin ardından birbirlerini öldür-mezlerdi. Fakat ayrılığa düştüler, kimi inandı, kimi inkar etti. Allah dileseydi birbirlerini öldürmezlerdi. Fakat Allah istediğini yapar..”(Bakara, 2/253).

Allah’ın meşîeti olmasaydı siz hiçbir şey yapamayacaktınız. Meselâ, eğer Allah dileseydi, siz aranızda mukatele yapmayacaktınız. Ama yapıyorsunuz. Öyle ise sizin müsbet veya menfî mükatele hayatınız, sizin leh veya aleyhinize olması yönüyle tamamen Allah’ın dileme ve meşîetine bağlıdır. Allah neyi murad buyurursa onu yapar. O yaptığını ve yapacağını hiç kimseye sormaz. Zaten: ÂÓ«†‘Ó¬¡Ó†«§Ô†„Ó«ÊÓ†ËÓÂÓ«†‰ÓÂÚ†ÍÓ‘Ó«Ú†‰ÓÂÚ†ÍÓ„ÔÊÚ “Allah ne dilerse o olur. O’nun dilemediği ise asla olmaz”7 hadîsi bir kaide-i mukarreredir.

Allah neyi dilerse o keynunet kazanır, oluverir. Neyi dilemezse, yani neyin olmamasını dilerse o da olmaz. Burada dikkat edilmesi gereken bir husus var. O da Ce-nâb-ı Hakk’ın meşîetinin adem ve yok’a da taalluk etmesi meselesidir. Durum böyle olunca, Allah (cc) neyin olmasını murad eder ve dilerse o olur. Neyin de olmamasını dilerse o da olmaz. Evet meşîet-i ilâhî yok’a da var’a da taalluk eder.

Yoksa, bazılarının dediği gibi, “meşîet-i ilâhi taalluk ederse o şey olur, taalluk etmezse olmaz”, gibi bir dü-şünce doğru değildir. Yani meşîet-i ilâhinin taalluk etmemesi gibi bir durum söz konusu olamaz. Çünkü, yokluk da aynen varlık gibi meşîetin elinde yoğrulmaktadır.

Mu’tezile ve Cebriye Allah Rasûlü’nün ifadesindeki bu inceliği kavrasalardı, düştükleri vartaya düşmeyecek-lerdi. Zira her iki durumu da Efendimiz “Keynûnet” ile anlatmaktadır.

İman ve hidayet hususunda da meşiet her şeydir. Meseleyi bu zaviyeden ele alanlar imanı tarif ederken şöyle derler: “İman, insanın iradesini kullanmasıyla, Al-lah’ın onun içinde yaktığı bir ışıktır.” Sen çalışacaksın, Allah da onu yaratacak. Evet o ışığı sen yakamaz ve kalbinde sonsuza dek tutamazsın. O ışık ancak Allah dilerse yanar ve içdeki aydınlık da ancak Allah dilerse hâsıl olur. İşte delili:

c. ËÓ‰ÓËÚ†‘Ó¬¡Ó†—Ó»ÒÔ„Ó†Ó‰¬ÂÓÊÓ†ÂÓÊÚ†·ğÈ†«Ú‰«Ó—Ú÷ğ†„Ô‰ÒÔÁÔÂÚ†ÃÓÂğÍŸÎ«†«Ó·Ó«ÓÊÚ Ó† Ô„Ú—ğÁÔ†«‰ÊÒÓ«”Ó†ÕÓ ÒÓÈ†ÍÓ„ÔËÊÔË«†ÂÔƒÚÂğÊğÍÊÓ “Ey Habibim! Rabbin dileseydi, yeryüzünde bulunanların hepsi inanırdı. Öyle iken insanları inanmaya sen mi zorlayacaksın?”(Yunus, 10/99).

Eğer Rabbin, yani seni terbiye eden, kemale erdiren ve bütünüyle herşeye hakim olan Allah dileseydi, insanların hepsi hidayete ererdi. Ve bu konuda bir diğer âyet:

d. ËÓ«ğÊÚ†„Ó«ÊÓ†„Ó»Ô—Ó†ŸÓ‰ÓÍÚ„Ó†«ğŸÚ—Ó«÷ÔÁÔÂÚ†·Ó«ğÊğ†«”Ú Ó×ÓŸÚ Ó†«ÓÊÚ† Ó»Ú Ó/ğÈÓ†ÊÓ·Ó‚Î«†·ğÈ†«Ú‰«Ó—Ú÷ğ†«ÓËÚ†”Ô‰ÒÓÂÎ«†·ğÈ†«‰”ÒÓÂÓ¬¡ğ†·Ó Ó«Ú ğÍÓÁÔÂÚ†»ğ¬ÍÓ…Ì†ËÓ‰ÓËÚ†‘Ó¬¡Ó†«§Ô†‰ÓÃÓÂÓŸÓÁÔÂÚ†ŸÓ‰ÓÈ†«‰ÚÁÔœ†¢È†·Ó‰«Ó† Ó„ÔËÊÓÊÒÓ†ÂğÊÓ†«‰ÚÃÓ«Áğ‰ğÍÊÓ “Onların yüz çevirmesi sana ağır geldiğinde, eğer gücün yeri delmeye veya göğe merdiven dayamaya yetmiş olsaydı, onlara bir mucize göstermek isterdin. Allah dileseydi onları doğru yolda toplardı. Sen câhillerden olamazsın!”(En’am, 6/35).

Efendimiz’in (sav) şahsına yapılan bu tenbih, bütün kader tarikindeki inhiraflara karşı bir tenbihtir. Evet, eğer Rabbin dileseydi onların hepsini hidayete erdirirdi ve herkes de secdeli olurdu. Vicdanı apaydın olan bu insanlar îman ve İslâm’la huzur bulur ve kulluk şuuruna ererlerdi. Ama meşiet bu istikamette taalluk etmediği için böyle olmadı.

e. ËÓ«ÓÊÚ“Ó‰ÚÊÓ¬†«ğ‰ÓÍÚ„Ó†«‰Ú„ğ Ó«»Ó†»ğ«‰ÚÕÓ‚ğÒ†ÂÔ’ÓœğÒ‚Î«†‰ğÂÓ«†»ÓÍÚÊÓ†ÍÓœÓÍÚÁğ†ÂğÊÓ†«‰Ú„ğ Ó«»ğ†ËÓÂÔÁÓÍÚÂğÊÎ«†ŸÓ‰ÓÍÚÁğ†·Ó«ÕÚ„ÔÂÚ†»ÓÍÚÊÓÁÔÂÚ†»ğÂÓ¬†«ÓÊÚ“Ó‰Ó†«§Ô†ËÓ‰«Ó† Ó ÒÓ»ğŸÚ†«ÓÁÚËÓ¬¡ÓÁÔÂÚ†ŸÓÂÒÓ«†ÃÓ¬¡Ó„Ó†ÂğÊÓ†«‰ÚÕÓ‚ğÒ†‰ğ„Ô‰ÌÒ†ÃÓŸÓ‰ÚÊÓ«†ÂğÊÚ„ÔÂÚ†‘ğ—ÚŸÓ…Î†ËÓÂğÊÚÁÓ«ÃÎ«†ËÓ‰ÓËÚ†‘Ó¬¡Ó†«§Ô†‰ÓÃÓŸÓ‰Ó„ÔÂÚ†«ÔÂÒÓ…Î†ËÓ«ÕğœÓ…Î†ËÓ‰Ó„ğÊÚ†‰ğÍÓ»Ú‰ÔËÓ„ÔÂÚ†·ğÈ†ÂÓ¬†¬ ‡¢‡Í„ÔÂÚ†·Ó«”Ú Ó»ğ‚ÔË«†«‰ÚŒÓÍÚ—Ó« ğ†«ğ‰ÓÈ†«§ğ†ÂÓ—ÚÃğŸÔ„ÔÂÚ†ÃÓÂğÍŸÎ«†·ÓÍÔÊÓ»ğÒÆÔ„ÔÂÚ†»ğÂÓ«†„ÔÊÚ ÔÂÚ†·ğÍÁğ† ÓŒÚ Ó‰ğ·ÔËÊÓ “Ey Habibim! Kur’an’ı önce gelen kitabı tasdik ederek ve ona şahid olarak gerçekle sana indirdik. Allah’ın indirdiği ile aralarında hükmet. Gerçek olan sana gelmiş bulunduğuna göre, onların heveslerine uyma. Her biriniz için bir yol ve yöntem kıldık. Eğer Allah dileseydi sizi bir tek ümmet yapardı. Fakat O’nun size verdiği sizi denemek içindir. O halde hayırda yarışın. Hepinizin dönüşü Allah’adır. O ayrılığa düştüğünüz şeyleri size bildirir”(Mâide, 5/48).

Evet, eğer Rabbimiz dilemiş olsaydı insanların hepsini tek millet ve tek ümmet kılardı. Fakat meşiet-i ilahî bunun böyle olmasını değil de, insanların ayrı ayrı milletler olmasını diledi. Onun için de insanlar ayrı ayrı milletler ve ümmetler halinde zuhur ettiler...

Devletlerin hakimiyeti, hakimiyetlerinin devamı ve bu devletlere hâkim olan ve onları temsil eden şahısların el değiştirip durması da tamamen ilâhî dilemeye ve meşiete bağlıdır. Bunu gösteren âyet ise şöyle:

f. «ğÊÚ†ÍÓÂÚ”Ó”Ú„ÔÂÚ†‚Ó—ÚÕÏ†·Ó‚ÓœÚ†ÂÓ”ÒÓ†«‰Ú‚ÓËÚÂÓ†‚Ó—ÚÕÏ†ÂğÀÚ‰ÔÁÔ†ËÓ ğ‰Ú„Ó†«Ú‰«ÓÍÒÓ«ÂÔ†ÊÔœÓ«Ëğ‰ÔÁÓ«†»ÓÍÚÊÓ†«‰ÊÒÓ«”ğ†ËÓ‰ğÍÓŸÚ‰ÓÂÓ†«§Ô†«‰ÒÓ–ğÍÊÓ†¬ÂÓÊÔË«†ËÓÍÓ ÒÓŒğ–Ó†ÂğÊÚ„ÔÂÚ†‘ÔÁÓœÓ¬¡Ó†ËÓ«§Ô†‰«Ó†ÍÔÕğ»ÒÔ†«‰ÿÒÓ«‰ğÂğÍÊÓ “Eğer siz (Uhud’da) bir yara almışsanız, (size düşman olan) o topluluk da (Bedir’de) benzeri bir yara almıştı. Böylece Biz, Allah’ın gerçek mü’minleri ortaya çıkarması ve içinizden şahidler edinmesi için, bu günleri bazen lehe, bazen de aleyhe döndürüp duruyoruz. Allah zulmedenleri sevmez.” (Al-i İmran, 3/140) âyeti de bize bu hakikati anlatmaktadır.

Her ne kadar bu âyette, meşiet ifade eden kelime yoksa da, yine de meşieti ifade ediyor. Çünkü “Biz bu günleri evirir çeviririz” diyor. İnsanların değişip duran çeşitli durum ve hâlleri doğrudan doğruya Cenâb-ı Hakk’ın elindedir. Günler O’nun kudret elinde tesbih taneleri gibi evrilip çevrilmektedir. Şimdi bütün bunları söylerken insan iradesi nefyedilmiş mi oluyor? Hayır! Şimdilik o hususa temas etmeyeceğiz; zira burada sadece kaderin meşiet-i ilâhi ile alâkalı yönünü inceliyoruz. Meşîet-i ilâhî hakkında bir başka âyet:

g. «ğÊÚ†ÍÓ‘Ó«Ú†ÍÔ–ÚÁğ»Ú„ÔÂÚ†«ÓÍÒÔÁÓ«†«‰ÊÒÓ«”Ô†ËÓÍÓ«Ú ğ†»ğ¬ŒÓ—ğÍÊÓ†ËÓ„Ó«ÊÓ†«§Ô†ŸÓ‰ÓÈ†–Ó‰ğ„Ó†‚ÓœğÍ—Î« “Ey insanlar! Allah dilerse sizi yok†eder ve başkalarını getirir. Allah buna kâdirdir.”(Nisa, 4/133).

Ey insanlar! Eğer Allah dilerse sizi götürür ve yerinize başka bir cemaat getirir. Allah buna muktedirdir. Sahabeyi götürdükten sonra Emevi’yi, onu götürdükten sonra Abbasi’yi, onu götürdükten sonra Selçuklu’yu, onları da götürdükten sonra Osmanlı’yı getirdiği gibi... Onları da götürüp, şimdilerde mukaddes mirası, yeni emanetçiler geleceği ana kadar ortada bıraktığı gibi. Bunlarda kimin ne kadar dahli olmuştur? Aklın, dehanın burada rolü ne kadardır? Bunlar yıkılmaya, yok olmaya ne kadar mani olmuştur? Meşîet-i ilâhînin vaz’ettiği şart-ı âdilere riâyet nisbetinde var olma, hakim olma ve dine sahip çıkıp onu baş tâcı etme önemli esaslar olmuş-lardır. Bu da değişmez ilâhî bir kanundur.

Tarihin seyri ve milletlerin iniş ve çıkışlarında bunu pek çok misaliyle görüp göstermek mümkündür. Ancak mevzumuzu aşması itibariyle o hususa temas etmeye-ceğiz.

Evet, yeryüzünde dinin korunup gözetilmesi en büyük bir davadır. Çünkü hayatın gayesi ve neticesi din tarafından belirlenmiştir. İnsanlar arası münasebetlerde en âdil ve hakkaniyet ölçüleri içinde en mükemmel esaslar yine din tarafından getirilip tesis edilmiştir. Dolayısıyla bunların muhafaza edilmesi, fertlerin ve cemiyetlerin sadece varlıkları değil, âdil ve mükemmel bir şekilde yaşamalarının da teminatıdır.

İnsanların, hakiki ve tabiî mahiyetlerinden, özlerinden uzaklaştırılarak, yabancı kültür ve sistemler içinde asimile edilmeleri, onları ebediyen kendi güç kaynaklarından mahrum eder ve sürekli dilenciliğe iter. Oysa bütün güzelliklerin kaynağı dindir. İnsanlar ondan ne kadar uzaklaşırsa uzaklaşsın, içlerinde daima onun boşluğunu hissederler. Dinden yüz çevirmiş kavimler manevî yapıla-rıyla darmadağınık, maddî yapıları itibariyle de altüst olmuşlardır. Kâfir bir devlet için güçlü bir ekonomi ve iktisada sahip olma mümkün olabilir. Ama dinden yüz çevir-miş inançlı kavimler için bu mümkün olmaz. Zira meşîet-i ilâhînin takdir ettiği bir kısım esbaba riayet mecburiyeti söz konusu iken, onlar hayatlarının birinci şartı olan bu sebeplere riayet etmemişlerdir. İşte aşağıdaki âyet, bu noktayı daha açık bir şekilde izah etmektedir:

ğ. ÍÓ¬†«ÓÍÒÔÁÓ«†«‰ÒÓ–ğÍÊÓ†¬ÂÓÊÔË«†ÂÓÊÚ†ÍÓ—Ú ÓœÒÓ†ÂğÊÚ„ÔÂÚ†ŸÓÊÚ†œğÍÊğÁğ†·Ó”ÓËÚ·Ó†ÍÓ«Ú ğÈ†«§Ô†»ğ‚ÓËÚÂÌ†ÍÔÕğ»ÒÔÁÔÂÚ†ËÓÍÔÕğ»ÒÔËÊÓÁÔ†«Ó–ğ‰ÒÓ…Ì†ŸÓ‰ÓÈ†«‰ÚÂÔƒÚÂğÊğÍÊÓ†«ÓŸğ“ÒÓ…Ì†ŸÓ‰ÓÈ†«‰Ú„Ó«·ğ—ğÍÊÓ†ÍÔÃÓ«ÁğœÔËÊÓ†·ğÈ†”Ó»ğÍ‰ğ†«§ğ†ËÓ‰«Ó†ÍÓŒÓ«·ÔËÊÓ†‰ÓËÚÂÓ…Ó†‰¬ÆğÂÌ†–Ó‰ğ„Ó†·Ó÷Ú‰Ô†«§ğ†ÍÔƒÚ ğÍÁğ†ÂÓÊÚ†ÍÓ‘Ó¬¡Ô†ËÓ«§Ô†ËÓ«”ğŸÏ†ŸÓ‰ğÍÂÏ “Ey iman edenler! Sizden kim dininden dönerse, (bilin ki), Allah öyle bir kavim getirir ki, onlar Allah’ı sever, Allah da onları sever. Onlar mü’minlere karşı alabildiğine mütevazi, kafirlere karşı ise aşırı derecede azizdirler. Allah yolunda cihad ederler ve kınayanların kınamasına da aldırış etmezler. Bu Al-lah’ın bir ihsanıdır, onu dilediğine verir. Allah Vâsi (herşeyi kuşatan)dir ve Alîmdir.”(Mâide, 5/54).

Ayette geçen ò«ğ—Ú ÓœÒÓ†‡‡†ÍÓ—Ú ÓœÒÔå (İrtedde-Yerteddu) fiili geriye dönmek, dinden rücu etmek ma’nâsına gelir. Bu duruma göre Kur’anın bu hitabına muhatap olan her mü’-min için, itikatta geriye dönme, amelde geriye dönme, hatta tasavvurda, düşüncede geriye dönme gibi ayrı ayrı ma’nâlara gelir.

Dinî hayatında belli bir seviyeye ulaşmış ve dinî hizmetlerle bütünleşmiş bir insan veya cemaat bu âyete muhatap olduğu zaman “önceki hâl”e dönme ma’nâsının bir tehdid olarak yüzlerine vurulduğunu hisseder. Çünkü hizmette kazanılan merhaleler onun için hep ilâhî lütuf-lardır. Eğer o şahıs veya cemaat şimdi işi gevşetmişler ve metafizik gerilimlerini koruyamamışlarsa, Allah onların elinden bu hizmeti alır ve o işi bir başka şahıs veya cemaata gördürür.

Dini, hayatı hayat kılan ve bu işin temsilciliğini yapan eğer bir devletse, o zaman muhatap topyekün bir millet olur ve bu tehdid bütün bir milleti alâkadar eder. Dinî hayatına destek olunmakla elinden tutulup aziz kılınmış bir millet, kendisini aziz kılan esaslardan elini çekerse, başaşağı, geldiği yere ve mezellete düşüverir. Bu sefer de Allah başka bir millete el uzatır ve onları aziz kılar...

“Kavm” kelimesinde nekrelik ve meçhullük ifade e-den bir tenvin vardır. Yani bu kavim bilinmeyen ve belki de hiç ümit edilmeyen bir kavimdir. Ne zaman ve hangi şartlarda ortaya çıkacağı da belli değildir. Ancak onların belli vasıfları vardır. Öyle ise her millet Cenâb-ı Hakk’ın tebcil ettiği bu meçhul kavim olmak için yarışmalıdır. Zira hiçbir kavim doğrudan doğruya, âyette kasdedilenin kendisi olduğunu iddia edemeyeceği gibi, hiçbir kavim de bu mevzuda bütün bütün ümidini yitirmemelidir. O kavmin vasıfları şunlardır:

Birinci vasıf: “Allah onları sever.” Yeryüzünde onlar için hüsn-ü kabul va’z eder. Allah, Cibril’e, “Ben onları seviyorum sen de sev” demiştir. Cibril de bütün meleklere: “Allah şu kavmi seviyor siz de sevin” diye nida etmiştir. Ve melekler de insanların gönlüne aynı ilhamda bulunmuştur. Hadîsin ifadesiyle artık onlara yeryüzünde sevgi konulmuştur.8 Artık herkes onların gözünün içine bakmaya başlar... Söyledikleri tesir eder ve hemen yerine getirilir. Teklifleri emir kabul edilir. Emir verdikleri zaman da hemen gönüllerde ve vicdanlarda ma’kes bulur.

İkinci vasıf: “Onlar da Allah’ı sever.” Zaten Allah tarafından sevilmenin ölçü ve alâmeti de Allah’ı sevmekdir. Kim Allah’ı ne kadar seviyorsa, Allah tarafından da o kadar seviliyor, demektir. İşte bu kavmin ikinci vasfı onların, Allah âşıkı insanlar olmalarıdır.

Üçüncü vasıf: “Onlar mü’minlere karşı alabildiğine tevazu içindedirler.” Yani bütün mü’minleri kendilerinden üstün görürler ve başlarını onların ayakları altına koymaktan çekinmezler. Onlar böyle mütevazi davrandıkça, Allah da onları yüceltir.

Dördüncü vasıf: “Kafirlere karşı olabildiğince onurlu ve azizdirler; aslâ onlar karşısında bel kırıp boyun bük-mezler ve onlarla devamlı bir mücadele içindedirler.” Mü’minlere karşı ne derece mütevazi iseler, kafirlere karşı da o derece onurludurlar.

Beşinci vasıf: “Allah yolunda mücadele ederler.” Burada meselenin fiil cümlesiyle anlatılmasında -Allahu a’lem- şöyle bir nükte var: Onlar bu cihadlarını her zaman değişik bir buudda ve yenileyerek sürdürürler. Evet Arapçada fiil cümleleri daima teceddüt ve yenilenme ifade etmesi itibariyle, onların cihadları da daima yenilenme içinde ve günün şartlarına, zaman ve zeminin durumuna göre cereyan eder, yani onlar basiretli ve firasetli davranırlar, demektir.

Altıncı vasıf: “Kınayanların kınamasına aldırış etmezler.” Çünkü onlar, sadece Allah’tan korkarlar. Başkala-rının onlar hakkında, diyecekleri onların hiç umurunda değildir. Onlar, her zaman Allah’ın emir ve hoşnutlu-ğunu düşünürler.

İşte ideal cemaatın altı vasfı bunlardır. Kim bu vasıflarla vasıflanırsa Allah kudsî emaneti onlara verecektir. Bu ilâhî bir kanundur hiç değişmemiştir ve değiş-meyecektir.

Arap sahip çıkarsa bu emanet onundur. Türk sahip çıkarsa bu emanet ona verilir. Kürt, Boşnak, Arnavut, kim sahip çıkarsa bu emanet onlarındır. Sahip çıkmanın ilk şartı da yukarıda sayılan altı vasıfla vasıflanmaktır.

Bu konuda çok umumi kaideleri ve evrensel prensip-leri ihtiva eden bir diğer âyet-i kerime:

h. ‚Ô‰ğ†«‰‰ÒÓÁÔÂÒÓ†ÂÓ«‰ğ„Ó†«‰ÚÂÔ‰Ú„ğ† ÔƒÚ ğÈ†«‰ÚÂÔ‰Ú„Ó†ÂÓÊÚ† Ó‘Ó¬¡Ô†ËÓ ÓÊÚ“ğŸÔ†«‰ÚÂÔ‰Ú„Ó†ÂğÂÒÓÊÚ† Ó‘Ó¬¡Ô†ËÓ ÔŸğ“ÒÔ†ÂÓÊÚ† Ó‘Ó¬¡Ô†ËÓ Ô–ğ‰ÒÔ†ÂÓÊÚ† Ó‘Ó¬¡Ô†»ğÍÓœğ„Ó†«‰ÚŒÓÍÚ—Ô†«ğÊÒÓ„Ó†ŸÓ‰ÓÈ†„Ô‰ğÒ†‘ÓÍÚÆÌ†‚ÓœğÍ—Ï “Ey Habibim de ki: ‘Mülkün sahibi olan Allah’ım! Mülkü dilediğine verirsin, dilediğinden çekip alırsın; dilediğini aziz, dilediğini zelil kılarsın. Bütün hayır Senin elindedir. Doğrusu Sen her şeye kâdirsin.”(Al-i İmran, 3/26).

Bir milletin, onları temsil edebilecek melikleri yok ise, o millet dağılmaya mahkumdur. Melikler kalblerini, Mâlik-leri olan Allah’a bağlamamışlarsa yine o millet uzun süre ayakta duramaz. Burada, sanki, bir taraftan irade göster-meme zilleti, diğer taraftan da sadece iradeyle ortada kalma gibi bir mahrumiyet ifade edilmiş oluyor. Gösterilen i-rade, hakimiyetimizin simgesi olacak; ve her işde Cenâb-ı Hakk’a iltica ile de hâkimiyetimiz korunacak. İşte bu dengeyi bulma kader ve irade meselesini ve bilhassa kaderin üçüncü buudu olarak söylediğimiz, meşiet-i ilâhî meselesini tam anlayıp kavramaya bağlıdır.

Buraya kadar naklettiğimiz âyetlerde gördük ve anladık ki, meşiet bütün hayatı çepeçevre sarmış ve ihata etmiştir. Evet, O’nun dilemesi ve meşieti her şeyi kuşat-mıştır. Yokluk dahi O'nun meşietinin, o yönde tecelli etmesine bağlıdır. O ò·ÓŸÒÓ«‰Ï†‰ğÂÓ«†ÍÔ—ğÍœÔå (Hud, 11/107; Bürûc, 85/16) yani istediğini yapan tek hâkimdir. O’nun dilemesi olmadan hiçbir şey olamaz.

Meşiet bazen merhamet, bazen de azap istikâmetinde tecelli eder. İşte şu âyet bize bu hakikati ders veriyor:

ı. —Ó»ÒÔ„ÔÂÚ†«ÓŸÚ‰ÓÂÔ†»ğ„ÔÂÚ†«ğÊÚ†ÍÓ‘Ó«Ú†ÍÓ—ÚÕÓÂÚ„ÔÂÚ†«ÓËÚ†«ğÊÚ†ÍÓ‘Ó«Ú†ÍÔŸÓ–ğÒ»Ú„ÔÂÚ†ËÓÂÓ¬†«Ó—Ú”Ó‰ÚÊÓ«„Ó†ŸÓ‰ÓÍÚÁğÂÚ†ËÓ„ğÍ‰«Î “Rabbiniz sizi daha iyi bilir. Dilerse size merhamet eder veya dilerse size azap eder. (Ey Habibim) Biz seni onlara vekil olarak göndermedik”(İsra, 17/54).

“Rabbiniz sizi herkesten daha iyi bilir. Çünkü insanı O yaratmıştır.. ve O, insana şah damarından daha yakındır”(Kâf, 50/16). “Kalbî meyilleriniz ve başkasından gizlemeye muvaffak olduğunuz düşünceleriniz Allah katında malumların en malumudur. Sizin arzu ve isteklerinizi bildiği için O, zâhire göre değil sizin bu durumunuza göre muamele eder. Bu durumda da isterse size azap eder isterse sizi rahmetiyle yarlığar”(Bakara, 2/284).

Nebiler, hep meşiet-i ilâhîyi terennüm edip dile getirmişlerdir. Kur’an-ı Kerim, nebilerin bu terennüm ve şe-hadetlerine şöyle şahidlik etmektedir:

i. ‚Ô‰Ú†‰¬†«ÓÂÚ‰ğ„Ô†‰ğÊÓ·Ú”ğÈ†ÊÓ·ÚŸÎ«†ËÓ‰«Ó†÷Ó—Ò«Î†«ğ‰«ÒÓ†ÂÓ«†‘Ó¬¡Ó†«§Ô†ËÓ‰ÓËÚ†„ÔÊÚ Ô†«ÓŸÚ‰ÓÂÔ†«‰Ú/ÓÍÚ»Ó†‰«Ó”Ú Ó„ÚÀÓ—Ú Ô†ÂğÊÓ†«‰ÚŒÓÍÚ—ğ†ËÓÂÓ«†ÂÓ”ÒÓÊğÈÓ†«‰”ÒÔË¡Ô†«ğÊÚ†«ÓÊÓ«†«ğ‰«ÒÓ†ÊÓ–ğÍ—Ï†ËÓ»Ó‘ğÍ—Ï†‰ğ‚ÓËÚÂÌ†ÍÔƒÚÂğÊÔËÊÓ “De ki: Allah’ın dilemesi dışında ben kendime bir fayda ve zarar verecek durumda değilim. Görülmeyeni bilseydim, daha çok iyilik yapardım ve bana kötülük de gelmezdi. Ben sadece inanan bir milleti uyaran ve müjdeleyen bir peygamberim”(A’raf, 7/188).

Ben kendime ne zarar ne de fayda getirebilirim. Değil başkasına faydalı veya zararlı olmak, kendi öz nefsime dahi fayda veya zararım söz konusu değildir. Ancak Cenâb-ı Hakk’ın dilediği müstesna. Yani her işte olduğu gibi, benim kendime fayda veya zarar getirmemde de esas olan Allah’ın meşietidir...

Allah Rasulü, meşiet-i İlâhîye o kadar teslimdir ki, bir gün şöyle buyurur: “Hiç kimse kendi ameliyle kurtulamaz.” Sahabi sorar: “Sen de mi Ya Rasulallah!” Cevap verir: “Evet, ben de; ancak; Rabbim’in beni rahmetiyle kucaklaması ve her tarafımı rahmetiyle sarması neticesinde kurtulabilirim.”9

İşte Allah Rasulü’nün ölçüsü ve bize öğrettiği budur. Herkes kendi manevî enini ve boyunu bu ölçüye göre değerlendirmelidir.

Evet bir peygamber dahi “meşîet” karşısında böyle olursa, diğer insanlar nasıl olmalıdır düşünülsün... Bu anlayış ve teslimiyet iledir ki insan, a’lâ-yı illiyyîne çıkar... Ve başı semanın ufuklarında dolaşır. Şimdi “dünya kadar hayır işledim. Yerim herhalde cennettir”, “cennete bizim gibiler girmeyecek de kimler girecek?”, gibi kibir ve gurur ifadelerini tekrar edip duranlara, yukarıdaki hadîsi ve Peygamberimiz (sav)’in bir peygamber olduğu halde sergilediği tavrı örnek almalarını tavsiye ederiz. Demek ki meşîete gösterilen teslimiyet, insanı kibir ve gururdan da kurtarmaktadır. Öyleyse mü’min, bütün işlerini meşîet ağırlıklı, meşîet yörüngeli kabul etme mecburiyetindedir.

Zira, Cenab-ı Hakk’ın meşîeti, herşeyi zahir ve batı-nıyla kuşatıp içine almıştır. O’nun meşîeti haricinde bir-şey düşünmek imkânsızdır.

Evet, ilâhî meşîeti, istenen ölçüde anlamak da belli bir seviye işidir. Bu seviyeyi yakalayamayanların “meşîet” meselesini anlayıp idrak etmeleri imkânsız denecek kadar zordur. Zaten bütün peygamberlerin, içinde yaşadıkları toplumlarla çatışmaya düştükleri hususlardan birisi de bu meseleyi o toplumların anlayamamaları değil mi?

Kur’ân-ı Kerim’de yüzlerce âyet, “meşîet”i değişik vecheleriyle peygamberler ve kavimlerden misaller vererek izah etmektedir. Kur’ân’a göre bu konunun itikadî, tasavvurî ve amelî pek çok buudları vardır. Hz. Nuh (as) da bu konuda ayrı bir misaldir. Kur’ân Hz. Nuh’a başkal-dırmış bir cemaati, onun tehditlerini hafife alanları bizlere anlatırken der ki:

j. ‚Ó«‰ÔË«†ÍÓ«†ÊÔËÕÔ†‚ÓœÚ†ÃÓ«œÓ‰Ú ÓÊÓ«†·Ó«Ó„ÚÀÓ—Ú Ó†ÃğœÓ«‰ÓÊÓ«†·Ó«Ú ğÊÓ«†»ğÂÓ«† ÓŸğœÔÊÓ«†«ğÊÚ†„ÔÊÚ Ó†ÂğÊÓ†«‰’ÒÓ«œğ‚ğÍÊÓ “Dediler ki: ‘Ey Nuh, bizimle mücâdele ettin. Hem bizimle mücâdelede çok ileri gittin. Eğer doğrulardan isen, haydi bizi tehdit ettiğin şeyi getir!” (Hûd, 11/32).

Bunun üzerine Hz. Nuh onlara şu karşılığı verdi: ‚Ó«‰Ó†«ğÊÒÓÂÓ«†ÍÓ«Ú ğÍ„ÔÂÚ†»ğÁğ†«§Ô†«ğÊÚ†‘Ó¬¡Ó†ËÓÂÓ«†«ÓÊÚ ÔÂÚ†»ğÂÔŸÚÃğ“ğÍÊÓ†¿†ËÓ‰«Ó†ÍÓÊÚ·ÓŸÔ„ÔÂÚ†ÊÔ’ÚÕğÈ†«ğÊÚ†«Ó—ÓœÚ Ô†«ÓÊÚ†«ÓÊÚ’ÓÕÓ†‰Ó„ÔÂÚ†«ğÊÚ†„Ó«ÊÓ†«§Ô†ÍÔ—ğÍœÔ†«ÓÊÚ†ÍÔ/ÚËğÍÓ„ÔÂÚ†ÁÔËÓ†—Ó»ÒÔ„ÔÂÚ†ËÓ«ğ‰ÓÍÚÁğ† Ô—ÚÃÓŸÔËÊÓ “Ancak Allah dilerse onu başınıza getirir, siz O’nu âciz bırakamazsınız. Allah sizi azdırmak isterse ben size öğüt vermek istesem de faydası olmaz. O sizin Rabbinizdir. O’na döndürüle-ceksiniz.” (Hûd, 11/33-34).

İşte bu ifadeleriyle Hz. Nuh, Cenâb-ı Hakk’ın dileme-sinin herşeyin üstünde olduğu hakikatine işaret ediyor ve kavmine şöyle demek istiyordu: O azabı, başınıza musallat edecek ben değilim. Zaten ben dilediğime azab edebilseydim -ki bu elimden gelmez- hiç kimsenin itiraza takati kalmaz ve imtihan sırrı yok olurdu. Halbuki siz Allah’ın verdiği cüz’î iradenizi kullanarak ya teslim-i silah edecek veya yüz çevireceksiniz. Ayrıca, eğer O sizi imtihan ederek saptırırsa, benim sözlerim birer cevher olsa da -ki aslında her nebinin sözleri birer cevherdir- yine de size faydası olmayacaktır. Çünkü O’nun meşieti bütün takdir ve tekliflerin üstündedir. O Rabbinizdir. Dilediğini, dilediği gibi evirir çevirir. Siz istemeseniz de neticede O’na döneceksiniz. Bana gelince, benim tebliğ ve irşaddan öte elimden birşey gelmez. Meşiet karşısında ben de sizler gibiyim... Bu ve benzeri ayetler, peygamberlerin meşiet ufkunu elvan elvan resmetmektedir.

Hz. İbrahim (as) de kavmine tevhid dersi verirken meşiet-i ilâhiyeyi talim ediyordu:

k. ËÓÕÓ¬ÃÒÓÁÔ†‚ÓËÚÂÔÁÔ†‚Ó«‰Ó†«Ó ÔÕÓ¬ÃÒÔËÊğÒÈ†·ğÈ†«§ğ†ËÓ‚ÓœÚ†ÁÓœ†¢ÍÊğ†ËÓ‰¬†«ÓŒÓ«·Ô†ÂÓ«† Ô‘Ú—ğ„ÔËÊÓ†»ğÁğ†«ğ‰«ÒÓ†«ÓÊÚ†ÍÓ‘Ó¬¡Ó†—Ó»ğÒÈ†‘ÓÍÚÆÎ«†ËÓ”ğŸÓ†—Ó»ğÒÈ†„Ô‰ÒÓ†‘ÓÍÚÆÌ†Ÿğ‰ÚÂÎ«†«Ó·Ó‰«Ó† Ó Ó–Ó„ÒÓ—ÔËÊÓ “Kavmi onunla tartışmaya girişti. (O onlara) dedi ki: Beni doğru yola eriştirmişken, Allah hakkında benimle tartışıyor musunuz? O’na ortak koştuklarınızdan korkmuyorum; meğer ki Rabbim bir şeyi dilemiş ola. Rabbim ilimce her şeyi kuşat-mıştır. Hâla öğüt kabul etmez misiniz?”(En’am, 6/80).

Ben sizin şirk koştuğunuz şeylerden endişe edici değilim. Ben ancak Rabbimin dilediği şeylerden korkarım. Yani ben O’nun hakkımda korkulacak bir hüküm vermesinden korkarım. Yoksa, bütün kâinat bela olsa başımda patlasa beni zerre kadar korkutamaz. Çünkü biliyorum ki, Rabbim dilemedikçe bana zerre kadar dahi olsa hiç kimse zarar veremez.

Hz. İbrahim de verdiği bu tevhid dersinde meşiet-i ilâhîye parmak basmaktadır.

l. Hz. İsmâil, babasının teklifine karşı: ÍÓ¬†«Ó»Ó ğ†«·ÚŸÓ‰Ú†ÂÓ«† ÔƒÚÂÓ—Ô “Babacığım emrolunduğun şeyi hemen yerine getir” (Sâffât,37/102) dedikten sonra, yine meşiet-i ilâhîye dikkat çekiyor ve şöyle diyordu: ”Ó ÓÃğœÔÊğÈ†«ğÊÚ†‘Ó¬¡Ó†«§Ô†ÂğÊÓ†«‰’ÒÓ«»ğ—ğÍÊÓ “İn-şaallah beni sabredenlerden bulacaksın.”(Saffât, 37/102). Yani Hz. İsmail de sabredebilmeyi, Cenab-ı Hakk’ın meşietine bağlıyor. Ancak O dilerse ve ancak O’nun dilediği ölçüde sabredebiliriz demek istiyor.

m. Hz. Mûsa, Hz. Hızır ile seyahata çıkarken, Hz. Hızır’ın: «ğÊÒÓ„Ó†‰ÓÊÚ† Ó”Ú Ó×ğÍŸÓ†ÂÓŸğÈÓ†’Ó»Ú—«Î “Sen benimle seyahata güç yetiremezsin”(Kehf, 18/67) demesine mukabil hemen meşiet-i ilâhîyi dile getiriyor ve şöyle diyordu: ”Ó ÓÃğœÔÊğÈ†«ğÊÚ†‘Ó¬¡Ó†«§Ô†’Ó«»ğ—Î«†ËÓ‰«Ó†«ÓŸÚ’ğÈ†‰Ó„Ó†«ÓÂÚ—Î« “İnşaallah beni sabredenlerden bulacaksın ve sana hiçbir işte karşı gelmeyeceğim.”(Kehf, 18/69).

Görüldüğü gibi peygamberlerin ifadeleri ne kadar da birbirine benziyor. Hemen hepsi de aynı duygu ve dü-şünceyi paylaşıyor, aynı şeyleri dile getiriyor ve herşeyi aynı ritimden söylüyorlar. Çünkü onların meşiet-i ilâhi-yeye karşı tavır ve teslimiyetleri aynıdır.

n. Ve Hz. Yusuf (as) senelerden sonra kavuştuğu anne ve babasını şehre davet ederken, şöyle demiş ve meşiet-i ilahîyi nazardan uzak tutmamıştı: «ÔœÚŒÔ‰ÔË«†Âğ’Ú—Ó†«ğÊÚ†‘Ó¬¡Ó†«§Ô†¬ÂğÊğÍÊÓ “Allah’ın dileğince güven içinde Mısır’da yer-leşin.” (Yusuf, 12/99).

Nebilerden hangisine baksanız, O’nun îtikat ve dü-şünce silsilesi içinde meşietin gergef işlenir gibi ele alındığını ve işlendiğini görürsünüz. Tabiî bunu nebilere de Cenab-ı Hakk talim etmiştir.

İlâhî meşiet herşeydir ve insan iradesine göre esas-tır. Onu kabul etmemek Allah’ın Rubûbiyetine şerik kabul etmekten farksızdır ve bir kısım icraatı Allah’tan baş-kasına vermek demektir.

B. Hadîs-i Şeriflerde Meşîet-i İlâhî

a. Ahmet b. Hanbel’in, Hz. Aişe’nin ana bir kardeşi Tufeyl’den naklettiği şöyle bir hâdise var. Tufeyl diyor ki:

“Rüyamda kalabalık bir cemaat gördüm ve yanlarına sokuldum. Onlara: “Siz kimsiniz?” diye sordum. Onlar da “Biz Yahudi cemaatiyiz” dediler. Ben de “Siz ne güzel bir cemaatsiniz. Keşke Uzeyr Allah’ın oğlu, demeseydiniz” dedim. Bunun üzerine onlar da: “Siz de ne güzel cemaatsiniz. Keşke ò«ğÊÚ†‘Ó¬¡Ó†«§Ô†ËÓ«ğÊÚ†‘Ó¬¡Ó†ÂÔÕÓÂÒÓœÏå (Allah ve Muhammed dilerse) demeseydiniz” cevabını verdiler.

Daha sonra başka bir kalabalık cemaat gördüm. Onların yanına gittim. Kim olduklarını sordum. Nasara olduklarını söylediler. Ben de yine: “Siz ne güzel cemaatsiniz. Keşke Mesih Allah’ın oğlu demeseydiniz” dedim. Onlar da biraz evvelki cemaat gibi, “Siz de ne güzel cemaatsiniz. Keşke Allah ve Muhammed dilerse, demeseydiniz” dediler. Bunun üzerine uyandım ve gelip rüyamı Hz. Aişe’ye naklettim. O da bu rüyayı Efendimiz’e anlatmış. Efendimiz beni çağırarak, “Bu rüyayı kimseye anlattın mı?” diye sordu. Ben de: “Anlattığımı söyledim.” Bunun üzerine Efendimiz herkesin mescitde toparlanmasını emir buyurdu; daha sonra da oradakilere şöyle bir konuşma yaptı: “Ey insanlar şimdiye kadar size bir meseleyi haya ifadesi olarak söylememiştim. Sizin bu sözünüz beni mes’ul etmese de sizi sorumlu hale getirir. Sakın bundan böyle, “Allah ve Muhammed dilerse” demeyin. Belki “Allah dilerse”, deyin. “O tektir ve O’nun şeriki yoktur” dedi.”10

Bu hâdise ve hadîsden de anlıyoruz ki, meşiet-i ilâhi esastır ve bu mevzuda ona hiç kimse ortak tutulamaz. Hatta bunu kasıtlı yapmak küfürdür ve şirktir.

b. Bu konuda bir başka misal: Bir adam gelerek Efendimiz’e hitaben: “Allah ve sen dilersen” dedi. Efendimiz hemen ona: “Böyle deme. Belki Allah dilerse ve O’nun şeriki yoktur, de” diye ferman etti.11

İşte Rasul-i Ekrem (sav) Allah’ın tasarruf dairesi içinde öyle bir tevhid anlayışına sahipti ki, muhatabını, hiçbir art niyet taşımasa da söylediği bir sözden dolayı ikaz ediyor ve ona böyle söylemesinin yanlış olduğunu hatır-latıyordu.

c. Hiç şüphesiz Allah Rasulü’nün en çok okuduğu dualardan biri de şu duadır: «Ó‰‰ÒÓÁÔÂÒÓ†ÍÓ«†ÂÔ‚Ó‰ğÒ»Ó†«‰Ú‚Ô‰ÔË»ğ†ÀÓ»ğÒ Ú†‚Ó‰Ú»ğÈ†ŸÓ‰ÓÈ†œğÍÊğ„Ó “Ey kalbleri evirip çeviren Allahım. Kalbimi dininde sabit kıl.”12

Ümmü Seleme Validemiz, Allah Rasulü’ne, bu duayı niçin bu kadar çok okuduğunu soruyor. Aldığı cevap aynen şu oluyor: «Ó‰Ú‚Ó‰Ú»Ô†»ÓÍÚÊÓ†«ğ’Ú»ÓŸÓÍÚÊğ†ÂğÊÚ†«Ó’Ó«»ğŸğ†«‰—ÒÓÕÚÂ‡¢‡Êğ†ÍÔ‚Ó‰ğÒ»Ô†„ÓÍÚ·Ó†ÍÓ‘Ó¬¡Ó “Kalb Allah’ın iki parmağı arasındadır. Nasıl isterse onu o tarafa çevirir.”13

Nevvas b. Sem’an’ın rivayetinde ise şöyle denildiği nakledilmektedir: ÂÓ«†ÂğÊÚ†‚Ó‰Ú»Ì†«ğ‰«ÒÓ†»Ó‡ÍÚÊÓ†«ğ’Ú»ğŸÓÍÚÊğ†ÂğÊÚ†«Ó’Ó«»ğŸğ†«‰—ÒÓÕÚÂ‡¢‡Êğ†«ğÊÚ†‘Ó¬¡Ó†«Ó‚Ó«ÂÓÁÔ†ËÓ«ğÊÚ†‘Ó¬¡Ó†«Ó“¬/ÓÁÔ “Kulların kalbleri Allah’ın iki parmağı arasındadır. Dilediğini düz tutar, dilediğini kaydırır.”14

Zaten Cenâb-ı Hakk da bizzat bizlere böyle bir duayı talim etmekte ve şöyle dememizi istemektedir: —Ó»ÒÓÊÓ«†‰«Ó† Ô“ğ/Ú†‚Ô‰ÔË»ÓÊÓ«†»ÓŸÚœÓ†«ğ–Ú†ÁÓœÓÍÚ ÓÊÓ«†ËÓÁÓ»Ú†‰ÓÊÓ«†ÂğÊÚ†‰ÓœÔÊÚ„Ó†—ÓÕÚÂÓ…Î†«ğÊÒÓ„Ó†«ÓÊÚ Ó†«‰ÚËÓÁÒÓ«»Ô “Rabbimiz, bizi doğru yola erdirdikten sonra kalblerimizi eğriltme, katından bize rahmet bağışla; şüphesiz Sen sonsuz bağışta bulunansın.”(Âl-i İmrân, 3/8).

Esasen, bütün dualar Cenâb-ı Hakk’ın meşietini isbat eder. Yani biz daha işin başında dualarımızla, Ce-nâb-ı Hakk’ın, istediklerimizi vermeye muktedir olduğunu kabul ettiğimiz gibi, talebimizi de eğer dilerse vereceğini kabul etmiş oluyoruz. Böylece yapılan her dua, Cenâb-ı Hakk’ın meşietini itiraf ma’nâsına gelmektedir ki, kaderin bir buudu da işte bu meşiettir. Biz bu meselenin tevhidle de çok yakından irtibatı olması dolayısıyla, üzerinde ısrarla duruyoruz...

C. Emr-i Cebrî ve Emr-i Şer’î Meselesi

Aynı konuyla ilgili ayrı bir hususa daha temas etmek istiyoruz. Böyle bir televvünle yorucu bu mevzuyu da mümkün mertebe avamileştirip bir kere daha anlatmak niyetindeyiz. Anlatmak istediğimiz hususa şu âyet bir mukaddime olabilir. Âyette şöyle denilmektedir: «Ó‰«Ó†‰ÓÁÔ†«‰ÚŒÓ‰Ú‚Ô†ËÓ†«Ú‰«ÓÂÚ—Ô† Ó»Ó«—Ó„Ó†«§Ô†—Ó»ÒÔ†«‰ÚŸÓ«‰ÓÂğÍÊÓ “Dikkat edin, yaratma da emir de O’na aittir. Âlemlerin Rabbi olan Allah ne yücedir.” (A’raf, 7/54).

Emir ve yaratma Allah’a aittir. Evet, hükmü veren de yaratan da O’dur. Cenâb-ı Hakk’ın emri iki kısımdır.

Birincisi: Emr-i kevnî, emr-i cebrî veya emr-i takdîrî.

İkincisi: Emr-i dinî veya emr-i şer’î.

Kainatta, cebrî emir hâkimdir. Cenâb-ı Hakk yarattığını hep cebrî olarak yaratır. Hiç kimse bu cebir karşısında birşey diyemez. Herkes bu emre karşı ister istemez itaat etmek mecburiyetindedir.

Cenâb-ı Hakk, Mâlikü’l-Mülk’tür. Mülkünde istediği gibi tasarrufta bulunur. O’nun bu tasarrufu, bizim elimizi, dilimizi ve irademizi bağlar.

Emr-i dinî ve şer’î’de ise, yine Cenâb-ı Hakk’ın emirleriyle karşı karşıyayızdır ama, onları yapıp yapmamada, zâti hiçbir varlığı olmayan iradeye, izafi bir yetki ve se-lâhiyet verilmiştir. Bu iki emri tam anladığımız zaman, Kur’ân-ı Kerim’de zâhir nazara göre birbirine zıt gibi gö-rünen emirlerin ma’nâ ve muhtevasını da anlamış oluruz.

Âyât-ı Tekvîniye dediğimiz kevnî kanunlarda Cenâb-ı Hakk’ın meşiet ve dilemesi nasıl taalluk ederse, eşya ve hâdiseler o şekil ve o istikamette varlık sahasına çıkarlar. Emr-i Şer’î’de ise, Cenâb-ı Hakk, yapılmasını istediği ve yapılmasından hoşlandığı şeyleri emretmiştir. Her iki e-mirde de hem O’nun meşieti hem de rızası ve hoşnut-luğu söz konusudur.

Meleklerin ibadetleri, amelleri, Cenâb-ı Hakk’ın emir ve dilemesiyledir. Peygamberlerin yaptıkları da öyledir. Salih kulların sâlihât dediğimiz amelleri de aynı şekil-dedir. Ve bütün bunlardan Cenâb-ı Hakk, hoşnuttur, râzıdır..

Fakat öyle işler de vardır ki, temellerinde Cenâb-ı Hakk’ın meşiet ve dilemesi olmasına rağmen onlara rızası yoktur. Küfür, isyan ve günahın her çeşidi bu cümle-dendir.

ÆÆÆ†ËÓ‰«Ó†ÍÓ—Ú÷È¢†‰ğŸğ»Ó«œğÁğ†«‰Ú„Ô·Ú—Ó “Allah, kullarının küfre girmesine râzı değildir”(Zümer, 39/7),

ÆÆÆ†«ğÊÒÓ†«§Ó†‰«Ó†ÍÔÕğ»ÒÔ†«‰ÚÂÔ·Ú”ğœğÍÊÓ “Allah, fesad çıkaranları sevmez” (Kasas, 28/77),

«ğÊÒÓÁÔ†‰«Ó†ÍÔÕğ»ÒÔ†«‰ÚÂÔ”Ú—ğ·ğÍÊÓ “Allah, müsrifleri sevmez.” En’am, 6/141),

«ğÊÒÓÁÔ†‰«Ó†ÍÔÕğ»ÒÔ†«‰ÚÂÔŸÚ ÓœğÍÊÓ “Allah, haddi aşanları sevmez.”(A’raf, 7/55),

«ğÊÒÓ†«§Ó†‰«Ó†ÍÔÕğ»ÒÔ†ÂÓÊÚ†„Ó«ÊÓ†ÂÔŒÚ Ó«‰«Î†·ÓŒÔË—Î« “Allah, cimri ve kibirlileri sevmez.”(Nisa, 4/36) gibi âyetler bu hususa işaret etmektedir.

Allah (cc) fesadı yaratır. Yaratması meşietinin taalluku ile olur. Fakat O’nun fesâda rızası yoktur. Diğer bütün günah çeşitlerinde de durum aynıdır. Zannediyorum meseleye bu açıdan bakınca bazı âyetleri daha iyi anlayacağız. Meselâ, şu âyete bir de dediğimiz zâviyeden ba-kalım:

Cenab-ı Hakk buyuruyor: ËÓ«ğ–Ó†«Ó—ÓœÚÊÓ¬†«ÓÊÚ†ÊÔÁÚ‰ğ„Ó†‚Ó—ÚÍÓ…Î†«ÓÂÓ—ÚÊÓ«†ÂÔ Ú—Ó†·ğÍÁÓ«†·Ó·Ó”Ó‚ÔË«†·ğÍÁÓ«†·ÓÕÓ‚ÒÓ†ŸÓ‰ÓÍÚÁÓ«†«‰Ú‚ÓËÚ‰Ô†·ÓœÓÂÒÓ—ÚÊÓ«ÁÓ«† ÓœÚÂğÍ—Î« “Biz bir beldeyi helak etmek istediğimizde, onların şımarık sınıfına emrederiz ve onlar kötülük işleyip yoldan çıkarlar. Böylece o ülkeye (azab edeceğimiz hakkındaki) söz(ümüz) hak olur, biz de orayı darmadağın ederiz.”(İsrâ, 17/16).

Yani, Biz bir beldeyi veya bir medeniyeti helâk etmek istediğimizde, sefih ve ayak takımını hatta onların içlerin-deki en zâlimleri onların başlarına musallat ederiz. Ağız-larındaki lokmayı alır, yer ve onlara sefaletin en acısını tattırırlar. Onlar da her türlü mezellete alışmış insanlar olarak yine onları başlarında görmek isterler. Sözde onları iradeleriyle seçip başlarına geçirmişlerdir. Ama acaba gerçekten öyle midir?

Mütrefîn, ruhda, ma’nâda ayak takımıdır. Ama başla-ra tâc edilmiş ayak takımıdır ve sefahat onların, sefalet de milletin değişmeyen kaderi olmuştur; onların başa geçmeleri, idareyi ele almaları sebebiyle... İşte, bu mütre-fîn sınıfı halkı iğfal edip yoldan çıkarmışlardır. Durum bu kerteye gelince de o millet veya medeniyetin sonu gelmiş demektir.

Görülüyor ki, burada verilen emir, tekvinî emirdir. Yoksa şer’î emir değildir. Zira Cenâb-ı Hakk hiçbir zaman emr-i teşrîî ile mütrefîne günah işlemelerini emretmez. «ğÊÒÓ†«§Ó†‰«Ó†ÍÓ«ÚÂÔ—Ô†»ğ«‰Ú·ÓÕÚ‘Ó¬¡ğ “Allah fuhşiyâtı emretmez” (A’râf, 7/28) âyeti bunun en açık delilidir. Her iki âyetin birbiriyle olan telifi ise, birinin emr-i şer’i, diğerinin ise emr-i tekvinî olması keyfiyetinde gizlidir.

«ğÊÒÓ†«§Ó†‰«Ó†ÍÔ/ÓÍğÒ—Ô†ÂÓ«†»ğ‚ÓËÚÂÌ†ÕÓ ÒÓÈ†ÍÔ/ÓÍğÒ—ÔË«†ÂÓ«†»ğ«ÓÊÚ·Ô”ğÁğÂÚ “Bir kavim kendini değiştirmedikçe Allah onları değiştirmez”(Râd,†13/11)†mealindeki âyet nasıl tekvînî bir kanunu söylüyorsa, söz konusu ettiğimiz âyet de aynı şekilde tekvinî bir emri dile getirmektedir.

İç bünyede bir bozulma söz konusu olur ve ruh sema-sının yıldızları dökülürse, içtimâî hayat ve medeniyet dünyasının da talihi tersine döner ve göz kamaştırıcı bütün nurlar geldikleri yere, gerisin geriye döner ve söner giderler.

Onun için her iki emri de çok iyi anlamak gerekiyor. Cebriye mezhebi, bu iki emri, yani emr-i tekvînî ile emr-i şer’îyi birbirine karıştırdığı için iradeyi inkar etmiş ve sa-pık bir yola düşmüştür. Mu’tezile de iradeyi esas alarak, “kul kendi fiilini kendisi yaratır” dediği için ayrı bir ya-nılgı ile sapıtmıştır. Biz, her iki tarafın da doğru yanlarını bir araya getirerek müstakim bir rota çiziyor ve diyoruz ki: Emr-i tekvînîde de, emr-i şer’î’de de esas olan meşiet-i ilâhîdir. Fakat emr-i şer’î’de kulun iradesine, o şartı âdi olmak gibi bir pâye verilmiştir. Ona meşiet taalluk etmezse hiçbirşey olmaz fakat, hariçte vücudu olan şeyler öyle değildir. Hatta, kötü ve çirkin olan şeylere de Cenâb-ı Hakk’ın meşieti taalluk eder. Fakat Cenâb-ı Hakk’ın bunlara rızası yoktur. Onun için de kul, yaptığı kötülüğün cezasını çeker.

Hidayet ve dalâlet de Cenâb-ı Hakk’ın meşietine bağlıdır. Kur’an-ı Kerim birçok âyetiyle bu hususu tavzih etmektedir: ·ÓÂÓÊÚ†ÍÔ—ğœğ†«§Ô†«ÓÊÚ†ÍÓÁÚœÓÍÓÁÔ†ÍÓ‘Ú—ÓÕÚ†’ÓœÚ—ÓÁÔ†ğ‰Ú‰«ğ”Ú‰«ÓÂğ†ËÓÂÓÊÚ†ÍÔ—ğœÚ†«ÓÊÚ†ÍÔ÷ğ‰ÒÓÁÔ†ÍÓÃÚŸÓ‰Ú†’ÓœÚ—ÓÁÔ†÷ÓÍğÒ‚Î«†ÕÓ—ÓÃÎ«†„Ó«ÓÊÒÓÂÓ«†ÍÓ’ÒÓŸÒÓœÔ†·ğÈ†«‰”ÒÓÂÓ¬¡ğ†„Ó–Ó‰ğ„Ó†ÍÓÃÚŸÓ‰Ô†«§Ô†«‰—ğÒÃÚ”Ó†ŸÓ‰ÓÈ†«‰ÒÓ–ğÍÊÓ†‰«Ó†ÍÔƒÚÂğÊÔËÊÓ “Allah kimi doğru yola koymak isterse onun kalbini İslâmiyete açar. Kimi de sapıttırmak isterse, göğe yükse-liyormuş gibi, kalbini dar ve sıkıntılı kılar. Allah böylece kâfirleri küfür bataklığı içinde bırakır.”(En’am, 6/125).

İman insanın gönlüne ılık ve tatlı bir esintiyle giriverir. İnsan böylece huzur ve saadeti tadar. Bu da ona doyumu mümkün olmayan bir haz verir.. ve sadrı genişledikçe genişler. O bu imânı sayesinde, insanlığın kemâl noktasını yakalar da bütünüyle bir iyilik ve mürüvvet âbidesi haline gelir. İnsanı elinden tutup bu hâle getiren asla kendisi değildir. Belki gücü herşeye yeten Allah’tır ki, onu elinden tutmuş ve merdiven merdi-ven hidayetin doruk noktasına çıkarmıştır. Zira, akıl ve zekaca çok daha ileri seviyede olan niceleri var ki, onlar hidayete erememekte ve behîmi arzularıyla dört ayaklı varlıkların hayatını yaşamaktadırlar. Demek ki, hidayet meselesi veya dalâlet mezelleti sebebiyet noktasında istidat ve kabiliyetle veya irade gücüyle çok da alâkalı değil. Bunlar, doğrudan doğruya ilâhî meşietin hikmet yüklü bir eseridir.

Şimdi kat’iyen tebeyyün etmiş oluyor ki, bizler eşya ve hâdiselere müdahale edecek durumda değiliz. Bu itibarla diyebiliriz ki biz, hılkatte sadece bir sebep ve bir vesileden ibaretiz. Evet, Cenâb-ı Hakk bir şeyi dilemeden onu meydana getirmek bizim için mümkün değildir. Mümkün görünen şeyleri bazen gayr-i mümkün kılan; gayr-i mümkün görünenleri de imkan sahasına sokan yegane kuvvet O’dur. O’nun güç ve kuvveti zâtındandır. Onun için de biz O’na, kuvvetin tâ kendisi olarak bakıyoruz. Bize iş yapma gücünü O verdiği gibi, irademizi o yönde kullanma meylini de veren O’dur. Evet, gerçi bize bir irade vermiştir; ancak meşiet ve dileme sadece O’nun hakkıdır. Hidayet ve dalalet hususunda da durum aynıdır. Hâdî ve Mudill sadece ve sadece Allah’tır.

O’dur ki, bir zaman Ömer’in içine Allah Rasulü’nü öldürme duygusunu vermiş sonra da onu yola salıvermiş-tir ve dıştan dalâlete gidiş gibi görünen bu yolculuk Hz. Ömer’i hidayetin kucağına çekmiştir.

Ve yine O’dur ki, Mekke’ye kadar gelip hidayet ara-yan A’şa gibi güçlü bir şaire içkiyi perde yapmış ve onu dalâlette bırakmıştır. Aslında böyle yüzlerce, binlerce hâdise müşâhede eden bir insanın, hidayet ve dalâletin Allah’ın elinde olduğunu itiraftan başka yapacağı birşey kalır mı? Evet, hidayet de dalâlet de Allah’ın elindedir..

Bütün bunları kabulle beraber, O, bizim mahiyetimize, mahiyeti meçhul bir irade koymuştur. Çünkü O’nun icraatında abesiyet yoktur. Bu mahiyeti meçhul iradenin üzerine, O, bizim geçmiş ve geleceğe ait bütün yapacaklarımızı ve yaptıklarımızı bina etmiştir ve etmektedir. Ayrıca, bu binanın plânını da daha insan yaratıl-madan yapmış ve bu plânı Levh-i Mahfuza kaydetmiştir. Öyle ise bize düşen O’ndan hidayet talep etmektir. Çünkü O, yukarıda zikrettiğimiz âyette de denildiği gibi, Allah kimin hidayetini murad buyurursa onun kalbine inşirah verir ve onun gönlünü İslâmiyete ısındırır ve hakikatın tatlı yüzü ona olduğu gibi görünür. Görünür de hakikata karşı hahişkarlık duyar. Allah kimin de dalâletini murad buyurmuşsa, onun kalbini daracık ve sımsıkı kılıverir. Artık o, İslâmî hiçbir teklife evet diyemez. Nasihatten, aslandan kaçan yaban eşekleri gibi kaçar (Müd-dessir, 74/48-51) ve her adımı onu İslâm’dan daha da uzaklaştırır.

Ancak, bütün bunların üzerinde kesilip biçildiği bir şart-ı âdi vardır. O da insanın iradesidir. Birşey yapma veya yapmamaya karar verme duygusu.. esasen insanın kendisini vicdanen hür kabul etmesi de bunu gösterir. Dolayısıyla da vicdanen kendisini mes’ul sayar. İrade, yapılan şeylere temel taşı vazifesi görmektedir. Cenâb-ı Hakk yaratacağı herşeyi bu temel üzerinde yaratmaktadır.

Meselâ, diyelim ki siz, şu eğri dünya düzenini değiş-tirmek istiyorsunuz. Onu değiştirme istikametinde, vicdanınızda mevcudiyetini duyduğunuz iradenizi bir yere kadar kullandınız? Servet ve sâmânınızı o istikamette harcadınız. Herşeyinizi o yolda sarfettiniz ve sizi hedefe ulaştıracak bütün yolları denediniz, öyle ki dizinizin dermanı kesildi ve imkânlarınızın dibi göründü.. ve daha bunlar gibi bir sürü esbabı kurcaladınız.. yani iradeden beklenen herşeyi ortaya koydunuz. İşte o zaman Cenâb-ı Hakk’ın irade ve meşieti imdadınıza yetişecek ve size arzu ettiğiniz imkânları bahşedecektir. Evet sizin o mahiyeti meçhul iradenize daha nice büyük neticeler lütfedecektir. Bu ilahî bir kanundur ve asla değişmeyecektir.

Siz, size ait iş yapma gücünü böyle anlayacak ve Allah’tan bekleyeceğiniz şeyleri de bu anlayışla bekleyeceksiniz. Eğer O, siz hiç liyakat kazanmadan bazı keremlerde bulunursa, bu sadece O’nun lütuf ve ihsanıdır. Hiç kimse de O’na birşey sorma hakkına sahip değildir. Ne var ki, lütuflara iş bina edilemez. Evet, sebepler dairesi içinde, siz, size ve iradenize düşen vazifeyi bütünüy-le yerine getirecek sonra da ellerinizi açıp isteyeceğiniz şeyi Cenâb-ı Hakk’dan isteyeceksiniz. Meseleyi başlat-tığımız noktaya çekecek olursak, siz, size ait herşeyi yerine getirdikten sonradır ki, Allah (cc), sizin ma’kus talihinizi değiştirecek ve eğri dünya düzeni de gidip rayına oturacaktır.

Zaten öyle olmuyor mu? Kişi canını veriyor, Cenâb-ı Hakk da ona şehidlik bahşediyor. Bu payeyi verdikten sonra da nimetleri birbirini takip ediyor: Cennet veriyor, Cemalullah’ı müşahede imkânı veriyor ve daha nice nimetlerle onu serfiraz kılıyor. Yani tenezzülen insanla mukavele yapılıyor.

Öyle ise, rica ederim, siz, size ait malzemeleri kullanmadan önce, hârikulâdeden, ne Heraklit, ne Mesih ne de Mehdi beklemeyin. Cenâb-ı Hakk, peygamberleri için dahi değiştirmediği âdet-i sübhanisini sizler için değişti-recek değildir. Evet, kadimden beri devam edegelen yol ve yöntem budur.

Nebi, aç kalmış, susuz kalmış, harpte dişi kırılmış, yanağı yaralanmış, ayakları kan revan içinde bırakılmış ve çilelerin her türlüsünü görmüştür. O’nun etrafındaki halkalar için de durum aynıdır. Öyle sarsılmış ve öyle ırga-lanmışlardır ki, hepsi birlikte “Allah’ın yardımı ne zaman?” diye inlemişlerdir... Ve işte o zaman ilâhî yardım yetişmiş ve “Allah’ın yardımı çok yakındır” denmiştir. Aşağıdaki âyet bize bu gerçeği anlatmaktadır: «ÓÂÚ†ÕÓ”ğ»Ú ÔÂÚ†«ÓÊÚ† ÓœÚŒÔ‰ÔË«†«‰ÚÃÓÊÒÓ…Ó†ËÓ‰ÓÂÒÓ«†ÍÓ«Ú ğ„ÔÂÚ†ÂÓÀÓ‰Ô†«‰ÒÓ–ğÍÊÓ†ŒÓ‰ÓËÚ«†ÂğÊÚ†‚Ó»Ú‰ğ„ÔÂÚ†ÂÓ”ÒÓ ÚÁÔÂÔ†«‰Ú»Ó«Ú”Ó¬¡ÔËÓ«‰÷ÒÓ—ÒÓ¬¡Ô†ËÓ“Ô‰Ú“ğ‰ÔË«†ÕÓ ÒÓÈ†ÍÓ‚ÔË‰Ó†«‰—ÒÓ”ÔË‰Ô†ËÓ«‰ÒÓ–ğÍÊÓ†¬ÂÓÊÔË«†ÂÓŸÓÁÔ†ÂÓ È¢†ÊÓ’Ú—Ô†«§ğ†«Ó‰«Ó†«ğÊÒÓ†ÊÓ’Ú—Ó†«§ğ†‚Ó—ğÍ»Ï “Sizden önce gelenlerin başına gelenler sizin de başınıza gelme-den cennete gireceğinizi mi zannettiniz? Peygamber ve O’nunla beraber mü’minler: “Allah’ın yardımı ne zaman?” diyecek kadar darlığa ve zorluğa uğramışlar ve sarsılmışlardı; iyi bilin ki Allah’ın yardımı yakındır.” (Bakara, 2/214).

Bir lokma ekmek bulunamadığı, bir yudum suya hasret gidildiği, yan gelip yatılacak bir hasırdan dahi mahrum olunduğu bir devrede.. evet işin bitme ve tükenme kertesinde, hâdiseler diliyle, gaipten gelen bir ses “Dik-kat edin, Allah’ın yardımı çok yakındır” diyecek ve bu sesi duyuncaya kadar siz hep iradenizi kullanacaksınız. Mum kendine düşeni yapacak ve yanacaktır. Sonra iş gidip o mumun altındaki tahtaya dayanınca ilâhî imdat yetişecek ve size mededresân olacaktır. Siz cüz’î iradenizi en son noktasına kadar kullanacaksınız; işte o zaman Küllî İrade kendine düşeni yapacaktır. Yani idbarınız ikbâle, zillet içindeki durumunuz da izzet ve şerefe dönecektir..

Şimdi acaba iradenizi sonuna kadar kullandığınızdan emin misiniz? Eğer “Evet” diyebiliyorsanız, ben de sizlere şu müjdeyi verebilirim: Emin olun, gökleri ve yerleri tesbih tanesi gibi elinde evirip çeviren Allah sizin imdadınıza koşacaktır. O sonsuz kudret yine sonsuz iradesiyle, karşınızda cephe teşkil edenlerin bütün oyunlarını, tuzaklarını ters-yüz edecek ve sizi koruyup muhafaza bu-yuracaktır. Madem ki siz, size ait vazifeleri yaptığınızdan eminsiniz, o zaman benim verdiğim müjdelerden de emin olabilirsiniz. Zira İlâhî âdet bunun böyle olacağını söylemektedir..

Kader’in meşiet-i ilâhî açısından tahlilini yaptığımız bu hususu tek bir cümle ile şöyle noktalayabiliriz:

Cenâb-ı Hakk, herşeyi kuşatan ilmiyle, ilerde bizim iradelerimizle yapacağımız herşeyi biliyor ve bildiklerini de tayin ve takdir ediyor.. sonra da bunları birer plân halin de Levh-i Mahfuza kaydediyor, daha sonra da melekler bizim hakkımızda bir defter tutup bütün amellerimizi yazı-yor böylece her iki defter de birbirinin aynı oluyor. Tabiî bunların hepsinde Cenâb-ı Hakk’ın dilemesi esas oluyor. Zira biz Ehl-i Sünnet ve’l-Cemaat olarak, Allah dilerse birşey olur, Allah birşeyin olmamasını murâd buyurursa o şey de olmaz kanaat ve inancını taşıyoruz.

4. YARATMA AÇISINDAN KAZA ve KADER

Herşeyi yaratan Allah’tır. “Şey” dediğimiz ne varsa hepsi O’nun mahlûkudur. Biz de, amellerimiz de buna dahiliz. Onun içindir ki Kur’an-ı Kerim’de: ËÓ«§Ô†ŒÓ‰Ó‚Ó„ÔÂÚ†ËÓÂÓ«† ÓŸÚÂÓ‰ÔËÊÓ “Sizi ve amellerinizi yaratan Allah’tır”(Sâffât, 37/96) buyurulmaktadır.

Efendimiz de bir hadîslerinde: †«ğÊÒÓ†«§Ó† ÓŸÓ«‰ÓÈ†’Ó«ÊğŸÔ†„Ô‰ğÒ†’Ó«ÊğŸÌ†ËÓ’ÓÊÚŸÓ ğÁğ “Her sanatkârı ve sanatını yaratan Allah’tır”15 ihtarında bulunmaktadır.

Bir taş veya bir mermer mi yontuyorsunuz? Sizi de yaptığınız o işi de yaratan Allah’tır. Size düşünme mele-kesini veren, sonra sizi düşündüren ve bir merhale ötede, düşündüklerinizi ifade ettiren yine Allah’tır. Öyle ise bizim irademize düşen nedir? Böyle bir meselede irade nasıl bir paya sahiptir?

İrade dediğimiz şey o kadar küçüktür ki, bakışlarınız ne kadar derin ve görüş ufkunuz ne kadar geniş olursa olsun yine onu göremez.. ve onu belirleyemezsiniz; çünkü onun hariçte hiçbir vücudu yoktur. O kadar kü-çüktür ki, ona terettüp eden işlerle onun arasında “te-nâsüb-ü illiyet” prensibine göre bir nisbet bulmak müm-kün değildir. Evet, irademiz ne ölçüde küçük ise, yanıbaşımızda duran ilâhî lütuflar da o kadar büyüktür.

Yaratan Allah’tır. Kur’an, sünnet ve inkişaf etmiş vicdanlar bunun böyle olduğuna şâhidlik etmektedir. Bu sebepledir ki, Allah Rasulü ve O’nun ümmeti olarak bizler, Cenâb-ı Hakk’ın bizim için iyi şeyler yaratmasını, kendi irademize dayalı olarak değil de rahmet kaynaklı olmasını isteriz.. sadece bir fikir vermek için burada bir-iki duayı zikretmek istiyorum:

Buhârî’nin rivayet ettiği bir Hadîs-i Şerifte Efendimiz, istihâre duası olarak bize şu duayı talim etmektedir:

«Ó‰‰ÒÓÁÔÂÒÓ†«Ó”Ú ÓŒğÍ—Ô„Ó†»ğŸğ‰ÚÂğ„Ó†ËÓ«Ó”Ú Ó‚Úœğ—Ô„Ó†»ğ‚ÔœÚ—Ó ğ„Ó†ËÓ«Ó”ÚÆÓ‰Ô„Ó†ÂğÊÚ†·Ó÷Ú‰ğ„Ó†«‰ÚŸÓÿğÍÂğÆ†·Ó«ğÊÒÓ„Ó† Ó‚Úœğ—Ô†ËÓ‰«Ó†«Ó‚Úœğ—Ô†ËÓ ÓŸÚ‰ÓÂÔ†ËÓ‰«Ó†«ÓŸÚ‰ÓÂÔ†ËÓ«ÓÊÚ Ó†ŸÓ‰«ÒÓÂÔ†«‰Ú/ÔÍÔË»ğÆ†«Ó‰‰ÒÓÁÔÂÒÓ†«ğÊÚ†„ÔÊÚ Ó† ÓŸÚ‰ÓÂÔ†«ÓÊÒÓ†ÁÓ–Ó«†«Ú‰«ÓÂÚ—Ó†ŒÓÍÚ—Ï†‰ğÈ†·ğÈ†œğÍÊğÈ†ËÓœÔÊÚÍÓ«ÈÓ†ËÓÂÓŸÓ«‘ğÈ†ËÓŸÓ«‚ğ»Ó…ğ†«ÓÂÚ—ğÈ†«ÓËÚ†ŸÓ«Ãğ‰ğ†«ÓÂÚ—ğÈ†ËÓ¬Ãğ‰ğÁğ†·Ó«‚ÚœÔ—ÚÁÔ†‰ğÈ†ËÓÍÓ”ğÒ—ÚÁÔ†‰ğÈ†ÀÔÂÒÓ†»Ó«—ğ„Ú†‰ğÈ†·ğÍÁğ†ËÓ«ğÊÚ†„ÔÊÚ Ó† ÓŸÚ‰ÓÂÔ†«ÓÊÒÓ†ÁÓ–Ó«†«Ú‰«ÓÂÚ—Ó†‘Ó—ÒÏ†‰ğÈ†·ğÈ†œğÍÊğÈ†ËÓœÔÊÚÍÓ«ÈÓ†ËÓÂÓŸÓ«‘ğÈ†ËÓŸÓ«‚ğ»Ó…ğ†«ÓÂÚ—ğÈ†«ÓËÚ†ŸÓ«Ãğ‰ğ†«ÓÂÚ—ğÈ†ËÓ¬Ãğ‰ğÁğ†·Ó«’Ú—ğ·ÚÁÔ†ŸÓÊğÒÈ†ËÓ«’Ú—ğ·ÚÊğÈ†ŸÓÊÚÁÔ†ËÓ«‚ÚœÔ—Ú†‰ğÈÓ†«‰ÚŒÓÍÚ—Ó†ÕÓÍÚÀÔ†„Ó«ÊÓ†ÀÔÂÒÓ†—Ó÷ğÒÊğÈ†»ğÁğÆ

“Allah’ım, Sen’in ilmine danışıyor ve Sen’in kudretinden yardım diliyorum.. istediğimi de Sen’in büyük fazlından istiyorum.

Sen’in herşeye gücün yeter, benim ise hiçbir şeye gücüm yetmez. Sen herşeyi bilirsin, ben ise hiçbirşey bilmem. Sen “Allâmü’l-Guyûb” (Bütün gizlilikleri bilen) sin.

Allah’ım eğer bu iş (burada işini zikreder.) benim dünya ve ahiret kazancım adına, başlangıcı ve neticesi itibariyle hayırlı ise ve Sen bunu böyle biliyorsan, o işi benim için takdir buyur, kolaylaştır ve sonra da onda, benim için bereket kıl. Ve yine Sen biliyorsun ki, bu iş benim din, dünya ve âhiretim hesabına başında veya sonunda hayırsızdır, onu benden uzaklaştır, beni de ondan uzak tut. Hakkımda ne hayırlıysa bana onu takdir et. Sonra da takdirine beni hoşnut eyle...”16

Efendimiz bu dualarıyla bize, kadere ait bazı sırları öğretmenin yanında bizi hayra kavuşturacak ve yine bizi şerden uzak tutacak yegane güç ve kuvvet sahibinin Allah (cc) olduğunu gösteriyor. O’dur ki, şerrin kötülü-ğünü vicdanımıza acı acı duyurur ve bizi ondan uzaklaştırır. Hayır hakkında da içimize bir inşirah, bir meltem salar ve vicdanımız bu inşirahla dolar taşar ve biz de bütün benliğimizle o hayrı kucaklamaya çalışırız. Zaten »ğÍÓœğÁğ†«‰ÚŒÓÍÚ—Ô “Hayır O’nun elindedir.” Başkasının bize hayır vermesine veya gelmekte olan hayrı bizden uzaklaştırma-sına imkan ve ihtimal de yoktur.

Hz.†Yusuf’a musallat olan belayı Allah defetmiştir. Gördüğü bürhan nedir? Burada onun münakaşasını yapacak değiliz. Ancak ihlasın özü haline gelmiş bir peygamberi Cenâb-ı Hakk, bir kadının şerrinden korumuş ve muhafaza buyurmuştur. Onun içindir ki, Kur’an-ı Kerim’de meselenin bu yönü anlatılırken şöyle denmektedir: „Ó–Ó‰ğ„Ó†‰ğÊÓ’Ú—ğ·Ó†ŸÓÊÚÁÔ†«‰”ÒÔË¡Ó†ËÓ«‰Ú·ÓÕÚ‘Ó¬¡Ó†«ğÊÒÓÁÔ†ÂğÊÚ†Ÿğ»Ó«œğÊÓ«†«‰ÚÂÔŒÚ‰Ó’ğÍÊÓ “İşte ondan kötülüğü ve fenalığı böylece def ediverdik. Doğrusu o bizim muhlasîn (ihlasa erdirilmiş) kullarımızdandı.” (Yu-suf, 12/24).

İşte burada, kötülükle, iradenin meyli arasına Ce-nâb-ı Hakk’ın lütuf ve ihsanı giriyor ve ferdi, kötülüğe meyletmekten kurtarıyor. Şu kadar var ki, Hz. Yusuf hakkında söylenen “O bizim ihlas sahibi kullarımızdandı” ifadesi, gösteriyor ki, Cenâb-ı Hakk’ın lütuf ve ihsanını celbeden Hz. Yusuf’un ihlasıdır. Bu ma’nâyla irtibatı bakımından Efendimiz’in şu mübârek sözleri de çok mânidar ve çok mühimdir; O, şöyle buyurmaktadır: «Ó‰«Ó†ËÓ«ğÊÒÓ†·ğÈ†«‰ÚÃÓ”Óœğ†ÂÔ÷Ú/Ó…Î†«ğ–Ó«†’Ó‰ÓÕÓ Ú†’Ó‰ÓÕÓ†«‰ÚÃÓ”ÓœÔ†„Ô‰ÒÔÁÔ†ËÓ«ğ–Ó«†·Ó”ÓœÓ Ú†·Ó”ÓœÓ†«‰ÚÃÓ”ÓœÔ†„Ô‰ÒÔÁÔ†«Ó‰«Ó†ËÓÁğÈÓ†«‰Ú‚Ó‰Ú»Ô “Dikkat edin, bedende bir et parçası vardır; o iyi olduğunda bütün beden iyidir. O bozulduğunda da, bütün beden bozulur. Dikkat edin, o kalbtir.”17

Evet, kalbin ihlasa ermesi ve Cenâb-ı Hakk’a karşı muhabbetle, saygıyla dolup taşması, üst üste kavisler halinde gelen belaları defetmeye bir vesile ve vasıta sayılmaktadır.

Yine Buhârî’nin rivayet ettiği bir hadîste, Efendimiz, bir dualarıyla, herşey gibi fiilleri yaratanın da Allah olduğu hususunu dikkatle hatırlatır. Bilhassa sabah namazlarında bazı imamların iftitah duası olarak okudukları bu duanın bir bölümü şöyledir: «Ó‰‰ÒÓÁÔÂÒÓ†‰«Ó†ÂÓ«ÊğŸÓ†‰ğÂÓ«†«ÓŸÚ×ÓÍÚ Ó†ËÓ‰«Ó†ÂÔŸÚ×ğÈÓ†‰ğÂÓ«†ÂÓÊÓŸÚ Ó†ËÓ‰«Ó†ÍÓÊÚ·ÓŸÔ†–Ó«†«‰ÚÃÓœğÒ†ÂğÊÚ„Ó†«‰ÚÃÓœÒÔ “Allah’ım, Sen’in verdiğini geri çevirecek yoktur; Sen’in menettiğini de verecek.. Sen’in yanında iltimas olmaz. Bütün şeref Sen’indir ve Sen’den-dir.”18

Görüldüğü gibi, Allah’ın verdiği hükmü ve Allah’ın kazasını hiç kimse geriye çeviremeyeceği bu duada talim edilmiş bulunuyor. Öyle ise, bize düşen sadece bir me-yildir ve bir yöneliştir.

Esasen bizim fiillerimizin de Allah tarafından yara-tılmış olması bizlere apayrı bir duygu ve güven aşılamak-tadır. Bu öyle müjde dolu bir inanç ve bir düşüncedir ki, bizi yaratan Rabbimiz, bizi ef’âlimizle baş başa bırak-mamakta, kudret ve ilmiyle her an ve her zaman bize bizden daha yakın bulunmaktadır. İnsan için bundan daha sevindirici ne olabilir? Biz bu duygularla kendimizi rahmetin kucağına salıveriyor ve bütün ef’âlimizi Cenab-ı Hakk’ın yaratmasına havale ediyoruz. İşte bizdeki bu teslimiyet, Meşîet-i İlâhînin bir rahmet dalgası gibi gelip bizleri önüne katıp sürüklemesine ve marifet ummanının ortasına atıvermesine sebep oluyor. Bu ümit ve bu dileklerle O’nun dileme ve meşîetini bekliyoruz. Cenâb-ı Hakk, bu beklentimizde bizleri haybet ve hüsrana uğratmasın! (Amin).

Sözün başında da dediğimiz gibi, hidayet de dalâlet de Allah’ın elindedir ve bunların vücud bulmaları Cenâb-ı Hakk’ın meşîet ve yaratmasına bağlıdır.

Kur’an-ı Kerim’de bu husus tafsilatıyla ele alınmıştır. Biz sadece misal olması bakımından bir-iki âyete temas edeceğiz:

ÂÓÊÚ†ÍÓÁÚœğ†«§Ô†·ÓÁÔËÓ†«‰ÚÂÔÁÚ Óœğ†ËÓÂÓÊÚ†ÍÔ÷Ú‰ğ‰Ú†·Ó‰ÓÊÚ† ÓÃğœÓ†‰ÓÁÔ†ËÓ‰ğÍÒ«Î†ÂÔ—Ú‘ğœÎ« “Kimi Allah hidâyete erdirirse o hidayete erer. Kimi de dalâlette bırakırsa, artık onu irşad edecek bir mürşid bulamazsın.”(Kehf, 18/17).

ËÓÂÓÊÚ†ÍÓÁÚœğ†«§Ô†·ÓÁÔËÓ†«‰ÚÂÔÁÚ Óœğ “Allah kimi hidâyete erdirirse ancak o hidâyettedir.”(İsra, 17/97).

ËÓÂÓÊÚ†ÍÓÁÚœğ†«§Ô†·ÓÂÓ«†‰ÓÁÔ†ÂğÊÚ†ÂÔ÷ğ‰ÌÒ†«Ó‰ÓÍÚ”Ó†«§Ô†»ğŸÓ“ğÍ“Ì†–ğÈ†«ÊÚ ğ‚Ó«ÂÌ “Allah kimi hidâyete erdirirse onu saptıracak yoktur. Allah azîz ve intikam alıcı değil midir!”(Zümer, 39/37).

Allah kime hidâyet murad ederse, onun gönlüne hidayet şuaları akar ve sonra da o gönülde karar kılar. Kimi de sapıklığa sürüklemek murad ederse, bütün vâiz ve hatipler onu kurtarmak için bir araya gelseler, onun imdadına koşsalar, ona anlatılacak herşeyi anlatsalar, teb-liğ sevabını alsalar bile, o şahsın sapıtmasını önleme adına hiçbir şey yapamazlar. Çünkü onun hidâyete erme liyâkatı selbolmuştur. Artık ne yapılırsa yapılsın hiçbir faydası yoktur. Günümüzün umumî manzarası, bunu göstermeye yeter ve artar zannediyorum.

Ancak burada şu hususu da nazardan uzak tutmamak gerekmektedir. Hidâyet ve dalâleti Allah yaratır; ancak itibari dahi olsa, onları mevcud iradenin istek ve talebi üzerine yaratır. Kul ister, Hâdî ve Mudill isimleriyle müsemma olan Allah (cc) da, hidâyet ve dalâleti yaratıverir. Dolayısıyla sapıtanın kendisi yine bizzat kul olur. Onun içindir ki biz, kıldığımız her namazda, Fatiha suresini okurken Cenâb-ı Hakk’a dua edip yalvarır ve: ÆÆÆ†/ÓÍÚ—ğ†«‰ÚÂÓ/Ú÷ÔË»ğ†ŸÓ‰ÓÍÚÁğÂÚ†ËÓ‰¬†«‰÷ÒÓ¬‰ğÒÍÊÓ “Allah’ım bizi mağdub ve dâllînin yoluna sürükleme”(Fatiha, 1/7) deriz. Efendimiz de bir hadislerinde “Üzerlerine Allah’ın gadabı olanlar Yahudilerdir, sapık olanlar da Hristiyanlardır”19 buyurmuş-lardır. Mevzuyu bu noktaya getirdikten sonra, burada hidâyetin mertebeleri üzerinde durmak icap etmektedir. Tâ ki, çeşitli yanlış anlamalara meydan verilmiş olmasın!

1) Müslim, Kader 7.

2) İbn Kesîr, el-Bidâye, IV, 188-202.

3) İbn Kesîr, a.g.e. III, 151-166.

4) İbn Kesîr, a.g.e. III, 135-145.

5) Buhârî, Bed’ül-Halk, 1; Tirmizî, Tefsir-i Sure (5) 3.

6) Buhârî, Nikah 119, Cihad 23; Müsned, II, 229,275,506.

7) Ebu Davud, Edeb, 106.

8) Buharî, Bed’u-l’Halk, 6; Müslim, Birr, 157

9) Müslim, Sıfatu’l-Münafıkîn, 76

10) Müsned, V/72.

11) Müsned, I/214

12) Tirmizi, Kader, 7.

13) Müslim, Kader, 17

14) İbn Mace, Mukaddime, 13

15) Kenzü’l-Ummâl, I/263

16) Buharî, Teheccüd, 25; İbn Mâce, İkâme, 188.

17) Buharî, İman, 39

18) Buharî, Kader, 12

19) Müsnedl, IV, 378

1) Buhârî, Cihâd, 153

1) Hâkim, el-Müstedrek, I, 325

1) Ebu Dâvud, Sayd, 1.

1) İbn Kesîr, el-Bidâye, III, 34-44.

1) İbn Kesîr, el-Bidâye, III, 350.

3) Kenzu’l-Ummâl, I, 546

Kader-İrade

ve Hidâyet İlişkisi

Üçüncü Bölüm

KADER-İRADE ve HİDÂYET İLİŞKİSİ

Bizim tesbit edebildiğimiz şekliyle hidâyetin iki mertebe veya çeşidini görmekteyiz. Birincisi: Şerîat-ı fıtriye şartları içinde cereyan eden, cebrî hidâyet. İkincisi: İnsan iradesinin nazara alındığı hidâyet.

1. ŞERÎAT-I FITRİYE ŞARTLARI İÇİNDE

CEREYAN EDEN HİDÂYET

Her varlık, yaratılış ve fıtrat kanunlarına göre kendisi için takdir edilen hedef ve gayeye doğru giderken cebrî bir istikamet takip etmektedir. Buna ilahî sevk demek daha uygundur.

İnsanın ilk yaratılışı, anne karnındaki ceninin bir rüşeym halinde gelişmesi ve embriyolojik safhalardan geçmesi işte hep böyle bir sevk ile cereyan etmektedir.

Umum mahlûkat için de, maslahatları istikametinde devam edip duran böyle bir sevk ve insiyak günümüzde herkes tarafından bilinen bir mevzu. Buna tabiatperest ve maddeci zihniyet “İçgüdü” veya “Sevk-i Tabiî” diyedursun, bunun ilahî bir sevk olduğuna vicdan dünyası ittifak halindedir. Zaten tevhid delilleri arasında, “Hidayet delili” de, başlı başına müstakil bir mevzu olarak, bu şekilde cereyan eden sevk ve hidâyetleri, doğrudan doğruya Ce-nâb-ı Hakk’ın varlık ve birliğiyle irtibatlandırmaktadır.

Zerrelerden kürrelere kadar yani, atom çekirdeği etra-fında dönen elektronlardan, gökyüzünde Mevlevî gibi dönen yıldızlara, galaksilere ve bütün gök cisimlerine kadar herşey bu sevk sayesinde kendisine düşen vazifeyi yerine getirmeye çalışmaktadır. Herşey, Allah karşısında matlup hali alabilmesi için, çizilen istikametten zerrece inhiraf etmez ve varmak istedikleri hedefe doğru süratle koşarlar.

Tavuk yumurtaların üzerine yatar ve bütün bir kuluçka devresinde sabırla bekler. Aç durur, susuz kalır, kendisi ateşler içinde yanar ama, nöbetini terketmez. Tavuk, çıkacak civcivlerden acaba haberdar mıdır? Daha sonra başlarına vurarak ellerindeki taneyi alacak olan bu tavuk, niçin onlar için böyle bir çileye katlanmaktadır?.. Cevabı bizce bellidir: Cenab-ı Hakk onu, o istikamete sevketmektedir.

Ya o civcive ne demeli.. miadı dolup belli gün gelip çattığında, yumuşacık gagasıyla kabuğunu kırıp dışarıya çıkan bu civciv, evet, yumurtanın dışında, yumurtaya göre çok daha mükemmel ve geniş olan bir hayatın varlığını acaba nereden bilmektedir ki, oradan çıkmak için büyük bir gayret sarfetme ihtiyacını duymaktadır.

Dünyaya yeni gelen bir çocuk, hemen annesinin memesine sarılır ve emmeye başlar. Evvela, çocuğun do-ğumuna yakın anne memesine süt stoku yapan kim? İkinci olarak çocuğa orada süt olduğunu ve süt emme tekniğini öğreten ve rehberlik yapan kim? İşte bu ve benzeri bütün sorulara verilecek tek cevap vardır: O da bunların hepsi ilâhî bir sevk ile olmaktadır.

Kur’an-ı Kerim yer yer bize, bu ilâhî sevkleri hatırlatır. İşte onlardan birkaçı:

a. ËÓ†«ÓËÚÕÓÈ†—Ó»ÒÔ„Ó†«ğ‰ÓÈ†«‰ÊÒÓÕÚ‰ğ†«ÓÊğ†« ÒÓŒğ–ğÈ†ÂğÊÓ†«‰ÚÃğ‡»Ó‡«‰ğ†»Ô‡ÍÔ‡Ë «Î†ËÓÂğ‡ÊÓ†«‰‘ÒÓÃÓ‡—ğ†ËÓÂğ‡ÂÒÓ«†ÍÓŸÚ—ğ‘ÔËÊÓ “Rabbin, bal arısına şöyle ilham etti:†Dağlarda, ağaçlarda ve hazırlanmış kovanlarda yuva edin; sonra her çeşit üründen ye, sonra da Rabbinin gösterip müyesser kıldığı yollara koyul.” (Nahl, 16/68).

Evet arı, bal yapma tekniğini işte böyle bir irşad, talim ve hidayetle öğrenmiştir.

Allah arıya bal yapmasını, dağlarda, ağaçların kovuklarında ve kovanlarda barınmasını vahyediyor. Arı da bu vahiy ile petek yapmasını öğreniyor. Petek yapımında kullandığı hendese, hiç de arının bilebileceği ölçülerle olacak gibi değil. Demek petek yapımında kullanılan hendese de arıya vahiy ile öğretiliyor. Sonra arı kendisine has bir uçuşla çiçekten çiçeğe konuyor ve onlardan çeşitli hüzmeler alıyor. Bu arada gidiş gelişlerinde yolu kaybetmemek için belli bir metod kullanıyor. Geçtiği yerlere kendisine has âdetâ izler bırakıyor ve dönüşünü de aynı izler üzerinden yapıyor. Nihayet, çiçeklerden topladığı hüz-meleri getirip peteklere koyuyor.

Kovanda da fevkalâde bir idare görüyoruz. Evet, burada da açık bir sevk-i ilâhî müşahede ediliyor. Öyleki, sistemini kurmuş güçlü bir devlet mekanizması ancak kovandaki kadar düzgün çalışabilir.

Kovana hâkim bir ana arı vardır. Bir de vazifeleri sadece telkîh olan sayısı çok az erkek arı.. diğer arılar ise durma ve dinlenme bilmeden çalışan arılardır. Bir sistem içinde kendilerine düşen vazifeyi aksatmadan yerine getiren işçi arılar.

Yumurta bırakma mevsimi gelince ana arı bütün peteklerin ağzına yumurtalarını bırakır. Tabiî kovanda bulunan az sayıdaki erkek arılar da fıtrî vazifelerini ifa ederler. Bunlar vazifelerini yaptıktan sonra artık işleri kalmamıştır. Dolayısıyla, kovanda tufeylî olarak sadece bal yemekle meşgul olurlar. Ana arı bunlardan birkaçını bırakarak diğerlerinin hepsini ifnâ eder, öldürür. Bıraktığı erkek arılar ise gelecek sene işe yarayacaklardır.

Erkek arıların, tufeylî olarak yaşamalarına müsaade edilmediği gibi, yabancı bir arının da kovana girip yerleşmesine müsaade edilmemektedir. Bu fevkalâde idarî ciddiyetin yanında bir de aynı oranda temizlik görürüz. Öyle ki, çiçeklerin özünü ve hüzmesini alan arı, peteğe döndüğünde şayet temizlik kurallarına uygun olmayan bir kılıkla dönmüşse, meselâ vücudunun bir yerinde çamur varsa, o hâliyle peteğe kabul edilmez. Veya bir arı yapısı itibariyle kanun ve kurallara başkaldırıp anarşistlik yapıyorsa o da derhal petekten uzaklaştırılır.

Acaba minnacık bir kafa taşıyan arıya bunları öğreten kimdir? Öğreten kimdir ki, elli milyon sene evvel yaşamış arıların yaptığı balla, bugünkü arıların yaptığı bal, terkip ve hendesî ölçü bakımından hiçbir farklılık gösterme-mektedir. Arı tekâmül etmemiş. Yaratıldığı andan itibaren yaptığı işin âlimi olarak yaratılmış öyle de devam etmektedir. Peteğinin deliklerini altıgen olarak hazırlaması, üçgen veya dörtgen olarak hazırlamaması hikmetinden alın da, bal yapış keyfiyetine kadar, evet, önümüze nefis bir yiyecek ve aynı zamanda şifa kaynağı olarak gelen balın her safhasında biz, bir vahiy ve ilham esintilerini duyar gibi olmaktayız. Biz duyar gibi olmaktayız ama, ihtimal arı, bu ilham esintilerini kat’iyen duymakta ve yaptıklarını, gayr-ı şuurî sevklerle yapmaktadır. Evet, arının bu icraatını sevk-i ilâhîye vermeden izah etmeniz mümkün değildir.

Hasılı, arıya bal yapma san’atını Allah öğretti. Ana arıya, erkek arılara ve diğerlerine ayrı ayrı vazife görmeyi yine Allah talim etti. Allah’tır ki, ana arıyı orada hâkim, diğerlerini de ona itaatkâr kıldı...

b. Karınca da Cenâb-ı Hakk’ın ilhamına mazhardır: ÕÓ ÒÓÈ†«ğ–Ó«†«Ó ÓËÚ«†ŸÓ‰ÓÈ†ËÓ«œğ†«‰ÊÒÓÂÚ‰ğ†‚Ó«‰Ó Ú†ÊÓÂÚ‰Ó…Ï†ÍÓ«†«ÓÍÒÔÁÓ«†«‰ÊÒÓÂÚ‰Ô†«œÚŒÔ‰ÔË«†ÂÓ”Ó«„ğÊÓ„ÔÂÚ†‰«Ó†ÍÓÕÚ×ğÂÓÊÒÓ„ÔÂÚ†”Ô‰ÓÍÚÂ‡¢‡ÊÔ†ËÓÃÔÊÔËœÔÁÔÔ “Sonunda karıncaların bulunduğu vadiye geldiklerinde bir karınca “Ey karıncalar! Yuvalarınıza girin. Süleyman ve ordusu bilmeden sizi ezmesin” dedi.”(Neml, 27/18) âyeti bize bunu anlatmaktadır.

Karınca bu sözü nasıl söyledi? Elbette onun kendine göre bir dili ve karıncaların birbirleriyle görüşebilmelerinin bir şekli vardır. Şimdilerde zoologlar şunları heceliyorlar:

Mevcud iki karınca yuvası var. Bunlardan biri küçük bir hendeğin öbür tarafında bulunmaktadır. Yuvalardan birinden alınan bir karınca diğer yuvaya bırakılır. Çok kısa süren bir sessizlikten sonra, arkadaşlarını kaybetmiş yuvanın karıncaları, arıların kovandan boşaldıkları gibi yuvalarından boşalır, diğer yuvaya doğru ilerlemeye başlar ve üzerine çubuk uzatılmış hendekten geçerek diğer yuvaya hücum ederler. Şimdi bu karıncanın kaybolduğunu ve diğer yuvada bulunduğunu, arkadaşlarına kim haber vermiştir? İşin mütehassısları meseleyi şöyle izah etmektedirler:

Diğer yuvaya bırakılan karınca elektromanyetik dalgalar halinde çıkardığı şerarelerle, arkadaşı olan karıncalara gizli bir mesaj göndermiş ve başına gelen hâdiseyi ve nerede bulunduğunu koordinatlarıyla onlara haber vermiştir. Gayet gizlilik içinde cereyan eden bu muhavereden sonra da arkadaşları bu karıncayı kurtarmak için seferber olmuşlardır.

Demek ki, karınca da konuşuyor.. Cenâb-ı Hakk, ona öğrettiği dili hususi bir ihsan olarak Hz. Süleyman’a da talim buyurmuştu. Onun için Hz. Süleyman âyette anlatılan şekliyle, karınca arkadaşlarını uyarınca tebessüm etmiş ve mazhariyetinin buudlarını “tahdis-i nimet” suretinde ilan ederek Rabbine yönelmişti.

Karıncalar, cumhuriyet sistemi gibi bir sistemle idare edilmektedir. Bütün karıncalar çalışır ve yuvaya gıda stoku yapma işinde aktif görev alırlar. Tembel hiçbir karınca yoktur. Taşıdığı yük bazen kendisine ağır gelince, hemen arkadaşlarını çağırır ve bu ağır yükü birkaç karınca omuzlayarak yuvaya taşırlar. Onlar yaz boyu durup dinlenme bilmeyen bir gayret içindedirler. Sonunda yaptıkları stok kışı idare edecek duruma gelince, yuvalarına sığınır ve kapıları da kapatırlar.

Ancak bazen onlara göre bir terslik olur. Nemli top-rakta stok edilmiş buğday veya arpalarda nemlenme görülür. Bu durumda yapılacak şey, buğdayı veya arpaları dışarıya taşıyıp güneşlendirmektir; karıncalar da işte bunu yapar. Tahıl kuruduktan sonra da, tekrar içeriye taşırlar. Ancak, bazen bu taneler çimlenmeye başlayabilir... Bu durumda hemen taneyi ikiye böler ve ayırırlar. Şayet parçalardan birisi yine çimlenecek olsa, onu da tekrar ikiye bölerler. Böylece taneyi kendi istifadeleri çerçeve-sinde tutmuş olurlar. Şayet çimlenmesine göz yumsalar o tane onların işine yaramaz.

Karıncaya bütün bunları kim öğretmiştir? Bizim hafıza kuvvemiz kadar bir bünyeye sahip olmayan bu varlığa bütün bu girift meseleleri acaba kim talim etmiştir?

Her zaman olduğu gibi cevabımız yine bellidir. Karın-caya bütün bu hayat serüvenini ilham eden Allah’tır. Ve onlar böyle bir ilhamla sevkolunmaktadır.

Ebu Hureyre (ra)’ın rivayet ettiği bir hadîs-i şerifte, Allah Rasulü bize şöyle bir hâdiseyi nakletmektedir:

“Peygamberlerden biri, bir vadiden geçerken, gölge-lenmek için bir ağacın altına oturmuştu. Oturduğu yerde de bir karınca yuvası bulunmaktaydı. Karıncanın birisi bu peygamberi ısırdı. O da kendisini ısıranın ne olduğunu bilmediği için yuvayı yaktırdı. Bunun üzerine Cenâb-ı Hakk’dan ona şöyle bir ikaz geldi:

“Bir karınca seni ısırdı diye, durmadan Allah’ı tesbih eden bir ümmeti mi yakıyorsun?”1

Görülüyor ki, karıncalar da bir ümmettir ve bizim bilmediğimiz bir dille, onlar da Cenâb-ı Hakk’ı tesbih etmektedir.

Hâkim’in Müstedrek’inde rivayet ettiği bir diğer hadiste de Efendimiz şöyle buyurmaktadır:

“Hz. Süleyman yağmur duasına çıkmıştı. Giderken de çoluk çocuk kim varsa hepsini götürmüştü. Ayrıca herkes evindeki davar ve hayvanlarını da yanlarına almışlardı. (Orada herkes yalvaracak, koyun ve kuzular meleşecek ve Cenâb-ı Hakk’ın rahmetini celbetmek için herkes kendi diliyle tazarru ve niyazda bulunacaktı.)

Hz. Süleyman ve yanındakiler yolda giderken, bir manzara Nebi’nin dikkatini çekti: Sırtüstü yatmış, büyük-çe bir karınca, antenlerini el gibi kullanarak havaya kal-dırmış ve kendi diliyle birşeyler söylüyordu. Hz. Süleyman dikkat kesildi ve karıncanın şu şekilde dua etmekte olduğunu duydu: “Allah’ım, ben senin mahlukatından bir mahlukum. Senin vereceğin rızıktan müstağni olamam. Eğer bize su gönderirsen sulanırız, rızka mazhar oluruz. Gayrı ne diyeyim. Bundan böyle ya su gönderir bizi yaşatırsın ya da biz böyle helak olur, gideriz.”

Hz. Süleyman, karıncanın bu içli feryadını duyunca etrafındakilere şöyle dedi: “Artık geriye dönün. Sizin duanızdan başka bir dua sebebiyle Allah yağmur gönde-recektir...”2

Karınca bütün bunları sevk-i ilahî ile, Cenab-ı Hakk’-ın ilham ve irşadıyla yapıyordu.

c. Kur’an-ı Kerim, bütün hayvanat cinsinin kendileri arasında bir ümmet olduğunu ifade ederek şöyle buyurmakta ve kaderin bu yönüne dikkat çekmektedir†: ËÓ†ÂÓ«†ÂğÊÚ†œÓ«»ÒÓ…Ì†·ğÈ†«Ú‰«Ó—Ú÷ğ†ËÓ‰«Ó†×Ó«Æğ‡—Ì†ÍÓ×ğÍ—Ô†»ğÃÓÊÓ«ÕÓÍÚÁğ†«ğ‰«ÒÓ†«ÔÂÓÂÏ†«ÓÂÚÀÓ«‰Ô„ÔÂÚ†ÂÓ«†·Ó—ÒÓ×ÚÊÓ«†·ğÈ†«‰Ú„ğ Ó«»ğ†ÂğÊÚ†‘ÓÍÚÆÌ†ÀÔÂÒÓ†«ğ‰ÓÈ†—Ó»ÒğÁğÂÚ†ÍÔÕÚ‘Ó—ÔËÊÓ “Yerde†yürüyen hayvanlar ve kanat çırpıp uçan kuşlar da ancak sizin gibi bir ümmettir. Kitap’ta Biz hiçbir şeyi eksik bırakmadık. Onlar sonra Rablerine top-lanacaklardır”(En’am, 6/38).

Ebu Dâvud’un rivayet ettiği bir hâdiste de Efendimiz: “Eğer köpekler bir ümmet olmasalardı öldürülmelerini emrederdim.”3 buyurmaktadırlar. Evet onlar da kendilerine göre bir millet teşkil etmektedirler.

Kelaynakların nesli tükeniyor diye ilim adamları telaşa kapılmışlardı. Zira her varlığın, ekolojik dengede bir yeri vardır. Onun tükenmesi ise, dengeden bir gedik açılması demekti. Şimdi her varlığa böyle ekolojik dengede bir yer tutmayı kim öğretmiş ve kim talim etmiştir? İşte biz bu meseleye cebrî hidayet veya şerîat-ı fıtriye şartları içinde cereyan eden hidayet nazarıyla bakıyor ve bütün bu sevklere ve insiyaklara da bu zaviyeden yaklaşıyoruz.

2. İNSAN İRADESİNİN NAZARA ALINDI/I

HİDAYET

Allah (cc), çeşitli vesileler göndererek insanları hidâyete erdirir. Peygamberler insanların hidâyetine vesile olduğu gibi gönderilen kitaplar da yine aynı şekilde insanların hidâyetine vesiledir. Tebliğ yapan insanların yaptıkları tebliğ ve irşad faaliyetleri de bu ma’nâda birer vesile ve vasıta kabul edilebilir. Ancak burada unutulmaması gereken bir nokta vardır; o da şudur: Cenâb-ı Hakk, böyle çeşitli vesileler gönderir, ama hiç kimseyi bu vesile ve vasıtaları kabullenmeye zorlamaz. Durum böyle olunca da peygamber hânesindeki bir insan bile bazen hidâyete eremez. Veya tam tersine olur; Firavun sarayında bir mü’min-i âl-i Firavun ve Âsiye yetişir. Tabiî bu çeşit hidâyette daima beşer iradesi devreye girmektedir. Allah (cc), hidâyete götürücü bütün vesileleri yaratır. Ama hidâyeti yaratması insan iradesine bağlıdır. Mahiyet ve hüviyeti meçhûl bu izafî varlık, burada da bir âdi şart olmaktadır.

Kur’an-ı Kerim’in birçok âyetinde bu tür hidâyet ele alınmaktadır. Biz, bunlardan bir-ikisini zikretmiş olacağız:

a. ËÓ«ÓÂÒÓ«†ÀÓÂÔËœÔ†·ÓÁÓœÓÍÚÊÓ«ÁÔÂÚ†·Ó«”Ú ÓÕÓ»ÒÔË«†«‰ÚŸÓÂÈ¢†ŸÓ‰ÓÈ†«‰ÚÁÔœ†¢È†·Ó«ÓŒÓ–Ó ÚÁÔÂÚ†’Ó«Ÿğ‚Ó…Ô†«‰ÚŸÓ–Ó«»ğ†«‰ÚÁÔËÊğ†»ğÂÓ«†„Ó«ÊÔË«†ÍÓ‡„Ú”ğ»ÔËÊÓ “Semûd milletine doğru yolu göster-miştik, ama onlar körlüğü doğru yolda gitmeye tercih ettiler. Kazandıklarının karşılığı olarak onları alçaltıcı azabın yıldırımı çarptı.”(Fussilet, 41/17).

Demek oluyor ki, esasen Semûd kavmine hidâyet ve-silesi ulaşmıştır. Bu Hz. Sâlih (as)’dir. Fakat onlar kendi irade ve ihtiyarlarıyla körlüğü tercih etmişler ve temerrüdle burunlarının doğrultusunda giderek gayyaya yuvarlanmış-lardır.

b. Allah (cc), hidâyete vesile olmaları için nice peygamberler göndermiştir. Tâ ki, kendi iradeleriyle sapıtan-lar, hiçbir mazeret ileriye süremesinler: —Ô”Ô‰«Î†ÂÔ»Ó‘ğÒ—ğÍÊÓ†ËÓÂÔÊÚ–ğ—ğÍÊÓ†‰ğÆÓ‰«ÒÓ†ÍÓ„ÔËÊÓ†‰ğ‰ÊÒÓ«”ğ†ŸÓ‰ÓÈ†«§ğ†ÕÔÃÒÓ…Ï†»ÓŸÚœÓ†«‰—ÒÔ”Ô‰ğ†ËÓ„Ó«ÊÓ†«§Ô†ŸÓ“ğÍ“Î«†ÕÓ„ğÍÂÎ« “Peygam-berlerden sonra, insanların Allah’a karşı bir hüccetleri olmaması için, müjdeleyen ve korkutan peygamberler gön-derdik. Allah Aziz’dir, Hakim’dir.”(Nisa, 4/165).

İnsanlar sapıklıklarına karşı hiçbir mazeret ileri süre-cek durumda değildir. Çünkü ard arda gelen peygamber-ler, insanlara hakikatleri bütün çıplaklığı ile anlatmış-lardır. Kötülüklerin encamını ve iyiliklerin insanı hangi zirvelere ulaştıracağını bir bir söylemişlerdir. «ğÊÒÓ«†«Ó—Ú”Ó‰ÚÊÓ«„Ó†»ğ«‰ÚÕÓ‚ğÒ†»Ó‘ğÍ—Î«†ËÓÊÓ–ğÍ—Î«†ËÓ«ğÊÚ†ÂğÊÚ†«ÔÂÒÓ…Ì†«ğ‰«ÒÓ†ŒÓ‰«Ó†·ğÍÁÓ«†ÊÓ–ğÍ—Ï “Biz seni hak ile müjdeleyici ve inzar edici bir peygamber olarak gönderdik. Geçmiş her ümmet içinde de mutlaka bir uyarıcı (peygamber) bulunagelmiştir.”(Fâtır, 35/24)

Evet, hiçbir ümmet yoktur ki, içinde bir nebi zuhur etmesin. Bu itibarla her ümmete mutlaka nebi gelecek, mübeşşir ve münzir olarak onlara hakikatleri tebliğ edecek ve ardından da iradeleriyle onları dinleyenler hakkında Al-lah (cc) hidâyetini yaratacaktır. Sapıklığı tercih edenler ise dalâlette kalacaktır ki, bu da onlar için de Cenâb-ı Hakk, dalâlet murad etmiş olacaktır. ËÓÂÓ«†„ÔÊÒÓ«†ÂÔŸÓ–ğÒ»ğÍÊÓ†ÕÓ ÒÓÈ†ÊÓ»ÚŸÓÀÓ†—Ó”ÔË‰«Î “Biz peygamber göndermedikçe hiç kimseye azap etmeyiz.” (İsra, 17/15)

Allah (cc), herkesin sesini-soluğunu kesmek ve itiraza hiçbir mahal bırakmamak için peygamberler gönderdi. Onlar da birer hidâyet meş’alesi gibi ümmetleri arasında yol gösterici oldular. Bizim payımıza düşen ise bir meş’ale değil hidâyet güneşiydi. Zira bize gelen Hz. Muhammed Aleyhisselamdı, Nebiler Sultanıydı.

Bizler için de hiçbir mazeret söz konusu olamaz. Çünkü Efendimiz’in sesini soluğunu duyduğumuz gibi, o günden bu güne Kur’an’ın füsûnkâr ifadeleri her an içimizi okşayıp durmaktadır.

Bununla beraber, Cenâb-ı Hakk, ayrıca kemâl-i kereminden her asrın başında birer müceddit gönderdi.4 İçi-mizi saran toz ve dumandan gönüllerimizi temizledi. Onlar vasıtasıyla her asrın insanı, dinî hayatına yeniden bir canlılık getirdi. Fakat bütün bunlar olurken insanın iradesi nazardan uzak tutulmadı. Yâni, Cenâb-ı Hakk, hidâyete götürücü vesile ve vasıtaları yaratarak hidâyeti yaratmayı kulun istemesine bağladı. Bu bölümde cebrî bir hidâyet söz konusu değildir.

Bazen de Allah (cc), insanların liyakatını nazara alarak, hidâyet ve dalâleti doğrudan doğruya yaratır.

Allah (cc), Nebi’sini gönderir. O nebi, Hz. Ebu Bekir’e dini tebliğ eder. O da hiç duraklamadan tebliğ edilen mesajı kabul eder ve hakikat karşısında birden eriyiverir. Gönlü hidâyetle apaydın olur, derken gider “Sıddıki-yet”in zirvesine yükselir.

Yine Allah (cc), Nebi’sini gönderir. Bu sefer de karşısına Ebu Cehil gibi biri çıkar. Cenâb-ı Hakk, ezelî ilmiyle onun hidâyete liyakatının olmayacağını bildiğinden onun hakkında dalâleti yaratır. O da hakkındaki bu hükmü fiilleriyle tasdik eder. Her geçen gün küfür ve küfranını artırır. Başaşağı gider. Sonunda hayatını, Bedir’de Allah Rasûlü’ne karşı kılıç kullanırken noktalayarak bir çukura, hem de ebedî olarak yuvarlanır.5

3) Zaten Kur’an-ı Kerim her iki hidâyet şeklini şu âyette bir arada toplamış ve her iki hidâyet şekline de dikkati çekmiştir: ËÓ«§Ô†ÍÓœÚŸÔË«†«ğ‰ÓÈ†œÓ«—ğ†«‰”ÒÓ‰«ÓÂğ†ËÓÍÓÁÚœğÈ†ÂÓÊÚ†ÍÓ‘Ó¬¡Ô†«ğ‰ÓÈ†’ğ—Ó«×Ì†ÂÔ”Ú Ó‚ğÍÂÌ “Allah Dârü’s-Selâma çağırır. Dilediğini de doğru yola eriştirir.”(Yûnus, 10/25).

Cenâb-ı Hakk, çeşitli vesileleri kullanarak insanları hidâyete, sırat-ı müstakime davet eder. Ancak, hidâyete gelince, onu bizzat kendi meşietine bağlar. Dilediğini hidâyete erdirir, dilediğini de dalâlette bırakır.

Meselenin bir küçük yönü insana aittir. O Allah’ın davetine icabet eder ve hidâyet vesilelerinden istifadeye çalışırsa, Allah da meşietiyle tecelli eder ve onu hidâyete erdirir.

Kur’an-ı Kerim bir hidâyet kaynağıdır. Ondan ancak Allah’ın diledikleri istifade edebilir ve Kur’an sadece onlar için bir hidâyet vesilesi olur. ÁÔœÈÎ†‰ğ‰ÚÂÔ ÒÓ‚ğÍÊÓ “Müttakiler için bir hidâyet kaynağıdır.”(Bakara, 2/2) denilmekle bu hakikata işaret edilmektedir. Kelimenin ma’nâ-yı masdarî olmasından anlıyoruz ki, kul evvela müttaki olmaya çalışacak ve Kur’an’dan istifade etme liyakatını ortaya koyacaktır ki, bu kula ait yöndür. Cenâb-ı Hakk’ın meşietine ait yön ise birkaç âyet aşağıda anlatılmakta ve şöyle denmektedir: «ÔË‰ÓÆğ„Ó†ŸÓ‰ÓÈ†ÁÔœÎÈ†ÂğÊÚ†—Ó»ğÒÁğÂÚ “İşte onlar Rablerinden bir hidâyet üzeredirler.”(Bakara, 2/5).

Onlar ki gaybe inanmışlar, namaz kılmışlar, oruç tutmuşlar, zekat vermişler ve kendilerine gelen kitaba da kendilerinden öncekilere gelen kitaplara da inanmışlar ve âhireti tasdik etmişlerdir. Bu davranış onları müttaki olma seviyesine çıkarmış ve Allah (cc) da onlar için hidâyet dilemiş ve hidâyet yaratmıştır.

4) Ve yine Allah (cc), peygamberine hitaben: ËÓ„Ó–Ó‰ğ„Ó†«ÓËÚÕÓÍÚÊÓ¬†«ğ‰ÓÍÚ„Ó†—ÔËÕÎ«†ÂğÊÚ†«ÓÂÚ—ğÊÓ«†ÂÓ«†„ÔÊÚ Ó† ÓœÚ—ğÈ†ÂÓ«†«‰Ú„ğ Ó«»Ô†ËÓ‰«Ó†«Ú‰«ğÍÂÓ«ÊÔ†ËÓ‰Ó„ğÊÚ†ÃÓŸÓ‰ÚÊÓ«ÁÔ†ÊÔË—Î«†ÊÓÁÚœğÈ†»ğÁğ†ÂÓÊÚ†ÊÓ‘Ó¬¡Ô†ÂğÊÚ†Ÿğ»Ó«œğÊÓ«†ËÓ«ğÊÒÓ„Ó†‰Ó ÓÁÚœğÈ†«ğ‰ÓÈ†’ğ—Ó«×Ì†ÂÔ”Ú Ó‚ğÍÂÌ†¿†’ğ—Ó«×ğ†«§ğ†«‰ÒÓ–ğÈ†‰ÓÁÔ†ÂÓ«†·ğÈ†«‰”ÒÓÂ‡¢‡ËÓ« ğ†ËÓÂÓ«†·ğÈ†«Ú‰«Ó—Ú÷ğ†«Ó‰¬†«ğ‰ÓÈ†«§ğ† Ó’ğÍ—Ô†«Ú‰«ÔÂÔË—Ô “Ey Habibim! İşte sana da buyruğumuzla Cebrâil’i gönderdik. Sen kitap nedir, iman nedir, bilmezdin. Fakat biz onu, kullarımızdan dilediğimizi onunla doğru yola eriştirdiğimiz bir nur kıldık. Şüphesiz sen de insanlara göklerin ve yerin sahibi olan Allah’ın yolunu, doğru yolu göstermektesin. İyi bilin ki, işler sonunda Allah’a döner.” (Şûra, 42/52-53).

İşte bu âyette de anlatıldığı gibi, hidâyette iki mertebe görüyoruz. Birinci mertebede sadece vesile ve vasıtalık var ki, Kur’ân-ı Kerim bu vesile ve vasıtalığı da bazen hidâyete erdirme olarak vasıflandırmaktadır. Esasen bu tür hidâyete erdirme vesilelikten öteye de geçmez. Hidayetin ikinci mertebesine gelince bu Cenâb-ı Hakk’ın insan gönlünde hidâyeti yaratmasıdır. Bu yaratmayı Cenâb-ı Hakk, vesilelerle yaptığı gibi doğrudan doğruya da yapmaktadır. O’nun bu tür hidâyete erdirmesi ise, sırf bir lütuftur. Büyüklerimiz buna “Cebr-i Lütfî” demişlerdir. Rabbimizden niyazımız, bizleri de böyle cebrî bir lütuf ile hidâyete erdirmesidir.

Hem hidâyet hem de dalâlet doğrudan doğruya Cenâb-ı Hakk’ın yaratmasıyla vücuda gelir. Bu ma’nâyı ifade eden şu hadîs-i şerif bu hakikati tam tenvir eder: »ÔŸğÀÚ Ô†ÂÔ»Ó‰ğÒ/Î«†«ÓÊÓ«†ËÓœÓ«ŸğÍÎ«†ËÓ‰ÓÍÚ”Ó†«ğ‰ÓÈÒÓ†ÂğÊÓ†«‰ÚÁÔœ†¢È†‘ÓÍÚÆÏ†ËÓŒÔ‰ğ‚Ó†«ğ»Ú‰ğÍ”Ô†ÂÔ“ÓÍğÒÊÎ«†ËÓÂÔ»Ú/ğÍÎ«†ËÓ‰ÓÍÚ”Ó†«ğ‰ÓÍÚÁğ†ÂğÊÓ†«‰÷ÒÓ‰«‰Ó…ğ†‘ÓÍÚÆÏ “Ben tebliğ ve davet edici olarak gönderildim. Hidayet meselesinde benim hiçbir müdahalem ve selahiyetim söz konusu değildir. Şeytan da bâtılı süslü göster-mek ve sizi azdırmak için gönderilmiştir. Onun da dalâlet hakkında bir söz ve selahiyeti yoktur.”6

İnsan, iradesiyle talepte bulunur. Sonra da Cenâb-ı Hakk talep edilen şeyi yaratır. Şu kadar var ki, insanın sevap cihetine iktidarı çok az olmasına rağmen, günah ve şer cihetine surî bir iktidarı vardır. Zira şer ve günahlar tahrip nevindendir. İnsan bir kibritle bir evi yakabildiği gibi, çok küçük bir iradeyle de şer ve günah işlemeye güç yetirebilir. Halbuki ona isabet eden bütün sevap ve hayırlar Cenâb-ı Hakk’dan gelmektedir. Kula düşen ise bu sevap ve hayır kapısında sebat edebilmektir. O’nun kasdı ve azmi hayır olduğu müddetçe de Allah (cc), ona hayır ve sevabı nasip edecek ve onun için bütün hayır yollarını kolaylaştıracaktır. Hidayet bu zaviyeden bakılacak olursa, herkes için ve her zaman ve zeminde lazımdır.

1) Buhârî, Cihâd, 153

2) Müstedrek, I/325

3) Darimî, Sayd, 3.

4) Ebû Dâvud, Melâhim 1.

5) İbn Kesîr, el-Bidâye, III/350.

6) Kenzu’l-Ummâl, I/546.

Kaderle İlgili Soru ve Cevaplar

Dördüncü Bölüm

Soru 1: Elestü: Kâlû–belâ ne demektir?

Cevap: Bu sözler, Yaradan’ın yaratıklarıyla; hususiyle insanla olan mukâvelesine ait bir kısım sözlerdir ki bu mukâvelede: «Ó‰Ó”Ú Ô†»ğ—Ó»ğÒ„ÔÂÚ “Ben sizin Rabbiniz değil miyim?” diye sorulur. Karşılığında da: »Ó‰È¢ “Evet, Rabbimizsin”(Arâf, 7/172) cevabı alınır.

Bu meselenin iki yönü vardır:

1. Bu soru kime ve nasıl sorulmuştur?

2. Ne zaman sorulmuştur?

Birinci şık itibariyle, birkaç mülâhaza arzedilebilir.

a. İnsan henüz hiçbirşey değilken “var olma” emrini alması ve onun da bu emre, “evet” demesi ki; tekvînî mahiyette bir soru-cevap ve bir mukavele sayılır.

b. İnsan atomlar âleminde, hatta bu âlemin de ötesinde parçacıklardan ibaret iken, herşeyi bir kemale doğru sevkedip terbiyeye tabi tutan Rabbulâlemin, bu parçacıklara insan olma şevkini duyurarak, o istikamette onlardan bir söz ve mîsak almasıdır ki; bu da, her zerrenin kendi takatinin çok üstünde, Kafdağından ağır yükleri omuzlayarak, Rabbin “var etme” teklifine “evet” demesinden ibâret sayılabilir..

Bu iki şekilde cereyan eden “soru-cevap” veya “teklif ve kabul” söz ve beyanla değil gibidir. Buna binâen bir kısım tefsirciler bu mukâveleye istiare-i temsîliye tarîkiyle yapılmış bir mukavele nazarıyla bakmışlardır. Yani, sanki öyle denilmiş, öyle cevab verilmiş ve öylece hukûkî kıymeti hâiz bir sözleşme kabul edilmiş; yoksa, beyânla ve yazış-ma ile yapılmış bir akid değildir.

Aslında, binbir çeşit hitab ve binbir çeşit cevab sahibi Rabbin, “hitab ve cevab” indeksini (fihristini) nazara almadan böyle bir hükme varmak, tekellüfden sâlim olamaz. Buna da yeri gelince temas edeceğiz.

c. Bu türlü bir ikrar isteği ve şehâdette bulunma sözleşmesi insanın kendini duyması ve kendinin, kendinden başka birşey olmadığını anlamasından ibâret, bir nefis ma’rifeti, bir “nefsini bilen Rabbini bilir”1 hakîkatini temsîl; bir mâhiyet âyinesini seyre koyulma ve bu yolla şuûruna akseden rengarenk hakîkatlerin petekleşmesine şâhid olma ve bu şehâdeti ilân etmektir. Ne var ki, bu îcâb ve kabûl; bu duyma ve uyanma, çok açık ve hemen sezilecek gibi de değildir. Belki, çok îkaz ve tembihlerle duyulup hissedilebilecek şeylerdendir ki; irşadın ehemmiyeti de, bu noktadan ileri gelmektedir.

İnsana emânet edilen nefis veya benlik (ego), Yaratıcı’nın yüce varlığını bilmek ve itiraf etmek için ona verilmiştir. Zaten onun varlığının gâyesi de bu bilme ve îtirafdan ibarettir. Binâenaleyh, insan, varlığıyla O’nun varlığını, sıfatlarıyla O’nun servet ve gınâsını, aczi ve fakrıyla O’nun iktidar ve ihsanlarını gösterir. Bu bir ilk mevhibe ve ihsandır. Bu ilk ihsana terettüb eden idrâk ve irfan ise, her varlıkta onun varlığını; her ziyâda O’nun nurunu hissettiği yüce Yaratıcı’yı, ilân ve i’tiraftır. Bu ise “elestü” ve “belâ” mukâvelesi demektir.

Bu mukâvele, kudret ve irâdenin yazdığı muhteşem kitabın ma’nâsını anlama ve hâdisat satırlarının esrârını kavrama neticesinde, âdetâ bir “icab ve kabul” gibidir.

d. Bu sözleşme ve sözleşme içindeki suâl-cevab, cismâniyâta göre düşünülmemeli ve yine ona göre değer-lendirilmemelidir. Hakk (cc) bütün varlıklara, kendi mâhi-yetlerine göre emirler verir ve yine mahlûkatdan yükselen sesleri, sadâları dinler, anlar ve yerine göre onları is’af eder. Kelâmî ıstılahla ifade edecek olursak; insan gibi ayrı ayrı dil ve lehçelerle merâmını ifade eden varlıkların her dediğini anlayan Hz. Allah (cc), aynı zamanda, öyle ayrı ayrı lisan ve lehçelerle, onlara emirler verir, hakikatleri anlatır; insan ve kâinatı şerheder; yarattıklarından sözler alır, mîsâklar yapar ve mukâvelelerde bulunur ki, lâfzî kelâm ve beyanla yapılan bunların hepsi “kelâm-ı lâfzî” cümlesin-dendir. Bir de, bize göre kelâm ve beyân olduğu açık olmayan, hayvanlara olan ilhamdan, meleklerin mazhar olduğu İlâhî hitap tarzına kadar, Hakk’ın bir çeşit konuşması vardır ki, o da, “Kelâm-ı nefsî”nin ayrı bir tezâ-hür ve tecellîsidir.

Allah’ın, bu çeşit konuşması, insanın kalbine gelen esintilerden, melekler âlemine kadar çok geniş bir dâirede cereyan ediyor olmasına rağmen, her dâirenin “alma-verme” keyfiyeti başka başka olduğundan, bu dâirelerden herhangi birine, ne gelen mesajı, ne de ondan yükselen söz ve ifadeyi, bir başka daireye göre ne duymak, ne de tesbit etmek mümkün değildir.

Aslında bizlerin herşeyi duyabileceğini iddia etmek de çok yanlış bir kanaattir. Zira, bugün artık anlamış bulunuyoruz ki, bizler, duyulma cinsinden olan şeylerin ancak, milyonda birkaçını duyabilmekte; görülebilecek şey-lerden de ancak, o kadarını görebilmekteyiz. Bu demektir ki, bizim duyduğumuz ve gördüğümüz âlem, duymadı-ğımız ve görmediğimiz âlemlere nisbeten hiç hükmün-dedir.

Bu îtibarla, Cenab-ı Hakk’ın zerrelerle konuşması; sistemlere emirler vermesi; terkibler, tahliller yapması, çok yüce buudlarda cereyan edip durduğundan bizim küçük ölçücüklerimizle tesbit edilmesi mümkün değildir.

Allah (cc), zerrelerle mukâvele yapacak, moleküllerle mukâvele yapacak, hücrelerle mukâvele yapacak; atomlar âleminde, anne karnında, çocukluk devresinde mukâvele yapacak, fakat biz bunları, kendi ölçücüklerimiz içinde açık seçik olarak hiçbir zaman tesbit edemeyeceğiz.

Hele bu görüşme, insan ruhu ve o ruhda bir mekanizma olan vicdanla olmuşsa..

İnsan ruhu, müstakil bir varlıkdır ve bu husus bugün artık münakaşa götürmeyecek şekilde vuzûha kavuşmuş-tur. Çeşitli dallarıyla, bütün ilim dünyasını saran parapsikoloji, günümüzde ruhu, mevcudiyetiyle, fonksiyonlarıyla; düşleriyle, temennileriyle; ümitleriyle, emelleriyle öylesine merak mevzuu haline getirdi ki, âdetâ ondan bahsedilmedik bir sosyete salonu ve ilmî mehâfil kalmadı... Tamamen ayrı ve müstakil bir mevzu teşkil eden ruhun üzerinde başka bir yerde durduğumuz için, şimdilik sadece mevzumuzla alâkalı kısmına temas edeceğiz.

Ruh, insan bedeninden evvel ve bir bakıma zaman üstü mahiyete sahip bulunduğundan, mîsâkla alâkalı icâb ve kabul onunla yapıldığı takdirde, anlama ve anlatma kıstaslarımız içinde onu kavramamız kat’iyen mümkün de-ğildir. O, rüyalardaki diline ve duymasına benzer şekilde konuşuyorsa; telepatide olduğu gibi, ses titreşimlerine ihtiyaç duymadan muhabere temin edip anlayabiliyorsa ve hatta bu husus kendine has ağırlığıyla, dağılan Sovyetler Birliği’nde dahi -materyalist bir dünya olması itibariyle çok ma’nidardır- alâka görmüşse, ruhun kendine mahsus konuşması kabul ediliyor demektir. Bu farklı konuşma, farklı bantlara alınacak; farklı kasetlerde korunacak ve yeri geldiğinde kendine has hitabetle ortaya çıkacak; kendi dilini kullanarak konuşacak ve yine nev’i şahsına mahsus (orijinal) tedâileriyle (çağrışım) ortaya çıkacaktır.

Binaenaleyh, “elest bezminde” de ruhlar Rab’le mu-kâveleye çağrıldılar. Cismaniyet berzahı arada olmadığı için, herşeyi ayan beyan gördüler ve “evet” diyerek böyle bir mukâveleye imza attılar. Ancak, günümüzde çokça bulunduğu gibi bir kısım kimseler, ruh kitabının vicdan bölümünü hiç kurcalamadıkları için böyle bir imzaya ve mîsâka rastlamadılar. Rastlamalarına da imkân yoktu; çünkü o âleme ne bir bakışları, ne de araştırmaları olmamıştı. Aslında, Kant’ın; Yaratıcı’yı tarif istikametinde yazılan bütün kitabları arkaya atarak, Bergson’un, umum kâinata sırt çevirerek dinlemek istedikleri sessiz kitab da işte bu idi... Ruh dinlenilecek; ruhun ilhamlarına kulak verilecek; vicdanın dilini anlama laboratuarları tesis edilecek ve şuura akseden indeksde hakikatin çehresi görül-meye çalışılacaktı...

Bu kitab başlı başına yüce hakikatin en yanılmaz şahidi ve mukâveleye imza atan âkiddir ama, böyle bir dili öğrenme cehdinden mahrum olanlara bunu anlatmak çok da kolay olmasa gerek..

Şayet kafalar, şartlanmışlıkdan arınabilse, insan, vicdanının bu ilk mîsâka “evet” dediğini duyacak ve göre-cektir. Aslında âfâkî ve enfüsî tefekkür ve araştırmalardan maksat da işte budur. Zihin kendi saplantılarından kurtarılacak; mefkûreye hürriyet kazandırılacak ve serbest düşünce adesesiyle vicdandaki bu ince yazılar okunmağa çalışılacaktır. Bu yolla kalbin derinliklerine bakmağa kendini alıştırmış nice kimseler vardır ki, iç müşahede ve iç duygularıyla, elde ettikleri vâridatı, hiçbir kitabda gör-meleri mümkün değildir. İlâhi kitabların remiz ve işaretleri dahi, ancak bu adese altında kendilerine has renklilikleriyle zuhur ederler. Bu ufku göremeyen, kendini aşama-mışlar ise, hiçbir zaman bundan birşey anlayamayacaklardır.

Şimdi, gelelim meselenin ikinci yönüne, acaba bu mukâvele ne zaman yapıldı? Hemen arzedeyim ki; bu mevzuda, nasslarda kat’î bir şeyin gösterilmesi oldukça güçtür. Ancak bu hususta tefsircilerin bir kısım beyanlarının bulunduğunu söyleyebiliriz.

Bu îcab ve kabul, spermin döl yatağına seyahati esnasında olmuştur. Ceninin insan şeklini iktisab ettiği zaman olmuşdur. Veyahud, çocuğun rüşde erdiği, kendini bildiği zaman olmuştur.

Bütün bu mütâlâaların kendilerine göre müdafaa yol ve usulleri de vardır. Ne var ki, bunlardan birini diğerine tercih ettirecek; hatta bunlardan başka bir diğer hususa râcih kılacak ciddi bir sebep göstermek de bir hayli zordur.

Bu misâk ruhlar âleminde olabildiği gibi, ruhun kendi atomlarıyla münâsebete geçtiği başka bir âlemde de olabilir. Embriyolojik safhaların herhangi bir devresinde olduğu gibi, rüşde erileceği âna kadar geçen herhangi bir devrede de olabilir..

Düne, bugünle beraber seslenen ve dünü bugünle beraber duyan ve dinleyen Allah (cc), bütün bu devrelerin hepsinde de bu misâkı almış olabilir. Bizler, vicdanlarımızın derinliklerinden gelen böyle bir sesi duymakta ve kalbimizin bu bezme şehâdetine muttali bulunmaktayız.

Ne var ki, mide, açlığını kendine has diliyle anlattığı, vücud, elem ve acılarını kendi kelimeleriyle dile getirdiği gibi, vicdan da kendi dilini kullanarak, kendi terminolojisine sâdık kalarak sözleşmelerden bahisler açıyor; duyduğu acı ve ızdırablar için inliyor; verdiği sözde sâdık kalmak için çırpınıyor ve muttasıl bir dalgalanma hâlinde he-yecanlarını sürdürüyor. Bir çocuk gibi, iniltileriyle dikkati çekdiğinde, kendini mes’ud ve tâlihli sayıyor; hâlini anla-tamadığı, derdine nigehbân bulamadığı zamanlarda da inkisar içinde kıvranıp duruyor.

En yüce hakikate bir mir’ât-ı mücellâ olan gönül ne zengin bir kütüphane, ne muhteşem bir kayıt defteri, ne âli bir mahfaza, ama, ondan anlayan mütâlâacının nazarında!...

Soru 2: “Ben sizin Rabbiniz değil miyim?” sualine “Evet Rabbimizsin” ile cevab verildiğine aklî delil var mıdır?

Cevap: Bazı meseleler vardır ki, bunları aklen izâh etmek çok zordur. Anlatılabilirse de bu gibi şeylerin ancak mümkün olduğu anlatılabilir. Aslında, Allah (cc) böyle birşeyden bahsediyorsa, artık meselenin itiraz edilecek tarafı kalmamış demektir.

Bu soruyu iki cihetten ele alabiliriz:

1. Böyle birşey vâki olmuş mudur? Olmuşsa, bunun isbatı nasıl yapılır?

2. Mü’min ferd bu işten haberdar olmuş mudur?

Evvelâ, Cenab-ı Hakk’ın, herhangi bir âlemde, ruhlara “Ben sizin Rabbiniz değil miyim?” Onların da: “Evet, Rabbimizsin.” demesi, kat’î midir? suali varid oluyor. Bu mevzu Kur’an-ı Kerim’de iki âyette ele alınmıştır. Birisinde: ËÓ«ğ–Ú†«ÓŒÓ–Ó†—Ó»ÒÔ„Ó†ÂğÊÚ†»ÓÊğÈ†¬œÓÂÓ†ÂğÊÚ†ÿÔÁÔË—ğÁğÂÚ†–Ô—ğÒÍÒÓ ÓÁÔÂÚ†ËÓ«Ó‘ÚÁÓœÓÁÔÂÚ†ŸÓ‰ÓÈ†«ÓÊÚ·Ô”ğÁğÂÚ†«Ó‰Ó”Ú Ô†»ğ—Ó»ğÒ„ÔÂÚ†‚Ó«‰ÔË«†»Ó‰ÓÈ¢ “Rabbin, Ademoğullarından, onların bellerinden zürriyetlerini almış ve onları kendilerine şahid tutarak “Ben sizin Rabbiniz değil miyim (demişti)”(Araf, 7/172) denilmekte ve böyle bir sözün alındığından bahsedilmektedir. Eski ve yeni bütün tefsirciler bu söz alınma meselesinin hakkında pek çok şey söylemişlerdir.

Bir kısmı “zerrât âleminde daha atomlar halindeyken, ileride terkib hâline gelecek bu zerrelerden, ruhları ile beraber söz alınmıştır” demektedir. Bazı tefsirciler de, “bu, çocuğun anne karnına düştüğü zaman alınmış bir söz-dür” derler. Bir hadis-i şerifin de te’yidine dayanarak, bazı mudakkik müfessirler de derler ki, “hayat nefh edildiği anda o insandan alınmış bir sözdür”2 kanaatini izhar eder-ler.

Esas itibariyle Cenab-ı Hakk’ın varlıklarla konuşması çeşit çeşit ve değişiktir. Biz burada, belli bir şekil, belli bir stilde konuşuyoruz. Ama, bundan başka bizim iç dış duygularımız, zâhir ve bâtınımız, kafa ve ruhumuz, nefsî ve lafzî konuşma tarzlarımız vardır... Zaman zaman bu dilleri de kullanır ve onlardan anlayanlara yine onlarla bir şeyler anlatmaya çalışırız.

Kalbin kendine göre bir konuşması vardır ki, kalb konuşur ama bu konuşma duyulmaz. Bize deseler: “Kendi içinizden ne konuştunuz öyle” Biz de: “Şunu şunu dedik” diye anlatır ve bu hususdaki kelimeleri de sırayla diziveririz. Bu nefsî bir konuşmadır.

Bazan olur ki, rüyalarımızda birşeyler konuşuruz. Başkalarından da birşeyler duyarız. Ama yanımızda bulunan hiç kimse bunu duymamıştır. Sonra da kalkar, kelimesi kelimesine, konuştuğumuz ve duyduğumuz şeyleri başkalarına naklederiz. Bu da değişik stilde bir konuşma şeklidir.

Bazı kimseler uyanıkken dahi, misâl âleminden nazarlarına arz edilen misâlî levhaları görür ve misâli şahıslarla konuşurlar. Belki bir kısım maddeciler bunlara inanmaz ve “hallüsinasyon” derler, varsın desinler... Rasûl-ü Ekrem’in (sav) mazhariyetlerinden bir tanesi de bu idi: Alem-i misâle, âlem-i berzaha ait misâlî levhalar, O’nun (sav) kud-sî nazarına arz edilir, O da gördüğünü, duyduğunu, anladığını başkalarına neklederdi. Bu da ayrı bir konuşma şeklidir.

Vahiy ise, bambaşka bir konuşma tarzıdır. Hz. Peygamber’e (sav), vahiy geliyordu. Efendimiz (sav) dışında kimse hiç birşey duymuyor ve anlamıyordu. Eğer bu maddî kulağa gelecek birşey idiyse, yakınında bulunan kimselerin de duyması gerekirdi. Oysa ki, bazan zevcelerinden birinin dizine başını koyup yatarken, veya mübarek dizini birinin dizine koyduğu halde vahiy gelirdi de, O, (sav) duyardı ama, öbürleri ne birşey duyar, ne de hissederlerdi. Rasûl-ü Ekrem (sav), o vahyi, harfiyyen beller ve onlara anlatırdı. Bu da başka bir ses, başka bir konuşma tarzıdır...

Velinin kalbine ilham geliyor: Âdeta onun içine birşeyler fısıldanıyor. Bu da değişik stilde bir konuşma. Morsla konuşma gibi birşey... Morsda nasıl “di.. di.. da..dit; dâ..dâ..dit” denir; operatör hemen maksadı anlar. Öyle de bir kısım şeyler velinin kalbine dikte edilir, veli de onlardan bir kısım ma’nâlar çıkarır. Meselâ: Veli: “Şu anda falan oğlu falan kapının önüne geldi.” der, açarlar kapıyı ve bakarlar ki o adam karşılarında... Bu da ayrı bir konuşmadır.

Bir de telepati var.. Şimdinin ilim adamları, bir gün o yolla mükemmel bir muhabere gerçekleştirebileceklerini hesaplıyorlar. Bu da ayrı bir konuşma şeklidir. Kalbin kalbe teveccühü, insanların birbiriyle içten muhaberesi. Bu da bir başka beyan...

Bütün bunlardan anlaşılıyor ki, Allah (cc), “lâ yuâd ve lâ yuhsâ” (sayısız, pek çok) konuşma stilleri yaratmış.

Şimdi gelelim meselemize. Allah (cc) bize «Ó‰Ó”Ú Ô†»ğ—Ó»ğÒ„ÔÂÚ “Ben sizin Rabbiniz değil miyim?” (A’râf, 7/172) buyurdu; ama, bunu hangi konuşma stilinde ifade etti bilemiyoruz. Şayet, velinin kalbine dikte edilen mors alfabesi gibi bir tarzla bildirmişse bunu, herhalde kulaklarımızla duyacağımız bir sesle beklememiz doğru olamaz. Bu bir ilham ise, vahiy değildir. Vahiy ise, ilham değildir. Ruha bir konuşma ise, cesede bir konuşma değildir. Cesede bir hitap ise o zamanda ruha hitap nevinden değildir...

Şu nokta çok önemlidir: İnsanlar, misâl âleminde, berzah âleminde veya ervah âleminde gördükleri, duydukları şeyleri, bu âlemin mikyasları ile değerlendirdikleri takdirde yanılırlar. Muhbir-i Sâdık (sav) bize diyor ki: “Kabirde Münker, Nekir gelir, size soru sorar.”3 Acaba adamın neyine soru soracaklar?

İster cesedine sorsunlar, ister ruhuna; netice değişmez; ama, ölü duysa bile, onun yanında bulunan kimseler kat’iyen bunu duymazlar. Hatta bir teyp koyup, mikrofonunu da kabrin içine sokuverseler, yine bir ses tesbit edemezler. Çünkü, artık mükaleme başka buudlarda cereyan ediyor, sizin buudlarınızda değil. Hani Einstein’in ve daha başkalarının ortaya attığı dördüncü, beşinci buud var ya, işte bunun gibi, mekân değişikliğine göre mesele değişecek, başka bir hüviyetle karşınıza çıkacaktır.

Binaenaleyh, bu «Ó‰Ó”Ú Ô†»ğ—Ó»ğÒ‡„ÔÂÚ† (A’râf, 7/172) Allah’ın (cc) ruhla olan, ruha mahsus bir mükâlemesidir. Bunun tesirini ben duyayım, hıfz edeyim şeklinde beklememek lâzımdır. Belki vicdandan bir his şeklinde aksedeceği intizar edilmelidir. Biz vicdanla ve ona gelen ilhamlarda bunu hissedebiliriz.

Bir keresinde bu meselenin izâhını yaparken, birisi dedi ki: “Ben bunu duymadım.” Ben de “Duydum” dedim. “Sen duymamışsan başının çaresine bak! Çünkü, ben duyduğumuzu çok iyi hatırlıyorum.” Ne ile duyduğum sorulacak olursa; içimdeki ebed arzusuyla, mütenâhi olduğum halde nâmütenâhi arzularımla duydum bu sesi. Evet esasen ben Allah’ı da bilemem; çünkü sınırlıyım. Sınırsızı nasıl idrâk edeyim? İşte sınırsıza karşı içimdeki bu hâhişkarlık ve arzu ile duyduğumu anlıyorum. Şu sınırlı âlemde benim gibi bir böcek, sınırlı âleminde, sınırlı hayatını yaşayıp ölmesi gerekirken ve onun düşün-ce sahasına giren şeyler de böyle sınırlı şeylerden ibaret olması gerekirken, ben sınırsızlık içinde nâmütenâhiyi düşünüyorum. İçimde ebed arzusu var; ruhumda cennet ve Cemâlullah arzusunu taşıyorum. Bütün dünya benim olsa, gamım gitmiyor. İçimde bu hâl var da, bundan dolayı ben “onu duydum” diyorum.

Vicdan dediğimiz şey ne ise, kendisine ait fakül-teleriyle, bölümleriyle daima Allah’ı terennüm eder ve o hiç yalan söylemez. Ona arzu ettiği, taleb ettiği şeyi verdiğiniz zaman, onu huzura kavuşturmuş olursunuz. Onun için Lâtife-i Rabbâniye olan kalbin ancak, vicdanın bu huzuru ile huzura kavuşacağına işareten Kur’an-ı Kerim: «Ó‰ÒÓ–ğÍÊÓ†¬ÂÓÊÔË«†ËÓ Ó×ÚÂÓÆğÊÒÔ†‚Ô‰ÔË»ÔÁÔÂÚ†»ğ–ğ„Ú—ğ†«§ğ†«Ó‰¬†»ğ–ğ„Ú—ğ†«§ğ† Ó×ÚÂÓÆğÊÒÔ†«‰Ú‚Ô‰ÔË»Ô “Dikkat edin! Kalbler, ancak Allah’ı zikir ve O’nu duyuşla mutmain olur, oturaklaşır ve huzura kavuşur.”(Ra’d, 13/28) buyuruyor.

Bir diğer husus da şudur. Bergson gibi bir kısım feylesoflar bütün aklî, naklî delilleri bir tarafa bırakarak, Allah’ın varlığında sadece vicdanlarını delil olarak kullanmışlardır. Hatta bir keresinde Kant, “Ben, Allah’ı azametine uygun anlayabilmek için bütün malumatımı arkaya attım!” der. Bergson sadece “sezgi”siyle bu istikamette yol almak ister ve onun tek delili de vicdanıdır... Vicdan, Allah’ı inkârdan muzdaribtir. Vicdan Allah’a imanla huzura kavuşur. İnsan vicdanın sesini derinden derine dinlediği zaman ezelî ve ebedî bir Ma’bud arzusunu her zaman onun içinde duyacaktır. İşte bu hâl, bu edâ, insanın vicdanında sessiz kelimelerle ifadesini bulan ve Allah-u Teala’nın: «Ó‰Ó”Ú Ô†»ğ—Ó»ğÒ„ÔÂÚ “Ben sizin Rabbiniz değil miyim?” (A’raf, 7/172) hitabına verilen: »Ó‰È¢ “Evet Rabbimizsin” cevabıdır ki; dikkat etse herkes, ruhun derinliklerinden kopup yükselen bu sesi duyabilir. Yoksa bu kafada, cesedde aranırsa tenakuza düşülmüş olur. O, herkesin vicdanında vardır, meknîdir. Ancak, isbatı, kendi sahasında yapılabilir bir hususdur. Ehl-i tahkik, ehl-i şu-hud, asfiyâ, evliyâ ve enbiyâ, bunu açık seçik, görmüş ve göstermişlerdir.

Ama, aklî isbatına gelince, tabiî, bazı meselelere aklî dendiği zaman mahsusatı isbat ettiğimiz gibi, yani size bir çınar ağacını, bir çam ağacını göstermek gibi, bunu göstermemiz mümkün değildir. Vicdanını dinleyen, içinden geçenleri seyreden, bunu görecek, bilecek ve duyacaktır.

Soru 3: İrâde-i Külliyenin yalnız ve yalnız Allah’a ait olduğu Kur’an-ı Kerim’de beyan olunmuştur. Bunun yanı sıra, cüz’î bir irâdenin insana verildiği de malûmdur. Hâl böyle olunca, günah işleyen bir kişi kendi irâdesine uyarak mı günah işler, yoksa Cenab-ı Hakk’ın irâde-i külliyesi mi günah işletir?

Cevap: Meselenin kısaca ifadesi şudur: İnsanın elinde irâde vardır. Biz buna ister cüz’î irâde, ister meşiet-i beşeriye, isterse insanın kesb (kazanma) gücü diyelim. Cenab-ı Hakk’ın yaratmasına da, küllî irâde, halketme kuvveti veya kudret, irâde ve tekvin diyelim. (Bunlar Allah’ın sıfatlarıdır.) Mesele, Cenab-ı Hakk’a ait yönü ile ele alındığında, âdeta, Cenab-ı Hakk zorluyor da, olacak şeyler öyle oluyor, şeklinde anlaşılır. Bu suretle de, işin içine cebr girer. Mesele, insana ait yönüyle ele alındığı zaman ise insan kendi işlerini kendi yapıyor, şeklinde anlaşılır. O zaman da işin içine “herkes kendi fiilinin hâlıkı” düşüncesinden ibaret olan “Kaderîlik” fikri girer.

Kâinatta olup biten herşeyi Allah yaratır. Bu soruda “küllî îrade” diye geçen şey de işte budur. Hatta, ËÓ«§Ô†ŒÓ‰Ó‚Ó„ÔÂÚ†ËÓÂÓ«† ÓŸÚÂÓ‰ÔËÊÓ “Sizi de, işinizi de, Allah yarattı.”(Saffât, 23/96) Yani sizin de, sizden sâdır olan ef’âlin de hâlikı yalnız Allah’tır. Meselâ: Siz taksi yapsanız, veya bir ev inşa etseniz, bu işleri yaratan Allah’tır. Siz ve ef’aliniz, Allah’a aitsiniz. Ama ortaya gelen bütün bu işlerde, size ait bir husus vardır ki, o da bir kesb ve bir beşerî mübâşerettir. Bu ise âdî bir şart ve temâyül gibi bir şeydir. Tıpkı dünyaları aydınlatacak olan bir elektrik şebekesinin düğmesine dokunmak gibi.. Bu durumda “Sizin hiçbir şeyiniz, hiçbir müdâhaleniz yok” denemeyeceği gibi, işin tamamen size ait olduğu da söylenemez. İş tamamıyla Allah’a aittir. Fakat, Allah size ait bu işleri yaratırken, sizin cüz’î müdâhalenizi de âdi şart olarak kabûl etmiş ve yapacağı her şeyi onun üzerine inşa buyurmuştur. Meselâ: Şu câminin içindeki elektrik mekanizmasını, Allah kurmuş; işler ve çalışır hale getirmiştir. Yeniden bunu tenvir etme işi, ameliyesi de Allah’a aittir. Elektron akımlarından bir ışık meydana getirme, câmiyi tenvir etme birer fiildir. Ve bunlar da “Nuru’n-Nûr, Münevviru’n-Nûr, Musavviru’n-Nûr” olan Hz. Allah (cc)’a aittir. Ama bu câminin aydınlanması mevzuunda, sizin de bir mübaşe-retiniz vardır; o da Allah’ın kurduğu bu mekanizmada, Allah’ın ayarladığı düğmeye sadece dokunmanızdır. Sizin irâde ve tâkatinizin çok fevkinde, o mekanizmanın, tenvir vazifesini yapması ise tamamen Allah’a aittir.

İsterseniz biraz daha açalım: Meselâ; hazırlanıp, işler, çalışır, yürür hâle getirilmiş bir makina düşünelim ki; sadece çalıştırmak için onun düğmesine dokunma vazifesi, size verilmiş. O makinayı harekete getirme ise, onu kuran ve inşâ eden Zât’a mahsustur. Binaenaleyh, beşere ait bu küçük mübâşerete biz, “kesb” diyoruz. Veya “Cüz’î irade” deniyor. Allah’a ait olana ise “halk etme, yaratma” diyoruz. Ve böylece bir irâde inkısamı karşımıza çıkıyor:

A) Küllî İrade

B) Cüz’î İrâde.

İrâde dediğimiz; murad etme, dileme demektir ki tamamen Allah’a aittir. ËÓÂÓ«† Ó‘Ó«ƒÔÊÓ†Åğ‰«ÒÓ†«ÓÊÚ†ÍÓ‘Ó«¡Ó†«§Ô “Allah’ın dilediğinden başkasını dileyemezsiniz..”(İnsân, 76/30).

Bu husus, yanlış anlaşılmasın. Biz böyle düşünür-ken, “kulun da bir parmak dokundurma denecek kadar irâdesi vardır” diyerek, tamamen “cebrî determinizma” diyeceğimiz çarpıklıktan uzaklaşmış bulunuyoruz. İşi meydana getiren Allah’tır, derken de, Mûtezile mezhebi ve rasyonalistler gibi düşünmediğimizi gösteriyoruz. Bu suretle de ne Ulûhiyetinde, ne de Rubûbiyetinde Allah’a eş ve ortak koşmuş oluyoruz. Allah (cc) nasıl ki, Zâtında birdir; icraatında da birdir, işini başkasına yaptırtmaz. Allah (cc) herşeyi kendisi yaratmıştır. Fakat, teklif, imtihan gibi birtakım sırlar ve hikmetler için, beşerin mübâşeretini de şart-ı âdi olarak kabul buyurmuştur.

Meseleyi daha fazla tenvir için, burada bir büyük zâtın bu mevzûda irad ettiği bir misâli arzetmek istiyorum: Diyor ki: “Sen bir çocuğun isteğiyle, onu kucağına alsan; sonra sana dese ki, beni falan yere götür; sen de onu oraya götürsen; o da orada üşüyüp hastalansa; şimdi o çocuk sana: “Beni niye buraya getirdin” diye itirazda bulunabilir mi? Bulunamaz, çünkü, kendisi istedi. Üstelik ona: “Sen istedin” diyerek iki de tokat vurursun.”

Şimdi bu hususta çocuğun iradesi inkâr edilebilir mi? Edilemez; zira, o talep etti ve istedi.4 Ama onu oraya getiren sensin... Hastalanmayı da, çocuk kendisi yapmadı. Belki ondan sadece bir talep sâdır oldu. Binâenaleyh, burada hastalığı verenle oraya götüren ve bu işi talep eden birbirinden ayrılmış olur. Biz kadere ve insanın irâdesine bu ma’nâ ve anlayışla bakarız.

İşin doğrusunu, herşeyi takdir eden Allah bilir.

Soru 4: Kur’ân-ı Kerim’de, “Ben, kime dalâlet murad edersem, dalâletten ayrılmaz; kime hidayet murad edersem hidayetten ayrılmaz” deniliyor. Hem de “İnsanoğluna akıl, fikir verdim, iradesini kendi eline bıraktım, ayrıca doğru yolu da eğri yolu da gösterdim. Hangisinden giderse gitsin” deniliyor. Bunlar, nasıl te’lif edilir?

Cevap: Bu soruda iki şık var; birincisi: “İrade-i külliye ile, Cenab-ı Hakk nasıl diliyorsa, öyle mi oluyor; yoksa insan kendi iradesini mi kullanıyor?” Bu sorudaki âyet şöyledir: ÂÓÊÚ†ÍÓÁÚœğ†«§Ô†·ÓÁÔËÓ†«‰ÚÂÔÁÚ Óœğ†ËÓÂÓÊÚ†ÍÔ÷Ú‰ğ‰Ú†·Ó‰ÓÊÚ† ÓÃğœÓ†‰ÓÁÔ†ËÓ‰ğÍÒ‡‡Î«†ÂÔ—Ú‘ğœÎ« “Allah bir kimseyi hidayete erdirirse, kimse onu saptıramaz. O kimi de, dalâlete iterse, onu hidayete getirecek bir yardımcı bulamazsın.”(Kehf, 18/17). Ma’nâ olarak, hidayet: Doğru yol, rüşd, Nebîlerin gittiği istikâmetli yoldur. Dâlâlet ise, sapıkların yolu; doğru yolu kaybetme ve umûmî şehrahtan ayrılma demektir.

Dikkat edilirse, bunların her ikisi de birer iş, birer fiildir. Ve beşere ait yönü ile birer uf’ûle, birer fonksiyondur. Bu îtibarla, bunların her ikisini de Allah’a vermek iktiza eder. Arzettiğimiz gibi, her fiil Allah’a râcîdir. Ona râcî olmayan hiçbir iş gösterilemez. Dalâleti, Mudill isminin iktizâsıyla yaratan, hidayeti, Hâdi isminin tecellisine bağlayan ancak Allah (cc)’dır. Demek ki, ikisini veren de Hak’tır.

Ama, bu demek değildir ki; kulun hiçbir dahli, mübaşereti olmadan, Allah tarafından cebren dalâlete itiliyor veya hidâyete sevk ediliyor da, o, ya dâll (sapık) veya râşid (dürüst) bir insan oluyor.

Bu meseleyi kısaca şöyle anlamak da mümkündür. Hidâyete ermede veya dalâlete düşmede, bu ameliye ne kadar olursa, olsun meselâ: Bu iş on ton ağırlığında bir iş ise, bunun aşr-ı mi’şarını (yüzde birini) dahi insana vermek hatadır. Hakiki mülk sahibi Allah’tır ve o iş mülk sahibine verilmelidir.

Müsaade buyurulursa biraz daha açayım: Allah hida-yet eder ve hidayetinin vesileleri vardır. Camiye gelme, nasihat dinleme, fikren tenevvür etme hidayetin yollarıdır. Kur’an-ı Kerim’i dinleme, ma’nâsını tedkik ve derinliklerine nüfuz etme, hidâyet yollarındandır. Rasul-ü Ekrem’in (sav) Huzur-u Risâletpenâhîlerine gitme, rahle-i tedrîsi önünde oturma, O’nu can kulağı ile dinleme, O’nun gönülden ifâde edilen sözlerine kulak verme ve O’ndan gelen tecellilere gönlünü ma’kes yapmak, hidâyet yolların-dan birer yoldur. İnsan bu yollarla, hidâyete mübâşeret eder. Evet, câmiye geliş küçük bir mübâşerettir. Ama, Allah (cc), camiye gelişi hidâyete vesile kılar. Hidâyet eden Allah’tır; fakat, bu hidayete ermede Allah’ın kapısını, “kesb” ünvanıyla döven kuldur.

İnsan, demhâneye, meyhâneye, puthâneye gider; böylece “Mudill” isminin kapısının tokmağına dokunmuş ve “beni saptır” demiş olur. Allah da murad buyurursa onu saptırır. Ama dilerse engel çıkarır, saptırmaz. Dikkat buyurulursa, insanın elinde o kadar cüz’î birşey vardır ki, bu ne hidayeti ne de dalâleti asla meydana getiremez.

Misâl mi istiyorsunuz? Bakınız! Siz Kur’ân-ı Kerim’i ve va‘z u nasihatı dinlediğiniz zaman; keza, ilmî bir eser okuduğunuz zaman, içiniz nûra gark oluyor. Halbuki bir başkası, minarenin gölgesinde ezân-ı Muhammedîyi du-yarken, va‘z u nasihati işitirken, hatta en içten müna-câtlara kulak verirken rahatsızlık duyuyor ve tedirgin olu-yor da; “Bu çatlak sesler de ne?” diye ezanlar hakkında şikayette bulunuyor.

Demek oluyor ki; hidâyet eden de, dalâleti veren de Allah’tır (cc). Ama bir kimse dalâletin yoluna girdiyse, Al-lah (cc) da binde 999,9 ötesi kendisine ait işi yaratır; -tıpkı düğmeye dokunma gibi-, sonra da insanı, dalâlete meyil ettirir. O arzusundan ötürü de ya cezalandırır veya afve-der.

Soru 5: Allah (cc) çok insanlara, araba, apartman, mal, mülk, itibar, arkadaş, şan, şöhret vermiş. Bazı insanlara da fakirlik, dert, musibet, elem, keder, vermiş; sonraki insanlar çok mu kötü yoksa Allah öbürlerini çok mu sevi-yor? Uçmak için yaşayanla, sürünmek için yaşayan arasın-daki fark nedir?

Cevap: Böyle bir soru, ancak öğrenmek maksadı ile sorulabilir. Başka türlü günaha girilmiş olur. Esasen, içinde böyle bir derdi olan insanın da, bunu sorması lazımdır.

Allah (cc) dilediğine at, araba, han, hamam, taksi, apartman verir; dilediğini de fakr u zaruret içinde kıvrandırır. Ancak bütün bunlarda, âile ve sâireden gelen bazı sebepler de inkâr edilmemelidir. Meselâ, bir insanın mal kazanma dirâyet ve kiyâsetini inkâr etmek mümkün olmadığı gibi, kendi devrinin şartları içinde kazanma yollarını bilmesi de, kazancına sebep olması bakımından inkâr edilemez. Bununla beraber Allah (cc), bazı kimselere, liyâkat izhar ettiği halde, yine onlara mâl-menâl vermemiştir. Mâmâfih, zayıf bir hadis-i şerifde; Allah’ın, malı sevdiğine-sevmediğine, din ve îmânı ise sevdiğine verdiği ifade edilmektedir5 ki, mevzumuz itibariyle oldukça manidardır.

Bir de, mal-mülk mutlaka hayır sayılmamalıdır. Evet, bazen Allah (cc) mal-menâl ve dünyevî huzur ve saadet isteyenlere, istediklerini verir; bazen de vermez. Ama, Allah’ın (cc) hem vermesi, hem de vermemesi hayırlıdır. Zira, sen iyi bir insan ve verileni de yerinde kullanacak isen, senin için hayırlıdır. İyi bir insan değil ve istikâmetten de ayrılmış isen, Allah’ın vermesi de vermemesi de senin için hayırlı değildir.

Evet, istikâmetin yoksa, fakirlik senin için küfre bir vesiledir. Çünkü, o seni Allah’a karşı isyâna sevk eder de, her gün O’na karşı yeni bir isyân bayrağı açarsın. Yine, şayet sen istikâmette değilsen; kalbî ve ruhî hayatın da yoksa, senin zenginliğin de senin için bir belâ ve musibettir, «Ó‰ÚÂÓ«‰Ô†ËÓ«‰Ú»ÓÊÔËÊÓ†“ğÍÊÓ…Ô†«‰ÚÕÓÍ‡¢‡Ë…ğ†«‰œÒÔÊÚÍÓ« “Mal ve evlâd, dünya hayatının zînetidir ve bir ibtilâdır.”(Kehf, 18/46) Şimdiye kadar çok kimseler bu imtihanı kaybetmiştir. Nice servet sahibi kimseler vardır ki, servet içinde yüzdükleri halde, nankörlüklerinden ötürü, kalblerinde tecelliden en ufak bir parıltı ve aydınlık yoktur.

Binâenaleyh, bunlara, Cenab-ı Hakk’ın mal ve menâl vermesi bir istidraç ve sapmalarına bir vesiledir. Ama bunlar herşeyden evvel ruhî ve kalbî hayatlarını öldürdükleri ve Allah’ın verdiği fıtrî kabiliyetleri çürüttükleri için, buna müstahak olmuşlardır.

Bu arada, Efendimizin (sav) şu hadislerini kaydetmek de yerinde olur: “İçinizde öyleleri vardır ki, ellerini kaldırıp Allah’a kasem ettikleri zaman, Allah (cc) onların yeminlerini yerine getirir. Ve yeminlerinde hânis kılmaz. Berâ bin Mâlik, onlardan birisidir.”6 Halbuki Enes’in kardeşi Berâ’nın ne yiyeceği ne de yatacak bir yeri vardı. O âdetâ, kût-u lâ yemûtla yaşıyordu. İşte, Berâ gibi saçı başı karışık, nice pejmûrde görünüşlü ve perişan sayılacak kimse vardır ki, onlara büyük insanlar nazarıyla bakılmış ve kalblerinin büyüklüğü, içlerinin derinliğiyle değerlen-dirilmişlerdir. Rasul-ü Ekrem (sav) diliyle, yemin etseler, Allah, yeminlerinde yalan çıkarmayacağı kişiler olarak vasıflandırılmışlardır.

Onun için; ne müstakillen servet, ne de fakirlik bir felakettir. Belki yerine göre fakirlik de servet de Allah’ın en büyük nimetlerindendir. Allah Rasûlü (sav) irâdesiyle fakirliği ihtiyar buyurmuştur. «ÓÂÓ«† Ó—Ó÷ğÈ†«ÓÊÚ† Ó„ÔËÊÓ†‰ÓÁÔÂÔ†«‰œÒÔÊÚÍÓ«†ËÓ‰ÓÊÓ«†«Ú‰¬Œğ—Ó…Ô “İstemez misin dünya onların olsun, âhiret bizim”7 buyurmuşlardır. Hz. Ömer, dünya servetleri devlet hazinesine aktığı halde, bir fakir insan gibi, kût-u lâ yemûtla geçin-miş ve fazlasını istememiştir.

Ama, öyle fakirlik de vardır ki, -Allah muhafaza buyursun- küfür ve dalâlettir. Meselâ: Yukarıdaki sözler tahkik niyetiyle bir mü’minin ağzından çıkmasaydı da, bir nan-körün ağzından çıksaydı, Allah’ın nimetlerine karşı şika-yet eden o kişi, kâfir olurdu.

Demek ki, yerine göre fakirlik nimet, yerine göre de devlet. Asıl mesele, kalbde musaddıkın bulunmasıdır. Yani:

“Ya Rabbi, senden ne gelirse gelsin makbûlümdür.

Hoştur bana Sen’den gelen, ya hıl'at ü yahut kefen;

Ya taze gül, yahut diken, lûtfun da hoş, kahrın da hoş”

Şarkî Anadolu’da; “Sen’den, o hem hoş, hem bu hoş” derler.

İnsan hil’at giyip servet içinde de yüzse, Allah’la beraber olduğu takdirde, Abdülkadir Geylânî gibi, yine ayağı velilerin omuzunda ve mübarek başı da Rasul-ü Ekrem’in (sav) dâmenine dokunacaktır. Ama Allah ile müna-sebeti yoksa, o fakirin dünyâsı da hüsrân, âhireti de hüsran demektir. Keza Allah ile beraber olmayan zengin, zâhiren dünyada mesud gibi görünse de, neticede ağır bir hüsrana uğrayacaktır.

Soru 6: Allah niçin kullarını bir yaratmadı? Kimini kör, kimisini topal olarak yarattı?

Cevap: 1. Allah mülk sahibidir. Mülkünde istediği gibi tasarruf eder. Kimse O’na karışamaz ve O’nun icraatına müdâhale edemez. Senin zerratını yaratan, terkibini düzenleyen Allah’tır. İnsanî hüviyeti bahşeden de yine Allah’tır (cc). Sen bunları sana lûtfeden Allah’a daha evvel birşey vermemişsin ki, O’nun karşısında bir hak iddia edebilesin. Eğer sen, sana verilenler mukabilinde Allah’a birşey vermiş olsaydın, “Bir göz verme, iki göz ver, bir el verme iki el ver!” gibi iddialarda bulunmaya.. “Niye iki tane değil de bir ayak verdin?” diye îtiraz etmeye belki hak kazanırdın. Halbuki sen Allah’a (cc) birşey vermemişsin ki, -haşa ve kellâ- O’na adaletsizlik isnadında bulunasın. Haksızlık, ödenmeyen bir haktan gelir. Senin O’na karşı ne hakkın var ki, yerine getirilmedi de haksızlık irtikab edildi!

Allah-u Teâla Hazretleri seni yokluktan çıkarıp var etmiş; hem de insan olarak... Azıcık dikkat etsen; senin dûnunda birçok mahlukat var ki, onlara bakıp nelere maz-har olduğunu düşünebilirsin.

2. Cenâb-ı Allah, bazen insanın ayağını alır; onun karşılığında ahirette pek çok şey verir. Ayağını almakla o kimseye aczini, zaafını, fakrını hissettirir. Kalbini kendisine çevirtip, o insanın duygularında inkişaf başlatırsa çok az birşey almakla, pek çok şeyler vermiş olur. Demek ki zâhiren olmasa bile hakikatta bu ona, Allah’ın lûtfunun ifâdesidir. Tıpkı şehid edip ona cennet vermek gibi... Evet, bir insan, muharebede şehid olur. Bu şehâdetle Mahkeme-i Kübra’da, Allah’ın huzurunda, sıddîkların, sâlihlerin gıpta edeceği bir makama yükselir. Onu gören başkaları “Keşke Allah bize de harp meydanında şehadet nasip etseydi” derler. Binâenaleyh, böyle bir insan parça parça da olsa çok şey kaybetmiş sayılmaz. Belki aldığı şey ona nisbeten çok daha büyüktür.

Çok nâdir olarak bazı kimseler bu mevzuda küs-künlük, kırgınlık, bedbinlik ve aşağılık duygusu ile inhiraf etseler bile, pek çok kimselerde bu kabil eksiklikler, daha fazla Allah’a teveccühe vesile olmuştur. Bu itibarla haşarat-ı muzırra nev’inden bir kısım kimselerin, bu meseledeki kayıplarının serrişte edilmesi yerinde değildir. Bu mevzuda esas olan ebede namzet insanların ruhlarında, o âleme âit iştiyakı uyarmaktır. Bu ârızalıda, ârızaların itmesiyle Hakk’a teveccühü, başkalarında da ondan ibret alarak kanatlanmalar şeklinde kendini gösteriyorsa, maksada uygun ve hikmetlidir.

İnsan, hayvan, nebât ve diğer bütün varlıklar, kendi-lerine hükmeden bir kudretle gün yüzüne çıkar, teşhîr ve âyinedarlık vazifelerini yerine getirir, sonra yerlerini baş-kalarına bırakarak sahneden silinip giderler.

Bu âlemde, hem doğuşlar, hem de ölüşler birer teşhîr, birer imtihan olarak cereyan etmektedir. Her şeyin varlığa erişi, gizli bir Mevcud’un apaçık delil ve tercümanı olduğu gibi, müddet hitâmında ayrılıp gitmesi de, evveli olmayan o Gizli Varlık’ın, ebediyet ve ölümsüzlüğüne delâlet etmektedir. Evet, hiçden ve yokdan varlığa eren biz ve her şey, varlığımızla birinin varlığını görmemiz, duymamız ve bilmemizle, gören, duyan, bilen birinin mevcudiyetini gösterdiğimiz gibi, bir hayat boyu sırtımızda emânet olarak taşıdığımız herşeyi terkedip gitmekle de, bir bir gelenlere; bir bir gidenlere, gidip gelmeyenlere mukâbil, sır olan bir “BİR”i göstermekteyiz. O, «Ó‰ÒÓ–ğÈ†ŒÓ‰Ó‚Ó†«‰ÚÂÓËÚ Ó†ËÓ«‰ÚÕÓÍ‡¢‡Ë…Ó†‰ğÍÓ»Ú‰ÔËÓ„ÔÂÚ†«ÓÍÒÔ‡„ÔÂÚ†«ÓÕÚ”ÓÊÔ†ŸÓÂÓ‰«Î “O’dur ki, hanginiz daha güzel iş yapacağınızın imtihanını vermek için, hayatı ve ölümü yaratmıştır.”(Mülk, 67/2)

Gelişin sırrını kavrama, bulunuşun imtihanını verme ve gidişe hazır olma. İşte insan için mühim olan da budur!.

Şimdi bu küçük hazırlıkdan sonra, mevzuumuz olan “bir anda ölenlerin hepsinin eceli birden mi gelmiştir” hususunu ele alalım:

Evet, hepsinin eceli birden gelmiştir. Ve böyle olması için de ciddî ve kayda değer hiçbir mânî yoktur. Varlığı bütünüyle elinde tutan Yüce Zât, zerrelerden sistemlere kadar herşeyi ve herkesi kendi kaderi içinde birden var ettiği gibi, birden de öldürebilir. Ne ayrı ayrı yerlerde bulunmalar, ne de vasıf ve keyfiyet farklılığı bu mevzuda hiçbir mânî teşkil edemez.

Kudreti Sonsuz’un tasarrufunu göstermek için, tamı tamına o kudreti aksettirecek misâl bulamamakla beraber, yine de, O’na ayna olabilecek ve bir fikir verebilecek pek çok şeyden bahsetmek mümkündür.

Ezcümle; güneşe yönelen değişik evsaf ve keyfiyetteki varlıklar, herhangi bir karışıklığa sebebiyet vermeden, ona bakarak hayatlarını sürdürür; onun ziyâsı altında renkten renge girer; onunla en revnekdâr hâle gelir ve onun doğuşu ve batışıyla ölgünleşir, pörsür ve söner giderler. Aynen onun gibi, herşey, aynı baharın kucağında döl-lenir; aynı yazda serpilir gelişir ve aynı sonbaharda hazanla sararır; fakat, hepsinin kaderi ayrı ayrıdır. Hepsi, o geniş ilmin plân ve programıyla, o sonsuz irâde ve meşietin yönlendirmesiyle; evet, gelişigüzel ve kendi isteklerine göre değil, o meşiet ve iradenin istediği istikâmette varlık gösterir ve mevcudiyetlerini sürdürürler. ËÓÍÓŸÚ‰ÓÂÔ†ÂÓ«†·ğÈ†«‰Ú»Ó—ğÒ†ËÓ«‰Ú»ÓÕÚ—ğ†ËÓÂÓ«† Ó”Ú‚Ô×Ô†ÂğÊÚ†ËÓ—Ó‚Ó…Ì†«ğ‰«ÒÓ†ÍÓŸÚ‰ÓÂÔÁÓ«†ËÓ‰«Ó†ÕÓ»ÒÓ…Ì†·ğÈ†ÿÔ‰ÔÂÓ« ğ†«Ú‰«Ó—Ú÷ğ†ËÓ‰«Ó†—Ó×Ú»Ì†ËÓ‰«Ó†ÍÓ«»ğ”Ì†«ğ‰«ÒÓ†·ğÈ†„ğ Ó«»Ì†ÂÔ»ğÍÊÌ “O, karada ve denizde olan herşeyi bilir... Düşen bir yaprak ve karanlıklar içine gömülen hiçbir dâne yoktur ki, apaçık bir kitapta bulunmasın.”(En’am, 6/59)

Ağaçların, otların, tohumların, dânelerin hayat ve ölümleri, gelişme ve semereleri bu kadar ciddi takip edilip de, insan gibi en ekmel bir varlık hiç başıboş bırakılır mı? Bir şeyi görmesi diğer şeyi görmesine; bir şeyi işitmesi diğer şeyi işitmesine mâni olmayan kâinatların Yüce Sâhibi, elbette en aziz mahlûku, en değerli san’atı olan insanın, her hâline ehemmiyet verecek ve O’nun bir ferdine, sâir varlıkların cins ve nev’inin mazhar oldukları şeyleri lûtfederek, âlemlerin fihristi olan insanı, hususi o-larak ele alacak, hususi iltifatına mazhar edecek, husûsî sevkiyâtıyla huzurunda şereflendirecektir.

Bu da’vet ve sevkiyat, bazen bir döşekte, bazen bir harp meydanında, bazen de herhangi bir felâket ve âfetle olabilir. Hatta, ayrı ayrı mıntıkalarda toplu olarak veya te-ker teker de meydana gelebilir. Yaratıcı’nın insana bakışı zâviyesinden, bunlar, asla neticeye te’sir etmezler. Her insanın zimâmını elinde bulunduran; her canlıyı istediği kadar hayatta tutup sonra da salıveren sonsuz ilim ve Kud-ret Sahibi, nezdindeki Kitab’a göre, belli ferd ve kitlelerin ruhlarını kabzetmesi gayet normal ve ma’kuldür. Evvelce de temas edildiği gibi, bu, önceden terhîs edilmeleri tesbit edilmiş bir askerî birliğin, vakti gelince, en büyük kumandan tarafından tezkere işleminin icrâ edilmesi gibi bir şeydir.

Ayrıca, ruhların kabziyle vazîfeli meleğin vazîfesinin şümûlüne temas edildiği yerde de belirtildiği gibi, ruhları kabzetme vazifesiyle mükellef o kadar çok melek vardır ki; bir anda binlerce âfetin kol gezdiği her yerde, sâhibinin irâde ve takdiri altında, her vefat edenle bir değil birkaç melek görüşebilir ve ellerindeki kitaplara göre, değişik takdirlerle kurbanlarını istikbâl edebilirler.

Bu türlü âfetler, çok ciddi tetkiklere tâbî tutulduğu zaman, gerçekten, hem bir ilk takdîri, hem de ölenlerin ecellerinin birden geldiğini görmemek mümkün değildir. Bu hususdaki enteresan ve hârika hâdiselerin bütününü tesbit etmek için ciltler lazımdır. Üstelik yazılanlar da cilt-leri aşacak kadar çoktur. Gün geçmiyor ki, kitaplara mevzu olacak, böyle fevkalâde hâdiselerden birkaçını matbuatta görmüş olmayalım.

Meselâ, şehirlerin altını üstüne getiren korkunç bir zelzelede, binlerce insan bütün gayretlere rağmen kurtarılamamalarına mukâbil, zelzeleden günlerce sonra, kendilerini korumaktan aciz yüzlerce çocuğun, hiçbir zarar ve ziyâna uğramadan toprağın altında istirahat ederken bulunmaları.. hem kanala yuvarlanan bir römork içindeki bütün işçilerin boğulmalarına karşılık, çok ötelerde hiçbir ârızaya uğramadan, suyun üzerinde yüzüp duran kundakda bir çocuğun bulunması.. hem bir uçak kazasında, en mâhir ve tecrübeli kimselerin kaçamayıp cayır cayır yanmalarının yanında, uçağın düşmesiyle iki yüz metre öteye fırlayan mini mini bir yavrunun hiç ârıza almadan kurtulması... gibi yüzlerce hâdise isbat etmektedir ki; hayat da ölüm de, kendi kendine olmayıp, aksine bilen, gören ve idâre eden birinin tedbiriyle meydana gelmektedir.

Hayâta, birer birer veya toplu olarak gelen her varlık, kütük ve sicil defterlerindeki vazife bitimi ve ecellerine kadar, fıtratın ince sırlarını kavrama, tabiat ötesi gizlilikleri keşfetme, bizleri ve onları gönderen Zât’a âyine ve tercüman olma mükellefiyetiyle ömürlerini doldurur, parça parça veya toplu olarak terhis edilirler.

Bu bilme, tesbit ve sonra da vefat ettirme, yâni aynı anda ecellerini getirme ve işlerini bitirme, herşeyi baştan sona en iyi şekilde bilen Allah (cc) için, gayet kolaydır. Kaldı ki, her insanın etrafında bir yığın meleğin bulunduğunu ve bundan başka pek çok can alan meleklerin de olduğunu, gizli açık herşeyi Bilen’den öğreniyoruz. Bu bahiste ayrıca, şöyle küçük bir itiraz da vârid olabilir: “Bu kabil musibetlerde, müstahak olanlarla beraber, bir hayli de ma’sum telef olup gitmektedir. Acaba buna dâir de birşeyler söyleyebilir misiniz?”

Hemen arzedeyim ki, bu istifham da yine, akîde ve tasavvurdaki bir yanlışlıkdan doğmaktadır. Eğer hayat, sadece dünyevî hayattan ibaret bulunsaydı ve insanın evvel ve âhir yeri burası olsaydı belki bu itirazın da ma’kul bir yanı ve bir mesnedi olduğu iddia edilebilirdi. Halbuki, insan için burası bir ekim yeri, bir gayret sahası ve bir bekleme salonu ise; öteki âlem, bir harman ve hasat yeri, bir bağbozumu ve semere zamanı; nihayet sıkıntılardan kurtulup saadetlere erme mekânıdır. Bu itibarla da, burada iyinin kötüyle; mücrimin nezihle vefât etmesinde hiçbir gayr-i tabiilik yoktur. Bilakis, işin böyle cereyan etmesi en ma’kul ve en mantıkî olanıdır. Zîrâ ikinci dirilişle, herkes niyet ve davranışlarına göre hususî bir varlığa erecek, ona göre muâmele görecek ve ona göre ya tekdire ma’ruz kalacak veya ulûfe alacaktır.

Hâsılı; ölüm ve ecel, bu dünyada bulunma ve hizmet etme süresinin bitiminden ibarettir. Böyle bir süre, insanın irâdesini nefyetmeme çizgisinde, önceden hazır-lanmış, tescil edilip kütüklere geçirilmiş bir plân keyfiyetinde olup ve yine herşeyi bilip gören Zât’ın emir ve fermanıyla, mevsimi geldiğinde infâz edilmesinden başka birşey değildir. Bunun toplu olmasıyla, münferid olması arasında da, mantıkî hiçbir fark yoktur.

Öyle zannediyorum ki, pek çok meselelerde olduğu gibi burada da, Yüce Yaratıcı’nın sonsuz ilim, kudret ve irâdesini bilememe; inhirafın başlıca sebeplerinden birini teşkil etmektedir. Diğer bir sebep de, eşya ve hâdiselere bakış zâviyesinin yanlışlığıdır. Olup biten şeyler muvâ-cehesinde kafalarımızı hatalı tabiat ve tesadüfler anlayı-şından sıyıramamış ve gönüllerde tecrîde erememişsek; içimiz zayıf akîdelerle, şeytanî vesveselerin muhârebe meydanı hâline gelecektir.

Bir de gönül dünyamızın fakirliği ve yeterince besle-nememesine karşılık -mesnedsiz dahi olsa- her gün kâse kâse şüphe ve tereddütlerin içirilmesi, öyle korkunç bir felâkettir ki; nesillerin istikâmetinin bozulmasına değil de, hâlâ istikâmetini muhafazada muvaffak olmalarına hayret edilmelidir.

Ehemmiyetsiz gibi görünen bu kabil meselelerde, haddinden fazla tahşidat yapıldığı iddia edilebilir. Ne var ki, imana taâlluk eden hususların hiçbirinde biz, böyle bir düşünceye katılmayacağız. Nazarımızda îtikadla alâkalı en küçük mesele, dağlar cesâmetinde ve cihanbahâdır. Bu îtibarla da üzerinde ne kadar titizlikle durulsa, değer ve yerindedir.

Bu hususu nazar-ı îtibara alan arkadaşlarımızın sıkılmayacaklarını ve bizi bağışlayacaklarını umarız.

Soru 7: İnsanın ne zaman ve nasıl öleceği önceden belirlendiğine göre, onu öldürenin suçu nedir?

Cevap: Herşey gibi ölümün de zaman ve keyfiyeti, önceden tesbit edilmiştir. Yani kâinat için vârid ve vâki olan herşey insan, insanın hayatı ve ölümü için de vârid ve vâkidir. Belli yollarla varlığa erme, belli esaslar içinde varlığını sürdürme ve belli bir zamandan sonra da sahne-den çekilme, her varlık için kaçınılmaz bir hakikattır. Evet Her şey, çok geniş ve umumî bir kader dairesi içinde ve kendisi için belirlenmiş bir çizgide doğar, gelişir; sonra da ölür gider. Bu, ezelî, değişmez bir yol ve ebedlere kadar da devam edecek bir çark ve düzendir.

Zerrelerden sistemlere kadar, hayret verici bir düzen ve baş döndürücü bir âhenkle işleyen şu koca kâinatın bağrında doğan ve gelişen pozitif ilimler, o ilimlere âit sâbit prensibler ve âlemşümûl kâidelerde, herşey için böyle bir ilk belirleme, bir ta’yin ve takdir açıkça müşâhede edilmektedir. Böyle ilk bir plânlama olmadan, ne kâinattaki nizam ve âhengi îzâh etmek, ne de onun bağrında müsbet ilimlerden herhangi birini geliştirmek mümkün değildir. Kâinatın olabildiğine hendesî, olabildiğine riyâzî ve bir kısım tesbit ve takdirlere göre hareket etmesi sayesindedir ki; fizik laboratuarında belli pren-siplere göre araştırma yapmak, anatomiyi belli kâideler içinde mütalâa etmek ve anlatmak ve yine sâbit bir kısım kâidelerle, fezânın derinliklerine açılmak mümkün olabilmiştir.

Âhenksiz bir kâinatta, plânsız programsız bir dünyada ve nizamsız işleyen bir tabiat mecmuasında, pozitif ilimlerden hiçbirini düşünmeye imkân yokdur. İlimler, aslında, varlık içinde mevcut olan bir kısım kâide ve prensiplere adese olmuş, onları göstermiş ve onların birer ünvanı olarak kitaplara geçmişlerdir.

Bu ifadelerle ilimleri ve keşifleri küçümsemek istemiyoruz; sadece onların yer, önem ve ağırlıklarını hatırlatıyor ve onlardan çok daha mühim hususlara dikkat edilmesi lâzım geldiğini belirtiyoruz ki; o da, ilimlerden ve ke-şiflerden evvel kâinatın sinesinde bir kalb gibi atan nizam ve âhenktir. Bu nizam ve âhengi, bir ilk belirleme ve kaderi bir programla bütün cihanlara esas yapan kudret ne mübecceldir!

Bu, yukarıdan inme ve hâkim kanunları, insan topluluklarına tatbik etmek isteyen içtimaiyatçılar bile çıktı. Böyle koyu bir kadercilik, daha doğrusu aşırı cebriyecilik her zaman tenkide açık olsa da, böyle bir tesbit âlem-şümûl bir âhenk ve bu âhengin dayandığı ezelî programı itiraf bakımından, oldukça ma’nidardır.

Aslında inanç ve itikada müteallik bir hakikat, kendi kendine vardır ve hâricî desteklere, tasdiklere dayanma ihtiyacından da çok muallâ ve müberrâdır. Ne var ki, bakışları çeşitli hâriciliklerle bulanmış, kalbi bunlara ait hezeyanlarla yerinden oynamış talihsiz neslimize “Yerine dön” çağrısında bulunurken, onu baştan çıkaranların tenâkuzlarına, işaret yoluyla dahi olsa temas etme fâideli olacağı kanaatindeyiz. Ve, işte bunun için sözü uzattık ve sadet harici beyanlarda bulunduk. Yoksa, bütün kâinatın fevkalâde bir tenasüb ve uyumluluk içinde işlemesi, atomlardan, galaksilere kadar herşeyin göz doldurucu bir ni-zam ve âhenkle hareketi, bütün eşyayı sımsıkı birbirine bağlayan bir tayin ve takdire ve bir hâkimiyet ve cebre delâlet etmektedir. Kuruldu kurulalı bütün dünyalar, bu mutlak hâkimiyete boyun eğmiş, O’nun iradesine ram ve O’na inkıyad üzere, hâlden hâle dönerek devam edip durmaktadır.

Ancak, insan ve benzeri diğer irâde ve hürriyete sahip varlıklar için de, ilk yaratılış tamamen cebrî ve sâir var-lıklarla aynı çizgide olsa bile, daha sonra bu iradeli var-lıklar, iradeleri altına giren hususlarda, emsâllerinden tamamen ayrılırlar. Böyle bir farklılıktan ötürü de, “önceden belirlenmenin ma’nası, insan ve benzerleri için değişik bir hâl alır. Esasen, sorulan soru da, insanın bu farklı yönünü sezememiş olmadan ve onu da tıpkı diğer eşya gibi mütalaa etmekten doğmaktadır. Bu îtibarla, insan ve sâir varlıklar arasında mevcut böyle bir farkı kavrama, kısmen dahi olsa, meseleyi halleder kanaatindeyiz. Gerisi, ilm-i İlâhinin bütün eşyayı çepeçevre ihâta etmesini kabullenmekten ibarettir.

Evet, insanın diğer varlıklardan farklı olarak bir hürriyet ve irâdesi, bir meyil ve seçme istidadı vardır. Ve işte, o hürriyet ve irâde, o meyil ve seçmeye göre; iyi ve kötü, sevab ve günah insana nisbet edilir. İnsan irâde ve isteğinin, meydana gelen o büyük neticeler karşısında, ağırlığı ne olursa olsun; o irâde, Yüce Yaratıcı tarafından bir şart ve sebep olarak kabûl edilmişse, onu hayırlara ve şerlere çevirmesine göre suçlu veya suçsuz olması; irâde dediğimiz cüz’î emrin hayra veya şerre meyil göstermesine dayanmaktadır. Bu meylin neticesinde meydana gelen hâdise, insanoğlunun sırtına yüklenemeyecek kadar ağır olsa da, o bu temayülle ona çağrıda bulunduğu için, mes’uliyet veya mukafat da ona ait olacaktır. O mes’uliyet ve cürümü önceden tayin ve takdir eden, sonra da belirlediği zaman içinde onu yaratan Zât, mes’uliyet ve cürüm-den muâllâ ve müberrâdır.

Meselâ, O yüce Zât, iklimlerin değişmesi gibi çok büyük bir hâdiseyi, bizim nefes alıp vermemize bağlayıp sonra da dese ki: “Şu miktarın üstünde nefes alıp verirseniz, bulunduğunuz yerin coğrafî durumunu değiştiririm.” Bizler, tenâsüb-ü illiyet prensibi açısından, nefes alıp-verme ile, iklimlerin değişmesi arasında bir münâsebet görmediğimiz için, yasak edilen şeyi işlesek; o da, va’-dettiği gibi iklimleri değiştirse, takatımızın çok fevkınde dahi olsa bu işe, biz sebebiyet verdiğimiz için, sorumlu da biz oluruz.

İşte bunun gibi, herkes elindeki cüz’i irâde ve ihtiyariyle, sebebiyet verdiği şeylerin neticelerinden ötürü, ya suçlu sayılır ve muâheze görür veya vefâlı sayılır, mükâfâta mazhar olur.

Şimdi, biraz da meselenin ikinci şıkkı üzerinde duralım. Yani, Yaratıcının, herşeyi çepeçevre içine alan ilmiyle, insan irâdesinin tevfik edilmesi keyfiyetini...

Allah’ın (cc) ilmine göre, bütün varlık ve varlık ötesi herşey, sebeb ve neticeleriyle iç içe ve yan yanadır. Öyleki o noktada, önce-sonra, sebep-netice, illet-ma’lûl, evlad-baba, bahar-yaz bir vâhidin iki yüzü hâline gelir. Ve yine o ilme göre sonra önce gibi, netice-sebep gibi, ma’lûl-illet gibi, bilinir ve hükmedilir.

Kimin, hangi istikametde, nasıl bir temâyülü olacak ve kim âdî bir şart ve sebebden ibaret olan irâdesini, hangi yönde kullanacaksa, bütün bunlar, önceden bilindiği için; o sebeblere göre meydana gelecek neticeleri takdîr ve tesbit etmek, insan irâdesini ne bağlamamakta ne de zorlamamaktadır. Aksine, onun meyilleri hesaba katılarak hakkında bu takdirler yapıldığı için, irâdesi kabûl edilmekte ve ona değer verilmektedir. Nitekim, bir büyük zât, hizmetçilerine; “Sizler öksürüğünüzü tutduğunuz zaman, şahâne hediyeler elde edeceksiniz; sebepsiz öksür-düğünüz takdirde de, hediyeleri kaybetmekle beraber, bir de itab göreceksiniz” dese, onların irâdesini kabûl etmiş ve desteklemiş olur. Aynen öyle de, Yüce Yaratıcı kullarından birine: “Sen şu istikâmette bir meyil gösterecek olursan, ben de, senin meyil gösterdiğin o şeyi yaratacağım. Ve, işte senin o temâyülüne göre de, şimdiden onu belirlemiş bulunuyorum” diye ferman etse, onun irâdesine ehemmiyet atfetmiş ve kıymet vermiş olur.

Binaenaleyh, ilk belirlemede irâdeyi bağlama olmadığı gibi, insanı, rızâsı hilâfına herhangi bir işe zorlama da yoktur.

Ayrıca kader ve ilk belirleme Allah’ın (cc) ilmî programlarından ibarettir. Yânî, kimlerin hangi istikâmetlerde me-yilleri olacak, onu bilmesi ve kendinin yapıp yaratacağı şeylerle, bir plân ve program hâline getirmesi demektir. Bilmekse, hâriçte olacak şeylerin, şöyle veya böyle olmasını gerektirmez. Hâriçte olup biten şeylerin, şöyle veya böyle olmasını insanın temayüllerine göre, Yaratıcı’nın kudret ve irâdesi îcad eder. Bu itibarla varlığa erip meydana gelen şeyler, öyle bilindikleri için var olmuş değillerdir. Bilâkis, var oldukları şekillerle bilinmektedirler ki, ilk takdir ve ta’yin de, işte budur. Kelâmcılar bunu, “ilim, ma’luma tâbidir” sözüyle ifâde ederler. Yâni, bir şey nasıl olacak öyle biliniyor; yoksa öyle bilindiği için meydana gelmiyor. Nasıl ki, bizim, ilmî tasarı ve plânlarımız pratikte, tasavvur ettiğimiz şeylerin vücud bulmasını gerektirmiyor; öyle de, Yüce Yaratıcı’nın tasarı ve plânları sayabileceğimiz ilk belirlemeler de, hâriçte, herhangi bir şeyin var olmasını mecbûrî kılmayacağı bedihidir.

Hâsılı: Allah, olmuş, olacak herşeyi ihâta eden geniş ilmiyle; sebebleri neticeler gibi; neticeleri de sebebler gibi bilmektedir. Kimlerin iyi işler yapmaya niyet edeceklerini ve kimlerin kötü şeylere teşebbüste bulunacaklarını bilmiş ve işte bu teşebbüs ve niyetlere göre neler yaratacağını belirlemiş ve takdîr etmişdir. Zamanı gelince de, mükel-lefin meyil ve niyetlerine göre, takdir buyurduğu şeyleri dilediği gibi yaratmıştır.

Onun için, bir insanın nasıl ve ne zaman öleceğinin ve bir başkasının da bu fiile sebebiyet vereceğinin önceden ta’yin edilmiş olması, mesûliyeti giderici de-ğildir. Zîrâ takdir, onun hürriyet ve irâdesi hesaba katılarak yapılmıştır. Bu itibarla da, onun cürmü kendisine isnad edilecek ve ona göre de, muâhezeye tabi tutulacaktır.

Kaderle alâkalı, bu derin meselenin, bilhassa kendi kaynaklarında, tekrar tekrar mütâlaa edilmesi şarttır. Bizim yaptığımız şey, sadece selefin sağlam prensipleri içinde, meselenin, avamî bir anlayışa intikal ettirilmesinden ibarettir.

Soru 8: İrade-i külliye ve irade-i cüz’iyye ne demektir?

Cevap: İrade-i Külliye, avam halk arasında, Cenab-ı Hakk’ın iradesine verilen bir isimdir. Fakat, sahabe, tabiîn ve tebe-i tabiîn döneminde bu ıstılah söz konusu de-ğildir. Yani, onları Cenab-ı Hakk’ın iradesine Külli İrade; beşerin iradesine Cüz’î İrade dememişlerdir. Ne var ki, halkın meseleyi anlayabilmesi için böyle bir ıstılah vaz’-etmede çok fazla zarar olmasa gerek. Tabiî, benim bu sözüm de yine tenkide açıktır.

Esasen böyle bir ıstılah, vak’aların neticelerinden çıkarılmış tabiî bir değerlendirme ifadesidir. Dolayısıyla da bu değerlendirmenin haklı bir dayanak noktası var sayılabilir.

Aslında, Cenab-ı Hakk’ın iradesine Külli İrade denmekle, şu ma’nâlar kasdolunmuştur: Bütün irade Allah’a aittir. İrade, O’nun iradesine verilen bir isimdir. O murad buyurduğu zaman, başkasının iradesine bakmaksızın, murad buyurduğu şeyi yaratır. Burada, daha önce dikkatinizi çektiğimiz bir hususu yeniden hatırlatmak istiyoruz. Bazıları yanlış olarak, “O dilediğini yaratır, dilemediğini yaratmaz” der. Bu söz yanlıştır. Doğrusu şu şekilde olmalıdır: “Allah (cc)’ın olmasını murad ettiği şey olur. Olmamasını murad ettiği şey de olmaz.”’

Kâinatta cebir hâkimdir. Allah (cc), kâinatı yaratırken hiç kimseye sormamış ve hiçbir iradeyi esas almamıştır. O, ·ÓŸÒÓ«‰Ï†‰ğÂÓ«†ÍÔ—ğÍœÔ “Dilediğini yaratır.”(Bürûç, 85/16). Fakat, insanlara da bir irade vermiştir. Bu irade, insan için bir terakkî veya tedennî vasıtasıdır. İradenin verilişi Cenab-ı Hakk’ın, Rahmân ve Rahîm isimleriyle alâkalıdır. Yani, doğrudan doğruya Cenab-ı Hakk’ın bu isimlerin tecellisiyle insana bir lütfudur. Yoksa, İsm-i Azam ve “Allah” lafzı hesabıyla eşyaya bakacak olursak tüm kâinat ciddi bir cebir içinde çalkalanıp, durmaktadır. Evet, “Mülk sahibi mülkünde istediği gibi tasarruf eder”, kaidesi bütün varlıklar için geçerlidir. Sadece insandır ki, ona mahiyeti meçhul bir irade verilmiştir. O, bu iradesini hayra sarfettiği zaman, Allah (cc) hayrı yaratacak, şerre sarfettiği zaman da, eğer murad buyurursa, şerri yaratacaktır. Burada bizi böyle bir hüküm verme cüretine sevkeden de yine Cenab-ı Hakk’ın Rahmâniyyet ve Rahîmiyyetine olan itimadımızdır.

Yani, biz hayrı istediğimiz zaman kat’iyen inanıyoruz ki, Cenab-ı Hak o hayrı yaratacaktır. Fakat, bazen insanın istediği şerri Allah (cc) lütfu olarak yaratmaz. Mesela, birisi insanın kafasına girer, onu yoldan çıkarmak ister, o da ona meyleder. Fakat Cenab-ı Hak o insanın ya mazide işlediği güzel bir ameli sebebiyle ya da istikbalde yapacağı iyi amelleri vesilesiyle onun dalâletini murad etmez ve onun için o kötülüğü yaratmaz. Hatta bir engel çıkarır ve onu öyle bir kötülükten alıkor, kötü yere gitmesine meydan vermez. Bu, Cenab-ı Hakk’ın atâsıdır. Ancak, Cennet dahi bir bakıma insanın iradesini kullanmasına bağlı olduğundan, Cenab-ı Hak hayır adına istenen şeyleri yaratır. Elverir ki insan bütün hayırları silip süpüren büyük bir günahla Cenab-ı Hak’tan gelecek atâ ve ihsana liyakatını ortadan kaldırmış olmasın.

Soru 9: Cenab-ı Hakk’ın atâ kanununu izah eder misiniz?

Cevap: Atâ kelime olarak, lütuf, ihsan ve bahşiş demektir. İ’tâ da aynı kökden gelir.

Mevzumuzla alâkası ise atânın kaza ve kader ile alâkalı yönüdür. İnsan, şerri talep ederse, Cenab-ı Hak da onun için o şerri takdir buyurur. Zaten insan hakkında yapılan takdirler onun iradesi hesaba katılarak yapılmak-tadır. Mesela: Benim elimi kaldırmam daha ben elimi kaldırmadan önce hakkımda takdir edilmişse; Cenab-ı Hak bunu benim irademi veya meylimi o istikamette sarfedeceğimi bildiğinden dolayı takdir etmiştir. Zira Cenab-ı Hakk’ın ilim sıfatı bütün eşyayı -olmuşu ve olmamışı-, kendi zâtı da dahil herşeyi içine almaktadır. Binaenaleyh O, benim yapacağım işleri de biliyor ve ona göre takdirde bulunuyor; “Falan kulum elini kaldırmaya meyledecek ben de onu yaratacağım” veya “Ben bunu böyle yazdım” diyor. İşte bu kaderdir. Yani, bunun böyle yazılması kaderdir. Vakti gelip de benim elimi kaldırmam ise kazadır. O da hakkımda yapılan takdirin yerine getirilmesi demektir..

Atâyı ise şu şekilde anlayabiliriz: Meselâ kul, iradesini, meylini şer istikametinde sarfeder. Fakat, Cenab-ı Hak o kulun güzel bir hali, kalbinin güzel bir durumu veya iyi bir davranışı sebebiyle ona hususi bir atâda bulunur ve şer işlemesine meydan vermez. Böylece daha önce hak-kında verilen takdir infaz edilmemiş olur. Atâ kazaya, kaza da gidip kadere tesir eder. Fakat bütün bunlar Levh-i Mahv ve İsbatta cereyan eden şeylerdir. Yoksa ilm-i İlâhîde herhangi bir değişiklik söz konusu değildir. Levh-i Mahv ve İsbat, bir bakıma insanın hususi defteridir. Buralarda değişiklik söz konusu olabilir; fakat Levh-i Mahfuz-u Âzâm’da değişiklik söz konusu olmaz.

Atâ bir lütufdur. Lütuflarda ise istihkak şart değildir. Esasen meseleye bu zaviyeden baktığımızda bizim işle-diğimiz bütün hasenelerin Cenab-ı Hakk’ın atâsı olduğunu görürüz.

1) Keşfu’l-Hafâ, II/343.

2) Elmalılı, IV/167-175; (İstanbul 1992, Azim Dağıtım)

3) Buharî, Cenâiz, 87.

4) Bediüzzamân, Sözler, 26. Söz, (Kader Risâlesi).2. Mebhasın Yedincisi.

5) Mecma’uz-Zevâid, X/90, 228; Deylemî.

6) Tirmizî,Menakıb,55.

7) Buharî, Tefsîr, Sure (66), 2; Müslim, Talak, 31

Abdullah b. Abbas, 33, 34, 50

Abdullah b. Amr b. Âs, 31, 40, 50

Abdullah b. Mesud, 50

Abdullah b. Ömer, 50

Abdurrahman b. Avf, 57

Abdülkadir Geylânî, 156

Acz, 2, 157, 136

Âdem (as), 32, 50, 51, 52, 53

Âdet-i sübhanî, 79, 105

Âfâkî ve enfüsî tefekkür, 140

Âhenk, 8, 9, 10, 165, 166

Ahiret, 37, 42, 109, 129, 156, 157

Ahmed b. Hanbel, 7, 94

Aişe, 21, 50, 94

Akid, 7, 46, 136, 140, 163, 164

A’lâ-yı illiyyîn, 90

Ali, 36, 39, 50, 58

Allah âşıkı insanlar, 87

Allah Rasulü, 21, 32, 33, 44, 47, 54, 55, 67, 68, 78, 81, 90, 96, 102, 108, 123, 128, 156, 159

Allah’ın (cc) ilmi, 168, 169

Allah’ın va’di, 75

Allâm’ül-Guyûb, 43, 60, 108

Amâ, 32

Amel defteri, 60

Amir b. Sa’d, 58

Anarşistlik, 120

Anatomi, 165

Arap, 88

Arapça, 4, 87, 88

Arı, 119, 120, 121

Arnavut, 88

Arş, 31, 32

Asfiyâ, 148

Asit, 25

Asiye, 126

A’şa, 103

Astrofizikçi, 11

Atâ, 64, 172, 173, 174

Atom, 11, 32, 46, 117, 135, 138, 141, 143, 166

Atomlar âlemi, 9, 10, 135

Âyât-ı Tekvîniye, 98

Azab, 89, 92, 99, 126, 127

Bağırsak, 25

Bakî-ı Garkad, 36

Bal arısı, 119

Bal yapış keyfiyeti, 121

Bal yapma sanatı, 121

Bal yapma tekniği, 119

Basar, 6

Basiret, 20, 87

Batı düşüncesi, 8

Batıl, 131

Bâtın, 46, 67, 69, 143

Bedir, 83, 128

Belâ, 45, 47, 48, 137, 155

Benlik, 136

Berâ bin Mâlik, 155

Bergson, 48, 139, 147

Berzah âlemi, 145

Boşnak, 88

Böbrek, 25

Buhari, 108, 110

Buud, 11, 77, 87, 89, 91, 97, 122, 138, 145, 146

Bürhan, 109,

Cami, 38, 40, 149, 152, 153

Cebbar, 12

Cebir/Cebr, 13, 18, 22, 23, 27, 43, 97, 148, 152, 166, 171, 172

Cebrail, 130

Cebr-i lütfî, 130

Cebriye, 7, 27, 81, 166

Cebriyecilik, 166

Cebrî, 30, 55, 97, 117, 167

Cebrî hidayet, 117, 125, 127, 128

Cebrî determinizma, 7, 8, 150

Cebrî emir, 97

Cebrî kader, 7, 12

Cebriye mezhebi, 27, 101

Cemalullah, 105, 146

Cenin, 45, 47, 117, 141

Cennet, 16, 28, 36, 37, 41, 42, 43, 46, 49, 51-53, 57, 59, 63, 65, 90, 105, 146, 158, 172

Cesed, 145, 147

Cibril, 68, 86

Cismâniyat, 137, 139

Civciv, 118

Cumhuriyet sistemi, 122

Cürüm, 168, 170

Cüz’î emir, 167

Cüz’î ihtiyar, 4, 14, 16, 22, 23

Cüz’î irade, 4, 26, 92, 148, 150, 168, 171

Çimlenme, 122, 123

Çocuk, 32, 47, 48, 49, 78, 124, 138, 141, 150, 151, 118

Dalâlet, 101-103, 111, 112, 127, 128, 129, 130, 131, 151-153, 156, 172

Dârü’s-Selâm, 129

Davet, 68, 94, 129, 131

Davud (as), 72

Determinizm, 7, 8, 150

Dil ve lehçeler, 137

Dil, 11, 15, 16, 24, 29, 38, 42, 49, 93, 94, 98, 100, 121-124, 139, 140, 141, 143, 155

Dînî hayat, 38

DNA, 11

Dördüncü, beşinci buud, 146

Dua, 37, 42 57, 59, 79, 96, 97, 109-112, 124

Dünya, 8, 9, 12, 24, 30, 31, 37, 49, 50, 52, 56, 75, 90, 118, 138-140, 149, 155-157, 163-166,

Düşünme melekesi, 107

Ebed, 56, 128, 147, 158, 165

Ebed arzusu, 146

Ebrar, 43

Ebu Bekir (ra), 128

Ebu Cehil, 128

Ebu Cendel, 67

Ebu Dâvud, 125

Ebu Hureyre, 123

Ebu İshak, 58

Ebu Said el-Hudrî, 50

Ebu Talib, 68

Ecel, 159, 161, 162, 163

Efendimiz, 20, 26, 27, 31, 33-35, 39, 41, 50-53, 57, 63, 81, 82, 95, 107-110, 113, 124, 125, 128, 144, 155,

Ehl-i Sünnet, 4, 7, 8, 27

Ehl-i Sünnet ve’l-Cemaat, 21, 30, 107

Ehl-i şuhud, 147

Ehl-i tahkik, 6, 147

Einstein, 146

Ekolojik denge, 125

Elektrik, 24, 149

Elektron, 118, 149

Elektromanyetik dalgalar, 122

Elest bezmi, 48, 50, 139

Elestü, 135, 137

Embriyolojik safha, 117, 141

Emevi, 83

Emir, 28, 33, 66, 75, 87, 88, 95, 97, 98, 100, 137, 138, 163

Emr-i cebrî, 97

Emr-i dinî ve şer’î, 98

Emr-i dinî, 97,

Emr-i kevnî, 97

Emr-i Şer’î, 97, 98, 100, 101

Emr-i takdîrî, 97

Emr-i tekvînî, 100, 101

Emr-i teşriî, 100

Enbiyâ, 148

Enes, 155

Ervah âlemi, 145

Esir, 32, 46, 47, 77

Esmâ-i Hüsnâ, 38

Esma-i İlâhî, 38

Eşya, 6, 17, 18, 26, 43, 69, 73, 76-79, 102, 164, 166, 167, 172, 173

Evliya, 49, 148

Ezan-ı Muhammedî, 153

Evrensel prensipler, 88

Ezelî, 6, 10, 38, 59, 147, 165

Ezelî ilim, 128

Ezelî program, 166

Fakirlik/Fakr, 136, 153, 154, 156, 157, 164

Fakr u zaruret, 154

Farazî, 22, 23, 26

Farazî hatlar, 22, 23

Fatiha, 112

Feryad, 58, 124

Fesad, 99

Feth-i Karîb, 66

Fıtrat, 46, 47, 48, 162

Fıtrat kanunları, 117

Firaset, 20, 87

Firavun, 29, 68, 72

Firavun sarayı, 29, 126

Fizibilite, 9, 17

Fizik, 16, 24

Fizik labaratuarı, 165

Fonksiyon, 20, 23, 25, 27, 42, 138, 152

Füccar, 43

Galaksi, 8, 11, 118, 166

Gayb, 5, 20, 129

Gayr-i şuurî, 121

Geometrik yer, 11

Gıda stoku, 122

Gönül, 29, 30, 56, 87, 112, 128, 152, 164

Günah, 14, 15, 16, 98, 99, 100, 148, 154, 167, 172

Günah ve şer, 131

Güneş, 12, 13, 24, 73, 127, 160

Güneşlendirmek, 123

Güneşler güneşi, 40

Hâdi, 102, 112, 152,

Hâdise, 41, 43, 53, 57, 58, 66, 67, 68, 69, 71, 73, 76, 102, 106, 161, 162,164

Hafıza, 124

el-Hâkim (Nisabûrî), 123

Hakim-i Mutlak, 54

Hâkimiyet, 72, 73, 82, 88, 89, 166, 167

Halketme kuvveti, 148

Hallüsinasyon, 144

Hasan el-Benna, 51

Hasenât, 22, 23

Hatice, 68

Havari, 59

Hayat, 3, 9, 12, 13, 41, 42, 56, 67-70, 73, 75, 79, 80, 84-86, 89, 100, 102, 118, 123, 128, 143, 146, 155, 159, 160-163, 165

Hayır, 29, 34, 37, 53, 65-69, 109, 172

Hayır ve şer, 27, 35, 52-55, 82, 83, 90, 109, 131, 154, 167, 172

Hayvanat cinsi, 124

Helak, 99, 124

Hendese, 10, 22, 119

Heraklit, 105

Hıbrü’l-Ümme, 34

Hızır, 93

Hidayet, 81, 82, 101, 102, 103, 111-113, 117, 119, 125-131, 151-153

Hidayet delili, 117

Hidayet Güneşi, 127

Hidayet şuaları, 112

His, 38, 43, 50, 84, 85, 136, 137, 144, 146, 157

Historizm, 8

Hitab ve cevab, 136

Hristiyan, 47, 48, 56, 113

Hudeybiye, 67, 68

Hudeybiye Antlaşması, 66

Hürriyet, 140, 167, 170

Hüsnâ, 38, 56, 57, 58, 59, 60

Hüsün li gayrihi, 64

İbn Haldun, 8

İbn-i Zibe’ra, 55

İbrahim (as), 92, 93

Îcab ve kabul, 137, 140

İç dünya, 74

İç müşahede, 140

İçgüdü, 117

İçtimaiyatçılar, 166

İçtimâî hayat, 75, 100

İdeal cemaat, 88

İfrazat, 25

İhlas, 109, 110

İhsan sırrı, 74

İhtiyarî, 168

İhtiyarlar, 126

İklimler, 168

İlâhî sevk, 117, 118, 119

İlâhî adet, 106

İlâhî iltifat, 59

İlahî imdat, 106

İlahî meşiet, 91, 94, 102

İlham, 8, 10, 18, 20, 86, 119, 121, 123, 124, 137, 140, 144-146

İlim, 63, 64, 93, 111, 125, 138, 145, 161, 164, 165, 170, 173

İlimler, 166

İllet-ma’lûl, 19, 168

İlm-i İlâhî, 6, 63, 69, 167, 174

İlm-i kıyafet, 20

İmam Ahmed b. Hanbel, 7

İmam Gazalî, 54

İmam-ı Azam, 15

İmam-ı Mübîn, 70

İman, 3, 29, 75, 81, 82, 85, 101, 130, 147, 154, 164

İmtihan, 68, 92, 150, 155, 158, 159

İnanç, 85, 107, 111, 166

İndeks, 140

İnhiraf, 31, 82, 118, 158, 164

İnsan dublesi, 19

İnsan iradesi, 16, 17, 21, 23, 28, 81, 83, 103, 117, 168, 169, 172

İnsanlığın kemal noktası, 101

İrade, 3, 4, 6, 8, 12-19, 21-24, 26-28, 39, 42-44, 51, 53, 54, 60, 64, 70, 71, 76, 79, 81, 83, 88, 89, 92, 94, 98, 100-104, 106-108, 110, 112, 117, 125-128, 131, 137, 148-151, 156, 160, 163, 164, 167-173,

İrade-i cüz’iye, 23, 171

İrade-i külliye, 148, 151, 171

İradî fiiller, 44

İrşad, 92, 112, 119, 124, 125, 136

İsa (as), 56, 79

İslâm, 8, 33, 35, 40, 46, 65, 68, 82, 101, 103

İslâm fıtratı, 47

İsmail (as), 93

İsm-i Azam, 172

İsrailoğulları, 69

İstasyon, 18

İstiab, 12

İstiare-i temsîliye, 136

İstidraç, 155

İstihare duası, 108

İstikâmet, 17, 18, 73, 79, 82, 89, 98, 105, 117, 118, 135, 139, 147, 151, 154, 155, 160, 164, 168, 169, 173

Îtikad, 21, 164, 166

İtizâlî düşünce, 27, 30

İyi, 14, 15, 22, 23, 34, 38, 43, 56-58, 60, 163, 167, 170

İzmir, 42

Jean, 10

Kâbe, 55, 66, 67

Kabir, 145

Kader, 3, 4, 6, 7, 8, 9, 11, 12, 13, 14, 15, 16, 17, 18, 19, 20, 23, 27, 30, 31, 33, 34, 35, 40, 43, 44, 53, 54, 60, 63, 68-71, 74, 77, 82, 83, 89, 97, 100, 106, 107, 109, 124, 151, 159, 160, 165, 166, 169, 170, 173

Kaderiye, 27

Kaderîlik, 148

Kafdağı, 135

Kâif, 20, 21

Kâinat, 3, 4, 7-12, 28, 29, 32, 48, 73, 77, 97, 137, 139, 148, 160, 164, 165, 166, 171, 172

Kalb, 29, 37, 38, 40, 42, 46, 49, 88, 89, 96, 101, 103, 110, 137, 140-145, 147, 155, 155-157, 166, 173, 181

Kalem, 32, 33, 34, 41, 44

Kâlû-belâ, 135

Kant, 48, 139, 147

Karaciğer, 25

Karınca, 26, 29, 121-124

Kârun, 38

Kasd ve azm, 131

Kasem, 155

Kavm, 69, 86, 87, 92, 93, 126

Kaza, 4, 6, 173

Kaza-kader, 63, 69, 71, 77, 107, 173

Kelâm-ı lâfzî, 137

Kelâm-ı nefsî, 137

Kelaynak, 125

Kesb, 6, 65, 148, 149, 150, 153

Keşifler, 166

Kimyager, 16

Kirâmen Kâtibîn, 71

Kitap, 3-5, 7, 28, 30, 40, 41, 43, 44, 49, 57, 65, 70, 71, 76, 77, 82, 123-125, 129, 130, 137, 139, 140, 160, 161, 165

Kitab-ı Mübin, 3, 5, 70

Kitabet, 43-45, 47, 48, 51, 52, 55, 63, 70, 74, 77

Kompleks, 25

Kompüter, 11

Köpekler, 124

Kötü/Kötülük, 14, 15, 16, 22, 34, 42, 43, 58, 71, 90, 99, 101, 109, 110, 127, 153, 163, 167, 170, 174

Kromozom, 11, 45,

Kudret, 3, 7, 17, 21, 22, 44, 71, 83, 106, 108, 111, 137, 148, 158, 159, 164, 166, 169

Kûfe, 58

Kur’ân-ı Kerim, 5, 38, 48, 54, 55, 64, 66, 72, 77, 82, 85, 89, 91, 98, 101, 107-109, 111, 119, 124, 126, 128, 129, 130, 142, 147,148, 151-153

Kureyş, 67

Kuvve, 123

Kuvvet, 11, 19, 25, 35, 55, 78, 102, 109, 148

Küfür, 95, 98, 101 128, 154, 156

Küllî irade, 106, 148, 150, 171

Kürt, 88

Kütüb-ü Sitte, 35

Latife-i Rabbâniye, 49, 147

Levh-i Mahfuz, 5, 6, 11, 19, 44, 69, 70-72, 74, 76, 77, 103, 107

Levh-i Mahfuz-u Âzâm, 174

Levh-i mahv ve isbat, 6, 173, 174

Leyl sûresi, 37

Liyakat, 104, 112, 128, 129, 154, 172

Lokma, 24, 25, 99, 106

Lütuf, 79, 85, 104, 108, 110, 130, 173, 174

Mâ, 32, 77

Mahkeme-i Kübra, 70, 158

Maiyet-i İlâhî, 74

Makam-ı cem, 53

Makus talih, 104

Mâlikü’l-Mülk, 98

Malum, 3, 18, 20, 89, 147, 148, 170

Manyetik etki, 11

Manzar-ı a’lâ, 18

Marks, 8, 50

Maslahat, 64, 117

Masum, 163

Mazeret, 126, 127

Mazhariyet, 122, 144

Mecâzî, 26

Mecûsî, 27, 35, 47, 48

Medeniyet, 99, 100

Mefkûre, 140

Mehasin, 14

Mehdi, 105

Mekanizma, 24, 119, 138, 149

Mekke, 67, 103

Melek/-ler, 3, 6, 7, 19, 41, 44, 46, 56, 57, 60, 69, 70, 71, 86, 107, 137, 161, 162

Meleke, 74

Meleklerin ibadetleri, 98

Meryem oğlu İsa, 79

Mesih, 56, 69, 95, 105

Mes’uliyet, 3, 14, 17, 23, 27, 168, 170,

Meşiet, 3, 6, 17, 77, 80, 81, 83, 89, 90-92, 97, 98, 102, 104, 111, 123, 128, 129, 160

Meşiet-i beşeriye, 148

Meşiet-i ilâhî, 53, 63, 77-80, 82-85, 89, 90, 92-95, 101, 106, 111

Meşveret, 73

Metafizik gerilim, 85

Meyelan, 22, 44

Meyil, 15, 89, 153, 167, 169, 170

Mide, 24, 25, 141

Mi’rac, 46, 68

Misâl alemi, 44, 51, 143, 145

Misalî beden, 19

Misâlî levhalar, 144

Misâlî şahıslar, 144

Mîsak, 44, 45, 48, 50, 135, 137, 139-141

Mors alfabesi, 144, 145

Muâheze, 168, 170

Mucize, 24, 26, 47, 81

Mudill, 102, 112, 152, 153

Muhammed (sav), 31, 33, 40, 46, 69, 95, 127, 153

Muhayyile, 18

Mukâvele, 105, 135-139, 140

Mum, 106

Musa (as), 51, 52, 53, 68, 93

Musavviru’n-Nur, 149

Mu’tezile, 7, 27, 81, 101, 150

Mu’tezilî, 43, 55

Mü’min-i âl-i Firavun, 126

Mübaşeret, 23, 149, 150, 152

Mübtedî, 15

Müceddit, 128

Mücrim, 163

Mükâfât, 22, 23, 168

Mülk, 28, 29, 35, 65, 66, 69, 88, 98, 152-154, 157, 172

Münevviru’n-Nur, 149

Münker, 145

Müntehi, 13, 34

Müsbet ilimler, 165

Müsrif, 99

Müstedrek, 124

Mütrefîn, 100

Müttakiler, 129

Namaz, 38, 39, 58, 65, 110, 112, 129

Nasara, 95

Nazarî, 12, 23

Nebi/-ler 5, 56, 57, 59, 68, 73, 89, 92, 94, 105, 124, 127, 128, 151

Nebüloz, 9

Nedvî, 51

Nefha-i ilâhî, 56

Nefis, 14, 31, 46, 49, 53, 64, 66, 73, 90, 121, 136

Nefis kalesi, 74

Nefis ma’rifeti, 136

Nefsî bir konuşma, 143

Nefsî ve lafzî konuşma, 143

Nekir, 145

Nemlenme, 122

Nevvas b. Sem’an, 96

Nezih, 42, 163

Niyaz, 4, 40, 124, 130

Niyâzi Mısrî, 49

Nizam, 8, 9, 10, 165, 166

Normo âlem, 3, 10

Nuh (as), 91, 92

Nur, 46, 100, 130, 137, 153

Oniki parmak bağırsağı, 25

Oruç, 38, 40, 129

Osmanlı, 83

Ölüm, 33, 38, 39, 41, 159, 160, 162-165

Ömer, 50, 66, 67, 102, 156

Önce-sonra, 168

Parapsikoloji, 138

Peygamber, 3, 7, 14, 24, 26, 27, 48, 71, 79, 80, 90-92, 94, 98, 105, 109, 123, 125-127, 130, 144

Pozitif İlimler, 165

Putlar, 55

Puthâne, 40

Rabb, 4, 32, 35, 45-49, 76, 78, 81, 82, 90, 92, 93, 97, 111, 119, 122, 125, 129, 130, 135, 136, 139, 142, 145, 147, 156,

Rahîm, 172

Rahîmiyyet, 172

Rahmân, 172

Rahmâniyet, 172

Rahmet, 28, 30, 59, 65, 89, 90, 96, 108, 111, 124

Rasul-i Ekrem (sav), 32, 38, 96, 144, 152, 155, 156

Rasyonalistler, 150

Rasyonalizma, 7

RNA, 11

Rubûbiyet, 94, 150

Ruh, 19, 20, 47, 100, 138-140, 142, 143, 145, 146, 147, 155, 158, 161

Ruhlar âlemi, 44, 141

Ruhullah, 56

Ruhu’l-Kudüs, 79

Rüyalar, 95, 139, 143

Saadet asrı, 20

Saadet ehli, 36, 37

Sabır, 118

Sa’d b. Ebi Vakkas, 58, 59

Sahabe, 36, 39, 40, 41, 50, 66, 83, 171

Saîd, 50, 51

Sakar, 40

Salgı bezleri , 25

Salih (as), 126, 158

Salih ahlâk, 72

Salih ameller, 46

Salih kullar, 71, 72

Sâmân, 104

Saray, 9, 26, 29, 68, 126

Sebat, 131

Sebep, 10, 16, 23, 26, 43, 44, 49, 53, 66, 77, 100, 102, 124, 160, 168, 169, 170, 172, 173

Sebep-netice, 168

Seçme istidadı, 167

Selçuklu, 83

Selef, 52, 170

Sem’, 6

Semûd milleti/kavmi, 126

Sergüzeşt-i hayat, 19, 44

Servet, 28, 104, 136, 155, 156

Sevap, 16, 167

Sevap ve hayır, 131

Sevgi, 86

Sevk, 10, 12, 16, 43, 46, 117-119, 121, 123, 125, 135, 152, 155, 161, 172

Sevk-i İlahî, 119, 121, 124

Sevk-i tabiî, 117

Seyyiât, 23

Seyyid Kutub, 51

Sıddıkiyet, 129

Sıddîk, 158

Sırat-ı müstakim, 129

Siroz, 41

Sonsuz irade, 106

Sonsuz kudret, 106

Sosyete salonu, 138

Sovyetler Birliği, 139

Sperm, 11, 140

Statik, 10

Sû-i edep, 18

Surî bir iktidar, 131

Süleyman (as), 78, 121, 122, 124

Süraka b. Mâlik, 50

Şakî, 50, 51

Şarkî Anadolu, 156

Şart-ı âdi, 14, 22, 23, 42, 84, 103, 150

Şehâdet, 42, 47, 48, 136, 141, 158

Şehid, 158

Şehidlik, 105

Şekavet ehli, 36, 37

Şer’î emir, 100

Şeriat, 52

Şeriat-ı fıtriye, 119, 125

Şerr, 27, 52, 54, 55, 109, 131, 167, 172, 173

Şevk, 135

Şey, 107

Şeytan, 29, 35, 50, 69, 131, 164

Şuur, 39, 74, 82, 121, 136, 140

Tahdis-i nimet, 122

Taif, 68

Talha b. Ubeydullah, 58, 59

Tavuk, 118

Tazarru, 124

Tebessüm, 67, 122

Tebliğ, 68, 92, 125, 127, 128, 131

Tedennî, 172

Tekâmül, 120

Tekvin, 98, 148

Tekvinî emir, 100, 101

Tekvînî mahiyet, 135

Telepati, 139, 145

Teleskop, 9

Telkih, 119

Temâyül, 149, 167-169

Tembel, 15, 39, 40, 122

Temizlik, 120

Tenâsüb-i illiyet prensibi, 26, 108, 168

Terakkî, 172

Tesbih, 83, 106, 123

Teslimiyet, 90, 91, 94, 111

Teşbih, 26

Tevhid delilleri, 117

Tevhid-i ef’âl, 35

Tevhid-i sıfat, 35

Tevhid-i ulûhiyet, 35

Tevrat, 51, 71

Toplum hayatı, 8

Tren, 18

Tufeyl, 94

Tufeylî, 120

Türk, 88

Türkiye, 42, 51

Ubâde b. Sâmit, 32, 33

Uhud, 59, 83

Ulûhiyet, 6, 7, 35, 150

Ümmet, 5, 27, 34, 69, 76, 82, 108, 123-125, 127

Ümmet-i Muhammed, 69

Ümmü Seleme, 96

Üsame b. Zeyd, 20, 21

Üzeyr, 56, 95

Vahiy, 119, 121, 144, 145

Vahiy ve ilham, 121

Vech-i şebeh, 26

Veli, 144, 145, 156

Vesile, 4, 29, 34, 102, 110, 125, 126, 128-130, 152, 153, 155, 158, 172,

Vicdan, 6, 12, 13, 15, 29, 32, 34, 37, 45, 47-50, 82, 87, 103, 104, 108, 109, 138, 139, 140, 141, 146-148,

Vicdan dünyası, 117

Vicdânî sülûk, 13

Yağmur, 124

Yağmur duası, 124

Yahudiler, 47, 48, 56, 94, 113

Yaratılış, 117, 167

Yaratma, 6, 12, 15, 22, 23, 30, 31, 32, 34, 42, 53, 97, 99, 104, 108, 111, 126, 128, 130, 148, 150, 157, 171, 172

Yaratma açısından kaza ve kader, 63, 107

Yemin, 78, 155

Yevmî tayin ve takdir, 70

Yusuf (as), 68, 94, 109, 110

Zaaf, 157

Zâhir, 42, 46, 68, 69, 89, 91, 98, 143, 157, 158

Zebur, 71, 72

Zekat, 129

Zelzele, 162

Zengin, 142, 155, 157

Zerreler âlemi, 44, 45, 143

Zeyd b. Harise, 20, 21

Zikir, 71, 78, 147

Zübeyr b. Avvam, 58 , 59


TAKDİM

Ötedenberi “kader meselesi” ayakların kaydığı bir zemin telakkî edildiği için İslâm büyükleri, âyet ve hadîslerle icmâlen en temel ölçüyü tesbit etmişler fakat halkın, anlayamayacakları ayrıntılarda tereddüde düşüp boğulmalarını önlemek gayesiyle de derin ve teferruatlı yönleri ulu orta mevzuubahis etmemişlerdir. Böyle yapmakla da bilhassa avam halkı bilmedikleri vâdilerde kaybolma tehlikesinden korumuşlardır.

Fakat zamanla dünya çapında gelişen materyalist anlayış, bazı rejimlerin esası haline gelip, bütün dünyadaki eğitim sistemlerinin de temelini oluşturunca, tehlike çanları bizde de çalmaya başlamıştı. Çünkü, ürettiği şüphe ve tereddütlerle tenkid gücünü geliştiren materyalizm, artık İslâm ülkelerindeki eğitim yuvalarında da bir moda gibi yayılma istidadı göstermişti. Müslümanların, ele alırken hassasiyet gösterdikleri kader meselesinin, bilhassa üzerinde duran materyalistler, bu noktayı hücum edecek yumuşak bir karın saymışlar ve var güçleriyle yüklenmişlerdir.

Dînî eğitimden tecrid edilen yeni nesiller teksif edilen bu hücumlar karşısında zayıf ve korumasız kaldıkları için, -tabir mazur görülsün- sersemleştiler. Pek çokları, inkâr girdabına kapılmaktan kurtulamadılar. Bu konuda cephemiz de hazırlıksızlığın şokunu yaşıyordu. Asırlar önce yapılmış olan yığınaklar ise bugünün hücum silahlarına göre değildi. Çünkü karşımızdaki cephe, evvelâ bir şahs-ı manevî halinde beynelmilel çalışıyordu. İkinci olarak sadece yıkmayı hedefliyordu. Halbuki tamir zordu. Üçüncü olarak sarî bir hastalık gibi üniversite ve liselerde inkâr modası başını almış gidiyordu. Güç dengesi olarak da onlar ağır basıyordu... Kahvelere kadar yayılan bu korkunç gelişme, vicdan ehli herkesi dehşete düşürüyordu.

İşte böyle bir zamanda M. Fethullah Gülen Hocaefendi, cami kürsülerinden kahvelere, bilhassa üniversite muhitlerine kadar geniş bir alanda sohbetlerini, soru-cevap şeklinde sürdürmeye başladı. Bu hizmetlerin pek çoğuna bizim kuşak bizzat şahitti. Her yerde her seviye insan, kafasına takılan veya birileri tarafından üflenen soruları çekinmeden kendisine soruyor ve cevabını alıyordu. Bilhassa kader üzerine en muğlak ve mudill sorulara verilen açık ve parlak cevaplar, kalp ve kafaları her türlü fikrî teşviş ve teşevvüşten halas ediyordu. Biz geliş ve gidişlerdeki farklılığı yani karşılaşma öncesi kayıtsızlık hatta zaman zaman şımarıklığın, neticede saygı ve hayranlığa döndüğünü bizzat görüyorduk.

Verilen cevaplar, yapılan sohbetler teyp kasetlerinde tesbit ediliyor, tekrar tekrar dinleniyor, sonra çözülüp kağıda aktarılıyordu. Pek çok genç bunlardan elde ettikleri donelere dayanarak yine kendi arkadaş çevrelerinin inkâr bataklığından kurtuluşuna vesile oluyorlardı.

Çünkü söylenenler bir kuru mantığın ifadeleri değillerdi. Evet bunlar, teslimiyeti kırılıp saygısı berheva olmuş bedbaht bir neslin, inkâr girdabında boğuluşunu seyreden yaşlı gözlerin ve hüzün dolu bir kalbin dualarının meyveleriydi. Onun için niceleri, bu sımsıcak sözlerle kendine geliyor, alması gereken yeri alıyor ve şaşkınlık içinde kalmış arkadaşları için “Ben de onların elinden nasıl tutabilirim?” diye düşünmeye başlıyorlardı. Evet soru sorma nezaketini bile bilmeyen gençlerin halini gördükçe derin bir ızdırapla kıvranan ve Kur’ân-ı Kerîm’in her derde deva olan atmosferinde çare arayan bir vicdanın ihtizazlarına ilâhî mesaj, feyizleriyle cevap yağdırıyor ve vâridât bir hekim-i hâzık dikkat ve ihtimamiyle ifadelere döküyordu. Allah’ın izniyle de bunların gönül dünyalarındaki yankıları da güzel oluyordu.

Kader konusu, tarif ve tanıtılma şekliyle çok genişçe ele alınıyor hatta Marks’ın bile tasdike mecbur olduğu noktalar muhataplara gösteriliyordu. Geniş mânâsı ile atom ve kainat nizamından çekirdek ve tohuma, hatta spermlere varıncaya kadar, kader gerçeğinin cereyan sahası gözler önüne seriliyordu. Jean’ın haklılığı tesbit edildikten sonra “Kompüterlerin keşfiyle de anlaşılmıştır ki, kâinatta yaradılan her varlık yaratılışı ile birlikte programlanmıştır” hükmü veriliyordu. Bütün bunların yanında aslında kader sırrının insanın vicdanında adım adım çözülme bahtiyarlığının da meselenin en mühim noktasını teşkil ettiği de ihtar ediliyordu. Bu yüzden işin başındaki mübtedi ile, îmân, ihlâs ve ubûdiyetteki derinliği ile ilerleyip intihaya ulaşmış kişilerin kader mevzuunu anlama ve kavrama farklarına da dikkat çekiliyordu. İlm-i simanın inceliklerine vâkıf olma ve ruhun mahiyet ve fonksiyonlarına muttali olmakla keşfedilen bazı sırların yine kadere düğümlendikleri de ifade ediliyordu. Öbür taraftan nisbî ve izafî bir varlığa sahip olan çelimsiz iradenin de hakkı veriliyordu. İnsanın mes’uliyeti kabulde ve fakat gurur hakkı olmama mevzuunda vicdanın ele alınışındaki ölçüden, Elest bezminde dudağı “Bela” şerbetiyle ıslanmasına kadar yine vicdanın şahitliğinin gerçekliği basiret ehline tefhime çalışılıyor, sorulan bazı sorulara verilen cevapların enfesliği de ayrı bir güzellik arzediyordu.

Şu anda derli toplu bir kitap olarak istifademize sunulan bu eserin ilk üç bölümü Muhterem Hocaefendi’nin “Kader” adı altında yapmış olduğu seri vaazları ihtiva etmektedir. Bu vaazlar, önce dökümü yapılmış, sonra yazı diline çevrilerek, Hocamızın tashihine sunulmuş, tashih sonrası da ayet ve hadis tahriçleri yapılmıştır. Kitabın dördüncü bölümü ise yine Hocaefendi’nin kader hakkında kendisine muhtelif vesilelerle sorulan sorulara verdiği cevaplardır. Kitabın sonuna okuyucuların istifadesi adına karma indeks ilave edilmiştir. Evet, “Kur’an ve Sünnet Perspektifinde Kader” kitabı aynı zamanda bir müracaat kaynağımızdır. Günümüzde o sistemli hücumlar durmuş gibi görünüyor ama; nefis ve şeytanımızdan gelen ve iç dünyamızı zaman zaman karmakarışık hale sokan bazı ilkaat için bu şifa-bahş cevaplara şiddetle ihtiyaç hâsıl oluyor. Aslında bütünüyle bu eser sadece bazı soruların cevaplarından ibaret de değil. Evet bu hakikatler kalp, kafa ve vicdan itmi’nânımız için sık sık başvuracağımız nur hüzmeleridir.

Ama esas hizmet, daha doğrusu cihanşümûl hizmet bundan sonra başlayacaktır. Çünkü bunlardan hiç haberi olmayan başta Batı ve Amerika olmak üzere bütün dünya, ekmek-su gibi bu çeşit şifa-bahş eserlere muhtaçtır. Onun için inşaallah çok kısa bir zamanda başta İngilizce olmak üzere, diğer dünya dillerine tercüme edilecektir.

Bu vesile ile Hocamıza teşekkür eder, bu hayırlı hizmete emeği geçen bahtiyarları da tebrik ederiz. Cenab-ı Hak, Hocaefendi’yi hizmetlerinin itmamına muvaffak kılsın ve hayırlı ömürlerle muammer eylesin.

Safvet SENİH


1. KADERİN LÜGAT ve ISTILAH MA’NÂLARI

Kader, kelime olarak, ölçme, takdir etme, biçime koyma ve şekillendirme gibi ma’nâlara gelir. Arapçada ò‚ÓœÓ—Óå (Ka-de-ra), takdir etti, hisselere ayırdı ve herkese payını bölüştürdü ma’nâsına gelirken bir de aynı kelimenin, “güç yetirdi, muktedir oldu” gibi manaları vardır. Kelime “Tef’il” babına nakledilince ò‚ÓœÒÓ—Óå (Kad-de-ra) olur ki o zaman manası “hükmetti, hükmünü geçirdi ve kazada bulundu” şeklinde olur. İşte kelimenin bu lügat manasından çıkış yaparak “Kader”e ıstılah olarak şöyle bir tarif getirilebilir.

“Kader, Allah (cc)’ın kaza olarak takdir ve hükmettiği şeydir.”

Aşağıda kaydettiğimiz âyet-i kerimeler de bu tarifi te’yid eder mahiyettedir:

“Gaybın anahtarları O’nun katındadır, onları ancak O bilir. Karada ve denizde olan her şeyi bilir. Düşen yaprağı, yerin karanlıklarında olan taneyi O bilir. Yaş kuru ne varsa hepsi “Kitab-ı Mübin”dedir” (En'am, 6/59).

“De ki: “Allah’ın dilemesi dışında ben kendime bir zarar ve fayda verecek durumda değilim. Her ümmet için bir süre vardır; süreleri sona erince bir saat bile geciktirilmezler ve öne de alınmazlar”(Yûnus, 10/49).

“Gökte ve yerde, görülmeyen herşey şüphesiz Kitab-ı Mübin’dedir” (Neml, 27/75).

“Şüphesiz ölüleri dirilten, işlediklerini ve eserlerini yazan Biz’iz. Herşeyi apaçık bir kitapta saymışızdır” (Yasin, 36/12).

“(Ey şânı yüce Nebi!) Doğrusu sana vahyedilen bu Kitap Levh-i Mahfuzda bulunan şanlı bir Kur’ân’dır”(Bürûc, 85/21-22).

“Doğru sözlü iseniz bildirin, bu azap sözü ne zamandır?” derler. De ki: “Onu bilmek ancak Allah’a mahsustur. Ben sadece apaçık bir uyarıcıyım.” (Mülk, 67/25-26).

Kaza ile kader bir yönüyle aynıdır. Diğer ma’nâda ise, kader, Allah (cc)’ın takdiri, kazâ ise, bu takdiri infaz ve yapılacak şeyi eda etmesi ve hükmü yerine getirmesi demektir.

Kader, herşeyi daha olmadan evvel ilmî plânda ve ilmî vücûduyla Allah (cc)’a vermektir. Olma havası içine girmiş ve olma silsilesi arasında yerini almaya çalışan eşya, levh-i mahfuzun istinsahları hâlinde, levh-i mahv ve isbatta, yine Allah (cc)’ın ilmi dahilinde olmak şartıyla, mükerrem melekler vasıtasıyla yazılıp kaydedilmektedir.

Kader, insanın kesbiyle Allah (cc)’ın yaratmasının mukârenet ve beraberliğidir. Yani insan, bir işe mübâşeret edip, iradesiyle o işin içinde bulunur ve Allah (cc) dilerse o işi yaratır. İşte kader, ezelî ve sonsuz ilmiyle eşyâyı olmadan evvel bilen Allah (cc)’ın yine olacakları daha olmadan evvel tesbit buyurmasıdır.

Demek oluyor ki, kaderi, ilm-i ilahinin bir ünvanı olmasını nazara alarak, sadece bundan ibaret saymak doğru değildir. Saha olarak kader, Cenâb-ı Hakk’ın ilmi ile tayin ve takdiri demek ise de, fakat aynı zamanda o, Cenab-ı Hakk’ın Sem’i, Basar’ı, İrade ve Meşiet’i de demektir. Durum böyle olunca, kaderi inkâr, Cenâb-ı Hakk’ın bütün sıfatlarını inkâr ile aynı ma’nâya gelir. Onun için pek çok ehl-i tahkik kader meselesini Cenâb-ı Hakk’ın Zât-ı Ulûhiyetini, mütâlâa içinde ele almışlardır. Onlar: “Kader için hususî bir bahis açmaya lüzum yoktur. Zat-ı Ulûhiyetin ele alındığı yerde kader de ele alınmak zorundadır” demişlerdir. Bu düşünce, bir yönüyle kaderi, iman rükünleri arasında kabul etmemeyi işmam ettiğinden biz onlar gibi demiyoruz. Biz, nasıl Allah (cc)’a, meleklere, kitaplara, peygamberlere ve haşre iman var, kadere de aynı şekilde imân var, diyoruz. Tâ ki, icmalî veya tafsilî, şöyle veya böyle kaderi inkâr ma’nâsına gelebilecek bir söz söylemiş olmayalım. Ama meselenin aslına gelince, İmam Ahmed b. Hanbel, “Kader, kudretten gelir” diyor. Binaenaleyh, kaderi inkâr eden, Zât-ı Uluhiyete ait pek çok şeyi de inkâr eder. Ulûhiyet akidesi sarsık hâle gelir ve bütün düşünce sistemi ters-yüz olur. Onun için kader çok önemli bir mevzudur. Bu mevzuu, Ehl-i Sünnet düşüncesi içinde ele almayanlar hep sapıtmışlardır. Mu’tezile’nin rasyonalizması da, Cebriye’nin cebrî determinizması da hep bu sapıtma cümlesindendir.


2. KÂİNATTA HÂKİM OLAN CEBRÎ KADER

Kâinatta, kader, plân, program, ölçü ve denge hâ-kimdir.

“Allah her dişinin rahminde taşıdığını, rahimlerin düşürdüğünü ve alıkoyduğunu bilir. O’nun katında herşey bir ölçüye göredir. Görüleni de görülmeyeni de bilir; büyüktür, yücedir. O’na göre, aranızdan sözü gizleyen ile açığa vuran ve geceye bürünerek gizlenip gündüzün ortaya çıkan arasında fark yoktur” (Ra'd, 13/8-10).

“Hazinesi bizim katımızda olmayan hiçbirşey yoktur. Biz onu ancak belli bir takdire göre indiririz” (Hicr, 15/21).

“O göğü yükseltmiş ve mizanı vaz’etmiştir” (Rahman, 55/7).

Âyetleri bize, plân, program, ölçü ve dengeyi anlatmaktadır.

Kâinatta öyle şâmil ve geniş dairede bir kader vardır ki, onun dışında hiçbirşey tasavvur edilemez. Kâinatı yaratan Allah (cc), çekirdeğin çatlamasından bahara, insanın doğuşundan yıldız ve galaksilerin doğuşuna kadar her şeyde muhît ilmiyle bir plân ve program tesbit buyurmuş ve bir kader tayin etmiştir ki, dünyanın dört bir yanındaki ilim adamları ve araştırmacılar, yüzbinlere ulaşan eserleriyle bu nizam, bu ahenk ve bu takdire tercüman olmaya çalışmaktadırlar. Marks’ın bile cebrî bir determinizmden bahsettiği yerde, kâinatta bir plân ve kaderin bulunduğunu dost-düşman, inanmış-inanmamış herkes kabul edecektir ve etmektedir. Gerçi, İbn Haldun gibi bir kısım İslâm müellifleri de bir nevi determinizmden bahsederler ve hatta bunu son dönemlerin batı düşüncesinde, meselâ “historizm”de olduğu gibi, toplum hayatına da teşmil ederler ama, biz Ehl-i Sünnet düşüncesi içinde bunu belli şartlara bağlar ve ancak bu şartlarla alıp değerlendirebilir, kabul edebiliriz. Bununla birlikte, insan iradesinin de dahil olduğu küllî bir kaderin herşeyde hâkim bulunduğunu da söyleriz.

Bir saat veya bir bina yaparken dahi, önce bir plân ve proje çizer, fizibilite çalışmasında bulunur ve hassas ölçüler ve çizgilerle ilerde ortaya çıkacak şeyin takdirâtını yaparız. Öyle de, şu baş döndürücü sistemleri, atom âlemiyle insanların kendi aralarında ve kendi içlerindeki şu ölçü ve dengeyi plânsız, programsız ve ölçüsüz olarak düşünmek nasıl mümkün olabilir? Gördüğümüz bu baş döndürücü ahenk ve nizam bir saat veya binada gördüğümüzden daha aşağı mıdır ki, onlar hakkında kabul ettiğimiz plân ve projeyi diğerleri hakkında kabul etmeyelim?

Çekirdek ve tohumlar kader yüklü sandukçalardır. Geçireceği her bir safha ve ağacın bütün hayatı çekirdekte kaydedilmiştir. Yapı itibariyle birbirinin aynı görünen ve aynı basit maddelerden meydana gelen pek çok çekirdek toprağa düştüğünde çeşit çeşit çiçekler, binler türde bitkiler ve ağaçlar meydana gelmektedir. Herbir çekirdek, kaderin kendine biçtiği, ya da kendine kader yapılan ölçü içinde ilmî, mânevî bir suret ve şekil alıp, kendine has biçim ve elbiseyle toprak üstünde, gören gözlere kendini arz eder. Binlerce terzi, yıllarca çalışsa, bir tek ağaca dahi böyle kusursuz bir elbise dikmeye muvaffak olamazlar. Halbuki, dünya kurulduğu günden beri bütün ağaçlar, kendi elbiselerini kendileri yapmaktalar. Bu yapılışı belli bir kadere vermeden izah etmek asla mümkün olamaz.

Şu muhteşem kainat sarayına bak! Teleskobun başına oturan bir insan 5 milyon ışık yılı öteleri görüyor. Yani, bir nebüloz sönse, sen ancak onun söndüğünü 5 milyon ışık yılı sonra anlayabilirsin. Veya sen ışık olsan o yıldıza gitmeye kalksan oraya ancak 5 milyon sene sonra varabilirsin. İşte bu koskoca kâinat, bu baş döndürücü nizam, insanı hayrete sevkeden bir âhenk içinde seyrinde devam edip durmaktadır. Ayrıca bu makro âlem ile, insan denen yeryüzünün halifesi normo âlem arasında da çok ciddi bir münasebet vardır ki, bu münasebet her iki âlem arasındaki dengeyi en hassas ölçülerle ayakta tutan Zât ve O’nun sonsuz ilim ve takdirini göstermektedir. İnsanın uzuvları arasındaki tenasübü bütün kâinatta müşahede etmek mümkündür. Jean haklıdır: Atomlar âlemini, insanlık âlemini ve diğer bütün âlemleri kuran Zât, bunların hepsini hendesî ölçülere göre kurmuştur. Kâinatta gözle görülür bir hendese hakimdir. Acaba bu hassas hendese, kâinatı en hassas ölçülere göre kuran bir Ezelî İlâhı isbata yeterli değil midir?

İsterseniz meseleyi biraz daha avamileştirip anlatalım:

Siz, basit dahi olsa bir bina yaptıracak olsanız, evvela bu mevzuda selahiyetli olduğunu kabul ettiğiniz birisine müracaat eder ve onun düşüncelerini alırsınız. Zira statik adına yapacağınız en küçük bir yanlışlık bazen daha bina yapılır yapılmaz yıkılmasına sebep olabilir. Onun için yapacağınız binanın statik hesabını yaptırmanız gerekecektir. Bu basit bina kendine göre bir plân ve bir proje istemektedir. Siz bina yapımına ancak bir sürü ön hazırlıktan sonra başlayabilirsiniz. Yapacağınız binanın, bulunduğunuz belde ile münasebetini koruyabilmeniz için de imar plânına dikkat etmeniz ve binayı gösterilen yerde ve gösterilen şekilde yapmanız icap eder. Bütün bu hassasiyet sadece basit bir bina içindir. Halbuki, bütün kâinatta incelerden ince bir ölçü söz konusudur. Misal mi istiyorsunuz: Ağzınıza aldığınız bir parça elma ile sizin aranızdaki münasebetteki hassasiyete bakıveriniz. Elmanın tadı ile ağzınız, elmanın ihtiva ettiği vitaminlerle vücudunuz hatta, ağacın gölgesi ile sizin gölgeye olan ihtiyacınız ve sizin dışarıya çıkardığınız zehirli gazı onun yutması ve onun temizlediği havayı sizin ciğerinize doldurmanız, bu münasebetten sadece birkaçıdır. Halbuki böyle yüzlerce münasebet bulmak mümkündür.

Meseleyi isterseniz bu kadar küçük dairede ele alın, isterseniz yıldızlar ve galaksiler çapında değerlendirin; her yerde en hassas ölçülerle ölçülmüş bir denge ve ölçü göreceksiniz.

Bir sperm asla yalan söylemez. Zira belli bir plân ve programa göre hareket etmektedir. Kromozomların dili, RNA ve DNA’nın şaşmaz vazifesi ve hücrelerin beyanıyla, ağzı, dili, dudağı, gözü, kaşı, kulağı, siması, duygu ve kabiliyetleriyle pek çok safhalardan geçip “İnsan olacağım” der ve olur.

Astrofizikçilere göre, kâinatın her noktasında hangi buudların var olduğu ve bu noktalarda hangi manyetik etkinin ne tarzda bulunduğu bellidir. Çünkü, geometrik yerler ve kuvvetlerin şiddeti önceden vardır. Kompüterlerin keşfiyle de anlaşılmıştır ki, kâinatta yaratılan her varlık yaratılışıyla birlikte programlanmaktadır. Bu atomlardan yıldızlara kadar böyledir. Levh-i Mahfuzda herşey tayin ve tesbit edilmiştir. İşte biz buna kader diyoruz.

Ancak burada bir hususu belirtmekte fayda var: Baştan buraya kadar söylediklerimiz cebrî kader ile alâkalıdır. Yani insan iradesinin söz konusu olmadığı, kâinatın umumunda carî olan kaderdir. Bu kader âlemşümuldür. Orada insanın iradesi asla nazara alınmaz. Allah (cc) yaratır ve yaratacağı şeyi hiç kimseye sormaz. O Cebbar’dır. Şu kadar var ki, her yaratmasında bir de hikmet vardır. Fakat hikmet bağlayıcı değildir. Zira Allah (cc) ·“O her istediğini yapandır”(Burûc 85/16). Dünya, yaratıldığı günden beri hem kendi etrafında hem de güneşin etrafında bu cebrî kaderin sevkiyle dönüp durmaktadır. Bu dönüşe hiç kimse “dur!” diyemez. Güneş ile ay, amansız bir yarışa girmiştir. Bu yarışa hiç kimse sed çekemez. Çünkü bu hareket ve bu yarışta tamamen cebrî bir kaderin hakimiyeti vardır. Herşey o kadere boyun eğmek zorundadır.


3. KADER VİCDANÎ BİR MESELEDİR

Cenâb-ı Hakk’ın varlığını, Peygamberimiz (sav)’in peygamber oluşunu çeşitli ilmî delillerle isbat etmek mümkündür. Hatta öldükten sonra dirilme meselesini dahi ilmî delillerle isbat edebiliriz. Fakat kader öyle değildir. O hâlî ve vicdânî bir meseledir. İlmî ve nazarî değildir.

İnsan kadere, îmândaki derecesine göre inanır ve kader meselesini kendi istiab ve kapasitesi ölçüsünde kabullenir, idrak eder. Nice insanlar vardır ki, bütün bir hayat boyu çok şey görüp geçirmişlerdir ama, kadere ait en küçük bir meseleyi dahi kavrayamadan çekip gitmişlerdir. Vicdanlarında kader sırrını anlamaya hiç yer ayırmamış bu kişiler cidden kemtalih insanlardır. Onlara acımamak elde değildir. Fakat, “zarara kendi iradesiyle razı olan da acımaya müstehak değildir.” Bunlar, icraatlarının verâsında, Cenâb-ı Hakk’ın icraatının mevcudiyetini sezememişlerdir. Gözleri fersizdir, bakışları, yapacakları işlerin daha önce ilmî plânda Cenâb-ı Hakk tarafından tesbit edilmiş olduğu hakikatine ulaşamamış kimselerdir. Bunların hayatları ibtidâîlik içinde geçer gider. Böyle insanların i’tizâlî düşüncelere düşmemesi de çok zordur.


4. KADER İNANCININ GETİRDİKLERİ

Kader meselesine vâkıf olan ve merhale merhale vicdanında kadere ait sırları düğüm çözüyor gibi çözen bir insan ise, neticede bütün herşeyi Cenâb-ı Hakk’a verir ve şu âyetinin anlattığı hakikata ulaşır. Âyet: “Sizi ve yaptıklarınızı Allah yarattı” (Saffât, 37/96) buyurmaktadır.

Bizim her türlü fiilimizi yaratan Allah’tır. Yememiz, içmemiz, yatmamız, kalkmamız, düşünmemiz ve konuşmamız hep Allah tarafından yaratılmaktadır. Aslında yaratılmış olarak ne varsa hepsi Allah’ın mahlûkudur. İşte müntehî, bu hakikatı çok çıplak olarak görür. Bir başkasının gün ortasında güneşi görmesi ne ise, müntehînin vicdânî sülûkuyla elde ettiği görüş berraklığı da aynı şekildedir. Durum böyle olunca, müntehînin de cebre düşmemesi oldukça zordur.

İş, Cenâb-ı Hakk’a verile verile, neticede teklif ve mes’ûliyet ortadan kalkmasın diye irade devreye girer. İnsana “Sen mes’ulsün” der, ona mes’ûliyetini hatırlatır. Yapılan güzel işler karşısında gurura düşmemek için de kader devreye girer. “Mağrur olma yapan sen değilsin!” diyerek insanı gurura düşmekten kurtarır. Böylece insan dengeyi kurar.. ve böyle yaşadığı müddetçe de hep dengeli kalabilir.

İnsan kendisinden sadır olan güzellikleri sahiplenemez. Çünkü bütün o güzellikler Cenâb-ı Hakk’ın plânıdır. Aksi halde, gizli bir şirk içine girilmiş olunur. Çünkü güzellikleri veren doğrudan doğruya Allah’tır. İnsanın nefsi hiçbir zaman güzeli ve güzel şeyleri istemez. Elbette ki burada “güzel”den kastımız, bizâtihi güzel olan şeylerdir. Yoksa biz, nefsin hoşuna gidecek şeyleri güzel olarak kabul etmiyoruz. Evet, nefis hakiki güzelin ve güzelliğin daima düşmanı olagelmiştir, her zaman da düşmanı olacaktır. Çünkü nefsin yapısı budur.

Kötülüğü isteyen ise nefistir. Öyleyse kötülüğe ait mes’ûliyet tamamen nefse aittir. İşte âyet, bu iki ana esası birleştirir ve şöyle buyurur: “Sana gelen her iyilik Allah’tandır, her kötülük de nefsindendir” (Nisa, 4/79).

Sen, sana ait mehasin ile mağrur olamazsın. Çünkü o mehasin bizzat senin değildir. Güzellik adına ne varsa hepsi Cenâb-ı Hakk’ın sana ihsanıdır. İhsan ise şükür ve mahviyet ister. Günahlara gelince, onların yaratılmasında senin cüz’î ihtiyarın bir şartı âdidir. Öyle ise mes’ûliyet senin nefsine aittir. Zira sen neye meyletmiş, ne yapmayı düşünmüş veya meylinde nasıl tasarruf yapmışsan Cenâb-ı Hakk da onu yaratmıştır. Ancak bütün bu anlattıklarımız da yine hâl ve vicdanla anlaşılacak hususlardandır. Yani, içinden geçen meyile veya meyildeki tasarrufa tek şahid vardır; o da vicdandır. Cenâb-ı Hakk, kendi ilmine ve kendi bildiğine senin vicdanını şâhid tutmuştur.

Mübtedî, yani işin daha başında olan bir insan da kadere inanır, ama o, maziye ve başa gelen musibetlere kader açısından bakar ve binlerce belâ u musibetle çepe-çevre kuşatılmış olduğu bir hengâmda, “Cenâb-ı Hakk’ın benim hakkımdaki takdiri budur” der ve ümitsizliğe düşmekten kurtulur. İstikbâl ve ma‘siyete bakarken de irade açısından bakar. “Nasıl olsa elde edeceğim herşey kaderimde varsa olacaktır” deyip tembel tembel oturamaz veya niyetlendiği günaha karşı kaderi, kendisi için bir teselli vasıtası olarak kullanamaz. Zira Cenâb-ı Hakk: “Doğrusu insan için çalıştığından başkası yoktur” (Necm 53/39) buyurmaktadır. Evet, iyiyi de kötüyü de Allah yaratır. Çünkü yaratma sadece O’na mahsustur. Fakat kötülüğü kim isterse cezayı da o çeker. Bu şekilde inanma işin başındakiler için bir esasdır. Bunun ötesinde bir mübtedînin daha da ileri gidip, kader meselesini kurcalaması, teferruata ait meseleleri dile dolaması tecviz edilemez. Zira kader, çok hassas ve ayakları kaydıran bir meseledir. İmam-ı Azam, talebelerini, bu gibi meseleleri münakaşa etmekten men’ederdi. Kendisine “Sen niçin konuşuyorsun?” dediklerinde “Ben, başımda bir kuş var da onu uçururum endişesiyle tirtir titreyerek konuşuyorum” buyururlarmış. Yani demek istiyor ki, “sizler konuşurken hasmınıza galip gelmek için konuşuyorsunuz. Hasmınızın yanılmaları sizi sevindiriyor. Onun için de sizi böyle meseleleri konuşmaktan menediyorum.”

Bu mevzûdaki hassasiyet, anlatılan meselenin mantıkî oluşuna gölge düşürmez. Fakat bazı meseleleri konuşurken ulu orta konuşmak doğru değildir. Bilhassa kader mes’elesi, mahir bir kuyumcu veya bir kimyager titizliği istemektedir.


5. KADER İLE İRÂDE BİRBİRİNE ZIT DEĞİLDİR

Esas itibariyle, insan irâdesiyle kader arasında bir zıddiyet ve münâfât yoktur. İnsan irâdesiyle kader, omuz omuzadır. İnsanlar işledikleri sevaplarla cennete, günahlarla da cehenneme gitmeleri bir vak’a ise, bunların kader dilinde, Cenâb-ı Hakk tarafından tasdik edilmesi, bir bakıma irâdelerinin te’yid edilmesidir. Demek insanda, onu hayra, sevaba ve cennete sevkeden veya tamamen tersine, kötüye, günaha ve cehenneme yuvarlanmasına sebep olan bir güç var ki, takdire esas teşkil ediyor. İşte bu güç irâdedir. Ve bu irâdenin var olması Allah’ın takdirine mâni değildir.

Esasen bütün fiillerimiz için de böyle düşünebiliriz. Meselâ, elimizi kaldırmak istediğimizde, fizikî bir ârıza söz konusu değilse, elimizi kaldırabilir; konuşmak istediğimizde de konuşabiliriz. Bu fiilleri işlemeye muktedir oluşumuz bize birşeyi, yani bizde bir irâdenin oluşunu isbat eder. İster buna irâde, ister cüz’-i ihtiyarî, isterse meşîet veya dileme deyin, netice değişmeyecektir. Mahiyetini bilmediğimiz bu şeyin varlığı her türlü isbat gayretinin üstünde, gün gibi ayândır.

İlâhî takdirin ma’nâsına gelince; sanki Cenâb-ı Hakk, insana şöyle demektedir: “Ben, şu zamanda, iradeni şu istikamette kullanacağını biliyorum. Onun için de senin hakkında bu işi o şekilde takdir buyuruyorum.” İşte bu, iradeyi te’yid etmek demektir.

Evet, eşyayı yaratan Allah’tır. Ancak insan iradesinin söz konusu olduğu yerde, yapılan takdirde, insan iradesinin hangi tarafa sarfedileceği Cenâb-ı Hakk tarafından bilinmekte ve takdir ona göre yapılmaktadır. Öyle ise kader, insan iradesini te’yid ediyor, ibtal etmiyor. Yani, bir bakıma kader, insan iradesini de içine alıp kuşatıyor, ihata ediyor. Bu ise iradeyi te’yid etmek demektir; ibtal etmek, nefyetmek değildir...


6. KADER İLİM NEV’İNDENDİR

Kader, Cenâb-ı Hakk’ın ilminde eşyaya biçilen bir plân ve projedir. Birşeyi bilmek ise o şeyi vücuda getirmek, demek değildir. Meselâ, siz kafanızda bin tane binanın plânını tutsanız, yüzlerce fabrikanın fizibilitesini tasarlasanız bunlardan hiçbiri sırf kafanızda tuttuğunuzdan dolayı vücuda gelmez. Onların vücuda gelmesi için, irâde ve kudrete ihtiyaç vardır. Aksi halde, kafanızda tasarladığınız bina veya fabrikayı sadece siz bilirsiniz. Hayalen onun içinde dolaşır durursunuz ve hayalinizdeki en küçük bir kesinti de o fabrika veya o binayı ortadan kaldırıverir. Hatta, muhayyileniz yardımını kestiğinden dolayı hiç düşünmemiş ve tasarlamamış gibi olursunuz.

Bir kere daha hatırlatalım ki, kader ilim nev’indendir. İlim ise daima ma’lûma tâbidir. Yani birşey nasılsa ve nasıl olacaksa öyle bilinir. Yoksa, ma’lûm ilme tâbi değildir. Durum böyle olunca, bizim ne yapacağımızı, iradelerimizi nasıl kullanacağımızı Cenâb-ı Hakk biliyor ve takdirini de bildiği istikamette yapıyor. O’nun ilmi muhittir, herşeyi kuşatmıştır. -“Cenâb-ı Hakk’ın ilmine tâbidir” şeklinde bir ifade kullanmak sû-i edeptir. Biz bu tâbiri sadece meseleyi akla ve anlayışımıza yaklaştırmak için kullanıyoruz.-

Bir tren düşünelim. Bu trenin iki istasyon arasında katedeceği mesafe, zamanlama açısından bellidir. İnce hesaplarla hesaplanmış bu netice, trenin hareketinden çok önce bilinir ve bazen de bu ma’lûmat matbû hâle getirilir. İşte bu bilinen netice bir plân ve projedir. Mes’eleyi, mevzûmuza teşmil ve kıyas edecek olursak biz buna “Kader” deriz. Şu kadar var ki, elimizdeki bu ma’lûmat ve kader, treni harekete geçiren cebrî bir güç değildir. Yani tren bu plân ve projeden dolayı, denilen saatte, denilen istasyona gitmiyor, belki tren o vakitlerde oralara gideceği için bu plân ve projede, yani trenin kaderinde bu böyle yazılıp kaydediliyor. Çünkü ilim malûma tâbidir. Nasıl olacaksa öyle bilinmekte ve hakkındaki takdir ona göre yapılmaktadır.

Cenâb-ı Hakk’ın ilmi, manzarı a’lâdan (çok yüksek bir nokta) olmuş ve olacak bütün eşyaya bir anda ve bir noktaya baktığı gibi bakar. O’nun ilminde, sebep-netice, illet-ma’lûl, başlangıç ve sonuç iç içedir ve hepsi tek noktanın içine sıkıştırılmıştır. O’nun için orada evvel-âhir, önce ve sonra diye birşey yoktur. Yani Cenâb-ı Hakk’ın ilmi herşeyi, bütün yönleriyle kuşatmıştır. Takdirini de bu ilmiyle yapmaktadır. Öyleyse bu takdir, iradî fiillerde, irade devre dışı tutularak yapılmamıştır.

İnsanın bütün yaptıkları, daha önce Levh-i Mahfuz’a kaydedilmiş şeylerdir. Daha sonra onun boynuna takılan kader bu Levh-i Mahfuz’dan istinsah edilmiştir.

“Her insanın amelini boynuna doladık.” (İsra, 17/13) âyeti†de†bize bu hakikati anlatmaktadır.

Evet, insanın yapacağı herşey önceden yazılmıştır. İnsan yaptıklarıyla sadece kendi hakkında yazılmış olanı yerine getirmektedir. Ancak bu yazılma, insanın yapacakları önceden bilindiği içindir. Yoksa insanı zorlayıcı bir güç ve kuvvet değildir. İnsanın boynuna asılan bu defterle, insanın fiillerinin melekler tarafından yazıldığı defter yan yana getirildiğinde görülecektir ki, insan teker teker kendisi için daha önce yazılandan başka birşey yapmamıştır. Sonra Cenâb-ı Hakk, bu defteri insana okutacak ve hesabı da bu deftere göre görecektir.

Burada, dolayısıyla şu hususa da işaret etmek istiyorum; ruh meselesiyle ciddî meşgul olan kimseler, ruhun aynı zamanda insan dublesi olduğunu söylerler. Yani misâlî bedenin yanıbaşında, insanın sergüzeşt-i hayatına dair takdir ve tayinlerin yazıldığı ikinci bir yönü bulunduğuna dikkat çekerler. Dolayısıyla ruhun belli mahiyet ve fonksiyonlarına muttali olunduğu zaman, başından geçenlere de belirli oranda vâkıf olunabileceğini ileri sürmektedirler. Zâten, ilm-i kıyafet ile, yani, maddî yapının ifade ettiği ma’nâlarla uğraşanlar, elin içindeki çizgilerden, kaderin cisme aksedişinin bir ifadesi olarak kişinin başından geçecek şeyleri kısmen de olsa söyleyebilmektedirler. Hatta basiret ve firaseti açık kimseler, çehresine baktıkları insanın simasında, onun bir kısım mukadderatını sezebilirler. Bunlar gaybı bilmek değildir. Çünkü onlara göre kadere ait sırlar, işaretler şeklinde insan vücudunda şekillenmiş durumdadır. Bu işaretleri bilmeyenlere göre söylenenler gaybî olsa dahi, hakiki ma’nâda gayb bu kabil ma’lûmatla sınırlı tutulamaz. Yâni bu söylediklerimiz, “Gaybı ancak Allah bilir” hükmüne zıd değildir.

Allah’ın cismaniyetimize yerleştirdiği işâret ve alâmetlere bakarak, kaderi okumaya çalışmak, Saadet Asrı’nda da rastladığımız bir ilimdir. O zaman bunu yapanlara “Kâif” denirdi.

Efendimiz (sav) bu ilmin karşısına çıkmadığı gibi, bir defasında kendisi de bir kâif getirmiş ve haklarında dedikodu yapılan Üsame b. Zeyd ile, Zeyd b. Harise’ye baktırmıştı. -Zeyd Efendimiz’in azadlısıydı. Üsame de onun oğluydu. Ancak Zeyd’in aksine Üsame beyaz tenliydi. Bunun için de halk arasında bu meselenin kritiği yapılıyordu.- Efendimiz, birgün her ikisi de uyurken üstlerini örttürdü.. ve sadece ayakları görünüyordu. Getirdiği kâif de uyuyanları tanımıyordu. Ayaklarına bakarak: “Bu ayaklar birbiriyle alâkalı” dedi. Allah Resûlü (sav) de sevinçle Hz. Âişe’nin (r.anha) yanına giderek bu durumu haber verdi: “Üsâme Zeyd’dendir ya Âişe” dedi.1 Fakat burada bir kâif getirmekle, halka mâl olmuş bulunan ve içtimâî hayatta bir yeri olan bu müesseseyi halkın bakış açısına uygun bir delil olarak kullanmak istemişti. Kâifin söylediği ile kendi bildiği arasında da bir zıtlık yoktu. Onun için de kâifin söylediğinin halka mâl olmasını arzu ediyordu.


7. İRADENİN FONKSİYONU

Biz, insan iradesine mevcud nazarıyla bakmıyoruz. Ehl-i Sünnet ve’l-Cemaat dediğimiz ve Müslümanların, itikadî meselelerde ekseriyetini temsil eden görüşe göre bu böyledir.

Varlığımızı meydana getiren bütün uzuvları teker teker sayarak onların mevcud olduğunu ve Allah tarafından yaratılmış bulunduklarını kabul ederiz. Meselâ, benim bir başım vardır, bu bir mevcuddur ve Allah tarafından yaratılmıştır. Bir burnum var, o da Allah tarafından yaratılmıştır. Ayaklarım var, kollarım var, gözlerim var ve bütün bunlar Allah tarafından yaratılmıştır. Ancak irade için aynı cümleyi tekrar edemeyiz. İrademiz vardır; fakat hâricî bir vücudu olmadığı için yaratılmış değildir. Onun için biz irademize mevcud nazarıyla bakamayız. Mevcud olmayan şeyler yaratılmayan şeylerdir ama bütün bunlar da Allah tarafından bilinir. Yani ilmî plânda onların da bir vücudu vardır. Fakat onlara irade ve kudret taalluk etmemiştir. Eğer aksi bahis mevzûu olsaydı, yani irademiz de diğer uzviyatımız gibi haricî vücud noktasında var ve yaratılmış olsaydı işte o zaman araya cebir girerdi.

Nasıl Cenâb-ı Hakk, bizi yaratırken cebrî olarak yarattı. Bizi bize sormadı. Onun gibi irademiz de böyle yaratılmış olsaydı, işlenenlerin hiçbirinden mes’ul olma gibi bir durum söz konusu edilemezdi.

Tabiî ki hiç kimse yaptığı hasenâta mukabil mükâfat da talep edemezdi. Çünkü ne iyiliği ne de kötülüğü yapan başka türlü yapmaya muktedir olamazdı. Halbuki burada durum böyle değildir. İnsan iradesi bizzat mevcud olarak yaratılmamıştır. Belki ona itibarî bir vücud verilmiştir. Hendesedeki itibarî ve farazî hatlar gibi, irade ve cüz’-i ihtiyarînin de itibarî ve farazî bir vücudu vardır. Böyle bir varlığı ve böyle bir vücudu ise, herhangi bir tartı ve ölçü ile değerlendirmek mümkün değildir.

İşte irade, hiçbir ağırlığı olmayan böyle izafî bir vücuda sahiptir. Şu kadar var ki o, Cenâb-ı Hakk’ın icraat ve yaratmasına bir şart-ı âdîdir. Yani o kendine düşeni yaptığı zaman -ki bu ya meyelandır ya da meyelandaki tasarruftur- Cenâb-ı Hakk onun istediği fiili yaratır. Demek oluyor ki, ister meyelan, isterse meyelandaki tasarruf, haddizâtında haricî bir vücuda sahip olmamakla beraber, yaratma işi bu meyelan veya meyelandaki tasarrufa bağlı kılındığı içindir ki, irade apayrı bir değer ve kıymet kazanmaktadır.

İsterseniz bunu da avamca bir misâlle müşahhaslaştıralım. Elimizdeki plân ve projenin, binanın yapılması adına hiçbir tesir ve müdâhalesi yoktur. Bu plân ve projeyi isterseniz hergün yanınızda taşıyın ve gözünüzü ondan hiç ayırmayın, binanın yapımı adına bir milim mesafe alamazsınız. Bu yönüyle plân ve projenin hiçbir değer ve kıymeti yoktur. Ama siz ne zaman binanın yapımı işine mübaşeret ederseniz, işte o zaman bu plân ve proje apayrı bir değer ve kıymet kazanacaktır. Çünkü o olmadan sizin böyle bir bina yapmanız mümkün değildir. İnsanın iradesi de böyle bir plân ve proje gibidir. Aynen o da farazî hatlardan ve çizgilerden ibarettir. “Cüz’-i ihtiyarî” veya “irade-i cüz’iye” dediğimiz bu plânın ifade ettiği ma’nâyı vücuda getirecek ise Cenâb-ı Hakk’ın yaratmasıdır. Fakat dikkat edilecek olursa, Allah’ın yaratması bu plâna göre olmaktadır. Zaten mes’ûliyetin kaynağı da iradeye ait bu fonksiyondur.

Bizim irademiz zâtında kıymet ve ağırlığı olmayan birşey olsa bile, işlerimizi yaratacak olan Allah, bu plân üzerine yaratacağı için, biz bu yaratılacak şeye sebebiyet vermekteyiz. Yaratılmasına sebep olduğumuz “hasenât” ise mükafât kazanırız; yok eğer “seyyiât” ise cezaya çarptırılırız. Görülüyor ki, çok mühim ve büyük neticeler hep bu farazî, nazarî ve şart-ı âdî olan irade üzerinde dönüp durmaktadır. Öyle ise mutlak cebir yoktur; ancak şartlı cebir vardır. Yaratan Allah’tır; ama insanın iradesini kendi yaratmasına âdî bir şart yapmıştır. İnsan bu noktada iyi düşünmeli ve kader ile irade arasındaki dengeyi korumalıdır. Esasen kader mevzûunun en mu’dil mes’elelerinden birine girmiş olduk. Onun için mevzûu birkaç misâlle anlatmaya çalışalım:

Siz büyük bir elektrik mekanizmasının düğmesine dokunuyorsunuz. Halbuki bu büyük mekanizmayı hazırlayan başkasıdır. O, öyle bir sistem kurmuştur ki, siz düğmeye dokunur dokunmaz âdeta bütün cihanı ışığa boğuyorsunuz. Yaptığınız bu küçük işle meydana gelen bu büyük netice arasında ma’kul bir münasebet görülmüyor. Sebep ve netice arasında hiçbir tenasüp ve uygunluk yok. Bu bir bakıma peygamberin mucizeleri gibi...

Diğer taraftan fizik dünyamızla alâkalı olan işlere de bunu kıyas edebiliriz. İşte, size yediğiniz bir lokmanın serencamesi: Siz diyorsunuz ki “Yemek yedik.” Ben de diyorum ki “Hayır, yemek yemedik. Allah bize yemek yedirdi.” Belki benim bu sözümü siz, evvela, bir saygı ifadesi olarak kabulleneceksiniz. Fakat mes’elenin tetkikini yaptığınızda göreceksiniz ki, esas doğru olan benim söylediğimmiş. Nasıl mı? İşte bakın:

Lokmayı ağzımıza götürüyoruz. O lokmayı bize kim verdi? O lokma o hâle gelinceye kadar hangi devrelerden geçti? Güneş ona nasıl ocaklık yaptı? Zemin onu hangi şartlarda yetiştirdi? Kimin suyu ile suladınız ve ona kimin havasını teneffüs ettirdiniz?

Daha sonra ağzınıza götürdüğünüz o lokmayı başka bir mekanizma devralır. Ondan sonra olup bitenlerden ise, ne bir haberiniz ne de müdâhaleniz olur. Yemek yemeyi ve yenileni hazmetmeyi kendi iradenizle yapmaya çalışsanız, bazen dilinizi çiğnersiniz, bazen mideyi çalıştırmayı unutursunuz, bazen de mideyi çalıştırmaktan usanır ve bağırsaklara öğütülmemiş şeyler gönderirsiniz. Halbuki lokma ağzımıza girdiği anda, hatta bazen onu sadece görmekle ağzımız sulanmaya başlar. Ağzımıza aldığımız lokmanın çeşidine göre bir kısım asitler ifraz edilir. İfraz edilen asidin miktarı ağzımızdaki lokmanın durumuna göre değişir. Miktar ve çeşit ne olursa olsun aynı asitler salgılanacak olsaydı hiçbir zaman istenen netice hâsıl olmazdı. Demek ki salgı bezleri faaliyete geçerken ağzımıza aldığımız lokmanın hazmının güçlük veya kolaylığına göre bir fonksiyon icra ediyor.

Midenin faaliyeti çok daha komplekstir. O da vazifesini en küçük teferruatına kadar yerine getirir. Sonra on iki parmak bağırsağı ve karaciğer de kendilerine ait vazifeyi yerine getirirler. Karaciğer ki üçyüze yakın iş görmektedir. Fakat harıl harıl çalışan içimizdeki bu fabrikadan hiçbirimizin haberi yoktur. Orada herşey alabildiğine sessizdir. Daha sonra bağırsaklar faaliyete geçer. Kılcalları vasıtasıyla besinleri emmek ve damarlara aktarmak bağırsakların vazifeleri arasındadır. Böbrekte süzülme olur. Zararlı maddelerin idrar yollarını tıkamasına meydan verilmez. Böbrek faaliyetini sürdürürken, çalıştırdığı işçilerin yarısına iş gördürür, diğer yarısını ise ihtiyat kuvveti olarak yedekte bekletir. Sonra da ifrazat anındaki kolaylıkları hasıl edecek faaliyet seyri içine girilir. Şimdi lokmayı ağzımıza koyduk, bu andan son neticeye kadar bütün olup bitenleri, birer malumat olarak bilsek bile, faaliyette hiçbir dahlimiz ve müdâhalemiz olmaz. Bütün bu faaliyetleri yaratan doğrudan doğruya Allah’tır. Öyleyse mes’eleyi tekrar edelim, “yemek yedim” demek mi doğrudur yoksa “Allah yedirdi” demek mi? Ama biz mecâzî bir ifade yolunu seçiyor ve “Yemek yedik” diyoruz. Kelimeyi hakiki ma’nâsında kullanmamız gerekirse “Allah yedirdi” dememiz icap eder.

İşte mes’eleye bu noktadan baktığımızda, irademizle yaptığımız işlerde de durumun çok farklı olmadığını görürüz. Onun için bir teşbihle mes’eleyi mucizeye benzetmiş olduk. Bu benzetişteki ortak benzerlik (vech-i şebeh) her ikisinde de tenâsüb-ü illiyet prensibinin olmayışıdır. Bu şuna benzer: Koskocaman bir saray düşünün ki yanında bir karınca duruyor. Kalkıp da biri: “Bu sarayı bu karınca yaptı” derse, işte bu söz tenasüb-ü illiyet prensibine göre inandırıcı olmaz. Peygamberlerin gösterdikleri mucizeler de böyledir. Onun içindir ki bu mucizeler peygamberin peygamberliğine delil oluyor. Yani, biz bir beşerin elinden böyle hârikulâde eşyanın zuhurunu imkânsız gördüğümüz için mecburen diyoruz ki, -aslında öyledir de- bu mûcizeler o peygambere Allah tarafından veriliyor. İşte, bu hususlara binâen, bizim farazî bir hattan ibaret olan cüz’î iradelerimize bina edilmiş fiillerde de durum aynıdır.

Meselâ, Efendimiz eliyle işaret ediyor ve ay iki parça oluyor.2 Aynı elin parmakları bir başka zaman on musluklu çeşme hâline geliyor.3 Meydana gelen bu neticeleri, zahiren sebep gibi görünen eşyaya bina etmek mümkün olmadığı gibi, iradelerimize bina edilen bütün fiilleri de kendimize isnad etmemiz mümkün değildir. Her ikisini de yaratan Allah’tır. “Sizi de yaptıklarınızı da Allah yarattı” (Sâffât, 37/96) diyerek bize bu hakikati ihtar ediyor. Bu mes’eleyi kabullenmek dinî bir zarurettir.

Peygamber Efendimiz bu zarurete işaret buyurmuş ve itizâlî düşüncelere düşenleri bu ümmetin Mecûsîleri olarak vasıflandırmış ve “Her ümmetin, Mecûsileri vardır. Bu ümmetin Mecûsileri ise ‘kader yoktur’ diyenlerdir”4 buyurmuştur. Zira onlar hayır ve şerri Allah’a vermemekte ve kulu kendi fiilinin yaratıcısı kabul etmektedirler. Önceleri “Kaderiye” ismi cebre kail olanlara verilmişti. Ancak daha sonra hadîsin ma’nâsına uygun olarak bu isim kaderi inkâr edenlere verildi ve böylece isim hakiki sahibini bulmuş oldu. Günümüzde “Kaderiye” yine Mu’tezile mezhebine denir ki, az farklılıkla eski mevcudiyetini muhafaza etmektedir.

İnsanın yaptığı işlerde kendine ait hiçbir fonksiyon yoktur düşüncesi de Cebriye mezhebine aittir. Halbuki yukarıda da ısrarla üzerinde durduğumuz gibi, bu görüş de doğru değildir. Ehl-i Sünnet mezhebi ise her ikisinden aldığı hakikatla orta yolu temsil eder. Bu yol ifrat ve tefritten korunmuş yoldur. Fiilimizi yaratan Allah’tır, fakat isteyen, talep eden bizleriz. Öyle ise mes’uliyet bize aittir. İşte Ehl-i Sünnet görüşü de budur..!


8. İNSAN İRADESİ ve ALLAH’IN DİLEMESİ

İnsan her ne kadar ihtiyar sahibi ise de, emir ve irade Allah’a aittir. O’ndan emir gelmeyince hiçbir şey olmaz.. O irade etmeyince hiçbir nesne vücuda gelemez! O dilememiş olsaydı, bugün ne zaman ne de mekan bulunurdu. O, var ettiği şeyleri devam ettirmeseydi, herşey toz-duman olur giderdi.

Yokluğun bağrına varlık incilerini saçan O, perde perde yokluk karanlıkları içinde gök kapılarını açan O, kâinatları okunsun ve temâşâ edilsin diye bir kitap, bir meşher gibi tanzim edip, sonra da çehresine ışık saçan yine O’dur.

Çeşmeler, çaylar O’ndan aldıkları emirlerle gürül gürül akarlar. Taşlar, kayalar, O’nun emirleriyle parça parça olur, toprak kesilir ve bağırlarını tohumlara açarlar... Ovalar, obalar, O’ndan aldıkları emirlerle en göz kamaştırıcı fistanlara bürünür, yer ve gök ehline gamzeler çakarlar.

O’ndan gelen esintilerle, her sene yeryüzü bir baştan bir başa cennetlere döner.. bağlar bahçeler birkaç kere meyvelerle kızarır.. kuşlar, kuşçuklar coşar-oynar; canlı cansız herşey lisan kesilir ve yürekleri hoplatan bir talâkatla O’nu haykırır..

Bu uçsuz-bucaksız kâinatta, hiç kimse O’na karşı mülk da’vâsında bulunamaz. Yeryüzü, çeşmeleri, çayları ve engin denizleriyle O’nun rahmetinden küçük birer damla, canlı-cansız bütün varlık O’nun servetinden sadece birer zerredir. O’nun nimetleri, iki kutup arasındaki rakamlarla ifade edilemeyecek kadar çok ve bütün bu göz kamaştırıcı nimetlere karşı minnet ve şükran da O’na mahsustur. Her yerde gördüğümüz kâinat çapındaki bu engin tasarruf ve ihsanlar O’na ait olduğu gibi, insan-oğlunun eliyle gerçekleştirilen bütün hayırlar, bütün bereketler, feyizler de O’na aittir. İmanlı gönülleri itminanla donatan O, hakikat erlerine ahlâk ve hikmet öğreten O, secdeli başlara ışığa giden yolları gösteren de yine O’dur. O’nun inayetini tanımayan sa’y ve gayretler boş, O’nun korumadığı semereler de gelip geçici seraptan ibarettir.

Hizmetler, O’nun hoşnutluğu düşünülerek yapılırsa ibadet olur... Bu mübârek ibadet de O’nun sahip çıkıp korumasıyla büyür, gelişir ve onu eda edip ortaya koyanların kurtuluşuna vesile olur. Yoksa, yalınayak, başı açık hayallerle ne bir yere varılabilir ne de onlarla sırat geçilir. “Ben yaptım, ben tertip ettim, ben yol gösterdim..” gibi iddialı sözler, insanların dudakları arasından dökülse bile, şeytana ait hırıltılar olduğunda şüphe yoktur.

En küçük şeylere en büyük işleri yaptırıp, karıncaya Firavun’un sarayını harap ettiren Allah’tır! Kâinatın her yanında O’nun mülkünün bayrağı dalgalanır. O bayrağın gölgesine sığınmayanlar -gölgesi başımızdan eksik olmasın- kendilerine yazık etmiş olurlar. Yer-gök O’nun hükmü altındadır. Elimiz-ayağımız, gözümüz-kulağımız, dilimiz-dudağımız, kalbimiz-vicdanımız O’nun geniş mülkünde küçük birer et parçası ve minik birer duygu vasıtasından ibarettir. Bütün bunlar O’nun olduğu gibi onlardan elde edilen faide ve semereler de O’na aittir. O, bu duygu ve uzuvları bize vermeseydi, biz nasıl “ağzımız-burnumuz, gözümüz-kulağımız” diyebilecektik! O, bunlara terettüb eden meyveleri yaratmasaydı, kalkıp kendimize mal ettiğimiz bu semerelerden kaçta kaçına sahip olabilecektik! Dünya, O’nun buyruğuyla dönüp durmakta, yeryüzü O’nun cömertliğiyle dolup taşmaktadır.

Bundan dolayıdır ki, varlığı, O’ndan başkasına isnad etmek, affedilmez kaba bir nankörlük; nimet ve ihsanları arkasında O’nun elini görmemek de utandırıcı bir şirktir.

Ey Rahmeti Sonsuz! Şeytanın bile ümit bağladığı, o engin rahmetin hürmetine, “Ben, ben” diyen görgüsüz ve saygısızların gözlerinden perdeyi kaldır.. teklif düğümünü azıcık çöz.. hayranlık duyulacak iş ve icraatını şaşkınlıkla seyredenlere bir kısım cilveler göster ve boşlukta olan gönülleri marifetinle doyur.!


9. ÂYET ve HADÎSLERİN AYDINLATICI TAYFLARI ALTINDA KADER

Kader mes’elesi, ancak aşağıda zikredeceğimiz âyet ve hadîslerin ışığı altında ele alınır ve işlenirse Ehl-i Sünnet ve’l-Cemaat anlayışına uygunluk sağlanmış olur. Yoksa ya itizalî ya da cebrî düşüncelere kaymaktan kurtulamayız. Onun için bu bölümde mevzû ile alâkalı âyet ve hadîsleri ele alıp tahlil etmeyi düşünüyoruz.

Bir âyette Allah (cc) şöyle buyuruyor: “Yeryüzünde ve sizin başınıza gelen herhangi bir musibet yoktur ki Biz onu yaratmadan önce o bir kitapta bulunmasın. Doğrusu bu Allah’a kolaydır.” (Hadid, 57/22).

Gökten, yerden ve nefsinizden size, ne zaman ve nasıl bir musibet isabet ederse etsin, o musibet gök, yer ve nefsiniz yaratılmadan evvel takdir ve tayin edilmiştir. Evet, herşey önceden yazılıp çizilmiştir ve olanların hepsi bu tesbit çizgisi içinde cereyan etmektedir.

Mes’eleye bu şekilde inanma, bu şekilde yaklaşma Muhammedî yolda yürümenin gereğidir. İnhiraflar ise, inhirafın büyüklüğüne, küçüklüğüne göre sapıklık ve dalâlettir.

Kader mes’elesine delâlet eden âyetlere kitabımızın başında işaret etmiştik. Şimdi onları tefsir eden birçok hadîs-i şeriften birkaç tanesini aktarmak istiyoruz:

1. Abdullah b. Amr b. As rivayet ediyor: Efendimiz şöyle buyurdular: “Allah, gökleri ve yeri yaratmadan ellibin sene evvel mahlukatın kaderlerini tayin ve tesbit etmiştir. Ve arşı su üzerindeydi.”5

Bu ellibin sene, hangi zaman kıstaslarına göredir, bilemiyoruz. Belki de dünyamıza ait zaman ölçüsüne vurulursa bu elli bin sene de olabilir. Elli milyon sene de... Hatta kesretten kinaye de söylemiş olabilir.. kesin birşey söyleyemiyoruz.

Gök ve yer yaratılmadan, göklerin ve yerin semeresi beşer halkedilmeden ellibin sene önce meşhergâh-ı âlemde teşhir edilecek olan herşey tayin ve tesbit edilmiş bulunmaktadır.

Hadîsin devamında “... ve arşı mâ üzerindeydi” denilmektedir ki, bu mes’elenin derinlemesine tahlilini bir başka eserimizde yaptığımız için burada onu söz konusu etmeyeceğiz. “Mâ” belki birçok muhaddisin dediği gibi “Amâ” maddesidir. Belki de “Esir”dir. Allah’ın arşı, atomların, partiküllerin asıl maddesi olan esir üzerindeydi. Belki varlıklar o zaman esirî vücudlarıyla vardılar. Bunu bilmemiz hiçbir zaman mümkün değildir. Çünkü biz de, babamız Âdem de henüz yoktu. Kâinat da yoktu. Hilkatin semasında henüz bir şimşek bile çakmamıştı.

2. Ubâde b. Sâmit vefat edeceği ân etrafında toplanan çocuklarına şunları anlatıyordu: “Evladcığım, sen, sana gelecek şeyler gelmeden evvel tayin ve tesbit edildiğini ve sonra da hiç şaşırmadan sana geldiğini kabul etmedikten sonra îmanın tadını tatmış olamazsın. (Vicdanında îmanın zevkine ulaşmış olamazsın. Îmandan matlup neticeyi elde edemez ve zevk-i ruhânîyi duyamazsın.) Ben Rasul-ü Ekrem Aleyhisselam’dan işittim. Buyurdular ki, “Allah’ın ilk yarattığı kalemdir. Allah, kalemi yaratır yaratmaz ona “Yaz” emrini verdi. Kalem “Ey Rabbim neyi yazayım?” dedi. Cenâb-ı Hakk “Kıyamete kadar olan her şeyin kaderlerini yaz!” buyurdu. Ve sonra Allah Rasulü sözlerine şöyle devam etti: Kim bunun aksine bir iman üzerine ölürse benden değildir!” (Onun intisab-ı Muhammediyesi ve İslâm’la ilgisi yoktur).”6

İşte Ubâde b. Sâmit, ölümle burun buruna geldiği bu son ânında, evlatlarına bu mes’eleyi anlatıyor ve onlara kadere îmanı sanki bir emanet gibi teslim ediyordu.

3. Yine yukarıdaki âyeti îzah ve tefsir eder mahiyette Abdullah b. Abbas’ın rivayet ettiği şu hadîs de meselemize ışık tutması bakımından çok mühimdir: (Abdullah b. Abbas, Allah Rasulü’nün terkisinde bulunuyordu). Efendimiz ona hitaben şöyle buyurdu: “Ey delikanlı, sana birşeyler öğreteceğim! Allah’ın emir ve nehiylerini gözet ki, Allah da seni gözetsin. Allah’ın hakkına riayet et ki, O’nu karşında bulasın. İstediğini sadece Allah’tan iste. Yardım dilediğin zaman da sadece O’ndan yardım dile. Kat’iyen bil ki, bütün insanlar toplanıp sana bir yardımda bulunmak isteseler, Allah’ın senin için yazdığının dışında bir yardımda bulunamazlar. Ve yine bütün insanlar sana zarar vermek için bir araya gelseler, Allah’ın senin aleyhine yazdığının ötesinde hiçbir şey yapamazlar. Zira artık kalemler kaldırılmış, sahifeler kurumuştur.”7 Yani: Allah’ın hakkına riayet et ki, ilerisi için birşeyler göndermiş olasın. İstediğin zaman sadece Allah’tan iste. Başkasına boyun büküp bel kırma. Başkasının karşısında serfüru etme, başkasına müracaatta bulunma. Çünkü senin işini halledecek sadece Allah’tır. Öyle ise isterken O’ndan iste. Zira kimden istersen iste, neticede senin istediğini sana Allah verecektir. Öyleyse aradaki vesile ve vâsıtalara takılıp kalma. Bütün aracıları ortadan çıkar. Hem söz olarak, hem de fiil olarak bunu böyle yap.. ve bil ki, bütün vesile ve vasıtalar da aynen senin gibi âcizdirler. Senin her türlü arzu ve isteğini yaratmaya muktedir olan bir tek zât vardır, O da Allah’tır. Zira göklerin ve yerin anahtarı O’nun elindedir. Takdir ve tayin eden O’dur. Yaratan O’dur. Mes’ud eden, hüzne boğan yine O’dur. İstediğini aziz, istediğini zelil kılar. Bütün insanlar sana hayırda bulunmak için birbiriyle yarışsalar, ve içinde bulunduğun kötü durumdan seni kurtarmaya çalışsalar; sana yapacakları iyilik hiç şüphesiz Allah’ın takdiri çerçevesinde olacaktır. Yapılmak istenen kötülüklerin durumu da aynıdır. Zira, kalem yazacağını yazmış, sahifeler de kurumuştur. Yani bundan öte onlarda zerre kadar bir değişiklik söz konusu değildir.

Efendimiz, “Hıbrü’l-Ümme”, ümmetin allâmesi Hz. Abdullah b. Abbas’a, cevâmi’ül-kelim kabul edilen bu sözleriyle kadere ait en derin mes’eleleri talim buyuruyor. Müntehinin kader anlayışı işte bu olmalıdır.

Evet, kader vicdanî ve hâlî bir mes’eledir. İnsan, bütün bu anlatılanların gerçeğini ve hakikatini vicdanında duyacak ve dolacaktır.

Denilebilir ki, Efendimiz’in en çok tahşidat yaptığı mes’elelerden biri kader mevzûudur. Ve bu hadîslerden ekserisi Kütüb-ü Sitte’de mevcuddur. Onun için de kader mes’elesi üzerinde ne kadar durulursa yeridir ve lüzumludur.

Mecûsiler iki ayrı kuvvete inanıyorlardı; hayır ve şer. Bunlar (haşa), Cenâb-ı Hakk’la şeytanı birbiriyle kavga ettiriyorlar ve birbirlerinin işlerine müdahele etmediklerine inanıyorlardı.

İslâm bu düşüncenin tamamen karşısındadır. Ve bu tür zihniyetlere cihad ilân etmiştir. Biz, Cenâb-ı Hakk’ın zâtında şeriki olmadığı gibi fiillerinde de şeriki olmadığına inanıyoruz. Rabb O’dur; mülkünde istediği gibi tasarruf eder. Sultan birdir; güç ve kuvvet O’nun elindedir.

Sabah ve akşam onar defa okunması sünnet olan şu cümleler bize apaçık bu hakikati anlatmaktadır: “Allah’tan başka ilah yoktur. O tekdir, şeriki yoktur. Mülk O’nundur. Hamd O’na mahsustur. O her şeye kâdirdir.”8

Biz bu ifâdede, tevhid-i ulûhiyet, tevhid-i sıfat ve tevhid-i ef’âl hakikatlerini görüyor ve öğreniyoruz. Herşeyi Bir’e irca etme çok mühim bir mes’eledir ve bu bizim îman anlayışımızın özünü teşkil etmektedir.

4. İsterseniz bu hususu Hz. Ali (ra)’ın rivayet ettiği şu hadîs-i şerifin aydınlık ikliminde takip edelim:

Allah Rasulü bir sahabînin defni münasebetiyle Bakî-ı Garkad’da mahzun ve mükedder duruyordu. Elinde asası vardı. Oldukça mahzun ve biz de etrafına halelenmiş yüzündeki gam çizgilerini anlamaya çalışıyorduk. Elindeki asa ile yerde bazı şekiller çiziyordu. (Derin bir düşünceye dalmış insanın durumu tasvir ediliyor). Ve bu arada mübârek dudaklarından şu sözler döküldü: “İçinizde hiçbir ferd yoktur ki Allah onun âkıbetini cennet veya cehennem olarak tayin buyurmuş olmasın!”

Bu sözü dinleyen sahabî hayretle sordu: “Ya Rasulallah! Madem ki durum dediğiniz gibidir, niçin amel ediyor, niçin çalışıyoruz?”

Şöyle cevap verdiler: “Amel edin, herkes için ne yaratılmışsa, kendisine o yönde bir kolaylık vardır. Yani kim saadet ehlinden ise, o yöne doğru yürür ve kim de şekâvet ehlinden ise yürüyüp gideceği yön o taraftır.”

Ve ardından da şu âyetleri okudular: 1. Ama kim (varını) Allah yolunda harcar ve Allah’dan korkar.. ve en güzel kelimeyi (Lâ ilâhe illallah) tasdik ederse, Biz ona en kolay yolu hazırlarız.

2. Ama kim de cimrilik eder ve (Allah’a karşı) müstağni davranır ve güzeller güzeli kelimeyi (tevhid) yalanlarsa, Biz de onu çetin bir yola zorlarız” (Leyl, 92/5-10).9

Evet, cennet için yaratılmış olan bir insan ibadet neşvesi içinde bulunacaktır. Menhiyyata karşı içinde bir tiksinti duyacaktır. Onun için mescide giden yol çok kolaylaşacak, meyhaneye götüren yol da gırtlağına oturmuş gibi zorlaşacaktır.

Amel edin, herkes ne için yaratılmışsa onun yolundadır. Cennetin yolu mescidden ve Resûlullah (sav)’ın arkasında yürümekten geçer. Alnı secde görmeyene, kalbini ve vicdanını Hakk’a makes yapmayan bir insanın cennet yolunda olduğu söylenemez.

Eğer insan saadet ehlindense, işin neticesinde saadet ehlinin amelini işler ve saadet ehlinden olur. Ve yine insan netice itibariyle şekavet ehlindense, ergeç onlara ait amel işler ve şekavet ehlinden olur.

Onun içindir ki Allah Rasulü sabah-akşam şu duâyı okurlardı: “Allah’ım, bütün işlerimizde akıbetimizi hayırlı kıl. Bizi dünyada rezil olmaktan, ahirette de azap çekmekten koru.”10

Allah Rasulü yukarıdaki ifadelerine Leyl sûresinin 5-10’nuncu âyetlerini delil getiriyor. Ve bu âyetler ma’nâ olarak bizlere şunları hatırlatıyor:

Kim malını ve canını hak yolunda harcar, herşeyini o yolda feda eder, takva dairesine girer, Allah’ın kanunlarından istifade eder, yani her zaman kalbi saygıyla dolar taşar.. Allah’ın himayesine dehâlet eder, gerçek kurtuluşu Allah’ta bilir ve bulur.. böylece her işinde Allah’a güvenir, dayanırsa.. sonra Esmâ-i Hüsnâ’yı tasdik eder, ve inanılması gereken herşeyi doğrularsa; Biz de ona doğru yolu kolaylaştırır ve onu çağlayan bir çay gibi akar hale getirerek hedefine ulaştırırız. Artık o, öyle namaz kılar, öyle oruç tutar, öyle hacca gider, öyle cihad yapar ki, bu işin neşvesine akıl erdiremeyenler bakar da ona ya hayran olur veya “deli” derler. Evet artık onun ölümü istihkarı bir destan, yemeyi-içmeyi ve şahsî zevkleri terketmesi akıl üstü bir efsane gibi görülmeye başlar ve onun cömertliği bir nağme gibi dillerde dolaşır durur. Zira Allah iyiye giden yolu ona kolaylaştırmıştır.

Durum aksi olursa, yani insan cimri kesilir ve hiç kimseye birşey vermezse, böyle bilmelidir ki, vermeyene verilmez. Verirse Allah da ona verir. Neyi verir? Hüsnâyı, güzel âkıbeti... Ama kim vermez, hem de müstağnî davranırsa; yani diğerinin ittika edip Cenâb-ı Hakk’ın himayesine girmesine mukabil bu kendinde bir varlık hissedip müstağnî davranır Karun gibi, “Bütün bunlar bana benim ilmim sayesinde verildi” der, camiye gitmeyi gericilik sayar ve camiye gidenleri hor ve hakir görür, hüsnâyı da tekzip eder, o Esmâ ile müsemma olan Cenâb-ı Hakk’ı yalanlar, Esmâ-i Hüsnâ’nın nokta-i mihrakiyesi olan Rasul-ü Ekrem (sav)’i kabul etmez, Esma-i İlâhî’nin cilvelerinin ezelî bir tercümesi olan Kur’ân’ı tanımazsa, Biz de onu zora koşarız. Belki bazen o da dinî bir hayatın içinde bulunur. Fakat kıldığı namazı gırtlağı sıkılıyor gibi kılar, sabah namazına kalkarken tembel tembel, uyuşuk uyuşuk kalkar ve döşekten bir türlü ayrılmak istemez. Zamanla cemaatı da, ibadeti de terk eder. Başka bir âyetin ifade ettiği gibi, dinî bir teklifle karşılaştığında ölüm baygınlığına bürünür, bakışları bulanır ve söylenenin aksine sürüklenir. En ufak dinî teklifler karşısında dahi bir bezginlik ve bir tedirginlik gösterir. Çünkü o zora koşulmuştur. Ağır bir yük altında tepeye tırmanıyor gibi bir tavır sergilemektedir..

« “Ben onu dimdik bir yokuşa sardıracağım..” (Müddessir, 74/17).

Evet, insanların kimisi bir kömür damarı bulmuş ve durmadan o kanalda kömür aramakta, kimisi gümüş, kimisi bakır, kimisi de altın... Ve niceleri de var ki kanalizasyonlarda dolaşmaktadır.

Kalbi sağlam tutmak, sıdkı bütün olmak, teveccühü tam etmek, Allah için vermek, bekleneni Allah’tan beklemek, Esmâ’yı tasdik etmek, Allah’a karşı istiğnâ göstermemek, kendi cılız iradesine ve kendi zayıf ilmine itimat etmemek, herşeyi Allah’tan bilmek ve başını O’nun eşiğine koymak, evet bütün bunlar yolu kolaylaştıracak hususlardır. Aksini yapmak ise, yolu sarpa sardırmak ve aşılmaz bir yokuş haline getirmek demektir.

Yukarıda zikrettiğimiz hadîsin râvisi Hz. Ali diyor ki: “Sahabe, Efendimiz’den bunları duyduktan sonra öyle derin bir ibadet anlayış ve şuuruna erdiler ki, ibadet için paçaları sıvadılar ve gece-gündüz Allah’a ibadete koyuldular.” Demek hepsi de ben hangi yoldaysam neticede oraya varacağım, diye düşünüyordu..

İşte sahabenin kader anlayışı buydu. Kadere îman onlarda tembelliğe değil, aksine daha çok çalışmaya sebebiyet veriyordu.

Evet onlar: “Biz hangi yolda yürüyorsak, demek ki, o yolun neticesi bizler için takdir edilmiştir” diye düşünüyor ve durmadan o yolun nihayetine erebilmek için gayret gösteriyorlardı.

Öyle ise, vay haline cami yolunda olmayanların, secdesiz başların, Allah’ın yolunu bırakıp başka yolların ardına düşenlerin! Ve yine öyle ise vay haline, bayramı puthanede, orucu demhanede, iftarı meyhanede olanların!.. Gittikleri yol sarpa sarmıştır. Neticesi ise “Sakar”dır. (Müddessir, 74/26-30)

Allah’a hamdolsun ki bize İslâm yolunu kolaylaştırdı. Şebnemler gibi bizi cami denen yapraklar üzerine yerleştirdi, kalbimizi güneşler güneşinden gelen şualara makes eyledi. Hz. Muhammed Aleyhisselam’a bağlılık nimetiyle bizi serfiraz kıldı. O’ndan bu nimetlerinin ikmâl ve itmamını talep ve niyaz ediyoruz..!

5. Abdullah b. Amr b. As rivayet ediyor: “Bir gün Allah Rasûlü elinde iki kitap olduğu halde yanımıza geldi.

-Bu kitaplar nedir, biliyor musunuz? diye sordu.

-Hayır bilmiyoruz. Haber verirsen biliriz Ya Rasûlallah! dedik. Şöyle buyurdular:

-Bu sağ elimdeki kitap, cennet ehli olanların isimlerinin yazılı olduğu kitaptır. Burada onların, babalarının ve kabilelerinin ismi yazılıdır.”

(Burada Allah Rasûlü konuşmayı kesti. Yani kitapta, o insanın kabilesi nereye kadar uzanıyorsa hepsi yazılıdır. Melekler o insanın ismini hiç şaşırmadan tesbit edebilecektir. Çünkü en küçük teferruata kadar o kitapta tesbit yapılmıştır...). Devam eder:

“Bu sol elimdeki kitaba gelince onda da bütün cehennem ehlinin isim listesi vardır. Onlar da orada baba ve kabile isimleriyle kaydedilmiştir... Bu her iki kitaptaki isimler ebedî olarak ne artar ne de eksilir.”

Allah Rasulü böyle deyince sahabi sordu: “Ya Rasulallah! Madem ki iş neticelenmiş, kitaplar dürülmüş, kalem kaldırılmış biz niçin amel ediyoruz?”

Efendimiz şu cevabı verdi: “İstikametten ve itidalden ayrılmayın. Cennet ehlinden olan hayatı boyunca ne yapmış olursa olsun, cennet ehline ait ameli işlemeden defteri kapanmayacaktır.”

Ve Allah Rasulü sözlerine şöyle devam buyurdular: “Eğer kişi cehennem ehliyse, daha önce ne yapmış olursa olsun, cehennem ehline ait bir amel işler ve defteri öyle kapanır .”11

Yaşadığım bir hâdise ile bunu tenvir etmeye çalışayım: Sevdiğim bir insanın ölümüne yakın başında bulunmuştum. Siroz onu kıskıvrak yakalamış ve yatağa sermişti. Dili de büyümüştü ve ağzında dönmüyordu. Fakat onun dili durmadan kıpırdıyor ve birşeyler söylüyordu. Kulağımı ona verdim ve dinledim.. sanki diline bedel kalbi “Lâ ilahe illallah” diyordu.

Temiz ve nezih bir hayat yaşamıştı. O esnada gurbetteydi. Ona şehadet kazandıracak bir hastalığa düçar olmuştu. Son anında sevdiği, ağzı dualı insanlar yanındaydı. Sanki Cenâb-ı Hakk, onu cennet ehli kılmak için bütün şartları hazırlamıştı.

Zaten hacca gitmiş ve orada hastalanmıştı. Türkiye’ye döndüğünde yakınlarının yüzünü göremeden İzmir’de hastahaneye yatırılmıştı. Zahiren mağduriyet içindeydi; ama çok büyük bir kazanç onu bekliyordu. (Ben şahsen, zahir hali itibariyle, onun imanına şehadet ederim... Ahirette de onun imanına şehadet etmeye hazırım.. tabiî o fırsatı verirlerse) Eğer kişi cennet ehliyse, Allah onun son amelini cennet ehlinin ameli kılacak ve amel defterini öyle kapatacaktır. Ama, durum bunun aksine ise, netice de aksine olacaktır. Cenâb-ı Hakk, bizi kötü yolun encamından muhafaza buyursun ve bizleri cennet ehlinin amellerine muvaffak eylesin.. teçhiz buyursun.(Amin!)

İnsan iradesi ile Cenâb-ı Hakk’ın yaratması hususuna, yukarıda kısaca temas etmiştik. İrade dediğimiz şey keyfiyeti bizce meçhul, izafî bir varlık. Bu ma’nâdaki irade Allah’ın yaratmasına şart-ı âdi kılınmış ve bu yönüyle de o bir değer ve kıymet kazanmıştır. Ama iradenin, meydana gelen fiillerde fonksiyonu nedir? İşte bu husus hiçbir zaman tam ve kesin hatlarıyla tesbit edilememektedir. Anladığımız ve tesbit ettiğimiz husus şudur: Allah (cc) bizi iyi amellerimizle cennete, kötülüklerimiz neticesinde de (Allah korusun) cehenneme sevkedecektir. Ebrar cennete ehil hâle gelirken, füccar da kendi iradeleriyle cehenneme müstehak olacaklardır (İnfitar, 82/13-14). Ama bu noktada insan ne yapar? İnsanın, iyi ve kötü şeyler üzerinde müdahalesi ne kadardır? Yaratan Allah olduğuna göre, insanın sebebiyet vermesine hangi ölçüde itibar edilir? Bütün bunların bilinmesini biz, “Allamü’l-Guyûb” olan Allah’a havale etmek zorundayız...

Sebkat etmiş bir kitap vardır. Ve bu kitabet meselesi çeşitli devir ve dönemlerde değişik şekillerde yapılmıştır. Semavat ve arz yaratılmadan önce umumi bir plân tesbit edilmiştir. Daha sonra da ferdlere ait plânlar bu umumi kitaptan istinsah edilmiş ve ferdlerin kaderleri olarak boyunlarına asılmıştır. Biz kendimizi ve iradelerimizi eşya ve hâdiselerin dışında düşünemeyiz. Öyle ise “kader” denince biz de irade ve isteklerimiz de o dairede çalkalanıp duran eşya ve hâdiselerin içinde bulunuyoruz.. ve bu hâdiseler içinde bizimle alâkalı işler, bizim iradelerimizle irtibatlı olarak meydana gelmektedir. O iradeye biz bir ölçü koyamıyoruz; ama varlığından da şüphe etmiyoruz. İşte, bizim irademizin de dahil olduğu herşeye, Cenâb-ı Hakk’ın manzar-ı a’lâdan bakması, başlangıç ve neticeyi hâl gibi görüp bilmesi bir kaderdir. Ve böyle bir kader anlayışında ne cebrin ne de Mutezilî düşüncenin yeri yoktur. Yani, irademizi alâkadar eden bütün fiiller, aynen bizim irademizle hiçbir yakınlığı olmayan diğer fiiller gibi doğrudan doğruya Cenâb-ı Hakk tarafından bilinip, takdir ve tayin edilmiştir. Ama iradî fiillerde, -çapı ne olursa olsun- mutlaka irade veya meyelan hesaba katılmış ve yapılan takdirler ona göre yapılmıştır.

Allah’ın çeşitli kitabetleri var, dedik. Kader kaleminin (Levh-i Mahfuz)a yazıp kaydettiği şeyleri, daha sonra ellerinde kalem, mükerrem melekler istinsah etmektedirler. Meleklerin yazdıkları bu kitaplar, her ferdin boynuna idamlık yaftası gibi asılmakta, yani henüz işleyeceklerini işlemeden evvel bütün sergüzeşt-i hayatları bu kitaplarda mevcud bulunmaktadır. Nerede, nasıl ve ne yapılacaksa, herşey orada yazılıdır. Ancak bu yazılma, insan iradesi hariç tutularak yapılmamıştır. Belki bütün orada yazılı bulunan fiilleri insanlar, kendi iradeleriyle yapacaklardır. Sonra da insanların yaptıklarını melekler tekrar yazacaklardır (Kehf, 18/49; Câsiye 45/29; Kâf, 50/18; İnfitar, 82/11-12).. ve bu iki kitap yan yana getirildiğinde birbirinin aynı olacaktır. İlmi herşeyi kuşatan Cenab-ı Hakk’ın bu muhit ilmiyle yazdığı kitap, daha sonra meleklerin yazdığı kitapla elbette tenakuz içinde olmayacaktır. Çünkü birinci yazılan kitap, biz ne yapacaksak, daha önceden bilindiği için öyle yazılmıştır. İkinci kitap ise bizler o işleri yaparken yazılmıştır. Her iki kitap da, en küçük bir harf değişikliği söz konusu olmaksızın aynıdır. Bu husus üzerinde ısrarla duruyoruz ki, herhangi bir yanlış anlamaya sebebiyet vermiş olmayalım.

Bu kitabetin bir yönü, ruhlar âleminde, misal âleminde veya zerreler âleminde bizden söz ve misak almak suretiyle yapılmıştır. Biz bu kitabet ve yazılışın akislerini devamlı surette vicdanımızda duyarız. Allah (cc) zaman üstü bir hükmü tescil buyurmak istemiştir. Biz de bu hükmü “Belâ” diyerek cevaplamışızdır.

Ayet bize bu kaderî kitabeti anlatıyor: “Rabbin insanoğlunun sulbünden soyunu alıp devam ettirmiş, onlara “Ben sizin Rabbiniz değil miyim?” demiş ve buna kendilerini şâhid tutmuştu. Onlar da: “Evet, şahidiz” demişlerdi; ta, kıyâmet günü, “Bizim bundan haberimiz yoktu” demeyesiniz veya “Daha önce atalarımız Allah’a ortak koşmuşlardı, biz de onlardan sonra gelen bir soyuz, bizi, her işi boş olanların yaptıklarından ötürü yok eder misin?” dememeniz için (böyle yaptık) (Araf, 7/172-173).

Hani o zamanı hatırlayın ki, Rabbiniz, insanoğlundan bir söz almıştı. Halbuki insanoğlu o sırada babalarının sulbünde, sırtında ve babalarının kromozomlarında genler halinde yaşıyorlardı. Veya insanoğlu o devrede, ruhlar âlemindeki seyahatini sürdürüyordu. Daha henüz sperm âlemine, zerreler âlemine intikal etmemişlerdi. Belki de bu söz ve misak alış, sperm bir tohum gibi rahm-i mâdere ekildiği ve orada her safhasıyla cenin teşekkül etmeye başladığı zaman, meleğin üflemesiyle olmaktadır. İnsanın mutlaka uğramak zorunda olduğu bu menzillerden birinde veya teker teker her birinde böyle bir söz alma-verme gerçeği bahis mevzûu olabilir ve bunun insandaki şahidi de vicdandır.

Ayette “Rabbin” denmesi ve burada özellikle “Rab” kelimesinin zikredilmesi çeşitli ma’nâları telmih içindir.

Seni terbiye eden, kemale doğru sevkeden, esir maddesinden atomlarını, atomlarından moleküllerini, moleküllerinden büyük mürekkebleri, hususiyle seni meydana getiren; anneden yumurtayı, babadan spermi halk eden.. ve sana, perde perde karanlıklar içinde yetişmen için zemin hazırlayan; havasız bir muhitte annenin solunumuyla sana hava aldıran, annenin aldığı besinlerle seni besleyen.. ve vücudunun artıklarını yine annenin kanıyla dışarıya atan; belli bir devreden sonra seni hayvanlardan ayırıp A’lâ-yı İlliyîn yoluna sevkeden.. ve hayvanları fıtratlarının hudutları içinde bırakan.. ve bunların verasında umumî terbiyesiyle sana mirac yaptıran, maddî ve manevî olgunluğa medar olsun diye İslâmî akidelerle kalbini mamur kılan; salih ameller ile de zâhir ve batınını nurlandıran; sana Hz. Muhammed Aleyhisselam’a giden yolu gösterip O’nun terbiyesi altına girmeni temin eden; bunlardan da öte, sana O’nun zılli altında arşiyeler çizmeyi ihsan buyurup seni velayetin doruk noktasına çıkaran ve böylece seni terbiye etmek suretiyle sana Rabb olduğunu gösteren Allah, daha işin başında senden söz aldı. Ve seni kendi nefsine şâhid tuttu. “Siz şâhid misiniz?” dedi.

Benim Rab olduğuma, bu karmakarışık işleri Benden başkasının yapamayacağına, mebde ve münteha arasındaki dengeyi Benim kurup benim koruduğuma, toprak gibi kesif bir maddeden, insan gibi, melekleri çok geride bırakabilecek cennet sakinlerini ancak Benim yaratacağıma şâhid misiniz?

Yani, kendinize şöyle tepeden tırnağa bir bakıverin. Benden başkası sizi yaratabilir mi? Benden başkası size parmak karıştırabilir mi? Bu kemali, bu ahsen-i takvim kıvamını size Benden başkası verebilir mi? Şu yüzünüze bir bakıverin. Avuç içi kadar küçücük bir yere milyarlarca insanı birbirinden ayıracak alâmet-i fârikalar yerleştirilmiştir. Böyle bir mucizeye Benden başka kim güç yetirebilir? Milyarlarca insanın parmak izleri birbirinden ayrıdır. Bunu birbirinden tefrik edip ayırmaya Benden başka kimin gücü yetebilir?

İşte Allah (cc) evvela kendisinin Rab olduğunu hatırlattıktan sonra, insanları buna şâhid tutuyor ve “Ben sizin Rabbiniz değil miyim?”(A’râf, 7/172) diye soruyor.

Bu soruya muhatap olan bir kimse, ister ruh, ister zerreler, ister sperm, ister anne karnında teşekkül etme devresindeki cenin ve isterse esirî madde olsun, “Belâ–Evet Rabbimiz’sin” (A’râf, 7/172) diye cevap veriyor.

Evet, bizi terbiye eden, bizi kemale erdiren ve bize hakkıyla Rab olan Sensin ve biz buna şehadet ediyoruz...

Ve işte bu şehadetin kitabeti yapılıyor ve vicdanda hiç silinmeyecek bir şekilde yazılıyor. Allah Rasulü: “Her doğan çocuk İslâm fıtratı üzerine doğar. Sonra ana babası onu Yahudi, Hristiyan veya Mecusi yapar”12 diyerek bu kitabete işaret buyurmuştur.

Her çocuk fıtrat üzere, vicdanında Allah’a iman etmeye musait olarak doğar. O bu haliyle üzerine hiçbir yazı yazılmamış tertemiz bir kağıt gibidir. Üzerine en baş döndürücü şiirler yazılmaya hazır ve en mübarek bir kitabete de müstaittir...

O böyle doğar ama, ya sonra ne olur? Anası, babası, amcası, dayısı, evet en yakın daireden en uzak daireye kadar ona tesir edenler, onu Yahudileştirir, Hristiyanlaştırır veya Mecusileştirirler. Meseleyi günümüze göre ifadelendirecek olursak; komünistleştirir, masonlaştırır, kapitalistleştirir... Yani onu Allah’ın dininin dışında birçok yollara sokar ve kirletirler.

Her selim fıtrat, vicdanında bu şehadetin sesini duyar. Bu misak, varlığın hangi safhasında olursa olsun, onu her zaman ruhumuzun derinliklerinde hissederiz. Onun için biz, Rabbimiz’i bize tarif eden dört küllî esastan biri olarak vicdanı sayıyor ve vicdanı tek başına Cenab-ı Hakk’ın varlığına delillerden biri kabul ediyoruz.

Kainat bir kitaptır; bize Allah’ı anlatır.

Kur’an bir kitaptır; bize Allah’ı anlatır.

Peygamberimiz bir kitaptır; konuşan bir delil olarak bize Allah’ı anlatır.

Ama bir de sessiz bir kitap var; Kant gibi, Bergson gibi filozofların; kitapların, düşüncelerin, tabiatın verasında Allah’ı bilmeyi ona bağladıkları, sessiz, derin, yalan söylemeyen bir kitap: Vicdan. Elest bezminde, dudağı “Belâ” şerbetiyle ıslanan bu şahid, Allah’ın varlığına öyle bir delildir ki, esasen onu yakalayabilen için artık başka hiçbir delile ihtiyaç yoktur. Vicdan ki, Allah’tan başka hiçbir şey ile tatmini mümkün değildir. Vicdan ki, bulmak ma’nâsına gelir ve ancak Allah’ı bulduğu zaman huzura erer. Ve işte her doğan çocuk dünyaya böyle bir şâhid ile gelir.

Biz, “Nefsini bilen, Rabb’ini bilen de odur”13 ifadesini bu şekilde anlamaya meyyalız. Vicdanının dilinden anlayan da Rabb’ini tanıyan da o dur.

“Maveradan bekliyorken bir haber,
Perde kalktı öyle gördüm ben beni”

mısralarında doruk noktaya ulaşan bu düşünce, Niyâzi Mısrî’nin:

“Ben taşrada arar iken
O can içinde can imiş”

düşüncesiyle âdeta sistemleştirilmiştir. Ve milyonlarca evliya da işte bu sırlı kitabın rehberliğinde nice uçsuz bucaksız yollar katetmişlerdir.

Ben, dışta dolaşıyordum.. başı açık, yalınayak hayallerle hep O’nu arıyordum. Mâvera perdesi kalkınca, herşeyin düğüm düğüm benim vicdanımda meknî olduğunu müşahede ettim.

Latife-i Rabbaniyenin bu büyük rüknü, her müşkili çözen hüviyetiyle, kalbimize doğduğu zaman orada Cennetin cilve cilve açıldığını bizzat görürüz. Orada temessül eden şeyin tecelli-i hazret olduğunu anlarız. Günden güne orada cehennemden ve cehenneme sebep olan fiillerden nefretin kabardığını, vicdanın bir rehber gibi elimizden tuttuğunu ve bütün kevn ü mekanları, onlarda hasıl olan ma’nâları gözümüzün önüne seriyor gibi olduğunu hissederiz.

Evet her insan, dünyaya gelirken, kendisini böyle zirvelere ulaştıracak bir rehberle dünyaya gelir. Ama maddeye inhimak eden ve Allah’ı, laboratuarda arayan nâdân, vicdanının sesine kulak tıkadığı, onu hiç çalıştırmadığı, hatta körelttiği, paslandırdığı için bu rehberi gerçek yüzüyle tanıyamayacak ve bu rehberden faydalanılması gereken ölçüde faydalanamayacaktır.

Elest bezmi, birçok hadis-i şerifte de ele alınıp izah edilir. Bilhassa, 30’a yakın sahabinin -ki, içlerinde Hz. Ali, Ebu Said el-Hudrî, Süraka b. Malik, Hz. Aişe, Abdullah b. Ömer, Abdullah b. Abbas, Abdullah b. Mesud, Abdullah b. Amr gibi seçkin sahabîler de vardır- rivayet ettikleri şu hadis, yukarıda zikrettiğimiz âyetin tefsirini şöyle yapar: “Allah (cc), Adem’in sırtını sıvazlayıverdi. Bütün Adem zürriyeti döküldü. Ve Allah (cc) onlardan misak aldı.”14

6.Yine aynı kadronun rivayet ettiği başka bir hadiste Efendimiz (sav) şöyle buyurmaktadır: «“Şakî daha annesinin karnında iken şakîdir, saîd de daha annesinin karnında iken saîddir.”15

Evet, Marks, daha annesinin karnında iken, “beşeri idlal edecek, beşer suretinde bir şeytandır” damgasını yemiştir. 20. asırda bize ışık tutan Hasan el-Benna, Seyyid Kutub, Nedvî ve emsali; Türkiye’de de adıyla sanıyla, yoluyla yöntemiyle bu işi temsil eden Büyük Rehber gibi daha niceleri tâ annelerinin karnındayken saîd damgasıyla şereflendirilmişlerdir.

Evet, saîd ve şakî daha annelerinin karnında iken tesbit edilir. Ama bu kitabet ve yazılış, o insanın iradesi, o insanın kini, nefreti veya tam tersine şefkat ve mürüvveti hesaba katılmadan yapılmaz.

7. Ve yine “müttefekun aleyh” bir hadiste, Efendimiz, Hz. Adem ile Hz. Musa arasında cereyan eden bir konuşmayı bize şu şekilde nakleder. Nakledilen bu hâdise, kitabet meselesini izah etmesi bakımından mevzumuzla yakından alâkalıdır:

“Hz. Adem ile Hz. Musa (Aleyhimesselam) Efendilerimiz karşılaştılar, yüz yüze geldiler. (Bu karşılaşma misal âlemine ait bir tablodur) Hz. Musa (as), Hz. Adem’e dedi ki: Sen bizim babamız Adem’sin. Bizi haybet ve hüsrana uğrattın; cennetten çıkmamıza sebep oldun!”

Bunun üzerine Hz. Adem ona şu karşılığı verdi: “Sen ki Musa’sın. Allah seni seçti, üstün kıldı ve sana Tevrat’ı verdi. Buna rağmen sen beni, ben yaratılmadan kırk sene evvel hakkımda verilmiş olan bir hükümden dolayı mı kınıyorsun?!”

Allah Rasulü sözünün burasında durdu ve üç defa “Adem, Musa’ya galebe çaldı”16 buyurdu..

Adem’in Musa’ya galebe çalması hususunu selef öteden beri bir hayli izah ve tefsire tâbi tutmuşlardır. Söylenenlerin hülasası şudur:

-Hz. Adem, Musa’nın babası olduğu için galebe Hz. Adem’e verildi.

-Hz. Adem ile Hz. Musa ayrı şeriatların sahibidir. Birine göre suç olan diğerine göre suç olmayabilir. Onun için Hz. Adem galebe çalmıştır.

-Cennet teklif yeri değildir. Dünya ise teklif yeridir. Hz. Adem cennette mükellef değildi. Halbuki Hz. Musa dünyaya ait bir prensiple konuştu. Onun için de Hz. Adem galip kabul edildi.

-Hz. Adem, hayır ve şerrin Allah’tan olduğunu anlatmak istedi ki; doğrusu da budur. Onun için galip sayıldı...17 vs.

Bütün bu tevcihler mizan ve ölçüye gelir cinsten şeyler değildir. Ancak biz selefe olan saygımızdan dolayı bu sözlerin kritiğini yapmayacağız. Fakat Efendimiz’in mübarek beyanlarındaki ince bir hikmete işaret etmeden de geçemeyeceğiz.

Bir kere bu hadîs, bizlere kadere ait sırlı bir meseleyi anlatıyor. Herşeyin kitabeti, daha o şeyler olmadan önce yapılmıştır.

İkinci olarak, Hz. Adem’in söyledikleriyle, Hz. Musa’nın söylediklerinin bir mukayesesini yapıyor ve ardından da Hz. Adem’in galebesine işaret ediyor.

Efendimiz, “Âdem, Musa’ya galebe çaldı” derken Hz. Musa’nın düşüncesinin yanlış olduğunu söylemiş olmuyor. Belki Hz. Adem’in görüşünün daha şümullü olduğuna dikkati çekiyor.

Kaderde iki yön vardır. Birincisi, herşeyin Cenâb-ı Hakk tarafından bilinip tesbit edildiği, tayin ve takdirlerinin yapıldığı yöndür ki bu, kaderin Cenâb-ı Hakk’a bakan yönüdür. İkincisi ise insan iradesini ilgilendiren yöndür.

İşte Hz. Musa, Hz. Adem’in cennetten çıkarılması hâdisesini, kaderin sadece insan iradesini ilgilendiren yönünü esas alarak değerlendirmiş ve söylediklerini bu açıdan söylemişti. Halbuki Hz. Adem meseleye hem Cenâb-ı Hakk’ın tesbit ve takdiri açısından hem de kulun iradesi açısından bakmış ve bir yönüyle makam-ı cem’e göre konuşmuştu. Meseleye böyle bakması sebebiyle de bu mevzuda Hz. Adem, Hz. Musa’ya üstün gelmişti.

İnsan iradesi, haricî vücudu olmamasına rağmen, Cenâb-ı Hakk’ın yaratmasına bir şart olması dolayısıyla işlenen hatalara mercidir. “Sana isabet eden bütün hayırlar Allah’tan; bütün şerler ise senin nefsindendir”(Nisa, 4/79) âyeti bize bu ölçüyü veriyor. Fakat meselenin diğer tarafında da “Meşîet-i İlahî” vardır. İnsan Allah’ın dilediğinden başka hiçbir şey dileyemez. İşte: “Siz ancak Allah’ın dilediğini dileyebilirsiniz”(İnsan,76/30) âyeti de bize bu dersi vermektedir.

Allah öyle bir Hâkim-i Mutlak’tır ki, bütün iradeleri ters yüz eder ve kendi vereceği hükmü verir.

Sizin irade dediğiniz şey, bir kaşık sudan ibarettir ki, ancak ummana katıldığı zaman neye yaradığı ortaya çıkar. Zâtında o bir hiçtir. Ama Allah (cc) cihanı bu hiç üzerine kurmuştur. O zaman da bu hiç olan irade cihan kadar bir kıymet kazanmıştır.

Kader meselesine böyle ihatalı bakmak gerekir. Bu bakış cem’ makamını temsil eden bir bakış keyfiyetidir.

Şu âyetler bu da’vayı tenvir eder mahiyettedir: “Hayır, şüphesiz bu Kur’an bir öğüttür. Dileyen kimse öğüt alır. Allah dilemeksizin öğüt alamazlar. O, kendisinden korkulmaya daha layıktır ve bağışlamaya da daha ehildir.”(Müddessir, 74/54-56).

İmam Gazali, “Ben yapmıyorum; fakat diliyorum” diyenlere şu cevabı verir: “Peki, dilemeyi veren kim?”

Biz mükellefiz, iş yapıyor gibiyiz. Fakat bu mükellefiyetimizin sınırını ancak bize bu mükellefiyeti veren Allah bilir.

O bize, hayır ve şerre medar olabilecek birşey vermiş. Ama bu şey, yüz müdür, astar mıdır belli değil...

Ama görülüyor ki, bu şey üzerinde göz kamaştırıcı atlaslar dokunuyor ve bu şeye sahip olana krallık taçları takılıyor. Evet, bu şey bir yönüyle hiçbir şey, bir yönüyle de çok şey... Böyle düşünmek düşüncede cem’in gereğidir. Mes’eleyi her iki yönüyle ele alan kader mevzuunu cem’ etmiştir. Mes’eleyi bu şekliyle ele almayanlar ise ya Cebrî ya da Mutezilî olmuştur.

Sebkat etmiş bir kitap vardır. Keyfiyeti bizce meçhul olan bu kitabın yanında, bir de yine keyfiyeti bizce meçhul boynumuza takılmış bir kitap daha vardır. Hayrı da şerri de yaratan Allah’tır. Fakat O’nun hayra rızası var, şerre rızası yoktur. Şerri isteyen insandır. Allah insanın şer işlemesini istemez. Fakat insan şerri isteyince, O da yaratır.

8. İsterseniz şimdi de bu hususu müşahhaslaştıracak bazı misaller arzedelim: “Siz ve Allah‘tan başka taptıklarınız, cehennemin yakıtısınız, oraya gireceksiniz” (Enbiya, 21/98).

Bu âyet nazil olunca müşriklerin beyni döndü. Çünkü âyet onlara hitaben şöyle diyordu: Siz ve ululadığınız bütün putlarınız, muvaffakiyetler isnad ettiğiniz ve böylece şımartıp şişirdiğiniz ne kadar toteminiz varsa hepsi, cehennem yakıtından başka birşey değildir.

Bu ifadeler doğrudan doğruya, müşriklerin Kâbe’yi dolduran 360 putunu birden hedef alıyordu. Oysa ki bu putlar onların şeref ve namuslarıydı. Kur’an, onları cehennem ateşiyle tehdid ediyordu. Suskun davranamazlardı. Muhakkak bu tehdide ve meydan okumaya karşı birşeyler demeleri gerekiyordu. Fakat çaresiz idiler. Çünkü kendilerinde Kûr’an’a cevap verecek güç bulamıyorlardı.

Daha sonra akıllarına İbn-i Zibe’ra geldi. İkna gücü çok kuvvetli olan bu kuru mantık insanını, Allah Rasulü’ne gönderdiler. Sıkı sıkı da tenbih ettiler; “muhakkak O’nu susturmalısın, şeref ve namusumuz senin elinde” dediler.

Zavallı İbn Zibe’ra, aklınca mantık oyunu yapacaktı. Allah Rasulü’ne hitaben “Sen, ‘putlarınız ve siz cehennemin yakıtısınız’ derken bütün putları mı kasdettin?” diye sordu. Allah Rasulü “Evet” cevabını verdi. Bunun üzerine İbn-i Zibe’ra sözüne şöyle devam etti: “O zaman, Hristiyanlar Hz. İsa’ya, Yahudiler Hz. Üzeyr’e Allah’ın oğlu diyor ve onlara mabud nazarıyla bakıyorlar. Ayrıca meleklere Allah’ın kızları diyenler var. Şimdi senin dediğine göre onlar da mı cehenneme gidecekler?”

O aklınca Allah Rasulü’nü ilzam edip susturmak istiyordu. Ancak ona cevap olarak derhal şu âyet nazil oldu: “Yaptıklarına karşılık katımızdan kendileri için (hüsnâ), iyi şeyler yazılmış olanlar, işte onlar cehennemden uzak tutulanlardır.”(Enbiya, 21/101).18

Eteklerini dünyanın tozuna toprağına bulaştırmamış o insanlar cehennemden uzaktırlar. Allah’a kulluktan göz açıp kapayıncaya kadar dahi gafil olmayan melekler cehennemden uzaktırlar.

Evet, Nefha-i İlâhî olarak “Ruhullah” ünvanıyla dünyaya gelen, beşere hayat üfleyip, ölü gönülleri dirilten Hz. Mesih ve Allah’ın yüce bir nebisi olan Hz. Üzeyr ezelebed arasındaki mesafe kadar cehennemden uzaktırlar...

Onlar hakkında yanlış itikat ve yanlış düşüncelere sapanlar sadece kendi başlarını yiyeceklerdir. Çünkü nebiler ve melekler, haklarında (hüsna) iyi akıbet hükmü sebkat etmiş seçkinlerdir. Ve zaten meselenin bizim mevzumuzla alâkalı yönü de âyetteki bu ifadedir.

9. Abdurrahman b. Avf anlatıyor:

“Bir defasında bayılmış ve kendimden geçmiştim. Birden, vaziyet ve durumları dehşet veren iki şahıs yanımda görünüverdi. Elimden tutup beni bir tarafa doğru sürüklemeye başladılar. “Beni nereye götürüyorsunuz?” diye sordum. “Aziz ve emin olan Zât’ın huzuruna götürüyoruz, hesap vereceksin!” dediler. Onlar beni bu vaziyette götürürlerken birden karşıdan bir adam çıkageldi. Onlara beni kasdederek “Bunu nereye götürüyorsunuz?” diye sordu. Ona da aynı cevabı vererek “Aziz ve Emin olana götürüyoruz” dediler. O, “Hayır onu götüremezsiniz. Çünkü o daha annesinin karnında iken hakkında hüsna sebkat etmiş bir kişidir. O Aziz ve Emin’in huzuruna çıkarılmaz” dedi. Bunun üzerine ayıldım..”

Efendimiz, -ileride tafsilatıyla izah etmeye çalışacağımız- bir hadîslerinde: “Kulun cehenneme girmesine bir karış kalır; fakat, kitap sebkat ettiği için cennet ehlinin amelini işler ve cennete gider”19 buyurarak Abdurrahman b. Avf’ın anlattığı hâdiseye ışık tutar. Zaten Abdurrahman b. Avf cennetle müjdelenmiş on kişiden biriydi. Bizim burada üzerinde durduğumuz husus ise, kitabın sebkat etmesi meselesidir.

10. Amir b. Sa’d, babası Sa’d b. Ebi Vakkas ile alâkalı bir hâdiseyi bize şöyle naklediyor:

Babam, Kûfe sokaklarından birinden geçerken bir kısım insanların, bir insanın başına toplanıp onu dinlediklerini görür. Merak edip yanlarına varır. Bakar ki, adam durmadan, Hz. Ali’ye, Zübeyr b. Avvam’a ve Talha b. Ubeydullah’a (r.anhüm) sövüp sayıyor. Tabiî yanındakiler de durmuş onu dinliyorlar. Babam, adama: “Sesini kesiyor musun, yoksa beddua edeyim mi?” der. Adam, küstahlaşır ve “yoksa beni tehdid mi ediyorsun?” karşılığını verir.

Babam canı çok sıkılmış olduğu hâlde oradan ayrılır. Sonra eve gelerek abdest alır ve iki rekat namaz kılar. Namazdan sonra da ellerini kaldırır ve şöyle dua eder:

“Allah’ım, biraz evvel konuşan adamın sövüp saydığı bu insanlar, eğer haklarında “hüsna” sebkat etmiş insanlarsa, Sen bir delil ve âlamet göster. Tâ ki böyle insanların aleyhine ulu orta konuşmalar olmasın. Diğerleri de bundan ibret alsın!”

Daha aradan iki dakika geçmemişti ki, nereden çıktığı bilinmeyen bir deve cemaata doğru ilerledi. Birden, o konuşup duran adamın üzerine saldırdı. Duyanlar sadece acı bir feryad duyabildiler. Biraz sonra adam, paramparça, cansız, yerde yatıyordu. Herkes, olup bitenlerin şokuyla: “Ya Eba İshak! Ya Eba İshak!” diyerek Hz. Sa‘d’ın evine koşmaya başladılar. O ise herhalde “iyi mi ettim, kötü mü ettim?” diye düşünüyordu.

Onlar hakkında hüsnâ sebkat etmişti. Hz. Ali hakkında, Haydar-ı Kerrar, Şâh-ı Merdân, Damad-ı Nebi denmiş ve hakkında güzel hüküm verilmişti.

Hz. Talha, Uhud’da kırık koluyla Allah Rasulü’nü müdafaa etmiş ve Allah Rasulü’nün “Talha’nın imdadına koşun”20 iltifatına mazhar olmuştu.

Hz. Zübeyr, “Her nebinin bir havarisi vardır. Benim havarim ise Zübeyr b. Avvam’dır”21 denilerek Allah Rasulü tarafından havariliği bütün cihana ilan edilen bir yiğitti.

Ya bunlar hakkında duyduğu kötü sözlere dayanamayıp dua eden Sa’d b. Ebi Vakkas, o da Allah Rasulünün dayısının oğluydu. Allah Rasulü, Uhud’da ona ok atmasını söylerken “At, anam babam sana feda olsun”22 demişti. Yaptığı her dua mutlaka kabul oluyordu. Onun için herkes Sa’d’ın bedduasından tir tir titrerdi.23 İşte bunların hepsi, haklarında hüsnâ sebkat etmiş insanlardı.

Yani, kapıyı çalmadan rahmet kapısından içeriye girecek, İlâhî iltifatın eteklerini öpecek, dudakları o bezm ile mütebessim cennete alınacaklardı.

İnsan ne yaparsa yapsın, daha önce kendisi için yazılandan öte birşey yapamayacaktır. Ancak bu yazma, onu yapmaya mecbur kılan bir haricî zorlama olarak değerlendirilmemelidir. Yukarıda da ısrarla söylediğimiz gibi, Cenâb-ı Hakk, ezelî ilmiyle kulun ne yapacağını önceden bildiği için, kader defterini ona göre yazmıştır. Haklarında hüsna ve güzel netice hükmü verilenler için de durum daha farklı değildir. Allah (cc), onların iradeleriyle yapacakları güzel ve iyi işleri bildiği için onlar hakkında böyle güzel bir neticeyi tayin ve takdir buyurmuştur. Çünkü O, Allâm’ül-Guyûb’dur. Bütün gizli-âşikâr herşeyi sadece O bilir. Hem de O, varlık henüz yaratılmadan önce bilir. Ve bildiğini kader defterinde yazdıklarıyla gösterir. Sonra da kul, teker teker Cenab-ı Hakk’ın bildiği üzere işleyeceklerini işler. Bunları da melekler amel defterlerine kaydederler. Her iki defter de birbirinin aynısı olarak tecelli eder. Cenâb-ı Hakk, bizleri de haklarında hüsnâ sebkat etmiş kulları zümresine ilhak eylesin! (Âmin).

1) Buhârî, Fedâilü Ashabi’n-Nebî, 17
2) Müslîm, Münafikun, 43-47; Buhârî, Menak›b, 27.
3) Buhârî, Vudû, 46,32; Menâkib, 25, E_ribe 31; Müslim, Zühd 74, Fedâil, 4-6.
4) İbn-i Mace, Mukaddime,10; Müsned, II/86,125, V/407.
5) Müslim , Kader, 16.
6) Ebû Davûd, Sünnet, 16.
7) Tirmizi, Kıyâmet, 59; Müsned, I, 293,303/307.
8) Buhari, Teheccüd, 21; Ezan, 155.
9) Buhârî, Tefsir (92) 7, Kader 6, Tevhid 54;s Müslim, Kader, 6-8.
10) Ahmed bin Hanbel, IV, 181.
11) Tirmizî, Kader 8; Ahmed b. Hanbel, II, 167.
13) Keşfu'l-Hafâ, II, 343-44. 4. Bs. Beyrut 1405/1985
14) Müsned, I, 272.
15) Heysemî, Mecma’u'z-Zevâid, VII, 193.
16) Buhari, Tefsir (20) 1,30 Kader 11, Enbiya 31, Tevhid 37; Müslim, Kader, 13.
17) Nevevî, Müslim Şerhi, XVI ,440-42
18) İbn Kesîr, Tefsîru'l-Kur’âni’l- Azîm, V, 374-5.
19) Buharî, Kader, 1; Muslim, Kader 1.
20) İbn Kesîr, el-Bidâye ve’n-Nihâye, IV, 33-34
21) Buharî, Cihâd, 40,41,135; Fedailu’s-Sahâbe 13; Magazi 29; Müslim, Fedâilü’s-Sahâbe 48.
22) Buharî, Cihâd, 80; Müslim, Fezâilu’s-Sahâbe 41,42.
23) Tirmizî, Menâkıb, 26.


1. İLM-İ İLÂHÎ AÇISINDAN KAZA ve KADER

Bu mevzûa bir hadîs-i şerifle başlamak istiyorum. Yukarıda da geçen bu hadîste Efendimiz (sav): “Sizden hiç kimse yoktur ki, cennet ve cehennemdeki yeri bilinmiş olmasın”1 buyuruyor.

Demek oluyor ki, daha insan yaratılmadan, Cenâb-ı Hakk, insanın cennetlik mi, yoksa cehennemlik mi oldugunu biliyor. Şimdi ilim açısından kaza ve kader meselesinin farklı bir açıklamasını arzedelim:

Allah (cc), her şeyi bilir. Bildiğini tayin ve takdir eder. Bir kısım meseleler de vardır ki, bu meselelerde Allah (cc) atâda bulunur. Hakkımızda hükümler verir. Husûsiyle Kur’ân-ı Kerim ile bizi mükellef kılar. Mükellef kıldığı şeyler ise çok defa bize nâhoş gelir. Nefislerimiz onları sevimli bulmaz. Ama Allah (cc), her şeyi bilen Allah’tır. Hakkımızda böyle bir hüküm ve takdirde bulunurken, bizim için bir kısım fayda ve maslahatlar vaz’ eder. Ve, işte O’nun takdir ve tayinlerinde bu maslahatlar da nazara alınmıştır. Fakat biz bütün bunlardan habersizizdir. Biz bilmiyoruz ama Allah (cc) biliyor. Allah’ın bilmesi ve aynı zamanda bu bildiklerinin bir hikmete yakın ve mukârin olması, evet bunlar, birbirinden ayrılmayan hakikatlerdir. Her zaman Cenâb-ı Hakk’ın ilmini, hikmetler ve maslahatlar takip eder. Allah (cc) hikmet ve maslahata göre iş yapma mecburiyetinde değildir. Ancak, O’nun ilmi nasıl her şeyi kuşatmışsa hikmeti de, aynı şekilde her şeyi kuşatmıştır. O hem Alîm’dir, hem de Hakîm’dir. Bunları birbirinden ayırmak mümkün değildir.

“Her işte hikmeti vardır,
Abes iş işlemez Allah.”

Hikmet daima O’nun ilmine râmdır. Nerede ilim tecelli eder, kudret ve irade iç içe çiçek gibi açarsa hemen ardından bir hikmet ışıldamaya başlar. Halbuki biz, bu maslahat ve hikmetleri bilmediğimiz için çok kere mükellefiyetleri kerîh görürüz. Bunların, -fıkıh ıstılahıyla ifade edecek olursak- hüsün li gayrihi, yani neticeleri itibariyle güzel olduğunu idrâk edemeyiz. Meseleye bu açıdan bakılabilse, hilkatin netice itibariyle çok hikmetli ve çok güzel olduğu ortaya çıkacaktır.. şerlere gelince onlar bizim hususi kesbimize bağlıdır...

Şu âyet-i kerime, bu hususu gayet açık bir şekilde izah etmektedir: “Hoşunuza gitmese bile, savaş size farz kılındı. İhtimal ki, hoşlanmadığınız şey sizin lehinizedir ve ihtimal ki sevdiğiniz şey sizin aleyhinizedir. Siz bilmezsiniz, Allah bilir.”(Bakara, 2/216)

Allah yolunda kıtal, muharebe; İslâm’ın izzet ve haysiyeti uğruna cihad olarak size farz kılındı. Kitab’ı kafanıza, silahı belinize koyup sınırlarınızı bir nefer gibi korumak, devlet, millet, şeref ve haysiyetine bekçilik yapmak sizin için mukaddes bir sorumluluktur. Mülk yönüyle ve dışa bakan cihetiyle bu size kerîh gelebilir. Ama size bir kanun söylüyorum: nice kerîh görüp hoşlanmadığınız şeyler vardır ki, onlar sizin için hayırdır. Nice sevdiğiniz şeyler de var ki onlar sizin için şerdir.

Demek oluyor ki, nice dış yüzüyle çirkin görünen şeyler var ki bizim için onlarda çok büyük hayırlar vardır. İşte soğukta alınan abdest, işte uzun mesafeler kat’edip mescidlere gitmek ve işte namazdan sonra diğer namazı beklemek, zahiren çok zordur; fakat bu zorluğun verasında adım adım cennete yaklaşmak ve merhâle merhâle Cenâb-ı Hakk’ın rahmetine yanaşmak vardır. Nefse hoş gelen, insanı şehvet alemlerine iten nice iç gıcıklayıcı şeyler de var ki, onların da neticesi adım adım cehenneme yuvarlanmak ve Cenâb-ı Hakk’ın rahmetinden uzaklaşmaktır.

Hz. Ömer (ra) bu meseleyi ne güzel yakalamıştır. Şöyle der: “Hayırla mı, yoksa şerle mi sabahladım, hiç aldırış etmeyeceğim: Çünkü benim hayır zannettiğim esasen benim için şer; şer zannettiğim de benim için hayır olabilir.”

Esas olan, bizim için meçhul sayılan bu sahaya dair hüküm vermekten kaçınmak ve Allah’ın hükümlerine inkıyad etmektir. Evet bize vacip olan hayra koşmak, hayra niyet etmektir. Öyle ise dikkat edelim, emir ve nehiylerde Allah’a itaatimiz tam olmalı, emir ve yasakların dış yüzlerine bakıp aldanmamalıyız.

Bu konuda Hudeybiye Anlaşması, meselemiz için çok çarpıcı bir misaldir. O, mülk yönüyle ve hâdiselerin dış yönündeki akışıyla ele alındığı zaman nefsin hoşuna gitmeyen tablolarla doludur. Fakat aynı Hudeybiye, melekût yönüyle ve ledünnî derinliği ile ele alındığı zaman, Kur’ân’ın ifadesi içinde bir “Feth-i Karîb-Yakın fetih” olarak karşımıza çıkar.

Hakikaten Hudeybiye’nin mülk yönü dayanılacak gibi değildir. Sanki aleyhte olabilecek ne varsa hepsi toparlanmış ve Müslümanların karşısına dikilmiştir...

Hakk uğrunda bir bardak suda fırtına koparacak kadar, Hakk’a bağlılıkları müsellem ancak bir o kadar da müteheyyic sahabenin Ka’be’yi tavaf için, evet, bunca yılın verdiği hasretle kavrulup duran bu insanların, Ka’be ile aralarına giren düşman hâili sebebiyle, geldikleri yere dönmeye zorlanmaları, o yapıdaki insanların katlanabilecekleri şey değildi... Hele, elinde ayağında kalın zincirler olduğu hâlde Allah Rasulü’ne sığınan Ebu Cendel’in geriye döndürülmesini kabul etmek onlar için ızdırabın en elem vericisiydi. Ve, işte bütün bunlar meselenin dışa bakan yönüydü. O yönüyle bütün hâdiseler aleyhte cereyan ediyordu. Heyecanın doruk noktaya ulaştığı bu hengâmede dahi, Allah Rasûlü, iç âlemi itibariyle nice burkuntular geçirmesine rağmen, sükûnetini muhafaza ediyor ve âkıbetin mutlaka hayırlı olacağına inanıyordu ve acı bakışlarının altındaki gizli, tatlı tebessümün ma’nâsı da buydu. Hz. Ömer’in dahi kavrayamadığı ve kavradığı zaman da hayatının sonuna kadar sadaka ve istiğfar ile hatasına keffaret aradığı böyle bir meseleyi anlayıp kavramak cidden müşkül ve oldukça zordu.. neden sonra nâzil olacak âyet, müşkülü çözmüş ve Ashab’ın, meselenin bâtınî ve ledünnî yönüne bakmalarını temin etmişti. Evet, Hudeybiye bir fetihti.

Zira Kureyş, Müslümanların karşısına oturup anlaşma teklifi yapmakla onların varlığını resmen kabul etmişti.

Müslümanlar, ertesi sene Umre yapabilme garantisini almışlardı ki, bu da resmen, Ka’be’nin sadece Mekkelilere ait olmadığı hükmünü kabul etmek anlamına geliyordu. Bu düşünce diğer kabîlelerin de cesaretini artırdı.

Hudeybiye ile varılan anlaşmaya göre her iki taraf on sene birbirine harp ilân etmeyecekti. Bu kadar uzun bir süre Müslümanların dinlerini yayma çalışmaları için çok büyük bir fırsat demekti. Nitekim bu zaman zarfında yapılan tebliğlerle, kabîleler akın akın İslâm’a girdiler. Bu yönüyle de Hudeybiye bir fetih oldu.2

Hâdiselerin melekût cihetini, meselenin tatlı yüzünü gösteren bir başka misal de Hz. Yusuf (as)’dan: Mısır’a azîz olmak için, evvela kuyuya atılmak, sonra köle gibi satılmak, ardından zindana tıkılmak gerekiyormuş. Hz. Yusuf (as) da bunların hepsini görmüş ve çekmişti. O bütün bu imtihanları bir nebiye yakışır şekilde başarıyla atlatmıştı. Zâhiren zor ve çetin görünen bu hâdiselerin verasında, bütün milletin kaderine hâkim olma gibi bir pâye vardı ve o bunlara erişti.

Allah Rasûlü de mi’râca böyle sıkıntılı bir anda çıkmıştı. Hâdiseler hep aleyhindeydi. Müslümanlar muhasara altına alınmışlardı. Kendisini en çok destekleyen iki insan vefat etmişti. Artık Hz. Hatice ve Ebu Talib cismanî hayatta Allah Rasûlü’nün yanında olmayacaklardı. Taif’e gitmiş fakat kabul görmemişti.3 İşte tam bu esnada Allah Rasûlü’ne gökten bir davet geldi. Derken imkân ve vücûb arası bir makama erdi. Evet bir yere ulaştı ki, orada Cibril sadece O’nu seyretmekle yetindi. Çünkü parmak ucu kadar dahi ilerlemesi mümkün değildi.4

Hz. Mûsa (as)’nın çilesi daha doğar doğmaz başlamıştı. Bir sepete konulup nehre bırakılmıştı. Sonra Allah (cc) onu, hem kendisine hem de Mûsa'ya en büyük düşman olan Firavun’un sarayına yerleştiriyordu. Bir kıptiye vurduğu öldürücü bir tokat yüzünden senelerce sürgün hayatı yaşadı (Kasas, 28/1-35). Zira İsrailoğulları gibi şeytan bir kavmi melekleştirmek için, böyle bir hazırlık safhası geçirmesi gerekiyordu. Neticesi çok güzel ve hayırlı olan böyle düzine düzine hâdiseler zincirinin varsın başlangıcı zâhiren kerih görülecek şeylerle dolu olsun; Allah, bütün bu hâdiselerde mutlak hayırlar yaratıyordu.

Hz. Mesîh (as) göğe nasıl yükseldi. Ortada onu asmak için hazırlanan bir çarmıh vardı. O korkunç bir tarassud altında sıkışıp kalmıştı. İşte o anda ona gökten bir el uzandı (Nisa, 4/ 158) ve doğuşu mu’cize olan bu zât’ın, dönüşü de mu’cize ile noktalandı.

Ümmet-i Muhammed için de durum farklı değildir. O da geçmiş ümmetlerin çektiklerini çekecek ve Cenâb-ı Hakk, dışa bakan yönüyle zor ve kerih gibi görünen bu hâdiselerden bol bol hayırlar yaratacak ve ona ferecler, kurtuluşlar ihsan edecektir.

İşte İlm-i İlâhî’de her hâdise başlangıç ve neticeleriyle böyle sırdan bir yumaktır. Yani, Allah (cc) hem Zâhir hem de Bâtın olması hasebiyle, hâdiselerin hem mülk hem de melekût cihetini bilmektedir. Ve kader de O’nun bu ilminin sırlı bir ünvanı demektir. Bu keyfiyetiyle de kader Levh-i Mahfuz hakikatinin bir başka adıdır.


2. KİTÂBET AÇISINDAN KAZA ve KADER

İlim açısından, gelecekte olacakların geçmişte tayin ve takdir edilmesi ve bunların vakti gelince ortaya çıkması kaza ve kadere ait İlâhî bir tesbit, eşya ve hâdiselerin vukuu anında yazılmış olması da insanın muhasebe-i a’mâliyle alâkalı bir kitâbettir. Gece gündüz şeridine takılmış gibi her an olup bitenler ve bizim hayat serüvenlerimiz her an yazılıp durmaktadır. Biz buna da “yevmî tayin ve takdir” diyoruz.

İmam-ı Mübîn’den (kaderî levhalar) istinsah edilerek, Kitâb-ı Mübîn’e kaydedilen ve Kur‘ân-ı Kerim’de: “Yaptıklarınızı bilen mükerrem melekler”(İnfitar, 82/11-12) şeklinde anlatılan meleklerin yazdığı bir tayin ve takdir de vardır.

âyeti bize bunu anlatmaktadır: “Her insanın işlediklerini boynuna sararız. Kıyamet günü açılmış bulacağı bu kitabını önüne çıkarırız.”(İsra, 17/13) fehvasınca ötedeki muamele de bu kitabet üzerine cereyan edecektir.

Demek oluyor ki, önce haricî vücudu olmayan bir ilmî kitabet vardır ki, biz ona Levh-i Mahfuz diyoruz. Bir de daha sonra meleklerin yazdığı ve haricî bir vücudu olan kitap var ki bunda da insanların yaptıkları tesbit edilip kaydedilmiştir. Aslında bu iki kitap karşılaştırıldığında en küçük bir harf değişikliği dahi olmadığı müşahede edilecektir. Yani insan, daha önce kendisi için ne tayin, takdir ve tesbit edilmişse hep onu yapmıştır. Ancak, daha önce ilmî vücuduyla var olan kitabın, haricî vücud giymesine sebep bizim irademizdir. Çünkü ikinci kitâbet bizim irademiz nazara alınarak yapılmaktadır.

Mahkeme-i Kübra’da hüküm verilirken bu her iki kitabın mukabelesine göre hüküm verilecektir. Bu mukabelede melek “Ben şunları yazdım” diyecek, Cenâbı Hakk da bir kitap gösterecek ve “Ben de bütün onun yapacaklarını bildiğim için şunu yazmıştım” diyecek. Ve orada görülecek ki, her iki kitap da birbirinin aynı... Yani bu kitaplardan birini elinde tutan melek, diğerini ise Allah’tır (cc). O melek ki, adı Cenâb-ı Hakk tarafından “Kirâmen Kâtibîn” olarak tesbit edilmiştir. Şânı çok yüce meleklerdir. Pes ve düşük şeylerden muallâ ve yücedirler. Kötülük semti melekiyetlerine asla sokulamayan bu meleklerin kaydettikleri de kaza ve kadere ait ikinci yöndür.

Evet, Allah (cc), evvela bütün hâdiselerin plânını çizer; ilmî bir vücud verir. Sonra da bu ilmî vücud üzerinde kudret ve iradesini taalluk ettirmek suretiyle bunlara haricî vücud bahşeder. Binaenaleyh, evvela herşey ilmî vücuddaki durumuna göre yazılır. Sonra da insan tamamen o yazılanlara uygun ve mutabık hareket eder. Bu defa da onları melekler yazar.

Şimdi bu meseleyi bir âyetin ışığı altında izâha çalışalım: “Kasem olsun Biz, Zikir’den sonra Zebur’da da şunu yazdık: ‘Yeryüzüne benim salih kullarım vâris olacaktır.”(Enbiya, 21/105).

Zikir, ya öğüt ve nasihat demek veya burada Tevrat ma’nâsına gelir. Ya da daha şümullü bir ma’nâ ile “Levh-i Mahfûz” demektir. bu takdirde âyeti şöyle izah etmek mümkündür: Biz, Levh-i Mahfuz’a yazdıktan sonra, diğer peygamberlere gönderdiğimiz kitaplarda da, Levh-i Mahfuz’dan istinsah ile şöyle yazdık ki, yeryüzüne ancak benim sâlih kullarım vâris olacaktır.

Yerin hakiki ve uzun süreli hâkimi sadece sâlih kullardır. Diğerlerinin hâkimiyeti bir şimşeğin çakıp sönmesi gibi geçicidir. Yeryüzünde, dâimi bir yenilenme ve teceddüt ile hâkimiyeti devam eden ancak sâlih kullar ve sâlih kullar tarafından teşekkül ettirilmiş sâlih milletler ve sâlih topluluklar olacaktır. Levh-i Mahfuz’da bu bir kanun olarak tesbit edilmiş, sonra da oradan alınarak Zebur’a kaydedilmiştir. Evet, Hz. Davud’un eline verilen tahrif olmamış Zebur’da böyle İlâhî bir kanun vardır.

Cihanın şarkında ve garbında, Allah’ın istediğinin dışında zuhur eden sistemler, her yerde boy gösteren Firavun ve mütemerrid insanlar belli bir süre ve geçici bir dönem için hükümfermâ olabilirler. Bu, Levh-i Mahfuz’da ve Zebur’da yazılı olan ve Kur’an’da da haber verilen ve kaydedilen kanuna muhalif değildir. Zira söz konusu olan miras devamlı ve uzun süreli olan hakimiyettir. Diğerlerinin geçici galebe ve hakimiyeti ise sadece Müslümanların kendilerine gelip toparlanmalarına sürat kazandırmak hikmetine mebnidir. Bu ilahî bir kanundur.. ve bu kanunu değiştirmeye de hiç kimsenin gücü yetmeyecektir.

Yaşadıkları devirde kimde salih ahlâk varsa veya diğerlerine göre salih ahlâk kimde daha fazla ise, yeryüzünün hakimi onlar olacaktır. Ancak bu mevzudaki nokta-i nazarımız şudur: Salih ahlâkı sadece ara sıra mescide gelmek şeklinde anlarsanız aldanırsınız. O bütün bir hayat itibariyle nebi ahlâkıyla ahlâklanma demektir. Bu ahlâkta, eşya ve hâdiseleri anlama, insan ve kâinat arasındaki münasebeti kavrama vardır. Ve yine bu ahlâkta, iç derinliği ile dış tefekkürü aynı ölçüde koruma kabiliyet ve meziyeti vardır. Böylece sonsuzu yakalayabilen insan hakiki ma’nâda salahı da yakalamış olandır.

Yeryüzünde anarşi çıkaranlar, cinayete cinayetle karşılık verenler, siyasî ve politik meselelerle halkı ve bilhassa gençleri iğfal edenler, umumun efkarını kendi istikametlerine meylettirebilmek için durmadan slogan üretenler, meşvereti bırakıp akıllarına güvenenler hakiki ma’nâda aslâ bu hakimiyeti kuramayacaklardır. Birgün güneşin doğmasıyla onlar da nasıl bir zifiri karanlık içinde yol almaya çalıştıklarını mutlaka anlayacak ve hatalarını itiraf edeceklerdir, evet insan kerim olarak yaratılmıştır.. ve birgün mutlaka çizgisini bulacaktır. Aksine bu, şu ilâhî kanunun doğru olmadığı ma’nâsına gelir. Halbuki Allah (cc): “Bir kavim kendini değiştirmedikçe Allah da onları değiştirmeyecektir”(Ra’d, 13/11) buyurmaktadır.

Ve diğer ilâhî bir kanunla da bu husus perçinlenmiştir: “Allah’ın yarattığında değişiklik yoktur.”(Rûm,30/30).

Bir millet azizken, Allah onları zelil kılmaz. Bir millet başlara tâc iken, Allah onları ayaklar altında çiğnetmez. Ama millet kendi özünde değişikliğe uğrarsa, Allah da onları değiştirir. Bu müsbet ma’nâda da, menfi ma’nâda da böyledir. Öyle ise evvela “Nefsinizi koruyun!” Nefsinizde derinleşin. İçinizi fethetmeye çalışın. Eğer fâtih olmak istiyorsanız, evvelâ nefis kalesini fethetmekle işe başlayın. İç dünyasında fâtih olmayanın hariçte yapacağı hiçbir şey yoktur.

Allah, ittika eden ve ihsan sırrını kavrayanlarla beraberdir. Bu sırrı kavrayanlar maiyet-i ilahîye girmiş, demektir. Nedir ihsan sırrı? O, Mevlâ’yı görüyor gibi kulluk yapma şuurudur. O, iç aydınlığıdır, duyguların derinleşmesidir, ummanlaşmasıdır.. ve ferdin, benliğinin esiri olmadan kurtulup içe nüfuz etme melekesini kazanmasıdır.. dış fethi içten başlatmak ve fethin her merhalesinde bu keyfiyeti korumaktır. Bir diğer ma’nâda o, tüm salaha ermektir..

Bu uzun mevzua, kitabetten intikal etmiştik. Asıl meselemiz Cenâb-ı Hakk’ın bu ve benzeri bazı kanunları, Levh-i Mahfuz’da değişmeyen, sabit bir yazı ile tesbit etmiş olmasıdır. Ancak bu meselenin ehemmiyetinden ötürü, kader ile münasebet çerçevesini aşmamak kaydıyla, mevzu ile alâkalı şu âyeti de nakletmeden geçemeyeceğim. Bu âyette de Cenâb-ı Hakk şöyle buyurmaktadır: “Allah içinizden inanıp salih amel işleyenlere, onlardan öncekileri halife kıldığı gibi onları da halife kılacağına, onlar için seçtiği dini bütünüyle yaşanır ve tatbik edilir hâle getireceğine ve korkularını emniyete döndüreceğine söz vermiştir. Çünkü onlar Bana kulluk eder ve hiçbir şeyi Bana ortak koşmazlar. Bundan sonra inkar eden kimseler, işte onlar fâsıkların tâ kendisidir.”(Nur, 24/55).

Allah (cc), iman edip sâlih amel işleyenlere va’dediyor. Bu va’d, sözünden dönmesi muhal olan Allah’ın va’didir. O verdiği sözü yerine getirmeye muktedirdir. Ve O, herşeyin yegane hakimidir. Öyle ise, iman edip salih amel işleyenleri yeryüzünün halifesi yapacağını va’deden Allah (cc), mutlaka bu sözünü yerine getirecektir.

O zaman içtimaî hayatın dizgin ve ipleri sizin elinize geçecek, iktisadî hayat sizin tanziminizle yeniden şekillenecek, ferdî ve ailevî terbiye yeniden düzene sokulacak.. evet işte o zaman cihanı siz idare edeceksiniz. Söz sizde bitecek. Yuvarlak masaların etrafında dünyayı kendi aralarında taksim edenler, bundan böyle karar alırken sizin yüzünüze bakacak ve sizin buyruğunuz doğrultusunda içtimaî coğrafyaya yeni yeni şekiller verecek, sizin jest ve mimiklerinizden ve sizin bakışlarınızdan ma’nâ kapmaya çalışacaklardır.. ve siz yine tarihinizde olduğu gibi tâclar giydirip tâclar çıkartacaksınız. Krallar sizin kapınızda kapıkulu muamelesi görmeyi hayatlarının en şerefli payesi bilecek ve ağzınızdan çıkan her sözü emir telakki edecekler. Siz bir şeye evet, dediğinizde o iş olacak, hayır, dediğinizde de tekliften ve yürürlükten kaldırılacak. Çünkü o gün yeryüzünde Cenâb-ı Hakk’ın tayin ettiği sultan siz olacaksınız...

Bunu, ütopik birer ümniye olarak kabul etmeyin. Zira mazide salahı elde edenlerin hepsi bu zirvelere ulaşmıştı; zira bu ilâhî kanun bütün zaman ve mekanlar için geçerlidir. Siz salahı elde ettiğiniz gün, aynı neticeler sizin için de muhakkak ve mukadder olacaktır.

Demek oluyor ki, iki ayrı yazılış söz konusu: Birincisi Levh-i Mahfuz’a kaydedilip yazılanlardır ki, herşey orada ilmî vücuduyla kayıtlıdır. İkincisi ise teker teker vücuda gelen hâdiselerin yazılıp kaydedilmesidir. Burada ise eşya ve hadiseler haricî vücud noktasında ortaya çıkmaktadır. Ve, bunlardan iradî olan fiilerin sorumluluğu da tamamen iradenin kendisine aittir.

Şu âyet her iki yazılışı da birden zikretmekte ve bir bakıma anlatılanların esasına parmak basmaktadır: “Muhakkak ki, ölüleri dirilten, işlediklerini ve geride bıraktıklarını yazan Biziz. Her şeyi apaçık bir kitapta saymışızdır.”(Yasin, 36/12).

İnsanın yaptığı bütün ameller ve geride bıraktığı sadaka-i cariyeler hep bir bir yazılır. İşte bu ikinci yazılıştır. Fakat herşey daha önce ilmî vücuduyla yazılmıştır. İşte: âyeti de bize bunu anlatmaktadır.

Levh-i Mahfuzda herşeyin yazılmış olduğunu ve hiçbir şeyin ihmale uğramadığını da şu âyetde gayet açık bir şekilde izah etmektedir: “Yerde yürüyen hayvanlar ve kanatlarıyla uçan kuşlar da ancak sizin gibi birer ümmettir. Kitap’ta biz hiçbir şeyi eksik bırakmadık. Onlar sonra Rablerine toplanacaklardır.”-(En’-am, 6/38).

Müfessirlerin bir kısmı bu âyette geçen Kitab’ı, Kur’ân şeklinde anlamışlarsa da onların büyük ekseriyeti Kitab’a, Levh-i Mahfuz ma’nâsını vermişlerdir. “Allah vardı ve hiçbir şey yoktu. Tasavvur ve düşünce olmadığı için, yokluğu düşünmek de yoktu. Arşı mâ üzerindeydi. (Allahu a’lem Rahmanın arşı esir maddesi üzerindeydi). Ve Allah Zikir’de herşeyi yazdı, tesbit etti. Sonra o program üzerine de kainatı yarattı..”5

Bu birinci kitabeti, iradî fiilerde ikinci bir kitabet takip ediyor. Herşey oluş sırasına göre yazılıyor. Ve bu kitabet de kaderin ikinci vechesini meydana getiriyor.


3. MEŞÎET-İ İLÂHÎ AÇISINDAN KAZA ve KADER

A. Âyet-i Kerimelerde Meşîet-i İlâhî

“Şâe-Yeşâü-Meşîeten” “dilemek” ma’nâsına gelen bir kelimedir. Ve Kur’an’da en çok geçen kelimelerden biri de budur. Meşîet, Cenâb-ı Hakk’ın dilemesi bakımından kader mevzuu ile alâkalıdır. Bu alâka sebebiyle de kaderin ayrı bir buudunu meydana getirmektedir.

Eşya ve hâdiselerin zuhur ve vukuunda meşîet-i ilâhî esastır. Kur’ân birçok âyetiyle bize bu hakikati anlatır. Şimdi meşîet-i İlâhi’ye delalet eden âyetlerden bazılarını ele alalım:

a. “Herhangi bir şey için ‘Ben onu yarın yapacağım’ deme. ‘Ancak Allah dilerse’ de. Unuttuğun zaman hemen Rabbini an ve şöyle de: Umulur ki Rabbim, beni doğruya daha yakın olana eriştirir.”(Kehf, 18/23-24).

Öyle ise, yapmak istediğin hemen her işinde, evvela meşîet-i ilâhîyi esas tutmalı ve yapacağın işi, Cenâb-ı Hakk’ın dilemesine bağlamalısın. Zaten O dilemedikten sonra senin bir şey yapman da mümkün değildir. İnsan bu düşünceyi kendinde bir ahlâk haline getirmeli ve teşebbüs edeceği hemen her işine de böyle başlamalıdır.

Bu âyet münasebetiyle Allah Resûlü bize şöyle birşey anlatır: “Hz. Süleyman, ‘bu gece yüz cariyemle mübaşerette bulunacak, bunların her biri de Allah yolunda savaş eden bir erkek çocuk doğuracak’ diye yemin eder. Fakat ‘İnşaallah’ demeyi unutur. Neticede sadece bir kadın düşük meydana getirir.” Ve Allah Resûlü ilave olarak şöyle der: “Eğer ‘inşaallah’ deseydi yemininde hânis olmaz ve her bir kadın Allah yolunda savaşan bir çocuk meydana getirirdi.”6

Evet insan kat’iyen inanmalıdır ki, Allah dilemedikten sonra hiç kimse hiçbir şey yapma güç ve kuvvetine malik değildir. Eşya ve hadiselerin ledünniyatına vakıf olan ve kendi iç âlemini dinlemesini bilen bir insan bu gerçeğe, hem de aksine zerre kadar ihtimal vermeyecek şekilde inanır, inanmalıdır da.

Evet, eşya ve hadiselere ve kendimizin bunlarla olan münasebetlerine baktığımız zaman kat’i bir yakîn ile görür ve biliriz ki, Allah dilemedikçe bizler yerden bir çöp kaldırmaya dahi muktedir olamayız. Hatta bazen bir iş için bütün mukaddemeleri hazırlar, enine boyuna etraflıca düşünür, plânlar ve bize göre bütün şartlar tamam, deriz; ama bir de bakarız ki, belirlibelirsiz bir yerde küçük bir ihtimal, bir sızıntı her şeyi berbat edivermiş. Hatta her şey tamam. Ancak meşîet-i ilâhî bizim istediğimiz gibi taalluk etmediği için veya Allah (cc) o işi bizim istediğimiz istikamette dilemediği için, o iş tahakkuk etmemiştir ve böylece bizim plânlarımız altüst olmuş. Zaten âyet de bunu anlatmıyor mu? “Allah dilemedikçe siz bir şey dileyemezsiniz” (İnsan, 76/30) dileseniz de O istemezse, sizin gayretleriniz bir şey ifade etmez. O dilemedikçe, her türlü sa’y ve gayret boşunadır. Ne var ki, O çok defa âdet-i sübhanisiyle esbap ve sizin iradelerinizi birer dua kabul edip lütufta bulunabilir. İşte meşîet-i ilâhînin eşya ve hâdiselere taalluku herşeyle bu kadar iç içedir.

Evet, meşîet hayatın bütün cephelerinde ve insanın hayatının hemen her safhasında kendini gösterir. Bunu ifade eden ikinci âyet ise şöyle:

b. “İşte bu peygamberlerden bir kısmını diğerlerinden üstün kıldık. Onlardan Allah’ın kendilerine hitâb ettiği, derecelerle yükselttikleri vardır. Meryem oğlu İsa’ya belgeler verdik. O’nu Ruhu’l-Kudüs ile destekledik. Allah dileseydi, belgeler kendilerine geldikten sonra, peygamberlerin ardından birbirlerini öldürmezlerdi. Fakat ayrılığa düştüler, kimi inandı, kimi inkar etti. Allah dileseydi birbirlerini öldürmezlerdi. Fakat Allah istediğini yapar..”(Bakara, 2/253).

Allah’ın meşîeti olmasaydı siz hiçbir şey yapamayacaktınız. Meselâ, eğer Allah dileseydi, siz aranızda mukatele yapmayacaktınız. Ama yapıyorsunuz. Öyle ise sizin müsbet veya menfî mükatele hayatınız, sizin leh veya aleyhinize olması yönüyle tamamen Allah’ın dileme ve meşîetine bağlıdır. Allah neyi murad buyurursa onu yapar. O yaptığını ve yapacağını hiç kimseye sormaz. Zaten: “Allah ne dilerse o olur. O’nun dilemediği ise asla olmaz”7 hadîsi bir kaide-i mukarreredir.

Allah neyi dilerse o keynunet kazanır, oluverir. Neyi dilemezse, yani neyin olmamasını dilerse o da olmaz. Burada dikkat edilmesi gereken bir husus var. O da Cenâb-ı Hakk’ın meşîetinin adem ve yok’a da taalluk etmesi meselesidir. Durum böyle olunca, Allah (cc) neyin olmasını murad eder ve dilerse o olur. Neyin de olmamasını dilerse o da olmaz. Evet meşîet-i ilâhî yok’a da var’a da taalluk eder.

Yoksa, bazılarının dediği gibi, “meşîet-i ilâhi taalluk ederse o şey olur, taalluk etmezse olmaz”, gibi bir düşünce doğru değildir. Yani meşîet-i ilâhinin taalluk etmemesi gibi bir durum söz konusu olamaz. Çünkü, yokluk da aynen varlık gibi meşîetin elinde yoğrulmaktadır.

Mu’tezile ve Cebriye Allah Rasûlü’nün ifadesindeki bu inceliği kavrasalardı, düştükleri vartaya düşmeyeceklerdi. Zira her iki durumu da Efendimiz “Keynûnet” ile anlatmaktadır.

İman ve hidayet hususunda da meşiet her şeydir. Meseleyi bu zaviyeden ele alanlar imanı tarif ederken şöyle derler: “İman, insanın iradesini kullanmasıyla, Allah’ın onun içinde yaktığı bir ışıktır.” Sen çalışacaksın, Allah da onu yaratacak. Evet o ışığı sen yakamaz ve kalbinde sonsuza dek tutamazsın. O ışık ancak Allah dilerse yanar ve içdeki aydınlık da ancak Allah dilerse hâsıl olur. İşte delili:

c. “Ey Habibim! Rabbin dileseydi, yeryüzünde bulunanların hepsi inanırdı. Öyle iken insanları inanmaya sen mi zorlayacaksın?”(Yunus, 10/99).

Eğer Rabbin, yani seni terbiye eden, kemale erdiren ve bütünüyle herşeye hakim olan Allah dileseydi, insanların hepsi hidayete ererdi. Ve bu konuda bir diğer âyet:

d. “Onların yüz çevirmesi sana ağır geldiğinde, eğer gücün yeri delmeye veya göğe merdiven dayamaya yetmiş olsaydı, onlara bir mucize göstermek isterdin. Allah dileseydi onları doğru yolda toplardı. Sen câhillerden olamazsın!”(En’am, 6/35).

Efendimiz’in (sav) şahsına yapılan bu tenbih, bütün kader tarikindeki inhiraflara karşı bir tenbihtir. Evet, eğer Rabbin dileseydi onların hepsini hidayete erdirirdi ve herkes de secdeli olurdu. Vicdanı apaydın olan bu insanlar îman ve İslâm’la huzur bulur ve kulluk şuuruna ererlerdi. Ama meşiet bu istikamette taalluk etmediği için böyle olmadı.

e. “Ey Habibim! Kur’an’ı önce gelen kitabı tasdik ederek ve ona şahid olarak gerçekle sana indirdik. Allah’ın indirdiği ile aralarında hükmet. Gerçek olan sana gelmiş bulunduğuna göre, onların heveslerine uyma. Her biriniz için bir yol ve yöntem kıldık. Eğer Allah dileseydi sizi bir tek ümmet yapardı. Fakat O’nun size verdiği sizi denemek içindir. O halde hayırda yarışın. Hepinizin dönüşü Allah’adır. O ayrılığa düştüğünüz şeyleri size bildirir”(Mâide, 5/48).

Evet, eğer Rabbimiz dilemiş olsaydı insanların hepsini tek millet ve tek ümmet kılardı. Fakat meşiet-i ilahî bunun böyle olmasını değil de, insanların ayrı ayrı milletler olmasını diledi. Onun için de insanlar ayrı ayrı milletler ve ümmetler halinde zuhur ettiler...

Devletlerin hakimiyeti, hakimiyetlerinin devamı ve bu devletlere hâkim olan ve onları temsil eden şahısların el değiştirip durması da tamamen ilâhî dilemeye ve meşiete bağlıdır. Bunu gösteren âyet ise şöyle:

f. “Eğer siz (Uhud’da) bir yara almışsanız, (size düşman olan) o topluluk da (Bedir’de) benzeri bir yara almıştı. Böylece Biz, Allah’ın gerçek mü’minleri ortaya çıkarması ve içinizden şahidler edinmesi için, bu günleri bazen lehe, bazen de aleyhe döndürüp duruyoruz. Allah zulmedenleri sevmez.” (Al-i İmran, 3/140) âyeti de bize bu hakikati anlatmaktadır.

Her ne kadar bu âyette, meşiet ifade eden kelime yoksa da, yine de meşieti ifade ediyor. Çünkü “Biz bu günleri evirir çeviririz” diyor. İnsanların değişip duran çeşitli durum ve hâlleri doğrudan doğruya Cenâb-ı Hakk’ın elindedir. Günler O’nun kudret elinde tesbih taneleri gibi evrilip çevrilmektedir. Şimdi bütün bunları söylerken insan iradesi nefyedilmiş mi oluyor? Hayır! Şimdilik o hususa temas etmeyeceğiz; zira burada sadece kaderin meşiet-i ilâhi ile alâkalı yönünü inceliyoruz. Meşîet-i ilâhî hakkında bir başka âyet:

g. “Ey insanlar! Allah dilerse sizi yok†eder ve başkalarını getirir. Allah buna kâdirdir.”(Nisa, 4/133).

Ey insanlar! Eğer Allah dilerse sizi götürür ve yerinize başka bir cemaat getirir. Allah buna muktedirdir. Sahabeyi götürdükten sonra Emevi’yi, onu götürdükten sonra Abbasi’yi, onu götürdükten sonra Selçuklu’yu, onları da götürdükten sonra Osmanlı’yı getirdiği gibi... Onları da götürüp, şimdilerde mukaddes mirası, yeni emanetçiler geleceği ana kadar ortada bıraktığı gibi. Bunlarda kimin ne kadar dahli olmuştur? Aklın, dehanın burada rolü ne kadardır? Bunlar yıkılmaya, yok olmaya ne kadar mani olmuştur? Meşîet-i ilâhînin vaz’ettiği şart-ı âdilere riâyet nisbetinde var olma, hakim olma ve dine sahip çıkıp onu baş tâcı etme önemli esaslar olmuşlardır. Bu da değişmez ilâhî bir kanundur.

Tarihin seyri ve milletlerin iniş ve çıkışlarında bunu pek çok misaliyle görüp göstermek mümkündür. Ancak mevzumuzu aşması itibariyle o hususa temas etmeyeceğiz.

Evet, yeryüzünde dinin korunup gözetilmesi en büyük bir davadır. Çünkü hayatın gayesi ve neticesi din tarafından belirlenmiştir. İnsanlar arası münasebetlerde en âdil ve hakkaniyet ölçüleri içinde en mükemmel esaslar yine din tarafından getirilip tesis edilmiştir. Dolayısıyla bunların muhafaza edilmesi, fertlerin ve cemiyetlerin sadece varlıkları değil, âdil ve mükemmel bir şekilde yaşamalarının da teminatıdır.

İnsanların, hakiki ve tabiî mahiyetlerinden, özlerinden uzaklaştırılarak, yabancı kültür ve sistemler içinde asimile edilmeleri, onları ebediyen kendi güç kaynaklarından mahrum eder ve sürekli dilenciliğe iter. Oysa bütün güzelliklerin kaynağı dindir. İnsanlar ondan ne kadar uzaklaşırsa uzaklaşsın, içlerinde daima onun boşluğunu hissederler. Dinden yüz çevirmiş kavimler manevî yapılarıyla darmadağınık, maddî yapıları itibariyle de altüst olmuşlardır. Kâfir bir devlet için güçlü bir ekonomi ve iktisada sahip olma mümkün olabilir. Ama dinden yüz çevirmiş inançlı kavimler için bu mümkün olmaz. Zira meşîet-i ilâhînin takdir ettiği bir kısım esbaba riayet mecburiyeti söz konusu iken, onlar hayatlarının birinci şartı olan bu sebeplere riayet etmemişlerdir. İşte aşağıdaki âyet, bu noktayı daha açık bir şekilde izah etmektedir:

ğ. “Ey iman edenler! Sizden kim dininden dönerse, (bilin ki), Allah öyle bir kavim getirir ki, onlar Allah’ı sever, Allah da onları sever. Onlar mü’minlere karşı alabildiğine mütevazi, kafirlere karşı ise aşırı derecede azizdirler. Allah yolunda cihad ederler ve kınayanların kınamasına da aldırış etmezler. Bu Allah’ın bir ihsanıdır, onu dilediğine verir. Allah Vâsi (herşeyi kuşatan)dir ve Alîmdir.”(Mâide, 5/54).

Ayette geçen (İrtedde-Yerteddu) fiili geriye dönmek, dinden rücu etmek ma’nâsına gelir. Bu duruma göre Kur’anın bu hitabına muhatap olan her mü’min için, itikatta geriye dönme, amelde geriye dönme, hatta tasavvurda, düşüncede geriye dönme gibi ayrı ayrı ma’nâlara gelir.

Dinî hayatında belli bir seviyeye ulaşmış ve dinî hizmetlerle bütünleşmiş bir insan veya cemaat bu âyete muhatap olduğu zaman “önceki hâl”e dönme ma’nâsının bir tehdid olarak yüzlerine vurulduğunu hisseder. Çünkü hizmette kazanılan merhaleler onun için hep ilâhî lütuflardır. Eğer o şahıs veya cemaat şimdi işi gevşetmişler ve metafizik gerilimlerini koruyamamışlarsa, Allah onların elinden bu hizmeti alır ve o işi bir başka şahıs veya cemaata gördürür.

Dini, hayatı hayat kılan ve bu işin temsilciliğini yapan eğer bir devletse, o zaman muhatap topyekün bir millet olur ve bu tehdid bütün bir milleti alâkadar eder. Dinî hayatına destek olunmakla elinden tutulup aziz kılınmış bir millet, kendisini aziz kılan esaslardan elini çekerse, başaşağı, geldiği yere ve mezellete düşüverir. Bu sefer de Allah başka bir millete el uzatır ve onları aziz kılar...

“Kavm” kelimesinde nekrelik ve meçhullük ifade eden bir tenvin vardır. Yani bu kavim bilinmeyen ve belki de hiç ümit edilmeyen bir kavimdir. Ne zaman ve hangi şartlarda ortaya çıkacağı da belli değildir. Ancak onların belli vasıfları vardır. Öyle ise her millet Cenâb-ı Hakk’ın tebcil ettiği bu meçhul kavim olmak için yarışmalıdır. Zira hiçbir kavim doğrudan doğruya, âyette kasdedilenin kendisi olduğunu iddia edemeyeceği gibi, hiçbir kavim de bu mevzuda bütün bütün ümidini yitirmemelidir. O kavmin vasıfları şunlardır:

Birinci vasıf: “Allah onları sever.” Yeryüzünde onlar için hüsn-ü kabul va’z eder. Allah, Cibril’e, “Ben onları seviyorum sen de sev” demiştir. Cibril de bütün meleklere: “Allah şu kavmi seviyor siz de sevin” diye nida etmiştir. Ve melekler de insanların gönlüne aynı ilhamda bulunmuştur. Hadîsin ifadesiyle artık onlara yeryüzünde sevgi konulmuştur.8 Artık herkes onların gözünün içine bakmaya başlar... Söyledikleri tesir eder ve hemen yerine getirilir. Teklifleri emir kabul edilir. Emir verdikleri zaman da hemen gönüllerde ve vicdanlarda ma’kes bulur.

İkinci vasıf: “Onlar da Allah’ı sever.” Zaten Allah tarafından sevilmenin ölçü ve alâmeti de Allah’ı sevmekdir. Kim Allah’ı ne kadar seviyorsa, Allah tarafından da o kadar seviliyor, demektir. İşte bu kavmin ikinci vasfı onların, Allah âşıkı insanlar olmalarıdır.

Üçüncü vasıf: “Onlar mü’minlere karşı alabildiğine tevazu içindedirler.” Yani bütün mü’minleri kendilerinden üstün görürler ve başlarını onların ayakları altına koymaktan çekinmezler. Onlar böyle mütevazi davrandıkça, Allah da onları yüceltir.

Dördüncü vasıf: “Kafirlere karşı olabildiğince onurlu ve azizdirler; aslâ onlar karşısında bel kırıp boyun bükmezler ve onlarla devamlı bir mücadele içindedirler.” Mü’minlere karşı ne derece mütevazi iseler, kafirlere karşı da o derece onurludurlar.

Beşinci vasıf: “Allah yolunda mücadele ederler.” Burada meselenin fiil cümlesiyle anlatılmasında -Allahu a’lem- şöyle bir nükte var: Onlar bu cihadlarını her zaman değişik bir buudda ve yenileyerek sürdürürler. Evet Arapçada fiil cümleleri daima teceddüt ve yenilenme ifade etmesi itibariyle, onların cihadları da daima yenilenme içinde ve günün şartlarına, zaman ve zeminin durumuna göre cereyan eder, yani onlar basiretli ve firasetli davranırlar, demektir.

Altıncı vasıf: “Kınayanların kınamasına aldırış etmezler.” Çünkü onlar, sadece Allah’tan korkarlar. Başkalarının onlar hakkında, diyecekleri onların hiç umurunda değildir. Onlar, her zaman Allah’ın emir ve hoşnutluğunu düşünürler.

İşte ideal cemaatın altı vasfı bunlardır. Kim bu vasıflarla vasıflanırsa Allah kudsî emaneti onlara verecektir. Bu ilâhî bir kanundur hiç değişmemiştir ve değişmeyecektir.

Arap sahip çıkarsa bu emanet onundur. Türk sahip çıkarsa bu emanet ona verilir. Kürt, Boşnak, Arnavut, kim sahip çıkarsa bu emanet onlarındır. Sahip çıkmanın ilk şartı da yukarıda sayılan altı vasıfla vasıflanmaktır.

Bu konuda çok umumi kaideleri ve evrensel prensipleri ihtiva eden bir diğer âyet-i kerime:

h. “Ey Habibim de ki: ‘Mülkün sahibi olan Allah’ım! Mülkü dilediğine verirsin, dilediğinden çekip alırsın; dilediğini aziz, dilediğini zelil kılarsın. Bütün hayır Senin elindedir. Doğrusu Sen her şeye kâdirsin.”(Al-i İmran, 3/26).

Bir milletin, onları temsil edebilecek melikleri yok ise, o millet dağılmaya mahkumdur. Melikler kalblerini, Mâlikleri olan Allah’a bağlamamışlarsa yine o millet uzun süre ayakta duramaz. Burada, sanki, bir taraftan irade göstermeme zilleti, diğer taraftan da sadece iradeyle ortada kalma gibi bir mahrumiyet ifade edilmiş oluyor. Gösterilen irade, hakimiyetimizin simgesi olacak; ve her işde Cenâb-ı Hakk’a iltica ile de hâkimiyetimiz korunacak. İşte bu dengeyi bulma kader ve irade meselesini ve bilhassa kaderin üçüncü buudu olarak söylediğimiz, meşiet-i ilâhî meselesini tam anlayıp kavramaya bağlıdır.

Buraya kadar naklettiğimiz âyetlerde gördük ve anladık ki, meşiet bütün hayatı çepeçevre sarmış ve ihata etmiştir. Evet, O’nun dilemesi ve meşieti her şeyi kuşatmıştır. Yokluk dahi O'nun meşietinin, o yönde tecelli etmesine bağlıdır. (Hud, 11/107; Bürûc, 85/16) yani istediğini yapan tek hâkimdir. O’nun dilemesi olmadan hiçbir şey olamaz.

Meşiet bazen merhamet, bazen de azap istikâmetinde tecelli eder. İşte şu âyet bize bu hakikati ders veriyor:

ı. “Rabbiniz sizi daha iyi bilir. Dilerse size merhamet eder veya dilerse size azap eder. (Ey Habibim) Biz seni onlara vekil olarak göndermedik”(İsra, 17/54).

“Rabbiniz sizi herkesten daha iyi bilir. Çünkü insanı O yaratmıştır.. ve O, insana şah damarından daha yakındır”(Kâf, 50/16). “Kalbî meyilleriniz ve başkasından gizlemeye muvaffak olduğunuz düşünceleriniz Allah katında malumların en malumudur. Sizin arzu ve isteklerinizi bildiği için O, zâhire göre değil sizin bu durumunuza göre muamele eder. Bu durumda da isterse size azap eder isterse sizi rahmetiyle yarlığar”(Bakara, 2/284).

Nebiler, hep meşiet-i ilâhîyi terennüm edip dile getirmişlerdir. Kur’an-ı Kerim, nebilerin bu terennüm ve şehadetlerine şöyle şahidlik etmektedir:

i. “De ki: Allah’ın dilemesi dışında ben kendime bir fayda ve zarar verecek durumda değilim. Görülmeyeni bilseydim, daha çok iyilik yapardım ve bana kötülük de gelmezdi. Ben sadece inanan bir milleti uyaran ve müjdeleyen bir peygamberim”(A’raf, 7/188).

Ben kendime ne zarar ne de fayda getirebilirim. Değil başkasına faydalı veya zararlı olmak, kendi öz nefsime dahi fayda veya zararım söz konusu değildir. Ancak Cenâb-ı Hakk’ın dilediği müstesna. Yani her işte olduğu gibi, benim kendime fayda veya zarar getirmemde de esas olan Allah’ın meşietidir...

Allah Rasulü, meşiet-i İlâhîye o kadar teslimdir ki, bir gün şöyle buyurur: “Hiç kimse kendi ameliyle kurtulamaz.” Sahabi sorar: “Sen de mi Ya Rasulallah!” Cevap verir: “Evet, ben de; ancak; Rabbim’in beni rahmetiyle kucaklaması ve her tarafımı rahmetiyle sarması neticesinde kurtulabilirim.”9

İşte Allah Rasulü’nün ölçüsü ve bize öğrettiği budur. Herkes kendi manevî enini ve boyunu bu ölçüye göre değerlendirmelidir.

Evet bir peygamber dahi “meşîet” karşısında böyle olursa, diğer insanlar nasıl olmalıdır düşünülsün... Bu anlayış ve teslimiyet iledir ki insan, a’lâ-yı illiyyîne çıkar... Ve başı semanın ufuklarında dolaşır. Şimdi “dünya kadar hayır işledim. Yerim herhalde cennettir”, “cennete bizim gibiler girmeyecek de kimler girecek?”, gibi kibir ve gurur ifadelerini tekrar edip duranlara, yukarıdaki hadîsi ve Peygamberimiz (sav)’in bir peygamber olduğu halde sergilediği tavrı örnek almalarını tavsiye ederiz. Demek ki meşîete gösterilen teslimiyet, insanı kibir ve gururdan da kurtarmaktadır. Öyleyse mü’min, bütün işlerini meşîet ağırlıklı, meşîet yörüngeli kabul etme mecburiyetindedir.

Zira, Cenab-ı Hakk’ın meşîeti, herşeyi zahir ve batınıyla kuşatıp içine almıştır. O’nun meşîeti haricinde birşey düşünmek imkânsızdır.

Evet, ilâhî meşîeti, istenen ölçüde anlamak da belli bir seviye işidir. Bu seviyeyi yakalayamayanların “meşîet” meselesini anlayıp idrak etmeleri imkânsız denecek kadar zordur. Zaten bütün peygamberlerin, içinde yaşadıkları toplumlarla çatışmaya düştükleri hususlardan birisi de bu meseleyi o toplumların anlayamamaları değil mi?

Kur’ân-ı Kerim’de yüzlerce âyet, “meşîet”i değişik vecheleriyle peygamberler ve kavimlerden misaller vererek izah etmektedir. Kur’ân’a göre bu konunun itikadî, tasavvurî ve amelî pek çok buudları vardır. Hz. Nuh (as) da bu konuda ayrı bir misaldir. Kur’ân Hz. Nuh’a başkaldırmış bir cemaati, onun tehditlerini hafife alanları bizlere anlatırken der ki:

j. “Dediler ki: ‘Ey Nuh, bizimle mücâdele ettin. Hem bizimle mücâdelede çok ileri gittin. Eğer doğrulardan isen, haydi bizi tehdit ettiğin şeyi getir!” (Hûd, 11/32).

Bunun üzerine Hz. Nuh onlara şu karşılığı verdi:‚ “Ancak Allah dilerse onu başınıza getirir, siz O’nu âciz bırakamazsınız. Allah sizi azdırmak isterse ben size öğüt vermek istesem de faydası olmaz. O sizin Rabbinizdir. O’na döndürüleceksiniz.” (Hûd, 11/33-34).

İşte bu ifadeleriyle Hz. Nuh, Cenâb-ı Hakk’ın dilemesinin herşeyin üstünde olduğu hakikatine işaret ediyor ve kavmine şöyle demek istiyordu: O azabı, başınıza musallat edecek ben değilim. Zaten ben dilediğime azab edebilseydim -ki bu elimden gelmez- hiç kimsenin itiraza takati kalmaz ve imtihan sırrı yok olurdu. Halbuki siz Allah’ın verdiği cüz’î iradenizi kullanarak ya teslim-i silah edecek veya yüz çevireceksiniz. Ayrıca, eğer O sizi imtihan ederek saptırırsa, benim sözlerim birer cevher olsa da -ki aslında her nebinin sözleri birer cevherdir- yine de size faydası olmayacaktır. Çünkü O’nun meşieti bütün takdir ve tekliflerin üstündedir. O Rabbinizdir. Dilediğini, dilediği gibi evirir çevirir. Siz istemeseniz de neticede O’na döneceksiniz. Bana gelince, benim tebliğ ve irşaddan öte elimden birşey gelmez. Meşiet karşısında ben de sizler gibiyim... Bu ve benzeri ayetler, peygamberlerin meşiet ufkunu elvan elvan resmetmektedir.

Hz. İbrahim (as) de kavmine tevhid dersi verirken meşiet-i ilâhiyeyi talim ediyordu:

k. “Kavmi onunla tartışmaya girişti. (O onlara) dedi ki: Beni doğru yola eriştirmişken, Allah hakkında benimle tartışıyor musunuz? O’na ortak koştuklarınızdan korkmuyorum; meğer ki Rabbim bir şeyi dilemiş ola. Rabbim ilimce her şeyi kuşatmıştır. Hâla öğüt kabul etmez misiniz?”(En’am, 6/80).

Ben sizin şirk koştuğunuz şeylerden endişe edici değilim. Ben ancak Rabbimin dilediği şeylerden korkarım. Yani ben O’nun hakkımda korkulacak bir hüküm vermesinden korkarım. Yoksa, bütün kâinat bela olsa başımda patlasa beni zerre kadar korkutamaz. Çünkü biliyorum ki, Rabbim dilemedikçe bana zerre kadar dahi olsa hiç kimse zarar veremez.

Hz. İbrahim de verdiği bu tevhid dersinde meşiet-i ilâhîye parmak basmaktadır.

l. Hz. İsmâil, babasının teklifine karşı: “Babacığım emrolunduğun şeyi hemen yerine getir” (Sâffât,37/102) dedikten sonra, yine meşiet-i ilâhîye dikkat çekiyor ve şöyle diyordu: “İnşaallah beni sabredenlerden bulacaksın.”(Saffât, 37/102). Yani Hz. İsmail de sabredebilmeyi, Cenab-ı Hakk’ın meşietine bağlıyor. Ancak O dilerse ve ancak O’nun dilediği ölçüde sabredebiliriz demek istiyor.

m. Hz. Mûsa, Hz. Hızır ile seyahata çıkarken, Hz. Hızır’ın: Î “Sen benimle seyahata güç yetiremezsin”(Kehf, 18/67) demesine mukabil hemen meşiet-i ilâhîyi dile getiriyor ve şöyle diyordu:“İnşaallah beni sabredenlerden bulacaksın ve sana hiçbir işte karşı gelmeyeceğim.”(Kehf, 18/69).

Görüldüğü gibi peygamberlerin ifadeleri ne kadar da birbirine benziyor. Hemen hepsi de aynı duygu ve düşünceyi paylaşıyor, aynı şeyleri dile getiriyor ve herşeyi aynı ritimden söylüyorlar. Çünkü onların meşiet-i ilâhiyeye karşı tavır ve teslimiyetleri aynıdır.

n. Ve Hz. Yusuf (as) senelerden sonra kavuştuğu anne ve babasını şehre davet ederken, şöyle demiş ve meşiet-i ilahîyi nazardan uzak tutmamıştı: “Allah’ın dileğince güven içinde Mısır’da yerleşin.” (Yusuf, 12/99).

Nebilerden hangisine baksanız, O’nun îtikat ve düşünce silsilesi içinde meşietin gergef işlenir gibi ele alındığını ve işlendiğini görürsünüz. Tabiî bunu nebilere de Cenab-ı Hakk talim etmiştir.

İlâhî meşiet herşeydir ve insan iradesine göre esastır. Onu kabul etmemek Allah’ın Rubûbiyetine şerik kabul etmekten farksızdır ve bir kısım icraatı Allah’tan başkasına vermek demektir.

B. Hadîs-i Şeriflerde Meşîet-i İlâhî

a. Ahmet b. Hanbel’in, Hz. Aişe’nin ana bir kardeşi Tufeyl’den naklettiği şöyle bir hâdise var. Tufeyl diyor ki:

“Rüyamda kalabalık bir cemaat gördüm ve yanlarına sokuldum. Onlara: “Siz kimsiniz?” diye sordum. Onlar da “Biz Yahudi cemaatiyiz” dediler. Ben de “Siz ne güzel bir cemaatsiniz. Keşke Uzeyr Allah’ın oğlu, demeseydiniz” dedim. Bunun üzerine onlar da: “Siz de ne güzel cemaatsiniz. Keşke (Allah ve Muhammed dilerse) demeseydiniz” cevabını verdiler.

Daha sonra başka bir kalabalık cemaat gördüm. Onların yanına gittim. Kim olduklarını sordum. Nasara olduklarını söylediler. Ben de yine: “Siz ne güzel cemaatsiniz. Keşke Mesih Allah’ın oğlu demeseydiniz” dedim. Onlar da biraz evvelki cemaat gibi, “Siz de ne güzel cemaatsiniz. Keşke Allah ve Muhammed dilerse, demeseydiniz” dediler. Bunun üzerine uyandım ve gelip rüyamı Hz. Aişe’ye naklettim. O da bu rüyayı Efendimiz’e anlatmış. Efendimiz beni çağırarak, “Bu rüyayı kimseye anlattın mı?” diye sordu. Ben de: “Anlattığımı söyledim.” Bunun üzerine Efendimiz herkesin mescitde toparlanmasını emir buyurdu; daha sonra da oradakilere şöyle bir konuşma yaptı: “Ey insanlar şimdiye kadar size bir meseleyi haya ifadesi olarak söylememiştim. Sizin bu sözünüz beni mes’ul etmese de sizi sorumlu hale getirir. Sakın bundan böyle, “Allah ve Muhammed dilerse” demeyin. Belki “Allah dilerse”, deyin. “O tektir ve O’nun şeriki yoktur” dedi.”10

Bu hâdise ve hadîsden de anlıyoruz ki, meşiet-i ilâhi esastır ve bu mevzuda ona hiç kimse ortak tutulamaz. Hatta bunu kasıtlı yapmak küfürdür ve şirktir.

b. Bu konuda bir başka misal: Bir adam gelerek Efendimiz’e hitaben: “Allah ve sen dilersen” dedi. Efendimiz hemen ona: “Böyle deme. Belki Allah dilerse ve O’nun şeriki yoktur, de” diye ferman etti.11

İşte Rasul-i Ekrem (sav) Allah’ın tasarruf dairesi içinde öyle bir tevhid anlayışına sahipti ki, muhatabını, hiçbir art niyet taşımasa da söylediği bir sözden dolayı ikaz ediyor ve ona böyle söylemesinin yanlış olduğunu hatırlatıyordu.

c. Hiç şüphesiz Allah Rasulü’nün en çok okuduğu dualardan biri de şu duadır: “Ey kalbleri evirip çeviren Allahım. Kalbimi dininde sabit kıl.”12

Ümmü Seleme Validemiz, Allah Rasulü’ne, bu duayı niçin bu kadar çok okuduğunu soruyor. Aldığı cevap aynen şu oluyor: “Kalb Allah’ın iki parmağı arasındadır. Nasıl isterse onu o tarafa çevirir.”13

Nevvas b. Sem’an’ın rivayetinde ise şöyle denildiği nakledilmektedir: “Kulların kalbleri Allah’ın iki parmağı arasındadır. Dilediğini düz tutar, dilediğini kaydırır.”14

Zaten Cenâb-ı Hakk da bizzat bizlere böyle bir duayı talim etmekte ve şöyle dememizi istemektedir: “Rabbimiz, bizi doğru yola erdirdikten sonra kalblerimizi eğriltme, katından bize rahmet bağışla; şüphesiz Sen sonsuz bağışta bulunansın.”(Âl-i İmrân, 3/8).

Esasen, bütün dualar Cenâb-ı Hakk’ın meşietini isbat eder. Yani biz daha işin başında dualarımızla, Cenâb-ı Hakk’ın, istediklerimizi vermeye muktedir olduğunu kabul ettiğimiz gibi, talebimizi de eğer dilerse vereceğini kabul etmiş oluyoruz. Böylece yapılan her dua, Cenâb-ı Hakk’ın meşietini itiraf ma’nâsına gelmektedir ki, kaderin bir buudu da işte bu meşiettir. Biz bu meselenin tevhidle de çok yakından irtibatı olması dolayısıyla, üzerinde ısrarla duruyoruz...

C. Emr-i Cebrî ve Emr-i Şer’î Meselesi

Aynı konuyla ilgili ayrı bir hususa daha temas etmek istiyoruz. Böyle bir televvünle yorucu bu mevzuyu da mümkün mertebe avamileştirip bir kere daha anlatmak niyetindeyiz. Anlatmak istediğimiz hususa şu âyet bir mukaddime olabilir. Âyette şöyle denilmektedir: “Dikkat edin, yaratma da emir de O’na aittir. Âlemlerin Rabbi olan Allah ne yücedir.” (A’raf, 7/54).

Emir ve yaratma Allah’a aittir. Evet, hükmü veren de yaratan da O’dur. Cenâb-ı Hakk’ın emri iki kısımdır.

Birincisi: Emr-i kevnî, emr-i cebrî veya emr-i takdîrî.

İkincisi: Emr-i dinî veya emr-i şer’î.

Kainatta, cebrî emir hâkimdir. Cenâb-ı Hakk yarattığını hep cebrî olarak yaratır. Hiç kimse bu cebir karşısında birşey diyemez. Herkes bu emre karşı ister istemez itaat etmek mecburiyetindedir.

Cenâb-ı Hakk, Mâlikü’l-Mülk’tür. Mülkünde istediği gibi tasarrufta bulunur. O’nun bu tasarrufu, bizim elimizi, dilimizi ve irademizi bağlar.

Emr-i dinî ve şer’î’de ise, yine Cenâb-ı Hakk’ın emirleriyle karşı karşıyayızdır ama, onları yapıp yapmamada, zâti hiçbir varlığı olmayan iradeye, izafi bir yetki ve selâhiyet verilmiştir. Bu iki emri tam anladığımız zaman, Kur’ân-ı Kerim’de zâhir nazara göre birbirine zıt gibi görünen emirlerin ma’nâ ve muhtevasını da anlamış oluruz.

Âyât-ı Tekvîniye dediğimiz kevnî kanunlarda Cenâb-ı Hakk’ın meşiet ve dilemesi nasıl taalluk ederse, eşya ve hâdiseler o şekil ve o istikamette varlık sahasına çıkarlar. Emr-i Şer’î’de ise, Cenâb-ı Hakk, yapılmasını istediği ve yapılmasından hoşlandığı şeyleri emretmiştir. Her iki emirde de hem O’nun meşieti hem de rızası ve hoşnutluğu söz konusudur.

Meleklerin ibadetleri, amelleri, Cenâb-ı Hakk’ın emir ve dilemesiyledir. Peygamberlerin yaptıkları da öyledir. Salih kulların sâlihât dediğimiz amelleri de aynı şekildedir. Ve bütün bunlardan Cenâb-ı Hakk, hoşnuttur, râzıdır..

Fakat öyle işler de vardır ki, temellerinde Cenâb-ı Hakk’ın meşiet ve dilemesi olmasına rağmen onlara rızası yoktur. Küfür, isyan ve günahın her çeşidi bu cümledendir.

“Allah, kullarının küfre girmesine râzı değildir”(Zümer, 39/7),

“Allah, fesad çıkaranları sevmez” (Kasas, 28/77),

“Allah, müsrifleri sevmez.” En’am, 6/141),

“Allah, haddi aşanları sevmez.”(A’raf, 7/55),

“Allah, cimri ve kibirlileri sevmez.”(Nisa, 4/36) gibi âyetler bu hususa işaret etmektedir.

Allah (cc) fesadı yaratır. Yaratması meşietinin taalluku ile olur. Fakat O’nun fesâda rızası yoktur. Diğer bütün günah çeşitlerinde de durum aynıdır. Zannediyorum meseleye bu açıdan bakınca bazı âyetleri daha iyi anlayacağız. Meselâ, şu âyete bir de dediğimiz zâviyeden bakalım:

Cenab-ı Hakk buyuruyor: “Biz bir beldeyi helak etmek istediğimizde, onların şımarık sınıfına emrederiz ve onlar kötülük işleyip yoldan çıkarlar. Böylece o ülkeye (azab edeceğimiz hakkındaki) söz(ümüz) hak olur, biz de orayı darmadağın ederiz.”(İsrâ, 17/16).

Yani, Biz bir beldeyi veya bir medeniyeti helâk etmek istediğimizde, sefih ve ayak takımını hatta onların içlerindeki en zâlimleri onların başlarına musallat ederiz. Ağızlarındaki lokmayı alır, yer ve onlara sefaletin en acısını tattırırlar. Onlar da her türlü mezellete alışmış insanlar olarak yine onları başlarında görmek isterler. Sözde onları iradeleriyle seçip başlarına geçirmişlerdir. Ama acaba gerçekten öyle midir?

Mütrefîn, ruhda, ma’nâda ayak takımıdır. Ama başlara tâc edilmiş ayak takımıdır ve sefahat onların, sefalet de milletin değişmeyen kaderi olmuştur; onların başa geçmeleri, idareyi ele almaları sebebiyle... İşte, bu mütrefîn sınıfı halkı iğfal edip yoldan çıkarmışlardır. Durum bu kerteye gelince de o millet veya medeniyetin sonu gelmiş demektir.

Görülüyor ki, burada verilen emir, tekvinî emirdir. Yoksa şer’î emir değildir. Zira Cenâb-ı Hakk hiçbir zaman emr-i teşrîî ile mütrefîne günah işlemelerini emretmez.“Allah fuhşiyâtı emretmez” (A’râf, 7/28) âyeti bunun en açık delilidir. Her iki âyetin birbiriyle olan telifi ise, birinin emr-i şer’i, diğerinin ise emr-i tekvinî olması keyfiyetinde gizlidir.

“Bir kavim kendini değiştirmedikçe Allah onları değiştirmez” (Râd,3/11) mealindeki âyet nasıl tekvînî bir kanunu söylüyorsa, söz konusu ettiğimiz âyet de aynı şekilde tekvinî bir emri dile getirmektedir.

İç bünyede bir bozulma söz konusu olur ve ruh semasının yıldızları dökülürse, içtimâî hayat ve medeniyet dünyasının da talihi tersine döner ve göz kamaştırıcı bütün nurlar geldikleri yere, gerisin geriye döner ve söner giderler.

Onun için her iki emri de çok iyi anlamak gerekiyor. Cebriye mezhebi, bu iki emri, yani emr-i tekvînî ile emr-i şer’îyi birbirine karıştırdığı için iradeyi inkar etmiş ve sapık bir yola düşmüştür. Mu’tezile de iradeyi esas alarak, “kul kendi fiilini kendisi yaratır” dediği için ayrı bir yanılgı ile sapıtmıştır. Biz, her iki tarafın da doğru yanlarını bir araya getirerek müstakim bir rota çiziyor ve diyoruz ki: Emr-i tekvînîde de, emr-i şer’î’de de esas olan meşiet-i ilâhîdir. Fakat emr-i şer’î’de kulun iradesine, o şartı âdi olmak gibi bir pâye verilmiştir. Ona meşiet taalluk etmezse hiçbirşey olmaz fakat, hariçte vücudu olan şeyler öyle değildir. Hatta, kötü ve çirkin olan şeylere de Cenâb-ı Hakk’ın meşieti taalluk eder. Fakat Cenâb-ı Hakk’ın bunlara rızası yoktur. Onun için de kul, yaptığı kötülüğün cezasını çeker.

Hidayet ve dalâlet de Cenâb-ı Hakk’ın meşietine bağlıdır. Kur’an-ı Kerim birçok âyetiyle bu hususu tavzih etmektedir: “Allah kimi doğru yola koymak isterse onun kalbini İslâmiyete açar. Kimi de sapıttırmak isterse, göğe yükseliyormuş gibi, kalbini dar ve sıkıntılı kılar. Allah böylece kâfirleri küfür bataklığı içinde bırakır.”(En’am, 6/125).

İman insanın gönlüne ılık ve tatlı bir esintiyle giriverir. İnsan böylece huzur ve saadeti tadar. Bu da ona doyumu mümkün olmayan bir haz verir.. ve sadrı genişledikçe genişler. O bu imânı sayesinde, insanlığın kemâl noktasını yakalar da bütünüyle bir iyilik ve mürüvvet âbidesi haline gelir. İnsanı elinden tutup bu hâle getiren asla kendisi değildir. Belki gücü herşeye yeten Allah’tır ki, onu elinden tutmuş ve merdiven merdiven hidayetin doruk noktasına çıkarmıştır. Zira, akıl ve zekaca çok daha ileri seviyede olan niceleri var ki, onlar hidayete erememekte ve behîmi arzularıyla dört ayaklı varlıkların hayatını yaşamaktadırlar. Demek ki, hidayet meselesi veya dalâlet mezelleti sebebiyet noktasında istidat ve kabiliyetle veya irade gücüyle çok da alâkalı değil. Bunlar, doğrudan doğruya ilâhî meşietin hikmet yüklü bir eseridir.

Şimdi kat’iyen tebeyyün etmiş oluyor ki, bizler eşya ve hâdiselere müdahale edecek durumda değiliz. Bu itibarla diyebiliriz ki biz, hılkatte sadece bir sebep ve bir vesileden ibaretiz. Evet, Cenâb-ı Hakk bir şeyi dilemeden onu meydana getirmek bizim için mümkün değildir. Mümkün görünen şeyleri bazen gayr-i mümkün kılan; gayr-i mümkün görünenleri de imkan sahasına sokan yegane kuvvet O’dur. O’nun güç ve kuvveti zâtındandır. Onun için de biz O’na, kuvvetin tâ kendisi olarak bakıyoruz. Bize iş yapma gücünü O verdiği gibi, irademizi o yönde kullanma meylini de veren O’dur. Evet, gerçi bize bir irade vermiştir; ancak meşiet ve dileme sadece O’nun hakkıdır. Hidayet ve dalalet hususunda da durum aynıdır. Hâdî ve Mudill sadece ve sadece Allah’tır.

O’dur ki, bir zaman Ömer’in içine Allah Rasulü’nü öldürme duygusunu vermiş sonra da onu yola salıvermiştir ve dıştan dalâlete gidiş gibi görünen bu yolculuk Hz. Ömer’i hidayetin kucağına çekmiştir.

Ve yine O’dur ki, Mekke’ye kadar gelip hidayet arayan A’şa gibi güçlü bir şaire içkiyi perde yapmış ve onu dalâlette bırakmıştır. Aslında böyle yüzlerce, binlerce hâdise müşâhede eden bir insanın, hidayet ve dalâletin Allah’ın elinde olduğunu itiraftan başka yapacağı birşey kalır mı? Evet, hidayet de dalâlet de Allah’ın elindedir..

Bütün bunları kabulle beraber, O, bizim mahiyetimize, mahiyeti meçhul bir irade koymuştur. Çünkü O’nun icraatında abesiyet yoktur. Bu mahiyeti meçhul iradenin üzerine, O, bizim geçmiş ve geleceğe ait bütün yapacaklarımızı ve yaptıklarımızı bina etmiştir ve etmektedir. Ayrıca, bu binanın plânını da daha insan yaratılmadan yapmış ve bu plânı Levh-i Mahfuza kaydetmiştir. Öyle ise bize düşen O’ndan hidayet talep etmektir. Çünkü O, yukarıda zikrettiğimiz âyette de denildiği gibi, Allah kimin hidayetini murad buyurursa onun kalbine inşirah verir ve onun gönlünü İslâmiyete ısındırır ve hakikatın tatlı yüzü ona olduğu gibi görünür. Görünür de hakikata karşı hahişkarlık duyar. Allah kimin de dalâletini murad buyurmuşsa, onun kalbini daracık ve sımsıkı kılıverir. Artık o, İslâmî hiçbir teklife evet diyemez. Nasihatten, aslandan kaçan yaban eşekleri gibi kaçar (Müddessir, 74/48-51) ve her adımı onu İslâm’dan daha da uzaklaştırır.

Ancak, bütün bunların üzerinde kesilip biçildiği bir şart-ı âdi vardır. O da insanın iradesidir. Birşey yapma veya yapmamaya karar verme duygusu.. esasen insanın kendisini vicdanen hür kabul etmesi de bunu gösterir. Dolayısıyla da vicdanen kendisini mes’ul sayar. İrade, yapılan şeylere temel taşı vazifesi görmektedir. Cenâb-ı Hakk yaratacağı herşeyi bu temel üzerinde yaratmaktadır.

Meselâ, diyelim ki siz, şu eğri dünya düzenini değiştirmek istiyorsunuz. Onu değiştirme istikametinde, vicdanınızda mevcudiyetini duyduğunuz iradenizi bir yere kadar kullandınız? Servet ve sâmânınızı o istikamette harcadınız. Herşeyinizi o yolda sarfettiniz ve sizi hedefe ulaştıracak bütün yolları denediniz, öyle ki dizinizin dermanı kesildi ve imkânlarınızın dibi göründü.. ve daha bunlar gibi bir sürü esbabı kurcaladınız.. yani iradeden beklenen herşeyi ortaya koydunuz. İşte o zaman Cenâb-ı Hakk’ın irade ve meşieti imdadınıza yetişecek ve size arzu ettiğiniz imkânları bahşedecektir. Evet sizin o mahiyeti meçhul iradenize daha nice büyük neticeler lütfedecektir. Bu ilahî bir kanundur ve asla değişmeyecektir.

Siz, size ait iş yapma gücünü böyle anlayacak ve Allah’tan bekleyeceğiniz şeyleri de bu anlayışla bekleyeceksiniz. Eğer O, siz hiç liyakat kazanmadan bazı keremlerde bulunursa, bu sadece O’nun lütuf ve ihsanıdır. Hiç kimse de O’na birşey sorma hakkına sahip değildir. Ne var ki, lütuflara iş bina edilemez. Evet, sebepler dairesi içinde, siz, size ve iradenize düşen vazifeyi bütünüyle yerine getirecek sonra da ellerinizi açıp isteyeceğiniz şeyi Cenâb-ı Hakk’dan isteyeceksiniz. Meseleyi başlattığımız noktaya çekecek olursak, siz, size ait herşeyi yerine getirdikten sonradır ki, Allah (cc), sizin ma’kus talihinizi değiştirecek ve eğri dünya düzeni de gidip rayına oturacaktır.

Zaten öyle olmuyor mu? Kişi canını veriyor, Cenâb-ı Hakk da ona şehidlik bahşediyor. Bu payeyi verdikten sonra da nimetleri birbirini takip ediyor: Cennet veriyor, Cemalullah’ı müşahede imkânı veriyor ve daha nice nimetlerle onu serfiraz kılıyor. Yani tenezzülen insanla mukavele yapılıyor.

Öyle ise, rica ederim, siz, size ait malzemeleri kullanmadan önce, hârikulâdeden, ne Heraklit, ne Mesih ne de Mehdi beklemeyin. Cenâb-ı Hakk, peygamberleri için dahi değiştirmediği âdet-i sübhanisini sizler için değiştirecek değildir. Evet, kadimden beri devam edegelen yol ve yöntem budur.

Nebi, aç kalmış, susuz kalmış, harpte dişi kırılmış, yanağı yaralanmış, ayakları kan revan içinde bırakılmış ve çilelerin her türlüsünü görmüştür. O’nun etrafındaki halkalar için de durum aynıdır. Öyle sarsılmış ve öyle ırgalanmışlardır ki, hepsi birlikte “Allah’ın yardımı ne zaman?” diye inlemişlerdir... Ve işte o zaman ilâhî yardım yetişmiş ve “Allah’ın yardımı çok yakındır” denmiştir. Aşağıdaki âyet bize bu gerçeği anlatmaktadır: “Sizden önce gelenlerin başına gelenler sizin de başınıza gelmeden cennete gireceğinizi mi zannettiniz? Peygamber ve O’nunla beraber mü’minler: “Allah’ın yardımı ne zaman?” diyecek kadar darlığa ve zorluğa uğramışlar ve sarsılmışlardı; iyi bilin ki Allah’ın yardımı yakındır.” (Bakara, 2/214).

Bir lokma ekmek bulunamadığı, bir yudum suya hasret gidildiği, yan gelip yatılacak bir hasırdan dahi mahrum olunduğu bir devrede.. evet işin bitme ve tükenme kertesinde, hâdiseler diliyle, gaipten gelen bir ses “Dikkat edin, Allah’ın yardımı çok yakındır” diyecek ve bu sesi duyuncaya kadar siz hep iradenizi kullanacaksınız. Mum kendine düşeni yapacak ve yanacaktır. Sonra iş gidip o mumun altındaki tahtaya dayanınca ilâhî imdat yetişecek ve size mededresân olacaktır. Siz cüz’î iradenizi en son noktasına kadar kullanacaksınız; işte o zaman Küllî İrade kendine düşeni yapacaktır. Yani idbarınız ikbâle, zillet içindeki durumunuz da izzet ve şerefe dönecektir..

Şimdi acaba iradenizi sonuna kadar kullandığınızdan emin misiniz? Eğer “Evet” diyebiliyorsanız, ben de sizlere şu müjdeyi verebilirim: Emin olun, gökleri ve yerleri tesbih tanesi gibi elinde evirip çeviren Allah sizin imdadınıza koşacaktır. O sonsuz kudret yine sonsuz iradesiyle, karşınızda cephe teşkil edenlerin bütün oyunlarını, tuzaklarını tersyüz edecek ve sizi koruyup muhafaza buyuracaktır. Madem ki siz, size ait vazifeleri yaptığınızdan eminsiniz, o zaman benim verdiğim müjdelerden de emin olabilirsiniz. Zira İlâhî âdet bunun böyle olacağını söylemektedir..

Kader’in meşiet-i ilâhî açısından tahlilini yaptığımız bu hususu tek bir cümle ile şöyle noktalayabiliriz:

Cenâb-ı Hakk, herşeyi kuşatan ilmiyle, ilerde bizim iradelerimizle yapacağımız herşeyi biliyor ve bildiklerini de tayin ve takdir ediyor.. sonra da bunları birer plân halin de Levh-i Mahfuza kaydediyor, daha sonra da melekler bizim hakkımızda bir defter tutup bütün amellerimizi yazıyor böylece her iki defter de birbirinin aynı oluyor. Tabiî bunların hepsinde Cenâb-ı Hakk’ın dilemesi esas oluyor. Zira biz Ehl-i Sünnet ve’l-Cemaat olarak, Allah dilerse birşey olur, Allah birşeyin olmamasını murâd buyurursa o şey de olmaz kanaat ve inancını taşıyoruz.


4. YARATMA AÇISINDAN KAZA ve KADER

Herşeyi yaratan Allah’tır. “Şey” dediğimiz ne varsa hepsi O’nun mahlûkudur. Biz de, amellerimiz de buna dahiliz. Onun içindir ki Kur’an-ı Kerim’de: “Sizi ve amellerinizi yaratan Allah’tır”(Sâffât, 37/96) buyurulmaktadır.

Efendimiz de bir hadîslerinde: “Her sanatkârı ve sanatını yaratan Allah’tır”15 ihtarında bulunmaktadır.

Bir taş veya bir mermer mi yontuyorsunuz? Sizi de yaptığınız o işi de yaratan Allah’tır. Size düşünme melekesini veren, sonra sizi düşündüren ve bir merhale ötede, düşündüklerinizi ifade ettiren yine Allah’tır. Öyle ise bizim irademize düşen nedir? Böyle bir meselede irade nasıl bir paya sahiptir?

İrade dediğimiz şey o kadar küçüktür ki, bakışlarınız ne kadar derin ve görüş ufkunuz ne kadar geniş olursa olsun yine onu göremez.. ve onu belirleyemezsiniz; çünkü onun hariçte hiçbir vücudu yoktur. O kadar küçüktür ki, ona terettüp eden işlerle onun arasında “tenâsüb-ü illiyet” prensibine göre bir nisbet bulmak mümkün değildir. Evet, irademiz ne ölçüde küçük ise, yanıbaşımızda duran ilâhî lütuflar da o kadar büyüktür.

Yaratan Allah’tır. Kur’an, sünnet ve inkişaf etmiş vicdanlar bunun böyle olduğuna şâhidlik etmektedir. Bu sebepledir ki, Allah Rasulü ve O’nun ümmeti olarak bizler, Cenâb-ı Hakk’ın bizim için iyi şeyler yaratmasını, kendi irademize dayalı olarak değil de rahmet kaynaklı olmasını isteriz.. sadece bir fikir vermek için burada biriki duayı zikretmek istiyorum:

Buhârî’nin rivayet ettiği bir Hadîs-i Şerifte Efendimiz, istihâre duası olarak bize şu duayı talim etmektedir:

“Allah’ım, Sen’in ilmine danışıyor ve Sen’in kudretinden yardım diliyorum.. istediğimi de Sen’in büyük fazlından istiyorum.

Sen’in herşeye gücün yeter, benim ise hiçbir şeye gücüm yetmez. Sen herşeyi bilirsin, ben ise hiçbirşey bilmem. Sen “Allâmü’l-Guyûb” (Bütün gizlilikleri bilen) sin.

Allah’ım eğer bu iş (burada işini zikreder.) benim dünya ve ahiret kazancım adına, başlangıcı ve neticesi itibariyle hayırlı ise ve Sen bunu böyle biliyorsan, o işi benim için takdir buyur, kolaylaştır ve sonra da onda, benim için bereket kıl. Ve yine Sen biliyorsun ki, bu iş benim din, dünya ve âhiretim hesabına başında veya sonunda hayırsızdır, onu benden uzaklaştır, beni de ondan uzak tut. Hakkımda ne hayırlıysa bana onu takdir et. Sonra da takdirine beni hoşnut eyle...”16

Efendimiz bu dualarıyla bize, kadere ait bazı sırları öğretmenin yanında bizi hayra kavuşturacak ve yine bizi şerden uzak tutacak yegane güç ve kuvvet sahibinin Allah (cc) olduğunu gösteriyor. O’dur ki, şerrin kötülüğünü vicdanımıza acı acı duyurur ve bizi ondan uzaklaştırır. Hayır hakkında da içimize bir inşirah, bir meltem salar ve vicdanımız bu inşirahla dolar taşar ve biz de bütün benliğimizle o hayrı kucaklamaya çalışırız. Zaten »ğÍÓœğÁğ†«‰ÚŒÓÍÚ—Ô “Hayır O’nun elindedir.” Başkasının bize hayır vermesine veya gelmekte olan hayrı bizden uzaklaştırmasına imkan ve ihtimal de yoktur.

Hz.†Yusuf’a musallat olan belayı Allah defetmiştir. Gördüğü bürhan nedir? Burada onun münakaşasını yapacak değiliz. Ancak ihlasın özü haline gelmiş bir peygamberi Cenâb-ı Hakk, bir kadının şerrinden korumuş ve muhafaza buyurmuştur. Onun içindir ki, Kur’an-ı Kerim’de meselenin bu yönü anlatılırken şöyle denmektedir: “İşte ondan kötülüğü ve fenalığı böylece def ediverdik. Doğrusu o bizim muhlasîn (ihlasa erdirilmiş) kullarımızdandı.” (Yu-suf, 12/24).

İşte burada, kötülükle, iradenin meyli arasına Cenâb-ı Hakk’ın lütuf ve ihsanı giriyor ve ferdi, kötülüğe meyletmekten kurtarıyor. Şu kadar var ki, Hz. Yusuf hakkında söylenen “O bizim ihlas sahibi kullarımızdandı” ifadesi, gösteriyor ki, Cenâb-ı Hakk’ın lütuf ve ihsanını celbeden Hz. Yusuf’un ihlasıdır. Bu ma’nâyla irtibatı bakımından Efendimiz’in şu mübârek sözleri de çok mânidar ve çok mühimdir; O, şöyle buyurmaktadır: “Dikkat edin, bedende bir et parçası vardır; o iyi olduğunda bütün beden iyidir. O bozulduğunda da, bütün beden bozulur. Dikkat edin, o kalbtir.”17

Evet, kalbin ihlasa ermesi ve Cenâb-ı Hakk’a karşı muhabbetle, saygıyla dolup taşması, üst üste kavisler halinde gelen belaları defetmeye bir vesile ve vasıta sayılmaktadır.

Yine Buhârî’nin rivayet ettiği bir hadîste, Efendimiz, bir dualarıyla, herşey gibi fiilleri yaratanın da Allah olduğu hususunu dikkatle hatırlatır. Bilhassa sabah namazlarında bazı imamların iftitah duası olarak okudukları bu duanın bir bölümü şöyledir: “Allah’ım, Sen’in verdiğini geri çevirecek yoktur; Sen’in menettiğini de verecek.. Sen’in yanında iltimas olmaz. Bütün şeref Sen’indir ve Sen’den-dir.”18

Görüldüğü gibi, Allah’ın verdiği hükmü ve Allah’ın kazasını hiç kimse geriye çeviremeyeceği bu duada talim edilmiş bulunuyor. Öyle ise, bize düşen sadece bir meyildir ve bir yöneliştir.

Esasen bizim fiillerimizin de Allah tarafından yaratılmış olması bizlere apayrı bir duygu ve güven aşılamaktadır. Bu öyle müjde dolu bir inanç ve bir düşüncedir ki, bizi yaratan Rabbimiz, bizi ef’âlimizle baş başa bırakmamakta, kudret ve ilmiyle her an ve her zaman bize bizden daha yakın bulunmaktadır. İnsan için bundan daha sevindirici ne olabilir? Biz bu duygularla kendimizi rahmetin kucağına salıveriyor ve bütün ef’âlimizi Cenab-ı Hakk’ın yaratmasına havale ediyoruz. İşte bizdeki bu teslimiyet, Meşîet-i İlâhînin bir rahmet dalgası gibi gelip bizleri önüne katıp sürüklemesine ve marifet ummanının ortasına atıvermesine sebep oluyor. Bu ümit ve bu dileklerle O’nun dileme ve meşîetini bekliyoruz. Cenâb-ı Hakk, bu beklentimizde bizleri haybet ve hüsrana uğratmasın! (Amin).

Sözün başında da dediğimiz gibi, hidayet de dalâlet de Allah’ın elindedir ve bunların vücud bulmaları Cenâb-ı Hakk’ın meşîet ve yaratmasına bağlıdır.

Kur’an-ı Kerim’de bu husus tafsilatıyla ele alınmıştır. Biz sadece misal olması bakımından bir-iki âyete temas edeceğiz:

“Kimi Allah hidâyete erdirirse o hidayete erer. Kimi de dalâlette bırakırsa, artık onu irşad edecek bir mürşid bulamazsın.”(Kehf, 18/17).

“Allah kimi hidâyete erdirirse ancak o hidâyettedir.”(İsra, 17/97).

“Allah kimi hidâyete erdirirse onu saptıracak yoktur. Allah azîz ve intikam alıcı değil midir!”(Zümer, 39/37).

Allah kime hidâyet murad ederse, onun gönlüne hidayet şuaları akar ve sonra da o gönülde karar kılar. Kimi de sapıklığa sürüklemek murad ederse, bütün vâiz ve hatipler onu kurtarmak için bir araya gelseler, onun imdadına koşsalar, ona anlatılacak herşeyi anlatsalar, tebliğ sevabını alsalar bile, o şahsın sapıtmasını önleme adına hiçbir şey yapamazlar. Çünkü onun hidâyete erme liyâkatı selbolmuştur. Artık ne yapılırsa yapılsın hiçbir faydası yoktur. Günümüzün umumî manzarası, bunu göstermeye yeter ve artar zannediyorum.

Ancak burada şu hususu da nazardan uzak tutmamak gerekmektedir. Hidâyet ve dalâleti Allah yaratır; ancak itibari dahi olsa, onları mevcud iradenin istek ve talebi üzerine yaratır. Kul ister, Hâdî ve Mudill isimleriyle müsemma olan Allah (cc) da, hidâyet ve dalâleti yaratıverir. Dolayısıyla sapıtanın kendisi yine bizzat kul olur. Onun içindir ki biz, kıldığımız her namazda, Fatiha suresini okurken Cenâb-ı Hakk’a dua edip yalvarır ve: “Allah’ım bizi mağdub ve dâllînin yoluna sürükleme”(Fatiha, 1/7) deriz. Efendimiz de bir hadislerinde “Üzerlerine Allah’ın gadabı olanlar Yahudilerdir, sapık olanlar da Hristiyanlardır”19 buyurmuşlardır. Mevzuyu bu noktaya getirdikten sonra, burada hidâyetin mertebeleri üzerinde durmak icap etmektedir. Tâ ki, çeşitli yanlış anlamalara meydan verilmiş olmasın!

1) Müslim, Kader 7.
2) İbn Kesîr, el-Bidâye, IV, 188-202.
3) İbn Kesîr, a.g.e. III, 151-166.
4) İbn Kesîr, a.g.e. III, 135-145.
5) Buhârî, Bed’ül-Halk, 1; Tirmizî, Tefsir-i Sure (5) 3.
6) Buhârî, Nikah 119, Cihad 23; Müsned, II, 229,275,506.
7) Ebu Davud, Edeb, 106.
8) Buharî, Bed’u-l’Halk, 6; Müslim, Birr, 157
9) Müslim, Sıfatu’l-Münafıkîn, 76
10) Müsned, V/72.
11) Müsned, I/214
12) Tirmizi, Kader, 7.
13) Müslim, Kader, 17
14) İbn Mace, Mukaddime, 13
15) Kenzü’l-Ummâl, I/263
16) Buharî, Teheccüd, 25; İbn Mâce, İkâme, 188.
17) Buharî, İman, 39
18) Buharî, Kader, 12
19) Müsnedl, IV, 378


1. ŞERÎAT-I FITRİYE ŞARTLARI İÇİNDE CEREYAN EDEN HİDÂYET

Her varlık, yaratılış ve fıtrat kanunlarına göre kendisi için takdir edilen hedef ve gayeye doğru giderken cebrî bir istikamet takip etmektedir. Buna ilahî sevk demek daha uygundur.

İnsanın ilk yaratılışı, anne karnındaki ceninin bir rüşeym halinde gelişmesi ve embriyolojik safhalardan geçmesi işte hep böyle bir sevk ile cereyan etmektedir.

Umum mahlûkat için de, maslahatları istikametinde devam edip duran böyle bir sevk ve insiyak günümüzde herkes tarafından bilinen bir mevzu. Buna tabiatperest ve maddeci zihniyet “İçgüdü” veya “Sevk-i Tabiî” diyedursun, bunun ilahî bir sevk olduğuna vicdan dünyası ittifak halindedir. Zaten tevhid delilleri arasında, “Hidayet delili” de, başlı başına müstakil bir mevzu olarak, bu şekilde cereyan eden sevk ve hidâyetleri, doğrudan doğruya Cenâb-ı Hakk’ın varlık ve birliğiyle irtibatlandırmaktadır.

Zerrelerden kürrelere kadar yani, atom çekirdeği etrafında dönen elektronlardan, gökyüzünde Mevlevî gibi dönen yıldızlara, galaksilere ve bütün gök cisimlerine kadar herşey bu sevk sayesinde kendisine düşen vazifeyi yerine getirmeye çalışmaktadır. Herşey, Allah karşısında matlup hali alabilmesi için, çizilen istikametten zerrece inhiraf etmez ve varmak istedikleri hedefe doğru süratle koşarlar.

Tavuk yumurtaların üzerine yatar ve bütün bir kuluçka devresinde sabırla bekler. Aç durur, susuz kalır, kendisi ateşler içinde yanar ama, nöbetini terketmez. Tavuk, çıkacak civcivlerden acaba haberdar mıdır? Daha sonra başlarına vurarak ellerindeki taneyi alacak olan bu tavuk, niçin onlar için böyle bir çileye katlanmaktadır?.. Cevabı bizce bellidir: Cenab-ı Hakk onu, o istikamete sevketmektedir.

Ya o civcive ne demeli.. miadı dolup belli gün gelip çattığında, yumuşacık gagasıyla kabuğunu kırıp dışarıya çıkan bu civciv, evet, yumurtanın dışında, yumurtaya göre çok daha mükemmel ve geniş olan bir hayatın varlığını acaba nereden bilmektedir ki, oradan çıkmak için büyük bir gayret sarfetme ihtiyacını duymaktadır.

Dünyaya yeni gelen bir çocuk, hemen annesinin memesine sarılır ve emmeye başlar. Evvela, çocuğun doğumuna yakın anne memesine süt stoku yapan kim? İkinci olarak çocuğa orada süt olduğunu ve süt emme tekniğini öğreten ve rehberlik yapan kim? İşte bu ve benzeri bütün sorulara verilecek tek cevap vardır: O da bunların hepsi ilâhî bir sevk ile olmaktadır.

Kur’an-ı Kerim yer yer bize, bu ilâhî sevkleri hatırlatır. İşte onlardan birkaçı:

a. “Rabbin, bal arısına şöyle ilham etti:†Dağlarda, ağaçlarda ve hazırlanmış kovanlarda yuva edin; sonra her çeşit üründen ye, sonra da Rabbinin gösterip müyesser kıldığı yollara koyul.” (Nahl, 16/68).

Evet arı, bal yapma tekniğini işte böyle bir irşad, talim ve hidayetle öğrenmiştir.

Allah arıya bal yapmasını, dağlarda, ağaçların kovuklarında ve kovanlarda barınmasını vahyediyor. Arı da bu vahiy ile petek yapmasını öğreniyor. Petek yapımında kullandığı hendese, hiç de arının bilebileceği ölçülerle olacak gibi değil. Demek petek yapımında kullanılan hendese de arıya vahiy ile öğretiliyor. Sonra arı kendisine has bir uçuşla çiçekten çiçeğe konuyor ve onlardan çeşitli hüzmeler alıyor. Bu arada gidiş gelişlerinde yolu kaybetmemek için belli bir metod kullanıyor. Geçtiği yerlere kendisine has âdetâ izler bırakıyor ve dönüşünü de aynı izler üzerinden yapıyor. Nihayet, çiçeklerden topladığı hüzmeleri getirip peteklere koyuyor.

Kovanda da fevkalâde bir idare görüyoruz. Evet, burada da açık bir sevk-i ilâhî müşahede ediliyor. Öyleki, sistemini kurmuş güçlü bir devlet mekanizması ancak kovandaki kadar düzgün çalışabilir.

Kovana hâkim bir ana arı vardır. Bir de vazifeleri sadece telkîh olan sayısı çok az erkek arı.. diğer arılar ise durma ve dinlenme bilmeden çalışan arılardır. Bir sistem içinde kendilerine düşen vazifeyi aksatmadan yerine getiren işçi arılar.

Yumurta bırakma mevsimi gelince ana arı bütün peteklerin ağzına yumurtalarını bırakır. Tabiî kovanda bulunan az sayıdaki erkek arılar da fıtrî vazifelerini ifa ederler. Bunlar vazifelerini yaptıktan sonra artık işleri kalmamıştır. Dolayısıyla, kovanda tufeylî olarak sadece bal yemekle meşgul olurlar. Ana arı bunlardan birkaçını bırakarak diğerlerinin hepsini ifnâ eder, öldürür. Bıraktığı erkek arılar ise gelecek sene işe yarayacaklardır.

Erkek arıların, tufeylî olarak yaşamalarına müsaade edilmediği gibi, yabancı bir arının da kovana girip yerleşmesine müsaade edilmemektedir. Bu fevkalâde idarî ciddiyetin yanında bir de aynı oranda temizlik görürüz. Öyle ki, çiçeklerin özünü ve hüzmesini alan arı, peteğe döndüğünde şayet temizlik kurallarına uygun olmayan bir kılıkla dönmüşse, meselâ vücudunun bir yerinde çamur varsa, o hâliyle peteğe kabul edilmez. Veya bir arı yapısı itibariyle kanun ve kurallara başkaldırıp anarşistlik yapıyorsa o da derhal petekten uzaklaştırılır.

Acaba minnacık bir kafa taşıyan arıya bunları öğreten kimdir? Öğreten kimdir ki, elli milyon sene evvel yaşamış arıların yaptığı balla, bugünkü arıların yaptığı bal, terkip ve hendesî ölçü bakımından hiçbir farklılık göstermemektedir. Arı tekâmül etmemiş. Yaratıldığı andan itibaren yaptığı işin âlimi olarak yaratılmış öyle de devam etmektedir. Peteğinin deliklerini altıgen olarak hazırlaması, üçgen veya dörtgen olarak hazırlamaması hikmetinden alın da, bal yapış keyfiyetine kadar, evet, önümüze nefis bir yiyecek ve aynı zamanda şifa kaynağı olarak gelen balın her safhasında biz, bir vahiy ve ilham esintilerini duyar gibi olmaktayız. Biz duyar gibi olmaktayız ama, ihtimal arı, bu ilham esintilerini kat’iyen duymakta ve yaptıklarını, gayr-ı şuurî sevklerle yapmaktadır. Evet, arının bu icraatını sevk-i ilâhîye vermeden izah etmeniz mümkün değildir.

Hasılı, arıya bal yapma san’atını Allah öğretti. Ana arıya, erkek arılara ve diğerlerine ayrı ayrı vazife görmeyi yine Allah talim etti. Allah’tır ki, ana arıyı orada hâkim, diğerlerini de ona itaatkâr kıldı...

b. Karınca da Cenâb-ı Hakk’ın ilhamına mazhardır: “Sonunda karıncaların bulunduğu vadiye geldiklerinde bir karınca “Ey karıncalar! Yuvalarınıza girin. Süleyman ve ordusu bilmeden sizi ezmesin” dedi.”(Neml, 27/18) âyeti bize bunu anlatmaktadır.

Karınca bu sözü nasıl söyledi? Elbette onun kendine göre bir dili ve karıncaların birbirleriyle görüşebilmelerinin bir şekli vardır. Şimdilerde zoologlar şunları heceliyorlar:

Mevcud iki karınca yuvası var. Bunlardan biri küçük bir hendeğin öbür tarafında bulunmaktadır. Yuvalardan birinden alınan bir karınca diğer yuvaya bırakılır. Çok kısa süren bir sessizlikten sonra, arkadaşlarını kaybetmiş yuvanın karıncaları, arıların kovandan boşaldıkları gibi yuvalarından boşalır, diğer yuvaya doğru ilerlemeye başlar ve üzerine çubuk uzatılmış hendekten geçerek diğer yuvaya hücum ederler. Şimdi bu karıncanın kaybolduğunu ve diğer yuvada bulunduğunu, arkadaşlarına kim haber vermiştir? İşin mütehassısları meseleyi şöyle izah etmektedirler:

Diğer yuvaya bırakılan karınca elektromanyetik dalgalar halinde çıkardığı şerarelerle, arkadaşı olan karıncalara gizli bir mesaj göndermiş ve başına gelen hâdiseyi ve nerede bulunduğunu koordinatlarıyla onlara haber vermiştir. Gayet gizlilik içinde cereyan eden bu muhavereden sonra da arkadaşları bu karıncayı kurtarmak için seferber olmuşlardır.

Demek ki, karınca da konuşuyor.. Cenâb-ı Hakk, ona öğrettiği dili hususi bir ihsan olarak Hz. Süleyman’a da talim buyurmuştu. Onun için Hz. Süleyman âyette anlatılan şekliyle, karınca arkadaşlarını uyarınca tebessüm etmiş ve mazhariyetinin buudlarını “tahdis-i nimet” suretinde ilan ederek Rabbine yönelmişti.

Karıncalar, cumhuriyet sistemi gibi bir sistemle idare edilmektedir. Bütün karıncalar çalışır ve yuvaya gıda stoku yapma işinde aktif görev alırlar. Tembel hiçbir karınca yoktur. Taşıdığı yük bazen kendisine ağır gelince, hemen arkadaşlarını çağırır ve bu ağır yükü birkaç karınca omuzlayarak yuvaya taşırlar. Onlar yaz boyu durup dinlenme bilmeyen bir gayret içindedirler. Sonunda yaptıkları stok kışı idare edecek duruma gelince, yuvalarına sığınır ve kapıları da kapatırlar.

Ancak bazen onlara göre bir terslik olur. Nemli toprakta stok edilmiş buğday veya arpalarda nemlenme görülür. Bu durumda yapılacak şey, buğdayı veya arpaları dışarıya taşıyıp güneşlendirmektir; karıncalar da işte bunu yapar. Tahıl kuruduktan sonra da, tekrar içeriye taşırlar. Ancak, bazen bu taneler çimlenmeye başlayabilir... Bu durumda hemen taneyi ikiye böler ve ayırırlar. Şayet parçalardan birisi yine çimlenecek olsa, onu da tekrar ikiye bölerler. Böylece taneyi kendi istifadeleri çerçevesinde tutmuş olurlar. Şayet çimlenmesine göz yumsalar o tane onların işine yaramaz.

Karıncaya bütün bunları kim öğretmiştir? Bizim hafıza kuvvemiz kadar bir bünyeye sahip olmayan bu varlığa bütün bu girift meseleleri acaba kim talim etmiştir?

Her zaman olduğu gibi cevabımız yine bellidir. Karıncaya bütün bu hayat serüvenini ilham eden Allah’tır. Ve onlar böyle bir ilhamla sevkolunmaktadır.

Ebu Hureyre (ra)’ın rivayet ettiği bir hadîs-i şerifte, Allah Rasulü bize şöyle bir hâdiseyi nakletmektedir:

“Peygamberlerden biri, bir vadiden geçerken, gölgelenmek için bir ağacın altına oturmuştu. Oturduğu yerde de bir karınca yuvası bulunmaktaydı. Karıncanın birisi bu peygamberi ısırdı. O da kendisini ısıranın ne olduğunu bilmediği için yuvayı yaktırdı. Bunun üzerine Cenâb-ı Hakk’dan ona şöyle bir ikaz geldi:

“Bir karınca seni ısırdı diye, durmadan Allah’ı tesbih eden bir ümmeti mi yakıyorsun?”1

Görülüyor ki, karıncalar da bir ümmettir ve bizim bilmediğimiz bir dille, onlar da Cenâb-ı Hakk’ı tesbih etmektedir.

Hâkim’in Müstedrek’inde rivayet ettiği bir diğer hadiste de Efendimiz şöyle buyurmaktadır:

“Hz. Süleyman yağmur duasına çıkmıştı. Giderken de çoluk çocuk kim varsa hepsini götürmüştü. Ayrıca herkes evindeki davar ve hayvanlarını da yanlarına almışlardı. (Orada herkes yalvaracak, koyun ve kuzular meleşecek ve Cenâb-ı Hakk’ın rahmetini celbetmek için herkes kendi diliyle tazarru ve niyazda bulunacaktı.)

Hz. Süleyman ve yanındakiler yolda giderken, bir manzara Nebi’nin dikkatini çekti: Sırtüstü yatmış, büyükçe bir karınca, antenlerini el gibi kullanarak havaya kaldırmış ve kendi diliyle birşeyler söylüyordu. Hz. Süleyman dikkat kesildi ve karıncanın şu şekilde dua etmekte olduğunu duydu: “Allah’ım, ben senin mahlukatından bir mahlukum. Senin vereceğin rızıktan müstağni olamam. Eğer bize su gönderirsen sulanırız, rızka mazhar oluruz. Gayrı ne diyeyim. Bundan böyle ya su gönderir bizi yaşatırsın ya da biz böyle helak olur, gideriz.”

Hz. Süleyman, karıncanın bu içli feryadını duyunca etrafındakilere şöyle dedi: “Artık geriye dönün. Sizin duanızdan başka bir dua sebebiyle Allah yağmur gönderecektir...”2

Karınca bütün bunları sevk-i ilahî ile, Cenab-ı Hakk’-ın ilham ve irşadıyla yapıyordu.

c. Kur’an-ı Kerim, bütün hayvanat cinsinin kendileri arasında bir ümmet olduğunu ifade ederek şöyle buyurmakta ve kaderin bu yönüne dikkat çekmektedir†: “Yerde†yürüyen hayvanlar ve kanat çırpıp uçan kuşlar da ancak sizin gibi bir ümmettir. Kitap’ta Biz hiçbir şeyi eksik bırakmadık. Onlar sonra Rablerine toplanacaklardır”(En’am, 6/38).

Ebu Dâvud’un rivayet ettiği bir hâdiste de Efendimiz: “Eğer köpekler bir ümmet olmasalardı öldürülmelerini emrederdim.”3 buyurmaktadırlar. Evet onlar da kendilerine göre bir millet teşkil etmektedirler.

Kelaynakların nesli tükeniyor diye ilim adamları telaşa kapılmışlardı. Zira her varlığın, ekolojik dengede bir yeri vardır. Onun tükenmesi ise, dengeden bir gedik açılması demekti. Şimdi her varlığa böyle ekolojik dengede bir yer tutmayı kim öğretmiş ve kim talim etmiştir? İşte biz bu meseleye cebrî hidayet veya şerîat-ı fıtriye şartları içinde cereyan eden hidayet nazarıyla bakıyor ve bütün bu sevklere ve insiyaklara da bu zaviyeden yaklaşıyoruz.


2. İNSAN İRADESİNİN NAZARA ALINDIĞI HİDAYET

Allah (cc), çeşitli vesileler göndererek insanları hidâyete erdirir. Peygamberler insanların hidâyetine vesile olduğu gibi gönderilen kitaplar da yine aynı şekilde insanların hidâyetine vesiledir. Tebliğ yapan insanların yaptıkları tebliğ ve irşad faaliyetleri de bu ma’nâda birer vesile ve vasıta kabul edilebilir. Ancak burada unutulmaması gereken bir nokta vardır; o da şudur: Cenâb-ı Hakk, böyle çeşitli vesileler gönderir, ama hiç kimseyi bu vesile ve vasıtaları kabullenmeye zorlamaz. Durum böyle olunca da peygamber hânesindeki bir insan bile bazen hidâyete eremez. Veya tam tersine olur; Firavun sarayında bir mü’min-i âl-i Firavun ve Âsiye yetişir. Tabiî bu çeşit hidâyette daima beşer iradesi devreye girmektedir. Allah (cc), hidâyete götürücü bütün vesileleri yaratır. Ama hidâyeti yaratması insan iradesine bağlıdır. Mahiyet ve hüviyeti meçhûl bu izafî varlık, burada da bir âdi şart olmaktadır.

Kur’an-ı Kerim’in birçok âyetinde bu tür hidâyet ele alınmaktadır. Biz, bunlardan bir-ikisini zikretmiş olacağız:

a. “Semûd milletine doğru yolu göstermiştik, ama onlar körlüğü doğru yolda gitmeye tercih ettiler. Kazandıklarının karşılığı olarak onları alçaltıcı azabın yıldırımı çarptı.”(Fussilet, 41/17).

Demek oluyor ki, esasen Semûd kavmine hidâyet vesilesi ulaşmıştır. Bu Hz. Sâlih (as)’dir. Fakat onlar kendi irade ve ihtiyarlarıyla körlüğü tercih etmişler ve temerrüdle burunlarının doğrultusunda giderek gayyaya yuvarlanmışlardır.

b. Allah (cc), hidâyete vesile olmaları için nice peygamberler göndermiştir. Tâ ki, kendi iradeleriyle sapıtanlar, hiçbir mazeret ileriye süremesinler: “Peygamberlerden sonra, insanların Allah’a karşı bir hüccetleri olmaması için, müjdeleyen ve korkutan peygamberler gönderdik. Allah Aziz’dir, Hakim’dir.”(Nisa, 4/165).

İnsanlar sapıklıklarına karşı hiçbir mazeret ileri sürecek durumda değildir. Çünkü ard arda gelen peygamberler, insanlara hakikatleri bütün çıplaklığı ile anlatmışlardır. Kötülüklerin encamını ve iyiliklerin insanı hangi zirvelere ulaştıracağını bir bir söylemişlerdir. “Biz seni hak ile müjdeleyici ve inzar edici bir peygamber olarak gönderdik. Geçmiş her ümmet içinde de mutlaka bir uyarıcı (peygamber) bulunagelmiştir.”(Fâtır, 35/24)

Evet, hiçbir ümmet yoktur ki, içinde bir nebi zuhur etmesin. Bu itibarla her ümmete mutlaka nebi gelecek, mübeşşir ve münzir olarak onlara hakikatleri tebliğ edecek ve ardından da iradeleriyle onları dinleyenler hakkında Allah (cc) hidâyetini yaratacaktır. Sapıklığı tercih edenler ise dalâlette kalacaktır ki, bu da onlar için de Cenâb-ı Hakk, dalâlet murad etmiş olacaktır. “Biz peygamber göndermedikçe hiç kimseye azap etmeyiz.” (İsra, 17/15)

Allah (cc), herkesin sesini-soluğunu kesmek ve itiraza hiçbir mahal bırakmamak için peygamberler gönderdi. Onlar da birer hidâyet meş’alesi gibi ümmetleri arasında yol gösterici oldular. Bizim payımıza düşen ise bir meş’ale değil hidâyet güneşiydi. Zira bize gelen Hz. Muhammed Aleyhisselamdı, Nebiler Sultanıydı.

Bizler için de hiçbir mazeret söz konusu olamaz. Çünkü Efendimiz’in sesini soluğunu duyduğumuz gibi, o günden bu güne Kur’an’ın füsûnkâr ifadeleri her an içimizi okşayıp durmaktadır.

Bununla beraber, Cenâb-ı Hakk, ayrıca kemâl-i kereminden her asrın başında birer müceddit gönderdi.4 İçimizi saran toz ve dumandan gönüllerimizi temizledi. Onlar vasıtasıyla her asrın insanı, dinî hayatına yeniden bir canlılık getirdi. Fakat bütün bunlar olurken insanın iradesi nazardan uzak tutulmadı. Yâni, Cenâb-ı Hakk, hidâyete götürücü vesile ve vasıtaları yaratarak hidâyeti yaratmayı kulun istemesine bağladı. Bu bölümde cebrî bir hidâyet söz konusu değildir.

Bazen de Allah (cc), insanların liyakatını nazara alarak, hidâyet ve dalâleti doğrudan doğruya yaratır.

Allah (cc), Nebi’sini gönderir. O nebi, Hz. Ebu Bekir’e dini tebliğ eder. O da hiç duraklamadan tebliğ edilen mesajı kabul eder ve hakikat karşısında birden eriyiverir. Gönlü hidâyetle apaydın olur, derken gider “Sıddıkiyet”in zirvesine yükselir.

Yine Allah (cc), Nebi’sini gönderir. Bu sefer de karşısına Ebu Cehil gibi biri çıkar. Cenâb-ı Hakk, ezelî ilmiyle onun hidâyete liyakatının olmayacağını bildiğinden onun hakkında dalâleti yaratır. O da hakkındaki bu hükmü fiilleriyle tasdik eder. Her geçen gün küfür ve küfranını artırır. Başaşağı gider. Sonunda hayatını, Bedir’de Allah Rasûlü’ne karşı kılıç kullanırken noktalayarak bir çukura, hem de ebedî olarak yuvarlanır.5

3) Zaten Kur’an-ı Kerim her iki hidâyet şeklini şu âyette bir arada toplamış ve her iki hidâyet şekline de dikkati çekmiştir: “Allah Dârü’s-Selâma çağırır. Dilediğini de doğru yola eriştirir.”(Yûnus, 10/25).

Cenâb-ı Hakk, çeşitli vesileleri kullanarak insanları hidâyete, sırat-ı müstakime davet eder. Ancak, hidâyete gelince, onu bizzat kendi meşietine bağlar. Dilediğini hidâyete erdirir, dilediğini de dalâlette bırakır.

Meselenin bir küçük yönü insana aittir. O Allah’ın davetine icabet eder ve hidâyet vesilelerinden istifadeye çalışırsa, Allah da meşietiyle tecelli eder ve onu hidâyete erdirir.

Kur’an-ı Kerim bir hidâyet kaynağıdır. Ondan ancak Allah’ın diledikleri istifade edebilir ve Kur’an sadece onlar için bir hidâyet vesilesi olur. “Müttakiler için bir hidâyet kaynağıdır.”(Bakara, 2/2) denilmekle bu hakikata işaret edilmektedir. Kelimenin ma’nâyı masdarî olmasından anlıyoruz ki, kul evvela müttaki olmaya çalışacak ve Kur’an’dan istifade etme liyakatını ortaya koyacaktır ki, bu kula ait yöndür. Cenâb-ı Hakk’ın meşietine ait yön ise birkaç âyet aşağıda anlatılmakta ve şöyle denmektedir: “İşte onlar Rablerinden bir hidâyet üzeredirler.”(Bakara, 2/5).

Onlar ki gaybe inanmışlar, namaz kılmışlar, oruç tutmuşlar, zekat vermişler ve kendilerine gelen kitaba da kendilerinden öncekilere gelen kitaplara da inanmışlar ve âhireti tasdik etmişlerdir. Bu davranış onları müttaki olma seviyesine çıkarmış ve Allah (cc) da onlar için hidâyet dilemiş ve hidâyet yaratmıştır.

4) Ve yine Allah (cc), peygamberine hitaben: “Ey Habibim! İşte sana da buyruğumuzla Cebrâil’i gönderdik. Sen kitap nedir, iman nedir, bilmezdin. Fakat biz onu, kullarımızdan dilediğimizi onunla doğru yola eriştirdiğimiz bir nur kıldık. Şüphesiz sen de insanlara göklerin ve yerin sahibi olan Allah’ın yolunu, doğru yolu göstermektesin. İyi bilin ki, işler sonunda Allah’a döner.” (Şûra, 42/52-53).

İşte bu âyette de anlatıldığı gibi, hidâyette iki mertebe görüyoruz. Birinci mertebede sadece vesile ve vasıtalık var ki, Kur’ân-ı Kerim bu vesile ve vasıtalığı da bazen hidâyete erdirme olarak vasıflandırmaktadır. Esasen bu tür hidâyete erdirme vesilelikten öteye de geçmez. Hidayetin ikinci mertebesine gelince bu Cenâb-ı Hakk’ın insan gönlünde hidâyeti yaratmasıdır. Bu yaratmayı Cenâb-ı Hakk, vesilelerle yaptığı gibi doğrudan doğruya da yapmaktadır. O’nun bu tür hidâyete erdirmesi ise, sırf bir lütuftur. Büyüklerimiz buna “Cebr-i Lütfî” demişlerdir. Rabbimizden niyazımız, bizleri de böyle cebrî bir lütuf ile hidâyete erdirmesidir.

Hem hidâyet hem de dalâlet doğrudan doğruya Cenâb-ı Hakk’ın yaratmasıyla vücuda gelir. Bu ma’nâyı ifade eden şu hadîs-i şerif bu hakikati tam tenvir eder: “Ben tebliğ ve davet edici olarak gönderildim. Hidayet meselesinde benim hiçbir müdahalem ve selahiyetim söz konusu değildir. Şeytan da bâtılı süslü göstermek ve sizi azdırmak için gönderilmiştir. Onun da dalâlet hakkında bir söz ve selahiyeti yoktur.”6

İnsan, iradesiyle talepte bulunur. Sonra da Cenâb-ı Hakk talep edilen şeyi yaratır. Şu kadar var ki, insanın sevap cihetine iktidarı çok az olmasına rağmen, günah ve şer cihetine surî bir iktidarı vardır. Zira şer ve günahlar tahrip nevindendir. İnsan bir kibritle bir evi yakabildiği gibi, çok küçük bir iradeyle de şer ve günah işlemeye güç yetirebilir. Halbuki ona isabet eden bütün sevap ve hayırlar Cenâb-ı Hakk’dan gelmektedir. Kula düşen ise bu sevap ve hayır kapısında sebat edebilmektir. O’nun kasdı ve azmi hayır olduğu müddetçe de Allah (cc), ona hayır ve sevabı nasip edecek ve onun için bütün hayır yollarını kolaylaştıracaktır. Hidayet bu zaviyeden bakılacak olursa, herkes için ve her zaman ve zeminde lazımdır.

1) Buhârî, Cihâd, 153
2) Müstedrek, I/325
3) Darimî, Sayd, 3.
4) Ebû Dâvud, Melâhim 1.
5) İbn Kesîr, el-Bidâye, III/350.
6) Kenzu’l-Ummâl, I/546.


Soru 1: Elestü: Kâlû–belâ ne demektir?

Cevap: Bu sözler, Yaradan’ın yaratıklarıyla; hususiyle insanla olan mukâvelesine ait bir kısım sözlerdir ki bu mukâvelede: “Ben sizin Rabbiniz değil miyim?” diye sorulur. Karşılığında da: »Ó‰È¢ “Evet, Rabbimizsin”(Arâf, 7/172) cevabı alınır.

Bu meselenin iki yönü vardır:

1. Bu soru kime ve nasıl sorulmuştur?

2. Ne zaman sorulmuştur?

Birinci şık itibariyle, birkaç mülâhaza arzedilebilir.

a. İnsan henüz hiçbirşey değilken “var olma” emrini alması ve onun da bu emre, “evet” demesi ki; tekvînî mahiyette bir soru-cevap ve bir mukavele sayılır.

b. İnsan atomlar âleminde, hatta bu âlemin de ötesinde parçacıklardan ibaret iken, herşeyi bir kemale doğru sevkedip terbiyeye tabi tutan Rabbulâlemin, bu parçacıklara insan olma şevkini duyurarak, o istikamette onlardan bir söz ve mîsak almasıdır ki; bu da, her zerrenin kendi takatinin çok üstünde, Kafdağından ağır yükleri omuzlayarak, Rabbin “var etme” teklifine “evet” demesinden ibâret sayılabilir..

Bu iki şekilde cereyan eden “soru-cevap” veya “teklif ve kabul” söz ve beyanla değil gibidir. Buna binâen bir kısım tefsirciler bu mukâveleye istiare-i temsîliye tarîkiyle yapılmış bir mukavele nazarıyla bakmışlardır. Yani, sanki öyle denilmiş, öyle cevab verilmiş ve öylece hukûkî kıymeti hâiz bir sözleşme kabul edilmiş; yoksa, beyânla ve yazışma ile yapılmış bir akid değildir.

Aslında, binbir çeşit hitab ve binbir çeşit cevab sahibi Rabbin, “hitab ve cevab” indeksini (fihristini) nazara almadan böyle bir hükme varmak, tekellüfden sâlim olamaz. Buna da yeri gelince temas edeceğiz.

c. Bu türlü bir ikrar isteği ve şehâdette bulunma sözleşmesi insanın kendini duyması ve kendinin, kendinden başka birşey olmadığını anlamasından ibâret, bir nefis ma’rifeti, bir “nefsini bilen Rabbini bilir”1 hakîkatini temsîl; bir mâhiyet âyinesini seyre koyulma ve bu yolla şuûruna akseden rengarenk hakîkatlerin petekleşmesine şâhid olma ve bu şehâdeti ilân etmektir. Ne var ki, bu îcâb ve kabûl; bu duyma ve uyanma, çok açık ve hemen sezilecek gibi de değildir. Belki, çok îkaz ve tembihlerle duyulup hissedilebilecek şeylerdendir ki; irşadın ehemmiyeti de, bu noktadan ileri gelmektedir.

İnsana emânet edilen nefis veya benlik (ego), Yaratıcı’nın yüce varlığını bilmek ve itiraf etmek için ona verilmiştir. Zaten onun varlığının gâyesi de bu bilme ve îtirafdan ibarettir. Binâenaleyh, insan, varlığıyla O’nun varlığını, sıfatlarıyla O’nun servet ve gınâsını, aczi ve fakrıyla O’nun iktidar ve ihsanlarını gösterir. Bu bir ilk mevhibe ve ihsandır. Bu ilk ihsana terettüb eden idrâk ve irfan ise, her varlıkta onun varlığını; her ziyâda O’nun nurunu hissettiği yüce Yaratıcı’yı, ilân ve i’tiraftır. Bu ise “elestü” ve “belâ” mukâvelesi demektir.

Bu mukâvele, kudret ve irâdenin yazdığı muhteşem kitabın ma’nâsını anlama ve hâdisat satırlarının esrârını kavrama neticesinde, âdetâ bir “icab ve kabul” gibidir.

d. Bu sözleşme ve sözleşme içindeki suâl-cevab, cismâniyâta göre düşünülmemeli ve yine ona göre değerlendirilmemelidir. Hakk (cc) bütün varlıklara, kendi mâhiyetlerine göre emirler verir ve yine mahlûkatdan yükselen sesleri, sadâları dinler, anlar ve yerine göre onları is’af eder. Kelâmî ıstılahla ifade edecek olursak; insan gibi ayrı ayrı dil ve lehçelerle merâmını ifade eden varlıkların her dediğini anlayan Hz. Allah (cc), aynı zamanda, öyle ayrı ayrı lisan ve lehçelerle, onlara emirler verir, hakikatleri anlatır; insan ve kâinatı şerheder; yarattıklarından sözler alır, mîsâklar yapar ve mukâvelelerde bulunur ki, lâfzî kelâm ve beyanla yapılan bunların hepsi “kelâm-ı lâfzî” cümlesindendir. Bir de, bize göre kelâm ve beyân olduğu açık olmayan, hayvanlara olan ilhamdan, meleklerin mazhar olduğu İlâhî hitap tarzına kadar, Hakk’ın bir çeşit konuşması vardır ki, o da, “Kelâm-ı nefsî”nin ayrı bir tezâhür ve tecellîsidir.

Allah’ın, bu çeşit konuşması, insanın kalbine gelen esintilerden, melekler âlemine kadar çok geniş bir dâirede cereyan ediyor olmasına rağmen, her dâirenin “alma-verme” keyfiyeti başka başka olduğundan, bu dâirelerden herhangi birine, ne gelen mesajı, ne de ondan yükselen söz ve ifadeyi, bir başka daireye göre ne duymak, ne de tesbit etmek mümkün değildir.

Aslında bizlerin herşeyi duyabileceğini iddia etmek de çok yanlış bir kanaattir. Zira, bugün artık anlamış bulunuyoruz ki, bizler, duyulma cinsinden olan şeylerin ancak, milyonda birkaçını duyabilmekte; görülebilecek şeylerden de ancak, o kadarını görebilmekteyiz. Bu demektir ki, bizim duyduğumuz ve gördüğümüz âlem, duymadığımız ve görmediğimiz âlemlere nisbeten hiç hükmündedir.

Bu îtibarla, Cenab-ı Hakk’ın zerrelerle konuşması; sistemlere emirler vermesi; terkibler, tahliller yapması, çok yüce buudlarda cereyan edip durduğundan bizim küçük ölçücüklerimizle tesbit edilmesi mümkün değildir.

Allah (cc), zerrelerle mukâvele yapacak, moleküllerle mukâvele yapacak, hücrelerle mukâvele yapacak; atomlar âleminde, anne karnında, çocukluk devresinde mukâvele yapacak, fakat biz bunları, kendi ölçücüklerimiz içinde açık seçik olarak hiçbir zaman tesbit edemeyeceğiz.

Hele bu görüşme, insan ruhu ve o ruhda bir mekanizma olan vicdanla olmuşsa..

İnsan ruhu, müstakil bir varlıkdır ve bu husus bugün artık münakaşa götürmeyecek şekilde vuzûha kavuşmuştur. Çeşitli dallarıyla, bütün ilim dünyasını saran parapsikoloji, günümüzde ruhu, mevcudiyetiyle, fonksiyonlarıyla; düşleriyle, temennileriyle; ümitleriyle, emelleriyle öylesine merak mevzuu haline getirdi ki, âdetâ ondan bahsedilmedik bir sosyete salonu ve ilmî mehâfil kalmadı... Tamamen ayrı ve müstakil bir mevzu teşkil eden ruhun üzerinde başka bir yerde durduğumuz için, şimdilik sadece mevzumuzla alâkalı kısmına temas edeceğiz.

Ruh, insan bedeninden evvel ve bir bakıma zaman üstü mahiyete sahip bulunduğundan, mîsâkla alâkalı icâb ve kabul onunla yapıldığı takdirde, anlama ve anlatma kıstaslarımız içinde onu kavramamız kat’iyen mümkün değildir. O, rüyalardaki diline ve duymasına benzer şekilde konuşuyorsa; telepatide olduğu gibi, ses titreşimlerine ihtiyaç duymadan muhabere temin edip anlayabiliyorsa ve hatta bu husus kendine has ağırlığıyla, dağılan Sovyetler Birliği’nde dahi -materyalist bir dünya olması itibariyle çok ma’nidardır- alâka görmüşse, ruhun kendine mahsus konuşması kabul ediliyor demektir. Bu farklı konuşma, farklı bantlara alınacak; farklı kasetlerde korunacak ve yeri geldiğinde kendine has hitabetle ortaya çıkacak; kendi dilini kullanarak konuşacak ve yine nev’i şahsına mahsus (orijinal) tedâileriyle (çağrışım) ortaya çıkacaktır.

Binaenaleyh, “elest bezminde” de ruhlar Rab’le mukâveleye çağrıldılar. Cismaniyet berzahı arada olmadığı için, herşeyi ayan beyan gördüler ve “evet” diyerek böyle bir mukâveleye imza attılar. Ancak, günümüzde çokça bulunduğu gibi bir kısım kimseler, ruh kitabının vicdan bölümünü hiç kurcalamadıkları için böyle bir imzaya ve mîsâka rastlamadılar. Rastlamalarına da imkân yoktu; çünkü o âleme ne bir bakışları, ne de araştırmaları olmamıştı. Aslında, Kant’ın; Yaratıcı’yı tarif istikametinde yazılan bütün kitabları arkaya atarak, Bergson’un, umum kâinata sırt çevirerek dinlemek istedikleri sessiz kitab da işte bu idi... Ruh dinlenilecek; ruhun ilhamlarına kulak verilecek; vicdanın dilini anlama laboratuarları tesis edilecek ve şuura akseden indeksde hakikatin çehresi görülmeye çalışılacaktı...

Bu kitab başlı başına yüce hakikatin en yanılmaz şahidi ve mukâveleye imza atan âkiddir ama, böyle bir dili öğrenme cehdinden mahrum olanlara bunu anlatmak çok da kolay olmasa gerek..

Şayet kafalar, şartlanmışlıkdan arınabilse, insan, vicdanının bu ilk mîsâka “evet” dediğini duyacak ve görecektir. Aslında âfâkî ve enfüsî tefekkür ve araştırmalardan maksat da işte budur. Zihin kendi saplantılarından kurtarılacak; mefkûreye hürriyet kazandırılacak ve serbest düşünce adesesiyle vicdandaki bu ince yazılar okunmağa çalışılacaktır. Bu yolla kalbin derinliklerine bakmağa kendini alıştırmış nice kimseler vardır ki, iç müşahede ve iç duygularıyla, elde ettikleri vâridatı, hiçbir kitabda görmeleri mümkün değildir. İlâhi kitabların remiz ve işaretleri dahi, ancak bu adese altında kendilerine has renklilikleriyle zuhur ederler. Bu ufku göremeyen, kendini aşamamışlar ise, hiçbir zaman bundan birşey anlayamayacaklardır.

Şimdi, gelelim meselenin ikinci yönüne, acaba bu mukâvele ne zaman yapıldı? Hemen arzedeyim ki; bu mevzuda, nasslarda kat’î bir şeyin gösterilmesi oldukça güçtür. Ancak bu hususta tefsircilerin bir kısım beyanlarının bulunduğunu söyleyebiliriz.

Bu îcab ve kabul, spermin döl yatağına seyahati esnasında olmuştur. Ceninin insan şeklini iktisab ettiği zaman olmuşdur. Veyahud, çocuğun rüşde erdiği, kendini bildiği zaman olmuştur.

Bütün bu mütâlâaların kendilerine göre müdafaa yol ve usulleri de vardır. Ne var ki, bunlardan birini diğerine tercih ettirecek; hatta bunlardan başka bir diğer hususa râcih kılacak ciddi bir sebep göstermek de bir hayli zordur.

Bu misâk ruhlar âleminde olabildiği gibi, ruhun kendi atomlarıyla münâsebete geçtiği başka bir âlemde de olabilir. Embriyolojik safhaların herhangi bir devresinde olduğu gibi, rüşde erileceği âna kadar geçen herhangi bir devrede de olabilir..

Düne, bugünle beraber seslenen ve dünü bugünle beraber duyan ve dinleyen Allah (cc), bütün bu devrelerin hepsinde de bu misâkı almış olabilir. Bizler, vicdanlarımızın derinliklerinden gelen böyle bir sesi duymakta ve kalbimizin bu bezme şehâdetine muttali bulunmaktayız.

Ne var ki, mide, açlığını kendine has diliyle anlattığı, vücud, elem ve acılarını kendi kelimeleriyle dile getirdiği gibi, vicdan da kendi dilini kullanarak, kendi terminolojisine sâdık kalarak sözleşmelerden bahisler açıyor; duyduğu acı ve ızdırablar için inliyor; verdiği sözde sâdık kalmak için çırpınıyor ve muttasıl bir dalgalanma hâlinde heyecanlarını sürdürüyor. Bir çocuk gibi, iniltileriyle dikkati çekdiğinde, kendini mes’ud ve tâlihli sayıyor; hâlini anlatamadığı, derdine nigehbân bulamadığı zamanlarda da inkisar içinde kıvranıp duruyor.

En yüce hakikate bir mir’ât-ı mücellâ olan gönül ne zengin bir kütüphane, ne muhteşem bir kayıt defteri, ne âli bir mahfaza, ama, ondan anlayan mütâlâacının nazarında!...


Soru 2: "Ben sizin Rabbiniz değil miyim?" sualine "Evet Rabbimizsin" ile cevab verildiğine aklî delil var mıdır?

Soru 2: “Ben sizin Rabbiniz değil miyim?” sualine “Evet Rabbimizsin” ile cevab verildiğine aklî delil var mıdır?

Cevap: Bazı meseleler vardır ki, bunları aklen izâh etmek çok zordur. Anlatılabilirse de bu gibi şeylerin ancak mümkün olduğu anlatılabilir. Aslında, Allah (cc) böyle birşeyden bahsediyorsa, artık meselenin itiraz edilecek tarafı kalmamış demektir.

Bu soruyu iki cihetten ele alabiliriz:

1. Böyle birşey vâki olmuş mudur? Olmuşsa, bunun isbatı nasıl yapılır?

2. Mü’min ferd bu işten haberdar olmuş mudur?

Evvelâ, Cenab-ı Hakk’ın, herhangi bir âlemde, ruhlara “Ben sizin Rabbiniz değil miyim?” Onların da: “Evet, Rabbimizsin.” demesi, kat’î midir? suali varid oluyor. Bu mevzu Kur’an-ı Kerim’de iki âyette ele alınmıştır. Birisinde: “Rabbin, Ademoğullarından, onların bellerinden zürriyetlerini almış ve onları kendilerine şahid tutarak “Ben sizin Rabbiniz değil miyim (demişti)”(Araf, 7/172) denilmekte ve böyle bir sözün alındığından bahsedilmektedir. Eski ve yeni bütün tefsirciler bu söz alınma meselesinin hakkında pek çok şey söylemişlerdir.

Bir kısmı “zerrât âleminde daha atomlar halindeyken, ileride terkib hâline gelecek bu zerrelerden, ruhları ile beraber söz alınmıştır” demektedir. Bazı tefsirciler de, “bu, çocuğun anne karnına düştüğü zaman alınmış bir sözdür” derler. Bir hadis-i şerifin de te’yidine dayanarak, bazı mudakkik müfessirler de derler ki, “hayat nefh edildiği anda o insandan alınmış bir sözdür”2 kanaatini izhar ederler.

Esas itibariyle Cenab-ı Hakk’ın varlıklarla konuşması çeşit çeşit ve değişiktir. Biz burada, belli bir şekil, belli bir stilde konuşuyoruz. Ama, bundan başka bizim iç dış duygularımız, zâhir ve bâtınımız, kafa ve ruhumuz, nefsî ve lafzî konuşma tarzlarımız vardır... Zaman zaman bu dilleri de kullanır ve onlardan anlayanlara yine onlarla bir şeyler anlatmaya çalışırız.

Kalbin kendine göre bir konuşması vardır ki, kalb konuşur ama bu konuşma duyulmaz. Bize deseler: “Kendi içinizden ne konuştunuz öyle” Biz de: “Şunu şunu dedik” diye anlatır ve bu hususdaki kelimeleri de sırayla diziveririz. Bu nefsî bir konuşmadır.

Bazan olur ki, rüyalarımızda birşeyler konuşuruz. Başkalarından da birşeyler duyarız. Ama yanımızda bulunan hiç kimse bunu duymamıştır. Sonra da kalkar, kelimesi kelimesine, konuştuğumuz ve duyduğumuz şeyleri başkalarına naklederiz. Bu da değişik stilde bir konuşma şeklidir.

Bazı kimseler uyanıkken dahi, misâl âleminden nazarlarına arz edilen misâlî levhaları görür ve misâli şahıslarla konuşurlar. Belki bir kısım maddeciler bunlara inanmaz ve “hallüsinasyon” derler, varsın desinler... Rasûl-ü Ekrem’in (sav) mazhariyetlerinden bir tanesi de bu idi: Alem-i misâle, âlem-i berzaha ait misâlî levhalar, O’nun (sav) kudsî nazarına arz edilir, O da gördüğünü, duyduğunu, anladığını başkalarına neklederdi. Bu da ayrı bir konuşma şeklidir.

Vahiy ise, bambaşka bir konuşma tarzıdır. Hz. Peygamber’e (sav), vahiy geliyordu. Efendimiz (sav) dışında kimse hiç birşey duymuyor ve anlamıyordu. Eğer bu maddî kulağa gelecek birşey idiyse, yakınında bulunan kimselerin de duyması gerekirdi. Oysa ki, bazan zevcelerinden birinin dizine başını koyup yatarken, veya mübarek dizini birinin dizine koyduğu halde vahiy gelirdi de, O, (sav) duyardı ama, öbürleri ne birşey duyar, ne de hissederlerdi. Rasûl-ü Ekrem (sav), o vahyi, harfiyyen beller ve onlara anlatırdı. Bu da başka bir ses, başka bir konuşma tarzıdır...

Velinin kalbine ilham geliyor: Âdeta onun içine birşeyler fısıldanıyor. Bu da değişik stilde bir konuşma. Morsla konuşma gibi birşey... Morsda nasıl “di.. di.. da..dit; dâ..dâ..dit” denir; operatör hemen maksadı anlar. Öyle de bir kısım şeyler velinin kalbine dikte edilir, veli de onlardan bir kısım ma’nâlar çıkarır. Meselâ: Veli: “Şu anda falan oğlu falan kapının önüne geldi.” der, açarlar kapıyı ve bakarlar ki o adam karşılarında... Bu da ayrı bir konuşmadır.

Bir de telepati var.. Şimdinin ilim adamları, bir gün o yolla mükemmel bir muhabere gerçekleştirebileceklerini hesaplıyorlar. Bu da ayrı bir konuşma şeklidir. Kalbin kalbe teveccühü, insanların birbiriyle içten muhaberesi. Bu da bir başka beyan...

Bütün bunlardan anlaşılıyor ki, Allah (cc), “lâ yuâd ve lâ yuhsâ” (sayısız, pek çok) konuşma stilleri yaratmış.

Şimdi gelelim meselemize. Allah (cc) bize “Ben sizin Rabbiniz değil miyim?” (A’râf, 7/172) buyurdu; ama, bunu hangi konuşma stilinde ifade etti bilemiyoruz. Şayet, velinin kalbine dikte edilen mors alfabesi gibi bir tarzla bildirmişse bunu, herhalde kulaklarımızla duyacağımız bir sesle beklememiz doğru olamaz. Bu bir ilham ise, vahiy değildir. Vahiy ise, ilham değildir. Ruha bir konuşma ise, cesede bir konuşma değildir. Cesede bir hitap ise o zamanda ruha hitap nevinden değildir...

Şu nokta çok önemlidir: İnsanlar, misâl âleminde, berzah âleminde veya ervah âleminde gördükleri, duydukları şeyleri, bu âlemin mikyasları ile değerlendirdikleri takdirde yanılırlar. Muhbir-i Sâdık (sav) bize diyor ki: “Kabirde Münker, Nekir gelir, size soru sorar.”3 Acaba adamın neyine soru soracaklar?

İster cesedine sorsunlar, ister ruhuna; netice değişmez; ama, ölü duysa bile, onun yanında bulunan kimseler kat’iyen bunu duymazlar. Hatta bir teyp koyup, mikrofonunu da kabrin içine sokuverseler, yine bir ses tesbit edemezler. Çünkü, artık mükaleme başka buudlarda cereyan ediyor, sizin buudlarınızda değil. Hani Einstein’in ve daha başkalarının ortaya attığı dördüncü, beşinci buud var ya, işte bunun gibi, mekân değişikliğine göre mesele değişecek, başka bir hüviyetle karşınıza çıkacaktır.

Binaenaleyh, bu (A’râf, 7/172) Allah’ın (cc) ruhla olan, ruha mahsus bir mükâlemesidir. Bunun tesirini ben duyayım, hıfz edeyim şeklinde beklememek lâzımdır. Belki vicdandan bir his şeklinde aksedeceği intizar edilmelidir. Biz vicdanla ve ona gelen ilhamlarda bunu hissedebiliriz.

Bir keresinde bu meselenin izâhını yaparken, birisi dedi ki: “Ben bunu duymadım.” Ben de “Duydum” dedim. “Sen duymamışsan başının çaresine bak! Çünkü, ben duyduğumuzu çok iyi hatırlıyorum.” Ne ile duyduğum sorulacak olursa; içimdeki ebed arzusuyla, mütenâhi olduğum halde nâmütenâhi arzularımla duydum bu sesi. Evet esasen ben Allah’ı da bilemem; çünkü sınırlıyım. Sınırsızı nasıl idrâk edeyim? İşte sınırsıza karşı içimdeki bu hâhişkarlık ve arzu ile duyduğumu anlıyorum. Şu sınırlı âlemde benim gibi bir böcek, sınırlı âleminde, sınırlı hayatını yaşayıp ölmesi gerekirken ve onun düşünce sahasına giren şeyler de böyle sınırlı şeylerden ibaret olması gerekirken, ben sınırsızlık içinde nâmütenâhiyi düşünüyorum. İçimde ebed arzusu var; ruhumda cennet ve Cemâlullah arzusunu taşıyorum. Bütün dünya benim olsa, gamım gitmiyor. İçimde bu hâl var da, bundan dolayı ben “onu duydum” diyorum.

Vicdan dediğimiz şey ne ise, kendisine ait fakülteleriyle, bölümleriyle daima Allah’ı terennüm eder ve o hiç yalan söylemez. Ona arzu ettiği, taleb ettiği şeyi verdiğiniz zaman, onu huzura kavuşturmuş olursunuz. Onun için Lâtife-i Rabbâniye olan kalbin ancak, vicdanın bu huzuru ile huzura kavuşacağına işareten Kur’an-ı Kerim: “Dikkat edin! Kalbler, ancak Allah’ı zikir ve O’nu duyuşla mutmain olur, oturaklaşır ve huzura kavuşur.”(Ra’d, 13/28) buyuruyor.

Bir diğer husus da şudur. Bergson gibi bir kısım feylesoflar bütün aklî, naklî delilleri bir tarafa bırakarak, Allah’ın varlığında sadece vicdanlarını delil olarak kullanmışlardır. Hatta bir keresinde Kant, “Ben, Allah’ı azametine uygun anlayabilmek için bütün malumatımı arkaya attım!” der. Bergson sadece “sezgi”siyle bu istikamette yol almak ister ve onun tek delili de vicdanıdır... Vicdan, Allah’ı inkârdan muzdaribtir. Vicdan Allah’a imanla huzura kavuşur. İnsan vicdanın sesini derinden derine dinlediği zaman ezelî ve ebedî bir Ma’bud arzusunu her zaman onun içinde duyacaktır. İşte bu hâl, bu edâ, insanın vicdanında sessiz kelimelerle ifadesini bulan ve Allah-u Teala’nın: “Ben sizin Rabbiniz değil miyim?” (A’raf, 7/172) hitabına verilen: »Ó‰È¢ “Evet Rabbimizsin” cevabıdır ki; dikkat etse herkes, ruhun derinliklerinden kopup yükselen bu sesi duyabilir. Yoksa bu kafada, cesedde aranırsa tenakuza düşülmüş olur. O, herkesin vicdanında vardır, meknîdir. Ancak, isbatı, kendi sahasında yapılabilir bir hususdur. Ehl-i tahkik, ehl-i şuhud, asfiyâ, evliyâ ve enbiyâ, bunu açık seçik, görmüş ve göstermişlerdir.

Ama, aklî isbatına gelince, tabiî, bazı meselelere aklî dendiği zaman mahsusatı isbat ettiğimiz gibi, yani size bir çınar ağacını, bir çam ağacını göstermek gibi, bunu göstermemiz mümkün değildir. Vicdanını dinleyen, içinden geçenleri seyreden, bunu görecek, bilecek ve duyacaktır.


Soru 3: İrâde-i Külliyenin yalnız ve yalnız Allah’a ait olduğu

Soru 3: İrâde-i Külliyenin yalnız ve yalnız Allah’a ait olduğu Kur’an-ı Kerim’de beyan olunmuştur. Bunun yanı sıra, cüz’î bir irâdenin insana verildiği de malûmdur. Hâl böyle olunca, günah işleyen bir kişi kendi irâdesine uyarak mı günah işler, yoksa Cenab-ı Hakk’ın irâde-i külliyesi mi günah işletir?

Cevap: Meselenin kısaca ifadesi şudur: İnsanın elinde irâde vardır. Biz buna ister cüz’î irâde, ister meşiet-i beşeriye, isterse insanın kesb (kazanma) gücü diyelim. Cenab-ı Hakk’ın yaratmasına da, küllî irâde, halketme kuvveti veya kudret, irâde ve tekvin diyelim. (Bunlar Allah’ın sıfatlarıdır.) Mesele, Cenab-ı Hakk’a ait yönü ile ele alındığında, âdeta, Cenab-ı Hakk zorluyor da, olacak şeyler öyle oluyor, şeklinde anlaşılır. Bu suretle de, işin içine cebr girer. Mesele, insana ait yönüyle ele alındığı zaman ise insan kendi işlerini kendi yapıyor, şeklinde anlaşılır. O zaman da işin içine “herkes kendi fiilinin hâlıkı” düşüncesinden ibaret olan “Kaderîlik” fikri girer.

Kâinatta olup biten herşeyi Allah yaratır. Bu soruda “küllî îrade” diye geçen şey de işte budur. Hatta, “Sizi de, işinizi de, Allah yarattı.”(Saffât, 23/96) Yani sizin de, sizden sâdır olan ef’âlin de hâlikı yalnız Allah’tır. Meselâ: Siz taksi yapsanız, veya bir ev inşa etseniz, bu işleri yaratan Allah’tır. Siz ve ef’aliniz, Allah’a aitsiniz. Ama ortaya gelen bütün bu işlerde, size ait bir husus vardır ki, o da bir kesb ve bir beşerî mübâşerettir. Bu ise âdî bir şart ve temâyül gibi bir şeydir. Tıpkı dünyaları aydınlatacak olan bir elektrik şebekesinin düğmesine dokunmak gibi.. Bu durumda “Sizin hiçbir şeyiniz, hiçbir müdâhaleniz yok” denemeyeceği gibi, işin tamamen size ait olduğu da söylenemez. İş tamamıyla Allah’a aittir. Fakat, Allah size ait bu işleri yaratırken, sizin cüz’î müdâhalenizi de âdi şart olarak kabûl etmiş ve yapacağı her şeyi onun üzerine inşa buyurmuştur. Meselâ: Şu câminin içindeki elektrik mekanizmasını, Allah kurmuş; işler ve çalışır hale getirmiştir. Yeniden bunu tenvir etme işi, ameliyesi de Allah’a aittir. Elektron akımlarından bir ışık meydana getirme, câmiyi tenvir etme birer fiildir. Ve bunlar da “Nuru’n-Nûr, Münevviru’n-Nûr, Musavviru’n-Nûr” olan Hz. Allah (cc)’a aittir. Ama bu câminin aydınlanması mevzuunda, sizin de bir mübaşeretiniz vardır; o da Allah’ın kurduğu bu mekanizmada, Allah’ın ayarladığı düğmeye sadece dokunmanızdır. Sizin irâde ve tâkatinizin çok fevkinde, o mekanizmanın, tenvir vazifesini yapması ise tamamen Allah’a aittir.

İsterseniz biraz daha açalım: Meselâ; hazırlanıp, işler, çalışır, yürür hâle getirilmiş bir makina düşünelim ki; sadece çalıştırmak için onun düğmesine dokunma vazifesi, size verilmiş. O makinayı harekete getirme ise, onu kuran ve inşâ eden Zât’a mahsustur. Binaenaleyh, beşere ait bu küçük mübâşerete biz, “kesb” diyoruz. Veya “Cüz’î irade” deniyor. Allah’a ait olana ise “halk etme, yaratma” diyoruz. Ve böylece bir irâde inkısamı karşımıza çıkıyor:

A) Küllî İrade

B) Cüz’î İrâde.

İrâde dediğimiz; murad etme, dileme demektir ki tamamen Allah’a aittir. “Allah’ın dilediğinden başkasını dileyemezsiniz..”(İnsân, 76/30).

Bu husus, yanlış anlaşılmasın. Biz böyle düşünürken, “kulun da bir parmak dokundurma denecek kadar irâdesi vardır” diyerek, tamamen “cebrî determinizma” diyeceğimiz çarpıklıktan uzaklaşmış bulunuyoruz. İşi meydana getiren Allah’tır, derken de, Mûtezile mezhebi ve rasyonalistler gibi düşünmediğimizi gösteriyoruz. Bu suretle de ne Ulûhiyetinde, ne de Rubûbiyetinde Allah’a eş ve ortak koşmuş oluyoruz. Allah (cc) nasıl ki, Zâtında birdir; icraatında da birdir, işini başkasına yaptırtmaz. Allah (cc) herşeyi kendisi yaratmıştır. Fakat, teklif, imtihan gibi birtakım sırlar ve hikmetler için, beşerin mübâşeretini de şart-ı âdi olarak kabul buyurmuştur.

Meseleyi daha fazla tenvir için, burada bir büyük zâtın bu mevzûda irad ettiği bir misâli arzetmek istiyorum: Diyor ki: “Sen bir çocuğun isteğiyle, onu kucağına alsan; sonra sana dese ki, beni falan yere götür; sen de onu oraya götürsen; o da orada üşüyüp hastalansa; şimdi o çocuk sana: “Beni niye buraya getirdin” diye itirazda bulunabilir mi? Bulunamaz, çünkü, kendisi istedi. Üstelik ona: “Sen istedin” diyerek iki de tokat vurursun.”

Şimdi bu hususta çocuğun iradesi inkâr edilebilir mi? Edilemez; zira, o talep etti ve istedi.4 Ama onu oraya getiren sensin... Hastalanmayı da, çocuk kendisi yapmadı. Belki ondan sadece bir talep sâdır oldu. Binâenaleyh, burada hastalığı verenle oraya götüren ve bu işi talep eden birbirinden ayrılmış olur. Biz kadere ve insanın irâdesine bu ma’nâ ve anlayışla bakarız.

İşin doğrusunu, herşeyi takdir eden Allah bilir.


Soru 4: Kur’ân-ı Kerim’de, Ben, kime dalâlet murad edersem...

Soru 4: Kur’ân-ı Kerim’de, “Ben, kime dalâlet murad edersem, dalâletten ayrılmaz; kime hidayet murad edersem hidayetten ayrılmaz” deniliyor. Hem de “İnsanoğluna akıl, fikir verdim, iradesini kendi eline bıraktım, ayrıca doğru yolu da eğri yolu da gösterdim. Hangisinden giderse gitsin” deniliyor. Bunlar, nasıl te’lif edilir?

Cevap: Bu soruda iki şık var; birincisi: “İrade-i külliye ile, Cenab-ı Hakk nasıl diliyorsa, öyle mi oluyor; yoksa insan kendi iradesini mi kullanıyor?” Bu sorudaki âyet şöyledir: “Allah bir kimseyi hidayete erdirirse, kimse onu saptıramaz. O kimi de, dalâlete iterse, onu hidayete getirecek bir yardımcı bulamazsın.”(Kehf, 18/17). Ma’nâ olarak, hidayet: Doğru yol, rüşd, Nebîlerin gittiği istikâmetli yoldur. Dâlâlet ise, sapıkların yolu; doğru yolu kaybetme ve umûmî şehrahtan ayrılma demektir.

Dikkat edilirse, bunların her ikisi de birer iş, birer fiildir. Ve beşere ait yönü ile birer uf’ûle, birer fonksiyondur. Bu îtibarla, bunların her ikisini de Allah’a vermek iktiza eder. Arzettiğimiz gibi, her fiil Allah’a râcîdir. Ona râcî olmayan hiçbir iş gösterilemez. Dalâleti, Mudill isminin iktizâsıyla yaratan, hidayeti, Hâdi isminin tecellisine bağlayan ancak Allah (cc)’dır. Demek ki, ikisini veren de Hak’tır.

Ama, bu demek değildir ki; kulun hiçbir dahli, mübaşereti olmadan, Allah tarafından cebren dalâlete itiliyor veya hidâyete sevk ediliyor da, o, ya dâll (sapık) veya râşid (dürüst) bir insan oluyor.

Bu meseleyi kısaca şöyle anlamak da mümkündür. Hidâyete ermede veya dalâlete düşmede, bu ameliye ne kadar olursa, olsun meselâ: Bu iş on ton ağırlığında bir iş ise, bunun aşrı mi’şarını (yüzde birini) dahi insana vermek hatadır. Hakiki mülk sahibi Allah’tır ve o iş mülk sahibine verilmelidir.

Müsaade buyurulursa biraz daha açayım: Allah hidayet eder ve hidayetinin vesileleri vardır. Camiye gelme, nasihat dinleme, fikren tenevvür etme hidayetin yollarıdır. Kur’an-ı Kerim’i dinleme, ma’nâsını tedkik ve derinliklerine nüfuz etme, hidâyet yollarındandır. Rasul-ü Ekrem’in (sav) Huzur-u Risâletpenâhîlerine gitme, rahle-i tedrîsi önünde oturma, O’nu can kulağı ile dinleme, O’nun gönülden ifâde edilen sözlerine kulak verme ve O’ndan gelen tecellilere gönlünü ma’kes yapmak, hidâyet yollarından birer yoldur. İnsan bu yollarla, hidâyete mübâşeret eder. Evet, câmiye geliş küçük bir mübâşerettir. Ama, Allah (cc), camiye gelişi hidâyete vesile kılar. Hidâyet eden Allah’tır; fakat, bu hidayete ermede Allah’ın kapısını, “kesb” ünvanıyla döven kuldur.

İnsan, demhâneye, meyhâneye, puthâneye gider; böylece “Mudill” isminin kapısının tokmağına dokunmuş ve “beni saptır” demiş olur. Allah da murad buyurursa onu saptırır. Ama dilerse engel çıkarır, saptırmaz. Dikkat buyurulursa, insanın elinde o kadar cüz’î birşey vardır ki, bu ne hidayeti ne de dalâleti asla meydana getiremez.

Misâl mi istiyorsunuz? Bakınız! Siz Kur’ân-ı Kerim’i ve va‘z u nasihatı dinlediğiniz zaman; keza, ilmî bir eser okuduğunuz zaman, içiniz nûra gark oluyor. Halbuki bir başkası, minarenin gölgesinde ezân-ı Muhammedîyi duyarken, va‘z u nasihati işitirken, hatta en içten münacâtlara kulak verirken rahatsızlık duyuyor ve tedirgin oluyor da; “Bu çatlak sesler de ne?” diye ezanlar hakkında şikayette bulunuyor.

Demek oluyor ki; hidâyet eden de, dalâleti veren de Allah’tır (cc). Ama bir kimse dalâletin yoluna girdiyse, Allah (cc) da binde 999,9 ötesi kendisine ait işi yaratır; -tıpkı düğmeye dokunma gibi-, sonra da insanı, dalâlete meyil ettirir. O arzusundan ötürü de ya cezalandırır veya afveder.


Soru 5: Allah (cc) çok insanlara, araba, apartman, mal, mülk, itibar, arkadaş, şan, şöhret vermiş. Bazı insanlara da fakirlik, dert, ....

Soru 5: Allah (cc) çok insanlara, araba, apartman, mal, mülk, itibar, arkadaş, şan, şöhret vermiş. Bazı insanlara da fakirlik, dert, musibet, elem, keder, vermiş; sonraki insanlar çok mu kötü yoksa Allah öbürlerini çok mu seviyor? Uçmak için yaşayanla, sürünmek için yaşayan arasındaki fark nedir?

Cevap: Böyle bir soru, ancak öğrenmek maksadı ile sorulabilir. Başka türlü günaha girilmiş olur. Esasen, içinde böyle bir derdi olan insanın da, bunu sorması lazımdır.

Allah (cc) dilediğine at, araba, han, hamam, taksi, apartman verir; dilediğini de fakr u zaruret içinde kıvrandırır. Ancak bütün bunlarda, âile ve sâireden gelen bazı sebepler de inkâr edilmemelidir. Meselâ, bir insanın mal kazanma dirâyet ve kiyâsetini inkâr etmek mümkün olmadığı gibi, kendi devrinin şartları içinde kazanma yollarını bilmesi de, kazancına sebep olması bakımından inkâr edilemez. Bununla beraber Allah (cc), bazı kimselere, liyâkat izhar ettiği halde, yine onlara mâl-menâl vermemiştir. Mâmâfih, zayıf bir hadis-i şerifde; Allah’ın, malı sevdiğine-sevmediğine, din ve îmânı ise sevdiğine verdiği ifade edilmektedir5 ki, mevzumuz itibariyle oldukça manidardır.

Bir de, mal-mülk mutlaka hayır sayılmamalıdır. Evet, bazen Allah (cc) mal-menâl ve dünyevî huzur ve saadet isteyenlere, istediklerini verir; bazen de vermez. Ama, Allah’ın (cc) hem vermesi, hem de vermemesi hayırlıdır. Zira, sen iyi bir insan ve verileni de yerinde kullanacak isen, senin için hayırlıdır. İyi bir insan değil ve istikâmetten de ayrılmış isen, Allah’ın vermesi de vermemesi de senin için hayırlı değildir.

Evet, istikâmetin yoksa, fakirlik senin için küfre bir vesiledir. Çünkü, o seni Allah’a karşı isyâna sevk eder de, her gün O’na karşı yeni bir isyân bayrağı açarsın. Yine, şayet sen istikâmette değilsen; kalbî ve ruhî hayatın da yoksa, senin zenginliğin de senin için bir belâ ve musibettir, “Mal ve evlâd, dünya hayatının zînetidir ve bir ibtilâdır.”(Kehf, 18/46) Şimdiye kadar çok kimseler bu imtihanı kaybetmiştir. Nice servet sahibi kimseler vardır ki, servet içinde yüzdükleri halde, nankörlüklerinden ötürü, kalblerinde tecelliden en ufak bir parıltı ve aydınlık yoktur.

Binâenaleyh, bunlara, Cenab-ı Hakk’ın mal ve menâl vermesi bir istidraç ve sapmalarına bir vesiledir. Ama bunlar herşeyden evvel ruhî ve kalbî hayatlarını öldürdükleri ve Allah’ın verdiği fıtrî kabiliyetleri çürüttükleri için, buna müstahak olmuşlardır.

Bu arada, Efendimizin (sav) şu hadislerini kaydetmek de yerinde olur: “İçinizde öyleleri vardır ki, ellerini kaldırıp Allah’a kasem ettikleri zaman, Allah (cc) onların yeminlerini yerine getirir. Ve yeminlerinde hânis kılmaz. Berâ bin Mâlik, onlardan birisidir.”6 Halbuki Enes’in kardeşi Berâ’nın ne yiyeceği ne de yatacak bir yeri vardı. O âdetâ, kût-u lâ yemûtla yaşıyordu. İşte, Berâ gibi saçı başı karışık, nice pejmûrde görünüşlü ve perişan sayılacak kimse vardır ki, onlara büyük insanlar nazarıyla bakılmış ve kalblerinin büyüklüğü, içlerinin derinliğiyle değerlendirilmişlerdir. Rasul-ü Ekrem (sav) diliyle, yemin etseler, Allah, yeminlerinde yalan çıkarmayacağı kişiler olarak vasıflandırılmışlardır.

Onun için; ne müstakillen servet, ne de fakirlik bir felakettir. Belki yerine göre fakirlik de servet de Allah’ın en büyük nimetlerindendir. Allah Rasûlü (sav) irâdesiyle fakirliği ihtiyar buyurmuştur. “İstemez misin dünya onların olsun, âhiret bizim”7 buyurmuşlardır. Hz. Ömer, dünya servetleri devlet hazinesine aktığı halde, bir fakir insan gibi, kût-u lâ yemûtla geçinmiş ve fazlasını istememiştir.

Ama, öyle fakirlik de vardır ki, -Allah muhafaza buyursun- küfür ve dalâlettir. Meselâ: Yukarıdaki sözler tahkik niyetiyle bir mü’minin ağzından çıkmasaydı da, bir nankörün ağzından çıksaydı, Allah’ın nimetlerine karşı şikayet eden o kişi, kâfir olurdu.

Demek ki, yerine göre fakirlik nimet, yerine göre de devlet. Asıl mesele, kalbde musaddıkın bulunmasıdır. Yani:

“Ya Rabbi, senden ne gelirse gelsin makbûlümdür.
Hoştur bana Sen’den gelen, ya hıl'at ü yahut kefen;
Ya taze gül, yahut diken, lûtfun da hoş, kahrın da hoş”

Şarkî Anadolu’da; “Sen’den, o hem hoş, hem bu hoş” derler.

İnsan hil’at giyip servet içinde de yüzse, Allah’la beraber olduğu takdirde, Abdülkadir Geylânî gibi, yine ayağı velilerin omuzunda ve mübarek başı da Rasul-ü Ekrem’in (sav) dâmenine dokunacaktır. Ama Allah ile münasebeti yoksa, o fakirin dünyâsı da hüsrân, âhireti de hüsran demektir. Keza Allah ile beraber olmayan zengin, zâhiren dünyada mesud gibi görünse de, neticede ağır bir hüsrana uğrayacaktır.


Soru 6: Allah niçin kullarını bir yaratmadı? Kimini kör, kimisini topal olarak yarattı?

Cevap: 1. Allah mülk sahibidir. Mülkünde istediği gibi tasarruf eder. Kimse O’na karışamaz ve O’nun icraatına müdâhale edemez. Senin zerratını yaratan, terkibini düzenleyen Allah’tır. İnsanî hüviyeti bahşeden de yine Allah’tır (cc). Sen bunları sana lûtfeden Allah’a daha evvel birşey vermemişsin ki, O’nun karşısında bir hak iddia edebilesin. Eğer sen, sana verilenler mukabilinde Allah’a birşey vermiş olsaydın, “Bir göz verme, iki göz ver, bir el verme iki el ver!” gibi iddialarda bulunmaya.. “Niye iki tane değil de bir ayak verdin?” diye îtiraz etmeye belki hak kazanırdın. Halbuki sen Allah’a (cc) birşey vermemişsin ki, -haşa ve kellâ- O’na adaletsizlik isnadında bulunasın. Haksızlık, ödenmeyen bir haktan gelir. Senin O’na karşı ne hakkın var ki, yerine getirilmedi de haksızlık irtikab edildi!

Allah-u Teâla Hazretleri seni yokluktan çıkarıp var etmiş; hem de insan olarak... Azıcık dikkat etsen; senin dûnunda birçok mahlukat var ki, onlara bakıp nelere mazhar olduğunu düşünebilirsin.

2. Cenâb-ı Allah, bazen insanın ayağını alır; onun karşılığında ahirette pek çok şey verir. Ayağını almakla o kimseye aczini, zaafını, fakrını hissettirir. Kalbini kendisine çevirtip, o insanın duygularında inkişaf başlatırsa çok az birşey almakla, pek çok şeyler vermiş olur. Demek ki zâhiren olmasa bile hakikatta bu ona, Allah’ın lûtfunun ifâdesidir. Tıpkı şehid edip ona cennet vermek gibi... Evet, bir insan, muharebede şehid olur. Bu şehâdetle Mahkeme-i Kübra’da, Allah’ın huzurunda, sıddîkların, sâlihlerin gıpta edeceği bir makama yükselir. Onu gören başkaları “Keşke Allah bize de harp meydanında şehadet nasip etseydi” derler. Binâenaleyh, böyle bir insan parça parça da olsa çok şey kaybetmiş sayılmaz. Belki aldığı şey ona nisbeten çok daha büyüktür.

Çok nâdir olarak bazı kimseler bu mevzuda küskünlük, kırgınlık, bedbinlik ve aşağılık duygusu ile inhiraf etseler bile, pek çok kimselerde bu kabil eksiklikler, daha fazla Allah’a teveccühe vesile olmuştur. Bu itibarla haşarat-ı muzırra nev’inden bir kısım kimselerin, bu meseledeki kayıplarının serrişte edilmesi yerinde değildir. Bu mevzuda esas olan ebede namzet insanların ruhlarında, o âleme âit iştiyakı uyarmaktır. Bu ârızalıda, ârızaların itmesiyle Hakk’a teveccühü, başkalarında da ondan ibret alarak kanatlanmalar şeklinde kendini gösteriyorsa, maksada uygun ve hikmetlidir.

İnsan, hayvan, nebât ve diğer bütün varlıklar, kendilerine hükmeden bir kudretle gün yüzüne çıkar, teşhîr ve âyinedarlık vazifelerini yerine getirir, sonra yerlerini başkalarına bırakarak sahneden silinip giderler.

Bu âlemde, hem doğuşlar, hem de ölüşler birer teşhîr, birer imtihan olarak cereyan etmektedir. Her şeyin varlığa erişi, gizli bir Mevcud’un apaçık delil ve tercümanı olduğu gibi, müddet hitâmında ayrılıp gitmesi de, evveli olmayan o Gizli Varlık’ın, ebediyet ve ölümsüzlüğüne delâlet etmektedir. Evet, hiçden ve yokdan varlığa eren biz ve her şey, varlığımızla birinin varlığını görmemiz, duymamız ve bilmemizle, gören, duyan, bilen birinin mevcudiyetini gösterdiğimiz gibi, bir hayat boyu sırtımızda emânet olarak taşıdığımız herşeyi terkedip gitmekle de, bir bir gelenlere; bir bir gidenlere, gidip gelmeyenlere mukâbil, sır olan bir “BİR”i göstermekteyiz. O, “O’dur ki, hanginiz daha güzel iş yapacağınızın imtihanını vermek için, hayatı ve ölümü yaratmıştır.”(Mülk, 67/2)

Gelişin sırrını kavrama, bulunuşun imtihanını verme ve gidişe hazır olma. İşte insan için mühim olan da budur!.

Şimdi bu küçük hazırlıkdan sonra, mevzuumuz olan “bir anda ölenlerin hepsinin eceli birden mi gelmiştir” hususunu ele alalım:

Evet, hepsinin eceli birden gelmiştir. Ve böyle olması için de ciddî ve kayda değer hiçbir mânî yoktur. Varlığı bütünüyle elinde tutan Yüce Zât, zerrelerden sistemlere kadar herşeyi ve herkesi kendi kaderi içinde birden var ettiği gibi, birden de öldürebilir. Ne ayrı ayrı yerlerde bulunmalar, ne de vasıf ve keyfiyet farklılığı bu mevzuda hiçbir mânî teşkil edemez.

Kudreti Sonsuz’un tasarrufunu göstermek için, tamı tamına o kudreti aksettirecek misâl bulamamakla beraber, yine de, O’na ayna olabilecek ve bir fikir verebilecek pek çok şeyden bahsetmek mümkündür.

Ezcümle; güneşe yönelen değişik evsaf ve keyfiyetteki varlıklar, herhangi bir karışıklığa sebebiyet vermeden, ona bakarak hayatlarını sürdürür; onun ziyâsı altında renkten renge girer; onunla en revnekdâr hâle gelir ve onun doğuşu ve batışıyla ölgünleşir, pörsür ve söner giderler. Aynen onun gibi, herşey, aynı baharın kucağında döllenir; aynı yazda serpilir gelişir ve aynı sonbaharda hazanla sararır; fakat, hepsinin kaderi ayrı ayrıdır. Hepsi, o geniş ilmin plân ve programıyla, o sonsuz irâde ve meşietin yönlendirmesiyle; evet, gelişigüzel ve kendi isteklerine göre değil, o meşiet ve iradenin istediği istikâmette varlık gösterir ve mevcudiyetlerini sürdürürler. “O, karada ve denizde olan herşeyi bilir... Düşen bir yaprak ve karanlıklar içine gömülen hiçbir dâne yoktur ki, apaçık bir kitapta bulunmasın.”(En’am, 6/59)

Ağaçların, otların, tohumların, dânelerin hayat ve ölümleri, gelişme ve semereleri bu kadar ciddi takip edilip de, insan gibi en ekmel bir varlık hiç başıboş bırakılır mı? Bir şeyi görmesi diğer şeyi görmesine; bir şeyi işitmesi diğer şeyi işitmesine mâni olmayan kâinatların Yüce Sâhibi, elbette en aziz mahlûku, en değerli san’atı olan insanın, her hâline ehemmiyet verecek ve O’nun bir ferdine, sâir varlıkların cins ve nev’inin mazhar oldukları şeyleri lûtfederek, âlemlerin fihristi olan insanı, hususi olarak ele alacak, hususi iltifatına mazhar edecek, husûsî sevkiyâtıyla huzurunda şereflendirecektir.

Bu da’vet ve sevkiyat, bazen bir döşekte, bazen bir harp meydanında, bazen de herhangi bir felâket ve âfetle olabilir. Hatta, ayrı ayrı mıntıkalarda toplu olarak veya teker teker de meydana gelebilir. Yaratıcı’nın insana bakışı zâviyesinden, bunlar, asla neticeye te’sir etmezler. Her insanın zimâmını elinde bulunduran; her canlıyı istediği kadar hayatta tutup sonra da salıveren sonsuz ilim ve Kudret Sahibi, nezdindeki Kitab’a göre, belli ferd ve kitlelerin ruhlarını kabzetmesi gayet normal ve ma’kuldür. Evvelce de temas edildiği gibi, bu, önceden terhîs edilmeleri tesbit edilmiş bir askerî birliğin, vakti gelince, en büyük kumandan tarafından tezkere işleminin icrâ edilmesi gibi bir şeydir.

Ayrıca, ruhların kabziyle vazîfeli meleğin vazîfesinin şümûlüne temas edildiği yerde de belirtildiği gibi, ruhları kabzetme vazifesiyle mükellef o kadar çok melek vardır ki; bir anda binlerce âfetin kol gezdiği her yerde, sâhibinin irâde ve takdiri altında, her vefat edenle bir değil birkaç melek görüşebilir ve ellerindeki kitaplara göre, değişik takdirlerle kurbanlarını istikbâl edebilirler.

Bu türlü âfetler, çok ciddi tetkiklere tâbî tutulduğu zaman, gerçekten, hem bir ilk takdîri, hem de ölenlerin ecellerinin birden geldiğini görmemek mümkün değildir. Bu hususdaki enteresan ve hârika hâdiselerin bütününü tesbit etmek için ciltler lazımdır. Üstelik yazılanlar da ciltleri aşacak kadar çoktur. Gün geçmiyor ki, kitaplara mevzu olacak, böyle fevkalâde hâdiselerden birkaçını matbuatta görmüş olmayalım.

Meselâ, şehirlerin altını üstüne getiren korkunç bir zelzelede, binlerce insan bütün gayretlere rağmen kurtarılamamalarına mukâbil, zelzeleden günlerce sonra, kendilerini korumaktan aciz yüzlerce çocuğun, hiçbir zarar ve ziyâna uğramadan toprağın altında istirahat ederken bulunmaları.. hem kanala yuvarlanan bir römork içindeki bütün işçilerin boğulmalarına karşılık, çok ötelerde hiçbir ârızaya uğramadan, suyun üzerinde yüzüp duran kundakda bir çocuğun bulunması.. hem bir uçak kazasında, en mâhir ve tecrübeli kimselerin kaçamayıp cayır cayır yanmalarının yanında, uçağın düşmesiyle iki yüz metre öteye fırlayan mini mini bir yavrunun hiç ârıza almadan kurtulması... gibi yüzlerce hâdise isbat etmektedir ki; hayat da ölüm de, kendi kendine olmayıp, aksine bilen, gören ve idâre eden birinin tedbiriyle meydana gelmektedir.

Hayâta, birer birer veya toplu olarak gelen her varlık, kütük ve sicil defterlerindeki vazife bitimi ve ecellerine kadar, fıtratın ince sırlarını kavrama, tabiat ötesi gizlilikleri keşfetme, bizleri ve onları gönderen Zât’a âyine ve tercüman olma mükellefiyetiyle ömürlerini doldurur, parça parça veya toplu olarak terhis edilirler.

Bu bilme, tesbit ve sonra da vefat ettirme, yâni aynı anda ecellerini getirme ve işlerini bitirme, herşeyi baştan sona en iyi şekilde bilen Allah (cc) için, gayet kolaydır. Kaldı ki, her insanın etrafında bir yığın meleğin bulunduğunu ve bundan başka pek çok can alan meleklerin de olduğunu, gizli açık herşeyi Bilen’den öğreniyoruz. Bu bahiste ayrıca, şöyle küçük bir itiraz da vârid olabilir: “Bu kabil musibetlerde, müstahak olanlarla beraber, bir hayli de ma’sum telef olup gitmektedir. Acaba buna dâir de birşeyler söyleyebilir misiniz?”

Hemen arzedeyim ki, bu istifham da yine, akîde ve tasavvurdaki bir yanlışlıkdan doğmaktadır. Eğer hayat, sadece dünyevî hayattan ibaret bulunsaydı ve insanın evvel ve âhir yeri burası olsaydı belki bu itirazın da ma’kul bir yanı ve bir mesnedi olduğu iddia edilebilirdi. Halbuki, insan için burası bir ekim yeri, bir gayret sahası ve bir bekleme salonu ise; öteki âlem, bir harman ve hasat yeri, bir bağbozumu ve semere zamanı; nihayet sıkıntılardan kurtulup saadetlere erme mekânıdır. Bu itibarla da, burada iyinin kötüyle; mücrimin nezihle vefât etmesinde hiçbir gayri tabiilik yoktur. Bilakis, işin böyle cereyan etmesi en ma’kul ve en mantıkî olanıdır. Zîrâ ikinci dirilişle, herkes niyet ve davranışlarına göre hususî bir varlığa erecek, ona göre muâmele görecek ve ona göre ya tekdire ma’ruz kalacak veya ulûfe alacaktır.

Hâsılı; ölüm ve ecel, bu dünyada bulunma ve hizmet etme süresinin bitiminden ibarettir. Böyle bir süre, insanın irâdesini nefyetmeme çizgisinde, önceden hazırlanmış, tescil edilip kütüklere geçirilmiş bir plân keyfiyetinde olup ve yine herşeyi bilip gören Zât’ın emir ve fermanıyla, mevsimi geldiğinde infâz edilmesinden başka birşey değildir. Bunun toplu olmasıyla, münferid olması arasında da, mantıkî hiçbir fark yoktur.

Öyle zannediyorum ki, pek çok meselelerde olduğu gibi burada da, Yüce Yaratıcı’nın sonsuz ilim, kudret ve irâdesini bilememe; inhirafın başlıca sebeplerinden birini teşkil etmektedir. Diğer bir sebep de, eşya ve hâdiselere bakış zâviyesinin yanlışlığıdır. Olup biten şeyler muvâcehesinde kafalarımızı hatalı tabiat ve tesadüfler anlayışından sıyıramamış ve gönüllerde tecrîde erememişsek; içimiz zayıf akîdelerle, şeytanî vesveselerin muhârebe meydanı hâline gelecektir.

Bir de gönül dünyamızın fakirliği ve yeterince beslenememesine karşılık -mesnedsiz dahi olsa- her gün kâse kâse şüphe ve tereddütlerin içirilmesi, öyle korkunç bir felâkettir ki; nesillerin istikâmetinin bozulmasına değil de, hâlâ istikâmetini muhafazada muvaffak olmalarına hayret edilmelidir.

Ehemmiyetsiz gibi görünen bu kabil meselelerde, haddinden fazla tahşidat yapıldığı iddia edilebilir. Ne var ki, imana taâlluk eden hususların hiçbirinde biz, böyle bir düşünceye katılmayacağız. Nazarımızda îtikadla alâkalı en küçük mesele, dağlar cesâmetinde ve cihanbahâdır. Bu îtibarla da üzerinde ne kadar titizlikle durulsa, değer ve yerindedir.

Bu hususu nazar-ı îtibara alan arkadaşlarımızın sıkılmayacaklarını ve bizi bağışlayacaklarını umarız.


Soru 7: İnsanın ne zaman ve nasıl öleceği önceden belirlendiğine göre, onu öldürenin suçu nedir?

Cevap: Herşey gibi ölümün de zaman ve keyfiyeti, önceden tesbit edilmiştir. Yani kâinat için vârid ve vâki olan herşey insan, insanın hayatı ve ölümü için de vârid ve vâkidir. Belli yollarla varlığa erme, belli esaslar içinde varlığını sürdürme ve belli bir zamandan sonra da sahneden çekilme, her varlık için kaçınılmaz bir hakikattır. Evet Her şey, çok geniş ve umumî bir kader dairesi içinde ve kendisi için belirlenmiş bir çizgide doğar, gelişir; sonra da ölür gider. Bu, ezelî, değişmez bir yol ve ebedlere kadar da devam edecek bir çark ve düzendir.

Zerrelerden sistemlere kadar, hayret verici bir düzen ve baş döndürücü bir âhenkle işleyen şu koca kâinatın bağrında doğan ve gelişen pozitif ilimler, o ilimlere âit sâbit prensibler ve âlemşümûl kâidelerde, herşey için böyle bir ilk belirleme, bir ta’yin ve takdir açıkça müşâhede edilmektedir. Böyle ilk bir plânlama olmadan, ne kâinattaki nizam ve âhengi îzâh etmek, ne de onun bağrında müsbet ilimlerden herhangi birini geliştirmek mümkün değildir. Kâinatın olabildiğine hendesî, olabildiğine riyâzî ve bir kısım tesbit ve takdirlere göre hareket etmesi sayesindedir ki; fizik laboratuarında belli prensiplere göre araştırma yapmak, anatomiyi belli kâideler içinde mütalâa etmek ve anlatmak ve yine sâbit bir kısım kâidelerle, fezânın derinliklerine açılmak mümkün olabilmiştir.

Âhenksiz bir kâinatta, plânsız programsız bir dünyada ve nizamsız işleyen bir tabiat mecmuasında, pozitif ilimlerden hiçbirini düşünmeye imkân yokdur. İlimler, aslında, varlık içinde mevcut olan bir kısım kâide ve prensiplere adese olmuş, onları göstermiş ve onların birer ünvanı olarak kitaplara geçmişlerdir.

Bu ifadelerle ilimleri ve keşifleri küçümsemek istemiyoruz; sadece onların yer, önem ve ağırlıklarını hatırlatıyor ve onlardan çok daha mühim hususlara dikkat edilmesi lâzım geldiğini belirtiyoruz ki; o da, ilimlerden ve keşiflerden evvel kâinatın sinesinde bir kalb gibi atan nizam ve âhenktir. Bu nizam ve âhengi, bir ilk belirleme ve kaderi bir programla bütün cihanlara esas yapan kudret ne mübecceldir!

Bu, yukarıdan inme ve hâkim kanunları, insan topluluklarına tatbik etmek isteyen içtimaiyatçılar bile çıktı. Böyle koyu bir kadercilik, daha doğrusu aşırı cebriyecilik her zaman tenkide açık olsa da, böyle bir tesbit âlem-şümûl bir âhenk ve bu âhengin dayandığı ezelî programı itiraf bakımından, oldukça ma’nidardır.

Aslında inanç ve itikada müteallik bir hakikat, kendi kendine vardır ve hâricî desteklere, tasdiklere dayanma ihtiyacından da çok muallâ ve müberrâdır. Ne var ki, bakışları çeşitli hâriciliklerle bulanmış, kalbi bunlara ait hezeyanlarla yerinden oynamış talihsiz neslimize “Yerine dön” çağrısında bulunurken, onu baştan çıkaranların tenâkuzlarına, işaret yoluyla dahi olsa temas etme fâideli olacağı kanaatindeyiz. Ve, işte bunun için sözü uzattık ve sadet harici beyanlarda bulunduk. Yoksa, bütün kâinatın fevkalâde bir tenasüb ve uyumluluk içinde işlemesi, atomlardan, galaksilere kadar herşeyin göz doldurucu bir nizam ve âhenkle hareketi, bütün eşyayı sımsıkı birbirine bağlayan bir tayin ve takdire ve bir hâkimiyet ve cebre delâlet etmektedir. Kuruldu kurulalı bütün dünyalar, bu mutlak hâkimiyete boyun eğmiş, O’nun iradesine ram ve O’na inkıyad üzere, hâlden hâle dönerek devam edip durmaktadır.

Ancak, insan ve benzeri diğer irâde ve hürriyete sahip varlıklar için de, ilk yaratılış tamamen cebrî ve sâir varlıklarla aynı çizgide olsa bile, daha sonra bu iradeli varlıklar, iradeleri altına giren hususlarda, emsâllerinden tamamen ayrılırlar. Böyle bir farklılıktan ötürü de, “önceden belirlenmenin ma’nası, insan ve benzerleri için değişik bir hâl alır. Esasen, sorulan soru da, insanın bu farklı yönünü sezememiş olmadan ve onu da tıpkı diğer eşya gibi mütalaa etmekten doğmaktadır. Bu îtibarla, insan ve sâir varlıklar arasında mevcut böyle bir farkı kavrama, kısmen dahi olsa, meseleyi halleder kanaatindeyiz. Gerisi, ilm-i İlâhinin bütün eşyayı çepeçevre ihâta etmesini kabullenmekten ibarettir.

Evet, insanın diğer varlıklardan farklı olarak bir hürriyet ve irâdesi, bir meyil ve seçme istidadı vardır. Ve işte, o hürriyet ve irâde, o meyil ve seçmeye göre; iyi ve kötü, sevab ve günah insana nisbet edilir. İnsan irâde ve isteğinin, meydana gelen o büyük neticeler karşısında, ağırlığı ne olursa olsun; o irâde, Yüce Yaratıcı tarafından bir şart ve sebep olarak kabûl edilmişse, onu hayırlara ve şerlere çevirmesine göre suçlu veya suçsuz olması; irâde dediğimiz cüz’î emrin hayra veya şerre meyil göstermesine dayanmaktadır. Bu meylin neticesinde meydana gelen hâdise, insanoğlunun sırtına yüklenemeyecek kadar ağır olsa da, o bu temayülle ona çağrıda bulunduğu için, mes’uliyet veya mukafat da ona ait olacaktır. O mes’uliyet ve cürümü önceden tayin ve takdir eden, sonra da belirlediği zaman içinde onu yaratan Zât, mes’uliyet ve cürümden muâllâ ve müberrâdır.

Meselâ, O yüce Zât, iklimlerin değişmesi gibi çok büyük bir hâdiseyi, bizim nefes alıp vermemize bağlayıp sonra da dese ki: “Şu miktarın üstünde nefes alıp verirseniz, bulunduğunuz yerin coğrafî durumunu değiştiririm.” Bizler, tenâsüb-ü illiyet prensibi açısından, nefes alıp-verme ile, iklimlerin değişmesi arasında bir münâsebet görmediğimiz için, yasak edilen şeyi işlesek; o da, va’dettiği gibi iklimleri değiştirse, takatımızın çok fevkınde dahi olsa bu işe, biz sebebiyet verdiğimiz için, sorumlu da biz oluruz.

İşte bunun gibi, herkes elindeki cüz’i irâde ve ihtiyariyle, sebebiyet verdiği şeylerin neticelerinden ötürü, ya suçlu sayılır ve muâheze görür veya vefâlı sayılır, mükâfâta mazhar olur.

Şimdi, biraz da meselenin ikinci şıkkı üzerinde duralım. Yani, Yaratıcının, herşeyi çepeçevre içine alan ilmiyle, insan irâdesinin tevfik edilmesi keyfiyetini...

Allah’ın (cc) ilmine göre, bütün varlık ve varlık ötesi herşey, sebeb ve neticeleriyle iç içe ve yan yanadır. Öyleki o noktada, önce-sonra, sebep-netice, illet-ma’lûl, evlad-baba, bahar-yaz bir vâhidin iki yüzü hâline gelir. Ve yine o ilme göre sonra önce gibi, netice-sebep gibi, ma’lûl-illet gibi, bilinir ve hükmedilir.

Kimin, hangi istikametde, nasıl bir temâyülü olacak ve kim âdî bir şart ve sebebden ibaret olan irâdesini, hangi yönde kullanacaksa, bütün bunlar, önceden bilindiği için; o sebeblere göre meydana gelecek neticeleri takdîr ve tesbit etmek, insan irâdesini ne bağlamamakta ne de zorlamamaktadır. Aksine, onun meyilleri hesaba katılarak hakkında bu takdirler yapıldığı için, irâdesi kabûl edilmekte ve ona değer verilmektedir. Nitekim, bir büyük zât, hizmetçilerine; “Sizler öksürüğünüzü tutduğunuz zaman, şahâne hediyeler elde edeceksiniz; sebepsiz öksürdüğünüz takdirde de, hediyeleri kaybetmekle beraber, bir de itab göreceksiniz” dese, onların irâdesini kabûl etmiş ve desteklemiş olur. Aynen öyle de, Yüce Yaratıcı kullarından birine: “Sen şu istikâmette bir meyil gösterecek olursan, ben de, senin meyil gösterdiğin o şeyi yaratacağım. Ve, işte senin o temâyülüne göre de, şimdiden onu belirlemiş bulunuyorum” diye ferman etse, onun irâdesine ehemmiyet atfetmiş ve kıymet vermiş olur.

Binaenaleyh, ilk belirlemede irâdeyi bağlama olmadığı gibi, insanı, rızâsı hilâfına herhangi bir işe zorlama da yoktur.

Ayrıca kader ve ilk belirleme Allah’ın (cc) ilmî programlarından ibarettir. Yânî, kimlerin hangi istikâmetlerde meyilleri olacak, onu bilmesi ve kendinin yapıp yaratacağı şeylerle, bir plân ve program hâline getirmesi demektir. Bilmekse, hâriçte olacak şeylerin, şöyle veya böyle olmasını gerektirmez. Hâriçte olup biten şeylerin, şöyle veya böyle olmasını insanın temayüllerine göre, Yaratıcı’nın kudret ve irâdesi îcad eder. Bu itibarla varlığa erip meydana gelen şeyler, öyle bilindikleri için var olmuş değillerdir. Bilâkis, var oldukları şekillerle bilinmektedirler ki, ilk takdir ve ta’yin de, işte budur. Kelâmcılar bunu, “ilim, ma’luma tâbidir” sözüyle ifâde ederler. Yâni, bir şey nasıl olacak öyle biliniyor; yoksa öyle bilindiği için meydana gelmiyor. Nasıl ki, bizim, ilmî tasarı ve plânlarımız pratikte, tasavvur ettiğimiz şeylerin vücud bulmasını gerektirmiyor; öyle de, Yüce Yaratıcı’nın tasarı ve plânları sayabileceğimiz ilk belirlemeler de, hâriçte, herhangi bir şeyin var olmasını mecbûrî kılmayacağı bedihidir.

Hâsılı: Allah, olmuş, olacak herşeyi ihâta eden geniş ilmiyle; sebebleri neticeler gibi; neticeleri de sebebler gibi bilmektedir. Kimlerin iyi işler yapmaya niyet edeceklerini ve kimlerin kötü şeylere teşebbüste bulunacaklarını bilmiş ve işte bu teşebbüs ve niyetlere göre neler yaratacağını belirlemiş ve takdîr etmişdir. Zamanı gelince de, mükellefin meyil ve niyetlerine göre, takdir buyurduğu şeyleri dilediği gibi yaratmıştır.

Onun için, bir insanın nasıl ve ne zaman öleceğinin ve bir başkasının da bu fiile sebebiyet vereceğinin önceden ta’yin edilmiş olması, mesûliyeti giderici değildir. Zîrâ takdir, onun hürriyet ve irâdesi hesaba katılarak yapılmıştır. Bu itibarla da, onun cürmü kendisine isnad edilecek ve ona göre de, muâhezeye tabi tutulacaktır.

Kaderle alâkalı, bu derin meselenin, bilhassa kendi kaynaklarında, tekrar tekrar mütâlaa edilmesi şarttır. Bizim yaptığımız şey, sadece selefin sağlam prensipleri içinde, meselenin, avamî bir anlayışa intikal ettirilmesinden ibarettir.


Soru 8: İrade-i külliye ve irade-i cüz’iyye ne demektir?

Cevap: İrade-i Külliye, avam halk arasında, Cenab-ı Hakk’ın iradesine verilen bir isimdir. Fakat, sahabe, tabiîn ve tebei tabiîn döneminde bu ıstılah söz konusu değildir. Yani, onları Cenab-ı Hakk’ın iradesine Külli İrade; beşerin iradesine Cüz’î İrade dememişlerdir. Ne var ki, halkın meseleyi anlayabilmesi için böyle bir ıstılah vaz’etmede çok fazla zarar olmasa gerek. Tabiî, benim bu sözüm de yine tenkide açıktır.

Esasen böyle bir ıstılah, vak’aların neticelerinden çıkarılmış tabiî bir değerlendirme ifadesidir. Dolayısıyla da bu değerlendirmenin haklı bir dayanak noktası var sayılabilir.

Aslında, Cenab-ı Hakk’ın iradesine Külli İrade denmekle, şu ma’nâlar kasdolunmuştur: Bütün irade Allah’a aittir. İrade, O’nun iradesine verilen bir isimdir. O murad buyurduğu zaman, başkasının iradesine bakmaksızın, murad buyurduğu şeyi yaratır. Burada, daha önce dikkatinizi çektiğimiz bir hususu yeniden hatırlatmak istiyoruz. Bazıları yanlış olarak, “O dilediğini yaratır, dilemediğini yaratmaz” der. Bu söz yanlıştır. Doğrusu şu şekilde olmalıdır: “Allah (cc)’ın olmasını murad ettiği şey olur. Olmamasını murad ettiği şey de olmaz.”’

Kâinatta cebir hâkimdir. Allah (cc), kâinatı yaratırken hiç kimseye sormamış ve hiçbir iradeyi esas almamıştır. O, “Dilediğini yaratır.”(Bürûç, 85/16). Fakat, insanlara da bir irade vermiştir. Bu irade, insan için bir terakkî veya tedennî vasıtasıdır. İradenin verilişi Cenab-ı Hakk’ın, Rahmân ve Rahîm isimleriyle alâkalıdır. Yani, doğrudan doğruya Cenab-ı Hakk’ın bu isimlerin tecellisiyle insana bir lütfudur. Yoksa, İsm-i Azam ve “Allah” lafzı hesabıyla eşyaya bakacak olursak tüm kâinat ciddi bir cebir içinde çalkalanıp, durmaktadır. Evet, “Mülk sahibi mülkünde istediği gibi tasarruf eder”, kaidesi bütün varlıklar için geçerlidir. Sadece insandır ki, ona mahiyeti meçhul bir irade verilmiştir. O, bu iradesini hayra sarfettiği zaman, Allah (cc) hayrı yaratacak, şerre sarfettiği zaman da, eğer murad buyurursa, şerri yaratacaktır. Burada bizi böyle bir hüküm verme cüretine sevkeden de yine Cenab-ı Hakk’ın Rahmâniyyet ve Rahîmiyyetine olan itimadımızdır.

Yani, biz hayrı istediğimiz zaman kat’iyen inanıyoruz ki, Cenab-ı Hak o hayrı yaratacaktır. Fakat, bazen insanın istediği şerri Allah (cc) lütfu olarak yaratmaz. Mesela, birisi insanın kafasına girer, onu yoldan çıkarmak ister, o da ona meyleder. Fakat Cenab-ı Hak o insanın ya mazide işlediği güzel bir ameli sebebiyle ya da istikbalde yapacağı iyi amelleri vesilesiyle onun dalâletini murad etmez ve onun için o kötülüğü yaratmaz. Hatta bir engel çıkarır ve onu öyle bir kötülükten alıkor, kötü yere gitmesine meydan vermez. Bu, Cenab-ı Hakk’ın atâsıdır. Ancak, Cennet dahi bir bakıma insanın iradesini kullanmasına bağlı olduğundan, Cenab-ı Hak hayır adına istenen şeyleri yaratır. Elverir ki insan bütün hayırları silip süpüren büyük bir günahla Cenab-ı Hak’tan gelecek atâ ve ihsana liyakatını ortadan kaldırmış olmasın.


Soru 9: Cenab-ı Hakk’ın atâ kanununu izah eder misiniz?

Cevap: Atâ kelime olarak, lütuf, ihsan ve bahşiş demektir. İ’tâ da aynı kökden gelir.

Mevzumuzla alâkası ise atânın kaza ve kader ile alâkalı yönüdür. İnsan, şerri talep ederse, Cenab-ı Hak da onun için o şerri takdir buyurur. Zaten insan hakkında yapılan takdirler onun iradesi hesaba katılarak yapılmaktadır. Mesela: Benim elimi kaldırmam daha ben elimi kaldırmadan önce hakkımda takdir edilmişse; Cenab-ı Hak bunu benim irademi veya meylimi o istikamette sarfedeceğimi bildiğinden dolayı takdir etmiştir. Zira Cenab-ı Hakk’ın ilim sıfatı bütün eşyayı -olmuşu ve olmamışı-, kendi zâtı da dahil herşeyi içine almaktadır. Binaenaleyh O, benim yapacağım işleri de biliyor ve ona göre takdirde bulunuyor; “Falan kulum elini kaldırmaya meyledecek ben de onu yaratacağım” veya “Ben bunu böyle yazdım” diyor. İşte bu kaderdir. Yani, bunun böyle yazılması kaderdir. Vakti gelip de benim elimi kaldırmam ise kazadır. O da hakkımda yapılan takdirin yerine getirilmesi demektir..

Atâyı ise şu şekilde anlayabiliriz: Meselâ kul, iradesini, meylini şer istikametinde sarfeder. Fakat, Cenab-ı Hak o kulun güzel bir hali, kalbinin güzel bir durumu veya iyi bir davranışı sebebiyle ona hususi bir atâda bulunur ve şer işlemesine meydan vermez. Böylece daha önce hakkında verilen takdir infaz edilmemiş olur. Atâ kazaya, kaza da gidip kadere tesir eder. Fakat bütün bunlar Levh-i Mahv ve İsbatta cereyan eden şeylerdir. Yoksa ilm-i İlâhîde herhangi bir değişiklik söz konusu değildir. Levh-i Mahv ve İsbat, bir bakıma insanın hususi defteridir. Buralarda değişiklik söz konusu olabilir; fakat Levh-i Mahfuz-u Âzâm’da değişiklik söz konusu olmaz.

Atâ bir lütufdur. Lütuflarda ise istihkak şart değildir. Esasen meseleye bu zaviyeden baktığımızda bizim işlediğimiz bütün hasenelerin Cenab-ı Hakk’ın atâsı olduğunu görürüz.

1) Keşfu’l-Hafâ, II/343.
2) Elmalılı, IV/167-175; (İstanbul 1992, Azim Dağıtım)
3) Buharî, Cenâiz, 87.
4) Bediüzzamân, Sözler, 26. Söz, (Kader Risâlesi).2. Mebhasın Yedincisi.
5) Mecma’uz-Zevâid, X/90, 228; Deylemî.
6) Tirmizî,Menakıb,55.
7) Buharî, Tefsîr, Sure (66), 2; Müslim, Talak, 31


TASAVVUF

Tasavvuf; sofî ve mutasavvıfların Hakk’a ulaşma yollarına verilen bir isimdir. Tasavvuf, hakikat yolunun nazarî yanını, dervişlik de amelî cephesini ifade eder. Ayrıca, tarikatın nazarî tarafına “ilm-i tasavvuf”, amelî yanına da “dervişlik” denilmiştir. Erbâb-ı hakikatten bazılarına göre tasavvuf, Cenâb-ı Hakk’ın insanı nefis ve enaniyet cihetiyle öldürmesi ve envâr-ı zâtiyesiyle ayrı bir diriliğe ulaştırmasıdır. Diğer bir ifadeyle, insanı kendi iradesiyle yok edip, irade-i hâssası ve ihtiyâr-ı ehadiyyesiyle hareket ettirmesidir. Tasavvufa bir diğer yaklaşım da, insanın her türlü ahlâk-ı zemîmeyi gidermesi ve ahlâk-ı âliyeyi ikame etmesi istikametinde sürekli mücâhede ve murâkabe şeklindedir.

Tasavvuf mevzuunda, Hz. Cüneyd’in ifadesi; “fenâ-fillâh” ve “bekabillâh”ı hatırlatır mâhiyettedir. Şiblî’nin sözleri ağyar endişesine kapılmadan maiyyet-i ilâhiyede bulunabilme şeklinde hülâsa edilebilir. Ebû Muhammed Cerîr’in beyanı ise, her zaman kötü huylara karşı tavır almak ve ahlâk-ı haseneyi avlamak, sözleriyle özetlenebilir.

Tasavvufu, eşya ve varlığın ruhuna nüfûz etmek, hadiseleri mârifet eksenli yorumlamak ve Cenâb-ı Hakk’ın her icraatını O’nu rasat etmeye bir menfez kabul edip, kemmiyet, keyfiyet ve tasavvurlar üstü bir iç müşâhede ile, ömrünü, O’nu temâşâ edebilme peşinde geçirmek ve her hâlükârda O’nun, bizi görüyor olma mülâhazasıyla hep iki büklüm yaşamak, diye yorumlayanlar da olmuştur.

Bu ayrı ayrı tariflerden şöyle toplu bir netice çıkarmak da mümkündür: Tasavvuf, bir ölçüde beşerî sıfatlardan sıyrılarak, melekî vasıflar ve ilâhî ahlaka bürünerek, mârifet, muhabbet ve zevk-i rûhânî yörüngeli yaşamaktır.

Tasavvufun esası, zâhiren şeriat âdâbına riâyet, bâtınen de o âdâba vukuftur ki, bu iki kanadı da sıhhatli kullanan sâlik, zâhirde olan ahkâmı bâtından görür, bâtında olan ahkâmı da zâhirde duyar ve yaşar. Böyle bir müşâhede ve duyuş sayesinde o, hedefe hep edeple yürür ve yakın dolaşır.

Tasavvuf, mârifet-i rabbâniyeye açık bir yol ve bir ciddiyet mesleğidir. Onda lâubâlilik ve hezlin yeri yoktur. Nasıl olabilir ki, o mesleğin esası, çiçek-kovan arası gelip giden arılar gibi sürekli mârifet nakşetmeye.. ağyârdan kalbi temizlemeye.. nefsi tabiî temâyüllerinden alıkoymaya.. bedenî ve cismânî arzulara karşı olabildiğince kapanmaya.. her zaman rûhâniyata açık bulunmaya.. ömrünü, Hz. Ruh-i Seyyidi’l-Enâm’ın çizgisinde sürdürmeye.. Hakk’ın istekleri karşısında kendi murâdâtından vazgeçmeye.. Hakk’a intisâbı en büyük pâye bilip O’nun huzurunu soluklamaya dayanır.

Burada, tasavvufun; temeli, mevzuu, fâidesi, esası ve erkânı üzerinde durmak da îcâb eder:

Tasavvufun temeli, dînin esaslarına sımsıkı sarılıp, emir ve yasaklarına da hassasiyetle riâyet ederek, açlığa, uyanıklığa mülâzemette bulunup, elden geldiğince nefsin haz duyduğu şeylerden mücânebettir.

Tasavvufun mevzuu; insanın, kalbî ve rûhî hayat seviyesine çıkarılması, kalbin tasfiyesi ve letâifin merci-i aslîlerine yönlendirilmesidir.

Tasavvufun fâidesi; insanın melekî yanlarının inkişaf ettirilmesi, icmâlî ve müptediyâne îmânın bir kere de keşfen ve zevken duyulup yaşanmasıdır.

Tasavvufun esası; ibadet ü taate devamla, sathî olan kulluk şuurunun, derinleştirilerek insan tabiatının önemli bir yanı haline getirilmesi ve insan için ikinci bir fıtrat sayılan rûhânîliğin elde edilmesiyle, dünyanın kendisine ve bizim heveslerimize bakan fâni yüzüne karşı bütün bütün kapanarak, ukbâya ve esmâ-i ilâhiyeye bakan çehresine uyanmaktır.

Tasavvufun erkânına gelince, onları da şöyle sıralamak mümkündür.

1-Nazarî ve amelî yollarla hakiki tevhide ulaşmak..

2-Hz. Kelâm’ı dinleyip anlamanın yanında Hz. Kudret ve İrâde’nin emirlerini de okuyup temâşâ etmek..

3-Hakk sevgisiyle dolup-taşmak ve O’ndan ötürü de, bütün varlığa “mehd-i uhuvvet” nazarıyla bakarak herkesle ve herşeyle hüsn-ü muâşerette bulunmak..

4-Her zaman îsâr ruhuyla hareket ederek, elden geldiğince başkalarını nefsine tercih etmek..

5-Murâd-ı ilâhîyi kendi murâdâtının önünde tutarak, ömrünü “fenâfillâh”, “bekabillâh” zirvelerinde sürdürmeye çalışmak..

6-Aşk u vecd ve cezb u incizâba açık bulunmak..

7-Simalarda sineleri duyup anlamak ve hadiselerin çehresinde ilâhî esrârı okumak..

8-Mânevî sefer niyetli ve hicret mülâhazalı uhrevîlikleri çağrıştıracak yerlere seferler tertip etmek..

9-Meşrû dairede zevk ve lezzetlerle iktifâ edip, gayr-i meşrû daireye adım atmama mevzuunda kararlı olmak..

10-Tûl-i emel ve onun menşei olan tevehhüm-i ebediyete karşı sürekli mücadele ve mücahede içinde bulunmak..

11-Dîne hizmet ve bütün insanlığı Hakk’a ulaştırma yolunda bile olsa, kurtuluşun, yakîn, ihlas ve rızâ yolundan geçtiğini bir an dahi hatırdan çıkarmamaktır.

Ayrıca bu hususlara şunları da ilâve edebiliriz: Zâhir ve bâtın ilimlerle mücehhez olma ve bir kâmil insanın rehberliğine sığınma.. bu son iki husus Nakşîler arasında ayrı bir önem arzeder.

Burada “tasavvuf” deyip, tasavvuf düşünüp, tasavvufu yazarken, dervişlik ruhunun icmâlî ma’nâsını ihtivâ eden; ve ahlâk, edep, zühd kitaplarının da esası sayılan, hatta bir ma’nâda kalplerin Hakikat-i Ahmediye ile iltika noktası kabul edilen, seyr u sülûk-i rûhânînin işaret kristalleri de diyebileceğimiz aşağıdaki hususlara temas etmeden geçemeyeceğiz:

Bu hususların başında, “Benim gözlerim uyur, ama kalbim uyanıktır” beyânıyla irtibatlandıracağımız.. ve “İnsanlar uykudadırlar, öldükleri zaman uyanırlar” beyânına esas teşkil eden “yakaza” gelir. Sonra da onu tevbe, inâbe, muhasebe, tefekkür, firar, i’tisâm, halvet, uzlet, hâl, kalb, hüzün, havf, recâ, huşû, zühd, takvâ, verâ, ibadet, ubûdiyet, murâkabe, ihlas, istikamet, tevekkül, teslim, tefvîz, sika, hulûk, tevazu, fütüvvet, sıdk, hayâ, şükür, sabır, rızâ, inbisat, kasd, azim, irade, mürîd, murâd, yakîn, zikir, ihsan, basîret, firâset, sekîne, tuma’nîne, kurb, bu’d, mârifet, muhabbet, aşk, şevk, iştiyak, cezbe, incizab, dehşet, hayret, kabz, bast, fakr, gınâ, riyâzât, tebeddül, hürriyet, hürmet, ilim, hikmet, himmet, gayret, velâyet, seyr, gurbet, istiğrak, gayb, kalak, vakit, safâ, sürûr, telvin, temkin, mükâşefe, müşâhede, tecellî, hayat, sekr, sahv, fasl, vasl, fenâ, beka, tahkîk, telbîs, vücud, tecrîd, tefrîd, cem‘, cem‘u’l-cem’ ve tevhid takip eder ki, bu kitapçıkta icmâlî ma’nâlarıyla dahi olsa bunları tanımak mümkün olacaktır.


MENŞEİ İTİBÂRİYLE TASAVVUF

İslâmî ilimler tarihine göre, ilk devirlerde şer’î hükümler yazılmıyordu. Bu hükümlerin, îtikad, ibadet, muâmeleye ait bölümleri çok tekrar edilmesi ve pratikle desteklenmesi sayesinde çokları tarafından ezberleniyor ve hatırlarda kalabiliyordu. Bu açıdan şer’î hükümlerin toparlanıp bir araya getirilmesinde fazla zorluk çekilmedi. Zira, yapılan şey bir ma’nâda hayatımızın veya hafızalarımızda yaşattığımız şeylerin kompoze edilip kâğıtlara dökülmesi gibi birşeydi. Bir diğer zaviyeden de, yukardaki ilim dalları, her Müslümanın mutlaka meşgul olması lazım gelen hayâtî meselelerden olduğu için, ilim adamları ilk önce dînin bu bölümlerini ele alıp, her kısımla alâkalı kitap ve risaleler yazarak, hafıza ve sadırlarındaki gerçekleri tedvin etmekle işe başladılar. Fakîhler, fıkhın kitaplaştırılması, hadisçiler sünnetin hıfz ve tesbiti, kelâmcılar akaid meselelerinin tarsîni, tefsirciler Kur’ân ve Kur’ânî ilimlerin te’lifiyle meşgul olup, her biri kendi sahasında cihanpesendâne gayretler sarfederek yüce İslâm dîninin hakikatlarını, hem de herhangi bir iltibâsa meydan vermeyecek şekilde ortaya koydular. Bu arada, Hakikat-i Ahmediye’nin rûhânî yönüne daha fazla ihtimam gösteren mutasavvıfîn de, yine aynı kaynaklara dayanmak sûretiyle tasavvufla alâkalı gerçekler üzerinde durup, insanın özü, varlığın esası, insan ve kâinâtın iç dinamikleri gibi konulara dikkati çekerek, ısrarla nazarları eşyanın perde arkasına çevirmeye çalıştılar. Çalıştı ve tefsircilerin yorumlarına, hadisçilerin rivâyetlerine, fakîhlerin içtihad ve istinbatlarına; kendi riyâzatlarını, rûhî hayatlarını, kalbi tasfiyelerini, nefsi tezkiyelerini, hâsılı, dîni bir bütün hâlinde duyma, yaşama zevk ve anlayışlarını da ilâve ederek tasavvuf ekolünü geliştirdiler. Bu sayede, zâhidlerin zühdü, âbidlerin ibadeti, erbâbı vera’ın dînî hassasiyeti, muhlislerin incelik ve duyarlılığı, muhiblerin aşk u şevki, fakirlerin acz u fakr mülâhazası gibi ruhun aksiyonuyla alâkalı ve tamamen amelî esaslara dayalı olan İslâm’ın rûhî hayatı, ilmi bir mâhiyet alarak, kendine göre metodu, mesleği, meşrebi, mevzuu, kâideleri ve ıstılahları ile tasavvuf ilmi vücuda gelmiştir ki, bugün değişik şubeleriyle bir kısım farklılıklar arzetse de, temeli itibariyle Hakikat-i Ahmediye’nin özü, üsâresi olduğunda şüphe yoktur.

Ne var ki, bir hakikatin iki ayrı yüzünden ibaret olan ahkâm-ı şeriat-ı garrâ ile murâkabe, riyâzât, mücahede gibi rûh-u şeriat birbirinden ayrı zannedilerek, bunlardan biri zâhirperestlik, diğeri de bâtınîlik vehmiyle birbirine düşman gibi gösterilmişlerdir. Vâkıa bu ayrılık, biraz da, zâhiri şeriatın fakîhler, müftîler tarafından, diğerinin de mutasavvıflarca temsil edilmesiyle destekleniyor gibi görünse de, buna, herkesin daha yatkın olduğu mesleği öne çekip çıkarması şeklinde bakmak da mümkündür.

Fakîhler, muhaddisler, müfessirler mebde’ itibariyle tâ devr-i risâletpenâhiye dayanan bir kısım usûl ve kurallara göre Kur’ân ve sünnete müracaat ederek kendi sahalarında önemli eserler ortaya koydukları gibi, mutasavvıflar da yine Kitap ve sünnete başvurarak, bu ana kaynaklardan riyâzât, mücahede, murâkabe, hâl ve makamla alâkalı içtihad edip çıkardıkları meselelerin yanında, kendi rûhânî hayatlarını, aşklarını, şevklerini, iştiyaklarını, vecdlerini, cezbelerini, incizaplarını da kaydederek zâhirperest buldukları insanları bu yöne kanalize etmeye çalışmışlardır.

Aslında her iki tarafın maksadı da, ilâhî emir ve yasaklara riâyet ederek Allah’a ulaşmaktı ama, yol muvâzenesi şer’î ölçülere göre kurulamadığından, ifratlara, tefritlere girilmiş ve şimdilerde var gibi gördüğümüz ayrılıklara sebebiyet verilmişti. Oysaki, temelde herhangi bir ayrılık sebebi söz konusu olmadığı gibi, dînin böyle ayrı ayrı ünitelerinin müstakillen tedvin ve temsili de ayrılık demek değildi. Fıkıh ilminin ibadet ve muâmelelere ait hükümlerle meşgul olması, yani insanın fikrî ve amelî davranışlarını zabt u rapt altına alıp düzenlemesine mukabil; tasavvufun, ruhu terbiye, kalbi tasfiye, nefsi tezkiye etme çizgisinde, insan hayatını, kalb ve ruh seviyesine yükseltme gayretleri kat’iyen ayrılık değildir. Ayrılık olması bir yana, bunlardan her biri, şeriatın önemli bir cephesini ikame etmeyi üzerine almış bir üniversitenin fakülteleri hükmündedir. Öyle fakülteler ki, üniversite mâhiyetindeki küllün tamam olması biraz da onların tamamiyetine bağlıdır. Zaten bunlardan biri, insanın nasıl ibadet edeceğini, ibadet için nasıl temizleneceğini, namazı nasıl kılacağını, orucu nasıl tutacağını, zekatı nasıl vereceğini, muâmelelerinde hangi esaslara uyacağını anlatıyor; diğeri ise, daha çok, bütün ibadet ü taat ve muâmelâtın, kalb ve ruhla alâkası üzerinde duruyor, şeklî insaniyetten sîret ve ma’nâdaki insaniyete sıçrama yollarını araştırıyor ve insan-ı kâmil olmaya giden yolları salıklıyordu. Bu itibarla da hiçbir cephenin ihmale tahammülü yoktu...

Gerçi, bazı nâkıslar biraz ileri giderek, fıkıh ve sünnetle iştigal edenlere “zâhir erbâbı”, “rüsûm ulemâsı” demişler ise de, kâmil mutasavvıflar her zaman, şeriatın temel prensiplerini esas almış, Kitap ve sünnete göre, geliştirdikleri usûl ve metodlarla, ortaya attıkları her düşünceyi onun atkıları üzerine bir dantela gibi işlemişlerdir. Muhâsibî’nin “Vesâya” ve “Riâye”si, Kelâbâzî’nin “et-Taarruf li Mezhebi Ehli’t-Tasavvuf”u, Tûsî’nin “el-Lüma”ı, Ebû Tâlib Mekkî’nin “Kûtü’l-Kulûb”u, Kuşeyrî’nin “Ri-sâle”si bu sadefin incilerinden sadece birkaçı.. bunlar arasında, nefsi hesaba çekmek ve tezkiye etmek gibi tek mevzu etrafında örgülenen eserler olduğu gibi, müteaddit mevzuları bir araya getirerek hacimli kitaplar te’lif edenler de olmuştur. Nihayet bütün bu devâsâ kametlerden sonra, Huccetü’l-İslâm İmam Gazzâli gelerek “İhyâu Ulûmi’d-Dîn” eseri mübeccelini yazıp, tasavvuf yolunun, bütün âdâp, erkân ve ıstılahlarını bir kere daha gözden geçirerek, umum meşâyihin kabulüne mazhar hususları tesbit ve tenkidi gerekenleri tenkid edip, birbirinden ayrı görünen bu iki mübarek akımı bir defa daha buluşturup kaynaştırmıştır. Öyle ki ondan sonra gelen pek çok mutasavvıf, kendi ilimlerini, şer’î ilimlerin bir levni, bir buudu bularak, her yerde birlik ve beraberlik soluklamaya başlamış.. ve o güne kadar “ulemâ-i rüsûm” deyip hafife aldıkları insanlarla kaynaşıp bütünleşmiş.. ve bilhassa, tasavvuf mesleğinde, daha farklı yorumlanan, hâl ilmi, hatır ilmi, yakîn ilmi, ihlas ilmi, ahlâk ilmi ve daha pek çok vicdânî ve zevkî gerçekleri medreseye taşıyarak, zâhir ulemânın da, erbâb-ı tasavvufun da üzerinde mutâbakata varacakları bir hayli müşterekler bulmuşlardır.

Tasavvuf; bâtın ağırlıklı bir ibadet yolu olması ve şer’î hükümleri de rûhî yanları, kalp üzerindeki tesirleri ve vicdanda tebellür eden derinlikleri itibariyle ele almasından, başka mesleklere göre biraz daha ledünnî, engin ve zor anlaşılır olsa da, çıkış noktası ve hedefi açısından, Kitap ve sünnet kaynaklı İslâmî yolların hiçbirine münâfî değildir. Münâfî olmak şöyle dursun, diğer bütün şer’î ilimler gibi o da Kitap, sünnet ve selef-i sâlihînin sâfiyâne içtihadlarını esas alarak, hep ilim, mârifet, yakîn, ihlas ve ihsan ruhu gibi hakikatler üzerinde durmuştur.

Tasavvufu; bâtın ilmi, esrâr ilmi, ahvâl ve makâmât ilmi, sülûk ilmi, tarikat ilmi gibi bir kısım farklı ünvanlarla ifade etmek, onun şer’î ilimlerden ayrı olduğu ma’nâsına gelmez; bu ad ve ünvanlar, asırlar ve asırlar boyu, şeriatı yaşama zevkinin farklı mîzaç ve meşrepler tarafından değişik şekilde duyulup hissedilmesinden kaynaklanmıştır. Tasavvufçuların nokta-i nazarlarını ve şeriat hâdimlerinin düşünce ve istinbatlarını esasta birbirinden farklı göstermek, işi çarpıtmak sayılır. Vâkıa, her zaman bir kısım mutaassıp tasavvufçular bulunduğu gibi, öteden beri bir kısım zâhirperest fakîhler, muhaddisler, tefsirciler de olagelmiştir. Ne var ki, bu müfrit ve mufarritlere nisbeten sırât-ı müstakîm erbâbı hep ekseriyeti teşkil etmiştir. Buna binâen, bir kısım fakîhlerin sofîler hakkında, bir kısım sofilerin de fakîhler hakkında yakışıksız söz ve düşüncelerine bakarak, bu iki ehl-i hak cephe arasında ciddî bir münâfât varmış gibi bir yaklaşım kat’iyen yanlıştır. Zira, her zaman kavga çıkarıp, kavgaya karışanların sayısı, müsâmaha ve afv u safh yolunda olanlara nisbeten deryada katre kalmıştır. Aslında böyle olması gayet tabiiydi; çünkü her iki tarafın başvurduğu kaynak da aynıydı.. fukahâ, şer’î hükümlerde Kitap ve sünnete müracaat ettikleri gibi, mutasavvifîn de aynı kaynaklara dayanıyordu.

Zaten tasavvufun ısrarla üzerinde durduğu esaslar da, fıkhın ve fukahânın mesleğinden çok farklı değildi. Genelde her iki cephe de, amel-i sâlih ve dürüst muâmele üzerinde duruyordu. Ayrıca sofîler, a’mâl-i hasene, tehzîb-i ahlâk ve tezkiye-i nefis gibi konulardan da bahsediyorlardı. A’mâl-i hasene vasıtasıyla vicdan mârifet-i ilâhiyeye uyanır.. ve insan bu sayede ihlas ve rızâ yoluna yönelir.. dolayısıyla da şer’î her mesele derin bir ibadet neşvesi içinde yerine getirilir; getirilir, zira artık, gönülden içeri ayrı bir gönül, irfandan sonra farklı bir irfan ve lisandan öte ayrı bir lisan hâsıl olmuştur.

Evet, tasavvuf ve güzel ahlâkla daha bir netleşen lâhûtîlik tahakkuk zirvesine ulaşır.. mücahede-i nefis, halvet, zikir ve murâkabe yoluyla hicaplar münkeşif olur ve varlığın perde arkasına ıttılâ ile, icmâlî îmân bir kere de zevk ve keşifle pekiştirilerek âdetâ şuhûdî bir yakîn hâlini alır.


SOFÎ

Sofî, tasavvuf ehli olanlar için kullanılan bir tabirdir. Bu kelimeyi “sûfî” şeklinde kullananlar da vardır. Zannediyorum bu farklı kullanım, biraz da kelimenin menşeinden kaynaklanmakta. Onun “sof”tan, “sofus”tan, “safâ”dan, “safvet”ten geldiğine kail olanlar, veya dindarlıktan kinâye olduğunu düşünenler “sofî”; “sûfân” “sûfâne” veya “suffe”den geldiğini iddia eden, ayrıca “softa” ma’nâsına gelen “sofu”dan ayırmak isteyenler de “sûfî” şeklinde kullanmışlardır.

Erbâbının sofîyi tarif sadedinde şu ifadelerine rastlarız:

Sofî; kalbi Allah için safvet bulmuş ve iç âlemi itibariyle berraklığa ermiş “Hakk yolcusu” demektir.

Sofî; Cenâb-ı Hakk’ın kendisi için seçip intihap buyurduğu, intihap buyurup nefsinin tesirinden kurtararak duruluğa erdirdiği iddiasız “Hakk eri” demektir.

Sofî; mahviyet ve tevâzuuna nişâne, iç huzuru ve gönül rahatlığıyla “sûf” (yün) giyip sevgiyi seven ve ona, onun sahibine cefâ tattırmayan, dünyanın, dünyaya ve hevesâtımıza bakan yanlarıyla ona aldırış etmeyen Hakikat-ı Ahmediye yolunun yolcusudur. Evet, sûfîlerin sûf giymeleri, giyinişlerine izâfe edilen bir isimle anılarak kendilerine “mutasavvıf” denmesi onların hallerini, özlerini ve tavırlarını nazara vermek içindir. Çünkü sûf giymek, öteden beri peygamberlerin, onlara uyanların ve her zaman kendilerini ibadete verenlerin şiârı olmuştur. Eğer, gerçekten peygamberler ve onların havârilerinin giydikleri yün ise, “sûfî” kelimesinin, “sûf”a nisbetinin doğru olduğunu söyleyebiliriz.

Sofî; nefsânî bulanıklıklardan sıyrılıp özüne eren ve beşerî bütün küdûrâttan arınarak lâhûtîleşen gerçek insanlığa yükselme yolunun şehsuvârı demektir.

Sofî; ehl-i suffeye benzeme gayretinden ötürü bu nâm-ı celîli alan ve ömrünü o ismi istihkaka hasreden gönül erinin ideal adıdır.

Sofî kelimesinin “sâf”tan müştak olduğunu da söyleyenler olmuştur; iştikak hatası mahfuz, sürekli Hakk karşısında kemerbeste-i ubûdiyet içinde bulunmaları açısından, sakat bir asıldan düşündürücü bir fasıl gibi görünür.. gerçi himmetlerinin yüksekliği ve kalplerinin sürekli Allah’a müteveccih olması, onların bu mevkiin erleri olduğunu gösterir ama, “sâf”tan sûfînin iştikakı yanlıştır. Sofînin; Rumca “hikmet” ma’nâsına gelen “sofîya” kelimesinden veya Yunanca “sofus”tan geldiğini iddia edenler de olmuştur. Bunun da yabancıların yakıştırması olabileceği kanaatindeyim; o kanaatteyim sofîlerin her ne kadar pek çoğu hikmet erbâbı olsa bile..

İslâm tarihinde ilk sofî lakabını alan büyük zâhid Ebû Hâşim el-Kûfî’dir. Bu zat, Hicrî 150 senesinde vefat ettiğine göre, sofî tabirinin Hicrî ikinci asırda ortaya çıktığını söyleyebiliriz. Bu demektir ki, sofî kelimesinin böyle hususi bir ma’nâda kullanılması ashâb ve tâbiîn-i kirâm efendilerimizden sonra olmuştur.

Bir sistem olarak, zâhid Ebû Hâşim’le tanıdığımız sofîlik, ilk zuhuru itibariyle, Peygamberimiz ve arkadaşlarının yaşayışlarındaki sadelik çizgisinde, dünya cihetiyle dünyaya karşı ciddî bir tavır içinde, sürekli rekâik ve ölüm ötesi hadiselerle irtibatlı, kalb ve ruh insanlarının mesleğiydi. Bu itibarla da o, hep rûhânî hayatın emrinde oldu. Sofîlik, çıkış gayesi açısından kalbi Hakk’a bağlamak ve sîneyi aşk u muhabbetle dağlamaktan ibaretti.. ve sofîlik, tarih boyu “hüsn-ü huluk” ve “edep” dedi, peygamberler yolunu solukladı. Her meslek gibi onda da bir kısım inhirafların ve çarpıklıkların yaşandığı devirler olabilir. Sadece inhiraflara ve çarpıklıklara bakarak bu saf gönüller mesleğini karalamak insafsızlık olsa gerek.

İmam Kuşeyrî, kendini rûhânî hayata salan sofîlerden bahsederken özetle şöyle der: Müslümanlıkta büyüklüğün ünvanı olarak, Allah Rasûlü’ne arkadaşlık ünvanından daha büyük pâye yoktur. Bu mazhariyet başka dönem insanlarıyla paylaşılmayacak kadar büyük bir mazhariyettir. Bundan sonra en büyük nam ve pâye ise, Allah Rasûlü’nün ashâbını görüp tanıma bahtiyarlığına ermişlerin ünvanı olan “tâbiîn” ünvan-ı celîlidir. Bu kadri yücelerden sonra da tâbiînle buluşup görüşme mutluluğuna ermişlerin nâm-ı celîlü’l-kadri olan “tebe-i tâbiîn” gelir.. bu üç aydınlık zümrenin gurûbuna ve bu arada bir kısım fitnelerin zuhuruna muhâzî olarak da fıkıh cephesinde fakîhler, hadis cephesinde muhaddisler, akaid cephesinde muhakkikîn-i mütekellimîn çok önemli misyonlar edâ ettikleri gibi İslâm’ın rûhî cephesinde de en önemli tecdidleri sofîler gerçekleştirmişlerdir.

Sofîler, hayat tarzları itibariyle fevkalâde dürüst, olabildiğince sade, her türlü karışıklıktan âzâde, bedenî mutluluk ve cismânî tutkulardan uzak, zâhidlik, fakirlik ve nâsikliğin yükseltici ikliminde ömür sürdürmeye kilitli, Peygamber Efendimiz ve güzîde İslâm büyüklerine benzemeye kararlı öyle dengeli insanlardır ki, onları bu evsâf-ı âliyeleriyle ne eski hekim ve filozofların devamı kabul etmek, ne Hristiyan mistiklerle irtibatlandırmak, ne Hint fakirizminin bir kolu saymak ne de günümüzdeki bir kısım mehâbet ve mehâfet bilmez lâubâlîlerle aynı görmek mümkün değildir. Bir kere tasavvuf, ilk zuhuru ve temsilcileri itibariyle, kalbin iç yüzü, eşyanın perde arkası ve varlığın sînesindeki gizli esrârın ilmi kabul ediliyordu; sofî de bu ilmin talebesi ve bu yolun nihayetine ulaşmaya kararlı süvarisi. Bu süvari bütün bir ömür boyu her insan için ideal bir ufuk sayılan “insan-ı kâmil” olma zirvesine koşacaktı. Evet, Nâmütenâhî’ye ulaşma cehdiyle bitmeyen bir yolculuk.. tükenmeyen bir azim ve herhangi bir beklentiye girmeden tevakkufsuz sürdürülen bir maraton.. işte tasavvuf bu, sofî de bu muhtevânın mübarek temsilcisi büyük kahramanı! Meseleye böyle yaklaşılınca, sofînin filozoflarla, mistiklerle, yogilerle hiçbir münasebeti olmadığı gibi, tasavvufun da mistisizmle, yogizmle, felsefeyle uzaktan-yakından alâkası olmadığı kendi kendine ortaya çıkar.

Vâkıa, İslâm’ın zuhurundan evvel, Yunan ve Hint filozofları da tasfiye yolunda yürümüş ve sofîlerin yaptıklarına benzer mücahedede bulunmuşlardı ama, bu iki yol öz ve esas açısından birbirinden çok farklı şeylerdi. Bir kere sofîye, tasfiyesini, zikir, ibadet ü taat, nefis muhâsebesi, tevâzu ve mahviyet esaslarına bağlı olarak gerçekleştiriyor, sonra da âhir ömrüne kadar bu çizgisini korumaya çalışıyordu. Eğer filozofların tasfiyesine de tasfiye denecekse, o “keyfemâyeşâ” bir tasfiye idi.. bu tasfiyenin içinde ibadet ü taat, nefis murâkabesi, tevâzu ve mahviyet bulunmadığı gibi, hemen her zaman gaflet ve benliğin küstahlaştırılması ön plânda idi.

Sofîye, başlıca iki gruba ayrılır:

1- İlim yörüngeli hareket edip, mârifet kanatlarıyla vuslat arayanlar.

2- Mücerred zevk, vecd ve keşif yolunda gidenler.

Evvelkiler, ilim ve mârifet kanatlarıyla “seyr ilallah”, “seyr fillâh” ve “seyr anillâh” ufuklarında bitmeyen bir yolculuk yaşar ve ömürlerini “Lâ havle ve lâ kuvvete illâ billâh”ın üveykleri olarak sürdürürler.. varlığın içinde müşâhede ettikleri her tebeddül, her tağayyür, her tekevvün onlara Hz. Kudret ve İrade’den yüzlerce mesaj sunar, her hâdise onlara ayrı ayrı dillerle çok farklı nağmeler fısıldar.

İkincilere gelince, bunlar da, seyr-i sülûk ve zühdlerinde ciddî olmakla beraber, keşif, kerâmet, zevk, vecd, tevâcüd peşinde olduklarından zaman zaman hedeften zuhûl ile “kurb” ikliminde “bu’d” yaşayabilirler. Birinci yol, Kur’ân’ın rehberliği altında yürüyen velâyet-i kübrâ temsilcilerinin yolu; ikinci yol ise, temelde Kur’ân ve sünnet yörüngeli olsa da, yer yer arzular, hisler, beklentiler öne çıktığından önceki yol kadar selâmetli değildir.

Ayrıca sofîler, kendi aralarında insanları üçe ayırırlar:

Birinci sınıfa “kâmil ve vâsıl” insanlar derler ki, bunlar da kendi içlerinde iki kısma ayrılır: Biri umum enbiyâ-i izâm ve rusul-i kirâm hazerâtı, diğeri de onlara mutâbaat ve inkıyadla Hakk’a vâsıl olmuş kümmelîndir. İşte gerçek kâmil insanlar bunlardır. Bunlardan bazıları kendi nefsinde kâmil ve vâsıl olmakla beraber mürşid olmayabilir. Hatta, bazı vâsıllar, vuslatı tamamladıktan sonra, bir daha da cem ve hayret bahrinin dalgalarından kurtulamaz; kurtulamaz ve ilelebed duyguları ve düşünceleriyle orada müstehlik kalırlar. Dolayısıyla da bunların nâsut âlemiyle münâsebetleri bütün bütün kesilir ve irşâda da muktedir olamazlar.

İkinci sınıfa “sâlik” derler; bunlar da yine iki kısma ayrılır, birinci kısım sadece Allah tâlipleri olup hem dünyayı hem de âhireti düşünmeyenlerdir. İkinci kısım ise, âhiret ve cennetin tâlibi olmakla beraber meşrû dairede dünyayı da isterler ki, bunlar da zâhidler, âbidler, âcizler ve fakirlerdir.

Üçüncü sınıfa gelince, bunlar, bütün bütün dünyaya hasr-ı himmet ettiklerinden, sofîye onlara “mukîmîn” der. Bunlar, eşrâr ve ashâb-ı şimâlden bir kısım bahtsızlardır ki, görmez, işitmez ve anlamazlar.

Ayrıca bu üç sınıftan ilklere “mukarrabîn”, ikincilere “ashâb-ı yemîn”, üçüncülere “ashâb-ı şimâl” diyenler de olmuştur.


TEVBE, İNABE ve EVBE

Hataları itiraf edip pişmanlıkla kıvranmak, fevtedilen şeyleri yerine getirerek, yeniden toparlanıp Cenâb-ı Hakk’a yönelmek şeklinde ilk küçük yorumları ile tanıyacağımız tevbe; hakikat ehlince, duyguda, düşüncede, tasavvur ve davranışlarda Zât-ı Ulûhiyet’e karşı içine düşülen muhâlefetten kurtulup, O’nun emirleri, yasakları ışığı altında muvâfakat ve mutâbakata ulaşma gayretidir. Tevbe, sırf bir şeyin vicdanda kerih görülmesinden dolayı, o şeye karşı tiksinti duyulması, terk edilmesi değildir. O, Allah’ın sevmediği, istemediği şeylerden, aklın zâhirî nazarında güzel görünse, yararlı olsalar bile, uzaklaşıp Hakk’a rücû etmektir.

Bir de “tevbe” sözcüğüne “nasûh” kelimesi ilave edilerek “tevbe-i nasûh” şeklinde kullanılır ki, o da, bir tevcihe göre, en hâlis, en sâfi, en içten anlamına, diğer bir tevcihe göre de, yırtığı, söküğü dikip kapayan, bozulanı ıslah eden ve hiçbir gedik bırakmayacak şekilde onaran tevbe ma’nâsına gelir. Yukarıdaki hususların bütününü birden nazara alınca “tevbe-i nasûh” hüsn-ü niyet, hulûs-ü kalb ve hayır mülâhazasıyla, ferdin kendi adına ve seviyesine göre, hâlis, ciddî, yürekten tevbede bulunması, dolayısıyla da başkalarına, tıpkı nasihat ediyor gibi hüsn-ü misâl teşkil etmesi ma’nâlarına gelir ki, Kur’ân-ı Kerim’de, gerçek tevbeden söz edildiği bir yerde:“ -Ey iman edenler, Allah’a tevbe-i nasûhla teveccüh edin” (Tahrim, 65/8) buyrularak bu tevbeye işâret edilmektedir.

Tevbe, tevbe edenlerin durumu itibâriyle üç bölümde mütalâa edilmiştir:

a- Hakikatlara kapalı avam halkın tevbesi ki, Hakk’a muhalefetin kalbde burkuntular hâlinde hissedilmesi ve ferdin günahını idrak şuuruyla gönlünde buğulaşan bu duyguyu, bütün benliği ile Hakk kapısına yönelerek, tevbe ve istiğfar ile alâkalı sözlerle ifâde etmesidir.

b- Perde arkası hakikatlara yeni yeni uyanmaya başlamış havâssın rücûu ki, huzur ve maiyyet âdâbına aykırı her davranış ve her düşünceden sonra, kalbde yoğunlaşıp basiret ufkunu saran büyük-küçük her gaflet karşısında himmet kanatlarını açıp Hakk’ın rahmet ve inâyetine sığınma cehd ü gayretidir ki, bu performansı gösteren ruh: “ -Resulullah: “Günahdan tam dönen o günahı hiç işlememiş gibidir; Allah bir kulu sevdiği zaman artık ona günahı zarar vermez” dedi ve şu mealdeki âyeti okudu: “Şüphesiz Allah, çokça tevbe edenleri ve tevbe edip tertemiz olanları sever” tevbenin alâmeti nedir diye sorulunca da: “Gönülden pişmanlıktır” buyurdular- hakikatının mazharı ruhdur.

c- Yaşayışlarını“benim gözlerim uyur ama kalbim uyumaz” ufkunda sürdüren has üstü hasların teveccühüdür ki, kalblerine, sırlarına, ahfâlarına perde olan mâsiva (Hakk’dan gayri herşey) ile alâkalı her ne varsa, bütününü benliklerinin derinliklerinden söküp hiçliğin gayyalarına atarak, yeniden “nuru’l-enver” (bütün ışıkların hakiki menbaı) le münasebetlerinin şuuruna ulaşmaları demektir ki, “o ne güzel kuldu! Zira, sürekli (Allah'a) rucûdaydı” (Sâd, 38/44) gerçeğini gösterir ve “evb” yörüngesinde hareket ederler.

Ferdin, bir kısım iç deformasyonlardan sonra yeniden safvet-i asliyesine dönmesi özüyle bütünleşmesi veya sık sık kendini yenilemesi ma’nâsında tevbe, hemen her mertebesiyle:

1- Gönülden nedâmet etmek,

2- Eski hataları ürperti ile hatırlamak,

3- Haksızlıkları gidermek, hakkı tutup kaldırmak,

4- Sorumlulukları yeniden gözden geçirip fevt edilen mükellefiyetleri yerine getirmek,

5- Hata ve inhiraflarla ruhda meydana gelen boşlukları ibadet ü taat ve gecelerdeki yakarışlarla doldurmak,

6- Ve haslar, haslar üstü haslar itibâriyle, zikr u fikr u şükrün dışında geçen hayat için âh u enin edip ağlamak.. duygu ve düşüncelere kasdi olarak mâsiva bulaşmış olabileceği endişesiyle sarsılıp inlemek.. gibi hususları ihtiva eder.

Hatanın seviyesi ne olursa olsun, tevbe ederken, yeni günah tasavvurlarına karşı pişmanlık ve tiksinti ile inlemeyen, herşeye rağmen bir kere daha istikâmet çizgisinin altına düşebileceği endişesiyle ürpermeyen, Hakk'dan uzak kalmanın sonucu olarak, içine düştüğü yanlışlık ve inhiraflardan kurtulmak için Hakk’a kulluğa, kullukta samimiyete sığınmayan tevbe adına yalan söylemiş sayılır...

Mevlâna bir yerde gerçek tevbenin sembolü nasûhu şöyle konuşturur:

-Cenab-ı Hüdâ’ya bir hakiki tevbe ettim ki, can tenden ayrılıncaya kadar onu bozmayacağım. Aslında o mihnetten sonra, merkebden başka kim ayağını helâk ve hatar tarafına atar ki..?”

Tevbe bir fazilet yemini, onda sebat ise bir yiğitlik ve irâde işidir. Usûlünce tevbe edip sebat edenin şehitler mertebesinde olduğunu Hz. Seyyidü'l-Evvâbîn söylüyor. Tabiî sürekli tevbe ettiği halde, bir türlü günah ve inhiraflardan kurtulamayanın tevbe ve istiğfârının, tevvâbların, evvâbların yöneldikleri kapıyla alay olduğunu da...

Evet, “Cehennemden korkarım” deyip günahlardan kaçınmayan, “Cennete müştâkım” deyip amel-i sâlih işlemeyen, “Peygamberi severim” deyip sünnetlere karşı alâkasız kalan biri, iddialarında ciddi olamayacağı gibi, ömrünü kat’i günah ve sûrî tevbeler arasında sürdüren, dolayısıyla da, Hakk’a dönüşlerini isyanlar arası molalara benzeteceğimiz böyle vefânâşinasların samimiyet ve hulûslarını kabul etmek de oldukça zordur.

Sâlikin ilk menzili, tâlibin ilk makamı tevbe, ikinci makamı ise inâbedir. Halk arasında, herhangi bir mürşide intisâb etme merâsiminde temsil edilen usûl, âdâb ve töreye de “inâbe” denildiğini hatırlatıp geçelim... Tevbede, duygu, düşünce ve davranışların, muhâlefetten muvâfakata, muarazadan mutabakata yönlendirilmesine karşılık, inâbede mevcut mutâbakat ve muvafakatının sorgulanması bahis mevzûudur. Tevbe, “seyr ilallah” ufkunda bir seyahat ise, inâbe “seyr fillah”, evbe de “seyr minallah” kuşağında bir miraçtır. Bu üç teveccühü şöyle de anlatabiliriz: Ukûbet endişesiyle Hakk’a sığınma bir tevbe; makam ve derecâtı muhafaza arzusuyla onda fâni olma bir inâbe; ondan başka herşeye kapanma da bir evbedir. Birincisi bütün mü’minlerin halidir ve ezanları da: “ -Ey iman edenler, hepiniz inhiraflardan vazgeçip Allah’a sığının!” (Nûr, 24/31) dır. İkincisi evliya ve mukarrabînin vasfıdır; kâmetleri de, mebde itibâriyle “ -Rabbinize inâbe ediniz”(Zümer, 39/54), müntehâ itibâriyle de: -Cenâb-ı Hakk’a saygı dolu bir kalble geldi”(Kaf, 50/33) dir. Üçüncüsü enbiya ve mürselînin hususiyetleridir.Şiarları da -O ne güzel kuldur. Çünkü her zaman (Allah’a) rucûdaydı” (Sâd, 38/44) şeklindeki ilâhî takdir ve iltifattır.

Her nerede olursa olsun, maiyyet-i ilâhiyede bulunduğu şuurunu bir nebze bile kaybetmeyenler için tevbe yoktur. Onlardan sâdır olan tevbe ma’nâsındaki sözler ya inâbe veya evbe ma’nâlarını ifâde etmektedir. Hz. Rûh-u Seyyidü’l-Enâm’ın, “günde yetmiş veya yüz defa istiğfar ederim” sözlerini başka türlü anlamak da mümkün değildir. Ayrıca tevbe, “kurb” ve “maiyyet”i bilmeyenler içindir. Hayatlarını kurb ufuklarında geçirenler, her tasarruflarına hâkim, her işlerine nigehbân ve onlara herşeyden daha yakın olan Cenâb-ı Hakk’a herhalde, avâmî ma’nâda rücûu gaflet sayarlar. Bu mertebe ehl-i vahdet-i vücûdun değil, ehl-i vahdet-i şuhûdun, onlardan daha çok da Mişkât-ı Muhammed ve Sünnet-i Hazret-i Ahmed Aleyhi Ekmelü’t-Tehâya Hazretleri’nin zıllinde seyr u sülûk yapanların mertebesidir. Seviyesi bu mertebeye ulaşmayan ve makam-ı tabiatta vücudla uğraşanlar için evb ve inâbeden ve hele bu makamların müntehâsından söz etmek takliddir ve bâlâ pervâzâne sayılır.


MUHÂSEBE

Hesap görme, hesaplaşma, kendi kendini sorgulama diyebileceğimiz muhâsebe; mü’minin, hergün, her saat, iyi-kötü, yanlış-doğru, günah-sevab yaptığı şeyleri gözden geçirip hayırları, güzellikleri şükürle karşılaması; inhirafları, günahları istiğfarla gidermeye çalışması; yanlışlıkları, kötülükleri de tevbe ve nedâmetle düzeltmeye gayret göstermesi adına çok önemli bir cehd ve insanın kendini isbat etmesi mevzûunda da ciddî bir teşebbüs sayılır.

“Fütûhât-ı Mekkiyye” sahibinin de belirttiği gibi, selef-i sâlihîn hergünkü iş ve davranışlarını ya kaydeder veya hâfızalarına alır; sonra da bunlar arasında, kalbî endişe ve vicdânî ızdırâba sebebiyet verecek bir kısım nâhoş hususları, ileride ruhlarında meydana gelmesi muhtemel gurur fırtınalarına ve ucub girdaplarına karşı dikkatlice kullanır ve aynı zamanda günah saydıkları şeylerde istiğfâra sığınır, hata ve inhiraf virüslerine karşı tevbe karantinasına dehâlet eder, nihayet temsil ettiği güzelliklerden dolayı da yüz yere kor ve şükranla iki büklüm olurlardı.

İnsanın, kendi kendini ledünnî yanlarıyla, iç derinlikleriyle, ma’nâ ve rûh enginlikleriyle keşfedip tanıması, tanıyıp yorumlaması diye de ifade edebileceğimiz muhâsebe, gerçek insânî değerlerin ortaya çıkarılması, bu değerlere esas teşkil eden duyguların geliştirilmesi ve korunması yolunda bir ruh cehdi ve düşünce sancısıdır. Ancak böyle bir cehd ve düşünce sayesindedir ki insan, dünü, bugünü ve yarınıyla alâkalı hayrı-şerri, güzeli-çirkini, yararlıyı-zararlıyı birbirinden tefrik edip gönül istikametini koruyabilir.

Evet, onun, hâl’i değerlendirip geleceğe hazırlanabilmesi; geçmişte işlediği yanlışları telâfî edip Allah nezdinde aklanabilmesi; dünü, bugünü ve yarını itibariyle kendi kendini sorgulayıp gerçek değerini bulabilmesi; daha önemlisi de Allah’la münâsebetleri açısından iç dünyasında sürekli yenilenebilmesi ancak ve ancak sıkı bir nefis muhâsebesiyle mümkün görülmektedir. Zîrâ insanın hem zaman üstü muhtevâsı, hem de zamanla mukayyed duyguları, onun kalbî ve rûhî hayatıyla ve ledünniyâtının şuûrunda bulunmasıyla çok irtibatlıdır.

Müslüman ne kalbî ve rûhî hayatı, ne de umumî davranışları itibariyle kat’iyen muhâsebeden müstağni kalamaz. O, bir yandan dün ihmal ettiği, hattâ yıkılmasına göz yumduğu geçmişini, ötelerden gelip vicdanının derinliklerinde yankılanan: “ -Tevbe edip Allah’a dönün!..” (Nûr, 24/31)†ve “-Rabbinize inâbede bulunun!..” (Zümer, 39/54) ümit edalı, rahmet şîveli ilâhî nefahâtla onarıp ihyâ etmeye çalışırken; diğer yandan da : “ -Ey iman edenler, Allah’tan korkun, O’na karşı saygılı olun! Ve herkes yarın için ne hazırlamış ona bir baksın!..” (Haşr, 59/18) Yıldırımlar gibi ürpertici, rahmet gibi inşirah verici uyarılarla teyakkuza geçer; kendine çekidüzen verir, elinden geldiğince bütün fenalıklara karşı kapanır.. içinde bulunduğu ânı tıpkı bir döllenme mevsimi, bir bahar mevsimi gibi değerlendirir ve imanın verdiği şuurla, basîretle o ânın her lâhzasına ayrı bir derinlik kazandırır.. zaman zaman cismâniyete toslayıp sarsılsa da: “ -Sineleri her zaman Allah’a karşı saygıyla çarpan müttakiler, şeytandan bir tayf, bir vesvese dokunduğu zaman hemen Allah’ı anarlar ve derken gözleri açılıverir” (A’râf, 7/201) ilâhî beyânına göre her zaman tetiktedir.

Muhâsebe, mü’minin iç dünyasında bir kandil, vicdanında da bir hayırhah ve nasîhatçı gibidir. Her ferd onunla hayrı-şerri, güzeli-çirkini, Allah’ın sevdiğini-sevmediğini birbirinden tefrik eder ve hayır soluklu o nasihatçının rehberliğinde en aşılmaz gibi görünen engelleri aşar ve hiçbir şeye takılmadan gidip hedefine ulaşır.

Muhâsebe; iman, kulluk, tevfik, kurbiyet ve ebedî saadete mazhariyet gibi mevzûlarda, tamamen, İlâhî inayet, İlâhî rahmet yörüngelidir.. ve ye’s gibi mutlak emniyetin de en amansız hasmıdır. Evet o, her zaman huzûr ve itmi’nana açık olmasının yanında, korku, endişe ve ürperti eksenlidir. Muhâsebeye açık gönüllerin buğulu yamaçlarında her zaman: “ -Bildiğimi bilseydiniz az güler, çok ağlardınız” iniltileri yankılanır.. ve onun, huzûr ve mehâbetin iç içe yaşandığı ikliminde, mes’uliyet ve sorumlulukla iki büklüm olmuş en yüce kametlerin: “ -Keşke kesilip biçilen bir ağaç olsaydım” inkisârları uğuldar. Uğuldar da onlar: “ -Yer bütün genişliğine rağmen onlar için daraldı ha daraldı.. ve vicdanları da bu daralma altında kaldı” (Tevbe, 9/118) tesbitinin her an kendileri için vâki ve vârid olduğunu hissederler. Onların beyinlerinin her guddesinde:“ -Siz içinizi dökseniz de gizleseniz de, Allah onunla sizi hesaba çekecektir” (Bakara, 2/284) tınlamakta.. ve dillerinde: “ -Âh keşke, anam beni doğurmasaydı” çığlıkları nümâyândır.

Bu ölçüde kendi kendini sorgulamanın zor olduğu söylenebilir; ama bu seviyede nefsini muhâsebeye tâbi tutmayanın da zamanı değerlendirmesi; bugünü dünden, yarını da bugünden farklı yaşaması mümkün değildir. Böylesi zamanzedelerin uhrevîlik performansı göstermeleri ise bütün bütün imkân hâricidir.

Sürekli nefsin sorgulanması ve ona itab imanın kemâlindendir. Hayatını “insan-ı kâmil” ufkuna göre plânlamış her rûh yaşadığı hayatın şuûrundadır ve ömrünün her dakikasını nefsiyle mücâdelede geçirir. Kalbine uğrayan her hâtıraya, kafasından geçen her düşünceye parola sorar ve vize tatbik eder. Şeytana, âsâba, hassâsiyete açık her işinde nefsânîliğini yakın takibe alır; çok defa onun en güzel, en mâkul davranışlarından dolayı bile kendi kendini sorgular.. akşam-sabah elindeki tığını, nefsini levm atkıları arasında dolaştırır ve bu rûh hâleti içinde hayat dantelâsını örmeye çalışır.. her akşam eksik ve yanlışlarını bir kere daha kontrol eder, her sabah bütün günahlara kapalı ve yepyeni bir azimle hayata açılır.

O, böyle bir sadâkat ve vefâ, böyle bir tevâzû ve mahviyetle iki büklüm olup başıyla ayaklarını aynı noktada birleştirdiği sürece, gök kapıları ardına kadar açılır ve kendisine: “Gel ey sâdık ki, mahremsin, bura mahrem makamıdır; seni ehl-i vefâ gördük...” denir ve her gün ayrı bir semâvî seyâhatle şereflendirilir. Zaten, Cenâb-ı Hakk da: “ -Hayır hayır, kasem ederim sürekli kendini kınayan o nefse!” (Kıyamet, 75/2) diyerek bu saflardan saf rûh adına kasem etmiyor mu..?


TEFEKKÜR

Herhangi bir mevzûda, geniş, derin ve sistemli düşünme ma’nâlarına gelen tefekkür; erbabınca, kalbin çırası, rûhun gıdası, bilginin rûhu ve İslâmî hayatın da kanı, canı ve ziyâsıdır. Tefekkür olmayınca kalb karanlıklaşır, ruh hafakanlara girer ve İslâmî hayat da kadavralaşır.

Tefekkür, kalbde öyle bir nûrdur ki, hayır ile şer, zarar ile fâide, güzel ile çirkin onunla görülür ve sezilir.. kâinat onun sayesinde okunan bir kitap hâline gelir ve Kur’ân’ın âyetleri onunla ayrı bir derinliğe ulaşır.

Tefekkür, hâdiselerden ibret alma ve çeşit çeşit netice çıkarmanın çırağı, tecrübelerin altın anahtarı, hakikat ağaçlarının fideliği, kalb nûrunun da gözbebeğidir. Onun içindir ki, her güzel şeyde olduğu gibi tefekkürde de zirveleri tutan Ufuk İnsan: “Tefekküre denk ibâdet yoktur; öyle ise gelin Cenâb-ı Hakk’ın ni’met ve kudret eserlerini tefekkür edin! Ama zinhar Zât-ı Bâri’yi tefekküre kalkışmayın; zira O, insan düşüncesini aşan bir mevzûdur” meâlindeki sözüyle, düşünebileceğimiz sahanın sınırlarını belirler ve bize, güç, imkân ve iktidarlarımızı ihtâr eder.

Bu hususu hatırlatma sadedinde Minhâc sahibi ne hoş söyler:

“-Ni’metleri tefekkür etmek bu yolun şartıdır. Ne var ki, Cenâb-ı Hakk’ın Zât’ında tefekkür apaçık bir günahtır. Evet, Allah hakkında düşünmek bir bâtıldır; O’nu hem bir muhâl hem de hâsılı tahsil bil..!”

Zâten Kur’ân-ı Kerîm de: “-Onlar göklerin ve yerin yaratılış ve şekillendiriliş keyfiyetinde tefekkür ederler” (Âl-i İmrân, 3/191) meâlindeki âyetleriyle, kâinat kitabını, bu kitabın yazılış keyfiyetini, harf ve kelimelerinin husûsiyetlerini, cümleleri arasındaki nizâm ve âhengi, hey’et-i umûmiyesindeki rasânet ve sağlamlığı nazara vererek bize en yararlı düşünme yolunu salıklamıyor mu?

Evet, her düşünce, her tasavvur ve her davranışta Hakk’ın Kitab’ına yönelmek, O’nu anlamaya çalışmak, hayatı O’ndan anladığımız şeylere göre tanzim etmek ve yaşamak; kâinat kitabındaki İlâhî sırları keşfedip ortaya koymak ve insana her an ayrı bir îmânî derinlik ve renkliliği duyurup tattıran bu yeni keşif ve tesbitlerle, îmândan ma’rifete, ma’rifetten muhabbete, muhabbetten, rûhânî hazlara uzayan bir ışıktan yolda bütün hayatı zevk haline getirmek, sonra da âhiret ve rıdvân-ı ilâhîye yürümek; işte insan-ı kâmil olmanın nûrlu yolu..!

Tefekkür, araştırma sahası itibâriyle bütün ilimlere açıktır, ama, aklî ilimler, pozitif tesbitler, bu büyük netice için sadece bir mukaddime, bir vâsıta ve bir yoldur.. ve bunların hepsi de gerçek muhtevâ ve yüzleriyle ilm-i vâhid-i ilâhiye müteveccihtirler. Tabiî insan dimağı yanlış muâlecelerle inhirâfa uğratılmamışsa...

Evet, varlığı bir kitap gibi mütâlaa ve tefekkür ancak, bütün eşya ve eşyaya ait husûsiyetlerin Allah tarafından yaratılmış olduğunu kabul etmekle beklenen semereyi verir ve bereketli bir vâridat kaynağı hâline gelir ki, bu da her şeyin her hâliyle Allahu Teâlâ’ya istinâdını yakînen idrâk eden ma’rifetullah, muhabbetullah ve zikrullah ile itminâna ulaşmış kalbî ve rûhî hayat kahramanlarının şiârıdır.

Mebde’de her şeyi Cenâb-ı Hakk’a istinad ettirme esasına göre sistemleştirilmeyen bir tefekkür, neden sonra Allah’a yönelip ve neticede O’nda mütenâhî olmasına mukabil; tâ baştan halk ve emir, her şeyi O’na bağlama esasına göre planlanmış bir tefekkür ise, sonsuza kadar hep yeni yeni buudlarıyla sürer gider ve kat’iyen inkıtaa uğramaz. Yani böyle bir tefekkür “Evvel” ve “Zâhir” isimleriyle Allah’tan başlayıp sonra yine “Âhir” ve “Bâtın” isimleriyle Allah’a müteveccih olacağından mütenâhî değil, lâtenâhîdir. İşte böyle, tâ işin başlangıcında hedefi belirlenmiş bir tefekküre teşvik aynı zamanda varlığın şekil ve tecellî yollarını tesbite çalışan tabiî ilimlerin usûl ve sistemlerini öğrenip kullanmaya da bir teşviktir.

Evet, gökler ve yer bütün eczâ ve mürekkebâtıyla, Allah’ın mülkü olduğundan varlık kitabında mütalâa edilen her hâdise, her şe’n ve her nizâm Yüce Yaratıcı’nın şeriât-ı fıtrîyedeki ahkâm ve tasarruf keyfiyetlerini de okumak demektir. Bu kitabı hakkıyla okuyabilen ve okuduğu şeylere göre hayatını düzenleyen birinin yolu herhalde hidâyet ve takvâ yolu, varacağı yer Cennet, içtiği de kevser olacaktır. Evet, dünyada çeşit çeşit nimet ve rengârenk güzelliklerin gerçek sahibi olan Allah’tan gaflet ve hep iblisin rehberliğiyle nankörlük vâdilerinde dolaşan felâket ve hüsran ashâbına karşılık, o, herşeyin gerçek sahibi Mün’im-i Hakîki’yi tanıyıp, O’na îmân ve îmândaki şuur ile inkiyad ederek, melâike, enbiyâ ve sıddîkînin öncülüğünde, hep şükür-nimet, nimet-şükür daireleri içinde dolaşır ve dökülen dökülene yığınların mahvoldukları, aynı vâdilerde Yüce Yaratıcı’nın lütuflarına mazhariyetin hakkını verir ve ömrünü bir tefekkür üveyki gibi geçirir. Şayet bir tümseğe ayağı takılsa, fikir dünyasını zikirle buudlaştırır; tedbirden teslime, temkinden tefvîze geçer, âlemin mesâfelere esir düştüğü yerlerde o, göklerde tayerân ederek hedefine ulaşır...


FİRAR VE İ’TİSÂM

Herhangi bir şeyden kaçma ve uzaklaşma ma’nâlarına gelen firar; erbabınca, halktan Hakk’a seyerân etmenin, gölgeden asla ilticâda bulunmanın, damlayı bırakıp deryaya yönelmenin, zerreden vazgeçip güneşe teveccühün ve benlikten sıyrılıp vücudu Hakk şuâları içinde eritmenin ünvanı olmuştur ki; insanın “seyr-i kalbî” ve “seyr-i ruhânî” sine işaret eden: “-Kaçıp Allah’a sığınınız” (Zâriyât, 51/50) meâlindeki âyetle irtibatlandırmak mümkündür.

İnsan, îmanı hesabına, beden ve cismâniyetin öldürücü atmosferinden uzaklaştığı ölçüde Allah’a yaklaşmış ve kendine karşı da saygılı ve anlayışlı davranmış sayılır. Böyle bir firârî ve Hakk mültecîsinin nasıl payelendirildiğini, o kapının sadık bir bendesi olan Hz. Mûsa (Alâ Nebiyyinâ ve aleyhi’s-Salâtü ve’s-Selâm) Efendimiz’den dinleyelim: “ -Sizinle beraber bulunmaktan korkup kaçtığım için, Rabb’im bana hâkimiyyet lutfetti ve beni mürselinden kıldı” (Şuarâ, 26/21) diyen Hakk nebîsi, zevk ve vuslata, hilafet ve kurbete varan yolun firardan geçtiğine dikkati çekiyor ve peygamberâne irâdelere öncülük yapıyor.

Avamın firarı, varlığın dağdağasından, ma’siyetin çirkinliğinden Allah’ın üns ve gufrânına sığınma şeklinde olur. Bunlar gözlerini her açıp kapayışlarında: “ -Yarlığa Rabb’im ve merhamet buyur, buyur ki, Sen merhameti en hayırlı olansın” (Mü’minûn, 23/118) âyetini okur. Ve oturur-kalkar: “ -Rabb’im işleye geldiğim şeylerin şerrinden sana sığınırım” der inlerler.

Havassın firarı; sıfatlardan sıfatlara, sırdan şuhûda, rüsûmdan usûle ve nefsânî duygulardan ruhânî ihsaslaradır ki: “ Allah’ım Senin gazabından rızana ukûbetinden afvına sığınırım” sözleri onların her zamanki vird-i zebânlarıdır.

Haslar üstü hasların firarı ise, sıfattan zâta ve Hakk’-tan yine Hakk’adır ki, her zaman: “ -Sen’den yine Sana sığınırım” der heybet ve mehabet soluklarlar.

Bu firarların hemen hepsi de gidip bir ilticâ, bir himaye ve bir i’tisâmla noktalanır. Firar, firar edenin ruh derinliği ile mebsûten mütenâsib olduğu gibi, netice itibariyle varılan nokta da farklı farklıdır.

Birinciler, otağlarını ma’rifet yamaçlarına kurar, zerreden güneşlere kadar herşeyle O’nu hatırlar, O’nu anarlar.. ölçüleri aşan isteklere girer ve olmayacak şeyler düşlemeye başlarlar.. ve derken, vicdanlarında: “ -Seni hakkıyla bilemedik” gerçeğini duyar ve dillerinde:†

“ -Varlık senin ma’rifetinin peşinde, erbâb-ı lisân seni vasfetmekten âcizdir. Gel tevbemizi kabul buyur, buyur ki, biz birer beşeriz, seni hakkıyla bilemedik” sözleriyle kendilerinden geçerler.

İkinciler, her an ayrı bir ma’rifet deryasına yelken açarlar ve hep ayrı ayrı vâridâtın televvünâtıyla ömür sürdürürler. Sürdürürler ama, bir türlü berzahlardan kurtularak hayret ufkuna ulaşamazlar. Gözleri sürekli suûd merdivenlerinde, arşiyeden arşiyeye uçar ve nüzûl tasavvurundan tir tir titrerler.

Üçüncüler hâlin gel-gitlerinden kurtulmuş, başları her an hayretin ayrı bir derinliğinde ve gözleri “Şerâb-ı aynemâ” ile mahmur öyle mestlerdir ki, içinde bulundukları durumdan, -ihtimal- İsrâfil’in sûruyla bile kendilerine gelemezler. Duygu, düşünce ve tahayyüllerinin derinliğini, ancak yine kendileri gibi mest olan biri ifade edebilir:

“ -Evliyâullâha tuzak olan o hayaller ise, Hüdâ bahçesinin ay yüzlülerinin cemâllerinin yansımasından ibarettir.” ò»” «Ê†Œœ«å dan maksat, mertebe-i vâhidiyyet, òÂÁ†—ËÍ«Êå dan murad da, Allah’ın esmâ ve sıfatıdır ki, ehadiyyet mertebesinde temâyüz ederler. Bu itibarla, mes’eleyi şöyle anlamak da mümkündür: Evliyâullâh’ın ayaklarına tuzak olan başka değil, esmâ ve sıfat-ı İlâhiyye’nin tecelliyâtıdır. Ve o tecelliyât, hakikate karşı kapalı olan gözsüzler nazarında hayaletten ibarettir. Sarı Abdullah Efendi’nin ifadesiyle: “Enbiyâ ve evliyânın merâyâyı kalpleri, mezâhir-i esmâ ve sıfat-ı külliye-i İlâhiyye olmakla, Sıfat-ı Rabbâniyye onların ay yüzlerinin bostanı olup onlara her an ayrı bir sihir sunmaktadır.”


HALVET ve UZLET

Yalnızlık ve tek başına yaşama ma’nâlarına gelen halvet ve uzlet, bir anlamda, herhangi bir rehber ve mürşidin nezâretinde inzivâya çekilip vaktini ibâdetle geçirmekten ibâret sayılmış; diğer bir tefsire göre de o, kalbi bâtıl itikadlardan, karanlık duygulardan, çirkin tasavvurlardan ve Hakk’tan uzaklaştıran tahayyüllerden arındırarak, bütün mâsivâya (Hakk’tan gayrı herşey) karşı kapanıp letâifin dili ile Hakk’la sohbetin ünvânıdır. Uzlet halvetin bir buudu, riyâzât da diğer buududur. Halvetin ilk basamağı kırk günlük bir fasılla tamamlandığı için buna “Erbaîn çıkarma” da denmiştir. Mürşid ve rehber, mürîd ve namzedi halvete sokacakları zaman onu alır, odasına kadar götürür; orada duâ eder ve ayrılırlar. Mürid, yapayalnız kaldığı o hücrede âdeta bir îtikâf hayatı yaşar! Ölçülü yer, ölçülü içer.. ve gücü yettiğince, Allah’a kurbet kapısı sayılan bu halvethânede bedenî ihtiyaçlarını en aza indirir; hattâ cismânî arzularını büyük ölçüde unutmaya çalışır.. ve gece-gündüz durup dinlenmeden zikr u fikirle meşgul olur...

Halvet; halktan uzlet ve riyâzat buuduyla menşei çok eskilere dayanır ve hemen hemen tasavvuf yollarının hepsinde de mevcuttur. Hattâ daha da ileriye götürüp enbiyâ-i îzâm ile irtibatlandırmak da mümkündür.

Evet; başta insanlığın İftihâr Tablosu olmak üzere birçok nebî ve velînin uzlet ve halvetlerinden söz edilebilir. Ne var ki, sistem aynıyla alınmadığı, alınamadığı gibi, alındığı kadarıyla da orijini tam korunamamış; değişik kalıplara ifrağ edilerek, az dahi olsa başkalaştırılmıştır. Hz. İbrahim’in uzleti, Hz. Musâ’nın erbainleri, Hz. Mesih’in riyâzâtı, Sultan-ı Enbiyâ’nın halvetleri ve daha niceleri.. değişik şartlarda, değişik ortamlarda ve değişik karakterler üzerinde farklı tatbikatlarla inkisâra uğradığından mâhiyetleri kısmen değişmiş ve başkalaşmışdır. Başka türlü olamazdı; zirâ halvet, şahısların ruh yapıları, mizaçları, mezakları, karakterleri ve ruhanîliğe istidatlarıyla çok alâkalıdır. Bu itibarla, kime nasıl ve ne kadar halvet teklif edileceğini kâmil mürşidler bilir.

İlk dönemlerinde Hz. Mevlânâ bir hayli “Erbaîn” çıkarır. Mürşidini bulunca, halveti terk ve celveti ihtiyar eder ki; ondan evvel ve ondan sonra da pek çok kimse aynı yolu tâkip etmişlerdir.

Halvetin riyâzat buudu nefsi, bedenî arzulara karşı gemlemek ve meâliye müştâk olan rûhu kemalât-ı insâniye semâlarına doğru şahlandırmaktır. Evet, ancak, riyâzat ile nefse gem vurulabilir; riyâzat ile o, kötü duygu ve tutkulardan vazgeçirilebilir; riyâzat ile teslimiyet ve inkıyâda zorlanabilir ve riyâzat ile mahviyet ve tevâzua alıştırılarak ayaklar altındaki topraklar haline getirilebilir ki; güllere saksılık yapmanın yolu ve erkânı da budur:

“Toprak ol toprak ki; gül bitsin; zirâ topraktan başkası güle mazhar olamaz.”

Riyâzat yoluyla, hemen herkes belli lütuflara mazhar olabilir; kimileri ilim ile ahlâkı, ihlâs ile ameli tehzib ederek hem Hakk’la hem de halkla muamelelerinde edep şuuruna ulaşırlar.. kimileri, sürekli kendilerini Rabbileriyle olan muamelelerinin gel-gitlerinde bulur ve bir lâhza ara vermeden O’na daha da yakınlaşma yollarını araştırırlar.. kimileri de, sert kabuğundan sıyrılan yusufçuk gibi hayatlarını, yeni ulaştıkları semâvî âlemlerin kelebekleri sayılan ruhânîler arasında sürdürürler.

Halvette asıl olan, gönül gözünün ağyâra kaymaması ve gece-gündüz demeden Cenâb-ı Hakk’ın teveccühüne hazır olup beklemesidir. Bu bekleyiş aynı zamanda pasif bir bekleyiş de değildir. Bu bekleyiş kalbe akacak vâridâtı kaçırmama heyecânı içinde, gönül gözleri açık ve Hakk’la halvet adâbıyla geçirilen temkinli bir bekleyiştir. Bu ma’nâyı soluklayan Lâ mekânî Hüseyin Efendi’nin şu sözleri ne hoştur:

Pâk eyle gönül çeşmesini tâ durulunca
Dek tut gözünü gönlüne gönlün göz olunca
İnkârı ko, dil destisini ol çeşmeye tuttur
Ol âb-ı safâbahş ile bu desti dolunca
Sen çık aradan hânesini sâhibine ver
Bî şek gelir Allah evine sen savulunca
Evvel koma ki, sonra çıkarmak güç olur güç
Şeytan çerisi hâne-i kalbe koyulunca.!

Vâkıa Allah zamandan, mekândan münezzehtir ama, O’nun insanlarla alış-verişi de yine hep kalp yamaçlarında cereyan eder. Bu itibarla da kalbin zümrüt tepeleri, O’ndan gelecek tecellî dalgalarına her zaman açık ve hazır olmalıdır ki; Hazret-i Hakkı’nın ifâdesiyle:“Kasrına nüzûl eyleye Sultan gecelerde...”

Cenâb-ı Hakk bir yerde Hazret-i Dâvud (as)’a şöyle buyurur: “O evi benim için boşalt ki, ben orada olayım.” Bâzıları boşaltmayı, kalbin ağyâr düşüncesinden, yabancı mülâhazalardan, O’nu nazara almadan, âlemle gereksiz münâsebetlerden arındırma ve uzaklaştırma şeklinde anlamışlardır. Hazret-i Mevlânâ’nın bir hoş sözü de burada düşünce ufkumuza ziyâ olur:

-Akıllı olan kuyu dibini seçmiştir; zirâ halvette gönül safâsı vardır. Kuyu dibinin zifiri karanlığı halkın zulmetinden iyidir. Halkın ayağını tutan kimse baş alıp getirememiştir; yâni nihâyete erip sırra muttalî olamamıştır. Halvet ağyâra karşı lâzımdır, yâr’a karşı değil; kürk kış için gereklidir bahar için değil...”

Halvetten murâd, kalp hânesini ağyârdan temizleyip yâr ile hemdem bulunmak olduğuna göre, halk içinde Hakk’la berâber bulunan ruhlar ve kesretin en uç noktalarında dahi sürekli tevhîdi kollayan gönüller hep halvette sayılırlar. Buna mukâbil, bütün ömrünü halvette geçirdiği halde, kalbini ağyârdan temizleyememiş ve içinden mâsivâyı söküp atamamış kimsenin halveti de bir aldanmışlıktır ve beyhûdedir.

Aslında mâverâî halvette halktan tecerrüd ve uzlet yoktur. Böyle bir halvette insan, Mevlânâ’nın ifâdesiyle, bir pergel gibi, ayağının biri lâhut ufkunda, diğeri de nâsut kutbunda, her an ayrı bir nüzûl ve urûcu bir arada yaşar ki, enbiyâ ve asfiyâ kuşağında bilinen halvet de işte bu halvettir. Cenâb-ı Hakk, Dâvud (as)’a: “Yâ Dâvûd nen var, böyle halktan ayrılıp yalnızlığı ihtiyâr ediyorsun?” buyurur. Hazret-i Dâvud: “Yâ Rabbi halkı Senin için terk ediyorum” der. Cenâb-ı Hakk O’na: “Ey Dâvud, her zaman uyanık ol ve ihvânından ayrılmamaya bak ama, dostlukları sana yaraşmayan insanlardan uzak kalmayı da ihmâl etme!” ferman eder. Yâni, mâdem ki hedefin biziz ve mâdem ki, azmin köyümüzedir, gönlünü bizden gayrısına açma.!


HÂL, MAKAM

Hâl; insanın kendi derinliklerinde ötelerden gelen esintilerle yaşaması ve kalp ufkunda cereyân eden gece-gündüz, sabah-akşam farklılığının duyulup hissedilmesidir. Onu insanın cehd ve gayreti olmadan, insan kalbini saran sevinç-hüzün, kabz-bast şeklinde anlayanlar, bu oluş ve sezişin devam ve istikrârına “makam”, onun zevâl bulup gitmesine de “nefsânîlik” demişler...

Bu ittibarla, “hâl”e, bir İlâhî mevhibe ve gönül yamaçlarının “üns” esintileri, “makam”a da insan irâde ve azminin bu nefehâtı soluklayıp benliğine mal ederek ikinci bir fıtrata ulaşması diyebiliriz.

Hâl; yaratılış, hayata mazhariyet, nur ve rahmet gibi, perdesiz herşeyin gerçek kaynağını gösterir ve hâlis tevhîdi ihtar eder. Makam ise, sa’y u gayretin sisli-dumanlı prizması içinde dediğini der ve hakîkati o kadar net aksettiremez. Onun içindir ki, kalbe gelen vâridâtın duyulup-sezilmesi ve her lâhza, kalplerde “kenzen” bilinene doğru ayrı bir yol vurulması; içinde biraz da kendimizi anlatmanın bulunduğu o vâridâtın kendi rengimize göre ifâde edilmesinden daha kadirşinâsca bir davranış sayılmıştır.

Bundan dolayıdır ki, Hazret-i Sâdık u Masdûk, bir makam münasebetiyle: “Allah sizin cisim ve sûretlerinize değil, kalplerinize nazar eder..” diyerek Hakk cânibince önemsenen noktayı hatırlatıp, halkça yönelinecek mihrâbı iş’ar ile âyineyi, tecellîye tevcîh buyurmak istemiştir. Derecesi daha düşük bir rivayette, kalplerin yanında ameller de zikredilerek: “Allah sizin kalplerinize ve amellerinize bakar...” beyânı ise, hâlin devamıyla ulaşılan “makam”a hâl hatırına bir iltifâttır.

Hâl; mutlak irâdenin muradına uygun vakitlerde, ara ara gelen tecelliler.. bu tecellilerin yayılma sahası kalp ufku.. avlayıp bir kalıba ifrağ eden de his ve şuurdur. Bu itibarla makama, dalgaları dinmiş, istikrara ulaşmış bir pâye nazarıyla bakılmasına karşılık; hâl, yüksek takdîrlere bağlı gel-gitlerin ağında, her zuhur bir evvelkisinden ayrı ve farklı kareler içinde, sürekli belirip-kaybolan ve tıpkı güneşden gelen değişik boy ve renklerdeki dalga paketlerine benzetilebilir.

Hassas ruh ve marifete uyanmış şuurlar, suyun üzerindeki kabarcıklarda, güneşin akislerini gördükleri gibi, gönül yamaçlarında da, hâl dalgalanmalarını öyle görür, hisseder ve ayrı ayrı idrâkla mukâbelede bulunurlar. Kalp balansını iyi ayarlayamamış, dolayısıyla da irtibatsız kalmış kopuk ruhlar, bunları birer vehim ve hayâl sanabilirler; varlığa Hakk’ın nûruyla bakanlar için bunlar ayânlardan ayân gerçeklerdir.

En büyük Hâl Eri, bir önceki mazhariyetlerini, bir sonraki durumu îtibâriyle dûn gördüğünden -o dûn hâlin nuruyla Allah gönüllerimizi donatsın!- “Ben günde yetmiş defa istiğfar ediyorum...” buyururlardı.

Zaten, Nâmütenâhî’ye dönük bir ebedî yolculukta, ebedî ışık ve ebedî buraka ihtiyâcını hisseden dupduru bir gönlün, başka türlü düşünmesi de mümkün değildi...


KALB

KALB-1

Dil beyt-i Hudâdır ânı pâk eyle sivâdan
Kasrına nüzûl eyleye Rahmân gecelerde.
İ. Hakkı

Gönül ve yürek olarak da tanıdığımız kalb başlıca iki ma’nâda kullanılır: Birisi, göğsün sol tarafında, sol memenin altında ve daha çok da çam kozalağına benzeyen, aynı zamanda yapısı ve dokusu itibariyle de bedendeki her uzuvdan farklı bulunan; ihtiva ettiği harika karıncık ve kulakçıkları, bütün his ve duygulara merkeziyeti, bütün damarlara ve damarcıklara merciiyeti ve insan uzuvları arasında bizatihî müteharrik olma gibi imtiyazı; hem bir motor gibi çalışması hem de bir emme-basma pompası gibi faaliyet göstermesi itibariyle çok hayatî bir organdır ki bu organa biz yürek de deriz.

İkincisi ise, öncekinin dublesi, alternatifi, melekûtî buudu ve aynı zamanda, şuur, idrak, ihtisas, akıl ve irade gücünün de merkezi, rûhânî bir lâtîfedir ki, tasavvufçular ona “hakikat-ı insaniye” filozoflar da “nefs-i nâtıka” demişlerdir. İnsanın asıl hakikatı da işte bu kalbdir. İnsana bu mânevî buudu itibariyle “âlim”, “ârif”, “müdrik” denir. Ruh bu lâtifenin esası ve bâtını, biyolojik ruh da bineğidir. Allah’a muhatab olan, sorumluluklar yüklenen, ceza gören, mükâfat alan, hidâyetle kanatlanan, dalâletle yuvarlanan, aziz kabul edilen, hor görülen ve İlâhî marifetin “mir’ât-ı mücellâ” sı olan hep bu lâtifedir.

Kalb, hem idrak eden hem de idrak edilen husûsiyette bir yapıya sahiptir. İnsan; rûhuna, cismine, aklına onunla girer. Kalb rûhun gözü gibidir. Basiret kendi dünyasına göre onun nazarı, akıl, ruhu, irade de iç dinamizmidir.

Umumiyet itibariyle biz “gönül” derken de bu ikinci kalbi kastederiz. Gönül ve kalb farklılığı, bunların mecazen birbirinin yerinde kullanılması bir yana, bu rûhânî lâtife cismânî kalble sımsıkı alâkalıdır. Bu alâkanın keyfiyeti, dünden bugüne filozofları ve İslâm hükemasını bir hayli meşgul etmiştir. Ancak, bu münasebet ister evvelen ve bizzat olsun, ister vasıtalı olsun, ister kalbin faaliyeti, ister onun kabiliyetiyle irtibatlı olsun sinelerimizde taşıdığımız “sanevberiyyu’ş-şekl” et parçası zâhirî kalble, insanın insanlığının remzi ve bütün duygularının hayat kaynağı olan “Lâtife-i Rabbâniye” bir hakikatın iki yüzü denebilecek şekilde birbiriyle iç içe olduğunda şüphe yoktur. Ne var ki, bu alâka ve irtibatın keyfiyeti de, kalb, rûh, akıl ve idrâkin keyfiyeti gibi biraz buğuludur.

Kur’ân’da, dînî ilimlerde, ahlâkta, edebiyatta, tasavvufta kalb dendiği zaman, daha ziyade bu ikinci ma’nâdaki kalb kastedilir. Aynı zamanda iman, marifetullah, muhabbetullah ve zevk-i rûhânîde bu ma’nâdaki kalbin “ille-i gâiyesi” ve varlığının hakikî hedefleridir.

Kalb, iki yönü olan öyle nûrânî bir cevherdir ki, bir yönüyle devamlı ruhlar âlemine, diğer yönüyle de cisimler âlemine bakar. Cisim, şer’î ölçülerin birleştiriciliğinde rûhun emrine girmişse, kalb, ruhlar âlemi yoluyla aldığı feyizleri bedene ve cisme taşır; orada da huzur ve itmi’nân esintileri meydana getirir.

Kalb, eskilerin ifadesiyle “nazargâh-ı ilâhîdir.” Allah, insana insanın kalbiyle bakar. fehvâsınca da, insanla muâmelesi kalbe göre cereyan eder. Zira kalb; akıl, marifet, ilim, niyet, iman, hikmet ve kurbet gibi insan için çok hayâtî hususların kalesi mesâbesindedir. Kalb ayakta ise bu duygular da hayatta sayılır; o yıkılmış veya gediklerle sarsıksa, bu lâtifelerin hayatiyetinden, devam ve temâdisinden bahsetmek de oldukça zordur. Hazreti Sâdık u Masdûk: -Bakın, cesette bir çiğnem et vardır ki, o sıhhatli olunca bütün ceset de sağlam olur; o fesada yüz tutunca da bütün ceset bozulur gider. Dikkat! İşte o kalbdir” buyurarak kalbin insan bedenindeki yer ve önemine dikkati çekmektedir.

Kalbin bundan da ehemmiyetli yanı mahiyetindeki istinad ve istimdat noktaları itibariyle her zaman Cenâb-ı Hakk’ı göstermesi, varlık kitabıyla tafsilen anlatılanları, ihtiyaç ve ihtiyaçların karşılanması diliyle insan gönlüne sürekli ihtar etmesidir ki, hadis diye rivayet edilen bir mübarek sözde onun bu lâhûtî buudu nazara verilmektedir. İbrahim Hakkı, o sözü nazmen şöyle anlatır:

Sığmam dedi Hakk arz u semaya.
Kenzen bilindi dil madeninden.

Böyle, marifet-i ilâhînin pürüzsüz, mücellâ ve yalan söylemeyen sadık bir lisanı olması itibariyledir ki, insânî mülkün melekûtu sayılan kalb, Kâbe’den daha eşref görülmüş ve Zât-ı Hakk adına bütün kâinatların ifade edebileceği yüce gerçeği beyanda biricik hatip kabul edilmiştir.

Kalb, düşünce sıhhati, tasavvur sıhhati ve ruh sıhhati, hatta beden sıhhati için âdeta bir kale gibidir. İnsanın maddî, mânevî duyguları bu kaleye sığınır ve korunmuş olurlar. Bu açıdan insan için bu kadar önemli olan kalbin de karantinaya ve gözetilmeye ihtiyacı vardır. Zira o, yaralanınca tedavisi çok güç ve ölünce de hayata döndürülmesi çok zor bir lâtifedir. Kur’ân bize: -Rabbimiz, bizi hidayete erdirdikten sonra kalblerimizi kaydırma...” (Âl-i İmrân, 3/8) duâsını öğütlemede, Efendimiz de sabah-akşam el açıp hem de defaatle: -Ey kalbleri evirip çeviren Allah’ım! Kalbimi dininle sabitleyip perçinle!” tazarruunda bulunmakla bu çok önemli korunma ve karantinayı hatırlatmaktadır.

Evet, kalb, bütün hayırların, bereketlerin insana ulaşmasında önemli bir köprü vazifesi gördüğü gibi, aynı zamanda şeytânî ve nefsânî bütün dürtülere ve bütün hâtıralara vize verebilme mevzûunda da tehlikeli işlere âlet olabilir. O, Hakk’a tevcih edilebildiği sürece, bedenin en karanlık noktalarına kadar her yanına ışıklar yağdıran bir projektör olur; yüzü cismaniyete dönük kaldığı zamanlar da şeytanın zehirli oklarının hedefi haline gelir.

Kalb, iman, ibadet ve ihsan rûhunun vatan-ı aslîsi ve her zamanki otağı ve Allah-kâinat-insan arasında ince ince akıp duran duyguların yüksek debili bir ırmağı olmasına rağmen, bu cihanbaha lâtifeyi yerinden etmek ve bu ırmağa mecra değiştirtmek için, onun sayılmayacak kadar da düşmanları vardır. Kasvetten küfre, ucbdan kibre, tûl-i emelden hırsa, şehvetten gaflete, menfaatten makam düşkünlüğüne kadar yığın yığın düşman, taarruz vaziyetinde onun zaaf ve boşluklarını kollamaktadır.


KALB - 2

İman kalbin canı, ibadet onun damarlarında akıp duran kanı, tefekkür, murâkabe, muhâsebe ise onun bekasının esaslarıdır. İmansız birinde kalb ölü ve ötelere karşı bütün bütün kapalı, ibadetsiz birinde o ölüm ağında ve onulmaz hastalıklarla sürüm sürüm, tefekkürsüz, muhâsebesiz ve murâkabesiz bir bünyede ise her türlü tehlikeye açık ve emniyetsizdir. Birinci kategoriye giren insanlar sinelerinde emme-basma pompaları nev’inden bir et parçası taşısalar da kat’iyen kalblerinin var olduğu söylenemez.. ikinci nev’e girenler, varlık-yokluk arası vehimlerinin sisli dünyasında hep mesafelerin esiri olarak yaşar ve bir türlü hedefe ulaşamazlar.. üçüncü kısma dahil olanlar, bir hayli mesafe almış, bir hayli engebe aşmış olmalarına rağmen, tam zirveye ulaşamadıkları için, her zaman tehlike sath-ı mâilinde sayılırlar: Düşe-kalka yürür, müsâbakasını yene-yenile sürdürür ve ömürlerini bir vefasız, aşılmaz tepenin yamaçlarında tüketirler.

İnanmış, inancını yaşamış ve otağını ihsan düzlüklerine kurmuş olanlara gelince, bunlar sebepler planında emniyet doruğunda, İlâhî himâye açısından da güven kuşağında sayılırlar. Varlığı basiretle süzer, Allah’ın nûruyla eşyanın perde arkasına muttali olur, hep temkinde bulunur; kalbi güvercin kalbi gibi tir tir yaşar ve her yerde O’nun hoşnutluğunu ararlar. Her işlerini Allah rızasına göre ayarlar ve Allah sevgisiyle yatar kalkarlar. Allah da onları hem sever, hem de inanan gönüllere sevdirir. Derken “makbul-u ins u cân” olur her yerde hüsn-ü kabul görürler.

Sûre-i Yusuf’un sıddîk kahramanı, mübarek ismine izâfe edilen sûrede tam beş defa ihsan ehli olarak zikredilir ki; bu, yer-gök, dost-düşman, yaratan-yaratılan herkesin, O’nun yakîn, muhâsebe ve murâkebesine şehadeti demektir.

Yusuf (as) henüz genç bir tomurcukken, Allah O’nun ihsan şuuruna dikkati çeker ve “işte Biz ehl-i ihsânı böyle mükâfatlandırırız” (Yusuf, 12/22) buyurur. Hapishanede, şakî-said herkes O’nun düşünce ufkundaki derinliği, duruluğu ve ledünnîliği sezince, O’nu merci’ kabul eder, O’na koşar, O’na inanır, O’na bağlanır “ve haydi bize te’vil-i ehâdisi bildir; bildir ki, Seni ihsan şuuruyla serfiraz görüyoruz” (Yusuf, 12/36) der ve problemlerini O’na arzederler.. girdiği her imtihanı başarıyla bitirmiş, dost-düşman herkesin sinesine taht kurmuş bu babayiğidi Allah bir kez de, dünya karşısında tavrını değiştirmemesiyle takdir buyurur ve “rahmetimizi dilediğimize nasib kılar ve ihsan şuuruna erenlerin ecrini zayi etmeyiz” (Yusuf, 12/56) der İlâhî te’minâtını ihtarda bulunur.. o güne kadar kalbleri her zaman, O’na karşı kıskançlıkla atan kardeşleri, gün gelip de hased atmosferinden sıyrılabildikleri bir anda “doğrusu, biz seni ihsanla bütünleşmiş kimselerden görüyoruz” (Yusuf, 12/78) diyerek O’na, kapalı da olsa tarziyede bulunur ve sadakatını itiraf ederler.. ve nihayet Hz. Yusuf (as), olgunlaşmış, itmi’nâna ulaşmış bir insan olarak bunca şahidin yanında, mazhar bulunduğu İlâhî lütuflara bir de kendi şehadet eder ve “doğrusu kim Allah’tan korkar, takvâ dairesinde yaşar ve her çeşidiyle sabrı temsil edebilirse, Allah da böyle ihsâna ermişlerin ecrini zayi etmez” (Yusuf, 12/90) der, tahdis-i nimette bulunur.

Evet, böyle herkesin hüsn-ü şehadette bulunduğu bir kalbin, ilâhî âdetler gereği gel-giti, inhirafı düşünülemeyeceği gibi, mahrumiyetine de ihtimal verilemez. Zira o kalb, kâinata nisbeten arş ne ise, insana nisbeten odur ve her an Hakk’ın nazar buyurduğu bir mücellâ aynadır. Hakk’ın bakıp bakıp her an ayrı bir değer verdiği böyle bir ayna kırılıp atılabilecek herhangi bir cisim değildir. O, insanlık gerçeğinin rûhu ve Allah’ın da memdûhudur.

Allah buyuruyor ki: “Bizim nazarımız kalbedir; sudan, balçıktan olan sûrete değildir. Sen, benim içimde kalbim var diyorsun, amma gönül Arş’ın yücesindedir, aşağılarda değil” der, bu hakikatı ihtar eder.


HÜZÜN

Hüzün; gam, keder, gussa ma’nâlarına gelen Arapçadaki “hazen”den alınmıştır. Sofîye bu kelimeyi; sevinç, neş’e ve sürûrun karşılığı olarak kullanmıştır ki, buna vazife şuuru, dava düşüncesi ve mefkûre buudlu tasa da diyebiliriz. Evet, derecesine göre her kâmil mü’min, dört bir yanda Ruh-ı Revân-ı Muhammedî şehbâl açacağı, yeryüzünde ehl-i İslâm’ın ah u efgânı dineceği, Kur’ân’ın hayata hayat olacağı ve fert planında herkesin kabir çukurunu güvenle geçeceği, bir bir berzah gâilelerini atlatacağı, hesaba, mîzana takılmadan revh u reyhâna ve meydan-ı tayarân-ı ervâha uçacağı “ân”a kadar da onunla oturup kalkacak, onunla zaman atkıları üzerinde hayatını bir gergef gibi işleyecek, ona neş’e ve sevinçle köpüren dakikaları arasında dahi yer verecek, hâsılı onu, yemeklerin tuzu gibi hayatın bütün sâniye, sâlise ve âşirelerinde duyacak, hissedecek ve bu mukaddes burukluğu tâ: -Bizden tasayı, kederi gideren Allah’a hamdolsun; doğrusu Rabbimiz çok bağışlayıcı ve lütufkârdır” (Fâtır, 35/34) müjde buudlu hakikatinin tülleneceği ufka kadar devam ettirecektir.

Hüzün, insanın insanlığı idrâkinden kaynaklanır ve bu mazhariyetin şuurunda olduğu sürece de onun basar ve basiretinde buğulanır durur. Aslında böyle bir hüzün dinamizmi, ferdin sürekli Cenâb-ı Hakk’a yönelmesi, hüzne esas teşkil edecek şeyleri duyup, hissedip O’na sığınması ve nâçâr kaldığı her yerde, “çâre! çâre!” çığlıklarıyla O’na dehalet etmesi bakımından da çok lüzumlu ve çok gereklidir.

Ayrıca, ömrü kısa, iktidârı az, tâlip olduğu şeyler çok pahalı ve birleri bin etme mecburiyetinde olan bir mü’min, maruz kaldığı hastalıklar, yolunu kesen sıkıntılar, mübtelâ olduğu acılar, elemler gidip hüzünle buudlaşınca onlar, günahları silip süpüren öyle bir iksire dönüşürler ki, insan bu sayede muvakkati ebedîleştirir, damlayı deryalaştırır ve zerreyi güneş haline getirebilir.. evet böyle bir hüzün ağında geçirilen ömrün peygamberâne bir ömür olduğu söylenebilir.. ve bu açıdan da, hayat-ı seniyyelerini hüzün televvünâtı içinde geçiren İnsanlığın İftihar Tablosuna -o tabloya canlarımız fedâ olsun!- “Hüzün Peygamberi” denmesi ne kadar mânidardır!

Hüzün, insanın kalb mekanizmasını, duygular âlemini gaflet vadilerinde dağınıklığa düşmekten koruyan bir serâ, bir atmosfer ve cebrî bir çeper, dolayısıyla da cebrî bir konsantrasyon yoludur. Öyle ki, hüzünlü sâlik, bu cebrî teveccüh sayesinde, başkalarının mükerrer “erbâin”lerle elde edemeyecekleri kalbî ve ruhî hayat mertebelerini bu yolla en kısa zamanda elde edebilir.

Cenâb-ı Hakk kılığa, kıyafete, şekle değil; kalblere, kalbler içinde de mahzun, mükedder ve kırık kalblere nazar buyurur, onları maiyyetiyle şereflendirir ki: "-Ben kalbi kırıklarla beraberim" 1sözü de bu ma’nâyı ihtar etmektedir.

Süfyân b. Uyeyne: “Allah bazen, mahzun bir kalbin ağlamasıyla bütün bir ümmete merhamet buyurur” der. Zirâ hüzün, her zaman kalbin samimiyet yanlarında göğerir.. ve insanı Allah’a yaklaştıran davranışlar arasında, hüzün kadar fahre, riyâya, süm’aya kapalı bir başka davranış yok gibidir.

Her şeyin bir zekatı vardır ve zekat, zekatı verilen şeyin yabancı nesnelerden arındırılmasıdır. Hüzün de dimağ ve vicdânın zekatıdır ve bu iki duygunun saflaşmasında, saflaştıktan sonra da dupduru kalmasında hüznün tesiri çok büyüktür.

Tevrat’ta: “Allah bir kulunu sevince, onun gönlünü ağlama hissiyle doldurur; ona buğzedince de çalgı neşvesiyle..” buyrulur.

Bişr-i Hafî de: “Hüzün bir hükümdar gibidir; otağını bir yere kurunca, başkalarının orada ikametine izin vermez...” Sultan ve hükümdârın olmadığı bir ülke karmakarışık ve keşmekeşlik içinde olacağı gibi, hüznün olmadığı bir kalb de darmadağınık ve harabedir. Zaten, O kalbi en ma’mur olanın hali de kesintisiz hüzün ve sürekli tefekkür değil miydi..?

Yakup aleyhisselâm, Yusuf’la arasındaki dağları hüzünden kanatlarla aştı ve gidip bir tatlı rüyanın yorumlanması iklimine ulaştı.

Hüzünle sızlayan bir yüreğin iniltileri, âbidlerin evrâd u ezkarlarına, zâhidlerin takva u verâlarına denk tutulmuştur.

Günah ve ma’siyet dışı, dünyevî huzursuzluklardan dolayı yaşanan tasanın günahlara keffâret olacağını Hazret-i Sâdık u Masduk söylüyor.. ya ukbâ buudlu ve Allah hesabına olursa..!

Hüzün vardır, ibadet ü taatdaki eksiklik mülâhazasından ve vazife-i ubudiyetteki kusur endişesinden kaynaklanır.. ve bu bir avam hüznüdür. Hüzün vardır, kalbin masivâya “Allah’tan başka herşey” meyl ü muhabbetinden ve duyguların teveccühdeki teklemelerinden kaynaklanır.. bu da bir havas hüznüdür. Hüzün de vardır ki, mahzunun bir ayağı nâsut âleminde, diğer ayağı da lâhut âleminde, kalbin kadirşinaslığı ile her iki âleme karşı, muvâzene ve temkine riayet etmeye çalışır; çalışırken de her an muvâzeneyi bozdum veya bozacağım endişesiyle ürperir ve sürekli hüzünle inler ki bu da asfiyânın hüznüdür.

İlk Nebî, hem insanlığın babası, hem peygamberliğin babası, hem de hüznün babasıydı. O, hayata uyanırken aynı zamanda hüzne de gözlerini açıyordu. Peygamberlik ölçüsündeki temkin ve azmindeki za’fın hüznüne, yitirilmiş cennetin hüznüne, kaybedilmiş visal ve maruz kalınmış firak hüznüne. O, bütün bir ömür boyu bu hüzünler ağında inleyip durdu.

Hazret-i Nuh, peygamberliğiyle kendini hüzün cenderesinde buldu. O’nun sînesinde köpüren hüzün dalgaları, okyanuslarınkine denkti.. ve bir gün geldi ki O’nun hüzün kaynağı, okyanusları dağların zirvelerine kadar köpürttü ve yeryüzünü kapkaranlık bir tasa sardı. Derken O da bir tufan peygamberi oldu.

Hz. İbrahim âdetâ, hüzne göre programlanmıştı. Nemrutlarla yakapaça olma hüznü, ateş koridorlarında dolaşma hüznü, eşini ve çocuğunu ıpıssız bir vadiye bırakma hüznü, çocuğunu boğazlamaya memur edilme hüznü ve daha bir sürü melekût buudlu, akılla çatışmalı hüzün silsilesi...

Hz. Musa, Hz. Davud, Hz. Süleyman, Hz. Zekeriyya, Hz. Yahya, Hz. Mesih hemen hepsi hayatı bir hüzün yumağı olarak tanıdı, duydu ve yaşadılar.. ve hele en büyük Nebî, Hüzün Peygamberi ve arkasındakiler...


HAVF VE HAŞYET

Arapçada, korkma, ürperme, irkilme ma’nâlarına gelen havf; ıstılâhî ma’nâsı itibariyle; şer’an haram olmayıp da daha hafif mertebede memnu bulunan bir şeyi işlemekten sakınma anlamına, sofiyece de; “recâ” duygusunun yanında, hak yolcusunun emniyete düşüp aldanmaması ve kuruntulara takılıp kalmaması için manevî seyr ü seferde hem bir denge unsuru ve hem de nâz u şatahata götürecek düşünceleri tadîl eden bir iksirdir.

Havf, Kuşeyrî’ye göre; ma’nâ yolcusunun, Allah’ın sevmediği, hoşlanmadığı şeylerden sakınmasını ve uzak kalmasını sağlayan, onun içindeki bir korku duygusu şeklinde yorumlanmıştır ve daha çok da, gelecekle alâkalı gösterilmiştir.

Evet havf, ya bir insanın arzu etmediği şeylere maruz kalacağı endişesinden veya isteyip dilediği şeyleri kaçıracağı düşüncesinden kaynaklanır ki, her iki durum da istikbâl ile alâkalıdır. Kur’ân-ı Kerîm de, pek çok âyât u beyyinatıyla amel ve davranışların ilerideki neticelerini nazara vererek istikbâl buudlu bir dünya kurmayı hedefler.. O’nun kurmak istediği dünyada geleceği iyi ve kötü semereleriyle bir ruh, bir ma’nâ, bir düşünce, hattâ bir aksesuar olarak görmek her zaman mümkündür. O, müntesiplerinin gönlüne bütün bir hayat boyu âkıbetendiş olmayı aşılar ve ayaklarını yere sağlam basmalarını hatırlatır: “ -Hiç hesaba katmamış oldukları şeyler Allah tarafından karşılarına çıkarılıverdi” (Zümer, 39/47) ürperti hasıl eden fermanı: “ -De ki: Amellerin bütün bütün boşa gidenini size haber vereyim mi? Onların ameli ki, dünya hayatında bütün çalışmaları boşa gittiği halde kendilerini güzel iş yapıyor sanmaktadırlar” (Kehf, 18/103) gönülleri hoplatan beyanı gibi daha pek çok âyet var ki bunlar insanın hayat dantelâsının öteden getirilmiş atkı ipleri gibidirler.. -Bu iplerle hayatını kaneviçe gibi örene ne mutlu- Kur’ân sık sık bunlarla gönüllerimize uhrevîlik aşılar ve gözlerimizi ukbâya çevirir.

Cenab-ı Hakk nurlu beyânında, bizi huzûruna celp ve maiyetiyle şereflendirmek için çok defa havfı bir kamçı olarak kullanır. Bu kamçı, tıpkı annenin itaplarının, yavruyu onun şefkatli kucağına çektiği gibi; insanı ilâhî rahmetin enginliklerine cezbeder ve onu cebrî lütufların vâridâtı ile zenginleştirir. Bu itibarla, Kur’ân-ı Kerîm’de havf u haşyetle tüllenen her emir ve direktif, bir buuduyla ürpertici ise de diğer yanıyla rahmet televvünlü ve inşirah vericidir.

Ayrıca, Cenab-ı Hakk’tan havf edip O’na karşı saygılı olan bir vicdanın, başkalarının kasvetli ve yönlendirmeden uzak, yararsız, hatta zararlı korkularından kurtulması bakımından da ayrı bir önem arzeder. Cenab-ı Hakk, nûrefşân ve ümitbahş beyanında yer yer: “ -Eğer gerçek mü’min iseniz, onlardan korkmayın, benden korkun!” (Âl-i İmrân, 3/175) buyurarak, insan mahiyetindeki korku hissinin sağa-sola dağıtılarak dağınıklığa düşülmemesini: “ -Sadece ve sadece benden korkun” (Bakara, 2/40; Nahl, 16/51) diyerek de hiçbir yararı olmayan fobilere girilmemesini ihtar eder ve: “ -Her an üzerlerinde nigehban bulunan Rabbilerinden korkar ve emrolundukları şeyleri titizlikle yerine getirirler” (Nahl, 16/50) ve: “ -Havf u haşyet içinde, aynı zamanda tazarru ve niyazlarının kabul olacağı ümidiyle Rabbilerine dua eder-ler...” (Secde, 32/16) gibi pürenvar beyanlarıyla havfla mamur, haşyetle serfiraz gönülleri senâ eder. Eder, zîra hayatını havfa göre örgüleyen bir ruh, iradesini temkinli kullanır, adımlarını dikkatli atar ve ayağını çürük bir yere basmamaya çalışır. İşte böyle titiz ruhlar rızâ semasının üveykleri sayılırlar. İşte size, Lücce sahibinden havfla alâkalı hoş bir tesbit:

“Eğer Cenab-ı Hakk’ın kahrından korkuyorsan dinde sabit kadem ol; zîra ağaç şiddetli rüzgarlara karşı kökleriyle yere muhkem tutunur.”

Havfın en aşağı mertebesi, imanın şartı ve muktezası olan havftır ki : “ -Eğer gerçek mü’min iseniz benden korkun” (Âl-i İmrân, 3/175) meâlindeki âyet buna işaret etmektedir. Bunun bir üstü ilim buudlu havftır ki: “ -Allah’tan, kulları arasında ancak alimler hakkıyla korkar” (Fâtır, 35/28) âyeti de bu mertebeyi ihtar eder. Daha üst bir mertebe ise marifet mertebesidir ve heybet televvünlüdür ki: “ -Allah size kendisine karşı ürperti içinde bulunmanızı emreder” (Âl-i İmran, 3/28, 30) beyan-ı sübhânîsi de bunu hatırlatır.

Bundan başka, bir kısım sofîler havfı; biri heybet, biri haşyet olmak üzere kendi içinde de ikiye ayırmışlardır. Her ikisi de korku ve saygı düşüncesinden kaynaklanmasına rağmen bunlardan heybet daha ziyade “firar” yörüngeli, haşyet ise “ilticâ” mahreklidir. Seyr u sülûkte heybet sahibi, sürekli firar düşüncesi içindedir; O’nunla oturur-kalkar, O’nu düşler ve O’nu tasarlar; haşyet sahibi ise, her lâhza ayrı bir mülâhaza ile O’na ilticâ etme vesileleri araştırır ve O’na sığınma fırsatları kollar.

Bu itibarla da çok defa, rehbet yolunu seçenler, firarı da devam ettirirler.. firarı devam ettirdikleri için de kolayı zorlaştırır ve ruhbanların maruz kaldığı sıkıntılara maruz kalır, dolayısıyla da firarın hasıl ettiği bu’diyet ölçüsünde, O’ndan uzak kalmanın ızdırabını yaşarlar. Hayatlarının her lâhzasında “hevâ”yı “hüda”ya çevirebilmiş haşyet salikleri ise, her an ayrı bir iltica yol ayrımında ayrı bir “kurb” kevseri içer ve “daha yok mu?” diyerek coşarlar.

Haşyet, kâmil ma’nâda bir enbiyâ hususiyetidir.. nebiler, sürekli içinde âdetâ İsrafil’in sûrunun duyulduğu bu atmosferde ve Hakk’ın, azamet u celâlinin savleti karşısında bir can ile ölür, birkaç can televvünü ile dirilirler. Onların his, şuur ve idrâk ufuklarında her zaman: “ -Cenab-ı Hakk azametle dağa tecelli edince, dağ şâk şâk oldu, parçalandı ve Musa kendinden geçip bayıldı” (A’râf, 7/143) gerçeğinin tulû ve gurûbları yaşanır. Akrabü’l-Mukarrabîn ve Seyyidü’l-Haşiyîn de: “Ben sizin görmediğinizi görüyor, duymadığınızı duyuyorum; bilebilseniz ki, gök bir gıcırdayışla gıcırdayıp inledi ki!. Zaten öyle olması gerekirdi; zira göklerde meleklerin secdegâhı olmayan dört parmak kadar bile boş yer yoktur. Allah’a yemin ederim ki, eğer azamet-i ilâhî adına benim bildiğimi bilseydiniz, az güler çok ağlardınız, hatta zevcelerinizle bir arada bulunmaktan kaçınır, dağ ve sahralarda çığlık çığlık Allah’a yalvarırdınız” buyurur. Bu hadiste hem Peygamberin ilticâ buudlu haşyeti -ki, kendi, bilinebilecek herşeyi bildiği halde firarı değil O’na sığınmayı seçmiştir- hem de diğer insanların firar buudlu heybetlerini anlatmıştır.. ve Ebu Zerr hadîsdeki: “Keşke, kökünden sökülen ve kesilip-biçilen bir ağaç olsaydım” ilavesiyle kendi hesabına bu düşünceye beliğ bir tercümandır..!

Haşyet ve mehabete göre programlanmış bir ruh, havf mülâhazası olmasa da günahlara bulaşmaz.. işte mehabet bendesi bir ismet kahramanı!: “ -Süheyb ne yüksek bir karakterdir -muhalfarz- Allah’tan korkmasa da günah işlemez.”

Havf erbabı bazen sızlar, bazen ağlar ve gözyaşlarını ceyhun ederek günde birkaç defa hususiyle de yalnızlık zamanlarında gözyaşlarıyla “bu’d” ateşlerini söndürür ve bu’dlar bu’du cehennem üzerine yürür. Zira: “ -Allah korkusundan ağlayan birinin, sağılmış sütün yeniden memeye dönmesi muhaliyeti gibi cehenneme girmesi mümkün değildir” fehvâsınca, cehennem ateşini söndüren en tesirli iksir gözyaşlarıdır. Bazen de, hem yaptıklarını hem de yapmadıklarını sürekli birbirine karıştırır; yaptıklarının “hüdâî” olmayıp da “hevâî” olduklarından, yapmadıklarının ise bütün bütün şeytânî olmasından, irkilir, devamlı hüzünle yutkunur.. ve isabetli karar verebilirse doğrulur O’na ilticâ eder. Bunlardan birinci şıktakiler: “ -Rabbilerinin huzuruna döneceklerinden ötürü, yürekleri çarparak vereceklerini verirler” (Mü’minûn, 23/60) mealindeki âyet münasebetiyle, Aişe Validemiz’den nakledilen şu vak’ayı misâl olarak gösterebiliriz: Validemiz buyurur ki: “Bu âyet nâzil olunca ‘âyette zikredilenler, zina etme, hırsızlık yapma, içki içme gibi haramları irtikap edenler midir?” diye Rasûlullah’a sordum. İnsanlığın İftihar Tablosu Seyyid’ül-Ma’sûmîn: “Hayır ya Aişe, âyette anlatılmak istenen, namaz kılıp, oruç tutup sadaka verdiği halde, kabul olup olmaması endişesiyle tir tir titreyenlerdir, buyurdular.” Birinci kategoride zikredilenlere “düz mü’minler” diyeceksek ikincilerine “derin mü’minler” veya “kamil insanlar” demek uygun olur zannederim.

Ebû Süleyman-ı Dârânî: “Kulun, havf ve recâ arası bir yol tutup gitmesi esas olmakla beraber, her zaman kalbin korku ve saygıyla atması daha emin bir yoldur” der. Aynı düşünceyi paylaşan Şeyh Galip ise havf mevzuundaki hislerini şu müstesna mısrasıyla âdetâ hülâsa eder:

Bin havf ile ceşm-i cânı bâzet!


RECÂ

Gelecek adına emellerle dopdolu olma ve arzu edilen şeylerin elde edilebileceği ümidiyle yaşama ma’nâlarına gelen recâ, sofilerce: “Gönülden istenen bir şeyin tahakkuk etmesi inancıyla meydana geleceğini ümit etme ve bekleme” şeklinde tarif edilmiştir. Bu itibarla, hasenât adına bir şeyi işleyip kabulünü beklemek, kezâ ma’siyetten tevbe edip hüsn-ü kabul göreceği mülâhazasıyla ümitlenmek birer recâdır.

Hata, günah ve seyyiatın şahsa yüklenmesi, hasenâtın ise, Allah’ın rahmetine atfedilmesi esasına dayanan recâ, sâlikin bir kısım yanlışlıkların, kötülüklerin ve yakışıksız şeylerin ağına düşmemesi, iyilikler ve güzelliklerle de şımarıp küstahlaşmaması için, istiğfar ve dua kanatlarıyla sürekli “seyr ilallah” ufkunda seyahatla şerlerden kaçınıp hayırlara sığınması; inâbe ve tazarru lisanıyla da devamlı “seyr maallah” ikliminde Hakk kapısının tokmağına dokunmasından ibaret sayılmıştır. Böyle bir denge kurulabildiği takdirde, ne havfta inkıta ve ye’s, ne de recâda gevşeklik ve şatahat olur.

Evet, günahlardan kaçınıp Allah’dan inâyet beklemek, yarışırcasına hayrât ve hasenât yolunda koşup sonra da Allah rahmetinin enginliği mülâhazasıyla o kapıya yönelmek sadık bir recâ ve sadıkların recâsıdır. Aksine, amelsiz hasenât beklemek veya ömrünü günah vadilerinde geçirdiği halde, Allah’ı kendi hesaplarıyla bir şeylere -estağfirullah- icbar ediyor gibi “buhbuha-i cennet” den dem vurmak yalancı bir recâ ve Hazret-i Rahmanü’r-Rahim’e karşı da bir saygısızlıktır.

Recâ, bir temennî değildir; temennî, herhangi bir tasavvur ve düşüncenin meydana gelmesi mevzuunda kat’iyyet bulunmayan, dolayısıyla da ümid va’detmeyen bir beklenti olmasına mukabil, recâ; matluba ulaştıracak bütün vesileleri değerlendirip, rahmeti ihtizaza getirme yolunda peygamberâne bir basîret ve şuurla bütün iltica kapılarını zorlamanın ad ve ünvanıdır.

Bir diğer ifade ile recâ; ilim, kudret ve irade sıfatları gibi, rahmet ve affediciliğin de ihata ve şümûlüne inanıp, ehadiyet dalga boyunda bir kısım teveccühlere muntazır olmak demektir. Kur’ân-ı Kerim’in rahmetin herşeyi aştığını (A’râf, 7/156); bir kudsî hadîsin de, ilâhî rahmetin her zaman gadabın önünde bulunduğunu ifade etmesi, zannediyorum, bu gerçeği hatırlatmaktadır. Şeytanların bile ümid ve ümniyeye kapılacağı böyle engin bir rahmete karşı lâkayd kalmak, hatta o rahmetin mevcudiyetini inkâr ma’nâsına gelen recâ hissini yitirip ye’se kapılmak affedilmeyen bir günahtır.

Reca:

“Kerem kıl kesme Sultanım keremin bînevâlerden
Keremkâne yakışır mı kerem kesmek gedalerden..”

M. Lütfi Efendi deyip kalben Kerim ü Vedûd’un cömertliği etrafında pervaz ederek O’na sığınma yollarını araştırmaktır. Rabbin mülâtefesi sayılan böyle bir mazhariyeti elde etmiş olanlar hiç tükenmeyen bir hazine bulmuş sayılırlar. Hele insan sahib olduğu şeylerin bütününü kaybettiği veya ona karşı her türlü musibet bendinin yıkıldığı veyahut hayra muvaffak olamamanın, şerden kurtulamamanın ızdırab ve inkisarını vicdanında duyduğu.. yani sebeplerin bitevî sükut edip her yolun “Müsebbibu’l-Esbâb”a döndüğü hengâmda, recâ, bir berk olur, burak olur.. onun yollarını aydınlatır ve onu, ulaşılması insan gücünü aşan ulaşılmazlara ulaştırır.

Gazze’de son dakikalarını yaşayan İmam-ı Şafiî’nin recâ adına şu son ve dolgun soluklarını kaydetmeden geçemeyeceğim:

“Kalbim kasvet bağlayıp yollar da sarpa sarınca, ümidimi affına merdiven yaptım.. günahım gözümde büyüdükçe büyüdü ama, onu alıp affının yanına koyunca, affını tasavvurlar üstü büyük buldum.”

Allah korkusunun insanı günahlardan uzaklaştırıp, O’na yönelttiği, O’na yaklaştırdığı yerlerde sürekli “havf” soluklamak; ye’s çukurlarına düşüldüğü veya ölüm emarelerinin belirdiği zamanlarda da “recâ”ya sarılmak, havf-recâ dengesi adına ölçü sayılacağı gibi, ruhta hâsıl olan emniyet duygusuna karşı korku unsurlarını harekete geçirmek, ümitsizlik hazanlarının esip-savurduğu hengamda da recâ seralarına sığınmak da ayrı bir yaklaşım keyfiyeti sayılabilir. Bu itibarla, bazen en mükemmel amelin yanında duman duman korku tütebilir ve az bir amelin sağında-solunda da recâ tüllenebilir...

Yahya b. Muaz’ın bu mülâhaza için bir tazarruunu kaydetmek istiyorum: “Allahım, çok defa günah ve hatalara bulaştığım zaman, ruhumda taşıdığım recâ, en mükemmel amellere iktiran eden recâdan daha güçlü görünüyor; zira ben arızalarla ma’lûl bir insanım; kat’iyen masun sayılamam.. günahlara bulaştığım zaman hiçbir iş ve amele değil, bilâ kayd u şart senin affına itimat ederim.. nasıl etmem ki, sen cömertlikle mevsufsun!”

Zaten çoklarınca recâ, Zât-ı Uluhiyyet hakkında hüsn-ü zan beslemenin bir başka buudu sayılmıştır. Ve: "-Benim kulumla maiyyet ve muamelem, onun benim hakkımdaki zannına bağlıdır" mealiyle vereceğimiz kudsî hadis de bu mülâtefenin ifadesidir.

Ebu Sehl’i, rüyada tarifler üstü nimetler içinde yüzüyor görür ve sorarlar: “Üstad bu yüksek payeyi nasıl elde ettiniz?” Ebu Sehl cevap verir: “Rabbim hakkında beslediğim hüsn-ü zan sayesinde.”

Bu itibarla denebilir ki, eğer recâ, Cenâb-ı Hakk’ın engin rahmetiyle tecelli etmesi için bir vesile ise, insan iyi-kötü hiçbir halinde bu vesileyi elden bırakmamalıdır. Evet, insanın ameli, ihlâsı, hasbîliği, diğergamlığı önemli birer güzellik buudu sayılsalar da, insan yanlı olmaları itibariyle, Allah’a ait bulunan affın yanında çok önemsiz kalırlar. Zira öncekiler, zâhîrî esbab açısından insanın işi ve davranışları sayılmasına karşılık, ikincisi doğrudan doğruya Cenâb-ı Hakk’ın rahmet buudlu şe’n-i hâssı ve mülâtefesidir.

Havf u recâ insan gönlüne Allah’ın en büyük armağanıdır. Bundan daha büyük bir armağan varsa o da, bu iki duygu arasındaki muvazeneye riayet ederek, onları Allah’a ulaşmada birer nurânî kanat olarak kullanmaktır.


ZÜHD

Dünyevî hazları terk edip, cismânî meyillere karşı koyma ma’nâlarına gelen zühd; sofilerce daha çok, dünya lezzetlerine karşı alâkasız kalıp, âdeta bir perhiz hayatı yaşamak.. davranışlarında “takva”yı esas tutarak, dünya-nın, kendine ve insanın nefsine bakan yönlerine karşı da kararlı, hatta buğz ve nefret içinde bulunmak ma’nâlarına gelir.

Bir diğer ma’nâda zühd, ebedî ukbâ saadeti için muvakkat dünya rahatını terk etme şeklinde yorumlanmıştır ki, bunu da evvelki tefsire ircâ edebiliriz.

Haram ve helallere karşı hassas olmak, zühdde ilk adım sayılır; ikinci adım ve kâmil merhale ise, meşrû ve mübah şeylerde bile, kılı kırk yararcasına gösterilen titizliktir.

Zühd insanı; hem üzerine aldığı sorumluluklara karşı, hem gelip ona toslayan bela ve musibetlere karşı hem de her köşe başında önünü kesen günah ve ma’siyetlere karşı olabildiğince sabırlı.. küfür ve dalâlet müstesnâ Yaradan’ın her türlü takdirinden hoşnut.. ve O’nun kendisine bahşettiği şeylerle, yine O’nun hoşnutluğunu, ahiret yurdunu ve insanın mutlak hakikate yönlendirilmesini gaye-i hayal haline getiren insandır. Onun kalbinin kulağında sürekli: “ -De ki: Dünya metaı ne de olsa azdır; ahiret ise takva ehli için mahz-ı hayırdır” (Nisâ, 4/77) hakikati tınlamada, beyninin her guddesinde: “ -Allah’ın sana verdiği herşeyde âhiret yurdunu ara; bu arada dünyadan da nasîbini unutma!” (Kasas, 28/77) gerçeği şu’lefeşân ve basîret ufkunun her köşesinde: “ -Bu dünya hayatı bir eğlence ve oyundan ibarettir. Âhiret yurdu ise, doğrusu işte gerçek hayat odur; eğer bilselerdi” (Ankebût, 29/64) İlâhî beyanı, nümâyandır.

Zühdü; müdâyaka ve sıkıntı anlarında dahi şeriatın hududlarını koruyup kollama, zenginlik ve genişlik zamanlarında da başkaları için yaşama şeklinde tarif edenler de olmuştur.. ve yine onu Allah’ın helalinden ihsan ettiği nimetlere karşı şükürle mukabelede bulunma, sonra bu mala terettüb eden bütün hakları yerine getirme.. ve İslâm’ı i’lâ etme mülâhazasının dışında mal biriktirmeme, tûl-i emellere girmeme şeklinde yorumlayanlar da çıkmıştır.

Süfyân-ı Sevrî gibi büyükler, zühdü; âdî şeyler yiyip, basit elbiseler giymekten daha ziyade, Hakk rızasına göre programlanmış ve tûl-i emellere kapalı kalabilmiş bir kalbin ameli olarak görmüşlerdir. Bu anlayışa göre gerçek zühdün emaresi üçtür:

1. Dünya adına elde edilen şeylerden sevinç duymama ve kaybedilen şeylerden ötürü de mahzun olmama,

2. Medhedilince sevinmeme, zemmedilince de yerinmeme,

3. Hakk’a kulluk ve O’nunla halveti herşeye tercih etme.

Evet, zühd de, mebde itibariyle tıpkı havf u recâ gibi bir kalb amelidir. Ancak, zühd duygusunun insanın davranışlarına aksetmesi veya onları yönlendirmesi açısından bir farklılığı söz konusudur ki, bu da onun aksiyon ve davranış buududur. Zühde göre programlanmış bir sine, şuuru taalluk etsinetmesin, yeme-içme, yatma-kalkma, konuşma-sükut etme, halvet peşinde olma veya celvette kalma gibi birbirine zıt bütün davranışlarında zühd düşünür, zühd soluklar, zühd televvünleri içinde bulunur ve sürekli zühd rüyaları görür.. ve bütün bunların arkasında, dünyanın kendine ve insanların hevesâtına karşı ciddî bir tavır alması söz konusudur.

Bu duyguyu Mevlânâ ne hoş terennüm eder:†

“ -Dünya nedir? O Hüda’dan gafil olmaktır; kumaş, gümüş, evlad ve kadın değildir. Eğer dünya malını Hakk rızası için omuzlarsan, ona Hz. Resûl: ‘İyi insan için iyi mal ne güzeldir!’ buyurmuştur. Geminin içindeki su geminin helakine sebep, geminin altındaki su da onun hareketine vesiledir.”

Evet, ne dünyevî imkânlar ne de zenginlik zühde manî değildir. Elverir ki insan onlara karşı hakimiyetini korusun ve onların mahkumu olmasın. Vâkıa İnsanlığın İftihar Tablosu, kalbi, zühde göre programlandığı ve gözlerinin içine başka hayal girmediği halde fakirlerden fakir yaşamayı tercih etmişti. Zirâ O, ümmetine ve husûsiyle de neşr-i hak vazifesinde bulunanlara misal olma mevkiinde idi. Bu itibarla da evvelâ peygamberlik vazife-i kudsiyesi, dünyaya alet ediliyor töhmetine meydan verilmeyecekti. Sâniyen O, bu yüce vazifede: “ «ğÊÚ†«ÓÃÚ—ğÈÓ†«ğ‰«ÒÓ†ŸÓ‰ÓÈ†«§ğ -Benim mükâfâtım ancak Allah nezdindedir” (Yunus, 10/72; Hûd, 11/29) diyen seleflerine iktidâ etme durumunda idi... Sâlisen O, neşr-i hakkı kendilerine vazife edinmiş ümmetinin âlimlerine hem bir nümune hem de rehber olma sorumluluğunu taşıyordu. Bu itibarla da O, hayatını en fakirâne bir çizgide sürdürecekti.. ve sürdürdü de.

“-O, açlıktan bağırsaklarını sargıyla sardı.. ve o latif cildli mübarek böğürlerini taşlarla sıkıştırdı. Koca koca dağlar altın kesilip O’na arz olunmayı niyaz ettiler de, himmeti çok yüksek olan O zat onlara karşı müstağni davrandı. O’nun dünyevî ihtiyaçları da zühdünü te’yid eder; zirâ O masumlar masumunun zaruret ve ihtiyaçları O’nun ismetine ilişememişti. Onun ihtiyaçları, O’nu dünyaya nasıl davet edebilirdi ki, O olmasaydı, dünya ademden kurtulup varlığa eremezdi” diyen Busayrî, O’nun ihtiyaç içindeki istiğnâsını ve zaruret içindeki yüce himmetini ne güzel ifade eder!

Zühde dair daha ne güzel sözler söylenmiştir! Biz onlardan, tevehhüm-i ebediyetin yalanını yüzüne vuran ve tûl-i emeli temelinden sarsan, Hz. Ali’nin bir sözüyle bu faslı noktalamak istiyoruz: “

-Nefs dünyaya karşı ah u efgan içinde.. hem de kurtuluşun, dünya ve içindekilerini terk etmeye bağlı olduğunu bildiği halde. İnsanoğluna öbür âlemde, buradan göçmeden bina ettiği evlerin dışında, içinde oturacağı bir yuva yoktur.

......................................................

Mallarımız ki biz onları mirasçıları için topluyoruz. Evlerimiz ki biz onları dehrin harab etmesi için bina ediyoruz. Çevremizde muhkem yapılmış nice binalar vardır ki harab oldu.. ve öleceklere ölüm gelip çattı. Hemen herkeste şöyle-böyle ölüm korkusu olsa da, dünyaya karşı onları canlı tutan emelleri de var. Kişi onları serer, sergiler, zaman gelir dürer. Nefis dört bir yana yayar, arkadan ölüm gelir katlar...”


TAKVÂ

Takvâ, vikaye kökünden gelir; vikaye de gayet iyi korunma ve sakınma demektir. Şer’î ıstılahta takvâ, Allah’ın emirlerini tutup, yasaklarından kaçınmak suretiyle O’nun azabından korunma cehdi şeklinde tarif edilmiştir.

Lügat ve şer’î ma’nâlarının yanında bazen korku, takvâ tabiriyle; bazen de takvâ, korku sözcüğüyle ifade edilmiştir ki, şeriat kitaplarında her iki şekilde de kullanıldığını görmek mümkündür.

Bir de takvânın oldukça şümûllü ve umumî ma’nâsı vardır ki, şeriat prensiplerini kemal-i hassasiyetle görüp gözetmeden şerîat-ı fıtriye kanunlarına riayete; cehennem ve cehennemi netice veren davranışlardan cenneti semere verecek hareketlere; sırrını, hafîsini, ahfâsını şirkten, şirki işmam eden şeylerden koruyup kollamaktan, düşünce ve hayat tarzında başkalarına teşebbühten sakınmaya kadar geniş bir yer işgal eder.

İşte bu ma’nâda takvâ insan için biricik şeref ve değer kaynağıdır ki: “ -Sizin Allah indinde en asil, en şerefliniz takvâda en derin olanınızdır” (Hucurât, 49/13) âyet-i pürenvârı da buna işaret etmektedir.

Kur’ân-ı Kerim’den başka hiçbir kitabın takvâya, bu ölçüde, bu derinlikte, bu şümûlde ve Kur’ân’dakine denk bir ma’nâ yüklediğine şâhid olmadığım gibi, İslâm’ın dışında hiçbir ahlâk ve terbiye sisteminin de bu seviyede, madde ve ma’nâyı kucaklayan.. kökü dünyada, dalları, çiçekleri, meyveleri ukbâda sihirli bir kelimeye rastlamadım. Evet, ma’nâ ve muhtevâ itibariyle takvâda öyle bir büyü var ki, ona sığınmadan Kur’ân’ı tam anlamak ve Kur’ân yörüngesinde yürümeden ona ulaşmak mümkün değildir. Başta, Kur’ân, kapısını müttakîlere aralar ve (Bakara, 2/3) fısıldar; neticede, Hz. Furkan ekseninde yaşamaya işaret eder ve nazarları (Bakara, 2/21) ufkuna çevirir.

Hakk’ın, en çok beğendiği iş takvâ, en temiz, en nezih kulları da müttakîlerdir.. takvâ adına müttakîlere en saf, en duru mesajı da Hz. Furkan-ı Bedîu’l-Beyan’dır. Bu ulu kullar burada Kur’ân’la beslenir, ötede de rü’yet ü rıdvanla. Buradaki vicdânî zevk, oradaki rûhânî haz, takvâdaki derinliğe bir ikinci mevhîbe olması itibariyle Cenâb-ı Hakk:†“-Allah’a karşı olabildiğince takvâ dairesinde olun!” (Âl-i İmrân, 3/102) buyurarak bu ma’nâdaki takvânın önemini hatırlatır.

Evet, bütün hayır vesilelerini değerlendirme, bütün şer yollarına karşı kapalı kalma veya kapalı kalmaya çalışma ma’nâlarına gelen takvâ sayesinde insan, aşağıların aşağısına yuvarlanmaktan kurtulur ve “a’lâ-yı illiyyîn” yolcusu olur. Bu itibarla denebilir ki, takvâyı bulan, bütün hayırların, yümünlerin, bereketlerin kaynağını da bulmuş olur. İşte bir şâhid daha:†

“-Allah din u takvâyı kime verdiyse o, dünya-ahiret muradına ermiştir. Kim ki, Hakk eri ve takvâ sahibidir, o bir şakî değil saiddir ve dosdoğru yoldadır. Kim ki takvâdan nasipsiz ve takvâ emaresinden yoksundur, onun varlığı ayıp ve ardan başka değildir. Aslında, Hazvete (Hakk’a) yol bulandan başkası diri değil, ölüdür.”(Gülşen-i Tevhîd).

Takvâ, paha biçilmez bir hazine, en zengin hazinelerin en mûtenâ yerinde eşsiz, bîhemta bir cevher, bütün hayır kapılarını açan sırlı bir anahtar ve cennet yolunda bir buraktır. Bu müstesnâ yerine binâen o, Kur’ân-ı Kerim’in zülâl beyânıyla, tam yüz elli defa ışık tayfları halinde gelir ve ruhlarımızın dimağına akar.

Takvânın bu umumî isti’mâline mukâbil bir de herkes tarafından bilinen bir has ma’nâsı vardır ki, çok defa “takvâ” denince akla gelen de budur. O da; şeriatın emir ve yasaklarına karşı fevkalâde duyarlı olmak, mükâfattan mahrumiyet veya cezayı gerektiren davranışlardan uzak kalmaya çalışmaktan ibaret görülmüştür ki: “ -Onlar, günahların büyüklerinden ve fuhşiyattan kaçınırlar” (Şûrâ, 42/37) fermanı bu önemli esasın bir yanını; “ -Onlar ki îman edip sonra da salih amel işlemeye koyuldular”(Yunus, 10/9) câmî beyanı da diğer yanını ifade etmektedir. Farzları titizlikle yerine getirme ve büyük günahlardan kaçınma, takvânın zarûrî ve câmî iki esasıdır. Sağâir dediğimiz küçük günahlara gelince: “ -Kul gerçek takvâya ulaşamaz, sakıncalı şeylere girme endişesiyle bir kısım sakıncası olmayan şeyleri de terketmedikçe” gibi pek çok beyan-ı Nebevî var ki, Kur’ân’ın “lemem” dediği şeylere karşı da titiz olmayı ihtar etmektedir.

Evet, tam ihlas, ancak her çeşit şirk şâibesinden sakınmakla, kâmil takvâ da şüphelerden bütün bütün kaçınmakla elde edilebilir. Zirâ; Câmî’ hadîsi; kalb ve ruh seviyesinde bir hayatı, şüpheli şeyler karşısında hassas olmaya bağlamıştır. Hadîs; helâlin belli, haramın da belli olduğunu, Sahib-i Şeriatın bu iki hususu herhangi bir kuşkuya meydan vermeyecek şekilde beyan ettiğini, ancak bu ikisinin arasında, ikisine de benzeyen bir kısım şüpheli şeylerin bulunduğunu.. ve insanların çoğunun bunları bilemeyeceğini, bu itibarla da, şüpheli şeylerden sakınmak lazım geldiğini.. ancak şüpheli şeylerden sakınan kimsenin dinini, ırzını koruyabileceğini, şübühâta düşen kimsenin ise, harama girme ihtimali olduğu; tıpkı, koru kenarında koyun güden çobanın koyunlarının, koruya girmesi melhuz bulunduğu gibi hususları anlattıktan sonra Hz. Ruh-u Seyyidü’l-Enâm buyuruyor ki: “Biliniz ki, her melikin bir korusu vardır; Allah’ın korusu da haramlardır. Şu da bilinmelidir ki, cesette bir et parçası vardır, o sıhhatli olunca beden de sıhhatli olur; o bozulunca beden de bozulur. İşte o kalbdir!”

Bu esaslara binâen, takvâyı tâmmın, ancak şüpheli şeyler ve küçük günahlardan sakınmakla elde edilebileceğini söyleyebiliriz. Böyle bir içtinâb ise her şeyden evvel iyi bir haram ve helal bilgisine, bundan da öte sağlam bir mârifet ve vicdan kültürüne vâbestedir. İş gelip bu noktaya dayanınca: “ -Sizin Allah nezdinde en asil ve en şerefliniz, takvâda en ileri olanınızdır” (Hucurât, 49/13) âyetiyle; “ -Kulları içinde Allah’dan hakkıyla ancak âlimler korkar” (Fâtır, 35/28) beyanı âdetâ kutuplaşır.. takvâ, asâlet ve şerefe inkılâp eder, ilim de saygıya bürünür ve bir bayrak gibi tüllenir. Kalbini ve sırrını bu renklerle bezeyen ruhlar, “ -İşte o kâmet-i bâlâlar, kalblerinde, Allah’ın takvâ imtihânına tabî tuttuğu kimselerdir” (Hucurât, 49/3) İlâhî iltifatıyla da birer imtihan kahramanı olarak anlatılırlar.

İbadet ve itaat kutbunda takvâ denince, daha çok iç safveti, gönül derinliği ve ihlâs enginliği anlaşılır; ma’siyet dairesinde de günah ve şüpheli şeylere karşı kesin tavır ve kararlılık. Bu itibarla da, kulluğun çeşitliliğine göre, aşağıdaki hususların hepsini takvânın ayrı bir buudu sayabiliriz:

1. Kulun mâsivâullah’tan (Allah’dan gayrı her şey) kaçınması.

2. Onun şeriat ahkâmına bihakkın riayet etmesi.

3. Esbab dairesinde cebre düşecek davranışlardan, kudret dairesinde i’tizâle sapacak inhiraflardan sakınması.

4. Hakk’tan uzaklaştıracak şeylere karşı sürekli tetikte bulunması.

5. Yasaklara muhalefet etmeye çekecek nefsî hazlara karşı devamlı uyanık olunması.

6. Maddî-manevî herşeyin Allah’dan bilinip, nefse hiçbir şeyin temlik edilmemesi.

7. Kendini hiç kimseden daha âlî ve daha hayırlı görmemesi.

8. Allah’dan başka hiçbir şeyi gaye-i hayal edinmemesi.

9. Hazret-i Rehber-i Küll’e bilâ kayd u şart inkıyâd edilmesi.

10. Âyât-ı tekviniyenin sürekli tetkik ve tefekkürüyle kalbî ve ruhî hayatın yenilenmesi.

11. Ve değişik buudlarıyla râbıta-ı mevtte kusur edilmemesi.

Hâsılı, takvâ bir kevser, müttakî de ona ulaşmış bahtiyardır; Hakk katında bu mazhariyeti elde etmiş insan da azdır. Bir şâirimizin sözüyle bitirelim:

“Hakk Teâlâ eder takvâ ehlidir ulunuz
Müttakinin makamı cennet, içtiği kevser olur.”


VERA

Lügat ve kâmuslarda; uygunsuz, yakışıksız ve gereksiz şeylerden sakınmak, haram ve yasaklara karşı da, titiz davranmak, tetikte olmak.. veya memnû şeylere girme endişesiyle, bütün şüpheli hususlara karşı kapanma ma’nâsına hamletmişlerdir ki; “ -Sana kuşku vereni bırak, şüphesiz olana geç” İslâmî prensibine uygun olan da budur.

Sofîlerden bazıları vera‘ı; yakînin sıhhati, davranışların istikâmeti ve Cenâb-ı Hakk’la münasebetlerde de âlî himmet ve temkinli olma şeklinde yorumlamışlardır.

Bir ehl-i dil; göz açıp-kapayıncaya kadar olsun Hakk’tan gâfil olmamak.. bir diğeri ise, hayatın her lâhzasında, O’ndan başka herşeye kapalı kalmak.. daha bir başkası ise, hâliyle olsun diliyle olsun, kulun dünya ve ehl-i dünyaya tezellül ve tenezzülde bulunmayıp, varlığı, kendini ve bütün dünyayı aşması şeklinde tarif etmişlerdir ki:

“ -Zinhar halka dilencilik etmekten sakın! Ve istediğini sadece keremi çok engin Rabbinden iste! Birgün mutlaka, geldiği gibi gidecek olan dünyanın zînet ve debdebesini bırak!” sözleri de bu mülâhazayı çok güzel ifâde eder. Vera‘ı hayat ve davranışlarını gerekli, lüzumlu ve ötelere uzanan şeylere kilitleyip, lüzumsuz, fânî ve zâil şeylerin gerçek konumlarını kavrama şuuruyla hareket etme şeklinde de yorumlayabiliriz ki; yâni kıvamında ve kendi iç güzellikleriyle yaşanan Müslümanlık, mâlâyâniyâta karşı kapalı olan Müslümanlıktır, ölçüsü de bunu hatırlatmaktadır.

Pend-i Attar sâhibi attarca üslûbuyla bu düşünceye hoş ve enfes bir ses katar:

“-Vera‘ duygusundan Allah korkusu peydâ olur, vera‘sız kimse ise kıyamette rüsvay olur. Kim ki vera‘ çizgisinde istikametini buldu, onun duruşu da, kalkışı da, hareketi de, sükûtu da Allah için oldu. Bir kimse ki, Hakk dostluğunu umar, eğer vera‘ yoksa, o kimse muhabbet iddiasında yalancıdır.”

Vera‘, zâhir ve bâtın buudlarıyla yerine getirilmesi kulluk borcu bir külldür. Vera‘ yolcusu, takva ile ulaşılan zirvelerde dolaşırken, bir taraftan zahiriyle, emr u nehiylerin âzâd kabul etmez kölesi olarak hayatını onlarla örgüler.. ve “Allah için işler, Allah için başlar”, Allah için oturur, Allah için kalkar. Allah için yer, Allah için içer, “lillah, livechillah dairesinde hareket eder” diğer taraftan da bâtınını “Haziratü’l-Kuds”ün izdüşümü haline getirerek, kalbindeki “kenz-i mahfi” ile halvet olur ve bütün bütün ağyara kapanır. Yani, O’na götürmeyen düşüncelerden uzaklaşır.. O’nu hatırlatmayan görüntülere sırtını döner, O’nu söylemeyen beyanlara -onlara beyan denecekse- kulaklarını tıkar ve O’nun kıymetler listesine girmeyen şeylerden de elini-eteğini çeker.

Bu ma’nâdaki vera‘, insanı Allah’a amûdî (dikey) olarak yükseltir. Bundandır ki, Cenâb-ı Hakk, Hz. Musa’ya: “Bana yaklaşmak isteyenler vera‘ ve zühd gibisini bulamamışlardır” ferman eder.

Asr-ı Saadetle insanlığın tanıdığı vera‘, Tâbiîn ve Tebe-i Tâbiîn döneminde âdetâ semavîleşti ve her mü’-minin gâye-i hayâli haline geldi. Bu dönemde idi ki, Bişr-i Hâfî’nin kızkardeşi, Ahmed b. Hanbel’e gelerek: “Ya İmam! Ben çok defa dam üstünde iplik büküyorum.. bazen de devlet memurları ellerinde meş’aleler oradan geçiyorlar ve elimde olmayarak o ışıktan da istifade etmiş oluyorum.. bu ipliğe haram karışıyor mu?” deyince, koca İmam hıçkıra hıçkıra ağlıyor ve “Bişr-i Hâfî’nin hanesine şüphenin bu kadarcığı bile bulaşmış bir şey girmemeli” fetvasını veriyor.

Ve yine bu dönemde idi ki, gözü bir kere harama ilişen biri bütün bir ömür boyu “Günâhım!” deyip feryâd ediyordu. Bu dönemde idi ki, bilmeyerek haram bir lokmanın girdiği mide, istifrâya zorlanıyor ve bunun için günlerce gözyaşı dökülüyordu.

Yanlışlıkla cebine koyduğu başkasına âit bir kalemi, sâhibine ulaştırmak için Merv’den Mekke’ye yolculuk yapıldığını, bunlardan birinin kahramanı olan büyük muhaddis, üstün fakih ve derin zâhid İbn Mübârek anlatıyor. Üzerinde başkasına ait bir hak varolduğu mülâhazasıyla, alacaklıya, ömrünün sonuna kadar hizmetkâr olmaya azmetmiş insan sayısı hiç de az değil.. meşhur zâhid Fuzayl b. İyâz da bu vâdinin hâl tercümanlarından!. ve bu aydınlık dünyada daha niceleri..! Evliyâ, tabakat ve menkıbe kitapları bu altın insanların ruhânîleri aşan hayatlarıyla lebâleb.. bu sâhifeler, onlara sâdece hatırlatma ölçüsünde açılıyor. Şâyet hatırlatabiliyorlarsa.?


İBÂDET, UBÛDİYET ve UBÛDET

Allah’ın emirlerini yerine getirme, O’na kullukta bulunma ve kulluğunun şuurunda olma ma’nâlarına gelen ibâdet ve ubûdiyet; bazılarına göre aynı ma’nâya hamledilmiş ise de, büyük çoğunluğun nokta-i nazarı, bu kelimelerin lâfızları gibi ma’nâlarının da ayrı ayrı olduğu merkezindedir.

İbâdet, Cenâb-ı Hakk’ın emirlerini yerine getirip yaşama ve kulluk sorumluluklarını temsil etme ma’nâlarına gelmesine mukabil, ubûdiyet, kul olma ve kölelik şuuru içinde bulunma şeklinde yorumlanmıştır. Zaten, ibâdette bulunana “âbid”, ubûdiyette bulunana “abd” denmesi de açıkça bu farkı göstermektedir. “Fâtiha Üzerine Mülâhazalar”ın ilgili bölümü, daha farklı şeyler de hatırlatabilir.

Ayrıca, ibâdet ve ubûdiyet arasında şöyle ince bir fark daha söz konusudur: Meşakkat ve külfetle edâ edilen, havf ve recâ derinlikleri olan, niyet ve ihlâs yörüngeli bütün malî ve bedenî mükellefiyetler birer ibâdet; îfâsında bu türlü buudların söz konusu olmadığı iş ve vazifeler de birer ubûdiyettir. Zannediyorum İbn-i Fard da:

“-Seyr-i sülûkte aştığım mertebelerde her ubûdiyeti, ibâdet-i hâlisemle gerçekleştirdim” sözleriyle bu farka işaret etmektedir.

Ayrıca sofîlerden bir kısmı, ibâdeti avamın kulluğu, ubûdiyeti şuur ve basîret insanlarının îfa ettiği vazife, ubûdeti de saflar üstü safların sorumluluklarını yerine getirme şeklinde tarif etmişlerdir ki; birincisi, mücâhede insanının işi, ikincisi aşılmaz zorlukları göğüsleyen civanmertlerin tavrı, üçüncüsü de, kalb ve ruhlarının enginlikleri ile Hakk’a müteveccih olanların hâli olarak yorumlanabilir.

Bir diğer tevcihle, yukarıda sözü edilen hususların hemen hepsini “İbâdet-i zâtiyye-i mutlaka” ve “İbâdet-i sıfatiyye-i mukayyede” ye ircâ edenler de olmuştur. Bunlardan birincisi; sürekli, Hâlık-mahlûk, abd-Ma’bûd, Görüp-Gözeten, görülüp-gözetilen, münasebetlerinin şuurunda bulunma; duygu, düşünce, tavır ve davranışlar itibariyle hep bu ruhu temsil etme ve hep bu ma’nâya kilitli kalma; ikincisi de, bu icmâli tafsil etme, bu ma’nâyı canlandırma ve bu duyguları, bu düşünceleri irade ile renklendirme diye ifade edebiliriz ki; bu da irade, azim, niyet ve hulûsa göre aşağıdaki bölümlere ayrılır:

a- Sırf cennet arzu ve iştiyakiyle îfa edilen ibâdetler.

b- Cehennem korkusu ve endişesiyle yerine getirilen sorumluluklar.

c- Mehâbet, mehâfet ve muhabbet duygusuyla edâ edilen vazifeler.

d- Abd-Ma’bûd, Hâlık-mahlûk münasebetlerinin gereği olarak temsil edilen hizmetler.. bazıları, bunlardan birincilere “Tacirân”, ikincilere “Bendegân”, üçüncülere “Sâdıkân”, dördüncülere de “Âşıkân” demişlerdir. Bir ölçüde bu tasnife ışık tutması bakımından, Râbia Adeviyye’nin: “Ya Rab, kurb-i cemâline yemin ederim ki, ben Sana ne cehennem korkusu ne de cennet arzu ve iştiyakiyle ibâdet etmedim.. ben, Sen Sen olduğun için Sana ibâdet ettim” sözleri oldukça mânidardır.!

Hangi şekliyle olursa olsun kulluk, insanın şerefinin rengi ve ona bahşedilmiş en büyük pâyedir. Esasındaki sürekliliği itibariyle onu aşan ve onun önüne geçen, fakat sürekli olmayan en büyük İlâhî payelere bile bir ma’nâda fâikiyeti vardır.. fâikiyeti vardır ki, Allah O Rehber-i Küll ve Muktedâ-yı Ekmel’ini, sözlerin en ekmeli içinde anarken, önce òŸÓ»ÚœÔÁÔå demiş, sonra ò—Ó”ÔË‰ÔÁÔå sözüyle o mübarek cümleyi taçlandırmıştır. Keza, O “Şeref-i Nev-i İnsan”ı O “Ferîd-i Kevn-i Zaman”ı miraç adı altında gökleri şereflendirmeye dâvet ederken, dâvetiyenin başına: ò«Ó”Ú—¢È†»ğŸÓ»ÚœğÁğå (İsrâ, 17/1) iltifat-bahş kaydını koymuş ve O’nun ubûdiyetinin bu husûsi fâikiyetine işaret buyurmuştur. Hele, bu gök yolculuğunda, mekânın lâmekân olduğu, cânânın o mübârek cisme cân olduğu ve “Subuhât-ı Vech” şualarının hoşâmedî televvünüyle her yanı sardığı o muhteşem istikbâlde, binbir tebcil arasında kulluğun çekilip öne alınması, alınıp†“ -kuluna vahyetti ha vahyetti” (Necm, 53/10) denmesi ne mânidardır!

Hz. Mevlânâ, söz sultanlığı, zamanı aşmışlığı ve baş döndüren derinlikleriyle değil, kulluğuyla övünür, kulluğuyla coşar ve şöyle haykırır:

-Kul oldum, kul oldum, kul oldum! Ben Sana hizmette iki büklüm oldum. Kullar âzad olunca şâd olur; ben Sana kul olduğumdan dolayı şâd oldum.”

Bazıları ibâdet ve ubûdiyete daha farklı ma’nâlar da yüklemişlerdir:

* Kulluğunu tam tekmil yerine getirirken bile, kusurlarının şuurunda olup onlarla ürperme.

* Başlangıçta kusursuz bir teşebbüs ve iradenin hakkını verme, neticenin değerlendirilmesinde de kendi havl ve kuvvetinden teberrî etme. Allah’ın ezelî ve ebedî rubûbiyetine karşı hayatın bütün sâniye ve sâliselerini kulluk şuuru ile bezeme.

* Bütün vücudî şeyleri, O’nun varlığının ziyasının gölgesi bilip onları gasp ve temellük edip övünmeme, yokluklarla da miskinleşmeme.

* Her zaman vicdanda ona intisap şerefinin duyulması ve başka pâyelerle şeref ahz u atâsının da nisbetsizlik ve nesepsizlik sayılması.. gibi hususlar bunlardan bazılarıdır.

Bu itibarla, diyebiliriz ki, kulluktan daha yüksek bir pâye ve bir mansıp yoktur. Eğer varsa, o da yine kulluğun bir buudu olan hürriyettir. Mübtedîler için duyulup hissedilen, müntehîler için yaşanıp zevk alınan, Allah’la münasebetlerin ve O’nunla irtibatlanıp mukayyed bulunmanın dışında herşeyden kalben tecerrüd etme ma’nâsına hürriyet. Zannediyorum insanın mücehhez bulunduğu değerler itibariyle de gerçek hürriyet, işte bu hürriyettir.

Bu ince hususa dikkati çeken bir Hakk dostu:

“-Ey oğul, zincirleri çöz ve âzad ol! Altın ve gümüş ağı içinde daha ne kadar zaman kalacaksın!” der.

Ayrıca Cüneyd-i Bağdadî de: “Kul, Allah’dan başkalarının esâretinden sıyrılmadıkça gerçek kulluğa eremez” tembihinde bulunur.

Bir başkası, bir adım daha atarak, duygu, düşünce, tavır ve davranışların müstetbaatının bile ağyara kapalı olmasını salıklar ve şöyle seslenir:

“-Eğer nâmus davulunu çalmak istersen, yıldızlar çarkından geç; zira, bu zillerle mâlemâl çember, bir rüsvaylık defidir.”


MURÂKABE

Gözetme, mülâhazaya alma, intizarda bulunma, kontrol etme ve kontrol edildiği şuuruyla yaşama ma’nâlarına gelen murâkabe; hâl ehlince Allah'tan gayrı her şeyden alâkayı keserek kalben Cenâb-ı Hakk'a yönelmek, İlm-i İlâhî'nin her şeyi kuşatmış olduğu inanç ve mülâhazasıyla nefsini menhiyâta karşı gemleyip ve hayâtını Allah'ın emirleri ışığı altında dizayn edip yaşamaktan ibâret görülmüştür. Murâkabeyi; her zaman Hakk'ın murâdını ta’kîb etme ve Cenâb-ı Hakk tarafından ta’kîb edilme mülâhazasıyla iç ve dış bütünlüğü içinde, hayat ve davranışlarımızı ciddî bir çizgide sürdürme şeklinde de yorumlayabiliriz. Bu da, Cenâb-ı Hakk'ın, insanın her hâline nâzır bulunduğuna; yani onun sözlerini duyar ve işitir, ahvâlini bilir ve değerlendirir, yaptıklarını görür ve kaydeder olduğuna inanmakla mümkündür. Kur'ân-ı Kerîm: “ -Sen ne halde bulunsan ve Kur'ân'dan ne tilâvet etsen, sizler de amelden ne işlerseniz, ona dalıp gittiğiniz esnâda mutlaka Biz üzerinizde nigehbân bulunuruz...” (Yunus, 10/61) nûr-efşân beyânıyla bu gerçeği ihtar etmektedir.

Murâkabe, Hakk'ın hoşnut olmadığı uygunsuz hâtıralara, huzurdan uzaklaştıran yaramaz düşüncelere, davranışları baskı altına alan sevimsiz mülâhazalara karşı kalbin kapanması ve rûhun sonsuza açık bütün kanallarının İlâhî vâridâta göre ayarlanması ise, bize, menfî-müsbet bu açıp-kapama işini çok iyi değerlendirmek düşer.. Allah'ın değer verip öne aldığı şeyleri, en içli, en derin arzularımız dâhil, her kıymetin üstünde tutma; O'nun büyük gördüklerini büyük görüp başlarda gezdirme, değer vermediği şeyleri de hatırdan, gönülden çıkarıp atma, bu mevzûda ilk adım sayılır. Hakk rahmetinin enginliğinin düşünülmesi, insanda Allah sevgisini ve ibâdet aşkını coşturur; O'nun mehâfet ve mehâbetinin mülâhazası ise, mâsiyet iştihâsını kaçırır ve insanı dikkatli yaşamaya zorlar; murâkabeye gelince, ibâdet ü tâatı, bir kısım cisimlerin tülbentten geçirilmesi gibi öyle bir eler ki, onların içinde Hakk mülâhazasından başka bir şey kalmaz; zîrâ murâkabe aynı zamanda ferdin yapayalnız anlarında dahî, her an görülüp gözetildiği şuuruyla duygu ve düşüncelerini bulandırmama gayretidir.

Murâkabe yolu, mürşid ve rehbere ihtiyaç hissetmeden, gidip Hakk'a ulaşan kestirme yolların en önemlilerindendir.. ve velâyet-i kübrâ çeşnilidir. Bu yolun bahadırları, her zaman ve her yerde, acz ü fakr nâmeleriyle Cenâb-ı Hakk'a yönelebilir ve ihtiyaç tezkeresiyle halvethâneye alınabilirler. Bunlar, hayatlarının her ânında tabiatı süzerken, Allah'ın kendilerini kontrol ettiğini hisseder ve her türlü ağyâr mülâhazasından uzaklaşır; eşyâyı dinlerken, O'nu söylemeyen bütün seslere karşı kapanır, O'na âit nağmeleri duymaya çalışır; varlığı konuşurken, O'nun güzelliklerini şakıyan bir bülbül olur ve O'nunla irtibatlandıramadığı her şeyi mâlâyanî sayar, onlara karşı da ebkem (dilsiz) kesilir. Zaten, göz, O'nun görmesini, kulak O'nun işitmesini, dil de O'nun beyânını hatırlatmıyorsa, bu uzuvların birer et parçasından farkı ne..? “Cenâb-ı Hakk, Kendine ‘Basîr’ dedi ki, seni fenâlıklara karşı her zaman korkutucu.. O Kendine ‘Semî'’ dedi ki, dudaklarını fenâ şeylere karşı kapatıcı.. ve O Kendine ‘Alîm’ dedi ki, seni bildiğini bildirip fesat düşüncesine karşı kararlı olasın” diyen Hz. Mevlânâ da, murâkabeyi, fenâ duygu, fenâ tutku ve fenâ davranışlara karşı koruyucu bir sütre ve Cenâb-ı Hakk’ın hukûkunu görüp gözetmede de biricik te’mînât saymaktadır.

Murâkabenin başlangıcı ve birinci merhalesi, Allah'ın hâzır ve nâzır olduğuna ve her hâlimize şâhid bulunduğuna yakîn hâsıl ederek O’nun İrâde ve Meşîetine kalben teslîm olup, dileklerimizden daha çok, dileklerini kollayarak “ -Allah her şey üzerinde rakîb ve gözetleyicidir” (Ahzâb, 33/52) ufkunda seyâhat etmektir.

İkinci merhalesi, sâlikin huzûru kalble Cenâb-ı Hakk’a yönelip, İlâhî feyizlerin kalbine akmasını sabır, temkîn ve teyakkuz içinde beklemektir. Böyle bir yönelişte, mürşid, zikir ve râbıtaya da ihtiyaç yoktur. Ancak şer’î âdâba muvâfakat kaydıyla bunların bulunması “nûrun alâ nûr” olur. İster birinci merhale olsun ister ikinci merhale, Hakk yolcusu, bütün benliğiyle ile ifâde edilen ‘ihsân’ rûhunu tam temsil edebildiği ve bu mülâhazada herhangi bir kopukluk olmaması için, her zaman kendini kolsuz, kanatsız, âciz, fakîr ve muhtâç gördüğü ve: “Tut beni Allahım, tut ki, edemem Sensiz” iz’ânıyla sâdece O'nu nokta-i istinâd ve nokta-i istimdâd bildiği ölçüde sağlam bir murâkabe yolunda ve dolayısıyla da emniyette sayılabilir.

Hayâtını sürekli bu çizgide sürdürenlerin rûhunda zamanla bir meleke hâsıl olur ki -buna huzûr-u kalb de diyebiliriz- bu meleke sâyesinde vicdân sürekli ilâhî vâridâta açık kalır ve Hazret-i Ehadiyet’ten ona devamlı feyizler akmaya başlar.

Murâkabenin en önemli vâsıtalarından biri “muhâsebe”dir. -Müstakil tahlîl ister.- İnsanın kendi kendini kontrol edip hesâba çekmesi, günah, hatâ ve benliği baskı altına alan daha başka duyguların şuurunda olunması ma’nâsına gelen muhâsebe yoluyla ferd, kalbinde doğruyu bulabilir, onu davranışlarıyla temsîl edebilir.. ve rûhunda “ -Tesbîh ve takdîs ederim beni göreni, görüp mekânımı bileni ve konuşmalarımı işiteni” sırrı bütün vuzûhu ile belirir.. bütün benliğiyle ilim ve meşîetçe yakın ta'kîbe alınmış olduğunu hisseder ve ürperir.. ve derken, gözlerini açar-kapar her yerde O'nun murâdını arar.


İHLÂS

İhlâs; doğru, samimi, katışıksız, dupduru; riyâdan uzak olma ve kalbi bulandıracak şeylere karşı kapalı kalma, kapalı yaşama.. veya gönül safveti, fikir istikameti, Allah’la münasebetlerinde dünyevî garazlardan uzak kalma ve tam bir sadakatla kullukta bulunma şeklinde yorumlanmıştır ki, daha sonra, meşâyih-i kiramın, onun tarifi ile alâkalı söyledikleri sözlerin hemen büyük bir bölümü de yukarıda sunulan tarif etrafında cereyan etmiştir.

İhlâs; ferdin, ibadet ü taatinde, Cenab-ı Hakk’ın emir, istek ve ihsanlarının dışında herşeye karşı kapanması.. abd ve Ma’bud münasebetlerinde sır tutucu olması.. yaptığı şeyleri Hakk’ın teftişine arz mülâhazasıyla yapması.. tabir-i diğerle; vazife ve sorumluluklarını O emrettiği için yerine getirmesi, yerine getirirken de O’nun hoşnutluğunu hedeflemesi ve O’nun uhrevî teveccühlerine yönelmesinden ibarettir ki, saflardan saf sâdıkların en önemli vasıflarından biri sayılır.

Bu itibarla, sadâkat bir asıl ve kaynak, ihlâs da ondan nebean eden bir “mâ-i zülâl” sayılmıştır. Kırk gün bu mâ-i zülali içen birinin kalbinden lisanına hikmet kanallarının açıldığı ve açılacağı, sözleri “lâl ü güher” Söz Sultanı’nın beyanı.

Sadakat, peygamberlik âleminin en birinci vasfı, ihlâs ise en nûrânî buududur. Başkalarının hayat boyu elde etmek için uğraşıp durdukları ihlâsa onlar doğuştan mazhardırlar. Kur’an-ı Kerim nebî ihlâsını anlatma sadedinde: “ -Şüphesiz o ihlâsa erdirilmişti” ferman-ı sübhânîsiyle bu önemli mazhariyeti ihtar eder.

Sadâkat ve ihlâs, Enbiyâ-i İzâm için hayâtî birer sıfat oldukları kadar, da’vâyı nübüvvetin temsilcileri için de su kadar, hava kadar önemli birer vasıftırlar. Bu iki husûsiyeti elde etmek ve bu nûrânî iki kanatla kanatlanmak, Onların en ehemmiyetli güç kaynaklarıdır. Birinciler, ihlâssız bir adım atamayacaklarına inanırlar; ikinciler de atamayacaklarına inanmalıdırlar.

Gerçekten de, sadakat ve ihlâs bir ucu insan gönlünde, diğer ucu Hakk’ın inayet katında öyle bir derinliktir ki, o derinliklere yelken açmış ve o kanatla kanatlanmış bir babayiğidin takılıp yollarda kaldığı görülmemiştir. Zira onlar, Allah tarafından te’minat altındadırlar.. ve Allah, çok iş ve çok semereden daha ziyade, her işte rızasının gözetilmesine önem verir. O’nun nazarında bir dirhem ihlâslı iş, batmanlarla halis olmayana müreccahtır.

İhlâs, bir kalb amelidir.. ve Allah da, kalbî temayüllerine göre insana değer verir.. evet: “ -(fehvasınca) O, sizin sûret, şekil ve dış görünüşlerinize değil; kalblerinize ve kalbî temayüllerinize bakar.”

İhlâs, Allah tarafından temiz kalblere bahşedilmiş, azları çok eden, sığ şeyleri derinleştiren ve sınırlı ibadet ü taatı sınırsızlaştıran öyle sihirli bir kredidir ki, insan onunla dünya ve ukbâ pazarlarında en pahalı nesnelere talip olabilir ve onun sayesinde âlemin sürüm sürüm olduğu yerlerde, hep elden ele dolaşır.

İhlâsın bu sırlı gücünden dolayıdır ki, Allah Rasûlü: “ -Dinî hayatında ihlâslı ol, az amel yeter” buyurur.. ve: “ -Her zaman amellerinizde ihlâsı gözetin; zira Allah, sadece amelin halis olanını kabul eder” diyerek amellerin ihlâs yörüngeli olmasına tembihte bulunur.

Amel bir cesetse ihlâs onda can, amel bir kanatsa ihlâs da diğer kanattır. Ne ceset cansız olabilir, ne de tek kanatla bir yere varılabilir:

"-Sana bütün davranışlarında ihlâs gerektir; ta ki, Rabb-i Ecell senin amelini kabul ede.. zira ihlâs taat kuşunun kanadıdır; siz, kanatsız felah semtine nasıl uçabilirsiniz ki..!” deyip inleyen Mevlânâ ne hoş söyler! Bir hoş söz de Bâyezid-i Bistâmî’den: “Bütün iç dinamizmimi kullanarak Cenab-ı Hakk’a tam otuz sene ibadet ettim. Sonra gaybdan: ‘Ey Bâyezid, Cenab-ı Hakk’ın hazineleri ibadetle doludur. Eğer gayen O’na ulaşmaksa, Hakk kapısında kendini küçük gör ve amelinde ihlâslı ol’ sesini duydum ve tembihini aldım...”

Bazılarına göre, ibadet ü taatta, halkın görüp hissetmesinden kaçınmak ihlâs.. bazılarına göre ise, halk mülâhazasını bütün bütün unutmak.. bazılarına göre de, ihlâsı dahi hatırlamamak.. evet bunlara göre ihlâs; ameli her türlü mülâhazadan uzak bulundurmak ve sürekli murâkabe ile maddî-mânevî bütün hazları unutmaktır.

İşin daha doğrusu ihlâs, kul ile Ma’bud arasında bir sırdır ve bu sırrı Allah sevdiklerinin kalbine koymuştur. Kalbi ihlâsa uyanmış bir insanın nazarında, medh u zem, tâzim ü tahkir ve yaptığı işlerle bilinip bilinmemesi, hattâ sevap ve mükâfat mülâhazası kat’iyen söz konusu değildir. Ve böylelerinin gizli-açık her halleri aynı çizgidedir...


İSTİKÂMET

Doğruluk demek olan istikâmet; ehl-i hakîkatça, itikatta, amelde, yemede, içmede, hâlde, sözde ve bütün davranışlarda ifrat ve tefritten sakınıp nebîler, sıddîkler, şehidler ve sâlihlerin yolunda yürümeye îtinâ gösterme şeklinde yorumlanmıştır ki, (Fussîlet, 41/30) âyeti de, işte bu, Allah’ın rubûbiyetini itiraf ve birliğini tasdik edip, iman, amel ve muâmelelerinde peygamberlerin yürüdüğü şehrahta yürüyenleri, ötelerde saf saf meleklerin karşılayıp, korku ve tasanın kol gezdiği o ürpertici vasatta onları müjdelerle coşturacaklarını haber veriyor.

İstikâmet, tabiat mertebesinde mükellefiyetleri edâya, benlik mertebesinde hakîkat-ı şeriata, ruh mertebesinde marifete, sır mertebesinde de ruh-i şeriata riâyetle yaşanır ve temsil edilir. Bu mertebeleri bihakkın görüp gözetmenin ne kadar güç olduğunu anlatması bakımından, en büyük ruh ve mâ’nâ insanının: “Hûd suresi ve benzerleri iflahımı kesip beni yaşlandırdı” sözü ki†- “ Emrolunduğun gibi dosdoğru ol” (Hûd, 11/112) âyetine işâret buyuruyorlardı- ne mânidardır!

Zâten O’nun, duygu, düşünce ve davranışları da hep istikâmet edâlı değil miydi.? Ve huzur-u ruhefzâlarına kurtuluş ve ebedî saadete eriş beklentileriyle sığınan bir sahâbiye: “ -Allah’a iman ettim de, sonra da dosdoğru ol” diyerek, iki cümlelik “cevâmiu’l-kelim” ile, bütün itikâdî ve amelî esasları ihtiva eden istikâmeti hatırlatmıyor muydu?

Hâlinde istikâmet olmayan hak yolcusunun; bütün sa’y u gayreti boşa gideceği gibi heder ettiği zamanından ötürü de her zaman sorgulanması söz konusu olabilir. Yolun başında, neticeye ulaşmak için istikâmet şart ve bir yol azığıdır; sulûkün nihâyetinde ise, Hakkı bilmenin bedeli ve Hakk marifetine ermenin şükrüdür ve bir vâcibtir. İşin başında zikzakların yaşanmaması, yol esnâsında ferdin kendini murâkabesi, nihâyette de yabancı düşünce ve davranışlara bütün bütün kapanması istikâmetin önemli alâmetlerindendir..

"-İstikâmet erlerinden birini bilirim ki, hidâyet köyünün başını tutmuş durur. Bu hüviyet nurlarına canını ısmarlamış ve tabiat kirlerinden pâk olarak ölmüştür” diyen hak dostu ne hoş söyler!

Kul, istikâmetin tâlibi olmalı, keşf u kerâmetin değil; zîrâ istikâmeti isteyen Allah, harikulâdelere dilbeste olan da kuldur. Gönül kaptırdıklarımız mı, yoksa Allah’ın istedikleri mi..?

Bâyezid-i Bistâmî’ye: “Falan kimse suda yürüyor, havada uçuyor” dediklerinde, Hazret: “Balıklar, kurbağalar da suda yüzüyor.. sinekler, kuşlar da havada uçuyor.. görseniz ki bir adam seccadesini suya sermiş yüzüyor veya havada bağdaş kurmuş oturuyor; zinhar iltifat etmeyiniz! Onun hâl ve hareketlerindeki istikâmete ve onların da sünnete uygunluğuna bakınız!” buyurur. Ve bize, hârikalar atmosferinde pervâz etmeyi değil, istikâmeti ve kulluk zemîninde yüzü yerde olmayı salıklar..

İstikâmet, Hakk’a kurbet yolunda üç basamaklı bir merdivenin son basamağıdır. İlk menzil “takvim” dir ki; Hakk yolcusu, bu mertebede İslâm’ın nazarî ve amelî kısımlarında temrinat yapa yapa onu tabiatının bir parçası hâline getirerek bir ölçüde nefsini aşmaya muvaffak olur. İkinci menzil “ikâmet” ve “sükûn” dur ki; sâlik âlem-i emre âit mesâvî -ki riyâ, süm’a, ucub gibi kullukla te’lifi imkânsız yaramaz şeylerdir- bunlardan uzaklaşarak, kalbini şirke ve şirk şâibelerine karşı korumaya alır. Üçüncü menzil, “istikâmet” dir ki, bu makam seyyâha sır kapılarının aralandığı makamdır ve ilâhî vâridâtın kerâmet ve ikram ünvânıyla indiği kutub noktadır. Bu ma’nâdaki istikâmet ehl-i hak arasında bilinegeldiği şekliyle çok defa âdiyattan sıyrılarak, “Yedullah” kuşağında “Kadem-i Sıdk” üzere yaşamaktır ve ilâhî eltâfın sağnak sağnak olduğu bir hârikalar iklimidir. Bu iklimde çiçekler hiç solmaz.. burada yamaçlar kar-kış bilmez.. ve burada hep baharlar tüllenir durur ki “ ” (Cin, 72/16) beyânı da bu temâdi ve ölümsüzlüğü ifade etmektedir. Zîra, âyette ò”Ó‚ÓÍÚÊÓ«å yerine ò«Ó”Ú‚ÓÍÚÊÓ«å buyurulması bu gerçeğe parmak bastığı gibi, òÂÓ«¡Î†/ÓœÓ‚Î«å nın bol su ma’nâsına gelmesi ve ò«ğ”Ú Ó‚Ó«ÂÔË«å daki ò”å in de talebi tazammun etmesi, burada şu husûsu hatırlatmaktadır: Siz tevhid üzere taleb-i ikâmet, Allah ve Resûlüyle aranızdaki ahitlere riayet ve ilâhî hudutları da koruyup-kolladığınız sürece suyu kesilmez bu çeşme hep akacaktır.

Efendimiz de, bu husûsa temas buyururken: “Kulun kalbi müstakim olmadıkça îmânı müstakim olamaz, lisânı dosdoğru olmayınca da kalbi müstakim olamaz” ferman ederler. Bir başka beyanlarında ise: “Her sabah insanoğlunun uzuvları lisâna karşı: ‘Bizim hakkımızda Allah’tan kork; zîra sen müstakim olursan biz de müstakîm oluruz; sen eğri-büğrü olursan biz de eğriliriz’ derler” diye önemli bir mevzûu ihtarda bulunur.

Son olarak bir can alıcı hatırlatmayı da Es’ad Muhlis Paşa’dan dinleyelim:

“İstikâmette gerektir reviş-i sıdk u sebat
Kademin merkeze koy devrede perkârın ucu.


TEVEKKÜL, TESLİM, TEFVİZ ve SİKA

Allah’a güven ve itimad ile başlayıp, kalben beşerî güç ve kuvvetten teberri kuşağında sürdürülen ve neticede herşeyi Kudreti Sonsuz’a havale edip vicdânen itimad-ı tâmmeye ulaşma ile sona eren âlem-i emre ait ahvâl veya rûhanî seyrin mebdeine “tevekkül”, iki adım ötesine “teslim”, bir tur ilerisine “tefviz” ve müntehasına da “sika” denir.

Tevekkül; kalbin Allah’a tam itimad ve güveni, hattâ başka güç kaynakları mülâhazasından rahatsızlık duyması ma’nâsına gelir. Bu ölçüde bir güven ve itimad olmazsa, tevekkülden söz edilemez; kalb kapıları ağyara açık kaldığı sürece de hakiki tevekküle ulaşılamaz.

Tevekkül; sebepler dairesinde arızasız esbaba riayet edip, sonra da Kudreti Sonsuz’un üzerimizdeki tasarrufunu intizardır ki, iki adım ötesi, çok Hakk dostu tarafından “gassalin elindeki meyyit” sözüyle ifadelendirilen teslim mertebesidir. Birkaç kadem ötede de herşeyi bütün bütün Allah’a havale edip, yine herşeyi O’ndan bekleme makamı sayılan tefviz gelir. Tevekkül, bir başlangıç, teslim onun neticesi, tefviz de semeresidir. Bu itibarla da, tefviz hem daha geniş hem de müntehilerin haline daha uygundur. Zira onda, insanın, kendi havl ve kuvvetinden teberri etmenin, -ki teslim mertebesidir- ötesinde ".." ufkuna ulaşıp, o kenz-i mahfiyi her an içinde duyması ve kendi güç, kuvvet ve servetine bedel, olan cennet hazinelerinden istimdadı ve onlara istinadı söz konusudur. Diğer bir ma’nâ da bu, vicdanın kendi özündeki nokta-i istinad ve nokta-i istimdadın ihtarıyla, aczini, fakrını duyup, hisettikten sonra “Tut beni elimden tut ki, edemem sensiz!” diyerek o biricik güç, irade ve meşiet kaynağına yönelmesidir.

Tevekkül; dünyevî olsun, uhrevî olsun, ferdin kendi maslahatlarına Rabbini vekil kabul etmesi ise; tefviz, bu vekaletin arkasındaki asaleti vicdânî bir şuurla itirafın adıdır.

Tevekkül; Cenâb-ı Hakk ve O’nun nezdindekilere bel bağlayıp itimad etme ve O’ndan başkasına kalbin kapılarını bütün bütün kapamak demektir ki; buna, bedenin ubûdiyete, kalbin de rubûbiyete kilitlenmesi de diyebiliriz. Bu mülâhazayı merhum Şihab:

“ -Her işinde sadece ve sadece Allah’a tevekkül ol -ki O’na tevekkül eden asla kaybetmez- Allah’a güven ve O’na itimad içinde bulun ve senin hakkındaki hüküm ve kazasına da sabret; zira O’ndan beklediğin şeyleri, ancak, yine O’nun ihsanı olarak elde edebilirsin” sözleriyle ifade eder. Zannediyorum, Hz. Ömer Efendimiz de, Ebu Musa el-Eş’arî’ye yazdıkları bir mektuplarında: “Eğer kazaya rıza gösterebilirsen, o bütünüyle hayırdır. Buna gücün yetmezse, dişini sık, sabret” söyleriyle bu hususu hatırlatmak istemişlerdi...

Bir başka zaviyeden tevekkül; hemen herkes için Hakk’a itimad ve güvenmenin adı; teslim, kalbî ve ruhî hayata uyanmışların hali; tefviz ise, esbab ve tedbire takılmamanın ünvanı ki, haslar üstü haslara mahsus bir hal veya makamdır. Tefviz semasında seyahat eden Hakk yolcusu, zâhiren tedbir ve sebeplerle meşgul olsa da, bu iştigal sırf esbab dairesinde bulunmanın gereği ve onun memuriyetinden dolayıdır. Öyle yapmayıp da onları doğrudan doğruya nazara alsa semaların üveyki iken arzın sürüm sürüm sürünen haşereleri haline gelir. Menkıbe kitaplarında bu mülâhazayla alâkalı şu hadiseyi zikrederler: Bir Hakk dostu, sebepler ağında tedbir kıskacında yol aldığı esnada hâtiften şu sesi duyar:

“-Vazgeç tedbir kuruntularından; zira tedbirde helâk vardır. İşleri bize havale eyle, çünkü biz sana senden daha evlayız.” Sebepler dağdağasından sıyrılıp, vasıtalara gönlünde yer vermeme ma’nâsına gelen “tedbiri terk eylemek” halkın içinde Hakk’la münasebetlerini sımsıkı tutabilen koçyiğitlere mahsus bir derinliktir.

Sebeplere tevessül ile beraber onlara te’sir-i hakiki vermeme, derecesine göre hem bir tevekkül -herkes için- hem bir teslimiyet -eşyanın perde arkasına uyananlar için-, hem de bir tefviz ve sikadır -huzur erleri için-.. Allah Rasûlü sallallahü aleyhi ve sellem irade ve cehd u gayreti, tefviz u tevekkül ile iç içe ne hoş ifade buyururlar: -Eğer Cenâb-ı Hakk’a layıkıyla tevekkül edebilseydiniz, sizi, sabah yuvasından aç ayrılıp, akşam tok olarak dönen kuşların beslendiği gibi rızıklandırırdı.” Bu peygamberâne sözden herkes seviyesine göre birşeyler anlar:

1- Avam, bundan Hz. Mevlana’nın hadis iktibaslı:

“ -Evet, tevekkül her ne kadar rehber ise de, sebeplere riayet de Peygamber sünnetidir. Hz. Peygamber (huzuruna girip de: “Devemi bağlayayım mı, yoksa tevekkül mü edeyim?” diyen bedeviye) yüksek sesle, “Devenin dizine ipini vur, öyle tevekkül eyle!” beyanı çizgisinde herkese açık Allah’a itimad ma’nâsına anlar ki: “ ËÓŸÓ‰ÓÈ†«§ğ†·Ó‰ÚÍÓ ÓËÓ„ÒÓ‰ğ†«‰ÚÂÔ ÓËÓ„ğÒ‰ÔËÊÓ -Tevekkül edecekler başkasına değil, sadece ve sadece Allah’a güvenip dayansınlar” (İbrahim, 14/12) ayeti buna işaret eder.

2- Hayatını kalp ve ruhun yamaçlarında sürdürenler ise bundan, kendi havl ve kuvvetlerinden teberri ile Allah’ın havl ve kuvvetine teslim olup, gassalin elinde meyyit haline gelmeyi anlarlar ki: “ -Gerçek mü’minler iseniz Allah’a itimad-ı tâmme içinde bulunun!” (Mâide, 5/23) fermanı bunu ihtar eder.

3- Fenâfillah ve bekâbillah zirvelerinde dolaşanlara gelince, bunlar Hz. İbrahim gibi ateşe atılırken bile deyip, “Cenâb-ı Hakk’ın benim halimi bilmesi, benim birşey istememe ihtiyaç bırakmamıştır” (Zümer, 39/38) tefvizi veya İnsanlığın İftihar Tablosu gibi, düşman gölgelerinin mağaranın içine düştüğü ve herkese ürperti veren tehditlerinin Sevr’in duvarlarına çarpıp yankılandığı esnada bile, fevkalâde bir güven ve emniyet içinde: “Tasalanma, Allah bizimle beraberdir!” (Tevbe, 9/40) sözleriyle ifade edilen sikayı anlarlar ki: “ -Kim Allah’a tefviz-i umûr ederse O, ona kâfidir” (Talâk, 65/3) beyanı da bu gerçeği hatırlatır.

Tefviz en yüksek mertebe, sika en âlî makamdır. Bu mertebeyi tutan ve bu makamın hakkını veren, sadece aklıyla, mantığıyla, inançlarıyla değil, bütün zâhir ve bâtın duygularıyla Hakk’ın emir ve iş’arlarında erir ve O’na bir mir’ât-ı mücella olur. Mertebeler üstü bu mertebenin kendine göre bir kısım emareleri de vardır:

1- Tedbiri takdir içinde görüp sükûnet bulmak,
2- İradesini gerçek iradenin gölgesi bilip asla yönelmek,
3- Kahrı, lütfu aynı görüp bütün benliğiyle kazaya rıza göstermek bunlardan bazılarıdır.
Bu ma’nâda tefvizi, Minhac sahibi şöyle resmeder:

“-Ben her işimi Sevgiliye bıraktım; artık o ister beni ihya eder, isterse itlaf.” Bir güzel söz de Enderûnî Vâsıf’-tan:

“Gelir elbet zuhûra ne ise hükm-i kader
Hakk’a tefviz-i umûr et ne elem çek, ne keder.”

Tefvizle alâkalı sözlerin en güzellerinden birini de:

“Hakk şerleri hayreyler,
Sanma ki gayreyler,
Arif anı seyreyler
Mevla görelim neyler,
Neylerse güzel eyler

Sen Hakk’a tevekkül kıl,
Tefviz et ve rahat bul,
Sabreyle ve razı ol
Mevla görelim neyler,
Neylerse güzel eyler.”

matlaıyla başlayan tefviznamesinde İbrahim Hakkı söyler.


HULUK

Huy, tabiat, seciye de diyebileceğimiz huluk; yaratılışın en önemli gayesi, cebrî halkînin gerçek buudu ve insan iradesinin “halk” hakikatı üzerinde ilâhî ahlâk hedefli tasarrufudur. Bu tasarrufu iyi kullanıp, “halk”a huluk urbası giydirebilen kimseye, bütünüyle iyi işler kolaylaşır.

Evet halk da huluk da aynı kökten gelir ve temel yapıları itibariyle birbirinden farkı yoktur. Ancak; halk, gözle görülen, dış duygularla idrak edilen sûret, hey’et, şekil ve heykel ile alâkalı madde ağırlıklı ma’nâ olmasına mukabil; huluk, gönül ile idrak olunup, hislerle duyulan ve ruhla temsil edilen bir öz, bir muhteva ve bir ma’nâdır.

Dış yüzü itibariyle bilinmez bir meçhul olan insan, gerçek kimliğini ancak, huyu, seciyesi ve tabiatıyla ortaya koyar. İnsanlar ne kadar farklı görünürlerse görünsünler, huyları ve karekterleri bir gün onları mutlaka ele verir. Cahiliye şairinin şu ârifâne sözü ne mânidardır:

“-Herhangi bir kimsenin gizli bir huyu varsa, varsın o huyunun gizli kalacağını zannededursun, o er-geç ortaya çıkar ve bilinir.”

Bir başka ifadeyle, şekil ve şemâilin aldattığı yerlerde, huy bütün yanılmaları tashih eder ve insanın özündeki gizliliklere tercüman olur. Gerçi, “huluk” dediğimizde akla hemen güzel ahlâk gelmekle beraber, meleke ve rüsûh esasına binaen ve hem hayrın hem de şerrin îtiyâd haline getirilebileceğine nazaran, “ahlâk-ı hasene” ve “ahlâk-ı seyyie” diye, diğer bir taksimden söz edenler olsa da , bizim burada “huluk” sözcüğüyle ifade etmek istediğimiz güzel ahlâktır.

Tasavvufun en sağlam kriteri huluk “iyi huy”dur. Hulukta birkaç kadem önde bulunan tasavvufta da ileride sayılır. Fevkalâde haller, baş döndüren makamlar ve beşer üstü tasarruflar iyi huy zemininin gülü, çiçeği, meyvesi olması itibariyle makbul sayılsa da ahlâk-ı haseneye iktiran etmedikleri zaman hiçbir kıymet ifade etmezler.. ve üzerinde durmaya da değmez.!

Zaten, Hz. Sahib-i Şeriat da; “hangi mü’min îmânı itibariyle daha faziletlidir?” sorusuna: “ -Huyu en güzel olandır” demiyor mu?

Niye olmasın ki, bir kere Allah, en mümtaz kulunu, tesliye, te’min ve senâ makamında, O’nun üzerinde onca nimet ve lütufları varken “ -Herhalde sen, ahlakın -Kur’ân buudlu, ulûhiyet eksenli olması itibariyle- ihâtası imkansız, idraki nâkabil en yücesi üzeresin” (Kalem, 68/4) diyerek O’nun bu yüce ahlâkı ve rûhî mezâyâsıyla, yani hilkatinin gayesi, hedefi ve gerçek ma’nâsı sayılan hulukuyla nazara veriyor. İlk insanla başlayıp Işık Çağı’na kadar tekemmül edegelen ve O’nunla noktalanan Kur’ân buudlu hulukuyla..

Esasen, huluk dediğimiz gerçeğin, dinin derinlemesine yaşanması ve Kur’ân’ın arızasız temsil edilmesi ma’nasına geldiğini, Said b. Hişam’ın, Hz. Âişe Validemiz’den, Efendimiz’in ahlâkına dair sorduğu suale, Hz. Âişe’nin: “Kur’ân okumuyor musunuz?”; “okuyoruz” deyince de: “O’nun ahlâkı Kur’ân’dı” şeklindeki sözleri de te’yid etmektedir.

Ayrıca, bu mevzuda şeref-nüzûl olan âyette, âyeti teşkil eden kelimelerle bu ahlakın ilâhî, Kur’ân orijinli ve idrak üstü olduğunu hasseten hatırlatmakta ve onun tecelli ve zuhûrunu, muhatab-ı mükerreme mahsus görmenin ötesinde, “huluk” kelimesindeki tefhim tenviniyle, O’nun Kur’ân derinlikli ve lahut enginlikli hulukunun hiçbir ahlâk sistemiyle kabil-i kıyas olmadığına ve bu yüce ahlâkın nâkabil-i idrak bulunduğuna bilhassa işaret etmektedir ki, bu da O’nun gelmiş-geçmiş bütün insanlar arasında eşi-menendi olmayan bir güzeller güzeli huy peygamberi olduğunu gösterir.

Evet O, maddesimâ’nâsı, zarfı-mazrufu, halkı ve huluku itibariyle bütün salihata açık, hayrın her çeşidini elde etmeye namzed ve büyüklüğün her türlüsüne mazhar olabilecek fıtrat, seciye ve melekelerle serfiraz kılınmış; sonra da bu ilk mevhibeleri en iyi şekilde değerlendirerek “a’lâ-i İlliyyîn-i kemalât”a yürümüş; sadece yürümekle de kalmamış; bilasale kendisinde tecelli eden bütün lütufları, bütün akdes ve mukaddes feyizleri: “ -Şânım hakkı için Rasulullah’ta size örneğin en güzeli vardır...” (Ahzâb, 33/21) gerçeğiyle uyanmış o saflardan saf muasırı temiz ruhların elinden tutup, onları da tebaiyetlerine terettüp eden şahikalar üstü şâhikalara çıkarmıştır.

Dilinde:

1- “Îmânı en kamil mü’minler ahlâken de en güzel olanlardır.”

2- “İnsan ibadet u taatla katedemediği mesafeleri ahlâk-ı hasene ile alır.”

3- “Teraziye ilk konulacak şey güzel ahlâktır” gibi pırlanta sözler.. ve elinde insan-ı kâmil olmanın sırlı formülü, arkasına düşenleri hep meleklerin dolaştığı vadilerde dolaştırmıştır.

Hüsn-ü hulukun alametini, kavlî-fiilî kimseye eziyette bulunmama.. kendine eziyet edenleri görmeme, görse de unutma.. ve fenalıklara iyilikle mukabelede bulunma.. cümleleriyle hülasa etmişlerdir ki “ ËÓ«ğÊÒÓ„Ó†‰ÓŸÓ‰È¢†ŒÔ‰Ô‚Ì†ŸÓÿğÍÂÌ ” hakikatıyla serfiraz olan Zat, buna en canlı ve çarpıcı misaldir. O, ne karşısına dikilip “adil ol!” diyene, ne arkasından cübbesini çekip eziyet edene, ne başına toz-toprak saçıp yüzüne hakaret savurana ne de muallâ zevcesine iftira edene gönül koymuştur. Gönül koymak şöyle dursun, hastalandıklarında gidip onları ziyaret etmiş, öldüklerinde cenazelerini teşyide bulunmuştur. Bulunmuştur; zira ahlâk-ı hasene O’nun tabiatının rengi, varlığının da bir buuduydu.

Nice güzel huylu, yumuşak ve hümanist görünenler vardır ki, onların hayatlarında ahlâk-ı hasene ve mülâyemet plastize bir yalan ve hemen kırılacak bir kristal gibidir. Küçük bir öfke, az bir şiddet, hafif bir damara dokundurma, onların gerçek yüzlerini ve hakiki düşüncelerini ortaya çıkarmaya yeter.

Güzel ahlâkla donanmış bir sine, ihtimal cehenneme konsa bile tavrını değiştirmez.. orada da hilm u silm çizgisinde yaşar; zebanilerle hasbihal eder, başına gelenleri geniş bir yürekle karşılar.

Güzel ahlâka açık bir gönül, geniş bir mekâna benzer ki, dünya kadar gâile dolsa da , o yine öfkesini, şiddetini gömebilecek bir yer bulabilir. Huyu kötü, sinesi de dar kimselere gelince, bunlar kargadan bile aptal öyle Kabil’lerdir ki, koskocaman arzda bile, kötü duygularını, hiddet ve nefretlerini gömebilecek bir mezar bulamazlar.

Biz, “Ahlak iledir kemâl-i âdem
Ahlak iledir nizâm-ı âlem”

deyip şimdilik bu faslı da kapatalım...


TEVÂZU

Tevâzu; yüzü yerde olma ve alçakgönüllülük ma’nâlarına gelir ki, tekebbürün zıddıdır. Onu; insanın Hakk karşısında gerçek yerinin şuurunda olup, ona göre davranması ve halk arasındaki durumunu da bu anlayış zâviyesinden değerlendirip, kendini insanlardan bir insan veya varlığın herhangi bir parçası kabul etmesi şeklinde de yorumlayabiliriz. İster öyle-ister böyle, insan tevâzu ruh ve düşüncesiyle kendini kapının alt eşiği, meskenin sergisi, yolların kaldırım taşı, ırmakların çakılı, başakların samanı kabul etmiş.. ve Alvar İmamı edasıyla: “Herkes yahşi men yaman, herkes buğday men saman” diyebilmişse, o baş, göklerde en yüce kametlerin dahi bûsegâhı demektir. Zaten, Hz. Sadık u Masdûk’a isnad edilen bir hoş sözde de: “ -Yüzü yerde olanı Allah yükselttikçe yükseltir, kibre girip çalım çakanı da yerin dibine batırır” demiyor mu? Demek ki, büyük görünmekle büyük olma ve küçük görünmekle küçük olma ma’kûsen mütenasip şeyler...

Bazıları tevâzuu, kendinde zâtî hiçbir kıymet görmeme; bazıları, insanları, insana yakışır saygıyla karşılayıp onlarla muamelesinde mahviyet içinde bulunma; bazıları İlâhî inayetle fevkalâde bir muameleye tâbi tutulmazsa, kendini halkın en şerlisi görme; bazıları da benlik hesabına içinde beliren büyük-küçük her çeşit dahilî kıpırdanışa karşı hemen harekete geçip onu olduğu yerde boğma cehdi ve gayreti şeklinde tarif etmişlerdir ki, herbirinin kendine göre hem bir mahmili, hem de tarz-ı telâkkisi vardır. Ancak, sonuncusu daha çok mukarrabîn ve muhlasîni alâkadar etmektedir.

Halifeler halifesi Hz. Ömer’i (ra) omuzunda kırba, su taşırken gören bir sahabi sorar: “Bu ne hal ey Allah Rasulü’nün halifesi!” Mukarrebliğin mukimi Ömer: “Dış ülkelerden bir kısım elçiler gelmişti, içimde şöyle böyle birşeyler hissettim -hâşâ ki o, bizim anladığımız ma’nâda bir bulanıklık hissetsin- o hissi kırmak istedim” der. Onun sırtında un taşıması, minberde kendini levmetmesi, levmedenlere ses çıkarmaması hep bu kabil hazm-ı nefisle alâkalı hususlardan olduğu gibi; valiliği döneminde Ebû Hureyre’nin, şuna-buna sırtında odun taşıması; Zeyd b. Sâbit’in kadı olduğu bir dönemde İbn Abbas’ın elini öpmesi; buna mukâbil Tercümânü’l-Kur’ân’ın da onun atının üzengisini tutması; Hz. Hasan’ın, ekmek kırıklarıyla oynayan çocuklarla oturup, onların yediğinden yemesi ve Hz. Ebu Zerr’in başını Bilâl-i Habeşî’nin ayağının altına koyması hep birer mahviyet ve tevâzu örneğidir.

Allah, Kelâm-ı Kadîm’inde, Rasûlullah da sünnet-i mutahharasında tevâzu etrafında o kadar tahşidat yaparlar ki, onları duyup-işitenin, gerçek kulluğun tevâzu ve mahviyet olduğunda şüphesi kalmaz. Kur’ân’ın: “ -Rahmân’ın has kulları, yeryüzünde alçakgönüllü olmanın örneğidirler ve ağırbaşlı, yüzleri yerde hareket ederler.. cahiller kendilerine sataşınca da “selâm” der geçerler” beyanı onlardan sımsıcak bir ses; “ -Onlar mü’minlere karşı şefkatli ve mahviyet içindedirler”(Fetih, 48/29) beyanı da onların gönüllerinden kopup gelen ve davranışlarına akseden yumuşak bir nefestir. Hele: “ -Onlar, birbirlerine karşı şefkat ve merhamet timsalidirler.. her zaman onları rükûda iki büklüm ve secdede kıvrım kıvrım bulursun!” (Fetih, 48/29) fermanı ise onlara tasavvurları aşan bir iltifatın ünvanı olmuştur.

İnsanlığın İftihar Tablosu, bu mevzûyla alâkalı şu incileri saçar gönül gözlerimizin önüne:

1- Allah bana, tevâzu ve mahviyet içinde bulunmanızı.. ve kimsenin kimseye karşı fahirlenmemesini emretti.

2- Size ateşin kendine ilişmeyeceği insanı haber vereyim mi? Ateş; Allah ve insanlara yakın, yumuşak huylu, herkesle geçimli ve rahat insanlara dokunmaz.

3- Allah için yüzü yerde olanı, Allah yükseltir ha yükseltir; aslında o kendini küçük görmektedir ama, halkın gözünde asıl büyük odur.

4- Allahım, beni benim gözümde küçük göster! ve daha niceleri... Zaten O, hayatını hep bu çizgide geçirmemiş miydi:

a- Çocuklara uğrar, onlara selâm verir;

b- Herhangi biri elinden tutup bir yere götürmek isteyince, tereddüt etmeden kalkıp gider;

c- Ev işlerinde hanımlarına yardım eder;

ç- Herkes bir iş görürken, O da iştirak ederek, onlarla beraber olmaya çalışır;

d- Ayakkabılarını tamir eder, elbisesini yamar, koyun sağar, hayvanlara yem verir;

e- Sofraya hizmetçisiyle beraber oturur;

f- Meclisini her zaman fakirlere açık tutar;

g- Dul ve yetimleri görür-gözetir;

h- Hastaları ziyaret eder, cenazelerde hazır bulunur ve kölelerin davetine icabet ederdi..

Allah Rasûlü’nden Hz. Ömer’e, ondan Ömer b. Abdülaziz’e, ondan da dünya kadar evliyâ, asfiyâ, ebrâr, mukarrabîn ve çağın devâsâ gönül erlerine kadar, binler-yüzbinler hep aynı çizgide: “Büyüklerde büyüklük alâmeti tevâzu ve mahviyet, küçüklerde küçüklük emaresi de kibir ve enaniyettir” demiş, ilk mevhibelerini yitirmemiş olanlara insan-ı kâmil olma yolunu göstermiş ve hep tevâzuu yeğlemişlerdir.

Gerçek tevâzu; Hakk’ın büyüklük ve sonsuzluğu karşısında, sıfır-sonsuz nisbetlerine göre insanın kendi yerini belirleyip, bu düşünce, bu tesbiti benliğine mal etmesidir. Bu anlayış tabiatına işlemiş ve bu işleyişle ikinci fıtrata ulaşmış olgun insanlar, halkla münasebetlerinde mütevâzî, mahviyet içinde ve olabildiğince de dengelidirler. Zira, Allah’a karşı yer ve konumunu belirlemiş olanlar, dînî hayatlarında da, halkla münasebetlerinde de, husûsî murakabelerinde de hep muvazene içindedirler.

1- Dine karşı tevâzu ve mahviyet içindedirler; onun ne menkûlüyle ne de ma’kûlüyle hiçbir çelişkileri yoktur. Kur’ân-ı Kerîm’in beyânât-ı neyyiresi, sünnet-i sahiha ve hasene ile sabit olan her hususa karşı teslimiyet ve iz’ân içinde bulunurlar. Rasûlullah tarafından tebliğ edilen, bilhassa temsil edildiği bilinen hiçbir mes’eleye, akla, kıyasa, zevke, siyasete -aslında, dinin ruhunda müstakim akla, sahih kıyasa, selim zevke, şer’i siyasete aykırı hiçbir mevzû yoktur- muhalif görseler bile karşı çıkmazlar.

Bu itibarla, “akıl-nakil çatıştığında, aklı nakle tercih ederiz” sözü tevâzudan nasipsiz bencillerin lakırdısı olduğu gibi, “re’y ve kıyas nasların önünde gelir” düşüncesi bir inhiraf ve sünnet yolunun dışındaki zevkler, keşifler, kerametler de birer istidracdır.

2- Ve yine onlar, tebliğle tanıyıp, temsil ile en küçük farklı alternatiflere bile geçit verilmemesi lâzım geldiğine inanarak, Hz. Şâri’in beyanının dışında herşeye karşı kapanır; zevk ve idraklerine açılan farklı mülâhazaları da:

“-Nice sağlam ve kusursuz sözleri ayıplayanlar vardır ki, kabahat onların sakat idraklerindedir” sözüyle karşılar ve kendi yetersizlikleriyle yorumlarlar.

3- Yine onlar, Kitap ve sünnete muhalif yollarla kurtuluşa erilemeyeceğinin idraki içindedirler.. ve en büyük güç kaynaklarını da Allah’a kullukta ararlar. Zaten, Allah’a kul olanın başkasına kulluk yapması mümkün olmadığı gibi, başkalarına kulluk zilletinden kurtulamayanın da O’na sağlam bir kul olması düşünülemez. Hz. Bediüzzaman bir yerde meâlen ne hoş söyler: “Allah’tan başka hiçbir şeyi O’na kulluk yapacak derecede kendinden yüksek görme!. ve kendini herhangi bir kimseden büyük görecek şekilde de kibre girme!. Zira mahlukat ma’bûdiyetten uzaklık noktasında müsâvi oldukları gibi, yaratılmış olmaları itibariyle de birdirler.”

4- Onlar, sa’ylerinin semeresini kendilerinden bilmez ve Allah’ın bir imtihan olarak onlara verdiği kıdemi.. ve kimbilir, hangi mülâhazayla ortaya koydukları sa’y u gayreti başkalarına üstünlük vesilesi saymazlar.. halkın hüsn-ü zan ve teveccühlerine bel bağlamaz ve bedel arayışına girmezler.. sevilip sayılmalarını bir iptilâ kabûl ederek, Allah’ın kendilerine olan lütuflarını etraflarına karşı minnet ve eza vesilesi görüp, Hakk’ın ihsanlarını halka karşı sebeb-i istibdat yapmazlar.

Hâsılı, tevâzu hulûkullah sarayının cümle kapısı olduğu gibi, Hakk’a ve halka yakın olmanın da en birinci vesilesidir. Gül toprakta biter.. insan semâlarda değil, yerde yaratılmıştır. Mü’min, secde ünvanıyla başı ile ayakları aynı noktada birleşince Allah’a en yakın olur.. Hz. Muhammed Mustafa (sav)’e yapılan gökler davetiyesinin başında, tevâzu ve mahviyetinin remzi olarak òŸÓ»ÚœÔÁÔå (İsrâ, 17/1) kelime-i mübeccelesi yazılmıştır.


FÜTÜVVET

Gençlik ve yiğitlik sözcükleriyle karşılamağa çalıştığımız fütüvvet, örfî ma’nâsı itibariyle, kerem, sehâ, iffet, emanet, vefa, şefkat, ilim, tevâzu ve takvâ gibi gerçekleri özünde toplayan bir ma’nâlar ve dinamikler halitası, Hakk yolcusunun uğradığı makamlardan bir makam, fakr u fenâdan bir renk, velayetten de bir sestir.

Tamamen başkalarına iyilik yapma anlayışına düğümlenip, her türlü eza ve cefa düşüncesine kapanma da diyeceğimiz fütüvveti, bir yerde hüsn-ü hulukun derin bir buudu ve mürüvvetin ayrı bir televvünü saymak da mümkündür.

Delikanlı ma’nâsına gelen “fetâ”dan türetilmiş “fütüvvet”, erbabınca her türlü fenalığa baş kaldırmanın remzi ve ihlaslı ubudiyetin de ünvanı olmuştur. “ -Gerçekten onlar Rabbilerine inanmış yiğitlerdir; biz de onların hidayetlerini artırdık ve kalplerini irtibatlandırarak metanetleştirdik.. metanetleştirdik de o zaman baş kaldırıp: “Bizim Rabbimiz bütün semâvat ve arzın da Rabbidir, dediler. Biz asla O’ndan başkasına ilâh diyemeyiz. Dersek, o zaman hadden efzun bir yalan söylemiş oluruz” (Kehf, 18/13-14) âyeti bunun beliğ bir tercümanı ve gürül gürül bir beyanıdır. “ -Putları diline dolayan, İbrahim dedikleri bir yiğit işittik” (Enbiyâ, 21/60) fermanı ise, himmeti insanlık, tek başına bir millet sayılan ve ferdiyet üstü bir şahsiyete sahip bulunan gerçek bir fütüvvet erinin tanınıp bilindiği bir daire içindeki ağırlık ve tesirini ifade etmektedir. “ -Onunla beraber iki genç de zindana girmişti” (Yusuf, 12/36) veya “ -Yusuf gençlere: Onların erzak bedellerini yüklerinin içine koyun dedi” (Yusuf, 12/60) gibi yerlerde ise, yiğitlik söz konusu değil, düz bir delikanlılıktan, hatta ayarı düşük bir gençlikten, daha doğrusu emir kulu hizmetçilerden bahsedilmektedir.

Işık Çağı’ndan bu yana birçok kimse fütüvvete dair dünya kadar söz söylemiştir: Kimilerine göre o, fakiri hor görmeme, ganinin ağına düşmeme.. kimilerine göre herkese karşı insaflı olup ama kimseden insaf beklememe.. kimilerine göre ömür boyu nefsinin amansız düşmanı olarak yaşama.. kimilerine göre bu dünyaya ve öteki âleme daha adımını atar atmaz “Ümmetî! Ümmetî!” iniltileriyle yakarışa geçip kendini unutma ölçüsünde arkasında gidenleri düşünme.. kimilerine göre, Ma’bûd-u bilhakk’a yönelmeye mâni bütün putları kırıp, her çeşit bâtıla karşı kıyam etme.. kimilerine göre de, nefsi adına her türlü kötülüğü sineye çekip Allah’a ait hakların söz konusu olduğu yerde de arslanlar gibi kükreme.. kimilerine göre en küçük şahsî kusurları karşısında ömür boyu inleyip durmasına karşılık başkalarının en büyük günahlarını görmemezlikten gelme; hatta başkalarına velayet mertebelerinde yer ararken kendisine sıradan kulluğu bile fazla bulma.. kendinden uzaklaşana yaklaşma yolları arama; eziyet edene ikramda bulunma.. hizmette ön sıralarda, ücret almada gerilerin gerisinde kalabilme gibi vasıflardan ibarettir.

Bu arada, bütün bu vasıfları dört ana esasa ircâ edenler de olmuştur ki, o da Hz. Haydar-ı Kerrar’ın beyanı vechiyle: - Güçlü olduğu yerde affetmek, 2- Hiddet u şiddet anında hilm u silmle muamelede bulunmak, 3- Düşmanları hakkında bile hayırhahlıktan geri kalmamak, 4- İhtiyaç içinde kıvrandığı durumlarda bile “îsâr” ruhuyla hareket edip başkalarını düşünmek şeklinde hülasa edilebilir. Aslında, Hz. İmam’ın hayatı da âdetâ bu esaslarla örülmüş bir dantela gibidir. İbn Mülcem hakkındaki muamelesinden, muharebede yere yıktığı düşmanını affetmesine, sahabeden kendisiyle harbetmiş bir hasmının öldürülmesi karşısında duyduğu teessürden, ömrünü îsâr esaslarına göre yaşadığından dolayı bir kış günü yazlık elbise içinde tir tir titremesine kadar O, her haliyle fütüvvetin temsilcisi kahraman bir fetâ idi ve “ -Ali gibi yiğit, Zülfikar gibi de kılıç bulunmaz” sözünün tam mâsadakıydı.. O, tertemiz olarak dünyaya gelmiş, nezahet içinde ve yiğitçe yaşamış, dünyanın kirlerine bulaşmadan da Allah’a ulaşmıştı ki, bu haliyle Hz. Musa’nın, fütüvvetle alâkalı sorusuna Cenab-ı Hakk’tan aldığı cevaba tıpatıp uyuyordu. Evet Cenab-ı Hakk, Hz. Kelim’in fütüvvetle alâkalı sualine: “Nefsini benden tertemiz aldığın gibi, yine bana tertemiz iâde etmendir” şeklinde cevap vermişti. Tevhîd ve İslâm düşüncesini kabule müheyyâ olarak yaratılan ruhun; bütün letâifiyle gerçek tevhide yönelmesi nefsânî ve bedenî hazları aşarak kalbin enginliklerine açılması ve memuriyetinin gereği esbaba tevessülün dışında herşeye karşı kapanması, Hakk mülahazasını sarsacak her türlü duygu ve düşünceye daha baştan tavır alması fütüvvetin en bariz emareleri ve insan-ı kâmil olmanın da merdivenleridir. Başta bu aksiyonu göstermeyen, nefis, heva, şeytan, dünyaya meyl ü muhabbet ve nefsânî hazlardan da sıyrılmayan fütüvvet zirvesine ulaşamaz.

Fütüvvet yolu Kafdağı’ndan geçen define,
Bu defineden düz yolda yorulanlara ne!


SIDK

Doğru düşünce, doğru söz, doğru davranış ma’nâ-larını ihtiva eden sıdk; Hakk yolcusunun her çeşit yalana karşı kapanıp, hayatını doğruluğa göre planlaması, sadâkatin emin bir temsilcisi olması; diğer bir tabirle, duygu, düşünce, söz ve davranışlarında doğruluğu tabiatının bir parçası haline getirip, şahsî hayatından insanlarla olan muamelesine, hakkı i’lan adına şehâdetinden mizahlarına kadar; hattâ “ -Her zaman doğrularla beraber olun!”(Tevbe, 9/119) fehvâsınca, dost ve arkadaş çevresi itibariyle hep doğruluk aramasıdır ki; hadisin ifadesiyle böyleleri yüce divanda “sıddîk”, aksine tasavvur ve düşüncelerinden davranış ve muamelelerine kadar yalanlarla içli-dışlı yaşayan ve hayatını hilâf-ı vâkiler çizgisinde sürdürenler de o ulu divanda “kezzâb” olarak kaydedilir.

Sıdk, Hakk’a ulaştıran yolların en sağlamı, sâdıklar da bu vuslatın talihli namzetleridir. Sıdk, amelin rûhu ve özü, düşünce istikametinin de en yanıltmaz mihengidir. Sıdkla mü’min münafıkdan, ehl-i cennet de ashâb-ı nâr-dan ayrılır. Sıdk, peygamber olmayanlarda bir peygamberlik sıfatıdır ve bu sıfat sayesinde halâyık ve kapı kulları, sultanlarla aynı nimetleri paylaşırlar. Allah bu dîn-i mübî-nin başlangıcında, hem onun tebliğcisini hem de bu İlâhî mesaja ilk defa “evet” deyip koşanı sıdkıyla tavsif ederek “-Sıdk mesajıyla gelen ve O’nu gönülden tasdik eden...”(Zümer, 39/33) diyerek tebcil buyurmuştur.

Sıdk; ferdin, amel ve davranış bütünlüğünü koruyup, tehlike anında ve yalanla kurtulması söz konusu olduğu yerlerde bile, gizli-açık iç ve dış ayrılığına düşmemesi, düşünce ve davranış mutâbakatını yakalayabilmek için halden hale girmesi ve kıvrım kıvrım kıvranmasıdır ki; Hz. Cüneyd: “Sâdık kimse günde kırk defa halden hale döner durur; mürâî ise, kırk sene ızdırapsız olduğu yerde kalır” der.

Sıdkın en aşağı mertebesi, şahsın iç-dış, gizli-açık her halinin aynı çizgide cereyan etmesidir. Bundan sonra duygu, düşünce, tasavvur ve niyetlerde sâdık olma derecesi gelir. Bu itibarla sâdıklar, söz ve davranışlarında doğruluktan ayrılmayan kahramanlar; sıddîklar da, hayal, tasavvur, duygu, düşünce hattâ mimiklerine kadar her hal ve tavırları doğruluğa kilitlenmiş Hakk eri babayiğitlerdir.

Sözde, davranışta, azimde, azme vefâda, amelde ve muamelede bütün meleke ve kabiliyetlerini doğruluğa yönlendirme kâmil bir sadâkat ve aynı zamanda bir peygamberlik vasfıdır ki, Kur’ân-ı Kerim: “ -O yüce kitapta olanlar arasında İbrahim’i hatırla ki O sıddîk bir nebiydi” (Meryem, 19/41) diyerek, mutlak zikrin masruf olduğu işte bu zirveyi ihtar etmiştir. Sıdk, Enbiyâ-i İzâmın en önde gelen vasfı, her devirde îmâna ve Kur’ân’a hizmet mesleğinin en güçlü dinamiği olduğu gibi, öteki âlem itibariyle de her mü’min için en sağlam bir kredi kartı ve en geçerli bir itibar senedidir. Allah: “ -Doğru olanlara doğruluklarının fayda verdiği gün bugündür” buyurarak bu önemli hakikate dikkatlerimizi çeker.(Maide, 5/119)

Enbiyâ, asfiyâ ve mukarrabîni zirveler zirvesine ulaştıran ve onlara mânevî terakkilerinde berk ve burak olan sıdk, şeytan ve onun avanesini aşağıların aşağısına sürükleyen de yalandır. Düşünceler ancak sıdkın kanatlarıyla pervaz eder ve değerler ufkuna ulaşabilir.. davranışlar ancak sadâkat zemininde neşv ü nemâ bulur.. yalvarış ve yakarışlar ancak sıdkla edâ edildiği ölçüde “İsm-i A’zam”a iktiran etmiş gibi, rahmet arşına ulaşır ve hüsn-ü kabûl görür.. evet sıdk, âdetâ İsm-i A’zam iksiri gibi tesir eder. Beyazid-i Bistâmî, kendisinden İsm-i A’zam’ı soranlara: “Siz, Allah’ın isimleri içinde İsm-i Asgar (küçük isim) gösterin, ben de size İsm-i A’zam’ı göstereyim” der ve ilâve eder: “Bence İsm-i A’zam tesiri yapacak birşey varsa, şüphesiz o da sıdktır; sadâkatle hangi isim okunsa, o İsm-i A’zam olur.”

Evet, Hz. Adem’in alnında tevbe nûrunu parlatan sıdktır.. dünyanın tûfana gömüldüğü bir dönemde, tufan peygamberine sefîne-i necât olan sıdktır. Alev alev ateşler içinde Hz. Halil’i berd u selâma ulaştıran sıdktır.. evet o, âdiyât içinde emekleyip duran kimseleri hârikulâdeliklere yükselten bir peyk ve varlığın perde arkası kapılarını açan sırlı bir anahtardır. O peykle seyahat eden takılıp yollarda kalmaz, o anahtarı kullananın da yüzüne kapılar kapanmaz. Bu engin mülâhaza, aşıklar sultanı Hz. Mevlânâ tarafından ne hoş terennüm edilir..

“ -Âşığın sıdkı cansızlara da tesir eder; insanın kalbine müessir olması neden tuhaf sayılsın? Hz. Musa’nın sıdkı; dağa, asâya, hattâ o muhteşem deryâya bile tesir etmişti. (Hz. Musa’nın, Tur dağındaki tecelli esnasında asâsının yılan olduğu,(Tâ-Hâ, 20/17-20) Benî İsrâil’i Nil’den geçirirken onu deryâya çalınca, oniki yolun açıldığına işaret ediyor ki,(Şuara, 26/63) bunların hepsi Kur’ân âyetleriyle sabittir). Hz. Ahmed’in sıdkı ise Ay’ın cemâline, hattâ o parlak Güneş’e tesir etmişti.”

Kur’ân, değişik âyetleriyle, gerçek mü’min olmayı, insanın söz ve davranışlarından iç âlemine kadar her hal ve tavrını sıdka göre dizayn etmesine ve sadâkat etrafında örgülemesine bağlamıştır. Ayrıca böyle bir tanzim ve düzenlemeyi de dünyevî mutluluk ve uhrevî saadetin esası saymıştır. İşte Beyân-ı Sıdk’tan birkaç pırlanta:

1- “ -De ki: Rabbim! Gireceğim yere doğrulukla girmeye, çıkacağım yerden doğrulukla çıkmaya beni muvaffak eyle!..”(İsra, 17/80)

2- “-Bana sonrakiler içinde bir lisân-ı sıdk (ve bir yâd-ı cemil) lûtfeyle!” (Şuara, 26/84)

3- “ -İman edenleri Rableri nezdinde kadem-i sıdk (ve hüsn-ü istikbâl)le müjdele!”(Yunus 10/2)

4- “ -Şüphesiz müttakîler, cennet bahçelerinde ve ırmaklar başında, O gücü herşeye yeten Sultanlar Sultanı’nın nezdinde sıdk oturağı (ve otağında) dırlar..”(Kamer, 54/54-55)

Evet, müdhal-i sıdk, muhrac-i sıdk, lisân-ı sıdk, kadem-i sıdk, mak’ad-ı sıdk ünvanıyla dünyadan ta ukbâya uzanan bir çizgide, hem uzun bir yola, hem yol azığına hem de neticeye işaret buyrulmuştur.

Dünya bir sistem ve bir fabrika gibi bütünüyle ahiret hesabına işlediği için, onlar bir işe teşebbüs ederken, bir beldeye girerken, bir yere hicret ederken, bir yerde ikamete karar verirken; otururken, kalkarken hep sıdkı, sadâkati gözetler, bir müdhal-i sıdk, muhrac-i sıdk, lisan-ı sıdk, kadem-i sıdk ve mak’ad-ı sıdk mülâhazasıyla davranır.. öbür âlem hedefli yaşar ve sürekli bahtlarına tebessümler yağdırırlar.

Niyet ve kasıtta sâdık olmak başta gelir.. evet, doğru düşünce, doğru karar ve doğru davranışa niyet, sıdkın ilk basamağıdır. Ayrıca sıdka azmeden insanın, karar ve niyetinden dönmemesi, düşünce ve azmini sarsacak ortam ve sâiklerden de uzak kalması şarttır.

İkinci basamak; dünyada kalmayı ve yaşamayı, sırf hakkı tutup kaldırmak ve Allah’ın rızasına mazhar olmak için arzu etmektir ki; bunun da bir kısım emareleri vardır: Her zaman nefsinin eksik ve kusurlarını görmek, dünyanın cazibedâr güzellikleri karşısında “pes” etmemek, dünyevî endişelerle yol ve yön değiştirmemek bunlardan sadece birkaçı..

Üçüncü basamak; sıdkın tamamen bir vicdan ma’rifeti haline getirilmesi ve insan tabiatının her hal ve her tavrında sadâkate düğümlenmesidir ki, o da, en büyük mertebe sayılan rıza makamının ifadesi olan şu mübarek sözle ifade edilir: 4 Evet, en büyük sadâkat, Rabbin rubûbiyyetine rızâda, İslâm’ın İlâhî sistem olarak kabullenilmesinde ve Rûh-u Seyyidü’l-Enâm’ın rehberliğine teslimiyettedir. Gerçek insan olmanın yolu da bu çok ağır, çok zor sorumluluğu yüklenmekden geçer. Sözlerimizi bir güzel manzumeyle noktalayalım:

İnsana sadâkat yaraşır görse de ikrâh;
Yardımcısıdır doğruların Hz. Allah!


HAYÂ

Çekingenlik ve utanma da demek olan hayâ; sofiye ıstılahında, Allah korkusu, Allah mehâfeti ve Allah mehâbetiyle O’nun istemediği şeylerden çekinmek ma’nâsına gelir. Böyle bir hissin, insan tabiatında bulunan hayâ duygusuna dayanması, şahsı, edep ve saygı mevzuunda daha temkinli, daha tutarlı kılar. Temelde böyle bir hissi bulunmayan veya yetiştiği çevre itibariyle onu yitiren şahıslarda hayâ duygusunu geliştirmek zor olsa gerek.

Evet, yukarıdaki işaretlerden de anlaşıldığı gibi hayâyı ikiye ayırmak mümkündür:

1- Fıtrî hayâ ki, buna hayâ-i nefsî de diyebiliriz; insanı pek çok ar ve ayıp sayılan şeyleri işlemekten alıkor.

2- Îmândan gelen hayâdır ve İslâm dîninin önemli bir derinliğini teşkil eder.

Fıtrî hayâ, İslâm dîninin rûhundaki hayâ ile beslenip gelişince ar ve ayıplara karşı en büyük mânia teşekkül etmiş sayılır. Tek başına kaldığı zaman, bazı ahvâl ve şerâit altında sarsılır, yırtılır, hatta bazan bütün bütün yıkılabilir..

Evet, insan tabiatında bulunan bu sıkılma ve çekinme hissi, “ Allah’ın kendisini gördüğünü bilmez mi?”(Alak, 96/14) gibi âyetlerle anlatılan îmân şuuruyla.. “ - Şüphesiz Allah, sizin üzerinizde her şeyi görüp gözetendir”(Nisâ, 4/1) misillü beyanlarla ifâde edilen ihsan anlayışıyla beslenmezse uzun ömürlü olamaz. Olamaz, zira hayânın hem var olup gelişmesi hem de devam ve temâdisi îmâna bağlıdır. Bu münâsebeti Hz. Seyyidü’l-Enâm (sav), ashâbından birinin diğerine, hayâyla alâkalı nasihatlarını duyunca: “ - Bırak onu, hayâ îmândan gelir..” Diğer bir ifâdelerinde: “ - Îmân yetmiş şu kadar şûbeden ibârettir, hayâ da îmândan bir şûbedir” buyururlar.

Bu itibarla diyebiliriz ki; fıtrî hayâ, tıpkı insan tabiatında saklı bulunan diğer iyilik nüveleri gibi, insanı insan yapan ma’rifet dinamikleriyle beslendiği ve takviye edildiği ölçüde gelişir, kalbî ve rûhî hayâtın bir buudu hâline gelir ve nefsin pek çok bâlâpervâzâne isteklerine sed çeker ve engeller. Aksine bu duygu îmân ve ma’rifetle geliştirilemez, ihsan şuuruyla takviye edilemez; takviye edilmek şöyle dursun nefsânîlik gayyâlarında açılıp-saçılarak köreltilecek olursa, fert ve toplum plânında insanı insanlığından utandıran yırtıklıklar ve sürtüklükler kaçınılmaz olur. İnsanlığın İftihar Tablosu, hayâ âbidesi aleyhi ekmelüttehâyâ Efendimiz, bu hususa temas eder ve “ - Hayâsız olduktan sonra istediğini yap!” buyurur. Hayâ ve hayat birbirine bakan kelimelerdir ve bu yakınlıktan, kalbin ancak, îmân ve ma’rifet sağnaklarıyla beslendiğinde hayattar kalabileceği esprisini çıkarmak mümkündür. Evet hayat kendi dinamikleriyle, hayâ da kendi dinamikleriyle var olur ve yaşar.. yoksa her ikisi için de inkıraz kaçınılmazdır.

Hz. Cüneyd’e göre hayâ, Cenâb-ı Hakk’ın üzerimizdeki maddî-ma’nevî nimetlerini idrâk etmenin yanında eksiklerimizin ve kusurlarımızın endişesini yaşamaktır.

Zünnûn’a göre, sürekli gönüllerimizde olumsuz davranışların dehşetini duymak, duyup yönümüzü bir kere daha kontrol etmektir.

Bir başkasına göre insanın, Cenâb-ı Hakk’ın gizli-açık herşeye nigehbân olmasına göre hayatını tanzim edip onun kendisine olan muâmelesini esas alarak yaşamasıdır ki, bir İlâhî eserde bu husus hatırlatılarak şöyle buyurulmaktadır:†“ -İnsanoğlu! Sen Benden hayâ ettiğin sürece insanlara ayıplarını unuttururum.” Bu arada Cenâb-ı Rabbi’l-İzzet’in, Hz. Îsâ’ya: “ -Yâ Îsa evvelâ nefsine nasihatte bulun, o bu nasihati kabul ederse halka va’zet; yoksa benden utan!” şeklindeki sözünü de kaydedebiliriz..

Hayâ mevzuunda daha değişik tasnifler de vardır. Bu cümleden olarak: Affına ferman geleceği âna kadar, Hz. Âdem’in tavırlarından dökülen suçluluk hayâsı.. gece-gündüz ara vermeden Cenâb-ı Hakk’ı tesbih ettikleri halde: “-Sana hakkıyla ibâdet edemedik” diyen meleklerin taksîr hayâsı.. ma’rifet erbâbının onca derinliklerine rağmen: “- Seni hakkıyla bilemedik” sözleriyle solukladıkları iclâl hayâsı.. hayatlarını kendi arzu ve isteklerinden tecerrüd ufkunda seyahatle sürdüren ruh ve kalp insanlarının her zaman duyup hissettikleri heybet hayâsı.. her an kurb içinde bu’d; bu’d içinde de kurb televvünüyle, sonsuz uzaklıklarında sonsuz yakınlığı duyan yakîn insanlarının minnet hayâsı.. Hz. Mahbûb’u sevilmesi gerektiği ölçüde sevememe endişesinden kaynaklanan vefâsızlık hayâsı.. duâ ve talep makamında istediklerini iyi seçememiş olma tedirginliğini taşıyanlarda ihlâsı ihlâl hayâsı.. her zaman ahsen-i takvime mazhariyetlerinin şuurunda olan yüksek ruhların, mazhariyetleriyle te’lif edemedikleri “pes” işler karşısında hissettikleri gayret hayâsı sayılabilir..

Hayâda ilk mertebe, insanın kendisine, Hakk’ın nazarıyla bakmasıyla başlar. Bir insanın, O’nun ölçüleri ve O’nun murâkabesi açısından kendini yakın takibe alması onda temkin derinlikli bir hayâ hâsıl eder ki, böyle bir insan duygu ve düşünceleriyle hep diri sayılır.

İkinci mertebe; kurbet ve maiyyet şuuruyla mebsûten mütenâsiptir ve: “ - Nerde olursanız O sizinle berâberdir”(Hadîd, 57/4) ufkunda seyahat edenlere müyesserdir ki, bu hususla alâkalı Efendiler Efendisi’nin şöyle buyurduğunu naklederler: “ - Allah’a karşı olabildiğince hayâlı davranın! Allah’a karşı gerektiği ölçüde hayâlı olan, kafasını ve kafasının içindekilerini, midesini ve midesindekilerini kontrol altına alsın! Ölüm ve çürümeyi de hatırından dûr etmesin! Âhireti dileyen dünyanın sûrî güzelliklerini bırakır.. işte kim böyle davranırsa, o Allah’tan hakkıyla hayâ etmiş sayılır.”

Üçüncü mertebe; “ - En son durak Rabbindir”(Necm, 53/42) hedefine ulaşma yolunda, rûhî ve kalbî hayâtın şühûd enginliklerinin sezilmesiyle gerçekleşir ve seyr-i rûhânînin kanatları altında sonsuza kadar sürer gider.

Bir insanın gerçek insanlıktan nasîbi, hayâdan hissesi ölçüsündedir. Eğer Hakk yolcusu, menfî-müsbet bütün teşebbüslerinde başını sonsuza çevirip davranışlarını ötelere göre ayarlayamıyor, mahviyet içinde iki büklüm olup edeple yaşayamıyorsa, onun mevcûdiyeti bir bakıma kendisi için ar, başkaları için de bârdır. Bu mülâhazaya binâendir ki:

“ -Hayır hayır Allah’a yemin ederim ki, hayâ sıyrılıp gittiği zaman, ne hayatta ne de dünyada hayır kalır” demişler.

Hayâ, İlâhî bir ahlâk ve bir Allah sırrıdır. Eğer insanlar onun nereye taalluk ettiğini bilselerdi daha temkinli olur ve daha titiz davranırlardı. Bu hususu tenvir edecek şöyle bir vak’a naklederler:

Cenâb-ı Hakk mahşerde hesâba çektiği bir ihtiyara: "-Niçin şu günahları işledin?” diye sorar. O da inkâra saparak günah işlemediğini söyler. Bunun üzerine Hz. Erhamürrâhimîn:

-“Öyle ise onu cennete götürün” buyurur. Bu defâ da melekler araya girerek:

-“Yâ Rab, bu insanın şu günahları işlediğini siz biliyorsunuz” derler. Allah da onlara:

-“Evet öyledir ama ümmet-i Muhammed’den biri olarak ağaran saçına-sakalına baktım; ayıbını yüzüne vurmaya hayâ ettim” fermân eder. Kenz’in rivâyetine göre; Cibrîl bu haberi Efendimiz’e iletince, o şefkat ve hayâ insanının gözleri dolar, ağlar ve şöyle buyurur: “Cenâb-ı Hakk ümmetimin ak sakallılarına azap etmekten hayâ ediyor da ümmetimin ak sakallıları günah işlemekten utanmıyorlar.”

Hâsılı: “-Hayiy, Cenâb-ı Hakk’ın isimlerindendir. Bunun böyle olduğu hadisle sâbittir. Öyleyse gel, sen de bundan nasîbini al!”


ŞÜKÜR

Görülen herhangi bir iyiliğe karşı gösterilen memnûniyet ve minnettarlık ma’nâlarına gelen şükür; ıstılahta, insana bahşedilen duygu, düşünce, âzâ ve cevârihi yaratılış gâyeleri istikametinde kullanmaya denir ki; kalple, lisanla, îfâ edilebileceği gibi bütün uzuvlarla da yerine getirilebilir.

Lisanla şükür; vehmî bütün güç, kuvvet ve ihsan kaynaklarını nefyederek her türlü lütûf ve nimetlerin Allah’tan geldiğini kabul ve itirafla gerçekleşir. Evet, bütün iyilikleri, güzellikleri kısmet eden ve mebde’den müntehâya sebeplerini hazırlayan O olduğu gibi, vakt-i münâsibinde gönderen de yine O’dur. Takdir ve taksim eden, vakti gelince yaratıp semâvî sofralar halinde önümüze seren O olduğu için neticede minnet ve şükran da O’nun hakkıdır. O’nu görmemezlikten gelerek sebeplere takılmak, hatta onlara serfürû edip minnettarlıkta bulunmak, hazırlanıp ayağımızın ucuna kadar getirilen bu sofranın, hazırlanışını ve hazırlayanını nazara almadan, getirip önümüze koyan tablacıyı bahşişlere boğmaya benzer ki: “ - Onlar, dünya hayatının sadece kendilerine bakan dış yüzünü bilirler, ahirete bakan yönünden ise bütün bütün gafildirler.”(Rûm, 30/7) Evet bunlar, sırf sebeplere bakıp ilim ve marifet itibâriyle daha ilerisini göremeyen cahiller, nâkıslar ve nankörlerdir.

Kalple şükür; zâhir ve bâtın bütün nimetleri, bu nimetlerden yararlanmayı Allah’tan bilip hayatın bu anlayışa göre yönlendirilmesi, şekillendirilmesidir.. ve aynı zamanda lisan ve cevârihle yapılan şükrün de esasını teşkil eder ki: “ - O, gizli-açık nimetlerini bol bol size ihsan etmiştir”(Lokman, 31/20) beyânı onun keyfiyet buudlarını; "Allah’ın nimetlerini saymaya kalksanız da saymakla bitiremezsiniz”(İbrahim, 14/34) fermân-ı sübhânîsi de kemmî sonsuzluğuna işaret etmektedir.

Cevârih ile şükre gelince, o, her uzuv ve her latifeyi yaratılış gayesi istikametinde kullanmak ve onlara mahsus kulluk vazifelerini yerine getirmekten ibaret sayılmıştır.

Ayrıca, lisânın şükrünü evrâd u ezkâr, kalbin şükrünü yakîn ve istikamet, cevârihin şükrünü de ibadet u tâat şeklinde yorumlayanlar da olmuştur. O’nun böyle bütün bir îmân ve ibadete taallukundan ötürüdür ki, O’na îmâ-nın yarısı nazarıyla bakmış, kendi şümûlü içinde sabırla müşterek mütalâa etmişlerdir.

Allah, kelâmında pek çok defa şükrü emretmiş ve onu: ve gibi âyetleriyle emrin ve halkın gayesini göstermiş; göstermiş ve: “ -Eğer şükrederseniz ben de nimetimi artırırım; şayet nankörlük yaparsanız, biliniz ki azabım çok şiddetlidir”(İbrahim, 14/7) fermanıyla şükredenlere mükâfat vaadinde, küfrân-ı nimetde bulunanları da cezalandıracağı tehdidinde bulunmuştur. Bundan başka O, kendisine “Şekûr” demiş ve bütün nimetlerin asıl kaynağına ulaşma yolunu da şükre bağlamıştır; bağlamış ve bu mevzuun dolu dizgin şehsuvarlarından Hz. İbrahim’i : “ O’nun nimetlerine karşı şükürle gerilmiş”(Nahl, 16/121) sözüyle; Hz. Nuh’u da: “-Şüphesiz, o, şükürle oturup kalkan sadık bir bende idi” (İsrâ, 17/3) beyanıyla tebcil ve takdir etmiştir. Şükür önemli bir amel ve kıymetli bir sermaye olmasına rağmen “-Kullarımdan şükredenler pek azdır” (Sebe, 34/13) fehvasınca, hakîki ma’nâda âmili fazla olmayan bir ameldir. Gerçi, “-Rabbime çok şükreden bir kul olmayayım mı!” duygusuyla kıvrım kıvrım kıvrananlar ve bütün ömürlerini şükür kuşağında geçirenler de vardır ama, yine de sayıları oldukça azdır.

Evet, İnsanlığın İftihar Tablosu Şükür Kahramanı, değeri çok yüksek, âmili çok az bu önemli amelin en önde geleniydi. O, oturur-kalkar şükreder ve yanına gelenlere de şükür tavsiyesinde bulunurdu. “ -Allahım! Seni anmam, Sana şükredebilmem ve Sana ibadetlerin en güzeliyle yönelebilmem için bana yardım et.” O’nun sabah akşam dilinden düşürmediği nurlu sözlerindendi.

Şükür, nimete mazhar olanın onu verene karşı iki büklüm olması, sevgi ve alâka ile O’na yönelmesi, bütün mazhariyetlerini itiraf etmesi ise, yukarıdaki peygamber sözü bu hususların en kestirmeden ifadesi sayılır.

Kimi aşa-ekmeğe, evlâd u ıyâle ve barınacağı mekâna; kimi bunlarla beraber varlığa, sıhhate ve afiyete; kimi bir adım daha ileri atarak îmâna, irfana, rûhânî zevklere ve itmi’nâna; kimi de hamd ve minnet şuuruna şükreder. Bu sonuncusuyla insan, acz, fakr ve yetersizliklerini birer sermaye olarak kullanabilir de teşekkür devr-i dâimleri salih dairesi içine girerse, gerçek şâkirînden olur. Bir hadîste ifade buyrulduğu gibi, Dâvud Aleyhisselâm, Cenâb-ı Hakk’a: “Yâ Rabb! Senin şükrünü nasıl eda edebilirim ki, Sana şükür etmem dahi üzerimde şükrü gerektiren ayrı bir nimettir!” deyince, Cenâb-ı Hakk: “İşte şimdi tam şükrettin” buyururlar ki, zannediyorum “ - Ey her dilde meşkûr olan Allahım, Sana hakkıyla şükredemedik” sözüyle anlatılmak istenen de budur.

Hakîkî şükür, nimetin tam bilinmesiyle gerçekleşir; zira nimetin kaynağı ve onu verenin takdir edilmesi büyük ölçüde nimetin bilinmesine bağlıdır. Nimetin bilinmesinden kabûlüne, ondan da Cenâb-ı Hakk’a yönelmeye uzanan çizgide îmân ve İslâm’ın hazırlayıcılığı, Kur’ân’ın belirleyiciliği üzerinde her zaman durulabilir. Evet, Allah’ın üzerimizde olan lütûfları îmânın ışığı altında ve İslâm’ın emirlerini yaşarken daha bir belirginleşir, netleşir, duyulur-hissedilir hâle gelir ve Allah tarafından aczimize, fakrımıza merhameten ve ihtiyaçlarımıza binâen, hem de karşılıksız olarak verildiği görülür ki; bu da, o ihsan ve lütufları bahşeden Zât’a karşı bizde senâ hislerini coşturur; coşturur ve “ - Şimdi gel Rabbinin nimetini anlat da anlat!”(Duhâ, 93/11) gerçeğine uyanarak emrolunduğumuz minnet ve şükran vazifesini rûhumuzun derinliklerinden fışkıran bir heyecanla yerine getiririz.

Aslında her insanda, nimete ve nimet verene karşı perestiş hissi vardır. Ama bu hissin uyarılacağı, uyarılıp yönlendirileceği âna kadar, tıpkı deryâda yaşayan mâhîler gibi başından aşağıya yağan nimetleri ne duyar ne de hisseder. Dahası, onları çevresindeki basit sebeplere bile verebilir.. şayet etrafımızdaki nimetleri görmemeye körlük, sağırlık ve duygusuzluk diyeceksek, mazhar olduğumuz bunca şeyi kör, sağır ve duygusuz sebeplere havâle etmenin de inhiraf olmasında şüphe yoktur. "-İnsanlara karşı şükran ve minnet hissi taşımayan Allah’a da şükretmez” sözleri birinci şıkka bakar ve mutlak şükrün önemini hatırlatır. “ - Sadece bana şükredin ve zinhâr nankörlükte bulunmayın” (Bakara, 2/152); veya “-Yalnız O’na kullukta bulunun ve O’na şükredin” (Ankebût, 29/17) gibi âyetler de ikinci şıkkı nazara verir ve hakîkî tevhîdi ihtar eder.

Ayrıca şükrün esasını teşkil eden hususlar itibâriyle onu şu üç bölüm içinde mütâlaa etmek de mümkündür :

1- Herkes tarafından nimet olduğu kabul edilen, avam-havas, müslim-gayr-i müslim herkesin sevip arzu ettiği nesnelere karşı şükür ki açıktır, üzerinde fazla durmaya değmez.

2- Zâhiren bir kısım sevimsiz şeylere karşı şükür ki, dış yüzü itibâriyle ağır, îfâsı zor ve ancak hadiselerin perde arkasına muttali olanlara Allah’ın lütfûdur ve rıza televvünlüdür.

3- Hayatlarını mahbûbiyet yörüngesinde sürdürenlerin şükrüdür ki, nimetlere hep nimeti veren açısından bakar, O’nun büyüklüğüyle lütûfları, ihsanları duyar ve ömürlerini şuhûdun engin hazları içinde geçirirler.. kullukları ayrı bir zevk zemzemesi, gönül hayatları ayrı bir aşk u şevk tûfânı ve Hakk’la münasebetleri ayrı bir temkin disipliniyle şuhûdun engin hazları içinde.

Böyleleri, sürekli mevcudu bağlama ve mefkudu avlama peşindedirler. Elde ettikleri mukaddes ve akdes feyizlerle her an daha bir renklenip, derinleşip yollarına devam ederken, nazar ağları da her an ayrı ayrı vâridlerle dolar ve taşar..


SABIR

Ağrı, acı, tahammülü güç ve katlanması zor hâdise ve vak’alar karşısında dişini sıkıp dayanma ma’nâlarına gelen sabır; açık-kapalı “ -Sabırla yardım isteyiniz.”, (Bakara, 2/45) “-Sabredin ve sabırda yarışın” (Âl-i İmrân, 3/200) âyetlerinde ifade edildiği gibi sabrın aynını emir.. yahut “-Onlara karşı acelecilik etme”, (Ahkaf, 46/35) “ -Onlara arkalarınızı dönüp kaçmayın.”(Enfâl, 8/15) beyanlarında olduğu gibi onun zıddını yasaklama.. “-Sabredenler, hayatlarını sadakat çizgisinde sürdürenler” (Âl-i İmrân, 3/17) ifadelerinde geçtiği gibi bu vasıflarından dolayı senada bulunma.. “ -Allah sabredenleri sever” (Âl-i İmrân, 3/146) fermanında görüldüğü gibi Allah sevgisine mazhariyetlerini anlatma.. “ -Allah sabredenlerle beraberdir”(Bakara, 2/153) iltifatında müşahede edildiği gibi sabrı yaşayanları maiyet-i İlâhiye ile payelendirme.. “ - Şayet sabredecek olursanız bu sabredenler için işin en hayırlısıdır” (Nahl, 16/126) irşadkâr beyanından anlaşıldığı gibi sabırla mahz-ı hayra erilmesini beyan “ - Elbette o sabredenlere mükafatlarını, yaptıkları işlerin en güzeline göre vereceğiz” (Nahl, 16/96) uhrevî mücazatı nazara veren tesellibahş fermanıyla sabirîn olanları müjdeleme.. “ -Şayet sabr u sebat eder ve itaatsizlikten sakınırsanız, şunlar da şu dakikada üzerinize geliverirlerse...”(Âl-i İmrân, 3/125) yardım vaadeden beyanlarıyla sabredenlere İlâhî imdadı hatırlatma gibi, Allah tarafından, değişik yönleriyle sürekli nazara verilen çok önemli bir kalbî ameldir.. ve bir zaviyeden de, diyanetin yarısını şükrün teşkil etmesine karşılık diğer yarısının ünvanıdır.

Bu mülâhazayı pekiştiren Hz. Ruh-i Seyyidi’l-En-am’dan şeref-südur olmuş: “ -Mü’minin durumu şayan-ı takdirdir; niye olmasınki; onun her işi hayırdır ve bu da mü’minden başkası için müyesser değildir. O, neş’e ve sevinç ifade eden bir duruma mazhar olunca şükreder, bu onun için hayır olur; herhangi bir sıkıntıya maruz kaldığında da sabreder, bu da yine onun için hayır olur” sözü ne manidardır.

Sabır; sabredilen hususlar itibariyle aşağıdaki bölümlere ayrılır!

1- Allah’a kulluğun zorluklarına katlanma ma’nâsına ibadet u taate karşı sabır..

2- Günah yolunun nefse hoş gelmesine mukabil masiyet duygusuna karşı sabır..

3- Hakk’ın kaza ve kaderine rıza göstermeyi de ihtiva eden semavî ve arzî belalara karşı sabır..

4- Dünyanın cazibedar güzellikleri karşısında yol-yön değiştirmeden çizgiyi korumada sabır..

5- Zaman ve vakit isteyen işlerde, zamanın çıldırtıcılığına karşı sabır..

Bunlardan bazıları kulun iradesiyle alâkalı olsa da, bazılarında asla insanın dahli söz konusu değildir...

Sabır; kendi keyfiyeti ve tahakkuk itibariyle de altı kısım içinde mütalâa edilmiştir:

1- Sabr lillah ki; Allah için sabretme ma’nâsına gelir ve sabır mertebelerinin ilkidir.

2- Sabr billah ki; sabrın Allah’tan bilinmesidir ve evvelki mertebeye göre bir kadem daha ileri sayılır.

3- Sabr alallah ki; “Her işte hikmeti vardır” deyip, Hakk’ın celâlî ve cemâlî tecellileri karşısında aceleciliğe girmeme sabrıdır.

4- Sabr fillah ki; Allah yolunda kahr u lütfu bir bilme sabrıdır.. ve evvelkilere göre hem ağırlığı hem de derece farkı vardır.

5- Sabr maallah ki; maiyet ve kurbiyet-i İlâhiyeye dair hususiyetleri itibariyle bulunduğu makamın esrarına riayetle beraber Hakk’la beraber olabilme sabrıdır.

6- Sabr anillah ki; vuslata karşı dişini sıkıp dayanma azmidir ve hakikat aşıklarının sabrıdır.

Bunlardan başka bazıları, sabrı, başa gelen şeyler karşısında edebini bozmamak.. bazıları, iyi-kötü hâdiseleri tefrik etmemek.. bazıları, kendine rağmen yaşamak.. bazıları, kahr u lütfu aynı ruh haletiyle karşılamak.. bazıları, Kitap ve sünnetle gelen mesajları cennet davetiyesi gibi kabul etmek.. bazıları, Sevgili uğrunda can-canan herşeyi feda edebilmek şeklinde ifade etmişlerdir ki; hepsinin kendine göre bir mahmilinin bulunduğu söylenebilir.

Ayrıca sabredilecek herhangi bir mes’ele karşısında dişini sıkıp dayanana “sâbir”; sabretmeyi tabiatiyle bütünleştirmiş olana “mustabir”; sabır mevzuunda tam bir vicdan rahatlığına ermiş bulunana “mutasabbir”; bu hususta hiç zorlanma hissetmeyene “sabûr”; herkesin sabrettiği şeylerden daha ağırlarını göğüsleyebilecek babayiğite de “sabbâr” denir.

Bu arada işarî tefsirciler de, sabrı, Kur’ân-ı Kerim’in bazı âyetleriyle irtibatlandırarak şu kabil yorumlarda bulunmuşlardır: (Âl-i İmran, 3/200) âyetinde ile insan nefsinin taate karşı sabrı, kelimesiyle maruz kalınan şeyler karşısında dayanılması, sözüyle de Allah’a karşı aşk u iştiyakın devam ettirilmesi.. veya ile sabr fillah, ile sabr billah, ile de sabr maallah.. yahut ifadesiyle nimetlere karşı duygu, düşünce istikameti, ile zorluk ve sıkıntılara katlanma azmi, ile de herşeye rağmen Allah’la münasebetin devam ettirilmesi kastedilmiştir.

Erbab-ı Hakikatçe sabra bir diğer yaklaşım ise; iyi-kötü herşeyin Cenab-ı Hakk’tan bilinip, aklın zahirî nazarında iyi olanlara şükürle, nahoş görünen şeylere karşı da rıza ile mukabelede bulunma şeklindedir. Ancak insanın, altından kalkamayacağı musibetler, zor eda edeceği mükellefiyetler ve çoklarının yuvarlanıp içine düştüğü günahlara girme endişesiyle halini Allah’a arzetmesi, o çok ağır sorumlulukları için O’ndan yardım istemesi ve günahlardan korkup O’nun sıyanetine sığınması da kat’iyen şikayet değildir. Şikayet olması şöyle dursun, böyle bir tavır çok defa şahsın niyet ve düşüncesine göre tazarru, niyaz, tevekkül ve teslimiyet bile sayılabilir.

Hz. Eyyub’un: “ -Rabbim gerçekten bana zarar dokundu; Sen merhamet edenlerin en merhametlisisin” (Enbiyâ, 21/83) şeklindeki sızlanışı.. ve Hz. Yakub’un: “ - Ben bu dağınıklık ve tasamı sadece Allah’a açıyorum” (Yusuf, 16/86) mahiyetindeki iniltisi isti’taf buudlu böyle bir tazarru ve niyazdır. Zaten Cenâb-ı Hakk da Hz. Eyyub için: “ -Doğrusu biz onu sabırlı bulduk, O ne güzel kuldur! Zira O hep evvab ve yüzü Allah kapısındadır” (Sâd, 38/44) diyerek onun tevekkül ve teslimiyet derinlikli sözlerini sabır içinde aynı şükür kabul etmiyor mu?

Başta büyük peygamberler olmak üzere, bütün enbiyâ, asfiyâ ve evliyâ sabrın her çeşidini temsilin yanında, Hakk’la sımsıkı irtibatlı oldukları halde, halkın içinde dişlerini sıkıp “sabr anillah” yaşamaları, onların en mümeyyiz vasıflarıdır ve erişilmezliklerinin emaresidir. Zaten İnsanlığın İftihar Tablosu ve peygamberlik semasının güneşi Efendiler Efendisi de: “ -Belanın en zorlusuna maruz peygamberlerdir; sonra da derecesine göre diğer makbul insanlar”3 buyurmuyor mu?

Sabır; hem zirve insanların hali hem de zirveleşme yolunda olanların güç kaynağıdır. Zirvelere ulaşmış kimseler, o makamın gereği olarak, sabrın her çeşidini hem de en iyi şekilde temsil ederek mazhariyetlerinin bedelini ödemeye çalışırlar; haklarında zirvelere ulaşma takdiri yapılmış kimseler de çeke çeke, katlana katlana, başkalarının bin türlü ibadetle ulaştıkları şahikalara sabır dinamizmiyle ulaşırlar. Bir hadîste: “Cenab-ı Hakk, kuluna, ameliyle ulaşması zor bir makam takdir buyurmuşsa ibadet u taatıyla o zirveye ulaşması imkânsız görünen o kimseyi nefsi ve ailesi itibariyle müptela kılar.. sonra da o iptilaya karşılık ona sabır verir; derken, kulunu yükseltip o menzile erdirir” buyrulur.

Bu açıdan denebilir ki; bela, mükellefiyetin ağırlığı ve masiyetin baskısı, potansiyel birer rahmet olduğu gibi, bunlar karşısında gerekli tavrı almak da bu rahmetin özü sayılabilir. Bu özün özü ve esası da, ne bu ağır yükten ne de ona katlanma keyfiyetinden kimsenin haberdar olmamasıdır.. bu hususla alâkalı ne hoş söyler Fuzûlî :

Aşıkım dersin belâyı aşktan âh eyleme
Âh edip ağyarı âhından âgâh eyleme.!

Evet, insan yerinde ocaklar gibi yanmalı ama, gam izhar etmemelidir. Yerinde dağların altında kalıp ezilmeli ama, kimseye dert dökmemelidir.

Bu ölçüler içindeki bir sabır mülâhazasını Hz. Mevlâna, Mesnevi’sinde şöyle özetler:

Bir buğdayın, insana gıda ve kuvvet, onun dizlerine derman, gözlerine nur ve yaşamasına esas olabilmesi için, onun toprağın bağrına gömülmesi, toprakla mücadele ede ede filizlenip gelişmesi, sonra biçilip harmanda dövülmesi, samandan ayrılıp değirmende öğütülmesi, teknelerde yoğrulup hamur haline getirilmesi, fırınlara atılıp ateşte pişirilmesi, sonra dişlerle bir kere daha parçalanıp mideye gönderilmesi şart ve zaruridir.

Bunun gibi, insanın insanlığa yükselip bir işe yarar hale gelmesi için de, onun çeşitli imbiklerden geçirilerek defaatla elenmesi, elenip özünü bulması elzemdir. Yoksa, insânî kabiliyetlerle mücehhez olduğu halde hedefe ulaşamayıp yollarda kalabilir.

“- Kul bela çekici olunca, öd ağacı da yanıcı olunca iyi olur” (Mecmuatü’l-Maarif) demişlerdir ki gayet latiftir.!

Her çeşidiyle sabır kullukta bir zirvedir. Bu zirvenin zirvesi de rızadır.. ve zannediyorum Allah katında rıza mertebesinden daha yüksek bir paye de yoktur.


RIZA

Rıza; insan kalbinin, başa gelen hadiselerle sarsılmaması ve kaderin tecellileri karşısında huzur duyması.. ve diğer bir yaklaşımla başkalarının üzülüp müteessir oldukları, şaşırıp dehşete düştükleri olaylar karşısında gönül mekanizmasının sükûn ve itmi’nân içinde olmasıdır. Bu konuda diğer bir enfes yorum da şöyledir: Rıza, Allah’ın kaza, takdir ve muâmelelerinin, nefislerimize bakan yanlarıyla, acılık, sertlik ve anlaşılmazlıklarına katlanıp herşeyi gönül hoşnutluğuyla karşılamak demektir.

Rıza yolu, başlangıç itibariyle irâdî olsa da sevdiklerine Hakk’ın bir mevhibesi olması itibariyle irade ve ihtiyar üstü ilâhî bir armağandır. Bu bakımdan da o, Kur’ân ve sünnette sabır gibi emredilmemiş, bir ma’nâda sadece tavsiye olarak hatırlatılmıştır. Vakıa “Belalara karşı sabretmeyen, kazaya rıza göstermeyen kendisine başka Rabb arasın” meâlinde bir hadis var ise de bu söz, hadis kriterleri açısından hüsn-ü kabul görmemiştir.

Ehlullahtan bir kesim, rızayı, tevekkül ve teslimin nihayetinde bir makam olarak görmüş.. bazıları da, sâlikin diğer halleri gibi, kesbî olmayıp zaman zaman zuhur eden, zaman zaman da kaybolan bir vârid olarak kabul etmişlerdir. İmam Kuşeyrî’nin de içinde bulunduğu diğer bir kısım kimseler ise onu, başlangıç itibariyle irâdî ve kulun kesbine bağlı olduğunu, nihayeti itibariyle de bir tecelli ve halden ibaret bulunduğunu söylemişlerdir.

Efendimiz’den şerefsudûr olan: “ -Allah’ı Rabb, İslâm’ı din, Hz. Muhammed (sav)’i de nebî kabul edip razı olan îmânın zevk-i ma’nevîsini tatmış olur” hadisi mebde’ itibariyle rızanın irâdî ve kulun kesbine bağlı bulunduğuna, nihayetinin de meşîet-i hâssaya ait bir mevhibe olduğuna işaret buyurmaktadır.

Cenâb-ı Hakk’ın ulûhiyetine rıza, O’nu sevmek, O’na karşı saygılı olmak, O’na yönelmek ve beklediklerini de yalnız O’ndan beklemek.. rubûbiyetine rıza, hakkımızdaki takdir ve tedbirlerini gönül rahatlığıyla karşılamak, başlangıcı acı görülen hadiselerde, şokun atlatılacağı âna kadar sükûtu ihtiyar edip acele karar vermemek.. ve kulları hakkındaki tasarruflarında O’na inanıp O’na güvenmek, dolayısıyla da O’nun yaptığı herşeyden hoşnut olmak şeklinde.. nebînin elçiliğine rıza ise, bilâ kayd u şart O’na teslim olup, O’nun hedy u hidâyetini kendi hevâ ve hevesinin önünde tutmak, akıl, mantık ve muhâkemesini O’nun emrine vermek ve kendi zekâsını, O’nun ilâhî vahyi kucaklayan engin fetânetinin aynası haline getirerek, gölgeye değil asla yönelmek mâhiyetinde.. İslâm’dan razı olmak ise, “ Her kim İslâm’ı bırakıp da başka dîn ararsa, o asla kabul olunmaz” (Âl-i İmrân, 3/85) esasından hareketle, dînin, ferdî, ailevî, içtimâî, idârî hayata hayat yapılması şeklinde özetlenebilir.

Bazı zamanlarda ve bazı şerâit altında böyle bir rıza arayışı insanı, halk içinde de olsa, yalnızlığa ve gurbete itebilir. Ne var ki, Allah maiyyetine ermişlerin ve peygamber çizgisini paylaşanların yalnız kalmayacakları ve gurbet yaşamayacakları da bir gerçek.. hayatlarını “üns billâh” atmosferinde sürdürenlerin vahşet ve yalnızlığı olmaz ki.! Böylelerinin yalnızlık ve vahşeti bir yana, muvakkat gurbetleriyle, Hakk’a daha bir yaklaştıklarını, yaklaşıp “üns” esintileriyle coştuklarını ve sonsuzdan gelen meltemleri duyarak gerinip “Allahım gurbetimi arttır, beni, senden uzaklaştıracak şeylerin insafsızlığına terketme ve gönlüme maiyyetini duyur!” dediklerini çok işitmişizdir.

Daha önce de ifade edildiği gibi, rıza, hakikati itibariyle ilâhî bir armağan, sebepleri itibariyle de insan iradesiyle alâkalı bir mazhariyettir. İnsan ancak, îmânının derinliği, amelinin ciddiyeti ve ihsan şuurunun enginliğiyle, tevekkül, teslim, tefvîz fasıllarından geçerek rıza ufkuna ulaşabilir. Rıza, böylesine tahsili güç ve insan iradesiyle elde edilmesi zor olduğundan Cenâb-ı Hakk onu doğrudan doğruya emretmemiş; sadece tavsiyede bulunmuş ve o mertebeye erenleri de tebcillerle, takdirlerle pâyelendirmiştir.

Esbap açısından, rıza mertebesine ulaşma adına; Rabbiyle muâmelelerinde ciddi olmak; talepsiz gelen nimetleri, “tahdis-i nimet” ve şükre vesile olmaları mülâhazasıyla kabullenmek; her türlü mahrumiyeti rıza ve iç rahatlığıyla aşmak; vahşetlerin, yalnızlıkların, kabzların pençesinde kıvranırken bile, derin bir iç inşirâhıyla bütün sorumluluklarını yerine getirmek; Hakk’ın emir ve yasaklarını “şeb-i arûs” davetiyesi gibi kabul etmek misillü bir kısım esaslar söz konusu olsa da, mebde’ itibariyle onun en önemli rüknü duygu, düşünce ve davranışlarıyla ferdin, Allah’a yönelip O’nu duyması, O’nunla doyması, O’nunla oturup-kalkması ve gönlünde her gün lâhûtîliğe ait yeni yeni kurgular geliştirmesidir.

Havf u recâ, insan üzerindeki tesirleri itibariyle dünyevîdirler. Bu iki his, dünyada ümitsizlik ve mutlak emniyete karşı önemli birer misyon eda etseler de, semerelerinin dışında ötede mevcudiyetleri söz konusu değildir. Rıza ve muhabbete gelince, onlar dünya ve ukbâyı kucaklayan enginlikleriyle ötelerde ve ötelerin de ötesinde sürer giderler.

Rıza hem dünyada hem de âhirette çok önemli bir huzur kaynağıdır; ama bu, rızaya ermiş olanların bütün bütün ızdırap ve sıkıntılardan kurtulmuş olmaları ma’nâsına da gelmez. Aksine rıza yollarında dış yüzleri itibariyle dünya kadar sevimsiz ve ürperten şeyler vardır. Ne var ki, rıza kahramanları, o yolda karşılaştıkları zahmetleri aynı rahmet kabul eder.. içtikleri zehirleri tiryâka çevirir.. maruz kaldıkları meşakkatleri de Sevgiliyle alış-veriş ve muâşaka sayarlar.

Aslında, rıza yolu ağır ve sıkıntılı olduğu kadar emin ve kestirmedir de. Bu yol, bazen bir hamlede, bir nefhada Hakk yolcusunu, insânî kemâlâtın tâ zirvelerine ulaştırabilir. Bu, bütün aktivitesiyle mü’min, cepheden cepheye koşarken veya kâinâtı bir kitap gibi süzerken, süzüp her yerde Hakk’ı soluklarken böyle olduğu gibi, imkânsızlıklar ağında, kolu-kanadı kırık inlediği ve niyetleriyle mefkûresinin semâlarında dolaşmaya çalıştığı, hatta evinde, kanepesinin üstünde oturup idealleriyle oynaştığı zamanlarda da böyledir.

Rızanın neticesi, biraz da insanın ümit ve recâ derinlikleriyle mebsûten mütenâsip (doğru orantılı) olarak Rabbin hoşnutluğundan esip-gelen büyülü bir sevinç ve sürurdur. Bu, ne kurb mülâhazasının hâsıl ettiği zevk, ne ibadet u taatten duyulan lezzet ne de günahlara karşı verilen savaştan meydana gelen vicdandaki hazdır. Bu, ümit zaviyeli, recâ dalga boylu ve temkin edâlı rûhânî bir halâvettir.. ve doğrudan doğruya O’ndan rıza makamına husûsi bir teveccüh ve bir rahmet esintisidir. Rıza mertebesi bütün mülâhazaların Hakk’a kilitlenmesi makamı olması itibariyle, onu zevklere, lezzetlere, hazlara vesile saymak veya o türlü beklentiler içinde bulunmak, esası duruluk ve safvet olan o makama karşı saygısızlıktır. Aslında, kalp ameli olarak mütâlaa ettiğimiz diğer bütün ahvâl ve makâmât için de aynı şeyleri düşünebiliriz. O’nu sevmek ve her hâlukârda O’nun hoşnutluğunu aramak, başka sebeplerden dolayı değil, yine O’ndan ötürü olmalıdır.

Dünden bugüne, ruh ve kalp dünyasının kahramanları, rıza ile alâkalı, birbirine yakın ve birbirinin tamamlayıcısı pek çok şey söylemişlerdir:

Zünnûn’a göre rıza; olacak şeyler henüz olmadan, ferdin, Hakk’ın ihtiyârını kendi iradesine tercih etmesi; kaza yerine gelip herşey olup bittikten sonra da, “Hayır Allah’ın ihtiyar ettiğindedir” deyip herhangi bir rahatsızlık duymaması; ve musibetlerin pençesinde kıvranırken O’na karşı en âşıkâne duygularla coşmasıdır.

Hz. Zeynelâbidîn’e göre rıza; Hakk erinin, Allah’ın irade ve ihtiyarına muhalif bütün arayışlara karşı kapanıp herhangi bir yabancı dilek ve temennide bulunmamasıdır. Ebû Osman’a göre; Cenâb-ı Hakk’ın bütün celâlî ve cemâlî tecelli ve takdirlerini hoşnutlukla karşılayıp, celâlin aynı cemâl ve cemâlin de aynı rahmet olarak kabul edilmesidir ki Allah Rasûlü’nün “ -Olacak olduktan sonra senin rızanı isterim” nurlu beyânı da buna işaret etse gerek. Evet, Allah’ın hükmü henüz yerine gelmeden O’na karşı rıza, rızaya azimdir; gerçek rıza ise, başa gelen şeylerin şoku yaşanırken dişini sıkıp ona katlanmaktır.

Bu arada, yukardaki mütalâalardan herhangi birine ircâ edeceğimiz ve rızanın ayrı birer buudu sayılan şu küçük mülâhazaların tesbitinde de yarar var. İşte onlardan birkaçı:

1- Rıza, ulûhiyet ve rubûbiyet kaynaklı hiçbir karara karşı rahatsızlık duymamak..
2- Allah’tan gelen herşeyi sevinçle karşılamak..
3- Kader rüzgarları ne yandan eserse essin gönül rahatlığıyla göğüslemek..
4- En sarsıcı ve ciğersûz hadiseler karşısında bile kalp balansının ayarını korumak..
5- Allah’ın “levh-i mahfûz-ı hakikat” taki takdirlerini düşünerek başa gelenler karşısında yok yere vurunup dövünmemek..

Rızayla alâkalı bu tâli esaslar içinde mütalâa edebileceğimiz daha başka hususlar olsa da, mevzuu dağıtmamak için bu faslı da noktalamak istiyoruz.

Düz insanların rızası, haklarındaki ilâhî takdir ve tecellilere itiraz etmeme.. marifette derinliklere ulaşmış kimselerin rızası, kaza ve kaderden gelen herşeyi gönül rahatlığıyla karşılama.. kendini aşmış kalp ve ruh insanlarının rızası ise, kendi mülâhaza ve mütalâalarını devreden çıkarıp sadece ve sadece O’nun istek ve teveccühlerini rasat etme şeklinde yorumlanmıştır ki: “ -Ey itmi’nâna ermiş nefis! Dön Rabbine O senden hoşnut sen de O’ndan hoşnut olarak.. dön de gir kullarımın arasına ve ardından da cennetime”(Fecr, 89/27-30) âyeti hemen bu mertebelerin hepsini ihtivâ etmekte ve hepsiyle alâkalı teveccühlere cevap mâhiyetindedir.

Evet, bu âyetten de anlaşıldığı gibi, rıza mertebesine ulaşabilmek, nefsin Allah’a yönelişiyle kayıtlanmıştır. Bu yöneliş bizim, zaman ve mekânla alâkalı durumumuz açısından ve dünyevî-uhrevî buudlarımız itibariyle değil; Hakk’ın zamanları ve mekânları aşan tecelli ve teveccühlerine göre değerlendirilmelidir. Bu itibarla da diyebiliriz ki, bu yöneliş; dünyada, tevekkül, teslimiyet ve tefvîz televvünlü; vefat esnasında, kalp itmi’nânı ve Rabbiyle karşılıklı hoşnutluk münâsebeti şeklinde; ikinci dirilişten sonra da, sâlih kullar arasında yerini alma ve cennete girme lütuf buudlarıyla tecelli edecektir.

Bir başka zaviyeden umum halk ve düz insanların rıza telakkisi, Cenâb-ı Hakk’ın rubûbiyetini rıza ile karşılama ve başka arayışlara, başka yönelişlere bütün bütün kapanma ve hayatını “ O herşeyin Rabbiyken, ben Allah’tan başka bir Rabb mi arayacağım?” (En’âm, 6/164) ve “ - De ki: Gökleri ve yeri yaratan, yediren-içiren ve yiyip-içmeye muhtaç olmayan Allah’tan başkasını mı Rabb edineyim?” (En’âm, 6/14) gerçekleri etrafında örgülenme şeklinde yorumlanmıştır ki, böyle bir rıza düşüncesi, aynı zamanda hakiki tevhidi ifade etmesi bakımından her mü’min için mutlaka gereklidir. Bu seviyedeki rıza, Hakk sevgisinin kalbe hâkim olması ve o kalpte âdetâ başka sevgilere yer kalmaması, hatta ağyar adına sevilen şeylerin de O’ndan ötürü sevilmesi ve sevginin de ibadet şekline dönüşmesiyle gerçekleşir.

İkinci derecedeki rıza, marifet erbâbının rızası ve buna “rıza anillâh” da denir ki, Hakk’ın kaza ve kaderini gönül hoşnutluğuyla karşılayıp, kalp ibresinin en az bir zaman içinde, en küçük sapmasına dahi meydan verilmemesi hâli diyebiliriz. Birincinin, rıza adına avamca bir yaklaşım sayılmasına karşılık, bu, marifetle donanmış kalplerin Hakk’la muâmelesi olarak kabul edilmiştir.

Üçüncü derecedeki rızaya gelince o, asfiyânın rızasıdır.. ve Hakk’ın rızasına rıza şeklinde özetlenebilir. Bu makamla şereflendirilen fert, kendi namına öfkelenmez.. kendi namına huzur ve sevinç hissetmez.. kendi duygu, düşünce ve arzularından vazgeçerek, hep Rabbinde fâni olmanın zevk ve lezzetlerini yaşar.

Birinci derecedeki rıza; irâdî olması ve tevhidi ifade etmesi bakımından farz ve aynı zamanda kurbet yolunun da mebdei; ikincisi ise, öncekinin devamı, son mertebenin de esası olması açısından vacip mesâbesinde ve kurbet mülâhazalarıyla dopdolu; üçüncüsüne gelince, o, kesbîlikten daha çok mevhibe televvünlü ve aynı kurbet olan nafileden sayılmıştır.

Ayrıca, bu derecelerden sonuncusunun, ikinci ve birinci dereceleri ihtivâ ettiğini söylemek de mümkündür. Zira, rıza yolunda olma ve rıza mülâhazasıyla yaşama, bir asıl ve esas, bütün bütün rızayla bütünleşme ve rızalaşma da onun neticesi ve semeresidir. Tâbir-i diğerle, ilk iki mertebe Cenâb-ı Hakk’ın isim ve sıfatlarıyla alâkalı; üçüncüsü ise, buna terettüp eden sevap, mükâfat, tecelli, vâridât ve mukabeleyle alâkalıdır ki, zannediyorum “ - Allah onlardan razı, onlar da Allah’tan.. işte bu, Rabbilerinden korkan kimselere ait bir mazhariyettir” (Beyyine, 98/8) âyet-i pürenvârı da bu üç hususa birden işaret etmekte... Aynı gerçeğin bundan daha açık bir ifadesini de “ - Rabbim diye Allah’tan, dînim diye İslâm’dan, peygamberim diye de Hz. Muhammed (sav)’den hoşnut olan îmânın zevk-i ledünnîsini tatmış sayılır”sözleriyle Efendimiz dile getirmektedir.

Aşağıdaki mülâhazalarla, rıza adına duygu ve düşüncenin beslenebileceğini, bu çetin yolun bir kısım sertliklerinin kırılabileceğini, cismânî ve dünyevî tepkilerin de bir ölçüde ta’dîl edilebileceğini düşünüyoruz:

* Hakk’ın takdir ve tecellileri karşısında insan bir figürdür; o, üzerine aldığı rolün şekil ve keyfiyetine karışamaz..

* Başa gelen herşey, şart-ı âdî plânında insanın eğilimlerine göre tesbit edilmiştir. Ve bunu değiştirmeye de Yaratan’dan başka kimsenin gücü yetmez..

* İnsan herşeyiyle Allah’ın mülkü ve kölesidir; köle efendisinin tasarruflarına müdahale edemez..

* Eğer insan, gerçekten Allah’ı seviyorsa, O’ndan gelen gülü de, dikeni de hoş görmelidir.

* İnsan başına gelen şeylerin neticelerini pek kestiremez; oysaki bunların içinde dünya kadar maslahatlar da olabilir. “ - Olur ki siz bir şeyden hoşlanmazsınız ama, o sizin hakkınızda hayırlıdır.. ve yine olur ki siz birşeyi seversiniz ama, o sizin için şerdir; siz bilmezsiniz herşeyi Allah bilir” fermân-ı sübhânîsiyle bunu tasrih etmektedir.(Bakara, 2/216)

* Müslüman Allah’a teslim olmuş kimse demektir.. bu itibarla da onun Cenâb-ı Hakk’ın icraatına karşı hoşnutsuzluğu söz konusu olamaz.

* Herşeyden evvel mü’min bir hüsn-ü zan insanıdır; insanlara karşı hüsn-ü zanla emredilen birinin Rabbisinin muâmelelerine karşı sû-i zan ifade eden hoşnutsuzluğu nasıl söz konusu olabilir ki.?

* Kaderden gelen hadiseler karşısında, iyi görmek, iyi düşünmek ve hüsn-ü te’vilde bulunmak, herşeye rağmen insanın içini huzur ve inşiraha garkeder.

* Burada, yerine getirme mecburiyetinde olduğumuz sorumluluklar veya maruz kaldığımız hususlar, öteler hesabına şekillenmemiz için birer esas ise, cebrî eğitim ve öğretim gibi, insanın bunları severek yerine getirmesi lazım gelir.

* Kulun, Rabbisinden gelen şeylere karşı rıza göstermesi, Rabbisinin de ondan razı olması demektir.

* Cenâb-ı Hakk’ın rubûbiyetine karşı rahatsızlık duymak, gam, keder ve dağınıklığa sebebiyet vermesine karşılık, hep rıza yörüngeli yaşamak, hislerin cehennemi içinde bile olsa, cennet televvünlüdür.

* Rızanın gerektirdiği yerlerde sebepleriyle hep onu arama ilâhî te’yidâtın reddedilmeyen davetiyesidir.

* İnsanlara karşı kalp bulanıklığı ve gıll ü gış eğer bir sû-i edepse, bunun, Allah’ın icraatına karşı duyulup hissedilmesini ifadelendirmeye saygımız müsaade etmeyecek ve gücümüz de yetmeyecektir.

* Bir insan için kader ve Hakk’ın tecellilerine rıza en önemli bir saadet vesilesidir. Konuyla alâkalı Hz. Sadık u Masdûk’un “ - Âdemoğlunun en ehemmiyetli saadet kaynaklarından biri hiç şüphesiz Allah’ın kazasına razı olması.. ve onun en önemli tâli’sizliği de Allah’ın takdirlerini öfkeyle karşılamasıdır” şeklindeki mübarek sözleri de bu hususu tenvir etmektedir.

* Bir insanda Allah’ın icraatına karşı hoşnutluk hissi, onun kalbini lâhûtî esintilerle doldurur; hoşnutsuzluk ise, şeytânî vehimlerle.

* Hayatlarını rıza yörüngeli yaşayanlar, ömürlerini âdetâ bir şükür dantelası haline getirirler; hep hoşnutsuzluk homurdanıp duranlar ise, bu nankörlük değirmeniyle, en müsbet, en olumlu işlerini bile ezer, öğütür ve bitirirler...

* Hakk’ın icraatına karşı adem-i rıza ve öfke, şeytanın insana nüfûz yollarının en müessiridir. Böyle bir ruh hâleti içinde bulunup da şeytana yenik düşmeyen az insan vardır.

* Hakk’ın seninle olan muâmelesini gönül rızasıyla karşılaman, seninle gök sâkinlerinin ortak paydasıdır.. ve bu da, şeref olarak sana yeter.

* Razı olan Hüdâ’ya, olmayan da hevâya uymuş demektir.

* Allah’ın, hakkımızdaki hükümlerine razı olmak, O’nun istediklerini, şahsî arzu ve isteklerimizin önüne geçirme ma’nâsına gelir. Bilmem ki, aksi mülâhazaları hatırlatan madalyonun öbür yüzünü ifadeye gerek var mı?

* Bütün ibadet ve tâat rıza meşcereliğinin meyveleri, bütün mâsiyetler de rızadan mahrumiyetin..

* Rıza, insanı, Rabbiyle iç cedelleşmeden kurtarır. Böyle bir cedelleşmenin nasıl bir sû-i edep olduğunu söylemeyi isrâf-ı kelam sayarız..

* Hakk’a karşı rıza duygusu “ - Hakkımdaki her hükmün aynı adâlettir” düsturuna saygı ve inancın ifadesidir..

* Yeryüzünde ilk mâsiyet, şeytanın, kendi hakkındaki takdire rıza göstermemesiyle başlamıştır.

* Bir insan için rızadan daha büyük bir pâye yoktur; eğer olsaydı Allah, cennet ötesi âlemlerde sevdiklerini onunla pâyelendirirdi.. oysaki, ötelerde sonu olmayan en son nimet fehvâsınca Hakk’ın hoşnutluğudur..

* Rıza, dînin temeli sayılan en önemli esaslar üzerine bina edilmiştir. O, tevekküle dayanmakta ve onun hakikati, yakînle kanatlanmakta ve onun özü, muhabbetle ebediyete mazhar olmakta ve onun mâyesi, sadâkatin şahidi, şükrün de fiilî beyânıdır.

* Rıza bir hamlede insanı evc-i kemâlâta çıkaran öyle büyülü bir asansördür ki, ona binebilenler, hedeflerine zamanüstü bir hızla ulaşırlar.

* Muhabbet, ihlas, inâbe, evbe, rıza yamaçlarının çiçekleridirler. Hakk rızasına kilitlenmemiş gönüllerde bu vasıfları aramak ise beyhûdedir.

Zâhirî duygularla îfâ edilen amellerin mükâfatları, kat kat da olsa, kemmiyetin dar kalıplarıyla ifade edildiğinden az sayılır. Rıza ve rıza buudlu kalbî amellerin sevapları ise, kalbin enginliğiyle mebsûten mütenâsip (doğru orantılı) ve tasavvurlar üstüdür.

Rıza, Hakk katında en büyük bir mertebedir ve onun en seviyelisi de en büyüklerin ortak vasfıdır. Hz. Ruh-u Seyyidi’l-Enâm’dan diğer peygamberlere, onlardan da diğer bütün asfiyâ ve evliyâya uzanan çizgide, ihlas, yakîn, tevekkül, teslimiyet ve tefvîzde finale kalmış devâsâ kametlerin, ona ulaşabilmek için soluk soluğa yarış yaptıkları mübarek bir hedeftir. Bu hedefe ulaşma uğrunda nelere katlanılmış, ne tahammülfersâ şeyler göğüslenmiş ve ne kandan irinden deryâlar geçilmiştir.

İşte rızaya kilitli bir çilekeşin initlileri:

- Ey sevgili senin cevr u cefân devletli olmaktan daha güzeldir. Senin intikamın candan daha sevgilidir. Ben cidden O’nun kahrına da lütfuna da âşığım. Ne gariptir ki ben zıtların âşığıyım. Allah’a kasem olsun ki, bu hâr-ı belâdan bostân-ı safâya gidersem, hep bülbül gibi inleyici olacağım. Gariptir bülbül ağzını açtığında hem hâr hem de gülistan söyler. (Mesnevî)

Bu sahada hoş bir söz de hurûfî şair Nesîmî’den:
Bir cefâkeş aşıkem ey yâr senden dönmezem
Hançer ile yüreğimi yar senden dönmezem
Ger Zekeriya tek beni baştan ayağa yarsalar
Başıma koy erre Neccâr senden dönmezem
Ger beni yandırsalar, toprağımı savursalar
Külüm oddan çağırsalar Settâr senden dönmezem.

Evet, rıza makamı, cem u fark üstü bir makamdır ve o makamın solukları da: “(*) - Lûtfun da hoş kahrın da hoş” sözleridir.


İNBİSÂT

Genişleme, yayılma, içte derinleşme ve kendi tabiatını aşma ma’nâlarına gelen inbisât; erbâbınca, şer’î hududlar çerçevesinde, gönlün herkese açılması, tatlı dil ve güler yüzle hoşnûd edilebilecek herkesin hoşnûd edilmesi.. ve Allah'la münâsebet açısından da havf u recâ halîtası bir hâletin, insan benliğine hükmetmesinden ibârettir ki, bu seviyeye ulaşan kalpler, huzûrda bulunmanın heybetiyle soluklarını yutar, huzur esintilerinin neş’e ve sevinciyle de dışarıya çıkarırlar. Nefes alırken ürperir verirken de inşirâh duyarlar.

Bu itibârla inbisâtı, halkla alâkalarımız ve Hakk’la münâsebetlerimiz içindeki inbisât olmak üzere ikiye ayırabiliriz:

1. Halkla alâkalı münâsebetlerimiz içinde inbisât; Hakk’la aramızdaki irtibâtı koruyup-kollama kaydıyla, insanlar arasında, insanlardan bir insan olarak, herkesi kabûl edip ve onlara kendi idrâk ve anlayışları içinde muâmelede bulunmaktan ibârettir. Hazret-i Rûh-u Seyyidi’l-Enâm (sav), çevresiyle münâsebetlerinde, yer yer işi lâtifeye vardıracak şekilde, tekellüfsüz, yumuşak ve rahat davranır; hikmet dolu nükteleriyle onların havsala ve idrâk seviyelerinde dolaşır ve o murâkabe insanlarına tebessüm eder, tebessüm ettirir ve nefes aldırırdı. “Kalp tıpkı bir âyine gibidir. Zaman zaman ciddilik o âyineyi buğulandırabilir.. o buğuları da lâtif lâtifelerden başka bir şeyle silip âyineyi cilalamak mümkün değildir.” (Az bir tasarrufla Minhâc.)

2. Hakk’la irtibâtımız içinde inbisât; hâller üstü bir hâlle, korku ve ümîdi birden ruhda yaşama ve “inbisât” halîtasını, soluklamadan ibarettir. Havf u recâ, nefsin hâllerinden olup, yolun başındakilerin Hakk'la münâsebetlerine bir ünvan; tamamen âriflerin hâli olan inbisât ise, kalbî hayatın ayrı bir buudu ve gönül erlerine has bir hâlettir. İnbisât seviyesine ulaşamayanların inbisât gibi görünen halleri, çok defa kendilerinde hâsıl olan bir ülfet-i marifetle, temkîni tahrîb ve insanı Allah'a karşı sû-i edeb sayılabilecek lâubaliliklere sevk edebilir...

İnbisât; insanın cismânî arzulardan sıyrılarak, bedenî tutkuların te’sirinden kurtularak Hakk'ın isim ve sıfatlarına mücellâ (pırıl pırıl) bir âyine olma makamında zuhûr eder ki -bu makama ister “cem‘ ” ister “mahv” mertebesi diyelim netice değişmez- şahsın, Hakk'tan gelen esintilerle şekillendiği ve renkler üstü renklere büründüğü sırlı bir noktadır. Bu noktaya ulaşanların inbisâtı ketmetmeleri imkânsız, ulaşamayan müptedilerin inbisâttan dem vurmaları ise küstahlıkdır. “Eğer şâhın nedîmi naz ve cilve yaparsa, sen de onu yapmaya kalkma! Çünkü sen, o senede mâlik değilsin! Ey bu fânî âlemin kayıtlarından kurtulamayan kimse, sen mahv u sekr ve inbisâtı ne bilirsin!” Ruhun şâd olsun Mevlânâ! Beden ve cesedin kulları rûhu ne bilir! Bedenin mahbûsu rûhâniyât ve ledünniyâtı ne bilir! Hakk ateşi ile elli defa yanıp püryân olmuş gönüllere sormalı şâk şâk sînelerin derdini ve verâların rengiyle tüllenen inkibâz ve inbisâtları..!


KAST VE AZİM

Kast; teveccüh, îtimat, dosdoğru yürüme, bir hedef belirleyip o istikamette hareket etme, ifrat ve tefrite düşmeden itidalli düşünme, itidalli yaşama ve hep itidali takip etme ma'nâlarına gelir ki, lûgatlara mevzû teşkil eden bu mefhumlarla erbabının: Mahbûb-u Hakîkî olan Allah sevgisini, Allah hoşnutluğunu elde etme yolunda, O’ndan başka herşeyden kalbî alâkayı kesme şeklindeki tariflerini irtibatlandırmak her zaman mümkündür.

“Dil Beyt-i Hüdâdır, ânı pâk eyle sivâdan,
Kasrına nüzûl eyleye Rahman gecelerde”
İ. Hakkı

Yani, “gönül bir Hüdâ evidir, onu Allah'tan gayrı her şeyden pâk tut ki, o sarayın gerçek sahibi, tecellî köşkünü rahmetle şereflendirsin” ifadesinde bu yüksek teveccüh ve îtimadı ve bu yüksek hedefi tahakkuk ettirme istikametindeki niyet ve kararlılığı anlatmaktadır ki, kasttan azme azimden hedefe çok uzak ve yakın, çok uzun ve kısa bir mesafeyi kuşbakışı gözlerimizin önüne sermektedir.

Aslında ifrat ve tefrite, dolayısıyla da kalbî ve rûhî sıkıntılara mârûz kalmadan huzûr ve itmi’nân içinde bulunmanın tek önemli bir yolu vardır; o da, Hakk rızası ve Hakk sevgisinin esas alınıp, hayâtın bir dantelâ gibi bu esaslar çerçevesinde nakşedilip yaşanmasıdır. “Bir gönül ki, Dost’tan Dost talebinden hâlidir, o ızdırap ve sıkıntılardan kurtulamaz! Bir baş ki, onda Dost sevgisi yoktur; o başta öz ve ma'nâ arama! Zira o baş, bir post ve deriden ibarettir.” (Mesnevi)

Gönlünde O’na doğru seyahate karar vermiş ruhlar, bir lâhza bile yolculuktan, yol tasavvurundan ve o yolda hedeflenen yüce ma’nâ ve yüce gâyelerden gafil olmazlar. Bir kere gözleri ağyâra kaysa ve ağyâra “yâr” deseler, bir ömür boyu efgân eder inlerler. O’nun yoluyla hiç tanışmama büyük bir tali’sizlik “tanıyıp-tanıştım” dedikten sonra takılıp yollarda kalma ise bir hüsran ve haybettir. Hem de ne hüsran ve haybet!

Kast, evvelâ, kalp yamaçlarında doğar ve gelişir, his va’dilerinde bir çağlayan haline gelir ve gürler. Sonra da insanın bütün benliğini sarar.. ve trafik işaretleri gibi ona gideceği hedefi gösterir. Bu ma’nâda kast, şuurlu bir niyet ve gönül tepelerine saçılmış bir tohum gibidir. Bu niyetle gerilen ruh ve gönül tepelerine tohum saçan el, bir de ilahî te’yidle desteklenirse, her hamle ve gayret döl yatağını yüzlerce hayr u berekete açar ve beklemeye koyulur. Kast ile belli bir turnikeye giren insan, iki adım ötede azimle buluşur ve azim atmosferinde yüzmeye başlar.

Azmi; herhangi bir mevzûda kararlı olmak, karar verdiği şeyde çeşitli alternatiflere kapalı bulunmak, arkasına düşüp talep ettiği hususlarda sebât etmek ve üzerine aldığı sorumlulukları ciddî bir mes’ûliyet şuuru ile yerine getirmek şeklinde tarif edebiliriz.

Azim, kastın ötesinde irâdenin daha derince bir buududur. Ve aynı zamanda, tevekkül ve teslimiyet semâsına yükselme yolunun da ilk basamağıdır. Kur’ân-ı Kerim, bu başlangıç ve sonu o kendine mahsus büyüleyici ifâdeleriyle sadece dört-beş kelime içinde şöyle noktalar: “Bir kere de azmettin mi, artık Allah’a tevekkül ol..!” (Âl-i İmrân, 3/159) Bu ilk basamak tevekkülle aşılır ve teslimiyetle tesbit edilirse, tepeler dümdüz, düz yollar da bütün bütün pürüzsüzleşir ve insan havada uçuyor gibi gider maksûduna ulaşır.

Kast u azim, kendilerine mahsus derinliklerle, irâdenin buudlarından iki buud ve önemli iki esasıdırlar. Uzun seyahatlere niyet etmiş her yolcu, mutlaka kast u azim menziline uğrayıp “vize” alma mecburiyetindedir. Bu menzilden vize aldıktan sonradır ki gerçek yolculuk başlar. Amma, kast u azim kanatları altında ve onlarla başlayan bir sırlı derinlik içinde... İrade murada inkılâb edip onun içinde eriyince, birer proje ve taslaktan ibaret olan kast u azim de itibârî birer ünvan haline gelir ve silinir-giderler. Hakk dostu: “Her kim mükellefiyetlerinin üstünde, Allah’a vuslat arzusuyla şahlanırsa, Hüdâ ona gelir” der. Gelir de, onun gören gözü, işiten kulağı ve konuşan lisânı şeklinde tecelli eder.

Evet, kast u azmin kanatlarıyla yoldakiler için vuslat, fenâ içinde bir bekâdır. Yolları aşmış ve muratlaşmış ruhlar içinse, vuslat bekâ içinde bekâdır ve hayırların hayır doğurduğu bu doğurgan dâire içinde elemin izine bile rastlanmaz. Elemin izine rastlamak şöyle dursun, orada elemler lezzet ufkunda doğar-batar, kahırlar da lütûflarla iç içe yaşar. Başı bu noktaya ulaşmış bahtiyar bir ruh her zaman “kahrın da hoş lütfun da hoş” der.. ve elinde rıza kâsesi, Hakk’tan gelen herşeyi cennet kevserleri gibi yudumlar gezer.


İRÂDE, MÜRÎD VE MURÂD

İsteme, dileme, arzu ve isteklerin gerçekleştirilip ortaya konması yeteneği veya iki şeyden birini tercih etme ma’nâlarına gelen irâde; hayatını kalp ve ruh seviyesinde yaşayanlarca: “Nefsin isteklerini aşma, bedenin arzularına başkaldırma, Hakk’ın rızâ ve hoşnutluğunu kendi istek ve dileklerine tercih ederek kendine rağmen her yerde ve her durumda O’nda ve O’nun murâdında fâni olma” şeklinde anlaşılmış ve ta’rif edilmiştir.

Mürîd; kendi güç ve kuvvetinden teberrî edip, zerreden sistemlere kadar herşeyi kabza-i tasarrufunda tutan Kudreti Sonsuz’un irâdesine râm olan.. murâd ise, Hakk arzusuyla dopdolu hâle gelmiş; bütün bütün mâsivâya “O’ndan başkası” kapanmış.. O’nun hoşnutluğundan başka hiçbir şeye istek ve iştihası kalmamış.. dolayısıyla da Hakk’ın murâd ve matmah-ı nazarı “gözde” olmuş bahtiyar ruh demektir.

İrâde; “ -İş ve davranışlarında sırf O’nu ister ve dilerler” (En’âm, 6/52; Kehf, 18/28) gerçeğine göre, Hakk yolunun yolcuları için ilk menzil ve Sonsuz’a yelken açanlar için de bir ilk konaktır. Nâmütenâhîye açılan hemen herkes, ilk defa bu liman ve bu piste uğrar.. sonra da bu birinci durağın anilmerkez gücüyle yükselir, hedefe doğru yol almaya başlar. Bu yol alış, şahsın safveti, madde ile irtibatı ve merkezdeki gücün iticiliğiyle mebsûten mütenâsib (doğru orantılı) dir. Hakk’ın tevfîki ve irâde gücüne göre, kimileri bu mesafeyi yerde yürüme sür’atiyle, kimileri peyk, füze ve ışık hızıyla, kimileri de her türlü kemmiyet ölçüleri üstünde kat’eder. Nebî’de miraç, velîde arşiye, dervişte seyr-i sülûk, Hakk’ın tevfîkiyle desteklenmiş irâde, mürîd ve murâda ne parlak birer misâldirler.

Mürîdle irâde arasında bir alâka vardır ama, bu daha çok bir iştikâk alâkasıdır. Sebeblerin, sathî akıllar nazarında, ilâhî izzet ve azamete perde olması gibi, izâfî bir varlık sayılan insan irâdesi de “ -Dilediğini dilediği gibi yapan” (Bürûc, 85//16) Zât’ın irâdesinin gölgesinin gölgesidir. Gölge asla tâbi olduğu gibi, yaratılan irâdeler de yaratıcı irâdeye tâbidirler. Gölgede vehmedilen parlaklık, canlılık ve câzibenin, aynalara akseden sûretlerin parlaklık, canlılık ve câzibesinden farkı yoktur... Ne var ki, yolun başındakiler için bunu anlayıp kavramak pek de kolay değildir.

Mürîd, irâdesini mutlak irâdeyle irtibatlandırıp murâd ufkuna ulaşacağı ve bedenden rûha, cisimden kalbe, düşünceden vicdana yükseleceği âna kadar, kat’iyen “fark”tan kurtulamaz.. kurtulamaz da, irâdeyi ayrı, irâde edeni ayrı ve murâdı da hep ayrı görür. Evet, Hakk yolcusu, yolun başlangıcında mürîd, nihâyetinde murâd.. kulluğu tabiatına mâletme gayreti içinde mürîd, Hakk’la münâsebetlerin, fıtratın ayrılmaz bir yanı haline geldiği noktada murâd.. sevilip-arzu edilme yollarını araştırma faslında mürîd, herşeyde O’ndan bir kısım izler görüp sevgi ve ma’rifet arası gelip-giden ve bu geliş-gidişiyle zevk-i rûhânî kaneviçesini ördüğü zaman da murâddır.

“İlme’l-yakîn”in başlangıcından “Hakka’l-yakîn”in nihâyetine kadar bu çok geniş mesafede, nisbî pek çok ibtidâ ve intihâlar vardır. Meselâ: Pek çoklarına göre “ -Rabbim sînemi aç, rûhuma genişlik ver” (Tâ-Hâ, 20/25) bir intihâdır. Ama “ -Biz, Senin sîneni açıp rûhuna genişlik vermedik mi?” (İnşirâh, 94/1) mazhariyetine göre bir ibtidâdır. Kezâ “ -Rabbim göster cemâlini göreyim Seni” (A’râf, 7/143) kendi makamında bir son ama,“ - O’nun gözü ne kaydı ne de kamaştı” (Necm, 53/17) ufkuna göre bir başlangıçtır. Bunun gibi “ -Şüphesiz benimle beraberdir Rabbim ve bana yol gösterecektir” (Şuarâ, 26/62) bir maiyyeti idrâk ifâdesidir. Ama, “ -Tasalanma, şüphesiz Allah bizimle beraberdir” (Tevbe, 9/40) hakikat-ı âliyesiyle kâbil-i kıyas değildir.

Mebde’de, sadâkat, vefâ ve azim esastır.. müntehâda, ciddiyet, temkîn ve edeb. Mebde’de kusur edenler, takılır yollarda kalırlar.. müntehâdakiler ise itab görür ve hırpalanırlar.

Mükellefiyetleri yerine getirmede hassasiyet ve sürekli Hakk’a yalvarıp yakarma irâdeyi besleyen önemli kaynaklarından biridir. Bunun ötesinde, Hakk inâyetinin, insanın gören gözü, işiten kulağı, söyleyen dili ve tutup yakalayan eli haline gelmesi ise, onun nâfilelerdeki titizliğine bağlıdır.


YAKÎN

Yakîn, şekten, şüpheden kurtulmak; doğru, sağlam ve kesinlerden kesin bir bilgiye, hem de herhangi bir tereddüt ve kuşkuya düşmeyecek şekilde ulaşmak, bütünleşmek demektir. Yerinde îkân, istîkân ve teyakkun da diyeceğimiz yakîn, ma’rifet yolcusunun ruhânî seyahatında erip zevkettiği ma’nevî bir makamdır; aynı zamanda, derece, mertebe, terakkî ve inkişâfa açık varlıklar için söz-konusudur. İçinde derece ve mertebelerin bulunmadığı, onun için inkişâf ve terakkînin bahis mevzû olmadığı ilm-i ilâhî için yakîn kat’iyen söz konusu değildir. Bir kere ilâhî isimler tevkîfîdir.. ve gaybın lisân-ı fasîhi Hz. Şâri’ tarafından -tabiî kendisine verilen vâridat ölçüsünde- nelerden ibâret olduğu bildirilmiştir ama, bunlar arasında, yakîne kaynaklık yapabilecek “mûkin” diye bir isme rastlanmamaktadır. Sâniyen yakîn, şek, şüphe, tereddüt şânından olan nesneler hakkında kullanılır; Zât-ı Ulûhiyyet ise bunlardan münezzeh ve müberrâdır.

Hakîkat ehlince yakîn; îmân esaslarını ve bilhassa, îmânın kutb-u a’zâmını, aksine ihtimal vermeyecek şekilde bilmek, kabullenmek, duyup hissetmek ve onun insan benliğiyle bütünleştiği irfan ufkuna ulaşmak demektir. Onu, îmânda delîl ve bürhanları aşarak, “latîfe-i rabbâ-niye” yoluyla gaybları müşâhede, eşyânın perde arkasını murâkabe ve sırları muhafaza şeklinde de târif etmişlerdir. Ona, bütün bilgi kaynaklarını, bütün müşâhede ve murâkabe yollarını kullanarak varılan noktalar ötesi nokta -ki, o nokta bir yönüyle intihâ, diğer yönüyle de ibtidâ sayılır- demek, zannederim daha uygun olur. O noktaya ulaşan hakîkat eri, sık sık sonsuza yelken açar.. kalben mi’râca, rûhen “ -Ne göz kaydı ne de haddi aştı” (Necm, 53/17) ufkuna ulaşır.. pâr pâr yanan ilâhî tecellîler kehkeşânları arasında seyahat eder ve “âyetü’l-kübrâ”yı heceleyecek lisân, görüp duyacak sem’ u basarla taltif edilir. Yani sonsuzluk yolcusunun kâinat kitâbını tekrar ber tekrar mütalâa, eşyâyı tekrar ber tekrar hallac etmesi neticesinde, büyük-küçük her varlık üzerinde, Allah’a mahsus taklid kabul etmez sikke ve tuğrâların ifâde ettikleri ma’nâları.. âfâkta ve enfüste müşâhedesine takdim edilen ibret levhalarını seyr ede ede ulaşılmaz perde arkası sırların inkişâfına.. hayatını vahyin tılsımlı ve aydınlık ikliminde sürdüre sürdüre insânî güçle aşılamayan ve ihâta edilemeyen “kenz-i mahfî”nin tenezzül dalga boyuyla kalpte tecellîsine.. ve bu kaynaklardan süzülüp gelen ışık dalgaları mahiyetindeki vâridâtı göz, kulak ve diğer latîfelere hem de hiç kırmadan, değiştirmeden aksettiren vicdan menşûrunun iş’âr ve işâretlerine âşina olması, duyup hissetmesi, zevkedip tatmasıdır ki, ancak, çok hususî ma’nâda Allah’a yakın olanların lütuflandırılacakları bir keyfiyettir.

Yakînin en azı bile, kalbi nurlarla dolduracak, tereddüt sis ve dumanlarını silip süpürecek ve insanın iç dünyâsında, sevinç, itmi’nân ve revh u reyhân esintileri meydana getirecek kadar güçlüdür. Hz. Zünnûn’un da dediği gibi; yakîn, kalbi ebediyet arzusu ve sonsuzluk emeliyle coşturur. Bu yüksek duygu ise, insanda zühd düşüncesini uyarır ve geliştirir.. zühd yamaçları hikmete açık düşünce kuşaklarıdır.. zühdle kanatlanıp hikmete ulaşan ruh, benliğine âkıbet mülâhazasını perçinler ve hâkim kılar.. ukbâ mülâhazasıyla oturup kalkanlar ise, halk içinde olsalar dahi hep Hakk’la beraberdirler.

Yakînin başlangıcı, perde aralanması berzâhı, iki adım ötesi mükâşefe -kalbin ilâhî tecellîlerle doygunluğa ulaşıp, şüphe, tereddüt ve bütün kuşkulara kapanması ki; bu noktaya ulaşanlardan bazıları: “Perde açılsa yakînim ziyâdeleşmez” demişlerdir- eşyânın hakîkatını renkler ve keyfiyetler üstü tüllendiği bu iklimden iki soluk sonra da müşâhede -gözle görülmemişler, kulakla işitilmemişler ve insan tasavvurlarını aşan mevhibeler âleminde seyahat- ufkudur.

Yakîn mebde itibâriyle kesbî, müntehâ ve netice itibâriyle de bedîhî, lutfî -kesbî sözüyle, Ehl-i Sünnet imamlarının; eğilim ve eğilimdeki tasarruf dedikleri cüz-î irâde ve onun taallukunu kastediyorum- ve mutlaka ma’rifet vizelidir. Ma’rifet; bakış zâviyesi, isabetli nazar, dupduru niyet ve sâlikin delîllerle buluşup tanışmasına, Allah ihsânının iktirân etmesiyle meydana gelir, billûrlaşır, benliğin bütün derinliklerini aydınlatır.. derken dört bir yandan insan rûhuna ışıklar yağmaya başlar.. varlığın her ufkunda peşipeşine şafaklar sökün eder.. meşrıkların yanında mağribler de ağarır ve istidâdına göre her fert, kendini ışıklarla muhat bir nokta gibi görür rûhunun derinliklerinde, kesret dağdağasının silinip gittiğini müşâhede eder ve herşeyin bir vahdet zemzemesi içinde zevke inkılab ettiğini duyar ve yaşar...

Evet, yakîn, başlangıcı itibâriyle, biraz tozlu-dumanlı, dolayısıyla da huzursuzluk esintilerine açık geçer; neticesi itibâriyle ise, tasavvurlar üstü bir huzurla iç içedir. Mebde ve müntehâdaki bu farklılığı göremeyenler, yakînde hatarât, huzurda tavattun ve emniyet varolduğu iltibâsına düşmüşlerdir. Oysa ki mes’ele, tamamen bir mebde ve müntehâ mes’elesi.. hatarât ise "AYET" fehvâsınca herkes için bahis mevzûu.. tavattun ve emniyete gelince onlar, Allah’ın yakîn seralarında yetiştirdiği inâyet turfandalarıdır.

Bir kısım Kur’ân âyetlerinde işâret buyurulduğu gibi, yakîn, tasavvuf erbâbınca üç bölüm içinde mütâlaa edilmiştir:

1- İlme’l-yakîn ki: Apaçık delîl ve bürhanların aydınlık dünyâsında, o delîl ve bürhanlar vesâyasında hedeflenilen hususlarla alâkalı en sağlam inanç ve en kesin iz’âna ulaşma keyfiyeti..

2- Ayne’l-yakîn ki: Keşif, müşâhede ve duyup hissetmenin, rûha kazandırdığı engin ve tarifler üstü ma’rifete ulaşabilme hâli..

3- Hakka’l-yakîn ki: Perdesiz, hâilsiz; aynı zamanda kemmiyetsiz, keyfiyetsiz ve tasavvurları aşan sırlı bir maiyyeti ihrâz mazhariyetidir.. bazıları bu mazhariyeti, kulun, benlik, enâniyet ve nefis cihetiyle fenâ bulup Zât-ı Hakk’la kâim olması şeklinde de yorumlamışlardır.

Bu üç husûsu, avamca şöyle bir misâl ile anlatmak da mümkündür: Bir insanın ölmeden ölümü bilmesi “ilme’l-yakîn”, gözünden perdenin kaldırılıp canını almaya gelen melekleri görmesi, sekerât öncesi bir kısım metafizik hâdiselere şâhit olması “ayne’l-yakîn”, ölümün kendine has keyfiyetini tadıp duyması da “hakka’l-yakîn”dir. Buna göre bir insanın, ilmî istidlâl yoluyla herhangi bir mevzûda elde ettiği kesin bilgiye ilme’l-yakîn, gözüyle, kulağıyla ve diğer sâlim duygularıyla ulaştığı ma’rifete ayne’l-yakîn, istidlâl ve müşâhade üstü ve doğrudan doğruya onun vicdanına gelen, vicdanından fışkıran ve bütün zâhir-bâtın duygularının ufkunu saran irfâna da hakka’l-yakîn denir.

Yakînin, husûsiyle de hakka’l-yakînin, hakâik-i mücerredeye tatbîkine gelince, yukarıdaki mülâhazalarda da işaret edildiği gibi, o, tamamen hâlî, zevkî bir mes’eledir.. ve bundan öte fazla bir şey söylemek de bizim boyumuzu aşar.


ZİKİR

Anmak, hatırlamak, yâdetmek ma’nâlarına da gelen zikir; sofîlerce, Allah’ın ad ve ünvanlarının teker teker veya birkaçının birarada tekrar edilmesinden ibarettir. Zikir, Allah’ı münferiden veya topluca anma yollarının (tarikatlar) bazılarında ò«Ó§Ôå, bazılarında mürşid ve rehberin tayinine göre bazılarında da daha değişik isim ve ünvanlarla edâ edilir.

Zikir de, tıpkı şükür gibi hem lisân, hem kalb, hem beden, hem de vicdanın bütün erkânıyla yerine getirilen bir vazife ve bir kulluk borcudur. Cenâb-ı Hakk’ı bütün esmâ-i hüsnasıyla, bütün sıfât-ı kudsiyesiyle yâd etmek, hamd ü senâsıyla gürlemek, tesbih u temcîdlerle gerilmek, kitabını okumak, O’nun rehberliğine sığınmak; kâinat kitâbındaki âyât-ı tekvîniyesini ma’nâyı harfiyle mırıldanmak; aczini, fakrını duâ ve münâcât lisânıyla ilân etmek... Evet, bütün bunların hepsi lisâna âit birer zikirdir.

Başta “Latîfe-i Rabbaniyye” olmak üzere vicdanın bütün rükünleriyle Allah’ı yâdetmek, yâni O’nun varlığına dair delillerin mülâhazasıyla oturup-kalkmak, varlık kitabında sürekli parlayıp duran ve her an bize ayrı ayrı şeyler fısıldayan ilâhî isim ve sıfatları düşünmek; sonra da O’nun cihan çapındaki rubûbiyet ahkâmını, bu ahkâm karşısında sorumluluklarımızla alâkalı mes’eleleri, emr ü nehiyleri, va’d u vaîdleri, mükafât u mücazâtları tefekkür etmek; enfüsî ve âfâkî yollarla varlık ve varlığın perde arkası sırlarını araştırmak; bu araştırmalar esnasında basar ve basîrete açılan uhrevî güzellikleri tekrar ber tekrar temâşâ etmek.. zerreden seyyârelere kadar herşeyin, “âlem-i kuds” hesabına atan birer nabız, âlem-i lâhut’a nûrefşan birer tercüman ve “Hakîkatü’l-Hakâik”a birer menfez olduklarını tasavvur etmek de bir kalbî zikirdir. Her zaman bir nabız gibi atan varlığı duyabilenler, bir hatîb gibi konuşan âlem-i lâhutu dinleyebilenler ve bu menfezlerden celâl ve cemâl tecellilerini temâşâya muvaffak olanlar, gözlerin görmediği, kulakların işitmediği öyle rûhanî zevklere ulaşırlar ki bu zevk zemzemesi içinde geçen hayatın bir saati yüzlerce seneye muâdil gelebilir.. gelebilir ve bu kudsî seyahat o zevkli sonsuzluğuyla, vâridât ve manevî hazlar “salih dâiresi” içerisinde köpüre köpüre devam eder gider. Sübühât-ı Vechin nurları her yanı sardığı bu noktada insanın müşâhedeleri insanı aşar. Aşar da her gönül erbâbı ve her isti’dât, zâtü’l-emre muvâfık olsun-olmasın, duyup hissettiği şeylerle bir zikir velvelesi içine çekilir; derken, ihtiyârî-gayri ihtiyârî, esmâ-i ilâhîyi mırıldanmaya başlar.

Herhalde böyle bir kurbiyet, böyle bir maiyyet atmosferinde geçen saniyeler, -tabiî vâridâta açık münevver saniyeler- kapalı ve nursuz senelerden daha bereketli ve daha ebediyet buudludurlar. Bu mübârekiyete işâret için hadîs olarak rivâyet edilen bir kutlu sözde: “ - Benim Allah ile öyle bir ânım vardır ki o esnâda Bana ne bir mukarreb melek ne de bir nebiyy-i mürsel ulaşamaz” buyurulur.

Emir ve yasakları ciddî bir duyarlılıkla hayata taşıyıp yaşamak, her emir ve her yasakla kendisine yapılan teklifleri vicdanında hissederek, iştiyakla emirlerin ifâsına koşmak ve derin bir mes’ûliyet şuuruyla yasaklardan kaçınmak da bedenî zikirdir ki lisânla yapılan zikrin derinliği de büyük ölçüde bu ikinci zikirden kaynaklanmakta ve bu “anilmerkez” güçle bir ölümsüz ses hâline gelmektedir. Bedenî zikir daha çok, ulûhiyet kapısının tokmağına dokunarak, o dergâha kabul yollarını araştırarak ve beşerî olan acz u fakrimizi îlân ederek İlâhî kudret, İlâhî kuvvet ve İlahî gınâya ihtiyacımızı arz hamlesidir.

Evet, zikreden ve zikrinde ısrarda bulunan zâkir, Cenâb-ı Hakk’la mukâvele yapmışçasına hıfz u himâye ve inâyet seralarına alınmış olur ki “ -Anın Beni ki anayım sizi” (Bakara, 2/152) İlâhî fermânı da fakrın ayn-ı kuvvet, aczin ayn-ı gınâ hâline geldiği bu sırlı keyfiyeti ifâde etmektedir.

Yani siz, Allah’ı zikr u fikr u ibadetle yâdedeceksiniz, O da sizi teşrîf ve tekrîmle anacak.. siz duâ ve münacâtlarla O’nu mırıldanıp duracaksınız, O da icâbetle size lütuflar yağdıracak.. siz dünyevî işlerinizin arasında O’nu unutmayacaksınız, O da dünya ve ukbâ gâilelerini bertaraf ederek sizi ihsanla şereflendirecek.. siz yalnız kaldığınız zamanlarda da O’nunla dolup taşacaksınız, O da yalnızlıklara itildiğiniz yerlerde size “Enîs u Celîs” olacak.. siz rahat olduğunuz zamanlarda O’nu dilden düşürmeyeceksiniz, O’da rahatınızı kaçıran hâdiseler karşısında rahmet esintileri gönderecek.. siz O’nun uğrunda cihad edip O’nu cihana duyuracaksınız, O da sizi dünya ve ukbâ zilletlerinden kurtaracak.. siz O’nun yolunda ihlâslı olacaksınız, O da sizi gözlerin görmediği, kulakların işitmediği, insan tasavvurunu aşan hususî iltifat ve hususî pâyelerle şereflendirecek... Böylece, zikir arzusu, zikir cehdi, zikre mazhariyet nimetiyle kıymete ulaşacak, derken Allah da bu tevfîk ve hidâyet lütfunu hususî ihsanlarıyla daha bir buudlaştıracaktır ki, “ Bana sürekli şükredin ve sakın nankörlüğe düşmeyin!” (Bakara, 2/152) Emr-i Rabbanisi de işte, zikirden şükre, şükürden zikre bu salih dâireyi ihtar etmektedir.

Zikir bütün ibâdetlerin özüdür ve bu özün özü de Kur’ân-ı Kerîm’dir. Ondan sonra da, Hazret-i Sâhib-i Şeriat’tan sâdır olan nurlu sözler gelir.

Cehrî, hafî her şekliyle zikir, duygu, düşünce ve şuur çevresinde halkalanan ziyâ-i sübuhât-ı vechin bedene taşınması ve rûha mâl edilmesi ameliyesidir.

Zikir, Cenâb-ı Hakk’ın gizli-açık nimetleri karşısında O’nu ins-cin herkese ilân etmenin ünvânıdır. Bu ilân kesildiği an yeryüzü ve ondaki varlıkların da hikmet-i vücudu kalmaz. Peygamber beyânıyla -aleyhi ekmelü’t-tehâyâ- yeryüzünde “Allah Allah” diyenlerin kalmayışı Kıyametin kopmasıyla irtibatlandırılmıyor mu?..

Hangi şekliyle olursa olsun “zikrullah” yolu Hakk’a ulaşma yollarının en kavîsi ve en emînidir. O olmadan Hakk’a vuslat zordur. Evet, vicdanların şuurla O’nu anması, letâifin O’na dem tutması ve lisânın bu armoniye tercümân olması sonsuzluk yolunun yolcuları için ne tükenmez bir zâd u zahîre ve ne bereketli bir kaynaktır!

Zikrullah, kurbet helezonunda bir seyahattır; dil, duygu, gönül bir koro teşkil edip de Allah’ı anmaya durdu mu insan bir anda kendini sırlı bir asansör içinde bulur ve bir lahzada rûhların uçuşup durduğu iklime ulaşır. Ulaşır da gök kapılarının aralığından neler neler seyreder..!

Zikrullahın muayyen bir vakti yoktur. Namaz bütün ibâdetlerin pîri ve din sefinesinin direği olduğu hâlde belli zamanlarda edâ edilir ve edâ edilmesi caiz olmayan vakitler de vardır.

Zikrullah ise, zamanın her diliminde serbest dolaşıma sahiptir ve herhangi bir hâl ile de mukayyet değildir. “ -Onlar Allah’ı ayakta, oturarak, hatta yan gelip yatarken de anarlar” (Âl-i İmrân, 3/191) fehvâsınca, ne zaman itibâriyle ne de hâl itibâriyle zikrullah’a tahdid konmamıştır.

Kitab, sünnet ve selef-i salihînin eserlerinde, zikrullahdan daha fazla birşeye tergîb ve teşvîk yapıldığını hatırlamıyorum. Namazdan, cihada kadar o, her ibadetin içinde can gibidir, kan gibidir.

Ancak, herkesin zikri, zikredilenin onun duyguları üzerinde te’siri ölçüsündedir ki; sofiler buna “müşâhede” veya “huzur-u kalb” derler. Bazıları, Cenâb-ı Hakk’ı anarak bir sırlı yol ile kalbinde O’na ulaşır. Bazıları da vicdanlarında O’nu “kenzen” bilir ve derûnlarındaki nokta-i istinât ve nokta-i istimdât sayesinde sürekli maiyyette olur. Bu seviyenin insanları için her yeni anış, bir inkıtâ vesilesi olması itibariyle cehalettir. “ - Allah biliyor ki ben O’nu şimdi anmıyorum, anmak ne demek, ben O’nu hiç unutmadım ki..!” sözü de bu anlayıştaki insanların düşüncelerini ifâde etmek için sadır olmuştur.


İHSAN

İhsan; lügat itibari ile iki şekilde kullanılır: Biri “Ahsenehu” dur ki; birşeyi güzel ve mükemmel yaptı, ihsan şuuru ile davrandı ma’nâlarına gelir; diğeri ise “Ahsene ileyhi” dir ki; iyilik etti, ihsan ve cemilede bulundu ma’nâlarına gelir.

Her iki ma’nâ da, Kur’ân’da ve sünnette nazar-ı itibara alınmış, yer yer bunlardan birisine, zaman zaman da her ikisine birden tevcih yapılarak telvine gidilmiştir ki, Hazret-i Yusuf “Alâ nebiyyinâ ve aleyhisselâm” ın ihsan şuurunu tescil bölümünde buna işaret edilmişti.

Hakikat ehlince ihsan; hak ölçülerine göre iyi düşünme, iyi şeyler planlama, iyi işlere mukayyed olma ve kullukla alâkalı davranışların, Allah’ın nazarına arzedilmesi şuuruyla, fevkalâde bir titizlik içinde temsil edilmesinden ibaret kalbî bir ameldir.

İhsana ulaşabilmek için, duygu, düşünce ve tasavvurların sağlam bir îmana bina edilmesi, îman gerçeğinin İslamî esaslarla derinleştirilmesi ve kalbin kadirşinas ölçüleri ile İlâhîleştirilmesi şarttır. Başkalarına ve başka şeylere ihsan duygusu ise Hakk murakabesi ile bütünleşmiş böyle bir kalbin tabiî tavrıdır.

Evet, “ -İhsan, görüyormuşcasına senin, Allah’a ibadet etmendir; sen O’nu görmesen de O seni görüyordur.” 1 hakikatınca, yapılan her şeyi arızasız ve Cenab-ı Şâhid-i Eze-lî’nin nazarına arz edilebilecek şekilde, inanarak, duyarak, irade, his, şuur ve latife-i rabbaniye buutları ile yerine getirmek bir esas, bir temel prensip ve hakikat erlerince ulaşılması gerekli olan bir ufuk; başkalarına karşı iyilik duygusu, iyilik düşüncesi ve iyi davranmak ise, insan ruhu ile bütünleşmiş böyle bir ihsan şuurunun zuhuru, taşması ve intişarıdır ki; birinci şıkkın tabiî neticesi ve ihsana programlanmış bir vicdanın programlandığı şeyi ifade etmesinden ibarettir.

Bu ma’nâdaki, ihsanın insanlara bakan yanını: “ -Kendin için sevdiğini kardeşin için de sevmen” düstûru; bütün yaratıkları içine alan evrensel buudunu da; “ - Allah, herşeye karşı ihsanı kabul etmiştir: öyle ise öldürürken (ölümü hak etmiş kimseleri) - ihsan tutkusu ile öldürün! (Bir hayvanı) boğazlarken ihsan hissi ile boğazlayın (yani) bıçağını iyi bilesin ve keseceği hayvanını rahat ettirsin! hadis-i şerifleri ifade etmektedir.

İhsan şuuru, salih bir dairenin (kısır döngü karşılığı olarak kullanıyorum) kapısını açan sırlı bir anahtar gibidir. O kapıyı açan ve o aydınlık koridora adımını atan insan, yürüyen merdivenlere binmiş gibi, kendini sihirli bir yükselişin helezonunda bulur. Bir de, bu mazhariyetiyle beraber, iradesinin hakkını verip kendi de yürüyüşünü devam ettirirse, her adımda iki basamak birden yükselir ki; zannediyorum, “ - İhsanın mü-kâfatı da başka değil yine ihsandır.” (Rahman, 55/60) İlâhî beyanı da bize bunu hatırlatmakta.. Nitekim birgün, Hazret-i Sadık u Masduk bu âyeti okumuş ve ashabına sormuştu: “Biliyor musunuz Rabbiniz bununla ne anlatmak istiyor?” Ashab: Allah ve Resulü bilir; cevabını verince, O sözlerine şöyle devam etmiş ve Cenab-ı Hakk’ın “ -Benim kendisine îman ve tevhidi ihsan eylediğim kimsenin mükâfatı başka değil cennettir..!” dediğini hikaye buyurmuşlardı.

İhsan şuuru, yağmur yüklü bulutlar gibi bir baştan bir başa bütün kalp tepelerini sarınca, İlâhi eltaf sağnak sağnak boşalmaya başlar.. ve insan kendini “ -İhsan ruhu ile yatıp-kalkanlara, ihsan üstü ihsan ve bir de ziyade vardır” (Yunus, 10/26) kuşağında bulur.. bulur ve insan olma mazhariyetini en engin hazlarıyla duyar ve yaşar.

Bu mevzûda bir de, amel ve davranışların ötesinde, kalplerin kurup durduğu hâlis niyetlere terettüp eden, fazl ve lütûf kaynaklı İlahî varidât vardır ki, onun tasavvuru bizi de bizim düşüncelerimizi de aşar..!

İnsanı Hakka ulaştırmada en aldanmaz vesilelerden biri kalptir ve kalbin en büyük ameli de ihsandır. İhsan, ihlâs yamaçlarına açılmanın en emin yolu, rıdvan tepelerine ulaşmanın en sıhhatli vasıtası ve Şâhid-i Ezelî’ye karşı da bir temkin şuurudur. O’na doğru hergün, îmanla donanmış, amelle kanatlanmış ve takvâ ile derinleşmiş yüzler-binler “şedd-i rihal” eder yolculuğa koyulurlar ama, o zirveye, ya birkaç insan ulaşır, ya da ulaşamaz. Ulaşamayanlar ulaşma adına didinmelerini sürdüredursunlar; ulaşanlar orada Allah’ın sevmediği şeyleri bütün çirkinlikleriyle duyar, hisseder ve onlara karşı kapanır; Allah’ın güzel gördüğü şeylerle de fıtratının gereğiymişçesine birleşir, bütünleşir ve sürekli “mâruf” soluklarlar.


BASÎRET VE FİRÂSET

Sözlüklerin; idrâk, fetânet, delîl ve şâhit kelimeleriyle karşılamaya çalıştıkları basîret, kâmus ve ta’rifât kitaplarında: “Kalp gözünün açıklığı, idrâk genişliği, daha başlangıçta iken neticeyi görüp-sezme ve yarınları bugünle beraber değerlendirebilme istidâdı” olarak ta’rif edilmiştir.

Gönül erlerinin muhâverelerinde basîret, bir başka derinlik ve ihâtaya ulaşır. Şöyle ki; o, tefekkür ve ilhâmın rehberliğinde biricik irfan kaynağı, eşyânın hakikatını kavramada rûhun ilk idrâk mertebesi; aklın, renk, şekil ve keyfiyetlere takılıp kaldığı noktalarda, rûhî değerleri görüp tesbit eden bir vicdânî şuur ve ilâhî tecellîlerle nurlanmış, Zât-ı Ulûhiyyetin ünsiyeti ziyâsıyla sürmelenmiş öyle bir idrâkdır ki, idrâkların yalın ayak, baş açık hayâllerle yorulup bîtâp düştükleri vâdilerde o, delîl ve şâhide ihtiyaç duymadan eşyânın perde arkası sırlarıyla halvet olur ve aklın şaşkın şaşkın dolaştığı yerlerde gider hakikatler hakikatine ulaşır.

Basar, Allah’ın nûrefşân bir sıfatıdır; her müstaidin basîreti de “ -Aralarında taksimi yapan Biz’iz” (Zuhruf, 43/32) mîzânıyla bu ilâhî sıfattan hissesi ölçüsündedir. Böyle kaderî bir tecellîde en büyük hisse ile, bu lâhûtî kaynaktan kana kana istifâde edip, sonra da rûhunun ilhâmlarını arkasında saf bağlamış bendelerinin sînelerine boşaltma mazhariyetinin biricik sîmâsı, Hakk tecellîlerinin mücellâ âyinesi Hz. Muhammed (sav)’dir ve bu mevzûda O’nun eşimenendi yoktur. “ -De ki: İşte benim yolum! Ben Allah’a -körü körüne değil- basîret üzere da’vet ediyorum.. bana tâbi’ olanlar da öyle...” (Yusuf, 12/108) beyanı, Nebîler Sultanı ve arkasındakilerin bu ilâhî mevhibe ve onun vâridâtından istifâdelerinin azametine işâret etmektedir.

Bu ışıktan idrâk sayesindedir ki, mi’râcın kutlu yolcusu, idrâksizler için hemen her zaman, anlaşılmaz bir amâ sanılan varlığın perde arkasını, hem de bir solukta gezip gördü. Bir kitap gibi mütâlaa etti.. îmân rükünlerinin misâlî levhalarının sergilendiği gayb yamaçlarında dolaştı.. kader kalemlerinin yürekleri hoplatan nağmeleriyle ürperdi.. hûri-gılman teşrifatçılığına uğrayıp geçti.. “ne mekân var ânda, ne arz u semâ...” duygularının mûsikîleştiği noktada “ -İki yay arası kadar hatta daha da yakın...” (Necm, 53/9) nefehâtiyle istikbâl edildi ve armağanlandırıldı...

Bazen basîretdeki temâşâ zevki firâsetle ayrı bir derinliğe ulaşır ki, o zaman idrâk “Te’vîlü’l-ehâdîs’e= Eşyânın melekûtî yönlerine nüfuz ve hâdiselerin yorumu” uyanır ve ruh, üç buudlu şu mekânda birkaç buudu birden yaşamaya başlar. Derken vicdan, varlığın gören gözü, atan nabzı ve kavrayan aklı olur.

Sezme, anlama ma’nâlarına gelen firâset, idrâkin, iz’ânlaşması ve basîretin daha da derinleşmesi demektir. Hakk nûrunun tecellîsine açık firâsetli gözler, gölgelere aldanmayan öyle ay yüzlülerdir ki, basîretlerinin nuruyla en karanlık zeminde dahi herşeyi apaçık görür, iltibasları aşar, benzerliklere takılıp kalmaz.. cüz’iyyâtın esiri olmaz.. kamışın içinde şekeri, suyun ruhunda oksijen ve hidrojeni birden müşâhede ve idrâk eder ve gönlü hep “fark” ikliminde dolaşır.

İnsan sîmâsından kâinat çehresine kadar her nokta, her kelime, her satır “ -Elbette bunda basîret ve firâseti olanlar için ibretler vardır” (Hicr, 15/75) gölgesinde seyahat edenlere çok ma’nâlı birer lafız, hatta birer kitaptır. “ -Mü’minin firâsetinden korkun ve titreyin. Çünkü o, Allah’ın nuruyla nazar eder” sırrıyla her tarafı görebilecek bir tarassut noktasına oturmuş bu yüksek kâmetler, eşyânın hakikatıyla temasa geçer, varlığın perde arkası çehresine muttali’ olur, herşeyin gerçek yüzünü ortaya koyarak hâdiselerin yüzlerine nur saçar. Ve ömrünü karadelikler etrafında geçirenlere rağmen hep firdevsî yamaçlarda zevkten zevke koşar dururlar.

Gözleri firâsetle açılıp-kapanan bir rûhun nazarında, varlık, yaprak yaprak bir kitap, canlı-cansız bütün eşyâ binbir ma’nâ ile ışıldayan kelimeler, varlığın çehresi ve insanların sîmâları aldatmayan birer beyan olur. Gönül erleri o kitabın tekvînî âyetlerinden, o âyetlerin nûrefşân cümlelerinden, her gözün göremediği, her kulağın işitemediği öyle şeyler duyar, öyle şeyler görürler ki, en muhteşem dimağlar dahi tasavvurundan âciz kalır. Her mü’minin derecesine göre, gözlerin görmediği, kulakların işitmediği ve hiçbir insanın tasavvur edemeyeceği sürprizleri, onlar her lâhza burada duyar, sezer ve zevk ederler.


SEKÎNE VE TUMA'NÎNE VEYA İTMİ'NÂN

Sekîne; sukûn kökünden, vakâr, ciddiyet, mehâbet, ünsiyet, dalgaların dinmesi ve sakinleşme ma’nâlarına gelir ki, hafiflik, huzursuzluk, kararsızlık ve telâşın zıddıdır. Sekîne, tasavvuf erbâbınca; gaybî vâridatla kalbin oturaklaşmasıdır ki, böyle bir kalp, sürekli bir dikkat ve temkin içinde öteleri kollar, sermedî esintilere açık bulunur ve itmi’nân etrafında dolaşır.. bu makam aynı zamanda “ayne’l-yakîn” mertebesinin de başlangıcıdır. Bu i’tibârla da, çok defa ilim yoluyla gelen vâridatla basîretin avladığı şeyler birbirine karışır; muvakkaten müşâhede ufku buğulanır; bundan da bir kısım iltibaslar doğar.

Sekîne, bazen, sezilip-sezilmedik gizli işaret ve emâreler şeklinde zuhûr eder; bazen de bizim gibi avamdan insanların bile tanıyıpbileceği kadar açık tecellîlerle gelir. Sekîne ve ona refreflik eden işaret ve emâreler ister vicdan kulağına fısıldanan birer ma’nevî esinti, birer ilâhî nefha gibi ancak çok dikkatle sezilebilecek türden olsun, isterse, İsrailoğullarına ihsan edildiği gibi herkesin görebileceği şekilde ve hârikalar izhâr ederek gelsin, gelsin ve sekîne erbâbı arasında bulunsun -Üseyd b. Hudayr'ın Kur'ân okuduğu esnada ve daha başkalarını farklı durumlarda bürüyen buğusu şeyler hatırlansın kendini hissettirsin, kuvve-i ma’neviyyeyi kanatlandırsın ve irâdelere fer olsun, o her zaman, “îmânlarına îmân katmak için mü’minlerin kalblerine sekîne ve emniyet indiren O’dur” meâliyle ifâde edeceğimiz (Fetih, 48/4) âyetiyle anlatılan, aczini-fakrını müdrik ve ihtiyaçlarının şuurunda olan mü’minlere medâr-ı şükran ve medâr-ı şevk olmak üzere ilâhî bir te’yiddir. Bu te’yide mazhar olmuş bir mü’min artık dünyevî korku, tasa ve endişelerle sarsılmayacağı gibi, aynı zamanda onunla iç ve dış âhenge ulaşır ve bir huzur insanı haline gelir.

Sekîneye mazhar bu âhenk ve huzur insanı, davranışları itibâriyle vakûr, emniyet telkîn edici, inandırıcı ve ciddî, iç âlemi itibâriyle ve Allah’la münâsebetleri açısından da temkinli, dikkatli, benlik, çolpalık ve şatahat düşüncesinden uzak ve bektâşiyâne hezeyanlara karşı da hep kapalıdır. Her vâridat ve her inşirâh veren esintiyi O’ndan bilir, edep ve şükranla iki büklüm olur, her huzursuzluk ve tatminsizliği de mahiyetindeki boşluklarla irtibatlandırır, kendini sorgular ve nefsiyle hesaplaşır.

Tuma’nîne veya itmi’nân, tam sukûn, tam oturaklaşma ve kalbî hayat adına gelgitlerin bütün bütün sona ermesi şeklinde ta’rîf edilmiştir ki, o da, itmi'nânın sekîne üstü bir hâl olduğunu göstermektedir. Sekîne, nazarî bilgilerden kurtulup, gerçeğe uyanma mevzuunda bir başlangıç ise, tuma’nîne bir nihâî nokta ve bir son duraktır.

Tasavvuf erbâbının, tuma’nîne üstünde gösterdikleri “râdiye” ve “merdiyye” dereceleri itmi’nânın, ebrâra âit birer buudu ve rızâ semâsının iki derinliği; “mülheme” ve “zekiyye” de onun mukarrabînle alâkalı, zor idrâk edilir iki diğer mertebesidir.. ve vâridatı gibi bişâreti de hem çok hem de dupdurudur.

Sekîneye mazhar ruhlarda, yer yer ters akıntılar kendisini hissettirebilir, ama tuma’nîne de herşey rayına oturmuşluk içinde cereyan eder; kalp tıpkı bir kıblenümâ gibi sürekli Hakk hoşnutluğunu gösterir ve vicdan ibresinde de en küçük bir sapma olmaz. Bu öyle yüksek bir “yakîn” mertebesidir ki, bu mertebede seyahat eden ruh, her konakta ayrı bir “-İsterim ki kalbim itmi’nâna ulaşsın” (Bakara, 2/260) gerçeğine şâhid olur ve her menzilde ayrı bir vâridatla taltif edilir. Dolaştığı her yerde “ -Hak dostları için ne bir korku vardır ne de onlar tasalanırlar..” (Bkz. Bakara, 2/62, 112, 262, 274, 277) nefehatını duyar.

“-Onların üzerine melekler iner ve derler ki: Korkmayın! Tasalanmayın, size va’dolunan cennetle sevinin!” (Fussilet, 41/30) bişâretini hisseder, “-Biliniz ki, kalbler ancak, Allah’ın zikriyle huzura erer” (Ra’d, 13/28) kevserini zevk eder, tabiat ve cismaniyet üzerinde yaşar.

Tuma’nîne, insanın sebepler üstü ve vasıtalar ötesi bulunmasının ünvanıdır. Akıl, tabiatüstü seyahatini bu mertebede noktalar.. ruh, bu noktaya ulaşınca dünyâ kaygılarından kurtulur.. his, bu sihirli konakta bütün aradıklarını bulur ve damla iken deryâ olur.

Bu mertebeyi elde etmiş kimsenin ünsü “üns-Billah” şevki “şevk-İlâllah” bekâsı “bekâ-Billah” kelâmı da “maa-Allah”dır. O, kendine aralanan bu panjurdan, kendi sınırlılığı içinde sınırsız görmeye, sınırsız işitmeye ve sınırsız iktidara ulaşır.. ulaşır da, herkesin bocaladığı, şaşkınlığa düştüğü en girift, en karmaşık hâdiseler girdabından dahi bir solukta sıyrılıp çıkar.

Böyle bir ruh, dünyevî telaş ve endişelerden kurtulduğu gibi, herkesin korkup tir tir titrediği ölüm ve ölüm ötesi handikapları da “ -O senden, sen de O’ndan hoşnud olarak dön Rabbi’ne” (Fecr, 89/28-30) iltifat ve teveccühleriyle gülerek karşılar ve ölümü var olmanın en tatlı, en imrendirici neticesi olarak görür. O, ölümle noktalanan dünyâ hayatından sonra -İbni Abbas’ın mezarının başında duyulduğu gibi- her menzilde (Fecr, 89/28-30) fermânını işitir, kabir hayatını cennet yamaçlarında geçirir, mahşeri bir hayret ve hayranlık olarak duyar, mizanı bir mehâfet ve mehâbet neşvesi içinde yaşar, köprüyü de mecburi istikamet olduğu için geçer.. geçer ve ruhunda itmi'nâna ermiş gönüllerin karargâhı olan cennete ulaşır.

Böyle bir ruh için dünyâ affa giden yolda hazırlanmış bir Arafat, ondaki zaman, büyük bayram için bir arefe, ukbâ ise bayramlar bayramıdır.


KURB - BU’D

Yakınlık ma’nâsına gelen kurb, sofîyece, insanın mâverâîleşip cismâniyet çeperini aşması ve Allah’a yaklaşması demektir. Kurbu, Allah’ın kullarına yaklaşması şeklinde anlayanlar olmuş ise de, bu O’na mekân ve mesafe izâfe ma’nâlarını işmâm etmesi itibariyle yanlıştır. Kaldı ki, Cenâb-ı Hakk’ın kullarına olan yakınlığı keynûnetler ve sayrûretler üstü bir yakınlıktır. Değilken sonradan meydana gelen bir kurb, sonradan var olanların ve varlıklarını değişik tekevvünlerle sürdürenlerin husûsiyyetidir. Bu iki kurbu, birkaç kelime içinde “ -Her nerede olursanız o sizinle beraberdir” (Hadîd, 57/4) nûrefşân beyânı ne güzel ifâde eder! Böyle bir yakınlık aynı zamanda, imân ve amel-i sâlihle elde edilen husûsî yakınlık da değildir.. şakî-saîd, hayırlı-hayırsız, salih-tâlih, canlı-cansız zerreden sistemlere kadar herkesi kanatları altına alan umûmî bir kurbiyettir.

Evet, kurb-i umûmî, herkesi ve herşeyi şemsiyesi altına almasına mukâbil, kurb-i husûsî; imâna dayanır ve Allah’ın, iyi-güzel-doğru dediği hususların yaşanıp yerine getirilmesiyle gerçekleştirilir ki, bu da ancak, kurb yolunu bulmuş olan, sonsuza uzayan koridora girmiş bulunan, hergün ayrı bir iman derinliğiyle sabahlayan-akşamlayan ve “ -Şüphesiz Allah, takvaya sarılanlar ve ihsan şuuruyla iyiliği ve güzelliği tâkip edenlerle beraberdir” (Nahl, 16/128) ufkunda seyahat eden bahtiyarlar için bahis mevzuudur. Bu mertebeyi yakalayanlar nefes alırken “ -Şüphesiz beraberimdedir Rabbim ve bana yol gösterecektir” (Şuarâ, 26/62) derler; nefislerini verirken de “ -Şüphesiz Allah bizimle beraberdir” (Tevbe, 9/40) der kurbet soluklarlar.

Kurb-i hususide îman şuuru ve ihsan hakikatı, gözde ziyâ ve cesette can gibidir. Bu iki temel esasa bağlı olarak farz ve nâfilelerin yerine getirilmesi ise, nâmütenâhinin semâlarına açılmada iki nûrânî kanat mesâbesindedir. Evet, insanı Allah’a yaklaştırma yollarının en emini, en kestirmesi ve en makbûlü farzları edâ yoludur. Ve gerçek mahbubiyet ve dolayısıyla da kurbet ise, sınırlı ve kayıtlı olmayan nâfilelerin nâmütenâhî, engin ve vefâ tüten iklîminde tahakkuk eder. Hakk yolcusu, her an ayrı bir nâfilenin kanatları altında sonsuza uzanan yeni bir koridorda kendini bulur, yeni bir mazhariyete ulaştığını hisseder; farzları edâya daha bir iştihâlı ve nâfilelere karşı da daha bir iştiyaklı hâle gelir. Bu nokta ve bu ma’nâya uyanan her ruh, Allah’ı sevdiği ölçüde, vicdanında Allah tarafından sevildiğini de duyar.. ve bir kudsî hadiste ifâde buyurulduğu gibi, artık onun işitmesi, görmesi, tutması, yürümesi doğrudan doğruya meşîet-i hâssa dairesinde cereyan etmeye başlar.

Diğer bir ifâde ile, farzlarla “kurbet” insanın makâm-ı mahbûbiyete ulaşmasının ve Hakk’ın sevip hoşnud olduğu kimseler arasında bulunmasının ayrı bir ünvânı, nâfilelerle kurbet ise, onun hareket ve davranışlarının Zât-ı Hakk’a izâfe edilmesi makamıdır ki, “ -Onları, siz öldürmediniz, bilakis onları Allah öldürdü, attığın vakit de sen atmadın ve lâkin Allah attı” (Enfâl, 8/17) gölgesinde herkese husûsî bir iltifat ve teşriftir.

Husûsî bir teveccühten ibaret olan kurbette, teveccüh noktasını görmemezlikten gelerek onu, insanın ef’âl ve davranışlarıyla izâha kalkışmak da yanlıştır. Yakınlık O’nun ululuğunun şe’ni ve rahmetinin bir buudu, uzaklık da bizim halimiz ve mahiyet boşluğumuzun bir çukurudur. Gülistan sahibi:

““Dost bana benden daha yakındır; ne acaib ki ben ondan uzağım... Ne yapıp ne diyebilirim ki; dost benim yanımda, kucağımda oysa ki ben ondan uzağım” diyerek, kurbun kime âit, bu’dun kime ait olduğunu çok güzel göstermektedir.

Bu’d; uzaklık ve helâk ma’nâsına gelir. Tasavvufçular onu, mebde’ itibâriyle füyûzâtın kesilmesi ve Hakk’tan uzaklaşma, netice itibâriyle de - tabiî bir inâyet-i hâssa olmazsa- hizlân ve mahrûmiyet şeklinde görmüş ve anlamışlardır.

Kurbun; avâm-ı mü’minîn, evliyâ, asfiyâ, ebrâr ve mukarrabîne göre dereceleri bulunduğu gibi, “bu’d”un da kendi içinde alt alta dereke ve mertebeleri vardır; bu mertebelerin mutlak helâk noktasını da şeytan işgâl eder.

Kurbun-bu’dun birer teveccüh veya mahrûmiyet şeklinde bulunması ayrı şey, sezilip bilinmeleri ayrı şeydir. Bazen, en büyük ikram, ikramın hissettirilmemesi şeklinde gelir ve “akrabü’l-mukarrabîn: En üst seviyede kurba maz-har olan” kendi yakınlığını bilemez. Bazen mekr tam olur bu’dun zulmetleri sezilemez.. bazen de sekir hâli hâkim olur, kurb-bu’d tefrik edilemez.. ve dolayısıyla da böylelerinde kurb iştiyâkı ve bu’d endişesi görülmez.

“Câmi sen yakınlık ve uzaklık endişesine düşme, zirâ aslında ne uzaklık ne yakınlık ne vuslat ne de ayrılık diye birşey yoktur” sözleri bu serâzâd ve sermest ruhların düşüncelerini ifâde eder.

Bu’dun gerçek ürperticiliği ve mahrumiyeti müsellem; bazı ruhlar da var ki kurbun mehâbet esintileri karşısında tir tir titrer ve o andaki ruh hâletiyle kendilerini kahr u tedmîrin pençesinde sanırlar, “Kurb-i sultân âteş-i sûzân buved” bu münasebetle ve bu ma’nâda söylenmiş olsa gerek. Bütün bunlara rağmen kurb, ilâhî nefehât ve üns esintilerine açık cennet yamaçlarına benzetilecekse, bu’da, mahrûmiyyet ve hizlân gayyâları demek uygun olur.


MA’RİFET

Herkesin elinden gelmeyen ustalık, mehâret; her yerde ve herkeste görülmeyen husûsiyet, hüner ve vasıtalı bilme diye ma’nâlandıracağımız ma’rifet; Hakk yolunun yolcularınca, bilmenin bilenle bütünleşip onun tabiatı haline gelmesi ve bilenin her hâlinin bilinene tercüman olması mertebesidir. Ma’rifeti, vicdânî bilginin zuhûr ve inkişâfı şeklinde tarif edenler de olmuştur ki, bu zuhûr ve inkişâf aynı zamanda insanın kendine has değerlerle zuhûr ve inkişâfı da sayılır. “Nefsini bilen Rabb’ini bilir” sözünün bir mahmili de bu olsa gerek.

Ma’rifetin ilk mertebesi, dört bir yanımızda çakıp duran isimlerin tecellîlerini görüp sezmek ve bu tecellîlerle aralanan sır kapısının arkasında sıfatların hayret verici iklîminde seyahat etmektir. Bu seyahat esnasında sürekli Hakk yolcusunun gözünden, kulağından lisanına nurlar akar; kalbi, davranışlarına hükmetmeye başlar; davranışları Hakk’ı tasdîk ve ilân eden birer lisan kesilir ve bu lisan da âdetâ bir “kelime-i tayyibe” disketi hâline gelir.. derken her an vicdan ekranına “ -Ona ancak güzel kelimeler yükselir. Onu da amel-i sâlih yükseltir” (Fâtır, 35/10) pür-envâr hakîkatından ayrı ayrı ışıklar aksetmeye başlar. Artık böyle bir ruh bütün kötü duygu ve tutkulara karşı kapanır ve böyle bir gönül, öteden esintilerle sarılır. Sarılır da, ruhuna açılan bir sırlı menfezden, kalplerde kenzen bilinene -sığmam dedi Hakk arz u semâya, kenzen bilindi dil ma’deninden mealiyle anlatılmak istenen† “ ”2 bir müteşâbih beyânda ifâde edildiği gibi- ışıktan koridorlar açılır ve insan bir daha da ayrılıp geriye dönmeyi düşünmeyeceği bir temâşâ zevkine erer.

Hakk yolcusunun bütün bütün ağyara kapandığı, tamamıyla nefsânîliğe karşı gerilime geçtiği ve kendini huzûrun gel-gitlerine saldığı bu nokta ma’rifet noktasıdır. Bu nokta etrafında dönüp durana irfan yolcusu, başı bu noktaya ulaşana da “ârif” denir.

Ma’rifet mevzûunda söylenen sözlerin farklılığı, istidat ve meşrep ayrılıklarından kaynaklandığı gibi, seviye farklılığıyla da alâkalı olabilir; kimileri, ma’rifeti, sadece tecellîgâhta aramış; ârifteki heybet hissini ma’rifetin tezâhürü sanmış.. kimileri, ma’rifetle sekîneyi birbiriyle irtibatlandırmış ve ikincisinin vüs’ati ölçüsünde birincisinin derinliğine hükmetmiş.. kimileri onu, bütün bütün kalbin mâsivâya -Allah’tan gayrı herşeye- kapanması şeklinde anlamış.. kimileri de, onu, ilâhî tecellîlerin gel-gitleri arasında kalbin hayret ve hayranlıkları olarak yorumlamışlardır ki, böylelerinin -bulundukları makamın gereği- gönülleri her zaman hayretle atar, gözleri hayranlıkla döner ve dillerinde: “ -Zâtını senâ ettiğin ölçüde, Sen’i senâ etmekten âciz olduğumu itiraf ederim” sözleri.. zuhûr ve tecellîlerin ağında takdir soluklarlar...

Ma’rifet iklîminde hayat, cennet bahçelerinde olduğu gibi dupduru ve âsûde; ruh, sonsuza ulaşma duygusuyla hep kanatlı; gönül itmi’nâna ermişliğin hazlarıyla bir çocuk gibi pür-neş’e, fakat tedbirli ve temkinlidir.. “ -Allah’a emrettiği şeylerde isyan bilmez ve emrolundukları şeyleri yerine getirirler” (Tahrîm, 66/6) ikliminde sabahlar-akşamlar ve hep meleklerle atbaşı olurlar. Duyguları tomurcuk tomurcuk ma’rifete uyanmış bu ruhlar, günde birkaç defa cennetlerin cuma yamaçlarında seyahat ediyor gibi yaprak yaprak açılır ve her an ayrı bir buudda dostla yüz yüze gelir, onunla hemhâl olmanın hazlarına ererler. Gözleri Hakk kapısının aralığında olduğu sürece, hergün, belki her saat birkaç defa visâlle mest ü mahmûr hâle gelir ve her an ayrı bir tecellî ile köpürürler.

Âlim geçinenler, ilimleriyle emekleye dursun, felsefeden dem vuranlar hikmet hecelemeye devam etsin! Ârif nurdan bir menşûr içinde hep huzûr yudumlar ve huzûr mırıldanır. Hatta mehâfet ve mehâbetle sarsıldığı anlarda bile o, sonsuz bir haz duyar.. ve âdetâ gözleri ağlarken kalbi sürekli güler.

Bu müşterek husûsiyetlerin yanında, mizaç ve meşrep farklılığıyla bir kısım ayrılıklar da göze çarpar ârifler arasında. Bazıları sessizlik ve derinlikleriyle girdapları andırırken; bazıları çağlayanlar gibi gürül gürüldür. Bazıları bir ömür boyu günahına-sevabına ağlar, ağlar da ne âh u vâhdan ne de Rabbi’ni senâ etmekten doymaz. Ve doymadan göçer-gider bu dünyâdan. Bazıları da hep, heybet-hayâ-üns atmosferinde seyahat eder-durur ve bu deryâdan ayrılıp sahile ulaşmayı aslâ düşünmez. Bazıları tıpkı toprak gibidir; gelip geçen herkes basar-geçer başlarına. Bazıları bulut gibidir; sâlih-tâlih alır herkesi şemsiyesi altına ve ona damla damla rahmet sunar. Bazıları da hava gibidir; her zaman duygularımız üzerinde binbir râyiha ile eser-durur.

Ma’rifet ehlinin kendine göre emâreleri de vardır; ârif, Ma’rûf’tan başkasının teveccüh ve iltifâtını beklemez.. O’ndan gayrısıyla halvet olmaz.. göz kapakları ve kalp kapılarını O’ndan başkasına açmaz. Gerçek ârifin, başkasına teveccühü, başkasıyla halvet arzusu ve gözlerinin içine başka hayâlin girmesi onun için en büyük azaptır. Gerçek ma’rifete ermeyen yârı-ağyârı tefrîk edemez. Yârla hemdem olmayan hicrandaki azâbı bilemez...


MUHABBET

Muhabbet: Sevgi, kalbî alâka, herhangi bir şeye veya herhangi birine düşkünlük ma’nâlarına gelir ki; insanın duygularını bütünüyle te’siri altına alması i’tibâriyle aşk, vuslat arzusuyla yanıp-tutuşma şeklinde daha derin buudlara ulaşmasına da şevk u iştiyak denir. Muhabbeti, kalbin Mahbûb-u Hakîkîyle münâsebeti.. O’na karşı duyulan, önüne geçilmez şiddetli iştiyak.. gizli-açık her mes’elede O’nunla mutlak mutâbakat.. her mevzûda Sevgili’nin murad ve isteklerinin kollanması.. ve vuslat demine kadar kendinden geçip ayılmama şeklinde de ta’rif etmişlerdir ki bunların hepsini bir noktaya irca mümkündür: Yâ Hakk diyerek doğrulup Allah huzûrunda durma; bütün kaygılardan, fânî alâkalardan kurtulma...

Gerçek muhabbbet, insanın, bütün benliğiyle Sevgili’ye yönelip O’nunla olması, O’nu duyması ve topyekün başka arzulardan, başka isteklerden sıyrılabilmesiyle tahakkuk eder ki, böyle bir mazhariyete ermiş babayiğidin kalbi her an Sevgili’ye âid ayrı bir mülâhaza ile atar.. hayâli, her zaman O’nun büyülü ikliminde dolaşır.. duyguları her lâhza O’ndan başka başka mesajlar alır.. irâdesi bu mesajlarla kanatlanır ve gönlü sürekli vuslat mesîrelerinde seyahat eder.

Muhabbet kanatlarıyla nefsini aşan, aşk u şevk buudunda Rabb’ine ulaşan muhib, zâhirî uzuvları, bâtınî duygularıyla gönlünün Sultanı’na âid hak ve mükellefiyetlerini yerine getirirken, kalbi de hep O’nu müşâhede ile meşgul.. hüviyeti, Hakk’ın sübuhât-ı vechiyle yanmış ve hayrette.. dudağında kâse-i aşk ve önünde bir bir gayb perdeleri aralanırken o, bu perdelerin arkasından sızan baş döndürücü ma’nâların mütalâasıyla mahmûr ve erişilmez bir temâşâ zevki içindedir. Yürürken Hakk’ın emriyle yürür, dururken O’nun emriyle durur. Konuşurken O’ndan esintilerle konuşur, susarken de O’nun hesabına susar. O, kimi zaman “billah”, kimi zaman “minallah”, kimi zaman da “maallah”dır.

Muhabbet, Hakk’a nisbet edildiğinde ihsan, halka isnat edilince de baş eğme, söz dinleme, kayıtsız-şartsız inkıyâd etme ma’nâlarına da hamledilmiştir ki, Râbiat’ül-Adeviyye’nin:

-Allah’a isyan edip durduğun halde O’nun muhabbetinden dem vuruyorsun.. kasem ederim bu anlaşılır gibi değil! Eğer muhabbetinde sâdık olsaydın O’na itaat ederdin; çünkü seven sevdiğine itaat eder” sözleri bu mülâhazayı ifade etme bakımından oldukça ehemmiyetlidir.

Muhabbetin iki önemli rüknü vardır:

1) Zâhirî ki; her zaman Sevgili’nin hoşnutluğunu takip etmektir.

2) Bâtınî ki; iç âlemini O’nunla alâkalı olmayan herşeye karşı bütün bütün kapamaktır. Hakk erleri, muhabbet dediklerinde bu ma’nâdaki muhabbeti kastederler. Onlara göre, lezzet, menfaat, hatta ma’nevî hazlara karşı duyulan alâkaya muhabbet denmez.. dense dense ona “mecâzî sevgi” denir.

Ne var ki, muhabbeti hakîkî dahi olsa, Mahbûba taalluku i’tibâriyle, herkeste aynı seviyede değildir:

1) Avamın muhabbeti, düşekalka bir muhabbettir ki, bunlar, Hakikat-ı Ahmediye’nin (as) gölgesinde ihsan rüyâları görür, ma’rifet şafaklarına dair emareler müşâhede eder.. ve yer yer ötelerden şahaplarla ürperir, uzaktan uzağa hayret ra’şeleri duyarlar.

2) Havassın muhabbeti ki; onlar, muhabbet âleminin üveykleri gibidirler. Hemen her zaman Kur’ân’ın aydınlık dünyasında Ahlâk-ı Muhammedî’yi (sav) temsille ömürlerine derinlik kazandırırlar.. onu temsil ederken de, maddî-mâ-nevî, bedenî-ruhî hiçbir beklentiye girmez, hiçbir zevke talip olmazlar.. vazîfelerini en seviyeli şekilde yerine getirip başarılı bir temsil sergileyebilirlerse, salkımları ağırlaşan meyve ağaçları gibi, tevâzû kanatlarını yerlere kadar indirir ve “Sevgili!” der inlerler.. bir falso ve fiyaskoyla sarsıldıklarında da nefislerinin başına çullanır ve onunla yaka-paça olurlar.

3) Havâs ötesi havâssın muhabbetidir ki; bunlar Muhammedî (sav) semâda yağmurla bütünleşmiş bulutlar gibidirler; varlığı O’nunla duyar, O’nunla yaşar.. O’nunla görür, O’nunla soluklarlar. Hiç bitmeyen bir devr-i dâim için-de sürekli dolar-boşalır; dolarken, hasret, çile ve vuslat arzusuyla dolarlar; boşalırken de ışığa biner, yeryüzüne iner ve canlı-cansız bütün varlığı şefkatle kucaklarlar.

Muhabbet seviyeleri farklı dahi olsa, O’na aşk u iştiyakla yönelen herkes, alâkasının seviyesine göre mukâbele ve iltifâta mazhar olur. Birinciler, husûsî rahmet ve inâyet bulurlar O’nun kapısında.. ikinciler, celâlî ve cemâlî sıfatların idrâk ufkuna ulaşır, beşerî boşluklardan ve karanlıklardan kurtulurlar.. üçüncüler, O’nun vücudunun nurlarıyla ziyâdâr olup eşyânın hakîkatına uyanır ve varlığın perde arkasıyla münâsebete geçerler. Yani Cenâb-ı Hakk evvelâ, sübühât-ı vechiyle tecellî edip, sevdiği kimselerin cismânî ve zulmânî sıfatlarını yakar-yıkar, sonra da cemâlî nurlarıyla onları, sem’ u basar gibi ilâhî sıfatlar dairesine alır; damlayı derya, zerreyi de güneş yapar. Yani onları, benlik ve nefisleri cihetiyle acz u fakra uyarır, yok oldukları iz’ânına ulaştırır ve gönüllerini Zât-ı Ulûhiyetin envâr-ı vücûduyla doldurur.

Bu mazhariyete eren muhib, varlık ve yoklukla izâh edilmeyen bir ebedî hayâta erer ve ateşte kızarmış bir demirin, ateş olmadığı halde, kendini ateş zannedip “ben ateşim” dediği gibi, o da duyuş ve sezişlerini bu türlü hulûl ve ittihâd şâibeli sözlerle mırıldanır. Bu türlü durumlarda esas olan göz açıklığı ve sünnet mîzanlarıdır. Ama; hâle mağlup, müşâhede ve hazlarıyla mahmûr Hakk erleri, bazen bu gerçeğe muhalif beyanda da bulunabilirler. Bu gibi durumlarda insaf ve onların niyetlerini araştırmak, aceleden hüküm vermemek çok önemlidir. Aksine, insan farkına varmadan “ -Kişi sevdiğiyle beraberdir” sözüyle maiyyet-i ilâhiyyeye mazhar pek çok kimseye düşmanlık beslemiş ve "..." kudsî hadîsinde ifâde buyurulduğu gibi, Allah dostlarına düşmanca tavır almakla, Allah’a karşı ilânı harp etmiş olur.


AŞK

Aşk; şiddetli sevgi, iptilâ, düşkünlük, kemâl, cemâl ve müşâkeleden dolayı duyulan aşırı muhabbet ki, böylesine, daha ziyade mecâzî aşk denir.. bir de, cemâli kemâl noktasında, kemâli cemâl kutbunda o Ezel ve Ebed Sultanı’na karşı duyulan kalbî alâka ve muhabbet vardır ki, ona da hakîkî aşk denir.

Allah’a karşı duyulan bu derin muhabbet veya “aşkı hakîkî” bizi O’na ulaştırmak için, yine O’nun tarafından bize armağan edilmiş ışıktan bir kanattır. O’na, varlığın esası olan Nûr’a ulaşmak için muvakkaten rûhun kelebekleşmesi de denebilir.

Aşk; varlığın en esaslı ve aynı zamanda da en sırlı sebebidir; Allah Zât’ının bilinmesini sevip, istediğinden ve gelecekte gerçeğe uyanık ruhların O’nun esmâ, sıfat ve zâtına karşı duyup izhâr edecekleri derin alâkadan ötürü mükevvenâtı yaratmıştır. İnsanlar da söz ve ferman dinlememe şeklinde zuhûr eden aşk, Hâlik’ın, acz ve mahlûkata has temayüllerden münezzehiyeti ve O’nun istiğnâi zâtîsine muvafık gelecek şekilde öyle bir muhabbettir ki; hilkat onun bağrında gerçekleşmiş, insanlık onunla günyüzüne çıkmış, gönüller onunla donanmış ve Hakk’la münâsebetin en önemli merkezi haline gelmiştir.

Aşk, vuslat kademelerinin final noktasıdır; o noktaya ulaşan muhibbin, atacağı bir adım ya kalmıştır veya kalmamıştır... Hakk’ın ilk tecellîsi, Zât’ının iktizâsından ibaret olan işte bu muhabbet üstü muhabbettir. Bilâ kayd u şart, O’na aşk isnadından kaçındığım için bu tâbiri bilhassa kullanıyorum. Bu ilâhî muhabbete ilim diyenler de olmuştur; çünkü o mutlak ve münezzeh olan Zât âleminin tecellî itibariyle ilk tenezzülüdür. Bu tenezzüle; Allah ilminden ibaret olması itibariyle “ilim,” görmek ve görünmek muhabbetinden ötürü “aşkı münezzeh”, bütün varlığı ihtivâ etmesi zâviyesinden “levh,” herşeyin tafsilatıyla ele alınması noktasından da “kalem” denir ki, “ceberût” ve “Hakîkat-ı Ahmediyye” de bu âlemin bir başka ünvânıdır. Aşk-ı münezzeh, Hakk’ın Zât’ıyla alâkalı bir sırdır; O’nun diğer sıfatları ise, aşka müzâftır. Bundan dolayıdır ki, aşk kanatlarıyla uçanlar, doğrudan doğruya Zât’a ulaşır ve hayrete ererler. Diğerlerinde, eşyâ ve esmâ berzahlarından geçme zarureti vardır.

İnsanı, Allah’a ulaştıracak yollar sayılmayacak kadar çoktur.. tasavvuf ve hakîkat ilimleri, o yollarda yolcuların zâdı, zahîresi, ışığı, rehberi; tarîkatlar da, bekleme salonları, sonsuza açılma limanları ve bu uzun yolculukla alâkalı tâlim ve terbiyeyi derpiş eden mekteplerdir.

Mahlûkâtın solukları sayısınca Hakk’a uzanan bu vuslat yollarını iki ana tarîka ircâ edebiliriz.

1) Hakk yolcusuna riyâzet; az yeme, az içme, az uyuma, çok tefekkürde bulunma ve gereksiz ihtilattan sakınma gibi disiplinlerin telkin edildiği yol ki; bazılarının “berzâhiyye,” bazılarının da “sofî tarîkatları” dedikleri tasavvuf sistemlerinin çoğu bu esaslar üzerinde arşiyelerini ikmal ederler. Bu yolun sâliklerinin, en önemli virdleri, “esmâ-i seb’a” denilen “Lâ ilâhe illallah, Allah, Hû, Hakk, Hayy, Kayyûm, Kahhâr” gibi mübarek isimlerdir. Bu isimlerle, nefsin yedi mertebesi addedilen, “emmâre, levvâme, mülhime, mutmainne, râdiye, merdiyye, sâfiye veya zekiyye” derecelerinin kat’edilmesi hedeflenir. Bazıları bu isimlere, “Kâdir, Kaviyy, Cebbâr, Mâlik, Vedûd” gibi celâlî isimleri bazıları da “Ferd, Vâhid, Ehad, Samed” gibi cemâlî isimleri ilâve ederler.

2) Kitab ve sünnete ittibâ üzerinde hassasiyetle durulup evrâd u ezkârın teşvik edildiği yol ki; bu yolda sülûk edenler, her mes’elede sünneti tâkib eder ve her işlerini sünnetle irtibatlandırmaya çalışırlar. Husûsî birkaç ism-i şerifi vird edinme yerine, Allah Rasûlü’nün ibadet, duâ, zikir, fikir usûlünü araştırır ve Allah’ı bütün esmâsıyla anarlar. Bu yolda yürüyenler kılı kırk yararcasına, şerîat ahkâmına riâyet etmenin yanında, mürşid ve rehberlerine de sımsıkı bağlanır, sonra da kendilerini aşk u cezbenin gel-gitlerine salıverirler. Zaten aşk u cezbe zuhûr ettikten sonra, onların gözlerinde varlık kendine bakan yönleriyle bütün bütün silinir-gider; derken nefis ve enaniyet cihetiyle yokluğa ulaşır; zevken ve şuhûden vahdeti duymaya başlarlar ki bu noktada, bir kere daha temkinle yüz yüze gelir ve sülûklarını tamamlamış olurlar.

Bu yolun en önemli esasları ibadet, aşk, cezbe, zikrullah ve sohbettir. Gerçek aşkın son sınırlarında dolaşan sâlik, vecd u cezbe gibi bazan kendini şevk ve iştiyak akıntıları içinde de bulabilir ki, o da aşkın ayrı bir buudu sayılır.


ŞEVK U İŞTİYAK

Şiddetli arzu, aşırı istek, marifet kaynaklı neş’e, sevinç ve hasret çekme ma’nâlarını ihtiva eden şevk; sofîyece, tam idrak ve ihâta edilemeyen veya müşâhede edilip de sonra kaybolan mahbûba “sevgili” karşı, kalbin arzu ile coşması şeklinde ta’rif edilmiştir. Bazıları onu, ma’şûkun cemâlini görmek için âşığın kalbinde tütüp duran neş’e, sevinç, heyecan ve hasret; bazıları da, mahbûba meyl ü muhabbetten gayrı, âşığın kalbindeki bütün hâtıraları, bütün meyilleri, bütün iştiyâkları, bütün arzuları ve bütün dilemeleri yakıp kül eden bir kor şeklinde yorumlamışlardır.

Şevkin menşei muhabbet, muhabbetin neticesi de şevktir. Hasretle yanan bir kalbin şifâsı vuslattır; şevk de bu yolda nurdan bir kanat.. âşık vuslata erince, şevk de zâil olur; ama iştiyak daha da artar ve müştâkın vicdanı her mazhariyetten sonra köpürür ve “ -Daha var mı, artırılamaz mı?” der. Onun içindir ki, her an ayrı bir marifet, ayrı bir muhabbet ve ayrı bir zevk-i rûhânî ile aşkı, şevk ufkunda, şevki, iştiyâk kutbunda devredip duran Ufuk İnsan ve Kutup Peygamber (sav), bir vuslat kuşağı sath-ı mâilinde en birinci dilek olarak: “Allah’ım Sen’den, Sen’in cemâl-i bâ kemâlini müşâhedeye ve Sana vuslata şevk istiyorum” sözleriyle O’na yalvarır ve mezîd ister.

Bazı tefsirciler, “ -İman edenlerin Allah’a olan sevgileri çok daha sağlam ve daha güçlüdür” (Bakara, 2/165) âyetini tefsir ederken şunları da kaydederler: Şevk, minvechin idrâk olunup, minvechin idrak olunmayan şeylerde bahis mevzûdur. Yoksa, tam idrak ve ihâta edilebilen şeye karşı şevk olamayacağı gibi, hiçbir zaman bilinip kavranması mümkün olmayan şeylere karşı da şevk tasavvur olunamaz. Evet insan, görmediği, sesini işitmediği, evsâfına muttali olmadığı şeylere iştiyak beslemediği gibi, tamamiyle ihâta ve idrâk edebileceği nesnelere karşı da alâka ve arzu hissetmez.

Şevk u iştiyak iki şekil ve iki surette cereyan eder:

1. Sevgiliyi müşâhede ve vuslattan sonra meydana gelen ayrılık esnasındaki iştiyaktır ki; Mevlânâ’nın “ney”i, Yunus’un “dolab”ı, o ürperten inilti ve gıcırtılarıyla, ezel bezmindeki vuslat ve maiyyete duydukları şevkten birer feryattır ve bu feryat “Şeb-i arûs”a kadar da sürüp gidecektir.

2. Müştak olan âşık, sevdiğini perde arkası görür, fakat tam ihâta edemez; hisseder, ama tam duyamaz.. parmağını aşkın balına banar; ne var ki bir adım daha atmasına izin verilmez.. “yandıkça yandım bir su!” der ama, yanması matluptur, çığlıkları nazara alınmaz...

Ruhun, böyle zamanüstü “elest bezmi”nde O’nu müşahede edip de sonra beşeriyetin gereği veya teklif sırrı ve gayba imânın öne çıkması sebebiyle, muvakkat bir hasret ve hicrâna atılan insanoğlu, bir ömür boyu O’nu sayıklar durur ve O’na iştiyakla yanar, tutuşur. Bundan daha önemlisi de, nezih ruh, temiz gönül ve selim fıtratlara karşı, istiğnâ-i zâtisine muvâfık şekilde Zât-ı Akdes’in şevkidir... Kimbilir belki de, sînelerde ocak gibi tütüp duran iştiyâkın asıl kaynağı da bu şevktir..?

Şevk, zâhir ve bâtın duyguları mahbûba tevcih edip ondan başkasına karşı olan iştihâlara bütünüyle kapanma, iştiyak ise, ona karşı arzu ve isteklerle dolup taşmadır.. ve bunların her ikisi de ruhu besleyen önemli kaynaklardandır. Her ikisi de elemli, fakat inşirah verici, sıkıntılı, fakat ümit va’dedicidirler.

İnsanlar arasında, aşkla yanıp, şevkle inleyenden daha ızdıraplı fakat aynı zamanda daha mes'ûd kimse yoktur. O, vuslat mülâhazasıyla neş’elenip çoştuğu zaman o kadar rûhânîleşir ki, o esnada “cennete gir!” deseler, ihtimal ki girmez. Ayrılık hasretiyle de öyle yanar-yakılır ki, Dost’la hemhâl oluncaya kadar, ateşini cennet kevserleri bile söndüremez. Ne var ki, içinde bulunduğu o cehennemden kurtulmayı da hiç mi hiç düşünmez... Düşünmek bir yana, onun şevk u iştiyakına cennet sarayları dahi mâni olsa, cehennem ehlinin ateşten kurtulmak için feryatlar kopardığı gibi, o da çığlıklar atar.

Dünya insanları şevki, şevk ehlini bilmez, şevk ehli de, kendini dünyaya kaptırmış nâdanlara hayret eder ve onların hallerinden ürperir. Nasıl ürpermesin ki, Cenâb-ı Hakk, Hz. Davud’a şöyle ferman eder: Ya Dâvud, eğer dünyaya meyl ü muhabbet gösterenler, onları nasıl beklediğimi, onlara olan şefkatimi ve günahlara baş kaldırmalarını nasıl istediğimi bilselerdi, Bana olan şevk u iştiyakla ölürlerdi...”

Şevk, bir alev gibi bütün benliği sarınca, âşık, ızdırap ve haz karışımı duygularla coşar ve çığlık atar:

“Şevk başımı döndürüp beni hayrete sürükledi; şevk ciğerimi kebâb etti; şevk gözlerimle uykum arasına girdi.. şevk beni aştı; şevk beni ızdıraba boğdu; şevk ruhuma dehşetler saldı.” Bazen, ruhtaki bu infiâl bedene akseder, onu raks ve semâa zorlar. İnsan iradesinin “hâl”e yenik düştüğü bu durumlarda âşık mâzur sayılır:

“Vecd ehlini husûsî hallerinden vazgeçirmek isteyene: ‘Sen bizimle aşk şarabını tatmadın, bırak bizi, de!’ Behey ma’nâ bilmez nâdan; ruhlar sevgiliye karşı şevkle köpürünce, cesetler oynamaya başlar. Ey aşıkları coşturup mâşûka sevkeden rehber! Ayağa kalk ve onları şahlandır; kalk sevgilinin adıyla gönüllerimize hayat üfle!”

Acz u fakr yolu itibâriyle şevk, hizmette fütur getirmeme, ye’se düşmeme; mâruz kalınan, en kötü, en çirkin gibi görünen durumlarda bile, Cenâb-ı Hakk’ın bir eser-i rahmeti var olabileceği mülâhazasıyla buruk, hüzünlü fakat ümitli bir bekleyiş ve Allah’a karşı fevkalâde güven içinde bulunma şeklinde yorumlanmıştır ki, günümüz hizmet erlerinin dört buud ve dört derinliklerinden biri sayılır.


CEZBE, İNCİZAP

Çekme, çekip kendine bağlama, kendinden geçme ve rûhî heyecan sözleriyle ifadelendireceğimiz cezbe tasavvuf ıstılahında, Allah’ın kulunu kendine çekmesi, bundan doğan vecd hali ve sâlikin beşerî sıfatlardan sıyrılarak İlâhî vasıflarla -ahlâk-ı âliye-i Kur’âniye de diyebiliriz- ittisafı ve tecelliyât-ı Celâl ile vahdeti duyup hissetme veya müşâhedesidir ki, bu tecellîlere ma’kes olan pâk ve müstaid ruh, kendini ötelerden kabarıp gelen dalgaların gel-gitlerine salar; tıpkı yüzme ameliyesiyle bütünleşmiş iyi bir yüzücü gibi, endişesiz, korkusuz, telaşsız ve derin bir teslimiyetle; bazen de şevk u tarâb içinde yüzerdurur.

Cezbe, insanın özüyle irtibatlı “ile’l-merkez-merkez çek” bir kuvve-i kudsiye tarafından, yine onun yaratılış gayesine ve mahiyet ibresinin gösterdiği ufka doğru bir çekme ve cezbetme ise; incizab, ruha vârid bu davete, onun karşı koymadan “severek, isteyerek geldim” demesidir.

Cezbe, esbab-ı âdiye ile elde edilemeyecek kadar büyük bir mevhibe ve mazhariyettir; bu mazhariyetin biricik sebebi de cebr-i mukaddes ve ihtiyar-ı mübecceldir. Evet, hem cezbeyi kucaklayacak ruhdaki istidat ve gönüldeki safvet, hem de maâliyâta namzed bu nezih fıtratın ikinci bir mevhibe ile şereflendirilmesi, ikisi de Hakk’a aittir. “ -İşte bu Allah’ın bir fazlıdır; onu dilediğine verir..”(Hadîd, 57/21) verir de bir “ân-ı seyyâle” içine, koca zaman parçalarını ve onlardaki şuunâtı sığıştırır, bir tek adıma cennetlere ulaşma gücünü bağışlar ve bir nazara kömürü elmas haline getirme kabiliyetini bahşeder.

Evet, insan iradesiyle, aşılması imkânsız gibi görünen çok uzun mesafeler, çok baş döndürücü irtifalar, Hakk’ın cezbedip yükseltmesiyle, mi’rac gibi bir hamlede, bir nefhada oluverir. Bu ma’nâya işaret içindir ki, bir mübarek sözde şöyle denmiştir: “ -Hazret-i Rahmân’ın cezbelerinden tek bir cezbe ins-ü cinnin amel (leriyle elde edilen kurbete) denktir.”

Hakk’ın cezbiyle ruhlarında, îman-İslâm-ihsan esrarını duyan münceziblere “Üveysî meşreb” denir ki, bunların bütün duygu, düşünce, hissiyat ve davranışları, o kudsî cezbe ile müncezib olmaları sayesinde hep istiğrak ve hayret içinde geçer.

Bazen de, cezbe ile, riyazat ve ibadet arasında “devir” gibi bir salih daire teşekkül eder; Hakk yolcusu, ibadet ve riyazeti ölçüsünde cezbe ile taltif edilir ve cezbesi nisbetinde de kendini riyazet ve ibadete verir. Şer’î kıstaslar ibresinin gösterdiği istikamette hareket edildiği sürece de bu alışveriş ve bu doğurgan teselsül devam eder. Aksine, Mişkât-ı Muhammed (aleyhi ekmelü’t-tehâyâ)’nın nûrefşân ikliminden uzaklaşıldığı ölçüde de çeşit çeşit iltibaslar baş gösterir, lâubâlilikler zuhur eder ve şer’î mükellefiyetlerin hafife alınması gibi zulmânî hallerle karşılaşma “fâsit daire”leri içine girilir.

Her şeyden evvel cezbe bir istidat ve bir ilk mevhibedir.. Allah’ın bu ilk cebrî atâsı olmadığı takdirde, Hakk yolcusu, mücerred riyazet, ibadet ve tasfiye ile ne o cezbeyi elde edebilir, ne incizâba erebilir ne de “ism-i vedûd”dan süzülüp gelen ışıkla kâinat çehresindeki cezb u incizâb dalgalanmalarını görüp anlayabilir.. ve böyle birisine, “hiçbirşey değil” denmesi doğru olmasa bile, ciddî bir şey olduğunu söylemek de oldukça zordur.

“Cezbe-i aşk olmayınca neylesin şeyhim beni,
Hakk’tan ilham gelmeyince neylesin şeyhim beni..!”
Yunus

Cezbe insanı, bazen, kendini feyz-i ilâhî muhitinde, müstağrak görerek, dünyayı da, ukbâyı da, dünya ve ukbâ ile münasebetlerini de öyle bir nisyana gömer ki, artık O’nun tecellîlerinden başka birşey göremez.

“Bir cezbe verdi tab’ıma bahrin hurûşu kim,
Sandım muhît-i feyz-i ilâhî hayâlimi...”
Muallim Naci

der ve kendini, kendi gibi diğer şeyleri de o Cazibedâr-ı Mukaddes’in cezbiyle mest ü sermest görür. Evet, “muhabbet-i ilâhînin cezbesinden ve şarab-ı muhabbetden herkes ve herşey mesttir: Felek mest, melek mest, nücûm mest, semavât mest, şems mest, kamer mest, zemin mest, anâsır mest, nebat mest, şecer mest, beşer mest ve baştan başa bütün canlılar mesttir.”

Cezbe iki türlü olur:

1. Hafî (Gizli olanı) ki: Cezbeli Hakk’ı sever. Hakk’ın emirlerini yerine getirmekten derin bir zevk alır ve sürekli daha derin bir haz kaynağına doğru çekildiğini hisseder.

2. Celî (Açık olanı) ki: O, her an daha da inkişâf eden, daha da büyülü bir hal alan, çok derin bir duyuş ve sezişle, O Mutlak Cazibedâr’ın cezbiyle, üns, huzur ve itmi’nân tüten sırlı bir dünyaya müncezib olduğunu duyar ve hep meczûb olarak yaşar.. tabiî, halden anlamayanlar, onun hayatındaki televvünâta bakar ve onu deli sanırlar. Bu hal ve bu iltibâsı ifâde etmesi bakımından, Abdülaziz Mecdi Efendi’nin, cünûn redifli şu gazeli oldukça manidârdır:

“Cezbe derler bir cünûn vardır fevz-i emin
Bundan eyler îtilâ bâlâyâ esrar-ı cünûn”

Evet, cezbenin zahiren cinnete benzeyen yanları vardır; ama yine de ikisi birbirinden çok farklı şeylerdir. Cezbe tecellileriyle halden hale intikal edip duran meczûbun idraki, ya kayıp normal beşer idrakinin altına düşer, düşer de, ondan hiss-i selim, akıl ve şer’i şerifle tevfiki imkânsız haller zuhur etmeye başlar.. veya yükselip âdî insanlar seviyesini aşarak öyle beşer üstü bir zirveye ulaşır ki, onun ötesindeki seyahatinde, hep elinde sünnet meş’alesi, hiss ü aklın önünde sonsuzluğa pervaz eder durur da, görenler onu mecnûn zanneder.

Heyhat! Aklın altına kayıp düşmüşlük ifadesi cinnet nerede; aklı, hissi tevfik-i ilâhînin yedeğine alıp sürekli onların önünde yürümek nerede..?


DEHŞET VE HAYRET

Aşk u şevk vâdilerinde seyahat eden her yolcu, zaman zaman aşk ateşiyle yanar-gezer, zaman zaman da Sevgili’nin sunduğu ölümsüzlük şarabını içer ve şevk ü târâbla coşar.. yanıp gezerken “ey sâkî aşkın od’una yandıkça yandım bir su ver!” der inler; Sevgili’nin aralanan kapısını iştiyâkla süzerken de “parmağım aşkın balına bandıkça bandım bir su ver!” der, yalvarır ve “mezîd” ister.

Yolcuda, yolculuk düşüncesi, dünya endişesi ve mesâfeler mülâhazası bâkî kaldığı sürece; tâbir-i diğerle, yolcu tecellî-i esmâ ve sıfâtı aşıp tecellî-i zâtla şereflendirileceği “an”a kadar, ateş ve şürb, yanıp-yakılma ve perde arası cilvelerle “ -Rableri onlara tertemiz bir şarap sunmuştur”(İnsan, 76/21) nasibini alıp ma’rifet vâdilerinde mezîd arama- devam eder. Böyle bir sînede her yeni vâridat, yeni yeni iştiyâk menfezleri açar.. her açılan menfezden onun gözüne - gönlüne ışıklar akar-gelir. Onun duygu ve düşüncesi, eşyâ ve gönlü arasında bir tığ gibi işler ve kendi ma’rifet kaneviçesini örer.. bir arının; çiçeklere bal olma yolunu açıp onları peteklere taşıdığı gibi, o da esmâ ve sıfât-ı ilâhînin tecellîleriyle salınan çiçekleri gönlüne taşır, onları vicdanın kadirşinâs imbiklerinden geçirir.. kirpiklerinin gidip tâ sıfât hüzmelerine iliştiğini duyar gibi olur.. ve “Zât!” der kendini hayret ve dehşete salar...

Gülistân sahibinin:

-Yer yer cemâlini gösterir ve tamamen görünmeden de hemen saklanırsın! Böylece kendi pazarını kızıştırır bizim de ateşimizi arttırırsın. Ben gönlümü kaptırdığım (sevgiliyi) perdesiz görünce bana bir hâl olur. (Bir hâl olur ki) yolumu yitiririm. Kâh olur sevgili (sînemde) ateş yakar; kâh olur bir serpinti ile onu söndürür. Onun içindir ki, beni, hem yanıp kebâb olmuş, hem de (deryalarda) boğulmuş görürsün” sözleriyle, sâlikin ateş ve şürb hâlini ifadesi, dehşet ve hayret mûsikîsiyle seslendirilmiş gibidir. İsmail Hakkı Bursevî’nin:

-Bak gör, "bütün ebrâr oldu mest, o lâyezâl cemâlinden yedi, beş, dört oldu mest” sihirli beyanlarıyla onları sürekli mest ü mahmûr göstermesi, değişik zâviyeden ve ayrı bir yaklaşım...

Hakk yolcusu, dehşet ve hayret vâdilerinde dolaşırken, kalp balansı iki âleme göre ayarlanmamışsa, yâni duygular, hâlin enginliklerinde pervâz ederken, mantık ve muhâkeme mişkât-ı nübüvvetle irtibatlı değil ve seyahât Hakikât-ı Ahmediye (as) zıllinde sürdürülmüyorsa, bîhûş olma, muvâzeneyi kaybetme, şaşkınlığa düşme, dolayısıyla da rûh-u şeriata muhâlif söz ve davranışlarda bulunmak kaçınılmaz olur.

-Mısır kadınları Hz. Yusuf’un cemâlini gördüklerinde “kendilerinden geçmiş ve o dehşet içinde” kendi ellerini kesmişlerdi. (Ey gözümün nûru efendim!) eğer onlar senin cemâlini görselerdi, ellerindeki hançerleri kalplerine saplarlardı. Senin güzelliğinin bahsedildiği yerlerde; Yusuf’un güzelliğinden söz etmek efsâneden ibâret kalır.” O sihirli, o kıvrak ve o içten sözleriyle Molla Câmi, dehşet ve hayreti ne güzel anlatır! Fânî ve güzelliği kendinden olmayan dünyevî hüsün ve cemâller insanı böyle baştan çıkarırsa, güzellikler ve kemâller, güzellik ve kemâlinin pek çok perdelerden geçmiş gölgesinin gölgesi bulunan bir Zât’ın müşâhede ve mükâşefesiyle hâsıl olan hayret ve dehşetin başdöndürücülüğünü kavramak zannediyorum bizler gibi fânîlere müyesser olmayacaktır.

Hizmet erlerinin, hizmet mülâhazasıyla, maddî-mânevî, cismânî-ruhânî bütün zevklerini sarıp-sarmalayıp, gözün, kulağın ulaşamayacağı bir kenara koymaları hizmetlerinin çehrelerinde İlâhî inâyetin cilvelerini görüp, hayretlerle, hayranlıklarla dopdolu, ve vazife-inayet arası gelip-gitmeleri ve bir ölçüde hizmetin dışında herşeye karşı kapalı bulunmaları (Zuhruf, 43/32) hazine-i hâssasından ışık ordusuna husûsî bir hayret mevhîbesi olsa gerek...


KABZ U BAST

Hemen her seviyedeki insanın, değişik buudlarda yaşama yörüngesi içine girip onu te’sir altına alan “kabz u bast”, yaşadığı hayatın şuûrunda olan ve duyarak yaşayan hemen her ferdi alâkadar eder.

Kabz; tutulma, derdest edilme, avuç içine alınma, can çıkacak hâle gelme veya ma’nevî feyizlerin kesilmesi ve insanın mâhiyetindeki boşlukları i’tibâriyle, sımsıkı bir münâsebet içinde bulunması lâzım gelen ebedî feyiz kaynağıyla alâkasının sarsılması ve boşlukta kalması demektir. Buna karşılık “bast ise, yayma, açma, sergileme, ferah-fezâ bir duruma erme veya insanın, varlık içinde rahmet vesîlesi olma noktasına yükselip eşyâyı istîab haddine ulaşması” şeklinde ta’rif edilebilir.

Havf u recâ (korku-ümit) irâdî birer tavır ve Hakk yolunun sâlikleri için bir ilk menzil ve ilk nokta olmasına karşılık; kabz-bast, bir kısım irâdî sebeplerin dışında, hakîkat yolcusunun yolunu kesen veya onu şahlandırıp kanatlandıran nihâî sınırda sırlı bir alış-veriştir.

Havf u recâ, istikbâle âid, sevilip sevilmeyen şeylere karşı bir endîşe hissi, bir ümîtlenme neşvesi ise kabz u bast, halihazır itibâriyle kalbe gelen değişik boy ve renkdeki dalgaların te’sirinde, kalbin neş’eyle atması veya kasvetle kasılması şeklinde de yorumlanabilir...

Ma’rifet yamaçlarında seyâhat edenler için kabz ne ise, yoldakiler için havf, onlar için bast ne ise, yoldakiler için de recâ’ aynı şeydir.

Kabz u bast; itibârî bir mâhiyeti olan insan irâdesinin nisbî te’siri bir yana, Allah’ın elindedir. Ve “Allah hem kabz eder hem de bast eder.” (Bakara, 2/245) Bütün varlık, O’nun kabza-i tasarrufunda olduğu gibi, semâlardan insanın kalbine kadar herşeyi dilediği zaman evirip-çeviren de O’dur. “Kalp, Hazret-i Rahmân’ın parmakları arasındadır ve onu hâlden hâle çevirir ve istediği şekli verir...” Peygamber sözü de bunu hatırlatmaktadır.

Allah, dilediği zaman kalpleri öyle sıkar, öyle ihtiyâçlara boğar ki, artık O’ndan gayrı kimse o ihtiyâcı gideremez.. ve öyle de onlara genişlik ve inşirâh verir ki gayri hiçbir şeye ihtiyâç hissetmezler.

Kabz celâlî, bast cemâlîdir; birinde “vâhidiyet” sırrıyle azâmet ve ululuk, diğerinde de rahmet ve tecellî-i tenezzül nümâyandır. Birinde, zerreden sistemlere kadar bütün varlığı elinde tesbîh gibi çeviren kudretin ürperticiliği; diğerinde, bu ezip-geçen akıl almaz büyüklüğün, bu herşeyi iki büklüm eden müthiş ceberûtun hayret ve dehşetiyle tir tir titreyen ruhlara “üns” esintileri halinde iltifât ve okşayıcılık vardır.

Ne var ki, herkes bu tecellî ve bu iltifâtı aynı seviyede duyup hissedemez. Zira kabz ve bastın tecellîleri biraz da şahısların sînelerinin genişlik ve darlığıyla mebsûten mütenâsip (doğru orantılı) gelir. Evet, bir avâmın iç sıkıntısı veya gönül inşirâhı şeklinde hissettiği şeylerle; gözleri, verâlara doğru aralanmış kapı aralığından, hep gözetlenip durduğu şuûrunda olan, heyecân ve endîşe dolu hüşyâr bir kalbin, yerinde inbisât ve neş’e, yerinde de endîşe ve burukluğu bir olmayacaktır.

Herşey gibi kabz u bast da Yaradan’ın tasarrufunda ve gecelerin gündüzleri, gündüzlerin de geceleri ta’kîb etmesi misillü birbirini ta’kib eder durur. Sebeblerin âdî birer şart telakkî edilmeleri mahfûz, İlâhî irâde, kabz u bast dilimlerini daraltır, genişletir; gerilimlere iter veya sevinçle coşturur. Evet, insan bazen çok geniş bir zaman dilimini kabzın pençesine düşmeden kuşların havada uçtukları gibi pervâz eder-geçer. Bazan de bir boşluktan bir boşluğa yuvarlanıyor gibi, kabz hâlleri sıklaşır, kabz dilimleri genişler, ruh bunalır ve insan da âdeta iki büklüm olur.

İlâhî bir mevhibe olan makâmın hakkını verememe bir kabz vesîlesi olduğu gibi, çok defa günâhlar da berabe rinde kabz getirirler. Bu itibârla, kabz hâli, bir mü’min için her zaman bir teyakkuz vesîlesi olmalıdır. Gafletlere karşı tavır alınmalı, günahlar, tevbe ve iyiliklerle savılmalı ve gönül gözü bir kere daha verâlara tevcîh edilmelidir.

Bast hâli; kabzın, hayret, ürperti, yokluk ve hiçlik melodileriyle gelmesine karşılık, neş’e, sevinç ve şatahat şeklinde tecellî eder. Bu itibârla bast, öteleri müşâhedeye açılamamış ve uhrevîliklere göre akord olamamış bir kısım çelimsiz ruhlar için aldatıcı ve kaybettirici olabilir. Bu türlü tehlikeler kabz hâli itibâriyle de söz konusu edilebilir.. ama kat’iyen, bast kadar değildir. Zira, kabzla sıkışmış insan, her an vicdânıyla “sımsıkı tut beni, tut ki düşerim Sensiz!” der, cisimlerin hava boşluklarını aştıkları gibi o da hevâîlik boşluğunu aşar, O’nun inâyetiyle bütünleşir ve o kasvetli zaman diliminde, bast hâliyle ulaşılamayan noktalara ulaşabilir.

Onun için bast hâlinde bazı ruhların gaflet ve gevşekliklerine karşılık kabz hâli hemen herkes için bir teyakkuz faslı sayılmıştır.

Ayrıca, bize âid kusur ve gafletlerle gelmiş bir kabz, ilerideki bir bastın başlangıcı, şatahat ve gevşekliğe götüren bir bast da tehlikeli bir kısım kabzların sebebi olabilir...

Gerçek mü’min, her hâli, kendi çerçevesi içinde değerlendirip semere almasını bilen insandır.

Kabz u bast O’ndan birer tecellîdir bilene,
Şükr için bast yapar, kabz eder insan bilene...


FAKR U GINÂ

Fakirlik, yoksulluk, muhtaç bulunduğu şeylere sahib olamama ma’nâlarına gelen fakr; erbabınca kalben bütün varlıktan vazgeçip, sadece ve sadece abd ve Ma’bûd münasebeti içinde bulunma ve yalnız Allah’a muhtaç olma, varlığa karşı ihtiyaç alâkalarından kurtulma şuuruyla yaşamaya denir ki, tasavvufçuların “fakr”dan anladıkları da işte budur. O, halkın anladığı ma’nâda fakirlik ve yoksulluk olmadığı gibi, insanlara karşı ihtiyaçlarını izhâr ederek dilencilikte bulunmak da değildir.

Fakr; varlığı kendinden olmayan herşeyden alâkayı kesip, doğrudan doğruya Hazret-i Ehad u Samed’e teveccühten ibarettir. Bu itibarladır ki; insan bütün fâniyat ve zâilâtı kalben terk edip, sıfat ve zât-ı İlâhî’de, fânî olduğu ölçüde fakra ulaşmış ve “ -Fakirlik iftihar vesilemdir” fehvâsınca fahre ermiş sayılır. Bir kudsî sözde de ifade edildiği gibi, fakr, îman ve iz’ânın bir buudu haline gelince, bütün iradeler, bütün meşîetler ve bütün havl u kuvvetler silinir gider de, sadece ve sadece Allah kalır... Böyle birisinin dünyalar dolusu serveti de olsa, fânî ve zâil olması itibâriyle herşeyi vehm u hayal farzederek, sadece O’nu görür, O’nu bilir, O’nu düşünür.. ve acz u fakr şuuruyla sadece ve sadece O’na güvenir, O’na dayanır ve O’ndan başka herşeye karşı âdetâ kapanır. Nâbî merhum ne hoş söyler:

“Eyleme fakra hakaretle nazar ey Nâbî,
Fakr, âyinesidir suret-i istiğnânın

Fakr ile alâkalı bir hoş söz de Hz. Mevlânâ söyler:

"-Fakr, herşeyin özü, onun gayrısı ise sûret ve şekildir. Fakr bir şifa, başkası ise marazdır. Bütün âlem bir hevâ, bir çalım ve gurur, fakr ise varlığın sırrı ve özüdür.”

Aslında insan, kendi acz, fakr ve ihtiyacını îman şuuruyla görüp sezmese bile bir realite olarak o hep aciz, fakir ve muhtaçtır ki, Cenâb-ı Hakk onun bu tabiî durumunu hatırlatma sadedinde şöyle buyurur: “ ÍÓ«†«ÓÍÒÔÁÓ«†«‰ÊÒÓ«”Ô†«ÓÊÚ ÔÂÔ†«‰Ú·Ô‚Ó—Ó«¡Ô†«ğ‰ÓÈ†«§ğ†ËÓ«§Ô†ÁÔËÓ†«‰Ú/ÓÊğÈÒÔ†«‰ÚÕÓÂğÍœÔ -Ey insanlar, siz hepiniz Allah’a muhtaçsınız; Allah ise, hiçbir şeye ihtiyacı olmayan bir Ganiyy u Hamîd’dir.” (Fâtır, 35/15) Evet insan “mümkinü’l-vücûd” iken vücûda gelebilmek için O’nun tercîh, takdîr ve meşîetine muhtaç olduğu gibi varlığını devam ettirebilmek için de yine her lâhza O’nun feyz-i vücûduna muhtaçtır.

İnsanın fakr ve ihtiyacı O’nun zilletine sebep değildir. Aksine, fakrının şuurunda olduğu ölçüde izzetine vesiledir. Zira “Ganiy-yi Mutlak” olan Allah’a karşı fakr u ihtiyaç şuuru gınânın ta kendisidir. Evet insan, vicdânındaki nokta-i istinâd ve nokta-i istimdâdı duyup, hissedip O’na yöneldiği nisbette başka şeylere muhtaç olmadığı şuur ve idrâkine ulaşır ki, böyle birisi tam bir fakir olduğu halde, hiç kimseye ve hiçbir şeye karşı ihtiyaç hissetmez. Ve yine böyle bir fakir, kendi varlığı dahil herşeyi Cenâb-ı Hakk’tan bilir ve sahib olduğu şeyleri O’nun vücûdunun ziyasının bir gölgesi sayar ki, tevhîd şuurunun bu seviyeye ulaşmasına “fenâ fillah” denir.. ve iki adım ötede de “bekâ billah” vardır. Bu ma’nâ ile alâkalı olarak Hayâlî merhum şöyle der:

“Hayâlî fakr şalına çekmek cism-i üryanı,
Ânınla fahrederler, atlas u dîbâyı bilmezler.”

Fakr; evliyânın şiârı, asfiyânın hâli ve Hakk sevgisinin de en bâriz emâresidir.

Fakr; Cenâb-ı Hakk’ın, dostlarının kalbine koyduğu öyle bir sırdır ki, onunla nurlanan gönüller ma’mûr olur.

Fakr; insanın kalb gözünü, Hakk’ın tükenmez hazinelerine açan nurdan bir anahtardır; bu anahtara sahib olan dünyanın en zengini sayılır.

Fakr; gınânın kapısıdır; o kapıdan geçebilenler vicdanlarında “Mâlikü’l-Mülk” ün sonsuz definelerine ulaşırlar. Ulaşırlar da, fakrı ayn-ı gınâ bulurlar. Bu itibarla da, Hz. Cüneyd’in de buyurduğu gibi, diyebiliriz ki: “Gınâ, fakrın kemâle erme keyfiyetinden başka bir şey değildir.”

Evet, Allah’a karşı iftikâr tamamlanınca, mutlak gınâya ulaşılır.. gınâya ulaşılınca da, insan ruhu başka birşeye ihtiyaç hissetmez ki, halk arasında: “Asıl zenginlik kalp zenginliğidir” sözünün ma’nâsı da bu olsa gerek...

Evet insan, böyle bir zenginliğe erince âdetâ her yerde geçerli bir kredi kartını elde etmiş gibi olur. Böyle sırlı bir sermayeye sahip olan ise ne güçsüzdür, ne de fakir. Bir eski söz bu yeni gerçeği, hiç yoktan iyidir ölçüsünde şöyle anlatır:

Kuvvet O’nun biz güçlüyüz;
O’nun namıyla ünlüyüz,
Zirveler aşar yürürüz,
Zorluklar âsandır bize...

Malımız yok pek ganîyiz,
O’nun ile olduk aziz,
Tefekkürdür mesleğimiz
Yaş kuru irfandır bize.


Kalbin Zümrüt Tepelerinde

KALBİN ZÜMRÜT TEPELERİNDE

TASAVVUF

Tasavvuf; sofî ve mutasavvıfların Hakk’a ulaşma yollarına verilen bir isimdir. Tasavvuf, hakikat yolunun nazarî yanını, dervişlik de amelî cephesini ifade eder. Ayrıca, tarikatın nazarî tarafına “ilm-i tasavvuf”, amelî yanına da “dervişlik” denilmiştir. Erbâb-ı hakikatten bazılarına göre tasavvuf, Cenâb-ı Hakk’ın insanı nefis ve enaniyet cihetiyle öldürmesi ve envâr-ı zâtiyesiyle ayrı bir diriliğe ulaştırmasıdır. Diğer bir ifadeyle, insanı kendi iradesiyle yok edip, irade-i hâssası ve ihtiyâr-ı ehadiyyesiyle hareket ettirmesidir. Tasavvufa bir diğer yaklaşım da, insanın her türlü ahlâk-ı zemîmeyi gidermesi ve ahlâk-ı âliyeyi ikame etmesi istikametinde sürekli mücâhede ve murâkabe şeklindedir.

Tasavvuf mevzuunda, Hz. Cüneyd’in ifadesi; “fenâ-fillâh” ve “bekabillâh”ı hatırlatır mâhiyettedir. Şiblî’nin sözleri ağyar endişesine kapılmadan maiyyet-i ilâhiyede bulunabilme şeklinde hülâsa edilebilir. Ebû Muhammed Cerîr’in beyanı ise, her zaman kötü huylara karşı tavır almak ve ahlâk-ı haseneyi avlamak, sözleriyle özetlenebilir.

Tasavvufu, eşya ve varlığın ruhuna nüfûz etmek, hadiseleri mârifet eksenli yorumlamak ve Cenâb-ı Hakk’ın her icraatını O’nu rasat etmeye bir menfez kabul edip, kemmiyet, keyfiyet ve tasavvurlar üstü bir iç müşâhede ile, ömrünü, O’nu temâşâ edebilme peşinde geçirmek ve her hâlükârda O’nun, bizi görüyor olma mülâhazasıyla hep iki büklüm yaşamak, diye yorumlayanlar da olmuştur.

Bu ayrı ayrı tariflerden şöyle toplu bir netice çıkarmak da mümkündür: Tasavvuf, bir ölçüde beşerî sıfatlardan sıyrılarak, melekî vasıflar ve ilâhî ahlaka bürünerek, mârifet, muhabbet ve zevk-i rûhânî yörüngeli yaşamaktır.

Tasavvufun esası, zâhiren şeriat âdâbına riâyet, bâtınen de o âdâba vukuftur ki, bu iki kanadı da sıhhatli kullanan sâlik, zâhirde olan ahkâmı bâtından görür, bâtında olan ahkâmı da zâhirde duyar ve yaşar. Böyle bir müşâhede ve duyuş sayesinde o, hedefe hep edeple yürür ve yakın dolaşır.

Tasavvuf, mârifet-i rabbâniyeye açık bir yol ve bir ciddiyet mesleğidir. Onda lâubâlilik ve hezlin yeri yoktur. Nasıl olabilir ki, o mesleğin esası, çiçek-kovan arası gelip giden arılar gibi sürekli mârifet nakşetmeye.. ağyârdan kalbi temizlemeye.. nefsi tabiî temâyüllerinden alıkoymaya.. bedenî ve cismânî arzulara karşı olabildiğince kapanmaya.. her zaman rûhâniyata açık bulunmaya.. ömrünü, Hz. Ruh-i Seyyidi’l-Enâm’ın çizgisinde sürdürmeye.. Hakk’ın istekleri karşısında kendi murâdâtından vazgeçmeye.. Hakk’a intisâbı en büyük pâye bilip O’nun huzurunu soluklamaya dayanır.

Burada, tasavvufun; temeli, mevzuu, fâidesi, esası ve erkânı üzerinde durmak da îcâb eder:

Tasavvufun temeli, dînin esaslarına sımsıkı sarılıp, emir ve yasaklarına da hassasiyetle riâyet ederek, açlığa, uyanıklığa mülâzemette bulunup, elden geldiğince nefsin haz duyduğu şeylerden mücânebettir.

Tasavvufun mevzuu; insanın, kalbî ve rûhî hayat seviyesine çıkarılması, kalbin tasfiyesi ve letâifin merci-i aslîlerine yönlendirilmesidir.

Tasavvufun fâidesi; insanın melekî yanlarının inkişaf ettirilmesi, icmâlî ve müptediyâne îmânın bir kere de keşfen ve zevken duyulup yaşanmasıdır.

Tasavvufun esası; ibadet ü taate devamla, sathî olan kulluk şuurunun, derinleştirilerek insan tabiatının önemli bir yanı haline getirilmesi ve insan için ikinci bir fıtrat sayılan rûhânîliğin elde edilmesiyle, dünyanın kendisine ve bizim heveslerimize bakan fâni yüzüne karşı bütün bütün kapanarak, ukbâya ve esmâ-i ilâhiyeye bakan çehresine uyanmaktır.

Tasavvufun erkânına gelince, onları da şöyle sıralamak mümkündür.

1-Nazarî ve amelî yollarla hakiki tevhide ulaşmak..

2-Hz. Kelâm’ı dinleyip anlamanın yanında Hz. Kudret ve İrâde’nin emirlerini de okuyup temâşâ etmek..

3-Hakk sevgisiyle dolup-taşmak ve O’ndan ötürü de, bütün varlığa “mehd-i uhuvvet” nazarıyla bakarak herkesle ve herşeyle hüsn-ü muâşerette bulunmak..

4-Her zaman îsâr ruhuyla hareket ederek, elden geldiğince başkalarını nefsine tercih etmek..

5-Murâd-ı ilâhîyi kendi murâdâtının önünde tutarak, ömrünü “fenâfillâh”, “bekabillâh” zirvelerinde sürdürmeye çalışmak..

6-Aşk u vecd ve cezb u incizâba açık bulunmak..

7-Simalarda sineleri duyup anlamak ve hadiselerin çehresinde ilâhî esrârı okumak..

8-Mânevî sefer niyetli ve hicret mülâhazalı uhrevîlikleri çağrıştıracak yerlere seferler tertip etmek..

9-Meşrû dairede zevk ve lezzetlerle iktifâ edip, gayr-i meşrû daireye adım atmama mevzuunda kararlı olmak..

10-Tûl-i emel ve onun menşei olan tevehhüm-i ebediyete karşı sürekli mücadele ve mücahede içinde bulunmak..

11-Dîne hizmet ve bütün insanlığı Hakk’a ulaştırma yolunda bile olsa, kurtuluşun, yakîn, ihlas ve rızâ yolundan geçtiğini bir an dahi hatırdan çıkarmamaktır.

Ayrıca bu hususlara şunları da ilâve edebiliriz: Zâhir ve bâtın ilimlerle mücehhez olma ve bir kâmil insanın rehberliğine sığınma.. bu son iki husus Nakşîler arasında ayrı bir önem arzeder.

Burada “tasavvuf” deyip, tasavvuf düşünüp, tasavvufu yazarken, dervişlik ruhunun icmâlî ma’nâsını ihtivâ eden; ve ahlâk, edep, zühd kitaplarının da esası sayılan, hatta bir ma’nâda kalplerin Hakikat-i Ahmediye ile iltika noktası kabul edilen, seyr u sülûk-i rûhânînin işaret kristalleri de diyebileceğimiz aşağıdaki hususlara temas etmeden geçemeyeceğiz:

Bu hususların başında, “Benim gözlerim uyur, ama kalbim uyanıktır” beyânıyla irtibatlandıracağımız.. ve “İnsanlar uykudadırlar, öldükleri zaman uyanırlar” beyânına esas teşkil eden “yakaza” gelir. Sonra da onu tevbe, inâbe, muhasebe, tefekkür, firar, i’tisâm, halvet, uzlet, hâl, kalb, hüzün, havf, recâ, huşû, zühd, takvâ, verâ, ibadet, ubûdiyet, murâkabe, ihlas, istikamet, tevekkül, teslim, tefvîz, sika, hulûk, tevazu, fütüvvet, sıdk, hayâ, şükür, sabır, rızâ, inbisat, kasd, azim, irade, mürîd, murâd, yakîn, zikir, ihsan, basîret, firâset, sekîne, tuma’nîne, kurb, bu’d, mârifet, muhabbet, aşk, şevk, iştiyak, cezbe, incizab, dehşet, hayret, kabz, bast, fakr, gınâ, riyâzât, tebeddül, hürriyet, hürmet, ilim, hikmet, himmet, gayret, velâyet, seyr, gurbet, istiğrak, gayb, kalak, vakit, safâ, sürûr, telvin, temkin, mükâşefe, müşâhede, tecellî, hayat, sekr, sahv, fasl, vasl, fenâ, beka, tahkîk, telbîs, vücud, tecrîd, tefrîd, cem‘, cem‘u’l-cem’ ve tevhid takip eder ki, bu kitapçıkta icmâlî ma’nâlarıyla dahi olsa bunları tanımak mümkün olacaktır.

MENŞEİ İTİBÂRİYLE

TASAVVUF

İslâmî ilimler tarihine göre, ilk devirlerde şer’î hükümler yazılmıyordu. Bu hükümlerin, îtikad, ibadet, muâmeleye ait bölümleri çok tekrar edilmesi ve pratikle desteklenmesi sayesinde çokları tarafından ezberleniyor ve hatırlarda kalabiliyordu. Bu açıdan şer’î hükümlerin toparlanıp bir araya getirilmesinde fazla zorluk çekilmedi. Zira, yapılan şey bir ma’nâda hayatımızın veya hafızalarımızda yaşattığımız şeylerin kompoze edilip kâğıtlara dökülmesi gibi birşeydi. Bir diğer zaviyeden de, yukardaki ilim dalları, her Müslümanın mutlaka meşgul olması lazım gelen hayâtî meselelerden olduğu için, ilim adamları ilk önce dînin bu bölümlerini ele alıp, her kısımla alâkalı kitap ve risaleler yazarak, hafıza ve sadırlarındaki gerçekleri tedvin etmekle işe başladılar. Fakîhler, fıkhın kitaplaştırılması, hadisçiler sünnetin hıfz ve tesbiti, kelâmcılar akaid meselelerinin tarsîni, tefsirciler Kur’ân ve Kur’ânî ilimlerin te’lifiyle meşgul olup, her biri kendi sahasında cihanpesendâne gayretler sarfederek yüce İslâm dîninin hakikatlarını, hem de herhangi bir iltibâsa meydan vermeyecek şekilde ortaya koydular. Bu arada, Hakikat-i Ahmediye’nin rûhânî yönüne daha fazla ihtimam gösteren mutasavvıfîn de, yine aynı kaynaklara dayanmak sûretiyle tasavvufla alâkalı gerçekler üzerinde durup, insanın özü, varlığın esası, insan ve kâinâtın iç dinamikleri gibi konulara dikkati çekerek, ısrarla nazarları eşyanın perde arkasına çevirmeye çalıştılar. Çalıştı ve tefsircilerin yorumlarına, hadisçilerin rivâyetlerine, fakîhlerin içtihad ve istinbatlarına; kendi riyâzatlarını, rûhî hayatlarını, kalbi tasfiyelerini, nefsi tezkiyelerini, hâsılı, dîni bir bütün hâlinde duyma, yaşama zevk ve anlayışlarını da ilâve ederek tasavvuf ekolünü geliştirdiler. Bu sayede, zâhidlerin zühdü, âbidlerin ibadeti, erbâbı vera’ın dînî hassasiyeti, muhlislerin incelik ve duyarlılığı, muhiblerin aşk u şevki, fakirlerin acz u fakr mülâhazası gibi ruhun aksiyonuyla alâkalı ve tamamen amelî esaslara dayalı olan İslâm’ın rûhî hayatı, ilmi bir mâhiyet alarak, kendine göre metodu, mesleği, meşrebi, mevzuu, kâideleri ve ıstılahları ile tasavvuf ilmi vücuda gelmiştir ki, bugün değişik şubeleriyle bir kısım farklılıklar arzetse de, temeli itibariyle Hakikat-i Ahmediye’nin özü, üsâresi olduğunda şüphe yoktur.

Ne var ki, bir hakikatin iki ayrı yüzünden ibaret olan ahkâm-ı şeriat-ı garrâ ile murâkabe, riyâzât, mücahede gibi rûh-u şeriat birbirinden ayrı zannedilerek, bunlardan biri zâhirperestlik, diğeri de bâtınîlik vehmiyle birbirine düşman gibi gösterilmişlerdir. Vâkıa bu ayrılık, biraz da, zâhiri şeriatın fakîhler, müftîler tarafından, diğerinin de mutasavvıflarca temsil edilmesiyle destekleniyor gibi görünse de, buna, herkesin daha yatkın olduğu mesleği öne çekip çıkarması şeklinde bakmak da mümkündür.

Fakîhler, muhaddisler, müfessirler mebde’ itibariyle tâ devr-i risâletpenâhiye dayanan bir kısım usûl ve kurallara göre Kur’ân ve sünnete müracaat ederek kendi sahalarında önemli eserler ortaya koydukları gibi, mutasavvıflar da yine Kitap ve sünnete başvurarak, bu ana kaynaklardan riyâzât, mücahede, murâkabe, hâl ve makamla alâkalı içtihad edip çıkardıkları meselelerin yanında, kendi rûhânî hayatlarını, aşklarını, şevklerini, iştiyaklarını, vecdlerini, cezbelerini, incizaplarını da kaydederek zâhirperest buldukları insanları bu yöne kanalize etmeye çalışmışlardır.

Aslında her iki tarafın maksadı da, ilâhî emir ve yasaklara riâyet ederek Allah’a ulaşmaktı ama, yol muvâzenesi şer’î ölçülere göre kurulamadığından, ifratlara, tefritlere girilmiş ve şimdilerde var gibi gördüğümüz ayrılıklara sebebiyet verilmişti. Oysaki, temelde herhangi bir ayrılık sebebi söz konusu olmadığı gibi, dînin böyle ayrı ayrı ünitelerinin müstakillen tedvin ve temsili de ayrılık demek değildi. Fıkıh ilminin ibadet ve muâmelelere ait hükümlerle meşgul olması, yani insanın fikrî ve amelî davranışlarını zabt u rapt altına alıp düzenlemesine mukabil; tasavvufun, ruhu terbiye, kalbi tasfiye, nefsi tezkiye etme çizgisinde, insan hayatını, kalb ve ruh seviyesine yükseltme gayretleri kat’iyen ayrılık değildir. Ayrılık olması bir yana, bunlardan her biri, şeriatın önemli bir cephesini ikame etmeyi üzerine almış bir üniversitenin fakülteleri hükmündedir. Öyle fakülteler ki, üniversite mâhiyetindeki küllün tamam olması biraz da onların tamamiyetine bağlıdır. Zaten bunlardan biri, insanın nasıl ibadet edeceğini, ibadet için nasıl temizleneceğini, namazı nasıl kılacağını, orucu nasıl tutacağını, zekatı nasıl vereceğini, muâmelelerinde hangi esaslara uyacağını anlatıyor; diğeri ise, daha çok, bütün ibadet ü taat ve muâmelâtın, kalb ve ruhla alâkası üzerinde duruyor, şeklî insaniyetten sîret ve ma’nâdaki insaniyete sıçrama yollarını araştırıyor ve insan-ı kâmil olmaya giden yolları salıklıyordu. Bu itibarla da hiçbir cephenin ihmale tahammülü yoktu...

Gerçi, bazı nâkıslar biraz ileri giderek, fıkıh ve sünnetle iştigal edenlere “zâhir erbâbı”, “rüsûm ulemâsı” demişler ise de, kâmil mutasavvıflar her zaman, şeriatın temel prensiplerini esas almış, Kitap ve sünnete göre, geliştirdikleri usûl ve metodlarla, ortaya attıkları her düşünceyi onun atkıları üzerine bir dantela gibi işlemişlerdir. Muhâsibî’nin “Vesâya” ve “Riâye”si, Kelâbâzî’nin “et-Taarruf li Mezhebi Ehli’t-Tasavvuf”u, Tûsî’nin “el-Lüma”ı, Ebû Tâlib Mekkî’nin “Kûtü’l-Kulûb”u, Kuşeyrî’nin “Ri-sâle”si bu sadefin incilerinden sadece birkaçı.. bunlar arasında, nefsi hesaba çekmek ve tezkiye etmek gibi tek mevzu etrafında örgülenen eserler olduğu gibi, müteaddit mevzuları bir araya getirerek hacimli kitaplar te’lif edenler de olmuştur. Nihayet bütün bu devâsâ kametlerden sonra, Huccetü’l-İslâm İmam Gazzâli gelerek “İhyâu Ulûmi’d-Dîn” eseri mübeccelini yazıp, tasavvuf yolunun, bütün âdâp, erkân ve ıstılahlarını bir kere daha gözden geçirerek, umum meşâyihin kabulüne mazhar hususları tesbit ve tenkidi gerekenleri tenkid edip, birbirinden ayrı görünen bu iki mübarek akımı bir defa daha buluşturup kaynaştırmıştır. Öyle ki ondan sonra gelen pek çok mutasavvıf, kendi ilimlerini, şer’î ilimlerin bir levni, bir buudu bularak, her yerde birlik ve beraberlik soluklamaya başlamış.. ve o güne kadar “ulemâ-i rüsûm” deyip hafife aldıkları insanlarla kaynaşıp bütünleşmiş.. ve bilhassa, tasavvuf mesleğinde, daha farklı yorumlanan, hâl ilmi, hatır ilmi, yakîn ilmi, ihlas ilmi, ahlâk ilmi ve daha pek çok vicdânî ve zevkî gerçekleri medreseye taşıyarak, zâhir ulemânın da, erbâb-ı tasavvufun da üzerinde mutâbakata varacakları bir hayli müşterekler bulmuşlardır.

Tasavvuf; bâtın ağırlıklı bir ibadet yolu olması ve şer’î hükümleri de rûhî yanları, kalp üzerindeki tesirleri ve vicdanda tebellür eden derinlikleri itibariyle ele almasından, başka mesleklere göre biraz daha ledünnî, engin ve zor anlaşılır olsa da, çıkış noktası ve hedefi açısından, Kitap ve sünnet kaynaklı İslâmî yolların hiçbirine münâfî değildir. Münâfî olmak şöyle dursun, diğer bütün şer’î ilimler gibi o da Kitap, sünnet ve selef-i sâlihînin sâfiyâne içtihadlarını esas alarak, hep ilim, mârifet, yakîn, ihlas ve ihsan ruhu gibi hakikatler üzerinde durmuştur.

Tasavvufu; bâtın ilmi, esrâr ilmi, ahvâl ve makâmât ilmi, sülûk ilmi, tarikat ilmi gibi bir kısım farklı ünvanlarla ifade etmek, onun şer’î ilimlerden ayrı olduğu ma’nâsına gelmez; bu ad ve ünvanlar, asırlar ve asırlar boyu, şeriatı yaşama zevkinin farklı mîzaç ve meşrepler tarafından değişik şekilde duyulup hissedilmesinden kaynaklanmıştır. Tasavvufçuların nokta-i nazarlarını ve şeriat hâdimlerinin düşünce ve istinbatlarını esasta birbirinden farklı göstermek, işi çarpıtmak sayılır. Vâkıa, her zaman bir kısım mutaassıp tasavvufçular bulunduğu gibi, öteden beri bir kısım zâhirperest fakîhler, muhaddisler, tefsirciler de olagelmiştir. Ne var ki, bu müfrit ve mufarritlere nisbeten sırât-ı müstakîm erbâbı hep ekseriyeti teşkil etmiştir. Buna binâen, bir kısım fakîhlerin sofîler hakkında, bir kısım sofilerin de fakîhler hakkında yakışıksız söz ve düşüncelerine bakarak, bu iki ehl-i hak cephe arasında ciddî bir münâfât varmış gibi bir yaklaşım kat’iyen yanlıştır. Zira, her zaman kavga çıkarıp, kavgaya karışanların sayısı, müsâmaha ve afv u safh yolunda olanlara nisbeten deryada katre kalmıştır. Aslında böyle olması gayet tabiiydi; çünkü her iki tarafın başvurduğu kaynak da aynıydı.. fukahâ, şer’î hükümlerde Kitap ve sünnete müracaat ettikleri gibi, mutasavvifîn de aynı kaynaklara dayanıyordu.

Zaten tasavvufun ısrarla üzerinde durduğu esaslar da, fıkhın ve fukahânın mesleğinden çok farklı değildi. Genelde her iki cephe de, amel-i sâlih ve dürüst muâmele üzerinde duruyordu. Ayrıca sofîler, a’mâl-i hasene, tehzîb-i ahlâk ve tezkiye-i nefis gibi konulardan da bahsediyorlardı. A’mâl-i hasene vasıtasıyla vicdan mârifet-i ilâhiyeye uyanır.. ve insan bu sayede ihlas ve rızâ yoluna yönelir.. dolayısıyla da şer’î her mesele derin bir ibadet neşvesi içinde yerine getirilir; getirilir, zira artık, gönülden içeri ayrı bir gönül, irfandan sonra farklı bir irfan ve lisandan öte ayrı bir lisan hâsıl olmuştur.

Evet, tasavvuf ve güzel ahlâkla daha bir netleşen lâhûtîlik tahakkuk zirvesine ulaşır.. mücahede-i nefis, halvet, zikir ve murâkabe yoluyla hicaplar münkeşif olur ve varlığın perde arkasına ıttılâ ile, icmâlî îmân bir kere de zevk ve keşifle pekiştirilerek âdetâ şuhûdî bir yakîn hâlini alır.

SOFÎ

Sofî, tasavvuf ehli olanlar için kullanılan bir tabirdir. Bu kelimeyi “sûfî” şeklinde kullananlar da vardır. Zannediyorum bu farklı kullanım, biraz da kelimenin menşeinden kaynaklanmakta. Onun “sof”tan, “sofus”tan, “safâ”dan, “safvet”ten geldiğine kail olanlar, veya dindarlıktan kinâye olduğunu düşünenler “sofî”; “sûfân” “sûfâne” veya “suffe”den geldiğini iddia eden, ayrıca “softa” ma’nâsına gelen “sofu”dan ayırmak isteyenler de “sûfî” şeklinde kullanmışlardır.

Erbâbının sofîyi tarif sadedinde şu ifadelerine rastlarız:

Sofî; kalbi Allah için safvet bulmuş ve iç âlemi itibariyle berraklığa ermiş “Hakk yolcusu” demektir.

Sofî; Cenâb-ı Hakk’ın kendisi için seçip intihap buyurduğu, intihap buyurup nefsinin tesirinden kurtararak duruluğa erdirdiği iddiasız “Hakk eri” demektir.

Sofî; mahviyet ve tevâzuuna nişâne, iç huzuru ve gönül rahatlığıyla “sûf” (yün) giyip sevgiyi seven ve ona, onun sahibine cefâ tattırmayan, dünyanın, dünyaya ve hevesâtımıza bakan yanlarıyla ona aldırış etmeyen Hakikat-ı Ahmediye yolunun yolcusudur. Evet, sûfîlerin sûf giymeleri, giyinişlerine izâfe edilen bir isimle anılarak kendilerine “mutasavvıf” denmesi onların hallerini, özlerini ve tavırlarını nazara vermek içindir. Çünkü sûf giymek, öteden beri peygamberlerin, onlara uyanların ve her zaman kendilerini ibadete verenlerin şiârı olmuştur. Eğer, gerçekten peygamberler ve onların havârilerinin giydikleri yün ise, “sûfî” kelimesinin, “sûf”a nisbetinin doğru olduğunu söyleyebiliriz.

Sofî; nefsânî bulanıklıklardan sıyrılıp özüne eren ve beşerî bütün küdûrâttan arınarak lâhûtîleşen gerçek insanlığa yükselme yolunun şehsuvârı demektir.

Sofî; ehl-i suffeye benzeme gayretinden ötürü bu nâm-ı celîli alan ve ömrünü o ismi istihkaka hasreden gönül erinin ideal adıdır.

Sofî kelimesinin “sâf”tan müştak olduğunu da söyleyenler olmuştur; iştikak hatası mahfuz, sürekli Hakk karşısında kemerbeste-i ubûdiyet içinde bulunmaları açısından, sakat bir asıldan düşündürücü bir fasıl gibi görünür.. gerçi himmetlerinin yüksekliği ve kalplerinin sürekli Allah’a müteveccih olması, onların bu mevkiin erleri olduğunu gösterir ama, “sâf”tan sûfînin iştikakı yanlıştır. Sofînin; Rumca “hikmet” ma’nâsına gelen “sofîya” kelimesinden veya Yunanca “sofus”tan geldiğini iddia edenler de olmuştur. Bunun da yabancıların yakıştırması olabileceği kanaatindeyim; o kanaatteyim sofîlerin her ne kadar pek çoğu hikmet erbâbı olsa bile..

İslâm tarihinde ilk sofî lakabını alan büyük zâhid Ebû Hâşim el-Kûfî’dir. Bu zat, Hicrî 150 senesinde vefat ettiğine göre, sofî tabirinin Hicrî ikinci asırda ortaya çıktığını söyleyebiliriz. Bu demektir ki, sofî kelimesinin böyle hususi bir ma’nâda kullanılması ashâb ve tâbiîn-i kirâm efendilerimizden sonra olmuştur.

Bir sistem olarak, zâhid Ebû Hâşim’le tanıdığımız sofîlik, ilk zuhuru itibariyle, Peygamberimiz ve arkadaşlarının yaşayışlarındaki sadelik çizgisinde, dünya cihetiyle dünyaya karşı ciddî bir tavır içinde, sürekli rekâik ve ölüm ötesi hadiselerle irtibatlı, kalb ve ruh insanlarının mesleğiydi. Bu itibarla da o, hep rûhânî hayatın emrinde oldu. Sofîlik, çıkış gayesi açısından kalbi Hakk’a bağlamak ve sîneyi aşk u muhabbetle dağlamaktan ibaretti.. ve sofîlik, tarih boyu “hüsn-ü huluk” ve “edep” dedi, peygamberler yolunu solukladı. Her meslek gibi onda da bir kısım inhirafların ve çarpıklıkların yaşandığı devirler olabilir. Sadece inhiraflara ve çarpıklıklara bakarak bu saf gönüller mesleğini karalamak insafsızlık olsa gerek.

İmam Kuşeyrî, kendini rûhânî hayata salan sofîlerden bahsederken özetle şöyle der: Müslümanlıkta büyüklüğün ünvanı olarak, Allah Rasûlü’ne arkadaşlık ünvanından daha büyük pâye yoktur. Bu mazhariyet başka dönem insanlarıyla paylaşılmayacak kadar büyük bir mazhariyettir. Bundan sonra en büyük nam ve pâye ise, Allah Rasûlü’nün ashâbını görüp tanıma bahtiyarlığına ermişlerin ünvanı olan “tâbiîn” ünvan-ı celîlidir. Bu kadri yücelerden sonra da tâbiînle buluşup görüşme mutluluğuna ermişlerin nâm-ı celîlü’l-kadri olan “tebe-i tâbiîn” gelir.. bu üç aydınlık zümrenin gurûbuna ve bu arada bir kısım fitnelerin zuhuruna muhâzî olarak da fıkıh cephesinde fakîhler, hadis cephesinde muhaddisler, akaid cephesinde muhakkikîn-i mütekellimîn çok önemli misyonlar edâ ettikleri gibi İslâm’ın rûhî cephesinde de en önemli tecdidleri sofîler gerçekleştirmişlerdir.

Sofîler, hayat tarzları itibariyle fevkalâde dürüst, olabildiğince sade, her türlü karışıklıktan âzâde, bedenî mutluluk ve cismânî tutkulardan uzak, zâhidlik, fakirlik ve nâsikliğin yükseltici ikliminde ömür sürdürmeye kilitli, Peygamber Efendimiz ve güzîde İslâm büyüklerine benzemeye kararlı öyle dengeli insanlardır ki, onları bu evsâf-ı âliyeleriyle ne eski hekim ve filozofların devamı kabul etmek, ne Hristiyan mistiklerle irtibatlandırmak, ne Hint fakirizminin bir kolu saymak ne de günümüzdeki bir kısım mehâbet ve mehâfet bilmez lâubâlîlerle aynı görmek mümkün değildir. Bir kere tasavvuf, ilk zuhuru ve temsilcileri itibariyle, kalbin iç yüzü, eşyanın perde arkası ve varlığın sînesindeki gizli esrârın ilmi kabul ediliyordu; sofî de bu ilmin talebesi ve bu yolun nihayetine ulaşmaya kararlı süvarisi. Bu süvari bütün bir ömür boyu her insan için ideal bir ufuk sayılan “insan-ı kâmil” olma zirvesine koşacaktı. Evet, Nâmütenâhî’ye ulaşma cehdiyle bitmeyen bir yolculuk.. tükenmeyen bir azim ve herhangi bir beklentiye girmeden tevakkufsuz sürdürülen bir maraton.. işte tasavvuf bu, sofî de bu muhtevânın mübarek temsilcisi büyük kahramanı! Meseleye böyle yaklaşılınca, sofînin filozoflarla, mistiklerle, yogilerle hiçbir münasebeti olmadığı gibi, tasavvufun da mistisizmle, yogizmle, felsefeyle uzaktan-yakından alâkası olmadığı kendi kendine ortaya çıkar.

Vâkıa, İslâm’ın zuhurundan evvel, Yunan ve Hint filozofları da tasfiye yolunda yürümüş ve sofîlerin yaptıklarına benzer mücahedede bulunmuşlardı ama, bu iki yol öz ve esas açısından birbirinden çok farklı şeylerdi. Bir kere sofîye, tasfiyesini, zikir, ibadet ü taat, nefis muhâsebesi, tevâzu ve mahviyet esaslarına bağlı olarak gerçekleştiriyor, sonra da âhir ömrüne kadar bu çizgisini korumaya çalışıyordu. Eğer filozofların tasfiyesine de tasfiye denecekse, o “keyfemâyeşâ” bir tasfiye idi.. bu tasfiyenin içinde ibadet ü taat, nefis murâkabesi, tevâzu ve mahviyet bulunmadığı gibi, hemen her zaman gaflet ve benliğin küstahlaştırılması ön plânda idi.

Sofîye, başlıca iki gruba ayrılır:

1- İlim yörüngeli hareket edip, mârifet kanatlarıyla vuslat arayanlar.

2- Mücerred zevk, vecd ve keşif yolunda gidenler.

Evvelkiler, ilim ve mârifet kanatlarıyla “seyr ilallah”, “seyr fillâh” ve “seyr anillâh” ufuklarında bitmeyen bir yolculuk yaşar ve ömürlerini “Lâ havle ve lâ kuvvete illâ billâh”ın üveykleri olarak sürdürürler.. varlığın içinde müşâhede ettikleri her tebeddül, her tağayyür, her tekevvün onlara Hz. Kudret ve İrade’den yüzlerce mesaj sunar, her hâdise onlara ayrı ayrı dillerle çok farklı nağmeler fısıldar.

İkincilere gelince, bunlar da, seyr-i sülûk ve zühdlerinde ciddî olmakla beraber, keşif, kerâmet, zevk, vecd, tevâcüd peşinde olduklarından zaman zaman hedeften zuhûl ile “kurb” ikliminde “bu’d” yaşayabilirler. Birinci yol, Kur’ân’ın rehberliği altında yürüyen velâyet-i kübrâ temsilcilerinin yolu; ikinci yol ise, temelde Kur’ân ve sünnet yörüngeli olsa da, yer yer arzular, hisler, beklentiler öne çıktığından önceki yol kadar selâmetli değildir.

Ayrıca sofîler, kendi aralarında insanları üçe ayırırlar:

Birinci sınıfa “kâmil ve vâsıl” insanlar derler ki, bunlar da kendi içlerinde iki kısma ayrılır: Biri umum enbiyâ-i izâm ve rusul-i kirâm hazerâtı, diğeri de onlara mutâbaat ve inkıyadla Hakk’a vâsıl olmuş kümmelîndir. İşte gerçek kâmil insanlar bunlardır. Bunlardan bazıları kendi nefsinde kâmil ve vâsıl olmakla beraber mürşid olmayabilir. Hatta, bazı vâsıllar, vuslatı tamamladıktan sonra, bir daha da cem ve hayret bahrinin dalgalarından kurtulamaz; kurtulamaz ve ilelebed duyguları ve düşünceleriyle orada müstehlik kalırlar. Dolayısıyla da bunların nâsut âlemiyle münâsebetleri bütün bütün kesilir ve irşâda da muktedir olamazlar.

İkinci sınıfa “sâlik” derler; bunlar da yine iki kısma ayrılır, birinci kısım sadece Allah tâlipleri olup hem dünyayı hem de âhireti düşünmeyenlerdir. İkinci kısım ise, âhiret ve cennetin tâlibi olmakla beraber meşrû dairede dünyayı da isterler ki, bunlar da zâhidler, âbidler, âcizler ve fakirlerdir.

Üçüncü sınıfa gelince, bunlar, bütün bütün dünyaya hasr-ı himmet ettiklerinden, sofîye onlara “mukîmîn” der. Bunlar, eşrâr ve ashâb-ı şimâlden bir kısım bahtsızlardır ki, görmez, işitmez ve anlamazlar.

Ayrıca bu üç sınıftan ilklere “mukarrabîn”, ikincilere “ashâb-ı yemîn”, üçüncülere “ashâb-ı şimâl” diyenler de olmuştur.

TEVBE, İNABE ve EVBE

Hataları itiraf edip pişmanlıkla kıvranmak, fevtedilen şeyleri yerine getirerek, yeniden toparlanıp Cenâb-ı Hakk’a yönelmek şeklinde ilk küçük yorumları ile tanıyacağımız tevbe; hakikat ehlince, duyguda, düşüncede, tasavvur ve davranışlarda Zât-ı Ulûhiyet’e karşı içine düşülen muhâlefetten kurtulup, O’nun emirleri, yasakları ışığı altında muvâfakat ve mutâbakata ulaşma gayretidir. Tevbe, sırf bir şeyin vicdanda kerih görülmesinden dolayı, o şeye karşı tiksinti duyulması, terk edilmesi değildir. O, Allah’ın sevmediği, istemediği şeylerden, aklın zâhirî nazarında güzel görünse, yararlı olsalar bile, uzaklaşıp Hakk’a rücû etmektir.

Bir de “tevbe” sözcüğüne “nasûh” kelimesi ilave edilerek “tevbe-i nasûh” şeklinde kullanılır ki, o da, bir tevcihe göre, en hâlis, en sâfi, en içten anlamına, diğer bir tevcihe göre de, yırtığı, söküğü dikip kapayan, bozulanı ıslah eden ve hiçbir gedik bırakmayacak şekilde onaran tevbe ma’nâsına gelir. Yukarıdaki hususların bütününü birden nazara alınca “tevbe-i nasûh” hüsn-ü niyet, hulûs-ü kalb ve hayır mülâhazasıyla, ferdin kendi adına ve seviyesine göre, hâlis, ciddî, yürekten tevbede bulunması, dolayısıyla da başkalarına, tıpkı nasihat ediyor gibi hüsn-ü misâl teşkil etmesi ma’nâlarına gelir ki, Kur’ân-ı Kerim’de, gerçek tevbeden söz edildiği bir yerde:“ ÍÓ«†«ÓÍÒÔÁÓ«†«‰ÒÓ–ğÍÊÓ†¬ÂÓÊÔË«† ÔË»ÔË«†«ğ‰ÓÈ†«§ğ† ÓËÚ»Ó…Î†ÊÓ’ÔËÕÎ« -Ey iman edenler, Allah’a tevbe-i nasûhla teveccüh edin” (Tahrim, 65/8) buyrularak bu tevbeye işâret edilmektedir.

Tevbe, tevbe edenlerin durumu itibâriyle üç bölümde mütalâa edilmiştir:

a- Hakikatlara kapalı avam halkın tevbesi ki, Hakk’a muhalefetin kalbde burkuntular hâlinde hissedilmesi ve ferdin günahını idrak şuuruyla gönlünde buğulaşan bu duyguyu, bütün benliği ile Hakk kapısına yönelerek, tevbe ve istiğfar ile alâkalı sözlerle ifâde etmesidir.

b- Perde arkası hakikatlara yeni yeni uyanmaya başlamış havâssın rücûu ki, huzur ve maiyyet âdâbına aykırı her davranış ve her düşünceden sonra, kalbde yoğunlaşıp basiret ufkunu saran büyük-küçük her gaflet karşısında himmet kanatlarını açıp Hakk’ın rahmet ve inâyetine sığınma cehd ü gayretidir ki, bu performansı gösteren ruh: “ «Ó‰ ÒÓ«Æğ»Ô†ÂğÊÓ†«‰–ÒÓÊÚ»ğ†„ÓÂÓÊÚ†‰«Ó†–ÓÊÚ»Ó†‰ÓÁÔ†·ÓÅğ–Ó«†«ÓÕÓ»ÒÓ†«§Ô†ŸÓ»ÚœÎ«†‰ÓÂÚ†ÍÓ÷Ô—ÒÓÁÔ†–ÓÊÚ»ÔÁÔ†ÀÔÂÒÓ† Ó‰«Óş†òÅğÊÒÓ†«§Ó†ÍÔÕğ»ÒÔ†«‰ ÒÓËÒÓ«»ğÍÊÓ†ËÓÍÔÕğ»ÒÔ†«‰ÚÂÔ Ó×ÓÁğÒ—ğÍÊÓå†‚ğÍ‰Ó†ÍÓ«†—Ó”ÔË‰Ó†«§ğ†ËÓÂÓ«†ŸÓ‰«ÓÂÓ…Ô†«‰ ÒÓËÚ»Ó…ğø†‚Ó«‰Óş†«‰ÊÒÓœÓ«ÂÓ…Ô -Resulullah: “Günahdan tam dönen o günahı hiç işlememiş gibidir; Allah bir kulu sevdiği zaman artık ona günahı zarar vermez” dedi ve şu mealdeki âyeti okudu: “Şüphesiz Allah, çokça tevbe edenleri ve tevbe edip tertemiz olanları sever” tevbenin alâmeti nedir diye sorulunca da: “Gönülden pişmanlıktır” buyurdular- hakikatının mazharı ruhdur.

c- Yaşayışlarını“benim gözlerim uyur ama kalbim uyumaz” ufkunda sürdüren has üstü hasların teveccühüdür ki, kalblerine, sırlarına, ahfâlarına perde olan mâsiva (Hakk’dan gayri herşey) ile alâkalı her ne varsa, bütününü benliklerinin derinliklerinden söküp hiçliğin gayyalarına atarak, yeniden “nuru’l-enver” (bütün ışıkların hakiki menbaı) le münasebetlerinin şuuruna ulaşmaları demektir ki, “o ne güzel kuldu! Zira, sürekli (Allah'a) rucûdaydı” (Sâd, 38/44) gerçeğini gösterir ve “evb” yörüngesinde hareket ederler.

Ferdin, bir kısım iç deformasyonlardan sonra yeniden safvet-i asliyesine dönmesi özüyle bütünleşmesi veya sık sık kendini yenilemesi ma’nâsında tevbe, hemen her mertebesiyle:

1- Gönülden nedâmet etmek,

2- Eski hataları ürperti ile hatırlamak,

3- Haksızlıkları gidermek, hakkı tutup kaldırmak,

4- Sorumlulukları yeniden gözden geçirip fevt edilen mükellefiyetleri yerine getirmek,

5- Hata ve inhiraflarla ruhda meydana gelen boşlukları ibadet ü taat ve gecelerdeki yakarışlarla doldurmak,

6- Ve haslar, haslar üstü haslar itibâriyle, zikr u fikr u şükrün dışında geçen hayat için âh u enin edip ağlamak.. duygu ve düşüncelere kasdi olarak mâsiva bulaşmış olabileceği endişesiyle sarsılıp inlemek.. gibi hususları ihtiva eder.

Hatanın seviyesi ne olursa olsun, tevbe ederken, yeni günah tasavvurlarına karşı pişmanlık ve tiksinti ile inlemeyen, herşeye rağmen bir kere daha istikâmet çizgisinin altına düşebileceği endişesiyle ürpermeyen, Hakk'dan uzak kalmanın sonucu olarak, içine düştüğü yanlışlık ve inhiraflardan kurtulmak için Hakk’a kulluğa, kullukta samimiyete sığınmayan tevbe adına yalan söylemiş sayılır...

Mevlâna bir yerde gerçek tevbenin sembolü nasûhu şöyle konuşturur:

“††††††††† ÔË»Á†«È†„Ó‡—ÚœÓÂÚ†ÕÓ‡‚ğÍ‡‚Ó Ú†»Ó«†ŒÔ‡œ«††††††††††††††ÊÓ‘Ú„ÓÊÓÂÚ† Ó«†ÃÓ«ÊÚ†‘ÔœÊÚ†«Ó“Ú† ÓÊÚ†ÃÔœ«††»ÓŸÚœÓ†«“«Ê†ÂğÕÚÊÓ Ú†„ğ—«†»«—ğ†œğ¯—†††††††††††††††††††††††ÛÓ«†—ÓËœ†”ÔËÈ†ŒÓ×Ó—†Åğ‰«†„Á†ŒÓ—

-Cenab-ı Hüdâ’ya bir hakiki tevbe ettim ki, can tenden ayrılıncaya kadar onu bozmayacağım. Aslında o mihnetten sonra, merkebden başka kim ayağını helâk ve hatar tarafına atar ki..?”

Tevbe bir fazilet yemini, onda sebat ise bir yiğitlik ve irâde işidir. Usûlünce tevbe edip sebat edenin şehitler mertebesinde olduğunu Hz. Seyyidü'l-Evvâbîn söylüyor. Tabiî sürekli tevbe ettiği halde, bir türlü günah ve inhiraflardan kurtulamayanın tevbe ve istiğfârının, tevvâbların, evvâbların yöneldikleri kapıyla alay olduğunu da...

Evet, “Cehennemden korkarım” deyip günahlardan kaçınmayan, “Cennete müştâkım” deyip amel-i sâlih işlemeyen, “Peygamberi severim” deyip sünnetlere karşı alâkasız kalan biri, iddialarında ciddi olamayacağı gibi, ömrünü kat’i günah ve sûrî tevbeler arasında sürdüren, dolayısıyla da, Hakk’a dönüşlerini isyanlar arası molalara benzeteceğimiz böyle vefânâşinasların samimiyet ve hulûslarını kabul etmek de oldukça zordur.

Sâlikin ilk menzili, tâlibin ilk makamı tevbe, ikinci makamı ise inâbedir. Halk arasında, herhangi bir mürşide intisâb etme merâsiminde temsil edilen usûl, âdâb ve töreye de “inâbe” denildiğini hatırlatıp geçelim... Tevbede, duygu, düşünce ve davranışların, muhâlefetten muvâfakata, muarazadan mutabakata yönlendirilmesine karşılık, inâbede mevcut mutâbakat ve muvafakatının sorgulanması bahis mevzûudur. Tevbe, “seyr ilallah” ufkunda bir seyahat ise, inâbe “seyr fillah”, evbe de “seyr minallah” kuşağında bir miraçtır. Bu üç teveccühü şöyle de anlatabiliriz: Ukûbet endişesiyle Hakk’a sığınma bir tevbe; makam ve derecâtı muhafaza arzusuyla onda fâni olma bir inâbe; ondan başka herşeye kapanma da bir evbedir. Birincisi bütün mü’minlerin halidir ve ezanları da: “ ËÓ ÔË»ÔË«†Åğ‰ÓÈ†«§ğ†ÃÓÂğÍŸÎ«†«ÓÍÒÔÁÓ«†«‰ÚÂÔƒÚÂğÊÔËÊÓ -Ey iman edenler, hepiniz inhiraflardan vazgeçip Allah’a sığının!” (Nûr, 24/31) dır. İkincisi evliya ve mukarrabînin vasfıdır; kâmetleri de, mebde itibâriyle “ ËÓ«ÓÊğÍ»ÔË«†Åğ‰ÓÈ†—Ó»ğÒ„ÔÂÚ -Rabbinize inâbe ediniz”(Zümer, 39/54), müntehâ itibâriyle de: “ËÓÃÓ«¡Ó†»ğ‚Ó‰Ú»Ì†ÂÔÊğÍ»Ì -Cenâb-ı Hakk’a saygı dolu bir kalble geldi”(Kaf, 50/33) dir. Üçüncüsü enbiya ve mürselînin hususiyetleridir.†Şiarları da “ ÊğŸÚÂÓ†«‰ÚŸÓ»ÚœÔ†ÅğÊÒÓÁÔ†«ÓËÒÓ«»Ï -O ne güzel kuldur. Çünkü her zaman (Allah’a) rucûdaydı” (Sâd, 38/44) şeklindeki ilâhî takdir ve iltifattır.

Her nerede olursa olsun, maiyyet-i ilâhiyede bulunduğu şuurunu bir nebze bile kaybetmeyenler için tevbe yoktur. Onlardan sâdır olan tevbe ma’nâsındaki sözler ya inâbe veya evbe ma’nâlarını ifâde etmektedir. Hz. Rûh-u Seyyidü’l-Enâm’ın, “günde yetmiş veya yüz defa istiğfar ederim” sözlerini başka türlü anlamak da mümkün değildir. Ayrıca tevbe, “kurb” ve “maiyyet”i bilmeyenler içindir. Hayatlarını kurb ufuklarında geçirenler, her tasarruflarına hâkim, her işlerine nigehbân ve onlara herşeyden daha yakın olan Cenâb-ı Hakk’a herhalde, avâmî ma’nâda rücûu gaflet sayarlar. Bu mertebe ehl-i vahdet-i vücûdun değil, ehl-i vahdet-i şuhûdun, onlardan daha çok da Mişkât-ı Muhammed ve Sünnet-i Hazret-i Ahmed Aleyhi Ekmelü’t-Tehâya Hazretleri’nin zıllinde seyr u sülûk yapanların mertebesidir. Seviyesi bu mertebeye ulaşmayan ve makam-ı tabiatta vücudla uğraşanlar için evb ve inâbeden ve hele bu makamların müntehâsından söz etmek takliddir ve bâlâ pervâzâne sayılır.

MUHÂSEBE

Hesap görme, hesaplaşma, kendi kendini sorgulama diyebileceğimiz muhâsebe; mü’minin, hergün, her saat, iyi-kötü, yanlış-doğru, günah-sevab yaptığı şeyleri gözden geçirip hayırları, güzellikleri şükürle karşılaması; inhirafları, günahları istiğfarla gidermeye çalışması; yanlışlıkları, kötülükleri de tevbe ve nedâmetle düzeltmeye gayret göstermesi adına çok önemli bir cehd ve insanın kendini isbat etmesi mevzûunda da ciddî bir teşebbüs sayılır.

“Fütûhât-ı Mekkiyye” sahibinin de belirttiği gibi, selef-i sâlihîn hergünkü iş ve davranışlarını ya kaydeder veya hâfızalarına alır; sonra da bunlar arasında, kalbî endişe ve vicdânî ızdırâba sebebiyet verecek bir kısım nâhoş hususları, ileride ruhlarında meydana gelmesi muhtemel gurur fırtınalarına ve ucub girdaplarına karşı dikkatlice kullanır ve aynı zamanda günah saydıkları şeylerde istiğfâra sığınır, hata ve inhiraf virüslerine karşı tevbe karantinasına dehâlet eder, nihayet temsil ettiği güzelliklerden dolayı da yüz yere kor ve şükranla iki büklüm olurlardı.

İnsanın, kendi kendini ledünnî yanlarıyla, iç derinlikleriyle, ma’nâ ve rûh enginlikleriyle keşfedip tanıması, tanıyıp yorumlaması diye de ifade edebileceğimiz muhâsebe, gerçek insânî değerlerin ortaya çıkarılması, bu değerlere esas teşkil eden duyguların geliştirilmesi ve korunması yolunda bir ruh cehdi ve düşünce sancısıdır. Ancak böyle bir cehd ve düşünce sayesindedir ki insan, dünü, bugünü ve yarınıyla alâkalı hayrı-şerri, güzeli-çirkini, yararlıyı-zararlıyı birbirinden tefrik edip gönül istikametini koruyabilir.

Evet, onun, hâl’i değerlendirip geleceğe hazırlanabilmesi; geçmişte işlediği yanlışları telâfî edip Allah nezdinde aklanabilmesi; dünü, bugünü ve yarını itibariyle kendi kendini sorgulayıp gerçek değerini bulabilmesi; daha önemlisi de Allah’la münâsebetleri açısından iç dünyasında sürekli yenilenebilmesi ancak ve ancak sıkı bir nefis muhâsebesiyle mümkün görülmektedir. Zîrâ insanın hem zaman üstü muhtevâsı, hem de zamanla mukayyed duyguları, onun kalbî ve rûhî hayatıyla ve ledünniyâtının şuûrunda bulunmasıyla çok irtibatlıdır.

Müslüman ne kalbî ve rûhî hayatı, ne de umumî davranışları itibariyle kat’iyen muhâsebeden müstağni kalamaz. O, bir yandan dün ihmal ettiği, hattâ yıkılmasına göz yumduğu geçmişini, ötelerden gelip vicdanının derinliklerinde yankılanan: “ ËÓ ÔË»ÔË«†Åğ‰ÓÈ†«§ğ† -Tevbe edip Allah’a dönün!..” (Nûr, 24/31)†ve“ ËÓ«ÓÊğÍ»ÔË«†Åğ‰ÓÈ†—Ó»ğÒ„ÔÂÚ -Rabbinize inâbede bulunun!..” (Zümer, 39/54) ümit edalı, rahmet şîveli ilâhî nefahâtla onarıp ihyâ etmeye çalışırken; diğer yandan da : “ ÍÓ«†«ÓÍÒÔÁÓ«†«‰ÒÓ–ğÍÊÓ†¬ÂÓÊÔË«†« ÒÓ‚ÔË«†«§Ó†ËÓ‰Ú ÓÊÚÿÔ—Ú†ÊÓ·Ú”Ï†ÂÓ«†‚ÓœÒÓÂÓ Ú†‰ğ/ÓœÌ -Ey iman edenler, Allah’tan korkun, O’na karşı saygılı olun! Ve herkes yarın için ne hazırlamış ona bir baksın!..” (Haşr, 59/18) Yıldırımlar gibi ürpertici, rahmet gibi inşirah verici uyarılarla teyakkuza geçer; kendine çekidüzen verir, elinden geldiğince bütün fenalıklara karşı kapanır.. içinde bulunduğu ânı tıpkı bir döllenme mevsimi, bir bahar mevsimi gibi değerlendirir ve imanın verdiği şuurla, basîretle o ânın her lâhzasına ayrı bir derinlik kazandırır.. zaman zaman cismâniyete toslayıp sarsılsa da: “ ÅğÊÒÓ†«‰ÒÓ–ğÍÊÓ†« ÒÓ‚ÓËÚ«†Åğ–Ó«†ÂÓ”ÒÓÁÔÂÚ†×Ó«Æğ·Ï†ÂğÊÓ†«‰‘ÒÓÍÚ×Ó«Êğ† Ó–Ó„ÒÓ—ÔË«†·ÓÅğ–Ó«†ÁÔÂÚ†ÂÔ»Ú’ğ—ÔËÊÓ -Sineleri her zaman Allah’a karşı saygıyla çarpan müttakiler, şeytandan bir tayf, bir vesvese dokunduğu zaman hemen Allah’ı anarlar ve derken gözleri açılıverir” (A’râf, 7/201) ilâhî beyânına göre her zaman tetiktedir.

Muhâsebe, mü’minin iç dünyasında bir kandil, vicdanında da bir hayırhah ve nasîhatçı gibidir. Her ferd onunla hayrı-şerri, güzeli-çirkini, Allah’ın sevdiğini-sevmediğini birbirinden tefrik eder ve hayır soluklu o nasihatçının rehberliğinde en aşılmaz gibi görünen engelleri aşar ve hiçbir şeye takılmadan gidip hedefine ulaşır.

Muhâsebe; iman, kulluk, tevfik, kurbiyet ve ebedî saadete mazhariyet gibi mevzûlarda, tamamen, İlâhî inayet, İlâhî rahmet yörüngelidir.. ve ye’s gibi mutlak emniyetin de en amansız hasmıdır. Evet o, her zaman huzûr ve itmi’nana açık olmasının yanında, korku, endişe ve ürperti eksenlidir. Muhâsebeye açık gönüllerin buğulu yamaçlarında her zaman: “ ‰ÓËÚ† ÓŸÚ‰ÓÂÔËÊÓ†ÂÓ«†«ÓŸÚ‰ÓÂÔ†‰Ó÷ÓÕğ„Ú ÔÂÚ†‚Ó‰ğÍ‰«Î†ËÓ‰Ó»Ó„ÓÍÚ ÔÂÚ†„ÓÀğÍ—Î« -Bildiğimi bilseydiniz az güler, çok ağlardınız” iniltileri yankılanır.. ve onun, huzûr ve mehâbetin iç içe yaşandığı ikliminde, mes’uliyet ve sorumlulukla iki büklüm olmuş en yüce kametlerin: “ ‰ÓËÓœğœÚ Ô†«ÓÊğÒÈ†„ÔÊÚ Ô†‘ÓÃÓ—Ó…Î† ÔŸÚ÷ÓœÔ -Keşke kesilip biçilen bir ağaç olsaydım” inkisârları uğuldar. Uğuldar da onlar: “ ËÓ÷Ó«‚Ó Ú†ŸÓ‰ÓÍÚÁğÂÔ†«Ú‰«Ó—Ú÷Ô†»ğÂÓ«†—ÓÕÔ»Ó Ú†ËÓ÷Ó«‚Ó Ú†ŸÓ‰ÓÍÚÁğÂÚ†«ÓÊÚ·Ô”ÔÁÔÂÚ -Yer bütün genişliğine rağmen onlar için daraldı ha daraldı.. ve vicdanları da bu daralma altında kaldı” (Tevbe, 9/118) tesbitinin her an kendileri için vâki ve vârid olduğunu hissederler. Onların beyinlerinin her guddesinde:†“ ËÓÅğÊÚ† Ô»ÚœÔË«†ÂÓ«†·ğÈ†«ÓÊÚ·Ô”ğ„ÔÂÚ†«ÓËÚ† ÔŒÚ·ÔËÁÔ†ÍÔÕÓ«”ğ»Ú„ÔÂÚ†»ğÁğ†«§Ô -Siz içinizi dökseniz de gizleseniz de, Allah onunla sizi hesaba çekecektir” (Bakara, 2/284) tınlamakta.. ve dillerinde: “ ÍÓ«†‰ÓÍÚ ÓÊğÈ†‰ÓÂÚ† Ó‰ğœÚÊğÈ†«ÔÂğÒÈ -Âh keşke, anam beni doğurmasaydı” çığlıkları nümâyândır.

Bu ölçüde kendi kendini sorgulamanın zor olduğu söylenebilir; ama bu seviyede nefsini muhâsebeye tâbi tutmayanın da zamanı değerlendirmesi; bugünü dünden, yarını da bugünden farklı yaşaması mümkün değildir. Böylesi zamanzedelerin uhrevîlik performansı göstermeleri ise bütün bütün imkân hâricidir.

Sürekli nefsin sorgulanması ve ona itab imanın kemâlindendir. Hayatını “insan-ı kâmil” ufkuna göre plânlamış her rûh yaşadığı hayatın şuûrundadır ve ömrünün her dakikasını nefsiyle mücâdelede geçirir. Kalbine uğrayan her hâtıraya, kafasından geçen her düşünceye parola sorar ve vize tatbik eder. Şeytana, âsâba, hassâsiyete açık her işinde nefsânîliğini yakın takibe alır; çok defa onun en güzel, en mâkul davranışlarından dolayı bile kendi kendini sorgular.. akşam-sabah elindeki tığını, nefsini levm atkıları arasında dolaştırır ve bu rûh hâleti içinde hayat dantelâsını örmeye çalışır.. her akşam eksik ve yanlışlarını bir kere daha kontrol eder, her sabah bütün günahlara kapalı ve yepyeni bir azimle hayata açılır.

O, böyle bir sadâkat ve vefâ, böyle bir tevâzû ve mahviyetle iki büklüm olup başıyla ayaklarını aynı noktada birleştirdiği sürece, gök kapıları ardına kadar açılır ve kendisine: “Gel ey sâdık ki, mahremsin, bura mahrem makamıdır; seni ehl-i vefâ gördük...” denir ve her gün ayrı bir semâvî seyâhatle şereflendirilir. Zaten, Cenâb-ı Hakk da: “ ·Ó‰«Ó†«Ô‚Ú”ğÂÔ†»ğ«‰ÊÒÓ·Ú”ğ†«‰‰ÒÓËÒÓ«ÂÓ…ğ -Hayır hayır, kasem ederim sürekli kendini kınayan o nefse!” (Kıyamet, 75/2) diyerek bu saflardan saf rûh adına kasem etmiyor mu..?

TEFEKKÜR

Herhangi bir mevzûda, geniş, derin ve sistemli düşünme ma’nâlarına gelen tefekkür; erbabınca, kalbin çırası, rûhun gıdası, bilginin rûhu ve İslâmî hayatın da kanı, canı ve ziyâsıdır. Tefekkür olmayınca kalb karanlıklaşır, ruh hafakanlara girer ve İslâmî hayat da kadavralaşır.

Tefekkür, kalbde öyle bir nûrdur ki, hayır ile şer, zarar ile fâide, güzel ile çirkin onunla görülür ve sezilir.. kâinat onun sayesinde okunan bir kitap hâline gelir ve Kur’ân’ın âyetleri onunla ayrı bir derinliğe ulaşır.

Tefekkür, hâdiselerden ibret alma ve çeşit çeşit netice çıkarmanın çırağı, tecrübelerin altın anahtarı, hakikat ağaçlarının fideliği, kalb nûrunun da gözbebeğidir. Onun içindir ki, her güzel şeyde olduğu gibi tefekkürde de zirveleri tutan Ufuk İnsan: “Tefekküre denk ibâdet yoktur; öyle ise gelin Cenâb-ı Hakk’ın ni’met ve kudret eserlerini tefekkür edin! Ama zinhar Zât-ı Bâri’yi tefekküre kalkışmayın; zira O, insan düşüncesini aşan bir mevzûdur” meâlindeki sözüyle, düşünebileceğimiz sahanın sınırlarını belirler ve bize, güç, imkân ve iktidarlarımızı ihtâr eder.

Bu hususu hatırlatma sadedinde Minhâc sahibi ne hoş söyler:

“ œÓ—†¬‰«¡†·ğ‡„—†„Ó—œÊ†‘Ó—×ğ†—«Á” ††††††††††ËÓ‰È†œÓ—†–« ğ†ÕÓ‚†ÂÓÕ÷ğ†¯ÔÊ«Á”

»ÔËÓœ†œÓ—†–Ó« ğ†ÕÓ‚†«ÓÊœğÍ‘Á†»Ó«×ğ‰††††††††††††††ÂÔÕ«‰ğ†ÂÓÕğ÷†œ«Ê† ÓÕ’Í‰ğ†ÕÓ«’‰†††††††

-Ni’metleri tefekkür etmek bu yolun şartıdır. Ne var ki, Cenâb-ı Hakk’ın Zât’ında tefekkür apaçık bir günahtır. Evet, Allah hakkında düşünmek bir bâtıldır; O’nu hem bir muhâl hem de hâsılı tahsil bil..!”

Zâten Kur’ân-ı Kerîm de: “ ËÓÍÓ Ó·Ó„ÒÓ—ÔËÊÓ†·ğÈ†ŒÓ‰Ú‚ğ†«‰”ÒÓÂ‡¢‡ËÓ« ğ†ËÓ«Ú‰«Ó—Ú÷ğ -Onlar göklerin ve yerin yaratılış ve şekillendiriliş keyfiyetinde tefekkür ederler” (Âl-i İmrân, 3/191) meâlindeki âyetleriyle, kâinat kitabını, bu kitabın yazılış keyfiyetini, harf ve kelimelerinin husûsiyetlerini, cümleleri arasındaki nizâm ve âhengi, hey’et-i umûmiyesindeki rasânet ve sağlamlığı nazara vererek bize en yararlı düşünme yolunu salıklamıyor mu?

Evet, her düşünce, her tasavvur ve her davranışta Hakk’ın Kitab’ına yönelmek, O’nu anlamaya çalışmak, hayatı O’ndan anladığımız şeylere göre tanzim etmek ve yaşamak; kâinat kitabındaki İlâhî sırları keşfedip ortaya koymak ve insana her an ayrı bir îmânî derinlik ve renkliliği duyurup tattıran bu yeni keşif ve tesbitlerle, îmândan ma’rifete, ma’rifetten muhabbete, muhabbetten, rûhânî hazlara uzayan bir ışıktan yolda bütün hayatı zevk haline getirmek, sonra da âhiret ve rıdvân-ı ilâhîye yürümek; işte insan-ı kâmil olmanın nûrlu yolu..!

Tefekkür, araştırma sahası itibâriyle bütün ilimlere açıktır, ama, aklî ilimler, pozitif tesbitler, bu büyük netice için sadece bir mukaddime, bir vâsıta ve bir yoldur.. ve bunların hepsi de gerçek muhtevâ ve yüzleriyle ilm-i vâhid-i ilâhiye müteveccihtirler. Tabiî insan dimağı yanlış muâlecelerle inhirâfa uğratılmamışsa...

Evet, varlığı bir kitap gibi mütâlaa ve tefekkür ancak, bütün eşya ve eşyaya ait husûsiyetlerin Allah tarafından yaratılmış olduğunu kabul etmekle beklenen semereyi verir ve bereketli bir vâridat kaynağı hâline gelir ki, bu da her şeyin her hâliyle Allahu Teâlâ’ya istinâdını yakînen idrâk eden ma’rifetullah, muhabbetullah ve zikrullah ile itminâna ulaşmış kalbî ve rûhî hayat kahramanlarının şiârıdır.

Mebde’de her şeyi Cenâb-ı Hakk’a istinad ettirme esasına göre sistemleştirilmeyen bir tefekkür, neden sonra Allah’a yönelip ve neticede O’nda mütenâhî olmasına mukabil; tâ baştan halk ve emir, her şeyi O’na bağlama esasına göre planlanmış bir tefekkür ise, sonsuza kadar hep yeni yeni buudlarıyla sürer gider ve kat’iyen inkıtaa uğramaz. Yani böyle bir tefekkür “Evvel” ve “Zâhir” isimleriyle Allah’tan başlayıp sonra yine “Âhir” ve “Bâtın” isimleriyle Allah’a müteveccih olacağından mütenâhî değil, lâtenâhîdir. İşte böyle, tâ işin başlangıcında hedefi belirlenmiş bir tefekküre teşvik aynı zamanda varlığın şekil ve tecellî yollarını tesbite çalışan tabiî ilimlerin usûl ve sistemlerini öğrenip kullanmaya da bir teşviktir.

Evet, gökler ve yer bütün eczâ ve mürekkebâtıyla, Allah’ın mülkü olduğundan varlık kitabında mütalâa edilen her hâdise, her şe’n ve her nizâm Yüce Yaratıcı’nın şeriât-ı fıtrîyedeki ahkâm ve tasarruf keyfiyetlerini de okumak demektir. Bu kitabı hakkıyla okuyabilen ve okuduğu şeylere göre hayatını düzenleyen birinin yolu herhalde hidâyet ve takvâ yolu, varacağı yer Cennet, içtiği de kevser olacaktır. Evet, dünyada çeşit çeşit nimet ve rengârenk güzelliklerin gerçek sahibi olan Allah’tan gaflet ve hep iblisin rehberliğiyle nankörlük vâdilerinde dolaşan felâket ve hüsran ashâbına karşılık, o, herşeyin gerçek sahibi Mün’im-i Hakîki’yi tanıyıp, O’na îmân ve îmândaki şuur ile inkiyad ederek, melâike, enbiyâ ve sıddîkînin öncülüğünde, hep şükür-nimet, nimet-şükür daireleri içinde dolaşır ve dökülen dökülene yığınların mahvoldukları, aynı vâdilerde Yüce Yaratıcı’nın lütuflarına mazhariyetin hakkını verir ve ömrünü bir tefekkür üveyki gibi geçirir. Şayet bir tümseğe ayağı takılsa, fikir dünyasını zikirle buudlaştırır; tedbirden teslime, temkinden tefvîze geçer, âlemin mesâfelere esir düştüğü yerlerde o, göklerde tayerân ederek hedefine ulaşır...

FİRAR VE İ’TİSÂM

Herhangi bir şeyden kaçma ve uzaklaşma ma’nâlarına gelen firar; erbabınca, halktan Hakk’a seyerân etmenin, gölgeden asla ilticâda bulunmanın, damlayı bırakıp deryaya yönelmenin, zerreden vazgeçip güneşe teveccühün ve benlikten sıyrılıp vücudu Hakk şuâları içinde eritmenin ünvanı olmuştur ki; insanın “seyr-i kalbî” ve “seyr-i ruhânî” sine işaret eden: “ ·Ó·ğ—ÒÔË«†Åğ‰ÓÈ†«§ğ -Kaçıp Allah’a sığınınız” (Zâriyât, 51/50) meâlindeki âyetle irtibatlandırmak mümkündür.

İnsan, îmanı hesabına, beden ve cismâniyetin öldürücü atmosferinden uzaklaştığı ölçüde Allah’a yaklaşmış ve kendine karşı da saygılı ve anlayışlı davranmış sayılır. Böyle bir firârî ve Hakk mültecîsinin nasıl payelendirildiğini, o kapının sadık bir bendesi olan Hz. Mûsa (Alâ Nebiyyinâ ve aleyhi’s-Salâtü ve’s-Selâm) Efendimiz’den dinleyelim: “ ·Ó·Ó—Ó—Ú Ô†ÂğÊÚ„ÔÂÚ†‰ÓÂÒÓ«†Œğ·Ú Ô„ÔÂÚ†·ÓËÓÁÓ»Ó†‰ğÈ†—Ó»ğÒÈ†ÕÔ‡„ÚÂÎ«†ËÓÃÓŸÓ‰ÓÊğÈ†ÂğÊÓ†«‰ÚÂÔ—Ú”Ó‰ğÍÊÓ -Sizinle beraber bulunmaktan korkup kaçtığım için, Rabb’im bana hâkimiyyet lutfetti ve beni mürselinden kıldı” (Şuarâ, 26/21) diyen Hakk nebîsi, zevk ve vuslata, hilafet ve kurbete varan yolun firardan geçtiğine dikkati çekiyor ve peygamberâne irâdelere öncülük yapıyor.

Avamın firarı, varlığın dağdağasından, ma’siyetin çirkinliğinden Allah’ın üns ve gufrânına sığınma şeklinde olur. Bunlar gözlerini her açıp kapayışlarında: “ —Ó»ğÒ†«/Ú·ğ—Ú†ËÓ«—ÚÕÓÂÚ†ËÓ«ÓÊÚ Ó†ŒÓÍÚ—Ô†«‰—ÒÓÕğÂğÍÊÓ -Yarlığa Rabb’im ve merhamet buyur, buyur ki, Sen merhameti en hayırlı olansın” (Mü’minûn, 23/118) âyetini okur. Ve oturur-kalkar: “ «ÓŸÔË–Ô†»ğ„Ó†ÂğÊÚ†‘Ó—ğÒ†ÂÓ«†’ÓÊÓŸÚ Ô -Rabb’im işleye geldiğim şeylerin şerrinden sana sığınırım” der inlerler.

Havassın firarı; sıfatlardan sıfatlara, sırdan şuhûda, rüsûmdan usûle ve nefsânî duygulardan ruhânî ihsaslaradır ki: “ «Ó‰‰ÒÓÁÔÂÒÓ†ÅğÊğÒÈ†«ÓŸÔË–Ô†»ğ—ğ÷Ó«„Ó†ÂğÊÚ†”ÓŒÓ×ğ„Ó†ËÓ†»ğÂÔŸÓ«·Ó« ğ„Ó†ÂğÊÚ†ŸÔ‚ÔË»Ó ğ„Ó Allah’ım Senin gazabından rızana ukûbetinden afvına sığınırım” sözleri onların her zamanki vird-i zebânlarıdır.

Haslar üstü hasların firarı ise, sıfattan zâta ve Hakk’-tan yine Hakk’adır ki, her zaman: “ «ÓŸÔË–Ô†»ğ„Ó†ÂğÊÚ„Ó -Sen’den yine Sana sığınırım” der heybet ve mehabet soluklarlar.

Bu firarların hemen hepsi de gidip bir ilticâ, bir himaye ve bir i’tisâmla noktalanır. Firar, firar edenin ruh derinliği ile mebsûten mütenâsib olduğu gibi, netice itibariyle varılan nokta da farklı farklıdır.

Birinciler, otağlarını ma’rifet yamaçlarına kurar, zerreden güneşlere kadar herşeyle O’nu hatırlar, O’nu anarlar.. ölçüleri aşan isteklere girer ve olmayacak şeyler düşlemeye başlarlar.. ve derken, vicdanlarında: “ ÂÓ«†ŸÓ—Ó·ÚÊÓ«„Ó†ÕÓ‚ÒÓ†ÂÓŸÚ—ğ·Ó ğ„Ó -Seni hakkıyla bilemedik” gerçeğini duyar ve dillerinde:†

“ ÅğŸÚ ğ’Ó«ÂÔ†«‰ËÓ—¢È†»ğÂÓŸÚ—ğ·Ó ğ„Ó††††††††††ŸÓÃÓ“Ó†«‰ÚËÓ«’ğ·ÔËÊÓ†ŸÓÊÚ†ËÓ’Ú·ğ„Ó

Ô»Ú†ŸÓ‰ÓÍÚÊÓ«†·ÓÅğÊÒÓÊÓ«†»Ó‘Ó—Ï†††††††††††††††††ÂÓ«†ŸÓ—Ó·ÚÊÓ«„Ó†ÕÓ‚ÒÓ†ÂÓŸÚ—ğ·Ó ğ„Ó

-Varlık senin ma’rifetinin peşinde, erbâb-ı lisân seni vasfetmekten âcizdir. Gel tevbemizi kabul buyur, buyur ki, biz birer beşeriz, seni hakkıyla bilemedik” sözleriyle kendilerinden geçerler.

İkinciler, her an ayrı bir ma’rifet deryasına yelken açarlar ve hep ayrı ayrı vâridâtın televvünâtıyla ömür sürdürürler. Sürdürürler ama, bir türlü berzahlardan kurtularak hayret ufkuna ulaşamazlar. Gözleri sürekli suûd merdivenlerinde, arşiyeden arşiyeye uçar ve nüzûl tasavvurundan tir tir titrerler.

Üçüncüler hâlin gel-gitlerinden kurtulmuş, başları her an hayretin ayrı bir derinliğinde ve gözleri “Şerâb-ı aynemâ” ile mahmur öyle mestlerdir ki, içinde bulundukları durumdan, -ihtimal- İsrâfil’in sûruyla bile kendilerine gelemezler. Duygu, düşünce ve tahayyüllerinin derinliğini, ancak yine kendileri gibi mest olan biri ifade edebilir:

“ ¬Ê†ŒğÍÓ«‰« È†„Á†œÓ«Âğ†«ÓËÚ‰ğÍÓ«”Ú ††††††††††ŸÓ„”ğ†ÂÓÁÚ†—ÔËÍÓ«Êğ†»Ô” Ó«Êğ†ŒÔœÓ«”Ú

-Evliyâullâha tuzak olan o hayaller ise, Hüdâ bahçesinin ay yüzlülerinin cemâllerinin yansımasından ibarettir.” ò»” «Ê†Œœ«å dan maksat, mertebe-i vâhidiyyet, òÂÁ†—ËÍ«Êå dan murad da, Allah’ın esmâ ve sıfatıdır ki, ehadiyyet mertebesinde temâyüz ederler. Bu itibarla, mes’eleyi şöyle anlamak da mümkündür: Evliyâullâh’ın ayaklarına tuzak olan başka değil, esmâ ve sıfat-ı İlâhiyye’nin tecelliyâtıdır. Ve o tecelliyât, hakikate karşı kapalı olan gözsüzler nazarında hayaletten ibarettir. Sarı Abdullah Efendi’nin ifadesiyle: “Enbiyâ ve evliyânın merâyâyı kalpleri, mezâhir-i esmâ ve sıfat-ı külliye-i İlâhiyye olmakla, Sıfat-ı Rabbâniyye onların ay yüzlerinin bostanı olup onlara her an ayrı bir sihir sunmaktadır.”

HALVET ve UZLET

Yalnızlık ve tek başına yaşama ma’nâlarına gelen halvet ve uzlet, bir anlamda, herhangi bir rehber ve mürşidin nezâretinde inzivâya çekilip vaktini ibâdetle geçirmekten ibâret sayılmış; diğer bir tefsire göre de o, kalbi bâtıl itikadlardan, karanlık duygulardan, çirkin tasavvurlardan ve Hakk’tan uzaklaştıran tahayyüllerden arındırarak, bütün mâsivâya (Hakk’tan gayrı herşey) karşı kapanıp letâifin dili ile Hakk’la sohbetin ünvânıdır. Uzlet halvetin bir buudu, riyâzât da diğer buududur. Halvetin ilk basamağı kırk günlük bir fasılla tamamlandığı için buna “Erbaîn çıkarma” da denmiştir. Mürşid ve rehber, mürîd ve namzedi halvete sokacakları zaman onu alır, odasına kadar götürür; orada duâ eder ve ayrılırlar. Mürid, yapayalnız kaldığı o hücrede âdeta bir îtikâf hayatı yaşar! Ölçülü yer, ölçülü içer.. ve gücü yettiğince, Allah’a kurbet kapısı sayılan bu halvethânede bedenî ihtiyaçlarını en aza indirir; hattâ cismânî arzularını büyük ölçüde unutmaya çalışır.. ve gece-gündüz durup dinlenmeden zikr u fikirle meşgul olur...

Halvet; halktan uzlet ve riyâzat buuduyla menşei çok eskilere dayanır ve hemen hemen tasavvuf yollarının hepsinde de mevcuttur. Hattâ daha da ileriye götürüp enbiyâ-i îzâm ile irtibatlandırmak da mümkündür.

Evet; başta insanlığın İftihâr Tablosu olmak üzere birçok nebî ve velînin uzlet ve halvetlerinden söz edilebilir. Ne var ki, sistem aynıyla alınmadığı, alınamadığı gibi, alındığı kadarıyla da orijini tam korunamamış; değişik kalıplara ifrağ edilerek, az dahi olsa başkalaştırılmıştır. Hz. İbrahim’in uzleti, Hz. Musâ’nın erbainleri, Hz. Mesih’in riyâzâtı, Sultan-ı Enbiyâ’nın halvetleri ve daha niceleri.. değişik şartlarda, değişik ortamlarda ve değişik karakterler üzerinde farklı tatbikatlarla inkisâra uğradığından mâhiyetleri kısmen değişmiş ve başkalaşmışdır. Başka türlü olamazdı; zirâ halvet, şahısların ruh yapıları, mizaçları, mezakları, karakterleri ve ruhanîliğe istidatlarıyla çok alâkalıdır. Bu itibarla, kime nasıl ve ne kadar halvet teklif edileceğini kâmil mürşidler bilir.

İlk dönemlerinde Hz. Mevlânâ bir hayli “Erbaîn” çıkarır. Mürşidini bulunca, halveti terk ve celveti ihtiyar eder ki; ondan evvel ve ondan sonra da pek çok kimse aynı yolu tâkip etmişlerdir.

Halvetin riyâzat buudu nefsi, bedenî arzulara karşı gemlemek ve meâliye müştâk olan rûhu kemalât-ı insâniye semâlarına doğru şahlandırmaktır. Evet, ancak, riyâzat ile nefse gem vurulabilir; riyâzat ile o, kötü duygu ve tutkulardan vazgeçirilebilir; riyâzat ile teslimiyet ve inkıyâda zorlanabilir ve riyâzat ile mahviyet ve tevâzua alıştırılarak ayaklar altındaki topraklar haline getirilebilir ki; güllere saksılık yapmanın yolu ve erkânı da budur:

“ ŒÓ«„Ú†‘ÓËÚ†ŒÓ«„Ú†»ğ—ÔËÍÓœÚ†»Ó«† ÔË†¯Ô‰Ú††††††††††„ğÁ†»ÓÃÔ“Ú†ŒÓ«„ÚÊğÍ”Ú †„Ó”Ú†ÂÓÿÚÁÓ—ğ†¯Ô‰Ú

“Toprak ol toprak ki; gül bitsin; zirâ topraktan başkası güle mazhar olamaz.”

Riyâzat yoluyla, hemen herkes belli lütuflara mazhar olabilir; kimileri ilim ile ahlâkı, ihlâs ile ameli tehzib ederek hem Hakk’la hem de halkla muamelelerinde edep şuuruna ulaşırlar.. kimileri, sürekli kendilerini Rabbileriyle olan muamelelerinin gel-gitlerinde bulur ve bir lâhza ara vermeden O’na daha da yakınlaşma yollarını araştırırlar.. kimileri de, sert kabuğundan sıyrılan yusufçuk gibi hayatlarını, yeni ulaştıkları semâvî âlemlerin kelebekleri sayılan ruhânîler arasında sürdürürler.

Halvette asıl olan, gönül gözünün ağyâra kaymaması ve gece-gündüz demeden Cenâb-ı Hakk’ın teveccühüne hazır olup beklemesidir. Bu bekleyiş aynı zamanda pasif bir bekleyiş de değildir. Bu bekleyiş kalbe akacak vâridâtı kaçırmama heyecânı içinde, gönül gözleri açık ve Hakk’la halvet adâbıyla geçirilen temkinli bir bekleyiştir. Bu ma’nâyı soluklayan Lâ mekânî Hüseyin Efendi’nin şu sözleri ne hoştur:

Pâk eyle gönül çeşmesini tâ durulunca

Dek tut gözünü gönlüne gönlün göz olunca

İnkârı ko, dil destisini ol çeşmeye tuttur

Ol âb-ı safâbahş ile bu desti dolunca

Sen çık aradan hânesini sâhibine ver

Bî şek gelir Allah evine sen savulunca

Evvel koma ki, sonra çıkarmak güç olur güç

Şeytan çerisi hâne-i kalbe koyulunca.!

Vâkıa Allah zamandan, mekândan münezzehtir ama, O’nun insanlarla alış-verişi de yine hep kalp yamaçlarında cereyan eder. Bu itibarla da kalbin zümrüt tepeleri, O’ndan gelecek tecellî dalgalarına her zaman açık ve hazır olmalıdır ki; Hazret-i Hakkı’nın ifâdesiyle:“Kasrına nüzûl eyleye Sultan gecelerde...”

Cenâb-ı Hakk bir yerde Hazret-i Dâvud (as)’a şöyle buyurur: “O evi benim için boşalt ki, ben orada olayım.” Bâzıları boşaltmayı, kalbin ağyâr düşüncesinden, yabancı mülâhazalardan, O’nu nazara almadan, âlemle gereksiz münâsebetlerden arındırma ve uzaklaştırma şeklinde anlamışlardır. Hazret-i Mevlânâ’nın bir hoş sözü de burada düşünce ufkumuza ziyâ olur:

“ ‚ÓŸ—Ú†¦ğÁ†»Ó¯Ô“ğÍœ†ÁÓ—„ğÁ†ŸÓ«‚ğ‰Ó”Ú ††††††††††††††††“Ó†«Ê„ğÁ†œÓ—†ŒÓ‰ÚËÓ Ú†’Ó·Ó«ÁÓ«È†œğ‰Ó”

ÿÔ‰ÚÂÚ †¦ğÁ†»ğÁÚ†„ğÁ†“ğ†ÿÔ‰ÚÂ ÁÓ«Èğ†ŒÓ‰‚†††††††††††††”Ó—†ÊÓ»Ó—œÚ†¬Ê†„Ó”†„ğÁ†¯ğÍ—Óœ†ÛÓ«È†ŒÓ‰Ú‚

ŒÓ‰ÚËÓ †«Ó“Ú†«Ó/ÚÍ«—†»Ó«ÍÓœ†ÊÓÁ†“ğ†ÍÓ«—††††††††††††††††††††ÛÔË”Ú ğÍÊ†»ÓÁ—ğ†œÓÈÚ†¬Âœ†ÊÓÁ†»ÓÁÓ«—††

-Akıllı olan kuyu dibini seçmiştir; zirâ halvette gönül safâsı vardır. Kuyu dibinin zifiri karanlığı halkın zulmetinden iyidir. Halkın ayağını tutan kimse baş alıp getirememiştir; yâni nihâyete erip sırra muttalî olamamıştır. Halvet ağyâra karşı lâzımdır, yâr’a karşı değil; kürk kış için gereklidir bahar için değil...”

Halvetten murâd, kalp hânesini ağyârdan temizleyip yâr ile hemdem bulunmak olduğuna göre, halk içinde Hakk’la berâber bulunan ruhlar ve kesretin en uç noktalarında dahi sürekli tevhîdi kollayan gönüller hep halvette sayılırlar. Buna mukâbil, bütün ömrünü halvette geçirdiği halde, kalbini ağyârdan temizleyememiş ve içinden mâsivâyı söküp atamamış kimsenin halveti de bir aldanmışlıktır ve beyhûdedir.

Aslında mâverâî halvette halktan tecerrüd ve uzlet yoktur. Böyle bir halvette insan, Mevlânâ’nın ifâdesiyle, bir pergel gibi, ayağının biri lâhut ufkunda, diğeri de nâsut kutbunda, her an ayrı bir nüzûl ve urûcu bir arada yaşar ki, enbiyâ ve asfiyâ kuşağında bilinen halvet de işte bu halvettir. Cenâb-ı Hakk, Dâvud (as)’a: “Yâ Dâvûd nen var, böyle halktan ayrılıp yalnızlığı ihtiyâr ediyorsun?” buyurur. Hazret-i Dâvud: “Yâ Rabbi halkı Senin için terk ediyorum” der. Cenâb-ı Hakk O’na: “Ey Dâvud, her zaman uyanık ol ve ihvânından ayrılmamaya bak ama, dostlukları sana yaraşmayan insanlardan uzak kalmayı da ihmâl etme!” ferman eder. Yâni, mâdem ki hedefin biziz ve mâdem ki, azmin köyümüzedir, gönlünü bizden gayrısına açma.!

HÂL, MAKAM

Hâl; insanın kendi derinliklerinde ötelerden gelen esintilerle yaşaması ve kalp ufkunda cereyân eden gece-gündüz, sabah-akşam farklılığının duyulup hissedilmesidir. Onu insanın cehd ve gayreti olmadan, insan kalbini saran sevinç-hüzün, kabz-bast şeklinde anlayanlar, bu oluş ve sezişin devam ve istikrârına “makam”, onun zevâl bulup gitmesine de “nefsânîlik” demişler...

Bu ittibarla, “hâl”e, bir İlâhî mevhibe ve gönül yamaçlarının “üns” esintileri, “makam”a da insan irâde ve azminin bu nefehâtı soluklayıp benliğine mal ederek ikinci bir fıtrata ulaşması diyebiliriz.

Hâl; yaratılış, hayata mazhariyet, nur ve rahmet gibi, perdesiz herşeyin gerçek kaynağını gösterir ve hâlis tevhîdi ihtar eder. Makam ise, sa’y u gayretin sisli-dumanlı prizması içinde dediğini der ve hakîkati o kadar net aksettiremez. Onun içindir ki, kalbe gelen vâridâtın duyulup-sezilmesi ve her lâhza, kalplerde “kenzen” bilinene doğru ayrı bir yol vurulması; içinde biraz da kendimizi anlatmanın bulunduğu o vâridâtın kendi rengimize göre ifâde edilmesinden daha kadirşinâsca bir davranış sayılmıştır.

Bundan dolayıdır ki, Hazret-i Sâdık u Masdûk, bir makam münasebetiyle: “Allah sizin cisim ve sûretlerinize değil, kalplerinize nazar eder..” diyerek Hakk cânibince önemsenen noktayı hatırlatıp, halkça yönelinecek mihrâbı iş’ar ile âyineyi, tecellîye tevcîh buyurmak istemiştir. Derecesi daha düşük bir rivayette, kalplerin yanında ameller de zikredilerek: “Allah sizin kalplerinize ve amellerinize bakar...” beyânı ise, hâlin devamıyla ulaşılan “makam”a hâl hatırına bir iltifâttır.

Hâl; mutlak irâdenin muradına uygun vakitlerde, ara ara gelen tecelliler.. bu tecellilerin yayılma sahası kalp ufku.. avlayıp bir kalıba ifrağ eden de his ve şuurdur. Bu itibarla makama, dalgaları dinmiş, istikrara ulaşmış bir pâye nazarıyla bakılmasına karşılık; hâl, yüksek takdîrlere bağlı gel-gitlerin ağında, her zuhur bir evvelkisinden ayrı ve farklı kareler içinde, sürekli belirip-kaybolan ve tıpkı güneşden gelen değişik boy ve renklerdeki dalga paketlerine benzetilebilir.

Hassas ruh ve marifete uyanmış şuurlar, suyun üzerindeki kabarcıklarda, güneşin akislerini gördükleri gibi, gönül yamaçlarında da, hâl dalgalanmalarını öyle görür, hisseder ve ayrı ayrı idrâkla mukâbelede bulunurlar. Kalp balansını iyi ayarlayamamış, dolayısıyla da irtibatsız kalmış kopuk ruhlar, bunları birer vehim ve hayâl sanabilirler; varlığa Hakk’ın nûruyla bakanlar için bunlar ayânlardan ayân gerçeklerdir.

En büyük Hâl Eri, bir önceki mazhariyetlerini, bir sonraki durumu îtibâriyle dûn gördüğünden -o dûn hâlin nuruyla Allah gönüllerimizi donatsın!- “Ben günde yetmiş defa istiğfar ediyorum...” buyururlardı.

Zaten, Nâmütenâhî’ye dönük bir ebedî yolculukta, ebedî ışık ve ebedî buraka ihtiyâcını hisseden dupduru bir gönlün, başka türlü düşünmesi de mümkün değildi...

KALB-1

Dil beyt-i Hudâdır ânı pâk eyle sivâdan

Kasrına nüzûl eyleye Rahmân gecelerde.

İ. Hakkı

Gönül ve yürek olarak da tanıdığımız kalb başlıca iki ma’nâda kullanılır: Birisi, göğsün sol tarafında, sol memenin altında ve daha çok da çam kozalağına benzeyen, aynı zamanda yapısı ve dokusu itibariyle de bedendeki her uzuvdan farklı bulunan; ihtiva ettiği harika karıncık ve kulakçıkları, bütün his ve duygulara merkeziyeti, bütün damarlara ve damarcıklara merciiyeti ve insan uzuvları arasında bizatihî müteharrik olma gibi imtiyazı; hem bir motor gibi çalışması hem de bir emme-basma pompası gibi faaliyet göstermesi itibariyle çok hayatî bir organdır ki bu organa biz yürek de deriz.

İkincisi ise, öncekinin dublesi, alternatifi, melekûtî buudu ve aynı zamanda, şuur, idrak, ihtisas, akıl ve irade gücünün de merkezi, rûhânî bir lâtîfedir ki, tasavvufçular ona “hakikat-ı insaniye” filozoflar da “nefs-i nâtıka” demişlerdir. İnsanın asıl hakikatı da işte bu kalbdir. İnsana bu mânevî buudu itibariyle “âlim”, “ârif”, “müdrik” denir. Ruh bu lâtifenin esası ve bâtını, biyolojik ruh da bineğidir. Allah’a muhatab olan, sorumluluklar yüklenen, ceza gören, mükâfat alan, hidâyetle kanatlanan, dalâletle yuvarlanan, aziz kabul edilen, hor görülen ve İlâhî marifetin “mir’ât-ı mücellâ” sı olan hep bu lâtifedir.

Kalb, hem idrak eden hem de idrak edilen husûsiyette bir yapıya sahiptir. İnsan; rûhuna, cismine, aklına onunla girer. Kalb rûhun gözü gibidir. Basiret kendi dünyasına göre onun nazarı, akıl, ruhu, irade de iç dinamizmidir.

Umumiyet itibariyle biz “gönül” derken de bu ikinci kalbi kastederiz. Gönül ve kalb farklılığı, bunların mecazen birbirinin yerinde kullanılması bir yana, bu rûhânî lâtife cismânî kalble sımsıkı alâkalıdır. Bu alâkanın keyfiyeti, dünden bugüne filozofları ve İslâm hükemasını bir hayli meşgul etmiştir. Ancak, bu münasebet ister evvelen ve bizzat olsun, ister vasıtalı olsun, ister kalbin faaliyeti, ister onun kabiliyetiyle irtibatlı olsun sinelerimizde taşıdığımız “sanevberiyyu’ş-şekl” et parçası zâhirî kalble, insanın insanlığının remzi ve bütün duygularının hayat kaynağı olan “Lâtife-i Rabbâniye” bir hakikatın iki yüzü denebilecek şekilde birbiriyle iç içe olduğunda şüphe yoktur. Ne var ki, bu alâka ve irtibatın keyfiyeti de, kalb, rûh, akıl ve idrâkin keyfiyeti gibi biraz buğuludur.

Kur’ân’da, dînî ilimlerde, ahlâkta, edebiyatta, tasavvufta kalb dendiği zaman, daha ziyade bu ikinci ma’nâdaki kalb kastedilir. Aynı zamanda iman, marifetullah, muhabbetullah ve zevk-i rûhânîde bu ma’nâdaki kalbin “ille-i gâiyesi” ve varlığının hakikî hedefleridir.

Kalb, iki yönü olan öyle nûrânî bir cevherdir ki, bir yönüyle devamlı ruhlar âlemine, diğer yönüyle de cisimler âlemine bakar. Cisim, şer’î ölçülerin birleştiriciliğinde rûhun emrine girmişse, kalb, ruhlar âlemi yoluyla aldığı feyizleri bedene ve cisme taşır; orada da huzur ve itmi’nân esintileri meydana getirir.

Kalb, eskilerin ifadesiyle “nazargâh-ı ilâhîdir.” Allah, insana insanın kalbiyle bakar. òËÓ‰Ó„ğÊÚ†ÍÓÊÚÿÔ—Ô†Åğ‰ÓÈ†‚Ô‡‰ÔË»ğ„ÔÂÚå fehvâsınca da, insanla muâmelesi kalbe göre cereyan eder. Zira kalb; akıl, marifet, ilim, niyet, iman, hikmet ve kurbet gibi insan için çok hayâtî hususların kalesi mesâbesindedir. Kalb ayakta ise bu duygular da hayatta sayılır; o yıkılmış veya gediklerle sarsıksa, bu lâtifelerin hayatiyetinden, devam ve temâdisinden bahsetmek de oldukça zordur. Hazreti Sâdık u Masdûk: “ «Ó‰«Ó†ÅğÊÒÓ†·ğÈ†«‰ÚÃÓ”Óœğ†ÂÔ÷Ú/Ó…Î†«ğ–Ó«†’Ó‰ÓÕÓ Ú†’Ó‰ÓÕÓ†«‰ÚÃÓ”ÓœÔ†„Ô‰ÒÔÁÔ†ËÓÅğ–Ó«†·Ó”ÓœÓ Ú†·Ó”ÓœÓ†«‰ÚÃÓ”ÓœÔ†„Ô‰ÒÔÁÔ†«Ó‰«Ó†ËÓÁğÈÓ†«‰Ú‚Ó‰Ú»Ô -Bakın, cesette bir çiğnem et vardır ki, o sıhhatli olunca bütün ceset de sağlam olur; o fesada yüz tutunca da bütün ceset bozulur gider. Dikkat! İşte o kalbdir” buyurarak kalbin insan bedenindeki yer ve önemine dikkati çekmektedir.

Kalbin bundan da ehemmiyetli yanı mahiyetindeki istinad ve istimdat noktaları itibariyle her zaman Cenâb-ı Hakk’ı göstermesi, varlık kitabıyla tafsilen anlatılanları, ihtiyaç ve ihtiyaçların karşılanması diliyle insan gönlüne sürekli ihtar etmesidir ki, hadis diye rivayet edilen bir mübarek sözde onun bu lâhûtî buudu nazara verilmektedir. İbrahim Hakkı, o sözü nazmen şöyle anlatır:

Sığmam dedi Hakk arz u semaya.

Kenzen bilindi dil madeninden.

Böyle, marifet-i ilâhînin pürüzsüz, mücellâ ve yalan söylemeyen sadık bir lisanı olması itibariyledir ki, insânî mülkün melekûtu sayılan kalb, Kâbe’den daha eşref görülmüş ve Zât-ı Hakk adına bütün kâinatların ifade edebileceği yüce gerçeği beyanda biricik hatip kabul edilmiştir.

Kalb, düşünce sıhhati, tasavvur sıhhati ve ruh sıhhati, hatta beden sıhhati için âdeta bir kale gibidir. İnsanın maddî, mânevî duyguları bu kaleye sığınır ve korunmuş olurlar. Bu açıdan insan için bu kadar önemli olan kalbin de karantinaya ve gözetilmeye ihtiyacı vardır. Zira o, yaralanınca tedavisi çok güç ve ölünce de hayata döndürülmesi çok zor bir lâtifedir. Kur’ân bize:†“††—Ó»ÒÓÊÓ«†‰«Ó† Ô“ğ/Ú†††‚Ô‰ÔË»ÓÊÓ«†»ÓŸÚœÓ†Åğ–Ú†ÁÓœÓÍÚ ÓÊÓ« -Rabbimiz, bizi hidayete erdirdikten sonra kalblerimizi kaydırma...” (Âl-i İmrân, 3/8) duâsını öğütlemede, Efendimiz de sabah-akşam el açıp hem de defaatle: “ «Ó‰‰ÒÓÁÔÂÒÓ†ÍÓ«†ÂÔ‚Ó‰ğÒ»Ó†«‰Ú‚Ô‰ÔË»ğ†ÀÓ»ğÒ Ú†‚Ó‰Ú»ğÈ†ŸÓ‰ÓÈ†œğÍÊğ„Ó -Ey kalbleri evirip çeviren Allah’ım! Kalbimi dininle sabitleyip perçinle!” tazarruunda bulunmakla bu çok önemli korunma ve karantinayı hatırlatmaktadır.

Evet, kalb, bütün hayırların, bereketlerin insana ulaşmasında önemli bir köprü vazifesi gördüğü gibi, aynı zamanda şeytânî ve nefsânî bütün dürtülere ve bütün hâtıralara vize verebilme mevzûunda da tehlikeli işlere âlet olabilir. O, Hakk’a tevcih edilebildiği sürece, bedenin en karanlık noktalarına kadar her yanına ışıklar yağdıran bir projektör olur; yüzü cismaniyete dönük kaldığı zamanlar da şeytanın zehirli oklarının hedefi haline gelir.

Kalb, iman, ibadet ve ihsan rûhunun vatan-ı aslîsi ve her zamanki otağı ve Allah-kâinat-insan arasında ince ince akıp duran duyguların yüksek debili bir ırmağı olmasına rağmen, bu cihanbaha lâtifeyi yerinden etmek ve bu ırmağa mecra değiştirtmek için, onun sayılmayacak kadar da düşmanları vardır. Kasvetten küfre, ucbdan kibre, tûl-i emelden hırsa, şehvetten gaflete, menfaatten makam düşkünlüğüne kadar yığın yığın düşman, taarruz vaziyetinde onun zaaf ve boşluklarını kollamaktadır.

KALB - 2

İman kalbin canı, ibadet onun damarlarında akıp duran kanı, tefekkür, murâkabe, muhâsebe ise onun bekasının esaslarıdır. İmansız birinde kalb ölü ve ötelere karşı bütün bütün kapalı, ibadetsiz birinde o ölüm ağında ve onulmaz hastalıklarla sürüm sürüm, tefekkürsüz, muhâsebesiz ve murâkabesiz bir bünyede ise her türlü tehlikeye açık ve emniyetsizdir. Birinci kategoriye giren insanlar sinelerinde emme-basma pompaları nev’inden bir et parçası taşısalar da kat’iyen kalblerinin var olduğu söylenemez.. ikinci nev’e girenler, varlık-yokluk arası vehimlerinin sisli dünyasında hep mesafelerin esiri olarak yaşar ve bir türlü hedefe ulaşamazlar.. üçüncü kısma dahil olanlar, bir hayli mesafe almış, bir hayli engebe aşmış olmalarına rağmen, tam zirveye ulaşamadıkları için, her zaman tehlike sath-ı mâilinde sayılırlar: Düşe-kalka yürür, müsâbakasını yene-yenile sürdürür ve ömürlerini bir vefasız, aşılmaz tepenin yamaçlarında tüketirler.

İnanmış, inancını yaşamış ve otağını ihsan düzlüklerine kurmuş olanlara gelince, bunlar sebepler planında emniyet doruğunda, İlâhî himâye açısından da güven kuşağında sayılırlar. Varlığı basiretle süzer, Allah’ın nûruyla eşyanın perde arkasına muttali olur, hep temkinde bulunur; kalbi güvercin kalbi gibi tir tir yaşar ve her yerde O’nun hoşnutluğunu ararlar. Her işlerini Allah rızasına göre ayarlar ve Allah sevgisiyle yatar kalkarlar. Allah da onları hem sever, hem de inanan gönüllere sevdirir. Derken “makbul-u ins u cân” olur her yerde hüsn-ü kabul görürler.

Sûre-i Yusuf’un sıddîk kahramanı, mübarek ismine izâfe edilen sûrede tam beş defa ihsan ehli olarak zikredilir ki; bu, yer-gök, dost-düşman, yaratan-yaratılan herkesin, O’nun yakîn, muhâsebe ve murâkebesine şehadeti demektir.

Yusuf (as) henüz genç bir tomurcukken, Allah O’nun ihsan şuuruna dikkati çeker ve “işte Biz ehl-i ihsânı böyle mükâfatlandırırız” (Yusuf, 12/22) buyurur. Hapishanede, şakî-said herkes O’nun düşünce ufkundaki derinliği, duruluğu ve ledünnîliği sezince, O’nu merci’ kabul eder, O’na koşar, O’na inanır, O’na bağlanır “ve haydi bize te’vil-i ehâdisi bildir; bildir ki, Seni ihsan şuuruyla serfiraz görüyoruz” (Yusuf, 12/36) der ve problemlerini O’na arzederler.. girdiği her imtihanı başarıyla bitirmiş, dost-düşman herkesin sinesine taht kurmuş bu babayiğidi Allah bir kez de, dünya karşısında tavrını değiştirmemesiyle takdir buyurur ve “rahmetimizi dilediğimize nasib kılar ve ihsan şuuruna erenlerin ecrini zayi etmeyiz” (Yusuf, 12/56) der İlâhî te’minâtını ihtarda bulunur.. o güne kadar kalbleri her zaman, O’na karşı kıskançlıkla atan kardeşleri, gün gelip de hased atmosferinden sıyrılabildikleri bir anda “doğrusu, biz seni ihsanla bütünleşmiş kimselerden görüyoruz” (Yusuf, 12/78) diyerek O’na, kapalı da olsa tarziyede bulunur ve sadakatını itiraf ederler.. ve nihayet Hz. Yusuf (as), olgunlaşmış, itmi’nâna ulaşmış bir insan olarak bunca şahidin yanında, mazhar bulunduğu İlâhî lütuflara bir de kendi şehadet eder ve “doğrusu kim Allah’tan korkar, takvâ dairesinde yaşar ve her çeşidiyle sabrı temsil edebilirse, Allah da böyle ihsâna ermişlerin ecrini zayi etmez” (Yusuf, 12/90) der, tahdis-i nimette bulunur.

Evet, böyle herkesin hüsn-ü şehadette bulunduğu bir kalbin, ilâhî âdetler gereği gel-giti, inhirafı düşünülemeyeceği gibi, mahrumiyetine de ihtimal verilemez. Zira o kalb, kâinata nisbeten arş ne ise, insana nisbeten odur ve her an Hakk’ın nazar buyurduğu bir mücellâ aynadır. Hakk’ın bakıp bakıp her an ayrı bir değer verdiği böyle bir ayna kırılıp atılabilecek herhangi bir cisim değildir. O, insanlık gerçeğinin rûhu ve Allah’ın da memdûhudur.

Hz. Mevlâna:†

“ ††††ÕÓ‚†ÁÓÂğÈ†¯ÔËÍÓœ†ÊÓÿÓ—†ÂÓ«ÊÚ†»Ó—†œğ‰Ó”Ú ††††††††††ÊğÍ” †»Ó—†’ÔË—Ó †„ğÁ†¬Ê††¬»†Ë†¯ğ‰Ó”Ú

†††††††† ÔËÁÓÂÈ†¯ÔËÍÈ†ÂÓ—Ó«††œğ‰†ÊğÍ“ÁÓ”Ú †††††††††††††œğ‰†·Ó—«“ğ†ŸÓ—‘Ú†»Ó«‘Óœ†ÊğÈ†»Ó‡ÛÓ”Ú ††††††††††††††††††††††††† †††

Allah buyuruyor ki: “Bizim nazarımız kalbedir; sudan, balçıktan olan sûrete değildir. Sen, benim içimde kalbim var diyorsun, amma gönül Arş’ın yücesindedir, aşağılarda değil” der, bu hakikatı ihtar eder.

HÜZÜN

Hüzün; gam, keder, gussa ma’nâlarına gelen Arapçadaki “hazen”den alınmıştır. Sofîye bu kelimeyi; sevinç, neş’e ve sürûrun karşılığı olarak kullanmıştır ki, buna vazife şuuru, dava düşüncesi ve mefkûre buudlu tasa da diyebiliriz. Evet, derecesine göre her kâmil mü’min, dört bir yanda Ruh-ı Revân-ı Muhammedî şehbâl açacağı, yeryüzünde ehl-i İslâm’ın ah u efgânı dineceği, Kur’ân’ın hayata hayat olacağı ve fert planında herkesin kabir çukurunu güvenle geçeceği, bir bir berzah gâilelerini atlatacağı, hesaba, mîzana takılmadan revh u reyhâna ve meydan-ı tayarân-ı ervâha uçacağı “ân”a kadar da onunla oturup kalkacak, onunla zaman atkıları üzerinde hayatını bir gergef gibi işleyecek, ona neş’e ve sevinçle köpüren dakikaları arasında dahi yer verecek, hâsılı onu, yemeklerin tuzu gibi hayatın bütün sâniye, sâlise ve âşirelerinde duyacak, hissedecek ve bu mukaddes burukluğu tâ: “«Ó‰ÚÕÓÂÚœÔ†ğ§ğ†«‰ÒÓ–ğÈ†«Ó–ÚÁÓ»Ó†ŸÓÊÒÓ«†«‰ÚÕÓ“ÓÊÓ†ÅğÊÒÓ†—Ó»ÒÓÊÓ«†‰Ó/Ó·ÔË—Ï†‘Ó‡„ÔË—Ï -Bizden tasayı, kederi gideren Allah’a hamdolsun; doğrusu Rabbimiz çok bağışlayıcı ve lütufkârdır” (Fâtır, 35/34) müjde buudlu hakikatinin tülleneceği ufka kadar devam ettirecektir.

Hüzün, insanın insanlığı idrâkinden kaynaklanır ve bu mazhariyetin şuurunda olduğu sürece de onun basar ve basiretinde buğulanır durur. Aslında böyle bir hüzün dinamizmi, ferdin sürekli Cenâb-ı Hakk’a yönelmesi, hüzne esas teşkil edecek şeyleri duyup, hissedip O’na sığınması ve nâçâr kaldığı her yerde, “çâre! çâre!” çığlıklarıyla O’na dehalet etmesi bakımından da çok lüzumlu ve çok gereklidir.

Ayrıca, ömrü kısa, iktidârı az, tâlip olduğu şeyler çok pahalı ve birleri bin etme mecburiyetinde olan bir mü’min, maruz kaldığı hastalıklar, yolunu kesen sıkıntılar, mübtelâ olduğu acılar, elemler gidip hüzünle buudlaşınca onlar, günahları silip süpüren öyle bir iksire dönüşürler ki, insan bu sayede muvakkati ebedîleştirir, damlayı deryalaştırır ve zerreyi güneş haline getirebilir.. evet böyle bir hüzün ağında geçirilen ömrün peygamberâne bir ömür olduğu söylenebilir.. ve bu açıdan da, hayat-ı seniyyelerini hüzün televvünâtı içinde geçiren İnsanlığın İftihar Tablosuna -o tabloya canlarımız fedâ olsun!- “Hüzün Peygamberi” denmesi ne kadar mânidardır!

Hüzün, insanın kalb mekanizmasını, duygular âlemini gaflet vadilerinde dağınıklığa düşmekten koruyan bir serâ, bir atmosfer ve cebrî bir çeper, dolayısıyla da cebrî bir konsantrasyon yoludur. Öyle ki, hüzünlü sâlik, bu cebrî teveccüh sayesinde, başkalarının mükerrer “erbâin”lerle elde edemeyecekleri kalbî ve ruhî hayat mertebelerini bu yolla en kısa zamanda elde edebilir.

Cenâb-ı Hakk kılığa, kıyafete, şekle değil; kalblere, kalbler içinde de mahzun, mükedder ve kırık kalblere nazar buyurur, onları maiyyetiyle şereflendirir ki: “† «ÓÊÓ«†ŸğÊÚœÓ†«‰ÚÂÔÊÚ„Ó”ğ—Ó…ğ†‚Ô‰ÔË»ÔÁÔÂÚ -Ben kalbi kırıklarla beraberim” 1sözü de bu ma’nâyı ihtar etmektedir.

Süfyân b. Uyeyne: “Allah bazen, mahzun bir kalbin ağlamasıyla bütün bir ümmete merhamet buyurur” der. Zirâ hüzün, her zaman kalbin samimiyet yanlarında göğerir.. ve insanı Allah’a yaklaştıran davranışlar arasında, hüzün kadar fahre, riyâya, süm’aya kapalı bir başka davranış yok gibidir.

Her şeyin bir zekatı vardır ve zekat, zekatı verilen şeyin yabancı nesnelerden arındırılmasıdır. Hüzün de dimağ ve vicdânın zekatıdır ve bu iki duygunun saflaşmasında, saflaştıktan sonra da dupduru kalmasında hüznün tesiri çok büyüktür.

Tevrat’ta: “Allah bir kulunu sevince, onun gönlünü ağlama hissiyle doldurur; ona buğzedince de çalgı neşvesiyle..” buyrulur.

Bişr-i Hafî de: “Hüzün bir hükümdar gibidir; otağını bir yere kurunca, başkalarının orada ikametine izin vermez...” Sultan ve hükümdârın olmadığı bir ülke karmakarışık ve keşmekeşlik içinde olacağı gibi, hüznün olmadığı bir kalb de darmadağınık ve harabedir. Zaten, O kalbi en ma’mur olanın hali de kesintisiz hüzün ve sürekli tefekkür değil miydi..?

Yakup aleyhisselâm, Yusuf’la arasındaki dağları hüzünden kanatlarla aştı ve gidip bir tatlı rüyanın yorumlanması iklimine ulaştı.

Hüzünle sızlayan bir yüreğin iniltileri, âbidlerin evrâd u ezkarlarına, zâhidlerin takva u verâlarına denk tutulmuştur.

Günah ve ma’siyet dışı, dünyevî huzursuzluklardan dolayı yaşanan tasanın günahlara keffâret olacağını Hazret-i Sâdık u Masduk söylüyor.. ya ukbâ buudlu ve Allah hesabına olursa..!

Hüzün vardır, ibadet ü taatdaki eksiklik mülâhazasından ve vazife-i ubudiyetteki kusur endişesinden kaynaklanır.. ve bu bir avam hüznüdür. Hüzün vardır, kalbin masivâya “Allah’tan başka herşey” meyl ü muhabbetinden ve duyguların teveccühdeki teklemelerinden kaynaklanır.. bu da bir havas hüznüdür. Hüzün de vardır ki, mahzunun bir ayağı nâsut âleminde, diğer ayağı da lâhut âleminde, kalbin kadirşinaslığı ile her iki âleme karşı, muvâzene ve temkine riayet etmeye çalışır; çalışırken de her an muvâzeneyi bozdum veya bozacağım endişesiyle ürperir ve sürekli hüzünle inler ki bu da asfiyânın hüznüdür.

İlk Nebî, hem insanlığın babası, hem peygamberliğin babası, hem de hüznün babasıydı. O, hayata uyanırken aynı zamanda hüzne de gözlerini açıyordu. Peygamberlik ölçüsündeki temkin ve azmindeki za’fın hüznüne, yitirilmiş cennetin hüznüne, kaybedilmiş visal ve maruz kalınmış firak hüznüne. O, bütün bir ömür boyu bu hüzünler ağında inleyip durdu.

Hazret-i Nuh, peygamberliğiyle kendini hüzün cenderesinde buldu. O’nun sînesinde köpüren hüzün dalgaları, okyanuslarınkine denkti.. ve bir gün geldi ki O’nun hüzün kaynağı, okyanusları dağların zirvelerine kadar köpürttü ve yeryüzünü kapkaranlık bir tasa sardı. Derken O da bir tufan peygamberi oldu.

Hz. İbrahim âdetâ, hüzne göre programlanmıştı. Nemrutlarla yakapaça olma hüznü, ateş koridorlarında dolaşma hüznü, eşini ve çocuğunu ıpıssız bir vadiye bırakma hüznü, çocuğunu boğazlamaya memur edilme hüznü ve daha bir sürü melekût buudlu, akılla çatışmalı hüzün silsilesi...

Hz. Musa, Hz. Davud, Hz. Süleyman, Hz. Zekeriyya, Hz. Yahya, Hz. Mesih hemen hepsi hayatı bir hüzün yumağı olarak tanıdı, duydu ve yaşadılar.. ve hele en büyük Nebî, Hüzün Peygamberi ve arkasındakiler...

HAVF VE HAŞYET

Arapçada, korkma, ürperme, irkilme ma’nâlarına gelen havf; ıstılâhî ma’nâsı itibariyle; şer’an haram olmayıp da daha hafif mertebede memnu bulunan bir şeyi işlemekten sakınma anlamına, sofiyece de; “recâ” duygusunun yanında, hak yolcusunun emniyete düşüp aldanmaması ve kuruntulara takılıp kalmaması için manevî seyr ü seferde hem bir denge unsuru ve hem de nâz u şatahata götürecek düşünceleri tadîl eden bir iksirdir.

Havf, Kuşeyrî’ye göre; ma’nâ yolcusunun, Allah’ın sevmediği, hoşlanmadığı şeylerden sakınmasını ve uzak kalmasını sağlayan, onun içindeki bir korku duygusu şeklinde yorumlanmıştır ve daha çok da, gelecekle alâkalı gösterilmiştir.

Evet havf, ya bir insanın arzu etmediği şeylere maruz kalacağı endişesinden veya isteyip dilediği şeyleri kaçıracağı düşüncesinden kaynaklanır ki, her iki durum da istikbâl ile alâkalıdır. Kur’ân-ı Kerîm de, pek çok âyât u beyyinatıyla amel ve davranışların ilerideki neticelerini nazara vererek istikbâl buudlu bir dünya kurmayı hedefler.. O’nun kurmak istediği dünyada geleceği iyi ve kötü semereleriyle bir ruh, bir ma’nâ, bir düşünce, hattâ bir aksesuar olarak görmek her zaman mümkündür. O, müntesiplerinin gönlüne bütün bir hayat boyu âkıbetendiş olmayı aşılar ve ayaklarını yere sağlam basmalarını hatırlatır: “ ËÓ»ÓœÓ«†‰ÓÁÔÂÚ†ÂğÊÓ†«§ğ†ÂÓ«†‰ÓÂÚ†ÍÓ‡„ÔËÊÔË«†ÍÓÕÚ Ó”ğ»ÔËÊÓ -Hiç hesaba katmamış oldukları şeyler Allah tarafından karşılarına çıkarılıverdi” (Zümer, 39/47) ürperti hasıl eden fermanı: “† ‚Ô‰Ú†ÁÓ‰Ú†ÊÔÊÓ»ğÒÆÔ‡„ÔÂÚ†»ğ«Ú‰«ÓŒÚ”Ó—ğÍÊÓ†«ÓŸÚÂÓ«‰«Î†«Ó‰ÒÓ–ğÍÊÓ†÷Ó‰ÒÓ†”ÓŸÚÍÔÁÔÂÚ†·ğÈ†«‰ÚÕÓÍÓ«…ğ†«‰œÒÔÊÚÍÓ«†ËÓÁÔÂÚ†ÍÓÕÚ”Ó»ÔËÊÓ†«ÓÊÒÓÁÔÂÚ†ÍÔÕÚ”ğÊÔËÊÓ†’ÔÊÚŸÎ« -De ki: Amellerin bütün bütün boşa gidenini size haber vereyim mi? Onların ameli ki, dünya hayatında bütün çalışmaları boşa gittiği halde kendilerini güzel iş yapıyor sanmaktadırlar” (Kehf, 18/103) gönülleri hoplatan beyanı gibi daha pek çok âyet var ki bunlar insanın hayat dantelâsının öteden getirilmiş atkı ipleri gibidirler.. -Bu iplerle hayatını kaneviçe gibi örene ne mutlu- Kur’ân sık sık bunlarla gönüllerimize uhrevîlik aşılar ve gözlerimizi ukbâya çevirir.

Cenab-ı Hakk nurlu beyânında, bizi huzûruna celp ve maiyetiyle şereflendirmek için çok defa havfı bir kamçı olarak kullanır. Bu kamçı, tıpkı annenin itaplarının, yavruyu onun şefkatli kucağına çektiği gibi; insanı ilâhî rahmetin enginliklerine cezbeder ve onu cebrî lütufların vâridâtı ile zenginleştirir. Bu itibarla, Kur’ân-ı Kerîm’de havf u haşyetle tüllenen her emir ve direktif, bir buuduyla ürpertici ise de diğer yanıyla rahmet televvünlü ve inşirah vericidir.

Ayrıca, Cenab-ı Hakk’tan havf edip O’na karşı saygılı olan bir vicdanın, başkalarının kasvetli ve yönlendirmeden uzak, yararsız, hatta zararlı korkularından kurtulması bakımından da ayrı bir önem arzeder. Cenab-ı Hakk, nûrefşân ve ümitbahş beyanında yer yer: “ ·Ó‰«Ó† ÓŒÓ«·ÔËÁÔÂÚ†ËÓŒÓ«·ÔËÊğ†«ğÊÚ†„ÔÊÚ ÔÂÚ†ÂÔƒÚÂğÊğÍÊÓ -Eğer gerçek mü’min iseniz, onlardan korkmayın, benden korkun!” (Âl-i İmrân, 3/175) buyurarak, insan mahiyetindeki korku hissinin sağa-sola dağıtılarak dağınıklığa düşülmemesini: “ ËÓ«ğÍÒÓ«ÈÓ†·Ó«—ÚÁÓ»ÔËÊğ -Sadece ve sadece benden korkun” (Bakara, 2/40; Nahl, 16/51) diyerek de hiçbir yararı olmayan fobilere girilmemesini ihtar eder ve: “ ÍÓŒÓ«·ÔËÊÓ†—Ó»ÒÓÁÔÂÚ†ÂğÊÚ†·ÓËÚ‚ğÁğÂÚ†ËÓÍÓ·ÚŸÓ‰ÔËÊÓ†ÂÓ«†ÍÔƒÚÂÓ—ÔËÊÓ -Her an üzerlerinde nigehban bulunan Rabbilerinden korkar ve emrolundukları şeyleri titizlikle yerine getirirler” (Nahl, 16/50) ve: “ ÍÓœÚŸÔËÊÓ†—Ó»ÒÓÁÔÂÚ†ŒÓËÚ·Î«†ËÓ×ÓÂÓŸÎ« -Havf u haşyet içinde, aynı zamanda tazarru ve niyazlarının kabul olacağı ümidiyle Rabbilerine dua eder-ler...” (Secde, 32/16) gibi pürenvar beyanlarıyla havfla mamur, haşyetle serfiraz gönülleri senâ eder. Eder, zîra hayatını havfa göre örgüleyen bir ruh, iradesini temkinli kullanır, adımlarını dikkatli atar ve ayağını çürük bir yere basmamaya çalışır. İşte böyle titiz ruhlar rızâ semasının üveykleri sayılırlar. İşte size, Lücce sahibinden havfla alâkalı hoş bir tesbit:

»Ó«‘†œÓ—†œğÍÊ†ÀÓ«»ğ †«Ó—Ú Ó—”ğÈ†“ğ‚ÓÁ—ğ†ÕÓ‚†„ğÁ†ÛÓ«††††††„Ó—œÁ†ÂÔÕ„ÓÂ†œÓ—†“ÓÂÍÊ†ŸÓ—ŸÓ—ÊğÍÂ†’Ó—’Ó—«”

“Eğer Cenab-ı Hakk’ın kahrından korkuyorsan dinde sabit kadem ol; zîra ağaç şiddetli rüzgarlara karşı kökleriyle yere muhkem tutunur.”

Havfın en aşağı mertebesi, imanın şartı ve muktezası olan havftır ki : “ ËÓŒÓ«·ÔËÊğ†«ğÊÚ†„ÔÊÚ ÔÂÚ†ÂÔƒÚÂğÊğÍÊÓ -Eğer gerçek mü’min iseniz benden korkun” (Âl-i İmrân, 3/175) meâlindeki âyet buna işaret etmektedir. Bunun bir üstü ilim buudlu havftır ki: “ «ğÊÒÓÂÓ«†ÍÓŒÚ‘È¢†«§Ó†ÂğÊÚ†Ÿğ»Ó«œğÁğ†«‰ÚŸÔ‰ÓÂÓ«¡Ô -Allah’tan, kulları arasında ancak alimler hakkıyla korkar” (Fâtır, 35/28) âyeti de bu mertebeyi ihtar eder. Daha üst bir mertebe ise marifet mertebesidir ve heybet televvünlüdür ki: “ ËÓÍÔÕÓ–ğÒ—Ô„ÔÂÔ†«§Ô†ÊÓ·Ú”ÓÁÔ -Allah size kendisine karşı ürperti içinde bulunmanızı emreder” (Âl-i İmran, 3/28, 30) beyan-ı sübhânîsi de bunu hatırlatır.

Bundan başka, bir kısım sofîler havfı; biri heybet, biri haşyet olmak üzere kendi içinde de ikiye ayırmışlardır. Her ikisi de korku ve saygı düşüncesinden kaynaklanmasına rağmen bunlardan heybet daha ziyade “firar” yörüngeli, haşyet ise “ilticâ” mahreklidir. Seyr u sülûkte heybet sahibi, sürekli firar düşüncesi içindedir; O’nunla oturur-kalkar, O’nu düşler ve O’nu tasarlar; haşyet sahibi ise, her lâhza ayrı bir mülâhaza ile O’na ilticâ etme vesileleri araştırır ve O’na sığınma fırsatları kollar.

Bu itibarla da çok defa, rehbet yolunu seçenler, firarı da devam ettirirler.. firarı devam ettirdikleri için de kolayı zorlaştırır ve ruhbanların maruz kaldığı sıkıntılara maruz kalır, dolayısıyla da firarın hasıl ettiği bu’diyet ölçüsünde, O’ndan uzak kalmanın ızdırabını yaşarlar. Hayatlarının her lâhzasında “hevâ”yı “hüda”ya çevirebilmiş haşyet salikleri ise, her an ayrı bir iltica yol ayrımında ayrı bir “kurb” kevseri içer ve “daha yok mu?” diyerek coşarlar.

Haşyet, kâmil ma’nâda bir enbiyâ hususiyetidir.. nebiler, sürekli içinde âdetâ İsrafil’in sûrunun duyulduğu bu atmosferde ve Hakk’ın, azamet u celâlinin savleti karşısında bir can ile ölür, birkaç can televvünü ile dirilirler. Onların his, şuur ve idrâk ufuklarında her zaman: “ ·Ó‰ÓÂÒÓ«† ÓÃÓ‰ÒÓÈ†—Ó»ÒÔÁÔ†‰ğ‰ÚÃÓ»Ó‰ğ†ÃÓŸÓ‰ÓÁÔ†œÓ„Ò‡Î«†ËÓŒÓ—ÒÓ†ÂÔË”‡¢‡È†’ÓŸğ‚Î« -Cenab-ı Hakk azametle dağa tecelli edince, dağ şâk şâk oldu, parçalandı ve Musa kendinden geçip bayıldı” (A’râf, 7/143) gerçeğinin tulû ve gurûbları yaşanır. Akrabü’l-Mukarrabîn ve Seyyidü’l-Haşiyîn de: “Ben sizin görmediğinizi görüyor, duymadığınızı duyuyorum; bilebilseniz ki, gök bir gıcırdayışla gıcırdayıp inledi ki!. Zaten öyle olması gerekirdi; zira göklerde meleklerin secdegâhı olmayan dört parmak kadar bile boş yer yoktur. Allah’a yemin ederim ki, eğer azamet-i ilâhî adına benim bildiğimi bilseydiniz, az güler çok ağlardınız, hatta zevcelerinizle bir arada bulunmaktan kaçınır, dağ ve sahralarda çığlık çığlık Allah’a yalvarırdınız” buyurur. Bu hadiste hem Peygamberin ilticâ buudlu haşyeti -ki, kendi, bilinebilecek herşeyi bildiği halde firarı değil O’na sığınmayı seçmiştir- hem de diğer insanların firar buudlu heybetlerini anlatmıştır.. ve Ebu Zerr hadîsdeki: “Keşke, kökünden sökülen ve kesilip-biçilen bir ağaç olsaydım” ilavesiyle kendi hesabına bu düşünceye beliğ bir tercümandır..!

Haşyet ve mehabete göre programlanmış bir ruh, havf mülâhazası olmasa da günahlara bulaşmaz.. işte mehabet bendesi bir ismet kahramanı!: “ ÊğŸÚÂÓ†«‰ÚŸÓ»ÚœÔ†’ÔÁÓÍÚ»Ï†‰ÓËÚ†‰ÓÂÚ†ÍÓŒÓ·ğ†«§Ó†‰ÓÂÚ†ÍÓŸÚ’ğÁğ -Süheyb ne yüksek bir karakterdir -muhalfarz- Allah’tan korkmasa da günah işlemez.”

Havf erbabı bazen sızlar, bazen ağlar ve gözyaşlarını ceyhun ederek günde birkaç defa hususiyle de yalnızlık zamanlarında gözyaşlarıyla “bu’d” ateşlerini söndürür ve bu’dlar bu’du cehennem üzerine yürür. Zira: “ ‰«Ó†ÍÓ‰ğÃÔ†«‰ÊÒÓ«—Ó†—ÓÃÔ‰Ï†»Ó„È¢†ÂğÊÚ†ŒÓ‘ÚÍÓ…ğ†«§ğ†ÕÓ ÒÓÈ†ÍÓŸÔËœÓ†«‰‰ÒÓ»ÓÊÔ†·ğÈ†«‰÷ÒÓ—ÚŸğ -Allah korkusundan ağlayan birinin, sağılmış sütün yeniden memeye dönmesi muhaliyeti gibi cehenneme girmesi mümkün değildir” fehvâsınca, cehennem ateşini söndüren en tesirli iksir gözyaşlarıdır. Bazen de, hem yaptıklarını hem de yapmadıklarını sürekli birbirine karıştırır; yaptıklarının “hüdâî” olmayıp da “hevâî” olduklarından, yapmadıklarının ise bütün bütün şeytânî olmasından, irkilir, devamlı hüzünle yutkunur.. ve isabetli karar verebilirse doğrulur O’na ilticâ eder. Bunlardan birinci şıktakiler:† “ ËÓ«‰ÒÓ–ğÍÊÓ†ÍÔƒÚ ÔËÊÓ†ÂÓ«†¬ ÓËÚ†ËÓ‚Ô‰ÔË»ÔÁÔÂÚ†ËÓÃğ‰Ó…Ï†«ÓÊÒÓÁÔÂÚ†«ğ‰ÓÈ†—Ó»ğÒÁğÂÚ†—Ó«ÃğŸÔËÊÓ -Rabbilerinin huzuruna döneceklerinden ötürü, yürekleri çarparak vereceklerini verirler” (Mü’minûn, 23/60) mealindeki âyet münasebetiyle, Aişe Validemiz’den nakledilen şu vak’ayı misâl olarak gösterebiliriz: Validemiz buyurur ki: “Bu âyet nâzil olunca ‘âyette zikredilenler, zina etme, hırsızlık yapma, içki içme gibi haramları irtikap edenler midir?” diye Rasûlullah’a sordum. İnsanlığın İftihar Tablosu Seyyid’ül-Ma’sûmîn: “Hayır ya Aişe, âyette anlatılmak istenen, namaz kılıp, oruç tutup sadaka verdiği halde, kabul olup olmaması endişesiyle tir tir titreyenlerdir, buyurdular.” Birinci kategoride zikredilenlere “düz mü’minler” diyeceksek ikincilerine “derin mü’minler” veya “kamil insanlar” demek uygun olur zannederim.

Ebû Süleyman-ı Dârânî: “Kulun, havf ve recâ arası bir yol tutup gitmesi esas olmakla beraber, her zaman kalbin korku ve saygıyla atması daha emin bir yoldur” der. Aynı düşünceyi paylaşan Şeyh Galip ise havf mevzuundaki hislerini şu müstesna mısrasıyla âdetâ hülâsa eder:

Bin havf ile ceşm-i cânı bâzet!

RECÂ

Gelecek adına emellerle dopdolu olma ve arzu edilen şeylerin elde edilebileceği ümidiyle yaşama ma’nâlarına gelen recâ, sofilerce: “Gönülden istenen bir şeyin tahakkuk etmesi inancıyla meydana geleceğini ümit etme ve bekleme” şeklinde tarif edilmiştir. Bu itibarla, hasenât adına bir şeyi işleyip kabulünü beklemek, kezâ ma’siyetten tevbe edip hüsn-ü kabul göreceği mülâhazasıyla ümitlenmek birer recâdır.

Hata, günah ve seyyiatın şahsa yüklenmesi, hasenâtın ise, Allah’ın rahmetine atfedilmesi esasına dayanan recâ, sâlikin bir kısım yanlışlıkların, kötülüklerin ve yakışıksız şeylerin ağına düşmemesi, iyilikler ve güzelliklerle de şımarıp küstahlaşmaması için, istiğfar ve dua kanatlarıyla sürekli “seyr ilallah” ufkunda seyahatla şerlerden kaçınıp hayırlara sığınması; inâbe ve tazarru lisanıyla da devamlı “seyr maallah” ikliminde Hakk kapısının tokmağına dokunmasından ibaret sayılmıştır. Böyle bir denge kurulabildiği takdirde, ne havfta inkıta ve ye’s, ne de recâda gevşeklik ve şatahat olur.

Evet, günahlardan kaçınıp Allah’dan inâyet beklemek, yarışırcasına hayrât ve hasenât yolunda koşup sonra da Allah rahmetinin enginliği mülâhazasıyla o kapıya yönelmek sadık bir recâ ve sadıkların recâsıdır. Aksine, amelsiz hasenât beklemek veya ömrünü günah vadilerinde geçirdiği halde, Allah’ı kendi hesaplarıyla bir şeylere -estağfirullah- icbar ediyor gibi “buhbuha-i cennet” den dem vurmak yalancı bir recâ ve Hazret-i Rahmanü’r-Rahim’e karşı da bir saygısızlıktır.

Recâ, bir temennî değildir; temennî, herhangi bir tasavvur ve düşüncenin meydana gelmesi mevzuunda kat’iyyet bulunmayan, dolayısıyla da ümid va’detmeyen bir beklenti olmasına mukabil, recâ; matluba ulaştıracak bütün vesileleri değerlendirip, rahmeti ihtizaza getirme yolunda peygamberâne bir basîret ve şuurla bütün iltica kapılarını zorlamanın ad ve ünvanıdır.

Bir diğer ifade ile recâ; ilim, kudret ve irade sıfatları gibi, rahmet ve affediciliğin de ihata ve şümûlüne inanıp, ehadiyet dalga boyunda bir kısım teveccühlere muntazır olmak demektir. Kur’ân-ı Kerim’in rahmetin herşeyi aştığını (A’râf, 7/156); bir kudsî hadîsin de, ilâhî rahmetin her zaman gadabın önünde bulunduğunu ifade etmesi, zannediyorum, bu gerçeği hatırlatmaktadır. Şeytanların bile ümid ve ümniyeye kapılacağı böyle engin bir rahmete karşı lâkayd kalmak, hatta o rahmetin mevcudiyetini inkâr ma’nâsına gelen recâ hissini yitirip ye’se kapılmak affedilmeyen bir günahtır.

Reca:

“Kerem kıl kesme Sultanım keremin bînevâlerden

Keremkâne yakışır mı kerem kesmek gedalerden..”

M. Lütfi Efendi deyip kalben Kerim ü Vedûd’un cömertliği etrafında pervaz ederek O’na sığınma yollarını araştırmaktır. Rabbin mülâtefesi sayılan böyle bir mazhariyeti elde etmiş olanlar hiç tükenmeyen bir hazine bulmuş sayılırlar. Hele insan sahib olduğu şeylerin bütününü kaybettiği veya ona karşı her türlü musibet bendinin yıkıldığı veyahut hayra muvaffak olamamanın, şerden kurtulamamanın ızdırab ve inkisarını vicdanında duyduğu.. yani sebeplerin bitevî sükut edip her yolun “Müsebbibu’l-Esbâb”a döndüğü hengâmda, recâ, bir berk olur, burak olur.. onun yollarını aydınlatır ve onu, ulaşılması insan gücünü aşan ulaşılmazlara ulaştırır.

Gazze’de son dakikalarını yaşayan İmam-ı Şafiî’nin recâ adına şu son ve dolgun soluklarını kaydetmeden geçemeyeceğim:

“ ËÓ‰ÓÂÒÓ«†‚Ó”Ó«†‚Ó‰Ú»ğÈ†ËÓ÷Ó«‚Ó Ú†ÂÓ–Ó«Áğ»ğÈ†††††††††††††††ÃÓŸÓ‰Ú Ô†«‰—ÒÓÃÓ«†‰ğŸÓ·ÚËğ„Ó†”Ô‰ÒÓÂÓ«

††††††† ÓŸÓ«ÿÓÂÓÊğÈ†–ÓÊÚ»ğÈ†·Ó‰ÓÂÒÓ«†‚Ó—ÓÊÚ ÔÁÔ††††††††††††††††††††††††»ğŸÓ·ÚËğ„Ó†—Ó»ğÒÈ†„Ó«ÊÓ†ŸÓ·ÚËÔ„Ó†«ÓŸÚÿÓÂÓ«

“Kalbim kasvet bağlayıp yollar da sarpa sarınca, ümidimi affına merdiven yaptım.. günahım gözümde büyüdükçe büyüdü ama, onu alıp affının yanına koyunca, affını tasavvurlar üstü büyük buldum.”

Allah korkusunun insanı günahlardan uzaklaştırıp, O’na yönelttiği, O’na yaklaştırdığı yerlerde sürekli “havf” soluklamak; ye’s çukurlarına düşüldüğü veya ölüm emarelerinin belirdiği zamanlarda da “recâ”ya sarılmak, havf-recâ dengesi adına ölçü sayılacağı gibi, ruhta hâsıl olan emniyet duygusuna karşı korku unsurlarını harekete geçirmek, ümitsizlik hazanlarının esip-savurduğu hengamda da recâ seralarına sığınmak da ayrı bir yaklaşım keyfiyeti sayılabilir. Bu itibarla, bazen en mükemmel amelin yanında duman duman korku tütebilir ve az bir amelin sağında-solunda da recâ tüllenebilir...

Yahya b. Muaz’ın bu mülâhaza için bir tazarruunu kaydetmek istiyorum: “Allahım, çok defa günah ve hatalara bulaştığım zaman, ruhumda taşıdığım recâ, en mükemmel amellere iktiran eden recâdan daha güçlü görünüyor; zira ben arızalarla ma’lûl bir insanım; kat’iyen masun sayılamam.. günahlara bulaştığım zaman hiçbir iş ve amele değil, bilâ kayd u şart senin affına itimat ederim.. nasıl etmem ki, sen cömertlikle mevsufsun!”

Zaten çoklarınca recâ, Zât-ı Uluhiyyet hakkında hüsn-ü zan beslemenin bir başka buudu sayılmıştır. Ve: “ «ÓÊÓ«†ŸğÊÚœÓ†ÿÓÊğÒ†ŸÓ»ÚœğÈ†»ğÈ -Benim kulumla maiyyet ve muamelem, onun benim hakkımdaki zannına bağlıdır” mealiyle vereceğimiz kudsî hadis de bu mülâtefenin ifadesidir.

Ebu Sehl’i, rüyada tarifler üstü nimetler içinde yüzüyor görür ve sorarlar: “Üstad bu yüksek payeyi nasıl elde ettiniz?” Ebu Sehl cevap verir: “Rabbim hakkında beslediğim hüsn-ü zan sayesinde.”

Bu itibarla denebilir ki, eğer recâ, Cenâb-ı Hakk’ın engin rahmetiyle tecelli etmesi için bir vesile ise, insan iyi-kötü hiçbir halinde bu vesileyi elden bırakmamalıdır. Evet, insanın ameli, ihlâsı, hasbîliği, diğergamlığı önemli birer güzellik buudu sayılsalar da, insan yanlı olmaları itibariyle, Allah’a ait bulunan affın yanında çok önemsiz kalırlar. Zira öncekiler, zâhîrî esbab açısından insanın işi ve davranışları sayılmasına karşılık, ikincisi doğrudan doğruya Cenâb-ı Hakk’ın rahmet buudlu şe’n-i hâssı ve mülâtefesidir.

Havf u recâ insan gönlüne Allah’ın en büyük armağanıdır. Bundan daha büyük bir armağan varsa o da, bu iki duygu arasındaki muvazeneye riayet ederek, onları Allah’a ulaşmada birer nurânî kanat olarak kullanmaktır.

ZÜHD

Dünyevî hazları terk edip, cismânî meyillere karşı koyma ma’nâlarına gelen zühd; sofilerce daha çok, dünya lezzetlerine karşı alâkasız kalıp, âdeta bir perhiz hayatı yaşamak.. davranışlarında “takva”yı esas tutarak, dünya-nın, kendine ve insanın nefsine bakan yönlerine karşı da kararlı, hatta buğz ve nefret içinde bulunmak ma’nâlarına gelir.

Bir diğer ma’nâda zühd, ebedî ukbâ saadeti için muvakkat dünya rahatını terk etme şeklinde yorumlanmıştır ki, bunu da evvelki tefsire ircâ edebiliriz.

Haram ve helallere karşı hassas olmak, zühdde ilk adım sayılır; ikinci adım ve kâmil merhale ise, meşrû ve mübah şeylerde bile, kılı kırk yararcasına gösterilen titizliktir.

Zühd insanı; hem üzerine aldığı sorumluluklara karşı, hem gelip ona toslayan bela ve musibetlere karşı hem de her köşe başında önünü kesen günah ve ma’siyetlere karşı olabildiğince sabırlı.. küfür ve dalâlet müstesnâ Yaradan’ın her türlü takdirinden hoşnut.. ve O’nun kendisine bahşettiği şeylerle, yine O’nun hoşnutluğunu, ahiret yurdunu ve insanın mutlak hakikate yönlendirilmesini gaye-i hayal haline getiren insandır. Onun kalbinin kulağında sürekli: “ ‚Ô‰Ú†ÂÓ Ó«ŸÔ†«‰œÒÔÊÚÍÓ«†‚Ó‰ğÍ‰Ï†ËÓ«Ú‰¬Œğ—Ó…Ô†ŒÓÍÚ—Ï†‰ğÂÓÊğ†« ÒÓ‚ÓÈ -De ki: Dünya metaı ne de olsa azdır; ahiret ise takva ehli için mahz-ı hayırdır” (Nisâ, 4/77) hakikati tınlamada, beyninin her guddesinde: “ ËÓ«»Ú Ó/ğ†·ğÍÂÓ«†¬ Ó«„Ó†«§Ô†«‰œÒÓ«—Ó†«Ú‰¬Œğ—Ó…Ó†ËÓ‰«Ó† ÓÊÚ”Ó†ÊÓ’ğÍ»Ó„Ó†ÂğÊÓ†«‰œÒÔÊÚÍÓ«† -Allah’ın sana verdiği herşeyde âhiret yurdunu ara; bu arada dünyadan da nasîbini unutma!” (Kasas, 28/77) gerçeği şu’lefeşân ve basîret ufkunun her köşesinde: “ ËÓÂÓ«†ÁÓ–ğÁğ†«‰ÚÕÓÍÓ«…Ô†«‰œÒÔÊÚÍÓ«†Åğ‰«ÒÓ†‰ÓÁÚËÏ†ËÓ‰ÓŸğ»Ï†ËÓ«ğÊÒÓ†«‰œÒÓ«—Ó†«Ú‰¬Œğ—Ó…Ó†‰ÓÁğÈÓ†«‰ÚÕÓÍÓËÓ«ÊÔ†‰ÓËÚ†„Ó«ÊÔË«†ÍÓŸÚ‰ÓÂÔËÊÓ -Bu dünya hayatı bir eğlence ve oyundan ibarettir. Âhiret yurdu ise, doğrusu işte gerçek hayat odur; eğer bilselerdi” (Ankebût, 29/64) İlâhî beyanı, nümâyandır.

Zühdü; müdâyaka ve sıkıntı anlarında dahi şeriatın hududlarını koruyup kollama, zenginlik ve genişlik zamanlarında da başkaları için yaşama şeklinde tarif edenler de olmuştur.. ve yine onu Allah’ın helalinden ihsan ettiği nimetlere karşı şükürle mukabelede bulunma, sonra bu mala terettüb eden bütün hakları yerine getirme.. ve İslâm’ı i’lâ etme mülâhazasının dışında mal biriktirmeme, tûl-i emellere girmeme şeklinde yorumlayanlar da çıkmıştır.

Süfyân-ı Sevrî gibi büyükler, zühdü; âdî şeyler yiyip, basit elbiseler giymekten daha ziyade, Hakk rızasına göre programlanmış ve tûl-i emellere kapalı kalabilmiş bir kalbin ameli olarak görmüşlerdir. Bu anlayışa göre gerçek zühdün emaresi üçtür:

1. Dünya adına elde edilen şeylerden sevinç duymama ve kaybedilen şeylerden ötürü de mahzun olmama,

2. Medhedilince sevinmeme, zemmedilince de yerinmeme,

3. Hakk’a kulluk ve O’nunla halveti herşeye tercih etme.

Evet, zühd de, mebde itibariyle tıpkı havf u recâ gibi bir kalb amelidir. Ancak, zühd duygusunun insanın davranışlarına aksetmesi veya onları yönlendirmesi açısından bir farklılığı söz konusudur ki, bu da onun aksiyon ve davranış buududur. Zühde göre programlanmış bir sine, şuuru taalluk etsinetmesin, yeme-içme, yatma-kalkma, konuşma-sükut etme, halvet peşinde olma veya celvette kalma gibi birbirine zıt bütün davranışlarında zühd düşünür, zühd soluklar, zühd televvünleri içinde bulunur ve sürekli zühd rüyaları görür.. ve bütün bunların arkasında, dünyanın kendine ve insanların hevesâtına karşı ciddî bir tavır alması söz konusudur.

Bu duyguyu Mevlânâ ne hoş terennüm eder:†

“ ¦ğÍ”Ú †œÔÊÚÍ«†«Ó“Ú†ŒÔœÓ«†/Ó«·ğ‰†»ÔËœÓÊ††††††††††††††ÊğÈ†‚ÔÂÓ«‘†ËÔ†ÊÔ‚—ÓÁ†ËÔ·Ó—Ú“ÓÊœËÔ“ÓÊÚ

ÂÓ«‰†—Ó«†„Ó“†»Óˆ—ğ†ÕÓ‚†»Ó«‘ğÈ†ÕÓÂÔË‰††††††††††††®ÊğŸÚÂÓ†ÂÓ«‰Ï†’Ó«‰ğÕÏ©†¯Ô· †¬Ê†—Ó”ÔË‰

¬»†œÓ—†„Ó‘Ú ğÈ†ÁÓ‰«Ó„ğ†„Ó‘Ú ğÈ†«” ††††††††††††¬»†«ÓÊÚœÓ—†“ğÍ—ğ†„Ó‘Ú ğÈ†ÛÔ‘Ú ğÈ†«” †

-Dünya nedir? O Hüda’dan gafil olmaktır; kumaş, gümüş, evlad ve kadın değildir. Eğer dünya malını Hakk rızası için omuzlarsan, ona Hz. Resûl: ‘İyi insan için iyi mal ne güzeldir!’ buyurmuştur. Geminin içindeki su geminin helakine sebep, geminin altındaki su da onun hareketine vesiledir.”

Evet, ne dünyevî imkânlar ne de zenginlik zühde manî değildir. Elverir ki insan onlara karşı hakimiyetini korusun ve onların mahkumu olmasın. Vâkıa İnsanlığın İftihar Tablosu, kalbi, zühde göre programlandığı ve gözlerinin içine başka hayal girmediği halde fakirlerden fakir yaşamayı tercih etmişti. Zirâ O, ümmetine ve husûsiyle de neşr-i hak vazifesinde bulunanlara misal olma mevkiinde idi. Bu itibarla da evvelâ peygamberlik vazife-i kudsiyesi, dünyaya alet ediliyor töhmetine meydan verilmeyecekti. Sâniyen O, bu yüce vazifede: “ «ğÊÚ†«ÓÃÚ—ğÈÓ†«ğ‰«ÒÓ†ŸÓ‰ÓÈ†«§ğ -Benim mükâfâtım ancak Allah nezdindedir” (Yunus, 10/72; Hûd, 11/29) diyen seleflerine iktidâ etme durumunda idi... Sâlisen O, neşr-i hakkı kendilerine vazife edinmiş ümmetinin âlimlerine hem bir nümune hem de rehber olma sorumluluğunu taşıyordu. Bu itibarla da O, hayatını en fakirâne bir çizgide sürdürecekti.. ve sürdürdü de.

ËÓ‘ÓœÒÓ†ÂğÊÚ†”Ó/Ó»Ì†«ÓÕÚ‘Ó«¡ÓÁÔ†ËÓ×ÓË¢È††††††††††††††† ÓÕÚ Ó†«‰ÚÕğÃÓ«—Ó…ğ†„Ó‘ÚÕÎ«†ÂÔ Ú—Ó·Ó†«Ú‰«ÓœÓÂğ

ËÓ—Ó«ËÓœÓ ÚÁÔ†«‰ÚÃğ»Ó«‰Ô†«‰‘ÒÔÂÒÔ†ÂğÊÚ†–ÓÁÓ»Ì††††††††††††††ŸÓÊÚ†ÊÓ·Ú”ğÁğ†·Ó«Ó—Ó«ÁÓ«†«ÓÍÒÓÂÓ«†‘ÓÂÓÂğ

ËÓ«Ó„ÒÓœÓ Ú†“ÔÁÚœÓÁÔ†·ğÍÁÓ«†÷Ó—ÔË—Ó ÔÁÔ††††††††††††††††††††«ğÊÒÓ†«‰÷ÒÓ—ÔË—Ó…Ó†‰«Ó† ÓŸÚœÔË†ŸÓ‰ÓÈ†«‰ÚŸğ’ÓÂğ

ËÓ„ÓÍÚ·Ó† ÓœÚŸÔË†«ğ‰ÓÈ†«‰œÒÔÊÚÍÓ«†÷Ó—ÔË—Ó…Ô†ÂÓÊÚ††††††††††‰ÓËÚ‰«ÓÁÔ†‰ÓÂÚ† ÓŒÚ—ÔÃğ†«‰œÒÔÊÚÍÓ«†ÂğÊÓ†«‰ÚŸÓœÓÂğ

“-O, açlıktan bağırsaklarını sargıyla sardı.. ve o latif cildli mübarek böğürlerini taşlarla sıkıştırdı. Koca koca dağlar altın kesilip O’na arz olunmayı niyaz ettiler de, himmeti çok yüksek olan O zat onlara karşı müstağni davrandı. O’nun dünyevî ihtiyaçları da zühdünü te’yid eder; zirâ O masumlar masumunun zaruret ve ihtiyaçları O’nun ismetine ilişememişti. Onun ihtiyaçları, O’nu dünyaya nasıl davet edebilirdi ki, O olmasaydı, dünya ademden kurtulup varlığa eremezdi” diyen Busayrî, O’nun ihtiyaç içindeki istiğnâsını ve zaruret içindeki yüce himmetini ne güzel ifade eder!

Zühde dair daha ne güzel sözler söylenmiştir! Biz onlardan, tevehhüm-i ebediyetin yalanını yüzüne vuran ve tûl-i emeli temelinden sarsan, Hz. Ali’nin bir sözüyle bu faslı noktalamak istiyoruz: “

«Ó‰ÊÒÓ·Ú”Ô† Ó»Ú„ğÈ†ŸÓ‰ÓÈ†«‰œÒÔÊÚÍÓ«†ËÓ‚ÓœÚ†ŸÓ‰ğÂÓ Ú†††††††††††«ÓÊÒÓ†«‰”ÒÓ‰«ÓÂÓ…Ó†·ğÍÁÓ«† Ó—Ú„Ô†ÂÓ«†·ğÍÁÓ«†

‰«Ó†œÓ«—Ó†‰ğ‰ÚÂÓ—Ú¡ğ†»ÓŸÚœÓ†«‰ÚÂÓËÚ ğ†ÍÓ”Ú„ÔÊÔÁÓ«†††††††††††††††«ğ‰«ÒÓ†«‰ÒÓ ğÈ†„Ó«ÊÓ Ú†‚Ó»Ú‰Ó†«‰ÚÂÓËÚ ğ†»Ó«ÊğÍÁÓ«

ÆÆÆÆÆÆÆÆÆÆÆÆÆÆÆÆÆÆÆÆÆÆÆÆÆÆÆÆÆÆÆÆÆÆÆ

«ÓÂÚËÓ«‰ÔÊÓ«†‰ğ–ÓËğÈ†«‰ÚÂğÍ—Ó«Àğ†ÊÓÃÚÂÓŸÔÁÓ«††††††††††††††††††ËÓœÔË—ÔÊÓ«†‰ğŒÓ—Ó«»ğ†«‰œÒÓÁÚ—ğ†ÊÓ»ÚÊğÍÁÓ«

„ÓÂÚ†ÂğÊÚ†ÂÓœÓ«ÆğÊÓ†·ğÈ†«Ú‰¬·Ó«‚ğ†‚ÓœÚ†»ÔÊğÍÓ Ú††††††††††††††«ÓÂÚ”Ó Ú†ŒÓ—Ó«»Î«†ËÓœÓ«ÊÓ†«‰ÚÂÓËÚ Ô†œÓ«ÊğÍÁÓ«

‰ğ„Ô‰ğÒ†ÊÓ·Ú”Ì†ËÓ«ğÊÚ†„Ó«ÊÓ Ú†ŸÓ‰ÓÈ†ËÓÃÓ‰Ì†††††††††††††††††ÂğÊÓ†«‰ÚÂÓÊğÍÒÓ…ğ†¬ÂÓ«‰Ï† Ô‚ÓËğÒÍÁÓ«

·Ó«‰ÚÂÓ—Ú¡Ô†ÍÓ»Ú”Ô×ÔÁÓ«†ËÓ«‰œÒÓÁÚ—Ô†ÍÓ‚Ú»ğ÷ÔÁÓ«††††††††††††††††††ËÓ«‰ÊÒÓ·Ú”Ô† ÓÊÚ‘Ô—ÔÁÓ«†ËÓ«‰ÚÂÓËÚ Ô†ÍÓ×ÚËğÍÁÓ«

-Nefs dünyaya karşı ah u efgan içinde.. hem de kurtuluşun, dünya ve içindekilerini terk etmeye bağlı olduğunu bildiği halde. İnsanoğluna öbür âlemde, buradan göçmeden bina ettiği evlerin dışında, içinde oturacağı bir yuva yoktur.

......................................................

Mallarımız ki biz onları mirasçıları için topluyoruz. Evlerimiz ki biz onları dehrin harab etmesi için bina ediyoruz. Çevremizde muhkem yapılmış nice binalar vardır ki harab oldu.. ve öleceklere ölüm gelip çattı. Hemen herkeste şöyle-böyle ölüm korkusu olsa da, dünyaya karşı onları canlı tutan emelleri de var. Kişi onları serer, sergiler, zaman gelir dürer. Nefis dört bir yana yayar, arkadan ölüm gelir katlar...”

«Ó‰‰ÒÓÁÔÂÒÓ†«Ó—ğÊÓ«†«‰ÚÕÓ‚ÒÓ†ÕÓ‚Ò‡‡Î«†ËÓ«Ó—Ú“Ô‚ÚÊÓ«†« ğÒ»Ó«ŸÓÁÔ†ËÓ«Ó—ğÊÓ«†«‰Ú»Ó«×ğ‰Ó

»Ó«×ğ‰«Î†ËÓ«Ó—Ú“Ô‚ÚÊÓ«†«ÃÚ ğÊÓ«»ÓÁÔ¨†¬ÂğÍÊÓ†ÍÓ«†«Ó—ÚÕÓÂÓ†«‰—ÒÓ«ÕğÂğÍÊÓ°

TAKVÂ

Takvâ, vikaye kökünden gelir; vikaye de gayet iyi korunma ve sakınma demektir. Şer’î ıstılahta takvâ, Allah’ın emirlerini tutup, yasaklarından kaçınmak suretiyle O’nun azabından korunma cehdi şeklinde tarif edilmiştir.

Lügat ve şer’î ma’nâlarının yanında bazen korku, takvâ tabiriyle; bazen de takvâ, korku sözcüğüyle ifade edilmiştir ki, şeriat kitaplarında her iki şekilde de kullanıldığını görmek mümkündür.

Bir de takvânın oldukça şümûllü ve umumî ma’nâsı vardır ki, şeriat prensiplerini kemal-i hassasiyetle görüp gözetmeden şerîat-ı fıtriye kanunlarına riayete; cehennem ve cehennemi netice veren davranışlardan cenneti semere verecek hareketlere; sırrını, hafîsini, ahfâsını şirkten, şirki işmam eden şeylerden koruyup kollamaktan, düşünce ve hayat tarzında başkalarına teşebbühten sakınmaya kadar geniş bir yer işgal eder.

İşte bu ma’nâda takvâ insan için biricik şeref ve değer kaynağıdır ki: “ «ğÊÒÓ†«Ó„Ú—ÓÂÓ„ÔÂÚ†ŸğÊÚœÓ†«§ğ†«Ó Ú‚Ó«„ÔÂÚ -Sizin Allah indinde en asil, en şerefliniz takvâda en derin olanınızdır” (Hucurât, 49/13) âyet-i pürenvârı da buna işaret etmektedir.

Kur’ân-ı Kerim’den başka hiçbir kitabın takvâya, bu ölçüde, bu derinlikte, bu şümûlde ve Kur’ân’dakine denk bir ma’nâ yüklediğine şâhid olmadığım gibi, İslâm’ın dışında hiçbir ahlâk ve terbiye sisteminin de bu seviyede, madde ve ma’nâyı kucaklayan.. kökü dünyada, dalları, çiçekleri, meyveleri ukbâda sihirli bir kelimeye rastlamadım. Evet, ma’nâ ve muhtevâ itibariyle takvâda öyle bir büyü var ki, ona sığınmadan Kur’ân’ı tam anlamak ve Kur’ân yörüngesinde yürümeden ona ulaşmak mümkün değildir. Başta, Kur’ân, kapısını müttakîlere aralar ve: òÁÔœÎÈ†‰ğ‰ÚÂÔ ÒÓ‚ğÍÊÓå (Bakara, 2/3) fısıldar; neticede, Hz. Furkan ekseninde yaşamaya işaret eder ve nazarları ò‰ÓŸÓ‰ÒÓ„ÔÂÚ† Ó ÒÓ‚ÔËÊÓå (Bakara, 2/21) ufkuna çevirir.

Hakk’ın, en çok beğendiği iş takvâ, en temiz, en nezih kulları da müttakîlerdir.. takvâ adına müttakîlere en saf, en duru mesajı da Hz. Furkan-ı Bedîu’l-Beyan’dır. Bu ulu kullar burada Kur’ân’la beslenir, ötede de rü’yet ü rıdvanla. Buradaki vicdânî zevk, oradaki rûhânî haz, takvâdaki derinliğe bir ikinci mevhîbe olması itibariyle Cenâb-ı Hakk:†“ «ğ ÒÓ‚ÔË«†«§Ó†ÕÓ‚ÒÓ† Ô‚Ó« ğÁğ -Allah’a karşı olabildiğince takvâ dairesinde olun!” (Âl-i İmrân, 3/102) buyurarak bu ma’nâdaki takvânın önemini hatırlatır.

Evet, bütün hayır vesilelerini değerlendirme, bütün şer yollarına karşı kapalı kalma veya kapalı kalmaya çalışma ma’nâlarına gelen takvâ sayesinde insan, aşağıların aşağısına yuvarlanmaktan kurtulur ve “a’lâ-yı illiyyîn” yolcusu olur. Bu itibarla denebilir ki, takvâyı bulan, bütün hayırların, yümünlerin, bereketlerin kaynağını da bulmuş olur. İşte bir şâhid daha:†

† “††œğÍÊ†ËÔ† Ó‚ÚË¢È†—Ó«†ŒÔœÓ«ÍÓ«†ÁÓ—†„ğÁ†œÓ«œÚ††††††††††††ÁÓ”Ú †«ÔË†«ÓÊÚœÓ—†œÔË†ŸÓ«‰ÓÂ†»Ó—†ÂÔ—«œ

ÁÓ—†„ğÁ†ÂÓ—œ†ÛÓ«—Ú”Ó«†ËÔÂÔ Ò‚ğÍ” †††††††††††††††††††«ÔË†”ÓŸğÍœ†ËÔ—Ó”Ú ¯Ó«—Ó” †ÊğÈ†‘Ó‚ğÍ”

ÁÓ—†„ğÁ†«ËÔ†—Ó«†ÊğÍ”Ú †«Ó“† Ó‚ÚËÈ†‘ğŸÓ«—††††††††††††ÁÓ” Æğ†«Ë†ÊğÍ” †/ÓÍ—†«Ó“†‘ÓÍÚÊ†ËŸÓ«—

ÊğÍ” †“ğÊœÓÁ†œÓ—†ÕÓ‚ğÍ‚Ó †ÂÔ—œÁ†«” ††††††††††/ÓÍÚ—Ó†«Ó“†¬Ê†„ğÁ†—ÓÁÚ†»ÓÕÓ÷—Ó Ú†»Ô—œÁ†«”

-Allah din u takvâyı kime verdiyse o, dünya-ahiret muradına ermiştir. Kim ki, Hakk eri ve takvâ sahibidir, o bir şakî değil saiddir ve dosdoğru yoldadır. Kim ki takvâdan nasipsiz ve takvâ emaresinden yoksundur, onun varlığı ayıp ve ardan başka değildir. Aslında, Hazvete (Hakk’a) yol bulandan başkası diri değil, ölüdür.”(Gülşen-i Tevhîd).

Takvâ, paha biçilmez bir hazine, en zengin hazinelerin en mûtenâ yerinde eşsiz, bîhemta bir cevher, bütün hayır kapılarını açan sırlı bir anahtar ve cennet yolunda bir buraktır. Bu müstesnâ yerine binâen o, Kur’ân-ı Kerim’in zülâl beyânıyla, tam yüz elli defa ışık tayfları halinde gelir ve ruhlarımızın dimağına akar.

Takvânın bu umumî isti’mâline mukâbil bir de herkes tarafından bilinen bir has ma’nâsı vardır ki, çok defa “takvâ” denince akla gelen de budur. O da; şeriatın emir ve yasaklarına karşı fevkalâde duyarlı olmak, mükâfattan mahrumiyet veya cezayı gerektiren davranışlardan uzak kalmaya çalışmaktan ibaret görülmüştür ki: “ «Ó‰ÒÓ–ğÍÊÓ†ÍÓÃÚ ÓÊğ»ÔËÊÓ†„Ó»Ó«Æğ—Ó†«Ú‰«ğÀÚÂğ†ËÓ«‰Ú·ÓËÓ«Õğ‘Ó -Onlar, günahların büyüklerinden ve fuhşiyattan kaçınırlar” (Şûrâ, 42/37) fermanı bu önemli esasın bir yanını; †“ «ğÊÒÓ†«‰ÒÓ–ğÍÊÓ†¬ÂÓÊÔË«†ËÓŸÓÂğ‰ÔË«†«‰’ÒÓ«‰ğÕÓ« ğ -Onlar ki îman edip sonra da salih amel işlemeye koyuldular”(Yunus, 10/9) câmî beyanı da diğer yanını ifade etmektedir. Farzları titizlikle yerine getirme ve büyük günahlardan kaçınma, takvânın zarûrî ve câmî iki esasıdır. Sağâir dediğimiz küçük günahlara gelince: “ ‰«Ó†ÍÓ»Ú‰Ô/Ô†«‰ÚŸÓ»ÚœÔ†«ÓÊÚ†ÍÓ„ÔËÊÓ†ÂğÊÓ†«‰ÚÂÔ ÒÓ‚ğÍÊÓ†ÕÓ ÒÓÈ†ÍÓœÓŸÓ†ÂÓ«†‰«Ó†»Ó«Ú”Ó†»ğÁğ†ÕÓ–Ó—Î«†‰ğÂÓ«†»ğÁğ†«‰Ú»ÓÃÚ”Ô -Kul gerçek takvâya ulaşamaz, sakıncalı şeylere girme endişesiyle bir kısım sakıncası olmayan şeyleri de terketmedikçe” gibi pek çok beyan-ı Nebevî var ki, Kur’ân’ın “lemem” dediği şeylere karşı da titiz olmayı ihtar etmektedir.

Evet, tam ihlas, ancak her çeşit şirk şâibesinden sakınmakla, kâmil takvâ da şüphelerden bütün bütün kaçınmakla elde edilebilir. Zirâ; ò«Ó‰ÚÕÓ‰«Ó‰Ô†»ÓÍğÒÊÏ†ËÓ«‰ÚÕÓ—Ó«ÂÔ†»ÓÍğÒÊÏ†ËÓ»ÓÍÚÊÓÁÔÂÓ«†«ÔÂÔË—Ï†ÂÔ‘Ú Ó»ğÁÓ« Ï†‰«Ó†ÍÓŸÚ‰ÓÂÔÁÓ«†„ÓÀğÍ—Ï†ÂğÊÓ†«‰ÊÒÓ«”ğ†ÆÆÆ«‰Œå Câmî’ hadîsi; kalb ve ruh seviyesinde bir hayatı, şüpheli şeyler karşısında hassas olmaya bağlamıştır. Hadîs; helâlin belli, haramın da belli olduğunu, Sahib-i Şeriatın bu iki hususu herhangi bir kuşkuya meydan vermeyecek şekilde beyan ettiğini, ancak bu ikisinin arasında, ikisine de benzeyen bir kısım şüpheli şeylerin bulunduğunu.. ve insanların çoğunun bunları bilemeyeceğini, bu itibarla da, şüpheli şeylerden sakınmak lazım geldiğini.. ancak şüpheli şeylerden sakınan kimsenin dinini, ırzını koruyabileceğini, şübühâta düşen kimsenin ise, harama girme ihtimali olduğu; tıpkı, koru kenarında koyun güden çobanın koyunlarının, koruya girmesi melhuz bulunduğu gibi hususları anlattıktan sonra Hz. Ruh-u Seyyidü’l-Enâm buyuruyor ki: “Biliniz ki, her melikin bir korusu vardır; Allah’ın korusu da haramlardır. Şu da bilinmelidir ki, cesette bir et parçası vardır, o sıhhatli olunca beden de sıhhatli olur; o bozulunca beden de bozulur. İşte o kalbdir!”

Bu esaslara binâen, takvâyı tâmmın, ancak şüpheli şeyler ve küçük günahlardan sakınmakla elde edilebileceğini söyleyebiliriz. Böyle bir içtinâb ise her şeyden evvel iyi bir haram ve helal bilgisine, bundan da öte sağlam bir mârifet ve vicdan kültürüne vâbestedir. İş gelip bu noktaya dayanınca: “ «ğÊÒÓ†«Ó„Ú—ÓÂÓ„ÔÂÚ†ŸğÊÚœÓ†«§ğ†«Ó Ú‚Ó«„ÔÂÚ -Sizin Allah nezdinde en asil ve en şerefliniz, takvâda en ileri olanınızdır” (Hucurât, 49/13) âyetiyle; “ «ğÊÒÓÂÓ«†ÍÓŒÚ‘‡¢‡È†«§Ó†ÂğÊÚ†Ÿğ»Ó«œğÁğ†«‰ÚŸÔ‰ÓÂÓ«¡Ô -Kulları içinde Allah’dan hakkıyla ancak âlimler korkar” (Fâtır, 35/28) beyanı âdetâ kutuplaşır.. takvâ, asâlet ve şerefe inkılâp eder, ilim de saygıya bürünür ve bir bayrak gibi tüllenir. Kalbini ve sırrını bu renklerle bezeyen ruhlar, “ «ÔË‰ÓÆğ„Ó†«‰ÒÓ–ğÍÊÓ†«ÂÚ ÓÕÓÊÓ†«§Ô†‚Ô‰ÔË»ÓÁÔÂÚ†‰ğ‰ ÒÓ‚ÚË¢È -İşte o kâmet-i bâlâlar, kalblerinde, Allah’ın takvâ imtihânına tabî tuttuğu kimselerdir” (Hucurât, 49/3) İlâhî iltifatıyla da birer imtihan kahramanı olarak anlatılırlar.

İbadet ve itaat kutbunda takvâ denince, daha çok iç safveti, gönül derinliği ve ihlâs enginliği anlaşılır; ma’siyet dairesinde de günah ve şüpheli şeylere karşı kesin tavır ve kararlılık. Bu itibarla da, kulluğun çeşitliliğine göre, aşağıdaki hususların hepsini takvânın ayrı bir buudu sayabiliriz:

1. Kulun mâsivâullah’tan (Allah’dan gayrı her şey) kaçınması.

2. Onun şeriat ahkâmına bihakkın riayet etmesi.

3. Esbab dairesinde cebre düşecek davranışlardan, kudret dairesinde i’tizâle sapacak inhiraflardan sakınması.

4. Hakk’tan uzaklaştıracak şeylere karşı sürekli tetikte bulunması.

5. Yasaklara muhalefet etmeye çekecek nefsî hazlara karşı devamlı uyanık olunması.

6. Maddî-manevî herşeyin Allah’dan bilinip, nefse hiçbir şeyin temlik edilmemesi.

7. Kendini hiç kimseden daha âlî ve daha hayırlı görmemesi.

8. Allah’dan başka hiçbir şeyi gaye-i hayal edinmemesi.

9. Hazret-i Rehber-i Küll’e bilâ kayd u şart inkıyâd edilmesi.

10. Âyât-ı tekviniyenin sürekli tetkik ve tefekkürüyle kalbî ve ruhî hayatın yenilenmesi.

11. Ve değişik buudlarıyla râbıta-ı mevtte kusur edilmemesi.

Hâsılı, takvâ bir kevser, müttakî de ona ulaşmış bahtiyardır; Hakk katında bu mazhariyeti elde etmiş insan da azdır. Bir şâirimizin sözüyle bitirelim:

“Hakk Teâlâ eder takvâ ehlidir ulunuz

Müttakinin makamı cennet, içtiği kevser olur.”

«Ó‰‰ÒÓÁÔÂÒÓ†«ÃÚŸÓ‰ÚÊÓ«†ÂğÊÚ†Ÿğ»Ó«œğ„Ó†«‰ÚÂÔŒÚ‰ğ’ğÍÊÓ†«‰ÚÂÔŒÚ‰Ó’ğÍÊÓ†«‰ÚÂÔ ÒÓ‚ğÍÊÓ¨†¬ÂğÍÊÓ°

VERA‘

Lügat ve kâmuslarda; uygunsuz, yakışıksız ve gereksiz şeylerden sakınmak, haram ve yasaklara karşı da, titiz davranmak, tetikte olmak.. veya memnû şeylere girme endişesiyle, bütün şüpheli hususlara karşı kapanma ma’nâsına hamletmişlerdir ki; “ œÓŸÚ†ÂÓ«†ÍÓ—ğÍ»Ô„Ó†«ğ‰ÓÈ†ÂÓ«†‰«Ó†ÍÓ—ğÍ»Ô„Ó -Sana kuşku vereni bırak, şüphesiz olana geç” İslâmî prensibine ve: ò«Ó‰ÚÕÓ‰«Ó‰Ô†»ÓÍğÒÊÏ†ËÓ«‰ÚÕÓ—Ó«ÂÔ†»ÓÍğÒÊÏÆÆÆå hadisinde anlatılan gerçeğe uygun olan da budur.

Sofîlerden bazıları vera‘ı; yakînin sıhhati, davranışların istikâmeti ve Cenâb-ı Hakk’la münasebetlerde de âlî himmet ve temkinli olma şeklinde yorumlamışlardır.

Bir ehl-i dil; göz açıp-kapayıncaya kadar olsun Hakk’tan gâfil olmamak.. bir diğeri ise, hayatın her lâhzasında, O’ndan başka herşeye kapalı kalmak.. daha bir başkası ise, hâliyle olsun diliyle olsun, kulun dünya ve ehl-i dünyaya tezellül ve tenezzülde bulunmayıp, varlığı, kendini ve bütün dünyayı aşması şeklinde tarif etmişlerdir ki:

“ ÓËÓ—ÒÓŸÚ†ŸÓÊÚ†”Ôƒ¬‰ğ†«‰ÚŒÓ‰Ú‚ğ†×Ô—Ò«Î††††††††††††ËÓ”Ó‰Ú†—Ó»Ò«Î†„Ó—ğÍÂÎ«†–Ó«†Áğ»Ó« Ì

ËÓœÓŸÚ†“ÓÁÓ—Ó« ğ†«‰œÒÔÊÚÍÓ«„Ó†«‰‰ÒÓËÓ« ğÈ†††††††††† Ó—Ó«ÁÓ«†‰«Ó†ÂÓÕÓ«‰Ó…Ó†–Ó«Áğ»Ó« Ì

-Zinhar halka dilencilik etmekten sakın! Ve istediğini sadece keremi çok engin Rabbinden iste! Birgün mutlaka, geldiği gibi gidecek olan dünyanın zînet ve debdebesini bırak!” sözleri de bu mülâhazayı çok güzel ifâde eder. Vera‘ı hayat ve davranışlarını gerekli, lüzumlu ve ötelere uzanan şeylere kilitleyip, lüzumsuz, fânî ve zâil şeylerin gerçek konumlarını kavrama şuuruyla hareket etme şeklinde de yorumlayabiliriz ki; òÂğÊÚ†ÕÔ”ÚÊğ†«ğ”Ú‰«ÓÂğ†«‰ÚÂÓ—Ú¡ğ† Ó—Ú„ÔÁÔ†ÂÓ«†‰«Ó†ÍÓŸÚÊğÍÁğå yâni kıvamında ve kendi iç güzellikleriyle yaşanan Müslümanlık, mâlâyâniyâta karşı kapalı olan Müslümanlıktır, ölçüsü de bunu hatırlatmaktadır.

Pend-i Attar sâhibi attarca üslûbuyla bu düşünceye hoş ve enfes bir ses katar:

†“ Ó—†”Ú„Ó«—ğÈ†«Ó“Ú†ËÓ—ÓŸÚ†ÛÓ‡ÍÚœÓ«†‘ÓËÓœÚ†††††††††††††††††††††††††ÁÓ—Ú†„ğÁ†»Ó«‘ÓœÚ†»ğÈ†ËÓ—ÓŸÚ†—Ô”ÚËÓ«†‘ÓËÓœÚ

††»Ó«†ËÓ—ÓŸÚ†ÁÓ—Ú„Ó”Ú†„ğÁ†ŒÔËœÚ†—Ó«†„Ó—œÚ†—Ó«” Ú†††††††††††††ÃÔÊÚ»Ô‘Ô†Ë†¬—Ó«ÂÓ‘Ú†«Ó“Ú†»ÓÁ—ğ†ŒÔœÓ«” Ú

††¬ÊÚ†„ğÁ†«Ó“Ú†ÕÓ‚Ú†œÔ—Ô”Ú ğÈ†œÓ«—ÓœÚ†×ÓÂÓŸÚ††††††††††††††††††††††œÓ—Ú†ÂÓÕÓ»Ò Ú†„Ó«–ğ»Ó‘Ú†œÓ«ÊÚ†»ğÈ†ËÓ—ÓŸÚ

-Vera‘ duygusundan Allah korkusu peydâ olur, vera‘sız kimse ise kıyamette rüsvay olur. Kim ki vera‘ çizgisinde istikametini buldu, onun duruşu da, kalkışı da, hareketi de, sükûtu da Allah için oldu. Bir kimse ki, Hakk dostluğunu umar, eğer vera‘ yoksa, o kimse muhabbet iddiasında yalancıdır.”

Vera‘, zâhir ve bâtın buudlarıyla yerine getirilmesi kulluk borcu bir külldür. Vera‘ yolcusu, takva ile ulaşılan zirvelerde dolaşırken, bir taraftan zahiriyle, emr u nehiylerin âzâd kabul etmez kölesi olarak hayatını onlarla örgüler.. ve “Allah için işler, Allah için başlar”, Allah için oturur, Allah için kalkar. Allah için yer, Allah için içer, “lillah, livechillah dairesinde hareket eder” diğer taraftan da bâtınını “Haziratü’l-Kuds”ün izdüşümü haline getirerek, kalbindeki “kenz-i mahfi” ile halvet olur ve bütün bütün ağyara kapanır. Yani, O’na götürmeyen düşüncelerden uzaklaşır.. O’nu hatırlatmayan görüntülere sırtını döner, O’nu söylemeyen beyanlara -onlara beyan denecekse- kulaklarını tıkar ve O’nun kıymetler listesine girmeyen şeylerden de elini-eteğini çeker.

Bu ma’nâdaki vera‘, insanı Allah’a amûdî (dikey) olarak yükseltir. Bundandır ki, Cenâb-ı Hakk, Hz. Musa’ya: “Bana yaklaşmak isteyenler vera‘ ve zühd gibisini bulamamışlardır” ferman eder.

Asr-ı Saadetle insanlığın tanıdığı vera‘, Tâbiîn ve Tebe-i Tâbiîn döneminde âdetâ semavîleşti ve her mü’-minin gâye-i hayâli haline geldi. Bu dönemde idi ki, Bişr-i Hâfî’nin kızkardeşi, Ahmed b. Hanbel’e gelerek: “Ya İmam! Ben çok defa dam üstünde iplik büküyorum.. bazen de devlet memurları ellerinde meş’aleler oradan geçiyorlar ve elimde olmayarak o ışıktan da istifade etmiş oluyorum.. bu ipliğe haram karışıyor mu?” deyince, koca İmam hıçkıra hıçkıra ağlıyor ve “Bişr-i Hâfî’nin hanesine şüphenin bu kadarcığı bile bulaşmış bir şey girmemeli” fetvasını veriyor.

Ve yine bu dönemde idi ki, gözü bir kere harama ilişen biri bütün bir ömür boyu “Günâhım!” deyip feryâd ediyordu. Bu dönemde idi ki, bilmeyerek haram bir lokmanın girdiği mide, istifrâya zorlanıyor ve bunun için günlerce gözyaşı dökülüyordu.

Yanlışlıkla cebine koyduğu başkasına âit bir kalemi, sâhibine ulaştırmak için Merv’den Mekke’ye yolculuk yapıldığını, bunlardan birinin kahramanı olan büyük muhaddis, üstün fakih ve derin zâhid İbn Mübârek anlatıyor. Üzerinde başkasına ait bir hak varolduğu mülâhazasıyla, alacaklıya, ömrünün sonuna kadar hizmetkâr olmaya azmetmiş insan sayısı hiç de az değil.. meşhur zâhid Fuzayl b. İyâz da bu vâdinin hâl tercümanlarından!. ve bu aydınlık dünyada daha niceleri..! Evliyâ, tabakat ve menkıbe kitapları bu altın insanların ruhânîleri aşan hayatlarıyla lebâleb.. bu sâhifeler, onlara sâdece hatırlatma ölçüsünde açılıyor. Şâyet hatırlatabiliyorlarsa.?

İBÂDET, UBÛDİYET ve

UBÛDET

Allah’ın emirlerini yerine getirme, O’na kullukta bulunma ve kulluğunun şuurunda olma ma’nâlarına gelen ibâdet ve ubûdiyet; bazılarına göre aynı ma’nâya hamledilmiş ise de, büyük çoğunluğun nokta-i nazarı, bu kelimelerin lâfızları gibi ma’nâlarının da ayrı ayrı olduğu merkezindedir.

İbâdet, Cenâb-ı Hakk’ın emirlerini yerine getirip yaşama ve kulluk sorumluluklarını temsil etme ma’nâlarına gelmesine mukabil, ubûdiyet, kul olma ve kölelik şuuru içinde bulunma şeklinde yorumlanmıştır. Zaten, ibâdette bulunana “âbid”, ubûdiyette bulunana “abd” denmesi de açıkça bu farkı göstermektedir. “Fâtiha Üzerine Mülâhazalar”ın ilgili bölümü, daha farklı şeyler de hatırlatabilir.

Ayrıca, ibâdet ve ubûdiyet arasında şöyle ince bir fark daha söz konusudur: Meşakkat ve külfetle edâ edilen, havf ve recâ derinlikleri olan, niyet ve ihlâs yörüngeli bütün malî ve bedenî mükellefiyetler birer ibâdet; îfâsında bu türlü buudların söz konusu olmadığı iş ve vazifeler de birer ubûdiyettir. Zannediyorum İbn-i Fard da:

“ ËÓ„Ô‰ÒÔ†ÂÓ‚Ó«ÂÌ†ŸÓÊÚ†”Ô‰ÔË„Ì†‚Ó×ÓŸÚ ÔÁÔ†††††††††††ŸÔ»ÔËœğÍÒÓ…Ï†ÕÓ‚ÒÓ‚Ú ÔÁÓ«†»ğŸÔ»ÔËœÓ ğÈ

-Seyr-i sülûkte aştığım mertebelerde her ubûdiyeti, ibâdet-i hâlisemle gerçekleştirdim” sözleriyle bu farka işaret etmektedir.

Ayrıca sofîlerden bir kısmı, ibâdeti avamın kulluğu, ubûdiyeti şuur ve basîret insanlarının îfa ettiği vazife, ubûdeti de saflar üstü safların sorumluluklarını yerine getirme şeklinde tarif etmişlerdir ki; birincisi, mücâhede insanının işi, ikincisi aşılmaz zorlukları göğüsleyen civanmertlerin tavrı, üçüncüsü de, kalb ve ruhlarının enginlikleri ile Hakk’a müteveccih olanların hâli olarak yorumlanabilir.

Bir diğer tevcihle, yukarıda sözü edilen hususların hemen hepsini “İbâdet-i zâtiyye-i mutlaka” ve “İbâdet-i sıfatiyye-i mukayyede” ye ircâ edenler de olmuştur. Bunlardan birincisi; sürekli, Hâlık-mahlûk, abd-Ma’bûd, Görüp-Gözeten, görülüp-gözetilen, münasebetlerinin şuurunda bulunma; duygu, düşünce, tavır ve davranışlar itibariyle hep bu ruhu temsil etme ve hep bu ma’nâya kilitli kalma; ikincisi de, bu icmâli tafsil etme, bu ma’nâyı canlandırma ve bu duyguları, bu düşünceleri irade ile renklendirme diye ifade edebiliriz ki; bu da irade, azim, niyet ve hulûsa göre aşağıdaki bölümlere ayrılır:

a- Sırf cennet arzu ve iştiyakiyle îfa edilen ibâdetler.

b- Cehennem korkusu ve endişesiyle yerine getirilen sorumluluklar.

c- Mehâbet, mehâfet ve muhabbet duygusuyla edâ edilen vazifeler.

d- Abd-Ma’bûd, Hâlık-mahlûk münasebetlerinin gereği olarak temsil edilen hizmetler.. bazıları, bunlardan birincilere “Tacirân”, ikincilere “Bendegân”, üçüncülere “Sâdıkân”, dördüncülere de “Âşıkân” demişlerdir. Bir ölçüde bu tasnife ışık tutması bakımından, Râbia Adeviyye’nin: “Ya Rab, kurb-i cemâline yemin ederim ki, ben Sana ne cehennem korkusu ne de cennet arzu ve iştiyakiyle ibâdet etmedim.. ben, Sen Sen olduğun için Sana ibâdet ettim” sözleri oldukça mânidardır.!

Hangi şekliyle olursa olsun kulluk, insanın şerefinin rengi ve ona bahşedilmiş en büyük pâyedir. Esasındaki sürekliliği itibariyle onu aşan ve onun önüne geçen, fakat sürekli olmayan en büyük İlâhî payelere bile bir ma’nâda fâikiyeti vardır.. fâikiyeti vardır ki, Allah O Rehber-i Küll ve Muktedâ-yı Ekmel’ini, sözlerin en ekmeli içinde anarken, önce òŸÓ»ÚœÔÁÔå demiş, sonra ò—Ó”ÔË‰ÔÁÔå sözüyle o mübarek cümleyi taçlandırmıştır. Keza, O “Şeref-i Nev-i İnsan”ı O “Ferîd-i Kevn-i Zaman”ı miraç adı altında gökleri şereflendirmeye dâvet ederken, dâvetiyenin başına: ò«Ó”Ú—¢È†»ğŸÓ»ÚœğÁğå (İsrâ, 17/1) iltifat-bahş kaydını koymuş ve O’nun ubûdiyetinin bu husûsi fâikiyetine işaret buyurmuştur. Hele, bu gök yolculuğunda, mekânın lâmekân olduğu, cânânın o mübârek cisme cân olduğu ve “Subuhât-ı Vech” şualarının hoşâmedî televvünüyle her yanı sardığı o muhteşem istikbâlde, binbir tebcil arasında kulluğun çekilip öne alınması, alınıp†“ ·Ó«ÓËÚÕ‡¢‡È†«ğ‰ÓÈ†ŸÓ»ÚœğÁğ†ÂÓ«†«ÓËÚÕ‡¢‡È -kuluna vahyetti ha vahyetti” (Necm, 53/10) denmesi ne mânidardır!

Hz. Mevlânâ, söz sultanlığı, zamanı aşmışlığı ve baş döndüren derinlikleriyle değil, kulluğuyla övünür, kulluğuyla coşar ve şöyle haykırır:

“ÂÓÊÚ†»ÓÊÚœÓÁ†‘ÔœÓÂÚ†»ÓÊÚœÓÁ†‘ÔœÓÂÚ†»ÓÊÚœÓÁ†‘ÔœÓÂÚ†††††††††ÂÓÊÚ†»ÓÊÚœÓÁ†»ÓŒğœÚÂÓ ğ† ÔË”Ó—Ú†«Ó·Ú„ÓÊÚœÓÁ†‘ÔœÓÂÚ†††

ÁÓ—Ú†»ÓÊÚœÓÁ†„ğÁ†¬“Ó«œÚ†‘ÓËÓœÚ†‘Ó«œÚ†‘ÓËÓœÚ††††††††††††††ÂÓÊÚ†‘Ó«œÚ†«Ó“Ú†¬ÊÓÂÚ†„ğÁ† Ô—Ó«†»ÓÊÚœÓÁ†‘ÔœÓÂÚ††††††††††

-Kul oldum, kul oldum, kul oldum! Ben Sana hizmette iki büklüm oldum. Kullar âzad olunca şâd olur; ben Sana kul olduğumdan dolayı şâd oldum.”

Bazıları ibâdet ve ubûdiyete daha farklı ma’nâlar da yüklemişlerdir:

* Kulluğunu tam tekmil yerine getirirken bile, kusurlarının şuurunda olup onlarla ürperme.

* Başlangıçta kusursuz bir teşebbüs ve iradenin hakkını verme, neticenin değerlendirilmesinde de kendi havl ve kuvvetinden teberrî etme. Allah’ın ezelî ve ebedî rubûbiyetine karşı hayatın bütün sâniye ve sâliselerini kulluk şuuru ile bezeme.

* Bütün vücudî şeyleri, O’nun varlığının ziyasının gölgesi bilip onları gasp ve temellük edip övünmeme, yokluklarla da miskinleşmeme.

* Her zaman vicdanda ona intisap şerefinin duyulması ve başka pâyelerle şeref ahz u atâsının da nisbetsizlik ve nesepsizlik sayılması.. gibi hususlar bunlardan bazılarıdır.

Bu itibarla, diyebiliriz ki, kulluktan daha yüksek bir pâye ve bir mansıp yoktur. Eğer varsa, o da yine kulluğun bir buudu olan hürriyettir. Mübtedîler için duyulup hissedilen, müntehîler için yaşanıp zevk alınan, Allah’la münasebetlerin ve O’nunla irtibatlanıp mukayyed bulunmanın dışında herşeyden kalben tecerrüd etme ma’nâsına hürriyet. Zannediyorum insanın mücehhez bulunduğu değerler itibariyle de gerçek hürriyet, işte bu hürriyettir.

Bu ince hususa dikkati çeken bir Hakk dostu:

“ †† »ÓÊœÚ†»Ó„Ô”ğ‰†»Ó«‘ÚÚ†¬“«œ†«ÔÈ†ÛÓ”Ó—†††††††††¦ÓÊœÚ†»Ó«‘ğÈ†»ÓÊœğ†”ğÍÂÔ†Ë»ÓÊœğ†“Ó—

-Ey oğul, zincirleri çöz ve âzad ol! Altın ve gümüş ağı içinde daha ne kadar zaman kalacaksın!” der.

Ayrıca Cüneyd-i Bağdadî de: “Kul, Allah’dan başkalarının esâretinden sıyrılmadıkça gerçek kulluğa eremez” tembihinde bulunur.

Bir başkası, bir adım daha atarak, duygu, düşünce, tavır ve davranışların müstetbaatının bile ağyara kapalı olmasını salıklar ve şöyle seslenir:

“ „ÔË”†ÊÓ«ÂÔË”†«Ó—Ú†“ÓÊğÈ†«Ó“†¦Ó—Œğ†«ÓÊÚÃÓÂÚ†»Ó—†¯Ô“Ó—†††††††††¦ÔËÊ†œÓ·ğ†—Ô”ÚË«ÍÍ” †ÅğÍÊ†ÛÔ—†ÃÓ‰«‰†¦ÓÊÚ»—”

-Eğer nâmus davulunu çalmak istersen, yıldızlar çarkından geç; zira, bu zillerle mâlemâl çember, bir rüsvaylık defidir.”

«Ó‰‰ÒÓÁÔÂÒÓ†ËÓ·ğÒ‚ÚÊÓ«†«ğ‰ÓÈ†ÂÓ«† ÔÕğ»ÒÔ†ËÓ Ó—Ú÷‡¢‡È

MURÂKABE

Gözetme, mülâhazaya alma, intizarda bulunma, kontrol etme ve kontrol edildiği şuuruyla yaşama ma’nâlarına gelen murâkabe; hâl ehlince Allah'tan gayrı her şeyden alâkayı keserek kalben Cenâb-ı Hakk'a yönelmek, İlm-i İlâhî'nin her şeyi kuşatmış olduğu inanç ve mülâhazasıyla nefsini menhiyâta karşı gemleyip ve hayâtını Allah'ın emirleri ışığı altında dizayn edip yaşamaktan ibâret görülmüştür. Murâkabeyi; her zaman Hakk'ın murâdını ta’kîb etme ve Cenâb-ı Hakk tarafından ta’kîb edilme mülâhazasıyla iç ve dış bütünlüğü içinde, hayat ve davranışlarımızı ciddî bir çizgide sürdürme şeklinde de yorumlayabiliriz. Bu da, Cenâb-ı Hakk'ın, insanın her hâline nâzır bulunduğuna; yani onun sözlerini duyar ve işitir, ahvâlini bilir ve değerlendirir, yaptıklarını görür ve kaydeder olduğuna inanmakla mümkündür. Kur'ân-ı Kerîm: “ ËÓÂÓ«† Ó‡„ÔËÊÔ†·ğÈ†‘Ó«ÚÊÌ†ËÓÂÓ«† Ó Ú‰ÔË«†ÂğÊÚÁÔ†ÂğÊÚ†‚Ô—Ú¬ÊÌ†ËÓ‰«Ó† ÓŸÚÂÓ‰ÔËÊÓ†ÂğÊÚ†ŸÓÂÓ‰Ì†«ğ‰«ÒÓ†„ÔÊÒÓ«†ŸÓ‰ÓÍÚ„ÔÂÚ†‘ÔÁÔËœÎ«†«ğ–Ú† Ô·ğÍ÷ÔËÊÓ†·ğÍÁğ -Sen ne halde bulunsan ve Kur'ân'dan ne tilâvet etsen, sizler de amelden ne işlerseniz, ona dalıp gittiğiniz esnâda mutlaka Biz üzerinizde nigehbân bulunuruz...” (Yunus, 10/61) nûr-efşân beyânıyla bu gerçeği ihtar etmektedir.

Murâkabe, Hakk'ın hoşnut olmadığı uygunsuz hâtıralara, huzurdan uzaklaştıran yaramaz düşüncelere, davranışları baskı altına alan sevimsiz mülâhazalara karşı kalbin kapanması ve rûhun sonsuza açık bütün kanallarının İlâhî vâridâta göre ayarlanması ise, bize, menfî-müsbet bu açıp-kapama işini çok iyi değerlendirmek düşer.. Allah'ın değer verip öne aldığı şeyleri, en içli, en derin arzularımız dâhil, her kıymetin üstünde tutma; O'nun büyük gördüklerini büyük görüp başlarda gezdirme, değer vermediği şeyleri de hatırdan, gönülden çıkarıp atma, bu mevzûda ilk adım sayılır. Hakk rahmetinin enginliğinin düşünülmesi, insanda Allah sevgisini ve ibâdet aşkını coşturur; O'nun mehâfet ve mehâbetinin mülâhazası ise, mâsiyet iştihâsını kaçırır ve insanı dikkatli yaşamaya zorlar; murâkabeye gelince, ibâdet ü tâatı, bir kısım cisimlerin tülbentten geçirilmesi gibi öyle bir eler ki, onların içinde Hakk mülâhazasından başka bir şey kalmaz; zîrâ murâkabe aynı zamanda ferdin yapayalnız anlarında dahî, her an görülüp gözetildiği şuuruyla duygu ve düşüncelerini bulandırmama gayretidir.

Murâkabe yolu, mürşid ve rehbere ihtiyaç hissetmeden, gidip Hakk'a ulaşan kestirme yolların en önemlilerindendir.. ve velâyet-i kübrâ çeşnilidir. Bu yolun bahadırları, her zaman ve her yerde, acz ü fakr nâmeleriyle Cenâb-ı Hakk'a yönelebilir ve ihtiyaç tezkeresiyle halvethâneye alınabilirler. Bunlar, hayatlarının her ânında tabiatı süzerken, Allah'ın kendilerini kontrol ettiğini hisseder ve her türlü ağyâr mülâhazasından uzaklaşır; eşyâyı dinlerken, O'nu söylemeyen bütün seslere karşı kapanır, O'na âit nağmeleri duymaya çalışır; varlığı konuşurken, O'nun güzelliklerini şakıyan bir bülbül olur ve O'nunla irtibatlandıramadığı her şeyi mâlâyanî sayar, onlara karşı da ebkem (dilsiz) kesilir. Zaten, göz, O'nun görmesini, kulak O'nun işitmesini, dil de O'nun beyânını hatırlatmıyorsa, bu uzuvların birer et parçasından farkı ne..? “Cenâb-ı Hakk, Kendine ‘Basîr’ dedi ki, seni fenâlıklara karşı her zaman korkutucu.. O Kendine ‘Semî'’ dedi ki, dudaklarını fenâ şeylere karşı kapatıcı.. ve O Kendine ‘Alîm’ dedi ki, seni bildiğini bildirip fesat düşüncesine karşı kararlı olasın” diyen Hz. Mevlânâ da, murâkabeyi, fenâ duygu, fenâ tutku ve fenâ davranışlara karşı koruyucu bir sütre ve Cenâb-ı Hakk’ın hukûkunu görüp gözetmede de biricik te’mînât saymaktadır.

Murâkabenin başlangıcı ve birinci merhalesi, Allah'ın hâzır ve nâzır olduğuna ve her hâlimize şâhid bulunduğuna yakîn hâsıl ederek O’nun İrâde ve Meşîetine kalben teslîm olup, dileklerimizden daha çok, dileklerini kollayarak “ ËÓ„Ó«ÊÓ†«§Ô†ŸÓ‰ÓÈ†„Ô‰ğÒ†‘ÓÍÚÆÌ†—Ó‚ğÍ»Î« -Allah her şey üzerinde rakîb ve gözetleyicidir” (Ahzâb, 33/52) ufkunda seyâhat etmektir.

İkinci merhalesi, sâlikin huzûru kalble Cenâb-ı Hakk’a yönelip, İlâhî feyizlerin kalbine akmasını sabır, temkîn ve teyakkuz içinde beklemektir. Böyle bir yönelişte, mürşid, zikir ve râbıtaya da ihtiyaç yoktur. Ancak şer’î âdâba muvâfakat kaydıyla bunların bulunması “nûrun alâ nûr” olur. İster birinci merhale olsun ister ikinci merhale, Hakk yolcusu, bütün benliğiyle ò«ÓÊÚ† ÓŸÚ»ÔœÓ†«§Ó†„Ó«ÓÊÒÓ„Ó† Ó—Ó«ÁÔ†·Ó«ğÊÚ†‰ÓÂÚ† Ó„ÔÊÚ† Ó—Ó«ÁÔ†·Ó«ğÊÒÓÁÔ†ÍÓ—Ó«„Óå ile ifâde edilen ‘ihsân’ rûhunu tam temsil edebildiği ve bu mülâhazada herhangi bir kopukluk olmaması için, her zaman kendini kolsuz, kanatsız, âciz, fakîr ve muhtâç gördüğü ve: “Tut beni Allahım, tut ki, edemem Sensiz” iz’ânıyla sâdece O'nu nokta-i istinâd ve nokta-i istimdâd bildiği ölçüde sağlam bir murâkabe yolunda ve dolayısıyla da emniyette sayılabilir.

Hayâtını sürekli bu çizgide sürdürenlerin rûhunda zamanla bir meleke hâsıl olur ki -buna huzûr-u kalb de diyebiliriz- bu meleke sâyesinde vicdân sürekli ilâhî vâridâta açık kalır ve Hazret-i Ehadiyet’ten ona devamlı feyizler akmaya başlar.

Murâkabenin en önemli vâsıtalarından biri “muhâsebe”dir. -Müstakil tahlîl ister.- İnsanın kendi kendini kontrol edip hesâba çekmesi, günah, hatâ ve benliği baskı altına alan daha başka duyguların şuurunda olunması ma’nâsına gelen muhâsebe yoluyla ferd, kalbinde doğruyu bulabilir, onu davranışlarıyla temsîl edebilir.. ve rûhunda “ ”Ô»ÚÕÓ«ÊÓ†ÂÓÊÚ†ÍÓ—Ó«ÊğÈ†ËÓÍÓŸÚ—ğ·Ô†ÂÓ„Ó«ÊğÈ†ËÓÍÓ”ÚÂÓŸÔ†„Ó‰«ÓÂğÈ -Tesbîh ve takdîs ederim beni göreni, görüp mekânımı bileni ve konuşmalarımı işiteni” sırrı bütün vuzûhu ile belirir.. bütün benliğiyle ilim ve meşîetçe yakın ta'kîbe alınmış olduğunu hisseder ve ürperir.. ve derken, gözlerini açar-kapar her yerde O'nun murâdını arar.

İHLÂS

İhlâs; doğru, samimi, katışıksız, dupduru; riyâdan uzak olma ve kalbi bulandıracak şeylere karşı kapalı kalma, kapalı yaşama.. veya gönül safveti, fikir istikameti, Allah’la münasebetlerinde dünyevî garazlardan uzak kalma ve tam bir sadakatla kullukta bulunma şeklinde yorumlanmıştır ki, daha sonra, meşâyih-i kiramın, onun tarifi ile alâkalı söyledikleri sözlerin hemen büyük bir bölümü de yukarıda sunulan tarif etrafında cereyan etmiştir.

İhlâs; ferdin, ibadet ü taatinde, Cenab-ı Hakk’ın emir, istek ve ihsanlarının dışında herşeye karşı kapanması.. abd ve Ma’bud münasebetlerinde sır tutucu olması.. yaptığı şeyleri Hakk’ın teftişine arz mülâhazasıyla yapması.. tabir-i diğerle; vazife ve sorumluluklarını O emrettiği için yerine getirmesi, yerine getirirken de O’nun hoşnutluğunu hedeflemesi ve O’nun uhrevî teveccühlerine yönelmesinden ibarettir ki, saflardan saf sâdıkların en önemli vasıflarından biri sayılır.

Bu itibarla, sadâkat bir asıl ve kaynak, ihlâs da ondan nebean eden bir “mâ-i zülâl” sayılmıştır. Kırk gün bu mâ-i zülali içen birinin kalbinden lisanına hikmet kanallarının açıldığı ve açılacağı, sözleri “lâl ü güher” Söz Sultanı’nın beyanı.

Sadakat, peygamberlik âleminin en birinci vasfı, ihlâs ise en nûrânî buududur. Başkalarının hayat boyu elde etmek için uğraşıp durdukları ihlâsa onlar doğuştan mazhardırlar. Kur’an-ı Kerim nebî ihlâsını anlatma sadedinde: “ «ğÊÒÓÁÔ†„Ó«ÊÓ†ÂÔŒÚ‰Ó’Î« -Şüphesiz o ihlâsa erdirilmişti” ferman-ı sübhânîsiyle bu önemli mazhariyeti ihtar eder.

Sadâkat ve ihlâs, Enbiyâ-i İzâm için hayâtî birer sıfat oldukları kadar, da’vâyı nübüvvetin temsilcileri için de su kadar, hava kadar önemli birer vasıftırlar. Bu iki husûsiyeti elde etmek ve bu nûrânî iki kanatla kanatlanmak, Onların en ehemmiyetli güç kaynaklarıdır. Birinciler, ihlâssız bir adım atamayacaklarına inanırlar; ikinciler de atamayacaklarına inanmalıdırlar.

Gerçekten de, sadakat ve ihlâs bir ucu insan gönlünde, diğer ucu Hakk’ın inayet katında öyle bir derinliktir ki, o derinliklere yelken açmış ve o kanatla kanatlanmış bir babayiğidin takılıp yollarda kaldığı görülmemiştir. Zira onlar, Allah tarafından te’minat altındadırlar.. ve Allah, çok iş ve çok semereden daha ziyade, her işte rızasının gözetilmesine önem verir. O’nun nazarında bir dirhem ihlâslı iş, batmanlarla halis olmayana müreccahtır.

İhlâs, bir kalb amelidir.. ve Allah da, kalbî temayüllerine göre insana değer verir.. evet: “ «ğÊÒÓ†«§Ó†‰«Ó†ÍÓÊÚÿÔ—Ô†«ğ‰ÓÈ†«ÓÃÚ”Ó«Âğ„ÔÂÚ†ËÓ‰«Ó†«ğ‰ÓÈ†’ÔËÓ—ğ„ÔÂÚ†ËÓ‰Ó„ğÊÚ†ÍÓÊÚÿÔ—Ô†«ğ‰ÓÈ†‚Ô‰ÔË»ğ„ÔÂÚ -(fehvasınca) O, sizin sûret, şekil ve dış görünüşlerinize değil; kalblerinize ve kalbî temayüllerinize bakar.”

İhlâs, Allah tarafından temiz kalblere bahşedilmiş, azları çok eden, sığ şeyleri derinleştiren ve sınırlı ibadet ü taatı sınırsızlaştıran öyle sihirli bir kredidir ki, insan onunla dünya ve ukbâ pazarlarında en pahalı nesnelere talip olabilir ve onun sayesinde âlemin sürüm sürüm olduğu yerlerde, hep elden ele dolaşır.

İhlâsın bu sırlı gücünden dolayıdır ki, Allah Rasûlü: “ «ÓŒÚ‰ğ’Ú†œğÍÊÓ„Ó†ÍÓ„Ú·ğ„Ó†«‰Ú‚Ó‰ğÍ‰Ô†ÂğÊÓ†«‰ÚŸÓÂÓ‰ğ -Dinî hayatında ihlâslı ol, az amel yeter” buyurur.. ve: “ «ÓŒÚ‰ğ’ÔË«†«ÓŸÚÂÓ«‰Ó„ÔÂÚ†ğ§ğ†·Ó«ğÊÒÓ†«§Ó†‰«Ó†ÍÓ‚Ú»Ó‰Ô†«ğ‰«ÒÓ†ÂÓ«†ŒÓ‰Ó’Ó -Her zaman amellerinizde ihlâsı gözetin; zira Allah, sadece amelin halis olanını kabul eder” diyerek amellerin ihlâs yörüngeli olmasına tembihte bulunur.

Amel bir cesetse ihlâs onda can, amel bir kanatsa ihlâs da diğer kanattır. Ne ceset cansız olabilir, ne de tek kanatla bir yere varılabilir:

“»Ó«ÍÓœÓ Ú†ÅğŒÚ‰«Ó’†œÓ—Ú†ÃÔÂ‰ÓÁ†ŸÓÂ‰††††††††††††††††† Ó«†ÛÓ–ğÍ—Óœ†×Ó«ŸÓ Ó Ú†—Ó»ğÒ†ÃÓÃÓ‰†††††††††††

¦ÔËÊÚ„ğÁ†ÅğŒÚ‰«’†ÂÔ—/ğ†×Ó«ŸÓ —«†ÃÓÊÓ«Õ†††††††††††»ğÈ†ÃÓÊÓ«Õ†„ÔÈÚ†ÂğÈ†ÛÓ—ğÈ†ÃÓËÃğ†·Ó‰«ÓÕ

-Sana bütün davranışlarında ihlâs gerektir; ta ki, Rabb-i Ecell senin amelini kabul ede.. zira ihlâs taat kuşunun kanadıdır; siz, kanatsız felah semtine nasıl uçabilirsiniz ki..!” deyip inleyen Mevlânâ ne hoş söyler! Bir hoş söz de Bâyezid-i Bistâmî’den: “Bütün iç dinamizmimi kullanarak Cenab-ı Hakk’a tam otuz sene ibadet ettim. Sonra gaybdan: ‘Ey Bâyezid, Cenab-ı Hakk’ın hazineleri ibadetle doludur. Eğer gayen O’na ulaşmaksa, Hakk kapısında kendini küçük gör ve amelinde ihlâslı ol’ sesini duydum ve tembihini aldım...”

Bazılarına göre, ibadet ü taatta, halkın görüp hissetmesinden kaçınmak ihlâs.. bazılarına göre ise, halk mülâhazasını bütün bütün unutmak.. bazılarına göre de, ihlâsı dahi hatırlamamak.. evet bunlara göre ihlâs; ameli her türlü mülâhazadan uzak bulundurmak ve sürekli murâkabe ile maddî-mânevî bütün hazları unutmaktır.

İşin daha doğrusu ihlâs, kul ile Ma’bud arasında bir sırdır ve bu sırrı Allah sevdiklerinin kalbine koymuştur. Kalbi ihlâsa uyanmış bir insanın nazarında, medh u zem, tâzim ü tahkir ve yaptığı işlerle bilinip bilinmemesi, hattâ sevap ve mükâfat mülâhazası kat’iyen söz konusu değildir. Ve böylelerinin gizli-açık her halleri aynı çizgidedir...

İSTİKÂMET

Doğruluk demek olan istikâmet; ehl-i hakîkatça, itikatta, amelde, yemede, içmede, hâlde, sözde ve bütün davranışlarda ifrat ve tefritten sakınıp nebîler, sıddîkler, şehidler ve sâlihlerin yolunda yürümeye îtinâ gösterme şeklinde yorumlanmıştır ki, «ğÊÒÓ†«‰ÒÓ–ğÍÊÓ†‚Ó«‰ÔË«†—Ó»ÒÔÊÓ«†«§Ô†ÀÔÂÒÓ†«”Ú Ó‚Ó«ÂÔË«† Ó ÓÊÓ“ÒÓ‰Ô†ŸÓ‰ÓÍÚÁğÂÔ†«‰ÚÂÓ‰ÓÆğ„Ó…Ô†«Ó‰«ÒÓ† ÓŒÓ«·ÔË«†ËÓ‰«Ó† ÓÕÚ“ÓÊÔË«†ËÓ«Ó»Ú‘ğ—ÔË«†»ğ«‰ÚÃÓÊÒÓ…ğ†«‰ÒÓ ğÈ†„ÔÊÚ ÔÂÚ† ÔËŸÓœÔËÊÓ (Fussîlet, 41/30) âyeti de, işte bu, Allah’ın rubûbiyetini itiraf ve birliğini tasdik edip, iman, amel ve muâmelelerinde peygamberlerin yürüdüğü şehrahta yürüyenleri, ötelerde saf saf meleklerin karşılayıp, korku ve tasanın kol gezdiği o ürpertici vasatta onları müjdelerle coşturacaklarını haber veriyor.

İstikâmet, tabiat mertebesinde mükellefiyetleri edâya, benlik mertebesinde hakîkat-ı şeriata, ruh mertebesinde marifete, sır mertebesinde de ruh-i şeriata riâyetle yaşanır ve temsil edilir. Bu mertebeleri bihakkın görüp gözetmenin ne kadar güç olduğunu anlatması bakımından, en büyük ruh ve mâ’nâ insanının: “Hûd suresi ve benzerleri iflahımı kesip beni yaşlandırdı” sözü ki†- “ ·Ó«”Ú Ó‚ğÂÚ†„ÓÂÓ«†«ÔÂğ—Ú Ó Emrolunduğun gibi dosdoğru ol” (Hûd, 11/112) âyetine işâret buyuruyorlardı- ne mânidardır!

Zâten O’nun, duygu, düşünce ve davranışları da hep istikâmet edâlı değil miydi.? Ve huzur-u ruhefzâlarına kurtuluş ve ebedî saadete eriş beklentileriyle sığınan bir sahâbiye: “ ‚Ô‰Ú†¬ÂÓÊÚ Ô†»ğ«§ğ†ÀÔÂÒÓ†«”Ú Ó‚ğÂÚ -Allah’a iman ettim de, sonra da dosdoğru ol” diyerek, iki cümlelik “cevâmiu’l-kelim” ile, bütün itikâdî ve amelî esasları ihtiva eden istikâmeti hatırlatmıyor muydu?

Hâlinde istikâmet olmayan hak yolcusunun; bütün sa’y u gayreti boşa gideceği gibi heder ettiği zamanından ötürü de her zaman sorgulanması söz konusu olabilir. Yolun başında, neticeye ulaşmak için istikâmet şart ve bir yol azığıdır; sulûkün nihâyetinde ise, Hakkı bilmenin bedeli ve Hakk marifetine ermenin şükrüdür ve bir vâcibtir. İşin başında zikzakların yaşanmaması, yol esnâsında ferdin kendini murâkabesi, nihâyette de yabancı düşünce ve davranışlara bütün bütün kapanması istikâmetin önemli alâmetlerindendir..

“ „Ó”ğÈ†œÓ«ÊÓÂ†“ğ†«ÓÁÚ‰ğ†«ğ”Ú ğ‚Ó«ÂÓ Ú††††††††††„ğÁ†»Ó«‘ÓœÚ†»Ó—†”Ó—ğ†„ÔËÈğ†ÁğœÓ«Í

»Ó«†«ÓÊÚËÓ«—†ÁÔËğÍ †ÃÓ«Ê†”ÔÛÔ—œÁ††††††††††“ğ†«ÔË”Ó«Œğ†×Ó»ğÍŸÓ †ÛÓ«„†ÂÔ—ÚœÓÁ

-İstikâmet erlerinden birini bilirim ki, hidâyet köyünün başını tutmuş durur. Bu hüviyet nurlarına canını ısmarlamış ve tabiat kirlerinden pâk olarak ölmüştür” diyen hak dostu ne hoş söyler!

Kul, istikâmetin tâlibi olmalı, keşf u kerâmetin değil; zîrâ istikâmeti isteyen Allah, harikulâdelere dilbeste olan da kuldur. Gönül kaptırdıklarımız mı, yoksa Allah’ın istedikleri mi..?

Bâyezid-i Bistâmî’ye: “Falan kimse suda yürüyor, havada uçuyor” dediklerinde, Hazret: “Balıklar, kurbağalar da suda yüzüyor.. sinekler, kuşlar da havada uçuyor.. görseniz ki bir adam seccadesini suya sermiş yüzüyor veya havada bağdaş kurmuş oturuyor; zinhar iltifat etmeyiniz! Onun hâl ve hareketlerindeki istikâmete ve onların da sünnete uygunluğuna bakınız!” buyurur. Ve bize, hârikalar atmosferinde pervâz etmeyi değil, istikâmeti ve kulluk zemîninde yüzü yerde olmayı salıklar..

İstikâmet, Hakk’a kurbet yolunda üç basamaklı bir merdivenin son basamağıdır. İlk menzil “takvim” dir ki; Hakk yolcusu, bu mertebede İslâm’ın nazarî ve amelî kısımlarında temrinat yapa yapa onu tabiatının bir parçası hâline getirerek bir ölçüde nefsini aşmaya muvaffak olur. İkinci menzil “ikâmet” ve “sükûn” dur ki; sâlik âlem-i emre âit mesâvî -ki riyâ, süm’a, ucub gibi kullukla te’lifi imkânsız yaramaz şeylerdir- bunlardan uzaklaşarak, kalbini şirke ve şirk şâibelerine karşı korumaya alır. Üçüncü menzil, “istikâmet” dir ki, bu makam seyyâha sır kapılarının aralandığı makamdır ve ilâhî vâridâtın kerâmet ve ikram ünvânıyla indiği kutub noktadır. Bu ma’nâdaki istikâmet ehl-i hak arasında bilinegeldiği şekliyle çok defa âdiyattan sıyrılarak, “Yedullah” kuşağında “Kadem-i Sıdk” üzere yaşamaktır ve ilâhî eltâfın sağnak sağnak olduğu bir hârikalar iklimidir. Bu iklimde çiçekler hiç solmaz.. burada yamaçlar kar-kış bilmez.. ve burada hep baharlar tüllenir durur ki “ ËÓÃÓÊÚ†‰ÓËğ†«”Ú Ó‚Ó«ÂÔË«†ŸÓ‰ÓÈ†«‰×ÒÓ—ğÍ‚Ó…ğ†Ó‰«Ó”Ú‚ÓÍÚÊÓ«ÁÔÂÚ†ÂÓ«¡Î†/ÓœÓ‚Î« ” (Cin, 72/16) beyânı da bu temâdi ve ölümsüzlüğü ifade etmektedir. Zîra, âyette ò”Ó‚ÓÍÚÊÓ«å yerine ò«Ó”Ú‚ÓÍÚÊÓ«å buyurulması bu gerçeğe parmak bastığı gibi, òÂÓ«¡Î†/ÓœÓ‚Î«å nın bol su ma’nâsına gelmesi ve ò«ğ”Ú Ó‚Ó«ÂÔË«å daki ò”å in de talebi tazammun etmesi, burada şu husûsu hatırlatmaktadır: Siz tevhid üzere taleb-i ikâmet, Allah ve Resûlüyle aranızdaki ahitlere riayet ve ilâhî hudutları da koruyup-kolladığınız sürece suyu kesilmez bu çeşme hep akacaktır.

Efendimiz de, bu husûsa temas buyururken: “Kulun kalbi müstakim olmadıkça îmânı müstakim olamaz, lisânı dosdoğru olmayınca da kalbi müstakim olamaz” ferman ederler. Bir başka beyanlarında ise: “Her sabah insanoğlunun uzuvları lisâna karşı: ‘Bizim hakkımızda Allah’tan kork; zîra sen müstakim olursan biz de müstakîm oluruz; sen eğri-büğrü olursan biz de eğriliriz’ derler” diye önemli bir mevzûu ihtarda bulunur.

Son olarak bir can alıcı hatırlatmayı da Es’ad Muhlis Paşa’dan dinleyelim:

“İstikâmette gerektir reviş-i6 sıdk u sebat

Kademin merkeze koy devrede perkârın7 ucu.

TEVEKKÜL, TESLİM, TEFVİZ ve SİKA

Allah’a güven ve itimad ile başlayıp, kalben beşerî güç ve kuvvetten teberri kuşağında sürdürülen ve neticede herşeyi Kudreti Sonsuz’a havale edip vicdânen itimad-ı tâmmeye ulaşma ile sona eren âlem-i emre ait ahvâl veya rûhanî seyrin mebdeine “tevekkül”, iki adım ötesine “teslim”, bir tur ilerisine “tefviz” ve müntehasına da “sika” denir.

Tevekkül; kalbin Allah’a tam itimad ve güveni, hattâ başka güç kaynakları mülâhazasından rahatsızlık duyması ma’nâsına gelir. Bu ölçüde bir güven ve itimad olmazsa, tevekkülden söz edilemez; kalb kapıları ağyara açık kaldığı sürece de hakiki tevekküle ulaşılamaz.

Tevekkül; sebepler dairesinde arızasız esbaba riayet edip, sonra da Kudreti Sonsuz’un üzerimizdeki tasarrufunu intizardır ki, iki adım ötesi, çok Hakk dostu tarafından “gassalin elindeki meyyit” sözüyle ifadelendirilen teslim mertebesidir. Birkaç kadem ötede de herşeyi bütün bütün Allah’a havale edip, yine herşeyi O’ndan bekleme makamı sayılan tefviz gelir. Tevekkül, bir başlangıç, teslim onun neticesi, tefviz de semeresidir. Bu itibarla da, tefviz hem daha geniş hem de müntehilerin haline daha uygundur. Zira onda, insanın, kendi havl ve kuvvetinden teberri etmenin, -ki teslim mertebesidir- ötesinde ò‰«Ó†ÕÓËÚ‰Ó†ËÓ‰«Ó†‚ÔËÒÓ…Ó†«ğ‰«ÒÓ†1»ğ«§ğå ufkuna ulaşıp, o kenz-i mahfiyi her an içinde duyması ve kendi güç, kuvvet ve servetine bedel, ò‰«Ó†ÕÓËÚ‰Ó†ËÓ‰«Ó†‚ÔËÒÓ…Ó†«ğ‰«ÒÓ†»ğ«§ğå olan cennet hazinelerinden istimdadı ve onlara istinadı söz konusudur. Diğer bir ma’nâ da bu, vicdanın kendi özündeki nokta-i istinad ve nokta-i istimdadın ihtarıyla, aczini, fakrını duyup, hisettikten sonra “Tut beni elimden tut ki, edemem sensiz!” diyerek o biricik güç, irade ve meşiet kaynağına yönelmesidir.

Tevekkül; dünyevî olsun, uhrevî olsun, ferdin kendi maslahatlarına Rabbini vekil kabul etmesi ise; tefviz, bu vekaletin arkasındaki asaleti vicdânî bir şuurla itirafın adıdır.

Tevekkül; Cenâb-ı Hakk ve O’nun nezdindekilere bel bağlayıp itimad etme ve O’ndan başkasına kalbin kapılarını bütün bütün kapamak demektir ki; buna, bedenin ubûdiyete, kalbin de rubûbiyete kilitlenmesi de diyebiliriz. Bu mülâhazayı merhum Şihab:

“ ÓËÓ„ÒÓ‰Ú†ŸÓ‰ÓÈ†«‰—ÒÓÕÚÂ‡¢‡Êğ†·ğÈ†«Ú‰«ÓÂÚ—ğ†„Ô‰ğÒÁğ†††††††††·ÓÂÓ«†ŒÓ«»Ó†ÕÓ‚Ò‡Î«†ÂÓÊÚ†ŸÓ‰ÓÍÚÁğ† ÓËÓ„ÒÓ‰«Ó

ËÓ„ÔÊÚ†ËÓ«Àğ‚Î«†»ğ«§ğ†ËÓ«’Ú»ğ—Ú†‰ğÕÔ„ÚÂğÁğ††††††††††††††† Ó·Ô“Ú†»ğ«§ğ† Ó—ÚÃÔËÁÔ†ÂğÊÚÁÔ† Ó·Ó÷ÒÔ‰«Ó

-Her işinde sadece ve sadece Allah’a tevekkül ol -ki O’na tevekkül eden asla kaybetmez- Allah’a güven ve O’na itimad içinde bulun ve senin hakkındaki hüküm ve kazasına da sabret; zira O’ndan beklediğin şeyleri, ancak, yine O’nun ihsanı olarak elde edebilirsin” sözleriyle ifade eder. Zannediyorum, Hz. Ömer Efendimiz de, Ebu Musa el-Eş’arî’ye yazdıkları bir mektuplarında: “Eğer kazaya rıza gösterebilirsen, o bütünüyle hayırdır. Buna gücün yetmezse, dişini sık, sabret” söyleriyle bu hususu hatırlatmak istemişlerdi...

Bir başka zaviyeden tevekkül; hemen herkes için Hakk’a itimad ve güvenmenin adı; teslim, kalbî ve ruhî hayata uyanmışların hali; tefviz ise, esbab ve tedbire takılmamanın ünvanı ki, haslar üstü haslara mahsus bir hal veya makamdır. Tefviz semasında seyahat eden Hakk yolcusu, zâhiren tedbir ve sebeplerle meşgul olsa da, bu iştigal sırf esbab dairesinde bulunmanın gereği ve onun memuriyetinden dolayıdır. Öyle yapmayıp da onları doğrudan doğruya nazara alsa semaların üveyki iken arzın sürüm sürüm sürünen haşereleri haline gelir. Menkıbe kitaplarında bu mülâhazayla alâkalı şu hadiseyi zikrederler: Bir Hakk dostu, sebepler ağında tedbir kıskacında yol aldığı esnada hâtiften şu sesi duyar:

“ ‰«Ó† ÔœÓ»ğÒ—Ú†‰Ó„Ó†ÃÓÂÚ—Î«†ÅğÊÒÓ†·ğÈ†«‰ ÒÓœÚ»ğÍ—ğ†ÁÓ‰Ú„È¢†††††††††††·ÓËğÒ÷ğ†«Ú‰«ÓÂÚ—Ó†«ğ‰ÓÍÚÊÓ«†ÊÓÕÚÊÔ†ÃÓËÚ‰ÓÈ†‰Ó„Ó†ÂğÊÚ„Ó«

-Vazgeç tedbir kuruntularından; zira tedbirde helâk vardır. İşleri bize havale eyle, çünkü biz sana senden daha evlayız.” Sebepler dağdağasından sıyrılıp, vasıtalara gönlünde yer vermeme ma’nâsına gelen “tedbiri terk eylemek” halkın içinde Hakk’la münasebetlerini sımsıkı tutabilen koçyiğitlere mahsus bir derinliktir.

Sebeplere tevessül ile beraber onlara te’sir-i hakiki vermeme, derecesine göre hem bir tevekkül -herkes için- hem bir teslimiyet -eşyanın perde arkasına uyananlar için-, hem de bir tefviz ve sikadır -huzur erleri için-.. Allah Rasûlü sallallahü aleyhi ve sellem irade ve cehd u gayreti, tefviz u tevekkül ile iç içe ne hoş ifade buyururlar: ‰ÓËÚ†ÃÓÊÒÓ„ÔÂÚ† Ó ÓËÓ„ÒÓ‰ÔËÊÓ†ŸÓ‰ÓÈ†«§ğ†ÕÓ‚ÒÓ† ÓËÓ„ÒÔ‰ğÁğ†‰Ó—Ó“Ó‚Ó„ÔÂÚ†„ÓÂÓ«† Ô—Ú“Ó‚Ô†«‰×ÒÓÍÚ—Ô† Ó/ÚœÔË«†ŒğÂÓ«’Î«†ËÓ Ó—ÔËÕÔ†»ğ×Ó«ÊÎ« -Eğer Cenâb-ı Hakk’a layıkıyla tevekkül edebilseydiniz, sizi, sabah yuvasından aç ayrılıp, akşam tok olarak dönen kuşların beslendiği gibi rızıklandırırdı.” Bu peygamberâne sözden herkes seviyesine göre birşeyler anlar:

1- Avam, bundan Hz. Mevlana’nın hadis iktibaslı:

“ ¯Ó—† ÓËÓ„ÒÔ‰†—ÓÁÚ»Ó—Ó”Ú ††††††††††††††††††††«ğÍÊ†”Ó»Ó»†ÁÓÂÚ†”ÔÊÒÓ †ÛÓ‡ÍÚ/ÓÂÚ»Ó—”Ú

¯Ô· †ÛÓ‡ÍÚ/ÓÂÚ»Ó—Ú†»Ó¬Ë«“ğ†»Ô‰ÓÊœÚ†††††††††††††††»Ó«† ÓËÓ„ÒÔ‰Ú†“Ó«ÊÔËÈ†«Ô‘Ú Ô—†»Ó»ÓÊœ

-Evet, tevekkül her ne kadar rehber ise de, sebeplere riayet de Peygamber sünnetidir. Hz. Peygamber (huzuruna girip de: “Devemi bağlayayım mı, yoksa tevekkül mü edeyim?” diyen bedeviye) yüksek sesle, “Devenin dizine ipini vur, öyle tevekkül eyle!” beyanı çizgisinde herkese açık Allah’a itimad ma’nâsına anlar ki: “ ËÓŸÓ‰ÓÈ†«§ğ†·Ó‰ÚÍÓ ÓËÓ„ÒÓ‰ğ†«‰ÚÂÔ ÓËÓ„ğÒ‰ÔËÊÓ -Tevekkül edecekler başkasına değil, sadece ve sadece Allah’a güvenip dayansınlar” (İbrahim, 14/12) ayeti buna işaret eder.

2- Hayatını kalp ve ruhun yamaçlarında sürdürenler ise bundan, kendi havl ve kuvvetlerinden teberri ile Allah’ın havl ve kuvvetine teslim olup, gassalin elinde meyyit haline gelmeyi anlarlar ki: “ ËÓŸÓ‰ÓÈ†«§ğ†·Ó ÓËÓ„ÒÓ‰ÔË«†ÅğÊÚ†„ÔÊÚ ÔÂÚ†ÂÔƒÚÂğÊğÍÊÓ -Gerçek mü’minler iseniz Allah’a itimad-ı tâmme içinde bulunun!” (Mâide, 5/23) fermanı bunu ihtar eder.

3- Fenâfillah ve bekâbillah zirvelerinde dolaşanlara gelince, bunlar Hz. İbrahim gibi ateşe atılırken bile òÕÓ”Ú»ğÍÓ†«§Ôå deyip, “Cenâb-ı Hakk’ın benim halimi bilmesi, benim birşey istememe ihtiyaç bırakmamıştır” (Zümer, 39/38) tefvizi veya İnsanlığın İftihar Tablosu gibi, düşman gölgelerinin mağaranın içine düştüğü ve herkese ürperti veren tehditlerinin Sevr’in duvarlarına çarpıp yankılandığı esnada bile, fevkalâde bir güven ve emniyet içinde: “Tasalanma, Allah bizimle beraberdir!” (Tevbe, 9/40) sözleriyle ifade edilen sikayı anlarlar ki: “ ËÓÂÓÊÚ†ÍÓ ÓËÓ„ÒÓ‰Ú†ŸÓ‰ÓÈ†«§ğ†·ÓÁÔËÓ†ÕÓ”Ú»ÔÁÔ -Kim Allah’a tefviz-i umûr ederse O, ona kâfidir” (Talâk, 65/3) beyanı da bu gerçeği hatırlatır.

Tefviz en yüksek mertebe, sika en âlî makamdır. Bu mertebeyi tutan ve bu makamın hakkını veren, sadece aklıyla, mantığıyla, inançlarıyla değil, bütün zâhir ve bâtın duygularıyla Hakk’ın emir ve iş’arlarında erir ve O’na bir mir’ât-ı mücella olur. Mertebeler üstü bu mertebenin kendine göre bir kısım emareleri de vardır:

1- Tedbiri takdir içinde görüp sükûnet bulmak,

2- İradesini gerçek iradenin gölgesi bilip asla yönelmek,

3- Kahrı, lütfu aynı görüp bütün benliğiyle kazaya rıza göstermek bunlardan bazılarıdır.

Bu ma’nâda tefvizi, Minhac sahibi şöyle resmeder:

“ ËÓ„ÒÓ‰Ú Ô†«ğ‰ÓÈ†«‰ÚÂÓÕÚ»ÔË»ğ†«ÓÂÚ—ğÈ†„Ô‰ÒÓÁÔ†††††††††††·Ó«ğÊÚ†‘Ó«¡Ó†«ÓÕÚÍÓ«ÊğÈ†ËÓ«ğÊÚ†‘Ó«¡Ó†«Ó Ú‰Ó·Ó«

-Ben her işimi Sevgiliye bıraktım; artık o ister beni ihya eder, isterse itlaf.” Bir güzel söz de Enderûnî Vâsıf’-tan:

“Gelir elbet zuhûra ne ise hükm-i kader

Hakk’a tefviz-i umûr et ne elem çek, ne keder.”

Tefvizle alâkalı sözlerin en güzellerinden birini de:

“Hakk şerleri hayreyler,

Sanma ki gayreyler,

Arif anı seyreyler

Mevla görelim neyler,

Neylerse güzel eyler

Sen Hakk’a tevekkül kıl,

Tefviz et ve rahat bul,

Sabreyle ve razı ol

Mevla görelim neyler,

Neylerse güzel eyler.”

matlaıyla başlayan tefviznamesinde İbrahim Hakkı söyler.

HULUK

Huy, tabiat, seciye de diyebileceğimiz huluk; yaratılışın en önemli gayesi, cebrî halkînin gerçek buudu ve insan iradesinin “halk” hakikatı üzerinde ilâhî ahlâk hedefli tasarrufudur. Bu tasarrufu iyi kullanıp, “halk”a huluk urbası giydirebilen kimseye, bütünüyle iyi işler kolaylaşır.

Evet halk da huluk da aynı kökten gelir ve temel yapıları itibariyle birbirinden farkı yoktur. Ancak; halk, gözle görülen, dış duygularla idrak edilen sûret, hey’et, şekil ve heykel ile alâkalı madde ağırlıklı ma’nâ olmasına mukabil; huluk, gönül ile idrak olunup, hislerle duyulan ve ruhla temsil edilen bir öz, bir muhteva ve bir ma’nâdır.

Dış yüzü itibariyle bilinmez bir meçhul olan insan, gerçek kimliğini ancak, huyu, seciyesi ve tabiatıyla ortaya koyar. İnsanlar ne kadar farklı görünürlerse görünsünler, huyları ve karekterleri bir gün onları mutlaka ele verir. Cahiliye şairinin şu ârifâne sözü ne mânidardır:

“ ËÓÂÓÁÚÂÓ«† Ó„ÔÊÚ†ŸğÊÚœÓ†«ÂÚ—ğÆÌ†ÂğÊÚ†ŒÓ‰ğÍ‚Ó…Ì††††††††††ËÓ«ğÊÚ†ŒÓ«‰ÓÁÓ«† ÓŒÚ·È¢†ŸÓ‰ÓÈ†«‰ÊÒÓ«”ğ† ÔŸÚ‰ÓÂğ

-Herhangi bir kimsenin gizli bir huyu varsa, varsın o huyunun gizli kalacağını zannededursun, o er-geç ortaya çıkar ve bilinir.”

Bir başka ifadeyle, şekil ve şemâilin aldattığı yerlerde, huy bütün yanılmaları tashih eder ve insanın özündeki gizliliklere tercüman olur. Gerçi, “huluk” dediğimizde akla hemen güzel ahlâk gelmekle beraber, meleke ve rüsûh esasına binaen ve hem hayrın hem de şerrin îtiyâd haline getirilebileceğine nazaran, “ahlâk-ı hasene” ve “ahlâk-ı seyyie” diye, diğer bir taksimden söz edenler olsa da , bizim burada “huluk” sözcüğüyle ifade etmek istediğimiz güzel ahlâktır.

Tasavvufun en sağlam kriteri huluk “iyi huy”dur. Hulukta birkaç kadem önde bulunan tasavvufta da ileride sayılır. Fevkalâde haller, baş döndüren makamlar ve beşer üstü tasarruflar iyi huy zemininin gülü, çiçeği, meyvesi olması itibariyle makbul sayılsa da ahlâk-ı haseneye iktiran etmedikleri zaman hiçbir kıymet ifade etmezler.. ve üzerinde durmaya da değmez.!

Zaten, Hz. Sahib-i Şeriat da; “hangi mü’min îmânı itibariyle daha faziletlidir?” sorusuna: “ «ÓÕÚ”ÓÊÔÁÔÂÚ†ŒÔ‰Ô‚Î« -Huyu en güzel olandır” demiyor mu?

Niye olmasın ki, bir kere Allah, en mümtaz kulunu, tesliye, te’min ve senâ makamında, O’nun üzerinde onca nimet ve lütufları varken “ ËÓ«ğÊÒÓ„Ó†‰ÓŸÓ‰È¢†ŒÔ‰Ô‚Ì†ŸÓÿğÍÂÌ -Herhalde sen, ahlakın -Kur’ân buudlu, ulûhiyet eksenli olması itibariyle- ihâtası imkansız, idraki nâkabil en yücesi üzeresin” (Kalem, 68/4) diyerek O’nun bu yüce ahlâkı ve rûhî mezâyâsıyla, yani hilkatinin gayesi, hedefi ve gerçek ma’nâsı sayılan hulukuyla nazara veriyor. İlk insanla başlayıp Işık Çağı’na kadar tekemmül edegelen ve O’nunla noktalanan Kur’ân buudlu hulukuyla..

Esasen, huluk dediğimiz gerçeğin, dinin derinlemesine yaşanması ve Kur’ân’ın arızasız temsil edilmesi ma’nasına geldiğini, Said b. Hişam’ın, Hz. Âişe Validemiz’den, Efendimiz’in ahlâkına dair sorduğu suale, Hz. Âişe’nin: “Kur’ân okumuyor musunuz?”; “okuyoruz” deyince de: “O’nun ahlâkı Kur’ân’dı” şeklindeki sözleri de te’yid etmektedir.

Ayrıca, bu mevzuda şeref-nüzûl olan âyette, âyeti teşkil eden kelimelerle bu ahlakın ilâhî, Kur’ân orijinli ve idrak üstü olduğunu hasseten hatırlatmakta ve onun tecelli ve zuhûrunu, muhatab-ı mükerreme mahsus görmenin ötesinde, “huluk” kelimesindeki tefhim tenviniyle, O’nun Kur’ân derinlikli ve lahut enginlikli hulukunun hiçbir ahlâk sistemiyle kabil-i kıyas olmadığına ve bu yüce ahlâkın nâkabil-i idrak bulunduğuna bilhassa işaret etmektedir ki, bu da O’nun gelmiş-geçmiş bütün insanlar arasında eşi-menendi olmayan bir güzeller güzeli huy peygamberi olduğunu gösterir.

Evet O, maddesimâ’nâsı, zarfı-mazrufu, halkı ve huluku itibariyle bütün salihata açık, hayrın her çeşidini elde etmeye namzed ve büyüklüğün her türlüsüne mazhar olabilecek fıtrat, seciye ve melekelerle serfiraz kılınmış; sonra da bu ilk mevhibeleri en iyi şekilde değerlendirerek “a’lâ-i İlliyyîn-i kemalât”a yürümüş; sadece yürümekle de kalmamış; bilasale kendisinde tecelli eden bütün lütufları, bütün akdes ve mukaddes feyizleri: “ ‰Ó‚ÓœÚ†„Ó«ÊÓ†‰Ó„ÔÂÚ†·ğÈ†—Ó”ÔË‰ğ†«§ğ†«Ô”ÚËÓ…Ï†ÕÓ”ÓÊÓ…Ï -Şânım hakkı için Rasulullah’ta size örneğin en güzeli vardır...” (Ahzâb, 33/21) gerçeğiyle uyanmış o saflardan saf muasırı temiz ruhların elinden tutup, onları da tebaiyetlerine terettüp eden şahikalar üstü şâhikalara çıkarmıştır.

Dilinde:

1- “Îmânı en kamil mü’minler ahlâken de en güzel olanlardır.”

2- “İnsan ibadet u taatla katedemediği mesafeleri ahlâk-ı hasene ile alır.”

3- “Teraziye ilk konulacak şey güzel ahlâktır” gibi pırlanta sözler.. ve elinde insan-ı kâmil olmanın sırlı formülü, arkasına düşenleri hep meleklerin dolaştığı vadilerde dolaştırmıştır.

Hüsn-ü hulukun alametini, kavlî-fiilî kimseye eziyette bulunmama.. kendine eziyet edenleri görmeme, görse de unutma.. ve fenalıklara iyilikle mukabelede bulunma.. cümleleriyle hülasa etmişlerdir ki “ ËÓ«ğÊÒÓ„Ó†‰ÓŸÓ‰È¢†ŒÔ‰Ô‚Ì†ŸÓÿğÍÂÌ ” hakikatıyla serfiraz olan Zat, buna en canlı ve çarpıcı misaldir. O, ne karşısına dikilip “adil ol!”6 diyene, ne arkasından cübbesini çekip eziyet edene7, ne başına toz-toprak saçıp yüzüne hakaret savurana ne de muallâ zevcesine iftira edene gönül koymuştur.8 Gönül koymak şöyle dursun, hastalandıklarında gidip onları ziyaret etmiş,9 öldüklerinde cenazelerini teşyide bulunmuştur. Bulunmuştur;10 zira ahlâk-ı hasene O’nun tabiatının rengi, varlığının da bir buuduydu.

Nice güzel huylu, yumuşak ve hümanist görünenler vardır ki, onların hayatlarında ahlâk-ı hasene ve mülâyemet plastize bir yalan ve hemen kırılacak bir kristal gibidir. Küçük bir öfke, az bir şiddet, hafif bir damara dokundurma, onların gerçek yüzlerini ve hakiki düşüncelerini ortaya çıkarmaya yeter.

Güzel ahlâkla donanmış bir sine, ihtimal cehenneme konsa bile tavrını değiştirmez.. orada da hilm u silm çizgisinde yaşar; zebanilerle hasbihal eder, başına gelenleri geniş bir yürekle karşılar.

Güzel ahlâka açık bir gönül, geniş bir mekâna benzer ki, dünya kadar gâile dolsa da , o yine öfkesini, şiddetini gömebilecek bir yer bulabilir. Huyu kötü, sinesi de dar kimselere gelince, bunlar kargadan bile aptal öyle Kabil’lerdir ki, koskocaman arzda bile, kötü duygularını, hiddet ve nefretlerini gömebilecek bir mezar bulamazlar.11

Biz, “Ahlak iledir kemâl-i âdem

Ahlak iledir nizâm-ı âlem”

deyip şimdilik bu faslı da kapatalım...

TEVÂZU

Tevâzu; yüzü yerde olma ve alçakgönüllülük ma’nâlarına gelir ki, tekebbürün zıddıdır. Onu; insanın Hakk karşısında gerçek yerinin şuurunda olup, ona göre davranması ve halk arasındaki durumunu da bu anlayış zâviyesinden değerlendirip, kendini insanlardan bir insan veya varlığın herhangi bir parçası kabul etmesi şeklinde de yorumlayabiliriz. İster öyle-ister böyle, insan tevâzu ruh ve düşüncesiyle kendini kapının alt eşiği, meskenin sergisi, yolların kaldırım taşı, ırmakların çakılı, başakların samanı kabul etmiş.. ve Alvar İmamı edasıyla: “Herkes yahşi men yaman, herkes buğday men saman” diyebilmişse, o baş, göklerde en yüce kametlerin dahi bûsegâhı demektir. Zaten, Hz. Sadık u Masdûk’a isnad edilen bir hoş sözde de: “ ÂÓÊÚ† ÓËÓ«÷ÓŸÓ†—Ó·ÓŸÓÁÔ†«§Ô†ËÓÂÓÊÚ† Ó„Ó»ÒÓ—Ó†ËÓ÷ÓŸÓÁÔ†«§Ô -Yüzü yerde olanı Allah yükselttikçe yükseltir, kibre girip çalım çakanı da yerin dibine batırır” demiyor mu? Demek ki, büyük görünmekle büyük olma ve küçük görünmekle küçük olma ma’kûsen mütenasip şeyler...

Bazıları tevâzuu, kendinde zâtî hiçbir kıymet görmeme; bazıları, insanları, insana yakışır saygıyla karşılayıp onlarla muamelesinde mahviyet içinde bulunma; bazıları İlâhî inayetle fevkalâde bir muameleye tâbi tutulmazsa, kendini halkın en şerlisi görme; bazıları da benlik hesabına içinde beliren büyük-küçük her çeşit dahilî kıpırdanışa karşı hemen harekete geçip onu olduğu yerde boğma cehdi ve gayreti şeklinde tarif etmişlerdir ki, herbirinin kendine göre hem bir mahmili, hem de tarz-ı telâkkisi vardır. Ancak, sonuncusu daha çok mukarrabîn ve muhlasîni alâkadar etmektedir.

Halifeler halifesi Hz. Ömer’i (ra) omuzunda kırba, su taşırken gören bir sahabi sorar: “Bu ne hal ey Allah Rasulü’nün halifesi!” Mukarrebliğin mukimi Ömer: “Dış ülkelerden bir kısım elçiler gelmişti, içimde şöyle böyle birşeyler hissettim -hâşâ ki o, bizim anladığımız ma’nâda bir bulanıklık hissetsin- o hissi kırmak istedim” der. Onun sırtında un taşıması, minberde kendini levmetmesi, levmedenlere ses çıkarmaması hep bu kabil hazm-ı nefisle alâkalı hususlardan olduğu gibi; valiliği döneminde Ebû Hureyre’nin, şuna-buna sırtında odun taşıması; Zeyd b. Sâbit’in kadı olduğu bir dönemde İbn Abbas’ın elini öpmesi; buna mukâbil Tercümânü’l-Kur’ân’ın da onun atının üzengisini tutması; Hz. Hasan’ın, ekmek kırıklarıyla oynayan çocuklarla oturup, onların yediğinden yemesi ve Hz. Ebu Zerr’in başını Bilâl-i Habeşî’nin ayağının altına koyması hep birer mahviyet ve tevâzu örneğidir.

Allah, Kelâm-ı Kadîm’inde, Rasûlullah da sünnet-i mutahharasında tevâzu etrafında o kadar tahşidat yaparlar ki, onları duyup-işitenin, gerçek kulluğun tevâzu ve mahviyet olduğunda şüphesi kalmaz. Kur’ân’ın: “ ËÓŸğ»Ó«œÔ†«‰—ÒÓÕÚÂ‡¢‡Êğ†«‰ÒÓ–ğÍÊÓ†ÍÓÂÚ‘ÔËÊÓ†ŸÓ‰ÓÈ†«Ú‰«Ó—Ú÷ğ†ÁÓËÚÊÎ«†ËÓ«ğ–Ó«†ŒÓ«×Ó»ÓÁÔÂÔ†«‰ÚÃÓ«Áğ‰ÔËÊÓ†‚Ó«‰ÔË«†”Ó‰«ÓÂÎ« -Rahmân’ın has kulları, yeryüzünde alçakgönüllü olmanın örneğidirler ve ağırbaşlı, yüzleri yerde hareket ederler.. cahiller kendilerine sataşınca da “selâm” der geçerler” beyanı onlardan sımsıcak bir ses; “ «Ó–ğ‰ÒÓ…Ì†ŸÓ‰ÓÈ†«‰ÚÂÔƒÚÂğÊğÍÊÓ -Onlar mü’minlere karşı şefkatli ve mahviyet içindedirler”(Fetih, 48/29) beyanı da onların gönüllerinden kopup gelen ve davranışlarına akseden yumuşak bir nefestir. Hele: “ —ÔÕÓÂÓ«¡Ô†»ÓÍÚÊÓÁÔÂÚ† Ó—Ó«ÁÔÂÚ†—Ô„ÒÓŸÎ«†”ÔÃÒÓœÎ« -Onlar, birbirlerine karşı şefkat ve merhamet timsalidirler.. her zaman onları rükûda iki büklüm ve secdede kıvrım kıvrım bulursun!” (Fetih, 48/29) fermanı ise onlara tasavvurları aşan bir iltifatın ünvanı olmuştur.

İnsanlığın İftihar Tablosu, bu mevzûyla alâkalı şu incileri saçar gönül gözlerimizin önüne:

1- Allah bana, tevâzu ve mahviyet içinde bulunmanızı.. ve kimsenin kimseye karşı fahirlenmemesini emretti.

2- Size ateşin kendine ilişmeyeceği insanı haber vereyim mi? Ateş; Allah ve insanlara yakın, yumuşak huylu, herkesle geçimli ve rahat insanlara dokunmaz.6

3- Allah için yüzü yerde olanı, Allah yükseltir ha yükseltir; aslında o kendini küçük görmektedir ama, halkın gözünde asıl büyük odur.7

4- Allahım, beni benim gözümde küçük göster!8 ve daha niceleri... Zaten O, hayatını hep bu çizgide geçirmemiş miydi:

a- Çocuklara uğrar, onlara selâm verir;9

b- Herhangi biri elinden tutup bir yere götürmek isteyince, tereddüt etmeden kalkıp gider;10

c- Ev işlerinde hanımlarına yardım eder;11

ç- Herkes bir iş görürken, O da iştirak ederek, onlarla beraber olmaya çalışır;12

d- Ayakkabılarını tamir eder, elbisesini yamar, koyun sağar, hayvanlara yem verir;13

e- Sofraya hizmetçisiyle beraber oturur;14

f- Meclisini her zaman fakirlere açık tutar;

g- Dul1 ve yetimleri görür-gözetir;16

h- Hastaları ziyaret eder, cenazelerde hazır bulunur ve kölelerin davetine icabet ederdi...17

Allah Rasûlü’nden Hz. Ömer’e, ondan Ömer b. Abdülaziz’e, ondan da dünya kadar evliyâ, asfiyâ, ebrâr, mukarrabîn ve çağın devâsâ gönül erlerine kadar, binler-yüzbinler hep aynı çizgide: “Büyüklerde büyüklük alâmeti tevâzu ve mahviyet, küçüklerde küçüklük emaresi de kibir ve enaniyettir” demiş, ilk mevhibelerini yitirmemiş olanlara insan-ı kâmil olma yolunu göstermiş ve hep tevâzuu yeğlemişlerdir.

Gerçek tevâzu; Hakk’ın büyüklük ve sonsuzluğu karşısında, sıfır-sonsuz nisbetlerine göre insanın kendi yerini belirleyip, bu düşünce, bu tesbiti benliğine mal etmesidir. Bu anlayış tabiatına işlemiş ve bu işleyişle ikinci fıtrata ulaşmış olgun insanlar, halkla münasebetlerinde mütevâzî, mahviyet içinde ve olabildiğince de dengelidirler. Zira, Allah’a karşı yer ve konumunu belirlemiş olanlar, dînî hayatlarında da, halkla münasebetlerinde de, husûsî murakabelerinde de hep muvazene içindedirler.

1- Dine karşı tevâzu ve mahviyet içindedirler; onun ne menkûlüyle ne de ma’kûlüyle hiçbir çelişkileri yoktur. Kur’ân-ı Kerîm’in beyânât-ı neyyiresi, sünnet-i sahiha ve hasene ile sabit olan her hususa karşı teslimiyet ve iz’ân içinde bulunurlar. Rasûlullah tarafından tebliğ edilen, bilhassa temsil edildiği bilinen hiçbir mes’eleye, akla, kıyasa, zevke, siyasete -aslında, dinin ruhunda müstakim akla, sahih kıyasa, selim zevke, şer’i siyasete aykırı hiçbir mevzû yoktur- muhalif görseler bile karşı çıkmazlar.

Bu itibarla, “akıl-nakil çatıştığında, aklı nakle tercih ederiz” sözü tevâzudan nasipsiz bencillerin lakırdısı olduğu gibi, “re’y ve kıyas nasların önünde gelir” düşüncesi bir inhiraf ve sünnet yolunun dışındaki zevkler, keşifler, kerametler de birer istidracdır.

2- Ve yine onlar, tebliğle tanıyıp, temsil ile en küçük farklı alternatiflere bile geçit verilmemesi lâzım geldiğine inanarak, Hz. Şâri’in beyanının dışında herşeye karşı kapanır; zevk ve idraklerine açılan farklı mülâhazaları da:

“ ËÓ„ÓÂÚ†ÂğÊÚ†ŸÓ«Æğ»Ì†‚ÓËÚ‰«Î†’ÓÕğÍÕÎ«††††††††††ËÓ¬·Ó ÔÁÔ†ÂğÊÓ†«‰Ú·ÓÁÚÂğ†«‰”ÒÓ‚ğÍÂğ

-Nice sağlam ve kusursuz sözleri ayıplayanlar vardır ki, kabahat onların sakat idraklerindedir” sözüyle karşılar ve kendi yetersizlikleriyle yorumlarlar.

3- Yine onlar, Kitap ve sünnete muhalif yollarla kurtuluşa erilemeyeceğinin idraki içindedirler.. ve en büyük güç kaynaklarını da Allah’a kullukta ararlar. Zaten, Allah’a kul olanın başkasına kulluk yapması mümkün olmadığı gibi, başkalarına kulluk zilletinden kurtulamayanın da O’na sağlam bir kul olması düşünülemez. Hz. Bediüzzaman bir yerde meâlen ne hoş söyler: “Allah’tan başka hiçbir şeyi O’na kulluk yapacak derecede kendinden yüksek görme!. ve kendini herhangi bir kimseden büyük görecek şekilde de kibre girme!. Zira mahlukat ma’bûdiyetten uzaklık noktasında müsâvi oldukları gibi, yaratılmış olmaları itibariyle de birdirler.”

4- Onlar, sa’ylerinin semeresini kendilerinden bilmez ve Allah’ın bir imtihan olarak onlara verdiği kıdemi.. ve kimbilir, hangi mülâhazayla ortaya koydukları sa’y u gayreti başkalarına üstünlük vesilesi saymazlar.. halkın hüsn-ü zan ve teveccühlerine bel bağlamaz ve bedel arayışına girmezler.. sevilip sayılmalarını bir iptilâ kabûl ederek, Allah’ın kendilerine olan lütuflarını etraflarına karşı minnet ve eza vesilesi görüp, Hakk’ın ihsanlarını halka karşı sebeb-i istibdat yapmazlar.

Hâsılı, tevâzu hulûkullah sarayının cümle kapısı olduğu gibi, Hakk’a ve halka yakın olmanın da en birinci vesilesidir. Gül toprakta biter.. insan semâlarda değil, yerde yaratılmıştır. Mü’min, secde ünvanıyla başı ile ayakları aynı noktada birleşince Allah’a en yakın olur..18 Hz. Muhammed Mustafa (sav)’e yapılan gökler davetiyesinin başında, tevâzu ve mahviyetinin remzi olarak òŸÓ»ÚœÔÁÔå (İsrâ, 17/1) kelime-i mübeccelesi yazılmıştır.

FÜTÜVVET

Gençlik ve yiğitlik sözcükleriyle karşılamağa çalıştığımız fütüvvet, örfî ma’nâsı itibariyle, kerem, sehâ, iffet, emanet, vefa, şefkat, ilim, tevâzu ve takvâ gibi gerçekleri özünde toplayan bir ma’nâlar ve dinamikler halitası, Hakk yolcusunun uğradığı makamlardan bir makam, fakr u fenâdan bir renk, velayetten de bir sestir.

Tamamen başkalarına iyilik yapma anlayışına düğümlenip, her türlü eza ve cefa düşüncesine kapanma da diyeceğimiz fütüvveti, bir yerde hüsn-ü hulukun derin bir buudu ve mürüvvetin ayrı bir televvünü saymak da mümkündür.

Delikanlı ma’nâsına gelen “fetâ”dan türetilmiş “fütüvvet”, erbabınca her türlü fenalığa baş kaldırmanın remzi ve ihlaslı ubudiyetin de ünvanı olmuştur. “ ÅğÊÒÓÁÔÂÚ†·ğ ÚÍÓ…Ï†¬ÂÓÊÔË«†»ğ—Ó»ğÒÁğÂÚ†ËÓ“ğœÚÊÓ«†ÁÔÂÚ†ÁÔœÈÎ†¿†ËÓ—Ó»Ó×ÚÊÓ«†ŸÓ‰ÓÈ†‚Ô‰ÔË»ğÁğÂÚ†Åğ–Ú†‚Ó«ÂÔË«†·Ó‚Ó«‰ÔË«†—Ó»ÒÔÊÓ«†—Ó»ÒÔ†«‰”ÒÓÂ‡¢‡ËÓ« ğ†ËÓ«Ú‰«Ó—Ú÷ğ†‰ÓÊÚ†ÊÓœÚŸÔËÓ†ÂğÊÚ†œÔËÊğÁğ†Åğ‰ÓÁÎ«†‰Ó‚ÓœÚ†‚Ô‰ÚÊÓ«†Åğ–Î«†‘Ó×Ó×Î« -Gerçekten onlar Rabbilerine inanmış yiğitlerdir; biz de onların hidayetlerini artırdık ve kalplerini irtibatlandırarak metanetleştirdik.. metanetleştirdik de o zaman baş kaldırıp: “Bizim Rabbimiz bütün semâvat ve arzın da Rabbidir, dediler. Biz asla O’ndan başkasına ilâh diyemeyiz. Dersek, o zaman hadden efzun bir yalan söylemiş oluruz” (Kehf, 18/13-14) âyeti bunun beliğ bir tercümanı ve gürül gürül bir beyanıdır. “ ”ÓÂğŸÚÊÓ«†·Ó ÎÈ†ÍÓ–Ú„Ô—ÔÁÔÂÚ†ÍÔ‚Ó«‰Ô†‰ÓÁÔ†«ğ»Ú—¢«ÁğÍÂÔ -Putları diline dolayan, İbrahim dedikleri bir yiğit işittik” (Enbiyâ, 21/60) fermanı ise, himmeti insanlık, tek başına bir millet sayılan ve ferdiyet üstü bir şahsiyete sahip bulunan gerçek bir fütüvvet erinin tanınıp bilindiği bir daire içindeki ağırlık ve tesirini ifade etmektedir. “ ËÓœÓŒÓ‰Ó†ÂÓŸÓÁÔ†«‰”ğÒÃÚÊÓ†·Ó ÓÍÓ«Êğ -Onunla beraber iki genç de zindana girmişti” (Yusuf, 12/36) veya “ ËÓ‚Ó«‰Ó†‰ğ·ğ ÚÍÓ«ÊğÁğ†«ÃÚŸÓ‰ÔË«†»ğ÷Ó«ŸÓ ÓÁÔÂÚ†·ğÈ†—ğÕÓ«‰ğÁğÂÚ -Yusuf gençlere: Onların erzak bedellerini yüklerinin içine koyun dedi” (Yusuf, 12/60) gibi yerlerde ise, yiğitlik söz konusu değil, düz bir delikanlılıktan, hatta ayarı düşük bir gençlikten, daha doğrusu emir kulu hizmetçilerden bahsedilmektedir.

Işık Çağı’ndan bu yana birçok kimse fütüvvete dair dünya kadar söz söylemiştir: Kimilerine göre o, fakiri hor görmeme, ganinin ağına düşmeme.. kimilerine göre herkese karşı insaflı olup ama kimseden insaf beklememe.. kimilerine göre ömür boyu nefsinin amansız düşmanı olarak yaşama.. kimilerine göre bu dünyaya ve öteki âleme daha adımını atar atmaz “Ümmetî! Ümmetî!” iniltileriyle yakarışa geçip kendini unutma ölçüsünde arkasında gidenleri düşünme.. kimilerine göre, Ma’bûd-u bilhakk’a yönelmeye mâni bütün putları kırıp, her çeşit bâtıla karşı kıyam etme.. kimilerine göre de, nefsi adına her türlü kötülüğü sineye çekip Allah’a ait hakların söz konusu olduğu yerde de arslanlar gibi kükreme.. kimilerine göre en küçük şahsî kusurları karşısında ömür boyu inleyip durmasına karşılık başkalarının en büyük günahlarını görmemezlikten gelme; hatta başkalarına velayet mertebelerinde yer ararken kendisine sıradan kulluğu bile fazla bulma.. kendinden uzaklaşana yaklaşma yolları arama; eziyet edene ikramda bulunma.. hizmette ön sıralarda, ücret almada gerilerin gerisinde kalabilme gibi vasıflardan ibarettir.

Bu arada, bütün bu vasıfları dört ana esasa ircâ edenler de olmuştur ki, o da Hz. Haydar-ı Kerrar’ın beyanı vechiyle: - Güçlü olduğu yerde affetmek, 2- Hiddet u şiddet anında hilm u silmle muamelede bulunmak, 3- Düşmanları hakkında bile hayırhahlıktan geri kalmamak, 4- İhtiyaç içinde kıvrandığı durumlarda bile “îsâr” ruhuyla hareket edip başkalarını düşünmek şeklinde hülasa edilebilir. Aslında, Hz. İmam’ın hayatı da âdetâ bu esaslarla örülmüş bir dantela gibidir. İbn Mülcem hakkındaki muamelesinden, muharebede yere yıktığı düşmanını affetmesine, sahabeden kendisiyle harbetmiş bir hasmının öldürülmesi karşısında duyduğu teessürden, ömrünü îsâr esaslarına göre yaşadığından dolayı bir kış günü yazlık elbise içinde tir tir titremesine kadar O, her haliyle fütüvvetin temsilcisi kahraman bir fetâ idi ve “ ‰«Ó†·Ó ÓÈ†Åğ‰«ÒÓ†ŸÓ‰ğÈÒÏ†ËÓ‰«Ó†”ÓÍÚ·Ó†Åğ‰«ÒÓ†–ÔË†«‰Ú·ğ‚Ó«—ğ -Ali gibi yiğit, Zülfikar gibi de kılıç bulunmaz”5 sözünün tam mâsadakıydı.. O, tertemiz olarak dünyaya gelmiş, nezahet içinde ve yiğitçe yaşamış, dünyanın kirlerine bulaşmadan da Allah’a ulaşmıştı ki, bu haliyle Hz. Musa’nın, fütüvvetle alâkalı sorusuna Cenab-ı Hakk’tan aldığı cevaba tıpatıp uyuyordu. Evet Cenab-ı Hakk, Hz. Kelim’in fütüvvetle alâkalı sualine: “Nefsini benden tertemiz aldığın gibi, yine bana tertemiz iâde etmendir” şeklinde cevap vermişti. Tevhîd ve İslâm düşüncesini kabule müheyyâ olarak yaratılan ruhun; bütün letâifiyle gerçek tevhide yönelmesi nefsânî ve bedenî hazları aşarak kalbin enginliklerine açılması ve memuriyetinin gereği esbaba tevessülün dışında herşeye karşı kapanması, Hakk mülahazasını sarsacak her türlü duygu ve düşünceye daha baştan tavır alması fütüvvetin en bariz emareleri ve insan-ı kâmil olmanın da merdivenleridir. Başta bu aksiyonu göstermeyen, nefis, heva, şeytan, dünyaya meyl ü muhabbet ve nefsânî hazlardan da sıyrılmayan fütüvvet zirvesine ulaşamaz.

Fütüvvet yolu Kafdağı’ndan geçen define,

Bu defineden düz yolda yorulanlara ne!

SIDK

Doğru düşünce, doğru söz, doğru davranış ma’nâ-larını ihtiva eden sıdk; Hakk yolcusunun her çeşit yalana karşı kapanıp, hayatını doğruluğa göre planlaması, sadâkatin emin bir temsilcisi olması; diğer bir tabirle, duygu, düşünce, söz ve davranışlarında doğruluğu tabiatının bir parçası haline getirip, şahsî hayatından insanlarla olan muamelesine, hakkı i’lan adına şehâdetinden mizahlarına kadar; hattâ “ ËÓ„ÔËÊÔË«†ÂÓŸÓ†«‰’ÒÓ«œğ‚ğÍÊÓ -Her zaman doğrularla beraber olun!”(Tevbe, 9/119) fehvâsınca, dost ve arkadaş çevresi itibariyle hep doğruluk aramasıdır ki; hadisin ifadesiyle böyleleri yüce divanda “sıddîk”, aksine tasavvur ve düşüncelerinden davranış ve muamelelerine kadar yalanlarla içli-dışlı yaşayan ve hayatını hilâf-ı vâkiler çizgisinde sürdürenler de o ulu divanda “kezzâb” olarak kaydedilir.

Sıdk, Hakk’a ulaştıran yolların en sağlamı, sâdıklar da bu vuslatın talihli namzetleridir. Sıdk, amelin rûhu ve özü, düşünce istikametinin de en yanıltmaz mihengidir. Sıdkla mü’min münafıkdan, ehl-i cennet de ashâb-ı nâr-dan ayrılır. Sıdk, peygamber olmayanlarda bir peygamberlik sıfatıdır ve bu sıfat sayesinde halâyık ve kapı kulları, sultanlarla aynı nimetleri paylaşırlar. Allah bu dîn-i mübî-nin başlangıcında, hem onun tebliğcisini hem de bu İlâhî mesaja ilk defa “evet” deyip koşanı sıdkıyla tavsif ederek “ ËÓ«‰ÒÓ–ğÈ†ÃÓ«¡Ó†»ğ«‰’ğÒœÚ‚ğ†ËÓ’ÓœÒÓ‚Ó†»ğÁğ -Sıdk mesajıyla gelen ve O’nu gönülden tasdik eden...”(Zümer, 39/33) diyerek tebcil buyurmuştur.

Sıdk; ferdin, amel ve davranış bütünlüğünü koruyup, tehlike anında ve yalanla kurtulması söz konusu olduğu yerlerde bile, gizli-açık iç ve dış ayrılığına düşmemesi, düşünce ve davranış mutâbakatını yakalayabilmek için halden hale girmesi ve kıvrım kıvrım kıvranmasıdır ki; Hz. Cüneyd: “Sâdık kimse günde kırk defa halden hale döner durur; mürâî ise, kırk sene ızdırapsız olduğu yerde kalır” der.

Sıdkın en aşağı mertebesi, şahsın iç-dış, gizli-açık her halinin aynı çizgide cereyan etmesidir. Bundan sonra duygu, düşünce, tasavvur ve niyetlerde sâdık olma derecesi gelir. Bu itibarla sâdıklar, söz ve davranışlarında doğruluktan ayrılmayan kahramanlar; sıddîklar da, hayal, tasavvur, duygu, düşünce hattâ mimiklerine kadar her hal ve tavırları doğruluğa kilitlenmiş Hakk eri babayiğitlerdir.

Sözde, davranışta, azimde, azme vefâda, amelde ve muamelede bütün meleke ve kabiliyetlerini doğruluğa yönlendirme kâmil bir sadâkat ve aynı zamanda bir peygamberlik vasfıdır ki, Kur’ân-ı Kerim: “ ËÓ«–Ú„Ô—Ú†·ğÈ†«‰Ú„ğ Ó«»ğ†«ğ»Ú—¢«ÁğÍÂÓ†ÅğÊÒÓÁÔ†„Ó«ÊÓ†’ğœğÒÍ‚Î«†ÊÓ»ğÍÒ‡Î« -O yüce kitapta olanlar arasında İbrahim’i hatırla ki O sıddîk bir nebiydi” (Meryem, 19/41) diyerek, mutlak zikrin masruf olduğu işte bu zirveyi ihtar etmiştir. Sıdk, Enbiyâ-i İzâmın en önde gelen vasfı, her devirde îmâna ve Kur’ân’a hizmet mesleğinin en güçlü dinamiği olduğu gibi, öteki âlem itibariyle de her mü’min için en sağlam bir kredi kartı ve en geçerli bir itibar senedidir. Allah: “ ÁÓ–Ó«†ÍÓËÚÂÔ†ÍÓÊÚ·ÓŸÔ†«‰’ÒÓ«œğ‚ğÍÊÓ†’ğœÚ‚ÔÁÔÂÚ -Doğru olanlara doğruluklarının fayda verdiği gün bugündür” buyurarak bu önemli hakikate dikkatlerimizi çeker.(Maide, 5/119)

Enbiyâ, asfiyâ ve mukarrabîni zirveler zirvesine ulaştıran ve onlara mânevî terakkilerinde berk ve burak olan sıdk, şeytan ve onun avanesini aşağıların aşağısına sürükleyen de yalandır. Düşünceler ancak sıdkın kanatlarıyla pervaz eder ve değerler ufkuna ulaşabilir.. davranışlar ancak sadâkat zemininde neşv ü nemâ bulur.. yalvarış ve yakarışlar ancak sıdkla edâ edildiği ölçüde “İsm-i A’zam”a iktiran etmiş gibi, rahmet arşına ulaşır ve hüsn-ü kabûl görür.. evet sıdk, âdetâ İsm-i A’zam iksiri gibi tesir eder. Beyazid-i Bistâmî, kendisinden İsm-i A’zam’ı soranlara: “Siz, Allah’ın isimleri içinde İsm-i Asgar (küçük isim) gösterin, ben de size İsm-i A’zam’ı göstereyim” der ve ilâve eder: “Bence İsm-i A’zam tesiri yapacak birşey varsa, şüphesiz o da sıdktır; sadâkatle hangi isim okunsa, o İsm-i A’zam olur.”

Evet, Hz. Adem’in alnında tevbe nûrunu parlatan sıdktır.. dünyanın tûfana gömüldüğü bir dönemde, tufan peygamberine sefîne-i necât olan sıdktır. Alev alev ateşler içinde Hz. Halil’i berd u selâma ulaştıran sıdktır.. evet o, âdiyât içinde emekleyip duran kimseleri hârikulâdeliklere yükselten bir peyk ve varlığın perde arkası kapılarını açan sırlı bir anahtardır. O peykle seyahat eden takılıp yollarda kalmaz, o anahtarı kullananın da yüzüne kapılar kapanmaz. Bu engin mülâhaza, aşıklar sultanı Hz. Mevlânâ tarafından ne hoş terennüm edilir..

“ †††††’ğœÚ‚ğ†ŸÓ«‘ğ‚Ú†»Ó—Ú†ÃÓÂÓ«œğÈ†ÂğÈ† ÓÊÓœÚ††††††††††††††††¦ğÁ†ŸÓÃÓ»Ú†»Ó—†œğ‰ğ†ÅğÊÚ”Ó«ÊğÈ†“ÓÊÓœÚ†

’ğœÚ‚ğ†ÂÔË”‡ğ‡È†»Ó—†ŸÓ’Ó«†ËÔ„ÔËÁÚ†“ÓœÚ†††††††††††††††»Ó‰„ğÁ†»Ó—†œÓ—ÚÍ«Èğ†ÛÔ—«Ô‘Ú„ÔËÁ†“ÓœÚ

’ğœÚ‚ğ†ÃÓÕÚÂÓœÚ†»Ó—†ÃÓÂÓ«‰ğ†ÂÓ«Á†“Óœ††††††††††††††††††††»Ó‰„ğÁ†»Ó—†ŒÔË—Ú‘ğÍœğ†—ÓŒÚ‘Ó«ÊÚ†—Ó«ÁÚ†“Óœ†

-Âşığın sıdkı cansızlara da tesir eder; insanın kalbine müessir olması neden tuhaf sayılsın? Hz. Musa’nın sıdkı; dağa, asâya, hattâ o muhteşem deryâya bile tesir etmişti. (Hz. Musa’nın, Tur dağındaki tecelli esnasında asâsının yılan olduğu,(Tâ-Hâ, 20/17-20) Benî İsrâil’i Nil’den geçirirken onu deryâya çalınca, oniki yolun açıldığına işaret ediyor ki,(Şuara, 26/63) bunların hepsi Kur’ân âyetleriyle sabittir). Hz. Ahmed’in sıdkı ise Ay’ın cemâline, hattâ o parlak Güneş’e tesir etmişti.”

Kur’ân, değişik âyetleriyle, gerçek mü’min olmayı, insanın söz ve davranışlarından iç âlemine kadar her hal ve tavrını sıdka göre dizayn etmesine ve sadâkat etrafında örgülemesine bağlamıştır. Ayrıca böyle bir tanzim ve düzenlemeyi de dünyevî mutluluk ve uhrevî saadetin esası saymıştır. İşte Beyân-ı Sıdk’tan birkaç pırlanta:

1- “ ËÓ‚Ô‰Ú†—Ó»ğÒ†«ÓœÚŒğ‰ÚÊğÈ†ÂÔœÚŒÓ‰Ó†’ğœÚ‚Ì†ËÓ«ÓŒÚ—ğÃÚÊğÈ†ÂÔŒÚ—ÓÃÓ†’ğœÚ‚Ì -De ki: Rabbim! Gireceğim yere doğrulukla girmeye, çıkacağım yerden doğrulukla çıkmaya beni muvaffak eyle!..”(İsra, 17/80)

2- “ ËÓ«ÃÚŸÓ‰Ú†‰ğÈ†‰ğ”Ó«ÊÓ†’ğœÚ‚Ì†·ğÈ†«Ú‰¬Œğ—ğÍÊÓ -Bana sonrakiler içinde bir lisân-ı sıdk (ve bir yâd-ı cemil) lûtfeyle!” (Şuara, 26/84)

3- “ ËÓ»Ó‘ğÒ—ğ†«‰ÒÓ–ğÍÊÓ†¬ÂÓÊÔË«†«ÓÊÒÓ†‰ÓÁÔÂÚ†‚ÓœÓÂÓ†’ğœÚ‚Ì†ŸğÊÚœÓ†—Ó»ğÒÁğÂÚ -İman edenleri Rableri nezdinde kadem-i sıdk (ve hüsn-ü istikbâl)le müjdele!”(Yunus 10/2)

4- “ ÅğÊÒÓ†«‰ÚÂÔ ÒÓ‚ğÍÊÓ†·ğÈ†ÃÓÊÒÓ« Ì†ËÓÊÓÁÓ—Ì†·ğÈ†Â‚ÚŸÓœğ†’ğœÚ‚Ì†ŸğÊÚœÓ†ÂÓ‰ğÍ„Ì†ÂÔ‚Ú Óœğ—Ì -Şüphesiz müttakîler, cennet bahçelerinde ve ırmaklar başında, O gücü herşeye yeten Sultanlar Sultanı’nın nezdinde sıdk oturağı (ve otağında) dırlar..”(Kamer, 54/54-55)

Evet, müdhal-i sıdk, muhrac-i sıdk, lisân-ı sıdk, kadem-i sıdk, mak’ad-ı sıdk ünvanıyla dünyadan ta ukbâya uzanan bir çizgide, hem uzun bir yola, hem yol azığına hem de neticeye işaret buyrulmuştur.

Dünya bir sistem ve bir fabrika gibi bütünüyle ahiret hesabına işlediği için, onlar bir işe teşebbüs ederken, bir beldeye girerken, bir yere hicret ederken, bir yerde ikamete karar verirken; otururken, kalkarken hep sıdkı, sadâkati gözetler, bir müdhal-i sıdk, muhrac-i sıdk, lisan-ı sıdk, kadem-i sıdk ve mak’ad-ı sıdk mülâhazasıyla davranır.. öbür âlem hedefli yaşar ve sürekli bahtlarına tebessümler yağdırırlar.

Niyet ve kasıtta sâdık olmak başta gelir.. evet, doğru düşünce, doğru karar ve doğru davranışa niyet, sıdkın ilk basamağıdır. Ayrıca sıdka azmeden insanın, karar ve niyetinden dönmemesi, düşünce ve azmini sarsacak ortam ve sâiklerden de uzak kalması şarttır.

İkinci basamak; dünyada kalmayı ve yaşamayı, sırf hakkı tutup kaldırmak ve Allah’ın rızasına mazhar olmak için arzu etmektir ki; bunun da bir kısım emareleri vardır: Her zaman nefsinin eksik ve kusurlarını görmek, dünyanın cazibedâr güzellikleri karşısında “pes” etmemek, dünyevî endişelerle yol ve yön değiştirmemek bunlardan sadece birkaçı..

Üçüncü basamak; sıdkın tamamen bir vicdan ma’rifeti haline getirilmesi ve insan tabiatının her hal ve her tavrında sadâkate düğümlenmesidir ki, o da, en büyük mertebe sayılan rıza makamının ifadesi olan şu mübarek sözle ifade edilir: —Ó÷ğÈÓ†»ğ«§ğ†—Ó»Ò‡Î«†ËÓ»ğ«Ú‰Åğ”Ú‰«ÓÂğ†œğÍÊÎ«†ËÓ»ğÂÔÕÓÂÒÓœÌ†’Ó‰ÒÓÈ†«§Ô†ŸÓ‰ÓÍÚÁğ†ËÓ”Ó‰ÒÓÂÓ†—Ó”ÔË‰«Î 4 Evet, en büyük sadâkat, Rabbin rubûbiyyetine rızâda, İslâm’ın İlâhî sistem olarak kabullenilmesinde ve Rûh-u Seyyidü’l-Enâm’ın rehberliğine teslimiyettedir. Gerçek insan olmanın yolu da bu çok ağır, çok zor sorumluluğu yüklenmekden geçer. Sözlerimizi bir güzel manzumeyle noktalayalım:

İnsana sadâkat yaraşır görse de ikrâh;

Yardımcısıdır doğruların Hz. Allah!

HAYÂ

Çekingenlik ve utanma da demek olan hayâ; sofiye ıstılahında, Allah korkusu, Allah mehâfeti ve Allah mehâbetiyle O’nun istemediği şeylerden çekinmek ma’nâsına gelir. Böyle bir hissin, insan tabiatında bulunan hayâ duygusuna dayanması, şahsı, edep ve saygı mevzuunda daha temkinli, daha tutarlı kılar. Temelde böyle bir hissi bulunmayan veya yetiştiği çevre itibariyle onu yitiren şahıslarda hayâ duygusunu geliştirmek zor olsa gerek.

Evet, yukarıdaki işaretlerden de anlaşıldığı gibi hayâyı ikiye ayırmak mümkündür:

1- Fıtrî hayâ ki, buna hayâ-i nefsî de diyebiliriz; insanı pek çok ar ve ayıp sayılan şeyleri işlemekten alıkor.

2- Îmândan gelen hayâdır ve İslâm dîninin önemli bir derinliğini teşkil eder.

Fıtrî hayâ, İslâm dîninin rûhundaki hayâ ile beslenip gelişince ar ve ayıplara karşı en büyük mânia teşekkül etmiş sayılır. Tek başına kaldığı zaman, bazı ahvâl ve şerâit altında sarsılır, yırtılır, hatta bazan bütün bütün yıkılabilir..

Evet, insan tabiatında bulunan bu sıkılma ve çekinme hissi, “ «Ó‰ÓÂÚ†ÍÓŸÚ‰ÓÂÚ†»ğ«ÓÊÒÓ†«§Ó†ÍÓ—¢È - O, Allah’ın kendisini gördüğünü bilmez mi?”(Alak, 96/14) gibi âyetlerle anlatılan îmân şuuruyla.. “ ÅğÊÒÓ†«§Ó†„Ó«ÊÓ†ŸÓ‰ÓÍÚ„ÔÂÚ†—Ó‚ğÍ»Î« - Şüphesiz Allah, sizin üzerinizde her şeyi görüp gözetendir”(Nisâ, 4/1) misillü beyanlarla ifâde edilen ihsan anlayışıyla beslenmezse uzun ömürlü olamaz. Olamaz, zira hayânın hem var olup gelişmesi hem de devam ve temâdisi îmâna bağlıdır. Bu münâsebeti Hz. Seyyidü’l-Enâm (sav), ashâbından birinin diğerine, hayâyla alâkalı nasihatlarını duyunca: “ œÓŸÚÁÔ†·ÓÅğÊÒÓ†«‰ÚÕÓÍÓ«¡Ó†ÂğÊÓ†«Ú‰ÅğÍÂÓ«Êğ - Bırak onu, hayâ îmândan gelir..” Diğer bir ifâdelerinde: “ Ó«Ú‰ÅğÍÂÓ«ÊÔ†»ğ÷ÚŸÏ†ËÓ”Ó»ÚŸÔËÊÓ†‘ÔŸÚ»Ó…Î†ÆÆÆ†ËÓ«‰ÚÕÓÍÓ«¡Ô†‘ÔŸÚ»Ó…Ï†ÂğÊÓ†«Ú‰ÅğÍÂÓ«Êğ - Îmân yetmiş şu kadar şûbeden ibârettir, hayâ da îmândan bir şûbedir” buyururlar.

Bu itibarla diyebiliriz ki; fıtrî hayâ, tıpkı insan tabiatında saklı bulunan diğer iyilik nüveleri gibi, insanı insan yapan ma’rifet dinamikleriyle beslendiği ve takviye edildiği ölçüde gelişir, kalbî ve rûhî hayâtın bir buudu hâline gelir ve nefsin pek çok bâlâpervâzâne isteklerine sed çeker ve engeller. Aksine bu duygu îmân ve ma’rifetle geliştirilemez, ihsan şuuruyla takviye edilemez; takviye edilmek şöyle dursun nefsânîlik gayyâlarında açılıp-saçılarak köreltilecek olursa, fert ve toplum plânında insanı insanlığından utandıran yırtıklıklar ve sürtüklükler kaçınılmaz olur. İnsanlığın İftihar Tablosu, hayâ âbidesi aleyhi ekmelüttehâyâ Efendimiz, bu hususa temas eder ve “ Åğ–Ó«†‰ÓÂÚ† Ó”Ú ÓÕğ†·Ó«’ÚÊÓŸÚ†ÂÓ«†‘ğÆÚ Ó - Hayâsız olduktan sonra istediğini yap!” buyurur. Hayâ ve hayat birbirine bakan kelimelerdir ve bu yakınlıktan, kalbin ancak, îmân ve ma’rifet sağnaklarıyla beslendiğinde hayattar kalabileceği esprisini çıkarmak mümkündür. Evet hayat kendi dinamikleriyle, hayâ da kendi dinamikleriyle var olur ve yaşar.. yoksa her ikisi için de inkıraz kaçınılmazdır.

Hz. Cüneyd’e göre hayâ, Cenâb-ı Hakk’ın üzerimizdeki maddî-ma’nevî nimetlerini idrâk etmenin yanında eksiklerimizin ve kusurlarımızın endişesini yaşamaktır.

Zünnûn’a göre, sürekli gönüllerimizde olumsuz davranışların dehşetini duymak, duyup yönümüzü bir kere daha kontrol etmektir.

Bir başkasına göre insanın, Cenâb-ı Hakk’ın gizli-açık herşeye nigehbân olmasına göre hayatını tanzim edip onun kendisine olan muâmelesini esas alarak yaşamasıdır ki, bir İlâhî eserde bu husus hatırlatılarak şöyle buyurulmaktadır:†“ ÍÓ«†»ÚÊÓ†¬œÓÂÓ°†ÅğÊÒÓ„Ó†ÂÓ«†«”Ú ÓÕÚÍÓÍÚ Ó†ÂğÊğÒÈ¨†ÃÓÊÚ”ÓÍÚ Ô†«‰ÊÒÓ«”Ó†ŸÔÍÔË»Ó„Ó -İnsanoğlu! Sen Benden hayâ ettiğin sürece insanlara ayıplarını unuttururum.”5 Bu arada Cenâb-ı Rabbi’l-İzzet’in, Hz. Îsâ’ya: “ ÍÓ«†ŸğÍ”‡¢‡È†ŸğÿÚ†ÊÓ·Ú”Ó„Ó†·Ó«ğÊğ†« ÒÓŸÓÿÓ Ú†»ğÁğ†·ÓŸğÿğ†«‰ÊÒÓ«”Ó†ËÓÅğ‰«ÒÓ†·Ó«”Ú ÓÕğ†ÂğÊğÒÈ -Yâ Îsa evvelâ nefsine nasihatte bulun, o bu nasihati kabul ederse halka va’zet; yoksa benden utan!”6 şeklindeki sözünü de kaydedebiliriz..

Hayâ mevzuunda daha değişik tasnifler de vardır. Bu cümleden olarak: Affına ferman geleceği âna kadar, Hz. Âdem’in tavırlarından dökülen suçluluk hayâsı.. gece-gündüz ara vermeden Cenâb-ı Hakk’ı tesbih ettikleri halde: “ ÂÓ«†ŸÓ»ÓœÚÊÓ«„Ó†ÕÓ‚ÒÓ†Ÿğ»Ó«œÓ ğ„Ó -Sana hakkıyla ibâdet edemedik” diyen meleklerin taksîr hayâsı.. ma’rifet erbâbının onca derinliklerine rağmen: “ ÂÓ«†ŸÓ—Ó·ÚÊÓ«„Ó†ÕÓ‚ÒÓ†ÂÓŸÚ—ğ·Ó ğ„Ó - Seni hakkıyla bilemedik” sözleriyle solukladıkları iclâl hayâsı.. hayatlarını kendi arzu ve isteklerinden tecerrüd ufkunda seyahatle sürdüren ruh ve kalp insanlarının her zaman duyup hissettikleri heybet hayâsı.. her an kurb içinde bu’d; bu’d içinde de kurb televvünüyle, sonsuz uzaklıklarında sonsuz yakınlığı duyan yakîn insanlarının minnet hayâsı.. Hz. Mahbûb’u sevilmesi gerektiği ölçüde sevememe endişesinden kaynaklanan vefâsızlık hayâsı.. duâ ve talep makamında istediklerini iyi seçememiş olma tedirginliğini taşıyanlarda ihlâsı ihlâl hayâsı.. her zaman ahsen-i takvime mazhariyetlerinin şuurunda olan yüksek ruhların, mazhariyetleriyle te’lif edemedikleri “pes” işler karşısında hissettikleri gayret hayâsı sayılabilir..

Hayâda ilk mertebe, insanın kendisine, Hakk’ın nazarıyla bakmasıyla başlar. Bir insanın, O’nun ölçüleri ve O’nun murâkabesi açısından kendini yakın takibe alması onda temkin derinlikli bir hayâ hâsıl eder ki, böyle bir insan duygu ve düşünceleriyle hep diri sayılır.

İkinci mertebe; kurbet ve maiyyet şuuruyla mebsûten mütenâsiptir ve: “ ËÓÁÔËÓ†ÂÓŸÓ„ÔÂÚ†«ÓÍÚÊÓÂÓ«†„ÔÊÚ ÔÂÚ - Nerde olursanız O sizinle berâberdir”(Hadîd, 57/4) ufkunda seyahat edenlere müyesserdir ki, bu hususla alâkalı Efendiler Efendisi’nin şöyle buyurduğunu naklederler: “ Åğ”Ú ÓÕÚÍÔË«†ÂğÊÓ†«§ğ† ÓŸÓ«‰È¢†ÕÓ‚ÒÓ†«‰ÚÕÓÍÓ«¡ğ¨†ÂÓÊğ†«”Ú ÓÕÚÍÈ¢†ÂğÊÓ†«§ğ†ÕÓ‚ÒÓ†«‰ÚÕÓÍÓ«¡ğ†·Ó‰ÚÍÓÕÚ·Óÿğ†«‰—ÒÓ«Ú”Ó†ËÓÂÓ«†ËÓŸÓÈ¢†ËÓ‰ÚÍÓÕÚ·Óÿğ†«‰Ú»Ó×ÚÊÓ†ËÓÂÓ«†ÕÓË¢È†ËÓ‰ÚÍÓ–Ú„Ô—ğ†«‰ÚÂÓËÚ Ó†ËÓ«‰Ú»ğ‰È¢¨†ËÓÂÓÊÚ†«Ó—Ó«œÓ†«Ú‰¬Œğ—Ó…Ó† Ó—Ó„Ó†“ğÍÊÓ…Ó†«‰ÚÕÓÍÓ«…ğ†«‰œÒÔÊÒÚÍÓ«¨†·ÓÂÓÊÚ†·ÓŸÓ‰Ó†–Ó‰ğ„Ó†·Ó‚Óœğ†«”Ú ÓÕÚÍÈ¢†ÂğÊÓ†«§ğ†ÕÓ‚ÒÓ†«‰ÚÕÓÍÓ«¡ğ† - Allah’a karşı olabildiğince hayâlı davranın! Allah’a karşı gerektiği ölçüde hayâlı olan, kafasını ve kafasının içindekilerini, midesini ve midesindekilerini kontrol altına alsın! Ölüm ve çürümeyi de hatırından dûr etmesin! Âhireti dileyen dünyanın sûrî güzelliklerini bırakır.. işte kim böyle davranırsa, o Allah’tan hakkıyla hayâ etmiş sayılır.”7

Üçüncü mertebe; “ ËÓ«ÓÊÒÓ†«ğ‰ÓÈ†—Ó»ğÒ„Ó†«‰ÚÂÔÊÚ ÓÁ‡¢‡È - En son durak Rabbindir”(Necm, 53/42) hedefine ulaşma yolunda, rûhî ve kalbî hayâtın şühûd enginliklerinin sezilmesiyle gerçekleşir ve seyr-i rûhânînin kanatları altında sonsuza kadar sürer gider.

Bir insanın gerçek insanlıktan nasîbi, hayâdan hissesi ölçüsündedir. Eğer Hakk yolcusu, menfî-müsbet bütün teşebbüslerinde başını sonsuza çevirip davranışlarını ötelere göre ayarlayamıyor, mahviyet içinde iki büklüm olup edeple yaşayamıyorsa, onun mevcûdiyeti bir bakıma kendisi için ar, başkaları için de bârdır. Bu mülâhazaya binâendir ki:

“ ·Ó‰«Ó†ËÓ«§ğ†ÂÓ«†·ğÈ†«‰ÚŸÓÍÚ‘ğ†ŒÓÍÚ—Ï††††††††††††ËÓ‰«Ó†«‰œÒÔÊÚÍÓ«†Åğ–Ó«†–ÓÁÓ»Ó†«‰ÚÕÓÍÓ«¡Ô

-Hayır hayır Allah’a yemin ederim ki, hayâ sıyrılıp gittiği zaman, ne hayatta ne de dünyada hayır kalır” demişler.

Hayâ, İlâhî bir ahlâk ve bir Allah sırrıdır. Eğer insanlar onun nereye taalluk ettiğini bilselerdi daha temkinli olur ve daha titiz davranırlardı. Bu hususu tenvir edecek şöyle bir vak’a naklederler:

Cenâb-ı Hakk mahşerde hesâba çektiği bir ihtiyara:

-†“Niçin şu günahları işledin?” diye sorar. O da inkâra saparak günah işlemediğini söyler. Bunun üzerine Hz. Erhamürrâhimîn:

-“Öyle ise onu cennete götürün” buyurur. Bu defâ da melekler araya girerek:

-“Yâ Rab, bu insanın şu günahları işlediğini siz biliyorsunuz” derler. Allah da onlara:

-“Evet öyledir ama ümmet-i Muhammed’den biri olarak ağaran saçına-sakalına baktım; ayıbını yüzüne vurmaya hayâ ettim” fermân eder. Kenz’in rivâyetine göre; Cibrîl bu haberi Efendimiz’e iletince, o şefkat ve hayâ insanının gözleri dolar, ağlar ve şöyle buyurur: “Cenâb-ı Hakk ümmetimin ak sakallılarına azap etmekten hayâ ediyor da ümmetimin ak sakallıları günah işlemekten utanmıyorlar.”8

Hâsılı:

“ ÅğÊÒÓ†«‰ÚÕÓÍğÈÒÓ†ÂğÊÓ†«Ú‰«Ó”ÚÂÓ«¡ğ†«Ú‰«ğ‰ÓÁğ†ËÓ‚ÓœÚ†††††††††ÃÓ«¡Ó†«‰ ÒÓŒÓ‰ÒÔ‚Ô†»ğ«Ú‰«Ó”ÚÂÓ«¡ğ†·Ó«ÕÚ·ÓÿÚ†»ğÁğ

-Hayiy, Cenâb-ı Hakk’ın isimlerindendir. Bunun böyle olduğu hadisle sâbittir.9 Öyleyse gel, sen de bundan nasîbini al!”

ŞÜKÜR

Görülen herhangi bir iyiliğe karşı gösterilen memnûniyet ve minnettarlık ma’nâlarına gelen şükür; ıstılahta, insana bahşedilen duygu, düşünce, âzâ ve cevârihi yaratılış gâyeleri istikametinde kullanmaya denir ki; kalple, lisanla, îfâ edilebileceği gibi bütün uzuvlarla da yerine getirilebilir.

Lisanla şükür; vehmî bütün güç, kuvvet ve ihsan kaynaklarını nefyederek her türlü lütûf ve nimetlerin Allah’tan geldiğini kabul ve itirafla gerçekleşir. Evet, bütün iyilikleri, güzellikleri kısmet eden ve mebde’den müntehâya sebeplerini hazırlayan O olduğu gibi, vakt-i münâsibinde gönderen de yine O’dur. Takdir ve taksim eden, vakti gelince yaratıp semâvî sofralar halinde önümüze seren O olduğu için neticede minnet ve şükran da O’nun hakkıdır. O’nu görmemezlikten gelerek sebeplere takılmak, hatta onlara serfürû edip minnettarlıkta bulunmak, hazırlanıp ayağımızın ucuna kadar getirilen bu sofranın, hazırlanışını ve hazırlayanını nazara almadan, getirip önümüze koyan tablacıyı bahşişlere boğmaya benzer ki: “ ÍÓŸÚ‰ÓÂÔËÊÓ†ÿÓ«Áğ—Î«†ÂğÊÓ†«‰ÚÕÓÍÓ«…ğ†«‰œÒÔÊÚÍÓ«†ËÓÁÔÂÚ†ŸÓÊğ†«Ú‰¬Œğ—Ó…ğ†ÁÔÂÚ†/Ó«·ğ‰ÔËÊÓ - Onlar, dünya hayatının sadece kendilerine bakan dış yüzünü bilirler, ahirete bakan yönünden ise bütün bütün gafildirler.”(Rûm, 30/7) Evet bunlar, sırf sebeplere bakıp ilim ve marifet itibâriyle daha ilerisini göremeyen cahiller, nâkıslar ve nankörlerdir.

Kalple şükür; zâhir ve bâtın bütün nimetleri, bu nimetlerden yararlanmayı Allah’tan bilip hayatın bu anlayışa göre yönlendirilmesi, şekillendirilmesidir.. ve aynı zamanda lisan ve cevârihle yapılan şükrün de esasını teşkil eder ki: “ ËÓ«Ó”Ú»Ó/Ó†ŸÓ‰ÓÍÚ„ÔÂÚ†ÊğŸÓÂÓÁÔ†ÿÓ«Áğ—Ó…Î†ËÓ»Ó«×ğÊÓ…Î† - O, gizli-açık nimetlerini bol bol size ihsan etmiştir”(Lokman, 31/20) beyânı onun keyfiyet buudlarını; “ËÓÅğÊÚ† ÓŸÔœÒÔË«†ÊğŸÚÂÓ…Ó†«§ğ†‰«Ó† ÔÕÚ’ÔËÁÓ« - Allah’ın nimetlerini saymaya kalksanız da saymakla bitiremezsiniz”(İbrahim, 14/34) fermân-ı sübhânîsi de kemmî sonsuzluğuna işaret etmektedir.

Cevârih ile şükre gelince, o, her uzuv ve her latifeyi yaratılış gayesi istikametinde kullanmak ve onlara mahsus kulluk vazifelerini yerine getirmekten ibaret sayılmıştır.

Ayrıca, lisânın şükrünü evrâd u ezkâr, kalbin şükrünü yakîn ve istikamet, cevârihin şükrünü de ibadet u tâat şeklinde yorumlayanlar da olmuştur. O’nun böyle bütün bir îmân ve ibadete taallukundan ötürüdür ki, O’na îmâ-nın yarısı nazarıyla bakmış, kendi şümûlü içinde sabırla müşterek mütalâa etmişlerdir.

Allah, kelâmında pek çok defa şükrü emretmiş ve onu: ò‰ÓŸÓ‰ÒÓ„ÔÂÚ† Ó‘Ú„Ô—ÔËÊÓå ve òËÓ”ÓÍÓÃÚ“ğÈ†«§Ô†«‰‘ÒÓ«„ğ—ğÍÊÓå gibi âyetleriyle emrin ve halkın gayesini göstermiş; göstermiş ve: “ ‰ÓÆğÊÚ†‘Ó„Ó—Ú ÔÂÚ†Ó‰«Ó“ğÍœÓÊÒÓ„ÔÂÚ†ËÓ‰ÓÆğÊÚ†„Ó·Ó—Ú ÔÂÚ†«ğÊÒÓ†ŸÓ–Ó«»ğÈ†‰Ó‘ÓœğÍœÏ -Eğer şükrederseniz ben de nimetimi artırırım; şayet nankörlük yaparsanız, biliniz ki azabım çok şiddetlidir”(İbrahim, 14/7) fermanıyla şükredenlere mükâfat vaadinde, küfrân-ı nimetde bulunanları da cezalandıracağı tehdidinde bulunmuştur. Bundan başka O, kendisine “Şekûr” demiş ve bütün nimetlerin asıl kaynağına ulaşma yolunu da şükre bağlamıştır; bağlamış ve bu mevzuun dolu dizgin şehsuvarlarından Hz. İbrahim’i : “ ‘Ó«„ğ—Î«†ğ‰«ÓÊÚŸÔÂğÁğ - O’nun nimetlerine karşı şükürle gerilmiş”(Nahl, 16/121) sözüyle; Hz. Nuh’u da: “ ††ÅğÊÒÓÁÔ†„Ó«ÊÓ†ŸÓ»ÚœÎ«†‘Ó‡„ÔË—Î«-Şüphesiz, o, şükürle oturup kalkan sadık bir bende idi” (İsrâ, 17/3) beyanıyla tebcil ve takdir etmiştir. Şükür önemli bir amel ve kıymetli bir sermaye olmasına rağmen†“ ËÓ‚Ó‰ğÍ‰Ï†ÂğÊÚ†Ÿğ»Ó«œğÈÓ†«‰‘ÒÓ„ÔË—Ô -Kullarımdan şükredenler pek azdır” (Sebe, 34/13) fehvasınca, hakîki ma’nâda âmili fazla olmayan bir ameldir. Gerçi, “ ÃÓ·Ó‰«Ó†ÃÓ„ÔËÊÔ†ŸÓ»ÚœÎ«†‘Ó‡„ÔË—Î« -Rabbime çok şükreden bir kul olmayayım mı!” duygusuyla kıvrım kıvrım kıvrananlar ve bütün ömürlerini şükür kuşağında geçirenler de vardır ama, yine de sayıları oldukça azdır.

Evet, İnsanlığın İftihar Tablosu Şükür Kahramanı, değeri çok yüksek, âmili çok az bu önemli amelin en önde geleniydi. O, oturur-kalkar şükreder ve yanına gelenlere de şükür tavsiyesinde bulunurdu. “ «Ó‰‰ÒÓÁÔÂÒÓ†«ÓŸğÊğÒÈ†ŸÓ‰ÓÈ†–ğ„Ú—ğ„Ó†ËÓ‘Ô„Ú—ğ„Ó†ËÓÕÔ”ÚÊğ†Ÿğ»Ó«œÓ ğ„Ó -Allahım! Seni anmam, Sana şükredebilmem ve Sana ibadetlerin en güzeliyle yönelebilmem için bana yardım et.” O’nun sabah akşam dilinden düşürmediği nurlu sözlerindendi.

Şükür, nimete mazhar olanın onu verene karşı iki büklüm olması, sevgi ve alâka ile O’na yönelmesi, bütün mazhariyetlerini itiraf etmesi ise, yukarıdaki peygamber sözü bu hususların en kestirmeden ifadesi sayılır.

Kimi aşa-ekmeğe, evlâd u ıyâle ve barınacağı mekâna; kimi bunlarla beraber varlığa, sıhhate ve afiyete; kimi bir adım daha ileri atarak îmâna, irfana, rûhânî zevklere ve itmi’nâna; kimi de hamd ve minnet şuuruna şükreder. Bu sonuncusuyla insan, acz, fakr ve yetersizliklerini birer sermaye olarak kullanabilir de teşekkür devr-i dâimleri salih dairesi içine girerse, gerçek şâkirînden olur. Bir hadîste ifade buyrulduğu gibi, Dâvud Aleyhisselâm, Cenâb-ı Hakk’a: “Yâ Rabb! Senin şükrünü nasıl eda edebilirim ki, Sana şükür etmem dahi üzerimde şükrü gerektiren ayrı bir nimettir!” deyince, Cenâb-ı Hakk: “İşte şimdi tam şükrettin” buyururlar ki, zannediyorum “ ÂÓ«†‘Ó„Ó—ÚÊÓ«„Ó†ÕÓ‚ÒÓ†‘Ô‡„Ú—ğ„Ó†ÍÓ«†ÂÓ‘Ú‡„ÔË—Ô - Ey her dilde meşkûr olan Allahım, Sana hakkıyla şükredemedik” sözüyle anlatılmak istenen de budur.

Hakîkî şükür, nimetin tam bilinmesiyle gerçekleşir; zira nimetin kaynağı ve onu verenin takdir edilmesi büyük ölçüde nimetin bilinmesine bağlıdır. Nimetin bilinmesinden kabûlüne, ondan da Cenâb-ı Hakk’a yönelmeye uzanan çizgide îmân ve İslâm’ın hazırlayıcılığı, Kur’ân’ın belirleyiciliği üzerinde her zaman durulabilir. Evet, Allah’ın üzerimizde olan lütûfları îmânın ışığı altında ve İslâm’ın emirlerini yaşarken daha bir belirginleşir, netleşir, duyulur-hissedilir hâle gelir ve Allah tarafından aczimize, fakrımıza merhameten ve ihtiyaçlarımıza binâen, hem de karşılıksız olarak verildiği görülür ki; bu da, o ihsan ve lütufları bahşeden Zât’a karşı bizde senâ hislerini coşturur; coşturur ve “ ËÓ«ÓÂÒÓ«†»ğÊğŸÚÂÓ…ğ†—Ó»ğÒ„Ó†·ÓÕÓœğÒÀÚ - Şimdi gel Rabbinin nimetini anlat da anlat!”(Duhâ, 93/11) gerçeğine uyanarak emrolunduğumuz minnet ve şükran vazifesini rûhumuzun derinliklerinden fışkıran bir heyecanla yerine getiririz.

Aslında her insanda, nimete ve nimet verene karşı perestiş hissi vardır. Ama bu hissin uyarılacağı, uyarılıp yönlendirileceği âna kadar, tıpkı deryâda yaşayan mâhîler gibi başından aşağıya yağan nimetleri ne duyar ne de hisseder. Dahası, onları çevresindeki basit sebeplere bile verebilir.. şayet etrafımızdaki nimetleri görmemeye körlük, sağırlık ve duygusuzluk diyeceksek, mazhar olduğumuz bunca şeyi kör, sağır ve duygusuz sebeplere havâle etmenin de inhiraf olmasında şüphe yoktur. “ ÂÓÊÚ†‰ÓÂÚ†ÍÓ‘Ú„Ô—ğ†«‰Ú‚Ó‰ğÍ‰Ó†‰ÓÂÚ†ÍÓ‘Ú„Ô—ğ†«‰Ú„ÓÀğÍ—Ó - Aza şükretmeyen çoğa da şükretmez”; veya: “ ÂÓÊÚ†‰ÓÂÚ†ÍÓ‘Ú„Ô—ğ†«‰ÊÒÓ«”Ó†‰ÓÂÚ†ÍÓ‘Ú„Ô—ğ†«§Ó - İnsanlara karşı şükran ve minnet hissi taşımayan Allah’a da şükretmez” sözleri birinci şıkka bakar ve mutlak şükrün önemini hatırlatır. “ ËÓ«‘Ú„Ô—ÔË«†‰ğÈ†ËÓ‰«Ó† Ó„Ú·Ô—ÔËÊğ - Sadece bana şükredin ve zinhâr nankörlükte bulunmayın” (Bakara, 2/152); veya “ ËÓ«ŸÚ»ÔœÔËÁÔ†ËÓ«‘Ú„Ô—ÔË«†‰ÓÁÔ -Yalnız O’na kullukta bulunun ve O’na şükredin” (Ankebût, 29/17) gibi âyetler de ikinci şıkkı nazara verir ve hakîkî tevhîdi ihtar eder.

Ayrıca şükrün esasını teşkil eden hususlar itibâriyle onu şu üç bölüm içinde mütâlaa etmek de mümkündür :

1- Herkes tarafından nimet olduğu kabul edilen, avam-havas, müslim-gayr-i müslim herkesin sevip arzu ettiği nesnelere karşı şükür ki açıktır, üzerinde fazla durmaya değmez.

2- Zâhiren bir kısım sevimsiz şeylere karşı şükür ki, dış yüzü itibâriyle ağır, îfâsı zor ve ancak hadiselerin perde arkasına muttali olanlara Allah’ın lütfûdur ve rıza televvünlüdür.

3- Hayatlarını mahbûbiyet yörüngesinde sürdürenlerin şükrüdür ki, nimetlere hep nimeti veren açısından bakar, O’nun büyüklüğüyle lütûfları, ihsanları duyar ve ömürlerini şuhûdun engin hazları içinde geçirirler.. kullukları ayrı bir zevk zemzemesi, gönül hayatları ayrı bir aşk u şevk tûfânı ve Hakk’la münasebetleri ayrı bir temkin disipliniyle şuhûdun engin hazları içinde.

Böyleleri, sürekli mevcudu bağlama ve mefkudu avlama peşindedirler. Elde ettikleri mukaddes ve akdes feyizlerle her an daha bir renklenip, derinleşip yollarına devam ederken, nazar ağları da her an ayrı ayrı vâridlerle dolar ve taşar..

«Ó‰‰ÒÓÁÔÂÒÓ†«ÃÚŸÓ‰ÚÊÓ«†ÂğÊÚ†Ÿğ»Ó«œğ„Ó†«‰ÚÂÔŒÚ‰Ó’ğÍÊÓ†«‰ÚÂÓÕÚ»ÔË»ğÍÊÓ†«‰ÚÂÔ‚Ó—ÒÓ»ğÍÊÓ

ËÓ’Ó‰ÒÓÈ†«§Ô†ŸÓ‰ÓÈ†”ÓÍğÒœğ†«‰ÚÂÔŒÚ‰Ó’ğÍÊÓ†«‰ÚÂÓÕÚ»ÔË»ğÍÊÓ†«‰ÚÂÔ‚Ó—ÒÓ»ğÍÊÓ

SABIR

Ağrı, acı, tahammülü güç ve katlanması zor hâdise ve vak’alar karşısında dişini sıkıp dayanma ma’nâlarına gelen sabır; açık-kapalı “ «ğ”Ú ÓŸğÍÊÔË«†»ğ«‰’ÒÓ»Ú—ğ -Sabırla yardım isteyiniz.”, (Bakara, 2/45) “ «ğ’Ú»ğ—ÔË«†ËÓ’Ó«»ğ—ÔË« -Sabredin ve sabırda yarışın” (Âl-i İmrân, 3/200) âyetlerinde ifade edildiği gibi sabrın aynını emir.. yahut “ ËÓ‰«Ó† Ó”Ú ÓŸÚÃğ‰Ú†‰ÓÁÔÂÚ -Onlara karşı acelecilik etme”, (Ahkaf, 46/35) “ ËÓ‰«Ó† ÔËÓ‰ÒÔËÁÔÂÔ†«Ú‰«ÓœÚ»Ó«—Ó -Onlara arkalarınızı dönüp kaçmayın.”(Enfâl, 8/15) beyanlarında olduğu gibi onun zıddını yasaklama.. “ «Ó‰’ÒÓ«»ğ—ğÍÊÓ†ËÓ«‰’ÒÓ«œğ‚ğÍÊÓ -Sabredenler, hayatlarını sadakat çizgisinde sürdürenler” (Âl-i İmrân, 3/17) ifadelerinde geçtiği gibi bu vasıflarından dolayı senada bulunma.. “ ËÓ«§Ô†ÍÔÕğ»ÒÔ†«‰’ÒÓ«»ğ—ğÍÊÓ -Allah sabredenleri sever” (Âl-i İmrân, 3/146) fermanında görüldüğü gibi Allah sevgisine mazhariyetlerini anlatma.. “ ÅğÊÒÓ†«§Ó†ÂÓŸÓ†«‰’ÒÓ«»ğ—ğÍÊÓ -Allah sabredenlerle beraberdir”(Bakara, 2/153) iltifatında müşahede edildiği gibi sabrı yaşayanları maiyet-i İlâhiye ile payelendirme.. “ ËÓ‰ÓÆğÊÚ†’Ó»Ó—Ú ÔÂÚ†‰ÓÁÔËÓ†ŒÓÍÚ—Ï†‰ğ‰’ÒÓ«»ğ—ğÍÊÓ - Şayet sabredecek olursanız bu sabredenler için işin en hayırlısıdır” (Nahl, 16/126) irşadkâr beyanından anlaşıldığı gibi sabırla mahz-ı hayra erilmesini beyan “ ËÓ‰ÓÊÓÃÚ“ğÍÓÊÒÓ†«‰ÒÓ–ğÍÊÓ†’Ó»Ó—ÔË«†«ÓÃÚ—ÓÁÔÂÚ†»ğÃÓÕÚ”ÓÊğ†ÂÓ«†„Ó«ÊÔË«†ÍÓŸÚÂÓ‰ÔËÊÓ - Elbette o sabredenlere mükafatlarını, yaptıkları işlerin en güzeline göre vereceğiz” (Nahl, 16/96) uhrevî mücazatı nazara veren tesellibahş fermanıyla sabirîn olanları müjdeleme.. “ »Ó‰ÓÈ†ÅğÊÚ† Ó’Ú»ğ—ÔË«†ËÓ Ó ÒÓ‚ÔË«†ËÓÍÓÃÚ ÔË„ÔÂÚ†ÂğÊÚ†·ÓËÚ—ğÁğÂÚ -Şayet sabr u sebat eder ve itaatsizlikten sakınırsanız, şunlar da şu dakikada üzerinize geliverirlerse...”(Âl-i İmrân, 3/125) yardım vaadeden beyanlarıyla sabredenlere İlâhî imdadı hatırlatma gibi, Allah tarafından, değişik yönleriyle sürekli nazara verilen çok önemli bir kalbî ameldir.. ve bir zaviyeden de, diyanetin yarısını şükrün teşkil etmesine karşılık diğer yarısının ünvanıdır.

Bu mülâhazayı pekiştiren Hz. Ruh-i Seyyidi’l-En-am’dan şeref-südur olmuş: “ ŸÓÃÓ»Î«†ğ‰«ÓÂÚ—ğ†«‰ÚÂÔƒÚÂğÊğ†ÅğÊÒÓ†«ÓÂÚ—ÓÁÔ†„Ô‰ÒÓÁÔ†ŒÓÍÚ—Ï¨†ËÓ‰ÓÍÚ”Ó†–Ó«„Ó†ğ‰«ÓÕÓœÌ†Åğ‰«ÒÓ†‰ğ‰ÚÂÔƒÚÂğÊğ¨†ÅğÊÚ†«Ó’Ó«»Ó ÚÁÔ†”Ó—ÒÓ«¡Ô†‘Ó„Ó—Ó†·Ó„Ó«ÊÓ†ŒÓÍÚ—Î«†‰ÓÁÔ†ËÓÅğÊÚ†«Ó’Ó«»Ó ÚÁÔ†÷Ó—ÒÓ«¡Ô†’Ó»Ó—Ó†·Ó„Ó«ÊÓ†ŒÓÍÚ—Î«†‰ÓÁÔ -Mü’minin durumu şayan-ı takdirdir; niye olmasınki; onun her işi hayırdır ve bu da mü’minden başkası için müyesser değildir. O, neş’e ve sevinç ifade eden bir duruma mazhar olunca şükreder, bu onun için hayır olur; herhangi bir sıkıntıya maruz kaldığında da sabreder, bu da yine onun için hayır olur” sözü ne manidardır.

Sabır; sabredilen hususlar itibariyle aşağıdaki bölümlere ayrılır!

1- Allah’a kulluğun zorluklarına katlanma ma’nâsına ibadet u taate karşı sabır..

2- Günah yolunun nefse hoş gelmesine mukabil masiyet duygusuna karşı sabır..

3- Hakk’ın kaza ve kaderine rıza göstermeyi de ihtiva eden semavî ve arzî belalara karşı sabır..

4- Dünyanın cazibedar güzellikleri karşısında yol-yön değiştirmeden çizgiyi korumada sabır..

5- Zaman ve vakit isteyen işlerde, zamanın çıldırtıcılığına karşı sabır..

Bunlardan bazıları kulun iradesiyle alâkalı olsa da, bazılarında asla insanın dahli söz konusu değildir...

Sabır; kendi keyfiyeti ve tahakkuk itibariyle de altı kısım içinde mütalâa edilmiştir:

1- Sabr lillah ki; Allah için sabretme ma’nâsına gelir ve sabır mertebelerinin ilkidir.

2- Sabr billah ki; sabrın Allah’tan bilinmesidir ve evvelki mertebeye göre bir kadem daha ileri sayılır.

3- Sabr alallah ki; “Her işte hikmeti vardır” deyip, Hakk’ın celâlî ve cemâlî tecellileri karşısında aceleciliğe girmeme sabrıdır.

4- Sabr fillah ki; Allah yolunda kahr u lütfu bir bilme sabrıdır.. ve evvelkilere göre hem ağırlığı hem de derece farkı vardır.

5- Sabr maallah ki; maiyet ve kurbiyet-i İlâhiyeye dair hususiyetleri itibariyle bulunduğu makamın esrarına riayetle beraber Hakk’la beraber olabilme sabrıdır.

6- Sabr anillah ki; vuslata karşı dişini sıkıp dayanma azmidir ve hakikat aşıklarının sabrıdır.

Bunlardan başka bazıları, sabrı, başa gelen şeyler karşısında edebini bozmamak.. bazıları, iyi-kötü hâdiseleri tefrik etmemek.. bazıları, kendine rağmen yaşamak.. bazıları, kahr u lütfu aynı ruh haletiyle karşılamak.. bazıları, Kitap ve sünnetle gelen mesajları cennet davetiyesi gibi kabul etmek.. bazıları, Sevgili uğrunda can-canan herşeyi feda edebilmek şeklinde ifade etmişlerdir ki; hepsinin kendine göre bir mahmilinin bulunduğu söylenebilir.

Ayrıca sabredilecek herhangi bir mes’ele karşısında dişini sıkıp dayanana “sâbir”; sabretmeyi tabiatiyle bütünleştirmiş olana “mustabir”; sabır mevzuunda tam bir vicdan rahatlığına ermiş bulunana “mutasabbir”; bu hususta hiç zorlanma hissetmeyene “sabûr”; herkesin sabrettiği şeylerden daha ağırlarını göğüsleyebilecek babayiğite de “sabbâr” denir.

Bu arada işarî tefsirciler de, sabrı, Kur’ân-ı Kerim’in bazı âyetleriyle irtibatlandırarak şu kabil yorumlarda bulunmuşlardır: òÅğ’Ú»ğ—ÔË«†ËÓ’Ó«»ğ—ÔË«†ËÓ—Ó«»ğ×ÔË«å (Âl-i İmran, 3/200) âyetinde òÅğ’Ú»ğ—ÔË«å ile insan nefsinin taate karşı sabrı, ò’Ó«»ğ—ÔË«å kelime-siyle maruz kalınan şeyler karşısında dayanılması, ò—Ó«»ğ×ÔË«å sözüyle de Allah’a karşı aşk u iştiyakın devam ettirilmesi.. veya òÅğ’Ú»ğ—ÔË«å ile sabr fillah, ò’Ó«»ğ—ÔË«å ile sabr billah, ò—Ó«»ğ×ÔË«å ile de sabr maallah.. yahut òÅğ’Ú»ğ—ÔË«å ifadesiyle nimetlere karşı duygu, düşünce istikameti, ò’Ó«»ğ—ÔË«å ile zorluk ve sıkıntılara katlanma azmi, ò—Ó«»ğ×ÔË«å ile de herşeye rağmen Allah’la münasebetin devam ettirilmesi kastedilmiştir.

Erbab-ı Hakikatçe sabra bir diğer yaklaşım ise; iyi-kötü herşeyin Cenab-ı Hakk’tan bilinip, aklın zahirî nazarında iyi olanlara şükürle, nahoş görünen şeylere karşı da rıza ile mukabelede bulunma şeklindedir. Ancak insanın, altından kalkamayacağı musibetler, zor eda edeceği mükellefiyetler ve çoklarının yuvarlanıp içine düştüğü günahlara girme endişesiyle halini Allah’a arzetmesi, o çok ağır sorumlulukları için O’ndan yardım istemesi ve günahlardan korkup O’nun sıyanetine sığınması da kat’iyen şikayet değildir. Şikayet olması şöyle dursun, böyle bir tavır çok defa şahsın niyet ve düşüncesine göre tazarru, niyaz, tevekkül ve teslimiyet bile sayılabilir.

Hz. Eyyub’un: “ —Ó»ğÒ†ÅğÊğÒÈ†ÂÓ”ÒÓÊğÈÓ†«‰÷ÒÔ—ÒÔ†ËÓ«ÓÊÚ Ó†«Ó—ÚÕÓÂÔ†«‰—ÒÓ«ÕğÂğÍÊÓ -Rabbim gerçekten bana zarar dokundu; Sen merhamet edenlerin en merhametlisisin” (Enbiyâ, 21/83) şeklindeki sızlanışı.. ve Hz. Yakub’un: “ ÅğÊÒÓÂÓ«†«Ó‘Ú„ÔË«†»ÓÀğÒÈ†ËÓÕÔ“ÚÊğÈ†«ğ‰ÓÈ†«§ğ - Ben bu dağınıklık ve tasamı sadece Allah’a açıyorum” (Yusuf, 16/86) mahiyetindeki iniltisi isti’taf buudlu böyle bir tazarru ve niyazdır. Zaten Cenâb-ı Hakk da Hz. Eyyub için: “ ÅğÊÒÓ«†ËÓÃÓœÚÊÓ«ÁÔ†’Ó«»ğ—Î«†ÊğŸÚÂÓ†«‰ÚŸÓ»ÚœÔ†ÅğÊÒÓÁÔ†«ÓËÒÓ«»Ï -Doğrusu biz onu sabırlı bulduk, O ne güzel kuldur! Zira O hep evvab ve yüzü Allah kapısındadır” (Sâd, 38/44) diyerek onun tevekkül ve teslimiyet derinlikli sözlerini sabır içinde aynı şükür kabul etmiyor mu?

Başta büyük peygamberler olmak üzere, bütün enbiyâ, asfiyâ ve evliyâ sabrın her çeşidini temsilin yanında, Hakk’la sımsıkı irtibatlı oldukları halde, halkın içinde dişlerini sıkıp “sabr anillah” yaşamaları, onların en mümeyyiz vasıflarıdır ve erişilmezliklerinin emaresidir. Zaten İnsanlığın İftihar Tablosu ve peygamberlik semasının güneşi Efendiler Efendisi de: “ «Ó‘ÓœÒÔ†«‰ÊÒÓ«”ğ†»Ó‰«Ó¡Î†Ó«Ú‰«ÓÊÚ»ğÍÓ«¡Ô†ÀÔÂÒÓ†«Ú‰«ÓÂÚÀÓ‰Ô†·Ó«Ú‰«ÓÂÚÀÓ‰ÔÆÆÆ -Belanın en zorlusuna maruz peygamberlerdir; sonra da derecesine göre diğer makbul insanlar”3 buyurmuyor mu?

Sabır; hem zirve insanların hali hem de zirveleşme yolunda olanların güç kaynağıdır. Zirvelere ulaşmış kimseler, o makamın gereği olarak, sabrın her çeşidini hem de en iyi şekilde temsil ederek mazhariyetlerinin bedelini ödemeye çalışırlar; haklarında zirvelere ulaşma takdiri yapılmış kimseler de çeke çeke, katlana katlana, başkalarının bin türlü ibadetle ulaştıkları şahikalara sabır dinamizmiyle ulaşırlar. Bir hadîste: “Cenab-ı Hakk, kuluna, ameliyle ulaşması zor bir makam takdir buyurmuşsa ibadet u taatıyla o zirveye ulaşması imkânsız görünen o kimseyi nefsi ve ailesi itibariyle müptela kılar.. sonra da o iptilaya karşılık ona sabır verir; derken, kulunu yükseltip o menzile erdirir” buyrulur.

Bu açıdan denebilir ki; bela, mükellefiyetin ağırlığı ve masiyetin baskısı, potansiyel birer rahmet olduğu gibi, bunlar karşısında gerekli tavrı almak da bu rahmetin özü sayılabilir. Bu özün özü ve esası da, ne bu ağır yükten ne de ona katlanma keyfiyetinden kimsenin haberdar olmamasıdır.. bu hususla alâkalı ne hoş söyler Fuzûlî :

Aşıkım dersin belâyı aşktan âh eyleme

Âh edip ağyarı âhından âgâh eyleme.!

Evet, insan yerinde ocaklar gibi yanmalı ama, gam izhar etmemelidir. Yerinde dağların altında kalıp ezilmeli ama, kimseye dert dökmemelidir.

Bu ölçüler içindeki bir sabır mülâhazasını Hz. Mevlâna, Mesnevi’sinde şöyle özetler:

Bir buğdayın, insana gıda ve kuvvet, onun dizlerine derman, gözlerine nur ve yaşamasına esas olabilmesi için, onun toprağın bağrına gömülmesi, toprakla mücadele ede ede filizlenip gelişmesi, sonra biçilip harmanda dövülmesi, samandan ayrılıp değirmende öğütülmesi, teknelerde yoğrulup hamur haline getirilmesi, fırınlara atılıp ateşte pişirilmesi, sonra dişlerle bir kere daha parçalanıp mideye gönderilmesi şart ve zaruridir.

Bunun gibi, insanın insanlığa yükselip bir işe yarar hale gelmesi için de, onun çeşitli imbiklerden geçirilerek defaatla elenmesi, elenip özünü bulması elzemdir. Yoksa, insânî kabiliyetlerle mücehhez olduğu halde hedefe ulaşamayıp yollarda kalabilir.

“ »ÓÊÚœÓÁ†ÁÓÂÓ«ÊÚ†»ÁÚ†„ğÁ†»Ó‰«Ó„Ó‘Ú†»ÔËÓœÚ†††††††††ŸÔËœÚ†ÁÓÂÓ«ÊÚ†»ÁÚ†„ğÁ†œÓ—Ú†¬ Ó‘Ú†»ÔËÓœÚ

- Kul bela çekici olunca, öd ağacı da yanıcı olunca iyi olur” (Mecmuatü’l-Maarif) demişlerdir ki gayet latiftir.!

Her çeşidiyle sabır kullukta bir zirvedir. Bu zirvenin zirvesi de rızadır.. ve zannediyorum Allah katında rıza mertebesinden daha yüksek bir paye de yoktur.

RIZA

Rıza; insan kalbinin, başa gelen hadiselerle sarsılmaması ve kaderin tecellileri karşısında huzur duyması.. ve diğer bir yaklaşımla başkalarının üzülüp müteessir oldukları, şaşırıp dehşete düştükleri olaylar karşısında gönül mekanizmasının sükûn ve itmi’nân içinde olmasıdır. Bu konuda diğer bir enfes yorum da şöyledir: Rıza, Allah’ın kaza, takdir ve muâmelelerinin, nefislerimize bakan yanlarıyla, acılık, sertlik ve anlaşılmazlıklarına katlanıp herşeyi gönül hoşnutluğuyla karşılamak demektir.

Rıza yolu, başlangıç itibariyle irâdî olsa da sevdiklerine Hakk’ın bir mevhibesi olması itibariyle irade ve ihtiyar üstü ilâhî bir armağandır. Bu bakımdan da o, Kur’ân ve sünnette sabır gibi emredilmemiş, bir ma’nâda sadece tavsiye olarak hatırlatılmıştır. Vakıa “Belalara karşı sabretmeyen, kazaya rıza göstermeyen kendisine başka Rabb arasın” meâlinde bir hadis var ise de bu söz, hadis kriterleri açısından hüsn-ü kabul görmemiştir.

Ehlullahtan bir kesim, rızayı, tevekkül ve teslimin nihayetinde bir makam olarak görmüş.. bazıları da, sâlikin diğer halleri gibi, kesbî olmayıp zaman zaman zuhur eden, zaman zaman da kaybolan bir vârid olarak kabul etmişlerdir. İmam Kuşeyrî’nin de içinde bulunduğu diğer bir kısım kimseler ise onu, başlangıç itibariyle irâdî ve kulun kesbine bağlı olduğunu, nihayeti itibariyle de bir tecelli ve halden ibaret bulunduğunu söylemişlerdir.

Efendimiz’den şerefsudûr olan: “ –Ó«‚Ó†×ÓŸÚÂÓ†«Ú‰ÅğÍÂÓ«Êğ†ÂÓÊÚ†—Ó÷ğÈÓ†»ğ«§ğ†—Ó»Ò‡Î«†ËÓ»ğ«Ú‰Åğ”Ú‰«ÓÂğ†œğÍÊÎ«†ËÓ»ğÂÔÕÓÂÒÓœÌ†ÊÓ»ğÍÒ‡Î« -Allah’ı Rabb, İslâm’ı din, Hz. Muhammed (sav)’i de nebî kabul edip razı olan îmânın zevk-i ma’nevîsini tatmış olur” hadisi mebde’ itibariyle rızanın irâdî ve kulun kesbine bağlı bulunduğuna, nihayetinin de meşîet-i hâssaya ait bir mevhibe olduğuna işaret buyurmaktadır.

Cenâb-ı Hakk’ın ulûhiyetine rıza, O’nu sevmek, O’na karşı saygılı olmak, O’na yönelmek ve beklediklerini de yalnız O’ndan beklemek.. rubûbiyetine rıza, hakkımızdaki takdir ve tedbirlerini gönül rahatlığıyla karşılamak, başlangıcı acı görülen hadiselerde, şokun atlatılacağı âna kadar sükûtu ihtiyar edip acele karar vermemek.. ve kulları hakkındaki tasarruflarında O’na inanıp O’na güvenmek, dolayısıyla da O’nun yaptığı herşeyden hoşnut olmak şeklinde.. nebînin elçiliğine rıza ise, bilâ kayd u şart O’na teslim olup, O’nun hedy u hidâyetini kendi hevâ ve hevesinin önünde tutmak, akıl, mantık ve muhâkemesini O’nun emrine vermek ve kendi zekâsını, O’nun ilâhî vahyi kucaklayan engin fetânetinin aynası haline getirerek, gölgeye değil asla yönelmek mâhiyetinde.. İslâm’dan razı olmak ise, “ ËÓÂÓÊÚ†ÍÓ»Ú Ó/ğ†/ÓÍÚ—Ó†«Ú‰Åğ”Ú‰«ÓÂğ†œğÍÊÎ«†·Ó‰ÓÊÚ†ÍÔ‚Ú»Ó‰Ó†ÂğÊÚÁÔ - Her kim İslâm’ı bırakıp da başka dîn ararsa, o asla kabul olunmaz” (Âl-i İmrân, 3/85) esasından hareketle, dînin, ferdî, ailevî, içtimâî, idârî hayata hayat yapılması şeklinde özetlenebilir.

Bazı zamanlarda ve bazı şerâit altında böyle bir rıza arayışı insanı, halk içinde de olsa, yalnızlığa ve gurbete itebilir. Ne var ki, Allah maiyyetine ermişlerin ve peygamber çizgisini paylaşanların yalnız kalmayacakları ve gurbet yaşamayacakları da bir gerçek.. hayatlarını “üns billâh” atmosferinde sürdürenlerin vahşet ve yalnızlığı olmaz ki.! Böylelerinin yalnızlık ve vahşeti bir yana, muvakkat gurbetleriyle, Hakk’a daha bir yaklaştıklarını, yaklaşıp “üns” esintileriyle coştuklarını ve sonsuzdan gelen meltemleri duyarak gerinip “Allahım gurbetimi arttır, beni, senden uzaklaştıracak şeylerin insafsızlığına terketme ve gönlüme maiyyetini duyur!” dediklerini çok işitmişizdir.

Daha önce de ifade edildiği gibi, rıza, hakikati itibariyle ilâhî bir armağan, sebepleri itibariyle de insan iradesiyle alâkalı bir mazhariyettir. İnsan ancak, îmânının derinliği, amelinin ciddiyeti ve ihsan şuurunun enginliğiyle, tevekkül, teslim, tefvîz fasıllarından geçerek rıza ufkuna ulaşabilir. Rıza, böylesine tahsili güç ve insan iradesiyle elde edilmesi zor olduğundan Cenâb-ı Hakk onu doğrudan doğruya emretmemiş; sadece tavsiyede bulunmuş ve o mertebeye erenleri de tebcillerle, takdirlerle pâyelendirmiştir.

Esbap açısından, rıza mertebesine ulaşma adına; Rabbiyle muâmelelerinde ciddi olmak; talepsiz gelen nimetleri, “tahdis-i nimet” ve şükre vesile olmaları mülâhazasıyla kabullenmek; her türlü mahrumiyeti rıza ve iç rahatlığıyla aşmak; vahşetlerin, yalnızlıkların, kabzların pençesinde kıvranırken bile, derin bir iç inşirâhıyla bütün sorumluluklarını yerine getirmek; Hakk’ın emir ve yasaklarını “şeb-i arûs” davetiyesi gibi kabul etmek misillü bir kısım esaslar söz konusu olsa da, mebde’ itibariyle onun en önemli rüknü duygu, düşünce ve davranışlarıyla ferdin, Allah’a yönelip O’nu duyması, O’nunla doyması, O’nunla oturup-kalkması ve gönlünde her gün lâhûtîliğe ait yeni yeni kurgular geliştirmesidir.

Havf u recâ, insan üzerindeki tesirleri itibariyle dünyevîdirler. Bu iki his, dünyada ümitsizlik ve mutlak emniyete karşı önemli birer misyon eda etseler de, semerelerinin dışında ötede mevcudiyetleri söz konusu değildir. Rıza ve muhabbete gelince, onlar dünya ve ukbâyı kucaklayan enginlikleriyle ötelerde ve ötelerin de ötesinde sürer giderler.

Rıza hem dünyada hem de âhirette çok önemli bir huzur kaynağıdır; ama bu, rızaya ermiş olanların bütün bütün ızdırap ve sıkıntılardan kurtulmuş olmaları ma’nâsına da gelmez. Aksine rıza yollarında dış yüzleri itibariyle dünya kadar sevimsiz ve ürperten şeyler vardır. Ne var ki, rıza kahramanları, o yolda karşılaştıkları zahmetleri aynı rahmet kabul eder.. içtikleri zehirleri tiryâka çevirir.. maruz kaldıkları meşakkatleri de Sevgiliyle alış-veriş ve muâşaka sayarlar.

Aslında, rıza yolu ağır ve sıkıntılı olduğu kadar emin ve kestirmedir de. Bu yol, bazen bir hamlede, bir nefhada Hakk yolcusunu, insânî kemâlâtın tâ zirvelerine ulaştırabilir. Bu, bütün aktivitesiyle mü’min, cepheden cepheye koşarken veya kâinâtı bir kitap gibi süzerken, süzüp her yerde Hakk’ı soluklarken böyle olduğu gibi, imkânsızlıklar ağında, kolu-kanadı kırık inlediği ve niyetleriyle mefkûresinin semâlarında dolaşmaya çalıştığı, hatta evinde, kanepesinin üstünde oturup idealleriyle oynaştığı zamanlarda da böyledir.

Rızanın neticesi, biraz da insanın ümit ve recâ derinlikleriyle mebsûten mütenâsip (doğru orantılı) olarak Rabbin hoşnutluğundan esip-gelen büyülü bir sevinç ve sürurdur. Bu, ne kurb mülâhazasının hâsıl ettiği zevk, ne ibadet u taatten duyulan lezzet ne de günahlara karşı verilen savaştan meydana gelen vicdandaki hazdır. Bu, ümit zaviyeli, recâ dalga boylu ve temkin edâlı rûhânî bir halâvettir.. ve doğrudan doğruya O’ndan rıza makamına husûsi bir teveccüh ve bir rahmet esintisidir. Rıza mertebesi bütün mülâhazaların Hakk’a kilitlenmesi makamı olması itibariyle, onu zevklere, lezzetlere, hazlara vesile saymak veya o türlü beklentiler içinde bulunmak, esası duruluk ve safvet olan o makama karşı saygısızlıktır. Aslında, kalp ameli olarak mütâlaa ettiğimiz diğer bütün ahvâl ve makâmât için de aynı şeyleri düşünebiliriz. O’nu sevmek ve her hâlukârda O’nun hoşnutluğunu aramak, başka sebeplerden dolayı değil, yine O’ndan ötürü olmalıdır.

Dünden bugüne, ruh ve kalp dünyasının kahramanları, rıza ile alâkalı, birbirine yakın ve birbirinin tamamlayıcısı pek çok şey söylemişlerdir:

Zünnûn’a göre rıza; olacak şeyler henüz olmadan, ferdin, Hakk’ın ihtiyârını kendi iradesine tercih etmesi; kaza yerine gelip herşey olup bittikten sonra da, “Hayır Allah’ın ihtiyar ettiğindedir” deyip herhangi bir rahatsızlık duymaması; ve musibetlerin pençesinde kıvranırken O’na karşı en âşıkâne duygularla coşmasıdır.5

Hz. Zeynelâbidîn’e göre rıza; Hakk erinin, Allah’ın irade ve ihtiyarına muhalif bütün arayışlara karşı kapanıp herhangi bir yabancı dilek ve temennide bulunmamasıdır.6 Ebû Osman’a göre; Cenâb-ı Hakk’ın bütün celâlî ve cemâlî tecelli ve takdirlerini hoşnutlukla karşılayıp, celâlin aynı cemâl ve cemâlin de aynı rahmet olarak kabul edilmesidir ki Allah Rasûlü’nün “ ÃÓ”ÚÃÓ‰Ô„Ó†«‰—ğÒ÷ÓÈ†»ÓŸÚœÓ†«‰Ú‚Ó÷Ó«¡ğ -Olacak olduktan sonra senin rızanı isterim”7 nurlu beyânı da buna işaret etse gerek. Evet, Allah’ın hükmü henüz yerine gelmeden O’na karşı rıza, rızaya azimdir; gerçek rıza ise, başa gelen şeylerin şoku yaşanırken dişini sıkıp ona katlanmaktır.

Bu arada, yukardaki mütalâalardan herhangi birine ircâ edeceğimiz ve rızanın ayrı birer buudu sayılan şu küçük mülâhazaların tesbitinde de yarar var. İşte onlardan birkaçı:

1- Rıza, ulûhiyet ve rubûbiyet kaynaklı hiçbir karara karşı rahatsızlık duymamak..

2- Allah’tan gelen herşeyi sevinçle karşılamak..

3- Kader rüzgarları ne yandan eserse essin gönül rahatlığıyla göğüslemek..

4- En sarsıcı ve ciğersûz hadiseler karşısında bile kalp balansının ayarını korumak..

5- Allah’ın “levh-i mahfûz-ı hakikat” taki takdirlerini düşünerek başa gelenler karşısında yok yere vurunup dövünmemek..

Rızayla alâkalı bu tâli esaslar içinde mütalâa edebileceğimiz daha başka hususlar olsa da, mevzuu dağıtmamak için bu faslı da noktalamak istiyoruz.

Düz insanların rızası, haklarındaki ilâhî takdir ve tecellilere itiraz etmeme.. marifette derinliklere ulaşmış kimselerin rızası, kaza ve kaderden gelen herşeyi gönül rahatlığıyla karşılama.. kendini aşmış kalp ve ruh insanlarının rızası ise, kendi mülâhaza ve mütalâalarını devreden çıkarıp sadece ve sadece O’nun istek ve teveccühlerini rasat etme şeklinde yorumlanmıştır ki: “ ÍÓ«†«ÓÍÒÓ ÔÁÓ«†«‰ÊÒÓ·Ú”Ô†«‰ÚÂÔ×ÚÂÓÆğÊÒÓ…Ô†«—ÚÃğŸğÈ†Åğ‰ÓÈ†—Ó»ğÒ„ğ†—Ó«÷ğÍÓ…Î†ÂÓ—Ú÷ğÍÒÓ…Î†·Ó«œÚŒÔ‰ğÈ†·ğÈ†Ÿğ»Ó«œğÈ†ËÓ«œÚŒÔ‰ğÈ†ÃÓÊÒÓ ğÈ -Ey itmi’nâna ermiş nefis! Dön Rabbine O senden hoşnut sen de O’ndan hoşnut olarak.. dön de gir kullarımın arasına ve ardından da cennetime”(Fecr, 89/27-30) âyeti hemen bu mertebelerin hepsini ihtivâ etmekte ve hepsiyle alâkalı teveccühlere cevap mâhiyetindedir.

Evet, bu âyetten de anlaşıldığı gibi, rıza mertebesine ulaşabilmek, nefsin Allah’a yönelişiyle kayıtlanmıştır. Bu yöneliş bizim, zaman ve mekânla alâkalı durumumuz açısından ve dünyevî-uhrevî buudlarımız itibariyle değil; Hakk’ın zamanları ve mekânları aşan tecelli ve teveccühlerine göre değerlendirilmelidir. Bu itibarla da diyebiliriz ki, bu yöneliş; dünyada, tevekkül, teslimiyet ve tefvîz televvünlü; vefat esnasında, kalp itmi’nânı ve Rabbiyle karşılıklı hoşnutluk münâsebeti şeklinde; ikinci dirilişten sonra da, sâlih kullar arasında yerini alma ve cennete girme lütuf buudlarıyla tecelli edecektir.

Bir başka zaviyeden umum halk ve düz insanların rıza telakkisi, Cenâb-ı Hakk’ın rubûbiyetini rıza ile karşılama ve başka arayışlara, başka yönelişlere bütün bütün kapanma ve hayatını “ ‚Ô‰Ú†ÃÓ†/ÓÍÚ—Ó†«§ğ†ÃÓ»Ú/ğÈ†—Ó»Ò‡Î«†ËÓÁÔËÓ†—Ó»ÒÏ†„Ô‰ğÒ†‘ÓÍÚÆÌ - De ki: O herşeyin Rabbiyken, ben Allah’tan başka bir Rabb mi arayacağım?” (En’âm, 6/164) ve “ ‚Ô‰Ú†ÃÓ†/ÓÍÚ—Ó†«§ğ†ÃÓ ÒÓŒğ–Ô†ËÓ‰ğÍÒ‡Î«†·Ó«×ğ—ğ†«‰”ÒÓÂ‡¢‡ËÓ« ğ†ËÓ«Ú‰«Ó—Ú÷ğ†ËÓÁÔËÓ†ÍÔ×ÚŸğÂÔ†ËÓ‰«Ó†ÍÔ×ÚŸÓÂÔ - De ki: Gökleri ve yeri yaratan, yediren-içiren ve yiyip-içmeye muhtaç olmayan Allah’tan başkasını mı Rabb edineyim?” (En’âm, 6/14) gerçekleri etrafında örgülenme şeklinde yorumlanmıştır ki, böyle bir rıza düşüncesi, aynı zamanda hakiki tevhidi ifade etmesi bakımından her mü’min için mutlaka gereklidir. Bu seviyedeki rıza, Hakk sevgisinin kalbe hâkim olması ve o kalpte âdetâ başka sevgilere yer kalmaması, hatta ağyar adına sevilen şeylerin de O’ndan ötürü sevilmesi ve sevginin de ibadet şekline dönüşmesiyle gerçekleşir.

İkinci derecedeki rıza, marifet erbâbının rızası ve buna “rıza anillâh” da denir ki, Hakk’ın kaza ve kaderini gönül hoşnutluğuyla karşılayıp, kalp ibresinin en az bir zaman içinde, en küçük sapmasına dahi meydan verilmemesi hâli diyebiliriz. Birincinin, rıza adına avamca bir yaklaşım sayılmasına karşılık, bu, marifetle donanmış kalplerin Hakk’la muâmelesi olarak kabul edilmiştir.

Üçüncü derecedeki rızaya gelince o, asfiyânın rızasıdır.. ve Hakk’ın rızasına rıza şeklinde özetlenebilir. Bu makamla şereflendirilen fert, kendi namına öfkelenmez.. kendi namına huzur ve sevinç hissetmez.. kendi duygu, düşünce ve arzularından vazgeçerek, hep Rabbinde fâni olmanın zevk ve lezzetlerini yaşar.

Birinci derecedeki rıza; irâdî olması ve tevhidi ifade etmesi bakımından farz ve aynı zamanda kurbet yolunun da mebdei; ikincisi ise, öncekinin devamı, son mertebenin de esası olması açısından vacip mesâbesinde ve kurbet mülâhazalarıyla dopdolu; üçüncüsüne gelince, o, kesbîlikten daha çok mevhibe televvünlü ve aynı kurbet olan nafileden sayılmıştır.

Ayrıca, bu derecelerden sonuncusunun, ikinci ve birinci dereceleri ihtivâ ettiğini söylemek de mümkündür. Zira, rıza yolunda olma ve rıza mülâhazasıyla yaşama, bir asıl ve esas, bütün bütün rızayla bütünleşme ve rızalaşma da onun neticesi ve semeresidir. Tâbir-i diğerle, ilk iki mertebe Cenâb-ı Hakk’ın isim ve sıfatlarıyla alâkalı; üçüncüsü ise, buna terettüp eden sevap, mükâfat, tecelli, vâridât ve mukabeleyle alâkalıdır ki, zannediyorum “ —Ó÷ğÈÓ†«§Ô†ŸÓÊÚÁÔÂÚ†ËÓ—Ó÷ÔË«†ŸÓÊÚÁÔ†–Ó‰ğ„Ó†‰ğÂÓÊÚ†ŒÓ‘ğÈÓ†—Ó»ÒÓÁÔ - Allah onlardan razı, onlar da Allah’tan.. işte bu, Rabbilerinden korkan kimselere ait bir mazhariyettir” (Beyyine, 98/8) âyet-i pürenvârı da bu üç hususa birden işaret etmekte... Aynı gerçeğin bundan daha açık bir ifadesini de “ –Ó«‚Ó†×ÓŸÚÂÓ†«Ú‰ÅğÍÂÓ«Êğ†ÂÓÊÚ†—Ó÷ğÈÓ†»ğ«§ğ†—Ó»Ò‡Î«†ËÓ»ğ«Ú‰Åğ”Ú‰«ÓÂğ†œğÍÊÎ«†ËÓ»ğÂÔÕÓÂÒÓœÌ†’Ó‰ÒÓÈ†«§Ô†ŸÓ‰ÓÍÚÁğ†ËÓ”Ó‰ÒÓÂÓ†—Ó”ÔË‰«Î - Rabbim diye Allah’tan, dînim diye İslâm’dan, peygamberim diye de Hz. Muhammed (sav)’den hoşnut olan îmânın zevk-i ledünnîsini tatmış sayılır”8sözleriyle Efendimiz dile getirmektedir.

Aşağıdaki mülâhazalarla, rıza adına duygu ve düşüncenin beslenebileceğini, bu çetin yolun bir kısım sertliklerinin kırılabileceğini, cismânî ve dünyevî tepkilerin de bir ölçüde ta’dîl edilebileceğini düşünüyoruz:

* Hakk’ın takdir ve tecellileri karşısında insan bir figürdür; o, üzerine aldığı rolün şekil ve keyfiyetine karışamaz..

* Başa gelen herşey, şart-ı âdî plânında insanın eğilimlerine göre tesbit edilmiştir. Ve bunu değiştirmeye de Yaratan’dan başka kimsenin gücü yetmez..

* İnsan herşeyiyle Allah’ın mülkü ve kölesidir; köle efendisinin tasarruflarına müdahale edemez..

* Eğer insan, gerçekten Allah’ı seviyorsa, O’ndan gelen gülü de, dikeni de hoş görmelidir.

* İnsan başına gelen şeylerin neticelerini pek kestiremez; oysaki bunların içinde dünya kadar maslahatlar da olabilir. “ ËÓŸÓ”‡¢‡È†ÃÓÊÚ† Ó‡„Ú—ÓÁÔË«†‘ÓÍÚÆÎ«†ËÓÁÔËÓ†ŒÓÍÚ—Ï†‰Ó„ÔÂÚ†ËÓŸÓ”‡¢‡È†ÃÓÊÚ† ÔÕğ»ÒÔË«†‘ÓÍÚÆÎ«†ËÓÁÔËÓ†‘Ó—ÒÏ†‰Ó„ÔÂÚ†ËÓ«§Ô†ÍÓŸÚ‰ÓÂÔ†ËÓ«ÓÊÚ ÔÂÚ†‰«Ó† ÓŸÚ‰ÓÂÔËÊÓ - Olur ki siz bir şeyden hoşlanmazsınız ama, o sizin hakkınızda hayırlıdır.. ve yine olur ki siz birşeyi seversiniz ama, o sizin için şerdir; siz bilmezsiniz herşeyi Allah bilir” fermân-ı sübhânîsiyle bunu tasrih etmektedir.(Bakara, 2/216)

* Müslüman Allah’a teslim olmuş kimse demektir.. bu itibarla da onun Cenâb-ı Hakk’ın icraatına karşı hoşnutsuzluğu söz konusu olamaz.

* Herşeyden evvel mü’min bir hüsn-ü zan insanıdır; insanlara karşı hüsn-ü zanla emredilen birinin Rabbisinin muâmelelerine karşı sû-i zan ifade eden hoşnutsuzluğu nasıl söz konusu olabilir ki.?

* Kaderden gelen hadiseler karşısında, iyi görmek, iyi düşünmek ve hüsn-ü te’vilde bulunmak, herşeye rağmen insanın içini huzur ve inşiraha garkeder.

* Burada, yerine getirme mecburiyetinde olduğumuz sorumluluklar veya maruz kaldığımız hususlar, öteler hesabına şekillenmemiz için birer esas ise, cebrî eğitim ve öğretim gibi, insanın bunları severek yerine getirmesi lazım gelir.

* Kulun, Rabbisinden gelen şeylere karşı rıza göstermesi, Rabbisinin de ondan razı olması demektir.

* Cenâb-ı Hakk’ın rubûbiyetine karşı rahatsızlık duymak, gam, keder ve dağınıklığa sebebiyet vermesine karşılık, hep rıza yörüngeli yaşamak, hislerin cehennemi içinde bile olsa, cennet televvünlüdür.

* Rızanın gerektirdiği yerlerde sebepleriyle hep onu arama ilâhî te’yidâtın reddedilmeyen davetiyesidir.

* İnsanlara karşı kalp bulanıklığı ve gıll ü gış eğer bir sû-i edepse, bunun, Allah’ın icraatına karşı duyulup hissedilmesini ifadelendirmeye saygımız müsaade etmeyecek ve gücümüz de yetmeyecektir.

* Bir insan için kader ve Hakk’ın tecellilerine rıza en önemli bir saadet vesilesidir. Konuyla alâkalı Hz. Sadık u Masdûk’un “ ÂğÊÚ†”ÓŸÓ«œÓ…ğ†«»ÚÊğ†¬œÓÂÓ†—ğ÷Ó«ÁÔ†»ğÂÓ«†‚Ó÷È¢†«§Ô†ËÓÂğÊÚ†‘ğ‚ÚËÓ…ğ†«»ÚÊğ†¬œÓÂÓ†”ÓŒÓ×ÔÁÔ†»ğÂÓ«†‚Ó÷È¢†«§Ô - Âdemoğlunun en ehemmiyetli saadet kaynaklarından biri hiç şüphesiz Allah’ın kazasına razı olması.. ve onun en önemli tâli’sizliği de Allah’ın takdirlerini öfkeyle karşılamasıdır”9 şeklindeki mübarek sözleri de bu hususu tenvir etmektedir.

* Bir insanda Allah’ın icraatına karşı hoşnutluk hissi, onun kalbini lâhûtî esintilerle doldurur; hoşnutsuzluk ise, şeytânî vehimlerle.

* Hayatlarını rıza yörüngeli yaşayanlar, ömürlerini âdetâ bir şükür dantelası haline getirirler; hep hoşnutsuzluk homurdanıp duranlar ise, bu nankörlük değirmeniyle, en müsbet, en olumlu işlerini bile ezer, öğütür ve bitirirler...

* Hakk’ın icraatına karşı adem-i rıza ve öfke, şeytanın insana nüfûz yollarının en müessiridir. Böyle bir ruh hâleti içinde bulunup da şeytana yenik düşmeyen az insan vardır.

* Hakk’ın seninle olan muâmelesini gönül rızasıyla karşılaman, seninle gök sâkinlerinin ortak paydasıdır.. ve bu da, şeref olarak sana yeter.

* Razı olan Hüdâ’ya, olmayan da hevâya uymuş demektir.

* Allah’ın, hakkımızdaki hükümlerine razı olmak, O’nun istediklerini, şahsî arzu ve isteklerimizin önüne geçirme ma’nâsına gelir. Bilmem ki, aksi mülâhazaları hatırlatan madalyonun öbür yüzünü ifadeye gerek var mı?

* Bütün ibadet ve tâat rıza meşcereliğinin meyveleri, bütün mâsiyetler de rızadan mahrumiyetin..

* Rıza, insanı, Rabbiyle iç cedelleşmeden kurtarır. Böyle bir cedelleşmenin nasıl bir sû-i edep olduğunu söylemeyi isrâf-ı kelam sayarız..

* Hakk’a karşı rıza duygusu “ ŸÓœÚ‰Ï†·ğÈÒÓ†‚Ó÷Ó«ƒÔ„Ó - Hakkımdaki her hükmün aynı adâlettir”10 düsturuna saygı ve inancın ifadesidir..

* Yeryüzünde ilk mâsiyet, şeytanın, kendi hakkındaki takdire rıza göstermemesiyle başlamıştır.

* Bir insan için rızadan daha büyük bir pâye yoktur; eğer olsaydı Allah, cennet ötesi âlemlerde sevdiklerini onunla pâyelendirirdi.. oysaki, ötelerde sonu olmayan en son nimet òËÓ—ğ÷ÚËÓ«ÊÏ†ÂğÊÓ†«§ğ†«Ó„Ú»Ó—Ôå (Tevbe, 9/72) fehvâsınca Hakk’ın hoşnutluğudur..

* Rıza, dînin temeli sayılan en önemli esaslar üzerine bina edilmiştir. O, tevekküle dayanmakta ve onun hakikati, yakînle kanatlanmakta ve onun özü, muhabbetle ebediyete mazhar olmakta ve onun mâyesi, sadâkatin şahidi, şükrün de fiilî beyânıdır.

* Rıza bir hamlede insanı evc-i kemâlâta çıkaran öyle büyülü bir asansördür ki, ona binebilenler, hedeflerine zamanüstü bir hızla ulaşırlar.

* Muhabbet, ihlas, inâbe, evbe, rıza yamaçlarının çiçekleridirler. Hakk rızasına kilitlenmemiş gönüllerde bu vasıfları aramak ise beyhûdedir.

Zâhirî duygularla îfâ edilen amellerin mükâfatları, kat kat da olsa, kemmiyetin dar kalıplarıyla ifade edildiğinden az sayılır. Rıza ve rıza buudlu kalbî amellerin sevapları ise, kalbin enginliğiyle mebsûten mütenâsip (doğru orantılı) ve tasavvurlar üstüdür.

Rıza, Hakk katında en büyük bir mertebedir ve onun en seviyelisi de en büyüklerin ortak vasfıdır. Hz. Ruh-u Seyyidi’l-Enâm’dan diğer peygamberlere, onlardan da diğer bütün asfiyâ ve evliyâya uzanan çizgide, ihlas, yakîn, tevekkül, teslimiyet ve tefvîzde finale kalmış devâsâ kametlerin, ona ulaşabilmek için soluk soluğa yarış yaptıkları mübarek bir hedeftir. Bu hedefe ulaşma uğrunda nelere katlanılmış, ne tahammülfersâ şeyler göğüslenmiş ve ne kandan irinden deryâlar geçilmiştir.

İşte rızaya kilitli bir çilekeşin initlileri:

†† “«ÓÈ†ÃÓ·Ó«Èğ† ÔË†“ğ†œÓËÚ‰Ó †ŒÔËÚ» Ó—††††††††††††††††††††ËÓ«ÊÚ ğ‚Ó«Âğ† ÔË†“ğÃÓ«ÊÚ†ÂÓÕÚ»ÔË»Ú Ó—Ú

ŸÓ«‘ğ‚ÓÂ†»Ó—Ú†‚ÓÁ—Ô†ËÔ»Ó—†‰Ô×Ú·Ó‘Ú†»ÓÃğœ†††††††††††††††††»ÔË†«‰ŸÓÃÓ»†ÂÓÊ†ŸÓ«‘ğ‚ğ†«ğÍÊÚ†ÁÓ—Ú†œÔË÷ğœ

ËÓ«§†«Ó—Ú†“ğÍÊÚ†ŒÓ«—†œÓ—Ú†»Ô”Ú Ó«Ê†—ÓËÓÂ†††††††††††††††††††ÁÓÂÚ¦ÔËÔ†»Ô‰Ú»Ô‰†“ğÍÊÚ†”Ó»Ó»Ú†ÊÓ«‰«ÓÊÚ†‘ÓËÓÂÚ

«ğÍÊÚ†ŸÓÃÓ»Ú†»Ô‰»Ô‰†„ğÁ†»Ô„Ó‘Ó«ÍÓœÚ†œÓÁÓ«ÊÚ††††††††††††† Ó«†ŒÔË—ÓœÚ†«Ë†ŒÓ«—Ú†—Ó«†»Ó«†¯Ô‰ğ”Ú Ó«Ê

- Ey sevgili senin cevr u cefân devletli olmaktan daha güzeldir. Senin intikamın candan daha sevgilidir. Ben cidden O’nun kahrına da lütfuna da âşığım. Ne gariptir ki ben zıtların âşığıyım. Allah’a kasem olsun ki, bu hâr-ı belâdan bostân-ı safâya gidersem, hep bülbül gibi inleyici olacağım. Gariptir bülbül ağzını açtığında hem hâr hem de gülistan söyler. (Mesnevî)

Bu sahada hoş bir söz de hurûfî şair Nesîmî’den:

Bir cefâkeş aşıkem ey yâr senden dönmezem

Hançer ile yüreğimi yar senden dönmezem

Ger Zekeriya tek beni baştan ayağa yarsalar

Başıma koy erre Neccâr senden dönmezem

Ger beni yandırsalar, toprağımı savursalar

Külüm oddan çağırsalar Settâr senden dönmezem.

Evet, rıza makamı, cem u fark üstü bir makamdır ve o makamın solukları da: “(*) ÷Ó—Ú»Ô†«‰ÚÕÓ»ğÍ»ğ†“Ó»ğÍ»Ô - Lûtfun da hoş kahrın da hoş” sözleridir.

«Ó‰‰ÒÓÁÔÂÒÓ†Åğ‰ÓÈ†ÂÓ«† ÔÕğ»ÒÔ†ËÓ Ó—Ú÷È¢†ËÓ’Ó‰ÒÓÈ†«§Ô†ŸÓ‰ÓÈ†”ÓÍğÒœğÊÓ«†ËÓ”ÓÍğÒœğ†«‰ÚÂÓ—Ú÷ğÍğÒÍÊÓ

İNBİSÂT

Genişleme, yayılma, içte derinleşme ve kendi tabiatını aşma ma’nâlarına gelen inbisât; erbâbınca, şer’î hududlar çerçevesinde, gönlün herkese açılması, tatlı dil ve güler yüzle hoşnûd edilebilecek herkesin hoşnûd edilmesi.. ve Allah'la münâsebet açısından da havf u recâ halîtası bir hâletin, insan benliğine hükmetmesinden ibârettir ki, bu seviyeye ulaşan kalpler, huzûrda bulunmanın heybetiyle soluklarını yutar, huzur esintilerinin neş’e ve sevinciyle de dışarıya çıkarırlar. Nefes alırken ürperir verirken de inşirâh duyarlar.

Bu itibârla inbisâtı, halkla alâkalarımız ve Hakk’la münâsebetlerimiz içindeki inbisât olmak üzere ikiye ayırabiliriz:

1. Halkla alâkalı münâsebetlerimiz içinde inbisât; Hakk’la aramızdaki irtibâtı koruyup-kollama kaydıyla, insanlar arasında, insanlardan bir insan olarak, herkesi kabûl edip ve onlara kendi idrâk ve anlayışları içinde muâmelede bulunmaktan ibârettir. Hazret-i Rûh-u Seyyidi’l-Enâm (sav), çevresiyle münâsebetlerinde, yer yer işi lâtifeye vardıracak şekilde, tekellüfsüz, yumuşak ve rahat davranır; hikmet dolu nükteleriyle onların havsala ve idrâk seviyelerinde dolaşır ve o murâkabe insanlarına tebessüm eder, tebessüm ettirir ve nefes aldırırdı. “Kalp tıpkı bir âyine gibidir. Zaman zaman ciddilik o âyineyi buğulandırabilir.. o buğuları da lâtif lâtifelerden başka bir şeyle silip âyineyi cilalamak mümkün değildir.” (Az bir tasarrufla Minhâc.)

2. Hakk’la irtibâtımız içinde inbisât; hâller üstü bir hâlle, korku ve ümîdi birden ruhda yaşama ve “inbisât” halîtasını, soluklamadan ibarettir. Havf u recâ, nefsin hâllerinden olup, yolun başındakilerin Hakk'la münâsebetlerine bir ünvan; tamamen âriflerin hâli olan inbisât ise, kalbî hayatın ayrı bir buudu ve gönül erlerine has bir hâlettir. İnbisât seviyesine ulaşamayanların inbisât gibi görünen halleri, çok defa kendilerinde hâsıl olan bir ülfet-i marifetle, temkîni tahrîb ve insanı Allah'a karşı sû-i edeb sayılabilecek lâubaliliklere sevk edebilir...

İnbisât; insanın cismânî arzulardan sıyrılarak, bedenî tutkuların te’sirinden kurtularak Hakk'ın isim ve sıfatlarına mücellâ (pırıl pırıl) bir âyine olma makamında zuhûr eder ki -bu makama ister “cem‘ ” ister “mahv” mertebesi diyelim netice değişmez- şahsın, Hakk'tan gelen esintilerle şekillendiği ve renkler üstü renklere büründüğü sırlı bir noktadır. Bu noktaya ulaşanların inbisâtı ketmetmeleri imkânsız, ulaşamayan müptedilerin inbisâttan dem vurmaları ise küstahlıkdır. “Eğer şâhın nedîmi naz ve cilve yaparsa, sen de onu yapmaya kalkma! Çünkü sen, o senede mâlik değilsin! Ey bu fânî âlemin kayıtlarından kurtulamayan kimse, sen mahv u sekr ve inbisâtı ne bilirsin!” Ruhun şâd olsun Mevlânâ! Beden ve cesedin kulları rûhu ne bilir! Bedenin mahbûsu rûhâniyât ve ledünniyâtı ne bilir! Hakk ateşi ile elli defa yanıp püryân olmuş gönüllere sormalı şâk şâk sînelerin derdini ve verâların rengiyle tüllenen inkibâz ve inbisâtları..!

KAST VE AZİM

Kast; teveccüh, îtimat, dosdoğru yürüme, bir hedef belirleyip o istikamette hareket etme, ifrat ve tefrite düşmeden itidalli düşünme, itidalli yaşama ve hep itidali takip etme ma'nâlarına gelir ki, lûgatlara mevzû teşkil eden bu mefhumlarla erbabının: Mahbûb-u Hakîkî olan Allah sevgisini, Allah hoşnutluğunu elde etme yolunda, O’ndan başka herşeyden kalbî alâkayı kesme şeklindeki tariflerini irtibatlandırmak her zaman mümkündür.

“Dil Beyt-i Hüdâdır, ânı pâk eyle sivâdan,

Kasrına nüzûl eyleye Rahman gecelerde”

İ. Hakkı

Yani, “gönül bir Hüdâ evidir, onu Allah'tan gayrı her şeyden pâk tut ki, o sarayın gerçek sahibi, tecellî köşkünü rahmetle şereflendirsin” ifadesinde bu yüksek teveccüh ve îtimadı ve bu yüksek hedefi tahakkuk ettirme istikametindeki niyet ve kararlılığı anlatmaktadır ki, kasttan azme azimden hedefe çok uzak ve yakın, çok uzun ve kısa bir mesafeyi kuşbakışı gözlerimizin önüne sermektedir.

Aslında ifrat ve tefrite, dolayısıyla da kalbî ve rûhî sıkıntılara mârûz kalmadan huzûr ve itmi’nân içinde bulunmanın tek önemli bir yolu vardır; o da, Hakk rızası ve Hakk sevgisinin esas alınıp, hayâtın bir dantelâ gibi bu esaslar çerçevesinde nakşedilip yaşanmasıdır. “Bir gönül ki, Dost’tan Dost talebinden hâlidir, o ızdırap ve sıkıntılardan kurtulamaz! Bir baş ki, onda Dost sevgisi yoktur; o başta öz ve ma'nâ arama! Zira o baş, bir post ve deriden ibarettir.” (Mesnevi)

Gönlünde O’na doğru seyahate karar vermiş ruhlar, bir lâhza bile yolculuktan, yol tasavvurundan ve o yolda hedeflenen yüce ma’nâ ve yüce gâyelerden gafil olmazlar. Bir kere gözleri ağyâra kaysa ve ağyâra “yâr” deseler, bir ömür boyu efgân eder inlerler. O’nun yoluyla hiç tanışmama büyük bir tali’sizlik “tanıyıp-tanıştım” dedikten sonra takılıp yollarda kalma ise bir hüsran ve haybettir. Hem de ne hüsran ve haybet!

Kast, evvelâ, kalp yamaçlarında doğar ve gelişir, his va’dilerinde bir çağlayan haline gelir ve gürler. Sonra da insanın bütün benliğini sarar.. ve trafik işaretleri gibi ona gideceği hedefi gösterir. Bu ma’nâda kast, şuurlu bir niyet ve gönül tepelerine saçılmış bir tohum gibidir. Bu niyetle gerilen ruh ve gönül tepelerine tohum saçan el, bir de ilahî te’yidle desteklenirse, her hamle ve gayret döl yatağını yüzlerce hayr u berekete açar ve beklemeye koyulur. Kast ile belli bir turnikeye giren insan, iki adım ötede azimle buluşur ve azim atmosferinde yüzmeye başlar.

Azmi; herhangi bir mevzûda kararlı olmak, karar verdiği şeyde çeşitli alternatiflere kapalı bulunmak, arkasına düşüp talep ettiği hususlarda sebât etmek ve üzerine aldığı sorumlulukları ciddî bir mes’ûliyet şuuru ile yerine getirmek şeklinde tarif edebiliriz.

Azim, kastın ötesinde irâdenin daha derince bir buududur. Ve aynı zamanda, tevekkül ve teslimiyet semâsına yükselme yolunun da ilk basamağıdır. Kur’ân-ı Kerim, bu başlangıç ve sonu o kendine mahsus büyüleyici ifâdeleriyle sadece dört-beş kelime içinde şöyle noktalar: “Bir kere de azmettin mi, artık Allah’a tevekkül ol..!” (Âl-i İmrân, 3/159) Bu ilk basamak tevekkülle aşılır ve teslimiyetle tesbit edilirse, tepeler dümdüz, düz yollar da bütün bütün pürüzsüzleşir ve insan havada uçuyor gibi gider maksûduna ulaşır.

Kast u azim, kendilerine mahsus derinliklerle, irâdenin buudlarından iki buud ve önemli iki esasıdırlar. Uzun seyahatlere niyet etmiş her yolcu, mutlaka kast u azim menziline uğrayıp “vize” alma mecburiyetindedir. Bu menzilden vize aldıktan sonradır ki gerçek yolculuk başlar. Amma, kast u azim kanatları altında ve onlarla başlayan bir sırlı derinlik içinde... İrade murada inkılâb edip onun içinde eriyince, birer proje ve taslaktan ibaret olan kast u azim de itibârî birer ünvan haline gelir ve silinir-giderler. Hakk dostu: “Her kim mükellefiyetlerinin üstünde, Allah’a vuslat arzusuyla şahlanırsa, Hüdâ ona gelir” der. Gelir de, onun gören gözü, işiten kulağı ve konuşan lisânı şeklinde tecelli eder.

Evet, kast u azmin kanatlarıyla yoldakiler için vuslat, fenâ içinde bir bekâdır. Yolları aşmış ve muratlaşmış ruhlar içinse, vuslat bekâ içinde bekâdır ve hayırların hayır doğurduğu bu doğurgan dâire içinde elemin izine bile rastlanmaz. Elemin izine rastlamak şöyle dursun, orada elemler lezzet ufkunda doğar-batar, kahırlar da lütûflarla iç içe yaşar. Başı bu noktaya ulaşmış bahtiyar bir ruh her zaman “kahrın da hoş lütfun da hoş” der.. ve elinde rıza kâsesi, Hakk’tan gelen herşeyi cennet kevserleri gibi yudumlar gezer.

İRÂDE, MÜRÎD VE MURÂD

İsteme, dileme, arzu ve isteklerin gerçekleştirilip ortaya konması yeteneği veya iki şeyden birini tercih etme ma’nâlarına gelen irâde; hayatını kalp ve ruh seviyesinde yaşayanlarca: “Nefsin isteklerini aşma, bedenin arzularına başkaldırma, Hakk’ın rızâ ve hoşnutluğunu kendi istek ve dileklerine tercih ederek kendine rağmen her yerde ve her durumda O’nda ve O’nun murâdında fâni olma” şeklinde anlaşılmış ve ta’rif edilmiştir.

Mürîd; kendi güç ve kuvvetinden teberrî edip, zerreden sistemlere kadar herşeyi kabza-i tasarrufunda tutan Kudreti Sonsuz’un irâdesine râm olan.. murâd ise, Hakk arzusuyla dopdolu hâle gelmiş; bütün bütün mâsivâya “O’ndan başkası” kapanmış.. O’nun hoşnutluğundan başka hiçbir şeye istek ve iştihası kalmamış.. dolayısıyla da Hakk’ın murâd ve matmah-ı nazarı “gözde” olmuş bahtiyar ruh demektir.

İrâde; “ ÍÔ—ğÍœÔËÊÓ†ËÓÃÚÁÓÁÔ -İş ve davranışlarında sırf O’nu ister ve dilerler” (En’âm, 6/52; Kehf, 18/28) gerçeğine göre, Hakk yolunun yolcuları için ilk menzil ve Sonsuz’a yelken açanlar için de bir ilk konaktır. Nâmütenâhîye açılan hemen herkes, ilk defa bu liman ve bu piste uğrar.. sonra da bu birinci durağın anilmerkez gücüyle yükselir, hedefe doğru yol almaya başlar. Bu yol alış, şahsın safveti, madde ile irtibatı ve merkezdeki gücün iticiliğiyle mebsûten mütenâsib (doğru orantılı) dir. Hakk’ın tevfîki ve irâde gücüne göre, kimileri bu mesafeyi yerde yürüme sür’atiyle, kimileri peyk, füze ve ışık hızıyla, kimileri de her türlü kemmiyet ölçüleri üstünde kat’eder. Nebî’de miraç, velîde arşiye, dervişte seyr-i sülûk, Hakk’ın tevfîkiyle desteklenmiş irâde, mürîd ve murâda ne parlak birer misâldirler.

Mürîdle irâde arasında bir alâka vardır ama, bu daha çok bir iştikâk alâkasıdır. Sebeblerin, sathî akıllar nazarında, ilâhî izzet ve azamete perde olması gibi, izâfî bir varlık sayılan insan irâdesi de “ ·ÓŸÒÓ«‰Ï†‰ğÂÓ«†ÍÔ—ğÍœÔ -Dilediğini dilediği gibi yapan” (Bürûc, 85//16) Zât’ın irâdesinin gölgesinin gölgesidir. Gölge asla tâbi olduğu gibi, yaratılan irâdeler de yaratıcı irâdeye tâbidirler. Gölgede vehmedilen parlaklık, canlılık ve câzibenin, aynalara akseden sûretlerin parlaklık, canlılık ve câzibesinden farkı yoktur... Ne var ki, yolun başındakiler için bunu anlayıp kavramak pek de kolay değildir.

Mürîd, irâdesini mutlak irâdeyle irtibatlandırıp murâd ufkuna ulaşacağı ve bedenden rûha, cisimden kalbe, düşünceden vicdana yükseleceği âna kadar, kat’iyen “fark”tan kurtulamaz.. kurtulamaz da, irâdeyi ayrı, irâde edeni ayrı ve murâdı da hep ayrı görür. Evet, Hakk yolcusu, yolun başlangıcında mürîd, nihâyetinde murâd.. kulluğu tabiatına mâletme gayreti içinde mürîd, Hakk’la münâsebetlerin, fıtratın ayrılmaz bir yanı haline geldiği noktada murâd.. sevilip-arzu edilme yollarını araştırma faslında mürîd, herşeyde O’ndan bir kısım izler görüp sevgi ve ma’rifet arası gelip-giden ve bu geliş-gidişiyle zevk-i rûhânî kaneviçesini ördüğü zaman da murâddır.

“İlme’l-yakîn”in başlangıcından “Hakka’l-yakîn”in nihâyetine kadar bu çok geniş mesafede, nisbî pek çok ibtidâ ve intihâlar vardır. Meselâ: Pek çoklarına göre “ —Ó»ğÒ†«‘Ú—ÓÕÚ†‰ğÈ†’ÓœÚ—ğÈ -Rabbim sînemi aç, rûhuma genişlik ver” (Tâ-Hâ, 20/25) bir intihâdır. Ama “ «Ó‰ÓÂÚ†ÊÓ‘Ú—ÓÕÚ†‰Ó„Ó†’ÓœÚ—Ó„Ó -Biz, Senin sîneni açıp rûhuna genişlik vermedik mi?” (İnşirâh, 94/1) mazhariyetine göre bir ibtidâdır. Kezâ “ —Ó»ğÒ†«Ó—ğÊğÈ†«ÓÊÚÿÔ—Ú†«ğ‰ÓÍÚ„Ó -Rabbim göster cemâlini göreyim Seni” (A’râf, 7/143) kendi makamında bir son ama,“ ÂÓ«†“Ó«/Ó†«‰Ú»Ó’Ó—Ô†ËÓÂÓ«†×Ó/È¢ - O’nun gözü ne kaydı ne de kamaştı” (Necm, 53/17) ufkuna göre bir başlangıçtır. Bunun gibi “ ÅğÊÒÓ†ÂÓŸğÈÓ†—Ó»ğÒÈ†”ÓÍÓÁÚœğÍÊÓ -Şüphesiz benimle beraberdir Rabbim ve bana yol gösterecektir” (Şuarâ, 26/62) bir maiyyeti idrâk ifâdesidir. Ama, “ ‰«Ó† ÓÕÚ“ÓÊÚ†«ğÊÒÓ†«§Ó†ÂÓŸÓÊÓ« -Tasalanma, şüphesiz Allah bizimle beraberdir” (Tevbe, 9/40) hakikat-ı âliyesiyle kâbil-i kıyas değildir.

Mebde’de, sadâkat, vefâ ve azim esastır.. müntehâda, ciddiyet, temkîn ve edeb. Mebde’de kusur edenler, takılır yollarda kalırlar.. müntehâdakiler ise itab görür ve hırpalanırlar.

Mükellefiyetleri yerine getirmede hassasiyet ve sürekli Hakk’a yalvarıp yakarma irâdeyi besleyen önemli kaynaklarından biridir. Bunun ötesinde, Hakk inâyetinin, insanın gören gözü, işiten kulağı, söyleyen dili ve tutup yakalayan eli haline gelmesi ise, onun nâfilelerdeki titizliğine bağlıdır.

YAKÎN

Yakîn, şekten, şüpheden kurtulmak; doğru, sağlam ve kesinlerden kesin bir bilgiye, hem de herhangi bir tereddüt ve kuşkuya düşmeyecek şekilde ulaşmak, bütünleşmek demektir. Yerinde îkân, istîkân ve teyakkun da diyeceğimiz yakîn, ma’rifet yolcusunun ruhânî seyahatında erip zevkettiği ma’nevî bir makamdır; aynı zamanda, derece, mertebe, terakkî ve inkişâfa açık varlıklar için söz-konusudur. İçinde derece ve mertebelerin bulunmadığı, onun için inkişâf ve terakkînin bahis mevzû olmadığı ilm-i ilâhî için yakîn kat’iyen söz konusu değildir. Bir kere ilâhî isimler tevkîfîdir.. ve gaybın lisân-ı fasîhi Hz. Şâri’ tarafından -tabiî kendisine verilen vâridat ölçüsünde- nelerden ibâret olduğu bildirilmiştir ama, bunlar arasında, yakîne kaynaklık yapabilecek “mûkin” diye bir isme rastlanmamaktadır. Sâniyen yakîn, şek, şüphe, tereddüt şânından olan nesneler hakkında kullanılır; Zât-ı Ulûhiyyet ise bunlardan münezzeh ve müberrâdır.

Hakîkat ehlince yakîn; îmân esaslarını ve bilhassa, îmânın kutb-u a’zâmını, aksine ihtimal vermeyecek şekilde bilmek, kabullenmek, duyup hissetmek ve onun insan benliğiyle bütünleştiği irfan ufkuna ulaşmak demektir. Onu, îmânda delîl ve bürhanları aşarak, “latîfe-i rabbâ-niye” yoluyla gaybları müşâhede, eşyânın perde arkasını murâkabe ve sırları muhafaza şeklinde de târif etmişlerdir. Ona, bütün bilgi kaynaklarını, bütün müşâhede ve murâkabe yollarını kullanarak varılan noktalar ötesi nokta -ki, o nokta bir yönüyle intihâ, diğer yönüyle de ibtidâ sayılır- demek, zannederim daha uygun olur. O noktaya ulaşan hakîkat eri, sık sık sonsuza yelken açar.. kalben mi’râca, rûhen “ ÂÓ«†“Ó«/Ó†«‰Ú»Ó’Ó—Ô†ËÓÂÓ«†×Ó/È¢ -Ne göz kaydı ne de haddi aştı” (Necm, 53/17) ufkuna ulaşır.. pâr pâr yanan ilâhî tecellîler kehkeşânları arasında seyahat eder ve “âyetü’l-kübrâ”yı heceleyecek lisân, görüp duyacak sem’ u basarla taltif edilir. Yani sonsuzluk yolcusunun kâinat kitâbını tekrar ber tekrar mütalâa, eşyâyı tekrar ber tekrar hallac etmesi neticesinde, büyük-küçük her varlık üzerinde, Allah’a mahsus taklid kabul etmez sikke ve tuğrâların ifâde ettikleri ma’nâları.. âfâkta ve enfüste müşâhedesine takdim edilen ibret levhalarını seyr ede ede ulaşılmaz perde arkası sırların inkişâfına.. hayatını vahyin tılsımlı ve aydınlık ikliminde sürdüre sürdüre insânî güçle aşılamayan ve ihâta edilemeyen “kenz-i mahfî”nin tenezzül dalga boyuyla kalpte tecellîsine.. ve bu kaynaklardan süzülüp gelen ışık dalgaları mahiyetindeki vâridâtı göz, kulak ve diğer latîfelere hem de hiç kırmadan, değiştirmeden aksettiren vicdan menşûrunun iş’âr ve işâretlerine âşina olması, duyup hissetmesi, zevkedip tatmasıdır ki, ancak, çok hususî ma’nâda Allah’a yakın olanların lütuflandırılacakları bir keyfiyettir.

Yakînin en azı bile, kalbi nurlarla dolduracak, tereddüt sis ve dumanlarını silip süpürecek ve insanın iç dünyâsında, sevinç, itmi’nân ve revh u reyhân esintileri meydana getirecek kadar güçlüdür. Hz. Zünnûn’un da dediği gibi; yakîn, kalbi ebediyet arzusu ve sonsuzluk emeliyle coşturur. Bu yüksek duygu ise, insanda zühd düşüncesini uyarır ve geliştirir.. zühd yamaçları hikmete açık düşünce kuşaklarıdır.. zühdle kanatlanıp hikmete ulaşan ruh, benliğine âkıbet mülâhazasını perçinler ve hâkim kılar.. ukbâ mülâhazasıyla oturup kalkanlar ise, halk içinde olsalar dahi hep Hakk’la beraberdirler.

Yakînin başlangıcı, perde aralanması berzâhı, iki adım ötesi mükâşefe -kalbin ilâhî tecellîlerle doygunluğa ulaşıp, şüphe, tereddüt ve bütün kuşkulara kapanması ki; bu noktaya ulaşanlardan bazıları: “Perde açılsa yakînim ziyâdeleşmez” demişlerdir- eşyânın hakîkatını renkler ve keyfiyetler üstü tüllendiği bu iklimden iki soluk sonra da müşâhede -gözle görülmemişler, kulakla işitilmemişler ve insan tasavvurlarını aşan mevhibeler âleminde seyahat- ufkudur.

Yakîn mebde itibâriyle kesbî, müntehâ ve netice itibâriyle de bedîhî, lutfî -kesbî sözüyle, Ehl-i Sünnet imamlarının; eğilim ve eğilimdeki tasarruf dedikleri cüz-î irâde ve onun taallukunu kastediyorum- ve mutlaka ma’rifet vizelidir. Ma’rifet; bakış zâviyesi, isabetli nazar, dupduru niyet ve sâlikin delîllerle buluşup tanışmasına, Allah ihsânının iktirân etmesiyle meydana gelir, billûrlaşır, benliğin bütün derinliklerini aydınlatır.. derken dört bir yandan insan rûhuna ışıklar yağmaya başlar.. varlığın her ufkunda peşipeşine şafaklar sökün eder.. meşrıkların yanında mağribler de ağarır ve istidâdına göre her fert, kendini ışıklarla muhat bir nokta gibi görür rûhunun derinliklerinde, kesret dağdağasının silinip gittiğini müşâhede eder ve herşeyin bir vahdet zemzemesi içinde zevke inkılab ettiğini duyar ve yaşar...

Evet, yakîn, başlangıcı itibâriyle, biraz tozlu-dumanlı, dolayısıyla da huzursuzluk esintilerine açık geçer; neticesi itibâriyle ise, tasavvurlar üstü bir huzurla iç içedir. Mebde ve müntehâdaki bu farklılığı göremeyenler, yakînde hatarât, huzurda tavattun ve emniyet varolduğu iltibâsına düşmüşlerdir. Oysa ki mes’ele, tamamen bir mebde ve müntehâ mes’elesi.. hatarât ise Åğ‰«ÒÓ†ÃÓÊÚ†ÍÓ Ó/ÓÂÒÓœÓÊğÈÓ†«§Ô†»ğ—ÓÕÚÂÓ…Ì†ÂğÊÚÁÔ 3 fehvâsınca herkes için bahis mevzûu.. tavattun ve emniyete gelince onlar, Allah’ın yakîn seralarında yetiştirdiği inâyet turfandalarıdır.

Bir kısım Kur’ân âyetlerinde işâret buyurulduğu gibi, yakîn, tasavvuf erbâbınca üç bölüm içinde mütâlaa edilmiştir:

1- İlme’l-yakîn ki: Apaçık delîl ve bürhanların aydınlık dünyâsında, o delîl ve bürhanlar vesâyasında hedeflenilen hususlarla alâkalı en sağlam inanç ve en kesin iz’âna ulaşma keyfiyeti..

2- Ayne’l-yakîn ki: Keşif, müşâhede ve duyup hissetmenin, rûha kazandırdığı engin ve tarifler üstü ma’rifete ulaşabilme hâli..

3- Hakka’l-yakîn ki: Perdesiz, hâilsiz; aynı zamanda kemmiyetsiz, keyfiyetsiz ve tasavvurları aşan sırlı bir maiyyeti ihrâz mazhariyetidir.. bazıları bu mazhariyeti, kulun, benlik, enâniyet ve nefis cihetiyle fenâ bulup Zât-ı Hakk’la kâim olması şeklinde de yorumlamışlardır.

Bu üç husûsu, avamca şöyle bir misâl ile anlatmak da mümkündür: Bir insanın ölmeden ölümü bilmesi “ilme’l-yakîn”, gözünden perdenin kaldırılıp canını almaya gelen melekleri görmesi, sekerât öncesi bir kısım metafizik hâdiselere şâhit olması “ayne’l-yakîn”, ölümün kendine has keyfiyetini tadıp duyması da “hakka’l-yakîn”dir. Buna göre bir insanın, ilmî istidlâl yoluyla herhangi bir mevzûda elde ettiği kesin bilgiye ilme’l-yakîn, gözüyle, kulağıyla ve diğer sâlim duygularıyla ulaştığı ma’rifete ayne’l-yakîn, istidlâl ve müşâhade üstü ve doğrudan doğruya onun vicdanına gelen, vicdanından fışkıran ve bütün zâhir-bâtın duygularının ufkunu saran irfâna da hakka’l-yakîn denir.

Yakînin, husûsiyle de hakka’l-yakînin, hakâik-i mücerredeye tatbîkine gelince, yukarıdaki mülâhazalarda da işaret edildiği gibi, o, tamamen hâlî, zevkî bir mes’eledir.. ve bundan öte fazla bir şey söylemek de bizim boyumuzu aşar.

ZİKİR

Anmak, hatırlamak, yâdetmek ma’nâlarına da gelen zikir; sofîlerce, Allah’ın ad ve ünvanlarının teker teker veya birkaçının birarada tekrar edilmesinden ibarettir. Zikir, Allah’ı münferiden veya topluca anma yollarının (tarikatlar) bazılarında ò«Ó§Ôå, bazılarında ò‰«Ó†Åğ‰ÓÁÓ†Åğ‰«ÒÓ†«§Ôå mürşid ve rehberin tayinine göre bazılarında da daha değişik isim ve ünvanlarla edâ edilir.

Zikir de, tıpkı şükür gibi hem lisân, hem kalb, hem beden, hem de vicdanın bütün erkânıyla yerine getirilen bir vazife ve bir kulluk borcudur. Cenâb-ı Hakk’ı bütün esmâ-i hüsnasıyla, bütün sıfât-ı kudsiyesiyle yâd etmek, hamd ü senâsıyla gürlemek, tesbih u temcîdlerle gerilmek, kitabını okumak, O’nun rehberliğine sığınmak; kâinat kitâbındaki âyât-ı tekvîniyesini ma’nâyı harfiyle mırıldanmak; aczini, fakrını duâ ve münâcât lisânıyla ilân etmek... Evet, bütün bunların hepsi lisâna âit birer zikirdir.

Başta “Latîfe-i Rabbaniyye” olmak üzere vicdanın bütün rükünleriyle Allah’ı yâdetmek, yâni O’nun varlığına dair delillerin mülâhazasıyla oturup-kalkmak, varlık kitabında sürekli parlayıp duran ve her an bize ayrı ayrı şeyler fısıldayan ilâhî isim ve sıfatları düşünmek; sonra da O’nun cihan çapındaki rubûbiyet ahkâmını, bu ahkâm karşısında sorumluluklarımızla alâkalı mes’eleleri, emr ü nehiyleri, va’d u vaîdleri, mükafât u mücazâtları tefekkür etmek; enfüsî ve âfâkî yollarla varlık ve varlığın perde arkası sırlarını araştırmak; bu araştırmalar esnasında basar ve basîrete açılan uhrevî güzellikleri tekrar ber tekrar temâşâ etmek.. zerreden seyyârelere kadar herşeyin, “âlem-i kuds” hesabına atan birer nabız, âlem-i lâhut’a nûrefşan birer tercüman ve “Hakîkatü’l-Hakâik”a birer menfez olduklarını tasavvur etmek de bir kalbî zikirdir. Her zaman bir nabız gibi atan varlığı duyabilenler, bir hatîb gibi konuşan âlem-i lâhutu dinleyebilenler ve bu menfezlerden celâl ve cemâl tecellilerini temâşâya muvaffak olanlar, gözlerin görmediği, kulakların işitmediği öyle rûhanî zevklere ulaşırlar ki bu zevk zemzemesi içinde geçen hayatın bir saati yüzlerce seneye muâdil gelebilir.. gelebilir ve bu kudsî seyahat o zevkli sonsuzluğuyla, vâridât ve manevî hazlar “salih dâiresi” içerisinde köpüre köpüre devam eder gider. Sübühât-ı Vechin nurları her yanı sardığı bu noktada insanın müşâhedeleri insanı aşar. Aşar da her gönül erbâbı ve her isti’dât, zâtü’l-emre muvâfık olsun-olmasın, duyup hissettiği şeylerle bir zikir velvelesi içine çekilir; derken, ihtiyârî-gayri ihtiyârî, esmâ-i ilâhîyi mırıldanmaya başlar.

Bazen zikir, öylesine köpürüp insan benliğini sarar ki, zikirden de zâkirden de nâm u nişân kalmadığı böyle bir istiğrâk hâlinde, kimileri ò‰«Ó†ÂÓËÚÃÔËœÓ†Åğ‰«ÒÓ†«§Ôå kimileri ò‰«Ó†ÂÓ‘ÚÁÔËœÓ†Åğ‰«ÒÓ†«§Ôå kimileri ò‰«Ó†Åğ‰ÓÁÓ†Åğ‰«ÒÓ†«§Ôå ve kimileri de, tabiî şuurlarının külliyeti ölçüsünde, ò‰«Óå dan sonra bütün esmâ-i ilâhîyi birden mülâhaza ederek òÅğ‰«ÒÓ†«§Ôåa geçer ve böyle küllî bir şuur ve küllî bir mülâhaza ile “kelime-i tevhîd”e devam ederler.

Herhalde böyle bir kurbiyet, böyle bir maiyyet atmosferinde geçen saniyeler, -tabiî vâridâta açık münevver saniyeler- kapalı ve nursuz senelerden daha bereketli ve daha ebediyet buudludurlar. Bu mübârekiyete işâret için hadîs olarak rivâyet edilen bir kutlu sözde: “ ‰ğÈ†ÂÓŸÓ†«§ğ†ËÓ‚Ú Ï†‰«Ó†ÍÓ”ÓŸÔÊğÈ†·ğÍÁğ†ÂÓ‰Ó„Ï†ÂÔ‚Ó—ÒÓ»Ï†ËÓ‰«Ó†ÊÓ»ğÍÒÏ†ÂÔ—Ú”Ó‰Ï - Benim Allah ile öyle bir ânım vardır ki o esnâda Bana ne bir mukarreb melek ne de bir nebiyy-i mürsel ulaşamaz” buyurulur.

Emir ve yasakları ciddî bir duyarlılıkla hayata taşıyıp yaşamak, her emir ve her yasakla kendisine yapılan teklifleri vicdanında hissederek, iştiyakla emirlerin ifâsına koşmak ve derin bir mes’ûliyet şuuruyla yasaklardan kaçınmak da bedenî zikirdir ki lisânla yapılan zikrin derinliği de büyük ölçüde bu ikinci zikirden kaynaklanmakta ve bu “anilmerkez” güçle bir ölümsüz ses hâline gelmektedir. Bedenî zikir daha çok, ulûhiyet kapısının tokmağına dokunarak, o dergâha kabul yollarını araştırarak ve beşerî olan acz u fakrimizi îlân ederek İlâhî kudret, İlâhî kuvvet ve İlahî gınâya ihtiyacımızı arz hamlesidir.

Evet, zikreden ve zikrinde ısrarda bulunan zâkir, Cenâb-ı Hakk’la mukâvele yapmışçasına hıfz u himâye ve inâyet seralarına alınmış olur ki “ ·Ó«–Ú„Ô—ÔËÊğÈ†«Ó–Ú„Ô—Ú„ÔÂÚ -Anın Beni ki anayım sizi” (Bakara, 2/152) İlâhî fermânı da fakrın ayn-ı kuvvet, aczin ayn-ı gınâ hâline geldiği bu sırlı keyfiyeti ifâde etmektedir.

Yani siz, Allah’ı zikr u fikr u ibadetle yâdedeceksiniz, O da sizi teşrîf ve tekrîmle anacak.. siz duâ ve münacâtlarla O’nu mırıldanıp duracaksınız, O da icâbetle size lütuflar yağdıracak.. siz dünyevî işlerinizin arasında O’nu unutmayacaksınız, O da dünya ve ukbâ gâilelerini bertaraf ederek sizi ihsanla şereflendirecek.. siz yalnız kaldığınız zamanlarda da O’nunla dolup taşacaksınız, O da yalnızlıklara itildiğiniz yerlerde size “Enîs u Celîs” olacak.. siz rahat olduğunuz zamanlarda O’nu dilden düşürmeyeceksiniz, O’da rahatınızı kaçıran hâdiseler karşısında rahmet esintileri gönderecek.. siz O’nun uğrunda cihad edip O’nu cihana duyuracaksınız, O da sizi dünya ve ukbâ zilletlerinden kurtaracak.. siz O’nun yolunda ihlâslı olacaksınız, O da sizi gözlerin görmediği, kulakların işitmediği, insan tasavvurunu aşan hususî iltifat ve hususî pâyelerle şereflendirecek... Böylece, zikir arzusu, zikir cehdi, zikre mazhariyet nimetiyle kıymete ulaşacak, derken Allah da bu tevfîk ve hidâyet lütfunu hususî ihsanlarıyla daha bir buudlaştıracaktır ki, “ ËÓ«‘Ú„Ô—ÔË«†‰ğÈ†ËÓ‰«Ó† Ó„Ú·Ô—ÔËÊğ - Bana sürekli şükredin ve sakın nankörlüğe düşmeyin!” (Bakara, 2/152) Emr-i Rabbanisi de işte, zikirden şükre, şükürden zikre bu salih dâireyi ihtar etmektedir.

Zikir bütün ibâdetlerin özüdür ve bu özün özü de Kur’ân-ı Kerîm’dir. Ondan sonra da, Hazret-i Sâhib-i Şeriat’tan sâdır olan nurlu sözler gelir.

Cehrî, hafî her şekliyle zikir, duygu, düşünce ve şuur çevresinde halkalanan ziyâ-i sübuhât-ı vechin bedene taşınması ve rûha mâl edilmesi ameliyesidir.

Zikir, Cenâb-ı Hakk’ın gizli-açık nimetleri karşısında O’nu ins-cin herkese ilân etmenin ünvânıdır. Bu ilân kesildiği an yeryüzü ve ondaki varlıkların da hikmet-i vücudu kalmaz. Peygamber beyânıyla -aleyhi ekmelü’t-tehâyâ- yeryüzünde “Allah Allah” diyenlerin kalmayışı Kıyametin kopmasıyla irtibatlandırılmıyor mu?..

Hangi şekliyle olursa olsun “zikrullah” yolu Hakk’a ulaşma yollarının en kavîsi ve en emînidir. O olmadan Hakk’a vuslat zordur. Evet, vicdanların şuurla O’nu anması, letâifin O’na dem tutması ve lisânın bu armoniye tercümân olması sonsuzluk yolunun yolcuları için ne tükenmez bir zâd u zahîre ve ne bereketli bir kaynaktır!

Zikrullah, kurbet helezonunda bir seyahattır; dil, duygu, gönül bir koro teşkil edip de Allah’ı anmaya durdu mu insan bir anda kendini sırlı bir asansör içinde bulur ve bir lahzada rûhların uçuşup durduğu iklime ulaşır. Ulaşır da gök kapılarının aralığından neler neler seyreder..!

Zikrullahın muayyen bir vakti yoktur. Namaz bütün ibâdetlerin pîri5 ve din sefinesinin direği6 olduğu hâlde belli zamanlarda edâ edilir7 ve edâ edilmesi caiz olmayan vakitler de vardır.8

Zikrullah ise, zamanın her diliminde serbest dolaşıma sahiptir ve herhangi bir hâl ile de mukayyet değildir. “ «Ó‰ÒÓ–ğÍÊÓ†ÍÓ–Ú„Ô—ÔËÊÓ†«§Ó†‚ğÍÓ«ÂÎ«†ËÓ‚ÔŸÔËœÎ«†ËÓŸÓ‰ÓÈ†ÃÔÊÔË»ğÁğÂÚ -Onlar Allah’ı ayakta, oturarak, hatta yan gelip yatarken de anarlar” (Âl-i İmrân, 3/191) fehvâsınca, ne zaman itibâriyle ne de hâl itibâriyle zikrullah’a tahdid konmamıştır.

Kitab, sünnet ve selef-i salihînin eserlerinde, zikrullahdan daha fazla birşeye tergîb ve teşvîk yapıldığını hatırlamıyorum. Namazdan, cihada kadar o, her ibadetin içinde can gibidir, kan gibidir.

Ancak, herkesin zikri, zikredilenin onun duyguları üzerinde te’siri ölçüsündedir ki; sofiler buna “müşâhede” veya “huzur-u kalb” derler. Bazıları, Cenâb-ı Hakk’ı anarak bir sırlı yol ile kalbinde O’na ulaşır. Bazıları da vicdanlarında O’nu “kenzen” bilir ve derûnlarındaki nokta-i istinât ve nokta-i istimdât sayesinde sürekli maiyyette olur. Bu seviyenin insanları için her yeni anış, bir inkıtâ vesilesi olması itibariyle cehalettir. “ «Ó§Ô†ÍÓŸÚ‰ÓÂÔ†«ÓÊğÒÈ†‰Ó”Ú Ô†«Ó–Ú„Ô—ÔÁÔ†ËÓ„ÓÍÚ·Ó†«Ó–Ú„Ô—ÔÁÔ†Åğ–Ú†‰Ó”Ú Ô†«ÓÊÚ”Ó«ÁÔ - Allah biliyor ki ben O’nu şimdi anmıyorum, anmak ne demek, ben O’nu hiç unutmadım ki..!” sözü de bu anlayıştaki insanların düşüncelerini ifâde etmek için sadır olmuştur.

İHSAN

İhsan; lügat itibari ile iki şekilde kullanılır: Biri “Ahsenehu” dur ki; birşeyi güzel ve mükemmel yaptı, ihsan şuuru ile davrandı ma’nâlarına gelir; diğeri ise “Ahsene ileyhi” dir ki; iyilik etti, ihsan ve cemilede bulundu ma’nâlarına gelir.

Her iki ma’nâ da, Kur’ân’da ve sünnette nazar-ı itibara alınmış, yer yer bunlardan birisine, zaman zaman da her ikisine birden tevcih yapılarak telvine gidilmiştir ki, Hazret-i Yusuf “Alâ nebiyyinâ ve aleyhisselâm” ın ihsan şuurunu tescil bölümünde buna işaret edilmişti.

Hakikat ehlince ihsan; hak ölçülerine göre iyi düşünme, iyi şeyler planlama, iyi işlere mukayyed olma ve kullukla alâkalı davranışların, Allah’ın nazarına arzedilmesi şuuruyla, fevkalâde bir titizlik içinde temsil edilmesinden ibaret kalbî bir ameldir.

İhsana ulaşabilmek için, duygu, düşünce ve tasavvurların sağlam bir îmana bina edilmesi, îman gerçeğinin İslamî esaslarla derinleştirilmesi ve kalbin kadirşinas ölçüleri ile İlâhîleştirilmesi şarttır. Başkalarına ve başka şeylere ihsan duygusu ise Hakk murakabesi ile bütünleşmiş böyle bir kalbin tabiî tavrıdır.

Evet, “ Ó«Ú‰ÅğÕÚ”Ó«ÊÔ†«ÓÊÚ† ÓŸÚ»ÔœÓ†«§Ó†„Ó«ÓÊÒÓ„Ó† Ó—Ó«ÁÔ†·ÓÅğÊÚ†‰ÓÂÚ† Ó„ÔÊÚ† Ó—Ó«ÁÔ†·ÓÅğÊÒÓÁÔ†ÍÓ—Ó«„Ó -İhsan, görüyormuşcasına senin, Allah’a ibadet etmendir; sen O’nu görmesen de O seni görüyordur.” 1 hakikatınca, yapılan her şeyi arızasız ve Cenab-ı Şâhid-i Eze-lî’nin nazarına arz edilebilecek şekilde, inanarak, duyarak, irade, his, şuur ve latife-i rabbaniye buutları ile yerine getirmek bir esas, bir temel prensip ve hakikat erlerince ulaşılması gerekli olan bir ufuk; başkalarına karşı iyilik duygusu, iyilik düşüncesi ve iyi davranmak ise, insan ruhu ile bütünleşmiş böyle bir ihsan şuurunun zuhuru, taşması ve intişarıdır ki; birinci şıkkın tabiî neticesi ve ihsana programlanmış bir vicdanın programlandığı şeyi ifade etmesinden ibarettir.

Bu ma’nâdaki, ihsanın insanlara bakan yanını: “ ÃÓÊÚ† ÔÕğ»ÒÓ†ğ‰ÃÓŒğÍ„Ó†ÂÓ«† ÔÕğ»ÒÔ†‰ğÊÓ·Ú”ğ„Ó -Kendin için sevdiğini kardeşin için de sevmen” düstûru; bütün yaratıkları içine alan evrensel buudunu da; “ ÅğÊÒÓ†«§Ó†„Ó Ó»Ó†«Ú‰ÅğÕÚ”Ó«ÊÓ†ŸÓ‰ÓÈ†„Ô‰ğÒ†‘ÓÍÚÆÌ†·ÓÅğ–Ó«†‚Ó Ó‰Ú ÔÂÚ†·Ó«ÓÕÚ”ğÊÔË«†«‰Ú‚Ó Ú‰Ó…Ó†ËÓ«ğ–Ó«†–Ó»ÓÕÚ ÔÂÚ†·Ó«ÓÕÚ”ğÊÔË«†«‰–ÒÓ»ÚÕÓ†ËÓ‰ÚÍÔÕğœÒÓ†«ÓÕÓœÔ„ÔÂÚ†‘Ó·Ú—Ó ÓÁÔ†ËÓ‰ÚÍÔ—ğÕÚ†–Ó»ğÍÕÓ ÓÁÔ† - Allah, herşeye karşı ihsanı kabul etmiştir: öyle ise öldürürken (ölümü hak etmiş kimseleri) - ihsan tutkusu ile öldürün! (Bir hayvanı) boğazlarken ihsan hissi ile boğazlayın (yani) bıçağını iyi bilesin ve keseceği hayvanını rahat ettirsin! hadis-i şerifleri ifade etmektedir.

İhsan şuuru, salih bir dairenin (kısır döngü karşılığı olarak kullanıyorum) kapısını açan sırlı bir anahtar gibidir. O kapıyı açan ve o aydınlık koridora adımını atan insan, yürüyen merdivenlere binmiş gibi, kendini sihirli bir yükselişin helezonunda bulur. Bir de, bu mazhariyetiyle beraber, iradesinin hakkını verip kendi de yürüyüşünü devam ettirirse, her adımda iki basamak birden yükselir ki; zannediyorum, “ ÁÓ‰Ú†ÃÓ“Ó«¡Ô†«Ú‰ÅÕÚ”Ó«Êğ†Åğ‰«ÒÓ†«Ú‰ÅğÕÚ”Ó«ÊÔ - İhsanın mü-kâfatı da başka değil yine ihsandır.” (Rahman, 55/60) İlâhî beyanı da bize bunu hatırlatmakta.. Nitekim birgün, Hazret-i Sadık u Masduk bu âyeti okumuş ve ashabına sormuştu: “Biliyor musunuz Rabbiniz bununla ne anlatmak istiyor?” Ashab: Allah ve Resulü bilir; cevabını verince, O sözlerine şöyle devam etmiş ve Cenab-ı Hakk’ın “ ÍÓ‚ÔË‰Ôş†ÁÓ‰Ú†ÃÓ“Ó«¡Ô†ÂÓÊÚ†«ÓÊÚŸÓÂÚ Ô†ŸÓ‰ÓÍÚÁğ†»ğ«‰ ÒÓËÚÕğÍœğ†Åğ‰«ÒÓ†«‰ÚÃÓÊÒÓ…Ó -Benim kendisine îman ve tevhidi ihsan eylediğim kimsenin mükâfatı başka değil cennettir..!” dediğini hikaye buyurmuşlardı.

İhsan şuuru, yağmur yüklü bulutlar gibi bir baştan bir başa bütün kalp tepelerini sarınca, İlâhi eltaf sağnak sağnak boşalmaya başlar.. ve insan kendini “ ‰ğ‰ÒÓ–ğÍÊÓ†«ÓÕÚ”ÓÊÔË«†«‰ÚÕÔ”ÚÊÈ¢†ËÓ“ğÍÓ«œÓ…Ï -İhsan ruhu ile yatıp-kalkanlara, ihsan üstü ihsan ve bir de ziyade vardır” (Yunus, 10/26) kuşağında bulur.. bulur ve insan olma mazhariyetini en engin hazlarıyla duyar ve yaşar.

Bu mevzûda bir de, amel ve davranışların ötesinde, kalplerin kurup durduğu hâlis niyetlere terettüp eden, fazl ve lütûf kaynaklı İlahî varidât vardır ki, onun tasavvuru bizi de bizim düşüncelerimizi de aşar..!5

İnsanı Hakka ulaştırmada en aldanmaz vesilelerden biri kalptir ve kalbin en büyük ameli de ihsandır. İhsan, ihlâs yamaçlarına açılmanın en emin yolu, rıdvan tepelerine ulaşmanın en sıhhatli vasıtası ve Şâhid-i Ezelî’ye karşı da bir temkin şuurudur. O’na doğru hergün, îmanla donanmış, amelle kanatlanmış ve takvâ ile derinleşmiş yüzler-binler “şedd-i rihal” eder yolculuğa koyulurlar ama, o zirveye, ya birkaç insan ulaşır, ya da ulaşamaz. Ulaşamayanlar ulaşma adına didinmelerini sürdüredursunlar; ulaşanlar orada Allah’ın sevmediği şeyleri bütün çirkinlikleriyle duyar, hisseder ve onlara karşı kapanır; Allah’ın güzel gördüğü şeylerle de fıtratının gereğiymişçesine birleşir, bütünleşir ve sürekli “mâruf” soluklarlar.

BASÎRET VE FİRÂSET

Sözlüklerin; idrâk, fetânet, delîl ve şâhit kelimeleriyle karşılamaya çalıştıkları basîret, kâmus ve ta’rifât kitaplarında: “Kalp gözünün açıklığı, idrâk genişliği, daha başlangıçta iken neticeyi görüp-sezme ve yarınları bugünle beraber değerlendirebilme istidâdı” olarak ta’rif edilmiştir.

Gönül erlerinin muhâverelerinde basîret, bir başka derinlik ve ihâtaya ulaşır. Şöyle ki; o, tefekkür ve ilhâmın rehberliğinde biricik irfan kaynağı, eşyânın hakikatını kavramada rûhun ilk idrâk mertebesi; aklın, renk, şekil ve keyfiyetlere takılıp kaldığı noktalarda, rûhî değerleri görüp tesbit eden bir vicdânî şuur ve ilâhî tecellîlerle nurlanmış, Zât-ı Ulûhiyyetin ünsiyeti ziyâsıyla sürmelenmiş öyle bir idrâkdır ki, idrâkların yalın ayak, baş açık hayâllerle yorulup bîtâp düştükleri vâdilerde o, delîl ve şâhide ihtiyaç duymadan eşyânın perde arkası sırlarıyla halvet olur ve aklın şaşkın şaşkın dolaştığı yerlerde gider hakikatler hakikatine ulaşır.

Basar, Allah’ın nûrefşân bir sıfatıdır; her müstaidin basîreti de “ ÊÓÕÚÊÔ†‚Ó”ÓÂÚÊÓ«†»ÓÍÚÊÓÁÔÂÚ -Aralarında taksimi yapan Biz’iz” (Zuhruf, 43/32) mîzânıyla bu ilâhî sıfattan hissesi ölçüsündedir. Böyle kaderî bir tecellîde en büyük hisse ile, bu lâhûtî kaynaktan kana kana istifâde edip, sonra da rûhunun ilhâmlarını arkasında saf bağlamış bendelerinin sînelerine boşaltma mazhariyetinin biricik sîmâsı, Hakk tecellîlerinin mücellâ âyinesi Hz. Muhammed (sav)’dir ve bu mevzûda O’nun eşimenendi yoktur. “ ‚Ô‰Ú†ÁÓ–ğÁğ†”Ó»ğÍ‰Èğ†«ÓœÚŸÔË«†«ğ‰ÓÈ†«§ğ†ŸÓ‰ÓÈ†»Ó’ğÍ—Ó…Ì†«ÓÊÓ«†ËÓÂÓÊğ†« ÒÓ»ÓŸÓÊğÈ -De ki: İşte benim yolum! Ben Allah’a -körü körüne değil- basîret üzere da’vet ediyorum.. bana tâbi’ olanlar da öyle...” (Yusuf, 12/108) beyanı, Nebîler Sultanı ve arkasındakilerin bu ilâhî mevhibe ve onun vâridâtından istifâdelerinin azametine işâret etmektedir.

Bu ışıktan idrâk sayesindedir ki, mi’râcın kutlu yolcusu, idrâksizler için hemen her zaman, anlaşılmaz bir amâ sanılan varlığın perde arkasını, hem de bir solukta gezip gördü. Bir kitap gibi mütâlaa etti.. îmân rükünlerinin misâlî levhalarının sergilendiği gayb yamaçlarında dolaştı.. kader kalemlerinin yürekleri hoplatan nağmeleriyle ürperdi.. hûri-gılman teşrifatçılığına uğrayıp geçti.. “ne mekân var ânda, ne arz u semâ...” duygularının mûsikîleştiği noktada “ ‚Ó«»Ó†‚ÓËÚ”ÓÍÚÊğ†«ÓËÚ†«ÓœÚÊÈ¢ -İki yay arası kadar hatta daha da yakın...” (Necm, 53/9) nefehâtiyle istikbâl edildi ve armağanlandırıldı...

Bazen basîretdeki temâşâ zevki firâsetle ayrı bir derinliğe ulaşır ki, o zaman idrâk “Te’vîlü’l-ehâdîs’e= Eşyânın melekûtî yönlerine nüfuz ve hâdiselerin yorumu” uyanır ve ruh, üç buudlu şu mekânda birkaç buudu birden yaşamaya başlar. Derken vicdan, varlığın gören gözü, atan nabzı ve kavrayan aklı olur.

Sezme, anlama ma’nâlarına gelen firâset, idrâkin, iz’ânlaşması ve basîretin daha da derinleşmesi demektir. Hakk nûrunun tecellîsine açık firâsetli gözler, gölgelere aldanmayan öyle ay yüzlülerdir ki, basîretlerinin nuruyla en karanlık zeminde dahi herşeyi apaçık görür, iltibasları aşar, benzerliklere takılıp kalmaz.. cüz’iyyâtın esiri olmaz.. kamışın içinde şekeri, suyun ruhunda oksijen ve hidrojeni birden müşâhede ve idrâk eder ve gönlü hep “fark” ikliminde dolaşır.

İnsan sîmâsından kâinat çehresine kadar her nokta, her kelime, her satır “ ÅğÊÒÓ†·ğÈ†–Ó‰ğ„Ó†Ó‰¬ÍÓ« Ì†‰ğ‰ÚÂÔ ÓËÓ”ğÒÂğÍÊÓ -Elbette bunda basîret ve firâseti olanlar için ibretler vardır” (Hicr, 15/75) gölgesinde seyahat edenlere çok ma’nâlı birer lafız, hatta birer kitaptır. “ Åğ ÒÓ‚ÔË«†·ğ—Ó«”Ó…Ó†«‰ÚÂÔƒÚÂğÊğ¨†·ÓÅğÊÒÓÁÔ†ÍÓÊÚÿÔ—Ô†»ğÊÔË—ğ†«§ğ -Mü’minin firâsetinden korkun ve titreyin. Çünkü o, Allah’ın nuruyla nazar eder” sırrıyla her tarafı görebilecek bir tarassut noktasına oturmuş bu yüksek kâmetler, eşyânın hakikatıyla temasa geçer, varlığın perde arkası çehresine muttali’ olur, herşeyin gerçek yüzünü ortaya koyarak hâdiselerin yüzlerine nur saçar. Ve ömrünü karadelikler etrafında geçirenlere rağmen hep firdevsî yamaçlarda zevkten zevke koşar dururlar.

Gözleri firâsetle açılıp-kapanan bir rûhun nazarında, varlık, yaprak yaprak bir kitap, canlı-cansız bütün eşyâ binbir ma’nâ ile ışıldayan kelimeler, varlığın çehresi ve insanların sîmâları aldatmayan birer beyan olur. Gönül erleri o kitabın tekvînî âyetlerinden, o âyetlerin nûrefşân cümlelerinden, her gözün göremediği, her kulağın işitemediği öyle şeyler duyar, öyle şeyler görürler ki, en muhteşem dimağlar dahi tasavvurundan âciz kalır. Her mü’minin derecesine göre, gözlerin görmediği, kulakların işitmediği ve hiçbir insanın tasavvur edemeyeceği sürprizleri, onlar her lâhza burada duyar, sezer ve zevk ederler.

SEKÎNE VE TUMA'NÎNE VEYA İTMİ'NÂN

Sekîne; sukûn kökünden, vakâr, ciddiyet, mehâbet, ünsiyet, dalgaların dinmesi ve sakinleşme ma’nâlarına gelir ki, hafiflik, huzursuzluk, kararsızlık ve telâşın zıddıdır. Sekîne, tasavvuf erbâbınca; gaybî vâridatla kalbin oturaklaşmasıdır ki, böyle bir kalp, sürekli bir dikkat ve temkin içinde öteleri kollar, sermedî esintilere açık bulunur ve itmi’nân etrafında dolaşır.. bu makam aynı zamanda “ayne’l-yakîn” mertebesinin de başlangıcıdır. Bu i’tibârla da, çok defa ilim yoluyla gelen vâridatla basîretin avladığı şeyler birbirine karışır; muvakkaten müşâhede ufku buğulanır; bundan da bir kısım iltibaslar doğar.

Sekîne, bazen, sezilip-sezilmedik gizli işaret ve emâreler şeklinde zuhûr eder; bazen de bizim gibi avamdan insanların bile tanıyıpbileceği kadar açık tecellîlerle gelir. Sekîne ve ona refreflik eden işaret ve emâreler ister vicdan kulağına fısıldanan birer ma’nevî esinti, birer ilâhî nefha gibi ancak çok dikkatle sezilebilecek türden olsun, isterse, İsrailoğullarına ihsan edildiği gibi herkesin görebileceği şekilde ve hârikalar izhâr ederek gelsin, gelsin ve sekîne erbâbı arasında bulunsun -Üseyd b. Hudayr'ın Kur'ân okuduğu esnada ve daha başkalarını farklı durumlarda bürüyen buğusu şeyler hatırlansın kendini hissettirsin, kuvve-i ma’neviyyeyi kanatlandırsın ve irâdelere fer olsun, o her zaman, “îmânlarına îmân katmak için mü’minlerin kalblerine sekîne ve emniyet indiren O’dur” meâliyle ifâde edeceğimiz “ ÁÔËÓ†«‰ÒÓ–ğÈ†«ÓÊÚ“Ó‰Ó†«‰”ÒÓ„ğÍÊÓ…Ó†·ğÈ†‚Ô‰ÔË»ğ†«‰ÚÂÔƒÚÂğÊğÍÊÓ†‰ğÍÓ“ÚœÓ«œÔË«†ÅğÍÂÓ«ÊÎ«†ÂÓŸÓ†ÅğÍÂÓ«ÊğÁğÂÚ ” (Fetih, 48/4) âyetiyle anlatılan, aczini-fakrını müdrik ve ihtiyaçlarının şuurunda olan mü’minlere medâr-ı şükran ve medâr-ı şevk olmak üzere ilâhî bir te’yiddir. Bu te’yide mazhar olmuş bir mü’min artık dünyevî korku, tasa ve endişelerle sarsılmayacağı gibi, aynı zamanda onunla iç ve dış âhenge ulaşır ve bir huzur insanı haline gelir.

Sekîneye mazhar bu âhenk ve huzur insanı, davranışları itibâriyle vakûr, emniyet telkîn edici, inandırıcı ve ciddî, iç âlemi itibâriyle ve Allah’la münâsebetleri açısından da temkinli, dikkatli, benlik, çolpalık ve şatahat düşüncesinden uzak ve bektâşiyâne hezeyanlara karşı da hep kapalıdır. Her vâridat ve her inşirâh veren esintiyi O’ndan bilir, edep ve şükranla iki büklüm olur, her huzursuzluk ve tatminsizliği de mahiyetindeki boşluklarla irtibatlandırır, kendini sorgular ve nefsiyle hesaplaşır.

Tuma’nîne veya itmi’nân, tam sukûn, tam oturaklaşma ve kalbî hayat adına gelgitlerin bütün bütün sona ermesi şeklinde ta’rîf edilmiştir ki, o da, itmi'nânın sekîne üstü bir hâl olduğunu göstermektedir. Sekîne, nazarî bilgilerden kurtulup, gerçeğe uyanma mevzuunda bir başlangıç ise, tuma’nîne bir nihâî nokta ve bir son duraktır.

Tasavvuf erbâbının, tuma’nîne üstünde gösterdikleri “râdiye” ve “merdiyye” dereceleri itmi’nânın, ebrâra âit birer buudu ve rızâ semâsının iki derinliği; “mülheme” ve “zekiyye” de onun mukarrabînle alâkalı, zor idrâk edilir iki diğer mertebesidir.. ve vâridatı gibi bişâreti de hem çok hem de dupdurudur.

Sekîneye mazhar ruhlarda, yer yer ters akıntılar kendisini hissettirebilir, ama tuma’nîne de herşey rayına oturmuşluk içinde cereyan eder; kalp tıpkı bir kıblenümâ gibi sürekli Hakk hoşnutluğunu gösterir ve vicdan ibresinde de en küçük bir sapma olmaz. Bu öyle yüksek bir “yakîn” mertebesidir ki, bu mertebede seyahat eden ruh, her konakta ayrı bir “ ËÓ‰Ó„ğÊÚ†‰ğÍÓ×ÚÂÓÆğÊÒÓ†‚Ó‰Ú»ğÈ -İsterim ki kalbim itmi’nâna ulaşsın” (Bakara, 2/260) gerçeğine şâhid olur ve her menzilde ayrı bir vâridatla taltif edilir. Dolaştığı her yerde “ ËÓ‰«Ó†ŒÓËÚ·Ï†ŸÓ‰ÓÍÚÁğÂÚ†ËÓ‰«Ó†ÁÔÂÚ†ÍÓÕÚ“ÓÊÔËÊÓ -Hak dostları için ne bir korku vardır ne de onlar tasalanırlar..” (Bkz. Bakara, 2/62, 112, 262, 274, 277) nefehatını duyar.

“ «Ó‰«ÒÓ† ÓŒÓ«·ÔË«†ËÓ‰«Ó† ÓÕÚ“ÓÊÔË«ËÓ«Ó»Ú‘ğ—ÔË«†»ğ«‰ÚÃÓÊÒÓ…ğ†«‰ÒÓ ğÈ†„ÔÊÚ ÔÂÚ† ÔËŸÓœÔËÊÓ -Onların üzerine melekler iner ve derler ki: Korkmayın! Tasalanmayın, size va’dolunan cennetle sevinin!” (Fussilet, 41/30) bişâretini hisseder, “ «Ó‰«Ó†»ğ–ğ„Ú—ğ†«§ğ† Ó×ÚÂÓÆğÊÒÔ†«‰Ú‚Ô‰ÔË»Ô -Biliniz ki, kalbler ancak, Allah’ın zikriyle huzura erer” (Ra’d, 13/28) kevserini zevk eder, tabiat ve cismaniyet üzerinde yaşar.

Tuma’nîne, insanın sebepler üstü ve vasıtalar ötesi bulunmasının ünvanıdır. Akıl, tabiatüstü seyahatini bu mertebede noktalar.. ruh, bu noktaya ulaşınca dünyâ kaygılarından kurtulur.. his, bu sihirli konakta bütün aradıklarını bulur ve damla iken deryâ olur.

Bu mertebeyi elde etmiş kimsenin ünsü “üns-Billah” şevki “şevk-İlâllah” bekâsı “bekâ-Billah” kelâmı da “maa-Allah”dır. O, kendine aralanan bu panjurdan, kendi sınırlılığı içinde sınırsız görmeye, sınırsız işitmeye ve sınırsız iktidara ulaşır.. ulaşır da, herkesin bocaladığı, şaşkınlığa düştüğü en girift, en karmaşık hâdiseler girdabından dahi bir solukta sıyrılıp çıkar.

Böyle bir ruh, dünyevî telaş ve endişelerden kurtulduğu gibi, herkesin korkup tir tir titrediği ölüm ve ölüm ötesi handikapları da “ «ğ—ÚÃğŸğÈ†«ğ‰ÓÈ†—Ó»ğÒ„ğ†—Ó«÷ğÍÓ…Î†ÂÓ—Ú÷ğÍÒÓ…Î -O senden, sen de O’ndan hoşnud olarak dön Rabbi’ne” (Fecr, 89/28-30) iltifat ve teveccühleriyle gülerek karşılar ve ölümü var olmanın en tatlı, en imrendirici neticesi olarak görür. O, ölümle noktalanan dünyâ hayatından sonra -İbni Abbas’ın mezarının başında duyulduğu gibi- her menzilde “ «ğ—ÚÃğŸğÈ†«ğ‰ÓÈ†—Ó»ğÒ„ğ†—Ó«÷ğÍÓ…Î†ÂÓ—Ú÷ğÍÒÓ…Î ” (Fecr, 89/28-30) fermânını işitir, kabir hayatını cennet yamaçlarında geçirir, mahşeri bir hayret ve hayranlık olarak duyar, mizanı bir mehâfet ve mehâbet neşvesi içinde yaşar, köprüyü de mecburi istikamet olduğu için geçer.. geçer ve ruhunda itmi'nâna ermiş gönüllerin karargâhı olan cennete ulaşır.

Böyle bir ruh için dünyâ affa giden yolda hazırlanmış bir Arafat, ondaki zaman, büyük bayram için bir arefe, ukbâ ise bayramlar bayramıdır.

1) Buradaki tabirler sırasıyla; “kalpte cemâl-i ilahiyye müşahedesinin eserini duymak”, “kalpte sürekli tütüp duran Allah arzusu”, “varlığın Hakk’ın varlığıyla kâim bilinmesi”, “kelâmın da O’nun kelâmından geldiği şuuru.”

KURB - BU’D

Yakınlık ma’nâsına gelen kurb, sofîyece, insanın mâverâîleşip cismâniyet çeperini aşması ve Allah’a yaklaşması demektir. Kurbu, Allah’ın kullarına yaklaşması şeklinde anlayanlar olmuş ise de, bu O’na mekân ve mesafe izâfe ma’nâlarını işmâm etmesi itibariyle yanlıştır. Kaldı ki, Cenâb-ı Hakk’ın kullarına olan yakınlığı keynûnetler ve sayrûretler üstü bir yakınlıktır. Değilken sonradan meydana gelen bir kurb, sonradan var olanların ve varlıklarını değişik tekevvünlerle sürdürenlerin husûsiyyetidir. Bu iki kurbu, birkaç kelime içinde “ ËÓÁÔËÓ†ÂÓŸÓ„ÔÂÚ†«ÓÍÚÊÓ†ÂÓ«†„ÔÊÚ ÔÂÚ -Her nerede olursanız o sizinle beraberdir” (Hadîd, 57/4) nûrefşân beyânı ne güzel ifâde eder! Böyle bir yakınlık aynı zamanda, imân ve amel-i sâlihle elde edilen husûsî yakınlık da değildir.. şakî-saîd, hayırlı-hayırsız, salih-tâlih, canlı-cansız zerreden sistemlere kadar herkesi kanatları altına alan umûmî bir kurbiyettir.

Evet, kurb-i umûmî, herkesi ve herşeyi şemsiyesi altına almasına mukâbil, kurb-i husûsî; imâna dayanır ve Allah’ın, iyi-güzel-doğru dediği hususların yaşanıp yerine getirilmesiyle gerçekleştirilir ki, bu da ancak, kurb yolunu bulmuş olan, sonsuza uzayan koridora girmiş bulunan, hergün ayrı bir iman derinliğiyle sabahlayan-akşamlayan ve “ «ğÊÒÓ†«§Ó†ÂÓŸÓ†«‰ÒÓ–ğÍÊÓ†« ÒÓ‚ÓËÚ«†ËÓ«‰ÒÓ–ğÍÊÓ†ÁÔÂÚ†ÂÔÕÚ”ğÊÔËÊÓ -Şüphesiz Allah, takvaya sarılanlar ve ihsan şuuruyla iyiliği ve güzelliği tâkip edenlerle beraberdir” (Nahl, 16/128) ufkunda seyahat eden bahtiyarlar için bahis mevzuudur. Bu mertebeyi yakalayanlar nefes alırken “ «ğÊÒÓ†ÂÓŸğÈÓ†—Ó»ğÒÈ†”ÓÍÓÁÚœğÍÊğ -Şüphesiz beraberimdedir Rabbim ve bana yol gösterecektir” (Şuarâ, 26/62) derler; nefislerini verirken de “ «ğÊÒÓ†«§Ó†ÂÓŸÓÊÓ« -Şüphesiz Allah bizimle beraberdir” (Tevbe, 9/40) der kurbet soluklarlar.

Kurb-i hususide îman şuuru ve ihsan hakikatı, gözde ziyâ ve cesette can gibidir. Bu iki temel esasa bağlı olarak farz ve nâfilelerin yerine getirilmesi ise, nâmütenâhinin semâlarına açılmada iki nûrânî kanat mesâbesindedir. Evet, insanı Allah’a yaklaştırma yollarının en emini, en kestirmesi ve en makbûlü farzları edâ yoludur. Ve gerçek mahbubiyet ve dolayısıyla da kurbet ise, sınırlı ve kayıtlı olmayan nâfilelerin nâmütenâhî, engin ve vefâ tüten iklîminde tahakkuk eder. Hakk yolcusu, her an ayrı bir nâfilenin kanatları altında sonsuza uzanan yeni bir koridorda kendini bulur, yeni bir mazhariyete ulaştığını hisseder; farzları edâya daha bir iştihâlı ve nâfilelere karşı da daha bir iştiyaklı hâle gelir. Bu nokta ve bu ma’nâya uyanan her ruh, Allah’ı sevdiği ölçüde, vicdanında Allah tarafından sevildiğini de duyar.. ve bir kudsî hadiste ifâde buyurulduğu gibi, artık onun işitmesi, görmesi, tutması, yürümesi doğrudan doğruya meşîet-i hâssa dairesinde cereyan etmeye başlar.

Diğer bir ifâde ile, farzlarla “kurbet” insanın makâm-ı mahbûbiyete ulaşmasının ve Hakk’ın sevip hoşnud olduğu kimseler arasında bulunmasının ayrı bir ünvânı, nâfilelerle kurbet ise, onun hareket ve davranışlarının Zât-ı Hakk’a izâfe edilmesi makamıdır ki, “ ·Ó‰ÓÂÚ† Ó‚Ú Ô‰ÔËÁÔÂÚ†ËÓ‰Ó„ğÊÒÓ†«§Ó†‚Ó Ó‰ÓÁÔÂÚ†ËÓÂÓ«†—ÓÂÓÍÚ Ó†«ğ–Ú†—ÓÂÓÍÚ Ó†ËÓ‰Ó„ğÊÒÓ†«§Ó†—ÓÂÈ¢ -Onları, siz öldürmediniz, bilakis onları Allah öldürdü, attığın vakit de sen atmadın ve lâkin Allah attı” (Enfâl, 8/17) gölgesinde herkese husûsî bir iltifat ve teşriftir.

Husûsî bir teveccühten ibaret olan kurbette, teveccüh noktasını görmemezlikten gelerek onu, insanın ef’âl ve davranışlarıyla izâha kalkışmak da yanlıştır. Yakınlık O’nun ululuğunun şe’ni ve rahmetinin bir buudu, uzaklık da bizim halimiz ve mahiyet boşluğumuzun bir çukurudur. Gülistan sahibi:

“ œÔË”Ú †ÊÓ“ÚœğÍ„Ú Ó—†«Ó“Ú†ÂÓÊÚ†»ÓÂÓÊÚ†«” Ú††††††††††††ËğÍÊÚ†ŸÓÃÓ»Ú Ó—†„ğÁ†ÂÓÊ†«Ó“Ú†ËÓÍÚ†œÔË—ÓÂ

¦ğ„ÔÊÓÂ†»Ó«†„ğÁ† ÓËÓ«Ê†¯Ô·Ú †„ğÁ†«ÔË†††††††††††††††††œÓ—†„ÓÊÓ«—ğ†ÂÓÊ†ËÔ†ÂÓÊ†ÂÓÁÚÃÔË—ÓÂ

“Dost bana benden daha yakındır; ne acaib ki ben ondan uzağım... Ne yapıp ne diyebilirim ki; dost benim yanımda, kucağımda oysa ki ben ondan uzağım” diyerek, kurbun kime âit, bu’dun kime ait olduğunu çok güzel göstermektedir.

Bu’d; uzaklık ve helâk ma’nâsına gelir. Tasavvufçular onu, mebde’ itibâriyle füyûzâtın kesilmesi ve Hakk’tan uzaklaşma, netice itibâriyle de - tabiî bir inâyet-i hâssa olmazsa- hizlân ve mahrûmiyet şeklinde görmüş ve anlamışlardır.

Kurbun; avâm-ı mü’minîn, evliyâ, asfiyâ, ebrâr ve mukarrabîne göre dereceleri bulunduğu gibi, “bu’d”un da kendi içinde alt alta dereke ve mertebeleri vardır; bu mertebelerin mutlak helâk noktasını da şeytan işgâl eder.

Kurbun-bu’dun birer teveccüh veya mahrûmiyet şeklinde bulunması ayrı şey, sezilip bilinmeleri ayrı şeydir. Bazen, en büyük ikram, ikramın hissettirilmemesi şeklinde gelir ve “akrabü’l-mukarrabîn: En üst seviyede kurba maz-har olan” kendi yakınlığını bilemez. Bazen mekr tam olur bu’dun zulmetleri sezilemez.. bazen de sekir hâli hâkim olur, kurb-bu’d tefrik edilemez.. ve dolayısıyla da böylelerinde kurb iştiyâkı ve bu’d endişesi görülmez.

“ ÃÓ«ÂğÈ†ÂÓ„ÔÊÚ†«ÓÊÚœğÍ‘ÓÁ†ÊÓ“ÚœğÍ„ğÈ†ËÓœÔË—ğÈ††††††††††‰«Ó†‚Ô—Ú»Ó†ËÓ‰«Ó†»ÔŸÚœÓ†ËÓ‰«Ó†ËÓ’Ú‰Ó†ËÓ‰«Ó†»ÓÍÚÊÓ

“Câmi sen yakınlık ve uzaklık endişesine düşme, zirâ aslında ne uzaklık ne yakınlık ne vuslat ne de ayrılık diye birşey yoktur” sözleri bu serâzâd ve sermest ruhların düşüncelerini ifâde eder.

Bu’dun gerçek ürperticiliği ve mahrumiyeti müsellem; bazı ruhlar da var ki kurbun mehâbet esintileri karşısında tir tir titrer ve o andaki ruh hâletiyle kendilerini kahr u tedmîrin pençesinde sanırlar, “Kurb-i sultân âteş-i sûzân buved” bu münasebetle ve bu ma’nâda söylenmiş olsa gerek. Bütün bunlara rağmen kurb, ilâhî nefehât ve üns esintilerine açık cennet yamaçlarına benzetilecekse, bu’da, mahrûmiyyet ve hizlân gayyâları demek uygun olur.

MA’RİFET

Herkesin elinden gelmeyen ustalık, mehâret; her yerde ve herkeste görülmeyen husûsiyet, hüner ve vasıtalı bilme diye ma’nâlandıracağımız ma’rifet; Hakk yolunun yolcularınca, bilmenin bilenle bütünleşip onun tabiatı haline gelmesi ve bilenin her hâlinin bilinene tercüman olması mertebesidir. Ma’rifeti, vicdânî bilginin zuhûr ve inkişâfı şeklinde tarif edenler de olmuştur ki, bu zuhûr ve inkişâf aynı zamanda insanın kendine has değerlerle zuhûr ve inkişâfı da sayılır. “Nefsini bilen Rabb’ini bilir” sözünün bir mahmili de bu olsa gerek.

Ma’rifetin ilk mertebesi, dört bir yanımızda çakıp duran isimlerin tecellîlerini görüp sezmek ve bu tecellîlerle aralanan sır kapısının arkasında sıfatların hayret verici iklîminde seyahat etmektir. Bu seyahat esnasında sürekli Hakk yolcusunun gözünden, kulağından lisanına nurlar akar; kalbi, davranışlarına hükmetmeye başlar; davranışları Hakk’ı tasdîk ve ilân eden birer lisan kesilir ve bu lisan da âdetâ bir “kelime-i tayyibe” disketi hâline gelir.. derken her an vicdan ekranına “ «ğ‰ÓÍÚÁğ†ÍÓ’ÚŸÓœÔ†«‰Ú„Ó‰ğÂÔ†«‰×ÒÓÍğÒ»Ô†ËÓ«‰ÚŸÓÂÓ‰Ô†«‰’ÒÓ«‰ğÕÔ†ÍÓ—Ú·ÓŸÔÁÔ -Ona ancak güzel kelimeler yükselir. Onu da amel-i sâlih yükseltir” (Fâtır, 35/10) pür-envâr hakîkatından ayrı ayrı ışıklar aksetmeye başlar. Artık böyle bir ruh bütün kötü duygu ve tutkulara karşı kapanır ve böyle bir gönül, öteden esintilerle sarılır. Sarılır da, ruhuna açılan bir sırlı menfezden, kalplerde kenzen bilinene -sığmam dedi Hakk arz u semâya, kenzen bilindi dil ma’deninden mealiyle anlatılmak istenen† “ ÂÓ«†ËÓ”ğŸÓÊğÈ†”ÓÂÓ«ÆğÈ†ËÓ‰«Ó†«Ó—Ú÷ğÈ†ËÓ‰Ó„ğÊÚ†ËÓ”ğŸÓÊğÈ†‚Ó‰Ú»Ô†ŸÓ»ÚœğÈ†«Ú‰ÂÔƒÚÂğÊğ ”2 bir müteşâbih beyânda ifâde edildiği gibi- ışıktan koridorlar açılır ve insan bir daha da ayrılıp geriye dönmeyi düşünmeyeceği bir temâşâ zevkine erer.

Hakk yolcusunun bütün bütün ağyara kapandığı, tamamıyla nefsânîliğe karşı gerilime geçtiği ve kendini huzûrun gel-gitlerine saldığı bu nokta ma’rifet noktasıdır. Bu nokta etrafında dönüp durana irfan yolcusu, başı bu noktaya ulaşana da “ârif” denir.

Ma’rifet mevzûunda söylenen sözlerin farklılığı, istidat ve meşrep ayrılıklarından kaynaklandığı gibi, seviye farklılığıyla da alâkalı olabilir; kimileri, ma’rifeti, sadece tecellîgâhta aramış; ârifteki heybet hissini ma’rifetin tezâhürü sanmış.. kimileri, ma’rifetle sekîneyi birbiriyle irtibatlandırmış ve ikincisinin vüs’ati ölçüsünde birincisinin derinliğine hükmetmiş.. kimileri onu, bütün bütün kalbin mâsivâya -Allah’tan gayrı herşeye- kapanması şeklinde anlamış.. kimileri de, onu, ilâhî tecellîlerin gel-gitleri arasında kalbin hayret ve hayranlıkları olarak yorumlamışlardır ki, böylelerinin -bulundukları makamın gereği- gönülleri her zaman hayretle atar, gözleri hayranlıkla döner ve dillerinde: “ ‰«Ó†«ÔÕÚ’ğÈ†ÀÓÊÓ«¡Î†ŸÓ‰ÓÍÚ„Ó†«ÓÊÚ Ó†„ÓÂÓ«†«ÓÀÚÊÓÍÚ Ó†ŸÓ‰ÓÈ†ÊÓ·Ú”ğ„Ó -Zâtını senâ ettiğin ölçüde, Sen’i senâ etmekten âciz olduğumu itiraf ederim” sözleri.. zuhûr ve tecellîlerin ağında takdir soluklarlar...

Ma’rifet iklîminde hayat, cennet bahçelerinde olduğu gibi dupduru ve âsûde; ruh, sonsuza ulaşma duygusuyla hep kanatlı; gönül itmi’nâna ermişliğin hazlarıyla bir çocuk gibi pür-neş’e, fakat tedbirli ve temkinlidir.. “ ‰«Ó†ÍÓŸÚ’ÔËÊÓ†«§Ó†ÂÓ«†«ÓÂÓ—ÓÁÔÂÚ†ËÓÍÓ·ÚŸÓ‰ÔËÊÓ†ÂÓ«†ÍÔƒÚÂÓ—ÔËÊÓ -Allah’a emrettiği şeylerde isyan bilmez ve emrolundukları şeyleri yerine getirirler” (Tahrîm, 66/6) ikliminde sabahlar-akşamlar ve hep meleklerle atbaşı olurlar. Duyguları tomurcuk tomurcuk ma’rifete uyanmış bu ruhlar, günde birkaç defa cennetlerin cuma yamaçlarında seyahat ediyor gibi yaprak yaprak açılır ve her an ayrı bir buudda dostla yüz yüze gelir, onunla hemhâl olmanın hazlarına ererler. Gözleri Hakk kapısının aralığında olduğu sürece, hergün, belki her saat birkaç defa visâlle mest ü mahmûr hâle gelir ve her an ayrı bir tecellî ile köpürürler.

Âlim geçinenler, ilimleriyle emekleye dursun, felsefeden dem vuranlar hikmet hecelemeye devam etsin! Ârif nurdan bir menşûr içinde hep huzûr yudumlar ve huzûr mırıldanır. Hatta mehâfet ve mehâbetle sarsıldığı anlarda bile o, sonsuz bir haz duyar.. ve âdetâ gözleri ağlarken kalbi sürekli güler.

Bu müşterek husûsiyetlerin yanında, mizaç ve meşrep farklılığıyla bir kısım ayrılıklar da göze çarpar ârifler arasında. Bazıları sessizlik ve derinlikleriyle girdapları andırırken; bazıları çağlayanlar gibi gürül gürüldür. Bazıları bir ömür boyu günahına-sevabına ağlar, ağlar da ne âh u vâhdan ne de Rabbi’ni senâ etmekten doymaz. Ve doymadan göçer-gider bu dünyâdan. Bazıları da hep, heybet-hayâ-üns atmosferinde seyahat eder-durur ve bu deryâdan ayrılıp sahile ulaşmayı aslâ düşünmez. Bazıları tıpkı toprak gibidir; gelip geçen herkes basar-geçer başlarına. Bazıları bulut gibidir; sâlih-tâlih alır herkesi şemsiyesi altına ve ona damla damla rahmet sunar. Bazıları da hava gibidir; her zaman duygularımız üzerinde binbir râyiha ile eser-durur.

Ma’rifet ehlinin kendine göre emâreleri de vardır; ârif, Ma’rûf’tan başkasının teveccüh ve iltifâtını beklemez.. O’ndan gayrısıyla halvet olmaz.. göz kapakları ve kalp kapılarını O’ndan başkasına açmaz. Gerçek ârifin, başkasına teveccühü, başkasıyla halvet arzusu ve gözlerinin içine başka hayâlin girmesi onun için en büyük azaptır. Gerçek ma’rifete ermeyen yârı-ağyârı tefrîk edemez. Yârla hemdem olmayan hicrandaki azâbı bilemez...

MUHABBET

Muhabbet: Sevgi, kalbî alâka, herhangi bir şeye veya herhangi birine düşkünlük ma’nâlarına gelir ki; insanın duygularını bütünüyle te’siri altına alması i’tibâriyle aşk, vuslat arzusuyla yanıp-tutuşma şeklinde daha derin buudlara ulaşmasına da şevk u iştiyak denir. Muhabbeti, kalbin Mahbûb-u Hakîkîyle münâsebeti.. O’na karşı duyulan, önüne geçilmez şiddetli iştiyak.. gizli-açık her mes’elede O’nunla mutlak mutâbakat.. her mevzûda Sevgili’nin murad ve isteklerinin kollanması.. ve vuslat demine kadar kendinden geçip ayılmama şeklinde de ta’rif etmişlerdir ki bunların hepsini bir noktaya irca mümkündür: Yâ Hakk diyerek doğrulup Allah huzûrunda durma; bütün kaygılardan, fânî alâkalardan kurtulma...

Gerçek muhabbbet, insanın, bütün benliğiyle Sevgili’ye yönelip O’nunla olması, O’nu duyması ve topyekün başka arzulardan, başka isteklerden sıyrılabilmesiyle tahakkuk eder ki, böyle bir mazhariyete ermiş babayiğidin kalbi her an Sevgili’ye âid ayrı bir mülâhaza ile atar.. hayâli, her zaman O’nun büyülü ikliminde dolaşır.. duyguları her lâhza O’ndan başka başka mesajlar alır.. irâdesi bu mesajlarla kanatlanır ve gönlü sürekli vuslat mesîrelerinde seyahat eder.

Muhabbet kanatlarıyla nefsini aşan, aşk u şevk buudunda Rabb’ine ulaşan muhib, zâhirî uzuvları, bâtınî duygularıyla gönlünün Sultanı’na âid hak ve mükellefiyetlerini yerine getirirken, kalbi de hep O’nu müşâhede ile meşgul.. hüviyeti, Hakk’ın sübuhât-ı vechiyle yanmış ve hayrette.. dudağında kâse-i aşk ve önünde bir bir gayb perdeleri aralanırken o, bu perdelerin arkasından sızan baş döndürücü ma’nâların mütalâasıyla mahmûr ve erişilmez bir temâşâ zevki içindedir. Yürürken Hakk’ın emriyle yürür, dururken O’nun emriyle durur. Konuşurken O’ndan esintilerle konuşur, susarken de O’nun hesabına susar. O, kimi zaman “billah”, kimi zaman “minallah”, kimi zaman da “maallah”dır.

Muhabbet, Hakk’a nisbet edildiğinde ihsan, halka isnat edilince de baş eğme, söz dinleme, kayıtsız-şartsız inkıyâd etme ma’nâlarına da hamledilmiştir ki, Râbiat’ül-Adeviyye’nin:

“†† ÓŸÚ’ğÈ†«Ú‰Åğ‰ÓÁÓ†ËÓ«ÓÊÚ Ó† ÔÿÚÁğ—Ô†ÕÔ»ÒÓÁÔ††††††††ÁÓ–Ó«†‰ÓŸÓÂÚ—ğÈ†·ğÈ†«‰Ú·ğŸÓ«‰ğ†»ÓœğÍŸÔ

‰ÓËÚ†„Ó«ÊÓ†ÕÔ»ÒÔ„Ó†’Ó«œğ‚Î«†‰«Ó×ÓŸÚ ÓÁÔ††††††††«ğÊÒÓ†«‰ÚÂÔÕğ»ÒÓ†‰ğÂÓÊÚ†ÍÔÕğ»ÒÌ†ÂÔ×ğÍŸÔ

-Allah’a isyan edip durduğun halde O’nun muhabbetinden dem vuruyorsun.. kasem ederim bu anlaşılır gibi değil! Eğer muhabbetinde sâdık olsaydın O’na itaat ederdin; çünkü seven sevdiğine itaat eder” sözleri bu mülâhazayı ifade etme bakımından oldukça ehemmiyetlidir.

Muhabbetin iki önemli rüknü vardır:

1) Zâhirî ki; her zaman Sevgili’nin hoşnutluğunu takip etmektir.

2) Bâtınî ki; iç âlemini O’nunla alâkalı olmayan herşeye karşı bütün bütün kapamaktır. Hakk erleri, muhabbet dediklerinde bu ma’nâdaki muhabbeti kastederler. Onlara göre, lezzet, menfaat, hatta ma’nevî hazlara karşı duyulan alâkaya muhabbet denmez.. dense dense ona “mecâzî sevgi” denir.

Ne var ki, muhabbeti hakîkî dahi olsa, Mahbûba taalluku i’tibâriyle, herkeste aynı seviyede değildir:

1) Avamın muhabbeti, düşekalka bir muhabbettir ki, bunlar, Hakikat-ı Ahmediye’nin (as) gölgesinde ihsan rüyâları görür, ma’rifet şafaklarına dair emareler müşâhede eder.. ve yer yer ötelerden şahaplarla ürperir, uzaktan uzağa hayret ra’şeleri duyarlar.

2) Havassın muhabbeti ki; onlar, muhabbet âleminin üveykleri gibidirler. Hemen her zaman Kur’ân’ın aydınlık dünyasında Ahlâk-ı Muhammedî’yi (sav) temsille ömürlerine derinlik kazandırırlar.. onu temsil ederken de, maddî-mâ-nevî, bedenî-ruhî hiçbir beklentiye girmez, hiçbir zevke talip olmazlar.. vazîfelerini en seviyeli şekilde yerine getirip başarılı bir temsil sergileyebilirlerse, salkımları ağırlaşan meyve ağaçları gibi, tevâzû kanatlarını yerlere kadar indirir ve “Sevgili!” der inlerler.. bir falso ve fiyaskoyla sarsıldıklarında da nefislerinin başına çullanır ve onunla yaka-paça olurlar.

3) Havâs ötesi havâssın muhabbetidir ki; bunlar Muhammedî (sav) semâda yağmurla bütünleşmiş bulutlar gibidirler; varlığı O’nunla duyar, O’nunla yaşar.. O’nunla görür, O’nunla soluklarlar. Hiç bitmeyen bir devr-i dâim için-de sürekli dolar-boşalır; dolarken, hasret, çile ve vuslat arzusuyla dolarlar; boşalırken de ışığa biner, yeryüzüne iner ve canlı-cansız bütün varlığı şefkatle kucaklarlar.

Muhabbet seviyeleri farklı dahi olsa, O’na aşk u iştiyakla yönelen herkes, alâkasının seviyesine göre mukâbele ve iltifâta mazhar olur. Birinciler, husûsî rahmet ve inâyet bulurlar O’nun kapısında.. ikinciler, celâlî ve cemâlî sıfatların idrâk ufkuna ulaşır, beşerî boşluklardan ve karanlıklardan kurtulurlar.. üçüncüler, O’nun vücudunun nurlarıyla ziyâdâr olup eşyânın hakîkatına uyanır ve varlığın perde arkasıyla münâsebete geçerler. Yani Cenâb-ı Hakk evvelâ, sübühât-ı vechiyle tecellî edip, sevdiği kimselerin cismânî ve zulmânî sıfatlarını yakar-yıkar, sonra da cemâlî nurlarıyla onları, sem’ u basar gibi ilâhî sıfatlar dairesine alır; damlayı derya, zerreyi de güneş yapar. Yani onları, benlik ve nefisleri cihetiyle acz u fakra uyarır, yok oldukları iz’ânına ulaştırır ve gönüllerini Zât-ı Ulûhiyetin envâr-ı vücûduyla doldurur.

Bu mazhariyete eren muhib, varlık ve yoklukla izâh edilmeyen bir ebedî hayâta erer ve ateşte kızarmış bir demirin, ateş olmadığı halde, kendini ateş zannedip “ben ateşim” dediği gibi, o da duyuş ve sezişlerini bu türlü hulûl ve ittihâd şâibeli sözlerle mırıldanır. Bu türlü durumlarda esas olan göz açıklığı ve sünnet mîzanlarıdır. Ama; hâle mağlup, müşâhede ve hazlarıyla mahmûr Hakk erleri, bazen bu gerçeğe muhalif beyanda da bulunabilirler. Bu gibi durumlarda insaf ve onların niyetlerini araştırmak, aceleden hüküm vermemek çok önemlidir. Aksine, insan farkına varmadan “ «Ó‰ÚÂÓ—Ú¡Ô†ÂÓŸÓ†ÂÓÊÚ†«ÓÕÓ»ÒÓ -Kişi sevdiğiyle beraberdir” sözüyle maiyyet-i ilâhiyyeye mazhar pek çok kimseye düşmanlık beslemiş ve òÂÓÊÚ†ŸÓ«œÓÈ†‰ğÈ†ËÓ‰ğÍÒ‡Î«å kudsî hadîsinde ifâde buyurulduğu gibi, Allah dostlarına düşmanca tavır almakla, Allah’a karşı ilânı harp etmiş olur.

AŞK

Aşk; şiddetli sevgi, iptilâ, düşkünlük, kemâl, cemâl ve müşâkeleden dolayı duyulan aşırı muhabbet ki, böylesine, daha ziyade mecâzî aşk denir.. bir de, cemâli kemâl noktasında, kemâli cemâl kutbunda o Ezel ve Ebed Sultanı’na karşı duyulan kalbî alâka ve muhabbet vardır ki, ona da hakîkî aşk denir.

Allah’a karşı duyulan bu derin muhabbet veya “aşkı hakîkî” bizi O’na ulaştırmak için, yine O’nun tarafından bize armağan edilmiş ışıktan bir kanattır. O’na, varlığın esası olan Nûr’a ulaşmak için muvakkaten rûhun kelebekleşmesi de denebilir.

Aşk; varlığın en esaslı ve aynı zamanda da en sırlı sebebidir; Allah Zât’ının bilinmesini sevip, istediğinden ve gelecekte gerçeğe uyanık ruhların O’nun esmâ, sıfat ve zâtına karşı duyup izhâr edecekleri derin alâkadan ötürü mükevvenâtı yaratmıştır. İnsanlar da söz ve ferman dinlememe şeklinde zuhûr eden aşk, Hâlik’ın, acz ve mahlûkata has temayüllerden münezzehiyeti ve O’nun istiğnâi zâtîsine muvafık gelecek şekilde öyle bir muhabbettir ki; hilkat onun bağrında gerçekleşmiş, insanlık onunla günyüzüne çıkmış, gönüller onunla donanmış ve Hakk’la münâsebetin en önemli merkezi haline gelmiştir.

Aşk, vuslat kademelerinin final noktasıdır; o noktaya ulaşan muhibbin, atacağı bir adım ya kalmıştır veya kalmamıştır... Hakk’ın ilk tecellîsi, Zât’ının iktizâsından ibaret olan işte bu muhabbet üstü muhabbettir. Bilâ kayd u şart, O’na aşk isnadından kaçındığım için bu tâbiri bilhassa kullanıyorum. Bu ilâhî muhabbete ilim diyenler de olmuştur; çünkü o mutlak ve münezzeh olan Zât âleminin tecellî itibariyle ilk tenezzülüdür. Bu tenezzüle; Allah ilminden ibaret olması itibariyle “ilim,” görmek ve görünmek muhabbetinden ötürü “aşkı münezzeh”, bütün varlığı ihtivâ etmesi zâviyesinden “levh,” herşeyin tafsilatıyla ele alınması noktasından da “kalem” denir ki, “ceberût” ve “Hakîkat-ı Ahmediyye” de bu âlemin bir başka ünvânıdır. Aşk-ı münezzeh, Hakk’ın Zât’ıyla alâkalı bir sırdır; O’nun diğer sıfatları ise, aşka müzâftır. Bundan dolayıdır ki, aşk kanatlarıyla uçanlar, doğrudan doğruya Zât’a ulaşır ve hayrete ererler. Diğerlerinde, eşyâ ve esmâ berzahlarından geçme zarureti vardır.

İnsanı, Allah’a ulaştıracak yollar sayılmayacak kadar çoktur.. tasavvuf ve hakîkat ilimleri, o yollarda yolcuların zâdı, zahîresi, ışığı, rehberi; tarîkatlar da, bekleme salonları, sonsuza açılma limanları ve bu uzun yolculukla alâkalı tâlim ve terbiyeyi derpiş eden mekteplerdir.

Mahlûkâtın solukları sayısınca Hakk’a uzanan bu vuslat yollarını iki ana tarîka ircâ edebiliriz.

1) Hakk yolcusuna riyâzet; az yeme, az içme, az uyuma, çok tefekkürde bulunma ve gereksiz ihtilattan sakınma gibi disiplinlerin telkin edildiği yol ki; bazılarının “berzâhiyye,” bazılarının da “sofî tarîkatları” dedikleri tasavvuf sistemlerinin çoğu bu esaslar üzerinde arşiyelerini ikmal ederler. Bu yolun sâliklerinin, en önemli virdleri, “esmâ-i seb’a” denilen “Lâ ilâhe illallah, Allah, Hû, Hakk, Hayy, Kayyûm, Kahhâr” gibi mübarek isimlerdir. Bu isimlerle, nefsin yedi mertebesi addedilen, “emmâre, levvâme, mülhime, mutmainne, râdiye, merdiyye, sâfiye veya zekiyye” derecelerinin kat’edilmesi hedeflenir. Bazıları bu isimlere, “Kâdir, Kaviyy, Cebbâr, Mâlik, Vedûd” gibi celâlî isimleri bazıları da “Ferd, Vâhid, Ehad, Samed” gibi cemâlî isimleri ilâve ederler.

2) Kitab ve sünnete ittibâ üzerinde hassasiyetle durulup evrâd u ezkârın teşvik edildiği yol ki; bu yolda sülûk edenler, her mes’elede sünneti tâkib eder ve her işlerini sünnetle irtibatlandırmaya çalışırlar. Husûsî birkaç ism-i şerifi vird edinme yerine, Allah Rasûlü’nün ibadet, duâ, zikir, fikir usûlünü araştırır ve Allah’ı bütün esmâsıyla anarlar. Bu yolda yürüyenler kılı kırk yararcasına, şerîat ahkâmına riâyet etmenin yanında, mürşid ve rehberlerine de sımsıkı bağlanır, sonra da kendilerini aşk u cezbenin gel-gitlerine salıverirler. Zaten aşk u cezbe zuhûr ettikten sonra, onların gözlerinde varlık kendine bakan yönleriyle bütün bütün silinir-gider; derken nefis ve enaniyet cihetiyle yokluğa ulaşır; zevken ve şuhûden vahdeti duymaya başlarlar ki bu noktada, bir kere daha temkinle yüz yüze gelir ve sülûklarını tamamlamış olurlar.

Bu yolun en önemli esasları ibadet, aşk, cezbe, zikrullah ve sohbettir. Buradaki zikrullah, aynı zamanda müşterek mütalâa, müzâkere ve mübâheseleri de ihtivâ eder ki sünnet de òÍÓ ÓœÓ«—Ó”ÔËÊÓ†»ÓÍÚÊÓÁÔÂÚå sözüyle bize bunu anlatır.

Gerçek aşkın son sınırlarında dolaşan sâlik, vecd u cezbe gibi bazan kendini şevk ve iştiyak akıntıları içinde de bulabilir ki, o da aşkın ayrı bir buudu sayılır.

ŞEVK U İŞTİYAK

Şiddetli arzu, aşırı istek, marifet kaynaklı neş’e, sevinç ve hasret çekme ma’nâlarını ihtiva eden şevk; sofîyece, tam idrak ve ihâta edilemeyen veya müşâhede edilip de sonra kaybolan mahbûba “sevgili” karşı, kalbin arzu ile coşması şeklinde ta’rif edilmiştir. Bazıları onu, ma’şûkun cemâlini görmek için âşığın kalbinde tütüp duran neş’e, sevinç, heyecan ve hasret; bazıları da, mahbûba meyl ü muhabbetten gayrı, âşığın kalbindeki bütün hâtıraları, bütün meyilleri, bütün iştiyâkları, bütün arzuları ve bütün dilemeleri yakıp kül eden bir kor şeklinde yorumlamışlardır.

Şevkin menşei muhabbet, muhabbetin neticesi de şevktir. Hasretle yanan bir kalbin şifâsı vuslattır; şevk de bu yolda nurdan bir kanat.. âşık vuslata erince, şevk de zâil olur; ama iştiyak daha da artar ve müştâkın vicdanı her mazhariyetten sonra köpürür ve “ ÁÓ‰Ú†ÂğÊÚ†ÂÓ“ğÍœÌ -Daha var mı, artırılamaz mı?” der. Onun içindir ki, her an ayrı bir marifet, ayrı bir muhabbet ve ayrı bir zevk-i rûhânî ile aşkı, şevk ufkunda, şevki, iştiyâk kutbunda devredip duran Ufuk İnsan ve Kutup Peygamber (sav), bir vuslat kuşağı sath-ı mâilinde en birinci dilek olarak: “Allah’ım Sen’den, Sen’in cemâl-i bâ kemâlini müşâhedeye ve Sana vuslata şevk istiyorum” sözleriyle O’na yalvarır ve mezîd ister.

Bazı tefsirciler, “ ËÓ«‰ÒÓ–ğÍÊÓ†¬ÂÓÊÔË«†«Ó‘ÓœÒÔ†ÕÔ»Ò‡Î«†ğ§ğ -İman edenlerin Allah’a olan sevgileri çok daha sağlam ve daha güçlüdür” (Bakara, 2/165) âyetini tefsir ederken şunları da kaydederler: Şevk, minvechin idrâk olunup, minvechin idrak olunmayan şeylerde bahis mevzûdur. Yoksa, tam idrak ve ihâta edilebilen şeye karşı şevk olamayacağı gibi, hiçbir zaman bilinip kavranması mümkün olmayan şeylere karşı da şevk tasavvur olunamaz. Evet insan, görmediği, sesini işitmediği, evsâfına muttali olmadığı şeylere iştiyak beslemediği gibi, tamamiyle ihâta ve idrâk edebileceği nesnelere karşı da alâka ve arzu hissetmez.

Şevk u iştiyak iki şekil ve iki surette cereyan eder:

1. Sevgiliyi müşâhede ve vuslattan sonra meydana gelen ayrılık esnasındaki iştiyaktır ki; Mevlânâ’nın “ney”i, Yunus’un “dolab”ı, o ürperten inilti ve gıcırtılarıyla, ezel bezmindeki vuslat ve maiyyete duydukları şevkten birer feryattır ve bu feryat “Şeb-i arûs”a kadar da sürüp gidecektir.

2. Müştak olan âşık, sevdiğini perde arkası görür, fakat tam ihâta edemez; hisseder, ama tam duyamaz.. parmağını aşkın balına banar; ne var ki bir adım daha atmasına izin verilmez.. “yandıkça yandım bir su!” der ama, yanması matluptur, çığlıkları nazara alınmaz...

Ruhun, böyle zamanüstü “elest bezmi”nde O’nu müşahede edip de sonra beşeriyetin gereği veya teklif sırrı ve gayba imânın öne çıkması sebebiyle, muvakkat bir hasret ve hicrâna atılan insanoğlu, bir ömür boyu O’nu sayıklar durur ve O’na iştiyakla yanar, tutuşur. Bundan daha önemlisi de, nezih ruh, temiz gönül ve selim fıtratlara karşı, istiğnâ-i zâtisine muvâfık şekilde Zât-ı Akdes’in şevkidir... Kimbilir belki de, sînelerde ocak gibi tütüp duran iştiyâkın asıl kaynağı da bu şevktir..?

Şevk, zâhir ve bâtın duyguları mahbûba tevcih edip ondan başkasına karşı olan iştihâlara bütünüyle kapanma, iştiyak ise, ona karşı arzu ve isteklerle dolup taşmadır.. ve bunların her ikisi de ruhu besleyen önemli kaynaklardandır. Her ikisi de elemli, fakat inşirah verici, sıkıntılı, fakat ümit va’dedicidirler.

İnsanlar arasında, aşkla yanıp, şevkle inleyenden daha ızdıraplı fakat aynı zamanda daha mes'ûd kimse yoktur. O, vuslat mülâhazasıyla neş’elenip çoştuğu zaman o kadar rûhânîleşir ki, o esnada “cennete gir!” deseler, ihtimal ki girmez. Ayrılık hasretiyle de öyle yanar-yakılır ki, Dost’la hemhâl oluncaya kadar, ateşini cennet kevserleri bile söndüremez. Ne var ki, içinde bulunduğu o cehennemden kurtulmayı da hiç mi hiç düşünmez... Düşünmek bir yana, onun şevk u iştiyakına cennet sarayları dahi mâni olsa, cehennem ehlinin ateşten kurtulmak için feryatlar kopardığı gibi, o da çığlıklar atar.

Dünya insanları şevki, şevk ehlini bilmez, şevk ehli de, kendini dünyaya kaptırmış nâdanlara hayret eder ve onların hallerinden ürperir. Nasıl ürpermesin ki, Cenâb-ı Hakk, Hz. Davud’a şöyle ferman eder: Ya Dâvud, eğer dünyaya meyl ü muhabbet gösterenler, onları nasıl beklediğimi, onlara olan şefkatimi ve günahlara baş kaldırmalarını nasıl istediğimi bilselerdi, Bana olan şevk u iştiyakla ölürlerdi...”

Şevk, bir alev gibi bütün benliği sarınca, âşık, ızdırap ve haz karışımı duygularla coşar ve çığlık atar:

“ «Ó‰‘ÒÓËÚ‚Ô†ÕÓÍÒÓ—ÓÊğÈ¨†«‰‘ÒÓËÚ‚Ô†ÃÓÕÚ—Ó‚ÓÊğÈ†††††††††«Ó‰‘ÒÓËÚ‚Ô†·Ó—ÒÓ‚ÓÊğÈ†»ÓÍÚÊÓ†«‰ÚÃÓ·ÚÊğ†ËÓ«‰ÚËÓ”ÓÊğ

«Ó‰‘ÒÓËÚ‚Ô†‚Ó—ÒÓ»ÊğÈÓ†«‰‘ÒÓËÚ‚Ô†ÃÓ/Ú—Ó‚ÓÊğÈ††††††††††††«‰‘ÒÓËÚ‚Ô†«Ó‚Ú‰Ó‚ÓÊğÈ†«Ó‰‘ÒÓËÚ‚Ô†ÃÓœÚÁÓ‘ÓÊğÈ

“Şevk başımı döndürüp beni hayrete sürükledi; şevk ciğerimi kebâb etti; şevk gözlerimle uykum arasına girdi.. şevk beni aştı; şevk beni ızdıraba boğdu; şevk ruhuma dehşetler saldı.” Bazen, ruhtaki bu infiâl bedene akseder, onu raks ve semâa zorlar. İnsan iradesinin “hâl”e yenik düştüğü bu durumlarda âşık mâzur sayılır:

“ ·Ó‚Ô‰Ú†‰ğ‰ÒÓ–ğÈ†ÍÓÊÚÁÈ¢†ŸÓÊğ†«‰ÚËÓÃÚœğ†ÃÓÁÚ‰ÓÁÔ††††††††††††††Åğ–Ó«†‰ÓÂÚ† Ó–Ô‚Ú†ÂÓŸÓÊÓ«†‘Ó—Ó«»Ó†«‰ÚÁÓË¢È†œÓŸÚÊÓ«°

Å–Ó«†«ÁÚ “Ò ğ†«Ú‰ÃÓ—ÚËÓ«ÕÔ†‘ÓËÚ‚Î«†«ğ‰ÓÈ†«‰‰ğÒ‚Ó«¡ğ††††††††† Ó—Ó‚Ò’Ó ğ†«Ú‰Ã‘Ú»Ó«ÕÔ†ÍÓ«†ÃÓ«Áğ‰Ó†«‰ÚÂÓŸÚÊÈ¢°

·ÓÍÓ«†ÕÓ«œğÈÓ†«‰ŸÔ‘ÒÓ«‚ğ†‚ÔÂÚ†ËÓ«ÕÚœğ†‚Ó«ÆğÂÎ«†††††††††††††ËÓ“ÓÂÚ“ğÂÚ†‰ÓÊÓ«†»ğ«”ÚÂğ†«‰ÕÓ»ğÍ»ğ†ËÓ—ÓËğÒÕÚÊÓ«°

“Vecd ehlini husûsî hallerinden vazgeçirmek isteyene: ‘Sen bizimle aşk şarabını tatmadın, bırak bizi, de!’ Behey ma’nâ bilmez nâdan; ruhlar sevgiliye karşı şevkle köpürünce, cesetler oynamaya başlar. Ey aşıkları coşturup mâşûka sevkeden rehber! Ayağa kalk ve onları şahlandır; kalk sevgilinin adıyla gönüllerimize hayat üfle!”

Acz u fakr yolu itibâriyle şevk, hizmette fütur getirmeme, ye’se düşmeme; mâruz kalınan, en kötü, en çirkin gibi görünen durumlarda bile, Cenâb-ı Hakk’ın bir eser-i rahmeti var olabileceği mülâhazasıyla buruk, hüzünlü fakat ümitli bir bekleyiş ve Allah’a karşı fevkalâde güven içinde bulunma şeklinde yorumlanmıştır ki, günümüz hizmet erlerinin dört buud ve dört derinliklerinden biri sayılır.

CEZBE, İNCİZAP

Çekme, çekip kendine bağlama, kendinden geçme ve rûhî heyecan sözleriyle ifadelendireceğimiz cezbe tasavvuf ıstılahında, Allah’ın kulunu kendine çekmesi, bundan doğan vecd hali ve sâlikin beşerî sıfatlardan sıyrılarak İlâhî vasıflarla -ahlâk-ı âliye-i Kur’âniye de diyebiliriz- ittisafı ve tecelliyât-ı Celâl ile vahdeti duyup hissetme veya müşâhedesidir ki, bu tecellîlere ma’kes olan pâk ve müstaid ruh, kendini ötelerden kabarıp gelen dalgaların gel-gitlerine salar; tıpkı yüzme ameliyesiyle bütünleşmiş iyi bir yüzücü gibi, endişesiz, korkusuz, telaşsız ve derin bir teslimiyetle; bazen de şevk u tarâb içinde yüzerdurur.

Cezbe, insanın özüyle irtibatlı “ile’l-merkez-merkez çek” bir kuvve-i kudsiye tarafından, yine onun yaratılış gayesine ve mahiyet ibresinin gösterdiği ufka doğru bir çekme ve cezbetme ise; incizab, ruha vârid bu davete, onun karşı koymadan “severek, isteyerek geldim” demesidir.

Cezbe, esbab-ı âdiye ile elde edilemeyecek kadar büyük bir mevhibe ve mazhariyettir; bu mazhariyetin biricik sebebi de cebr-i mukaddes ve ihtiyar-ı mübecceldir. Evet, hem cezbeyi kucaklayacak ruhdaki istidat ve gönüldeki safvet, hem de maâliyâta namzed bu nezih fıtratın ikinci bir mevhibe ile şereflendirilmesi, ikisi de Hakk’a aittir. “ –Ó‰ğ„Ó†·Ó÷Ú‰Ô†«§ğ†ÍÔƒÚ ğÍÁğ†ÂÓÊÚ†ÍÓ‘Ó«¡Ô -İşte bu Allah’ın bir fazlıdır; onu dilediğine verir..”(Hadîd, 57/21) verir de bir “ân-ı seyyâle” içine, koca zaman parçalarını ve onlardaki şuunâtı sığıştırır, bir tek adıma cennetlere ulaşma gücünü bağışlar ve bir nazara kömürü elmas haline getirme kabiliyetini bahşeder.

Evet, insan iradesiyle, aşılması imkânsız gibi görünen çok uzun mesafeler, çok baş döndürücü irtifalar, Hakk’ın cezbedip yükseltmesiyle, mi’rac gibi bir hamlede, bir nefhada oluverir. Bu ma’nâya işaret içindir ki, bir mübarek sözde şöyle denmiştir: “ ÃÓ–Ú»Ó…Ï†ÂğÊÚ†ÃÓ–Ó»Ó« ğ†«‰—ÒÓÕÚÂ‡¢‡Êğ† ÔËÓ«“ğÈ†ŸÓÂÓ‰Ó†«‰ÀÒÓ‚Ó‰ÓÍÚÊğ -Hazret-i Rahmân’ın cezbelerinden tek bir cezbe ins-ü cinnin amel (leriyle elde edilen kurbete) denktir.”

Hakk’ın cezbiyle ruhlarında, îman-İslâm-ihsan esrarını duyan münceziblere “Üveysî meşreb” denir ki, bunların bütün duygu, düşünce, hissiyat ve davranışları, o kudsî cezbe ile müncezib olmaları sayesinde hep istiğrak ve hayret içinde geçer.

Bazen de, cezbe ile, riyazat ve ibadet arasında “devir” gibi bir salih daire teşekkül eder; Hakk yolcusu, ibadet ve riyazeti ölçüsünde cezbe ile taltif edilir ve cezbesi nisbetinde de kendini riyazet ve ibadete verir. Şer’î kıstaslar ibresinin gösterdiği istikamette hareket edildiği sürece de bu alışveriş ve bu doğurgan teselsül devam eder. Aksine, Mişkât-ı Muhammed (aleyhi ekmelü’t-tehâyâ)’nın nûrefşân ikliminden uzaklaşıldığı ölçüde de çeşit çeşit iltibaslar baş gösterir, lâubâlilikler zuhur eder ve şer’î mükellefiyetlerin hafife alınması gibi zulmânî hallerle karşılaşma “fâsit daire”leri içine girilir.

Her şeyden evvel cezbe bir istidat ve bir ilk mevhibedir.. Allah’ın bu ilk cebrî atâsı olmadığı takdirde, Hakk yolcusu, mücerred riyazet, ibadet ve tasfiye ile ne o cezbeyi elde edebilir, ne incizâba erebilir ne de “ism-i vedûd”dan süzülüp gelen ışıkla kâinat çehresindeki cezb u incizâb dalgalanmalarını görüp anlayabilir.. ve böyle birisine, “hiçbirşey değil” denmesi doğru olmasa bile, ciddî bir şey olduğunu söylemek de oldukça zordur.

“Cezbe-i aşk olmayınca neylesin şeyhim beni,

Hakk’tan ilham gelmeyince neylesin şeyhim beni..!”

Yunus

Cezbe insanı, bazen, kendini feyz-i ilâhî muhitinde, müstağrak görerek, dünyayı da, ukbâyı da, dünya ve ukbâ ile münasebetlerini de öyle bir nisyana gömer ki, artık O’nun tecellîlerinden başka birşey göremez.

“Bir cezbe verdi tab’ıma bahrin hurûşu kim,

Sandım muhît-i feyz-i ilâhî hayâlimi...”

Muallim Naci

der ve kendini, kendi gibi diğer şeyleri de o Cazibedâr-ı Mukaddes’in cezbiyle mest ü sermest görür. Evet, “muhabbet-i ilâhînin cezbesinden ve şarab-ı muhabbetden herkes ve herşey mesttir: Felek mest, melek mest, nücûm mest, semavât mest, şems mest, kamer mest, zemin mest, anâsır mest, nebat mest, şecer mest, beşer mest ve baştan başa bütün canlılar mesttir.”

Cezbe iki türlü olur:

1. Hafî (Gizli olanı) ki: Cezbeli Hakk’ı sever. Hakk’ın emirlerini yerine getirmekten derin bir zevk alır ve sürekli daha derin bir haz kaynağına doğru çekildiğini hisseder.

2. Celî (Açık olanı) ki: O, her an daha da inkişâf eden, daha da büyülü bir hal alan, çok derin bir duyuş ve sezişle, O Mutlak Cazibedâr’ın cezbiyle, üns, huzur ve itmi’nân tüten sırlı bir dünyaya müncezib olduğunu duyar ve hep meczûb olarak yaşar.. tabiî, halden anlamayanlar, onun hayatındaki televvünâta bakar ve onu deli sanırlar. Bu hal ve bu iltibâsı ifâde etmesi bakımından, Abdülaziz Mecdi Efendi’nin, cünûn redifli şu gazeli oldukça manidârdır:

“Cezbe derler bir cünûn vardır fevz-i emin

Bundan eyler îtilâ bâlâyâ esrar-ı cünûn”

Evet, cezbenin zahiren cinnete benzeyen yanları vardır; ama yine de ikisi birbirinden çok farklı şeylerdir. Cezbe tecellileriyle halden hale intikal edip duran meczûbun idraki, ya kayıp normal beşer idrakinin altına düşer, düşer de, ondan hiss-i selim, akıl ve şer’i şerifle tevfiki imkânsız haller zuhur etmeye başlar.. veya yükselip âdî insanlar seviyesini aşarak öyle beşer üstü bir zirveye ulaşır ki, onun ötesindeki seyahatinde, hep elinde sünnet meş’alesi, hiss ü aklın önünde sonsuzluğa pervaz eder durur da, görenler onu mecnûn zanneder.

Heyhat! Aklın altına kayıp düşmüşlük ifadesi cinnet nerede; aklı, hissi tevfik-i ilâhînin yedeğine alıp sürekli onların önünde yürümek nerede..?

DEHŞET VE HAYRET

Aşk u şevk vâdilerinde seyahat eden her yolcu, zaman zaman aşk ateşiyle yanar-gezer, zaman zaman da Sevgili’nin sunduğu ölümsüzlük şarabını içer ve şevk ü târâbla coşar.. yanıp gezerken “ey sâkî aşkın od’una yandıkça yandım bir su ver!” der inler; Sevgili’nin aralanan kapısını iştiyâkla süzerken de “parmağım aşkın balına bandıkça bandım bir su ver!” der, yalvarır ve “mezîd” ister.

Yolcuda, yolculuk düşüncesi, dünya endişesi ve mesâfeler mülâhazası bâkî kaldığı sürece; tâbir-i diğerle, yolcu tecellî-i esmâ ve sıfâtı aşıp tecellî-i zâtla şereflendirileceği “an”a kadar, ateş ve şürb, yanıp-yakılma ve perde arası cilvelerle “ ËÓ”Ó‚Ó«ÁÔÂÚ†—Ó»ÒÔÁÔÂÚ†‘Ó—Ó«»Î«†×ÓÁÔË—Î« -Rableri onlara tertemiz bir şarap sunmuştur”(İnsan, 76/21) nasibini alıp ma’rifet vâdilerinde mezîd arama- devam eder. Böyle bir sînede her yeni vâridat, yeni yeni iştiyâk menfezleri açar.. her açılan menfezden onun gözüne - gönlüne ışıklar akar-gelir. Onun duygu ve düşüncesi, eşyâ ve gönlü arasında bir tığ gibi işler ve kendi ma’rifet kaneviçesini örer.. bir arının; çiçeklere bal olma yolunu açıp onları peteklere taşıdığı gibi, o da esmâ ve sıfât-ı ilâhînin tecellîleriyle salınan çiçekleri gönlüne taşır, onları vicdanın kadirşinâs imbiklerinden geçirir.. kirpiklerinin gidip tâ sıfât hüzmelerine iliştiğini duyar gibi olur.. ve “Zât!” der kendini hayret ve dehşete salar...

Gülistân sahibinin:

“ œğÍœÓ«—Ú†ÂğÈ†ÊÔÂÓ«ÍğÈ†ËÛÓ—ÚÁğÍ“Ú†ÂğÍ„ÔÊÈ††††††††††»Ó«“Ó«—ğ†ŒÔË‘†Ë¬ Ó‘ğ†ÂÓ«† ğÍ“Ú†ÂğÍ„ÔÊğÈ

«Ô‘Ó«ÁğœÔ†ÂÓÊÚ†«ÓÁÚË¢È†»ğ/ÓÍÚ—ğ†ËÓ”ğÍ‰Ó…Ì†††††††††††††·ÓÍÓ‰ÚÕÓ‚ÔÊğÈ ‘ÓÃÚÊÏ†ÃÓ÷ğ‰ÒÔ†×Ó—ğÍ‚Î«

ÍÔƒÓÃğÒÃÔ†ÊÓ«—Î«†ÀÔÂÒÓ†ÍÔ×Ú·È¢†»ğ—Ó‘ÒÓ…Ì†††††††††††††††††‰ğ–Ó«„Ó† Ó—Ó«ÊğÈ†ÂÔÕÚ—Ó‚«ÎËÓ/Ó—ğÍ‚Î«

-Yer yer cemâlini gösterir ve tamamen görünmeden de hemen saklanırsın! Böylece kendi pazarını kızıştırır bizim de ateşimizi arttırırsın. Ben gönlümü kaptırdığım (sevgiliyi) perdesiz görünce bana bir hâl olur. (Bir hâl olur ki) yolumu yitiririm. Kâh olur sevgili (sînemde) ateş yakar; kâh olur bir serpinti ile onu söndürür. Onun içindir ki, beni, hem yanıp kebâb olmuş, hem de (deryalarda) boğulmuş görürsün” sözleriyle, sâlikin ateş ve şürb hâlini ifadesi, dehşet ve hayret mûsikîsiyle seslendirilmiş gibidir. İsmail Hakkı Bursevî’nin:

“ «“Ú†®”Ó‚Ó«ÁÔÂÚ†—Ó»ÒÔÁÔÂÚ©†ÃÔÂÚ‰ÓÁ††«»Ú—Ó«—†ÂÓ”Ú †††††††††œÓ—Ú†ÃÓÂÓ«‰ğ†‰«Ó†ÍÓ“Ó«‰ğÈ†ÁÓ·Ú Ô†ËÓÛÊÃÔ†ËÓ¦Ó«—ÚÂÓ”Ú

-Bak gör, “ ”Ó‚Ó«ÁÔÂÚ†—Ó»ÒÔÁÔÂÚ ” den bütün ebrâr oldu mest, o lâyezâl cemâlinden yedi, beş, dört oldu mest” sihirli beyanlarıyla onları sürekli mest ü mahmûr göstermesi, değişik zâviyeden ve ayrı bir yaklaşım...

Hakk yolcusu, dehşet ve hayret vâdilerinde dolaşırken, kalp balansı iki âleme göre ayarlanmamışsa, yâni duygular, hâlin enginliklerinde pervâz ederken, mantık ve muhâkeme mişkât-ı nübüvvetle irtibatlı değil ve seyahât Hakikât-ı Ahmediye (as) zıllinde sürdürülmüyorsa, bîhûş olma, muvâzeneyi kaybetme, şaşkınlığa düşme, dolayısıyla da rûh-u şeriata muhâlif söz ve davranışlarda bulunmak kaçınılmaz olur.

ò“ÓÊÓ«Êğ†Âğ’Ú—ğÈ†»ÓÁÓÊÚ¯Ó«Â†Ãğ‰ÚËÓÁğ†ÍÔË”Ô·†“ğ†—ÔËÈğ†»ğÈ†ŒÔËœğÈ†«Ó“Ú†œÓ”Ú ğ†ŒÔËœÚ†»Ó»Ó—ğÍœÓÊœå†ÂÓ‚Ó——Ó”Ú †„ğÁ†œğ‰†ÛÓ«—Á†ÛÓ«—Á†ÂğÍ„Ó—ÚœÓÊÚœ†«Ó¯Ó—†ÃÓÂÓ«‰ğ† ÔË†«ÓÈ†ÊÔË—ğ†œğÍœÓÁ†ÂğÈ†œğÍœÊœ¨†“†ğŒÔË»È† ÔË†»ÓÁÓ—†ÃÓ«†Õğ„Ó«ÍÓ ğÈ†ÂğÈ†¯Ô· ÓÊœ¨†ÕÓœğÍÀğ†ÍÔË”Ô·ğ†Âğ’Ú—ğÈ†·Ô”Ó«ÊÁ†«ğÈ†»Ó«‘Óœ

-Mısır kadınları Hz. Yusuf’un cemâlini gördüklerinde “kendilerinden geçmiş ve o dehşet içinde” kendi ellerini kesmişlerdi. (Ey gözümün nûru efendim!) eğer onlar senin cemâlini görselerdi, ellerindeki hançerleri kalplerine saplarlardı. Senin güzelliğinin bahsedildiği yerlerde; Yusuf’un güzelliğinden söz etmek efsâneden ibâret kalır.” O sihirli, o kıvrak ve o içten sözleriyle Molla Câmi, dehşet ve hayreti ne güzel anlatır! Fânî ve güzelliği kendinden olmayan dünyevî hüsün ve cemâller insanı böyle baştan çıkarırsa, güzellikler ve kemâller, güzellik ve kemâlinin pek çok perdelerden geçmiş gölgesinin gölgesi bulunan bir Zât’ın müşâhede ve mükâşefesiyle hâsıl olan hayret ve dehşetin başdöndürücülüğünü kavramak zannediyorum bizler gibi fânîlere müyesser olmayacaktır.

Hizmet erlerinin, hizmet mülâhazasıyla, maddî-mânevî, cismânî-ruhânî bütün zevklerini sarıp-sarmalayıp, gözün, kulağın ulaşamayacağı bir kenara koymaları hizmetlerinin çehrelerinde İlâhî inâyetin cilvelerini görüp, hayretlerle, hayranlıklarla dopdolu, ve vazife-inayet arası gelip-gitmeleri ve bir ölçüde hizmetin dışında herşeye karşı kapalı bulunmaları òÊÓÕÚÊÔ†‚Ó”ÓÂÚÊÓ«å (Zuhruf, 43/32) hazine-i hâssasından ışık ordusuna husûsî bir hayret mevhîbesi olsa gerek...

KABZ U BAST

Hemen her seviyedeki insanın, değişik buudlarda yaşama yörüngesi içine girip onu te’sir altına alan “kabz u bast”, yaşadığı hayatın şuûrunda olan ve duyarak yaşayan hemen her ferdi alâkadar eder.

Kabz; tutulma, derdest edilme, avuç içine alınma, can çıkacak hâle gelme veya ma’nevî feyizlerin kesilmesi ve insanın mâhiyetindeki boşlukları i’tibâriyle, sımsıkı bir münâsebet içinde bulunması lâzım gelen ebedî feyiz kaynağıyla alâkasının sarsılması ve boşlukta kalması demektir. Buna karşılık “bast ise, yayma, açma, sergileme, ferah-fezâ bir duruma erme veya insanın, varlık içinde rahmet vesîlesi olma noktasına yükselip eşyâyı istîab haddine ulaşması” şeklinde ta’rif edilebilir.

Havf u recâ (korku-ümit) irâdî birer tavır ve Hakk yolunun sâlikleri için bir ilk menzil ve ilk nokta olmasına karşılık; kabz-bast, bir kısım irâdî sebeplerin dışında, hakîkat yolcusunun yolunu kesen veya onu şahlandırıp kanatlandıran nihâî sınırda sırlı bir alış-veriştir.

Havf u recâ, istikbâle âid, sevilip sevilmeyen şeylere karşı bir endîşe hissi, bir ümîtlenme neşvesi ise kabz u bast, halihazır itibâriyle kalbe gelen değişik boy ve renkdeki dalgaların te’sirinde, kalbin neş’eyle atması veya kasvetle kasılması şeklinde de yorumlanabilir...

Ma’rifet yamaçlarında seyâhat edenler için kabz ne ise, yoldakiler için havf, onlar için bast ne ise, yoldakiler için de recâ’ aynı şeydir.

Kabz u bast; itibârî bir mâhiyeti olan insan irâdesinin nisbî te’siri bir yana, Allah’ın elindedir. Ve “Allah hem kabz eder hem de bast eder.” (Bakara, 2/245) Bütün varlık, O’nun kabza-i tasarrufunda olduğu gibi, semâlardan insanın kalbine kadar herşeyi dilediği zaman evirip-çeviren de O’dur. “Kalp, Hazret-i Rahmân’ın parmakları arasındadır ve onu hâlden hâle çevirir ve istediği şekli verir...” Peygamber sözü de bunu hatırlatmaktadır.

Allah, dilediği zaman kalpleri öyle sıkar, öyle ihtiyâçlara boğar ki, artık O’ndan gayrı kimse o ihtiyâcı gideremez.. ve öyle de onlara genişlik ve inşirâh verir ki gayri hiçbir şeye ihtiyâç hissetmezler.

Kabz celâlî, bast cemâlîdir; birinde “vâhidiyet” sırrıyle azâmet ve ululuk, diğerinde de rahmet ve tecellî-i tenezzül nümâyandır. Birinde, zerreden sistemlere kadar bütün varlığı elinde tesbîh gibi çeviren kudretin ürperticiliği; diğerinde, bu ezip-geçen akıl almaz büyüklüğün, bu herşeyi iki büklüm eden müthiş ceberûtun hayret ve dehşetiyle tir tir titreyen ruhlara “üns” esintileri halinde iltifât ve okşayıcılık vardır.

Ne var ki, herkes bu tecellî ve bu iltifâtı aynı seviyede duyup hissedemez. Zira kabz ve bastın tecellîleri biraz da şahısların sînelerinin genişlik ve darlığıyla mebsûten mütenâsip (doğru orantılı) gelir. Evet, bir avâmın iç sıkıntısı veya gönül inşirâhı şeklinde hissettiği şeylerle; gözleri, verâlara doğru aralanmış kapı aralığından, hep gözetlenip durduğu şuûrunda olan, heyecân ve endîşe dolu hüşyâr bir kalbin, yerinde inbisât ve neş’e, yerinde de endîşe ve burukluğu bir olmayacaktır.

Herşey gibi kabz u bast da Yaradan’ın tasarrufunda ve gecelerin gündüzleri, gündüzlerin de geceleri ta’kîb etmesi misillü birbirini ta’kib eder durur. Sebeblerin âdî birer şart telakkî edilmeleri mahfûz, İlâhî irâde, kabz u bast dilimlerini daraltır, genişletir; gerilimlere iter veya sevinçle coşturur. Evet, insan bazen çok geniş bir zaman dilimini kabzın pençesine düşmeden kuşların havada uçtukları gibi pervâz eder-geçer. Bazan de bir boşluktan bir boşluğa yuvarlanıyor gibi, kabz hâlleri sıklaşır, kabz dilimleri genişler, ruh bunalır ve insan da âdeta iki büklüm olur.

İlâhî bir mevhibe olan makâmın hakkını verememe bir kabz vesîlesi olduğu gibi, çok defa günâhlar da berabe rinde kabz getirirler. Bu itibârla, kabz hâli, bir mü’min için her zaman bir teyakkuz vesîlesi olmalıdır. Gafletlere karşı tavır alınmalı, günahlar, tevbe ve iyiliklerle savılmalı ve gönül gözü bir kere daha verâlara tevcîh edilmelidir.

Bast hâli; kabzın, hayret, ürperti, yokluk ve hiçlik melodileriyle gelmesine karşılık, neş’e, sevinç ve şatahat şeklinde tecellî eder. Bu itibârla bast, öteleri müşâhedeye açılamamış ve uhrevîliklere göre akord olamamış bir kısım çelimsiz ruhlar için aldatıcı ve kaybettirici olabilir. Bu türlü tehlikeler kabz hâli itibâriyle de söz konusu edilebilir.. ama kat’iyen, bast kadar değildir. Zira, kabzla sıkışmış insan, her an vicdânıyla “sımsıkı tut beni, tut ki düşerim Sensiz!” der, cisimlerin hava boşluklarını aştıkları gibi o da hevâîlik boşluğunu aşar, O’nun inâyetiyle bütünleşir ve o kasvetli zaman diliminde, bast hâliyle ulaşılamayan noktalara ulaşabilir.

Onun için bast hâlinde bazı ruhların gaflet ve gevşekliklerine karşılık kabz hâli hemen herkes için bir teyakkuz faslı sayılmıştır.

Ayrıca, bize âid kusur ve gafletlerle gelmiş bir kabz, ilerideki bir bastın başlangıcı, şatahat ve gevşekliğe götüren bir bast da tehlikeli bir kısım kabzların sebebi olabilir...

Gerçek mü’min, her hâli, kendi çerçevesi içinde değerlendirip semere almasını bilen insandır.

Kabz u bast O’ndan birer tecellîdir bilene,

Şükr için bast yapar, kabz eder insan bilene...

FAKR U GINÂ

Fakirlik, yoksulluk, muhtaç bulunduğu şeylere sahib olamama ma’nâlarına gelen fakr; erbabınca kalben bütün varlıktan vazgeçip, sadece ve sadece abd ve Ma’bûd münasebeti içinde bulunma ve yalnız Allah’a muhtaç olma, varlığa karşı ihtiyaç alâkalarından kurtulma şuuruyla yaşamaya denir ki, tasavvufçuların “fakr”dan anladıkları da işte budur. O, halkın anladığı ma’nâda fakirlik ve yoksulluk olmadığı gibi, insanlara karşı ihtiyaçlarını izhâr ederek dilencilikte bulunmak da değildir.

Fakr; varlığı kendinden olmayan herşeyden alâkayı kesip, doğrudan doğruya Hazret-i Ehad u Samed’e teveccühten ibarettir. Bu itibarladır ki; insan bütün fâniyat ve zâilâtı kalben terk edip, sıfat ve zât-ı İlâhî’de, fânî olduğu ölçüde fakra ulaşmış ve “ «Ó‰Ú·Ó‚Ú—Ô†·ÓŒÚ—ğÈ -Fakirlik iftihar vesilemdir” fehvâsınca fahre ermiş sayılır. Bir kudsî sözde de ifade edildiği gibi, fakr, îman ve iz’ânın bir buudu haline gelince, bütün iradeler, bütün meşîetler ve bütün havl u kuvvetler silinir gider de, sadece ve sadece Allah kalır... Böyle birisinin dünyalar dolusu serveti de olsa, fânî ve zâil olması itibâriyle herşeyi vehm u hayal farzederek, sadece O’nu görür, O’nu bilir, O’nu düşünür.. ve acz u fakr şuuruyla sadece ve sadece O’na güvenir, O’na dayanır ve O’ndan başka herşeye karşı âdetâ kapanır. Nâbî merhum ne hoş söyler:

“Eyleme fakra hakaretle nazar ey Nâbî,

Fakr, âyinesidir suret-i istiğnânın

Fakr ile alâkalı bir hoş söz de Hz. Mevlânâ söyler:

†“ «Ó‰Ú·Ó‚Ú—Ô†ÃÓËÚÁÓ—Ï†ËÓ”ğË¢È†«‰Ú·Ó‚Ú—ğ†ŸÓ—Ó÷Ô††††††††††ËÓ«‰Ú·Ó‚Ú—Ô†‘ğ·Ó«¡Ï†ËÓ”ğË¢È†«‰Ú·Ó‚Ú—ğ†ÂÓ—Ó÷Ô

«Ó‰ÚŸÓ«‰ÓÂÔ†„Ô‰ÒÔÁÔ†’ÔœÈÎ†ËÓ†/Ô—ÔË—Ô††††††††††††††††††††ËÓ«‰Ú·Ó‚Ú—Ô†ÂğÊÓ†«‰ÚŸÓ«‰ÓÂğ†”ğ—ÒÏ†ËÓ/Ó—Ó÷Ô †

-Fakr, herşeyin özü, onun gayrısı ise sûret ve şekildir. Fakr bir şifa, başkası ise marazdır. Bütün âlem bir hevâ, bir çalım ve gurur, fakr ise varlığın sırrı ve özüdür.”

Aslında insan, kendi acz, fakr ve ihtiyacını îman şuuruyla görüp sezmese bile bir realite olarak o hep aciz, fakir ve muhtaçtır ki, Cenâb-ı Hakk onun bu tabiî durumunu hatırlatma sadedinde şöyle buyurur: “ ÍÓ«†«ÓÍÒÔÁÓ«†«‰ÊÒÓ«”Ô†«ÓÊÚ ÔÂÔ†«‰Ú·Ô‚Ó—Ó«¡Ô†«ğ‰ÓÈ†«§ğ†ËÓ«§Ô†ÁÔËÓ†«‰Ú/ÓÊğÈÒÔ†«‰ÚÕÓÂğÍœÔ -Ey insanlar, siz hepiniz Allah’a muhtaçsınız; Allah ise, hiçbir şeye ihtiyacı olmayan bir Ganiyy u Hamîd’dir.” (Fâtır, 35/15) Evet insan “mümkinü’l-vücûd” iken vücûda gelebilmek için O’nun tercîh, takdîr ve meşîetine muhtaç olduğu gibi varlığını devam ettirebilmek için de yine her lâhza O’nun feyz-i vücûduna muhtaçtır.

İnsanın fakr ve ihtiyacı O’nun zilletine sebep değildir. Aksine, fakrının şuurunda olduğu ölçüde izzetine vesiledir. Zira “Ganiy-yi Mutlak” olan Allah’a karşı fakr u ihtiyaç şuuru gınânın ta kendisidir. Evet insan, vicdânındaki nokta-i istinâd ve nokta-i istimdâdı duyup, hissedip O’na yöneldiği nisbette başka şeylere muhtaç olmadığı şuur ve idrâkine ulaşır ki, böyle birisi tam bir fakir olduğu halde, hiç kimseye ve hiçbir şeye karşı ihtiyaç hissetmez. Ve yine böyle bir fakir, kendi varlığı dahil herşeyi Cenâb-ı Hakk’tan bilir ve sahib olduğu şeyleri O’nun vücûdunun ziyasının bir gölgesi sayar ki, tevhîd şuurunun bu seviyeye ulaşmasına “fenâ fillah” denir.. ve iki adım ötede de “bekâ billah” vardır. Bu ma’nâ ile alâkalı olarak Hayâlî merhum şöyle der:

“Hayâlî fakr şalına çekmek cism-i üryanı,

Ânınla fahrederler, atlas u dîbâyı bilmezler.”

Fakr; evliyânın şiârı, asfiyânın hâli ve Hakk sevgisinin de en bâriz emâresidir.

Fakr; Cenâb-ı Hakk’ın, dostlarının kalbine koyduğu öyle bir sırdır ki, onunla nurlanan gönüller ma’mûr olur.

Fakr; insanın kalb gözünü, Hakk’ın tükenmez hazinelerine açan nurdan bir anahtardır; bu anahtara sahib olan dünyanın en zengini sayılır.

Fakr; gınânın kapısıdır; o kapıdan geçebilenler vicdanlarında “Mâlikü’l-Mülk” ün sonsuz definelerine ulaşırlar. Ulaşırlar da, fakrı ayn-ı gınâ bulurlar. Bu itibarla da, Hz. Cüneyd’in de buyurduğu gibi, diyebiliriz ki: “Gınâ, fakrın kemâle erme keyfiyetinden başka bir şey değildir.”

Evet, Allah’a karşı iftikâr tamamlanınca, mutlak gınâya ulaşılır.. gınâya ulaşılınca da, insan ruhu başka birşeye ihtiyaç hissetmez ki, halk arasında: “Asıl zenginlik kalp zenginliğidir” sözünün ma’nâsı da bu olsa gerek...

Evet insan, böyle bir zenginliğe erince âdetâ her yerde geçerli bir kredi kartını elde etmiş gibi olur. Böyle sırlı bir sermayeye sahip olan ise ne güçsüzdür, ne de fakir. Bir eski söz bu yeni gerçeği, hiç yoktan iyidir ölçüsünde şöyle anlatır:

Kuvvet O’nun biz güçlüyüz;

O’nun namıyla ünlüyüz,

Zirveler aşar yürürüz,

Zorluklar âsandır bize...

Malımız yok pek ganîyiz,

O’nun ile olduk aziz,

Tefekkürdür mesleğimiz

Yaş kuru irfandır bize.


KIRIK MIZRAP

Diriltici nefesin sonsuzluk bestesi.. Onda zaman geçip gitmez, ma’nâ pörsümez ve “bütün” yekpâre sevgiyi bir iffet gibi muhâfaza eder. O, her türlü mukayese ve nisbetlerin eridiği, aşk ve sevginin yıldızlı bir uykuya daldığı, sarahatlerin serbest oyunlarını denediği ve ışığın gölgeler mahbesinde ölümsüzleştiği bir vuzuhtur. Düşünce onda tecridin imbiğinden geçerken kristalleşir ve renkle, ışıkla dolu bir âvize haline gelir. İdrak üstü bir incelikle zekâya ve onunla uzvîleşen his ve duyguya ürperti veren bu sese Cibrîl kendi nefesinin rengini ve kanat çırpıp duran ilhâmın soluklarını katar ve artık o ledün âleminin şeffaf bir dalı, bir uzantısı olur. Zaten vuzuh da budur. “Neden?”, “Niçin?” ve “Nasıl?”, iç ve dış âhenk bütünlüğü içinde ve “Hikmet”i kucaklayan bir üslûpla onda cevap bulur. O kıvılcımlar ma’-rekidir. Ancak dizginler irâdenin elindedir.

Da’vâ şuuru, metafizik bir netlikle rüyâlaşır ve insan onda asil bir sükûnla hedefe yaklaşan zirvedeki ruhların ayak seslerini duyar. Hülyãların özünü bahar kokusu sarar ve ümit denen eller fecrin altın saçlarını okşar. Müjdenin lacivert bakışlarındaki huzur veren renk cümbüşü “ Kırık Mızrap”da efsaneleşerek erir ve bir sızıntı ve reşha haline gelir. Hiçlik ve yokluğu îtirafta mayalanan varlık şefkat ve tefekkür hatveleriyle zirveleşir ve bu zümrütten tepede insanın önüne bir şehrah açılır. Bir yol ki parke taşı yıldızlardır. Sonunda ise Mutlak Sevgili’ye kavuşmak vardır.

Cennet yolculuğuna çıkmış dehâ, zaman asimetrisindeki realiteleri kavrayarak bizi elimizden tutar, ışıktan kollarıyla kucaklar ve kapalı fânustaki sırlar menşûruna getirir. Orada mâzi hazân görmüş yaprak kadar ürkek, istikbal ise yüzüne zift püskürtülmüş bir kara deliktir. Bir kaşık çalsan irfânının dibi görünecek olanların yapacağı hiçbirşey yoktur. Şafaklar tüllenirken birden herşey değişir. Ateşten sîneler güneşe fer verir. Bahar, geçmeyen bir iklîm haline gelir. İstikbalin yüzünde tebessüm goncası açar. Işık süvarileri şahlanır, coşar. Ama hayat zıdların bayramıdır. Günler Rahmân elinde çevrilip durmaktadır. Dehâ, sabrın altın bağında huzur sunmaktadır. Bu sırlar menşûrunda o, Hızır’la kol koladır.

Sonsuzluk mesajı.. sancılı tecrübeler.. fânide bekâ arama cehdinin amansız kavgası.. hakikatların çıplak dünyâsı.. ızdırâbın tebessüm eden çehresi.. şişeyi taşa çaldıran hayret kuşağı.. görülmeyene göz kırpma ve nağmeyi terennüm edilmeden dinleme.. gizli bir el tarafından göze çekilen sürme veya nâtıkaya vurulan düğümü çözme.. beynin her zerresine bir güneş yerleştirme ve tefekkürün mahrem odasında meleklerle halvete girme.. tebliğ ve telkini aksiyonla şekillendirme ve ölü gönüllere hayat üfleme... İşte şiir ve şiirde gâye!.

Kırık Mızrap bir sistem ve bir ekoldür. Müntesipleri, onun şiir dünyâsında, daha nice tekevvünler müşâhede edecektir. Ancak bu tekevvün, zaman aşımına uğramayan her şiirin ortak yönüdür. Çünkü hakiki şiir her an ebed kadar yeni kalabilen şiirdir. Her devrin insanı ona, “zengin bir madene döner gibi” dönecektir.

T.Ö.V. Yayınevi


IŞIK ORDUSU

IŞIK ORDUSU

Işık ordusu, aydın nâsiyelerinde nûr,

Sînelerinde derin ve sımsıcak mutluluk.

Götürürler her tarafa kucak kucak huzûr;

Gözlerinin içinde buğulanır sonsuzluk..

Işık ordusu aydın nâsiyelerinde nûr.

Buhurdanlık gibi koku neşreden sîneler,

Ruhlarında rengârenk düşüncelerle hergün;

Bir şem’a etrafında uçuşan pervâneler,

Duyguları, düşünceleri ışıktan bütün..

Buhurdanlık gibi koku neşreden sîneler.

İrem ülkesine benzeyen bahçelerinde,

Somaki musluklarından hep kevserler akar.

Hiç hazân bilmeyen yemyeşil çevrelerinde,

Hergün bir bahar olur, hergün çiçekler açar

İrem ülkesine benzeyen bahçelerinde.

Sonsuzluktan gönüllerine nurlar dökülür,

Uçarlar ötelere ışıkdan kanatlarla.

Gökler kucak açar, onlar bel kırar bükülür,

Çözülmez azim, sarsılmayan kanaatlarla..

Sonsuzluktan gönüllerine nurlar dökülür.

ATEŞTEN SÎNELER

Ateşten sîneleriz alev dokunmaz bize;

Kor kesilip gitmiştir gelenler semtimize...

Sararmıştı benizler yüzümüzü görmeden,

Dize gelmişti düşman murâdına ermeden.

Ruhlarına azâbız, onlar bilirler bizi,

Şimşeklerle yarıştık tanırlar hepimizi.

Azgınların başında sindirici cezâyız;

Dostlara dost isek de, düşmanlara ezâyız!

Kulaklarda çağıltı mâzî gibi ırmaktan,

Dize geldi bayraklar ay-yıldızlı bayraktan.

Hasımlara tûfândık; nûr etdik çevremizi,

İsterseniz bir sorun şanlı mâzîye bizi...

Şimdi dinmiş olsa da, ruhlarda heyecânlar,

Mutlaka tutuşacak, o eskiki akkorlar...

ŞEVK UFKU

Zevk, şevk, neş’e dünyâmızda herşey gülkırmızı

Öyle mestleriz ki, bilmeyiz baharı, yazı...

İnancın sihirli şarkısı dillerimizde;

Mecnûn’unkine denk aşk var gönüllerimizde.

Elmasa dönüp gider uğrayan bezmimize,

Nurlar yağıyor nurlar, her zaman semtimize!

(Biz) dedikse, Sonsuz’dan bütün bu armağanlar,

O Kutlu’nun bağından bütün canlar, cânânlar...

Çiçekler çevrilir gibi O’na bakan yüzler;

Bu bakışlarla bahar nârası atar güzler.

Gül renkli, gümüş tenli olmalarında ne var!

Üstlerinde Sonsuz’un ezelî rengi pâr pâr..!

GENÇ ADAM

Genç adam! Düşün bir yığın dertdi ki asırlık..

Sarmış cemiyeti onulmaz pek çok hastalık.

Milletin heryanı ayrı bir illetle ma’lûl;

Beyinler sarsık, kalbler baygın, devâsı meçhûl..

Meydanlar inliyor; gâyesiz kalabalıklar..

Ve insanlar tıpkı “akvaryumdaki balıklar:”

Şaşkınlıkla gidip kâh sağa tos, kâh sola tos..

Böyle bir topluluk içinde idrâka paydos!

Bunca fezâyîle cemiyet yaşar mı? Heyhât!

Göz görmez, kulak sağır, “kapkaranlık hissiyât..”

Şehirler çirkef oldu, sokaklar zift kanalı;

Gençler serâzât, herşey hürriyet payandalı...

Hayâ yırtılıp gitmiş, iffet ayak altında,

Yalan som altın, aldatma sultanlık tahtında...

Kurt gövdenin içinde yapraklar bir bir solmuş,

Millî ruh derbeder ve millet dâğidâr olmuş...

Genç adam; bu bâdirenin bahâdırı sensin!

Yıllardır, hayâllerde, düşlerde beklenensin...

Doğrul! Kendine gel! Bak tan yeri ağarıyor

Ve ışıklar karanlık ordusunu boğuyor.

Hiç durma koş tulumban elinde dört bir yana!

Göğüsle alevleri bu bir vazife sana!

Yırtılsın bütün zulmetler, belli olsun akyol...

Gel, İslâm emânetin dönmez da’vâcısı ol!

Sensin asırlardan beri beklenen kahraman,

Gel ki, artık dizlerimizde kalmadı derman..!

KALK YİĞİDİM

Kalk ey yiğit uykudan!

Kalk ki bağrımda nâlân...

Sensiz geçen günlerde,

Dolaştım ben dünlerde

Hep mahzûn ve kederli,

Sen bizi terk edeli.

Yiğidim görün artık!

Görün ki çok bunaldık.

Canlarımız gırtlakta,

Son kelime dudakta:

Gülümse milletine!

Susadık himmetine...

Kalmadı hiç gücümüz;

Bizler bir sürü öksüz

Hep itilip kakıldık;

Eşya gibi satıldık;

Hicran üstüne hicran,

Dahasına yok derman...

Her gece hayâldesin,

Sözlerde, gönüldesin,

Bir ömür boyu böyle..

Bir defa da sen söyle!

Azıcık acı bize!

Yıkılıp geldik dize...

ŞANLI SÜVARİ

Dopdolu şevklerle çıkıp yollara düşeli,

Aştın mâniaları küheylân gibi bir bir...

Encâma ereceğin heyecânından belli;

Şahlan ki şanlı süvarim zaman sana esir!

Bir kutlu da’vâ uğruna neleri aşarak,

Hayâlinde tüllenen ötelerden renklerle..

Ruhların el salladığı ufka yaklaşarak,

Şu yanık sînelerdeki kudsî dileklerle.

Erdiğin her merhalede ayrı bir aydınlık,

Bir bezme koşuyor gibisin şimdi cânanla..

Çoktan hırıltıya düştü her yanda karanlık,

Hayretle bakıyor gökler bu yeni masala...

Yıllarca görüp duyduğumuz bir tatlı rüyâ,

Altın tahtlara kurulmuş kutlu erleriyle..

Dünü ışıktan deryâ, yarını farklı ziyâ,

Bir sır peşindeler mübârek seferleriyle.

Sonsuzluk tutkusuyla yürüyorlar ileri,

Dillerinde ölümsüzlük türküsü öteden..

Açılıyor bir bir sır âlemin perdeleri,

Görüyorlar Cenneti bulundukları yerden.

Ve yürüdükçe büyüyor arkada dalgalar,

Visâle erme kuşağında geçmiş-gelecek...

Bambaşka şeyler gösteriyor şimdi aynalar:

Bugün olmasa da bir gün mâzi dirilecek!

1985

IŞIĞA GÖNÜL VERENLER

“Mehlikâ Sultan şâirine ithâf olunur.”

Işığa gönül vermiş bu yiğitler,

Bir gece sonsuza yelken açtılar.

Işığa gönül vermiş bu yiğitler,

Geçerken her yere nurlar saçtılar.

Ruhlarını sardığı günden beri,

Solmayan güzelliklerden akisler;

Her gece rüyâlarında bir peri,

Onlara öteden türküler söyler...

Hepsi de büyülü düşmüş çöllere...

Menendi olmayan bir eşsiz dilber,

Belki uğrar diye bizim ellere,

Gözetirler dörtbir yanı beraber.

Aşk u şevkden kanatlarla günlerce,

Koştular.. içleri ümitle dolu.

Hayata âit bir yığın bilmece,

Birer birer çözüp oldular mutlu...

Sonu görünmez bir uzun yolculuk,

Onlar harıl harıl.. yollar öğünür!

Şehinşah kapısında dâim kulluk;

Ermeyen bahtsız âh edip dövünür.

Da’vâmızın kara sevdâlıları,

Varacaklar dünyânın ötesine;

Bir “yâd-ı cemîl” olacak adları

Girecekler millî ruh bestesine...

Herbiri bin gönülde yaşayacak..

Sîmâlarında ebediyet rengi.

Hâtıraları asla solmayacak,

Öte tarafdaki güllerin dengi...

Işığa gönül vermiş bu yiğitler,

Seyrettikçe çevreyi mest ü mahmûr,

Dirilip bir daha ölmek dilerler,

Ellerinde kevserler dolu fağfûr.

AKYOL

Gördüm nurlu geleceği rüyâmda bir gece,

Işıklar yağıyordu her tarafa sessizce...

Âhenkle işleyen bir saat gibiydi işler;

Bir bir silinip gitmişti asırlık teşvişler...

Ve herkes birbirine yürekten bakıyordu;

Somaki musluklardan kevserler akıyordu.

Tertemiz çehreleriyle geçerken kudsîler,

Ümitlerimize bir bir fer salıp geçtiler.

Yeni bir dünyâ kuruyorlardı; harıl harıl...

Her taraf gökle yarışır gibi.. pırıl pırıl!

Geçtikçe tekmil bu şimşek bakışlı yiğitler,

Anladım; muştusu verilen zamanmış meğer.

Civanlar gördüm yüzlerinde gariplik rengi,

Hükmettim ki bunlar, o ilk kudsîlerin dengi.

Dolaştım her tarafı usanmadan, bezmeden;

Ziyâ içenlere erdim bir ulu çeşmeden...

Şükranla gerilip gezenler vardı kolkola..

Sonra teker teker ulaştı herkes AKYOL’a...

ALTIN TENLER

Taptâze altın tenlere benzer bu yiğitler;

İniyor çevrelerine ışıktan demetler...

Sonsuzdan gelen ilhâmla doldukça dolmuşlar,

Hızır’la arkadaş olup sırlara dalmışlar...

Bir büyülü kevserle meğer hepsi de mest imiş,

Gözlerinden belli her biri bir sırra ermiş.

Tûfânlara denk heyecânları var hiç dinmez;

Polat gibi yürek taşırlar korkmaz ve sinmez...

Bilir cihân bunları, belli beldesi köyü,

Çehrelerinde fethedici gizli bir büyü..!

Ve şimdi dehâya denk bu parlak ferâsetler,

Horozu çoktan ötmüş bir kutlu şafak bekler...

DA’VÂ ADAMI

Kıvrım kıvrım Hakk’a uzanan ışıktan yolda,

Benlik adına herşeyini aşan kahraman...

Hilkata âid sırların anahtarı onda,

Büklüm büklüm bir yumak onun elinde zaman.

Durmuş göğe giden yolda rampalar kuruyor,

Ermiş Hızır’la bir sırlı halvete önceden..

Gelip geçenlere şafak mesajı sunuyor,

Bağrında tek ışığın çakmadığı geceden...

Elinde meş’ale, saçıyor nûr üstüne nûr,

Kandiller sıra sıra geçtiği her bucakta;

Atlas iklîminde her dem üfül üfül huzûr,

Tütüyor anber kokusu tüten her ocakta.

Ve yeşeriyor uğradığı yerler ardından,

Nârâ atıyor ovalar, vâdîler, yamaçlar...

Rüzgâr bahar kokusuyla esiyor her yandan,

Artık dirilip doğruluyor otlar, ağaçlar.

Sonsuz’la içiçe onun düşünce dünyâsı,

Dilinde bir yanık türkü, gönlünde heyecân;

Gözlerinde rengârenk âhiret haritası,

Benliğinde nokta nokta ötelere imân...

İDEÂL RUHLAR

İnsan yüksek ideâllerle yaşar;

Çocukluk ufkunda tatlı rüyâlar,

Gençlikde ağaran zengin hülyâlar,

Ardarda beliren sırlı verâlar..

İnsan yüksek ideâllerle yaşar!

Bahar çağlar gözlerinin içinde,

Düşüncede dirildiği demlerde..

Bir âhû peşinde, ıssız çöllerde,

Ölüp ölüp dirildiği günlerde

Bahar çağlar gözlerinin içinde...

Ufku engîn dertlilerle iç içe,

Bakışlar hüzünlü, sîneler gamlı,

Havârîler gibi ahd ü peymânlı

Nâm u nişân bilmez, va’de vefalı;

Ufku engîn dertlilerle iç içe...

Sonsuzlukla gülümseyen yüzleri,

Ayrı bir beyân, ayrı bir ifâde..

Öteyle sermest, ellerinde bâde,

Gönüller ararlar temiz ve sâde,

Sonsuzlukla gülümseyen yüzleri.

Kaf dağından ağır yükleri çekmek,

Bir ömür boyu mukaddes ızdırâp;

Lâubâlîlerce herşey bir serâp..

İdeâl ruhlar için şevk ü târâp,

Kaf dağından ağır yükleri çekmek.

AKINCI TÜRKÜSÜ

Atlasdan cepkenli yiğit akıncı!

Dönmedin geriye bunca yıl oldu.

Gözlerim yollarda ruhumda sancı,

Elimde güllerim buruşup soldu.

Gezdiğim yerlerde hep seni sordum;

Şimdi gelir diye hayâller kurdum.

Günler geçti ben: “Yarın!” deyip durdum,

Bin hafakan sînem boşalıp doldu...

Ger dizgini artık, şahlansın atın!

Ger ki, va’dedilen günler pek yakın!

Ufukta bahar var, unutma sakın!

Zulmet silindi her yöre nûr oldu.

DERTLİ SÎNELER

Sîneler dertli, ruhlar sıkılmışsa kederden,

Gözler buğulu, gamla inliyorsa geceler,

Ve hele “diriliş” emri gelmişse kaderden,

Her taraf canlanır, herşey “Baharı!” heceler.

Hiç durmaz, hep ümît peşinde yol alır alan,

Yüreğindeki ateş ocaklardakine denk;

Kıvrım kıvrım sonsuza doğru koşar her zaman,

Yol bitip yolcu ışığa ulaşıncaya dek...

Göründü ufukta nûr, karanlıklarda hummâ,

Uçuşuyor yarasalar şaşkın ve elemli;

Gözsüzler için korkulu bir yeni muammâ,

Hicranlı ruhların şafağı olduğu belli.

Yılları gam üstüne gam geçenlere bayram!

Sarsılıyor eski meyhane tâ temelinden...

Geleceğe selâm, gelenlere binler selâm!

Dönüyor şanlı akıncı artık seferinden...

MİLLET RUHU

Bir yiğit vardı gömdüler şu karşı bayıra...

Arkadan kefenini, gömleğini soydular.

“Aman kalkar!” deyip üstüne taşlar koydular,

Bir yiğit vardı; gömdüler şu karşı bayıra.

Yiğidim, hele anlatıver olup biteni!

Sen dertli, vatan dertli, oturup ağlayalım...

Ağlayıp da sînelerimizi dağlayalım,

Yiğidim, hele anlatıver olup biteni.

Ses ver yiğidim, yoksa beni duymuyor musun!

Yıllar var ki hep hayâlinle oynaşıyorum,

Kalkıp geleceğin ümîdiyle yaşıyorum...

Ses ver yiğidim, yoksa beni duymuyor musun?!

Sırtımda ârdan bir gömlek, yılların vebâli,

Ümitle ışıldayan gönlüm, seni bekliyor;

Kâh göklerde uçup, kâh yerlerde emekliyor.

Sırtımda ardan bir gömlek, yılların vebâli.

Her tarafta harâb eller, baykuşlara bayram,

Köprüler birbir yıkılmış ve yollar yolcusuz,

Gelip uğrayanı kalmamış çeşmeler, susuz..

Her tarafta harâb eller, baykuşlara bayram.

İrâdelerde çatırtı, ruhlarda müthiş şok,

Târihi yağmaladı bir düzine tâlihsiz;

Değerler altüst oldu, mukaddesât sâhibsiz,

İrâdelerde çatırdı, ruhlarda müthiş şok.

Tıpkı rüyâlarda olduğu gibi diril, gel!

Beyaz atının üzerinde bir sabah erken;

Gözlerim kapalı rûhumda seni süzerken

Tıpkı rüyâlarda olduğu gibi diril, gel!

EBEDİYETE UYANANLAR

Yeni bir mevsim kızarıyor, günler şivekâr;

Rüyâlardaki o güneş çehreli nevhayâl,

Otağını kuracak bir âsûde yer arar..

İşveyle çağırıyor onu koylarda bahar,

Rûha hayat üfleyen tatlı mûsikîsiyle,

İsrâfil’in sesi, seslerin en nefîsiyle.

Ne hazân endişesi, ne de hüzünlü melâl...

Ümît iklimi her yanda sırça şadırvanlar,

Nur akıyor musluklarından, içenler mahmûr..

Bu yerde bir bir ebediyete uyananlar

Her lâhza ayrı bir vuslat hazzını duyanlar,

Sevdâya kanat açarlar inançla şen-şakrak;

Ufuklarında ağaran pırıl pırıl şafak,

Ererler hayat suyuna ellerinde fağfûr...

Bilmezler ne gurûb ânını, ne son baharı,

Kol gezer kehkeşânlar, gezdikleri yerlerde..

Her mevsim yaşarlar o güneş yüzlü çağları,

Cennetlerdekine denk tatlı hâtıraları;

Ruhları büyülenerek bir bilinmez hazla,

İki büklüm olup inlerken binbir niyâzla;

Tüllenir solmayan güzellikler perde perde...

Bir de hep melâle açık karanlık ruhlar var,

Yıllarca yaşasalar da yine ömür kısa!

Stresler, hafakanlar ve bitmeyen “eyvâhlar,”

Yaşarken çeker, giderken inler ve ağlarlar..

Önlerinde dağ, dağın arkasında yine dağ,

Sel almış ovaları, her taraf bir vîranbağ,

Gönüllerde ümîtsizlik, dimağlarda tasa...

IŞIK ADAM

Belirdi bir kır atlı;

Başı gözü polatlı;

Gözler buğulu, nemli,

Üveyk gibi kanatlı...

Geliyor dolu dizgin,

Yüreği dertle ezgin..

Izdırâb çekmiş belli,

Duyguları pek engîn.

Ululardan bir ulu,

Heyecanla dopdolu;

Dokunsan ağlayacak,

Allah’ın sâdık kulu.

Bir gariblik sesinde,

Yalan yok çehresinde..

Bakanlar anlayacak,

Işık var çevresinde.

Sür atını durmadan,

Kalmadı bende derman;

Ey metâı nûr adam!

Yok fevt edecek zaman.

Sakın geç kalma zinhâr!

İçim hasretle yanar;

Kalmadı başka sevdâm,

Ağar ufkumda ağar..!

Artık bende’nim bende’n,

Ayrılmam asla senden!

Al beni de yanına;

Vaz geçdim cân u tenden...

Sorma kim olduğumu!

Düşüp-doğrulduğumu;

Eriştim ummanına,

Unuttum boğulduğumu...

BÜYÜK ÇİLEKEŞ

Kan ter içinde yaşadın kan terdi pazarın;

Yokdu vefâdârın...

Sînelere çarpıp geçiyordu âh u zârın..

Ateşten efkârın...

Mağmâlar gibiydin yalnız kaldığın günlerde..

Derdin perde perde;

Hasretle geçip gitti hicrân dolu anların;

Müthişdi kararın:

Nurlar yağıp karanlıkları boğuncaya dek,

Bu kavga sürecek..!

Aşk rehberin olmuştu, mefkûren de dildârın;

Coşkundu esrârın...

İnleyip dolaştın çöllerde.. çöldü her yöre:

Ova, dağ ve dere...

Bahar müjdelemiştin, tüllenmeden baharın,

Ümitten diyarın..

Göçüp gittin bir gece tan yeri ağarırken..

Ak horoz öterken...

Hep anıp durmuştun, erdin vuslatına Yâr'ın..

Gönüller mezarın...

HAK ERLERİ

Gölgesine pervaneler koşar kudsîlerin,

Sîneleri güneşin tâç tabakasına denk..

İnim inim ve güvercin kalbi gibi ürkek,

Cennetler kadar şirin sonsuzluk kadar derin;

Gölgesine pervaneler koşar kudsîlerin.

Bir ayna gibi parıldayan çehrelerinde,

Öteden esip gelen nûr hüzmeleri çağlar.

Bin râyihayla eser iklimlerinde rüzgâr;

Sonsuz sükûna erer insan çevrelerinde..

Bir ayna gibi parıldayan çehrelerinde.

Hayat üfler geçerler geçtikleri her yere,

Avuçları içinde toprak altın kesilir..

Ve şeker-şerbet olur dudaklarında zehir.

Bir bir kapıları aralanmış sînelere,

Hayat üfler geçerler geçtikleri her yere.

Sözleri Sonsuz'un çerağları gibi pâr pâr,

Ufuklarında bulut, bulutlar da yüklüdür..

Sînelerinde mağma, mağmalar köpüklüdür,

Söyler, söz cevherinden çeşmeler akıtırlar,

Sözleri Sonsuz’un çerağları gibi pâr pâr.

Büyülü soluklarından gebe kalan zaman,

Bir kutlu doğum sancısıyla hep kıvrım kıvrım..

Ve anladık; bu milletin, bu, benim baharım!

Işığını, rengini öbür âlemden alan..

O büyülü soluklarla gebe kalan zaman.

MAVİ RÛYÂ

Renk renkdir gurûp olduğundan beri,

Gökkuşağına inat bütün semâ.

Tül tül büyüsüyle karanlık amâ,(1)

Rüyâdaki Cennetlerin benzeri...

Varlık nurdan mesaj O bilinmezden,

Gayrısı hep masal üstüne masal..

Sînede azap başkasıyla visâl,

Koş vuslatına koşacaksan, tezden!

İnsan sayılır mı gafletle yatan!

Burası, yolculara bir ilk durak..

Eşyâ O’nun mührü ağaç, taş, toprak,

O’nu tanımazsan kendinden utan!

Uğradığın gibi çık git buradan,

Bak seni bekliyor ötede gözler..

Ayın ondördü gibi gökçek yüzler,

Hele yolunu gözlerse Yaradan...

(1) Amâ: Varlığın eter ötesi safhası veya semâların bir bulutsu görünümünde olduğu ilk an... Tasavvufta vâhidiyyet tecellisi.

KARANLIK BOĞULURKEN

Şafak çokdan sökdü, ufukda ışık cümbüşü,

Zulmetler hırıltıda, soluk soluğa nurlar.

Çözülüyor bir bir ufkumdaki sis ve duman,

Ve sökün söküne her yanda ayrı bir bahar...

Yollarda bir nesil var sanki fetih ordusu,

İki büklüm olmuş rükûa varıyor surlar.

Tâlihime tebessüm ediyor arz u semâ,

Ve bir zafer tâkına doğru gidiyor yollar..

Şanı, şerefi destanları aşacak o gün,

Dostlar şahlanır, düşmanların yüreği hoplar.

CANLI İRADELER

Meltemler gibi üfül üfüldür bazen kader;

Zaman zaman da bir poyraz gibi zorlu eser...

Koca dağlar önünde toz-duman olur gider,

Ayakları baş, başları da yerle bir eder.

Bazen olur dertli sîneleri okşar geçer;

Bir bakarsın mutlu çehrelere gamlar serper...

Bir sırlı program ki, aslâ aklımız ermez,

Sırlara açık ruhlardır ki hiç dize gelmez.

İnan ve şaşkınlığa düşüp sakın yıkılma!

Güzellere göz kapayıp çirkine takılma..!

Dağların güneşe baktığı gibi O’na bak!

Hep nûrunu kolla, zulmeti bir yana bırak!

Ârifler gibi dön-dur hâdiseler içinde!

İyi yanlarını gör zevkin de, kederin de..!

Gamı-tasayı bırak.. irâden canlı ise!

Ümît kaynağı ol, olabilirsen herkese!

Bir âsûde bucak arayan hep sana koşsun..

Girenler iklîmine şevk u târâbla coşsun...

ŞEVK YOLU

Arkadaşlar, arkadaşlar

Şevk mezhebi yoldur bize!

İmâna doymuş yoldaşlar,

Dikenler hep güldür bize!

Şükür, gördük Hak yüzünü,

Bulduk özlerin özünü,

Minhâc ettik her sözünü,

Beyânı bürhândır bize.

Kuvvet O’nun biz güçlüyüz;

O’nun nâmıyla ünlüyüz..

Zirveler aşar yürürüz;

Zorluklar âsândır bize.

Malımız yok pek ganîyiz;

O’nun ile olduk azîz.

Tefekkürdür mesleğimiz;

Yaş-kuru irfandır bize.

Ova-oba, bütün çöller,

Her yanda zikreden diller,

Rengârenk açılmış güller,

Her biri beyândır bize!

Şevkle hizmet şiârımız,

O’nu düşünmek kârımız,

Evvel-âhir âvâzımız:

Kitabı imâmdır bize!

O’nu bilip O’nu bulduk,

Hüzn ü yeisten kurtulduk;

Bulanıktık.. ve durulduk,

Rahmeti ummandır bize.

BU YİĞİTLER

Bir tulû’ kadar gurûbu seyretmek de tatlı,

Rûh, bir kısım sihirli duygularla kanatlı..

Her gurûb, bir tulû’a emâre bu âlemde,

Karanlığın arkasında ışıktan bir perde.

Geceleri gökler pırıl pırıl çehresiyle,

Hep bir türkü söyler o müthiş hendesesiyle.

Sessiz, durgun ve dupduru iklîmiyle semâ,

Bize göz kırpar.. arkasında ayrı bir dünyâ...

Hazân kış güftesiyle gelir, bestesi bahar,

Karın-buzun bağrında mayalanır çemenzâr!

Gurûbda sırlı renklerle tüllenir yamaçlar,

Öteden gölgeler gibi salınır ağaçlar..

Bir başka âlemden gelip sarkmış gibi dal dal,

Herbir dalda ebediyeti seyreder hayâl...

Bir gizli pancur açılmış gibi ötelerden,

İnsan sıyrılabildiği sürece kendinden;

Uhrevî besteler duyar gönlünün sesinden..

Cennet nağmeleri dinler kendi nefesinden.

Coşar ve şahlanır ruhlar vuslat hayâliyle,

Yârın ışıklarla süzülen yâl ü bâliyle...

Ruh bu rüyâ âleminden uyanmak istemez;

Bu âleme erenler aslâ geriye dönmez!

Gözleri süzgün, O’nu görür, O’nu sezerler,

Ellerinde aşk kâsesi hep mahmûr gezerler.

Sonsuzluk şarabıyle sermest ebedî rindler,

Her zaman ışık türküsü söyler bu yiğitler...

IŞIKLA ÇARPAN SÎNELER

Işıktan sîneler yaşar hep hâtıralarla,

Sıyrılmış görünürler bugünden, gelecekden,

Bir başka olur ülfetleri kışla - baharla,

Çark hazla döner - durur, şevk dinlerler felekten.

Vuslatta firâk, firâkta vuslat hülyâları,

Bir sihirli düş ki hiç, uyanmak istemezler.!

Yâr yolunda yanıp kül olmaktır rüyâları,

“Cennet’e gir” denilse, ihtimâl dilemezler..!


SOLUKLAR

O’NUN YOLUNDA

Bulanlar Hakk’ı buldu, buldular cân içinde.

Kalanlar yolda kaldı, kaldılar zân içinde.

Arayan bulur mutlak, miskine bulmak ırak,

Kuluna O son durak, gönülden hân içinde...

O’nu dost bilmeyen ruh, yokluğa ermeyen rûh,

Uğrunda ölmeyen rûh, kaldı hüsrân içinde.

Haydin dostlar varalım! Yâr eline erelim!

Gül cemâlin görelim! Nurlu bir ân içinde.

Dünyâ gaddâr ve yamân, etraf sisli ve duman,

Böylece kalmak ziyân, en az zamân içinde.

Bizler yolcu O gâye, O’na ermek ne pâye!

İmân buna sermâye, ve bir (emân) içinde...

IZDIRÂP

Izdırâp, gece yarısında vuran gong gibi,

(Tın tın) ötüp yüreğimi hoplatır âniden...

Eski hülyâlarım ki, yok hiçbirinin dibi,

Bağı kopmuş inciler gibi dökülür birden...

Izdırâp, yalnız kaldığım anlardaki dostum,

Rûhumu saran hafakan, kafamda yanan kor.

İnleyeyim derim.. inleyemez yutkunurum;

Yanıp da dışa sızdırmamak doğrusu çok zor...

Izdırâp, gecelerde kendini hissettirir;

Söyler ayrı bir buudda söylediği şeyi...

Her ızdırâp bir kısım ilhâmlar da getirir,

Hatırlatır bizlere insanlığı, sevgiyi.

Gecede bir sürü ilhâm, bir sürü de azap,

Ve, düşünce kuşağında hep doğum sancısı..

Azapsız dimağların görecekleri serap,

Sancılar değil; sancı çekmemek en acısı...

Ey ızdırâp; anladım ki herşey senin ile!

Sen Hakk’a giden yollarda vuslata vesile...

ÖTELER

Gelenler bu dünyâya gidiyor birer birer;

Hergün ruhlara çarpan kederli birkaç haber...

Öteye inanmayan sînelerde burkuntu;

Onlar için çılgınlık saklanacak tek kuytu.

Perişan dünyâlarında herşey mâlihülyâ;

Ruhlarında (ebediyet) bir karanlık rüyâ..

Nâsiyelerinde sopsoğuk yokluğun eli,

Hayat-ölüm iç içe çehrelerinden belli...

Bilginler, “Gitmek tabiîdir!” tesellîsinde,

Lâkayd olanlar, henüz bedenin pençesinde:

Birşey duymamak için (çakır-keyf) olmak gerek;

Zavallı! Bu hezeyanla eriyip gidecek...

Zaman durmadan öğütüyor ve durmuyor çark,

Çıkacak bir meçhûl an önlerine son durak..!

İlmin o iddialı huzur tesellîleri,

Avutamaz tımarhanedeki delileri...

Bize göre birdir ilk varoluş, son diriliş;

Bu kutlu yolculukta gâye, Sonsuz’a eriş.

Herşey bir başka, inancın pembe dünyâsında,

Beklenilen mutluluk ölümün verâsında...

UHREVÎ ESİNTİLER

Hissediyorum yavaş yavaş ihtiyarlığı,

Çatladı artık hayat rüyâsının billûru..

Kirpiklerimin ucunda ötelerin nûru..

Bir başka aydınlık görüyorum yaşlılığı...

Gençlik tutkularından uzak, hep ötelerde,

Tülleniyor gözlerimde Sonsuz’un serhaddi.

Zaten bir zaman rûhumu saran hayâlimdi,

Şimdi gönlümde ağaran şeyler perde perde...

Artık ne şafak arzusu, ne akşam tasası;

Yok düşüncemde hiçbirinin o eski yeri;

Aynı şey bence dünyânın lezzeti-kederi,

Meltemi-sabâsı ve tûfânı-fırtınası...

Ne eski köşkler, ne yeninin gökdelenleri,

Ne kırların lâlesi, zambağı, papatyası;

Ne yokluğun acısı, ne varlığın safâsı;

Ne de dünün dillere destan ma’mûreleri..

Artık hiçbiri birşey anlatmıyor kendince.

Felek devirdi hepsinin kâsesini bir bir..

Ve şimdi dalgalanıyor derûnumda tekbir:

“Allah bes bâki heves!” işte hayat bu, bence.

Geceler gündüzlerle içiçe ve aydınlık,

Yıllarca kaderden beklediğim buymuş meğer;

Uğrunda bin ömür fedâ edilmeye değer,

Bir dünyâ ki, yok hiçbir yöresinde karanlık...

Elvedâ gece gazelhanlığına, elvedâ..!

Ve yarasalar yarasalarla kalsın artık.

Işık dalgaları içinde yüzerken varlık,

Karanlığa türkü söylemek bir kuru sevdâ...

RÛHUN RÂBITALARI

Taptâze bir bahar tütüyor az ötelerde,

Kokusuyla her rûhu tentene gibi sarmış.

Güneşi hiç batmayan o eski tepelerde,

Meğer bir başka gündüzün şafağı ağarmış!

Ürperten girdaplarıyla hassas yüreklerde,

Birer doldurulmaz derinlik oyan geceler;

Aydınlığa açık gönüllerde, perde perde,

Gündüz gibi ağarır, Cennetleri heceler...

Her akşam inançlarında tüllenen emeller,

Rüyâlarla en tatlı arzular gibi çağlar.

Rûh bu hülyâ içinde düşer, kalkar, emekler;

Hep Sonsuz için inler, hep Sonsuz’a dil bağlar.

Ufuklar kararsa da onun ziyâsı sönmez..

Bir renkler dünyâsına doğru coşar, şahlanır..

Erilmezlere yelken açar, geriye dönmez;

Meleklerle koşar ve ışıkla kanatlanır...

Burada, yer göğe, dünyâ ukbâya dönüşür;

Ve bu hisle varlık bitevî baygın görünür.

Rüzgâr kahkahalarla eser, renkler gülüşür,

Bu duyguyla insan ebediyete bürünür...

Artık ne hicranlı akşam, ne ağlayan hazan..

Rûhun râbıtalarıyla dörtbir yan masmavi.

Her sesde bir ölümsüzlük nağmesi nümâyân..

Ve bu iklimde her fânî âdetâ semâvî...

Aşk ve vuslat ihtiyacıyla var olan insan,

Ömür boyu hep bu hislerle yoğrulur durur..

Gönlünde buğu buğu billûrlaşan ma’nâdan,

Öteleri duyar ki, bence murat da budur.

YAKÎN GELİNCEYE DEK

Ruha açılan kapı,

Ötede sırlı yapı;

Çileli yolun sonu,

Yolların en uzunu..

Her yanda mavilikler,

Her köşede şenlikler,

Üstüste göğe doğru,

Yolda ışık ve buğu.

Şimşekler oynar yer yer,

Rüzgâr öfkeyle eser..

Nurlar yağar ardından,

Nurlandırır Yaradan.

Bulutlanır semâlar,

Zikzaklaşır düz yollar.

Kararında kalmaz hiç,

Ne keder ne de sevinç:

Elemler, zevklere denk,

Yakîn gelinceye dek.

Bedenin yüzü yerde,

Rûhunki tâ göklerde..

O büyük gün ilerde,

Doğmakta perde perde...

İNANCIN ATLAS İKLİMİ

İnançsızlık içinde bir gece garibliği,

Kapanıyor yüzlere kapılar perde perde.

Bir zifiri karanlık ki ruh mübtezelliği,

Kesmiş yolları kara delikler az ilerde..

Işığa balçık çalındığı yerde...

Hülyâ, zulmet içinde dönen bir dolap gibi,

Ne gelen biliniyor, ne gidenden haber var...

Yeis bir derince kuyu ki, bilinmez dibi,

Sâm gibi eser o iklimde esince rüzgâr..

Bütün varlık kaos, eşya sitemkâr...

İnanca açık ruhlar gökyüzü gibi parlak,

Ve bir sırlı derinleşmekde “ân”lar, saatler..

Yeryüzü güzellikler meşheri yaprak yaprak;

Üstüste yollar Cennetlere doğru ilerler.

Yollarda coşmuş gökçek yüzlü erler...

Tül tül bulutlar altında bitmeyen bir bahar,

Salar kendini ruh uyanılmaz bir uykuya;

Gönül yaydan boşalan ok, şikârını arar;

Gittikçe tüllenir karşı ufukta bir ziyâ..

Ve ilerde nâmütenâhî derya...

Sonsuza yelken açarlar bu derin hülyâda,

Yeşerir düşler o binbir hâtıra zevkiyle..

Sonra vuslata ererler bu tatlı rüyâda,

Sînelerine dökülen sonsuzluk şevkiyle..

Rûhun bir düzine zaferleriyle...

HÜLYÂLARDAKİ GERÇEK

Hayâlimle oturdum o eski bahçelerde,

Bir devri şen-şakrak yaşadığımız yerlerde..

En tatlı rüyâlara açıldım perde perde,

Saâdetlerle coştuğum kutlu tepelerde..

Hayâlimle oturdum o eski bahçelerde...

Derken kasvetli bulutlar ufuktan silindi,

Bin hâtıra zevkiyle gökten baharlar indi.

Cennet yamaçları gibi renkli ve derindi;

Şafağın ağaran dağları bir bir gerindi,

Derken kasvetli bulutlar ufuktan silindi..

Bir yol parıldıyordu az ötede gümüşten,

Yolda ışık vardı geçmişteki tatlı düşten..

Düşler, mesajlar sunuyordu öze dönüşten;

Tam sînelerdeki med vakti bu köpürüşten,

Bir yol parıldıyordu az ötede gümüşten.

Saldım kendimi bir âleme ki, yok serhaddi,

Silinip gitti hayâlimden ne varsa maddî..

Hummâlı gözlerimde yaz rüyâları şimdi,

Çoçukluğumdan beri kurduğum hayâlimdi..

Saldım kendimi o âleme ki, yok serhaddi...

GÜNEŞ DOĞACAK

Ey mâyesi nurla yoğrulmuş millet!

Hele dişini sık az daha sabret!

Aman, sönmesin sînendeki himmet!

Son durağın “Devlet-i ebed müddet...”

Hiç durma yürü ki, yollarda gözler!

Durmuş şehid baban yolunu gözler

Geril, koş! Seni bekliyor pürüzler

Gel artık sevinsin kederli yüzler..!

Belli, da’vâ büyük yollar da uzun;

Ne gam! Yolcusu olmuşsun Sonsuz’un.

Kutlu Rehber bu yolda kılavuzun..

Lafı mı olur artık, karın-buzun..!

Nasıl olsa bir gün güneş doğacak;

Çevreye yeniden nurlar yağacak;

Dağ-dere, ova-oba bucak bucak,

Işık gelip karanlığı boğacak...


O’NUN DÜNYÂSINDA

EZELÎ NÛR

Nurdan çehrendeki bu nikab da ne?

Güneşlere tâç giydiren ışıkken

Hep hicranla bunca yıl bunca sene

Geçmiş gidiyor.. baharlar beklerken..

Doğ ruhlara arşdan gelen bürhanla

İnlet dört bir yanı altın sadânla

Hayat üfle sihirli râyihanla

Hak adına üfül üfül eserken..

Konuş ki hatipler haddini bilsin

İlâhî nefhanla ruhlar dirilsin

Sâyende tâ zirvelere erilsin

Başlamış gökler de bunu dilerken..

Ey mukaddes Kitab ey ezelî nûr

Ey iklimi ziyâ etrafı huzûr

Son demde bir kere daha ne olur

Ağar, ışık karanlığı boğarken..

Bahar olmasa da sonbahar olsun

Cihânlar bütün âvâzınla dolsun

Yeniden nâmın her yanda duyulsun

Şu fânî ömürlerimiz biterken...

GÖNÜLLER TAHTIN

Rahmetle doğup zahmetle içiçe büyüdün

İnâyet oldun bize, inâyettin Ezelden

Bir uğrakdı dünyâ gelip “öte”ye yürüdün

Işık verdin âleme, ışık aldılar Sen’den.

Kapkaranlıkdı cihânlar Sen gelmeden evvel

Çehrenden akan nûrdan aydınlandı dört bucak

İçlere saldığın irfan dünyâlara bedel

Uyandık sâyende ve insanlık uyanacak!

Kurtuluş sabahı asrında, kurtulduk tekmîl

Takılıp yolda kalanlara yazıklar oldu

Bir hamlede ettin zulmeti ışığa tebdîl

Silindi kasvetler her taraf nûrlarla doldu.

Otağın bitevî yeryüzü, gönüller tahtın

Bir sultanlık kurmuşdun Süleymân’dan ileri

Melekleri gıptaya salan zümrütten bahtın

Sana tebessüm ediyordu ilk günden beri

Feyzinle gül bahçesi olan düşkünler bağı

Şimdi dağınık zülüflerin gibi târ u mâr

Toprak nemrut bitiriyor, çağ firavun çağı

Küfür ve ilhatla esiyor esince rüzgâr.

Teşrîfinle altın renge boyanmıştı gökler

Şimdi simsiyah çehresiyle âdeta zar zar...

Yollar garip, yolcular düşer kalkar emekler

Ve dudaklarının suyuna susamış bahar

Bak kıyamet ışığı var aynalarda bugün

İblis keyfinde; cehenneme körük çekiyor

Bu üstüste kasvetten göz nemli, gönül üzgün

Kalk bunlara bir “Dur” de, deki zaman geçiyor.

Tanyeri ağaralı bir hayli zaman oldu

Yolunu bekleyenlerin canları dudakda

Henüz Sen gelmeden ışığın ruhlara doldu

Bir ümit dolu intizarla gözler ufukda...

BENİ YALNIZ BIRAKMA

Gönlüm gözüm Sen’in ile açılır,

Geçilmezler Sen’in ile geçilir,

Adın anılınca nurlar saçılır;

Doğ rûhuma beni hasretle yakma!

Hak aşkına kulun yalnız bırakma!

Ben bir kapıkulu, Sen de Sultansın,

Yolda kalmışlara Haktan emansın,

Ben bir cesed isem, Sen onda cansın;

Doğ rhuma beni hasretle yakma!

Dost aşkına kulun yalnız bırakma!

Âşıklar ararlar Sen’i her yerde,

Dudağın şerbeti dermandır derde..

Ben bir dertli isem dermanım nerde?

Doğ rûhuma beni hasretle yakma!

Hak aşkına kulun yalnız bırakma!

Bir yüzü karayım pek çok vebâlim,

Düşe-kalka, kalmadı hiç mecâlim..

Bilmem ki ötede ne olur hâlim..?

Doğ rûhuma beni hasretle yakma!

Hak aşkına kulun yalnız bırakma!

Bir zaman mevsimler bütün bahardı,

Korkarım o günler bir bir karardı..

Merhamet! Yollarım bir sarpa sardı..

Doğ rûhuma beni hasretle yakma!

Dost aşkına kulun yalnız bırakma!

GÖNLÜMÜN GÜLÜ

Sen’i seven her ruh uludur ya Resûlallâh!

Gönlü-gözü onun doludur ya Resûlallâh!

Cemâlin pertevinden zerre şevk alan billâh,

Kapının ayrılmaz kuludur ya Resûlallâh!

Beklemez bir başka iltifât Sana erenler,

Semtin iltifat buğuludur ya Resûlallâh!

Gönül gözleriyle bir kere seni görenler,

Onlar ruhların bir koludur ya Resûlallâh!

Uçuşur ikliminde altın kanatlı kuşlar,

İklimin kuşların yoludur ya Resûlallâh!

Cennet yamaçları gibidir orda ufuklar,

Cemâlin bu ufkun tülüdür ya Resûlallâh!

Sana ermek imanlı gönüllerin rüyâsı,

Seni bilmeyenler ölüdür ya Resûlallâh!

Vuslatın, bu garip kıtmîrin her dem hülyâsı,

Bu benim gönlümün gülüdür ya Resûlallâh!

AYYÜZLÜ

Ay yüzlüm, apaçık sözlüm rûhum Sana kurban;

Gönlüm Sana hayran!

Nergis bakışlarının te’siri ne de yaman!

Sultânım el amân..!

Bak sînemde bir ok var, derûnumda bir acı,

Sen’dedir ilâcı...

Ey varlığı nûr, dünyâsı sürûr, sözü Kur’ân!

Her derdime derman...

Pür âteşim bırakma beni hicranda zinhâr!

Rûhumda âh u zâr...

Hem mahzûn, hem de perişan derdlerle kıvrandım;

Kapına dayandım!

Bilmem başka ocak, başka ateş, Sana yandım;

Sen’inle uyandım.

Ey dünyâya arşdan gelen nûr, ey meh-i tâbân!

Aydınlattı ziyân...

Hayâlimle gezip yine dîdârını andım;

Aşkınla kıvrandım.

Ey taptâze gül, kâkülü anber, saçı reyhân!

Câziben ne yaman!

Görmemiştir cihânda gözler Sen gibi dilber...

Güneşlerden enver...

Aç lütufla bağrını aç ki kıtmîr kulundur!

Dergâhın uludur...

Deryalar gibi kereminden bir katre ihsân,

Ey gönlüme Sultân!

Lütfeyle ne olur bildiğim başka kapı yok!

Derdim herkesden çok.

SEN

Bakıp seni gören âşık

Başka cemâli neylesin?

Dostluğuna eren sâdık,

Başka visâli neylesin?

Kulaklar duymuşsa sesin,

Duyar mı ağyâr nefesin!

Gönüllere Sultan Sen’sin,

Gayri âmâli neylesin?

Ağızlara şerbet-şeker,

Zikrinden var ise eser,

Sevgini tadmışsa eğer,

Kaymağı-balı neylesin?

Gönül Seni sevmiş ise,

Her emrine ivmiş ise,

Varıp Sana yetmiş ise

Mâl u menâli neylesin?

Fakirler Seninle ganî,

Âcizlerin tek güveni

Şevk ile ananlar Seni,

Derd ü melâli neylesin?

YASLI DUDAKLARDA TEBESSÜM

Her lâhza bir ayrı bahardır gönlüm Sen’inle,

Yüzüne nûr saçtığın gökkubbenin altında..

Güneşlere tâc giydiren o Kutlu Elinle,

Sır kapısını açtığından beri katında..

Yeryüzü tıpkı bir Cennet varlık harmanıyla;

Tekmil bezmine ermişlerin başları tutkun.

Dünkü şu köhne cihân dahi dörtbir yanıyla,

Sunduğu kadehin sermesti olmuş Sonsuz’un...

Yaslı dudaklarda beliren tebessümlerden,

Artık gök kapılarının açıldığı belli.

Meltemler esiyor amber kokulu günlerden;

Ay kadehini toprağın bağrına dökeli.

Gecenin kıvırcık saçları darmadağınık,

Aklın dizginleri semânın eline geçti..

Sözü Başbuğlar Başbuğu söylüyor uyandık,

Sevinin bir kasvet dolu devir daha geçti!

Geçti geçiyor bir bir önü-sonu olanlar;

Sonsuz’un boyasıyla boyananlarda huzûr..

Ölüm diyarında ölümsüzlüğü bulanlar,

İçlerinde aydınlık ve çevrelerinde nûr.

Onların hiç solmayan baharları yanında,

Sönük bir masaldan farksızdır irem bağları..

Ve gidip sonsuzla bütünleşen ruhlarında,

Birden duyar ve yaşarlar aydınlık çağları.

Eskiyen eskiyip gitti söz eskimeyende,

Ölenlere merasim kalanlara ta’ziye..

Ve artık boynunu kaptırdı ilhâd kemende,

Muştular geleceğe,selâm şânlı mâziye!

MÜNACÂT (*)

Yâreli dilim zahmine rahmeyle İlâhî!

Aç kapını lutfet bu günahkâre İlâhî!

Yüzüm süreyim eşiğine kovma ne olur;

Yeter artık dolaştığım âvâre İlâhî!

Yıllarca bâb-ı kereminde inleyip durdum;

Ah u efgânım hicrâna emâre İlâhî!

Gerçi isyanla âlûde yaşadım her zaman,

Yine de keremler kıl bu nâçâre İlâhî!

Yakma nâr-ı ağyâre yanayım ocağında,

Püryân-ı aşk olup erem şikâre İlâhî!

Dağlar kadar isyanımla nihayet kapına,

Döndüm tasmalı boynumla, bîçâre İlâhî!

Kıtmîre lûtfet dursun artık efgân u zârı;

Varam her cilvesi bin-şevk Settâr’e İlâhî!..

EY NEBÎ - 1

Hicranla yandı gönlüm hâlimi sormaz mısın?

Dil ucuyla olsun melâlimi sormaz mısın?

Bilmem ki yoksa, dost vefâsından şüphen mi var..!

Lûtfedip bir kere hayâlimi sormaz mısın?

Dostlara ülfet yağdı, bize iltifat yok mu?

Kebab oldu sînem âhıma itimat yok mu?

Yüz sürüp izine bekledim ilk günden beri,

Yoksa bende Sen’in sevgine istidat yok mu..?

RAVZA

Gördüğüm günden beri ey gül-i ra’nâ seni,

Gözlerim yollarda ol gözleri elâ seni..

İstemem kalsın artık gönlümde gül arzûsu,

Ararım her yerde ey kâmet-i bâlâ seni.

Sarmışdı rûhumu köyünün anber kokusu,

Dolaştığım her yerde duymuştum cânâ seni..

Bahçenin içindeki yemyeşil fistanınla,

Gördüm güzeller arasında müstesnâ seni...

EY NEBÎ - 2

Gözlerim yolunu sînemdeki tepelerde,

Gönlümde belirdin de daldım kaldığım yerde;

Hayâlin ağarırken ruhumda perde perde,

Gözlerim yolunu sînemdeki tepelerde...

Sen, o ışıktan ikliminle en tatlı rüyâ,

Sen, mor, pembe renklerle rûhumu saran hülyâ..

Kararır, Sen’i duyup Sen’i görmezsem dünyâ,

Dostlarınla elele gezdiğin tepelerde...


ZÜMRÜT TEPELER

ZÜMRÜTDEN TEPELER

Yeryüzünü temâşa mevsimi tam,

Zümrüt tepelere yaslanmış bahar.

Her yörede şenlik, her yanda bayram,

Buhur buhur sihirli râyihalar...

Canlılık taşıyor akan sulardan,

Nağmeler yükseliyor, kuğulardan,

Vuslat arzusuyla yüksek dağlardan,

Çağıl çağıl denizlere ırmaklar...

Haliçeler gibi her yan rengârenk,

Âdeta bir hülyâ âlemi âhenk!

Ve rüyâlardaki Cennetlere denk,

Ovalar, obalar, altın çayırlar.

Göğe ser çekmiş ağaçlar salınır,

“Hû hû” nağmeleri heryanı alır;

Hergün başka güzellikle ağarır,

Hür maviliğiyle mahmûr sabahlar.

Hayat kesilmiş heryanıyla toprak,

Çiçeklerde tebessüm yaprak yaprak;

Neş’eyle dönüyor devreden bu çark,

Gamze çakıyor sevdâlı ufuklar.

Aşk u şevkin kaynaştığı bu yerde,

Vuslata açılır rûh perde perde;

Ayrı bir hazza erer her emelde,

Vicdanında her ân Hakk’ı duyanlar.

BAHAR TÜRKÜSÜ

Mevsim gelince bir bakarsın nevbâhar olur;

“Gül açar, bülbül öter” heryer lâlezâr olur.

Binbir râyiha ile soluklanır çiçekler,

Sermest dolaşır bu iklimde kuşlar, böcekler...

Ağaçlar semâa kalkar, okşar-geçer rüzgâr,

Rüzgâr nağmeleriyle herşey rakseder-oynar.

Ölümün ümîtle gülümsediği bu yerde,

Bahar, Cennet’in çehresinde ince bir perde.

Bu perdeyi aşan rûh Sonsuz’la bütünleşir,

Burada insan bütünüyle uhrevîleşir.

Artık çok sarp görünse de yollar ötelere,

Ne gam! Uçup gitmiş ruhlar için Cennet’lere...

Ufuklar daralsa, dünyâ sıksa da insanı,

Bambaşka genişlikler verir ona îmânı.

Arayanlar bulur burada sonsuz sükûnu,

Anlar ancak inançla gerilen ruhlar bunu...

Bir başka türlü bâdeyle mahmûrlaşan gözler,

Baharı seyreder ve Cennetlerde gezerler.

Ölürken de bunlar tohumlar gibi ölürler..

Sonra öteki baharda birbir dirilirler...

BİZLER DE DİRİLECEĞİZ

Bu ülke ki gâzîler şehîdler diyârıdır,

Bütünüyle bize cedlerin armağanıdır.

Cennetleri andıran bağ ve bahçeleriyle,

Ovası obası zümrütden tepeleriyle;

Muhteşem geçmişin değerli yâdigârıdır.

Yâkut sütunlar üstünde fîrûze kubbeler,

Dört bir yanda şâha kalkmış gibi minâreler;

Hiç eskimeyen bir ma’nâ ile hâlâ süzgün,

Gökde yıldızlarla mahyalaşan o şanlı dün

Ki sönük bir rüyâdır yanında efsâneler...

Ne şarklı İsfendiyâr ne garbın İskender’i,

Hayâl edememişti bu dünyâyı hiçbiri..

Âlem henüz karanlıklar içinde yüzerken,

Ermiştik uhrevî aydınlıklara çok erken..

Ve seyrediyorduk buradan tâ öteleri

Şimdi hazân vurmuş bu lâle bahçesinde biz,

Ümît ve inkisârla yutkunuyoruz sessiz..

Hülyâlarımızda bir yeni şafaklar çağı,

Hergün daha aydınlık görüyoruz varlığı;

İhtimâl ki birgün bizler de dirileceğiz...

ÖTELER ÜZERİNDEKİ KANEVİÇE

Zümrüt gibi yemyeşil tepelerin üstünde,

Neş’elerimizi gıcıklayan ses ve soluk;

Dörtbir yanda Cennet çeşmeleri oluk oluk..

Sarıyor her an ruhları ayrı bir mutluluk

Ebedî vuslata açılan kapı önünde...

En sihirli renkleriyle gül, papatya, zambak,

Menekşe, yâsemin ve yapraklarda jâleler;

Mahmûr bakışlarıyla sümbüller ve lâleler;

Renk-ışık arası gelip giden pervâneler,

Uçuşup cilveler çakıyorlar yaprak yaprak.

Güzelliklerin akıp gönlüme gelişinde,

Duymak ve yaşamak için yanılmaz rehberim,

Hayâller. Onlarla sezer onlarla severim;

Onlarla birbaşka duyar, başka hissederim

O eşşiz güzellikler kaynağının peşinde...

Rûhun bin râyiha ile sarıldığı yerde,

Düşlerimde beliren ma’nâlardan birer iz,

Gâibden gönlüme birşeyler fısıldar sessiz,

Anlaşılmaz bir dille ki harfsiz, kelimesiz..

Ve gök kapıları gıcırdar az ötelerde.

Tabiatın soluklarını dinlerken insan,

Gönlünde hep Sonsuz’un nağmelerini duyar;

Ovalar, obalar ve sahillerde her bahar,

Bir zamanlar yitirdiği Cennetleri arar;

Yollarda pırıl pırıl ümit, yollarda hicrân..

Mecnûn gibi rastgeldiği herşeyi kucaklar;

Otu, ağacı, taşı, toprağı, canlıları..

Ve hülyâlarındaki renkli hâtıraları,

Sonra birbir aralanan tatlı rüyâları,

Bir ömür boyu tesellî der onlarla yaşar.

GEÇMİŞİN ŞEVK AKŞAMLARI

Yeni bir mevsim tülleniyor az ötelerde;

Geçmişin şevk akşamları gibi perde perde.

Her yanda üfül üfül anber kokulu rüzgâr

Kış ortasında âdetâ sımsıcak bir bahar,

Bayıltan soluklarıyla karşı tepelerde...

Şanlı mâzînin o muhteşem günlerine denk,

Füsunlu Cennet güzellikleri hevenk hevenk.

Her çizgisinde ruhları büyüleyen ma’nâ;

Her bucakta güzellikler birbirinden ra’nâ

Zambaklar, papatyalar, karanfiller rengârenk.

Sessiz bu yeni doğuşla her yan ağarırken,

Ağardı ruhlar da ateşten rüyâlar.. derken,

Canlandıran bir büyü duyuldu kulaklarda,

Ve şevkin o sihirli şarkısı dudaklarda;

Açıldık sonsuza hazır açılmışken yelken.

Önümüzde sır âleminin en tenhâ koyu,

Hülyâ gibi gezinenlerle bir ömür boyu..

Süzülüp göklerin semâvî dalgıçlarıyla,

Soluk soluğa sonsuzun kırlangıçlarıyla,

Zevk ettik-bitmesin-bitmeyen derin tutkuyu...

Bir bu kadar hazza ömürler verilse değer,

Bilmemişiz imândaki Cennetleri meğer..!

Tutsak gibi, hicranlı tahayyüllerle gamlı,

Yaşamışız her günü birbirinden buhranlı

Ve şimdi Cennet bahçesi gördüğümüz her yer.

ALTIN SAÇLI BAHAR

Bu mevsim o kadar coşkun ki sular,

Çığlık çığlık vadi, dere inliyor.

Sular gibi köpürüyor duygular,

“Gel Sonsuz’a yelken açalım” diyor.

Nur yağıyor, ışık sarmış her yanı,

Zaman artık sevinç, neş’e zamanı..

Beklemiştik mevsimlerce bu ânı,

Bir bir ölenler şimdi diriliyor...

Her yanda güzellik, her yanda âhenk,

Geçmişteki muhteşem günlere denk..

Ve bahçelerimizde hevenk hevenk,

Bir başka tadda meyveler eriyor...

Duygularla dolu esiyor rüzgâr,

Kabarıyor denizlerde dalgalar;

Enginlerde altın saçlı bir bahar,

Binbir renk ve desenle tülleniyor.

Ve, gelenler daha mutlu olacak;

Dünyâ yeniden ışıkla dolacak..

Asırlık karanlıklar boğulacak,

Muştusu ULU DÎVÂN’dan geliyor.

BEKLENEN NEVBAHAR

Mevsim döndü birdenbire bahar oldu hazân,

Gül kokularıyla esiyor esince rüzgâr.

Sonsuzluğa doğru akıyor tül pembe zaman,

Az ötede muhteşem günün şehrâyini var...

Pas tutmuş gündüzler artık bir bir çözülüyor;

Kara-buza inat ufukta sımsıcak bir yaz..

Her yörede murat üveykleri süzülüyor,

Rüyâları masmavi, ufukları bembeyaz...

Keşke güneş batmasa, asla gece olmasa!

Yollar eklense uç uca ötelere kadar!.

Karanlık bassa da, zeminin rengi solmasa!

Bir daha yalnız kalmasa asırlık yalnızlar..!

Doğan şu renk renk sabah sürsün asırlar boyu!

Yaşayalım hülyâlarımızı doya doya..

Ve hazır ısınmışken karanlıkların suyu,

Dalmasın irâdeler o öldüren uykuya...

Kızıllık yaslandı gurûba gayri zor işi,

Diyalektik yanıyor içinden mangal gibi..

Devriliyor peş peşe bâtılın dördü beşi,

En son göründü yalancı hülyâların dibi...

ŞAFAKLAR TÜLLENİRKEN

Hicrânla gezen ruhlar, hicrânla yanar-ağlar,

Birbir göçerken dostlar hiç arkaya bakmadan..

Ölüm şarkılarıyla eser esince rüzgâr

Ve söndürür geçer, tek meş'ale bırakmadan...

Yoldaş yok, dost yok ve yapayalnızlar yollarda,

Dünyâlarını kâbus üstüne kâbus sarmış;

Hazanla dökülen yapraklar gibi ardarda,

Düşenler uçup gitmiş, kalanlar da sararmış.

Rikkatle bakınca hasreti sîneme doldu;

Dalgındı durduğu yerde, bakışları ürkek..

Bugünü-yarını andı, andı ve burkuldu..

Yaşamak buysa, hayat, kabir azabına denk...

Korkuyla döner-durur afal afal o gözler,

Zihni allak-bullak, kalbi hüzünle burkulu;

Doğduğuna bin pişman, ölüp gitmeyi özler,

Dokunsan ağlayacak bahtsız, o kadar dolu.

Uyandı dün onunla beraber uyuyanlar,

Şimdi dünyâları cennetler gibi bambaşka.!

Sînelerinde ezelî nağmeler duyanlar;

Bir hamlede erdiler Hakk'a götüren aşka.

Şimdi gel kanatlan, durma süzül enginlere!

Sakın rûhuna dar gelen eb'âda takılma!

Sendedir sığmayan sır göklere ve yerlere,

Yaraşmaz sana; göğe, yere sıkışıp kalma!

Şahlan daha coşkun, daha canlı, daha gergin,

Bir hayat üfle etrafa rûhunun sesinden!

Şimdi meydanlar senin, dem senin, devran senin,

Kükre ve anlat mâzînin altın nefesinden...

Pancurlar açılmışken zümrütten tepelere,

Şafaklar pırıl pırıl ufukta tüllenirken;

Kalk ömrün ikbâlini duyur, duyur heryere!

En erken kalktığın gecelerden daha erken...

EL DEĞMEMİŞ BAHAR

Göründü ufku şûh tepelerin, mor dağların,

Yüzerken uyuyanlar en derin uykularda..

Mor pembe şafaklar tülleniyordu ard arda..

Kuğuların süzülüp gittiği gün sularda,

Duyduk ürperten soluklarını nevbaharın.

Bir mâvi sükûn sarmıştı hülyâlarımızı,

Gökyüzü ümitle göz kırpıyordu uzaktan..

Tam yapayalnız kaldığımız an dayanaktan;

İnâyet azimle bütünleştiği kuşaktan,

Morartıyordu mesajlar rüyâlarımızı.

Suyu gürül gürül çeşme coşmuştu yeniden,

Esiyordu her yörede ikbâl meltemleri.

Bir nurlu neş'e sarıyordu hemen heryeri..

Ve ömrün gönlümce geçen en mutlu günleri,

Yaşanıyordu bir kere daha en derinden.

Bir zümrüt içinde el değmemiş taze bahâr,

Tıpkı mâzînin deseni ve mâzînin rengi..

Örülüyor dantela gibi nizam hevengi,

Hasretli sînelerin hasretlerinin dengi;

Firdevsî tepeler üstünde mor erguvanlar...

Şimdi rüzgâr esiyor, çemenler ürperiyor,

Hazâna uğrayan yerlerde dipdiri güller..

Sûr sesi duymuş gibi diriliyor ölüler..

Bu hülyâlı mâvilikte onlarla beraber,

Hicrânla yanan sîneler vuslata eriyor..

KAMP GÜNLERİ

O hülyâlı günleri bizlerle yaşayanlar,

Cennet kokularının esip geldiği yerde.

Duydular Sonsuz’un bestelerini duyanlar,

Çelikten sadâlarla o sırlı tepelerde...

İnler hâlâ o yerler bir ulu velveleyle,

Tıpkı hasretmiş gibi o günkü gülyüzlere..

Şu ağaçlar, şu taşlar geliverseler dile,

Ne büyülü şeyler anlatacaklar bizlere...

Kuş cıvıltısı, yaprak sesi, insan âvâzı,

Geceleri yıldızlarla söyleşen sîneler..

Her yanda ayrı bir kalbi kırığın niyâzı;

Yemyeşil vâdi bu ulvî nağmelerle inler...

Duâyla doğrulur başlar tâ sabahlara dek,

Uyumamış gözlerde billûr billûr ma'nâlar..

Buradaki yakarış semâlardakine denk;

Yıllar geçse de gönlüm hep o günleri arar...

Akan çaya bakmış olsan ürperir ve dersin:

O şen bakışlar hâlâ gülümsüyor dibinde..

Hiç vakit fevtetmeden koşup sen de gelirsin;

Gelirsin, hemen olmasa da günün birinde...

GÖNÜLLERDE YEŞEREN BAHAR

Karanlığın gözleri uykuyla kapanınca,

Fecrin ışık ordusu gönüllere ulaştı.

O eski nurlu günleri yeniden anınca,

Hülyâlarım coştu, coştu ve bendini aştı.

Bir nûr tûfânı oldu yer, ışığa büründü;

Ayrıldı birbirinden Hak-bâtıl ve kara-ak..

Ağardı ufuk, altın saçlı bahar göründü,

Bütün yamaçlar gül, nergis, papatya ve zambak...

Yaslı dudaklar, lâle yanaklarına döndü..

Ve bülbül dilinden ruhları nağmeler sardı,

Hasretle yanan sînelerin hasreti söndü..

Bu bahar, gönüllerde yeşeren bir bahardı.

Gelin odasına benzeyen gül yuvasından,

Gözlerimize sihirli sürmeler çekildi.

Bu zeberced iklimin, suyundan, havasından,

Duygularımız coştu, gönüller deme geldi.

Aşkla yanan dudaklarda kevser kadehleri,

Cibrîl'in dolaşıp durduğu altın yollarda..

Varıp Cennet'e erenler ve daha ileri,

Süprizler gördüler O Görünmez'den ardarda.

Kelebek kanadından renk almış ağaçlarda,

Çiçekler Cennet ıtırlarıyla burcu burcu.

Ebedle büyülü bu sihirli yamaçlarda,

Sonsuzla bütünleşir herşeyin diğer ucu...

Burada eşyâ bir başka nazla yatar-kalkar,

Burada bahar çemenleri selâmlar gezer;

Burada ırmaklar köpürür "Hû" deyip akar;

Burada Firdevsî renklerle tüllenir heryer.

Burada hergün bülbüller öter, güller açar,

Gonca gamzeler çakar, gamze yürekler deler..

Renkler dalga dalga gözlere güzellik saçar,

Geçerken burda Hızır seccâde sermiş meğer...

GÖK KUŞAĞI

Gök mâvi, yer yeşil bambaşka renkler,

Bölüşülmüş herşey tam gökkuşağı;

Renk-ışık içinde duruyor insan...

Açmış ellerini birşeyler diler,

Yüzü yukarıda, gönlü aşağı..

Ona gökler dâvetiyesi imân...

Toprakdan-balçıkdan bir yüce cevher,

Öteleri gösteren eşsiz ayna;

Verâlara dönük derin ve parlak...

Haydi gayret et, sen de özüne er!

Bütünleş rûhunla, rûhunla kayna!

Hem inleyerek, hem de ağlayarak...

Bir tomurcuk gibi hep yavaş yavaş,

Güneşle yüz yüze gelinceye dek..

Kök toprakta ama, gözler ışıkta...

Göklerde başladı bu sırlı savaş,

Kıyâmete kadar böyle sürecek;

Hiç durma! Geril, koş zafer ufukda..!

MÜŞÂHEDE

Pırıl pırıl şimşekler ve damla damla semâ,

Çiçeklerin gözlerinde sihirli jâleler.

Bir hülyâ maviliğinde dağ-taş, ova-oba,

Renk, ışık arası gelip giden pervâneler.

Birden her yanı sardı altın kanatlı kuşlar,

Gözlerim kamaştı, kendimi Cennet’te sandım.

Gökkuşağından tâk altında sevdâlı başlar,

Coştum bu esrarlı melodiyle O’nu andım.

Bir şevk u târâb içindeydi baktım hilkate,

Yâ Rab çoklar hâlâ bu muammâdan habersiz.!

Dost’la başbaşayken salmış kendini firkate,

Tut beni sımsıkı Dost; Tut ki, edemem Sen’siz..!


GÖLGELER

DÜNYÂ

Burada hiç kimse durucu değil,

Hepimiz dünyâdan göçmeye geldik.

Kör olan bu işi görücü değil,

İyiyi kötüden seçmeye geldik.

Pazarcılar gibi alış-verişle,

Öbür âlem için bir sürü işle,

Az bir sıkıntı, biraz bekleyişle,

Bu çetin köprüyü geçmeye geldik.

Gelmedik buraya biz dava için,

Encâmı karanlık bir kavga için,

Dünyâlara ait bir sevdâ için,

Bizler âb-ı hayat içmeye geldik.

Kehf ashâbı gibi mağaralarda,

O en Kutlu ile mübârek GÂR'da,

Henüz ölüp gömülmeden mezarda,

Bitmeyen çileyi çekmeye geldik.

Niceler düştüler dünyâ ağına,

Vuruldular bahçesine bağına,

Anlarlar varınca son durağına,

Bizler bu bahçeyi ekmeye geldik...

HİÇ

Yunus'un rûhuna

Gönül Sen’i bulmuş ise,

Başkasını anar mı hiç!

Ateşine yanmış ise,

Başka nâra yanar mı hiç!

Sen’i bulanlar bulmuştur,

Akıp akıp durulmuştur,

Ârif Sen’inle doymuştur,

Başkasına kanar mı hiç!

Var eden Sen’sin cihânı,

Varlığın canların cânı;

Bulanlar Sen’de ummânı,

Başka göle dalar mı hiç!

Adı her yerde okunan,

Sînede dertlere dermân,

Gönülden O'na inanan,

Başkasın Rab sanar mı hiç!

İrfan deryâsına dalan,

O'na rûhun fedâ kılan,

Cemâline hayran kalan,

Başka bala banar mı hiç!

O'nu görüp O'na yanan

Yolunun delisi olan,

Arayıp özünde bulan,

Başkasını sorar mı hiç!

GÜMÜŞ TENLİ DÜNYA

Gördümdü o gümüş tenli dünyâyı,

Kapı kapı hakîkatı ararken;

Ve onun ötesindeki ma’nâyı,

Buldum bulanlarla bir sabah erken...

Artık gözlerimde tüllenen eşyâ,

Tıpkı bir kitaptı ışıktan, renkten;

Bu bildiğim arz, o göz kırpan semâ,

Bir güzel endâmla karşımda yekten;

Nergis gibi o mahmûr bakışıyla,

Gönlüme sihirli kemendler saldı..

Durup durup gamzeler çakışıyla,

Geçtim kendimden, rûhum kala kaldı...

Her nağmede büyüleyen bir sadâ,

Kulaklara çarpan, Cennet şarkısı;

Nağmelerinde füsünkâr bir edâ,

Ruhlara ninni kevser çağıltısı...

Sevdâyla yatar, sevdâyla kalkarlar,

Bu iklimde hayata uyananlar..

Yüzlerinde sönmeyen ışık pâr pâr,

Anlar bunu ancak aşkla yananlar.

Nağmeler salarlar gelip geçerken,

Zümrüt hülyâların altın sesinden;

Şevk ü târâbla coşarlar ve derken,

İlhâm soluklarlar Hak nefesinden...

Kendilerini Cennette sanırlar,

Haz duyarlar ebedler kadar derin;

Binlerce yıl ve binlerce asırlar..

Bu tâli’li bendeleri kaderin..!

Tenezzühe çıktıkları her yerde,

Tıpkı Itrî gibi bestekârlardan;

Mûsikîler dinlerler perde perde,

Zevkine doyulmayan baharlardan...

VAROLMA SEVİNCİ

Varolma sevinci bizlerde büyük mutluluk,

Ölmezliğe, solmazlığa erdik bu îmânla...

Hasretle yanan sînelerin hasreti yokluk,

Geçmiş gidiyor en mes’ûd anları hicrânla...

Binbir tûfânın kol gezdiği iklimlerinde,

Ne bir şafak ağarır ne de bir güneş doğar..

İnkâra açık dünyâlarında perde perde;

Yeis nâralar atar, zulmet ışığı boğar...

Varlık acı bir hülyâ, ölüm korkulu rüyâ;

Bütün bir hayat boyu düşer, kalkar, sürünür..

Ve dörtbir yanıyla cehennem kesilen dünyâ,

Ölüm soluklar ruhlarına, ölüm üfürür...

Bizim ötelere açık sinelerimizde,

Ne tipi boran duyulur, ne de hazan ağlar.

Zamanın kesiksizleştiği uhrevî yüzde,

Her an ayrı bir bahar açar, neş'eler çağlar...

Guruplar, vuslat perdesini aralar geçer;

Şafaklar toyla, düğünle ağarır her gece..

Ruh bu hülyâlarla en sezilmezleri sezer;

Çözülür, çözülmeyen o bir yığın bilmece...

Duygular köpürdükçe yollar inişe döner,

İnsan kanatlanmış gibi tepelere inâd..

Her dönemeçte pırıl pırıl ayrı bir fener,

Sönmeyen ışık kaynağından ki, odur murad...

YOLLARI VE YOLUMUZ

Pür heyecân yollarda

Ümît, korku ardarda

Koşuyoruz durmadan

Bir lâhza ayrılmadan

Rengârenk hülyâlarla

Billûrdan rüyâlarla...

İnançla gerilerek

Kabre girinceye dek

Azmettik dönmemeye

Dönmektense ölmeye!

Dünyâyı terkederek

Ukbâdan vazgeçerek

Acz u fakr kanadıyla

Câna can Hak yâdıyla

Şevke açık sîneler

Bizler o tâli’liler...

Yığınlar sürünüyor

Düşe-kalka yürüyor

Başsız gövdeler hepsi

Ne fikri var ne hissi

Şeytanı çok, meleksiz

İlhâmları nesebsiz

Düşünce, düşürüyor

Hep boşluğa sürüyor

Sînesinde yok îmân

Bilgisi sırf bir gümân

Akla takılıp kalmış

Mantığıyla aldanmış...

İç âlemi sis duman

Zannınca koca ummân

Bir damlada boğulmuş

Yürümeden yorulmuş...

Senin hâlin bir ihsân

Yolun Hak yolu inan

Eğil rûhunu dinle

Yer-gök bütün seninle

İftihârda berâber

Haber veren peygamber...

Bak şu aydınlık yola

Nurlularla kolkola

Hep kendi kendimize

Yollar uzuyor öze...

Yer yer tozuyor yollar

Yollarda sâdık kullar

Korksalar da azıcık

Ümît kapısı açık

Düşer yine kalkarlar

Kalkar O'nu ararlar...

Bir yerde karışıklık

Olsa, gelir bir ışık

Karanlığı delerek

Teessüs eder âhenk...

TATLI RÜYÂLAR

Bir akşam üstüydü geçmişteki bahçelerde,

Vedâ ediyordu hasretle güller hayata..

Küskündü çemenler ve çemenzâr kâinâta;

Kapanıyordu her yandan akşam perde perde..

Ve serin bir poyraz esiyordu bahçelerde...

Tasa bürümüştü bütünüyle çiçekleri,

Tülleniyordu bayrak gibi kasvetin tülü;

Kışa dâvetiyeler vardı, bahar örtülü;

Sihirli türküleriyle aldatan bir peri,

Aldatmıştı birer birer bütün çiçekleri...

Acı acı uğulduyordu her yanda rüzgâr,

Hazanla buruktu papatyalar, karanfiller..

İrem bağlarına denk o sihirli bahçeler;

Kalmamıştı bahçelerde tılsımlı lâleler,

Hep kâbus gibi esiyordu esince rüzgâr...

Kuğular, yaslı yaslı yüzüyordu sularda,

Çaylar sisle örtülmüş ve sis de dinmiyordu;

Kıyıda altın sesli kuşlar gezinmiyordu..

Hüzünlü ağıtlar “tın, tın” inlerken koylarda,

Bir ürperten yankı yükseliyordu sularda.

Geceler başıboş ve derinleşen saatler,

Çılgıncaydı o esnada karanlığın hızı,

Bitevî yarasaların keyfi gül kırmızı..

Ve derin hicrânlarla kıvranıyordum yer yer,

Aczimize göklerin açıldığı saatler.

Derken sabâ esmeye başladı bir aralık,

Diriliş kokusu geliyordu ötelerden:

Bir zaman güneşlerin kol gezdiği yerlerden;

Yırtılıyordu artık perde perde karanlık..

Ve gök kapılarında mübârek bir aralık..

Aralıktan ruhlarımıza doğan rüyâlar,

Mesajlarla rengârenkti mutlu gelecekten..

Neler bekledikse şimdiye kadar felekten,

Yoldaydı.. bir bir gerçekleşiyordu hülyâlar

Ve hicrân dönemindeki en tatlı rüyâlar...

BENİM RABB’İM

Benim Rabb’im benim Rabb’im;

Sen’den başka yoktur Rabb’im!

Dostluğunda vefa gördüm;

Sen’in vefan çoktur Rabb’im!

Kapında bendeler Sen’in,

Muradı Sen’sin cümlenin,

Aradan kaldır hicabı,

Görsünler cemâlin Rabb’im.

Ma'rûfsun bilinmez Zât’ın,

Herşeyi kaplamış tahtın;

Görenler görmüştür Sen’i,

Gözsüzlere pinhân Rabb’im!

Bildim diyenler aldandı,

Bilmeyenler nâra yandı;

Gönlümde kenzen bilindin;

Âşıklara sübhân Rabb’im!

Ruhlara ışıktır adın,

Meclislere huzûr yâdın,

Ariflerin son durağı,

Dertlilere derman Rabb’im!

Cürmüm pek çok yok tâatim,

Belki yaklaştı saatim,

Etmezsen inâyet eğer

Kimden ola gufran Rabb’im!

FENÂ ve BEKÂ

Dünyâyı bir Cennet saydı sayanlar,

Düşdü arkasına hep aldananlar;

Dahası takılıp yolda kalanlar..

Ziyân olup, heder olup gittiler,

Tasa olup, keder olup gittiler.

Bir uzun yol, menzile zor erilir,

Erenler de gerildikçe gerilir..

İnâyet olmazsa çok zor girilir;

Dere olur, yokuş olur,zâr olur,

Tipi olur, boran olur, kar olur.

Emeller âdetâ kuyu içinde,

Gassal kazanının suyu içinde;

Varılmaz sâhilin koyu içinde...

Hem hicran hem yeis, yürekler hissiz,

Düşler kâbuslu, düşler merhametsiz.

Dünyâ bir fırıldak pek çok köşeli,

Her yanında inci mercan döşeli,

İnsanoğlu bu tuzağa düşeli,

Dermansız ve alîl, mahkûm ve sefil,

Şeytanın ağında, şeytanlar delîl.

Duruş aldatıcı, görünüş yalan,

Gelenler çok ama var mı bir kalan?

Gafillere plân üstüne plân..

Sezip aldanmayan kullar nerede..?

Ve, Hakk'a götüren yollar nerede..?

İzler var yollarda, izler silinmez,

Işıkla yürümüş Ulu bilinmez;

Herkes elenip gider O elenmez;

Sonsuzluk yolunda bir kudsî rehber,

Zirvelere ermiş Yüce Peygamber.

Işık ordusunun biricik nûru,

Garip ruhların neş’esi, sürûru,

İnananların sarsılmayan sûru..

O’na sığınanlar şâd olur-gider,

Ebedlere kadar yâd olur-gider.

Kulluğunla fahra erdik Sultanım!

Işığınla yola girdik Sultanım!

Sayende sevdik, sevildik Sultanım!

Sen’siz yol aşılmaz, kervan yürümez!

Sen’siz mahşer olmaz, kimse dirilmez!

VUSLAT

Ömrünü bitevî Dost yolunda yaşayanlar,

Ruhlarında her lâhza bir başka zevk duyarlar.

Hülyâlarına akan binbir ma’nâyla tutkun,

Bilmezler geceyi-gündüzü sanki hep meftûn.

Her mevsim bir bahar, her ses bir bülbül nağmesi,

Bu tatlı rüyâda her taraf Cennet bahçesi.

Yamaçları kar-kış bilmez, rengârenk çiçekler,

Yapraklarda cilve çakar, ötüşür böcekler.

Bu bitmeyen koroda başka şey işitilmez;

Burada güller solmaz, bu bahçe hazan bilmez.

Gökler pırıl pırıl, bir sonsuz ilmin hecesi,

Sevdâlı hülyaların büyülü bilmecesi.

İnsan bir kez bu ışık ikliminde yaşasa,

Ve Sonsuz’un meltemleri de rûhunu sarsa;

Sermest olur, O bilinmezin râyihasiyle,

Coşar ve nâra atar elinde kâsesiyle.

Hiç kanmayan meykeşler gibi içtikçe içer,

Rûhunu saran ma’nâ ile kendinden geçer...

Duyduğu her yeni hazla bir başka hâl alır;

Kalırsa insan bu zevk için dünyada kalır.

Şevk onları coşturduğu demlerde öteden,

Cennet’e erer başları oldukları yerden.


HİCRAN

UYANDIĞIM ŞAFAK

Uyandığımda ilk şafak, kar-kış başımdaydı,

Derken sabâ etrafa bahar muştusu yaydı.

Hicran demine denk bir lezzet çağı açıldı,

Ümît dünyâma rengârenk ışıklar saçıldı.

Gönlüm şahlanıp, rûhum büyülendi bu hazla,

Eğildim benliğimi saran hiss-i niyâzla.(1)

Fecir karanlığın önünde ilerliyordu,

Yâkûb’a Yûsuf’unun kokusu geliyordu...

Bir başka çark ediyordu tâliime felek,

Ufkumda Leylâ ümîdi Mecnûn’unkine denk...

Hayat fışkırıyordu, hava, su ve topraktan;

Kurtuluyorduk artık milletçe yok olmaktan...

Sımsıcak günlerin râyihasıyla yeniden,

Şahlandı vatan ve vatan evlâdı derinden.

Artık güller, çiçekler, çemenlerle beraber,

Her şeyde bu kutlu doğuştan bir sırlı haber...

Bu lâtif bahar örtüsü altında ölüler,

Şâd oldu.. şâd oldu gökler, yerler ve öteler.

RÛHUMUN EMELİ

Eşyânın kollarında ve nizamla diz dize,

Büyülendimdi gelince âhenkle yüz yüze...

Rengârenk her yan, tüllenen ma’nâ buğu buğu,

Bir tomurcuk açar gibi var olmaya doğru...

Her perdede ayrı bir visâl, ayrı bir huzûr;

Vicdandaki irfanla bakınca her taraf nûr...

İç içe güzellik her köşe, iç içe ma’nâ,

Duruyor karşımda tabiat bir gül-i ra’nâ,

Sesler, renkler, buudlar.. bu ne müthiş hendese!

Vuruldum kâinat mûsikîsindeki sese...

Gökler ayrı bir kaneviçe.. ve ötesinde,

Kudret; inse, cinne birşey anlatma kasdinde.

Yer cıvıl cıvıl insan, hayvan, ağaç ve toprak..

Semâ başlar üstünde bir kitap; yaprak yaprak...

Yüzyüze iki levhâ birbirine bakıyor,

Yıldızlar bizlere dâvet gamzesi çakıyor.

O’na dâvet, sonsuza dâvet bütün soluklar,

Her köşeye nurlar taşıyor nurdan oluklar.

Sen’den ey Yüce Mevlâ, Sen’den bütün bu işler!

Senden, ey bencil nefsim, senden bütün teşvişler!

Ey Rab! Sen’i bilmemek hasret, yakınlık ateş;

Sînelerde yanan kor ocaklardakine eş...

Hele aşkın-hele aşkın.. aşkın tam bir Cennet!

Aşkınla dirilmeme, ne olur inâyet et!

Esmâ ve sıfâtın herbiri sır üstüne sır,

Sırların da ancak kapıkullarına hazır...

Sultanlık işim mi! Ben bir kulağı küpeli,

Kabûl et, budur İlâhî rûhumun emeli..!

BÜLBÜLÜN ÇIĞLIĞI

Bülbül hep kuytu bahçelerde öter,

Çiçeklerin raksettiği demlerde...

Her nağmesi bir poyraz olur eser,

Gariplerin dolaştığı yerlerde..

Feryâdı sînemdeki âhlara denk..

Ve bayırlarda perde perde sesi;

Dövünür tâ güneş doğuncaya dek,

Alevden demetler tıpkı nefesi...

El değmedik ağaçların başında,

Bir ömür boyu hiç durmadan inler;

Hüzün çağlar gözlerinin yaşında,

Kim görür, kim anlar ve kimler dinler!?

ÖTELER İŞTİYÂKI

Esip sarınca ruhları dört bir yandan hazan,

Yalnızlık ayrı bir dert, ülfet ayrı bir çile..

Göçmeye hazırlık var, sînelerde hafakan;

Vedâlaşma zamanı bundan böyle hepsiyle...

Dünyâ denen bu ise, tam ifritten bir azâp,

Gönüllerde burkuntu, dimağlarda bir sancı.

Artık yaşamak dert, onu duymaksa ızdırâp,

Bilmem nasıl geçecek hiç dinmeyen bu acı..?

Yetiş ey ebedî dost, yetiş ki pek bunaldım!

Kılıcım kesmez oldu, terkeşimde tek ok var;

Aşılmaz bu tepeler Sen olmadan, inandım..

Ve inanç kuşağında yâr oldu bana ağyâr...

En tatlı hülyâlarla koşayım yollarında,

Anladım Sen’den gayri herşey aldatan serâp!

Noktalansın bu hayat ölümün kollarında,

Değil mi ki Sen’i buldum.. buldum Sen’i ey Râb!

Yaşayıp doydum artık, doyulmayan dünyâdan,

İsterse hemen bitsin şu bitmeyen sonbahar;

Fırlasın bu son okum, fırlayıp çıksın yaydan,

Kanıma bedel olsun bakışı şehlâ şikâr...

GÖZLERİMDE KAN

İçimde ızdırâp, gözümde damla damla kan

Sultânım el amân!

Ey rûhumu saran gizli dertlere nigehbân,

Lutfeyle el amân!

Hakkım diyemem ama, affıma ferman yok mu?

Cürmüm öyle çok mu..?

Boynu tasmalı bir kulum kapında her zaman,

Rûhum Sana kurban..!

Bir kere nazar kılmaz mısın ciğerim kebâp?

Yıllardır bu azâp...

Sen ehl-i keremsin, sun ihsân üstüne ihsân!

Ey derdime dermân!

Tabîbim, derde dermânımsın.. perîşan hâlim..!

Kalmadı mecâlim...

Bırakma ne olur, âteş-i hasrette nâlân!

Gözlerim çağlayan...

KIŞ GECELERİ

Kış gecelerinde oturmuş düşünüyorum,

Ardarda inanç ve ümît, sarsıntı ve kaos.

Kış gecelerinde terliyor ve üşüyorum,

Hülyâlarda sallantı ve rüyâlarda kâbus...

Bülbüllerde sessizlik, çiçeklerde bekleyiş,

Sevinç-hüzün iç içe; gönlümün itiyâdı...

Ekseriya tekdüze, ara-sıra tekleyiş;

Bahar nâraları yanında, hazân feryâdı.

Bazan mûsikî gibi tatlı esiyor rüzgâr,

Fıkırdıyor herşey; kuş, böcek, ağaç ve yaprak;

Bazan serin bir poyrazla sarsılıyor bahar,

Yeisle geriniyor dere, tepe, taş, toprak...

Soluyor gül çehrelerinde güzellik renk renk,

Azmin şakaklarında eski günlerin teri;

Gurbet tütüyor her yanda, sarsılıyor âhenk

Bir ürperten belirsizlik kaplıyor her yeri!

Zirvelerde sis ve duman, ovalarda güneş,

İçiçe esiyor her yerde bora ve meltem;

Düşen rahmet damlaları, çılgın sellere eş,

Zıtların bayramı, zifafta sevinç ve mâtem...

IZDIRAP İNSANI

Mumlar gibi titrer ve sızlar sînesi zâr zâr,

Gezinir şafakların ağardığı dağlarda.

Kendi Cennet’te olsa da rûhunda mağmalar,

Hep hülyâlarıyla dolaşır mutlu çağlarda...

Ufku tıpkı ormansız dağlar gibi simsiyah,

Simsiyahtır bütün mortepeler, şûh adalar,

Hazânlarla sarsılırken sînesi her sabah..

Ve rûhunu döve döve delinir havanlar.

Kalbi kuşlar gibi ürkek, gözleri hummâlı;

Tokmak sedâsı verir rûhunda hâdiseler.

Her gece saatle savaşır, hergün hülyâlı,

Dilinde ızdırâp türküsü hep söyler gezer.

Yer yer ümitle coşar, içinde sırlı bir haz,

Başı fânîleri Sonsuz’dan ayıran yerde;

Haykırınca polattan sesiyle âvâz âvâz,

Ra'şeler uyarır gönüllerde perde perde...

Sevdâyla sızlar sızlarken en kuytu yerlerde,

İnler-dolaşır dâim, inler onunla yollar;

Hergün bir şikâr peşinde, hergün bir siperde,

Ufukların ağaracağı mevsimi kollar...

Bazen vefâ hiç ses vermez, herşey lâl kesilir..

Ve rûhuna saplanır kankırmızı tırnaklar;

Bazen burcu burcu bahar kokuları gelir;

Bakarsın bin râyihayla ninni söyler rüzgâr...

HİCRÂN VE ÜMİT

Yine hicrân dolu günleri andım,

Yıllar gözyaşına karışıp gitmiş.

Ürperdim ve yerimde kalakaldım,

Dostlar düşmanlarla barışıp gitmiş.

Yüzerken millet derin uykularda,

Kaybolup gitti değerler ardarda...

Kan-ter var mâzînin şakaklarında,

Demir bukağılar ayaklarında;

Acı bir tebessüm dudaklarında;

Ne kızıl bir ruhla çarpışıp gitmiş...

Hâlâ ufukta yer yer karanlıklar;

Gecenin arkasında gündüzler var...

Hazân esmiş bütün bağlar bozulmuş,

Sararmış yapraklar çiçekler solmuş,

Yiğit ölmüş, küheylânı yorulmuş

Koca bir ifritle savaşıp gitmiş.

Şimdi olsa da çok çok uzaklarda,

Bekliyoruz hülyâlı şafaklarda...

Bir zamanlar parıldayan o tâclar,

Tâcdârlara sîne açan yamaçlar;

Altın yamaçlarda zümrüt ağaçlar,

Hicrân kervanına ulaşıp gitmiş.

Kıvılcım var, o ürperten sönüşten,

Kıvılcımda mesajlar var dönüşten...

BÜLBÜL ÖTMESİN

Yok artık işim güller, çemenler, lâlelerle,

Aynı görüyorum karanfili yâseminle...

Duyduğumdan beri râyihasını sonsuzun,

Bir dünyâ ki, ölümle sona ermez; upuzun...

Kalmadı gözümde ne renk ne ziyâ sevdâsı,

Yeryüzünün ak zambakları, mor papatyası.

İsterse hiç açmasın tepelerde çiçekler,

Uçuşup, çiçeklerle oynaşmasın böcekler..

Ötmesin hiç bülbüller, uçmasın kelebekler,

Şimdi rûhum renkler ötesi birşeyler bekler.

Gönlümde ağaran o kutlu günün sabâhı,

Gördüğüm, günler arasında günlerin şâhı...

HİCRANLI YILLAR (*)

Hazânla geçti yıllar, aylar Muharrem gibi,

Yollara dökülüp bekleyen gözler pek yorgun.

Girdapla iç içeydiler, girdap ki yok dibi,

Ruh sarsık, gönül hafakanlı, düşünce durgun...

Yasla buruk dudaklarda kederli besteler,

Sînelerde sessiz çığlık, dimağlarda hummâ..

Ve hergün poyrazla gelen hüzünlü bir haber,

Biz bize hasm olmuştuk, yaygındı bu muammâ...

Çözülüş çok kadîm.. sanıldığından da erken;

Bu kara günleri sezmiştik gün ortasında.

Ay uykuya dalıp güneş ufukta sönerken,

Uyanmıştık ama, iki ateş arasında...

Şimdi yeni iklimlere açılan yelkenler,

Bir uzun sefere azmetmiş gibi yürekten;

Bu hülyâlı mâviliklerde tüllenen günler,

Mutluluk bestesi söylüyor ışıktan, renkten.

Bir kasvetli rüyâdayız şu anda, bu gerçek;

Önümüzde aydınlıklara açık bir çağ var.!

Gece koyulaşsa da birgün şafak sökecek..

Ve dalganacak rüzgâr bekleyen bayraklar.

Azmet, azmet ki göründü yer-gök sultanlığı,

Yılma uçurumlar gibi görünen boşluktan;

Yakala çağlar arasında o Altın Çağ’ı!

Peygamber safına gir, kurtul uyuşukluktan..!

GURBET - 1

Gurbet rûhumda poyraz gibi esdiydi birgün,

Hazân, türküler söylüyordu; yerlerde yaprak..

Sînemde iniltili hâlâ o hicranlı dün,

Gönlüm, hafakanlarıyla dalgalanan bayrak...

Daldım eski günlerdeki derin melâlime,

Kandan bir lücceydi âdeta gördüğüm yerler.

Ürperdim; bir kere daha acıdım hâlime,

Geçince birer birer hayâlimden o günler...

Gerçi yine bir gurbet hüznü var sînelerde,

Poyraz biraz serince okşuyor çiçekleri;

Perde perde neş’enin çağladığı her yerde,

Bir gamlı melodi susturuyor böcekleri.

Ama, o hep kasvetle esip gelen hicranlar,

Artık göçedip gittiler bir başka diyara...

Asırlardan beri gerçeği saran dumanlar,

Birer birer eriyip yol verdiler bahara...

Şimdi dertli sînemin o eski huysuzluğu,

Yalnızlık gecelerimde vefâlı arkadaş..

Ve çöllerdekine denk gönlümün susuzluğu;

“Az ağrı, âsân ölüm ” ve îmân ola yoldaş..!


SİTEMLER

AŞILMAZ

Ah edip ağlamadan,

Sîneler dağlamadan,

Su gibi çağlamadan,

Bu dağlardan aşılmaz!

Cânı cânânı vermeden,

Fakr ile fahr’a ermeden,

Yokluğa kanat germeden,

İmkânsız yollar aşılmaz!

Kafada düşünce, sînede îmân,

Gönülde heyecan, hislerde tûfan,

Ve binbir ızdırâp, binbir hafakan,

İçini sarmadan çöller aşılmaz!

Ötelere gönül gözü açmadan,

Pervâz edip dost eline uçmadan,

Benliğine kıvılcımlar saçmadan,

Sarp yokuşlu bu yollar hiç aşılmaz!

Ölüp ölüp dirilmeden,

Hergün bin kez gerilmeden,

Canda öze erilmeden,

Şekler, gümânlar aşılmaz!

Sine kebap olmadan,

Vakit-mîat dolmadan,

Sen, senden kurtulmadan

Dere tepe aşılmaz!

Yolcu buruk baş gerek,

Gözde daim yaş gerek

Huy biraz yavaş gerek,

Yoksa yollar aşılmaz!

İNKİSAR

Söyle ey dost! Sitemkâr hâlin nedir?

Her biri şikâyet makâlin nedir?

Küskünsün, bilmem ki melâlin nedir?

Bir anlasam gizli âmâlin nedir?..

Hani sözün Hakk için söylemişdin;

Neyledinse O’nunçün eylemişdin;

Rûhun ile Cennet’i peylemişdin;

Ne bu öfke şimdi, celâlin nedir?.

Hizmet deyip, hak deyip koşdu isen,

Kanlı-dere, sarp-yokuş aşdı isen,

Önce ham idin şimdi pişdi isen,

Öyleyse bir göster kemâlin nedir?

Düşüncen milletse, nazlanmak kimden?

Hasbîlik der isen şikâyet neden?

Beklediğini beklerlerse senden,

Verebilir misin, mecâlin nedir?!

SEBÂT

Çarkedip durma öyle, maksûda eremezsin;

Yerinde kalmayınca, meyveyi deremezsin!

Varan sebâtla vardı, gidip menzile erdi,

Sen sebât etmeyince, dost yüzü göremezsin!

Yollar uzun ve yaman, yolcuya azık îmân,

İnançla gerilmezsen, Cennet’e giremezsin.

Köprü yıkık, yol bozuk, elden tutan kimse yok,

Hakk’a gönül vermezsen öteye geçemezsin!

Derin dere, sarp yokuş, Hak-erine hepsi hoş,

Hak’la hemhâl olmazsan yayını geremezsin!

Varanlar vardı çoktan, varlığa erdi (yok)tan,

Yok olmayınca sen, huzûra yüz süremezsin..!

SIKILSIN

Sen çalış; olmazsa âlem sıkılsın!

Yardıma koşmayan kalem sıkılsın!

Kanatlan üveykim hele kanatlan!

Sana yol vermeyen mekân sıkılsın!

Akıncımız akıp gitti dönmedi,

Gitmeyip yerinde seken sıkılsın!

Koca umran taş taş olup devrildi.

Bu ülkeden gelip geçen sıkılsın!

Mîmârlar çekilip gittiler çokdan,

Çıraklık bilmeyen kullar sıkılsın!

Var olup boy atdı (bâtıl) bir yokdan,

Hakk’ı söylemeyen diller sıkılsın!

Ey canını fedâya and içmiş baş!

Sen çek git yoluna kalan sıkılsın!

ŞAFAK GARİPLİĞİ

Gecelerin ardından bir şafak garipliği,

Sisli ufuk ve biz,

Durmuş gözlerken huzuru, neş’eyi, sevgiyi,

Hâlimizce sessiz.

Bora gibi zorlu esmeye başladı kader,

Yürekler temelsiz...

Kuluçkadaymış bütünüyle kin, nefret meğer

Sîneler pek hissiz...

Deldiler zamanı, şu delik bir lehim ister,

Sapasağlam eksiksiz..

Yüreğimde sancı, şakaklarımda kanlı ter,

Hislerim direksiz.

Bir baştan bir başa ufku şafaklar tutmuşken,

Dupduru lekesiz;

Zulmet yırtılmış, aydınlık geceyi boğmuşken..

Ve yollar hendeksiz...

Yürüyorduk, rüyâlı baharlara ardarda,

Mânisiz, engelsiz..

Her yanda kızaran erguvanlar arasında,

Pür-şevk, gösterişsiz..

Gök bir yanda, yıldızlar bir yanda, biz bir yanda,

Nûrefşân tertemiz;

Zaman “vefâ, vefâ” diye inledi bir anda,

Acıklı, mecalsiz...

Yeniden gün denizde söner gibi olmuştu,

Ölgün ve bedelsiz..

Yeniden bu hasta gönlüm hasretle dolmuştu,

Hicrânlı-tâli'siz...

YANANLAR

Yananlar yanar durur, tıpkı ocaklar gibi,

Ateşi rûha vurur, her dalgası bir tipi...

Muzdarib olan ağlar, çağlayanlar utansın;

Dertli sînesin dağlar, ruhsuz ne sanar sansın!

Bahis açma gamsızdan, içime sis saçılır;

Nefes et kardan buzdan, gözüm gönlüm açılır...

Çoklarda yürek paslı, ölmeden ölüp gitmiş..

Bedende ruhlar yaslı, sanki işleri bitmiş.

İnâyet ola Hakk’tan, nabızda teklemeler;

Şapa oturduk çoktan, ruhlarda eklemeler...

Azme kemend vurulmuş, yiğitlikten yok eser;

Yorulmazlar yorulmuş, diri ölüden beter..

Başını yere koyup, inlesin inananlar;

Gönlünde Hakk’ı duyup, ağlasın uyananlar..!

ÇIRAĞ PERİŞAN

Sus da bir kulak ver arzda her sese,

Bir başdan bir başa dünyâ perişan.

Sarmalanıp konmuş inanç kafese,

Gözü damla damla semâ perişan...

Nesiller arası korkunç uçurum,

Ölülere azâp yerde bu durum..

Fiyakalı bir iş, her gün oturum,

Dertlere dermânda edâ perişan.

Cemiyet derbeder, vatan sahipsiz,

Bilmeyen bilmiyor, bilenler hissiz;

Kalmamıştık böylesine kimsesiz!

Düşünceler sisli, dimağ perişan.

Dertli sîneler var sır tutar demez,

Alev alev ama, şikâyet bilmez.

Bunlar da olmasa hiçbir dert dinmez,

Duman duman yanan çırağ perişan...

İNLEYEN BİR NÂYIM

Derd-i isyana müptelâyım Yâ Resûlallâh!

Kapında bir bahtı karayım Yâ Resûlallâh!

Umardım hep cemâl-i pâkinden tecellîler,

Bak şimdi; firâka sezâyım Yâ Resûlallâh!

İnlerken nây–ı kalbim ümîd–i feyzinle dâim,

Cürmümle o demde cüdâyım Yâ Resûlallâh!

Saçılır iklim-i pâkinden âleme rahmet,

Ben neden kuruyup solayım Yâ Resûlallâh!

Ne şevkti tüterken bûyun herdem seherlerde,

Ya şimdi, inleyen bir nâyım Yâ Resûlallâh!

Kabul kıl mücrimi, kovma kapından ne olur!

Kovarsan kime sızlanayım Yâ Resûlallâh!

Yanmışım isyanla, yakma hicranla Ey Nebî!

Bittim billahi; pür şekvâyım Yâ Resûlallâh!

Günah bana yaraşmaz, doğru... Af senin şânın

Sen varken kime dert yanayım Yâ Resûlallâh!


MÜTEFERRİK

MAHZÛN DAĞ

Târih gibi çok eski ve kendin gibi sanlı,

Bir ulu kavgadan muzaffer çıkmışdın şanlı;

Bir kaç düzine canlı, üç beş tane îmânlı;

Gelip konmuşdu bağrına mahzûn ve hicranlı...

Sendin dağlar arasında o biricik namlı,

Lutf u gazabı birleştiren yüce ünvanlı!

Şimdi binbir ızdırâpla sessiz ve de gamlı;

Az ötedeki bir hercümerçten ki çok kanlı..

Tûfânla yok olan milletden daha buhranlı;

Durdukça baş ucunda uğursuz hafakanlı;

O aşılmaz zirven kalacak dâim dumanlı..!

ZAMAN ASİMETRİSİ

Zaman gelip geçmiş hissizlere ne!

Tulû’u, gurûbu gözsüz ne bilir!

Körler üzerinden geçse de sene,

Zaman der inler, zaman der esirir..

Zaman iç içe bir düğüm,

Zaman sırlı bir kördüğüm...

Geçen günler defterlerde hâtıra,

Defterler hesaplaşma kefesinde..

Sıkıştırılmış bir-iki satıra,

Hüzünlü melodi ölgün sesinde.

Hazanla dökülmüş yaprak,

Yerlerde sürünen bayrak...

Zaman fıkır fıkır her yanı işve,

Çapkınlara tuzak bir karadelik;

Farkedinceye dek hep tatlı neşve,

Beylik sayılan bir sefil kölelik..

Aydınlık ruhlar öğünsün,

Gafletli başlar döğünsün...

Onda sonsuzluğa uzanan yollar,

Onda meknî ebediyet şuuru;

Bizi kucaklayan ışıktan kollar,

Kapalı fânusta sırlar menşûru...

O “Ben O’yum” dediği sır,

Darda kalmışlara Hızır...

ÇEKİŞEN DÜNYÂLAR

Acıyan O, gözeten O, gerisi hep hissiz,

Bir tane merhametli, bir sürü merhametsiz.

Kalbler derin bir şevkle O’nu hecelemekte,

İnançsız dimağlarsa, ömür boyu hayrette:

Yapayalnızlar, beşikden tâ mezara kadar,

Bu kara yalnızlıkda bir yığın ızdırâp var...

Dünyâ derin bir kuyu, sonu ölüm çukuru,

Yollar zaman tüneli, boru içinde boru.

Önde karadelik, arkada ölüm ejderi,

Ne bir adım ileri, ne de bir adım geri...

Ufku şafak bilmez, hazan sarmış baharını,

Bedbinlik, ümîdsizlik karartmış her yanını.

Bizim ufkumuzda renkler: Mavi, kırmızı, mor,

Heryerde renkden cünbüşler O’nu heceliyor.

Çevremiz pırıl pırıl nûr, buğu buğu huzûr,

Gök-yer raksa gelmiş her yanda ayrı bir sürûr!..

Kevserler çağlıyor, kevserler etrafında biz,

Suyu kesilmez çeşme akıyor sessiz sessiz...

Koş, yetiş sen de ışık ordusuna ve kurtul..!

Kulluklardan sıyrıl, sadece Allah’a kul ol!

Herşeyde bir ölgünleşme , herşeyde tükeniş,

Tek bir yol var: Ölümsüzler kervanına yetiş!

İNANCIN AK İKLİMİNDE

Kuşlar gibi pervâz etmekte sonsuzluğa rûh;

İç içe gönlündeki sırlı pencerelerden.

Her taraf aydınlık, her yanda ayrı bir vuzûh;

Binbir çeşit ışık dalgasıyla ötelerden.

Önünde semâ, ve her yanda nurdan ırmaklar;

Burada rûhânîler sonsuz sükûna dalmış.

Aslâ hazân görmeyen zümrüt gibi yapraklar;

Bu ölümsüz ülkede olduğu gibi kalmış...

Hiçbir karanlığın uğramadığı bu yerde,

Sonsuz’a uzayıp giden apaydınlık yollar;

Dostun cemaline erildikçe perde perde,

Vuslat şevkiyle yaylar gibi gerilmiş kullar...

Duygularıyla denizler gibi köpürürler;

Binlerce mevce kovalar binlerce mevceyi.

Buraya yoklukla gelir, varlık götürürler..

Çözülmüş bulurlar o çözülmez bilmeceyi...

Yıldızlarla dizdize.. ve ruh O Bilinmez’le,

Başlar; hayâl edilen âlemler belirmeye.

İç içe girer artık (sezilen) (sezilmez)le;

Teşne ezelden insan, bu menzile ermeye.

Hülyâ bu iklimlerin altın kanatlı kuşu,

Engelleyemez onu ne deniz ne de kara;

Kanat çırpar yükselir, devam eder uçuşu,

Sığmaz olur artık yere, göğe, ufuklara...

HAYÂLLERDEKİ MA’NÂLAR

Şevkle şahlanmış ruhların gezdiği yerlerde,

Gördümdü yıldızlar arası taht kuranları.

Her gece bir başka visal ile perde perde,

Girip Dost harîmine mahmûr dolaşanları.

Aşkın “hay-hûy”uyla inleyen sînelerinde,

Ebedî sükûnun nağmeleri duyulurdu.

Binbir güneşin kol gezdiği iklimlerinde,

Gümüşten kanatlı güvercinler uçuşurdu.

Mâvilikler içinde uzayıp giden yollar..

Ve ışığın ilk kaynağı, herkesin murâdı.

Her lâhza vuslat arzusuyla gerilen kullar,

Hayrete erince secdeye kapanırlardı.

Şimdi üstûre sayılan o renkli levhalar,

Târihsiz nesillere göre birer hâm hayâl..

Ey hayâllerde hâlâ parıldayan ma’nâlar;

Yetişir, gelin! Gelin, artık bitsin bu melâl!

BİR KAŞIK İRFÂN

Haberi yok çoğunun bu yaşanan dünyâdan,

Hezeyanla geçiyor sabahlar ve akşamlar.

Seyrediyor varlığı sisli-paslı bir camdan,

Dolapda dönen yolda, yolunu kesmiş yollar...

Birşey gördüm sanıyor, gördüğü sis ve duman,

Zannınca yol alıyor, mesâfeler ayarsız;

Bir ömür boyu alıp satıyor hiç durmadan;

Ama, kantarlar vefâsız, kıstaslar vefâsız...

Gerçeklere kapalı rüyâlarla avunur,

Büyüklüğü sadece ikindi gölgesinde;

Alternatif yokluk, yoklukta çalım ve gurur,

Derenin dibindeyken, dağların zirvesinde...

Âlemi hor görme, bencillik, kibir ve caka,

Küçüklüğe emâre ne varsa hepsi onda.

Ne halka yararlı bir işi var ne de Hakk’a;

O pesbayağı ruh, görünme sevdâsında.

Çehresine bakarsan kömür elenmiş gibi,

Ma’nâsız bakışlarında Mecnûn’ca gülüşler;

Bir kaşık çalsan irfânına görünür dibi,

Sırf bir aldatmaca o aydınca görünüşler.

GENÇLİĞİM

Dalmışdım rengârenk hülyâlara bir dönemde,

Rûhumda dinleyerek sonsuzluk mûsikîsi;

Coşmuş ve haykırmıştım çelikten sadâ ile..

Bir sürü düşünce tüllenirken benliğimde;

Ama bilmem ki kaçının duyulmuştu sesi,

Hâlâ bir sır yumağı sanki o günkü çile.

Görürdü çocukluk devrimi idrâk edenler,

Hayâlin kollarında bugünü kucaklarken;

Doğrusu, o gün bir rüyâ sanıyordu bunu,

Kelebekler gibi ışığa doğru gidenler;

Henüz âlem uykudayken.. ve o kadar erken,

Göremezdik onlar ve ben bu rengârenk sonu.

Kutlu horoz ötüyordu bir ezan sesiyle,

Sadâ yankılanıp çarptı mezar taşlarına

Bir karanlıklar yumağı içindeyken eşyâ..

Hayat üflüyordu ilhâm kokan nefesiyle

Işık ordusundan nurlu arkadaşlarına

Artık diriliş solukluyordu bütün dünyâ...

DÜŞÜNCE TOKMAĞI

Düşünce bir tokmak dövülen rûhum,

Tıpkı mercanlar gibi sînemde kan..

Yutkunup yutkunup hep inliyorum,

Dudağım buruk, rûhumda heyecan.

İçimde tasa, şakaklarımda ter,

Bir çıldırtan dert ki her dertten beter:

Bunu anlamak için irfan ister..

Ve ızdırâptan şerha şerha vicdan...

Gamsıza hâl anlatmak zorlardan zor,

Bedenin kulları bitevî mahmûr..

Çakırkeyf, serâzat, gamsız ve mağrur,

Gülüp geçiyorlar sana arkadan.

Çileyle başbaşa sonsuza kadar,

Kal ki “ateş düştüğü yeri yakar”

Varsın anlamasın derdini ağyâr,

Meydanlar er ister, erler de meydan.


SOYUMUN ŞARKISI

SOYUMUN ŞARKISI

Soyumun gezdiği bahçede güller açarmış,

Dudağında kıpkızıl kan yanağında jale..

Sabâyla salınan zülüfler koku saçarmış,

Alev alev yanan sînelerdeki âmâle...

Yaprak sesleri ve ardarda bülbülün âhı,

Kulaklara çarpıp geçen mâhûr âhengiyle;

Sanki Cennetlerden akseden hûri nigâhı,

Ölümsüz güzelliği ve solmayan rengiyle...

Her yanı “Bağ-ı irem” bu bahar ülkesinde,

Tıpkı buhurdan gibi tütüp-duran gönüller;

Solukladıkları ölümsüzlük bestesinde,

Akşam ayrı, sabah da ayrı bir türkü söyler.

Güneşi hiç batmayan gündüzlerin bağrında,

Goncalarla başbaşa çiçekler arasında..

Her gün bir başka fasıl bahçesinde, bağında..

Ve rengârenk güzellik akında, karasında...

Böyle bir dünyâ bugün hayâl sayılsa bile,

Ölümsüz sesler duymuştuk bu altın yapıdan..

Geçerken evlâd-ı fâtihân debdebesiyle,

Dünyâlara açılmıştı o ulu kapıdan.

Gürül gürül her yöreye bir karanlık gece,

Uçmuştuk üveyk gibi ışıktan kanatlarla..

Işığımızla aydınlanmıştı her bilmece,

Yıllarca savaşmıştık köhne kanaatlarla...

HÂTIRALAR

Yine geçmişin ak hâtıralarına daldım;

Bir tatlı çağıltıyla yerimde kalakaldım.

Her devri ayrı bir ihtişam ve ayrı bir şân,

Âdetâ dünyâları saran ışıktan tûfân...

Düşündüm o muhteşem devletini Osman’ın..

Ve zirvelere ulaştı elinde Orhan’ın.

Yürüdü garbın karanlık âfâkına emîn,

Gürledi gülbanklarla her yerde “feth-i mübîn”

Derken her yanda şahlandı evlâd-ı fâtihân,

Ve bir çığlık oldu inledi Yavuz Selim Hân...

Çağlar ve çağlar boyu böyle kükreyip durduk,

Dünyâda tıpkı bir uhrevî saltanat kurduk.

Hülyâm hâlâ meshûr cedlerin velvelesiyle,

Ve meydanları dolduran at kişnemesiyle...

Her taraf bağ-ı iremdi o kutlu devirde,

Adetâ cennetler tüllenirdi perde perde.

Meğer kadrini bilmişler zamanın çok erken,

Henüz hiçbir yerde onun sırrı bilinmezken.

Nurdan ırmaklar gibi akmışlar çağlar boyu,

Çağıltılarla her yanda, Cennetlerden suyu...

ESKİ GÜNLER

Hep eski yamaçlarda yeni güller,

Arayıp durmuştun bir ömür boyu..

Çiçeklerde geçmiş günlerin bûyu,

Geçmişten renkleri, geçmişten suyu,

Bekledin gelir diye mavi dünler...

Mecnûn gibi hep bir âhû peşinde,

Çölden çöle koştun tâ doğuşundan,

Çıkmadı asla hayâlinden cânân;

Hayatın bir nişan, ölümün bin şan,

Varları atıp yoku seçişinde...

Sessizdi rûhun derinliklerinde,

Hayâlindeki o mavi dünyâlar,

Ümîtle tebessüm eden verâlar,

İdealini haykıran sadâlar,

Ne ra’şeler vardı akislerinde..!

Sen coşkun, mevsim de tam müsaitti,

Çiçek koklamak için her bucakta..

Ve ak horoz ötüyordu şafakta,

Yankılandı nağmesi her dudakta,

Gökler bu armoniye müşâhitti...

Bilmedin hayatta baharı -güzü,

Zevk u safâ bir yanda, sen bir yanda,

Herkes serâzâd olduğu zamanda,

Âdetâ esir yaşadın cihânda,

Gece gibi geçirmiştin gündüzü...

ŞİMŞEKLER GİBİ

Şimşekler gibi zuhûr etmiştik bir devirde,

Her yanda karanlığı delerek perde perde...

Işıklara binip yağmıştık çok ötelerde,

Tuna boylarında ve daha bir sürü yerde.

Her bucakta bir zafer tâkı, bizler de şendik,

Yıldırımlar gibi dünyânın bağrına indik...

Allah’a tevekkül olup Allah’a güvendik,

Zâlimleri te’dîb için gönderilen bizdik.

MÂZİ

Gittiğin yollarda yıllarca bekleyip durdum,

Bir muştu ümîdiyle herkese seni sordum;

Mutlaka birgün dönüp gelecektir diyordum:

Hülyâlarımdaki gül yüzlü kâmet-i bâlâ..

Hicranla yanıyor sînem hayli zaman oldu,

Çevremi hazan sardı, güllerim bir bir soldu;

Elimde ümît kâsem kıpkızıl kanla doldu,

Bir kere lutf edip gelmeyecek misin hâlâ..!

Bir ben değilim herkes yollarda seni bekler

Bu serin yolculukta düşer-kalkar-emekler..

Ayyûka ulaştı âhlar ve dilde dilekler:

“Gel” diyoruz mâzî denilen gözleri şehlâ..!

MİLLET RUHU - 1

Beklerim onu her sabah erken,

Ak hülyâlara yelken açarken..

Dönmüş geliyor kolunda cepken,

Beklerim onu her sabah erken..

Gözlerim yoruluncaya kadar,

Rûhum yollarda hep onu arar..

Şu hüzünlü mâvilikte zâr zâr,

Beklerim onu her sabah erken...

MİLLET RUHU - 2

Gönlüm hasretinle yanar, derdime dermân gel!

Tabibim Sen ol yine, ey mefhar-i cihân gel!

Sönmeye yüz tuttu, ümit meş’âlem, aman gel!

Feryâdıma rahmeyleyip efendim heman gel!

Gül açıp bülbül öteli hayli zaman oldu,

Her yanda ağaran hayâlin rûhuma doldu..

Güller kızardı, sular akıp akıp duruldu,

Bekletme bu mevsim, bir mevsim-i âşiyan.. gel!


ORTA FASIL

BİLİR

İddiâdır görmemişin haberi,

Herşeyi rûhuyla görenler bilir.

Ermemişde yokdur bilgi eseri,

Hakk'ın sırlarını erenler bilir.

Hakikat semtine varmayan bilmez,

Sırr-ı “allemnâ” (*) yı görmeyen bilmez,

Mârifet güllerin dermeyen bilmez,

O’nun has bağına girenler bilir.

Dünyâyı dolaşan seyyahlar değil,

Alev alev yanan emrâhlar değil,

Mihrab değiştiren ham-ruhlar değil,

“Yâr yâr” diyerek can verenler bilir.

Aşk yolunda hep itilip kakılan,

Yığın yığın belâlara takılan,

Horlanıp ve hor gözlerle bakılan,

Şânını yollara serenler bilir.

KARANLIKLAR BOZGUNDA

Birgün yine hüzünle dolup taşdım ard arda;

Mecnûn'un hasret ve yalnızlığıyla sahrâda,

Dolaştığı gibi dolaştım gamlı, derbeder,

Her yer bitevî simsiyahtı ben de mükedder...

Bir ümîtsiz tablo ki, yer demir, gökler bakır,

Çevredeki kasvetten ruh sağır, gönül sağır.

Eğildim îmânıma baktım; o ne tecellâ !

Sînemde yanan ışık pırıl pırıldı hâlâ;

Karanlığa meydan okuyan bir edâ ile,

Haykırıyordu “tın tın” çelikten sadâ ile..

Sarsılıyordu zulmetler yorgun ve bitkin..

Her an daha coşkundu aydınlık, daha gergin...

İrâdeme fer geldi öteden buğularla,

Beraberim sandım, sulardaki kuğularla.

Bu sesler, bu ışıklar bütün varlığı aştı,

Bu nağmeler gidip tâ âsumâna ulaştı.

Rûhum bu renk ve sesler içinde dirilirken,

Düşündüm ki duymuştum bu cümbüşü çok erken.

Madem ki, öteler sır verdi kendi sesinden,

Kurtulmaya koştum benliğin dar kafesinden.

Sıçradım son bir azimle ummâna ulaştım,

Sırtımda taşıdığım “ten” lâşesini aştım.

Yıllarca süzgün bakışlarla rûhumu emen.

O insafsız kirpikleriyle gönlümü delen;

Bir fettân ki, her anışımda kalbim ürperir..

Yeter! Ey ihânet bakışlı cevrin elverir!

Sonsuz’a ulaşıyor artık beklediğim yol,

Ey pes nefis! Koş, yollar yoluna gir ve kurtul!

HİLÂFET

Gel ey, gül yüzlü, gümüş tenli, gözleri elâ!

Gel ey, gül bahçemde salınan kâmet-i bâlâ!

Uçup gittiğin günden beri hiç göz yummadan,

Hayâlinle söyleşiyorum gurûpta hâlâ...

Dönüp geleceksin diye hep bekleyip durdum,

Uçup gittiğin yolda herkese seni sordum,

Bilsen rûhumda senin’çün neler neler kurdum..!

Hayâlinle söyleşiyorum ey gül-i ra’nâ...

ESKİ ŞARKI

Ruhlarımızı saran o ma’nâda!

Şanlı mâzîmizden bin râyiha var..

Güzelliklere açık adalarda;

Başka türlü esiyor şimdi rüzgâr,

Ruhlarımızı saran o ma’nâda...

Bir düzine zafer tâkı önünde,

At koşturuyoruz soluk soluğa..

Hızır’la arkadaş, Musa yanında;

Vardık “âb-ı hayat” akan musluğa,

Bir düzine zafer tâkı önünde.

İç içeyiz soyumuzla, pür-neş’e!.

Coşturan gülbankların gölgesinde;

Ruhlara ilhâm iniyor peşpeşe,

Tıpkı eski şarkılar güftesinde..

İç içeyiz soyumuzla pür-neş’e...

GELİR

Şeflik izleri üzerine...

Ne gelirse bize dâhilden gelir,

Haddini bilmeyen câhilden gelir.

Mefsedet bitevî sardı heryanı,

Hem yayladan, hem de sâhilden gelir.

Dudağına geldi milletin canı,

Çıkacak canlar Azrâil’den gelir.

Millet perişân, ahâli derbeder,

İdâre bilmez nâehilden gelir.

Nesiller adına yaşanan keder,

Hem gençlerden hem de kâhilden gelir.

Aldatma, hiyânet bir merğub metâ,

Kimi soysuz, kimi asilden gelir.

Hayâ ve edebe artık elvedâ,

Öteler bilmeyen gâfilden gelir.

Deliler bitevî tımarhânede,

Delilik bize hep âkilden gelir.

Dinsize yol açık hemen her yerde,

Bütün bunlar o ilk âmilden gelir.

VEFÂYA ELVEDÂ

Şeflik izleri üzerine...

Artık vefâya eyledik vedâ

Sızlıyor içim herşeyden cüdâ,

Her çehrede yalancı bir edâ.

Bir zamanlar canlı ve kıvraktık,

Çaylar gibi sonsuzluğa aktık

Her tarafda bir meş’ale yaktık.

Biz neş’eliyken herkes de şendi,

Ruhlara bir uğursuzluk sindi,

Sanki üstümüze belâ indi.

Kalmadı eski günlerin tadı

Bilinmez nedir Hakk’ın murâdı,

Her yanı bir belirsizlik sardı.

BATI HAYRANLIĞI

Batı şokunun sarsdığı günler...

Batı hayranlığı sis gibi ruhları sardı,

Tıpkı bir ölüm şoku insanımızın hâli;

Ülkenin geleceği karardıkça karardı,

Kimlerin omuzunda nesillerin vebâli?

Batı illizyonu bitevî ruhları sardı.

Mesâfelere takılmış iddiâlı ruhlar,

Fânus içinde yanan yalancı mumlara denk.

Şerit değiştirip duran bu şaşkın gürûhlar;

Hedefe varamayacaklar ölünceye dek,

Mesâfelere takılmış iddiâlı ruhlar...

Yüce Yaradan’a karşı küstahça bir yarış,

O’nun icraâtına rekâbet sevdâsında..

Kendi işinde alınan yol henüz bir karış,

Zavallı hiç aşılmaz bir yolun cefâsında:

Yüce Yaradan’a karşı küstahça bir yarış...

Fezâda milyonlarca ışık yılı her yana,

Görüp sezdiklerin nedir bu müthiş boşlukta?.

Bildiklerinle Hakk’ı ilân düşüyor sana..

Yoksa boğulacaksın bu ürperten çoklukta..

Fezâda milyonlarca ışık yılı yanyana...

Seni Yaradan’a ulaştırmayan mârifet,

Rûhuna şaşkınlık verir ilimler adına;

Öğrenip ışığa ermektir en büyük hikmet..

Sanmam insanoğlunu erdirsin murâdına,

Onu Yaradan’a ulaştırmayan mârifet...

Gözlerini kapayıp gerçeği görmeyenler,

Asırlarca koştular bir serap arkasında.

Bugün kalplerindeki ışığı söndürenler,

Anlayacaklar dünyânın öbür yakasında,

Gözlerini kapayıp gerçeği görmeyenler.!

ÇARKIMIZ

Bozulur her dümen vakit dolunca,

Bu “Ak nizam” sürer-gider âhenkle..

Dönüyor çarkımız yollu yolunca,

Geceler gündüze döner âhenkle.

Aşıp tepeleri çıkınca düze,

Bize bayram; mâtem olur köksüze..

Hasımlar gelince bitevî dize,

Işık karanlığı siler âhenkle.

Atıldığı gibi gidecek inan,

Tarihe savrulan o büyük yalan!

Şafak ortalığı sardığı zaman,

Ünümüz göklere erer âhenkle.

Yurdun evlatları bir bir dönecek,

Asırlık mahzûnlar o gün gülecek.

Hızır, Musa bir araya gelecek,

Ve artık bu devir sürer âhenkle...

MANZARA

Şeflik döneminin arkada bıraktıkları...

Çoraklaşmış topraklar,

Kurumuş hep otlaklar

Gönlüme hüzün salar

Hazan vurmuş yapraklar

Kulluktan bîzâr kullar

Her tarafda hortlaklar

Çevre firenkle doldu

Sırtlarında fraklar

Nesiller köksüz oldu

Birşey bilmez salaklar

Ülkeyi sardı ilhâd

Şehâdetsiz dudaklar

Eskiye olsun inâd

Başlarında kalpaklar

Kime anlatsan bunu

Kalkar seni savsaklar

İlkine uydu sonu

Birbirinden bunaklar

Bir çirkef çark kuruldu

Zift zift akar ırmaklar

Oba ova hep soldu

Yaprak döktü kavaklar

Cehâlete revac var

Tafra tüten çıraklar

Şanlı târihde hasar

Gırtlağında tırnaklar

Gazâ bâğîlik şimdi

Pek hüzünlü bayraklar

Korku ruhlara sindi

Su sızdıran çanaklar

Hayâ iffet yıkıldı

Haramda hep ayaklar

Şeytan rûha takıldı

Hiç durmadan parmaklar

Düşünceye "elvedâ"

Zonklamayan şakaklar

Millet kökünden cüdâ

Antik oldu sancaklar

Gericilik bir yafta

Hep kâfirce laklaklar

Kitaplar artık rafta

Güvelenmiş yapraklar

Rüzgâr aldı her yanı

Gaflette avanaklar

Çökmüş sarayı hanı

Kulübede konaklar

Nerde izzetten eser..?

Kızarmıyor yanaklar

Hürler köleden beter

İflâs etmiş ahmaklar.

HERŞEY SEN’DEN

Herşey Sen’den, Sen ganîsin,

Rabb’im Sana döndüm yüzüm!

Hem evvelsin hem âhirsin,

Rabb’im Sana döndüm yüzüm!

Bulduğumu Sen’de buldum,

Bâtıl şeylerden kurtuldum;

Gelip kapında kul oldum;

Rabb’im Sana döndüm yüzüm!

Ayân ışığın her yerde,

Gözsüzlere eşyâ perde;

Huzûrun dermân her derde,

Rabb’im Sana döndüm yüzüm!

Dünyâlar Sen’inle Cennet,

Nimet Sen’den kime minnet?

Gel kuluna merhamet et!

Rabb’im Sana döndüm yüzüm!

Gönüllere hayat îman,

İnananlarda itminân;

Gâfillerin hali yaman,

Rabb’im Sana döndüm yüzüm!

Işığınla aydın heryan,

Şaşkınlar arıyor bürhan,

Tecellin her yerde ayân,

Rabb’im Sana döndüm yüzüm!

Âlem kitab eşyâ ap-ak

Otlar ağaçlar ve toprak,

Sen’i söyler yaprak yaprak,

Rabb’im Sana döndüm yüzüm!

Ârif gönlün bağlayarak;

Aşık herdem ağlayarak,

Kulun bağrın dağlayarak,

Rabb'im Sana döndüm yüzüm!

SOKAKLAR

Anarşiye pey-çekildiği dönem.

Sokaklar gördüm, sokaklar tıpkı bir karnaval,

Yığınlar üstüste, yığınlar sersem ve aval...

Toplum hezeyan içinde ve her yanı titrek,

Bu illetli bünyeye sağlam bir neşter gerek!

Yoksa buhranlarla inleyip duracak her rûh,

Buhranlara doğru yelken açacak her gürûh...

Baktım bir ân onun şimdiki hazîn hâline,

Yüreğim burkuldu o bitmeyen melâline...

Izdırâblı az.. ızdırâbsız, soluklar, sesler,

Bize yazık! Sessiz kalanlara da esefler..!

Gamsız dolaşıyorlar yangının çevresinde,

Dolaşıyorlar.. her biri bir âhû peşinde...

Parça parça sîne ister dert mûsikîsine,

Yepyeni bir ses katsın ızdırâb bestesine...

GÖKKUŞAĞINDAN TÂKLAR

Işıkdan gelmiş nizam beğenmeyen beğenmez,

Sistemler yıkılıp gitse de o sendelemez!

Gelip geçti her fikir, geçenleri kaldır at!

Çıkmazlarda tek menfez Allah yolu hakikat ...

Yençerice düşünce dikiş tutmaz sökülür,

Temsilci mağrûr başlar başak başak dökülür..

Bâtılın her sistemi bir akılsızlık dengi,

Yollar içinde yolumuz doğruluk mehengi.

Sönmez ışık kaynağı, peygamber yedeğinde,

"Ballar balı" denilen hep O’nun peteğinde ...

Ondan bize vasiyet sahip çıkın cihâna!

Tutun zimâmı elde hükmeyleyin zamana!

Çıksın öne artık, dünü-bugünü bilenler,

Savulup gitsin, hepsi bir baskınla gelenler ..!

Gariplere bayram; belki bugün belki yarın!

Hele şu hamuru bir miktarcık daha karın!

İlhad çöküyor gayrı, ona gerek bir mezar.

Siz kazmasanız dahi, zaman bir çukur kazar ..

Çoktan yolları doldurdu ışıkdan atlılar,

Gökkuşağından tâklar, bayramınızı kutlar ...

DELİ SANIR

Dost ile dost olmak gâyem,

Başka şey istemez gönlüm!

Aşk u şevk olsun sermâyem,

Tambur-ney istemez gönlüm.

Tek O’nunla dost olayım,

Kadehler gibi dolayım,

Gül bahçesinde kalayım,

Nam almak istemez gönlüm,

Şöhret ü şandan geçeyim,

Nurlu yolunu seçeyim,

Kulu olup hep sekeyim,

Şah olmak istemez gönlüm.

Hem yazımı hem kışımı,

Bırakayım meâşımı (*)

Koyam yoluna başımı,

Can u ten istemez gönlüm.

Sezmesin dostlar hâlimi,

O'na bağlı âmâlimi,

Duymasınlar melâlimi,

“Sen” ve “Ben” istemez gönlüm.

Zaten bir bahtı karayım

İçi-dışı hep yarayım,

Derdim dildâra varayım,

"Kîl"u "kâl" istemez gönlüm.

Kimi beni deli sanar;

Dertli kalbim O’nu anar ..

Şeker-şerbetlere banar,

Başka bal istemez gönlüm.

ZİYÂ VE ZULMET

Toplum bir korkunç girdâb etrafında dönüyor,

Kaoslar ülkesine seyâhate azmetmiş:

Ve her gün biraz daha ümit mumu sönüyor,

Zaten özüyle alâkası silinip gitmiş...

Çatırtılar geliyor sürekli tepemizden,

Dört bir yanımız âdetâ ateşten bir tûfân;

Çevre alev alev yanıyor, kibriti bizden;

Şimdi bu kapkara zulmetten titriyor âsmân.

Cemiyette gerçekler tepetaklak bitevî,

Bir sisli gurbet içinde genci ihtiyârı;

Her yerde hezeyân; çarşısı, pazarı, evi,

Çılgınlık zinde güçlerin en bâriz şiârı,

Evler birbirinden kopmuş fertlere aşhâne,

Baba yamak bu gamhânede, anne de aşçı..

Sokaklarda gaseyân, her köşede meyhâne,

Şanlı bir millet için bu âkıbet ne acı!

Geçtik çılgınlıkta Roma'yı, Bizans'ı çoktan,

Zamanın ezip geçtiği o tâli’sizleri..

Bizim bahtsızlığımız bir düzine kopuktan,

Nesepsiz düşünceleri, nesepsiz özleri...

Peylendi ahlâksızlık bir merğûb metâ gibi,

Sefilleşti düşünce faziletlere inâd.!

Horlanıp hor görüldü yurdun asıl sahibi,

Şimdi millî ruh hakîr, kozmopolitlik âbâd...

Tıkalı bize yollar, hiç bir yana geçit yok,

Farelere şehrâyîn, yollar onlara göre..

Bu in’de kış uykusuna yatmış ararsan çok;

Bir zamanlar hak fikri, şimdiyse sükût töre...

Âlimler hissiz, ilim yuvaları desteksiz,

Yaşasın pâyeler nişânı! Şiltler, formalar;

Mektepler “Haydparkı” talebe ilme isteksiz..

Ve "Batı uygarlığı" diye hayâl kurmalar...

Öğretenler silme dilsiz, öğrenenler sağır,

Kime ne anlatırsın düşünceler karanlık..

Toprak simsiyah çorak, gökler demir, yer bakır

Yetişin yurdun sahipleri, yetişir artık!

Emareler var tüllenen şafağın bağrında,

Nârâlar duyuluyor dağların ötesinden.

Karanlık şimdi derdest tam ışığın ağında,

Sürpriz nağmeler tın tın zamanın bestesinden.

Artık her bucak bu neslin rüyâlarıyla şâd,

Ve herkesin elinde bahardan bir demet gül..

Âbâd ol ey Nur adam; bizleri ettin âbâd..!

Şimdi zirvelerde bir başka ötüyor bülbül...

DOSTLA HALVET

Hakk’a kul olanlar kula kul olmaz;

Kulluğa erenler yollarda kalmaz.

Ruhlarında vuslat, ruhlarında haz,

Âlem aldansa da onlar aldanmaz.

Baş koyup Hak eşiğinde bekleyen,

Dost düşünüp, dost deyip, dost söyleyen;

Şevklerle şahlanıp aşkla inleyen,

Yüz hazân görse de sararıp solmaz.

Üveyk gibi kanatlanan rûhuyla,

Pür neş’e ve meleklerle kolkola,

Uzayıp Sonsuz’a ulaşan yola,

Girip yol alanlar asla yorulmaz...

Kuşlar gibi her ân kanat çırparak,

Akıl ermez ufuklarda uçarak;

Gidip sır kapılarını açarak,

Hakk’la halvet olur, olur ayrılmaz.

ZULMET ÇÖZÜLÜYOR

Her yanda bir ışık, karanlıklar çözülüyor,

İzbelerde uğultu, yarasalarda telaş...

Yalan balonları büzüldükçe büzülüyor,

Kayıyor ilhad ölüm ufkuna yavaş yavaş,

Her yanda bir ışık, karanlıklar çözülüyor.

Milyonlarca yıldızdan milyonlarca gizli nûr,

İniyor sessiz sessiz zulmetlerin bağrına..

Ve inançla ışıldayan çehrelerde huzûr,

Koşup ebediyet üflüyorlar dört bir yana,

Milyonlarca yıldızdan milyonlarca gizli nûr,

Hergün daha da enginleşiyor mâvi ümid,

Baykuşlar her yanda ölüm marşları söylüyor..

Ve işte ufukta levent boylu "Nesl-i cedîd"!

Gecelerde hırıltı, geceler boğuluyor;

Hergün daha da enginleşiyor mâvi ümid...

Ürpertiyor karanlıkları esen rüzgârlar,

Toprak rahmete döndü çölün enginlerinde..

Ve kabarıyor denizlerde mâvi dalgalar;

Renkli baharlar müjdesiyle günün birinde..

Ürpertiyor karanlıkları esen rüzgârlar.

EMEKLİYORUZ

Kaç mevsim oldu yollarda zelil ve derbeder,

Gökte uçanlara inat hep emekliyoruz.

Hâlimiz mezardakilerin hâlinden beter,

Bir sırlı nur kapısı açılsın bekliyoruz...

Ayaklarımızda zincir, boynumuzda kement,

Sürüm sürümüz, sürüm sürüm bütün insanlık.

Yazık! Süründürülüyor bu koskoca millet,

Mukaddesler târ u mâr, düşünceler karanlık.

Yollarda bekleyenler de var süzülmüş gözler,

Sinelerinde sızı, çehrelerinde hasret..

Yürüyorlar arkalarında ışıktan izler;

Yürüyorlar ve Cennet kevserleriyle sermest.

"Âb-ı hayat" içip ölümsüzlüğe ermişler,

Hülyaları pırıl pırıl, ufuklarında nûr

Daha şimdiden varıp cennetlere girmişler,

Esiyor çevrelerinde üfül üfül huzûr.

İklimleri hazan bilmeyen bahçeler-bağlar,

Neş'eyle güler semâ, vuslatla coşar zemin..

Bu dünyâda her mevsim, ayrı bir bahar çağlar,

Âdetâ burada herşey gökler kadar derin...

IŞIK İNSAN

Işıktan bir insan

Rûhum ona kurban

Nurlandırdı bizi

Tekmîl hepimizi

Menendi olmayan

O eşsiz kahraman

O’nunçün var oldu

Nûruyla yoğruldu

Yerler ve âsumân

Varlık ona hayran

Duyuldu bir anda

Tâ arşın altında

Ulu kitap Furkan

Şimdi O’nun meydan

Işık saçan Kitap

Benzersiz bir hitap

Dört yanı da nurdan

O’nda top ve çevkân

Nurla yere indi

Ah u efgân dindi

Arz oldu âsumân

Gönüllerde sübhân

Ondan evvel dünyâ

İfritten bir gayyâ

O denli perişan

Fesat dolu mekân

O’nunla dirildik

Sonsuzluğa erdik

Ruhlarda heyecan

Sînelerde îmân

Nurdan ikliminde

Bal akan dilinde

Dertlilere derman

Ümitsize îmân

Sultanlar sultanı

Gönüllerin cânı

Herkes Sana hayrân

Kıtmîr Sana kurban.

DEVLET-İ EBED MÜDDET

Battı diyorlar, ama bir gün yine doğacak,

Er-geç ışık gelip karanlıkları boğacak..

Saracak nûr üstüne nûr arzı dörtbir yandan,

Kurtulacak insanlık şu binbir hafakandan;

Göz yaşından rahmet bulutları çelik-çavak,

Her yana inci inci damlalar yağdıracak.

Bütün ölüler dirilip çıkacak mezardan,

Ellerinde bir demet gül bu yeni bahardan..

Sonra bir bir ölüm çukurlarını geçecek,

Varıp Hızır’la o sırlı halvete erecek;

Dudaklarında pırıl pırıl kâseler nurdan,

İçecekler "âb-ı hayat" fışkıran pınardan.

Îmânı, aşkı, ümidiyle tam şahlanarak,

Ve bendine sığmayan sel gibi çağlayarak,

Bir yep yeni dirilişe doğru bütün millet..

Dillerde kudsî türkü "Devlet-i ebed müddet"

Kasvet dolu son bir devreyi daha aşacak

Ruhların beklediği zirveye ulaşacak...

Hiç durma yürü gönlünde nûr, dilde hikmet

Yolun sonuna az kaldı; hele biraz gayret!.

Kıvran daha bir süre düşünce azâbıyla!

Ve rûhunda duyduklarının ızdırâbıyla,

Yüksel Sonsuz’a doğru ve milleti de yükselt!

Yükselt ki, biraz ilerde tarih-i şehâmet...

TEN BİR KADAVRADIR

Ten bir kadavradır, içinde cân olmayınca,

Gönül bir havradır, özde irfan olmayınca.

Dünyâ iç içe kuyu ve karanlık bir zindan,

Sinelere ışık saçan îmân olmayınca.

Dimağlarda burkuntu, yüreklerde hafakan,

Esip “üns” yelleri derde dermân olmayınca.

Beşer huzursuzluğa düştü huzur ararken,

Önünde semadan gelmiş Furkan olmayınca.

Kaybetti herşeyini kazanacağım derken,

Yolunu aydınlatacak bürhân olmayınca.

Senelerdir aynı şaşkınlık sürüp gitmekte,

Düşüncelere hükmeden vicdan olmayınca.

Zâhire bakılırsa ümit mumu sönmekte,

"Neylesin Mahmutlar" O'ndan ihsân olmayınca.

Yıllar var ki bizler, su dövüp durduk havanda,

Îmân ve fikir karışıp harman olmayınca..

HIZIR ÇEŞMESİ

Ufukta ard arda şafaklar ve göklerde nûr,

Sarıyor her yanı, boğuyor karanlıkları;

Hırıltıda artık câhiliye artıkları..

Ve üfül üfül esiyor her tarafta huzûr...

Sanki bağrına ışıklar yağıyor gibi Tûr,

Göründü toplumun asırlık aradıkları;

Hızır çeşmesi şimdi başına vardıkları

Çehrelerinde ışıl ışıl bitevî sürûr.

Işık hep karanlığı takib etmiştir meşhûr;

Bütünleşiyor zamanın parçaladıkları,

Bir bir çıkıyor Hakk dostunun anlattıkları;

Bizlere zaferler, gülbanklar; soysuza kubûr...

ÖLÜMÜN VERÂSI

Gelenler bu dünyâya gidiyor birer birer,

Öteye inanmayan sînelerde burkuntu.

Hergün ruhları sarsan kederli birkaç haber,

Bunlar için hezeyan saklanacak tek kuytu.

Derbeder dünyâlarında herşey mâl-i hülyâ,

Her lahza nâsiyelerinde yokluğun eli..

Onlar için "Ebediyet" erişilmez sevdâ,

Yaşamak bin ızdırâp; çektiklerinden belli...

Kimiler: "Gidecek gelenler!" tesellîsinde,

Öyle ya bu hayatta çakır-keyf olmak gerek.!

Kimiler nefis ağında, gençlik pençesinde,

Zavallı bu hezeyânla eriyip gidecek...

Aheste öğütüyor zaman ve dinmiyor çark,

Ne işe yarar çağın huzûr tesellîleri..

Bir meçhûl ân karşımıza çıkacak son durak,

Avutmaz bu tesellî zil zurna delileri...

Tıpkı varoluş gibi bir gerçektir diriliş,

Yolunu bulmuş gönüllerin ak dünyâsında.

Bu kutlu yolculukta gâye Sonsuz’a eriş,

Ve beklenen mutluluk ölümün verâsında...

BAYRAM SEVİNCİ

Ölüm ayrılık ama, bize bayram sevinci,

Hoşnud ise Yaradan yolda bulunmuş inci.

Gözsüzlere bu dünyâ bir güzellik meşheri,

Germiş ağını her yörede ayrı bir peri...

Bu büyülü iklime kendini salan insan,

Serâzâd arzular içinde.. ve zaman zaman;

Rûhunu sarar simsiyah perdesiyle yokluk,

İnkârcı ruhlar için her zamanki burukluk..

Ölüm bize dümdüz yol, onlara bir sarp yokuş;

Hak'ka varan yollarda yokuşlar bile pek hoş...

İnançsızın murâdı her zaman kâf dağında,

Dünyâ irem olsa da onunki sel ağında.

Bizde yatar kalkarız tıpkı ekinler gibi,

Onlarda devrilme ölüm, sarsan yel bir tipi...

Doğrulun kör yığınlar, doğrulun O’na dönün!

Gelmeden akın-karanın ayrılacağı gün...

Yaradan bağışlar, rahmeti kahrından artık,

Biraz döğünün kapısında ağlayın artık!

Ceyhun olan göz yaşı eritir dağı-taşı,

Gönülde hüzün ağı her ibâdetin başı...

Geril ibâdetle, uç semâvî ülkelere!

Ve eğilmesin başın yerdeki gölgelere..!

Yolda ölüm olsa da, bize bayram sevinci,

Hoşnud ise Yaradan yolda bulunmuş inci...

HER YERDE SENİ ARARIM

Duyur rûhuma sevgini,

Kalmasın Sen’siz kararım.

Mest et ki bezminle beni,

Her yerde Seni ararım.

Dört bir yanda izler ile,

Ufuklarda gözler ile,

En yürekten sözler ile,

Hem inler hem de yanarım.

Sağda-solda çağlayarak,

Sana gönül bağlayarak,

Hiç durmadan ağlayarak,

Seni herkesden sorarım.

Arzum, kendimden geçeyim,

Vuslat şarabın içeyim,

Ak yolunu yol seçeyim,

Yoksa, yollardan bîzârım.

GEÇER

İnanıp Hakk’a eren geçilmez yoldan geçer;

Nur halkasına giren, gölden deryadan geçer.

Düşmüşse yâr yoluna "Ona Bağdat sorulmaz",

Yağma eder varını, servetden maldan geçer.

Bir girsin Dost hayâle başka ma’şûk aramaz,

O’nu özünde bulan can ile tenden geçer.

Kiminin kasdı cemâl, kiminin kaş ile göz,

O’nu mahbûb bilenler, kirpikden kaşdan geçer.

Varlık çay gibi akar, akana meyl edilmez!

Âkibeti görenler, herşeyden başdan geçer.

Aşka yelken açanlar yol almıştır muhakkak,

Tadanlar aşk şarâbın kaymakdan baldan geçer.

Nefsini bilmeyenler bilmezler O’nu asla!

O’nu bilen ârifler "kîl" ile "kâl"den geçer.

Benlik ateşden atlas, gurur karanlık da’va,

Gidip O'nu bulanlar benlikden, candan geçer.

SABIR

Sabır bir büyülü dermân, arkasında îmân,

Sabretmeyenin hali hicran üstüne hicran!

Her şeyde var bir usûl, sabır da zafere yol,

Sık dişini azıcık kurtulanlarla kurtul.

Sabırla pişen insan kemâle erer inan!

Acelecinin işi duman üstüne duman...

Teennî eden erer, acele etme sakın!

Vurulup dövünsen de ıraklar olmaz yakın...

Örümcek bekleyerek, ağa ağ ekleyerek,

Gider hedefe varır nice emekleyerek.

Sıratdan ince bir iş, koş geçenlere yetiş,

Geçen sabırla geçti, aksi bir sürü teşviş...

ÇOCUK

Göğüslerde koklanıp okşanacak tomurcuk,

Üfül üfül esen tertemiz râyihasıyla;

Ötelerin en büyük armağanıdır çocuk,

Masmavi dünyâsı, neş’e tüten havasıyla...

Millet ulu bir çınar, çocuksa bir çekirdek,

Atkılar salar her yandan toprağın bağrına;

İşlediği iş, Fâtih ordularınkine denk,

Her tohum bir başka iklimi alır ağına...

Çocuk bir neş’e kaynağıdır yuvada inan!

En tatlı nağmeler gibidir soluğu -sesi..

Çocuksuz yuva eksik, onsuz mutluluk yalan,

Tıpkı Cennet meltemlerine benzer nefesi...

Goncalar gibi tebessüm eden çehresinde,

Ardarda başka güzellikler tüllenir durur..

Çocukla seslendirilen hayat bestesinde,

Ebediyet âleminden şarkılar duyulur.

Yuva çöl gibidir filizleninceye kadar,

Tomurcuklar arasında ev Cennet’e döner..

Filizlere giden yollar kapalıysa eğer,

Millet pâyimâl olur, yuva devrilir-gider.

ÖTELER

Açılsın bir bir kapılar,

Bu dünyânın ötesinden..

Duyulsun altın şarkılar,

Ölümsüzlük bestesinden.

Yaşayan yaşadı bilin!

Ölüler siz de dirilin!

Melekler gibi gerilin!

Rûhunuzda Hakk sesinden.

Uyanık sîneler bilir,

Gönül insanı dirilir,

Ruhlarına eser gelir,

Bilinmez’in nefesinden.

Ağlayan gözler açılır,

Gözlere ışık saçılır,

Ak-kara herşey seçilir,

Işık yayar hâlesinden.

İHTİLÂL

İnkılâb ruhdan fışkıran bir ışık,

İhtilâl cesette dolaşan bir bit,

İnkılâb vahyi gölgesinde tesbit,

İhtilâl cemiyet bitmiştir artık..!

İnkılâb ufukta nûrlu bir şafak,

İnsanca özlenen hayata erme..

İhtilâl milleti yerlere serme,

Ve çatık kaşlı dalgalanan bayrak...

SARSINTI

Hizmet adına bir sarsıntı ânı

Evlerdi, yurtlardı gözümün nûru,

Görmeden bahârı hazânı geldi.

Yapılanlar sînelerin sürûru,

Yapan yaptı şimdi bozanı geldi.

Gül bahçesinde bir muson rüzgârı,

Kırağı korkusu bülbülün zârı,

Izdırâbdan hiç kalmamış karârı,

Bu işin de artık mîzanı geldi...

Saksıda güllerim buruşup gitmiş

Hızır-İlyas bir dem buluşup gitmiş;

Bahar yamaçlarla konuşup gitmiş,

Bize Azrâîl’in ezanı geldi.

Kapımın önünde sanki bir songün

Simsiyah örtüler, ışıklar ölgün..

Enbiyâ, evliyâ yurduna sürgün,

Göç edip gitmenin zamanı geldi.

Bana ne arkada kalan dünyâdan!

Gözlerime büyü yalan dünyâdan;

Benim’çün her zaman nâlân dünyâdan,

Bir gerçek âlemin fizânı geldi.

BU ÜLKE

Zulüm paletlerinin arkasından...

Bu ülkede “han sarhoş hancı sarhoş,”

Yanıp gitmiş başakları biçilmez.

Sular akar isli-paslı ve nâhoş,

Yosun tutmuş pınarları içilmez.

İnsanlarda heyecandan eser yok,

İsyan içinde aç, nankörlükte tok..

Ölmeden gömülmüş ararsan pek çok,

Hortlaklar diyarı yollar geçilmez.

Ak geçmişten kalmamış nâm u nişân,

Yıkılmış köprüler yollar perişân;

Acı bir rüyâ bizlere ulaşan,

Yalan - gerçek birbirinden seçilmez.

Târih bir koyda yanıp sönen fener,

Birkaç harâbe, bir-iki de kemer;

Üst üste devrilen bütün değerler,

Bir daha ya dikilir ya dikilmez.

YÜZÜ YERDE

Yüzü yerde olur her kimde kemâl var ise;

Sürüm sürümdür kim de bencil ve cebbâr ise.

Haddini bilmez azar, kendi kuyusun kazar,

Dış yüze “Durmaz sızar” içde gurur var ise.

Nefsi herkesden hakîr, yaşlanıp olmuş bir pîr,

Eli, alnı bütün kir yârânı ağyâr ise...

Başını almış gezer, ne anlar ne de sezer,

Hayâle inci dizer şeytanlara yâr ise.

Gönül bir taht-ı revân muhabbet onda sultan,

Cennet’e girer insan hep sevgi arar ise.

Hak kullarını sever, kullar Cennet’e iver,

Kimi dizini döver, hak bilmez gaddar ise..

UYAN!

Karanlık günlerin vâveylâsı..

Her yerde sanki hazân!

Bağ bozuk, bağbân gamlı!

İnâyet Rabb’im aman..!

Dağ sisli, ova yaslı,

Etrafı sarmış duman...

Paslı gönül, sefil ruh,

Amanın buna dermân!

Azgınlaşmış her gürûh,

İnsan değil, bir azman.

Böylesi görülmedi,

Baş yaba, ayak saman.

Görenler gerilmedi,

Bu ne müdhiş bir zaman.

Kırık, dökük cemiyet,

Durum duman mı duman;

Zillet üstüne zillet,

Bekliyoruz kahraman...

Herkes başka şey söyler,

Gerekli bir tercüman;

Sağa-sola tökezler,

Görüş ufku toz-duman...

Hırsız evlere girmiş,

Adam yaman mı yaman,

Sevgili uçup gitmiş,

Avdetine yok güman.

Herkes uykuda hâlâ,

Gaflet derin bir umman;

İşleri serâb, hülyâ,

Ne nâdim ne de pişman.

Uyan ve kendine gel!

Akıp gidiyor zaman,

Derlen gelmeden ecel!

Mümkünse erken davran!

İNSAN

İnsana, insan denmez kendini bulmayınca,

Gönül bir vîrânedir sevgiyle dolmayınca.

Öze dön bırak teni, sever isen kendini,

Yolda kalırsın inan Allah’la olmayınca.

Nefsine uymuşsan tam, işin câm üstüne câm,

Bir yere varamazsın rûhunla kalmayınca,

Allah ma’şûk, Allah yâr, gayrısı sînede bâr.

Eremezsin bir yere huzûra varmayınca.

TOPLUM VE TEESSÜR

Ne yürekde heyecan ne kafada bir karar,

İrâdede can yoksa yaşamak neye yarar.

Yığınlar iflasda ve zarar üstüne zarar,

İnan gözlerim şimdi eski günleri arar.

Düşüncede sefâlet, mukaddesler târ u mâr,

Cemiyet bir yığın; cemiyet kendinden firar;

Yaşamak zillet oldu, yaşamak insana âr,

Hayat denen bu ise, rûhum herşeyden bîzâr...

NEREDE O YEMİNLER

Kadrim bilinmedi deyip darılma!

Bilinmeden göçüp gitti büyükler.

Darılıp cepheden sakın ayrılma!

Himmet bekler taşınacak bu yükler.

Sen azmedip yürü, bilenler bilsin!

Yürü ki zirveler rükûa gelsin

Geçtiğin yerler yeşerip dirilsin

Yolunu bekliyor yerler ve gökler.

Makam arzusu, mansıp düşüncesi,

Pusuda bekleyen menfaat hissi.

Yokdu önce bunların hiçbirisi,

İhlâs tütüyordu bütün emekler.

Bir yangın görürsen söndürecektin,

Gerekirse içine girecektin,

And içmişdin canını verecektin

Nerde o yeminler, ve o dilekler.

AK VE KARA

Apaydınlık bir dönem, kol kol gezen güneşler,

Semâda yüzüp giden kehkeşânlara inâd.

Her bucağı İrem Bağları’na denk o günler,

Gök kuşağı gibi zafer tâklarıyla âbâd...

Sonra bir kâbuslu devir ve aranan dünler

Firavunlaşdı herkes firavundan da berbâd.

Harâb oldu her taraf, soldu çiçekler, güller,

Bülbülün dilinde dinmeyen yeisli feryâd.

Gökler gamlı, bulutlar küskün, kurudu göller,

Virânelere döndü her yan, simsiyah eb’âd.

Yine rüyâlarda kor, tütüyor eski günler

Mışıl mışıl döl yatağında milletçe murâd...

DOST

Bilsem ki bu benim cânım hiç yol aldı mı dost!

Almayıp yâd ellerde âvâre kaldı mı dost!

Dağınık bitkin hâlim; derbeder, bîmecâlim;

Yakup gibi melâlim beni inletsin mi dost!

Dağa ulaşdı yollar; kesti önümü çöller,

Elimde solgun güller; pörsüyüp gitsin mi dost!

Vurdu yokuşa düzler; her yanımda pürüzler,

Sönüp gitti gündüzler; böyle kalayım mı dost!

Bir küçük inâyet; lutfeyle az siyanet,

Etmezsen eğer himmet, hep ağlayayım mı dost!

Budur Sana zannım tam, zannım o ki afvolam,

Afvolmazsam ya n’olam, böyle yanayım mı dost!

EFENDİM

Hasret Sana bu gözler, gönlüm yolunu gözler,

Huzûra ersem bir kez, bahara döner güzler..

Erse pâyine başım, hep çağlasa gözyaşım,

“Sen Sen” deyip ağlasam, kalkar bütün pürüzler...

Köyünün pembe rengi, bulunmaz asla dengi;

Temizlenip giderler, günâhla gelen yüzler.

Gelenler erer nûra, herbiri bir sürûra,

Rahmet yağar heryana, kalır mahrûm gözsüzler...

Toprağından tozundan, o mübârek izinden

Zulmetli dünyâlara akar gelir gündüzler...

Ölgün ne desem Sana, medhin düşmezdi bana;

Birşey diyeyim dedim, vefâ etmedi sözler.

O derin şefkatinden, çok engin himmetinden,

Dönüp bir teveccüh kıl; rûhum lütfunu özler!

HAK ERLERİ

Koç yiğitler var gönül dünyasında,

Aramızda cefâsına dururlar.

Ruhlarıyla semâların verâsında,

Lûtfedip aramızda bulunurlar...

Ay gibidir vicdanları, yüzleri...

Gökten inmiş melek gibi dururlar.

Bir an vefâsızlık etse gözleri,

Ömür boyu dövünür, vurunurlar.

Az inhirâfa uğrasa özleri,

Hazân vurmuş güller gibi kururlar.

Âdetâ şeker-şerbettir sözleri,

İşitenleri gönülden vururlar.

SULTANIM

Başım fedâ olsun nurlu yoluna,

Gönlümü fetheden Sultanım, canım!

N’olur merhamet kıl kıtmîr kuluna,

Gönlümü fetheden Sultanım, canım!

Kapına baş koymuş kulların bekler,

Herbirinden yığın yığın dilekler,

Sen el atmayınca boşdur emekler,

Gönlümü fetheden Sultanım, canım!

Senin olmadığın her bucak ıssız,

Gönüller kararır inan ki sensiz!

Gel rûhuma bir nazar eyle sessiz;

Gönlümü fetheden Sultanım, canım!

Din yolunu açıp şehrâh eyleyen,

Pinhân-ayân her gerçeği söyleyen;

Gökde, yerde ümmetini dileyen,

Gönlümü fetheden Sultanım, canım!

Hakk’a varılamaz senden amansız,

Arkanda olmayan gider îmânsız...

Kulunu mahşerde bırakma yalnız!.

Gönlümü fetheden Sultanım, canım!

BAŞKASINI

Bir göz ki görmüş O’nu o görmez başkasını.

Bir can ki duymuş O’nu, o anmaz başkasını.

Yanıp yakılan insan, birkaç kere bir anda;

Sînesi kebâb ise, istemez başkasını.

Aşktır gönül üstâdı, döver rûhu havanda,

Bekleyip bulmuş ruhlar beklemez başkasını.

Gönül tahtların tahtı, Süleymânı muhabbet,

Muhabbete yol bulan, aramaz başkasını.

Her işi başka cevir bu ma’şûk u pür hiddet,

O’nda varlığa eren, var saymaz başkasını.

Biz O Şâha kul olduk, kulluğu cihân değer,

Kullukta fahir bulduk, bilmeyiz başkasını.

Bulduk en bulunmazı, eşi olmayan cânân,

Güzelliği nümâyân, görmeyiz başkasını.

GÖNLÜMÜN VİRDİ

Yıllarca boşalıp doldum,

Değişip özümü buldum.

Karanlıktan hep korkardım,

Işığa erdim kurtuldum.

Ya şimdi neden korkayım,

Çelikten gerilmiş yayım,

Hem bugün hem de ferdâyım,

“Hû” deyip O’nunla doldum...

Ayrı düşen titrer elbet,

Gördüğünden bekler himmet.

Benim boynumda bir kement,

“Kulum” dedim halâs oldum...

Azrâil kiminin derdi,

Korkar ölümden en merdi..

O benim gönlümün virdi,

Korktuklarıyla yâr oldum...

Korktuğum olmuştu önce,

Dünyâ gönlüme düşünce,

O’nu yokluğa gömünce,

Artık yoklarla yok oldum...

Kendinden geçmeyen bilmez,

Beden insanı dirilmez..

Ölmeden ölenler ölmez!

Zannım o yolda yoruldum...

Kâh düşerek, kâh kalkarak,

Yürüdüm hep ağlayarak,

Çaylar gibi çağlayarak,

Ümîdim var ki duruldum..!


1955

1955-1959 DÖNEMİ ŞİİRLERİ

BAŞI TUTAN GAFİLLER

Üç beş şımarığın çılgınca mâcerâsına,

Kurban gitti millet, gitti Batı vebâsına.

İnsanlar doğranıyor, insanlarda sessizlik,

Bu ne hal İlâhî, nedir bu korkunç hissizlik?

Yanıyorken babasının yandığı ateşde,

Yok küçük bir gayret; yok olduğu kadar leşde...

En korkunç ümitsizlikle giderken ölüme,

Her şeyiyle pâymâl, her şeyiyle lime lime...

Meskenet içinde ölüyor önce vicdânı,

Sonra zilletle çıkıp gidiyor murdar canı.

Sanmam ola, insan için daha büyük hüsrân;

Kalmamış zerresi irfânın kör olmuş iz’ân.

Birgün mâzînin o masmâvi semâlarında,

Rengârenk bayraklaşan rüyalarla ard-arda..

Durmadan güvercinler gibi kanat çırparken,

Yollar çığlık oldu inledi, bir sabah erken,

Dertle inledi sîneler, inledi derinden,

Ak kervan artık dönmeyecekti seferinden...

RÛH-U SEYYİD-ÜL ENAM’A

Yine gamlandı gönül, yine hicrânda bu dem.

Yandıkça yandı gönül nâr-ı sûzanla bu dem,

Sızladı her bir teli kalbimin tıpkı keman,

Ciğerim kebâp oldu aman Sultânım aman!

Geçti bahar, ve esti hazân rûhum kan ağlar,

Söndü tâli’im, yandı sînem gözlerim çağlar;

Sarsıldı emel, uçtu ümit cana elvedâ!

Başladı hicrân coştu derûn bana elvedâ!

Hasretkeşim, hicrâna ulaştım, pür-melâlim

Ey Dost bir nazar kıl Allah için bîmecâlim!..

ATEŞDEN ÇEMBER

Gecem hem gündüzüm ateşten çember,

Yüreğimde sızı inceden ince.

Dilimde dildârın hayâli ezber,

Yer yer tülleniyor geceden gece...

İçimde tınlıyor firkat bestesi,

Sarsılıyor her an gönül kubbesi;

Uzaktan geliyor hicrânın sesi,

Çarpıyor rûhuma heceden hece.

Sarardı baharım, hazâna döndü;

Tam vuslat deminde ışığım söndü.

Ay yüzlü gidip hicâba büründü,

Açılmaz nikâbı peçeden peçe...

Harâboldu dünyam; heryer kan ağlar,

Kurudu çemenler bozuldu bağlar.

Hazân eser, eser rûhumu dağlar,

Savrulur güllerim gonceden gonce...

SEN’SİN ÜMÎDİM

Binlerce zalâmla iç içe yine bir sabah!

Yok ufuklarda ışık, yok insanlıkta tebâh.

Olmazsa İlâhî inâyet, doğmazsa bir nûr;

Çekeceğiz hepimiz, çekeceğiz bîhuzur..

Ve inleyecek millet daha bir sürü-eyyâm,

Bir sürü eyyâm, tütecek sînelerde âlâm...

Sönecek safha safha hep ümîd-i istikbâl,

Saracak ufk-ı milleti bir bitmeyen melâl.

Olacaksa olacak, biz etdik kendimize,

Geçip giderken zamanlar gafletle diz dize.

El ki bizim olmadı beyne mürâfık başta,

Dil ki bizimdi, söylemedi hakkı savaşta.

Göz kulağa, dil de dudağa olmadı zahîr,

Ve sustu sîne-i millette emr-i “veşâvir!” (1)

Olacaktı elbet fecr-i ümidimiz hüsrân,

Dolacaktı elbet âfâkımız nây-ı nâlan...

Doğsun bize va’dettiklerin, doğsun İlâhî!

Sen’sin ümîdim, Sana’dır recâm lâtenâhî..!

GURBET - 2

Gurbet içinde gurbet,

Yandım bîhuzûr oldum.

Hasret içinde hasret,

Hem boşaldım, hem doldum.

Ben ki, bir baht-ı kâre,

Dolaştım hep âvâre,

Bahtıma tam emâre,

Bir yeşerdim, bir soldum..

Kâh çöl gibi kavruldum;

Kâh bulut gibi doldum;

Damla damla savruldum,

Düşe düşe göl oldum...

Bahar geldi çiçekler,

Yapraklarda böcekler;

Yol yol gezer emekler,

Ben dururken yoruldum.

RAVZA İŞTİYÂKI

Ben bir garib ve âvâre,

Oldu kalbim pâre pâre,

Tutuldum o gülizâre

Arz eyleyin bunu yâre,

Dîvâne etti beni,

Böyle ağlattı beni.

Bilmez oldum sağ u solum,

Ve, yitirdim doğru yolum;

Gece-gündüz hep melûlum,

Bir bîçâre zayıf kulum..

Dîvâne etti beni,

Böyle ağlattı beni.

Gönül yaslı, gözler çağlar,

Bu hasret sînemi dağlar,

Kederli bahçeler bağlar;

Ağlıyor hâlime dağlar..

Perişân etti beni,

Böyle ağlattı beni.

Dolaşırken hep mestâne,

Uğradı yol gülistâne,

Ravza namlı bağistâne;

Sığmaz dünyada destâne..

Perişân etti beni,

Böyle ağlattı beni.

Bozup attı her fendimi,

Bilmez oldum ben kendimi;

Nâm u nişânı, erdemi

Mecnûnların budur demi..

Dîvâne etti beni,

Böyle ağlattı beni.

NA’T - 1

Mübtelâ yı mihnet-i mâsivâyım Efendim!

Garîk-i bahr-i isyân u rüsvâyım Efendim!

Açılsın ne olur o vech-i pâkinden nikâb!

Yüzüne aşinâ-yı pür-vefâyım Efendim!

Varıp bezmine âşıkân binbir leâl ister,

Ben bir garîb-i nâlân u şeydâyım Efendim!

Geçerler candan, girenler nûr hâlene bir kez,

O dertten bin belâya müptelâyım Efendim..!

Olur Mecnûn görenler ruhsârını a cânân!

Kapında mülk-i serâp bir gedâyım Efendim!

Esîr-i dâm-ı firkatte hep yandım yakıldım;

Her subh u şâm inim inim bir nâyım Efendim!

Seherler bûy-ı huzûrunla tüterken her şeb,

Ben neden nâr-ı hicrâna yanayım Efendim!

Kerem eyle bırakma bendeni bu hicrânla!

Kerem kılmazsan, nasıl dayanayım Efendim!

Mİ’RAÇ KANDİLİ

Yine diller deme geldi şükranla bu gece,

Esti bâd-ı saba revh u reyhânla bu gece!

Bu gece gelip öteden lütûflar ulaştı,

Ve coştu gönüller feyz-i Yezdân’la bu gece.

Çaktı yine cânân elinden bir berk-i hâtif,

Bir lâhzada oldu pinhânlar ayân bu gece.

Hicrânla yanıp inleyen sînelere birden,

Yetişti ol ulu dîvandan dermân bu gece.

Dil kesildi zerrât, varlık bir muhteşem kitap,

Duyuldu her yanda bir başka beyân bu gece.

Sığındık öbek öbek dergâhına dildârın,

Geldi mücrimlerin affına ferman bu gece.

Cem oldu bütün rûy-i siyah ne kadar varsa,

İndi ruhlarına Rahmet-i Rahmân bu gece.

VELÂDET

Doğdu mâh-ı Hüdâ ufk-ı beşerde bu gece,

Güller açıldı lâle-misâl serde bu gece.

Sarsıldı başdan başa yine eyyâm-ı tâğut,

Şakıdı bülbül-i şeydâ seherde bu gece.

Çınladı arz u semâ bir ulvî beşâretle,

Geldi ulaşdı dermânlar her derde bu gece.

Velâdet! âvâzıyla zeminde bin velvele,

Duyuldu nefha-i üns perde perde bu gece.

Pervâne oldu nûruna O’nun ârz u semâ,

Kevn oldu makar şâh-ı mûtemede bu gece.

Sarıldı hânesi öteden hâle-i nûrla,

Tüllendi İlâhî esrâr her yerde bu gece.

NA’T - 2

İsyanla âlûde bir mücrim-i âvareyim,

Cenâb-ı risâlet-penâha geldim ben fakir.

Derd-i hicrânla tepeden tırnağa yâreyim,

Bu kızıl dertten âh u vâhe geldim ben fakir.

Yandıkça yandım hasretiyle dilde dildârın,

Vuslat deyip bir ulu şâhe geldim ben fakir.

Göster keremin dîdelerim kan ile doldu,

Göster ne olur bârigâhe geldim ben fakir.

Yüz sürüp hâk-i pâye, sarıldım dâmenine,

Derde dermân bir afv-penâhe geldim ben fakir.

Yandı derûnum el amân ve hûn oldu sînem,

Âteşime su serpen şâhe geldim ben fakir.

Kurtar kayd-ı sivâdan aç artık nikâbını,

Bir nazar lutfeyle nigâhe geldim ben fakir.

Dehre sor efgânımı, sînemdeki âhımı,

Ey hicrânda penâhım râhe geldim ben fakir!

Aradım yıllar boyu, dolaştım vâdi vâdi,

Hepsi bir hayâlmiş, şehrâhe geldim ben fakir.

TEN KAFESİ

Hicrânlar tül tül ufkumda ağaran her sabah,

Bilsem ki bir ben miyim düşünen, bir bilsem âh!

Gurbet, yalnızlık, perde perde duygu ve elem,

Gam yükünü taşıyan bir ben, bir de bu kalem..

Ben söylerim o yazar, düşünürüm yaş döker;

Bir upuzun yolculuk, ızdırâp sürer gider...

Bir gün her şey biter, bitmeyen sadece hasret!

Hicret içinde vuslat, vuslat içinde hicret:

Arayıp bulamamak, bulup da erememek,

Hergün bilmem kaç kere ölüp ölüp dirilmek...

Düşünüyorum nerden geldiğimi, kimim ben?

Bir şeyler arıyorum heryerde ve derinden;

Kendisine “Sen” diyeceğim gönül hamûlem,

Rûhum O’na titreyiş içinde eklem eklem...

Duyduğum an, O’nun o rûh veren sesini,

Aşıp gitmiş olacağım bu “ten” kafesini.


KIRIK MIZRAP

IŞIK ORDUSU

IŞIK ORDUSU

Işık ordusu, aydın nâsiyelerinde nûr,

Sînelerinde derin ve sımsıcak mutluluk.

Götürürler her tarafa kucak kucak huzûr;

Gözlerinin içinde buğulanır sonsuzluk..

Işık ordusu aydın nâsiyelerinde nûr.

Buhurdanlık gibi koku neşreden sîneler,

Ruhlarında rengârenk düşüncelerle hergün;

Bir şem’a etrafında uçuşan pervâneler,

Duyguları, düşünceleri ışıktan bütün..

Buhurdanlık gibi koku neşreden sîneler.

İrem ülkesine benzeyen bahçelerinde,

Somaki musluklarından hep kevserler akar.

Hiç hazân bilmeyen yemyeşil çevrelerinde,

Hergün bir bahar olur, hergün çiçekler açar

İrem ülkesine benzeyen bahçelerinde.

Sonsuzluktan gönüllerine nurlar dökülür,

Uçarlar ötelere ışıkdan kanatlarla.

Gökler kucak açar, onlar bel kırar bükülür,

Çözülmez azim, sarsılmayan kanaatlarla..

Sonsuzluktan gönüllerine nurlar dökülür.

ATEŞTEN SÎNELER

Ateşten sîneleriz alev dokunmaz bize;

Kor kesilip gitmiştir gelenler semtimize...

Sararmıştı benizler yüzümüzü görmeden,

Dize gelmişti düşman murâdına ermeden.

Ruhlarına azâbız, onlar bilirler bizi,

Şimşeklerle yarıştık tanırlar hepimizi.

Azgınların başında sindirici cezâyız;

Dostlara dost isek de, düşmanlara ezâyız!

Kulaklarda çağıltı mâzî gibi ırmaktan,

Dize geldi bayraklar ay-yıldızlı bayraktan.

Hasımlara tûfândık; nûr etdik çevremizi,

İsterseniz bir sorun şanlı mâzîye bizi...

Şimdi dinmiş olsa da, ruhlarda heyecânlar,

Mutlaka tutuşacak, o eskiki akkorlar...

ŞEVK UFKU

Zevk, şevk, neş’e dünyâmızda herşey gülkırmızı

Öyle mestleriz ki, bilmeyiz baharı, yazı...

İnancın sihirli şarkısı dillerimizde;

Mecnûn’unkine denk aşk var gönüllerimizde.

Elmasa dönüp gider uğrayan bezmimize,

Nurlar yağıyor nurlar, her zaman semtimize!

(Biz) dedikse, Sonsuz’dan bütün bu armağanlar,

O Kutlu’nun bağından bütün canlar, cânânlar...

Çiçekler çevrilir gibi O’na bakan yüzler;

Bu bakışlarla bahar nârası atar güzler.

Gül renkli, gümüş tenli olmalarında ne var!

Üstlerinde Sonsuz’un ezelî rengi pâr pâr..!

GENÇ ADAM

Genç adam! Düşün bir yığın dertdi ki asırlık..

Sarmış cemiyeti onulmaz pek çok hastalık.

Milletin heryanı ayrı bir illetle ma’lûl;

Beyinler sarsık, kalbler baygın, devâsı meçhûl..

Meydanlar inliyor; gâyesiz kalabalıklar..

Ve insanlar tıpkı “akvaryumdaki balıklar:”

Şaşkınlıkla gidip kâh sağa tos, kâh sola tos..

Böyle bir topluluk içinde idrâka paydos!

Bunca fezâyîle cemiyet yaşar mı? Heyhât!

Göz görmez, kulak sağır, “kapkaranlık hissiyât..”

Şehirler çirkef oldu, sokaklar zift kanalı;

Gençler serâzât, herşey hürriyet payandalı...

Hayâ yırtılıp gitmiş, iffet ayak altında,

Yalan som altın, aldatma sultanlık tahtında...

Kurt gövdenin içinde yapraklar bir bir solmuş,

Millî ruh derbeder ve millet dâğidâr olmuş...

Genç adam; bu bâdirenin bahâdırı sensin!

Yıllardır, hayâllerde, düşlerde beklenensin...

Doğrul! Kendine gel! Bak tan yeri ağarıyor

Ve ışıklar karanlık ordusunu boğuyor.

Hiç durma koş tulumban elinde dört bir yana!

Göğüsle alevleri bu bir vazife sana!

Yırtılsın bütün zulmetler, belli olsun akyol...

Gel, İslâm emânetin dönmez da’vâcısı ol!

Sensin asırlardan beri beklenen kahraman,

Gel ki, artık dizlerimizde kalmadı derman..!

KALK YİĞİDİM

Kalk ey yiğit uykudan!

Kalk ki bağrımda nâlân...

Sensiz geçen günlerde,

Dolaştım ben dünlerde

Hep mahzûn ve kederli,

Sen bizi terk edeli.

Yiğidim görün artık!

Görün ki çok bunaldık.

Canlarımız gırtlakta,

Son kelime dudakta:

Gülümse milletine!

Susadık himmetine...

Kalmadı hiç gücümüz;

Bizler bir sürü öksüz

Hep itilip kakıldık;

Eşya gibi satıldık;

Hicran üstüne hicran,

Dahasına yok derman...

Her gece hayâldesin,

Sözlerde, gönüldesin,

Bir ömür boyu böyle..

Bir defa da sen söyle!

Azıcık acı bize!

Yıkılıp geldik dize...

ŞANLI SÜVARİ

Dopdolu şevklerle çıkıp yollara düşeli,

Aştın mâniaları küheylân gibi bir bir...

Encâma ereceğin heyecânından belli;

Şahlan ki şanlı süvarim zaman sana esir!

Bir kutlu da’vâ uğruna neleri aşarak,

Hayâlinde tüllenen ötelerden renklerle..

Ruhların el salladığı ufka yaklaşarak,

Şu yanık sînelerdeki kudsî dileklerle.

Erdiğin her merhalede ayrı bir aydınlık,

Bir bezme koşuyor gibisin şimdi cânanla..

Çoktan hırıltıya düştü her yanda karanlık,

Hayretle bakıyor gökler bu yeni masala...

Yıllarca görüp duyduğumuz bir tatlı rüyâ,

Altın tahtlara kurulmuş kutlu erleriyle..

Dünü ışıktan deryâ, yarını farklı ziyâ,

Bir sır peşindeler mübârek seferleriyle.

Sonsuzluk tutkusuyla yürüyorlar ileri,

Dillerinde ölümsüzlük türküsü öteden..

Açılıyor bir bir sır âlemin perdeleri,

Görüyorlar Cenneti bulundukları yerden.

Ve yürüdükçe büyüyor arkada dalgalar,

Visâle erme kuşağında geçmiş-gelecek...

Bambaşka şeyler gösteriyor şimdi aynalar:

Bugün olmasa da bir gün mâzi dirilecek!

1985

IŞIĞA GÖNÜL VERENLER

“Mehlikâ Sultan şâirine

ithâf olunur.”

Işığa gönül vermiş bu yiğitler,

Bir gece sonsuza yelken açtılar.

Işığa gönül vermiş bu yiğitler,

Geçerken her yere nurlar saçtılar.

Ruhlarını sardığı günden beri,

Solmayan güzelliklerden akisler;

Her gece rüyâlarında bir peri,

Onlara öteden türküler söyler...

Hepsi de büyülü düşmüş çöllere...

Menendi olmayan bir eşsiz dilber,

Belki uğrar diye bizim ellere,

Gözetirler dörtbir yanı beraber.

Aşk u şevkden kanatlarla günlerce,

Koştular.. içleri ümitle dolu.

Hayata âit bir yığın bilmece,

Birer birer çözüp oldular mutlu...

Sonu görünmez bir uzun yolculuk,

Onlar harıl harıl.. yollar öğünür!

Şehinşah kapısında dâim kulluk;

Ermeyen bahtsız âh edip dövünür.

Da’vâmızın kara sevdâlıları,

Varacaklar dünyânın ötesine;

Bir “yâd-ı cemîl” olacak adları

Girecekler millî ruh bestesine...

Herbiri bin gönülde yaşayacak..

Sîmâlarında ebediyet rengi.

Hâtıraları asla solmayacak,

Öte tarafdaki güllerin dengi...

Işığa gönül vermiş bu yiğitler,

Seyrettikçe çevreyi mest ü mahmûr,

Dirilip bir daha ölmek dilerler,

Ellerinde kevserler dolu fağfûr.

AKYOL

Gördüm nurlu geleceği rüyâmda bir gece,

Işıklar yağıyordu her tarafa sessizce...

Âhenkle işleyen bir saat gibiydi işler;

Bir bir silinip gitmişti asırlık teşvişler...

Ve herkes birbirine yürekten bakıyordu;

Somaki musluklardan kevserler akıyordu.

Tertemiz çehreleriyle geçerken kudsîler,

Ümitlerimize bir bir fer salıp geçtiler.

Yeni bir dünyâ kuruyorlardı; harıl harıl...

Her taraf gökle yarışır gibi.. pırıl pırıl!

Geçtikçe tekmil bu şimşek bakışlı yiğitler,

Anladım; muştusu verilen zamanmış meğer.

Civanlar gördüm yüzlerinde gariplik rengi,

Hükmettim ki bunlar, o ilk kudsîlerin dengi.

Dolaştım her tarafı usanmadan, bezmeden;

Ziyâ içenlere erdim bir ulu çeşmeden...

Şükranla gerilip gezenler vardı kolkola..

Sonra teker teker ulaştı herkes AKYOL’a...

ALTIN TENLER

Taptâze altın tenlere benzer bu yiğitler;

İniyor çevrelerine ışıktan demetler...

Sonsuzdan gelen ilhâmla doldukça dolmuşlar,

Hızır’la arkadaş olup sırlara dalmışlar...

Bir büyülü kevserle meğer hepsi de mest imiş,

Gözlerinden belli her biri bir sırra ermiş.

Tûfânlara denk heyecânları var hiç dinmez;

Polat gibi yürek taşırlar korkmaz ve sinmez...

Bilir cihân bunları, belli beldesi köyü,

Çehrelerinde fethedici gizli bir büyü..!

Ve şimdi dehâya denk bu parlak ferâsetler,

Horozu çoktan ötmüş bir kutlu şafak bekler...

DA’VÂ ADAMI

Kıvrım kıvrım Hakk’a uzanan ışıktan yolda,

Benlik adına herşeyini aşan kahraman...

Hilkata âid sırların anahtarı onda,

Büklüm büklüm bir yumak onun elinde zaman.

Durmuş göğe giden yolda rampalar kuruyor,

Ermiş Hızır’la bir sırlı halvete önceden..

Gelip geçenlere şafak mesajı sunuyor,

Bağrında tek ışığın çakmadığı geceden...

Elinde meş’ale, saçıyor nûr üstüne nûr,

Kandiller sıra sıra geçtiği her bucakta;

Atlas iklîminde her dem üfül üfül huzûr,

Tütüyor anber kokusu tüten her ocakta.

Ve yeşeriyor uğradığı yerler ardından,

Nârâ atıyor ovalar, vâdîler, yamaçlar...

Rüzgâr bahar kokusuyla esiyor her yandan,

Artık dirilip doğruluyor otlar, ağaçlar.

Sonsuz’la içiçe onun düşünce dünyâsı,

Dilinde bir yanık türkü, gönlünde heyecân;

Gözlerinde rengârenk âhiret haritası,

Benliğinde nokta nokta ötelere imân...

İDEÂL RUHLAR

İnsan yüksek ideâllerle yaşar;

Çocukluk ufkunda tatlı rüyâlar,

Gençlikde ağaran zengin hülyâlar,

Ardarda beliren sırlı verâlar..

İnsan yüksek ideâllerle yaşar!

Bahar çağlar gözlerinin içinde,

Düşüncede dirildiği demlerde..

Bir âhû peşinde, ıssız çöllerde,

Ölüp ölüp dirildiği günlerde

Bahar çağlar gözlerinin içinde...

Ufku engîn dertlilerle iç içe,

Bakışlar hüzünlü, sîneler gamlı,

Havârîler gibi ahd ü peymânlı

Nâm u nişân bilmez, va’de vefalı;

Ufku engîn dertlilerle iç içe...

Sonsuzlukla gülümseyen yüzleri,

Ayrı bir beyân, ayrı bir ifâde..

Öteyle sermest, ellerinde bâde,

Gönüller ararlar temiz ve sâde,

Sonsuzlukla gülümseyen yüzleri.

Kaf dağından ağır yükleri çekmek,

Bir ömür boyu mukaddes ızdırâp;

Lâubâlîlerce herşey bir serâp..

İdeâl ruhlar için şevk ü târâp,

Kaf dağından ağır yükleri çekmek.

AKINCI TÜRKÜSÜ

Atlasdan cepkenli yiğit akıncı!

Dönmedin geriye bunca yıl oldu.

Gözlerim yollarda ruhumda sancı,

Elimde güllerim buruşup soldu.

Gezdiğim yerlerde hep seni sordum;

Şimdi gelir diye hayâller kurdum.

Günler geçti ben: “Yarın!” deyip durdum,

Bin hafakan sînem boşalıp doldu...

Ger dizgini artık, şahlansın atın!

Ger ki, va’dedilen günler pek yakın!

Ufukta bahar var, unutma sakın!

Zulmet silindi her yöre nûr oldu.

DERTLİ SÎNELER

Sîneler dertli, ruhlar sıkılmışsa kederden,

Gözler buğulu, gamla inliyorsa geceler,

Ve hele “diriliş” emri gelmişse kaderden,

Her taraf canlanır, herşey “Baharı!” heceler.

Hiç durmaz, hep ümît peşinde yol alır alan,

Yüreğindeki ateş ocaklardakine denk;

Kıvrım kıvrım sonsuza doğru koşar her zaman,

Yol bitip yolcu ışığa ulaşıncaya dek...

Göründü ufukta nûr, karanlıklarda hummâ,

Uçuşuyor yarasalar şaşkın ve elemli;

Gözsüzler için korkulu bir yeni muammâ,

Hicranlı ruhların şafağı olduğu belli.

Yılları gam üstüne gam geçenlere bayram!

Sarsılıyor eski meyhane tâ temelinden...

Geleceğe selâm, gelenlere binler selâm!

Dönüyor şanlı akıncı artık seferinden...

MİLLET RUHU

Bir yiğit vardı gömdüler şu karşı bayıra...

Arkadan kefenini, gömleğini soydular.

“Aman kalkar!” deyip üstüne taşlar koydular,

Bir yiğit vardı; gömdüler şu karşı bayıra.

Yiğidim, hele anlatıver olup biteni!

Sen dertli, vatan dertli, oturup ağlayalım...

Ağlayıp da sînelerimizi dağlayalım,

Yiğidim, hele anlatıver olup biteni.

Ses ver yiğidim, yoksa beni duymuyor musun!

Yıllar var ki hep hayâlinle oynaşıyorum,

Kalkıp geleceğin ümîdiyle yaşıyorum...

Ses ver yiğidim, yoksa beni duymuyor musun?!

Sırtımda ârdan bir gömlek, yılların vebâli,

Ümitle ışıldayan gönlüm, seni bekliyor;

Kâh göklerde uçup, kâh yerlerde emekliyor.

Sırtımda ardan bir gömlek, yılların vebâli.

Her tarafta harâb eller, baykuşlara bayram,

Köprüler birbir yıkılmış ve yollar yolcusuz,

Gelip uğrayanı kalmamış çeşmeler, susuz..

Her tarafta harâb eller, baykuşlara bayram.

İrâdelerde çatırtı, ruhlarda müthiş şok,

Târihi yağmaladı bir düzine tâlihsiz;

Değerler altüst oldu, mukaddesât sâhibsiz,

İrâdelerde çatırdı, ruhlarda müthiş şok.

Tıpkı rüyâlarda olduğu gibi diril, gel!

Beyaz atının üzerinde bir sabah erken;

Gözlerim kapalı rûhumda seni süzerken

Tıpkı rüyâlarda olduğu gibi diril, gel!

EBEDİYETE UYANANLAR

Yeni bir mevsim kızarıyor, günler şivekâr;

Rüyâlardaki o güneş çehreli nevhayâl,

Otağını kuracak bir âsûde yer arar..

İşveyle çağırıyor onu koylarda bahar,

Rûha hayat üfleyen tatlı mûsikîsiyle,

İsrâfil’in sesi, seslerin en nefîsiyle.

Ne hazân endişesi, ne de hüzünlü melâl...

Ümît iklimi her yanda sırça şadırvanlar,

Nur akıyor musluklarından, içenler mahmûr..

Bu yerde bir bir ebediyete uyananlar

Her lâhza ayrı bir vuslat hazzını duyanlar,

Sevdâya kanat açarlar inançla şen-şakrak;

Ufuklarında ağaran pırıl pırıl şafak,

Ererler hayat suyuna ellerinde fağfûr...

Bilmezler ne gurûb ânını, ne son baharı,

Kol gezer kehkeşânlar, gezdikleri yerlerde..

Her mevsim yaşarlar o güneş yüzlü çağları,

Cennetlerdekine denk tatlı hâtıraları;

Ruhları büyülenerek bir bilinmez hazla,

İki büklüm olup inlerken binbir niyâzla;

Tüllenir solmayan güzellikler perde perde...

Bir de hep melâle açık karanlık ruhlar var,

Yıllarca yaşasalar da yine ömür kısa!

Stresler, hafakanlar ve bitmeyen “eyvâhlar,”

Yaşarken çeker, giderken inler ve ağlarlar..

Önlerinde dağ, dağın arkasında yine dağ,

Sel almış ovaları, her taraf bir vîranbağ,

Gönüllerde ümîtsizlik, dimağlarda tasa...

IŞIK ADAM

Belirdi bir kır atlı;

Başı gözü polatlı;

Gözler buğulu, nemli,

Üveyk gibi kanatlı...

Geliyor dolu dizgin,

Yüreği dertle ezgin..

Izdırâb çekmiş belli,

Duyguları pek engîn.

Ululardan bir ulu,

Heyecanla dopdolu;

Dokunsan ağlayacak,

Allah’ın sâdık kulu.

Bir gariblik sesinde,

Yalan yok çehresinde..

Bakanlar anlayacak,

Işık var çevresinde.

Sür atını durmadan,

Kalmadı bende derman;

Ey metâı nûr adam!

Yok fevt edecek zaman.

Sakın geç kalma zinhâr!

İçim hasretle yanar;

Kalmadı başka sevdâm,

Ağar ufkumda ağar..!

Artık bende’nim bende’n,

Ayrılmam asla senden!

Al beni de yanına;

Vaz geçdim cân u tenden...

Sorma kim olduğumu!

Düşüp-doğrulduğumu;

Eriştim ummanına,

Unuttum boğulduğumu...

BÜYÜK ÇİLEKEŞ

Kan ter içinde yaşadın kan terdi pazarın;

Yokdu vefâdârın...

Sînelere çarpıp geçiyordu âh u zârın..

Ateşten efkârın...

Mağmâlar gibiydin yalnız kaldığın günlerde..

Derdin perde perde;

Hasretle geçip gitti hicrân dolu anların;

Müthişdi kararın:

Nurlar yağıp karanlıkları boğuncaya dek,

Bu kavga sürecek..!

Aşk rehberin olmuştu, mefkûren de dildârın;

Coşkundu esrârın...

İnleyip dolaştın çöllerde.. çöldü her yöre:

Ova, dağ ve dere...

Bahar müjdelemiştin, tüllenmeden baharın,

Ümitten diyarın..

Göçüp gittin bir gece tan yeri ağarırken..

Ak horoz öterken...

Hep anıp durmuştun, erdin vuslatına Yâr'ın..

Gönüller mezarın...

HAK ERLERİ

Gölgesine pervaneler koşar kudsîlerin,

Sîneleri güneşin tâç tabakasına denk..

İnim inim ve güvercin kalbi gibi ürkek,

Cennetler kadar şirin sonsuzluk kadar derin;

Gölgesine pervaneler koşar kudsîlerin.

Bir ayna gibi parıldayan çehrelerinde,

Öteden esip gelen nûr hüzmeleri çağlar.

Bin râyihayla eser iklimlerinde rüzgâr;

Sonsuz sükûna erer insan çevrelerinde..

Bir ayna gibi parıldayan çehrelerinde.

Hayat üfler geçerler geçtikleri her yere,

Avuçları içinde toprak altın kesilir..

Ve şeker-şerbet olur dudaklarında zehir.

Bir bir kapıları aralanmış sînelere,

Hayat üfler geçerler geçtikleri her yere.

Sözleri Sonsuz'un çerağları gibi pâr pâr,

Ufuklarında bulut, bulutlar da yüklüdür..

Sînelerinde mağma, mağmalar köpüklüdür,

Söyler, söz cevherinden çeşmeler akıtırlar,

Sözleri Sonsuz’un çerağları gibi pâr pâr.

Büyülü soluklarından gebe kalan zaman,

Bir kutlu doğum sancısıyla hep kıvrım kıvrım..

Ve anladık; bu milletin, bu, benim baharım!

Işığını, rengini öbür âlemden alan..

O büyülü soluklarla gebe kalan zaman.

MAVİ RÛYÂ

Renk renkdir gurûp olduğundan beri,

Gökkuşağına inat bütün semâ.

Tül tül büyüsüyle karanlık amâ,(1)

Rüyâdaki Cennetlerin benzeri...

Varlık nurdan mesaj O bilinmezden,

Gayrısı hep masal üstüne masal..

Sînede azap başkasıyla visâl,

Koş vuslatına koşacaksan, tezden!

İnsan sayılır mı gafletle yatan!

Burası, yolculara bir ilk durak..

Eşyâ O’nun mührü ağaç, taş, toprak,

O’nu tanımazsan kendinden utan!

Uğradığın gibi çık git buradan,

Bak seni bekliyor ötede gözler..

Ayın ondördü gibi gökçek yüzler,

Hele yolunu gözlerse Yaradan...

(1) Amâ: Varlığın eter ötesi safhası veya semâların bir bulutsu görünümünde olduğu ilk an... Tasavvufta vâhidiyyet tecellisi.

KARA NLIK BOĞULURKEN

Şafak çokdan sökdü, ufukda ışık cümbüşü,

Zulmetler hırıltıda, soluk soluğa nurlar.

Çözülüyor bir bir ufkumdaki sis ve duman,

Ve sökün söküne her yanda ayrı bir bahar...

Yollarda bir nesil var sanki fetih ordusu,

İki büklüm olmuş rükûa varıyor surlar.

Tâlihime tebessüm ediyor arz u semâ,

Ve bir zafer tâkına doğru gidiyor yollar..

Şanı, şerefi destanları aşacak o gün,

Dostlar şahlanır, düşmanların yüreği hoplar.

CANLI İRADELER

Meltemler gibi üfül üfüldür bazen kader;

Zaman zaman da bir poyraz gibi zorlu eser...

Koca dağlar önünde toz-duman olur gider,

Ayakları baş, başları da yerle bir eder.

Bazen olur dertli sîneleri okşar geçer;

Bir bakarsın mutlu çehrelere gamlar serper...

Bir sırlı program ki, aslâ aklımız ermez,

Sırlara açık ruhlardır ki hiç dize gelmez.

İnan ve şaşkınlığa düşüp sakın yıkılma!

Güzellere göz kapayıp çirkine takılma..!

Dağların güneşe baktığı gibi O’na bak!

Hep nûrunu kolla, zulmeti bir yana bırak!

Ârifler gibi dön-dur hâdiseler içinde!

İyi yanlarını gör zevkin de, kederin de..!

Gamı-tasayı bırak.. irâden canlı ise!

Ümît kaynağı ol, olabilirsen herkese!

Bir âsûde bucak arayan hep sana koşsun..

Girenler iklîmine şevk u târâbla coşsun...

ŞEVK YOLU

Arkadaşlar, arkadaşlar

Şevk mezhebi yoldur bize!

İmâna doymuş yoldaşlar,

Dikenler hep güldür bize!

Şükür, gördük Hak yüzünü,

Bulduk özlerin özünü,

Minhâc ettik her sözünü,

Beyânı bürhândır bize.

Kuvvet O’nun biz güçlüyüz;

O’nun nâmıyla ünlüyüz..

Zirveler aşar yürürüz;

Zorluklar âsândır bize.

Malımız yok pek ganîyiz;

O’nun ile olduk azîz.

Tefekkürdür mesleğimiz;

Yaş-kuru irfandır bize.

Ova-oba, bütün çöller,

Her yanda zikreden diller,

Rengârenk açılmış güller,

Her biri beyândır bize!

Şevkle hizmet şiârımız,

O’nu düşünmek kârımız,

Evvel-âhir âvâzımız:

Kitabı imâmdır bize!

O’nu bilip O’nu bulduk,

Hüzn ü yeisten kurtulduk;

Bulanıktık.. ve durulduk,

Rahmeti ummandır bize.

BU YİĞİTLER

Bir tulû’ kadar gurûbu seyretmek de tatlı,

Rûh, bir kısım sihirli duygularla kanatlı..

Her gurûb, bir tulû’a emâre bu âlemde,

Karanlığın arkasında ışıktan bir perde.

Geceleri gökler pırıl pırıl çehresiyle,

Hep bir türkü söyler o müthiş hendesesiyle.

Sessiz, durgun ve dupduru iklîmiyle semâ,

Bize göz kırpar.. arkasında ayrı bir dünyâ...

Hazân kış güftesiyle gelir, bestesi bahar,

Karın-buzun bağrında mayalanır çemenzâr!

Gurûbda sırlı renklerle tüllenir yamaçlar,

Öteden gölgeler gibi salınır ağaçlar..

Bir başka âlemden gelip sarkmış gibi dal dal,

Herbir dalda ebediyeti seyreder hayâl...

Bir gizli pancur açılmış gibi ötelerden,

İnsan sıyrılabildiği sürece kendinden;

Uhrevî besteler duyar gönlünün sesinden..

Cennet nağmeleri dinler kendi nefesinden.

Coşar ve şahlanır ruhlar vuslat hayâliyle,

Yârın ışıklarla süzülen yâl ü bâliyle...

Ruh bu rüyâ âleminden uyanmak istemez;

Bu âleme erenler aslâ geriye dönmez!

Gözleri süzgün, O’nu görür, O’nu sezerler,

Ellerinde aşk kâsesi hep mahmûr gezerler.

Sonsuzluk şarabıyle sermest ebedî rindler,

Her zaman ışık türküsü söyler bu yiğitler...

IŞIKLA ÇARPAN SÎNELER

Işıktan sîneler yaşar hep hâtıralarla,

Sıyrılmış görünürler bugünden, gelecekden,

Bir başka olur ülfetleri kışla - baharla,

Çark hazla döner - durur, şevk dinlerler felekten.

Vuslatta firâk, firâkta vuslat hülyâları,

Bir sihirli düş ki hiç, uyanmak istemezler.!

Yâr yolunda yanıp kül olmaktır rüyâları,

“Cennet’e gir” denilse, ihtimâl dilemezler..!

SOLUKLAR

O’NUN YOLUNDA

Bulanlar Hakk’ı buldu, buldular cân içinde.

Kalanlar yolda kaldı, kaldılar zân içinde.

Arayan bulur mutlak, miskine bulmak ırak,

Kuluna O son durak, gönülden hân içinde...

O’nu dost bilmeyen ruh, yokluğa ermeyen rûh,

Uğrunda ölmeyen rûh, kaldı hüsrân içinde.

Haydin dostlar varalım! Yâr eline erelim!

Gül cemâlin görelim! Nurlu bir ân içinde.

Dünyâ gaddâr ve yamân, etraf sisli ve duman,

Böylece kalmak ziyân, en az zamân içinde.

Bizler yolcu O gâye, O’na ermek ne pâye!

İmân buna sermâye, ve bir (emân) içinde...

IZDIRÂP

Izdırâp, gece yarısında vuran gong gibi,

(Tın tın) ötüp yüreğimi hoplatır âniden...

Eski hülyâlarım ki, yok hiçbirinin dibi,

Bağı kopmuş inciler gibi dökülür birden...

Izdırâp, yalnız kaldığım anlardaki dostum,

Rûhumu saran hafakan, kafamda yanan kor.

İnleyeyim derim.. inleyemez yutkunurum;

Yanıp da dışa sızdırmamak doğrusu çok zor...

Izdırâp, gecelerde kendini hissettirir;

Söyler ayrı bir buudda söylediği şeyi...

Her ızdırâp bir kısım ilhâmlar da getirir,

Hatırlatır bizlere insanlığı, sevgiyi.

Gecede bir sürü ilhâm, bir sürü de azap,

Ve, düşünce kuşağında hep doğum sancısı..

Azapsız dimağların görecekleri serap,

Sancılar değil; sancı çekmemek en acısı...

Ey ızdırâp; anladım ki herşey senin ile!

Sen Hakk’a giden yollarda vuslata vesile...

ÖTELER

Gelenler bu dünyâya gidiyor birer birer;

Hergün ruhlara çarpan kederli birkaç haber...

Öteye inanmayan sînelerde burkuntu;

Onlar için çılgınlık saklanacak tek kuytu.

Perişan dünyâlarında herşey mâlihülyâ;

Ruhlarında (ebediyet) bir karanlık rüyâ..

Nâsiyelerinde sopsoğuk yokluğun eli,

Hayat-ölüm iç içe çehrelerinden belli...

Bilginler, “Gitmek tabiîdir!” tesellîsinde,

Lâkayd olanlar, henüz bedenin pençesinde:

Birşey duymamak için (çakır-keyf) olmak gerek;

Zavallı! Bu hezeyanla eriyip gidecek...

Zaman durmadan öğütüyor ve durmuyor çark,

Çıkacak bir meçhûl an önlerine son durak..!

İlmin o iddialı huzur tesellîleri,

Avutamaz tımarhanedeki delileri...

Bize göre birdir ilk varoluş, son diriliş;

Bu kutlu yolculukta gâye, Sonsuz’a eriş.

Herşey bir başka, inancın pembe dünyâsında,

Beklenilen mutluluk ölümün verâsında...

UHREVÎ ESİNTİLER

Hissediyorum yavaş yavaş ihtiyarlığı,

Çatladı artık hayat rüyâsının billûru..

Kirpiklerimin ucunda ötelerin nûru..

Bir başka aydınlık görüyorum yaşlılığı...

Gençlik tutkularından uzak, hep ötelerde,

Tülleniyor gözlerimde Sonsuz’un serhaddi.

Zaten bir zaman rûhumu saran hayâlimdi,

Şimdi gönlümde ağaran şeyler perde perde...

Artık ne şafak arzusu, ne akşam tasası;

Yok düşüncemde hiçbirinin o eski yeri;

Aynı şey bence dünyânın lezzeti-kederi,

Meltemi-sabâsı ve tûfânı-fırtınası...

Ne eski köşkler, ne yeninin gökdelenleri,

Ne kırların lâlesi, zambağı, papatyası;

Ne yokluğun acısı, ne varlığın safâsı;

Ne de dünün dillere destan ma’mûreleri..

Artık hiçbiri birşey anlatmıyor kendince.

Felek devirdi hepsinin kâsesini bir bir..

Ve şimdi dalgalanıyor derûnumda tekbir:

“Allah bes bâki heves!” işte hayat bu, bence.

Geceler gündüzlerle içiçe ve aydınlık,

Yıllarca kaderden beklediğim buymuş meğer;

Uğrunda bin ömür fedâ edilmeye değer,

Bir dünyâ ki, yok hiçbir yöresinde karanlık...

Elvedâ gece gazelhanlığına, elvedâ..!

Ve yarasalar yarasalarla kalsın artık.

Işık dalgaları içinde yüzerken varlık,

Karanlığa türkü söylemek bir kuru sevdâ...

RÛHUN RÂBITALARI

Taptâze bir bahar tütüyor az ötelerde,

Kokusuyla her rûhu tentene gibi sarmış.

Güneşi hiç batmayan o eski tepelerde,

Meğer bir başka gündüzün şafağı ağarmış!

Ürperten girdaplarıyla hassas yüreklerde,

Birer doldurulmaz derinlik oyan geceler;

Aydınlığa açık gönüllerde, perde perde,

Gündüz gibi ağarır, Cennetleri heceler...

Her akşam inançlarında tüllenen emeller,

Rüyâlarla en tatlı arzular gibi çağlar.

Rûh bu hülyâ içinde düşer, kalkar, emekler;

Hep Sonsuz için inler, hep Sonsuz’a dil bağlar.

Ufuklar kararsa da onun ziyâsı sönmez..

Bir renkler dünyâsına doğru coşar, şahlanır..

Erilmezlere yelken açar, geriye dönmez;

Meleklerle koşar ve ışıkla kanatlanır...

Burada, yer göğe, dünyâ ukbâya dönüşür;

Ve bu hisle varlık bitevî baygın görünür.

Rüzgâr kahkahalarla eser, renkler gülüşür,

Bu duyguyla insan ebediyete bürünür...

Artık ne hicranlı akşam, ne ağlayan hazan..

Rûhun râbıtalarıyla dörtbir yan masmavi.

Her sesde bir ölümsüzlük nağmesi nümâyân..

Ve bu iklimde her fânî âdetâ semâvî...

Aşk ve vuslat ihtiyacıyla var olan insan,

Ömür boyu hep bu hislerle yoğrulur durur..

Gönlünde buğu buğu billûrlaşan ma’nâdan,

Öteleri duyar ki, bence murat da budur.

YAKÎN

GELİNCEYE DEK

Ruha açılan kapı,

Ötede sırlı yapı;

Çileli yolun sonu,

Yolların en uzunu..

Her yanda mavilikler,

Her köşede şenlikler,

Üstüste göğe doğru,

Yolda ışık ve buğu.

Şimşekler oynar yer yer,

Rüzgâr öfkeyle eser..

Nurlar yağar ardından,

Nurlandırır Yaradan.

Bulutlanır semâlar,

Zikzaklaşır düz yollar.

Kararında kalmaz hiç,

Ne keder ne de sevinç:

Elemler, zevklere denk,

Yakîn gelinceye dek.

Bedenin yüzü yerde,

Rûhunki tâ göklerde..

O büyük gün ilerde,

Doğmakta perde perde...

İNANCIN ATLAS İKLİMİ

İnançsızlık içinde bir gece garibliği,

Kapanıyor yüzlere kapılar perde perde.

Bir zifiri karanlık ki ruh mübtezelliği,

Kesmiş yolları kara delikler az ilerde..

Işığa balçık çalındığı yerde...

Hülyâ, zulmet içinde dönen bir dolap gibi,

Ne gelen biliniyor, ne gidenden haber var...

Yeis bir derince kuyu ki, bilinmez dibi,

Sâm gibi eser o iklimde esince rüzgâr..

Bütün varlık kaos, eşya sitemkâr...

İnanca açık ruhlar gökyüzü gibi parlak,

Ve bir sırlı derinleşmekde “ân”lar, saatler..

Yeryüzü güzellikler meşheri yaprak yaprak;

Üstüste yollar Cennetlere doğru ilerler.

Yollarda coşmuş gökçek yüzlü erler...

Tül tül bulutlar altında bitmeyen bir bahar,

Salar kendini ruh uyanılmaz bir uykuya;

Gönül yaydan boşalan ok, şikârını arar;

Gittikçe tüllenir karşı ufukta bir ziyâ..

Ve ilerde nâmütenâhî derya...

Sonsuza yelken açarlar bu derin hülyâda,

Yeşerir düşler o binbir hâtıra zevkiyle..

Sonra vuslata ererler bu tatlı rüyâda,

Sînelerine dökülen sonsuzluk şevkiyle..

Rûhun bir düzine zaferleriyle...

HÜLYÂLARDAKİ GERÇEK

Hayâlimle oturdum o eski bahçelerde,

Bir devri şen-şakrak yaşadığımız yerlerde..

En tatlı rüyâlara açıldım perde perde,

Saâdetlerle coştuğum kutlu tepelerde..

Hayâlimle oturdum o eski bahçelerde...

Derken kasvetli bulutlar ufuktan silindi,

Bin hâtıra zevkiyle gökten baharlar indi.

Cennet yamaçları gibi renkli ve derindi;

Şafağın ağaran dağları bir bir gerindi,

Derken kasvetli bulutlar ufuktan silindi..

Bir yol parıldıyordu az ötede gümüşten,

Yolda ışık vardı geçmişteki tatlı düşten..

Düşler, mesajlar sunuyordu öze dönüşten;

Tam sînelerdeki med vakti bu köpürüşten,

Bir yol parıldıyordu az ötede gümüşten.

Saldım kendimi bir âleme ki, yok serhaddi,

Silinip gitti hayâlimden ne varsa maddî..

Hummâlı gözlerimde yaz rüyâları şimdi,

Çoçukluğumdan beri kurduğum hayâlimdi..

Saldım kendimi o âleme ki, yok serhaddi...

GÜNEŞ DOĞACAK

Ey mâyesi nurla yoğrulmuş millet!

Hele dişini sık az daha sabret!

Aman, sönmesin sînendeki himmet!

Son durağın “Devlet-i ebed müddet...”

Hiç durma yürü ki, yollarda gözler!

Durmuş şehid baban yolunu gözler

Geril, koş! Seni bekliyor pürüzler

Gel artık sevinsin kederli yüzler..!

Belli, da’vâ büyük yollar da uzun;

Ne gam! Yolcusu olmuşsun Sonsuz’un.

Kutlu Rehber bu yolda kılavuzun..

Lafı mı olur artık, karın-buzun..!

Nasıl olsa bir gün güneş doğacak;

Çevreye yeniden nurlar yağacak;

Dağ-dere, ova-oba bucak bucak,

Işık gelip karanlığı boğacak...

O’NUN DÜNYÂSINDA

EZELÎ NÛR

Nurdan çehrendeki bu nikab da ne?

Güneşlere tâç giydiren ışıkken

Hep hicranla bunca yıl bunca sene

Geçmiş gidiyor.. baharlar beklerken..

Doğ ruhlara arşdan gelen bürhanla

İnlet dört bir yanı altın sadânla

Hayat üfle sihirli râyihanla

Hak adına üfül üfül eserken..

Konuş ki hatipler haddini bilsin

İlâhî nefhanla ruhlar dirilsin

Sâyende tâ zirvelere erilsin

Başlamış gökler de bunu dilerken..

Ey mukaddes Kitab ey ezelî nûr

Ey iklimi ziyâ etrafı huzûr

Son demde bir kere daha ne olur

Ağar, ışık karanlığı boğarken..

Bahar olmasa da sonbahar olsun

Cihânlar bütün âvâzınla dolsun

Yeniden nâmın her yanda duyulsun

Şu fânî ömürlerimiz biterken...

GÖNÜLLER TAHTIN

Rahmetle doğup zahmetle içiçe büyüdün

İnâyet oldun bize, inâyettin Ezelden

Bir uğrakdı dünyâ gelip “öte”ye yürüdün

Işık verdin âleme, ışık aldılar Sen’den.

Kapkaranlıkdı cihânlar Sen gelmeden evvel

Çehrenden akan nûrdan aydınlandı dört bucak

İçlere saldığın irfan dünyâlara bedel

Uyandık sâyende ve insanlık uyanacak!

Kurtuluş sabahı asrında, kurtulduk tekmîl

Takılıp yolda kalanlara yazıklar oldu

Bir hamlede ettin zulmeti ışığa tebdîl

Silindi kasvetler her taraf nûrlarla doldu.

Otağın bitevî yeryüzü, gönüller tahtın

Bir sultanlık kurmuşdun Süleymân’dan ileri

Melekleri gıptaya salan zümrütten bahtın

Sana tebessüm ediyordu ilk günden beri

Feyzinle gül bahçesi olan düşkünler bağı

Şimdi dağınık zülüflerin gibi târ u mâr

Toprak nemrut bitiriyor, çağ firavun çağı

Küfür ve ilhatla esiyor esince rüzgâr.

Teşrîfinle altın renge boyanmıştı gökler

Şimdi simsiyah çehresiyle âdeta zar zar...

Yollar garip, yolcular düşer kalkar emekler

Ve dudaklarının suyuna susamış bahar

Bak kıyamet ışığı var aynalarda bugün

İblis keyfinde; cehenneme körük çekiyor

Bu üstüste kasvetten göz nemli, gönül üzgün

Kalk bunlara bir “Dur” de, deki zaman geçiyor.

Tanyeri ağaralı bir hayli zaman oldu

Yolunu bekleyenlerin canları dudakda

Henüz Sen gelmeden ışığın ruhlara doldu

Bir ümit dolu intizarla gözler ufukda...

BENİ YALNIZ BIRAKMA

Gönlüm gözüm Sen’in ile açılır,

Geçilmezler Sen’in ile geçilir,

Adın anılınca nurlar saçılır;

Doğ rûhuma beni hasretle yakma!

Hak aşkına kulun yalnız bırakma!

Ben bir kapıkulu, Sen de Sultansın,

Yolda kalmışlara Haktan emansın,

Ben bir cesed isem, Sen onda cansın;

Doğ rhuma beni hasretle yakma!

Dost aşkına kulun yalnız bırakma!

Âşıklar ararlar Sen’i her yerde,

Dudağın şerbeti dermandır derde..

Ben bir dertli isem dermanım nerde?

Doğ rûhuma beni hasretle yakma!

Hak aşkına kulun yalnız bırakma!

Bir yüzü karayım pek çok vebâlim,

Düşe-kalka, kalmadı hiç mecâlim..

Bilmem ki ötede ne olur hâlim..?

Doğ rûhuma beni hasretle yakma!

Hak aşkına kulun yalnız bırakma!

Bir zaman mevsimler bütün bahardı,

Korkarım o günler bir bir karardı..

Merhamet! Yollarım bir sarpa sardı..

Doğ rûhuma beni hasretle yakma!

Dost aşkına kulun yalnız bırakma!

GÖNLÜMÜN GÜLÜ

Sen’i seven her ruh uludur ya Resûlallâh!

Gönlü-gözü onun doludur ya Resûlallâh!

Cemâlin pertevinden zerre şevk alan billâh,

Kapının ayrılmaz kuludur ya Resûlallâh!

Beklemez bir başka iltifât Sana erenler,

Semtin iltifat buğuludur ya Resûlallâh!

Gönül gözleriyle bir kere seni görenler,

Onlar ruhların bir koludur ya Resûlallâh!

Uçuşur ikliminde altın kanatlı kuşlar,

İklimin kuşların yoludur ya Resûlallâh!

Cennet yamaçları gibidir orda ufuklar,

Cemâlin bu ufkun tülüdür ya Resûlallâh!

Sana ermek imanlı gönüllerin rüyâsı,

Seni bilmeyenler ölüdür ya Resûlallâh!

Vuslatın, bu garip kıtmîrin her dem hülyâsı,

Bu benim gönlümün gülüdür ya Resûlallâh!

AYYÜZLÜ

Ay yüzlüm, apaçık sözlüm rûhum Sana kurban;

Gönlüm Sana hayran!

Nergis bakışlarının te’siri ne de yaman!

Sultânım el amân..!

Bak sînemde bir ok var, derûnumda bir acı,

Sen’dedir ilâcı...

Ey varlığı nûr, dünyâsı sürûr, sözü Kur’ân!

Her derdime derman...

Pür âteşim bırakma beni hicranda zinhâr!

Rûhumda âh u zâr...

Hem mahzûn, hem de perişan derdlerle kıvrandım;

Kapına dayandım!

Bilmem başka ocak, başka ateş, Sana yandım;

Sen’inle uyandım.

Ey dünyâya arşdan gelen nûr, ey meh-i tâbân!

Aydınlattı ziyân...

Hayâlimle gezip yine dîdârını andım;

Aşkınla kıvrandım.

Ey taptâze gül, kâkülü anber, saçı reyhân!

Câziben ne yaman!

Görmemiştir cihânda gözler Sen gibi dilber...

Güneşlerden enver...

Aç lütufla bağrını aç ki kıtmîr kulundur!

Dergâhın uludur...

Deryalar gibi kereminden bir katre ihsân,

Ey gönlüme Sultân!

Lütfeyle ne olur bildiğim başka kapı yok!

Derdim herkesden çok.

SEN

Bakıp seni gören âşık

Başka cemâli neylesin?

Dostluğuna eren sâdık,

Başka visâli neylesin?

Kulaklar duymuşsa sesin,

Duyar mı ağyâr nefesin!

Gönüllere Sultan Sen’sin,

Gayri âmâli neylesin?

Ağızlara şerbet-şeker,

Zikrinden var ise eser,

Sevgini tadmışsa eğer,

Kaymağı-balı neylesin?

Gönül Seni sevmiş ise,

Her emrine ivmiş ise,

Varıp Sana yetmiş ise

Mâl u menâli neylesin?

Fakirler Seninle ganî,

Âcizlerin tek güveni

Şevk ile ananlar Seni,

Derd ü melâli neylesin?

YASLI DUDAKLARDA TEBESSÜM

Her lâhza bir ayrı bahardır gönlüm Sen’inle,

Yüzüne nûr saçtığın gökkubbenin altında..

Güneşlere tâc giydiren o Kutlu Elinle,

Sır kapısını açtığından beri katında..

Yeryüzü tıpkı bir Cennet varlık harmanıyla;

Tekmil bezmine ermişlerin başları tutkun.

Dünkü şu köhne cihân dahi dörtbir yanıyla,

Sunduğu kadehin sermesti olmuş Sonsuz’un...

Yaslı dudaklarda beliren tebessümlerden,

Artık gök kapılarının açıldığı belli.

Meltemler esiyor amber kokulu günlerden;

Ay kadehini toprağın bağrına dökeli.

Gecenin kıvırcık saçları darmadağınık,

Aklın dizginleri semânın eline geçti..

Sözü Başbuğlar Başbuğu söylüyor uyandık,

Sevinin bir kasvet dolu devir daha geçti!

Geçti geçiyor bir bir önü-sonu olanlar;

Sonsuz’un boyasıyla boyananlarda huzûr..

Ölüm diyarında ölümsüzlüğü bulanlar,

İçlerinde aydınlık ve çevrelerinde nûr.

Onların hiç solmayan baharları yanında,

Sönük bir masaldan farksızdır irem bağları..

Ve gidip sonsuzla bütünleşen ruhlarında,

Birden duyar ve yaşarlar aydınlık çağları.

Eskiyen eskiyip gitti söz eskimeyende,

Ölenlere merasim kalanlara ta’ziye..

Ve artık boynunu kaptırdı ilhâd kemende,

Muştular geleceğe,selâm şânlı mâziye!

MÜNACÂT (*)

Yâreli dilim zahmine rahmeyle İlâhî!

Aç kapını lutfet bu günahkâre İlâhî!

Yüzüm süreyim eşiğine kovma ne olur;

Yeter artık dolaştığım âvâre İlâhî!

Yıllarca bâb-ı kereminde inleyip durdum;

Ah u efgânım hicrâna emâre İlâhî!

Gerçi isyanla âlûde yaşadım her zaman,

Yine de keremler kıl bu nâçâre İlâhî!

Yakma nâr-ı ağyâre yanayım ocağında,

Püryân-ı aşk olup erem şikâre İlâhî!

Dağlar kadar isyanımla nihayet kapına,

Döndüm tasmalı boynumla, bîçâre İlâhî!

Kıtmîre lûtfet dursun artık efgân u zârı;

Varam her cilvesi bin-şevk Settâr’e İlâhî!..

EY NEBÎ - 1

Hicranla yandı gönlüm hâlimi sormaz mısın?

Dil ucuyla olsun melâlimi sormaz mısın?

Bilmem ki yoksa, dost vefâsından şüphen mi var..!

Lûtfedip bir kere hayâlimi sormaz mısın?

Dostlara ülfet yağdı, bize iltifat yok mu?

Kebab oldu sînem âhıma itimat yok mu?

Yüz sürüp izine bekledim ilk günden beri,

Yoksa bende Sen’in sevgine istidat yok mu..?

RAVZA

Gördüğüm günden beri ey gül-i ra’nâ seni,

Gözlerim yollarda ol gözleri elâ seni..

İstemem kalsın artık gönlümde gül arzûsu,

Ararım her yerde ey kâmet-i bâlâ seni.

Sarmışdı rûhumu köyünün anber kokusu,

Dolaştığım her yerde duymuştum cânâ seni..

Bahçenin içindeki yemyeşil fistanınla,

Gördüm güzeller arasında müstesnâ seni...

EY NEBÎ - 2

Gözlerim yolunu sînemdeki tepelerde,

Gönlümde belirdin de daldım kaldığım yerde;

Hayâlin ağarırken ruhumda perde perde,

Gözlerim yolunu sînemdeki tepelerde...

Sen, o ışıktan ikliminle en tatlı rüyâ,

Sen, mor, pembe renklerle rûhumu saran hülyâ..

Kararır, Sen’i duyup Sen’i görmezsem dünyâ,

Dostlarınla elele gezdiğin tepelerde...

ZÜMRÜT TEPELER

ZÜMRÜTDEN TEPELER

Yeryüzünü temâşa mevsimi tam,

Zümrüt tepelere yaslanmış bahar.

Her yörede şenlik, her yanda bayram,

Buhur buhur sihirli râyihalar...

Canlılık taşıyor akan sulardan,

Nağmeler yükseliyor, kuğulardan,

Vuslat arzusuyla yüksek dağlardan,

Çağıl çağıl denizlere ırmaklar...

Haliçeler gibi her yan rengârenk,

Âdeta bir hülyâ âlemi âhenk!

Ve rüyâlardaki Cennetlere denk,

Ovalar, obalar, altın çayırlar.

Göğe ser çekmiş ağaçlar salınır,

“Hû hû” nağmeleri heryanı alır;

Hergün başka güzellikle ağarır,

Hür maviliğiyle mahmûr sabahlar.

Hayat kesilmiş heryanıyla toprak,

Çiçeklerde tebessüm yaprak yaprak;

Neş’eyle dönüyor devreden bu çark,

Gamze çakıyor sevdâlı ufuklar.

Aşk u şevkin kaynaştığı bu yerde,

Vuslata açılır rûh perde perde;

Ayrı bir hazza erer her emelde,

Vicdanında her ân Hakk’ı duyanlar.

BAHAR TÜRKÜSÜ

Mevsim gelince bir bakarsın nevbâhar olur;

“Gül açar, bülbül öter” heryer lâlezâr olur.

Binbir râyiha ile soluklanır çiçekler,

Sermest dolaşır bu iklimde kuşlar, böcekler...

Ağaçlar semâa kalkar, okşar-geçer rüzgâr,

Rüzgâr nağmeleriyle herşey rakseder-oynar.

Ölümün ümîtle gülümsediği bu yerde,

Bahar, Cennet’in çehresinde ince bir perde.

Bu perdeyi aşan rûh Sonsuz’la bütünleşir,

Burada insan bütünüyle uhrevîleşir.

Artık çok sarp görünse de yollar ötelere,

Ne gam! Uçup gitmiş ruhlar için Cennet’lere...

Ufuklar daralsa, dünyâ sıksa da insanı,

Bambaşka genişlikler verir ona îmânı.

Arayanlar bulur burada sonsuz sükûnu,

Anlar ancak inançla gerilen ruhlar bunu...

Bir başka türlü bâdeyle mahmûrlaşan gözler,

Baharı seyreder ve Cennetlerde gezerler.

Ölürken de bunlar tohumlar gibi ölürler..

Sonra öteki baharda birbir dirilirler...

BİZLER DE DİRİLECEĞİZ

Bu ülke ki gâzîler şehîdler diyârıdır,

Bütünüyle bize cedlerin armağanıdır.

Cennetleri andıran bağ ve bahçeleriyle,

Ovası obası zümrütden tepeleriyle;

Muhteşem geçmişin değerli yâdigârıdır.

Yâkut sütunlar üstünde fîrûze kubbeler,

Dört bir yanda şâha kalkmış gibi minâreler;

Hiç eskimeyen bir ma’nâ ile hâlâ süzgün,

Gökde yıldızlarla mahyalaşan o şanlı dün

Ki sönük bir rüyâdır yanında efsâneler...

Ne şarklı İsfendiyâr ne garbın İskender’i,

Hayâl edememişti bu dünyâyı hiçbiri..

Âlem henüz karanlıklar içinde yüzerken,

Ermiştik uhrevî aydınlıklara çok erken..

Ve seyrediyorduk buradan tâ öteleri

Şimdi hazân vurmuş bu lâle bahçesinde biz,

Ümît ve inkisârla yutkunuyoruz sessiz..

Hülyâlarımızda bir yeni şafaklar çağı,

Hergün daha aydınlık görüyoruz varlığı;

İhtimâl ki birgün bizler de dirileceğiz...

ÖTELER ÜZERİNDEKİ KANEVİÇE

Zümrüt gibi yemyeşil tepelerin üstünde,

Neş’elerimizi gıcıklayan ses ve soluk;

Dörtbir yanda Cennet çeşmeleri oluk oluk..

Sarıyor her an ruhları ayrı bir mutluluk

Ebedî vuslata açılan kapı önünde...

En sihirli renkleriyle gül, papatya, zambak,

Menekşe, yâsemin ve yapraklarda jâleler;

Mahmûr bakışlarıyla sümbüller ve lâleler;

Renk-ışık arası gelip giden pervâneler,

Uçuşup cilveler çakıyorlar yaprak yaprak.

Güzelliklerin akıp gönlüme gelişinde,

Duymak ve yaşamak için yanılmaz rehberim,

Hayâller. Onlarla sezer onlarla severim;

Onlarla birbaşka duyar, başka hissederim

O eşşiz güzellikler kaynağının peşinde...

Rûhun bin râyiha ile sarıldığı yerde,

Düşlerimde beliren ma’nâlardan birer iz,

Gâibden gönlüme birşeyler fısıldar sessiz,

Anlaşılmaz bir dille ki harfsiz, kelimesiz..

Ve gök kapıları gıcırdar az ötelerde.

Tabiatın soluklarını dinlerken insan,

Gönlünde hep Sonsuz’un nağmelerini duyar;

Ovalar, obalar ve sahillerde her bahar,

Bir zamanlar yitirdiği Cennetleri arar;

Yollarda pırıl pırıl ümit, yollarda hicrân..

Mecnûn gibi rastgeldiği herşeyi kucaklar;

Otu, ağacı, taşı, toprağı, canlıları..

Ve hülyâlarındaki renkli hâtıraları,

Sonra birbir aralanan tatlı rüyâları,

Bir ömür boyu tesellî der onlarla yaşar.

GEÇMİŞİN ŞEVK AKŞAMLARI

Yeni bir mevsim tülleniyor az ötelerde;

Geçmişin şevk akşamları gibi perde perde.

Her yanda üfül üfül anber kokulu rüzgâr

Kış ortasında âdetâ sımsıcak bir bahar,

Bayıltan soluklarıyla karşı tepelerde...

Şanlı mâzînin o muhteşem günlerine denk,

Füsunlu Cennet güzellikleri hevenk hevenk.

Her çizgisinde ruhları büyüleyen ma’nâ;

Her bucakta güzellikler birbirinden ra’nâ

Zambaklar, papatyalar, karanfiller rengârenk.

Sessiz bu yeni doğuşla her yan ağarırken,

Ağardı ruhlar da ateşten rüyâlar.. derken,

Canlandıran bir büyü duyuldu kulaklarda,

Ve şevkin o sihirli şarkısı dudaklarda;

Açıldık sonsuza hazır açılmışken yelken.

Önümüzde sır âleminin en tenhâ koyu,

Hülyâ gibi gezinenlerle bir ömür boyu..

Süzülüp göklerin semâvî dalgıçlarıyla,

Soluk soluğa sonsuzun kırlangıçlarıyla,

Zevk ettik-bitmesin-bitmeyen derin tutkuyu...

Bir bu kadar hazza ömürler verilse değer,

Bilmemişiz imândaki Cennetleri meğer..!

Tutsak gibi, hicranlı tahayyüllerle gamlı,

Yaşamışız her günü birbirinden buhranlı

Ve şimdi Cennet bahçesi gördüğümüz her yer.

ALTIN SAÇLI BAHAR

Bu mevsim o kadar coşkun ki sular,

Çığlık çığlık vadi, dere inliyor.

Sular gibi köpürüyor duygular,

“Gel Sonsuz’a yelken açalım” diyor.

Nur yağıyor, ışık sarmış her yanı,

Zaman artık sevinç, neş’e zamanı..

Beklemiştik mevsimlerce bu ânı,

Bir bir ölenler şimdi diriliyor...

Her yanda güzellik, her yanda âhenk,

Geçmişteki muhteşem günlere denk..

Ve bahçelerimizde hevenk hevenk,

Bir başka tadda meyveler eriyor...

Duygularla dolu esiyor rüzgâr,

Kabarıyor denizlerde dalgalar;

Enginlerde altın saçlı bir bahar,

Binbir renk ve desenle tülleniyor.

Ve, gelenler daha mutlu olacak;

Dünyâ yeniden ışıkla dolacak..

Asırlık karanlıklar boğulacak,

Muştusu ULU DÎVÂN’dan geliyor.

BEKLENEN NEVBAHAR

Mevsim döndü birdenbire bahar oldu hazân,

Gül kokularıyla esiyor esince rüzgâr.

Sonsuzluğa doğru akıyor tül pembe zaman,

Az ötede muhteşem günün şehrâyini var...

Pas tutmuş gündüzler artık bir bir çözülüyor;

Kara-buza inat ufukta sımsıcak bir yaz..

Her yörede murat üveykleri süzülüyor,

Rüyâları masmavi, ufukları bembeyaz...

Keşke güneş batmasa, asla gece olmasa!

Yollar eklense uç uca ötelere kadar!.

Karanlık bassa da, zeminin rengi solmasa!

Bir daha yalnız kalmasa asırlık yalnızlar..!

Doğan şu renk renk sabah sürsün asırlar boyu!

Yaşayalım hülyâlarımızı doya doya..

Ve hazır ısınmışken karanlıkların suyu,

Dalmasın irâdeler o öldüren uykuya...

Kızıllık yaslandı gurûba gayri zor işi,

Diyalektik yanıyor içinden mangal gibi..

Devriliyor peş peşe bâtılın dördü beşi,

En son göründü yalancı hülyâların dibi...

ŞAFAKLAR TÜLLENİRKEN

Hicrânla gezen ruhlar, hicrânla yanar-ağlar,

Birbir göçerken dostlar hiç arkaya bakmadan..

Ölüm şarkılarıyla eser esince rüzgâr

Ve söndürür geçer, tek meş'ale bırakmadan...

Yoldaş yok, dost yok ve yapayalnızlar yollarda,

Dünyâlarını kâbus üstüne kâbus sarmış;

Hazanla dökülen yapraklar gibi ardarda,

Düşenler uçup gitmiş, kalanlar da sararmış.

Rikkatle bakınca hasreti sîneme doldu;

Dalgındı durduğu yerde, bakışları ürkek..

Bugünü-yarını andı, andı ve burkuldu..

Yaşamak buysa, hayat, kabir azabına denk...

Korkuyla döner-durur afal afal o gözler,

Zihni allak-bullak, kalbi hüzünle burkulu;

Doğduğuna bin pişman, ölüp gitmeyi özler,

Dokunsan ağlayacak bahtsız, o kadar dolu.

Uyandı dün onunla beraber uyuyanlar,

Şimdi dünyâları cennetler gibi bambaşka.!

Sînelerinde ezelî nağmeler duyanlar;

Bir hamlede erdiler Hakk'a götüren aşka.

Şimdi gel kanatlan, durma süzül enginlere!

Sakın rûhuna dar gelen eb'âda takılma!

Sendedir sığmayan sır göklere ve yerlere,

Yaraşmaz sana; göğe, yere sıkışıp kalma!

Şahlan daha coşkun, daha canlı, daha gergin,

Bir hayat üfle etrafa rûhunun sesinden!

Şimdi meydanlar senin, dem senin, devran senin,

Kükre ve anlat mâzînin altın nefesinden...

Pancurlar açılmışken zümrütten tepelere,

Şafaklar pırıl pırıl ufukta tüllenirken;

Kalk ömrün ikbâlini duyur, duyur heryere!

En erken kalktığın gecelerden daha erken...

EL DEĞMEMİŞ BAHAR

Göründü ufku şûh tepelerin, mor dağların,

Yüzerken uyuyanlar en derin uykularda..

Mor pembe şafaklar tülleniyordu ard arda..

Kuğuların süzülüp gittiği gün sularda,

Duyduk ürperten soluklarını nevbaharın.

Bir mâvi sükûn sarmıştı hülyâlarımızı,

Gökyüzü ümitle göz kırpıyordu uzaktan..

Tam yapayalnız kaldığımız an dayanaktan;

İnâyet azimle bütünleştiği kuşaktan,

Morartıyordu mesajlar rüyâlarımızı.

Suyu gürül gürül çeşme coşmuştu yeniden,

Esiyordu her yörede ikbâl meltemleri.

Bir nurlu neş'e sarıyordu hemen heryeri..

Ve ömrün gönlümce geçen en mutlu günleri,

Yaşanıyordu bir kere daha en derinden.

Bir zümrüt içinde el değmemiş taze bahâr,

Tıpkı mâzînin deseni ve mâzînin rengi..

Örülüyor dantela gibi nizam hevengi,

Hasretli sînelerin hasretlerinin dengi;

Firdevsî tepeler üstünde mor erguvanlar...

Şimdi rüzgâr esiyor, çemenler ürperiyor,

Hazâna uğrayan yerlerde dipdiri güller..

Sûr sesi duymuş gibi diriliyor ölüler..

Bu hülyâlı mâvilikte onlarla beraber,

Hicrânla yanan sîneler vuslata eriyor..

KAMP GÜNLERİ

O hülyâlı günleri bizlerle yaşayanlar,

Cennet kokularının esip geldiği yerde.

Duydular Sonsuz’un bestelerini duyanlar,

Çelikten sadâlarla o sırlı tepelerde...

İnler hâlâ o yerler bir ulu velveleyle,

Tıpkı hasretmiş gibi o günkü gülyüzlere..

Şu ağaçlar, şu taşlar geliverseler dile,

Ne büyülü şeyler anlatacaklar bizlere...

Kuş cıvıltısı, yaprak sesi, insan âvâzı,

Geceleri yıldızlarla söyleşen sîneler..

Her yanda ayrı bir kalbi kırığın niyâzı;

Yemyeşil vâdi bu ulvî nağmelerle inler...

Duâyla doğrulur başlar tâ sabahlara dek,

Uyumamış gözlerde billûr billûr ma'nâlar..

Buradaki yakarış semâlardakine denk;

Yıllar geçse de gönlüm hep o günleri arar...

Akan çaya bakmış olsan ürperir ve dersin:

O şen bakışlar hâlâ gülümsüyor dibinde..

Hiç vakit fevtetmeden koşup sen de gelirsin;

Gelirsin, hemen olmasa da günün birinde...

GÖNÜLLERDE YEŞEREN BAHAR

Karanlığın gözleri uykuyla kapanınca,

Fecrin ışık ordusu gönüllere ulaştı.

O eski nurlu günleri yeniden anınca,

Hülyâlarım coştu, coştu ve bendini aştı.

Bir nûr tûfânı oldu yer, ışığa büründü;

Ayrıldı birbirinden Hak-bâtıl ve kara-ak..

Ağardı ufuk, altın saçlı bahar göründü,

Bütün yamaçlar gül, nergis, papatya ve zambak...

Yaslı dudaklar, lâle yanaklarına döndü..

Ve bülbül dilinden ruhları nağmeler sardı,

Hasretle yanan sînelerin hasreti söndü..

Bu bahar, gönüllerde yeşeren bir bahardı.

Gelin odasına benzeyen gül yuvasından,

Gözlerimize sihirli sürmeler çekildi.

Bu zeberced iklimin, suyundan, havasından,

Duygularımız coştu, gönüller deme geldi.

Aşkla yanan dudaklarda kevser kadehleri,

Cibrîl'in dolaşıp durduğu altın yollarda..

Varıp Cennet'e erenler ve daha ileri,

Süprizler gördüler O Görünmez'den ardarda.

Kelebek kanadından renk almış ağaçlarda,

Çiçekler Cennet ıtırlarıyla burcu burcu.

Ebedle büyülü bu sihirli yamaçlarda,

Sonsuzla bütünleşir herşeyin diğer ucu...

Burada eşyâ bir başka nazla yatar-kalkar,

Burada bahar çemenleri selâmlar gezer;

Burada ırmaklar köpürür "Hû" deyip akar;

Burada Firdevsî renklerle tüllenir heryer.

Burada hergün bülbüller öter, güller açar,

Gonca gamzeler çakar, gamze yürekler deler..

Renkler dalga dalga gözlere güzellik saçar,

Geçerken burda Hızır seccâde sermiş meğer...

GÖK KUŞAĞI

Gök mâvi, yer yeşil bambaşka renkler,

Bölüşülmüş herşey tam gökkuşağı;

Renk-ışık içinde duruyor insan...

Açmış ellerini birşeyler diler,

Yüzü yukarıda, gönlü aşağı..

Ona gökler dâvetiyesi imân...

Toprakdan-balçıkdan bir yüce cevher,

Öteleri gösteren eşsiz ayna;

Verâlara dönük derin ve parlak...

Haydi gayret et, sen de özüne er!

Bütünleş rûhunla, rûhunla kayna!

Hem inleyerek, hem de ağlayarak...

Bir tomurcuk gibi hep yavaş yavaş,

Güneşle yüz yüze gelinceye dek..

Kök toprakta ama, gözler ışıkta...

Göklerde başladı bu sırlı savaş,

Kıyâmete kadar böyle sürecek;

Hiç durma! Geril, koş zafer ufukda..!

MÜŞÂHEDE

Pırıl pırıl şimşekler ve damla damla semâ,

Çiçeklerin gözlerinde sihirli jâleler.

Bir hülyâ maviliğinde dağ-taş, ova-oba,

Renk, ışık arası gelip giden pervâneler.

Birden her yanı sardı altın kanatlı kuşlar,

Gözlerim kamaştı, kendimi Cennet’te sandım.

Gökkuşağından tâk altında sevdâlı başlar,

Coştum bu esrarlı melodiyle O’nu andım.

Bir şevk u târâb içindeydi baktım hilkate,

Yâ Rab çoklar hâlâ bu muammâdan habersiz.!

Dost’la başbaşayken salmış kendini firkate,

Tut beni sımsıkı Dost; Tut ki, edemem Sen’siz..!

GÖLGELER

DÜNYÂ

Burada hiç kimse durucu değil,

Hepimiz dünyâdan göçmeye geldik.

Kör olan bu işi görücü değil,

İyiyi kötüden seçmeye geldik.

Pazarcılar gibi alış-verişle,

Öbür âlem için bir sürü işle,

Az bir sıkıntı, biraz bekleyişle,

Bu çetin köprüyü geçmeye geldik.

Gelmedik buraya biz dava için,

Encâmı karanlık bir kavga için,

Dünyâlara ait bir sevdâ için,

Bizler âb-ı hayat içmeye geldik.

Kehf ashâbı gibi mağaralarda,

O en Kutlu ile mübârek GÂR'da,

Henüz ölüp gömülmeden mezarda,

Bitmeyen çileyi çekmeye geldik.

Niceler düştüler dünyâ ağına,

Vuruldular bahçesine bağına,

Anlarlar varınca son durağına,

Bizler bu bahçeyi ekmeye geldik...

HİÇ

Yunus'un rûhuna

Gönül Sen’i bulmuş ise,

Başkasını anar mı hiç!

Ateşine yanmış ise,

Başka nâra yanar mı hiç!

Sen’i bulanlar bulmuştur,

Akıp akıp durulmuştur,

Ârif Sen’inle doymuştur,

Başkasına kanar mı hiç!

Var eden Sen’sin cihânı,

Varlığın canların cânı;

Bulanlar Sen’de ummânı,

Başka göle dalar mı hiç!

Adı her yerde okunan,

Sînede dertlere dermân,

Gönülden O'na inanan,

Başkasın Rab sanar mı hiç!

İrfan deryâsına dalan,

O'na rûhun fedâ kılan,

Cemâline hayran kalan,

Başka bala banar mı hiç!

O'nu görüp O'na yanan

Yolunun delisi olan,

Arayıp özünde bulan,

Başkasını sorar mı hiç!

GÜMÜŞ TENLİ DÜNYA

Gördümdü o gümüş tenli dünyâyı,

Kapı kapı hakîkatı ararken;

Ve onun ötesindeki ma’nâyı,

Buldum bulanlarla bir sabah erken...

Artık gözlerimde tüllenen eşyâ,

Tıpkı bir kitaptı ışıktan, renkten;

Bu bildiğim arz, o göz kırpan semâ,

Bir güzel endâmla karşımda yekten;

Nergis gibi o mahmûr bakışıyla,

Gönlüme sihirli kemendler saldı..

Durup durup gamzeler çakışıyla,

Geçtim kendimden, rûhum kala kaldı...

Her nağmede büyüleyen bir sadâ,

Kulaklara çarpan, Cennet şarkısı;

Nağmelerinde füsünkâr bir edâ,

Ruhlara ninni kevser çağıltısı...

Sevdâyla yatar, sevdâyla kalkarlar,

Bu iklimde hayata uyananlar..

Yüzlerinde sönmeyen ışık pâr pâr,

Anlar bunu ancak aşkla yananlar.

Nağmeler salarlar gelip geçerken,

Zümrüt hülyâların altın sesinden;

Şevk ü târâbla coşarlar ve derken,

İlhâm soluklarlar Hak nefesinden...

Kendilerini Cennette sanırlar,

Haz duyarlar ebedler kadar derin;

Binlerce yıl ve binlerce asırlar..

Bu tâli’li bendeleri kaderin..!

Tenezzühe çıktıkları her yerde,

Tıpkı Itrî gibi bestekârlardan;

Mûsikîler dinlerler perde perde,

Zevkine doyulmayan baharlardan...

VAROLMA SEVİNCİ

Varolma sevinci bizlerde büyük mutluluk,

Ölmezliğe, solmazlığa erdik bu îmânla...

Hasretle yanan sînelerin hasreti yokluk,

Geçmiş gidiyor en mes’ûd anları hicrânla...

Binbir tûfânın kol gezdiği iklimlerinde,

Ne bir şafak ağarır ne de bir güneş doğar..

İnkâra açık dünyâlarında perde perde;

Yeis nâralar atar, zulmet ışığı boğar...

Varlık acı bir hülyâ, ölüm korkulu rüyâ;

Bütün bir hayat boyu düşer, kalkar, sürünür..

Ve dörtbir yanıyla cehennem kesilen dünyâ,

Ölüm soluklar ruhlarına, ölüm üfürür...

Bizim ötelere açık sinelerimizde,

Ne tipi boran duyulur, ne de hazan ağlar.

Zamanın kesiksizleştiği uhrevî yüzde,

Her an ayrı bir bahar açar, neş'eler çağlar...

Guruplar, vuslat perdesini aralar geçer;

Şafaklar toyla, düğünle ağarır her gece..

Ruh bu hülyâlarla en sezilmezleri sezer;

Çözülür, çözülmeyen o bir yığın bilmece...

Duygular köpürdükçe yollar inişe döner,

İnsan kanatlanmış gibi tepelere inâd..

Her dönemeçte pırıl pırıl ayrı bir fener,

Sönmeyen ışık kaynağından ki, odur murad...

YOLLARI VE YOLUMUZ

Pür heyecân yollarda

Ümît, korku ardarda

Koşuyoruz durmadan

Bir lâhza ayrılmadan

Rengârenk hülyâlarla

Billûrdan rüyâlarla...

İnançla gerilerek

Kabre girinceye dek

Azmettik dönmemeye

Dönmektense ölmeye!

Dünyâyı terkederek

Ukbâdan vazgeçerek

Acz u fakr kanadıyla

Câna can Hak yâdıyla

Şevke açık sîneler

Bizler o tâli’liler...

Yığınlar sürünüyor

Düşe-kalka yürüyor

Başsız gövdeler hepsi

Ne fikri var ne hissi

Şeytanı çok, meleksiz

İlhâmları nesebsiz

Düşünce, düşürüyor

Hep boşluğa sürüyor

Sînesinde yok îmân

Bilgisi sırf bir gümân

Akla takılıp kalmış

Mantığıyla aldanmış...

İç âlemi sis duman

Zannınca koca ummân

Bir damlada boğulmuş

Yürümeden yorulmuş...

Senin hâlin bir ihsân

Yolun Hak yolu inan

Eğil rûhunu dinle

Yer-gök bütün seninle

İftihârda berâber

Haber veren peygamber...

Bak şu aydınlık yola

Nurlularla kolkola

Hep kendi kendimize

Yollar uzuyor öze...

Yer yer tozuyor yollar

Yollarda sâdık kullar

Korksalar da azıcık

Ümît kapısı açık

Düşer yine kalkarlar

Kalkar O'nu ararlar...

Bir yerde karışıklık

Olsa, gelir bir ışık

Karanlığı delerek

Teessüs eder âhenk...

TATLI RÜYÂLAR

Bir akşam üstüydü geçmişteki bahçelerde,

Vedâ ediyordu hasretle güller hayata..

Küskündü çemenler ve çemenzâr kâinâta;

Kapanıyordu her yandan akşam perde perde..

Ve serin bir poyraz esiyordu bahçelerde...

Tasa bürümüştü bütünüyle çiçekleri,

Tülleniyordu bayrak gibi kasvetin tülü;

Kışa dâvetiyeler vardı, bahar örtülü;

Sihirli türküleriyle aldatan bir peri,

Aldatmıştı birer birer bütün çiçekleri...

Acı acı uğulduyordu her yanda rüzgâr,

Hazanla buruktu papatyalar, karanfiller..

İrem bağlarına denk o sihirli bahçeler;

Kalmamıştı bahçelerde tılsımlı lâleler,

Hep kâbus gibi esiyordu esince rüzgâr...

Kuğular, yaslı yaslı yüzüyordu sularda,

Çaylar sisle örtülmüş ve sis de dinmiyordu;

Kıyıda altın sesli kuşlar gezinmiyordu..

Hüzünlü ağıtlar “tın, tın” inlerken koylarda,

Bir ürperten yankı yükseliyordu sularda.

Geceler başıboş ve derinleşen saatler,

Çılgıncaydı o esnada karanlığın hızı,

Bitevî yarasaların keyfi gül kırmızı..

Ve derin hicrânlarla kıvranıyordum yer yer,

Aczimize göklerin açıldığı saatler.

Derken sabâ esmeye başladı bir aralık,

Diriliş kokusu geliyordu ötelerden:

Bir zaman güneşlerin kol gezdiği yerlerden;

Yırtılıyordu artık perde perde karanlık..

Ve gök kapılarında mübârek bir aralık..

Aralıktan ruhlarımıza doğan rüyâlar,

Mesajlarla rengârenkti mutlu gelecekten..

Neler bekledikse şimdiye kadar felekten,

Yoldaydı.. bir bir gerçekleşiyordu hülyâlar

Ve hicrân dönemindeki en tatlı rüyâlar...

BENİM RABB’İM

Benim Rabb’im benim Rabb’im;

Sen’den başka yoktur Rabb’im!

Dostluğunda vefa gördüm;

Sen’in vefan çoktur Rabb’im!

Kapında bendeler Sen’in,

Muradı Sen’sin cümlenin,

Aradan kaldır hicabı,

Görsünler cemâlin Rabb’im.

Ma'rûfsun bilinmez Zât’ın,

Herşeyi kaplamış tahtın;

Görenler görmüştür Sen’i,

Gözsüzlere pinhân Rabb’im!

Bildim diyenler aldandı,

Bilmeyenler nâra yandı;

Gönlümde kenzen bilindin;

Âşıklara sübhân Rabb’im!

Ruhlara ışıktır adın,

Meclislere huzûr yâdın,

Ariflerin son durağı,

Dertlilere derman Rabb’im!

Cürmüm pek çok yok tâatim,

Belki yaklaştı saatim,

Etmezsen inâyet eğer

Kimden ola gufran Rabb’im!

FENÂ ve BEKÂ

Dünyâyı bir Cennet saydı sayanlar,

Düşdü arkasına hep aldananlar;

Dahası takılıp yolda kalanlar..

Ziyân olup, heder olup gittiler,

Tasa olup, keder olup gittiler.

Bir uzun yol, menzile zor erilir,

Erenler de gerildikçe gerilir..

İnâyet olmazsa çok zor girilir;

Dere olur, yokuş olur,zâr olur,

Tipi olur, boran olur, kar olur.

Emeller âdetâ kuyu içinde,

Gassal kazanının suyu içinde;

Varılmaz sâhilin koyu içinde...

Hem hicran hem yeis, yürekler hissiz,

Düşler kâbuslu, düşler merhametsiz.

Dünyâ bir fırıldak pek çok köşeli,

Her yanında inci mercan döşeli,

İnsanoğlu bu tuzağa düşeli,

Dermansız ve alîl, mahkûm ve sefil,

Şeytanın ağında, şeytanlar delîl.

Duruş aldatıcı, görünüş yalan,

Gelenler çok ama var mı bir kalan?

Gafillere plân üstüne plân..

Sezip aldanmayan kullar nerede..?

Ve, Hakk'a götüren yollar nerede..?

İzler var yollarda, izler silinmez,

Işıkla yürümüş Ulu bilinmez;

Herkes elenip gider O elenmez;

Sonsuzluk yolunda bir kudsî rehber,

Zirvelere ermiş Yüce Peygamber.

Işık ordusunun biricik nûru,

Garip ruhların neş’esi, sürûru,

İnananların sarsılmayan sûru..

O’na sığınanlar şâd olur-gider,

Ebedlere kadar yâd olur-gider.

Kulluğunla fahra erdik Sultanım!

Işığınla yola girdik Sultanım!

Sayende sevdik, sevildik Sultanım!

Sen’siz yol aşılmaz, kervan yürümez!

Sen’siz mahşer olmaz, kimse dirilmez!

VUSLAT

Ömrünü bitevî Dost yolunda yaşayanlar,

Ruhlarında her lâhza bir başka zevk duyarlar.

Hülyâlarına akan binbir ma’nâyla tutkun,

Bilmezler geceyi-gündüzü sanki hep meftûn.

Her mevsim bir bahar, her ses bir bülbül nağmesi,

Bu tatlı rüyâda her taraf Cennet bahçesi.

Yamaçları kar-kış bilmez, rengârenk çiçekler,

Yapraklarda cilve çakar, ötüşür böcekler.

Bu bitmeyen koroda başka şey işitilmez;

Burada güller solmaz, bu bahçe hazan bilmez.

Gökler pırıl pırıl, bir sonsuz ilmin hecesi,

Sevdâlı hülyaların büyülü bilmecesi.

İnsan bir kez bu ışık ikliminde yaşasa,

Ve Sonsuz’un meltemleri de rûhunu sarsa;

Sermest olur, O bilinmezin râyihasiyle,

Coşar ve nâra atar elinde kâsesiyle.

Hiç kanmayan meykeşler gibi içtikçe içer,

Rûhunu saran ma’nâ ile kendinden geçer...

Duyduğu her yeni hazla bir başka hâl alır;

Kalırsa insan bu zevk için dünyada kalır.

Şevk onları coşturduğu demlerde öteden,

Cennet’e erer başları oldukları yerden.

HİCRAN

UYANDIĞIM ŞAFAK

Uyandığımda ilk şafak, kar-kış başımdaydı,

Derken sabâ etrafa bahar muştusu yaydı.

Hicran demine denk bir lezzet çağı açıldı,

Ümît dünyâma rengârenk ışıklar saçıldı.

Gönlüm şahlanıp, rûhum büyülendi bu hazla,

Eğildim benliğimi saran hiss-i niyâzla.(1)

Fecir karanlığın önünde ilerliyordu,

Yâkûb’a Yûsuf’unun kokusu geliyordu...

Bir başka çark ediyordu tâliime felek,

Ufkumda Leylâ ümîdi Mecnûn’unkine denk...

Hayat fışkırıyordu, hava, su ve topraktan;

Kurtuluyorduk artık milletçe yok olmaktan...

Sımsıcak günlerin râyihasıyla yeniden,

Şahlandı vatan ve vatan evlâdı derinden.

Artık güller, çiçekler, çemenlerle beraber,

Her şeyde bu kutlu doğuştan bir sırlı haber...

Bu lâtif bahar örtüsü altında ölüler,

Şâd oldu.. şâd oldu gökler, yerler ve öteler.

RÛHUMUN EMELİ

Eşyânın kollarında ve nizamla diz dize,

Büyülendimdi gelince âhenkle yüz yüze...

Rengârenk her yan, tüllenen ma’nâ buğu buğu,

Bir tomurcuk açar gibi var olmaya doğru...

Her perdede ayrı bir visâl, ayrı bir huzûr;

Vicdandaki irfanla bakınca her taraf nûr...

İç içe güzellik her köşe, iç içe ma’nâ,

Duruyor karşımda tabiat bir gül-i ra’nâ,

Sesler, renkler, buudlar.. bu ne müthiş hendese!

Vuruldum kâinat mûsikîsindeki sese...

Gökler ayrı bir kaneviçe.. ve ötesinde,

Kudret; inse, cinne birşey anlatma kasdinde.

Yer cıvıl cıvıl insan, hayvan, ağaç ve toprak..

Semâ başlar üstünde bir kitap; yaprak yaprak...

Yüzyüze iki levhâ birbirine bakıyor,

Yıldızlar bizlere dâvet gamzesi çakıyor.

O’na dâvet, sonsuza dâvet bütün soluklar,

Her köşeye nurlar taşıyor nurdan oluklar.

Sen’den ey Yüce Mevlâ, Sen’den bütün bu işler!

Senden, ey bencil nefsim, senden bütün teşvişler!

Ey Rab! Sen’i bilmemek hasret, yakınlık ateş;

Sînelerde yanan kor ocaklardakine eş...

Hele aşkın-hele aşkın.. aşkın tam bir Cennet!

Aşkınla dirilmeme, ne olur inâyet et!

Esmâ ve sıfâtın herbiri sır üstüne sır,

Sırların da ancak kapıkullarına hazır...

Sultanlık işim mi! Ben bir kulağı küpeli,

Kabûl et, budur İlâhî rûhumun emeli..!

BÜLBÜLÜN ÇIĞLIĞI

Bülbül hep kuytu bahçelerde öter,

Çiçeklerin raksettiği demlerde...

Her nağmesi bir poyraz olur eser,

Gariplerin dolaştığı yerlerde..

Feryâdı sînemdeki âhlara denk..

Ve bayırlarda perde perde sesi;

Dövünür tâ güneş doğuncaya dek,

Alevden demetler tıpkı nefesi...

El değmedik ağaçların başında,

Bir ömür boyu hiç durmadan inler;

Hüzün çağlar gözlerinin yaşında,

Kim görür, kim anlar ve kimler dinler!?

ÖTELER İŞTİYÂKI

Esip sarınca ruhları dört bir yandan hazan,

Yalnızlık ayrı bir dert, ülfet ayrı bir çile..

Göçmeye hazırlık var, sînelerde hafakan;

Vedâlaşma zamanı bundan böyle hepsiyle...

Dünyâ denen bu ise, tam ifritten bir azâp,

Gönüllerde burkuntu, dimağlarda bir sancı.

Artık yaşamak dert, onu duymaksa ızdırâp,

Bilmem nasıl geçecek hiç dinmeyen bu acı..?

Yetiş ey ebedî dost, yetiş ki pek bunaldım!

Kılıcım kesmez oldu, terkeşimde tek ok var;

Aşılmaz bu tepeler Sen olmadan, inandım..

Ve inanç kuşağında yâr oldu bana ağyâr...

En tatlı hülyâlarla koşayım yollarında,

Anladım Sen’den gayri herşey aldatan serâp!

Noktalansın bu hayat ölümün kollarında,

Değil mi ki Sen’i buldum.. buldum Sen’i ey Râb!

Yaşayıp doydum artık, doyulmayan dünyâdan,

İsterse hemen bitsin şu bitmeyen sonbahar;

Fırlasın bu son okum, fırlayıp çıksın yaydan,

Kanıma bedel olsun bakışı şehlâ şikâr...

GÖZLERİMDE KAN

İçimde ızdırâp, gözümde damla damla kan

Sultânım el amân!

Ey rûhumu saran gizli dertlere nigehbân,

Lutfeyle el amân!

Hakkım diyemem ama, affıma ferman yok mu?

Cürmüm öyle çok mu..?

Boynu tasmalı bir kulum kapında her zaman,

Rûhum Sana kurban..!

Bir kere nazar kılmaz mısın ciğerim kebâp?

Yıllardır bu azâp...

Sen ehl-i keremsin, sun ihsân üstüne ihsân!

Ey derdime dermân!

Tabîbim, derde dermânımsın.. perîşan hâlim..!

Kalmadı mecâlim...

Bırakma ne olur, âteş-i hasrette nâlân!

Gözlerim çağlayan...

KIŞ GECELERİ

Kış gecelerinde oturmuş düşünüyorum,

Ardarda inanç ve ümît, sarsıntı ve kaos.

Kış gecelerinde terliyor ve üşüyorum,

Hülyâlarda sallantı ve rüyâlarda kâbus...

Bülbüllerde sessizlik, çiçeklerde bekleyiş,

Sevinç-hüzün iç içe; gönlümün itiyâdı...

Ekseriya tekdüze, ara-sıra tekleyiş;

Bahar nâraları yanında, hazân feryâdı.

Bazan mûsikî gibi tatlı esiyor rüzgâr,

Fıkırdıyor herşey; kuş, böcek, ağaç ve yaprak;

Bazan serin bir poyrazla sarsılıyor bahar,

Yeisle geriniyor dere, tepe, taş, toprak...

Soluyor gül çehrelerinde güzellik renk renk,

Azmin şakaklarında eski günlerin teri;

Gurbet tütüyor her yanda, sarsılıyor âhenk

Bir ürperten belirsizlik kaplıyor her yeri!

Zirvelerde sis ve duman, ovalarda güneş,

İçiçe esiyor her yerde bora ve meltem;

Düşen rahmet damlaları, çılgın sellere eş,

Zıtların bayramı, zifafta sevinç ve mâtem...

IZDIRAP İNSANI

Mumlar gibi titrer ve sızlar sînesi zâr zâr,

Gezinir şafakların ağardığı dağlarda.

Kendi Cennet’te olsa da rûhunda mağmalar,

Hep hülyâlarıyla dolaşır mutlu çağlarda...

Ufku tıpkı ormansız dağlar gibi simsiyah,

Simsiyahtır bütün mortepeler, şûh adalar,

Hazânlarla sarsılırken sînesi her sabah..

Ve rûhunu döve döve delinir havanlar.

Kalbi kuşlar gibi ürkek, gözleri hummâlı;

Tokmak sedâsı verir rûhunda hâdiseler.

Her gece saatle savaşır, hergün hülyâlı,

Dilinde ızdırâp türküsü hep söyler gezer.

Yer yer ümitle coşar, içinde sırlı bir haz,

Başı fânîleri Sonsuz’dan ayıran yerde;

Haykırınca polattan sesiyle âvâz âvâz,

Ra'şeler uyarır gönüllerde perde perde...

Sevdâyla sızlar sızlarken en kuytu yerlerde,

İnler-dolaşır dâim, inler onunla yollar;

Hergün bir şikâr peşinde, hergün bir siperde,

Ufukların ağaracağı mevsimi kollar...

Bazen vefâ hiç ses vermez, herşey lâl kesilir..

Ve rûhuna saplanır kankırmızı tırnaklar;

Bazen burcu burcu bahar kokuları gelir;

Bakarsın bin râyihayla ninni söyler rüzgâr...

HİCRÂN VE ÜMİT

Yine hicrân dolu günleri andım,

Yıllar gözyaşına karışıp gitmiş.

Ürperdim ve yerimde kalakaldım,

Dostlar düşmanlarla barışıp gitmiş.

Yüzerken millet derin uykularda,

Kaybolup gitti değerler ardarda...

Kan-ter var mâzînin şakaklarında,

Demir bukağılar ayaklarında;

Acı bir tebessüm dudaklarında;

Ne kızıl bir ruhla çarpışıp gitmiş...

Hâlâ ufukta yer yer karanlıklar;

Gecenin arkasında gündüzler var...

Hazân esmiş bütün bağlar bozulmuş,

Sararmış yapraklar çiçekler solmuş,

Yiğit ölmüş, küheylânı yorulmuş

Koca bir ifritle savaşıp gitmiş.

Şimdi olsa da çok çok uzaklarda,

Bekliyoruz hülyâlı şafaklarda...

Bir zamanlar parıldayan o tâclar,

Tâcdârlara sîne açan yamaçlar;

Altın yamaçlarda zümrüt ağaçlar,

Hicrân kervanına ulaşıp gitmiş.

Kıvılcım var, o ürperten sönüşten,

Kıvılcımda mesajlar var dönüşten...

BÜLBÜL ÖTMESİN

Yok artık işim güller, çemenler, lâlelerle,

Aynı görüyorum karanfili yâseminle...

Duyduğumdan beri râyihasını sonsuzun,

Bir dünyâ ki, ölümle sona ermez; upuzun...

Kalmadı gözümde ne renk ne ziyâ sevdâsı,

Yeryüzünün ak zambakları, mor papatyası.

İsterse hiç açmasın tepelerde çiçekler,

Uçuşup, çiçeklerle oynaşmasın böcekler..

Ötmesin hiç bülbüller, uçmasın kelebekler,

Şimdi rûhum renkler ötesi birşeyler bekler.

Gönlümde ağaran o kutlu günün sabâhı,

Gördüğüm, günler arasında günlerin şâhı...

HİCRANLI YILLAR (*)

Hazânla geçti yıllar, aylar Muharrem gibi,

Yollara dökülüp bekleyen gözler pek yorgun.

Girdapla iç içeydiler, girdap ki yok dibi,

Ruh sarsık, gönül hafakanlı, düşünce durgun...

Yasla buruk dudaklarda kederli besteler,

Sînelerde sessiz çığlık, dimağlarda hummâ..

Ve hergün poyrazla gelen hüzünlü bir haber,

Biz bize hasm olmuştuk, yaygındı bu muammâ...

Çözülüş çok kadîm.. sanıldığından da erken;

Bu kara günleri sezmiştik gün ortasında.

Ay uykuya dalıp güneş ufukta sönerken,

Uyanmıştık ama, iki ateş arasında...

Şimdi yeni iklimlere açılan yelkenler,

Bir uzun sefere azmetmiş gibi yürekten;

Bu hülyâlı mâviliklerde tüllenen günler,

Mutluluk bestesi söylüyor ışıktan, renkten.

Bir kasvetli rüyâdayız şu anda, bu gerçek;

Önümüzde aydınlıklara açık bir çağ var.!

Gece koyulaşsa da birgün şafak sökecek..

Ve dalganacak rüzgâr bekleyen bayraklar.

Azmet, azmet ki göründü yer-gök sultanlığı,

Yılma uçurumlar gibi görünen boşluktan;

Yakala çağlar arasında o Altın Çağ’ı!

Peygamber safına gir, kurtul uyuşukluktan..!

GURBET - 1

Gurbet rûhumda poyraz gibi esdiydi birgün,

Hazân, türküler söylüyordu; yerlerde yaprak..

Sînemde iniltili hâlâ o hicranlı dün,

Gönlüm, hafakanlarıyla dalgalanan bayrak...

Daldım eski günlerdeki derin melâlime,

Kandan bir lücceydi âdeta gördüğüm yerler.

Ürperdim; bir kere daha acıdım hâlime,

Geçince birer birer hayâlimden o günler...

Gerçi yine bir gurbet hüznü var sînelerde,

Poyraz biraz serince okşuyor çiçekleri;

Perde perde neş’enin çağladığı her yerde,

Bir gamlı melodi susturuyor böcekleri.

Ama, o hep kasvetle esip gelen hicranlar,

Artık göçedip gittiler bir başka diyara...

Asırlardan beri gerçeği saran dumanlar,

Birer birer eriyip yol verdiler bahara...

Şimdi dertli sînemin o eski huysuzluğu,

Yalnızlık gecelerimde vefâlı arkadaş..

Ve çöllerdekine denk gönlümün susuzluğu;

“Az ağrı, âsân ölüm ” ve îmân ola yoldaş..!

SİTEMLER

AŞILMAZ

Ah edip ağlamadan,

Sîneler dağlamadan,

Su gibi çağlamadan,

Bu dağlardan aşılmaz!

Cânı cânânı vermeden,

Fakr ile fahr’a ermeden,

Yokluğa kanat germeden,

İmkânsız yollar aşılmaz!

Kafada düşünce, sînede îmân,

Gönülde heyecan, hislerde tûfan,

Ve binbir ızdırâp, binbir hafakan,

İçini sarmadan çöller aşılmaz!

Ötelere gönül gözü açmadan,

Pervâz edip dost eline uçmadan,

Benliğine kıvılcımlar saçmadan,

Sarp yokuşlu bu yollar hiç aşılmaz!

Ölüp ölüp dirilmeden,

Hergün bin kez gerilmeden,

Canda öze erilmeden,

Şekler, gümânlar aşılmaz!

Sine kebap olmadan,

Vakit-mîat dolmadan,

Sen, senden kurtulmadan

Dere tepe aşılmaz!

Yolcu buruk baş gerek,

Gözde daim yaş gerek

Huy biraz yavaş gerek,

Yoksa yollar aşılmaz!

İNKİSAR

Söyle ey dost! Sitemkâr hâlin nedir?

Her biri şikâyet makâlin nedir?

Küskünsün, bilmem ki melâlin nedir?

Bir anlasam gizli âmâlin nedir?..

Hani sözün Hakk için söylemişdin;

Neyledinse O’nunçün eylemişdin;

Rûhun ile Cennet’i peylemişdin;

Ne bu öfke şimdi, celâlin nedir?.

Hizmet deyip, hak deyip koşdu isen,

Kanlı-dere, sarp-yokuş aşdı isen,

Önce ham idin şimdi pişdi isen,

Öyleyse bir göster kemâlin nedir?

Düşüncen milletse, nazlanmak kimden?

Hasbîlik der isen şikâyet neden?

Beklediğini beklerlerse senden,

Verebilir misin, mecâlin nedir?!

SEBÂT

Çarkedip durma öyle, maksûda eremezsin;

Yerinde kalmayınca, meyveyi deremezsin!

Varan sebâtla vardı, gidip menzile erdi,

Sen sebât etmeyince, dost yüzü göremezsin!

Yollar uzun ve yaman, yolcuya azık îmân,

İnançla gerilmezsen, Cennet’e giremezsin.

Köprü yıkık, yol bozuk, elden tutan kimse yok,

Hakk’a gönül vermezsen öteye geçemezsin!

Derin dere, sarp yokuş, Hak-erine hepsi hoş,

Hak’la hemhâl olmazsan yayını geremezsin!

Varanlar vardı çoktan, varlığa erdi (yok)tan,

Yok olmayınca sen, huzûra yüz süremezsin..!

SIKILSIN

Sen çalış; olmazsa âlem sıkılsın!

Yardıma koşmayan kalem sıkılsın!

Kanatlan üveykim hele kanatlan!

Sana yol vermeyen mekân sıkılsın!

Akıncımız akıp gitti dönmedi,

Gitmeyip yerinde seken sıkılsın!

Koca umran taş taş olup devrildi.

Bu ülkeden gelip geçen sıkılsın!

Mîmârlar çekilip gittiler çokdan,

Çıraklık bilmeyen kullar sıkılsın!

Var olup boy atdı (bâtıl) bir yokdan,

Hakk’ı söylemeyen diller sıkılsın!

Ey canını fedâya and içmiş baş!

Sen çek git yoluna kalan sıkılsın!

ŞAFAK GARİPLİĞİ

Gecelerin ardından bir şafak garipliği,

Sisli ufuk ve biz,

Durmuş gözlerken huzuru, neş’eyi, sevgiyi,

Hâlimizce sessiz.

Bora gibi zorlu esmeye başladı kader,

Yürekler temelsiz...

Kuluçkadaymış bütünüyle kin, nefret meğer

Sîneler pek hissiz...

Deldiler zamanı, şu delik bir lehim ister,

Sapasağlam eksiksiz..

Yüreğimde sancı, şakaklarımda kanlı ter,

Hislerim direksiz.

Bir baştan bir başa ufku şafaklar tutmuşken,

Dupduru lekesiz;

Zulmet yırtılmış, aydınlık geceyi boğmuşken..

Ve yollar hendeksiz...

Yürüyorduk, rüyâlı baharlara ardarda,

Mânisiz, engelsiz..

Her yanda kızaran erguvanlar arasında,

Pür-şevk, gösterişsiz..

Gök bir yanda, yıldızlar bir yanda, biz bir yanda,

Nûrefşân tertemiz;

Zaman “vefâ, vefâ” diye inledi bir anda,

Acıklı, mecalsiz...

Yeniden gün denizde söner gibi olmuştu,

Ölgün ve bedelsiz..

Yeniden bu hasta gönlüm hasretle dolmuştu,

Hicrânlı-tâli'siz...

YANANLAR

Yananlar yanar durur, tıpkı ocaklar gibi,

Ateşi rûha vurur, her dalgası bir tipi...

Muzdarib olan ağlar, çağlayanlar utansın;

Dertli sînesin dağlar, ruhsuz ne sanar sansın!

Bahis açma gamsızdan, içime sis saçılır;

Nefes et kardan buzdan, gözüm gönlüm açılır...

Çoklarda yürek paslı, ölmeden ölüp gitmiş..

Bedende ruhlar yaslı, sanki işleri bitmiş.

İnâyet ola Hakk’tan, nabızda teklemeler;

Şapa oturduk çoktan, ruhlarda eklemeler...

Azme kemend vurulmuş, yiğitlikten yok eser;

Yorulmazlar yorulmuş, diri ölüden beter..

Başını yere koyup, inlesin inananlar;

Gönlünde Hakk’ı duyup, ağlasın uyananlar..!

ÇIRAĞ PERİŞAN

Sus da bir kulak ver arzda her sese,

Bir başdan bir başa dünyâ perişan.

Sarmalanıp konmuş inanç kafese,

Gözü damla damla semâ perişan...

Nesiller arası korkunç uçurum,

Ölülere azâp yerde bu durum..

Fiyakalı bir iş, her gün oturum,

Dertlere dermânda edâ perişan.

Cemiyet derbeder, vatan sahipsiz,

Bilmeyen bilmiyor, bilenler hissiz;

Kalmamıştık böylesine kimsesiz!

Düşünceler sisli, dimağ perişan.

Dertli sîneler var sır tutar demez,

Alev alev ama, şikâyet bilmez.

Bunlar da olmasa hiçbir dert dinmez,

Duman duman yanan çırağ perişan...

İNLEYEN BİR NÂYIM

Derd-i isyana müptelâyım Yâ Resûlallâh!

Kapında bir bahtı karayım Yâ Resûlallâh!

Umardım hep cemâl-i pâkinden tecellîler,

Bak şimdi; firâka sezâyım Yâ Resûlallâh!

İnlerken nây–ı kalbim ümîd–i feyzinle dâim,

Cürmümle o demde cüdâyım Yâ Resûlallâh!

Saçılır iklim-i pâkinden âleme rahmet,

Ben neden kuruyup solayım Yâ Resûlallâh!

Ne şevkti tüterken bûyun herdem seherlerde,

Ya şimdi, inleyen bir nâyım Yâ Resûlallâh!

Kabul kıl mücrimi, kovma kapından ne olur!

Kovarsan kime sızlanayım Yâ Resûlallâh!

Yanmışım isyanla, yakma hicranla Ey Nebî!

Bittim billahi; pür şekvâyım Yâ Resûlallâh!

Günah bana yaraşmaz, doğru... Af senin şânın

Sen varken kime dert yanayım Yâ Resûlallâh!

MÜTEFERRİK

MAHZÛN DAĞ

Târih gibi çok eski ve kendin gibi sanlı,

Bir ulu kavgadan muzaffer çıkmışdın şanlı;

Bir kaç düzine canlı, üç beş tane îmânlı;

Gelip konmuşdu bağrına mahzûn ve hicranlı...

Sendin dağlar arasında o biricik namlı,

Lutf u gazabı birleştiren yüce ünvanlı!

Şimdi binbir ızdırâpla sessiz ve de gamlı;

Az ötedeki bir hercümerçten ki çok kanlı..

Tûfânla yok olan milletden daha buhranlı;

Durdukça baş ucunda uğursuz hafakanlı;

O aşılmaz zirven kalacak dâim dumanlı..!

ZAMAN ASİMETRİSİ

Zaman gelip geçmiş hissizlere ne!

Tulû’u, gurûbu gözsüz ne bilir!

Körler üzerinden geçse de sene,

Zaman der inler, zaman der esirir..

Zaman iç içe bir düğüm,

Zaman sırlı bir kördüğüm...

Geçen günler defterlerde hâtıra,

Defterler hesaplaşma kefesinde..

Sıkıştırılmış bir-iki satıra,

Hüzünlü melodi ölgün sesinde.

Hazanla dökülmüş yaprak,

Yerlerde sürünen bayrak...

Zaman fıkır fıkır her yanı işve,

Çapkınlara tuzak bir karadelik;

Farkedinceye dek hep tatlı neşve,

Beylik sayılan bir sefil kölelik..

Aydınlık ruhlar öğünsün,

Gafletli başlar döğünsün...

Onda sonsuzluğa uzanan yollar,

Onda meknî ebediyet şuuru;

Bizi kucaklayan ışıktan kollar,

Kapalı fânusta sırlar menşûru...

O “Ben O’yum” dediği sır,

Darda kalmışlara Hızır...

ÇEKİŞEN DÜNYÂLAR

Acıyan O, gözeten O, gerisi hep hissiz,

Bir tane merhametli, bir sürü merhametsiz.

Kalbler derin bir şevkle O’nu hecelemekte,

İnançsız dimağlarsa, ömür boyu hayrette:

Yapayalnızlar, beşikden tâ mezara kadar,

Bu kara yalnızlıkda bir yığın ızdırâp var...

Dünyâ derin bir kuyu, sonu ölüm çukuru,

Yollar zaman tüneli, boru içinde boru.

Önde karadelik, arkada ölüm ejderi,

Ne bir adım ileri, ne de bir adım geri...

Ufku şafak bilmez, hazan sarmış baharını,

Bedbinlik, ümîdsizlik karartmış her yanını.

Bizim ufkumuzda renkler: Mavi, kırmızı, mor,

Heryerde renkden cünbüşler O’nu heceliyor.

Çevremiz pırıl pırıl nûr, buğu buğu huzûr,

Gök-yer raksa gelmiş her yanda ayrı bir sürûr!..

Kevserler çağlıyor, kevserler etrafında biz,

Suyu kesilmez çeşme akıyor sessiz sessiz...

Koş, yetiş sen de ışık ordusuna ve kurtul..!

Kulluklardan sıyrıl, sadece Allah’a kul ol!

Herşeyde bir ölgünleşme , herşeyde tükeniş,

Tek bir yol var: Ölümsüzler kervanına yetiş!

İNANCIN AK İKLİMİNDE

Kuşlar gibi pervâz etmekte sonsuzluğa rûh;

İç içe gönlündeki sırlı pencerelerden.

Her taraf aydınlık, her yanda ayrı bir vuzûh;

Binbir çeşit ışık dalgasıyla ötelerden.

Önünde semâ, ve her yanda nurdan ırmaklar;

Burada rûhânîler sonsuz sükûna dalmış.

Aslâ hazân görmeyen zümrüt gibi yapraklar;

Bu ölümsüz ülkede olduğu gibi kalmış...

Hiçbir karanlığın uğramadığı bu yerde,

Sonsuz’a uzayıp giden apaydınlık yollar;

Dostun cemaline erildikçe perde perde,

Vuslat şevkiyle yaylar gibi gerilmiş kullar...

Duygularıyla denizler gibi köpürürler;

Binlerce mevce kovalar binlerce mevceyi.

Buraya yoklukla gelir, varlık götürürler..

Çözülmüş bulurlar o çözülmez bilmeceyi...

Yıldızlarla dizdize.. ve ruh O Bilinmez’le,

Başlar; hayâl edilen âlemler belirmeye.

İç içe girer artık (sezilen) (sezilmez)le;

Teşne ezelden insan, bu menzile ermeye.

Hülyâ bu iklimlerin altın kanatlı kuşu,

Engelleyemez onu ne deniz ne de kara;

Kanat çırpar yükselir, devam eder uçuşu,

Sığmaz olur artık yere, göğe, ufuklara...

HAYÂLLERDEKİ MA’NÂLAR

Şevkle şahlanmış ruhların gezdiği yerlerde,

Gördümdü yıldızlar arası taht kuranları.

Her gece bir başka visal ile perde perde,

Girip Dost harîmine mahmûr dolaşanları.

Aşkın “hay-hûy”uyla inleyen sînelerinde,

Ebedî sükûnun nağmeleri duyulurdu.

Binbir güneşin kol gezdiği iklimlerinde,

Gümüşten kanatlı güvercinler uçuşurdu.

Mâvilikler içinde uzayıp giden yollar..

Ve ışığın ilk kaynağı, herkesin murâdı.

Her lâhza vuslat arzusuyla gerilen kullar,

Hayrete erince secdeye kapanırlardı.

Şimdi üstûre sayılan o renkli levhalar,

Târihsiz nesillere göre birer hâm hayâl..

Ey hayâllerde hâlâ parıldayan ma’nâlar;

Yetişir, gelin! Gelin, artık bitsin bu melâl!

BİR KAŞIK İRFÂN

Haberi yok çoğunun bu yaşanan dünyâdan,

Hezeyanla geçiyor sabahlar ve akşamlar.

Seyrediyor varlığı sisli-paslı bir camdan,

Dolapda dönen yolda, yolunu kesmiş yollar...

Birşey gördüm sanıyor, gördüğü sis ve duman,

Zannınca yol alıyor, mesâfeler ayarsız;

Bir ömür boyu alıp satıyor hiç durmadan;

Ama, kantarlar vefâsız, kıstaslar vefâsız...

Gerçeklere kapalı rüyâlarla avunur,

Büyüklüğü sadece ikindi gölgesinde;

Alternatif yokluk, yoklukta çalım ve gurur,

Derenin dibindeyken, dağların zirvesinde...

Âlemi hor görme, bencillik, kibir ve caka,

Küçüklüğe emâre ne varsa hepsi onda.

Ne halka yararlı bir işi var ne de Hakk’a;

O pesbayağı ruh, görünme sevdâsında.

Çehresine bakarsan kömür elenmiş gibi,

Ma’nâsız bakışlarında Mecnûn’ca gülüşler;

Bir kaşık çalsan irfânına görünür dibi,

Sırf bir aldatmaca o aydınca görünüşler.

GENÇLİĞİM

Dalmışdım rengârenk hülyâlara bir dönemde,

Rûhumda dinleyerek sonsuzluk mûsikîsi;

Coşmuş ve haykırmıştım çelikten sadâ ile..

Bir sürü düşünce tüllenirken benliğimde;

Ama bilmem ki kaçının duyulmuştu sesi,

Hâlâ bir sır yumağı sanki o günkü çile.

Görürdü çocukluk devrimi idrâk edenler,

Hayâlin kollarında bugünü kucaklarken;

Doğrusu, o gün bir rüyâ sanıyordu bunu,

Kelebekler gibi ışığa doğru gidenler;

Henüz âlem uykudayken.. ve o kadar erken,

Göremezdik onlar ve ben bu rengârenk sonu.

Kutlu horoz ötüyordu bir ezan sesiyle,

Sadâ yankılanıp çarptı mezar taşlarına

Bir karanlıklar yumağı içindeyken eşyâ..

Hayat üflüyordu ilhâm kokan nefesiyle

Işık ordusundan nurlu arkadaşlarına

Artık diriliş solukluyordu bütün dünyâ...

DÜŞÜNCE TOKMAĞI

Düşünce bir tokmak dövülen rûhum,

Tıpkı mercanlar gibi sînemde kan..

Yutkunup yutkunup hep inliyorum,

Dudağım buruk, rûhumda heyecan.

İçimde tasa, şakaklarımda ter,

Bir çıldırtan dert ki her dertten beter:

Bunu anlamak için irfan ister..

Ve ızdırâptan şerha şerha vicdan...

Gamsıza hâl anlatmak zorlardan zor,

Bedenin kulları bitevî mahmûr..

Çakırkeyf, serâzat, gamsız ve mağrur,

Gülüp geçiyorlar sana arkadan.

Çileyle başbaşa sonsuza kadar,

Kal ki “ateş düştüğü yeri yakar”

Varsın anlamasın derdini ağyâr,

Meydanlar er ister, erler de meydan.

SOYUMUN ŞARKISI

SOYUMUN ŞARKISI

Soyumun gezdiği bahçede güller açarmış,

Dudağında kıpkızıl kan yanağında jale..

Sabâyla salınan zülüfler koku saçarmış,

Alev alev yanan sînelerdeki âmâle...

Yaprak sesleri ve ardarda bülbülün âhı,

Kulaklara çarpıp geçen mâhûr âhengiyle;

Sanki Cennetlerden akseden hûri nigâhı,

Ölümsüz güzelliği ve solmayan rengiyle...

Her yanı “Bağ-ı irem” bu bahar ülkesinde,

Tıpkı buhurdan gibi tütüp-duran gönüller;

Solukladıkları ölümsüzlük bestesinde,

Akşam ayrı, sabah da ayrı bir türkü söyler.

Güneşi hiç batmayan gündüzlerin bağrında,

Goncalarla başbaşa çiçekler arasında..

Her gün bir başka fasıl bahçesinde, bağında..

Ve rengârenk güzellik akında, karasında...

Böyle bir dünyâ bugün hayâl sayılsa bile,

Ölümsüz sesler duymuştuk bu altın yapıdan..

Geçerken evlâd-ı fâtihân debdebesiyle,

Dünyâlara açılmıştı o ulu kapıdan.

Gürül gürül her yöreye bir karanlık gece,

Uçmuştuk üveyk gibi ışıktan kanatlarla..

Işığımızla aydınlanmıştı her bilmece,

Yıllarca savaşmıştık köhne kanaatlarla...

HÂTIRALAR

Yine geçmişin ak hâtıralarına daldım;

Bir tatlı çağıltıyla yerimde kalakaldım.

Her devri ayrı bir ihtişam ve ayrı bir şân,

Âdetâ dünyâları saran ışıktan tûfân...

Düşündüm o muhteşem devletini Osman’ın..

Ve zirvelere ulaştı elinde Orhan’ın.

Yürüdü garbın karanlık âfâkına emîn,

Gürledi gülbanklarla her yerde “feth-i mübîn”

Derken her yanda şahlandı evlâd-ı fâtihân,

Ve bir çığlık oldu inledi Yavuz Selim Hân...

Çağlar ve çağlar boyu böyle kükreyip durduk,

Dünyâda tıpkı bir uhrevî saltanat kurduk.

Hülyâm hâlâ meshûr cedlerin velvelesiyle,

Ve meydanları dolduran at kişnemesiyle...

Her taraf bağ-ı iremdi o kutlu devirde,

Adetâ cennetler tüllenirdi perde perde.

Meğer kadrini bilmişler zamanın çok erken,

Henüz hiçbir yerde onun sırrı bilinmezken.

Nurdan ırmaklar gibi akmışlar çağlar boyu,

Çağıltılarla her yanda, Cennetlerden suyu...

ESKİ GÜNLER

Hep eski yamaçlarda yeni güller,

Arayıp durmuştun bir ömür boyu..

Çiçeklerde geçmiş günlerin bûyu,

Geçmişten renkleri, geçmişten suyu,

Bekledin gelir diye mavi dünler...

Mecnûn gibi hep bir âhû peşinde,

Çölden çöle koştun tâ doğuşundan,

Çıkmadı asla hayâlinden cânân;

Hayatın bir nişan, ölümün bin şan,

Varları atıp yoku seçişinde...

Sessizdi rûhun derinliklerinde,

Hayâlindeki o mavi dünyâlar,

Ümîtle tebessüm eden verâlar,

İdealini haykıran sadâlar,

Ne ra’şeler vardı akislerinde..!

Sen coşkun, mevsim de tam müsaitti,

Çiçek koklamak için her bucakta..

Ve ak horoz ötüyordu şafakta,

Yankılandı nağmesi her dudakta,

Gökler bu armoniye müşâhitti...

Bilmedin hayatta baharı -güzü,

Zevk u safâ bir yanda, sen bir yanda,

Herkes serâzâd olduğu zamanda,

Âdetâ esir yaşadın cihânda,

Gece gibi geçirmiştin gündüzü...

ŞİMŞEKLER GİBİ

Şimşekler gibi zuhûr etmiştik bir devirde,

Her yanda karanlığı delerek perde perde...

Işıklara binip yağmıştık çok ötelerde,

Tuna boylarında ve daha bir sürü yerde.

Her bucakta bir zafer tâkı, bizler de şendik,

Yıldırımlar gibi dünyânın bağrına indik...

Allah’a tevekkül olup Allah’a güvendik,

Zâlimleri te’dîb için gönderilen bizdik.

MÂZİ

Gittiğin yollarda yıllarca bekleyip durdum,

Bir muştu ümîdiyle herkese seni sordum;

Mutlaka birgün dönüp gelecektir diyordum:

Hülyâlarımdaki gül yüzlü kâmet-i bâlâ..

Hicranla yanıyor sînem hayli zaman oldu,

Çevremi hazan sardı, güllerim bir bir soldu;

Elimde ümît kâsem kıpkızıl kanla doldu,

Bir kere lutf edip gelmeyecek misin hâlâ..!

Bir ben değilim herkes yollarda seni bekler

Bu serin yolculukta düşer-kalkar-emekler..

Ayyûka ulaştı âhlar ve dilde dilekler:

“Gel” diyoruz mâzî denilen gözleri şehlâ..!

MİLLET RUHU - 1

Beklerim onu her sabah erken,

Ak hülyâlara yelken açarken..

Dönmüş geliyor kolunda cepken,

Beklerim onu her sabah erken..

Gözlerim yoruluncaya kadar,

Rûhum yollarda hep onu arar..

Şu hüzünlü mâvilikte zâr zâr,

Beklerim onu her sabah erken...

MİLLET RUHU - 2

Gönlüm hasretinle yanar, derdime dermân gel!

Tabibim Sen ol yine, ey mefhar-i cihân gel!

Sönmeye yüz tuttu, ümit meş’âlem, aman gel!

Feryâdıma rahmeyleyip efendim heman gel!

Gül açıp bülbül öteli hayli zaman oldu,

Her yanda ağaran hayâlin rûhuma doldu..

Güller kızardı, sular akıp akıp duruldu,

Bekletme bu mevsim, bir mevsim-i âşiyan.. gel!

ORTA FASIL

BİLİR

İddiâdır görmemişin haberi,

Herşeyi rûhuyla görenler bilir.

Ermemişde yokdur bilgi eseri,

Hakk'ın sırlarını erenler bilir.

Hakikat semtine varmayan bilmez,

Sırr-ı “allemnâ” (*) yı görmeyen bilmez,

Mârifet güllerin dermeyen bilmez,

O’nun has bağına girenler bilir.

Dünyâyı dolaşan seyyahlar değil,

Alev alev yanan emrâhlar değil,

Mihrab değiştiren ham-ruhlar değil,

“Yâr yâr” diyerek can verenler bilir.

Aşk yolunda hep itilip kakılan,

Yığın yığın belâlara takılan,

Horlanıp ve hor gözlerle bakılan,

Şânını yollara serenler bilir.

KARANLIKLAR BOZGUNDA

Birgün yine hüzünle dolup taşdım ard arda;

Mecnûn'un hasret ve yalnızlığıyla sahrâda,

Dolaştığı gibi dolaştım gamlı, derbeder,

Her yer bitevî simsiyahtı ben de mükedder...

Bir ümîtsiz tablo ki, yer demir, gökler bakır,

Çevredeki kasvetten ruh sağır, gönül sağır.

Eğildim îmânıma baktım; o ne tecellâ !

Sînemde yanan ışık pırıl pırıldı hâlâ;

Karanlığa meydan okuyan bir edâ ile,

Haykırıyordu “tın tın” çelikten sadâ ile..

Sarsılıyordu zulmetler yorgun ve bitkin..

Her an daha coşkundu aydınlık, daha gergin...

İrâdeme fer geldi öteden buğularla,

Beraberim sandım, sulardaki kuğularla.

Bu sesler, bu ışıklar bütün varlığı aştı,

Bu nağmeler gidip tâ âsumâna ulaştı.

Rûhum bu renk ve sesler içinde dirilirken,

Düşündüm ki duymuştum bu cümbüşü çok erken.

Madem ki, öteler sır verdi kendi sesinden,

Kurtulmaya koştum benliğin dar kafesinden.

Sıçradım son bir azimle ummâna ulaştım,

Sırtımda taşıdığım “ten” lâşesini aştım.

Yıllarca süzgün bakışlarla rûhumu emen.

O insafsız kirpikleriyle gönlümü delen;

Bir fettân ki, her anışımda kalbim ürperir..

Yeter! Ey ihânet bakışlı cevrin elverir!

Sonsuz’a ulaşıyor artık beklediğim yol,

Ey pes nefis! Koş, yollar yoluna gir ve kurtul!

HİLÂFET

Gel ey, gül yüzlü, gümüş tenli, gözleri elâ!

Gel ey, gül bahçemde salınan kâmet-i bâlâ!

Uçup gittiğin günden beri hiç göz yummadan,

Hayâlinle söyleşiyorum gurûpta hâlâ...

Dönüp geleceksin diye hep bekleyip durdum,

Uçup gittiğin yolda herkese seni sordum,

Bilsen rûhumda senin’çün neler neler kurdum..!

Hayâlinle söyleşiyorum ey gül-i ra’nâ...

ESKİ ŞARKI

Ruhlarımızı saran o ma’nâda!

Şanlı mâzîmizden bin râyiha var..

Güzelliklere açık adalarda;

Başka türlü esiyor şimdi rüzgâr,

Ruhlarımızı saran o ma’nâda...

Bir düzine zafer tâkı önünde,

At koşturuyoruz soluk soluğa..

Hızır’la arkadaş, Musa yanında;

Vardık “âb-ı hayat” akan musluğa,

Bir düzine zafer tâkı önünde.

İç içeyiz soyumuzla, pür-neş’e!.

Coşturan gülbankların gölgesinde;

Ruhlara ilhâm iniyor peşpeşe,

Tıpkı eski şarkılar güftesinde..

İç içeyiz soyumuzla pür-neş’e...

GELİR

Şeflik izleri üzerine...

Ne gelirse bize dâhilden gelir,

Haddini bilmeyen câhilden gelir.

Mefsedet bitevî sardı heryanı,

Hem yayladan, hem de sâhilden gelir.

Dudağına geldi milletin canı,

Çıkacak canlar Azrâil’den gelir.

Millet perişân, ahâli derbeder,

İdâre bilmez nâehilden gelir.

Nesiller adına yaşanan keder,

Hem gençlerden hem de kâhilden gelir.

Aldatma, hiyânet bir merğub metâ,

Kimi soysuz, kimi asilden gelir.

Hayâ ve edebe artık elvedâ,

Öteler bilmeyen gâfilden gelir.

Deliler bitevî tımarhânede,

Delilik bize hep âkilden gelir.

Dinsize yol açık hemen her yerde,

Bütün bunlar o ilk âmilden gelir.

VEFÂYA ELVEDÂ

Şeflik izleri üzerine...

Artık vefâya eyledik vedâ

Sızlıyor içim herşeyden cüdâ,

Her çehrede yalancı bir edâ.

Bir zamanlar canlı ve kıvraktık,

Çaylar gibi sonsuzluğa aktık

Her tarafda bir meş’ale yaktık.

Biz neş’eliyken herkes de şendi,

Ruhlara bir uğursuzluk sindi,

Sanki üstümüze belâ indi.

Kalmadı eski günlerin tadı

Bilinmez nedir Hakk’ın murâdı,

Her yanı bir belirsizlik sardı.

BATI HAYRANLIĞI

Batı şokunun

sarsdığı günler...

Batı hayranlığı sis gibi ruhları sardı,

Tıpkı bir ölüm şoku insanımızın hâli;

Ülkenin geleceği karardıkça karardı,

Kimlerin omuzunda nesillerin vebâli?

Batı illizyonu bitevî ruhları sardı.

Mesâfelere takılmış iddiâlı ruhlar,

Fânus içinde yanan yalancı mumlara denk.

Şerit değiştirip duran bu şaşkın gürûhlar;

Hedefe varamayacaklar ölünceye dek,

Mesâfelere takılmış iddiâlı ruhlar...

Yüce Yaradan’a karşı küstahça bir yarış,

O’nun icraâtına rekâbet sevdâsında..

Kendi işinde alınan yol henüz bir karış,

Zavallı hiç aşılmaz bir yolun cefâsında:

Yüce Yaradan’a karşı küstahça bir yarış...

Fezâda milyonlarca ışık yılı her yana,

Görüp sezdiklerin nedir bu müthiş boşlukta?.

Bildiklerinle Hakk’ı ilân düşüyor sana..

Yoksa boğulacaksın bu ürperten çoklukta..

Fezâda milyonlarca ışık yılı yanyana...

Seni Yaradan’a ulaştırmayan mârifet,

Rûhuna şaşkınlık verir ilimler adına;

Öğrenip ışığa ermektir en büyük hikmet..

Sanmam insanoğlunu erdirsin murâdına,

Onu Yaradan’a ulaştırmayan mârifet...

Gözlerini kapayıp gerçeği görmeyenler,

Asırlarca koştular bir serap arkasında.

Bugün kalplerindeki ışığı söndürenler,

Anlayacaklar dünyânın öbür yakasında,

Gözlerini kapayıp gerçeği görmeyenler.!

ÇARKIMIZ

Bozulur her dümen vakit dolunca,

Bu “Ak nizam” sürer-gider âhenkle..

Dönüyor çarkımız yollu yolunca,

Geceler gündüze döner âhenkle.

Aşıp tepeleri çıkınca düze,

Bize bayram; mâtem olur köksüze..

Hasımlar gelince bitevî dize,

Işık karanlığı siler âhenkle.

Atıldığı gibi gidecek inan,

Tarihe savrulan o büyük yalan!

Şafak ortalığı sardığı zaman,

Ünümüz göklere erer âhenkle.

Yurdun evlatları bir bir dönecek,

Asırlık mahzûnlar o gün gülecek.

Hızır, Musa bir araya gelecek,

Ve artık bu devir sürer âhenkle...

MANZARA

Şeflik döneminin

arkada bıraktıkları...

Çoraklaşmış topraklar,

Kurumuş hep otlaklar

Gönlüme hüzün salar

Hazan vurmuş yapraklar

Kulluktan bîzâr kullar

Her tarafda hortlaklar

Çevre firenkle doldu

Sırtlarında fraklar

Nesiller köksüz oldu

Birşey bilmez salaklar

Ülkeyi sardı ilhâd

Şehâdetsiz dudaklar

Eskiye olsun inâd

Başlarında kalpaklar

Kime anlatsan bunu

Kalkar seni savsaklar

İlkine uydu sonu

Birbirinden bunaklar

Bir çirkef çark kuruldu

Zift zift akar ırmaklar

Oba ova hep soldu

Yaprak döktü kavaklar

Cehâlete revac var

Tafra tüten çıraklar

Şanlı târihde hasar

Gırtlağında tırnaklar

Gazâ bâğîlik şimdi

Pek hüzünlü bayraklar

Korku ruhlara sindi

Su sızdıran çanaklar

Hayâ iffet yıkıldı

Haramda hep ayaklar

Şeytan rûha takıldı

Hiç durmadan parmaklar

Düşünceye "elvedâ"

Zonklamayan şakaklar

Millet kökünden cüdâ

Antik oldu sancaklar

Gericilik bir yafta

Hep kâfirce laklaklar

Kitaplar artık rafta

Güvelenmiş yapraklar

Rüzgâr aldı her yanı

Gaflette avanaklar

Çökmüş sarayı hanı

Kulübede konaklar

Nerde izzetten eser..?

Kızarmıyor yanaklar

Hürler köleden beter

İflâs etmiş ahmaklar.

HERŞEY SEN’DEN

Herşey Sen’den, Sen ganîsin,

Rabb’im Sana döndüm yüzüm!

Hem evvelsin hem âhirsin,

Rabb’im Sana döndüm yüzüm!

Bulduğumu Sen’de buldum,

Bâtıl şeylerden kurtuldum;

Gelip kapında kul oldum;

Rabb’im Sana döndüm yüzüm!

Ayân ışığın her yerde,

Gözsüzlere eşyâ perde;

Huzûrun dermân her derde,

Rabb’im Sana döndüm yüzüm!

Dünyâlar Sen’inle Cennet,

Nimet Sen’den kime minnet?

Gel kuluna merhamet et!

Rabb’im Sana döndüm yüzüm!

Gönüllere hayat îman,

İnananlarda itminân;

Gâfillerin hali yaman,

Rabb’im Sana döndüm yüzüm!

Işığınla aydın heryan,

Şaşkınlar arıyor bürhan,

Tecellin her yerde ayân,

Rabb’im Sana döndüm yüzüm!

Âlem kitab eşyâ ap-ak

Otlar ağaçlar ve toprak,

Sen’i söyler yaprak yaprak,

Rabb’im Sana döndüm yüzüm!

Ârif gönlün bağlayarak;

Aşık herdem ağlayarak,

Kulun bağrın dağlayarak,

Rabb'im Sana döndüm yüzüm!

SOKAKLAR

Anarşiye pey-çekildiği dönem.

Sokaklar gördüm, sokaklar tıpkı bir karnaval,

Yığınlar üstüste, yığınlar sersem ve aval...

Toplum hezeyan içinde ve her yanı titrek,

Bu illetli bünyeye sağlam bir neşter gerek!

Yoksa buhranlarla inleyip duracak her rûh,

Buhranlara doğru yelken açacak her gürûh...

Baktım bir ân onun şimdiki hazîn hâline,

Yüreğim burkuldu o bitmeyen melâline...

Izdırâblı az.. ızdırâbsız, soluklar, sesler,

Bize yazık! Sessiz kalanlara da esefler..!

Gamsız dolaşıyorlar yangının çevresinde,

Dolaşıyorlar.. her biri bir âhû peşinde...

Parça parça sîne ister dert mûsikîsine,

Yepyeni bir ses katsın ızdırâb bestesine...

GÖKKUŞAĞINDAN TÂKLAR

Işıkdan gelmiş nizam beğenmeyen beğenmez,

Sistemler yıkılıp gitse de o sendelemez!

Gelip geçti her fikir, geçenleri kaldır at!

Çıkmazlarda tek menfez Allah yolu hakikat ...

Yençerice düşünce dikiş tutmaz sökülür,

Temsilci mağrûr başlar başak başak dökülür..

Bâtılın her sistemi bir akılsızlık dengi,

Yollar içinde yolumuz doğruluk mehengi.

Sönmez ışık kaynağı, peygamber yedeğinde,

"Ballar balı" denilen hep O’nun peteğinde ...

Ondan bize vasiyet sahip çıkın cihâna!

Tutun zimâmı elde hükmeyleyin zamana!

Çıksın öne artık, dünü-bugünü bilenler,

Savulup gitsin, hepsi bir baskınla gelenler ..!

Gariplere bayram; belki bugün belki yarın!

Hele şu hamuru bir miktarcık daha karın!

İlhad çöküyor gayrı, ona gerek bir mezar.

Siz kazmasanız dahi, zaman bir çukur kazar ..

Çoktan yolları doldurdu ışıkdan atlılar,

Gökkuşağından tâklar, bayramınızı kutlar ...

DELİ SANIR

Dost ile dost olmak gâyem,

Başka şey istemez gönlüm!

Aşk u şevk olsun sermâyem,

Tambur-ney istemez gönlüm.

Tek O’nunla dost olayım,

Kadehler gibi dolayım,

Gül bahçesinde kalayım,

Nam almak istemez gönlüm,

Şöhret ü şandan geçeyim,

Nurlu yolunu seçeyim,

Kulu olup hep sekeyim,

Şah olmak istemez gönlüm.

Hem yazımı hem kışımı,

Bırakayım meâşımı (*)

Koyam yoluna başımı,

Can u ten istemez gönlüm.

Sezmesin dostlar hâlimi,

O'na bağlı âmâlimi,

Duymasınlar melâlimi,

“Sen” ve “Ben” istemez gönlüm.

Zaten bir bahtı karayım

İçi-dışı hep yarayım,

Derdim dildâra varayım,

"Kîl"u "kâl" istemez gönlüm.

Kimi beni deli sanar;

Dertli kalbim O’nu anar ..

Şeker-şerbetlere banar,

Başka bal istemez gönlüm.

ZİYÂ VE ZULMET

Toplum bir korkunç girdâb etrafında dönüyor,

Kaoslar ülkesine seyâhate azmetmiş:

Ve her gün biraz daha ümit mumu sönüyor,

Zaten özüyle alâkası silinip gitmiş...

Çatırtılar geliyor sürekli tepemizden,

Dört bir yanımız âdetâ ateşten bir tûfân;

Çevre alev alev yanıyor, kibriti bizden;

Şimdi bu kapkara zulmetten titriyor âsmân.

Cemiyette gerçekler tepetaklak bitevî,

Bir sisli gurbet içinde genci ihtiyârı;

Her yerde hezeyân; çarşısı, pazarı, evi,

Çılgınlık zinde güçlerin en bâriz şiârı,

Evler birbirinden kopmuş fertlere aşhâne,

Baba yamak bu gamhânede, anne de aşçı..

Sokaklarda gaseyân, her köşede meyhâne,

Şanlı bir millet için bu âkıbet ne acı!

Geçtik çılgınlıkta Roma'yı, Bizans'ı çoktan,

Zamanın ezip geçtiği o tâli’sizleri..

Bizim bahtsızlığımız bir düzine kopuktan,

Nesepsiz düşünceleri, nesepsiz özleri...

Peylendi ahlâksızlık bir merğûb metâ gibi,

Sefilleşti düşünce faziletlere inâd.!

Horlanıp hor görüldü yurdun asıl sahibi,

Şimdi millî ruh hakîr, kozmopolitlik âbâd...

Tıkalı bize yollar, hiç bir yana geçit yok,

Farelere şehrâyîn, yollar onlara göre..

Bu in’de kış uykusuna yatmış ararsan çok;

Bir zamanlar hak fikri, şimdiyse sükût töre...

Âlimler hissiz, ilim yuvaları desteksiz,

Yaşasın pâyeler nişânı! Şiltler, formalar;

Mektepler “Haydparkı” talebe ilme isteksiz..

Ve "Batı uygarlığı" diye hayâl kurmalar...

Öğretenler silme dilsiz, öğrenenler sağır,

Kime ne anlatırsın düşünceler karanlık..

Toprak simsiyah çorak, gökler demir, yer bakır

Yetişin yurdun sahipleri, yetişir artık!

Emareler var tüllenen şafağın bağrında,

Nârâlar duyuluyor dağların ötesinden.

Karanlık şimdi derdest tam ışığın ağında,

Sürpriz nağmeler tın tın zamanın bestesinden.

Artık her bucak bu neslin rüyâlarıyla şâd,

Ve herkesin elinde bahardan bir demet gül..

Âbâd ol ey Nur adam; bizleri ettin âbâd..!

Şimdi zirvelerde bir başka ötüyor bülbül...

DOSTLA HALVET

Hakk’a kul olanlar kula kul olmaz;

Kulluğa erenler yollarda kalmaz.

Ruhlarında vuslat, ruhlarında haz,

Âlem aldansa da onlar aldanmaz.

Baş koyup Hak eşiğinde bekleyen,

Dost düşünüp, dost deyip, dost söyleyen;

Şevklerle şahlanıp aşkla inleyen,

Yüz hazân görse de sararıp solmaz.

Üveyk gibi kanatlanan rûhuyla,

Pür neş’e ve meleklerle kolkola,

Uzayıp Sonsuz’a ulaşan yola,

Girip yol alanlar asla yorulmaz...

Kuşlar gibi her ân kanat çırparak,

Akıl ermez ufuklarda uçarak;

Gidip sır kapılarını açarak,

Hakk’la halvet olur, olur ayrılmaz.

ZULMET ÇÖZÜLÜYOR

Her yanda bir ışık, karanlıklar çözülüyor,

İzbelerde uğultu, yarasalarda telaş...

Yalan balonları büzüldükçe büzülüyor,

Kayıyor ilhad ölüm ufkuna yavaş yavaş,

Her yanda bir ışık, karanlıklar çözülüyor.

Milyonlarca yıldızdan milyonlarca gizli nûr,

İniyor sessiz sessiz zulmetlerin bağrına..

Ve inançla ışıldayan çehrelerde huzûr,

Koşup ebediyet üflüyorlar dört bir yana,

Milyonlarca yıldızdan milyonlarca gizli nûr,

Hergün daha da enginleşiyor mâvi ümid,

Baykuşlar her yanda ölüm marşları söylüyor..

Ve işte ufukta levent boylu "Nesl-i cedîd"!

Gecelerde hırıltı, geceler boğuluyor;

Hergün daha da enginleşiyor mâvi ümid...

Ürpertiyor karanlıkları esen rüzgârlar,

Toprak rahmete döndü çölün enginlerinde..

Ve kabarıyor denizlerde mâvi dalgalar;

Renkli baharlar müjdesiyle günün birinde..

Ürpertiyor karanlıkları esen rüzgârlar.

EMEKLİYORUZ

Kaç mevsim oldu yollarda zelil ve derbeder,

Gökte uçanlara inat hep emekliyoruz.

Hâlimiz mezardakilerin hâlinden beter,

Bir sırlı nur kapısı açılsın bekliyoruz...

Ayaklarımızda zincir, boynumuzda kement,

Sürüm sürümüz, sürüm sürüm bütün insanlık.

Yazık! Süründürülüyor bu koskoca millet,

Mukaddesler târ u mâr, düşünceler karanlık.

Yollarda bekleyenler de var süzülmüş gözler,

Sinelerinde sızı, çehrelerinde hasret..

Yürüyorlar arkalarında ışıktan izler;

Yürüyorlar ve Cennet kevserleriyle sermest.

"Âb-ı hayat" içip ölümsüzlüğe ermişler,

Hülyaları pırıl pırıl, ufuklarında nûr

Daha şimdiden varıp cennetlere girmişler,

Esiyor çevrelerinde üfül üfül huzûr.

İklimleri hazan bilmeyen bahçeler-bağlar,

Neş'eyle güler semâ, vuslatla coşar zemin..

Bu dünyâda her mevsim, ayrı bir bahar çağlar,

Âdetâ burada herşey gökler kadar derin...

IŞIK İNSAN

Işıktan bir insan

Rûhum ona kurban

Nurlandırdı bizi

Tekmîl hepimizi

Menendi olmayan

O eşsiz kahraman

O’nunçün var oldu

Nûruyla yoğruldu

Yerler ve âsumân

Varlık ona hayran

Duyuldu bir anda

Tâ arşın altında

Ulu kitap Furkan

Şimdi O’nun meydan

Işık saçan Kitap

Benzersiz bir hitap

Dört yanı da nurdan

O’nda top ve çevkân

Nurla yere indi

Ah u efgân dindi

Arz oldu âsumân

Gönüllerde sübhân

Ondan evvel dünyâ

İfritten bir gayyâ

O denli perişan

Fesat dolu mekân

O’nunla dirildik

Sonsuzluğa erdik

Ruhlarda heyecan

Sînelerde îmân

Nurdan ikliminde

Bal akan dilinde

Dertlilere derman

Ümitsize îmân

Sultanlar sultanı

Gönüllerin cânı

Herkes Sana hayrân

Kıtmîr Sana kurban.

DEVLET-İ EBED MÜDDET

Battı diyorlar, ama bir gün yine doğacak,

Er-geç ışık gelip karanlıkları boğacak..

Saracak nûr üstüne nûr arzı dörtbir yandan,

Kurtulacak insanlık şu binbir hafakandan;

Göz yaşından rahmet bulutları çelik-çavak,

Her yana inci inci damlalar yağdıracak.

Bütün ölüler dirilip çıkacak mezardan,

Ellerinde bir demet gül bu yeni bahardan..

Sonra bir bir ölüm çukurlarını geçecek,

Varıp Hızır’la o sırlı halvete erecek;

Dudaklarında pırıl pırıl kâseler nurdan,

İçecekler "âb-ı hayat" fışkıran pınardan.

Îmânı, aşkı, ümidiyle tam şahlanarak,

Ve bendine sığmayan sel gibi çağlayarak,

Bir yep yeni dirilişe doğru bütün millet..

Dillerde kudsî türkü "Devlet-i ebed müddet"

Kasvet dolu son bir devreyi daha aşacak

Ruhların beklediği zirveye ulaşacak...

Hiç durma yürü gönlünde nûr, dilde hikmet

Yolun sonuna az kaldı; hele biraz gayret!.

Kıvran daha bir süre düşünce azâbıyla!

Ve rûhunda duyduklarının ızdırâbıyla,

Yüksel Sonsuz’a doğru ve milleti de yükselt!

Yükselt ki, biraz ilerde tarih-i şehâmet...

TEN BİR KADAVRADIR

Ten bir kadavradır, içinde cân olmayınca,

Gönül bir havradır, özde irfan olmayınca.

Dünyâ iç içe kuyu ve karanlık bir zindan,

Sinelere ışık saçan îmân olmayınca.

Dimağlarda burkuntu, yüreklerde hafakan,

Esip “üns” yelleri derde dermân olmayınca.

Beşer huzursuzluğa düştü huzur ararken,

Önünde semadan gelmiş Furkan olmayınca.

Kaybetti herşeyini kazanacağım derken,

Yolunu aydınlatacak bürhân olmayınca.

Senelerdir aynı şaşkınlık sürüp gitmekte,

Düşüncelere hükmeden vicdan olmayınca.

Zâhire bakılırsa ümit mumu sönmekte,

"Neylesin Mahmutlar" O'ndan ihsân olmayınca.

Yıllar var ki bizler, su dövüp durduk havanda,

Îmân ve fikir karışıp harman olmayınca..

HIZIR ÇEŞMESİ

Ufukta ard arda şafaklar ve göklerde nûr,

Sarıyor her yanı, boğuyor karanlıkları;

Hırıltıda artık câhiliye artıkları..

Ve üfül üfül esiyor her tarafta huzûr...

Sanki bağrına ışıklar yağıyor gibi Tûr,

Göründü toplumun asırlık aradıkları;

Hızır çeşmesi şimdi başına vardıkları

Çehrelerinde ışıl ışıl bitevî sürûr.

Işık hep karanlığı takib etmiştir meşhûr;

Bütünleşiyor zamanın parçaladıkları,

Bir bir çıkıyor Hakk dostunun anlattıkları;

Bizlere zaferler, gülbanklar; soysuza kubûr...

ÖLÜMÜN VERÂSI

Gelenler bu dünyâya gidiyor birer birer,

Öteye inanmayan sînelerde burkuntu.

Hergün ruhları sarsan kederli birkaç haber,

Bunlar için hezeyan saklanacak tek kuytu.

Derbeder dünyâlarında herşey mâl-i hülyâ,

Her lahza nâsiyelerinde yokluğun eli..

Onlar için "Ebediyet" erişilmez sevdâ,

Yaşamak bin ızdırâp; çektiklerinden belli...

Kimiler: "Gidecek gelenler!" tesellîsinde,

Öyle ya bu hayatta çakır-keyf olmak gerek.!

Kimiler nefis ağında, gençlik pençesinde,

Zavallı bu hezeyânla eriyip gidecek...

Aheste öğütüyor zaman ve dinmiyor çark,

Ne işe yarar çağın huzûr tesellîleri..

Bir meçhûl ân karşımıza çıkacak son durak,

Avutmaz bu tesellî zil zurna delileri...

Tıpkı varoluş gibi bir gerçektir diriliş,

Yolunu bulmuş gönüllerin ak dünyâsında.

Bu kutlu yolculukta gâye Sonsuz’a eriş,

Ve beklenen mutluluk ölümün verâsında...

BAYRAM SEVİNCİ

Ölüm ayrılık ama, bize bayram sevinci,

Hoşnud ise Yaradan yolda bulunmuş inci.

Gözsüzlere bu dünyâ bir güzellik meşheri,

Germiş ağını her yörede ayrı bir peri...

Bu büyülü iklime kendini salan insan,

Serâzâd arzular içinde.. ve zaman zaman;

Rûhunu sarar simsiyah perdesiyle yokluk,

İnkârcı ruhlar için her zamanki burukluk..

Ölüm bize dümdüz yol, onlara bir sarp yokuş;

Hak'ka varan yollarda yokuşlar bile pek hoş...

İnançsızın murâdı her zaman kâf dağında,

Dünyâ irem olsa da onunki sel ağında.

Bizde yatar kalkarız tıpkı ekinler gibi,

Onlarda devrilme ölüm, sarsan yel bir tipi...

Doğrulun kör yığınlar, doğrulun O’na dönün!

Gelmeden akın-karanın ayrılacağı gün...

Yaradan bağışlar, rahmeti kahrından artık,

Biraz döğünün kapısında ağlayın artık!

Ceyhun olan göz yaşı eritir dağı-taşı,

Gönülde hüzün ağı her ibâdetin başı...

Geril ibâdetle, uç semâvî ülkelere!

Ve eğilmesin başın yerdeki gölgelere..!

Yolda ölüm olsa da, bize bayram sevinci,

Hoşnud ise Yaradan yolda bulunmuş inci...

HER YERDE

SENİ ARARIM

Duyur rûhuma sevgini,

Kalmasın Sen’siz kararım.

Mest et ki bezminle beni,

Her yerde Seni ararım.

Dört bir yanda izler ile,

Ufuklarda gözler ile,

En yürekten sözler ile,

Hem inler hem de yanarım.

Sağda-solda çağlayarak,

Sana gönül bağlayarak,

Hiç durmadan ağlayarak,

Seni herkesden sorarım.

Arzum, kendimden geçeyim,

Vuslat şarabın içeyim,

Ak yolunu yol seçeyim,

Yoksa, yollardan bîzârım.

GEÇER

İnanıp Hakk’a eren geçilmez yoldan geçer;

Nur halkasına giren, gölden deryadan geçer.

Düşmüşse yâr yoluna "Ona Bağdat sorulmaz",

Yağma eder varını, servetden maldan geçer.

Bir girsin Dost hayâle başka ma’şûk aramaz,

O’nu özünde bulan can ile tenden geçer.

Kiminin kasdı cemâl, kiminin kaş ile göz,

O’nu mahbûb bilenler, kirpikden kaşdan geçer.

Varlık çay gibi akar, akana meyl edilmez!

Âkibeti görenler, herşeyden başdan geçer.

Aşka yelken açanlar yol almıştır muhakkak,

Tadanlar aşk şarâbın kaymakdan baldan geçer.

Nefsini bilmeyenler bilmezler O’nu asla!

O’nu bilen ârifler "kîl" ile "kâl"den geçer.

Benlik ateşden atlas, gurur karanlık da’va,

Gidip O'nu bulanlar benlikden, candan geçer.

SABIR

Sabır bir büyülü dermân, arkasında îmân,

Sabretmeyenin hali hicran üstüne hicran!

Her şeyde var bir usûl, sabır da zafere yol,

Sık dişini azıcık kurtulanlarla kurtul.

Sabırla pişen insan kemâle erer inan!

Acelecinin işi duman üstüne duman...

Teennî eden erer, acele etme sakın!

Vurulup dövünsen de ıraklar olmaz yakın...

Örümcek bekleyerek, ağa ağ ekleyerek,

Gider hedefe varır nice emekleyerek.

Sıratdan ince bir iş, koş geçenlere yetiş,

Geçen sabırla geçti, aksi bir sürü teşviş...

ÇOCUK

Göğüslerde koklanıp okşanacak tomurcuk,

Üfül üfül esen tertemiz râyihasıyla;

Ötelerin en büyük armağanıdır çocuk,

Masmavi dünyâsı, neş’e tüten havasıyla...

Millet ulu bir çınar, çocuksa bir çekirdek,

Atkılar salar her yandan toprağın bağrına;

İşlediği iş, Fâtih ordularınkine denk,

Her tohum bir başka iklimi alır ağına...

Çocuk bir neş’e kaynağıdır yuvada inan!

En tatlı nağmeler gibidir soluğu -sesi..

Çocuksuz yuva eksik, onsuz mutluluk yalan,

Tıpkı Cennet meltemlerine benzer nefesi...

Goncalar gibi tebessüm eden çehresinde,

Ardarda başka güzellikler tüllenir durur..

Çocukla seslendirilen hayat bestesinde,

Ebediyet âleminden şarkılar duyulur.

Yuva çöl gibidir filizleninceye kadar,

Tomurcuklar arasında ev Cennet’e döner..

Filizlere giden yollar kapalıysa eğer,

Millet pâyimâl olur, yuva devrilir-gider.

ÖTELER

Açılsın bir bir kapılar,

Bu dünyânın ötesinden..

Duyulsun altın şarkılar,

Ölümsüzlük bestesinden.

Yaşayan yaşadı bilin!

Ölüler siz de dirilin!

Melekler gibi gerilin!

Rûhunuzda Hakk sesinden.

Uyanık sîneler bilir,

Gönül insanı dirilir,

Ruhlarına eser gelir,

Bilinmez’in nefesinden.

Ağlayan gözler açılır,

Gözlere ışık saçılır,

Ak-kara herşey seçilir,

Işık yayar hâlesinden.

İHTİLÂL

İnkılâb ruhdan fışkıran bir ışık,

İhtilâl cesette dolaşan bir bit,

İnkılâb vahyi gölgesinde tesbit,

İhtilâl cemiyet bitmiştir artık..!

İnkılâb ufukta nûrlu bir şafak,

İnsanca özlenen hayata erme..

İhtilâl milleti yerlere serme,

Ve çatık kaşlı dalgalanan bayrak...

SARSINTI

Hizmet adına bir sarsıntı ânı

Evlerdi, yurtlardı gözümün nûru,

Görmeden bahârı hazânı geldi.

Yapılanlar sînelerin sürûru,

Yapan yaptı şimdi bozanı geldi.

Gül bahçesinde bir muson rüzgârı,

Kırağı korkusu bülbülün zârı,

Izdırâbdan hiç kalmamış karârı,

Bu işin de artık mîzanı geldi...

Saksıda güllerim buruşup gitmiş

Hızır-İlyas bir dem buluşup gitmiş;

Bahar yamaçlarla konuşup gitmiş,

Bize Azrâîl’in ezanı geldi.

Kapımın önünde sanki bir songün

Simsiyah örtüler, ışıklar ölgün..

Enbiyâ, evliyâ yurduna sürgün,

Göç edip gitmenin zamanı geldi.

Bana ne arkada kalan dünyâdan!

Gözlerime büyü yalan dünyâdan;

Benim’çün her zaman nâlân dünyâdan,

Bir gerçek âlemin fizânı geldi.

BU ÜLKE

Zulüm paletlerinin arkasından...

Bu ülkede “han sarhoş hancı sarhoş,”

Yanıp gitmiş başakları biçilmez.

Sular akar isli-paslı ve nâhoş,

Yosun tutmuş pınarları içilmez.

İnsanlarda heyecandan eser yok,

İsyan içinde aç, nankörlükte tok..

Ölmeden gömülmüş ararsan pek çok,

Hortlaklar diyarı yollar geçilmez.

Ak geçmişten kalmamış nâm u nişân,

Yıkılmış köprüler yollar perişân;

Acı bir rüyâ bizlere ulaşan,

Yalan - gerçek birbirinden seçilmez.

Târih bir koyda yanıp sönen fener,

Birkaç harâbe, bir-iki de kemer;

Üst üste devrilen bütün değerler,

Bir daha ya dikilir ya dikilmez.

YÜZÜ YERDE

Yüzü yerde olur her kimde kemâl var ise;

Sürüm sürümdür kim de bencil ve cebbâr ise.

Haddini bilmez azar, kendi kuyusun kazar,

Dış yüze “Durmaz sızar” içde gurur var ise.

Nefsi herkesden hakîr, yaşlanıp olmuş bir pîr,

Eli, alnı bütün kir yârânı ağyâr ise...

Başını almış gezer, ne anlar ne de sezer,

Hayâle inci dizer şeytanlara yâr ise.

Gönül bir taht-ı revân muhabbet onda sultan,

Cennet’e girer insan hep sevgi arar ise.

Hak kullarını sever, kullar Cennet’e iver,

Kimi dizini döver, hak bilmez gaddar ise..

UYAN!

Karanlık günlerin vâveylâsı..

Her yerde sanki hazân!

Bağ bozuk, bağbân gamlı!

İnâyet Rabb’im aman..!

Dağ sisli, ova yaslı,

Etrafı sarmış duman...

Paslı gönül, sefil ruh,

Amanın buna dermân!

Azgınlaşmış her gürûh,

İnsan değil, bir azman.

Böylesi görülmedi,

Baş yaba, ayak saman.

Görenler gerilmedi,

Bu ne müdhiş bir zaman.

Kırık, dökük cemiyet,

Durum duman mı duman;

Zillet üstüne zillet,

Bekliyoruz kahraman...

Herkes başka şey söyler,

Gerekli bir tercüman;

Sağa-sola tökezler,

Görüş ufku toz-duman...

Hırsız evlere girmiş,

Adam yaman mı yaman,

Sevgili uçup gitmiş,

Avdetine yok güman.

Herkes uykuda hâlâ,

Gaflet derin bir umman;

İşleri serâb, hülyâ,

Ne nâdim ne de pişman.

Uyan ve kendine gel!

Akıp gidiyor zaman,

Derlen gelmeden ecel!

Mümkünse erken davran!

İNSAN

İnsana, insan denmez kendini bulmayınca,

Gönül bir vîrânedir sevgiyle dolmayınca.

Öze dön bırak teni, sever isen kendini,

Yolda kalırsın inan Allah’la olmayınca.

Nefsine uymuşsan tam, işin câm üstüne câm,

Bir yere varamazsın rûhunla kalmayınca,

Allah ma’şûk, Allah yâr, gayrısı sînede bâr.

Eremezsin bir yere huzûra varmayınca.

TOPLUM VE TEESSÜR

Ne yürekde heyecan ne kafada bir karar,

İrâdede can yoksa yaşamak neye yarar.

Yığınlar iflasda ve zarar üstüne zarar,

İnan gözlerim şimdi eski günleri arar.

Düşüncede sefâlet, mukaddesler târ u mâr,

Cemiyet bir yığın; cemiyet kendinden firar;

Yaşamak zillet oldu, yaşamak insana âr,

Hayat denen bu ise, rûhum herşeyden bîzâr...

NEREDE O YEMİNLER

Kadrim bilinmedi deyip darılma!

Bilinmeden göçüp gitti büyükler.

Darılıp cepheden sakın ayrılma!

Himmet bekler taşınacak bu yükler.

Sen azmedip yürü, bilenler bilsin!

Yürü ki zirveler rükûa gelsin

Geçtiğin yerler yeşerip dirilsin

Yolunu bekliyor yerler ve gökler.

Makam arzusu, mansıp düşüncesi,

Pusuda bekleyen menfaat hissi.

Yokdu önce bunların hiçbirisi,

İhlâs tütüyordu bütün emekler.

Bir yangın görürsen söndürecektin,

Gerekirse içine girecektin,

And içmişdin canını verecektin

Nerde o yeminler, ve o dilekler.

AK VE KARA

Apaydınlık bir dönem, kol kol gezen güneşler,

Semâda yüzüp giden kehkeşânlara inâd.

Her bucağı İrem Bağları’na denk o günler,

Gök kuşağı gibi zafer tâklarıyla âbâd...

Sonra bir kâbuslu devir ve aranan dünler

Firavunlaşdı herkes firavundan da berbâd.

Harâb oldu her taraf, soldu çiçekler, güller,

Bülbülün dilinde dinmeyen yeisli feryâd.

Gökler gamlı, bulutlar küskün, kurudu göller,

Virânelere döndü her yan, simsiyah eb’âd.

Yine rüyâlarda kor, tütüyor eski günler

Mışıl mışıl döl yatağında milletçe murâd...

DOST

Bilsem ki bu benim cânım hiç yol aldı mı dost!

Almayıp yâd ellerde âvâre kaldı mı dost!

Dağınık bitkin hâlim; derbeder, bîmecâlim;

Yakup gibi melâlim beni inletsin mi dost!

Dağa ulaşdı yollar; kesti önümü çöller,

Elimde solgun güller; pörsüyüp gitsin mi dost!

Vurdu yokuşa düzler; her yanımda pürüzler,

Sönüp gitti gündüzler; böyle kalayım mı dost!

Bir küçük inâyet; lutfeyle az siyanet,

Etmezsen eğer himmet, hep ağlayayım mı dost!

Budur Sana zannım tam, zannım o ki afvolam,

Afvolmazsam ya n’olam, böyle yanayım mı dost!

EFENDİM

Hasret Sana bu gözler, gönlüm yolunu gözler,

Huzûra ersem bir kez, bahara döner güzler..

Erse pâyine başım, hep çağlasa gözyaşım,

“Sen Sen” deyip ağlasam, kalkar bütün pürüzler...

Köyünün pembe rengi, bulunmaz asla dengi;

Temizlenip giderler, günâhla gelen yüzler.

Gelenler erer nûra, herbiri bir sürûra,

Rahmet yağar heryana, kalır mahrûm gözsüzler...

Toprağından tozundan, o mübârek izinden

Zulmetli dünyâlara akar gelir gündüzler...

Ölgün ne desem Sana, medhin düşmezdi bana;

Birşey diyeyim dedim, vefâ etmedi sözler.

O derin şefkatinden, çok engin himmetinden,

Dönüp bir teveccüh kıl; rûhum lütfunu özler!

HAK ERLERİ

Koç yiğitler var gönül dünyasında,

Aramızda cefâsına dururlar.

Ruhlarıyla semâların verâsında,

Lûtfedip aramızda bulunurlar...

Ay gibidir vicdanları, yüzleri...

Gökten inmiş melek gibi dururlar.

Bir an vefâsızlık etse gözleri,

Ömür boyu dövünür, vurunurlar.

Az inhirâfa uğrasa özleri,

Hazân vurmuş güller gibi kururlar.

Âdetâ şeker-şerbettir sözleri,

İşitenleri gönülden vururlar.

SULTANIM

Başım fedâ olsun nurlu yoluna,

Gönlümü fetheden Sultanım, canım!

N’olur merhamet kıl kıtmîr kuluna,

Gönlümü fetheden Sultanım, canım!

Kapına baş koymuş kulların bekler,

Herbirinden yığın yığın dilekler,

Sen el atmayınca boşdur emekler,

Gönlümü fetheden Sultanım, canım!

Senin olmadığın her bucak ıssız,

Gönüller kararır inan ki sensiz!

Gel rûhuma bir nazar eyle sessiz;

Gönlümü fetheden Sultanım, canım!

Din yolunu açıp şehrâh eyleyen,

Pinhân-ayân her gerçeği söyleyen;

Gökde, yerde ümmetini dileyen,

Gönlümü fetheden Sultanım, canım!

Hakk’a varılamaz senden amansız,

Arkanda olmayan gider îmânsız...

Kulunu mahşerde bırakma yalnız!.

Gönlümü fetheden Sultanım, canım!

BAŞKASINI

Bir göz ki görmüş O’nu o görmez başkasını.

Bir can ki duymuş O’nu, o anmaz başkasını.

Yanıp yakılan insan, birkaç kere bir anda;

Sînesi kebâb ise, istemez başkasını.

Aşktır gönül üstâdı, döver rûhu havanda,

Bekleyip bulmuş ruhlar beklemez başkasını.

Gönül tahtların tahtı, Süleymânı muhabbet,

Muhabbete yol bulan, aramaz başkasını.

Her işi başka cevir bu ma’şûk u pür hiddet,

O’nda varlığa eren, var saymaz başkasını.

Biz O Şâha kul olduk, kulluğu cihân değer,

Kullukta fahir bulduk, bilmeyiz başkasını.

Bulduk en bulunmazı, eşi olmayan cânân,

Güzelliği nümâyân, görmeyiz başkasını.

GÖNLÜMÜN VİRDİ

Yıllarca boşalıp doldum,

Değişip özümü buldum.

Karanlıktan hep korkardım,

Işığa erdim kurtuldum.

Ya şimdi neden korkayım,

Çelikten gerilmiş yayım,

Hem bugün hem de ferdâyım,

“Hû” deyip O’nunla doldum...

Ayrı düşen titrer elbet,

Gördüğünden bekler himmet.

Benim boynumda bir kement,

“Kulum” dedim halâs oldum...

Azrâil kiminin derdi,

Korkar ölümden en merdi..

O benim gönlümün virdi,

Korktuklarıyla yâr oldum...

Korktuğum olmuştu önce,

Dünyâ gönlüme düşünce,

O’nu yokluğa gömünce,

Artık yoklarla yok oldum...

Kendinden geçmeyen bilmez,

Beden insanı dirilmez..

Ölmeden ölenler ölmez!

Zannım o yolda yoruldum...

Kâh düşerek, kâh kalkarak,

Yürüdüm hep ağlayarak,

Çaylar gibi çağlayarak,

Ümîdim var ki duruldum..!

Sızıntı yamaçlarının renk ve güzellikleri arasında tamamen intişâr zemininin çarpıcılığına âit çizgilerle mevcudiyetini hissettiren bir kaç düzine manzûmenin kitaplaştırılması yanında, (1955-59) târihleriyle gösterilen, çocukluk dönemi şiir düşüncelerime âyine olabilecek üç-beş mevzûn söze de, bir kaç sayfa ayırmış olmamızın, muâhazeye vesîle yapılmamasını umar; şu bir kaç varakı israf etmişsek, yârânların af ve nazar-ı musâmahalarını bekleriz.

BAŞI TUTAN GAFİLLER

Üç beş şımarığın çılgınca mâcerâsına,

Kurban gitti millet, gitti Batı vebâsına.

İnsanlar doğranıyor, insanlarda sessizlik,

Bu ne hal İlâhî, nedir bu korkunç hissizlik?

Yanıyorken babasının yandığı ateşde,

Yok küçük bir gayret; yok olduğu kadar leşde...

En korkunç ümitsizlikle giderken ölüme,

Her şeyiyle pâymâl, her şeyiyle lime lime...

Meskenet içinde ölüyor önce vicdânı,

Sonra zilletle çıkıp gidiyor murdar canı.

Sanmam ola, insan için daha büyük hüsrân;

Kalmamış zerresi irfânın kör olmuş iz’ân.

Birgün mâzînin o masmâvi semâlarında,

Rengârenk bayraklaşan rüyalarla ard-arda..

Durmadan güvercinler gibi kanat çırparken,

Yollar çığlık oldu inledi, bir sabah erken,

Dertle inledi sîneler, inledi derinden,

Ak kervan artık dönmeyecekti seferinden...

RÛH-U SEYYİD-ÜL ENAM’A

Yine gamlandı gönül, yine hicrânda bu dem.

Yandıkça yandı gönül nâr-ı sûzanla bu dem,

Sızladı her bir teli kalbimin tıpkı keman,

Ciğerim kebâp oldu aman Sultânım aman!

Geçti bahar, ve esti hazân rûhum kan ağlar,

Söndü tâli’im, yandı sînem gözlerim çağlar;

Sarsıldı emel, uçtu ümit cana elvedâ!

Başladı hicrân coştu derûn bana elvedâ!

Hasretkeşim, hicrâna ulaştım, pür-melâlim

Ey Dost bir nazar kıl Allah için bîmecâlim!..

ATEŞDEN ÇEMBER

Gecem hem gündüzüm ateşten çember,

Yüreğimde sızı inceden ince.

Dilimde dildârın hayâli ezber,

Yer yer tülleniyor geceden gece...

İçimde tınlıyor firkat bestesi,

Sarsılıyor her an gönül kubbesi;

Uzaktan geliyor hicrânın sesi,

Çarpıyor rûhuma heceden hece.

Sarardı baharım, hazâna döndü;

Tam vuslat deminde ışığım söndü.

Ay yüzlü gidip hicâba büründü,

Açılmaz nikâbı peçeden peçe...

Harâboldu dünyam; heryer kan ağlar,

Kurudu çemenler bozuldu bağlar.

Hazân eser, eser rûhumu dağlar,

Savrulur güllerim gonceden gonce...

SEN’SİN ÜMÎDİM

Binlerce zalâmla iç içe yine bir sabah!

Yok ufuklarda ışık, yok insanlıkta tebâh.

Olmazsa İlâhî inâyet, doğmazsa bir nûr;

Çekeceğiz hepimiz, çekeceğiz bîhuzur..

Ve inleyecek millet daha bir sürü-eyyâm,

Bir sürü eyyâm, tütecek sînelerde âlâm...

Sönecek safha safha hep ümîd-i istikbâl,

Saracak ufk-ı milleti bir bitmeyen melâl.

Olacaksa olacak, biz etdik kendimize,

Geçip giderken zamanlar gafletle diz dize.

El ki bizim olmadı beyne mürâfık başta,

Dil ki bizimdi, söylemedi hakkı savaşta.

Göz kulağa, dil de dudağa olmadı zahîr,

Ve sustu sîne-i millette emr-i “veşâvir!” (1)

Olacaktı elbet fecr-i ümidimiz hüsrân,

Dolacaktı elbet âfâkımız nây-ı nâlan...

Doğsun bize va’dettiklerin, doğsun İlâhî!

Sen’sin ümîdim, Sana’dır recâm lâtenâhî..!

GURBET - 2

Gurbet içinde gurbet,

Yandım bîhuzûr oldum.

Hasret içinde hasret,

Hem boşaldım, hem doldum.

Ben ki, bir baht-ı kâre,

Dolaştım hep âvâre,

Bahtıma tam emâre,

Bir yeşerdim, bir soldum..

Kâh çöl gibi kavruldum;

Kâh bulut gibi doldum;

Damla damla savruldum,

Düşe düşe göl oldum...

Bahar geldi çiçekler,

Yapraklarda böcekler;

Yol yol gezer emekler,

Ben dururken yoruldum.

RAVZA İŞTİYÂKI

Ben bir garib ve âvâre,

Oldu kalbim pâre pâre,

Tutuldum o gülizâre

Arz eyleyin bunu yâre,

Dîvâne etti beni,

Böyle ağlattı beni.

Bilmez oldum sağ u solum,

Ve, yitirdim doğru yolum;

Gece-gündüz hep melûlum,

Bir bîçâre zayıf kulum..

Dîvâne etti beni,

Böyle ağlattı beni.

Gönül yaslı, gözler çağlar,

Bu hasret sînemi dağlar,

Kederli bahçeler bağlar;

Ağlıyor hâlime dağlar..

Perişân etti beni,

Böyle ağlattı beni.

Dolaşırken hep mestâne,

Uğradı yol gülistâne,

Ravza namlı bağistâne;

Sığmaz dünyada destâne..

Perişân etti beni,

Böyle ağlattı beni.

Bozup attı her fendimi,

Bilmez oldum ben kendimi;

Nâm u nişânı, erdemi

Mecnûnların budur demi..

Dîvâne etti beni,

Böyle ağlattı beni.

NA’T - 1

Mübtelâ yı mihnet-i mâsivâyım Efendim!

Garîk-i bahr-i isyân u rüsvâyım Efendim!

Açılsın ne olur o vech-i pâkinden nikâb!

Yüzüne aşinâ-yı pür-vefâyım Efendim!

Varıp bezmine âşıkân binbir leâl ister,

Ben bir garîb-i nâlân u şeydâyım Efendim!

Geçerler candan, girenler nûr hâlene bir kez,

O dertten bin belâya müptelâyım Efendim..!

Olur Mecnûn görenler ruhsârını a cânân!

Kapında mülk-i serâp bir gedâyım Efendim!

Esîr-i dâm-ı firkatte hep yandım yakıldım;

Her subh u şâm inim inim bir nâyım Efendim!

Seherler bûy-ı huzûrunla tüterken her şeb,

Ben neden nâr-ı hicrâna yanayım Efendim!

Kerem eyle bırakma bendeni bu hicrânla!

Kerem kılmazsan, nasıl dayanayım Efendim!

Mİ’RAÇ KANDİLİ

Yine diller deme geldi şükranla bu gece,

Esti bâd-ı saba revh u reyhânla bu gece!

Bu gece gelip öteden lütûflar ulaştı,

Ve coştu gönüller feyz-i Yezdân’la bu gece.

Çaktı yine cânân elinden bir berk-i hâtif,

Bir lâhzada oldu pinhânlar ayân bu gece.

Hicrânla yanıp inleyen sînelere birden,

Yetişti ol ulu dîvandan dermân bu gece.

Dil kesildi zerrât, varlık bir muhteşem kitap,

Duyuldu her yanda bir başka beyân bu gece.

Sığındık öbek öbek dergâhına dildârın,

Geldi mücrimlerin affına ferman bu gece.

Cem oldu bütün rûy-i siyah ne kadar varsa,

İndi ruhlarına Rahmet-i Rahmân bu gece.

VELÂDET

Doğdu mâh-ı Hüdâ ufk-ı beşerde bu gece,

Güller açıldı lâle-misâl serde bu gece.

Sarsıldı başdan başa yine eyyâm-ı tâğut,

Şakıdı bülbül-i şeydâ seherde bu gece.

Çınladı arz u semâ bir ulvî beşâretle,

Geldi ulaşdı dermânlar her derde bu gece.

Velâdet! âvâzıyla zeminde bin velvele,

Duyuldu nefha-i üns perde perde bu gece.

Pervâne oldu nûruna O’nun ârz u semâ,

Kevn oldu makar şâh-ı mûtemede bu gece.

Sarıldı hânesi öteden hâle-i nûrla,

Tüllendi İlâhî esrâr her yerde bu gece.

NA’T - 2

İsyanla âlûde bir mücrim-i âvareyim,

Cenâb-ı risâlet-penâha geldim ben fakir.

Derd-i hicrânla tepeden tırnağa yâreyim,

Bu kızıl dertten âh u vâhe geldim ben fakir.

Yandıkça yandım hasretiyle dilde dildârın,

Vuslat deyip bir ulu şâhe geldim ben fakir.

Göster keremin dîdelerim kan ile doldu,

Göster ne olur bârigâhe geldim ben fakir.

Yüz sürüp hâk-i pâye, sarıldım dâmenine,

Derde dermân bir afv-penâhe geldim ben fakir.

Yandı derûnum el amân ve hûn oldu sînem,

Âteşime su serpen şâhe geldim ben fakir.

Kurtar kayd-ı sivâdan aç artık nikâbını,

Bir nazar lutfeyle nigâhe geldim ben fakir.

Dehre sor efgânımı, sînemdeki âhımı,

Ey hicrânda penâhım râhe geldim ben fakir!

Aradım yıllar boyu, dolaştım vâdi vâdi,

Hepsi bir hayâlmiş, şehrâhe geldim ben fakir.

TEN KAFESİ

Hicrânlar tül tül ufkumda ağaran her sabah,

Bilsem ki bir ben miyim düşünen, bir bilsem âh!

Gurbet, yalnızlık, perde perde duygu ve elem,

Gam yükünü taşıyan bir ben, bir de bu kalem..

Ben söylerim o yazar, düşünürüm yaş döker;

Bir upuzun yolculuk, ızdırâp sürer gider...

Bir gün her şey biter, bitmeyen sadece hasret!

Hicret içinde vuslat, vuslat içinde hicret:

Arayıp bulamamak, bulup da erememek,

Hergün bilmem kaç kere ölüp ölüp dirilmek...

Düşünüyorum nerden geldiğimi, kimim ben?

Bir şeyler arıyorum heryerde ve derinden;

Kendisine “Sen” diyeceğim gönül hamûlem,

Rûhum O’na titreyiş içinde eklem eklem...

Duyduğum an, O’nun o rûh veren sesini,

Aşıp gitmiş olacağım bu “ten” kafesini.

ŞİİR

Şiir, kâinatın rûhunda saklı bulunan güzellik ve tenâsübün, varlığın çehresindeki tebessüm ve dil-rübâ keyfiyetin şâirâne rûhlarda ifâde edilmesinden başka birşey değildir. Bu yüksek rûhlar arasında öyleleri vardır ki, kalbi bir hokka, Rûh-ul Kudüs’ün solukları da onun mürekkebi olmuştur.

Şiir, öteleri kurcalama yolunda duyulan “hay-hû” veya bu uğurdaki cehdin iniltileridir. Şiirdeki ses ve nağmeler, yaşanılan ruh hâleti ve iç derinliğe göre bazen gürül gürül bazen de incelerden ince çıkar. Bu îtibârla da, şiire âid her ses ve söz, ancak dile geldiği andaki ruh hâletiyle tam kavranabilir.

Şiir, şâirin bakış ve duyuşuna tesir eden inanç, kültür ve düşünce tarzlarına göre doğar ve şekillenir. Ne var ki, onu derinleştirip idrâk üstü seviyeye ulaştıran tek kaynak, yalnız ilhâmdır. İlhâmla coşan bir gönülde zerre güneş, damla da derya olur.

Şiirde, akıl ve düşüncenin rolü ne kadar büyük olursa olsun, insan gönlünün kendine göre derin bir yönü vardır. Ve Fuzûlî’nin ifâdesiyle “Suhânım şuarâ leşkerine mîr-i livâdır” (*). Gönülde yeşeren düşünceler bir de hayâlle kanatlanınca, gider Sonsuz’un kapılarını zorlamaya başlarlar.

Şiir, hâl-i hâzırı aydınlatan bir şu’le, ilerilere ışıklar salan bir projektör ve öteler kaynaklı bir aşk ve heyecan bestesidir. Gerçek şiirin ikliminde gözler aydınlığa erer, uzaklar yakın olur ve rûhlar sönmeyen bir azm ve şevke ulaşır.

Şiirler de tıpkı yakarışlar gibi, insanın iç dünyasındaki iniş-çıkışları, şevk-hüzün hallerini dile getirir ve ferdin yüce hakîkatle konsantre olması ölçüsünde de, lâhûtî soluklar hâline gelirler. Aslında her münâcaat bir şiir, her şiir de bir münâcaatdır. Elverir ki şiir sonsuza doğru kanat açmasını bilsin.

Sonsuzluk düşüncesinde yeşerip, kalbin kanatları ve rûhun gücüyle saf düşüncenin semâlarında pervâz eden şiir, ilimler gibi pozitif düşünceye fazla îtibar etmez. O, müşahhasla, sadece bir vâsıta olarak meşgul olur. Onun bütün hedefi mücerredi bulup onu avlamaktır.

Şiirde, her duyulup düşünülen şey tasavvur edilebiliyor, tasavvurlar firesiz olarak muhâkemeden geçirilebiliyor, sonra da şâirin iç dünyasında birer esinti hâlinde beliren bu gizli unsurlar, kelime ve cümlelerle soluklanacakları âna kadar mevcûdiyet ve canlılıklarını koruyabiliyorlarsa, o şiir hep tâze ve canlı kalmaya namzettir. Aksine şiir diye ortaya koyduğumuz şeylerin zeberced taşlı bir bakır yüzük veya kömür kakmalı bir elmas gerdanlıktan farkı kalmaz...

Şiir, “O Bilinmez Mevcûd”u aramayı hedef seçtiği için, düşüncede buğu buğu esrâr, geçilen yollarda alaca karanlık ve çok yönleriyle kapalı bir iklime aid zor anlaşılır çok buudlu bir sestir. Bu îtibarladır ki, gerçek şiirin her kelime ve cümlesinde, esrârengiz bir şatoda her ses ve görüntüyle irkilen fevkalâde hassas bir seyyahın müşâhede ve duyuşları sezilir.

Şiir, bir yürek hoplaması, bir rûh heyecânı ve bir gözyaşı. Aslında göz yaşları da kelimelere baş kaldırmış saf şiir demektir.

Şiir, şâirlere aid bir kısım solmayan çiçekler ve bu çiçeklerin çevreye saldıkları kokular demektir. Toprağı temiz, suyu duru, tohumu da belli olduktan sonra bu çiçeklerin renk ve kokusuna doyulmaz..!

Anlamadan söyleyen, söylemeyip de anlayan şâirlerin sayısı hiç de az değildir. Birincilerin lâf u güzâfına bedel, ikincilerin şâirâne bakış ve düşünüşleri, kelime ve cümlelere ihtiyaç duyulmadan dahi insana çok şey anlatabilir.

Şiiri, sadece mevzûn söz şeklinde anlamak yanlıştır. Rûhu cezbeden, mazmûnu ve ifâdesi gönüllerde hayret ve hayranlık uyaran nice mensûr sözler vardır ki, herbiri başlıbaşına birer şiir âbidesidir.

Her san’at dalı gibi şiir de netice îtibâriyle nâmütenâhiyle sarmaşdolaş değilse kısır ve sönüktür. Sonsuz güzelliklere meftûn insan rûhu, sonsuza tutkun insan gönlü, ebedden ve ebedîlikten başka bir şeyle tatmin olmayan insan vicdânı san’atkâra hep öteleri kurcalamayı fısıldamaktadır. Kalb, rûh ve vicdânından yükselen bu inilti ve iştiyakları hissetmeyen san’atkâr, bütün bir hayat boyu eşyânın dış yüzünü taklidle uğraşır durur da, bir kerecik olsun bu tenteneli perdenin ötesini görmeye muvaffak olamaz.

Nazımda, şekil ma’nâya, ma’nâ da şekle fedâ edilmediği, aksine her iki cephe de rûh ve cesed münasebeti içinde ele alınabildiği takdirde, her vicdânın sevip tabîî bulacağı bir âhenge ulaşır o şiir. Ve böyle bir şiir hakkında hayâlin teklif edeceği herhangi bir yeni motif de düşünülemez.

Şiirin bir dış yüzü vardır ki, orada daha ziyâde kelimeler, cümleler, ölçü, edâ gibi hususlar hâkimdir. İç yüzüne gelince; orada rûh, iç âleminde mayaladığı düşünceleri ifâde için, yerinde çiçeklerin çehresi ve kelebeklerin kanatları gibi en süslü ve zarif cümleleri, yerinde kıvılcımlar gibi düştüğü yerde yangın çıkaran kelimeleri ve yerinde de ney’in feryatlarına denk iniltiler meydana getirecek sözcükleri arar, bulur ve yerli yerine yerleştirir ki buna şiirin mûsikîleşmesi de diyebiliriz.

Sırlar ve işâretler şiirin ana kaynaklarındanbirisi olması îtibâriyle, sırra ve işârete açık bir şiirde olduğundan daha fazla bir genişlik ve ihâta hissedilir. Ama bu ihâta yine de şiirin harîmi içinde ve onun surları ile çevrilidir. Şiir tedâilerin kollarında buudlaşıp rengârenk ma’nâ iklimlerine doğru yayılıp genişlerken dahi, yine kendidir.

Şiire, esas îtibâriyle düşünce ve duyuşun birbiriyle kaynaşıp bütünleşmesinden meydana gelen bir ton hâkimdir. Ancak, insan bünyesindeki hipofiz bezi gibi, düşünce ve duygunun arkasında da onlara hükmeden ve her noktada kendilerini hissetdiren niyet ve nazar gibi iki mühim unsur vardır ki, bunlar bütün beyit ve mısralara birer renk olarak akseder; fikrin ayağının kaydığı yerlerde onun elinden tutar ve hissin önünde bir sihirli lâmba gibi hep yollara ışık saçarlar.

Şiir, kinleri, nefretleri, heyecan ve ızdırapları, ümit ve inkisarlarıyla içinde çimlenip gelişdiği toplumun solukları; şâir de, yerinde bu toplumun nefes borusu ve akciğeri; yerinde de dili dudağıdır. Her şiir, kendine malzeme teşkil edecek olan,içinde yeşerip geliştiği cemiyetin hu-sûsiyetleriyle mütâlaa edildiğinde birşeyler söylese bile, ona dâyelik yapan toplumu nazar-ı îtibâra almadan, ondan birşeyler anlamak oldukça zordur.

KIRIK MIZRAP

Diriltici nefesin sonsuzluk bestesi.. Onda zaman geçip gitmez, ma’nâ pörsümez ve “bütün” yekpâre sevgiyi bir iffet gibi muhâfaza eder. O, her türlü mukayese ve nisbetlerin eridiği, aşk ve sevginin yıldızlı bir uykuya daldığı, sarahatlerin serbest oyunlarını denediği ve ışığın gölgeler mahbesinde ölümsüzleştiği bir vuzuhtur. Düşünce onda tecridin imbiğinden geçerken kristalleşir ve renkle, ışıkla dolu bir âvize haline gelir. İdrak üstü bir incelikle zekâya ve onunla uzvîleşen his ve duyguya ürperti veren bu sese Cibrîl kendi nefesinin rengini ve kanat çırpıp duran ilhâmın soluklarını katar ve artık o ledün âleminin şeffaf bir dalı, bir uzantısı olur. Zaten vuzuh da budur. “Neden?”, “Niçin?” ve “Nasıl?”, iç ve dış âhenk bütünlüğü içinde ve “Hikmet”i kucaklayan bir üslûpla onda cevap bulur. O kıvılcımlar ma’-rekidir. Ancak dizginler irâdenin elindedir.

Da’vâ şuuru, metafizik bir netlikle rüyâlaşır ve insan onda asil bir sükûnla hedefe yaklaşan zirvedeki ruhların ayak seslerini duyar. Hülyãların özünü bahar kokusu sarar ve ümit denen eller fecrin altın saçlarını okşar. Müjdenin lacivert bakışlarındaki huzur veren renk cümbüşü “ Kırık Mızrap”da efsaneleşerek erir ve bir sızıntı ve reşha haline gelir. Hiçlik ve yokluğu îtirafta mayalanan varlık şefkat ve tefekkür hatveleriyle zirveleşir ve bu zümrütten tepede insanın önüne bir şehrah açılır. Bir yol ki parke taşı yıldızlardır. Sonunda ise Mutlak Sevgili’ye kavuşmak vardır.

Cennet yolculuğuna çıkmış dehâ, zaman asimetrisindeki realiteleri kavrayarak bizi elimizden tutar, ışıktan kollarıyla kucaklar ve kapalı fânustaki sırlar menşûruna getirir. Orada mâzi hazân görmüş yaprak kadar ürkek, istikbal ise yüzüne zift püskürtülmüş bir kara deliktir. Bir kaşık çalsan irfânının dibi görünecek olanların yapacağı hiçbirşey yoktur. Şafaklar tüllenirken birden herşey değişir. Ateşten sîneler güneşe fer verir. Bahar, geçmeyen bir iklîm haline gelir. İstikbalin yüzünde tebessüm goncası açar. Işık süvarileri şahlanır, coşar. Ama hayat zıdların bayramıdır. Günler Rahmân elinde çevrilip durmaktadır. Dehâ, sabrın altın bağında huzur sunmaktadır. Bu sırlar menşûrunda o, Hızır’la kol koladır.

Sonsuzluk mesajı.. sancılı tecrübeler.. fânide bekâ arama cehdinin amansız kavgası.. hakikatların çıplak dünyâsı.. ızdırâbın tebessüm eden çehresi.. şişeyi taşa çaldıran hayret kuşağı.. görülmeyene göz kırpma ve nağmeyi terennüm edilmeden dinleme.. gizli bir el tarafından göze çekilen sürme veya nâtıkaya vurulan düğümü çözme.. beynin her zerresine bir güneş yerleştirme ve tefekkürün mahrem odasında meleklerle halvete girme.. tebliğ ve telkini aksiyonla şekillendirme ve ölü gönüllere hayat üfleme... İşte şiir ve şiirde gâye!.

Kırık Mızrap bir sistem ve bir ekoldür. Müntesipleri, onun şiir dünyâsında, daha nice tekevvünler müşâhede edecektir. Ancak bu tekevvün, zaman aşımına uğramayan her şiirin ortak yönüdür. Çünkü hakiki şiir her an ebed kadar yeni kalabilen şiirdir. Her devrin insanı ona, “zengin bir madene döner gibi” dönecektir.

T.Ö.V. Yayınevi


ŞİİR

Şiir, kâinatın rûhunda saklı bulunan güzellik ve tenâsübün, varlığın çehresindeki tebessüm ve dil-rübâ keyfiyetin şâirâne rûhlarda ifâde edilmesinden başka birşey değildir. Bu yüksek rûhlar arasında öyleleri vardır ki, kalbi bir hokka, Rûh-ul Kudüs’ün solukları da onun mürekkebi olmuştur.

Şiir, öteleri kurcalama yolunda duyulan “hay-hû” veya bu uğurdaki cehdin iniltileridir. Şiirdeki ses ve nağmeler, yaşanılan ruh hâleti ve iç derinliğe göre bazen gürül gürül bazen de incelerden ince çıkar. Bu îtibârla da, şiire âid her ses ve söz, ancak dile geldiği andaki ruh hâletiyle tam kavranabilir.

Şiir, şâirin bakış ve duyuşuna tesir eden inanç, kültür ve düşünce tarzlarına göre doğar ve şekillenir. Ne var ki, onu derinleştirip idrâk üstü seviyeye ulaştıran tek kaynak, yalnız ilhâmdır. İlhâmla coşan bir gönülde zerre güneş, damla da derya olur.

Şiirde, akıl ve düşüncenin rolü ne kadar büyük olursa olsun, insan gönlünün kendine göre derin bir yönü vardır. Ve Fuzûlî’nin ifâdesiyle “Suhânım şuarâ leşkerine mîr-i livâdır” (*). Gönülde yeşeren düşünceler bir de hayâlle kanatlanınca, gider Sonsuz’un kapılarını zorlamaya başlarlar.

Şiir, hâl-i hâzırı aydınlatan bir şu’le, ilerilere ışıklar salan bir projektör ve öteler kaynaklı bir aşk ve heyecan bestesidir. Gerçek şiirin ikliminde gözler aydınlığa erer, uzaklar yakın olur ve rûhlar sönmeyen bir azm ve şevke ulaşır.

Şiirler de tıpkı yakarışlar gibi, insanın iç dünyasındaki iniş-çıkışları, şevk-hüzün hallerini dile getirir ve ferdin yüce hakîkatle konsantre olması ölçüsünde de, lâhûtî soluklar hâline gelirler. Aslında her münâcaat bir şiir, her şiir de bir münâcaatdır. Elverir ki şiir sonsuza doğru kanat açmasını bilsin.

Sonsuzluk düşüncesinde yeşerip, kalbin kanatları ve rûhun gücüyle saf düşüncenin semâlarında pervâz eden şiir, ilimler gibi pozitif düşünceye fazla îtibar etmez. O, müşahhasla, sadece bir vâsıta olarak meşgul olur. Onun bütün hedefi mücerredi bulup onu avlamaktır.

Şiirde, her duyulup düşünülen şey tasavvur edilebiliyor, tasavvurlar firesiz olarak muhâkemeden geçirilebiliyor, sonra da şâirin iç dünyasında birer esinti hâlinde beliren bu gizli unsurlar, kelime ve cümlelerle soluklanacakları âna kadar mevcûdiyet ve canlılıklarını koruyabiliyorlarsa, o şiir hep tâze ve canlı kalmaya namzettir. Aksine şiir diye ortaya koyduğumuz şeylerin zeberced taşlı bir bakır yüzük veya kömür kakmalı bir elmas gerdanlıktan farkı kalmaz...

Şiir, “O Bilinmez Mevcûd”u aramayı hedef seçtiği için, düşüncede buğu buğu esrâr, geçilen yollarda alaca karanlık ve çok yönleriyle kapalı bir iklime aid zor anlaşılır çok buudlu bir sestir. Bu îtibarladır ki, gerçek şiirin her kelime ve cümlesinde, esrârengiz bir şatoda her ses ve görüntüyle irkilen fevkalâde hassas bir seyyahın müşâhede ve duyuşları sezilir.

Şiir, bir yürek hoplaması, bir rûh heyecânı ve bir gözyaşı. Aslında göz yaşları da kelimelere baş kaldırmış saf şiir demektir.

Şiir, şâirlere aid bir kısım solmayan çiçekler ve bu çiçeklerin çevreye saldıkları kokular demektir. Toprağı temiz, suyu duru, tohumu da belli olduktan sonra bu çiçeklerin renk ve kokusuna doyulmaz..!

Anlamadan söyleyen, söylemeyip de anlayan şâirlerin sayısı hiç de az değildir. Birincilerin lâf u güzâfına bedel, ikincilerin şâirâne bakış ve düşünüşleri, kelime ve cümlelere ihtiyaç duyulmadan dahi insana çok şey anlatabilir.

Şiiri, sadece mevzûn söz şeklinde anlamak yanlıştır. Rûhu cezbeden, mazmûnu ve ifâdesi gönüllerde hayret ve hayranlık uyaran nice mensûr sözler vardır ki, herbiri başlıbaşına birer şiir âbidesidir.

Her san’at dalı gibi şiir de netice îtibâriyle nâmütenâhiyle sarmaşdolaş değilse kısır ve sönüktür. Sonsuz güzelliklere meftûn insan rûhu, sonsuza tutkun insan gönlü, ebedden ve ebedîlikten başka bir şeyle tatmin olmayan insan vicdânı san’atkâra hep öteleri kurcalamayı fısıldamaktadır. Kalb, rûh ve vicdânından yükselen bu inilti ve iştiyakları hissetmeyen san’atkâr, bütün bir hayat boyu eşyânın dış yüzünü taklidle uğraşır durur da, bir kerecik olsun bu tenteneli perdenin ötesini görmeye muvaffak olamaz.

Nazımda, şekil ma’nâya, ma’nâ da şekle fedâ edilmediği, aksine her iki cephe de rûh ve cesed münasebeti içinde ele alınabildiği takdirde, her vicdânın sevip tabîî bulacağı bir âhenge ulaşır o şiir. Ve böyle bir şiir hakkında hayâlin teklif edeceği herhangi bir yeni motif de düşünülemez.

Şiirin bir dış yüzü vardır ki, orada daha ziyâde kelimeler, cümleler, ölçü, edâ gibi hususlar hâkimdir. İç yüzüne gelince; orada rûh, iç âleminde mayaladığı düşünceleri ifâde için, yerinde çiçeklerin çehresi ve kelebeklerin kanatları gibi en süslü ve zarif cümleleri, yerinde kıvılcımlar gibi düştüğü yerde yangın çıkaran kelimeleri ve yerinde de ney’in feryatlarına denk iniltiler meydana getirecek sözcükleri arar, bulur ve yerli yerine yerleştirir ki buna şiirin mûsikîleşmesi de diyebiliriz.

Sırlar ve işâretler şiirin ana kaynaklarındanbirisi olması îtibâriyle, sırra ve işârete açık bir şiirde olduğundan daha fazla bir genişlik ve ihâta hissedilir. Ama bu ihâta yine de şiirin harîmi içinde ve onun surları ile çevrilidir. Şiir tedâilerin kollarında buudlaşıp rengârenk ma’nâ iklimlerine doğru yayılıp genişlerken dahi, yine kendidir.

Şiire, esas îtibâriyle düşünce ve duyuşun birbiriyle kaynaşıp bütünleşmesinden meydana gelen bir ton hâkimdir. Ancak, insan bünyesindeki hipofiz bezi gibi, düşünce ve duygunun arkasında da onlara hükmeden ve her noktada kendilerini hissetdiren niyet ve nazar gibi iki mühim unsur vardır ki, bunlar bütün beyit ve mısralara birer renk olarak akseder; fikrin ayağının kaydığı yerlerde onun elinden tutar ve hissin önünde bir sihirli lâmba gibi hep yollara ışık saçarlar.

Şiir, kinleri, nefretleri, heyecan ve ızdırapları, ümit ve inkisarlarıyla içinde çimlenip gelişdiği toplumun solukları; şâir de, yerinde bu toplumun nefes borusu ve akciğeri; yerinde de dili dudağıdır. Her şiir, kendine malzeme teşkil edecek olan,içinde yeşerip geliştiği cemiyetin hu-sûsiyetleriyle mütâlaa edildiğinde birşeyler söylese bile, ona dâyelik yapan toplumu nazar-ı îtibâra almadan, ondan birşeyler anlamak oldukça zordur.


SUNUŞ

11 yaşında bir çocuktu. ilkokulu bitirmiş ve din eğitimi yapan bir müessesenin eleme imtihanını kazanarak kaydını yaptırmıştı...

İlkokul öğretmeninin ona karşı ayrı bir ilgi ve alakası vardı. O da öğretmenini seviyordu. Belki de ilk defa öğretmeninin isteğine uymamıştı. Buna uyamamıştı demek daha uygun olurdu. Öğretmeni yatılı okula gitmesini isterken, biraz da ailesinin zoruyla Kur'an kursu hüviyetindeki bir müesseseye kaydını yaptırmış, orada okumaya niyetlenmişti.

Oysa ilkokul öğretmeni onu hangi telkinlerle yetiştirmişti. 'Sen büyük bir adam olacaksın' onun alışageldiği iltifatlardan sadece birisiydi. Ama şimdi o, büyüklüğe giden bütün yolları kendi eliyle tıkamıştı... 'Yobaz' ve 'Gerici' yetiştiren bir yerde okuyacaktı...

Son görüşmesinde öğretmeni ona buna benzer laflar söylemişti...

Sanki havada birkaç ıslık çalmış ve ardından gelip onun okuma hevesinin üzerine şaklamıştı... Yaralanmıştı Çocuk... Büyük olma yolunun tıkandığına canı sıkılmış ve sebep olanlara kin duymaya başlamıştı...

Yatılı okulu kazanmış olmasına rağmen gidememek içine iyice işlemişti. Bir gün öğretmenine içini döktü... Ondan üniversiteyi bitirinceye kadar destek olacağı garantisini aldı... Artık ailesi karşı çıksa da önemli değildi... Öğretmeni ona her türlü desteği verecekti..

Kur ân kursundan kaçtı. Zor da olsa ailesini ikna etti. Ama kimliği, ilkokul diploması kursta kalmıştı. Onlarsız okula kaydolması imkansızdı.

Kursa gitti. Talebeler dersteydi. Kimseye görünmeden ikinci kata çıktı. Burası kursun yatakhanesiydi. Kimliği ve diploması bavulundaydı. Kurstan kaçarken dikkat çekmesin diye bavulunu yanına almamış, kimliğini ve diplomasını almayı da unutmuştu.

Acele acele alacaklarını aldı, bavulunu kapatıp eski yerine koydu. Nasıl olsa daha sonra gelir alırım, diye düşündü.

Merdivenlerden indi. Dış kapıdan çıktığı an iş bitmiş, hürriyetine kavuş-muş olacaktı.

Yüreği heyecandan bir güvercin yüreğine dönmüştü. Koşar adımla dış kapıya doğru yürüdü. Tam kapıdan dışarıya adımını atacaktı ki, ensesine bir el yapışıverdi. Çırpınışları fayda vermedi, ensesindeki elden kurtulamadı. Biraz sonra Hoca'sının huzuruna çıkarıldı. Meğer Hocası emir vermiş 'Gören yakalasın ve bana getirilmeden bırakılmasın' demiş. Görevli de vazifesini yapmış ve onu elinden tutup hocasının yanına götürmüştü.

Talebe, kendini buradan nasıl kurtaracağını düşünüyordu. Sonunda kararını verdi. Hocasına karşı alabildiğince küstahlaşacak, o da böyle küstah talebe işe yaramaz diyecek ve onu kovacaktı. Böylece kurtulmuş olacaktı.

Düşündüğü gibi de yaptı. Hocanın karşısındaki sandalyeye kuruldu, burnunu havaya dikip oturdu.

Uzun bir sessizlikten sonra Hoca, birkaç kere tepeden aşağıya süzdüğü talebeye 'Burada okumak istemiyor musun?' diye sordu. Mağrur talebe, haşin bir sesle “İstemiyorum” dedi. İkisi de sustular. Hocası sordu: Nerede okumak istiyorsun?'

'Yatılı okulda' diye cevap verdi talebe bu soruya.

Hocası sorusunu değiştirdi: 'Ne olmak istiyorsun?' diye sordu. 'Cumhurbaşkanı' dedi talebe.

- Peki kaç sene yaşayacağını düşünüyorsun?' diye bir başka soru sordu hocası... En fazla yüz sene' karşılığını verdi.

- 'Yüz sene yaşadın diyelim, bunun kaç senesi uykuda geçer?' - 'Yaklaşık yarısı'

- Kaç sene Cumhurbaşkanlığı yaparsın?'

- "Yedi sene. Ama millet isterse bir yedi sene daha' (O zaman öyleydi.)

- 'Peki 14 sene diyelim. Bunun kaç senesi uykuda geçer. İnsan uykusunda da Cumhurbaşkanı olmaz ya?'

- '7' senesi.

- 'Yani en fazla yedi sene Cumhurbaşkanlığı yaparsın değil mi?' - Evet'

- Ama Cumhurbaşkanı olman garanti de değil' - 'Elbette'

-. Peki ya daha sonra?'

Bu son soru kafasına balyoz gibi inmişti. Küçük bir çocuktu. Ama dindar bir ailede yetiştiği için 'sonra'nın ahirete yönelik bir tarafı olduğunu da biliyordu. Dememişti, açıklamamıştı ama hocası bunu ima etmişti.

Sânki ona önemli olan Cumhurbaşkanı olmak değil, insan olmaktır, demek istemişti.

Kendisinin bir tahta kulübesi olduğundan bahisle, fakat ben hayatımdan o kadar memnunum ki, şu anda bana Cumhurbaşkanlığı teklif etseler burayı bırakıp gitmem, demişti.

Talebenin zihni önce allak-budlak oldu. Sonra karanlık sis bulutlarından aydınlığa kayıyor gibi hissetti kendini. Hocasının bir büyükle konuşur gibi onu karşısına alıp konuşması, bütün küstah davranış ve sözlerine rağmen gayet hoşgörülü ve müsamahakâr davranması, içine ılık bir sevginin akışına sebep olmuştu...

Kararını verdi, burada kalacak, burada okuyacaktı. Bu vak'a aynen vakidir. Ç'ünkü o talebe bendim.

Şimdi maziye bakıyorum. Aradan yirmi sekiz sene geçmiş Fethullah Gülen Hocaefendi ile aramızda cereyan eden bu anekdotun üzerinden. Acı tatlı ama mutlaka neticesi itibariyle öğretici, yol gösterici hatıralarla dolu yirmi sekiz sene. Sadece çetelesi bile bir kitap tutacak o hatıraları burada aktarmam imkansız. Ama onlar arasında bir tarih örgülendiği muhakkak. Vuzuhu göz kamaştıran bu gerçeği bugün ifade ancak malumu ilam. Dünyayı aşmışlık içinde dünya ile entegre bir sistematik çağa uygun süratle mekiğini dokuyor. Bu sosyolojik vakaya göz kapamak realitelere göz kapamakla eşdeğer. Hızla değişen dünyada merhale katetmelerin rekoru kırılıyor. Ama bu doku içinde değişmeyen sabit değerler var. Ve onlar kıyamete kadar değişmeyecekler. İhlas gibi, samimiyet gibi, yaşatma zevkiyle yaşama gibi, her türlü beklentiden uzak kalmak gibi, Allah'la irtibatı kavi tutmak gibi, yaratılmışı yaradandan ötürü sevmeyi bayraklaştırmak gibi, kine, nefrete, düşmanlığa geçit vermemek gibi, insanlardan bir insan olmayı ve öyle de kalmayı her türlü makam ve mansıba yeğlemek gibi, hoşgörü gibi, müsamaha gibi, milli, dini ve insani değerlere birinci elden sahip çıkmak gibi...

Olanlar ileride olacakların işaretleri. Bugün dünyanın dört bir yanına ulaşmış kültür seferberliği önümüzdeki çeyrek asırda semeresini hem de en olgun şekilde vereceğe benziyor. Ulaşılan hiçbir noktada geri adım atmama, ilerleme sürecinin kader-denk çizgisiyle örtüştüğünü gösteriyor. Bu işin içtimai coğrafyası bütün dünya. Ve bu işin ruh mimarı seviyesinde günümüz temsilcisi,. kendisinden önceki temsilcilerin hakkı her zamaıi mahfuz katmak şartıyla Fethullah Gülen Hocaefendi. "Küçük Dünyam"ın bu zeminde misyonu ise, yeni oluşumun başlangıç noktasını tesbit. Bu mütevazı ismin muhtevasını hazırlamak benim için hiç de kolay olmadı. Aylarca süren ısrarlı talep yine aylarca süren doküman hazırlıkları.. Günlerce devam eden görüşmeler, konuşmalar, sohbetler.. Küçük Dünyam -ki o zaman ismi de yoktu- tarihe ilk elden malzeme sunmak gayesiyle hazırlandı. Sorular, sorgulamak değil hatırlatmak ve anlatımı kolaylaştırmak gayesiyle soruldu. Daha sonra bu soruların pek çoğu ayıklanarak yazıya dökülmedi ve konunun bütünlüğü böylece temin edilmeye çalışıldı. Bütün bu yoğun çalışmaların neticesi elbette elinizdeki eser değil. Şimdilik yayınlanmasında fayda görülmeyen büyük bir kısım buraya alınmadı.

"Küçük Dünyam", rüşeym haline gelmiş çekirdeğin dışla ilk teması. Şimdilerde görülen ve ileride daha da serpilip gelişeceğe benzeyen diğer temaslar ise onun bir uzantısı. Küçük Dünyam fanteziden uzak, zaruret kaynaklı bir çalışma. Ne var ki, hem önem hem de ağırlığı bakımından sorumluluğunun şuurunda. Onu, ferdiyeti itibariyle belli bir Şahsı öne çıkarma gayreti şeklinde yorumlamak eksik bir yaklaşım. Bana göre Küçük Dünyam, kolektif Şuur anlayışının mayalanış serüveni. Ve beni cezbeden de meselenin bu yanı. Gaye çapında değere sahip bu yana kıyasla kişisel hak ve sorumluluklar bahane kabilinden saikler.

Küçük Dünyam, daha önce Zaman Gazetesi'nde yayımlandı. Lehinde, aleyhinde çok şeyler söylendi, yazıldı. Burası ne lehte yazanlara teşekkürün ne de aleyhte yazanlara cevabın yeri. Ancak yayın sırasında bazı yanlışlıkların olduğu da bir gerçek. Şimdi biz bu tür yanlışları tashih, yanlış anlaşıldığından dolayı yanlış yorumlara sebep olan kısımları da çıkararak eseri yeni baştan ele almış bulunmaktayız.

Küçük Dünyam'ın bu orijinal nüshası kitaplaşmak üzere ve ilk defa Milliyet Yayınları'na verildi. Diğer baskılar veya fotokopilerle çoğaltmalar bizim bilgimizin ve iznimizin dışındadır. Dolayısıyla bizi bağlayan tarafları da yoktur. Bu vesile ile başta Yalvaç Ural Bey olmak üzere bütün Milliyet Yayınları yetkililerini tebrik eder, eserin hazırlanmasında emeği geçen bütün dost ve arkadaşlarıma da yürekten teşekkürlerimi bildiririm.

Latif ERDOĞAN


İslam, Anadolu’ya Ahlat’tan Girdi

Ahlat, Türk-İslâm tarihinin dibâcesidir. O, doğudan İç Anadolu'ya ve batıya geçişte sanki bir köprü gibidir. Umumi bir geçit üzerinde olması ve lacivert bir gözü andıran Van Gölü'nün çevresinde siyah bir kaş gibi durması Ahlat'a ayrı bir câzibe, ayrı bir güzellik verir. O'nun içindir ki, büyüklü küçüklü nice devletler bu dilbere sahip olmak istemiş ve Ahlat çeşitli devletlerin elinde el değiştirip durmuştur. Ancak Ahlat müslüman Türk'ün eline geçtikten sonra mutludur. Zira şu anda Ahlat'ın gözbebeğinde Müslüman Türk'ün tarihi ve bu tarihin simgesi durumundaki mimarisi bir sevinç kıvılcımı halinde parıldayıp durmaktadır. Van Gölünün büyüleyici güzelliği, Ahlat'la efsane hâline gelir ve Ahlat'a ilk gelen kendini yaşanan bir efsaneye girmiş zanneder.

Ahlat'ta zaman yekpâredir; ancak hep mazidir. Orada hayat yaşanmaz, sadece hatırlanır. Ahlat, mazi oluşunu bir iffet gibi korur. Hiçbir yenilik bu bekârete el uzatamaz, kem gözle bakamaz ve Ahlat'ı hâl yapamaz.

O, bu durumuyla ve bu konumuyla daima cazibeli ve daima güzeldir. Rahatlıkla söylenebilir ki, Istanbul'u topuyla, tüfeğiyle güç ve kuvvetiyle fetheden askerdir ve o askere kumanda eden Fatih'tir; fakat Istanbul'a ruh üfleyen ve onu bir Osmanlı şehri haline getiren daha doğrusu Istanbul'u, Bizans kültürünün elinden kurtarıp İslâm'laştıran, Türkleştiren Ahlat'tır. Çünkü İslâm bütün Anadoluya olduğu gibi Istanbul'a da bu kapıdan girmiştir. Ve oradan geçen bütün Türk boylarının iliklerine kadar İslâm Kültürü burada sinmiştir.

Ahlat, coğrafi yer itibariyle de diğer şark yörelerinden farklılık arzeder. O, gölün, insanın içine inşirah veren en güzide yerindedir. Bu coğrafi durum Ahlat insanına o kadar tesir etmiş veya Ahlat insanı bu coğrafi durumla o kadar bütünleşmiştir ki, ekseriyetle asabî ve müteheyyiç olan Şark insanına kıyasla Ahlat'ın insanı "İnşirah Suresi" okur gibidir. İstikrarlı hareket Ahlat'lının mümeyyiz vasfıdır.

Ahlat'ta, masum bir zafer ihtirasının ışıktan izleri vardır. Bu izlerdir ki, her devrin ışık ordusunu kendine cezbetmiş ve onları dünya cennetinde bir müddet misafir ettikten sonra ebedî cenneti kazansınlar diye yola salıvermiştir. Saltukları, Oguzları Ahlat'a çeken bu cazibedir. Ancak Ahlat'ı bizler için ölümsüz bir belde yapan ve içimizde ona karşı bir medyuniyet duymaya bizi zorlayan husus onun edâ ettiği ve tamamen ruhanî olan fonksyonla ilgilidir. Ondan dolayıdır ki, "Ruhaniyatlı Şehir" diye anılma hakkı Bursa'dan evvel Ahlat'ın hakkıdır.

Esasen Bitlis yöresi bütünüyle öyledir. Emevî ve Abbasî zulmünden kaçarak Arapyarımadası'nı terkeden ve sığınacak bir yer arayan Ehl-i Beyt ve onları sevip destekleyenler ekseriyetle kendilerine sığınak ve melce olarak Bitlis ve yöresini tercih etmişlerdir.

İnsanlık tarihinin yaşadığı en büyük trajedilerden biridir Allah Rasulünün ciğerpârelerine karşı işlenen utanç verici zulüm ve işkenceler... Beşeriyetin yüzakları diyebileceğimiz Fâtıma neslinin bu seçkin evlatlarının üzerinde, Emevî ve Abbasî zulmü kara bir bulut gibi çökmüştür. Değil onlardan bir ferd olmak, onları uzaktan seviyor olmak dahi, o devrin hışmına uğramaya yeterli bir sebeptir. Öyle ki, hutbelerde Ehl-i beyt'e sövmek ibadet kabul edilmektedir. Şekavet ve terörü devletin temsil ettiği bir zaman ve zeminde, dağlardaki vahşi hayvanlara rahmet okutacak hünharlıklar, o günün bu asil ve seçkin insanlarını öyle zorlar ki, onlar dağbaşlarında ve yüksek tepelerde yaşamayı, böyle insanların arasında bulunmaya tercih ederler. Onlar için şehirden uzaklaşmak, yaşamak şansına adım adım yaklaşmak demektir. Onun için mümkün olduğu kadar uzaklara gitmeyi tercih etmekdedirler. Ancak, Anadolu'da başka yerlere gitmeleri de mümkünken Bitlis ve civarının seçilmesi de manidardır.


Ahlat

- Bilebildiğimiz kadarıyla ecdadınız Erzurum'a Ahlat'tan geldiler. Ahlat tarihi bir belde. Asırlarca Anadolu'ya geçiş yapan Türk'lere konaklık yapmış. Bir yönüyle Selçuklu'yu ve Osmanlı'yı ilk defa o misafir etmiş. Bu tarihi misyonu itibariyle Ahlat'ı değerlendirir misiniz?

"Bitlis yöresinin seçilmesi kaderin garip bir cilvesidir. Geylânilerin ve diğer tarikat kollarının burada zuhuru, ancak Selçukluların Anadolu'ya gelip yerleşmesinden sonra olmuştur. Kar-kış kalkmış, köhne Bizans hâkimiyeti bertaraf edilmiş, diğer taraftan da Emevî ve Abbasî zulmünden emin olunmuş ve bu seyyidler soyu, belli tarikatların içinde ve başında kar çicekleri gibi açmaya başlamışlardır.

İşte Bitlis'e bakarken böyle bakmak lazım. Bir Bediüzzaman'ın, günümüzde dahi ulaşılması zor yerlerden zuhuru, yani o şecerenin, menbaından kalkıp oralara yerleşmesi katiyyen tesadüfî değildir. Hizan ve Nurs yaz aylarında bile zor varılan yerlerdir ki, bu nesil kaçabildiğince kaçmış ve saklanabildiğince saklanmış ve orada bir potansiyel meydana getirmiştir.

Meseleyi bir başka açıdan düşünecek olursanız: İslâm'a yeni açılan bir millet, Hicrî 5 ve 6. asırda kitleler halinde İslâm'a girmiştir. Bunlar, âdâb, ahlâk ve kültür adına ve İslâmî akide hesabına takviyeye ihtiyacı olan insanlardır. Selçuklular, Saltuklar, Karamanlar ve Anadolu'ya yerleşen bütün Oğuz boyları, dediğimiz hususlarda desteklenmelidir ki, İslâm adına yapacakları fetihler istenilen keyfiyeti daima koruyabilsin.

Sâdât ve onların sempatizanları, dine cibilli olarak bağlıdırlar. Adeta bu yöre "Mülteka'l Bahreyn" olmuş. Yani, esas devletteki gücü temsil eden Türk boyları ile İslâmî ruhu bütün hakikatıyla temsil eden mânâ ve hakikat erleri sâdât birleşerek bir derya meydana getirmişler. Ve fizikî olarak bu deryayı Van Gölü temsil etmektedir.

Bu iki deryanın birleşmesi Türk tarih yazarlarınca da çok önemli görülmektedir. Mesela, Fuad Köprülü, Ortadoğuda, Uzakdoğuda yeni Türk tekevvünlerini anlatırken bunların arkasında hep böyle mânâ erlerinin bulunduğundan bahseder.

Anadolu'da, Türk boyunun edâ edeceği nice fonksyonlar vardır. Denilebilir ki, Türk boyları için tarihindeki geçmiş dirilişlerinin yanında İslâm'la yeniden dirilişe erme, İslâm'ın en yakını sayılan Ehl-i Beyt'le olmuştur. Buna bir manada telkih de denebilir. Sanki Bitlis ve özellikle Ahlat, o aşılmaz dağ ve vadilerini, Ehl-i Beyt düşmanlarına karşı bir silah gibi kullanmış; ve zulümden kaçan veya İslâm'la bütünleşen bütün mânâ erlerine de bağrını, sinesini alabildiğine açmış ve onları koruma altına almıştır. Bitlis ve yöresi, mânâ adına öyle münbit bir toprağa sahiptir ki, Anadolu'yu ışık hüzmeleriyle yönlerdirecek bütün seçkin insanlar burada yetişmiş, boy atmış ve dal-budak salmıştır.

Saltuklar, Ahlat'ta uzun müddet kaldıktan sonra Hasankale'ye gelir yerleşirler. Bu da enteresandır. Bu yönüyle Bitlis, Ahlat ikinci firar yeri denebilir. Burası İslâm'ın hameleleri için bir sığınaktır ve bu sığınak kendinden beklenen fonksyonu hakkıyla edâ etmiştir.

Bitlis'i derinlemesine tetkik edip incelediğiniz zaman ne kadar antik eseri bağrında sakladığını görürsünüz. O dağların arasında sıkışmış bu küçücük şehir, ihtiva ettiği eserler itibariyle batıda payitahtlık yapmış nice büyük şehirlere denktir.

Değişik dönemlerde İslâm Kültür ve Medeniyetine beşiklik yapması itibariyle de bu yörenin kendine göre bir ağırlığı vardır. Ve Ahlat, istihale görmüş, yani İslâm'laşmış hâliyle, Cenâb-ı Hakk'ın O'nun mâhiyetine koyduğu bir kısım esaslı nüvelere teşne bulunmaktadır.

Ahlat için söylenebilecek diğer önemli nokta da şudur:

Nasıl doğuda Malazgirt bir başlangıç ve mukaddimedir. Selçuklular, Malazgirt'i fethettikten sonradır ki, ayaklarını yere basarlar ve senelerce yine bir Türk yurdu olan Anadolu'yu istismar eden köhne Bizansla hesaplaşırlar. Öyle de Güneydoğu'dan gelen Türk boyları için de Ahlat aynı durumdadır. Ahlat, şarktan Anadolu'ya açılan bir kapıdır ve şarktan çok Anadolu'dan sayılmalıdır.. Tabiiki bütün bu söylediklerimiz, coğrafi konum itibariyledir. Yoksa şarkıyla garbıyla vatan bizim için bölünmez bir bütündür.."


Erzurum

- Ecdadınızın böyle bir beldeyi terkedip Erzurum'a gelmelerinin sebebi nedir?

Bizim sülale bir nâmus meselesi yüzünden karşı tarafla silahlı çatışmaya girer. Halil Dedem'in kız kardeşi kaçırılmıştır. Vuruşma esnasında karşı taraftan biri ölür. Ve devlet meseleye el kor. Halil Dedem çok suçlu görülmez ki, sadece sürgün edilir. Önce Hasankale'ye sonra da Korucuk Köyüne yerleşir.

Halil Dedem, hep Ahlat'a geri dönme düşüncesiyle yaşamıştır. Onun içindir ki, Ahlat'taki mal varlığına dokunmamış, sadece taşınabilir mallarıyla bu sürgün edildiği Hasankale'ye oradan da Korucuk'a gelmiştir. Ancak hiçbirine bir daha Ahlat'a dönmek nasip olmayacaktır.

Halil Dedem'in çocukları buradaki gayr-i menkulleri 80 bin altına satarlar ve aralarında paylaşırlar..

Korucuk bugün de 70-80 hanelik bir köydür. Bu hanelerden en az ellisi bizimle akrabadır. Köy günümüzde bakımsızdır. O eski, mamur ve zümrüt yeşili köyden bugün eser kalmamıştır. Bağrında bir kudsî emanet gibi sakladığı büyüklerin mezarları istisna edilecek olursa, köyde eski ruh saffetinin ve iman heyecanının da olduğu söylenemez.


Dede

- Dedeniz hakkında neler biliyorsunuz? Onları hayat hikayeleriyle anlatır mısınız?

Halil Dedemin oğlu Hurşid Ağa'nın iki oğlu vardır. Bunlardan biri Süleyman Efendi, ikincisi, Molla Ahmed'tir. Molla Ahmed benim dedemin babasıdır. İlim ve takvasıyla temayüz etmiş müstesna bir insandı. Hayatının son otuz senesinde ayağını uzatıp yatmamış, daha doğrusu sırtı yatak yüzü görmemiştir. Denildiğine göre uykunun ağır bastığı anlarda sağ elini alnına koyar ve biraz kestirir. İşte onun bütün uykusu, alnı eline dayalı bu kestirmeden ibarettir. Vaktinin diğer kısmını hep çalışarak ve ibadet ederek geçirir. Pehlivan yapılı, uzun boylu mehabet dolu fizikî görünümünün yanında onun bu surete denk bir de sîreti ve ruhî yapısı vardır. Riyazatı ömrü boyunca terketmemiştir. Onu tanıyanlar, günde bir-kaç zeytinle iktifa ettiğini söylemektedirler.

O'nun zühd ve takvası dillere destandır. Çünkü o varlık içinde bir zâhid hayatı yaşamıştır. Zira, babalarından kalan mirası iki kardeş pay ederken, altınları tas tas paylaşmışlardır. Teker teker saymak çok vakitlerini alacağı için böyle yapmışlardır. O devirlerde onların bu miras bölüşme keyfiyetleri de çok meşhur olmuş bir hâdisedir.

Süleyman Efendi, hep dünyaya açık yaşamış, her geçen gün malına mal katmış ve ticaret hayatına atılmış, muvaffak da olmuştur. O'nun evlat ve torunlarında da bu yön ağır basmıştır. Molla Ahmed ise tamamen bir ukba insanıdır. Tarlada çalışır, kitap okumaya düşkündür ve ibadetle meşgul olmayı hayatının gayesi hâline getirmiştir.

Babam, dedesinin bu davranışını biraz fazla bulur ve tenkid ederdi. Çünki onu göre, Molla Ahmed kendisi yaşadığı ölçüde, evlatlarının dini hayatı hususunda hassas davranmamıştır. Babamın dedesini gördüğünü zannetmiyorum. Sanırım o da başkalarından duyduğu kadarıyla O'nu tanıyordu.

Dedem Şamil Ağa'nın babasına benzer yönleri vardı. O da bir ukba adamı gibiydi. En şiddetli dönemlerde bile sarıksız gezdiğini görmedim. Sarığını Osman Gazi Hazretleri gibi sarardı.

Çok ciddi bir insandı. Belki tebessüm ettiğini görmüş olabilirim, hatırlamıyorum, fakat güldüğünü hiç görmedim. Onun bu ciddiyet ve vakarı köy halkının üzerinde bir mehabet ve korku tesiri yapardı. Bütün köylü ondan korkar aynı zamanda ona çok ciddi saygı duyarlardı.

Dedemin hakiki ulemaya çok saygısı vardı. Fakat bir dönemde meşayihin su-i istimali karşısında o mücerred mantık ve mücerred düşünce sahibi dedemde meşayihin yiyen içen kısmına ciddi bir antipati uyanmıştı. Fakat yine de çoğu meşayihe bir şey demezdi. O, gerçek veliyi babası Molla Ahmed'in şahsında görmüş, tanımıştı. Molla Ahmed ki, yemez içmez, kimseden hediye dahi kabul etmez, sabahlara kadar namaz kılar, bir zeytinle yetinir, günlerinin çoğunu oruçlu geçirirdi. İşte dedeme göre velinin tarifi buydu.

O bu tarifin dışında kalanları meşayıhtan kabul etmez ve "Bunlar şeyh değil pilavcı takımı" derdi.

Kendi çevresinden olup da kabullendiği insanlar da vardı. Mesela, Korucuk Köyünde otuz-kırk sene imamlık yapmış, sâdâttan olma ihtimali olan Mehmed Efendi adındaki zât bunlardandı. Hatta dedem bu zât ile ilgili olarak şöyle bir hadise anlatmıştı:

"Cihan Harbinden evvel çok şiddetli bir zelzele olmuştu. Köyde yıkılmadık bina kalmamıştı. Herkes harman yerinde yatıyor, evlerine gidemiyordu. Halbuki kış bastırmış ve kar da yağmıştı. Bir gün ben de harmana gidiyordum. Karşıma Mehmed Efendi çıktı. Bana "Şamil Ağa! Nereye gidiyorsun?" diye sordu. "Harmana" diye cevap verdim. "Git evinde yat! Bir tek taş dahi düşerse getir onu benim kafama çal" dedi. "Hoca niye?" dedim. Bana şunları söyledi:

"Bu gece bu köye Fahri Kainat Efendimiz geldi. Arkasında Raşid Halifeler vardı. Hz.Ali'nin elinde ise bir çok kazık bulunuyordu. Ben hemen koştum ve yanlarına vardım. Efendimiz bana dönerek:

-Molla Muhammed! Bu köy senin mi? diye sordu. Ben de "Evet ya Rasulallah! Benimdir." dedim. Bunun üzerine Fahri Kainat Efendimiz Hz.Ali'ye döndü ve "Ya Ali! Bu köye de bir kazık çak, bir daha bu köy de sallanmasın!" dedi. O da elindeki kazıklardan birini ovaya çaktı.."

Dedem bu hadiseyi çok defa anlatmıştı. Her defasında da "İşte manaya açık, ruh insanı bir tek şahıs var. O da Mehmed Efendi'dir." derdi.

Yani, dedemin manaya inanmama gibi bir durumu yoktu. Fakat babasında gördüğü gerçek mana eri olma gibi durumu başkalarında göremediğinden veya onları babası ölçüsünde bulamadığından itimadında bir sarsılma vardı.

Dedem, babam ölçüsünde olmasa bile, Vehbi Efendi'yi de takdir ederdi. En azından başkaları için söylediği o yukarıdaki cümleyi Vehbi Efendi için söylemezdi.

Şamil Dedemde feveran derecesinde bir Ermeni ve Rus düşmanlığı vardı. Bütün Ermeni ve Rusları doğrasa ondaki bu feveran dinmezdi. Gaddar görünürdü. Güldüğünü gören olmadığı gibi ağladığını da gören olmamıştı. Sadece bir defa ağladığını gördüm:

Babam Alvar Köyü'ne imam olunca ailece biz de yanında gittik. Ben sekiz dokuz yaşlarındaydım. Aradan bir hafta kadar bir müddet geçmişti ki, babam beni köye gendirdi. "Git bizim bahçedeki kavaklardan getir de evin önüne dikelim." dedi. Köy burnumda tütüyordu. Uçarak gittim. Öyle sevinçliydim. Bahçede dedemi gördüm. O da beni görmüştü. Yanıma geldi. Beni bağrına bastı. Sonra da hıçkıra hıçkıra ağlamaya başladı. Bana bu ağlayış bir dağın ırgalanması gibi gelmişti. Hayret etmiştim. Demek ki, Şamil dedem de ağlıyordu. Hayretim geçince ben de ağlamaya başladım. Bu arada dedemin dudaklarından dökülen şu mısraları da hayatım boyunca hiç unutmadım. Hem ağlıyor hem de:

"Gitti gül gitti bülbül

İster ağla ister gül." diyordu.

Dedem gerek bana gerekse diğer torunlarına karşı sevgisini açıkca belli etmezdi. Demek bana sarılıp ağladığında bütün tahammül cidarlarını zorlamış, fakat hepsi bir bir yıkılınca boynuma sarılıp ağlamıştı. Sert bir insandı. O'nun için ondan gelen küçük bir iltifat bizler adına unutulmaz bir mazhariyet oluyordu. Bazan bizi dövdüğü de olurdu. Hatta babamı dahi dövdüğünü hatırlıyorum. Şu kadar var ki, torunları arasında bana karşı ayrı bir alaka duyduğunu hissettirirdi. Çünkü, beni iki-üç defa hafifçe sevmişti. Ve onun bu iltifatları beni onunla öyle bütünleştirdi ki, dedemden ayrı bir dünyayı düşünemez hale geldim. O benim için, saygı duyulması gereken bir âbide şahsiyetti...

Şamil Dedem'la alakalı olarak unutamadığım bir hatıram da şudur:

1968 senesinde, Kestane Pazarında bulunuyordum. Hacca gidememek, Ravza-i Tahire'ye yüz sürememek benim için hicranların en ızdırap vericisiydi. O güne kadar niceleri hacca giderken hep onları gıpta ile seyretmiş ve bazan da tınıdıklarımın eline bir nâme tutuşturup bunu parmaklıkların arasından içeriye atmasını söylemiştim. Çünkü dayanamayacağım ölçüde özlemiştim. Ama imkanım olmadığı için de gidemiyordum. İçim cayır cayır yanıyordu. Bazan kalbim duracak hale geliyordu. Hasretimi bir iki satırlık mektupla dile getirmeye çalışıyor ve Allah Rasulünün hayatta olacağı mülahazasıyla mektubumu ona gönderiyordum. Belki bana bir vesile eliyle uzanır ve beni de huzuruna kabul eder, diye ümitleniyordum.

O sene, şimdi ismini hatırlayamayacağım talebelerden biri (Büyük İhtimalle İbrahim Çalışkan olabilir) bana: "Hocam hacca gitmeyi düşünmüyor musunuz?" dedi. Yarama öyle bir tuz basmıştı ki dayanılacak gibi değildi. "Ben kim, oraları kim?" dedim ve ağlayarak sınıfı terkettim. Müdür odasında başımı masaya dayadım ve duygularımı masanın camına döktüm. Zaten camın altında Ravza-i Tahireye ait çeşitli resimler bulunuyordu. Ben de hicranımı doğrudan oraya anlatıyordum.

Aradan kaç saat geçti bilmiyorum. Bildiğim ve hatırladığım gözyaşlarımın bir türlü dinmek bilmeyişiydi. Ben bu vaziyette otururken idareci arkadaşlardan biri içeriye girdi ve "Hocam, sizi telefondan istiyorlar" dedi. "Kim" diye sordum. "Galiba Lütfi Doğan" cevabını verdi. Lütfi Doğan o sırada Diyanet İşleri Reis Muaviniydi. Reisliğe o vekalet ediyordu. Hemen telefona koştum. Karşıda hakikaten Lütfi Doğan vardı ve o tatlı, yumuşak sesiyle bana hitaben şöyle diyordu:

"Arkadaşlarla kararlaştırdık, bu sene, hacıların durumunu kontrol için Diyanet adına üç kişiyi hacca göndereceğiz. Biri Denizli Müftüsü İbrahim Değirmenci, İkincisi Eskişehir Müftüsü Ahmed Baltacı, üçüncüsü de siz."

O sene Diyanet adına hacca gitme işi ilk defa oluyordu. Kendimi bir ara rüyada zannettim. Biraz evvelki hicranım neydi, şimdi neler duyuyordum..

Hemen Ankara'ya gidip muameleleri tamamladım. Orada anladım ki, bu mizanseli Yaşar Hocaefendi (Tunagür) hazırlamış. Ona da çok dua ettim.

Gittiğim bu ilk hacc, benim için çok bereketli oldu. Tabiiki Cenab-ı Hakk'ın rızası ölçüsünü bilemem. Fakat iç alemim itibariyle bu haccdan çok istifade ettim.

Bir-iki defanın dışında Beytullah'tan hiç ayrılmadım. Gece gündüz orada kalıyor, sadece abdest almaya çıkıyordum. Açlığım dayanılamayacak dereceye varırsa hurma veya bisküvit gibi şeylerle açlığımı yatıştırıyor ve yine ibadetime devam ediyordum. Her gün üç umre yapıyordum. Tabiiki o sırada gençlik de var. Buna güç yetirebiliyordum.

Efendimiz'den başlayarak sırasıyla Raşid Halifeler için umre yaptım. Benim gibi birinin yaptığı umre onlar namına olur mu olmaz mu bunu düşünmedim. Çünkü ben herşeyimi onlara borçluydum ve kendimi onlar için umre yapmaya mecbur hissediyordum. Bu mecburiyet hissinin zorlamasıyla cesaret ediyor ve yaptığım umrelerin sevabını onlara bağışlıyordum. Bu arada kendi yakınlarım için de umre yaptım. Başta Üstadım için sonra da annem, babam, ninem ve dedelerim için umre yaptım.

Enterasandır; Şamil Dedem için umre yaparken birden bire bende bir hal değişmesi oldu. Sâfâ ile Merve arasında gidip gelirken ayaklarım yerden kesiliyor ve ben, adeta havada uçuyordum. Vücudumdan raşeler dökülüyordu.

Her insanda olduğu gibi bende de bazan fevkaladeden haller olmuştur. Belki de bu gibi durumlar Efendimiz'in "Lî zamânün" dediği hallerden biridir. O andaki konsantreyi ve kazanılan durumu başka zaman yakalamak mümkün olmaz. Müsbet manada beni çıldırtacak derecede yaşadığım haller vardır. Fakat Şamil Dedem için umre yaparken elde ettiğim durum bunların hepsinin üstünde ve ötesinde bir durumdur ve tarifi mümkün değildir.

O günü tarihiyle tesbit ettim. Zaten unutmam mümkün değil. Daha sonra Erzurum'a geldiğimde Vâlidem gördüğü bir rüyasını anlattı. Şâmil Dedem'i, melekler gibi bulutlar üstünde yüzüyor görmüştü. Rüyanın görüldüğü tarih, aynen benim umre yaparken ayaklarımın yerden kesilip uçtuğum tarihti.

Rahmetli Ömer Kirazoğlu da bana yazdığı bir mektupta: "Sizin için umre yaparken, Beytullah'ın kenarında birden bire başkalaştım." demişti. Demek ki, bizzahr'il gayb yapılan tavaf ve umreler çok ciddi dualar nevindendir ki, Cenab-ı Hakk böyle bir hâl ihsan etmektedir.

İşte Şamil Dedemin bende unutamadığım böyle bir hatırası da vardır.

- Bu hal niçin Şâmil Dedenizle ilgili umrede oldu?

"Bir yönüyle böyle bir hal yapıla n umrenin kabul edildiğini gösterir. Ben öyle bir kabule layık olmasam dahi, Rabbimin lütfu ve keremi çok engindir.

İkinci olarak, bu bir frekans mevzuudur. Ruh haleti itibariyle benim gönderme yaptığım bir yerde onun almacı bunu almaya müsaitmiş. İkimiz de aynı ruh halini paylaşıyormuşuz.

Üçüncüsü de, dışa karşı çok kapalı gibi duran dedem, torunlarından birine çok ciddi alaka duyuyormuş ve adeta her ikisi bir biriyle bütünleşiyorlarmış..."


Tesir

- Sizin üzerinizde validenizin mi babanızın mı daha çok tesiri olmuştur? Ve çevrenizde size tesir eden başka kimler vardır?

"İkisinin de kendisine göre tesiri vardır. Bunlar gayr-i şuurî, gayr-i idrâkidir. Eğer bir tesirden bahsedilecekse, benim üzerimde büyükannemin (Münise Hanım) daha çok tesiri vardır.

Büyükannem, çok az konuşan ve hâliyle İslâm'ı bütünüyle aksettirmeye çalışan bir kadındı. Ağlayan, düşünen, büyüklere, ulemaya, meşâyıha saygı duyan müstesna bir durumu vardı. Bana karşı duyduğu alaka ve ilgi ise kelimelerle anlatılmayacak ölçüdeydi. Bütün beraberliğimiz müddetince bir defaya mahsus dahi bana kaşlarını çattığını hatırlamıyorum. Zaten tabiat itibariyle çok yumuşaktı.

Babamın, anneme bir defa kızdığını hatırlıyorum. Kaşlarını çatmış annemin üzerine yürüyecekti. Derhal büyükannem araya girdi ve "Ramiz, sütümü-emeğimi sana haram ederim." dedi. Öyle melek gibi bir kadındı.

Tekrar ederek söyleyeyim ki, eğer üzerimde bir tesirden bahsedilecekse, ben babamdan annemden önce büyükannemi idrak ettim, onu tanıdım. O'nun öyle sessiz, durgun deryalar gibi derinliği benim üzerimde büyük bir tesir bıraktı. İnanmayı ve Allah'la irtibatı onda gördüm. Belki eskiden gülmüştür, mütebessim bir kadındı, ama ben, öyle kahkaha attığını hiç görmedim. Çok onurluydu.

İkinci olarak, babamın tesiri de az değildir. Babam dikkatli yaşardı. Namazlarına çok dikkat ederdi. Onun da gözü yaşlıydı. Vaktini hiç zayi etmezdi. Tarladan eve geldiğinde, ayağının çarığıyla, yemek hazırlanıncaya kadar, hemen bir kitap açar ve okurdu. Onda kitap okuma bir zevkti. Yolda gidip gelirken de ağzı boş durmaz, ya Kur'an okur ya da yeni ezberlediği Arapça veya Farsça bir beyti tekrar ederdi.

Ben Kaside-i Bürde'yi önüme alarak ezberlediğimi bilmem. O'nu babamın okuyuşlarından kaparak ezberlemişimdir. Diğer Farsça beyitleri de hep babamın vaazlarda okuduklarından ezberledim. Babam, her dakikasını mutlaka hayırlı ve bereketli bir işle dolduran ve düşünceye ehemmiyet veren bir insandı. Boş yaşamaya kapalıydı.

Nükteleri vardı; fakat bu nükteler onun kıvrak zekasından kaynaklanan nüktelerdi. O hep ciddiyet âleminde dolaşır dururdu.

Babamı en iyi idrak ettiğim dönemlerde o otuzbeş yaşlarındaydı. Onu başındaki sarığıyla tanıdım. Ve onu hiçbir zaman sarıksız görmedim.

Babam Kur'an'ı otuz yaşlarında öğrenmiş. Doğum tarihi 1905 olduğuna göre, o boş dönemleri idrak etmiş ve boş dönemlerde yetişmiş. Bir de muhâceretler, gitme-gelme derken okuma yazma dönemi geçmiş. Zaten sonra da harf inkilabı oldu ve latin harfleri geldi.

Gayretliydi. Okuma-yazmayı kendi şahsi gayretleriyle öğrenmişti. Askerde de başkalarına okuma yazma öğretmek üzere çavuş yapılmış. O dönemler, hususiyle bazı yerlerde Türk toplumunun askıya alındığı, boşluğa salındığı dönemlerdir. O dönemde hemen hemen mükemmel yetişen hiç kimse yok gibidir. Ancak babamın bir yönü vardı ki, şayan-ı takdirdi. O da ulema ve meşâyıhı çok sevmesiydi. İsterdi ki, hergün ev dolsun, evde mutlaka bir misafir bulunsun. Zaten evde, hemen hergün misafir eksik olmazdı.

Her evde, şarka mahsus olmak üzere, ahır ve han odaları vardır. Yani odanın birinde atlar bulunurdu. Diğer oda da bunun tabii sıcaklığı ile ısınırdı ki, burası da oturma odası olarak kullanılırdı. Bazan soba kurulduğu da olurdu. Fakat, bizim ocak dediğimiz şöminelerin kullanılması daha çoktu. Kahvedanlık, cezve ve fincanlar, daima ocağın kenarında hazır bulunurdu. Gelen misafirler, hemen gideceklerse, en azından onlara bir kahve yapılırdı. Hele kış geceleri -ki Erzurum'da dokuz ay kış olur- bu odalar dolar dolaş boşalırdı.

Meşâyıh ve ulema bizim evde apayrı bir alaka görürdü. Evimize sık sık gelenler arasında Alvarlı Mehmed Lütfi Efendi, onun kardeşi Vehbi Efendi; Taği şeyhlerinden Sırrı Efendi, Şehâbeddin Efendi gibi çevrenin en maruf, tanınmış ve sevilen insanları vardı.

Hocalar da gelirdi. Evimizin onlarla da ciddi bir münasebeti vardı. Hatta imam evleri bize ait arsalar üzerine yapılmıştı. Ve bizim ahırda, ağzı hayvanın kıçıyla kapatılan bir delik bulunurdu. Oradan imamın evine geçilirdi. Kur'an öğrenmenin ve öğretmenin yasak olduğu o ceberut dönemlerinde bizim bu ahır çok ciddi hizmetler görmüştü.

Ben dört veya beş yaşlarındaypdım. Evimize, herkesin hürmet ettiği, iyi molladır, dediği Halil Efendi Hoca namında bir zat gelmişti. Babam onun dizinin dibinden hiç ayrılmazdı. İhtimal babam Kur'an okumayı ondan öğrenmişti. Kıraatı daha sonra Süleyman Efendi adında bir zattan öğrendiğini hatırlıyorum.

Halil Hoca, Korucuk'tan ayrılıp Maslahat köyüne gidince babam da yanında gitti. Biz iki sene kış aylarında babasız yetim gibi kaldık. Babam bu iki sene zarfında Arapça ve Farsça okudu ve ilmini ilerletti. İlme karşı çok şiddetli merakı vardı. Babamın bu durumunun benim üzerimde de tesiri büyük oldu. Onun o yaşta ilim adına katlandıkları âdeta beni de olgunlaştırdı. Ben çocukluk ve gençlik dönemlerimde, hiçbir zaman kendi emsalim ve yaşıtlarımla oturup çocukluk ve gençlik yapmadım. Daima büyüklerle bareber oturma ve onların anlattıklarını dinleme bende bir ahlak haline geldi. Bunda da şüphesiz babamın çok büyük tesiri oldu. O sohbetlerde göz ve kulak doldurucu şeyler anlatılırdı. Bilhassa Alvar İmamı'nın sohbetlerine doyum olmazdı. Belki anlatılanları bütünüyle anlayamazdım, fakat hepsinin hafızamda kaldığını söyleyebilirim. Çünkü sonradan gelir dinlediklerimi satır satır, anneme, büyükanneme ve amcalarımın hanımlarına anlatırdım. Bu bana apayrı bir zevk verirdi.

Evimize gelip kalan hocalardan biri de Harun Efendi idi. Bu zat Karadeniz yöresinden alim ve takva bir insandı. Evimizde o kadar alaka görmüş ve bu alaka onu o derece memnun etmiş ki, evine döndüğünde hep bizden bahsetmiş..Seneler sonra Erzurum'lu Salih Efendi yanında birisiyle gelmiş ve o şahsa beni göstererek, "Bu senin babanı misafir eden Ramiz Efendi'nin oğludur" demiş ve beni öyle tanıtmıştı. Oğlu da babasının bizi nasıl sitayişle anlattığını söylemiş ve o devreye ait bu hatıra bir dostluğun daha kurulmasına sebep olmuştu..

Babam çok terbiyeli bir insandı. Hatta birgün Mehmed Kırkıncı Hoca'nın bana şöyle dediğini hatırlıyorum. Babamı kasdederek şöyle demişti: "Hayret ediyorum bu adama! Bir köyde yetişmesine rağmen enderun terbiyesi almış bir asilzade gibi terbiyeli insan. Nerede nasıl ve ne ölçlüde konuşulur; bunu bilmek hakikaten apayrı bir ahlak ve terbiye ister.."

Babamın kıvrak bir zekası vardı. Hafızası da çok kuvvetliydi. Otuz beş yaşından sonra kendini bir ilim adamı gibi yetiştirebilmesi bunu gösteriyor.

Hafızlık yaptığım sıralarda, beni teşvik için oturur benimle beraber o günkü dersi ezberlerdi. Ben onun bu davranışından ayrı bir enerji alır ve ezberimi ondan evvel yapmaya çalışırdım.

Sohbetlerini mutlaka, ya birinden duyduğu ya da kendi bolduğu bir nükteyle süslerdi. Bu da onun ince bir zekaya sahip olduğunu isbat ediyordu.

Onun bana tesir eden yönlerinden biri da asla bizlerle perdeyi yırtmaması; ister sevgisinde isterse öfkesinde hep bu perdeyi korumuş olmasıdır. Mesela beni çok severdi. Fakat bu sevgisini başkasının yanında izhar etmezdi. Eğer oturduğumuz odada bir başkası yoksa ben oturacağım zaman altıma minder atar, eğer bir başkası varsa bunu göstermeden yapardı.

14-15 yaşlarında idim. Bir ay kadar sigara içtim. Hatta pipo içmeye başladım. Babam bunun farkına varmış. Beni karşısına alıp da birşey demedi. Sadece yastığımın altından aldığı paketi cebinden çıkardı. Ayak ayak üstüne attı. Ve benim çakmağımla sigarasını yaktı. Çok utandım. Yer yarılsa da içine girsem diye temenni ettim. O kadar terlemiştim. Ve bu hadise benim derhal sigarayı bırakmama sebep oldu..

Babam, hiç olmazsa Erzurum'da neş'et etseydi daha farklı bir ufku olurdu, diye hep düşünmüşümdür. Ciddi bir okuma imkanı olsaydı, büyük ve derin bir tahlil insanı olurdu. Müsbet tenkid ruhu olan kritiğe açık bir insandı.

Sahabeye Muhabbet

Sünniydi. Sünnilik yanı çok kuvvetliydi. Bütün imamlara sonsuz saygı duyardı. Sahabi Efendilerimize cinnet derecesinde bir merbutiyeti vardı. Onun sahabiden bahseden kitapları hep aşınmış ve yer yer yırtılmıştır. Kimbilir her birini kaç defa okumuştur. Diyebilirim ki, sahabi sevgisini bana ve kardeşlerime babam aşıladı. Biz, küçüklüğümüzden beri, onları kendi aile ferdlerimizden birer parça gibi kabullendik ve öyle de sevdik. Babam sahabiden bahsederken, gözleri hep bir meçhule doğru kayar ve anlattığı sahabinin hayaline dalar giderdi..

O, çok şey olmaya müsait bir tohum gibiydi. Fakat kuvve-i imbatiyesi sağlam bir zemin bulamamış; o da bulunduğu yerde yeşermeye boy atıp meyve vermeye çalışmıştı..


Validem

Benim ilk Kur'an hocam Validemdir. Kendi anlattığına göre bana dört yaşımda Kur'an okumayı öğretmiş. Bir ay içinde de hatmettiğimi söyler. Ben, hatmettiğimi hatırlamıyorum. Ancak bütün köylüye yemek verdiler. Birisi de bana "Senin düğünün oluyor" dedi. Utandım, ağladım. O günden hatırımda kalan sadece bu hatıra var..

O devirde Kur'an okutmak yasak olduğu için annem beni gece yarısı uykudan kaldırır ve bana Kur'an öğretirmiş. Zaten bütün köyün kadın ve kızına Kur'an'ı validem öğretmişti. Babasından gelen bir terbiye ve Kur'an aşkı o en sıkıntılı ve zor dönemlerde dahi validemin Kur'an öğretmesine mani olamamıştı. Esasen tek başına bir kıdının, 15-20 kişinin sofraya oturduğu bir evin bütün işlerini yaptıktan sonra bir de Kur'an öğretmeye vakit bulabilmesi, beni hayrette bırakan husus budur. Hem o günkü kadına ait işler, sadece ev işleriyle de sınırlı değildir. Davarların sağımını yaptığı gibi, kadınlar tarla ve bahçede de çalışırlardı. İşte bir taraftan ceberut bir idarenin baskısı, diğer taraftan kendine ait yapması gereken zor işler; buna rağmen gündüz boş vakitlerinde köyün kadın ve kızına geceleri de bana Kur'an öğretmek, hakikaten şaşılacak bir gayret ve çalışma örneğidir..

Annem'in bu örnek davranışı, Kur'an öğretmekteki hassasiyet ve aşkı, ibadetindeki kusursuzluğu ve hayatını hep ızdıraplı geçirmesi çocukluk ihsaslarımla o gün anlamamış olsam dahi bu gün çok iyi anlıyorum ki bana tesir eden en mühim hususlardandır.

Ben bildim bileli annemin hayatı çileli geçmiştir. Bir kere, onun bel ve ayaklarının ağrımadığı hiç bir devreyi ben hatırlamıyorum. Ayrıca tifo dahil birçok ağır hastalık geçirmiştir. Ve yine bildiğim kadarıyla, belli bir devrede vücudunun tamamını Hz.Eyyüb gibi yara-bere sarmıştı. Bütün bunların yanında bakım ve görümünü yapması gereken, hayatta kalmış sekiz çocuğun anasıydı. Bütün bunlar da elbette onu fiziki olarak yıpratıp sarsmıştı.

Hele Alvar Köyüne gidince annem tamamen yanlız kalmşıtı. Büyükannem ablamı yanında alıkoyduğu için ev işlerinde ona yardım etme yükü bana düşmüştü. Çünkü evin en büyüğü bendim. Yaşım dokuz veya ondu. Bir taraftan hıfzımı tamamlıyor, diğer taraftan da anneme yardım ediyordum. Hamur yoğurur, yemek yapar, bulaşık ve çamaşır yıkamada yardımcı olurdum. Tabii ki yine de anneme düşen çok iş kalırdı. Bu arada koyun ve ineklerin sağımını da o yapıyordu. Velhasıl anamın hayatı bütünüyle çileydi. İşte bütün bunlara rağmen bizlerin yetişmesi için de amansız mücadele vermişti. Bu da bana tesir eden ve hayatımın bazı dönemlerinde yapmam gereken işlerde beni yönlendiren ve benim için süreklilik arzeden tesirler arasındadır, diyebilirim.


Alvar İmamı

Bu arada ailenin dışında Alvar İmamı'nın da tesiri çok büyüktür. Hüsn-ü teveccühte bulunmam için lazım gelen bütün şartlar hazırdı. Dayım, adeta o ismi besmelesiz ağzına almıyordu. Teyzem o iklimin delisiydi. Babamın, annemin ciddi bir merbutiyeti vardı. Benim o zatla bütünleşmem için bütün sebepler ortadaydı.

Sözün tesiri için bu çok önemlidir. Onun için, Alvar İmamı'nın ağzından çıkan her kelime bana, başka bir alemden akıp gelen ilhamlar şeklinde görünüyordu. Yani, o konuşurken biz, yeni şimdiye kadar yere inmemiş bir kısım semavi şeyler dinliyor gibi kulak kesiliyor ve böyle bir atmosfer içinde dinliyorduk. Belki bu söylediklerim o gün için, tesir yönüyle bu kadar netleşmemişti ve ben çocukluğumda bu kadar net bir düşünceyle onu dinlememiştim. Fakat vicdanım bir lahutilik karşısında olduğunu her zaman hissetmişimdir.

Alvar İmamı Hazretlerini ne zaman tanıdığımı söyleyemeyeceğim. Zira hayata gözlerimi açtığım zaman, O'nun ağzının şerbetine susamış pek çok gönül gibi, peder ve validemi de o dupduru kaynağın başında buldum. O'nu idrak ettim diyemem; çünkü O, ötelere göç ettiği zaman, ben hayatımın henüz, onaltıncı yılının yamaçlarında dolaşıyordum. Buna rağmen ilk şuur ve ilk ihsaslarıma seslenen bir ruh olması itibariyle, benim o idrake kapalı yaşım, başım ve istidatlarımdan daha ziyade, O'nu yine O'nun tenezzüllerinde yakaladığımı, tanımaya çalıştığımı ve bugünkü, seziş, duyuş ve hissedişlerimi o günkü ihsaslarıma borçlu olduğumu rahatlıkla söyleyebilirim.

O'nu, soyunun ismetini, mânâ ve ruh kökünün asaletini aksettiren mehib bir sima olarak tanıdım ve o çocukluk ihsaslarımla, aydınlık çehresinden aslına ait çizgileri ayıklamaya çalıştım: Acaba bu vakar, ciddiyet ve mehabet insanı, hangi yanlarıyla daha çok, o şeref-i nev-i insan ve ferid-i kevn u zaman (Aleyhi ekmel-üt taha) Efendimize benziyordu. Kaşıyla mı, gözüyle mi, yüzüyle mi?.. Bu deruni hisler içinde O'na hayranlık duyar, O'nu kendi ötesinde arar ve O'nu hakikat-ı insaniyesi içinde yakalamaya çalışırdım. Bunlar bende bir kısım çocuksu hislerdi.. O'nun cazibe-i kudsiyesi ve benim şuuraltı müktesabatım sık sık kesişir, kuşaklaşır ve bana rengarenk anlar yaşatırlardı.

O'nun, çocukluğumun başına konmuş büyük bir iltifat sayacağım "Talebem" sözüyle her başımı okşadıkca, o günkü hislerimle kendimi sağlam bir emniyet noktasına dayamış hisseder, ruhumu bir inşirahın sardığını duyardım. Aradan bunca zaman geçmiş olmasına rağmen, hala O'nun ipekten ellerini kulaklaramda hisseder, hala "Kulaklarını biraz yumaşatayım da zekan açılsın" dediğini duyar gibi olurum.

Hususiyle O'nun aydınlık ikliminden ayrılıp Arapça okutan bir başka Hocaefendinin yanına gitmeye karar verdiğim zaman, huzuruna celbedip, kendine mahsus, insanın içine ürepti salan, o lahuti soluklarıyla "Gitseydin vallahi de, billahi de, tallahi de parça parça olurdun" dediğini hala ruhumun derinliklerinde duyar ve irkilirim. O sahabet nedendi? Niçin öyle demişti? Neden o zattan uzak kalmam mevzuunda bu kadar şiddetli tembihlerde bulunmuştu? Bunları bugün dahi vuzuhuyla anlamış değilim.

O, anlayabildiğim ölçüler içinde büyükçe yaşadı; ama katiyyen debdebeye düşmedi, Hakka kurbiyet dairesinde dönüp durdu; fakat hiç mi hiç ihtişama ve alayişe yüz vermedi. Adeta bir huma kuşu gibi gölgesi vardı kendisi yoktu.

O, akıl gözünü doğru düşünce ile birleştirmeye muvaffak olmuş ve kalb-kafa izdivacı gibi çok az talihlinin ulaşabildiği bir noktada Kutup bir insandı.

Burada söylemeden geçemeyeceğim bir isim de Vehbi Efendi'dir. Yaş olarak Alvar İmamı'ndan büyüktür ve onun öz kardeşidir. Ancak onda sukutilik daha hakimdir. Derya bir insandı. Baş okşamalarından değişik şekildeki latifelerine kadar onun da insan ruhunda meydana getirdiği dalgalanmalar olurdu.."


Göç

- Öğrendiğimize göre ailenizde bir-iki defa daha göç olmuş. Bu hususta bir malumat verebilir misiniz?

93 Harbinde Dedem Molla Ahmed ve ailesi Korucuk'u terkederek Sivas dolaylarına gelip yerleşirler. Tekrar döndüklerinde köyde taş üstünde taş kalmadığını görürler. Zaten bu arada hep hazırdan götürdüklerini yiyip bitirmişlerdir.

Şâmil Dedem o sıralarda küçük bir çocuk veya gençlik basamaklarına tırmanmaya hazırlanan bir delikanlıdır. Bu göç aileyi maddî yönden iyice sarsmıştır.

Korucuk'a döndükten 8-9 sene kadar sonra, yani 1890 yılı civarında, Molla Ahmed vefat eder.

Sıfırdan başlayıp yeniden mal-mülk edinirler. İmkanları tekrar genişler. Ancak bu sefer de Birinci Cihan Harbi gelir çatar. Erzurum tekrar bir hicrete sahne olur. Korucuk'ta ya hiç kimse kalmaz ya da çok az aile kalır. Şâmil Ağa, yüklediği beş altı kağnı arabası eşyası ve yiyeceğiyle bütün aile fertlerini de alır, Yozgat'a bağlı Yerköyü'nün köylerinden birine yerleşir. Bir-kaç sene orada kalırlar. Cihan Harbinin sarsıntısı geçince tekrar Korucuk'a dönmeye karar verirler. Ancak getirdikleri herşeyi bu zaman zarfında bitirip tüketmişlerdir. Dönerken sadece iki merkepleri vardır. Çocuklardan yürüyemeyec kadar küçük olanı, Babaannem kucağına alıp merkebe biner. Diğer aile fertleri başta Şâmil Ağa olmak üzere o kadar yolu hep yaya yürürler.

Köy harabeye dönmüştür. Evler yıkılmış, ahırlar yerle bir olmuş ve ortada gezinen bir-kaç cılız koyun ve keçiden başka davar namına da birşey kalmamıştır. Köyü yeniden kurup inşa etmeleri gerekmektedir. Aç-susuz günler geçirirler. Yokluk ve sefaletle mücadele ederler. Ancak Şâmil Dedem azminden birşey kaybetmez. Bir zamanlar kapısında ırgatların çalıştğı bu hâne fertleri kendi işlerinde birer ırgat gibi çalışırlar. Zaten hiçbiri çalışmaya yabancı değildir..

Şâmil Dedemin biri kız olmak üzere yedi çocuğu olur. Kızın ismi Dürdâne'dir. Erkek evlatlarına ise şu isimleri verir: Râmiz, Râsim, Nureddîn, Enver, Sefer ve Seyfullah..

Bu yedi kardeşin birbirlerine bağlılıkları, aralarındaki hürmet ve saygı, akrabalık bağlarını korumadaki hassasiyetleri hakikaten dillere destan olacak çaptadır.

Ahmed dedem de zâhiddi, âbiddi. Sünnet neyse onu harfiyyen yaşayan bir insandı. Dedem Osmanlı sarığı sarardı. Bembeyaz sarığıyla Molla gibiydi. Şehirde de, köyde de sarığını çıkarmazdı. Şehirle sıkı alakaları olduğu halde -ki anası özbeöz Kurt İsmail Paşa'nın kızıdır- fazlaca şehire gitmezdi. Sebebi de günaha girmekten korkmasıydı. Annemden eski yıllarda 3 günde veya 7 günde bir Kur'an-ı Kerim'i hatmettiğini duymuştum. Bütün hayatı böyleydi.

Bu dedemi iyi tanıma imkanım oldu. Çocukluğumda uzun bir müddet dayımların yanında kaldım. Hatice ninem, annemin annesidir. Her halde verem olduğundan dolayı erken ölmüş. Edirne müdafii Şükrü Paşa sülalesinden gelme. O da Sığırlılıdır. Onunla alakalı annemden dinlediğim enterasan bir hadise var. Hadise şu:

Birgün Hatice ninem bayılır. Bizim oralarda buna kan tutması denir. Koma gibi bir hal. Bir müddet sonr ayılır ve kendisine gelir. Daha sonra da anneme şunu anlatır: Ben o halde iken iki adam geldi. Bunun dilinin derisini yüzmemiz lazım dediler ve dediklerini yapmaya başladılar. Dilimin derisini yüzdüler.

Annem bu hadiseyi anlatır ve sözüne şöyle devam ederdi: "O güne kadar annemin sağa-sola uygunsuz sözler söylediği olurdu. Mesela: Allah canını alsın.. Allah cezanı versin..gibi laflar ederdi. Bu hâdiseden sonra bir daha ağzından böyle sözler çıkmadı."

Daha sonra da veremden ölmüş. O zamanlar çaresi bulunamadığı için verem tutunca götürüyor.


Aile

- İki ailenin tanışması nasıl olmuş?

O sülalede bir Ziya Efendi vardı -Babamın amcazadesi sayılır- Annemin teyze çocuklarından Ayşe teyzemizi -ki ilk defa Korucuk'a o gelmiş, Şükrüpaşazadalerden- almışlar. Ayşe Teyzem annemi onlara tavsiye edince erkek tarafı Sığırlıya gidip anneme talip olmuşlar.

- Evlenme görmeden mi oluyor?

Görmeden salıklamışlar. Büyükler de gitmiş, istemişler. Zaten bizde adet böyledir.

Bu teyzem annemin büyüğüydü. Dayım da hepsinin büyüğüydü. Alvar İmamı'na çok bağlı, çok âbid, hiç dilinden tesbih düşmezdi. Ailesi üzerinde çok otoriterdi. Çocukları öleceği ana kadar bile kendinden korkarlardı. Öyle hamarat bir kadındı. Ölmeden 3 gün evvel bile harmana gidip çalışmıştır.

Dedem de, dayım da Ehl-i Kur'an'dır. Bana hacca gitmemden sonra hep "Hacı Efendi" derdi. Öyle saygı duyardı. Babamdan bir sene sonra kanserden öldü. Oldukça zeki bir insandı. Çok güzel Kur'an okurdu. Ben önüne geçmeye utanırdım. Eskiden oraya bir Hasan Efendi diye tabur imamı gelmişti. Taburda imamlık yapan binbaşı mı oluyor, yarbay mı oluyor bilemiyeceğim. O zat orada kaldığı sürece kıraat okutmuş. Benim sonraları Hasankale'de kıraat okuduğum Hacı Sıtkı Efendi de bu Hasan Efendi'den kıraat okumuş. Kanser olduğu zaman dayım bana "Hacı Efendi, bir şeye çok üzgünüm. Cenab-ı Hakk bana bu Kur'an'ı verdi. Ben, dünya işleriyle uğraştım, onu kimseye öğretmedim" dedi. Öğretebilecek kadar ağzı düzgün idi. Kur'an'a çok vakıftı. Şakır şakır okurdu Kur'an'ı. Veli hassasiyeti yoktu ama; namazında, niyazında dini hassasiyeti olan biriydi.

Hastahaneden getirdiler. Yemek borusu bir tümörle kapanmıştı. Yüzüne baktım. Bakınca da çok zeki olduğu için endişelerimden yakaladı beni. (Hatta o sırada yanımda bulunan Zafer Bey, "Hocam, bunun da bakışları tıpkı rahmetli pederiniz gibi" demişti.) "-Ne var Hacı Efendi?" dedi. Ben de : "Dayı, yemek borusunda bir ur var" dekim. Bir kahkaha bastı. "-Allah allah! Desene sonunda ben acımdan öleceğim, birşey yiyemeyeceğim." dedi. Ben birinden duymuştum. Çekirdekli zeytin yutturulursa Zeytinin ifraz ettiği asit bu türlü tümörleri evvela parçalıyor, sonra da tedavi ediyor, diye. Dayıma 5-6 tane zeytin yutturdum. Fakat yemek borusundan aşağıya gitmemiş, yığılmış kalmış orada. O süre zarfında bir iki kaşık çorba içirmişler. Tümör hergün biraz daha büyüyordu. Dayım kanser olduğunu sezince gidiyor, her kapıyı çalıyor. Açıyorlar ki Abdurrezzak Efendi kapının önünde: "Ben gidiciyim, hakkınızı bana helal edin." diyor. Bu vaziyette bütün komşuları geziyor. Ve geliyor yatağa düşüyor ve kalkamıyor.

Alvar İmamı'nın oğluna çok bağlıydılar. Başında Seyfeddin Efendi duruyor.

- Fizyonomi olarak siz dayınıza mı benzerdiniz?

Dayıma benzerim. Özellikle gözlerim dayıma benzer. Dedem de dayıma biraz benzerdi. Fakat dedemin burnu biraz daha mukavvesti. Teyzem de öyleydi.

- Her iki ailenin de seyyid olduğu söyleniyor. Siz ne dersiniz?

Olabilir, öyle diyorlar. Ancak bu mezvu bizim aile içinde ne annem ne de babam tarafından konuşulmazdı. Ben annemden iki defa böyle bir merbutiyetten bahis duydum. Her ikisi de şeçerenin kaybolduğundan bahsederken oldu. Babam daha da dikkatliydi. Ahmed dedem de bu mevzuda birşey anlatmazdı. Zaten çok az konuşurdu. Ben daha çok bu tür konuşmalara yakın akrabalarımızda muttali oldum. Ancak, şu anda şecere var mıdır, yok mudur onu da bilmiyorum. Onun için kesin bir şey söylemem mümkün değil...


Talebelik

- Biraz da bize talebelik döneminizden ve bu döneme ait hatıralarınızdan bahseder misiniz?

Benim ilk hocam validemdir. Kur'an'ı hatmettiğimde zannediyorum, dört yaşlarındaydım.

O sıralarda köyümüzde ilkokul yoktu. Okul daha sonra açıldı. Şu anda da mevcud olan caminin bitişiğindeki medreseyi, sınıf olarak kullandılar. Gündüzleri çocuklara, geceleri de yaşlı erkek ve kadınlara orada okuma-yazma öğretiyorlardı. O yaşlı başlı insanların durumunu pencereden seyreder, eder gülerdim. bana halleri çok tuhaf gelirdi. Yaşım tutmadığı için ilk sene beni okula almadılar. Okula gittiğimde yaşım yine tutmuyordu; fakat devam ettim. İki veya üç sene okula gittim.

Öğretmenlerden birisi aşırı din düşmanıydı. Benim teneffüslerde dahi namaz kılmamı hazmedemezdi. Ancak ben, yine bir sıranın üstüne çıkar ve namazlarımı kılardım. Adımı molla koymuştu. Bütün sebep de namaz kılmam.

Benim namazım çok erkendir. Sonra bir kısmını yanlış kılmışımdır diye kaza ettim. Ama zannediyorum, namaza dört yaşında başladım ve bir daha hiç aksatmadım. Öğretmenin baskılarına ve benimle istihza etmeye çalışmasına rağmen o devrede de namazımı hep kıldım.

Okulda bir de Belma Öğretmen vardı. Bana çok iltifat ederdi. Bazan sınıfta, bana bakar ve "Birgün Galata Köprüsünde genç bir teğmen dolaşacak ve ben onu şimdiden seyrediyorum" derdi. Kendisi Istanbulluydu. O'nunla ilgili unutamadığım bir hatıram vardır. Birgün her nasılsa sınıfta gürültü edenler arasına ben de karışmıştım. Diğerlerini dövdü. Sıra bana gelince kulağımdan tuttu ve sadece "Sen de mi?" dedi. Bu bir çift söz bana yetmişti. İki buçuk sene kadar okuduktan sonra okuldan ayrıldım. Babam, İmam olarak Alvar'a gittiği için biz de ailece oraya taşındık. Bir daha da okula gitmedim. Bir ara Korucuk'a gelmiştim. Bu kadın öğretmen beni görmüş ve "Ben seni dördüncü sınıfa geçirdim" demişti. Fakat onun bu jesti de fayda etmedi. Okula gitmedim. İlkokulu daha sonra, Erzurum'da dıştan imtihanla bitirdim.

Babam yeniden Kur'an takviye ettirdi. İneklerimizi, koyunlarımızı gütme bana düşüyordu. Sıbğğatullah benden üç yaş küçüktür. Demek ben dokuz yaşımda isem, o altı yaşlarında falandı. Onun için evin bütün ayak işleri de bana kalıyordu.

Boş vakitlerimi kitap okuyarak geçiriyordum. Nasıl öğrendim bilmiyorum; ama kendimi bildim bileli Osmanlıca'yı iyi okurdum. Babama ait ne kadar kitap varsa bu arada okudum. Babamdaki sahabi hayranlığı bana da geçmişti. Onlara ait hayat hikayelerini işte o yaşlarda adeta ezberlemiştim.

İlk Arapça hocam, babam oldu. Bana Emsile ve ve Binâdan bir miktar okuttu. Fakat daha sonra bazıları babama, bana hafızlık yaptırmasını söylediler. Babam biraz tereddüt geçirdi; fakat iki-üç çocukla beraber beni de hafızlığa başlattı.

Ev işlerinden ve hayvanları gütmekten vakit bulabildiğim ölçüde ezber yapabiliyordum. Buna rağmen iyi çalıştığım günler yarım cüz kadar ezberleyebiliyordum. Zaten yazın vakit bulmam mümkün değildi. O kış hıfzımı tamamladım. İlk defa o yaz, okumam içen ev ve tarla işlerinden muaf tutuldum. Çünkü babam beni, Hasankale'de Hacı Sıdkı Efendi diye bilinen bir zatın yanına talim ve tecvid okumak üzere götürüp teslim etmişti. Ancak Hasankale'de kalacak yerim olmadığı için hergün Alvar'dan gidip gelmem gerekiyordu. O sırada on yaşlarındaydım; ve hergün 7-8 kilometrelik yolu yaya olarak gidip gelme zorundaydım.

Hacı Sıdkı Efendi bezzazdı, manifatura işleri yapardı. İşinden boşaldığı anlarda bizimle ancak meşgul olabiliyordu. Dükkanında bir-iki talebe olurduk. Öğlenleri evinden yemek getirtir ve bize ikram ederdi. Bizi sırf Allah rızası için okuturdu. Karşılığında birşey almazdı.

Bir müddet babam, benim durumum hakkında karar veremedi. O düşünme ve teemmülünün sebebini bilemiyorum. Ben bu arayı yine çeşitli kitaplar okumakla geçirdim. Daha sonra Alvar İmamı babama "Bunu mutlaka okutalım" demiş. Ve beni Alvar İmamı'nın torunu, yaşça benden 5 veya 6 yaş büyük Sadi Efendi'nin yanına verdiler.

Sadi Efendi temiz ve mazbut bir insandı. Ancak yaşı çok gençti ve tecrübesizdi. Beni baştan başlattı. 2,5 ay içinde Emsile, Binâ ve Merah'ı metin ezberleyerek okudum. daha sonra İzhar'ı bitirdim. Kafiye okutmaya lüzum görmedi ve benden bir sene önce gelmiş talebelerle Molla Camiye başlattı.

Bu arada Alvar'a da gidip geliyordum. Hatta bir defasında Alvar İmamı'nı ziyarete gitmiştim. Yanında eşraf ve zenginlerden sekiz-on kişi vardı. Onlara "ben şimdi talebeme sorular soracağım; eğer hepsini bilirse onar lira vereceksiniz" dedi. Sonra da Molla Camiden hep bildiğim yerleri sordu. Bu Alvar İmamının bir kerametiydi. Sonra da oradakiler bana onar lira verdiler. Tabiiki o sıralar bu büyük para. Bir Reşad Altını'nın yirmi lira olduğu devreler. Alvar İmamı bana kaç liram olduğunu sordu. Ben miktarı söyleyince, o kendine mahsus tebessümüyle "O para çok. Ben o parayı Osman Efendi'ye vereyim de Medreseye yiyecek alsın" dedi. Bana hiç para kaldı mı kalmadı mı bilmiyorum..

Ancak, burada anlatmadan geçemeyeceğim ve beni iyice sarsan bir hadise vuku buldu. Herhalde Merah okuduğum dönemdi. Medresede arkadaşların, benden gizlemeye çalıştıkları ve aralarında konuşurken muttali olduğum acı bir haber duydum. Dedem ve ninem vefat etmişti.

Dünya başıma yıkılmıştı. Çok sarsıldım. Dersi okuduktan sonra yola çıktım. Tabiiki cenazelerine yetişememiştim..

Günlerce ağladım. Gece gündüz "Ya Rabbi! Ne olur beni de öldür, dedeme nineme kavuşayım" diye dua ettim. Onların vefatını bir türlü kabullenemedim. Şu anda dahi bu hicrana alışabilmiş değilim. Dedem ve ninem ne zaman aklıma gelse, yüreğimde bir kor tutuşur ve burnumun kemiği sızlar. Ama elden ne gelir. Realist olmak gerekiyor.

Bu kadar sarsıntı geçirmem biraz da bizim aile fertlerinin birbirlerine çok aşırı tutkun olmasından kaynaklanmaktaydı. Kardeşler arasında da bu tutkunluk vardı. Mesela ben Edirne'ye gittiğim günden itibaren Mesih tek kelime konuşmamış. Ve bu durum, ben askerden izinli olarak gelinceye dek sürmüş. Halbuki ben Erzurum'a döndüğümde aradan tam dört sene geçmişti.

Ve yine çocukluğumda bir kardeşim vefat etti. Ben senelerce onun kabrinin başında göz yaşı döktüm. O küçücük ellerimi kaldırıp, "Allahım ne olur beni de öldür; kardeşimi göreyim" diye nice defalar yana yakıla dua ettiğimi hatırlıyorum..

Şâmil Dedem ki, benim hayatımın bir parçasıydı; Munise Ninem ki, onsuz yaşamak nasıl olur, hayal bile edemiyordum. Fakat şimdi her ikisi de hem de bir saat arayla vefat etmişti. Ben bu ızdıraba nasıl dayancak, bu hicrana nasıl tahammül edecektim!.

Bu ızdırap dolu sarsıntılı günler ne kadar sürdü bilmiyorum. Fakat, epey bir zaman geçtiğini hatırlıyorum. Sonra istemeye istemeye Erzurum'a eski medreseme döndüm..

Derslerime intizamlı çalışırdım. Çok az uyur, gecelerimi ders çalışarak geçirirdim. O sırada başka imkan da olmadığı için aydınlanma işini ancak mumla temin edebiliyordum. Hoca, ben farkında olmadan, gelir geceleri beni kontrol edermiş. Ve beni hep böyle ders başında gördüğünden de memnun olurmuş..

Zaten aile olarak Alvar İmamı ve onun oğlu Seyfeddin Efendi bizi severlerdi Alvar İmamı babama "Evladım" bana da "Talebem" derdi. Tabiiki, Alvar İmamından gördüğümüz bu iltifat, ona ne kadar yakın kabul edildiğimizi de ortaya koyuyordu. Fakat, Sadi Efendi ile aramızda bir ara huzursuzluk oldu neticede, medreseden ayrılmaktan başka çarem kalmadı. "


Alvarlı’nın Vefatı

Hayatımın en sarsıcı hadiselerinden biri de Alvar İmamı'nın vefatıdır. O gün ben de Alvar'da bulunuyordum. Hatırladığıma göre kuşluk vaktiydi. Salondaki sedirin üzerinde uzanmış, istirahat ediyordum. Birden hâtiften bir ses duydum. Buna ses değil çığlık demek daha doğru olurdu. Kulağımı uğuldatan bu çığlık "Efe öldü" diye bağırıyordu.

Hemen yerimden fırladım. Ceketimi elime alıp koştum. Efe Hazretlerinin evine doğru yaklaştıkça, acı gerçeği anladım; Efe hakikaten ölmüştü. Çünkü çevre komşular hep evin etrafına toplanmışlar ve insanlar mendil tutmaca ağlıyorlardı.. Dünya, yeri doldurulamayacak bir boşluk daha görecek ve Efenin ölümüyle bu yaşlı ana bir defa daha inleyecekti. İnleme ve ağlamalar günlerce aylarca sürdü. Sessiz ağlayışımız ise hala devam etmektedir.

Alvar İmamı'nın hatıralarıyla süslü o beldeden babamın ayrılışı benim çok ağırıma gitti. Babam bir kere imam olmuştu. Yeniden köye dönmesi, rençberlikle uğraşması uygun olmazdı. Mecburen Artuzu diye bir küçük köye gitti ve orada imamlık yaptı. Daha sonra da Erzurum'a yerleşti. Babamın irdelenmesini, yadırganmasını, hazmedilememesini içimden atamadım. Halbuki babamı Alvar'da herkes severdi.

Seyfeddin Efendi'nin bacanağı Hamid Ağa -ki bu köyün ileri gelen zenginlerindendi. Gırtlak kanserine yakalanmış ve gırtlağı delinmişti. Gırtlağında gümüşten bir boru vardı. Elini oraya koymazsa konuşamazdı. Çok olgun bir insandı- birgün köyün içinden bir umam göç halinde geçerken birdenbire ağlamaya başlıyor. Babam da "Ağabey niçin ağladın?" diyor. O da "Ramiz Efendi, senin birgün böyle birşeye maruz kalacağın gözümün önünde tüllendi" cevabını veriyor. Babam, her zaman bu keramet ehli insanı hasret dolu hisle anardı.

Sadi Efendi, Eruzumda Kurşunlu Camii medreselerinde okutuyordu. Bu medrese, tavanı ahşap, küçük bir medresedir. Aşağı yukarı iki kilim boyu kadar bir yerde beş-altı insan kalırdık. Babam beni ilk defa oraya vermişti. Kolumda bir sandık vardı, ve bütün eşyam da bu sandıktan ibaretti..

Olmadığı zaman bir hayli sıkıntı çekilirdi. Ben de o sıkıntıyı çekenlerden biriydim. O soğuk kış günlerinde helalarda çok yıkanmışımdır. Ayaklarım buzlara yapışırdı. Bir ayağımı yıkar, sonra onu yere kor, diğerini de öyle yıkardım. Başımdan şağıya dökündüğüm soğuk suların hatırasını hiç unutamam. Ciddi mahrumiyet içindeydik.

Babam bütün bütün köyden alakasını kesmişti. Fazla imkanları da kalmamıştı. O kadar çocuğun içinde bana bir ekmek parasını ancak verebiliyordu. Ve ben onu harçlık olarak kullanıyordum. Çok sıkıntılı günler geçirdim..

Sadi Efendi'nin yanından ayrılınca Kemhan Caminin yanındaki medreseye gittim. Zaten eşya olarak sadece bir sandığım vardı. Bu medresede isimleri aklımda kalan bir Halis'le Muhyiddin var. Halis bize çok iyiliği dokunan Alvar ağalarından birinin oğluydu. Yine beş-altı arkadaş kalıyorduk. Eğer birinin misafiri gelirse, yatacak yerimiz kalmazdı. Çok dar bir yerdi. Burada unutamadığım bir hatıram da şudur:

Yatmak istediğimde baktım ayağımı arkadaşlardan birine doğru uzatmam gerekiyor; saygısızlık olur düşüncesiyle ona doğru ayağımı uzatmadım. Diğer tarafta kitaplarımız duruyordu. Kitaplara doğru da ayaklarımı uzatmam mümkün değildi. Beri taraf kıbleye denk geliyordu. Ayağımı uzatabileceğim tek yön vardı; orası da Korucuk istikametini gösteriyordu. Ve ben babam Korucuk'tâ olabilir ve ona karşı saygısızlık etmiş olurum düşüncesiyle o tarafa da ayağımı uzatamadım. Birkaç gece böylece hiç uyumadan oturdum.


Saygı Anlayışı

Burada unutmadan şunu da ilave edeyim ki, ben hayatımda bir defaya mahsus dahi babama doğru yani onun doğduğu ve şu anda medfun bulunduğu Korucuk'a doğru ayağımı uzatıp yatmadım. Benim ebeveyne karşı saygı anlayışım budur.

O daracık yerde altı ay kadar kaldık. İçimizde en büyük Muhyiddin adındaki arkadaştı. Bunlar caminin müezziniyle anlaşmışlar, o gitmeye karar vermiş, müezzin de bu odayı kendi evine katmaya. Tabii ki bize de ordan ayrılmak düştü.

Taş mescide gittim. Oranın imamı da Cemal Efendi. Bu zat aynı zamanda Seyfeddin Efendi'nin ikinci bacanağı. Benim medreseye girip çıktığımı görünce, orada kalanlara "Bu Ramiz'in oğlu buraya niçin girip çıkıyor, sakın onu medreseye almayın" demiş.

Oradan da ayrılmak zorundaydım. Çaresizlik içinde kendime bir yer aramaya başladım. Erzurum'da bekara ev vermeleri mümkün değildi. Herkes bunu ar ve namus meselesi olarak görürdü. Bir ayakkabı tamircisi vardı. Onun askere gideceğini duymuştum. Küçük bir barakası vardı. Ayakkabı tamiri yapıyordu. Ancak oturarak durulabilecek bir yerdi. Bu kadarcık dahi olsa bir yerim olsun diye orayı kiralamak istedim. Aylığı beş liradan anlaştık.

Sevinerek medreseye gittim. Sandığımı alıp döndüm. Fakat adam fikir değiştirdiğini, kiraya veremeyeceğini söyledi. Elimde sandık, yolun ortasında donup kaldım. Gidecek yerim de yoktu.

Camideki Odacık

Murat Paşa Camiinin yanında Ahmediye Camii vardı. Cami yıkılmak üzere. İçeride biraz hızlı bağırsanız, kubbeden taşlar dökülüyor. Mihrap kısmı biraz fazlaca girintili. Birisi orayı kontraplakla bölmüş ve kendine yer yapmış; sonra da orayı öylece bırakıp gitmiş. Burayı görünce sevincimden uçacak hale geldim. Hemen Zinnur adında o esnada hafızlık yapan benden bir iki yaş küçük arkadaşımı çağırdım. Amcamdan gördüğüm nazari duvar örme bilgimle oraya bir duvar ördüm. Tek yardımcım Zinnur'du. Altı metre yüksekliğinde ördüğümüz bu duvarı kalın tellerle ayrıca tavana da rabtettik. Bir de kapı uydurduk. Sobayı da bulup yakınca dünyalar bizim oldu. Artık kimsenin karışamayacağı, kendi el emeğimizle yaptığımız başımızı sokacak bir yerimiz vardı. Herkes, burası yıkılır diye bizi ikaz ediyordu; ancak biz aldırış etmedik. Bütün talebelik müddetimin geri kalanını burada geçirdim. Hatta bizden sonra senelerce orada kalan talebeler oldu.. Sonradan antik eser diye bizim yaptığımız duvarı yıkmışlar; fakat yeri belli oluyor.

Osman Hoca

Sadi Efendinin yanından aynlınca Osman Bektaş Hocanın yanına gittim. Osman Hoca fıkıhta hakikaten üstaddı. Zaten müftülüğe bir müstefti (fetva sormak isteyen) gelirse, o sırada müftü olan Sadık Efendi kapıcıyı gönderir ve Osman Hoca'yı müftülüğe çağırırdı. Meşguliyeti fazla olan bir insandı. İmkanları da iyiydi.

Osman Hoca beni izhardan başlattı. Bir iki ders okuduktan sonra "Molla Fethullah! Seni bu derslerle meşgul etmeyelim. Sen de Cami oku" dedi. O sırada bizimle beraber derse devam edenlerden hatırımda kalan isimler: Mehmed Kırkıncı, Cemaleddin Kaplan, Cevdet Bilican.. Cevdet, İvrindi müftüsüydü. Bir trafik kazasında vefat etti. Çok sevdiğim bir insandı..

Mehmed Kırkıncı Hoca, bizden evvel de başka yerlerde okumuştu; ancak Osman Hoca'dan aynı dersi takip ederdik.. Cemaleddin Hoca da yaşça benden büyüktü. Ciddi şekilde bizi Osman Hoca okuttu diyebilirim. Bütünüyle iki sene kadar okudum. Fakat çok istifadeli oldu. Bu arada Camiyi ve Telhis'i metin olarak ezberledik. Kendimizden sonra gelenlere ders mütalaa ettirmemiz çok faydalı oluyordu. Bitirdiğimiz kitabı okutacak haldeydik. Fıkıh ve Usul-ü Fıkıhı da yine aynı hocadan okuduk. Daha sonra da zaten Edirne' ye gittim..


Tekke ve Medrese

Ben medreseye devam ederken de tekkeyi ihmal etmezdim. Alvar İmamı hayatta iken hep onun yanına gidip geldim. Zaten ilk gözümü açtığım, ruhumu mayaladığım yer tekkedir. Bende tekke ve medresenin izleri hep aynı ritmi dokuyarak devam etmiştir.

Alvar İmamı'nda gördüğüm açık kerametler, çocukluk ihsaslarımla beni böyle bir bütünlüğe götüren ilk basamaklar olmuştur. Alvar İmamı'nın vefatından sonra Rasim Baba adında bir Kadiri şeyhine devam ettim. Bu şeyhin Mehmed adında bir oğlu vardı. O da Osman Bektaş Hocâ dan okurdu.

Rasim Baba, yaşım çok genç olmasına rağmen beni hemen sağında otuırturdu. ilgi ve alakası son derece fazlaydı. Fakat müritler arasında bir laf dolaşmaya başladı; Şeyhin beni kendisine damat yapmak istediğinden bahsediliyordu. Bu söylenti soğumama sebep oldu. Bir daha o tekkeye gitmedim.

Çok enerjik bir insandım. Hareketliydim. Kültürfizik yapmayı ihmal etmezdim. Ancak bu potansiyeli hep müsbet yöne kanalize etmeye gayret ettim. Allah' a çok şükür gençliğin en tehlikeli anlarını salim atlattım.

Geceleri geç vakitlere kadar Erzurum'daki bütün türbeleri geziyor ve onlara Yasin okuyordum. Erzurum'dan ayrılacağım ana kadar da bu adetimi sürdürdüm.

Gözüm karardı. Buna aşırı cesaret de denebilirdi. Kurşunlu Camiine gelen su yolunda hiç fütur getirmeden gider gelirdim. Halbuki orada yürümek her an ölümle selamlaşmak demekti. Çünkü devamlı göçük olurdu.

Yine Kurşunlu Camiinin önündeki yüksek kavak ağacına göz açıp kapayıncaya kadar tırmanır ve etrafı oradan seyretmeyi severdim. Minare şerefesinin üzerinde yürümek ise çok hoşuma giderdi. Halbuki o esnada beni seyredenlerin kalpleri sıkışır ve çok kere de bana bakamazlardı.

Giyimime de çok dikkat ederdim. Tertemiz ve biraz da o güne göre lüks giyinirdim. Günlerce aç kaldığım olurdu da ütüsüz pantolon, boyasız ayakkabı giydiğim hiç görülmemiştir. Ütü bulamadığım zaman, pantolonumu yatağın altına koyar ve pantolon bu ağırlık altında ütülü gibi olurdu.

Bazan arkadaşlarım benim bu hallerimi yadırgarlardı. Tekke ile bu kadar alakalı olmama rağmen, bu kadar cevval, hareketli dışa dönük ve giyimime bu kadar titiz davranmamı bir türlü birbiriyle bağdaştıramazlardı.

Hatta ütülü pantolon giydiğime kızan bir tekke arkadaşım birgün bana unutamayacağım şu sözü söylemişti: "Arkadaş sen biraz takva olsana!" Ben takva olmakla ütülü pantolon giymenin alakasını hâlâ anlayabilmiş değilimdir.

Sene 1941. Üç yaşlarındaydım. Damın üzerine oturmuş gelip gidenleri seyrediyordum. Bu arada askerler de gelip gidiyorlardı. Aralarında konuşuyor ve bazen de şakalaşıyorlardı. O devirde askerlerin başlarına taktıkları kep siperliydi. Fakat yeni yeni sipersiz, Amerikanvari kepler de vardı. Ben sebebini bilemediğim bir çağrışımla bu sipersiz keplere daha bir sempati duyuyordum.

İlk gördüğüm sipersiz kepin bendeki hatırasını ve derin izini ise hiç unutamam. İşte ben böyle damın üzerinde oturup seyre koyulmuşken, birisinin başında dediğim gibi sipersiz bir kep gördüm. Bu diğerlerinden onu ayıran en belirgin özellikti. Birden sipersiz kep giyen asker gözümde başkalaşıverdi. Bütün tecessüsümü insiyaki bir cebrilikle üzerine topladı. Sanki o anda ondan başka kimseyi gözüm görmüyordu. Neden ve niçin bu asker dikkatimi bu kadar çekmişti? Fizyonomisinde bir seçkinlik mi söz konusuydu? Yoksa o asker kıyafeti tümünde diğerlerinden ayrı mıydı? Hayır. Sadece başındaki kep sipersizdi. Ve benim dikkatimi çeken de sadece bu hususiyeti olsa gerekti.. Ama bir kepteki siper meselesi niçin bu üç yaşındaki çocuğu bu kadar meşgul ediyordu. Veya siperli kepe onun bu kadar tepkisi nedendi? Bütün bunlan o yaşımda çözebilmem elbette mümkün değildi. Bir ara bu ere hitaben birisi Ebu Talib, diye seslendi. İşte o zaman bu er benim gözümde birden büyük bir kahraman oluverdi. Tepeden tırnağa değişmiş ve seçkinleşmişti..

Babam evde Ebu Talib'den bahsediyordu. Ondan bahsederken hep saygılıydı. Babamın dilinde dolaşıp duran bu isim elbette büyük bir insan ve büyük bir kahraman olmalıydı. Gerçi Ebu Talib hakkında adından başka hiçbir şey bilmiyordum. Fakat babama olan saygım, Ebu Talib'e de saygımı besliyordu.

Evet, demek ki babamın bahsettiği o büyük insan Ebu Talib işte benim karşımda duran bu adam, diye düşündüm. Elbette Ebu Talib'in ön dört asır evvel yaşamış olduğunu o yaşta bilmem imkansızdı. Zaten söylediğim gibi Ebu Talib'in kimliği de benim için o anda mühim değildi. Sadece hayalime yerleşmiş bir kahramandı o kadar. Meğer o kahraman yaşıyormuş hem de bizim köye gelmiş.. Ebu Talib' i görmüş olmanın mutluluğunu yaşıyonım. Ve hiçbir şeyden habersiz arkadaşlarının arasında gideceği yere doğru gevşek adımlarla ilerleyen bu askere hayran hayran bakıyorum. Ve onu gözümde kahramanlaştınyonım. Çünkü onun başındaki kep ki ben onu bere olarak düşünüyorum bütün diğer siperli kep giyenlere karşı bir başkaldırışın ifadesiydi. Ve bu kahraman bunun kavgasını veriyordu. O anda dedem Şamil Ağa'nın başından hiç çıkarmadığı sarığı ile bu bere birbirine karışıyor. Jandarma korkusundan dolayı başına siperli şapka giyen köylülerle, dedem arasındaki farkı bu askerlere tatbik ediyorum. Babamın da daima sarıkla dolaşması bu çagrışıma ayn bir buud kazandınyor ve ben sarıklı ve sipersiz kep giyenlerin safında yer alıyorum.. Ve bunun liderliğine de Ebu Talib'i oturtuyorum.

Nasara!

Bir hafta içinde Emsile'yi birkaç fiille ezberlemiştim. Hocam Alvar İmamı'nın torunu olduğundan onun medresesine büyük hocalar da ziyarete gelirdi. Emsileyi yeni bitirdiğim günlerden birinde bu hocalardan biri bana "Nasara"yı sordu. Ben de heyecanla "Dövdü bir gaib er" deyince güldüler.

"Oğlum, dedi, biri, (Nasara) döverse (Darebe) ne yapmaz?" Bu çocukluk hatıramı hiç unutmam..

Talebeliğimin hepsini toplasanız iki sene ancak yapar. O devrede talebeye i'lal idgam ezberleterek vakit israf ediliyordu. Ve ciddi rehberlik yapan da yoktu. Edirne'ye gittiğimde birisiyle Buhari okudum.

Bende Kastalani vardı. Döndüğümde hocama söyledim. Bana: "Sen kim Buhari okumak kim?" dedi. Tabii, hocanın kendisi de Buhari okumamıştı. Fakat Fıkıh'ta Üstad diye bilinirdi. Herkes fetvayı ondan alırdı.

İkinci veya üçüncü defa kürsüye çıkıyordum. Bir Kurban Bayramı münasebetiyle vaaz veriyorum. As b. Vail ile alakalı hadiseyi anlatıyorum.

Hani, Efendimiz Kabe'ye giderken yolda onunla karşılaşmış. Biraz konuştuktan sonra da ayrılmış. As b. Vail'e "Kiminle konuştun?" diye sormuşlar; o da (Haşa) "Ebter'le" cevabını veımiş... Şimdi tam ben bu hadiseyi anlatacağım sırada gözüm kitaba ilişti. Bu hadiseyi Ebu Hureyre (R.A) dan rivayet eden tabiin imamlarından Ebu Salih gözüme takıldı. O andaki heyecanla Ebu'sunu da görmemişim. Ben Efendimiz'e bu uygunsuz ifadeyi söyleyenin o olduğunu zannediyorum. Ve "Salih"e yüklenmeye başladım. Kürsüde ben Salih'le yaka-paça oluyorum.

"Edepsiz Salih; küstah Salih hiç peygambere öyle konuşulur mu be sersem adam.." Ağzıma ne geldiyse söyledim.

Namazdan sonra eve geldim. Baktım babam gülmekten yerlere yıkılmış.

Meğer ben bunları konuşurken, köyde sadece bayramdan bayrama namaza gelen Salih adında bir adam varmış ve tam da benim karşımda oturuyormuş. Ben kürsüden "Salih"e atıp tuttukça adam renkten renge giriyormuş. Şimdi ne zaman arkadaşlarla ders okurken o hadise denk gelsek, bu Salih meselesini hatırlamadan edemem..

Kırkıncı Hoca, bana, Selahaddin ve Hatem'e Bediüzzaman Hazretlerinin yanından birisi gelıniş, akşam sohbet yapacak, oraya gidelim" dedi. Teklifini hemen kabul ettik. Çünkü, Bediüzzaman'ın yanında bulunmuş bir insanı ilk defa görecektik. Bu da bizim için çok cazib ve orijinal bir hadiseydi.

Mehmed Şergil'in terzi dükkanına geldik. Burası, iki kilimden biraz daha genişçeydi. hk gece veya ikinci gece orada bulunanlardan aklımda kalan isimlerden bazıları, Mehmed Şevket Eygi, Esat Keşafoğlu ve Osman Demirci'dir. Şevket Eygi, yedek subaylık yapıyordu. Esad Keşafoğlu ise o sırada üsteğmendi. Bediüzzaman Hazretleri, Muzaffer Arslan'a "şark'ı bir dolaş gel" demiş o da Sivas, Erzincan ve Erzurum'u dolaşmaya gelmişti. 15 gün kadar Erzurum'da kaldı. ilk gece Hücumatı Sitte okundu. Ertesi gün Beşinci Şua'dan ders yapıldı. Bizimle gelen mollalardan bazıları, oradaki te'villere itiraz ettiler ve bir daha gelmediler. Fakat anlatılanlar beni iyice sarmıştı. Bilhassa Muzaffer Arslan'ın bir sahabe hayatı yaşaması, sadeliği ve samimiyeti bana çok tesir etti. Ben zaten sahabe aşığı bir insandım. Onu görünce, işte aradığım insanları buldum, dedim ve bir daha da ayrılmayı düşünmedim.

Muzaffer Arslan''ın pantolonunun iki dizi de yamalıydı. Ceketi de işte ona göreydi. Tabii ki bu sadelik bana apayrı duygular ilham ediyordu.

Ayrıca ibadette derinlik vardı. Namaz kılışları, dua edişleri bana bambaşka görünmüştü. Derse gelip gidenlerden Çiğdem Bakkalı'nın sahibi bir Zeki Efendi vardı. Onun dua edişi de çok hoşuma giderdi. Yürekten dua etmesine bayılırdım.

Osman Hoca olsun, Sadi Efendi olsun, beni vazgeçirmek için çok uğraştılar. Bilhassa Osman Bektaş Hoca'nın gözde talebesiydim ve ilmine de itimadım vardı. Ancak Risaleler aleyhine konuştuğu şeyler bana hiç tesir etmemişti. Çok iyi sardırmıştım. Muzaffer Arslan orada bulunduğu müddet içinde her gün geldim. Zaten uğurlamak için tren istasyonuna beş kişi gelmiştik. Mehmed Şergil, Zeki Efendi, Kırkıncı Hoca, Hatem ve bir de ben.

Ne kadar zaman geçti bilmiyorum; fakat kısa bir müddet zannediyorum. Üstad'dan Erzurum'a bir mektup geldi. "Mektup kime hitaben yazılmıştı? Üstad bu mektubu kime dikte ettirmişti?" hatırlamıyorum. Fakat selam gönderdiği isimler vardı. Sonunda da Fethullah ile Hatem'e de selam deniyordu. Ben adımın zikredildiğini duyunca ayaklarım yerden kesildi zannettim; o kadar sevinmiştim. Hayatımda o derece sevindiğim çok az vakidir. Şimdi o mektup nerdedir, kimdedir, onu da bilmiyorum. Ancak bu bana yetmişti. Sohbetlere gitmeyi bir daha terk etmedim.

Bizim oralarda (Erzurum'da) 1001 hatim okunur. Yapılan her hatim için bir dua; bir de umum için bir dua yapılır. O sene yapılacak umumi dua Regaib Kandili'ne denk geldi. Hazırlandık ve Lala Paşa Camiine gittik. O gecelerde camide yer bulmak da zordur. Herkes birbirinin sırtına secde eder; cami bu kadar kalabalık olur.

Ben caminin Hünkar Mahviline çıktım. Namazdan sonra, içime bir arzu, bir iştiyak ve bir ateş düştü ki tarifi mümkün değil. Yana yakıla yalvarıyorum: "Allah'ım! Bahtına düştüm, beni de bu arkadaşların arasına kat. Onlardan biri olayım. Bu hizmetle bütünleşeyim. Dıştan gelip giden insan olmayayım. Kendimi bu hizmete vakfedeyim.."

O gün sabaha kadar yalvardım. Hayatımda böyle bir hal içinde duaya ya bir ya da iki kere muvaffak olabilmişimdir. Çığlık oldum inledim, sabaha kadar gözyaşı döktüm. O gün sadece Rabbimden bunu istedim..

Sabah namazından önce Sadık Efendi vaaz verdi. O da çok hissî vaaz vermişti; ekseriyetle de öyle verirdi. Efendimiz, der dudağını yalardı. Öyle bir peygamber aşığı insandı. Onun vaazı da bana çok dokundu. Vaaz süresince de hep ağladım. Yırtınırcasına yine aynı duayı yaptım. Hatim duasından sonra da camiden çıktım.

Tam caminin önünde Hatem Hoca beni anyordu. Görünce koşarak yanıma geldi. "Bu gece rüyamda Üstad'ı gördüm. Sana "Tarihçe-i Hayat" taki mektubu yollamıştı. Bir de sana bir güveç dolusu ceviz gönderdi" dedi.

Ben o esnada nasıl ayakta durabildim hâlâ hayret ederim. Akşamki hicran dolu gözyaşlarım, şimdi beni sevincimden ağlatacaktı. Hislerime sahip olmaya çalıştım. O sırada Alvar İmamının dediklerini dedim:

"Değildir bu bana layık bu bende Bana bu lütf ile ihsan nedendir."

Rüyada ceviz, yolculuk diye tabir edilir. İki üç ay önce gelen selam, benim bu akşamki ruh halim ve Hatem'in rüyası üst üste gelince; artık kendimi bu arkadaşlarla bütünleşmiş hissettim. Onlar nasıl kabul eder bilemem, fakat ben kendimi hep onlarla beraber bildim.


Erzurum'dan Ayrılış ve Edirne

- Erzurum'dan ayrılışınız ve Edirne'ye gidişiniz nasıl oldu. Edirne'de ne kadar kaldınız? Bu devrede neler yaptınız? Ve varsa unutamadığınız hatıralarınız?

- Babam mutlaka Erzurum'dan dışarı çıkmamı istiyordu. Buna her defasında annem karşı çıktı. Fakat sonunda babamın dediği oldu. Annemin de muvafakatını alarak Edirne’ye gitmeme karar verildi. Edirne'de Hüseyin Top Hoca vardı. Bizim akrabamızdı. Bana sahip çıkar diye oraya gitmem uygun görülmüştü. 18 yaşını aşmıştım. "Seyahat Ya Rasulallah!" dedik ve Edirne'ye doğru yola çıktık. Edirne'ye giderken, yol güzergahında bazı yerlere uğrayarak gittim. Önce Ankara'da kaldım. Hacıbayram'da arkadaşların kaldığı bir ev vardı, oraya gidip geldim. Zaten Hacıbayram semt olarak beni mesteden bir yerdir. Biraz tekke kaynaklı olmamın da tesiriyle Hacıbayram Veli'ye ayrı bir merbutiyetim ve saygım vardır. Ankara'da kaç gün kaldım bilemiyorum.

Istanbul'da da birkaç gün kaldım. Sirkeci'de Erzurumluların kaldığı meşhur Erzurum Oteli vardır. 3. Sınıf bir otel. Zaten şark halkı fakir; böyle bir otel onlar için ideal. Yatakları, çarşaflan işte öyle bir oteldi ve beni sabaha kadar kaşındırırdı. Çok da güıültülü bir yerdi. Ama Erzurum'dan kalkıp Istanbul'a kim gitse ona bu otel tavsiye edilirdi. Daha sonraları da o otelde kaldım. Başkasına gittiğim az vakidir. Otelin yakınında Hocapaşa Camii var. O camide çok namaz kılmışımdır. Sami Efendi Hazretlerinin müridleri bu camiye gelirlerdi. Tabii ki ben bunu daha sonra öğrenecektim.

Ankara'da kaldığım müddet içinde bir işim de Diyanet'in açacağı vaizlik imtihanı gününü araştırmak oldu. Uzun yıllar Türk Hava Kurumu başkanlığı yapmış olan Mustafa Zeren adında bir milletvekili vardı. Bu zat babamın yakınlarındandı. O da beni bir gece evinde misafır etti. O sıralarda milletvekillerinin evleri Bahçelievler'deydi. Tren Edirne'ye vardığında gecenin geç vaktiydi. Ben kompartmanda uyumuş kalmışım. İstasyon Karaağaç'da. Sonra bizi memurlar uyardılar. Bizi, diyorum; çünkü uyuyan sadece ben değilmişim. Onlarla beraber yarım saat kadar yürüdük ve Edirne'ye öyle vardık. Enteresandır, ilk defa geldiğim bu yerde, ilk gecelediğim yer, Üç Şerefeli Camiin karşısındaki han oldu. Daha sonra da bu camie imam olacaktım.

Sabah kalkınca gidip Hüseyin Efendi'yi buldum. Bana, kendisi müftü ile görüşene kadar geçici olarak Yıldırım Camii'nde bir yer hazırladı. O zaman müftü vekili İbrahim Efendi idi.. Hüseyin Efendi ise, hem Yıldırım Camiinde imamlık yapıyordu; hem de vaizdi. O zaman iki vazife birden veriyorlardı.

Hüseyin Top Hoca beni İbrahim Efendi'ye götürdü. O beni biraz genç görmüş olacak ki imtihan etmesi gerektiğini söyledi. Ben kabul ettim. Şimdi hatırlayamayacağım bir kitabı rasgele açıp elime verdi ve "Oku" dedi. Bu bir fıkıh kitabıydı. Çıkan yeri okuyup mana verdim. İbrahim Efendi dışarı çıkmamı söyledi. Biraz sonra Hüseyin Efendi dışarı çıkıp yanıma geldi. Yüzündeki sevinç ifadesinden işin müsbet gittiğini anladım. Hüseyin Efendi de içeride konuştuklarından bahsetti. İbrahim Efendi'nin "Genç ama kendini iyi yetiştirmiş" sözü benden çok Hüseyin Efendi yi sevindirmişti.

Bir iki ay kadar Akmescid'de namaz kıldırdım, vaaz verdim. Zaten bu arada Ramazan ayı da gelmişti. O sıralarda vaizlik imtihanına girmek için Ankara'ya gittim. 15 gün kadar Ankara'da kalıp tekrar Edirne'ye döndüm. İmtihan neticeleri daha sonra belli olacaktı. Ve bir gün Edirne Müftülüğüne Ankara'dan bir telefon gelmiş. Arayan Mustafa Zeren'dir. “Yeğenimin gözlerinden öperim, imtihanı kazandı" diye bir mesaj bırakmış. Hüseyin Top yine çok sevinmiş. Çarşı pazar beni aramaya başlamış. Nihayet beni buldu, caddenin ortasında müjde verdi, boynuma sarıldı; "İmtihanı kazandın" dedi. Bir dilekçe yazdım ve Edirne Müftülüğüne talip oldum. Diyanet'ten gelen cevap olumsuz oldu. "Askerliğinizi yapmadığınız için sizi müftü tayin edemiyoruz" diyorlardı. Halbuki o esnada memuriyet almam da mümkün değil; çünkü nüfus yaşım henüz 17'yi göstermektedir.

Mahkemeye müracaat edip yaşımı büyüttüm. Artık nüfusa göre de yaşım memur olabilecek duruma geldi. Müftülük, münhal bulunan yerler için bir imtihan düzenledi. Bu imtihanda birinci oldum. Hakkım, Üç Şerefeli Camiine imam olmaktı. Ancak lbrahim Efendi'nin kayırdığı bir başkası vardı. "Senin puanın fazla; o da askerliğini yapmış. Onun için sizi müsavi kabul edip kura çekeceğiz" dedi. Kura çekildi ve hak yerini buldu. Üç Şerefeli Camiine ikinci imam olarak tayin edildim. Bu benim memurluğa ilk başladığım tarihtir. Maaşın 200 lira, dediler, 30 lirasını kesip elime 170 lira verdiler.

İlk işim bir ev bulmak oldu. 50 lira aylıkla bir küçük ev tuttum. Evin bir de ufak bahçesi vardı. Ev sahibi bahçedeki her şeyden istifade edebileceğimi söyledi. Fakat ev çıkmaz sokaktaydı. Bilhassa yaz günleri de olduğu için mahallenin kız ve kadınları gayet serbest bir şekilde gecenin geç saatlerine kadar vakitlerini sokak ortasında oturarak geçiriyorlardı. Evime varmak için mutlaka onların arasından geçmek zorundaydım. Her geçişte hamama girmiş gibi terliyordum. 15 gün kadar böyle gidip geldim. Ancak mahalle sakinlerinden birkaç kız ben gelip geçerken laf atmaya başladılar. Bunun üzerine sabah namazına çıktıktan sonra bir daha gece yansı olmadan eve dönmedim. Ay sonuna kadar da gidip gelmeye böyle devam ettim. Zaten sabah namazı çok erken, yatsı da çok geç olmaktaydı. Evde kalabildiğim süre topu topu iki saatti. "Günde iki saat kalabilmek için bu kadar kira vermeye ve bu kadar yol gidip gelmeye değmez" dedim. Eşyalarımı koltuğumun altına alıp Üç Şerefeli'ye geldim. Karar verdim; bundan böyle caminin penceresinde kalacaktım. Ve askere gidinceye kadar, tam iki buçuk sene pencerede kaldım.

Mal Varlığı!

Burası iki metre eninde ve bir buçuk metre derinliğinde bir pencereydi. Bütün mal varlığım da gelirken beraberimde getirdiğim iki battaniye, iki tabak, bir yemek kaşığı ve bir de çay bardağından ibaret. İşi baştan sağlama alarak kendimi rehavete götürebilecek bütün sebep ve saiklerden uzak kalmak istiyordum. Altıma bir battaniye alıyor, üstüme bir battaniye örtüyor ve Edirne'nin o insanı donduran soğuk günlerini ve hele gündüzün soğuğuna rahmet okutan gecelerini hep böyle geçiriyordum. Zaten çok az yediğim için de çok az uyumaktaydım. Bazan günlerce bir şey yemediğim olurdu. Günlük uyku saatım da bir iki saati geçmiyordu. Bilhassa hayvani gıda almamaya azami dikkat ediyordum.

Hayriye Hanım denilen yaşlı bir kadın vardı. Emekli Albay olan kocası vefat etmişti. Soylu, asil ve görgülü bir hanımefendiydi. O sıralarda beni bir ana gibi korumaya çalışırdı. Bir yatak getirdi ve zorla pencereye serdi. Bazen yemek getirdiği de olurdu. Ben de bu yaşlı kadını kıramaz ve getirdiklerini kabul ederdim. O devrede Edirne ahlaken büyük bir yıkım içindeydi. Cami avluları dahi fuhuş yuvalan haline gelmişti. Zaten çarşı ve pazar tamamen bir Avrupa şehrine dönmüştü. Din adamlarının çoğunun dinden haberi yoktu. Müezzin veya imamın kızı, dansta birinci geliyordu. Bazı müezzinler namaz dahi kılmazlardı. Kameti getirip camiden çıkar, birkaç turist gezdirir ve imamın selam vermesine yetişir; müezzinliğini yapar ve giderdi. Manevi hayat bu kadar derbederdi. Hele burası bir de Erzurum'a kıyas edilecek olursa, Erzurum'da doğup büyümüş benim gibi bir insanın birden karşılaştığı bu şehirde ne kadar zor durumda kalacağı daha iyi anlaşılır. Onun için ben de korunmanın tek çaresini caminin penceresine sığınmakta buldum ve riyazet kalkanını da elime aldım. Başka türlü, genç, kuvvetli, enerjik bir gencin iffetini koruyabilmesi zahiri şartlar açısından mümkün değildir.

- Peki bu derece şiddetli riyazet, bünyenizi sarsmadı mı?

- Evet, sarstı. Hele üç defa üst üste aç kalma ve bakımsızlığa bünyem daha fazla tahammül edemedi ve rahatsızlandım. Hastahaneye yatırıldım. 15 gün kadar hastahanede kaldım. O esnada babamın rahatsız olduğunu da haber aldım. Bu da bende aynca bir hüzün oldu. O günlerde yazdığım şiirlerin hepsini bir defterde topladım. Bu defter şimdi bir arkadaşımızda duruyor.

- Efendim müsaadenizle ayrı bir konuya geçmek istiyorum. Edirne'de bulunduğunuz bu ilk dönemde gerek yaşantınız ve gerekse vaazlarınız sebebiyle takibata maruz kaldınız mı? Bu vesileyle hatıralarınızdan bahseder misiniz?

- Devamlı takip ediliyordum. Ayrıca Emniyette bazı kötü insanlar da vardı. O döneme ait unutamadığım şöyle bir hadise olmuştu: Galiba mahalli bir seçim vardı. Seçim yasakları olur. Belli bir saatten sonra konuşma yapılamaz. Halk Partisi binası tam caminin karşısındaydı. Orada kavun karpuz satan biri vardı. Adam şirret mi şirret birisiydi. Beni karşıdaki kahvede bir iki kişiyle görünce, bunu vesile bilip bir komplo düzenlemişler. Güya beni seçim yasağı işledi diye içeri attırma gayretine girmişler. Ben, baş imam Salim Ancı ile kahvede bir çay içip pencereme dönmüştüm. Birden bir patırdı. Hiç görülmedik bir şey... Cami basılmıştı. Işıklan yaktılar. Ama pencerenin içi karanlık olduğundan kitapları görmediler. Onlar sadece beni gördüler..

Emniyet amiri Resul Bey'di. Onunla ahbaplığımız vardı. Beni severdi. Fakat beni götürenler çok kötü niyetli kimselerdi. Bu her hallerinden belli oluyordu. Bana laf çarpıyorlardı. Ben de tahammülü az olan birisiyim. Onların her lafına karşılık veriyordum. Polis beni dürtüyor: "Senin gibi alçaklarla düşe kalka biz de alçak oluyoruz" diyordu. Ben hemen cevabı yapıştırıyordum: "Benim alçak olup olmadığım mahkemede belli olur. Eğer ben alçak değilsem, o zaman bana alçak deyenler alçaktır.."

Emniyete gelince merdivenlerden yukarıya çıkardılar. Bir merdiven boşluğu vardı. İnsanı hafif itseler düşer ve ölür. Sistemli yapmışlar. Beni yakalayıp götürenlerin arasında topal bir hafiye vardı. Herhalde Bolu'luydu. Tekrar bana laf attı. Ben yine karşılık verdim. Tam beni aşağıya iteceği an, birden Resul Bey'in "Durun" diye bağırdığını duydum.

Aynen filmlerdeki gibi.. Hain karpuzcu da oradaydı. Allah korudu. Resul Bey gayet sert bir ifade ile bana döndü: Sen burada ne anyorsun? diye bağırdı. Ben, "Beni yakalayıp getirdiler. Seçim yasağına uymadığımı söylüyorlar. Dediklerinin hepsi iftira" dedim. O yine aynı sertlikle "Çabuk buradan defol" diye bağırdı.

Bu Emniyetle alakalı ilk hadisem oldu. Bayağı içerlemiştim. Üzüntü ile pencereme döndüm. Hakkımdaki şikayetlerin ardı arkası kesilmiyordu. O sıralarda valiye karşı beni himaye edecek de yoktu. Yaşar Hoca geldikten sonradır ki, himaye gördüm. O bir parça hakkımdaki menfi düşünceleri tadil etti.

Yaşar Hoca valiyle ve diğer üst seviyedeki bürokratlarla iyi görüşürdü. Onlarla hemen kaynaşmasını bildi. Selimiye'de yaptığı vaazlarda etkili oluyordu. Kısa zamanda büyük bir cemaat topladı. Edirne'nin İslam'a karşı yumuşamasında onun hizmetleri inkar edilemez. İhtilal'den sonra sürgün olarak gelmişti. Fakat halk Yaşar Hoca'ya fevkalade rağbet ediyordu. Ben Üç Şerefeli'de vaaz eder, hutbe dinlemeye Selimiye'ye giderdim.

Onun yaptığı o coşkun konuşmalar, o güne kadar duyduğum en içten ve en samimi konuşmalardı. Hutbelerinde muhakkak sahabeden örnekler verirdi. Ben zaten sahabe aşıkı idim. Bu da beni onu dinlemeye koşturan sebeplerden biriydi.

Yaşar Hoca, Edirne' ye Diyanet adına itibar da getirdi. Personelde de bir canlılık oldu. Vali ile benim hakkımda aralarında geçen bir konuşmayı sonra bana şöyle anlatmıştı:

Vali ona beni nasıl tanıdığını sorar. O sırada Rakım Efendi de oradadır. Halbuki beni şikayet edenlerden birisi de odur. Yaşar Hoca Vali'ye: "Efendim, der, onu benden evvel Rakım Efendi tanır. Onun nasıl fazilet abidesi bir genç olduğunu size o anlatsın." Rakım Efendi bu emri vaki karşısında ne yapacağını, ne diyeceğini bilemez. Mecburen müsbet şeyler söyler. Bu da valiye tesir eder. Zaten vali de yumuşak bir insandı. Asker kökenliydi. Adı Sabri Sarp'tır.

Edirne'yi çok sevmiş ve Edirne ile iyice bütün1eşmiştim. Münzevi bir hayat yaşıyordum; benim inziva anlayışım değişikti. Onun için içtimai yönümü kesintiye uğratmıyordu. Edirne ileri gelenleriyle diyalog içindeydim. Hatta, askerlik şubesi başkanı Karadenizli bir Albaydı.

Durmadan bana "Sen, Erzurumlu olamazsın, siman bize benziyor, biz seninle hemşehriyiz der ve benimle hemşehri çıkabilmeyi cidden isterdi. Zaten Emniyet Amiri Resul Bey'le ileri derecede dostluğum vardı. Bazı hâkim ve savcılarla da içli dışlıydım.

Bütün bunlar bugün için çok basit hadiseler gibi görülse bile o günün Türkiye'sinde, bir din adamının böyle insanlarla temasta olması, daha doğrusu, onların bir din adamım meclislerine kabul etmesi, istisnai hadiselerden biriydi. Hem de bu din adamı yaş itibariyle benim gibi çok genç olursa..

Alışkanlıklarımı burada kazandım. Bu beldeyi çok beğenmiştim. O yüzden Trakya'yı özellikle Edirne'yi Anadolu'dan ayıran Boğaza bile canım sıkılır. O kadar Anadolu ile müşterek mütalaa ediyordum. Orada eskiyi iyi bilen dostlar da vardı. Balkan Harbi'ni görmüş, Osmanlı'yı idrak etmiş yaşlı kimselerdi bunlar. Mesela, Rafa'da PT.T müdürlüğü yapmış emekli Süreyya Bey vardı. Üç Şerefeli'ye namaza gelirdi.

Sözü sohbeti seven yaşlı bir insandı. Prof. Badi Efendi'den nakiller yapardı. Burhaneddin Babayakalı da başka camide vaaz ederdi. Ama namazlara benim bulunduğum camie gelirdi. Çok güzel vaaz verirdi. Arapçası da çok iyiydi.

O zamanlar orada kahvede oturan insanlarla ahbablık kurar, onlan camie çekmeye çalışırdım. Hatta sigarayı bırakan insanlar oldu. Bunlardan biri de Halil Amca'dır. Bir gün canına tak dedi, bıçakla paketi kesti attı bir daha da sigara içmedi.

Cami penceresinde kaldığım 2,5 sene zarfında yapılan bir şey olmadı, denebilir. Birkaç gençle tanışma fırsatı oldu. Bu arada, İslamî neşriyat yavaş yavaş hareketlenmeye başladı. Ben de bütün paramı faydalı gördüğüm kitaplara yatırıyor ve bunları karşılıksız dağıtıyordum.

Büyük Doğu bir veya iki tane geliyordu. Beş tane getirttim ve gerisini ben kendim alıp dağıttım. Hür Adam 25 kadar geliyordu. Onu da kırka çıkardım. Gerisini yine kendim alıp dağıtıyordum. O gün için Hür Adam gazetesi haftalıktı ve Büyük Doğu ile Sebil'ürreşad dışında Müslümanlığın tek sesiydi. Gazetenin başında Sinan Onur vardı. Damadı Kemal Sürel de gazetedeydi. Ayrıca Cevad Rıfat da bu gazetede yazardı.

Ben bazen birisine bu gazeteyi vermek için oturur evvela adama bir çay içirir ve sonra verirdim. Öyle bir vasatta bu hizmet çok zordu. Çünkü bunlar hiç duyulmamış şeylerdi. Büyük Doğu'yu Cumhuriyet Gazetesi'nin arasına sokup cebime koyar, verilmesi gereken yere öyle götürür verirdim.

Hem de kimsenin olmadığı bir yerde, gizlice verirdim. Devamlı yapabilmem için böyle hareket etmem şarttı. Basını yakından takip ediyordum. Necip Fazıl o sıralarda İdeologya Örgüsü'nü işliyordu. Peyami Safa'nın yazıları o günün kültürüne göre ağırdı; fakat ekseriyetle onu da okurdum..

Bu arada Risaleleri de alıp dağıtıyordum. Kitaplan da Mehmed Şergil'den getirtiyordum. Ankara ve Istanbul'da pek tanıdığım yoktu. Hatta bir defasında Mehmed Şergil'den acı bir mektup aldım. Dağıttığım kitapların parasını gönderememiştim. Borcumün ikiyüz liraya ulaştığını söylüyor ve ardından da "Bu nasıl kardeşlik" diyordu. O haklıydı. Fakat yaptığım diğer masraflarla aldığım aylık kafi gelmiyordu. Buna rağmen Hüseyin Efendi'den borç alıp hemen parasını gönderdim. Ona da aydan aya borcumu ödedim.

İslam adına yapılan her hizmete destek olmayı en büyük vazife kabul ediyordum. Bu benim çok küçük yaştan beri adetimdi. İslam'a hizmet eden kim olursa olsun içimde o şahsa karşı bir medyuniyet hissetmişimdir. Çünkü İslam'ın derdi benim hayallerimi dahi süsleyen tek idealimdir. Heyecanlı bir fıtratım. Nurları tanıdığım dönemde Kur'an'ın latin harflerle yazılması Türkiye'nin gündemindeydi. Hemen kağıt kaleme sarıldım ve "Ben de her mukaddesat sahibi gibi, içte dine tecavüz edenlere karşı içimin kükremesi ile fıkrimde istihzar ettiğim birkaç sözü sunmakla bahtiyarım" diye başlayan üç sayfalık bir yazı yazdım. Arkadaşlar, bilhassa Kırkıncı Hoca hemen bu yazının Fetih Gazetesine gönderilmesini istediler.

Gönderip göndermediğimi hatırlamıyorum. Ancak babam bu yazıyı kendi defterine yazmış ve bazı yerlerde okumuştu. Avukat Sami Gobal da yazıyı beğenenlerdendi.

Yaşım 16 veya 17 olmasına rağmen, İslam'ın aleyhinde gördüğüm bu düşünce beni feverana sevketmişti. Kurşunlu Camiinin önünde Kafıye'yi ezberlerken sağa sola gider gelir ve dünyayı başparmağıma taksalar da çevirsem, diye hayal kurardım. Bütün bunlar ruhumda vardı. Risaleler bendeki taşkınlıkları zabt u rabt altına aldı. Çünkü o, bir sistem mesajıdır. İnsana makul hareket etmeyi telkin eden bir eserdir. Halbuki ruhum çok müteheyyiçtir.

27 Mayıs İhtilalini hiç hazmedemedim. Gerilimim aylarca devam etti. Parti düşüncesinden uzaktım; ama Demokrat Paıti'nin İslamî hizmetlere az da olsa yumuşak bakması sebebiyle, onlara yapılan haksızlığı kabullenemiyordum. Kafamda kurduğum bazı planlarımı Yaşar Hoca'ya açtım. Makul şeyler söyledi ve beni yapmak istediğim şeylerden vazgeçirdi.


Ruhani Reislik

Edirne'ye ait unutamadığım hatıralardan biri de iki idamda ruhanî reislik yapmış olmamdır.

Bunlardan ilki 1959 senesinde oldu. Benim Edirne'de ilk senemdi. Üç Şerefeli Camiinde imamlık yapıyordum. Bir gün biri geldi ve "Gani Bey seni istiyor" dedi. Gani bey hâkimdi. Ben kendisine bazı kitaplar vermiştim. İlk önce endişe ettim. Ve yanına bu endişe ile gittim. Bana: "Bir idamlık var. Seni Ruhani Reis olarak bulundurmaya karar verdik." dedi. Esasen hassas bir insanım. Böyle bir teklife "Evet" demem mümkün değil. Ancak daha önceki endişem çıkmayınca ben gayri ihtiyarî olumlu cevap verdim. Beni tanıyıp itimad ettikleri için çağırdıklarını söylediler.

Eskiden idamlar millete ibret olsun diye açıkta yapılırdı. İhtilalden sonra açıkta idamı kaldırdılar. Gece beni gelip aldılar. Arabaya binip hapishaneye gittik. İdamlığın adı Rasim Dik'di. Hücreye girdik.

Elleri bağlıydı. Herhalde saldırmasın diye bağlamışlar.

"Atatürk Gelecek"

İdam kararının Mecliste tasdik edildiğini daha önce gazeteden öğrenmiş ve şoke olmuş. Konuştukları hep hezeyan.. Ne anlattıysam dinlemedi. Devamlı olarak: "Atatürk gelecek ve eve gideceğiz." diyordu.

Biraz sonra gelip beyaz gömleği giydirdiler. Boynuna da işlediği suçu bildiren bir yafta astılar. Karısıyla beraber birinin evine girmişler. Hem adamı hem da kansını öldürmüşler. Bahçede köpek havlamaya başlayınca onu da baltayla parçalamışlar. Sonra da cenazeleri gidip bir yere gömmüşler. Öldürdükleri adam kalaycılık yapan fakir birisiymiş. Bütün buldukları üçyüz lira para olmuş.. İşledikleri suç korkunçtu.

İdam sehpası Üç Şerefeli'nin önüne, şimdi park olan yere kurulmuştu. Halk etrafı doldurmuş. Ortalık panayıra dönmüş. Kimisi kuru yemiş, kimi şerbet satıyor. Kimsede ibret almaya niyet yoktu. Sadece Kuşcudoğan Camiinde müezzinlik ve aynı zamanda Kur'an kursu öğretmenliği yapan, o gün elli yaşlarında bir İbrahim Efendi vardı. Üzüntü içinde olan bir onu gördüm. Hatta bir hafta kadar da idam yapılan bu yerden geçmemişti.

Son Telkin

Ruhani Reis olarak son telkinimi yaptım. Ve sehpanın üzerine çıkardılar. Yakından görmek, o ruh halini yaşamak, şimdi canlı olan bu insanın birkaç saniye sonra ölü olacağını düşünmek ve bunu bizzat müşahede etmek, dinlemekten çok farklıdır. Anlatan kim olursa olsun, bu manzaranın dehşetini dile getiremez... Gani Bey Rasim'e yaklaşarak: Son bir arzun var mı? dedi. O yine "Atatürk gelecek, eve gideceğiz" diye karşılık verdi. Bir cellat getirmişler, adam körkütük sarhoş. Zaten adet böyleymiş. Rasim'i kıbleye çevirdi. Zorla ipi boynuna taktı. Fakat cesed tam kıblenin tersi istikamete döndü. Simsiyah kesilmişti. Rasim'in dili bir karış dışanya sarktı. Ertesi gün öğle vaktine kadar da cesed orada asılı kaldı.. Ancak yine kimsenin ders aldığı kanaatında değilim. Sonra ipi koparıp cesedi alıp götürdüler. Nasıl gömdüklerini bilmiyorum...

Artık meşhur olduğumdan ikinci idama yine beni çağırdılar. O zaman dışarıda asmak yasaklanmıştı. Herhalde teşhirin faydasız olduğunu onlar da görmüşlerdi. İkinci idamlığın adı Mehmed'di. Ona Memo diyorlardı.

Hükümet tabibi Sofyalıydı. Ben iç avluda oturuyordum. Biraz önümde de, hâkim, savcı ve jandarma komutanı oturuyor. Daha sonra hükümet tabibi geldi. "Papaz geldi mi?" dedi. İşte öyle birisiydi. Beraberce hapishaneye gittik. Benim üzerimde yine cübbe var.

Mehmed çok temiz çehreli bir gençti. Katil olacağına ihtimal vermiyorum. Bizi görür görmez ayaklarının bağı çözüldü. Felç olmuştu. Bir kanepeye oturduk. Anlatmaya başladım:

Mehmed, işte durum bu. Meclis tasdik etmiş. Bundan sonra başka çare yok. Allah'a giden bir yoldasın ve başka yollar da kapalı..

Abdest almak ister misin? diye sordum. İsterim dedi. Ayaklarına gelince takati kesildi., Bugünkü gibi hatırımda. Ve bunları ben vicdanımda yaşadım. Yıkayamadı ayaklarını...

Amentü'yü okutmaya başladım. Biraz okuyor; fakat gerisini getiremiyordu. Kelimeler aklından siliniyordu. Arada da "Beni bir daha adlî tıpa verseniz" diyordu. Halbuki adlî tıpa verilse ne olacak. Yaşayacağı bir iki hafta daha. İşte orada hayatın kıymetini daha iyi anladım. Sanki idama götürülecek olan o değil de bendim. Aradan seneler geçmesine rağmen hatırladıkça bu hicranı yaşarım. Mehmed'e çok acımıştım. Bir çoban öldürmüş dediler ve onun boynuna da böyle bir yafta astılar..

Cellat sarhoştu. Ayakta duramadı ve yıkıldı. O hükümet tabibi hemen sehpaya sıçradı ve cellatlığı o yaptı. Mehmed etrafına küskün küskün baktı. Sitemkâr bakışları ciğerime işlemişti. Sonra da sehpanın itilmesine yardım eder gibi ayaklarını oynattı. Bir iki sallandı ve hemen öldü. Demek hükümet tabibi kolay ölümün nasıl olacağını biliyordu ki, ipi tekniğine uygun takmıştı.


Konuşma Rahatlığı

Dıştan bakınca kimseyle konuşup görüşen bir tip gibi görünmem.

Kabuğuna kapalı gibiyimdir.. Fakat bende tekke ve zaviyeden gelen bir açıklık vardır. Daha sonra kaldığım yerlerde de arkadaşlarımla münasebetlerim hep iyi olmuştur. Ayrıca, büyüklerin huzurunda otura otura, onların yanında konuşma hakkını elde etıniş olmam, esasen herkesle oturup konuşma rahatlığım bana kazandıran başka bir sebeptir, diye de düşünüyorum. Herkes1e çok rahat oturup konuşabiliyordum. Çünkü, birçok meşayihin ve alimin yanında bulunmuş ve onlarla sohbet etmiştim. Bu da diğer insanlarla rahat diyalog kurmama yardımcı oluyordu.

Edep Dairesinde

İrşad ve teblid adına, muhatabımın içtimaî seviyesi ne olursa olsun, gidip onunla rahatlıkla görüşüyordum. Şarklılıktan kalma hicab hissim de yadırganacak şekilde yırtık olmama maniydi. Onun için kendimden yaşça çok büyük olanlarla da edep dairesinde bir şeyler anlatmam ve onlarla uzun süre beraber olmam mümkün oluyordu. Denebilir ki, Edirne'nin kalbur üstü bütün büyükleriyle muarefem vardı; benim yaşım ise henüz yirmiye varmamıştı.

Cenabı Hakk'ın lutfettiği ölçüde his potansiyelimi müsbet yolda kullanmaya çalışırdım. Kahvede oturur büyüklerle beraber çay içer ve onlara bir şeyler anlatmaya gayret gösterirdim.

Edirne'de ilk tanıdığım insanlardan biri İsmail Gönülalan'dır. Çok temiz ve nezih bir insandı. Beni, Devlet Su İşlerinde çok kimseyle tanıştırdı ve değişik kimseler getirdi götürdü.

Ve yine o sırada bir lise talebesi olan Ahmed vardı. Ben ona çok adam getirip götürdüğünden dolayı Mus'ab diyordum. Esasen bugünlere kıyas edildiğinde, temas ettiğimiz insan sayısı çok azdır. Ancak o günün zor şartlarında ve Trakya gibi bir yerde bu rakam azımsanamaz. Hatta hiç unutmam: Diyarbakır'dan bir zat gelmişti. Bir gün bana: Bütün Trakya'yı dolaştım, bu havalide Müslümanlığı yaşayan iki genç gördüm. Biri sen, diğeri de Kırklareli'nde bir imam dedi. Demek ona da aynı şeyleri söylemiş ki, bir gün o imam beni ziyarete gelmişti. Daha sonra da ben ona gidip geldim. O dönem öyleydi. Halleşecek bir insan bulmak için dahi bir iki saatlik yol gitmeniz gerekiyordu. Yaşar Hoca'nın gelmesiyle oradaki sertlik kırılmış, hizmete müsait bir zemin oluşmuştu.

Bir kere de ziyaretime kardeşim Sıbğatullah gelmişti. Bir gece kaldı mı kalmadı mı bilmiyorum. Çünkü yatıracak yerim yoktu.

Ertesi gün, zorlanarak bir yetmiş lira buldum ve trenle geriye ancak öyle gönderebildim. Hatta bana bir cüzdan vermişti. O cüzdanı otuz sene taşıdıktan sonra, oğlu Mazhar' a verdim. Baban'ın hatırasını sakla, dedim..

Edirne'de ziyaretime gelenlerden biri de Osman Kara'ydı. Osman Kara, Bediüzzaman Hazretleriyle görüşmüş ve onun iltifatlarına mazhar olmuş bir insandı. Yedek subaylık yapıyordu ve onu Salih Özcan getirmişti.

Salih Özcan, saygı duyduğum bir insandır. Seyyid'lerden olması da onu sevip saymama ayrıca tesir eden hususlardandır. Birkaç defa ziyaretime geldi. Hatta bir gece onu pencerede misafir ettim. Ben gidip dışarda bir yerde yattım. Otobüse binerken bana sarılıp "Sen bir kahramansın" demesini unutamam. Onun bu sözü, ister bendeki bir boşluk olarak değerlendirilsin, isterse Salih Özcan'ın iltifatı sevmesine verilsin; fakat bana büyük bir moral vermişti.


Bulduğum Beş Lira

Günlerce aç kaldım. Bir ekmek alacak param dahi yoktu. Abdest için şadırvana gidiyordum. Hava da hafiften yağıyordu. Baktım ayağımın ucunda madenî bir beş liralık duruyor. Hemen onu aldım ve namazdan sonra gidip karnımı doyurdum ve maaş alıncaya kadar da parayı kullandım. Maaşımı alınca yanına bir beş lira daha koydum ve on lirayı bir fakire sadaka olarak verdim. Bulduğum o beş lira benim için çok büyük bir lütuf olmuştu..

Bayram vaazına çıkacağım. Yine günlerdir açım. Ağzıma koyacak tek lokma yok. Açlığımı biraz yatıştırır zannıyla kavanozun dibinde kalmış çok az balı parmağımla alıp ağzıma götürdüm. Meğer aç karnına bal bulantı yaparmış. Kürsüde sürekli içim bulandı...

Başka Türlü Görüyordum

Riyazat yaptığım devrede, önce nefsimi bir kedi gibi gördüm ve onu kovaladım. Riyazata devam ettim. Bu arada,onu ayı gibi gördüm. Kapıştık. Ben mi onu o mu beni yendi belli olmadan uyandım. Bir müddet daha riyazat yaptım. Bu sefer de nefsimi goril gibi gördüm. Ondan kaçarak surların üzerine çıktım. Bütün bu riyazatlara rağmen anladım ki nefsim beni sağ tarafımdan vuruyor. Çünkü o devrelerde başkalarını ve bilhassa oburca yemek yiyenleri hep başka türlü görüyordum; ve yer yer onlara kızıyordum. Ve anladım ki, nefis ile mücadelede insanlardan bir insan olarak hareket etmelidir. İlahi davaya omuz verme, ayağımız kaymadan yaşayabilmemizin en büyük teminatıdır. Mücadele ruhu varsa bu bir fa'li hayırdır..

İlk gidişimde Edirne'de üç sene kadar kaldım. Bunun iki buçuk senesi pencerede geçti. Daha sonra da askere çağrıldım..


Evlenme

- Efendim, mazur görün. Sözün burasında size çok özel bir sorum olacak? Bu devrede ve daha sonra hiç evlenmeyi düşündünüz mü?

- Edirne'de bulunduğum ilk dönemlerde Hüseyin Top aklıma iyice girdi. Edirne eşrafından, temiz ve zengin bir ailenin benimle ilgili bir taleblerinin olduğunu söyledi. Bir bayram günü ikimiz bu aileyi ziyarete gittik. Ancak ben buram buram terledim. Kaşımı kaldırıp etrafa bakamadım. Sonra da talebteki teknik bir yanlışlıktan dolayı canım çok sıkıldı... Hemen sarfı nazar ettim. Ve daha sonra öyle bir şeye teşebbüs etmeme kararı içimde belirdi. Ondan sonra da bir kere de Yaşar Hoca'nın bir tavsiyesi olmuştu. Kalbimin derinliklerindeki gerçek niyeti ancak Allah bilir. Ama zannı tahminim o ki, hizmetin dışında gözlerimin içine başka bir hayalin girmesini istemedim.

Başka zamanlardaki aynı istekler karşısında, aynı duygu ve aynı düşüncenin ağırlığını hissetmiş olmamın yanında, aşın hassasiyet ve fevkalade titizliğimle kimsenin hayatını zehir etmeme düşüncesinin de ciddi bir tesiri olduğunu söyleyebilirim.

Ayrıca vazife yaptığım caminin arka maksurelerinden birinde otururken, tıpkı Hz. Yusuf' a (as) olduğu gibi, birileri tarafından taarruza uğradığımı ve Rabbimin inayetiyle kendimi pencereden içeri attığımı ve mütearrizenin arzusunu yüzüne çarptığım için, pencerenin dışında "burada öyle perişaniyetinle kal, geber!" diyen birisini de hayal meyal hatırlıyorum.

Esasen bu ailelerin hepsi de iyi ve mazbut insanlardı. Ne var ki ben daha birinci teşebbüste kararımı vermiştim. Kendimi İslamî hizmetlere vakfedecek ve evlenmeyecektim.

Askerden gelmiştim. Babam, annem, ablam ve bir de Enver amcam ısrarla bana evlenmem gerektiğini anlattılar. Annem, "Oğul, hayatta iken senin başını da bağlayalım" dedi. Ben "Ana, benim ayaklarım nurlarla bağlı, siz de başımı bağlayacak olursanız ben nasıl hareket ederim" dedim. Ve ardından kesin kararımı tekrar ettim. Biraz da acı konuştum.

Ben böyle diretince Enver amcam bana "Bak, dedi, şimdi biz ısrar ettik. Bir de sana otuz yaşında böyle ısrarlı bir teklif gelecek ve bir daha da teklif eden olmayacak.."

Kestanepazan'ndaydım. Bir gün Yaşar Hocaefendi İzmir'e teşrifınde birini teklif etti. Çok da ısrar etti. Ancak daha önceki karanmdan dönemeyeceğimi söyledim. Boynuma sanldı. "Sen de beni dinlemezsen kim dinleyecek?" dedi, ağladı. Yaşar Hoca bu teklifle geldiğinde ben tam otuz yaşındaydım. Ve Enver Amcamın dediklerini hatırlamadan yapamadım. Burada son bir hatıramı daha anlatayım.

1978 yıllarındaydı. Çamaşırlarım iyice birikmişti. Akşam yıkarken bayağı canıma tak etti. Bir ara içimden "Acaba evlense miydim?" diye geçti. Katiyyen düşünme şeklinde değil, şimşek süratinde gelip geçen bir fıkir.

Ertesi gün erken vakitlerde bir arkadaş geldi ve bana şunu nakletti: Akşam rüyamda Efendimiz'i gördüm. Size selam söyledi ve "Evlendiği gün ölür ve cenazesine de gelmem" buyurdu. Bu bir rüyaydı. Rüya ile amel edilmeyeceğini de biliyordum ama şahsım adına bu işarete saygılı olmaya çalıştım.

Burada, Nuriye Akman'ın yaptığı röportajdan konu ile ilgili kısmı aynen aktarmakta fayda görüyorum. şöyle deniliyor (L.E.):

- Kur'an'ı hatmettiğiniz gün aileniz köylüye yemek vermiş ve size de demişti ki: "Bu senin düğünün." Çok utanmıştınız. Hiç evlenmemenizde acaba bu utancınızın izleri de var mıydı?

- Arada bir münasebet hatırlamıyorum. Böyle sübjektif şeyleri daha başka karinelerle (ipucu, kaynak) takviye ederek değerlendirdim.

- Karineniz rüyalar mıydı yoksa? Çünkü evlenme fikrinin aklınızdan şimşek gibi geçtiği bir günün ertesinde bir arkadaşınız, rüyasında peygamberimizin size selam söylediğini ve eğer evlenirseniz cenazenize gelmeyeceğini söylediğini nakledince çok etkilendiniz. Hz. Muhammed Müslümanlara evlenmeyi salık verirken, kendisi de buna uymuşken siz bu rüyanın sahihliğine nasıl inandınız?

- Beni yön1endiren, bağlı bulunduğum prensipler vardı. Bun1arın tesirinde kalarak rüya ile amel esas olmadığı halde onu sadece tercih ettirici bir faktör olarak ele aldım. Kendi fıkıh telakkim içinde, bir insan kendisi şüpheli şeyleri yese içse bile başkasına, ikinci şahsa şüpheli şeyleri yedirmeye hakkı yoktur. Çünkü ben çok düşük gelirli bir memurdum, maaşım ancak bana yetiyordu. Bir başkasına bakmak çok zordur. Kendi kendime; "Acaba gayri meşru bir dairede bir kazanca tevessül eder miyim? Esas vazifemi bırakıp dünyaya talip ve ragıp (istekli) olur muyum" dedim.

Biraz Hassasım

- Peygamberimizin bu endişelerle bir kimseye "evlenme" dediği hiç vaki mi ki?

- Hayır aksine "evlenin" diyor. Bir ikinci meselede biraz hassasım, yani "Acaba bir başkasının başına dert mi olurum" diye düşündüm. "Hakkım var mı benim aileme zulüm etmeye" gibi mülahazalar da ruhumu sardı. Kendi saffetim içinde beni bilmeyen bunu anlamaz. Fakat şu benimle en yakın olan arkadaşları, bunca zamanlık yalnızlığımın verdiği hassasiyetle, bazen rencide ederim ama bana çok pahalıya mâl olur. Bazen yanımda çayımı yapan, kaderim gibi olan bu insanların elini öper gibi adeta özür dilerim. "Hakkınızı helal edin, canımı size vereyim" derim. Bir fırtına gibi böyle içimde kopsa bile bazı çamları deviririm de sonra bunu tamir benim için daha ağır olur. Yani bu mantıkla hareket ettim.

- Anneniz sizin başınızı bağlamak istediğinde demişsiniz ki: "Benim ayaklarım nurla bağlı. Siz de başımı bağlarsanız nasıl hareket ederim?" Acaba bu "kendini topluma feda edişte", gerçek tevazuyu yaralayıcı bir yön de yok mu?

- Şimdi bilmem ki, hakikaten iman ve Kur' an hizmetinde Bediüzzaman'ı anlama, yorumlama benim için hayatımda çok önemli. Türkiye devletinin kuruluşunda ve istiklal mücadelesinde önemli misyon yüklenmiş bu büyük insanı acaba tanıtabildim mi? Bazı kimseler kendilerini bütün bütün topluma feda etmezlerse, maddi manevi füyuzat hislerinden fedakarlıkta bulunmazlarsa, herhalde yapılması gereken bazı şeyler zor olur. Bu mülahazam, benim ruh haletimde böyle kalmak tahribat yapsa bile, eğer milletin tamiri adına onun tutup bazı yanlarını tamir etmeye muvaffak olunabilecek ise, aileden gelecek mutluluğun üstünde bir saadet vereceğine inandığımdan dolayıdır.

Candan Dostlarım Oldu

- Peki mücadeleniz ailenin yerini doldurabildi mi?

- Yanımdaki arkadaşlarım, talabelerim bana aile fertlerinin yokluğunu hiç hissettirmediler: (Burada, Hocaefendi'nin gözleri nemleniyor; dudakları titriyor.) Çok teşekkür ederim. Çok yakın çok candan dostlarım oldu. (Ağlıyor.) Allah razı olsun, sıkıldığım zaman evlerini, çocuklarını terk edip yanımda kaldılar. Zaten insanın bir aileyle geçirebileceği şeyler sürekli değildir. Ama dava düşüncesi ve mefkureye gelince ben hep büyük devlet düşüncesine hasret ve eski günlerin hasretiyle yanan bir insan olarak, bu yönde hizmet hülyalarıyla yaşadım. Bazıları ütopik bulabilirler. Asya haritasının son durumuna bir bakın. On beş sene evvel yanıma gelen bir arkadaşım, şu haritaya bakınca "Galiba hocam dua ediyor" demişti. İki sene evvel gelince "Galiba duanız kabul olmuş" dedi. şimdi böyle düşlerle yaşayan bir insan olarak, o türlü şeyleri düşünmeye vakit bulamadım.

İşte benim evlenmeme kararımın vak'alara ait serüveni.


Vesvese

- Bazı zatlarda vesvese dönemi oluyor Ben şahsen buna billurlaşma dönemi demeyi daha uygun buluyorum. Sizin hayatınızda da böyle dönemler oldu mu?

- Evet hayatımda iki defa çok şiddetli vesvese geçirdim. Birincisi: Edirne'de ilk kaldığım yıllarda oldu. İçinde yer yer Darvinizm'den de bahseden bir Türk yazarının romanını okuyordum.

Gerçi kültür olarak Darvinizm'e yabancı değildim. Fakat romandaki düşünceler ve anlatmadaki ustalık, ıuhumu Darvinizm ile ilgili vesveseleıin sarmasına sebep oldu. Acaba Darvinizm'de bir gerçeklik payı olabilir mi? diye düşünüyordum. Hamdi Yazır gibi tefsircilerin bu görüşe yumuşak bakması ve Hüseyini Cisri gibi alimlerin, "Bu bir nazariyedir. Eğer ilmi durumu isbat edilirse, ayetlerle te' lif ederiz" tarzında beyanları içimde bir rahatsızlık uyandırdı. Dolayısı ile o türlü düşüncelerle temasım olmaya başladı. Bunlar itikad ve akideme tesir etmedi. Namazımı kılıyor, dini hassasiyetimi en küçük meselelerde dahi koruyordum; ancak içimi de bir kurt durınadan kemirip duruyordu. Ciddi rahatsızlık geçirdim. Sonra Cenabı Hakk' ın inayetiyle zail oldu..

Hafakan

İkincisi, neye dair olduğunu söyleyemeyeceğim de, çok mukaddes mefhumlara dair, o mefhumlara yakışmayacak mülahazalar şeklinde gelen vesvesedir. Bu vesveseye de askerliğim sırasında maruz kaldım. İnancın esasına dair değildi bu vesvese de. Fakat beni çok sarstı. Kitaplardaki vesvese ile ilgili bahisleri bilmemin de faydası yoktu. O kadar kafama takıldı ki, mesela, namaz kılmak isteyince, hemen o mukaddes mefhumlarla ilgili çağrışımlar ruhumu sarıyordu. Çok defa içimden, namazdan kaçmak geçiyordu. Hiç olmazsa zihnimi ve vicdanımı saran o türlü düşüncelerden kurtulayım, diyordum. Ve bu arada duayı hiç bırakmadım. Gece gündüz bu durumdan kurtarması için Rabbim'e dua ettim, yalvardım. Bir aralık kendime şok vurdurmayı düşündüm. Geçmişle alakamı kesmek ve bütün düşüncelere yeni baştan başlamak istiyordum. Izdırabını tek başıma çekmek zorunda kaldığım bir illetti. Başkasına açılmam mümkün değildi. Bu durum altı ay kadar sürdü. İskenderun'da idim.

Cenabı Hakk'ın rahmeti beni bu ikinci vesveseden de kurtardı. şeytan bir iki daha denedi, aynı düşünceleri telkin etmek istedi. Güldüm ve "Beyhude yorulma, kapılar sürmeli" dedim.

Bu arada vaaz veriyordum. Çünkü vesvesem iman esaslarına müteallik değildi. Bu mesele beni çok hırpalamıştı. Öyle ki, kaburgam kırılıp inlediğim dönemlerde bile bu kadar ızdırap çekmemiştim. Hafakan denen şeydi bu.

- Bu iki vesvese devresinin müsbet olarak sizde ne gibi tesirleri oldu?

- Müsbet tesiri şudur: İman adına yapılacak bütün gayret, cehd ve tahşidatlar yerindedir. Bence bunu hiç ihmale uğratmamalı. İkinci vesvese döneminde Cenabı Hakk'a iyi inanmamış olsaydım namazı bile terk edebilirdim.

Diğer meselede ise, o zaman gücüm yetseydi, kalemi elime alır ve Darvinizm' in bütün tutarsız yanlarını yazardım. Yine de daha sonra bu mevzuda vaazlar verdim, konferanslarda bu mevzuyu ele almaya çalıştım.

Belki o zamanlar bizim yaptığımız ilkti. Daha sonra konu ile alakalı sayısız eser yazıldı. Yine de günümüzde mevzu ile alakalı tahşidat yapılması taraftarıyım. Hilkatin doğrudan doğruya Allah' a raci olduğu delilleriyle, takviye edilerek yazılmalı, anlatılmalı. Aksi düşüncelere geçit ve vize verilmemeli.

Düşünün ki, böyle bir vesveseye düşmüş insan, hayatı boyunca hiç namazını terk etmemiştir. O insana bir vakit namazı kaçırma dahi dünyanın en büyük ızdırabını verir. Şimdi bu insanın vesvese sebebiyle namazı terk ettiğini düşünün; ben dünya üzerinde bundan daha korkunç bir bela ve musibet tasavvur edemem.

İşin başında sağlam bir itikadla mücehhez olunmazsa düşülecek netice daha kötü de olabilir. Hele bu insan gençse, ibahî düşünceler de onun ruh dünyasını sarıverir. Celal Nuriler, Tevfik Fikretler hep böyle gitmişlerdir. Fikret, yaşını başını aldıktan sonra vesveseye, tereddüte düşmüş. Bazılan ona hasta mizaç, diyorlar; fakat, Beşir Fuad da delirmiş. Çünkü inanmış bir insan, dalalete sürüklenince yaşaması mümkün değildir. Daha pek çoklan bu durumdadır. Tarancı, Orhan Veli o hezeyanları içmekle bertaraf etmeye çalışmışlar. Onları kasıp kavuran, imansızlık, inançsızlık olmuştur. Üstad Bediüzzaman da bunları görmüş, hissetmiş ve eserlerini öyle yazmıştır. Zira başkasından duymak hiçbir zaman gözle görmek gibi olmaz..

Vesveseye esas teşkil edecek hususlann doğmaması için, çok iyi beyin yıkamanın lüzumuna inanıyorum. Baştan vesvese hiç doğmamalı. Veya doğarken hemen ölmeli. Bu mevzuda insanlar şartlandırılmalı. İman şartlandırma demek değildir. Fakat imandan sonra bu şartlandırma mutlaka yapılmalıdır. Ferdler, inanca ters olan düşüncelere zerre kadar dahi ihtimal vermemeliler. Her ferd böyle şartlandırılmalıdır. Ve ben bunun lüzumuna inanıyorum...

Bendeki vesveselerin hepsi silinip gitti. Fakat bu işin zorluğunu ancak çeken bilir. Çünkü, o vesveselere karşı söyleyeceğiniz hiçbir şey kar etmiyor. Yedi başlı ejderha gibi bir şey. Bir yerde başını kırıyorsun, öbür taraftan yeniden taarruz ediyor.

Ben kurtulmak için hangi duaları okudum şimdi bilemiyorum. Sadece Cenabı Hakk'ın inayetiyle oldu. O zamanki halimi, şimdi ifade etmem mümkün değil. Kolumu kanadımı kırık hissediyordum.

İmam Gazali de, Üstad Hazretleri de böyle ruh haletleri geçirmişler. Fakat bu hallerini hep gizlemişler. Necip Fazıl'ın hafakan dediği hallerdir bunlar. Fıtratı müteheyyiç insanlarda az çok hafakan olur. Eskiler böylelerine, eserliteperli insan, derlerdi. Böyle eserliteperli insanlar, iklim itibariyle, muhit itibariyle veya konum itibariyle bu türlü hallere maruz kalırlar. Her devrin şüphesi, vesvesesi başkadır. O şahsın hususi ruh durumu ve mazhariyeti itibariyle marıız kaldığı şeyler de başkadır. İşte vesveseye maıuz kalmam en azından bunları anlamama sebep oldu. Eğer buna tesir denirse, böyle bir tesirden söz etmek mümkündür.


Askerlik

- Askerliğinizi ne zaman ve nerelerde yaptınız? Mutlaka o günlere ait hatıralarınız vardır. Duygu ve düşüncelerinizle beraber anlatır mısınız?

- Karacağaç'tan trene bindim. Geçirmeye gelenler arasında, Yaşar Hoca, Salim Arıcı, Hüseyin Top, İsmail Gönülalan ve diğer bazı dostlar vardı. Salim Arıcı, Üçşerefeli'nin baş imamıydı. Bana bir çıkın hazırlatıp vermişti. İçinde peksimet gibi şeyler vardı. O mendili senelerce sakladım.

Çünkü ondan böyle bir jest beklemiyordum. Hatta, bana "Askerden sonra da Edirne'ye gel, beraber çalışalım" demişti. Hayretten donakaldım. Zira o güne kadar hep bana karşı soğuk davranmıştı. Hutbe vermeyi çok istiyordum.

lkibuçuk sene zarfında bana bir tek hutbe dahi gönül rızasıyla verdirmedi. Şimdi tam ayrılacağım sırada onu böyle yumuşak görmek beni cidden sevindirmişti.. O gün Yaşar Hocaefendi de çok hislenmişti. Zaten hissî ve ince ruhlu bir insandı...

O zaman İstanbul'a trenle gidiliyordu. Edirne'ye çok alışmıştım. Erzurum'dan ayrılırken nasıl hicran, burkuntu hissettimse, Edirne'den ayrılırken de aynı burkuntuyu hissettim.

Ankara Mamak

Ankara'ya geldiğimde Salih Özcan'ı buldum. 5-6 gün kadar teslim olmadım. Onun yanına gidip geldim. Bu gurbette, bana Salih Özcan çok büyük bir teselli kaynağı oldu.

Teslim olduğumda zannediyorum 10 Kasım'dı. Mehmed Mutlu o zamanlar üsteğmendi. Zaten yarbaylıktan da emekli oldu. Bizim bölük komutanı Yılmaz Bey, onun Harbiye'den arkadaşıymış ve gelip beni bölük komutanına lanse etti. Ayrıca Kurmay Başkanı Reşad Taylan'a ben de Edirne'deki bir yakınından selam getirmiştim. Hatta benimle ona badem ezmesi göndermişlerdi. Cenabı Hakk' ın inayetiyle böyle korunmaya alındım.

Mamak bir garip yerdir. l.Tabur, l.Muharebe bölüğü.. Benden iki yaş büyük amcam da burada askerlik yapmış.

Bir gün talim yapıyoruz. Bölük komutanı beni çağırarak "Hoca sen misin" dedi. "Evet" dedim. have etti: "Benim hanımım hasta. Getireyim de ona bir oku!" dedi. Ben "Ben öyle okuma filan bilmem. Eğer siz okumanın tesirli olacağına inanıyorsanız sizin okumanız muvafık olur" dedim. Meğer beni deniyormuş ve ben de itikadımın mükafatını gördüm. Bölük komutanı beni belli ölçüde korudu. Rahat edeyim diye de beni telsizci yaptılar. Tabii kurs görmek için dört ay daha kaldık. Ankara'da kaldığım dönem benim için çok sıkıntılı oldu.

Tam istenen şekilde askerlik yapmadığım için, oranın yemeği bana helal olmaz, diye, düşünüyor ve diğer bazı mülahazalarla askeriyenin yemeğini yemiyordum. Hatta giyeceğim elbiseyi dahi, bir asker talebeden satın almıştım. Bunlara dikkat ediyordum.

Talat Aydemir

O sene Ankara'ya çok kar yağdı. Zaten kasım ayında teslim oldum.

Aralık ayında Talat Aydemir hadisesi patlak verdi. Ve Mamak 15.000 mevcuduyla bu hadiseyi destekledi.

Malum, Talat Aydemir, 27 Mayıs İhtilalini destekleyenlerden. O sırada Kara Harp Okulu Komutanı. İhtilalde Harb Okulu'nun çok büyük desteği oldu. Talebeleri sokağa döktüler, radyoevini onlarla teslim aldılar,

Ankara'da asayişi onlarla temin ettiler. Yedeksubay Okulu da o zaman Mamak'taydı. Sokağa dökülenler arasında bunlar da vardı. Hatta, Muhabere Astsubay Okulu talebeleri için de aynı şey söyleniyordu. Bir yönüyle ihtilali bunlar yapmıştı. Cemal Madanoğlu ve Sıdkı Ulay gibi sola meyilli insanlar da bu ihtilali desteklemişlerdi. İhtilalden sonra Türkeş ve arkadaşlarını çeşitli yerlere ataşe olarak gönderdiler. Nasılsa Talat Aydemir kalmış.

Talat Aydemir, 27 Mayıs'ı yapanlara karşı yeni bir ihtilal yapma teşebbüsüne girdi. O zamanlar İsmet Paşa hâkim durumda. Talat Aydemir, Mussolini kafasında bir adam. Gelseydi, aynen Mussolini gibi hareket edecekti. O ve yakından onu destekleyenler tamamen diktatör insanlardı. Dinle diyanetle alakalan yoktu. Hatta maneviyatla alay ederlerdi.

İhtilâl teşebbüsü olmadan bir ay evvelinden hazırlıklara başlandı. Bize hakiki mermi verdiler. Karda kışta, tel örgü boyu nöbet tutuyorduk. Hele son günler iyice sıkıydı. Kar altında sekiz saat nöbet tuttuğumu biliyorum. Bir de Ramazan, oruç tutuyorum. Yemek yeme fırsatı bulamıyordum. Cebime bisküvi koyar, eder içtimada subay bana doğru bakmıyorsa ağzıma bir tane atardım. Bu bazen sahur, bazan da benim için iftar olurdu. Namazlarımın çoğu nöbete denk geliyordu. Namazımı yine terk etmiyordum.

Son gece hepimiz pür heyecandık. Radyoevini bir onlar, bir bizim taraf teslim alıyordu. Önce ihtilâl ilan ediliyor, ardından asiler bastırıldı, deniyordu. 28. Tümen hükümet tarafındaymış. Tabii ki, biz bunun farkına daha sonra vardık. Üzerimize uçaklar uçmaya başladı. Niyetleri Mamak'ı ortadan kaldırmakmış. Bizim taraf teslim oldu.

Ceza

Sabah umumî bir içtima yapıldı. İçtimada silahlar da yanımızdaydı. Ceza olarak silahlarımızın mekanizmalannı aldılar. Elimizde sadece boru gibi bir demir parçası kalmıştı. İki ay kadar da dışarıya çıkmama cezası verdiler. İki ay, muhabere ve temel eğitim kursları gördük.

Dışarıya çıkmadığım için, ben kendimi bütünüyle ibadete verdim. Kış geceleri uzun olduğundan erkenden mescide gidiyor ve gece geç vakitlere kadar ibadetle meşgul oluyordum. Duygu ve düşünce dünyamın iyice durulduğunu hissettim.

Bir gün bizi yine topladılar. "Size bir müjdemiz var" dediler. Hepimiz merakla bekliyoruz. "Mekanizmalarınızı iade edeceğiz," dediler. Tabii ki, pek sevinenimiz olmadı. Her sabah onları temizleyeceğiz diye canımız çıkıyordu. Yine böyle bir dönemin başlaması pek sevimli sayılmazdı.

Yüksek Sürat

Dört aydan sonra, Özmutlu'nun aracılığı ile, beni de yüksek sürate ayırmışlar. Özmutlu, beni rahat ettirmek için böyle düşünmüş, telsizci olursam, eğitime, içtimaya çıkmam ve rahat ederim, diye komutana söylemiş. Zaten imtihanı da kazanmıştım. Benden evvelkilere, Mercidabık ve Ridaniye savaşları kimler arasında olmuştur diye sordular. Onlar bilemeyince aynı soru bana da soruldu. Bildim ve imtihanı kazandım!

Böylece yüksek sürate yazıldık. Halbuki, benim kafamda Genelkurmay'da kalma planı vardı. Orada bir görev istiyordum; fakat olmadı. Olmaması da hayırlı olmuş. Tabii, onu daha sonra anladım.

Dört ay yüksek süratte kaldım. Bu arada, on parmak daktilo yazma ve bir de manipleyi kuvvetlendirme işleri vardı. İşin doğrusu vuruşum iyi değildi. Fakat alışım iyiydi. Sivilde en iyi olanlar kadar alışım kuvvetliydi de, morsa vurmaya elim pek müsait değildi. Tamamen bilekle alakalı bir mesele. Falso yapardım. Alışım iyi olduğu için beni orada tutmuş olabilirler. Üç dakikada beşyüz harf yazıyorduk.

Askerlik deyince, ilk dört ayı unutmam mümkün değildir. Çok sıkıntılı günlerdi o ilk dört ay... İlk gittiğim gün, daha önce tanıdığım Turan adında bir arkadaşla yan yana yatmıştık. Yatak yoktu. Herkese sadece bir battaniye veriyorlardı. Ayakkabıları ayağımızdan çıkarmadan yatardık. Böylece donmaktan kurtulurduk.

Bir de su iktiza ettiği zaman işimiz bitikti. Bünyem çok kuvvetliydi. Tuvalette yıkanırdım. Buzlara basa basa, başımdan matarayla soğuk su döküp yıkandığım çok olmuştur.

Banyolarda askerler dikkatsiz yıkanıyorlardı. Onun için onlarla yıkanmaya da giremiyordum.. Çok defa tuvalette saklanır, başımı biraz ıslatarak, sanki yıkanmış gibi yapar ve çıkardım.

Bir defasında umumi kontrol yapılacaktı. Muayeneyi çıplak yapıyorlardı. Doktor bana "Sıyır kilotunu" dedi. Ben: "Komunatım, benim dizimden yukarısını annem dahi görmemiştir" dedim. Adam insaflı birisiymiş, "Geç" dedi ve kurtuldum.

Askerlikte insanın onurunu çok kırıyorlar. Nasıl olsa, tekrar yaptırırlar, diye kaçmadım, dişimi sıktım. Abdest almaya gittiğim için birkaç defa çok ciddi dayak yedim.

Namaz İçin...

Bir iki dakika, namazdan dolayı geciktim diye ellerimi patlatırcasına çok dövdüler. Bir de çok hakaret yapıyorlar. İnsanı asker olduğuna pişman ediyorlar. Hepsi olmasa bile, bazı mukaddesata dil uzatanlar bile oluyordu. Eğer, askerlik manasındaki kudsiyete inanmak da imdada koşmasa, çekilecek gibi değildi.

Namaz vakitleri içtimalara denk geldiğinden, namaz kılanların sayısı bir iki kişiye düşmüştü. Bir ben, bir de Mehmed Dinçer adında, Urfa-Viranşehir'den bir arkadaş vardı. Beş vakit olarak sadece ikimiz kılıyorduk.

Bazen izin vermediklerinde kaçtığımız da oluyordu. Ben daha çok, Salih Özcan Bey ile Osman Yüksel Serdengeçti'yi ziyarete giderdim. İkisi de Denizciler Caddesi'ndeydi. Bir gün caminin imamıyla gidiyorduk. Birden karşımıza inzibatlar çıktı. İmama bir yumruk vurdular, adam boylu boyunca uzandı. Bana bir tekme attı birisi, fakat isabet ettiremedi. Sonra ikimizi birbirimize bağlayarak götürüp inzibat merkezine teslim ettiler.

O gün yirmi otuz eri daha yakalayıp getirmişler. Sonra, sanki Hz. Nuh zamanından kalmış kadar kirli ve eski ne kadar kapkacak varsa getirip, "Bunları temizleyin" dediler.

Benim de bir huyum vardır: Yaptığım işi, hakkını vererek yapmaya çalışırım. Nasıl olsa asker ocağına ait diye, kolları sıvadım, çok ciddi olarak çalışmaya başladım. Bu başçavuşun dikkatini çekmiş. Haber göndermiş. "O çok çalıştı gitsin" demiş. Ben gittikten sonra da, diğerlerinin isimlerini yazıp birliklerine göndermiş. Benim isim gelmedi ve kurtuldum.

Bir de Salih Özcan Bey'i Hacca geçirmek için gittiğimde böyle yakalanmıştım. Neticesinin ne olduğunu şimdi hatırlamıyorum. Sekiz ay sonra kuralar çekildi. Benim kuramda Erzurum çıktı.

"Hoca, senin memleketin Erzurum, onun için olmaz" dediler. Bir daha çektim yine Erzurum çıktı. Yine "Olmaz" dediler. Üçüncüde Diyarbakır çıktı. "Şimdi de sana zulüm olur" dediler. Dördüncüde İskenderun çıktı, "Hoca yaşadın" dediler. Onlar kendi duygu ve düşüncelerine göre böyle demişlerdi; fakat ben çok üzülmüştüm.

Uzun bir yolculuktan sonra, İskenderun'a vardık. Deniz kıyısında, zahiren güzel bir yer. Çok sıcak olmakla beraber, çöl gibi, arasıra denizden esinti oluyordu. Bazen de serin eserdi. Suyu da çok bol..

Askerî çevre, ekseriyet itibariyle müsbetti. Ben bu durumu öğrenince biraz daha rahatladım. Bu arada sivilden bazı kimselerle tanışma imkanı oldu. Ve yine sivil olarak bir iki cuma, İskenderun' un merkez camiinde vaaz verdim.

Komutanlarla aram iyiydi. Bir de Arif Başçavuş vardı ki, onun çok himayesini gördüm. Beni haber merkezine almıştı. Müstakil kalabileceğim bir şekilde arabayı ayarladı.

Arabanın içi, o günün en modern telsiz cihazlarıyla donatılmıştı. Bir kişinin yatıp kalkabileceği kadar da boş yer vardı. Artık tek başıma kalabilecektim. Mamak'ta çektiğim sıkıntılar kısmen hallolacaktı. Çünkü dışardan, zeytin ekmek alıp yiyebiliyordum. Küçük bir ispirto ocağım da vardı. Onunla da bazen patates haşlıyordum. Fakat arabanın içinde bulundurulması yasak olduğundan, ocağımı saklamak zorundaydım.

Nöbet Çavuşluğu

İlk iki ay, normal askerler gibi muamele gördüm. Nöbet tuttum. Biz oraya onbaşı olarak gitmiştik. Normal, nöbet çavuşluğu da yapıyorduk. Fakat beceremedim. Ne tekmil vermeyi ne de millete iş gördürmeyi becerebiliyordum.

Durumumu gören subaylar bunu yadırgadılar. Bir cihetle de beni kolladılar. Arabada kalmaya başlayınca, içtimada, nöbetten muaf tutuldum. Randevulu çalışıyorduk. Bağlantımız olan yerlerle görüşüyor, ciddi bir şeyler olup olmadığını soruyor ve sonra kendi işimize bakıyorduk.

Ben boş vakitlerimi, kitap okumak ve Kur'an dinlemekle geçiriyordum. Cihazlar çok kuvvetli olduğu için, İslam âleminin çeşitli yerlerinde okunan Kur'anı Kerim'leri çekebiliyordu. Yanında bir araba daha vardı. Onda da Mehmed Yıldınm adında çok mazbut bir arkadaş kalıyordu.

Sarılık

Gıdasızlık beni yazın çok hırpalamış. Halsizlik başgösterdi.

Ayakta duracak dermanım kalmadı. "Gözlerinde sarılık var" dediler. Doktora gittim. "Bir şey yok" deyip geri gönderdi. Birkaç gün sonra bütün vücudum sapsarı oldu, tekrar doktora gittim. Bu sefer de "Aman çok tehlikeli" dedi ve beni hastahaneye yatırdı. Ne kadar yattım, bilmiyorum. Fakat uzun bir müddet zannediyorum, hastahanede kaldım. Daha sonra üç ay hava değişimi verdiler.

Askere giderken Erzurum'a uğrayamamıştım. Aradan dört sene geçmişti. Hasta ve alil bir halde Erzurum'a gitmek üzere trene bindim. Arif Başçavuş bana bir çanta almıştı. Eşyalarımı ona yerleştirdim. O çantayı daha hâlâ, değerli bir hatıra olarak saklarım...

Bir ara trende koridora uzanmak zorıında kaldım. Zaten tren tıklım tıklım doluydu. İskenderun sıcak, Erzurum tarafları da çok soğuk olduğundan, ben farkına varmadan, üşütmüşüm. Uzun bir müddet de, adale ağrısı çektim. Üzerinde İskenderun'a göre diktirdiğim sivil elbiselerim vardı. Fakat Erzurum'un soğuğuna karşı faydalı olacak durumları yoktu.

Bizim ev çıkmaz sokaktadır. Ben sokağa girince etraftan asker geliyor diye bağıranlar oldu. Kapıyı, çaldım. Annem beni tanıyamamıştı. Neden sonra ki, "Sen Fethullah mısın?" diye sordu ve boynuma sarıldı. O gün annem çok ağladı. Ben tam fizyonomik olarak değişeceğim sıralarda Erzurum'dan aynlmıştım. Onun için annem beni birden tanıyamadı. Bir de hiç beklemediği bir zamanda, ansızın gelmiştim.. Kardeşlerimde de değişiklik olmuştu. Baktım, Mesih çok tuhaf olmuş.. Üç ay bitince şubeye gittim. Bir ay kadar da onlar idare ettiler. Dört ay kadar Erzurum'da kalmış oldum.

Ramazan ayı da bu devreye denk geldi. Çeşitli camilerde vaaz veriyordum. Bir gün İslam'ın Doğuşu veya buna yakın bir isimle bir film oynatılacağını duydum. Millet, bir hafta evvelinden biletleri almıştı. Eşya misliyle temsil edilir. Dine saygısız biri sahabeyi temsil edemez. Her haliyle dinden uzak bir kadın Hz.Aişe gibi insanlığın medarı iftiharı bir kadını canlandıramaz. Bu hususu bir iki defa Cedid Camiinde dile getirdim. İkindileri orada vaaz veriyordum.

Erzurum'da zaten iki tane sinema vardı. İnsanların bütün eğlence yerleri de bu iki sinemadan ibaretti. Çoğu da bu filmi, sevap olsun diye seyredecek.

O gün çok hislendim. Duygulu konuştum ve konuşurken kendimi tutamadım ağladım. Yine ikindi vaktiydi. Cemaata "Yazıklar olsun size! Sizin dininizle, peygamberinizle alay edecekler, siz de kuzu kuzu oturup burada beni dinleyeceksiniz. Onlar ecadadımızın aziz ruhlanyla eğlenecekler, siz de Müslüman geçineceksiniz" gibi sözler söyledim. Cemaat birden ayağa kalktı. Ben "Yok, yok, bizim sokağa dökülmekle işimiz yok. Bu meseleyi başka yoldan halletmek lazım" falan dediysem de dinletemedim. Yolda iltihaklar da olmuş. Büyük bir kalabalık sinemayı basmış. Hadise tamamen bütün Erzurumlularca benimsenmişti. Daha sonra bana anlattıklarına göre, Kanlı Fuat bile meseleye sahip çıkmış..

Kanlı Fuad

Erzurum'da meşhur Dersim Ahmed vardı. Gözünü kırpmadan beş-on kişinin içine girer hepsini yere sererdi. Güçlü kuvvetli bir kabadayı idi. Ceketini omuzuna atar, yüksek ökçeli ayakkabı giyer ve öyle dolaşırdı. Boylu, poslu, iri kemikli, oldukça da yakışıklı birisiydi. Ramazanda camiye de gelirdi. Kabadayı idi; fakat dini inancı iyiydi. Bir de onun gibi Erzurum'da meşhur Kanlı Fuad vardı. Bu akıllıydı da. Mesela, bir gün ben vaazda "İsimlerinin Ahmed, Mehmed olması bizi aldatmasın. Deccal bu isimlerle de gelebilir" dedim. Namazdan sonra, Dersim Ahmed bana gelerek: "Bence konuşulanlar halk tarafından kabul görüyorsa, isimlerle uğraşmanın bir manası yok, faydası da yok" demişti.

Tek başlarına şehre kafa tutan insandı bunlar. Erzurum'da bunlara benzer bir iki kişi daha vardı. Ve bunlar herkes tarafından tanınan insanlardı. İşte tam millet sinemayı basmış, makina dairesini darmadağın ederken, bu Kanlı Fuad da oradan geçmektedir. Ne oluyor burada, deyip o da sinemaya girer. Sinemacı onu görünce sevinir. Kanlı Fuad arasıra içen de birisidir. Hemen onun yanına koşar, dert yanar: "Hoca böyle demiş, halbuki filmde bir şey yok. Müftü fetva verdi.." gibi şeyler söylemeye başlar. Kanlı Fuad, benim adımı duyunca, "Hoca söylediyse doğrudur" deyip sille tokat girer. Halk sinemayı tahrip eder, o da sinemacıyı döver. Bu hadise Erzurum'da çok meşhur oldu. Daha sonra da senelerce konuşuldu. Tabii ki, ben işin bu kadar ileriye gideceğini düşünmemiştim. Erzurumlular beni "Edirneli Hoca" diye tanıyorlardı. Ertesi sene yine Ramazanda Erzurum'daydım. Askerliğim bittiği için Erzurum' a gelmiştim.

Müftü Sakıp Efendi'ydi. Bir sene önce, bana seve seve vaaz ettirmesine rağmen, o sene, hadise çıkarıyor gerekçesiyle Sakıp Efendi vaaz ettirmek istemedi. Fakat bu sefer de halk müftülüğün önünde toplanmıştı. "Edirneli Hocayı konuşturmayacak adamı biz daha göremiyoruz" diyerek müftülüğün önünde bağırıp çağırmışlar. Bu hadise tamamen benim dışımda cereyan etmişti. Ben hadiseyi daha sonra duydum.. Ve Sakıp Efendi bana vaaz ettirmek zorunda kaldı. O sene de vaaz ettim.

Hasta olarak geldiğim dönemde, Halk Evine de gidip geliyordum. Güzel çalışmalar yapıyorlardı. Halk Partisi döneminde o zihniyete hizmet eden bu kuruluşlar, müsbet düşünceli insanların eline geçince yararlı hizmetler yaptı. Erzurum Halk Evinin yöneticileri, iki kişinin dışında namazlı insanlardı. Gerçi, bir kısım tuhaflıkları vardı ama inançları sağlamdı. En kötüleri dahi inanırdı.

Müşterek Nokta

Dinsizliğin moda haline geldiği bu devrede, dine bu kadarcık müsamaha ile bakan insanlar dahi bizimle müşterek bir noktada birleşebiliyorlardı.

Saçları açık bir iki kadın da vardı aralannda. Ancak onlar da diğer açık saçıklığa göre kendilerini örtülü kabul ediyorlardı. Çünkü hiç olmazsa onlar uzun etek giyiyorlardı. Halk Evinde değişik türde geceler tertip edilirdi. Bir defasında İbrahim Hakk'ı üzerine konuşmalar yapılmış, bir başka defasında da Mevlana gecesi düzenlenmişti. Bu gecede bana da bir konuşma teklif ettiler.

Mevlana'nın, Efendimiz'in sünnetine olan bağlılığını anlatacaktım. Benim irticali konuşmam, Farsça beyitlerin evvela orijinalini okuyup sonra tercüme etmem, dinleyiciler arasında ilgi uyandırmıştı. Bir de diğer konuşmacılara göre çok gençtim. Seçkin bir topluluk vardı.

Üniversitelerden ilim adamları ve yüksek rütbeli subaylar da geceye katılmışlardı. Ne kadar faydalı oldum, bilemem; fakat konuşmacı olarak davet edildiğime sevindim. Çünkü benden evvelki konuşmacıların hepsi Mevlana'yı panteist bir insan olarak göstermeye çalışmışlardı. Benim söylediklerim en azından oradakilere, Mevlana'nın hakiki bir İslam Büyüğü olduğu imajını vermeye yetınişti. Yapılan ilk seçimde (Yaşım genç olduğu için) beni haysiyet divanına seçtiler. Böylece Halk Evi kadrosuna ben de girdim.

Komünizmle Mücadele

Ve yine bu devreye ait bir teşebbüs de Erzurum’da Komünizmle Mücadele Derneği'ni açma teşebbüsümüz oldu. O güne kadar sadece İzmir'de vardı. İkincisi de Erzurum'da bizim gayretlerimizle açılacaktı.

İsmi Ali'ydi, bir arkadaşı İzmir'e gönderip tüzük getirttik. Derneği kuracaktık. Ben bir vaazdan sonra anons ettim ve gençlerle Caferiye Camiinin önünde toplandık. Gayemiz komünizme karşı örgütlenmekti. Dernek ve cemiyet işlerinden anlayan bir akrabam vardı. O gelip bizi uyardı, bize yol gösterdi... Tabii, o gün için içimizde kanunları bilen de yoktu. Zaten Erzurum’daki arkadaşlar da, benim derneklerle bu kadar içli-dışlı olmamı biraz fazla buluyorlardı. Benim hareketlerimden rahatsız oldular. "Bu Komünizmle Mücadele Derneği" de nerden çıktı? Sen, "Nurları oku. Bundan iyi mücadele olmaz." dediler. Daha sonra da "Meğer biz yanılmışız" diyecekler ve Komünizmle Mücadele Derneğini onlar kuracaklardı. Fakat o gün için benim teşebbüslerim yadırganıp tenkid konusu yapılıyordu.

Bir de "Deccal"ı anlatacağım diye, Ramazanın sonuna kaıdar anons ettim. Cemaat her gün pür heyecan beni dinliyordu. Ben ise mevzuyu son gün anlatmayı düşünüyordum. Mahkum edilmekten korkum yoktu. Ancak Ramazan'ın ilk gününde hapishaneye girersem vaaz edemem, düşüncesiyle Deccal hakkındaki vaazı son güne bırakmıştım. Son gün cami tıklım tıklım dolmuştu. Heyecan zirvedeydi. Vahdeddin Önayar Bey her zaman olduğu gibi yine en önde yerini almıştı. Gözü yaşlı bir insandı. Onun hıçkırıklan, sanki giriş taksimi yapar gibi bana tesir eder ve bana ilham ve güç kaynağı olurdu.

Deccal hakkında ne biliyorsam anlattım. Cami miting meydanına dönmüştü. Cemaat bazen heyecandan ayağa kalkıp oturuyordu. Meğer istihbarat erkenden gelip kürsünün etrafını almış ve belki de konuşulanları kaydetmişler...

'Allah Şahit ki Vazifeni Yaptın'

Ertesi gün gelip son vaazımı yaptım. Efendimizin veda hutbesinden bahsettim. Son cümleleri söyledikten sonra, sözü kendi namıma söyledim. Size bu kadar vaaz ettim, vazifemi yaptım mı? deyince Vahdeddin Bey ayağa kalktı: "Allah şahid ki sen vazifeni yaptın" dedi. O gün çok duygulanmıştım.

Sonradan öğrendim ki, Deccal ile ilgili konuşmamdan sonra, emniyet yetkililerinden bir kısmı benim tutuklanmamı istemiş; ancak delil yetersizliği göz önünde tutulduğu için sonradan vazgeçmişler...

Bütün bu hadiseler, o izinli geldiğim hasta dönemimde oldu. Bu arada tedavi de oluyordum. Galiba Enver amcam beni iki defa doktora götürdü.

O dönem çok hareketli geçti. İşin bereket tarafını bilemeyeceğim; fakat Risaleleri dağıtma ve vaazlara gösterilen alakayı Risalelere imale etme gibi hususlarda gayretli olduğumu söyleyebilirim. Bilhassa civarı dolaşmamız çok faydalı oldu.

Ve tekrar İskenderun'a döndüm. Bir hafta kadar teslim olmadım. Bu arada dışarda vaaz ettim. Sonra gidip teslim oldum. Ondan sonra arızasız her cuma İskenderun Merkez Camiinde vaaz etmeye başladım. O dönemlerde pek vaaz eden de yoktu. İskenderun yöresinde vaaz eden Hilmi Bey vardı ki, güzel konuşurdu. Bir ara milletvekilliği yaptığını da hatırlıyorum.

Sivilden dostlar, her hafta çevreye de duyurarak camiyi dolduruyorlardı.

Tümende beni arkadan koruyup kollayanlar da vardı. Cuma günleri, caminin önündeki cadde de dolduğu için, trafik ciddi olarak aksıyordu. Fakat, takviye edici güçler zayıflamaya yüz tuttu.

Bir yaz günüydü. Babam ziyaretime gelmişti. Ancak onu yatırabilecek temiz bir otel bulamadım. Otellerin hepsinde kadın vardı. Bu bana çok dokundu. Terbiye anlayışıma çok zıd bir durumdu. Cuma günü vaazda bu hususu dile getirmeden edemedim. "Bu nasıl Müslümanlık, bu otellerin çerçevelerini indirmek lazım." gibi bir şeyler söyledim. Sert konuştum. Zaten konuşmam kanunsuzdu. Askeri elbisenin üzerine cübbe giyilmezken ben böyle bir kıyafetle vaaz ediyordum. Bir başka konuşmamda da "Devletin nizamı var, polisi var. Polis yapmazsa bu vazifeyi kim yapacak!" diye yine otellerdeki ahlaksızlıkla ilgili bir şeyler söyledim. Beni destekleyen komutanlar zor durumda kalmıştı. Bana: "Cemal Tural milliyetçi bir insan. Hiç olmazsa bir iki kelime ondan bahset de biz de bunu değerlendirelim" dediler.

Cemal Tural o sıralarda 2. Ordu Komutanıydı. Ve hakikaten milliyetçi göıünüyordu. Barzani hareketini adım adım takip ediyordu. O günlerde, Güneydoğu'daki bazı evlerde, Barzani'nin resimleri asılıydı. Barzani her an halkı ayaklandırabilir şeklinde şayia vardı. Cemal Tural'a karşı duyduğumuz alaka biraz da Barzani'yi yakın takibe almasından dolayıydı. Şimdi durum ve tutumuza bakınca bir kere daha şu tuhaflıkların karşısında hayrete düşüyorum. Dünkü şaki bugün eller üstünde.

Bir vaazımda, yumuşakça bu husustan bahsettim. "Tural Paşamız milliyetçi diyorlar. Türk askeri milliyetçi olmayacak da ne olacak. Allah milliyetçilere uzun ömür versin" bu veya benzeri ifadeler kullandım. O gün telsiz arabasına binerken ayağımı boşluğa atmıştım. Romörkün üzerine düştüm ve kaburga kemiklerim kırıldı. Bayılmışım. Ayıldığımda, başım Arif Başçavuş'un dizindeydi.

Gözümü açar açmaz ona sitem ettim. "Bunu bana siz yaptırdınız, bana peygamber kürsüsünden kimleri sena ettirdiniz. Allah bundan razı değil" dedim. 2 aya yakın ıstırap içinde inledim. İnlemelerimden dolayı namazım olmaz diye, bazan aynı namazı birkaç defa kıldığım oluyordu. Bir müddet hastanede yatırdılar. Bir şey anlayamadılar. Sonra halk arasında kınkçı-çıkıkçı dedikleri bir adamı getirdiler. Adam bir çekti, ben kendimden geçtim. Bağladı. Senelerce sol tarafıma yatamadım.

Biraz kendime gelir gelmez yine vaazlara başladım. Fakat askeriye aleyhime iyice dolmuş. Beni destekleyenlerden birkaçı da başka yerlere gidince, benden intikam almak isteyenlere fırsat doğmuş oldu.

O cuma vaazda hiç kimsenin rahâtsız olmayacağı kadar yumuşak ve ortadan şeyler konuştum. Zaten çok duyguluydum. Hutbeyi de ben okudum. Ama bir askerin izinsiz vaaz etmesi dahi tevkif edilmesi için yeterliydi. Meğer daha önceki konuşmalarımı teker teker tesbit etmişler. Ben her günkü gibi cumadan sonra, dışarıya çıktığımda caminin dört bir yanının, silahlı askerler tarafından sarılmış olduğunu gördüm. Sanki eşkıya arıyor gibi, camiyi basmışlardı.

Hemen birliğin başındaki komutanın yanına gittim. Selam verip teslim oldum. Komutan iyi bir insanmış. O gün kaçan diğer adi suçlularla beraber beni de inzibat merkezinde bir hücreye tıktılar. Sonra inzibat merkez komutanı geldi. Beni getiren kumandan hemen öne geçti. "Efendim, hemen geldi, selam çaktı ve teslim oldu" dedi. Buna rağmen öbürü kinini ifade etti. "Gelmeseydi..." deyip bir küfür savurdu. Beni seven komutanlardan araya girenler olmuş ki, beni ertesi gün salıverdiler. Birliğin önüne geldim. Tabur komutanım beni çok severdi. O da iyice dolmuş. Beni görünce yanıma geldi ve suratıma bir tokat vurdu. "Takip edildiğini bile bile niye gittin" dedi. Ben bir şey demeden ayrıldım.

Ertesi gün birliği toplamış. Bir çocuk gibi ağlamış ve "Ona bir babanın evladına vurması gibi vurdum. Onu ben öz evladım gibi severim demiş." Bunları bana sonra arkadaşlar gelip anlattılar.

Bir yüzbaşımız vardı. Adam sarhoştu. Hatta bir iki defa benim maaşımı da almış içkiye yatırmış. Haber merkezi bizim elimizde. Arkadaşlar o yüzbaşıya ait şu hadiseyi naklettiler. Mahkeme bu yüzbaşıyı da çağırmış ve beni nasıl tanıdığını sormuşlar. Verdiği cevap şu: O, bu birlikte ahlakıyla temayüz etmiş tek insandır. Eşini göstermek mümkün değil!.. Bunlar benim için hep müsbet puan oldu.

Vahdeddin Bey'in anlattığına göre, bu komployu hazırlayan bir binbaşı imiş. Ve bu adam daha sonra askeriyeden atılmış, perişan bir hâlde de ölmüş...

İkinci Menemen

Meğer, benim gidip teslim olmam hadiseyi yatıştırmış. Yoksa esas gaye orada ikinci bir Menemen Hadisesi çıkarmakmış. Askerlerden bir ikisi "Vurun şu herifi" deyince halk bağırıp çağırmaya başlamış. Hava iyice gerginleşmiş. Bunlar olurken ben caminin içindeydim. Çıkıp da teslim olunca yapacak bir şeyleri kalmadı. Belki az mütereddit davransaydım, beni vuracaklardı. Çünkü o binbaşı tarafından bazı askerler iyice doldurulmuş ve oraya bu gaye ile gelmişler...

Esas olan Vahdeddin Bey'le Nihad Karakum’a oldu. Benimle alakaları olduğu için memuriyetten uzaklaştırıldılar. O günkü hadiseyi gazeteler haber olarak verdiler... Ertesi gün Askeri Mahkeme'ye çağrılacağım. Geceyi sıkıntı içinde geçirdim. Kalkıp biraz namaz kıldım. Dua ederken, iki defa sanki şimşek çakmış gibi arabayı ışık sardı.

Hakim binbaşı çok ağır laflar etti. Demediğini bırakmadı. O gün çamaşır yıkamıştım. Rütbelerimi takmamışım. Bunu dahi mesele etti. "Ulan bunlaır sana baban vermedi. Ulan sen asker misin soytarı mısın. Ulan git yatağını minareye ser.." Hep böyle hakaretlerle dolu bir muhakemeden sonra beni tutukladı.

Nihat Karakum ve bazı arkadaşlar, Tümen Komutanına çıkmışlar. Tümen komutanı milliyetçi bir insandı. Ona "Efendim, bu arkadaş onların dediği gibi değildir. Biz vatanımızı, milletimizi, bayrağımızı ve tarihimizi sevmeyi ondan öğrendik" demişler. Ayrıca içlerinden biri derhal Ankarâ ya Genel Kurmaya gitmiş ve oradaki bazı paşalarla görüşmüş...

Necdet Bey'in kahramanlığını hiç unutamayacağım. Binbaşıymış. Ben onu Yarbay zannediyordum. Göz doktoruydu. Benimle görüşmek yasak olmasına rağmen tel örgüleri atlayarak resmi elbisesiyle içeriye girdi. Boynuma sarıldı. Bir de çıkardı 20 lira verdi. Necdet Bey denizciydi. Nöbetçi askerler rütbelerini tam bilemediklerinden onu albay veya paşa zannetmişler. Kendi aralarında "Bu nasıl asker ki, albaylar, paşalar onu ziyarete geliyor" demiş ve korkmuşlar... Daha sonra görüştüğümüzde anlatmıştı. Onu da sorguya çekmişler. "Sen nasıl olur da bir ere sarılırsın" demişler. O da "O herhangi bir er değil, değil ona sarılmak, ayağım bile öperim" demiş... Onun gösterdiği bu yiğitlik unutulacak gibi değildir!.. Senelerce sonra bu zatı bulup ziyaret etmiştim.

İçeriye girdim. Cezaevinde Aydınlı bir arkadaş vardı. Hemen gidip bana bir yatak buldu, getirdi. Dine karşı alakasından bunları yapıyordu. Fakat bu arkadaş, bir silah meselesinden dolayı bunalıma girmiş ve intihar etmeyi düşünüyormuş. Devamlı "Çıktığımda intihar edeceğim" diyordu. Çok da dürüst bir insandı. Sanki Cenab-ı Hakk, beni buraya onun için göndermiş. Uzun uzun konuştuk. Bir gün bana: "Hocam inşallah, Aydın'a gelirseniz görüşürüz" dedi. Rahatladım. Belli ki önceki fıkrinden vazgeçmişti.

Bir de hapishanede tanıyıp unutamadığım Mustafa Göbek adında birisi vardı. 19 senedir askerdi... Bir gün kızından mektup geldi: "Baba, ben gelin oluyorum. Fakat sen hâlâ askerliği bitiremedin." diyordu...

Tahliye

Lehimdeki umumi baskılar mahkeme heyeti üzerinde toplanınca hâkimlerin tavırları değişti. Tümen komutanı ağırlığını koymuştu. Ankarâ dan "Madem ki milliyetçi bir çocuk, bir meseleden dolayı onu niye bu kadar eziyorsunuz" mealinde telefon veya telgraflar gelmiş. Hiç beklemediğim bir anda, bana küfür yağdıran o binbaşı, elinde çanta hapishaneye geldi. Daktilosunu da yanında getirmişti. Beni de müdürün odasına aldılar. Daha önce zorla aldıklan ifadeleri bir bir değiştirip, yerine mahzursuz ifadeler yazdı. Sonunda da: "Bundan böyle, hapishaneye atılmasını gerektiren bir şey yok. Çıkarın, 10 gün disiplin cezası verin" dedi. Beni disiplin yerine çıkardılar. Orada elime Mehmed Akifin Safahat'ı geçti. Kaldığım müddet içinde hep onu okudum. Günü gelince de serbest bıraktılar.

Fatih'in Torunu

Bana isnad edilen suçlar çok ağır cezayı gerektiren suçlardı. Hadise, ihtilale teşebbüs ve halkı devlet aleyhine ayaklandırma, gibi inanılmayacak şeylerdi. Buna rağmen Cenab-ı Hakk'ın lütfuyla, hiçbir şey olmadı. Dosyayı da tamamen kaldırdılar. Yeni İstiklal Gazetesi, haberi sürmanşet yaptı. Hatırladığıma göre de "Fatih'in torunu Fethullah" diye yazmışlardı. Diğer gazeteler de kendi duygu ve düşünceleri istikametinde haberi değerlendirdiler.

İkinci bölüğün komutanı Mahmud Mardin adında bir yüzbaşıydı. Çok sert bir insandı. Meğer o da her zaman gelip vaazları dinliyormuş. Benim haberim yoktu. Ben disiplinden çıkınca hemen yanıma geldi: "Ben seni çok dinledim. Şimdi seni evine göndereceğim. Artık askerlik bitti. Ben tezkereni arkadan gönderirim" dedi. Tabii böyle bir hadiseyi hiç beklemiyordum. Çok sevindim. Daha askerliğimin bitmesine 34 gün vardı. 24 ay askerlik yapılan bir dönemde, hava değişimi, hapishane ve bu son erken gönderme hesap edilecek olursa 17 ay kadar askerlik yaptım. Beni böylece 34 gün evvelinden saldılar, tezkeremi de arkadan gönderdiler...

Askerliğin, kendisiyle alakalı olarak belli ağırlığı vardı; fakat benim askerliğim yine de rahat geçmişti. Bilhassa İskenderun'da çok kitap okuma fırsatı buldum. Gece-gündüz Kur'an dinleyebiliyordum.

Mescid Yaptık

Bir de askerde iken mescid yaptık. Mescidimiz açıktaydı. Altına kum serdik, etrafına da çim ektik. Hayatında hiç namaz kılmamış insanlar dahi orada namaza başladılar. 200 kişilik mevcud varsa, yaklaşık 30 kişi devamlı namaz kılar hale gelmişti. O günün şartlan nazara alınacak olursa bu çok önemli bir rakamdır. Hem de namazlarımızı açıkta ve milletin gözü önünde kılıyorduk. Sinema salonunda cuma namazı kıldırdım. Hutbe de okudum. Cemaatın hepsi, altı-yedi kişiydi. Ama, mühim olan bizim orada böyle bir şey başlatmamızdı. Farkına vardılar ve orayı eğlence yeri haline getirdiler...

Yukarıda da söylediğim gibi, babam ziyaretime gelip-gidiyordu. Ertesi gün bayramdı. Ben bayram vaazına çıkacağım. Babam belki onbeş gündür İskenderun'da. Camiye geldim. Tıklım tıklım dolu; fakat ne babam ne de tanıdığım arkadaşlardan kimse yok. Biraz buruklaşıyorum, biraz da bu durum bana tuhaf geliyor.

Babamın Tutuklanışı

Bayram namazlarını kıldık. Etrafıma bakındım, yine bizimkilerden kimse yok. Sonra birisi yanıma gelerek, "Babanızı ve bazı arkadaşlan akşam tutuklamışlar" dedi. Hemen savcılığa gittim.

Vahdeddin Bey'in evinde, akşam sohbet ediyorlarmış. Babamda, dayısının kızlarının açık olmasından rahatsız olmuş, akşam oraya gelmiş... Esas benim de orada olacağımı düşünerek böyle bir baskın düzenlemişler. Gayeleri beni cürm-ü meşhud halinde yakalamakmış. Fakat ben, ertesi gün vaaza çıkacağım için gitmemiştim. Bazı arkadaşların da yardımıyla el konulan kitaplann çoğunu alıp dışarıya çıkardık. O sırada kapı aralığından babamın sorgulamasını dinledim. Hâkim soruyor: "Nerden çıktı bu nur? Nur diye bir şey mi var?" Babam: "Kur'an'da var!" O yine soruyor: "Kuı'an'ın neresinde var?" Babam cevap veriyor: "Allahu nurussemavati vel arz"

Baktım babam gayet metin ve cesurca cevaplar veriyor. Tabii ki babamın adına rahatladım. Dışarıya çıktılar. Babam o her zaman ki kıvrak zekasıyla bir nükte daha yaptı: "Yağmurdan kaçtık doluya tutulduk!" dedi. Dayısının evinden gelişini, yağmurdan kaçmaya benzetiyordu... Birkaç gün daha kaldı ve babam Eızurum’a döndü.

11. ayda askere gitmiştim. 1. Taburun 1. Bölüğü'nün 11. eriydim. Yani hep birler vardı. Gösteri mangası içerisinde de bulunuyordum. Kılığıma kıyafetime çok dikkat ederdim. Birkaç defa bölüğün önüne çıkardılar ve örnek asker olarak gösterdiler. Pantolonum yamalı da olsa, muhakkak tertemiz ve ütülü olurdu.

Daha önce de ifade ettiğim gibi, askerlik müddetince, askeriyeye ait yemeği yemedim. Çünkü, ciddi askerlik yapıyor sayılmazdım. Onun için askeriyeye ait yemeğin bana caiz olmayacağım düşündüm ve yemedim. Giydiğim elbiseyi de astsubay talebelerin birinden satın almıştım.. Önümde yığınla kâğıt ruleleri vardı. Fakat, yemin ederek söylüyorum ki, şahsım hesabına bir nokta konacak kadar dahi kağıt kullanmadım ve askeriyeye ait kalemden, yine şahsım için bir nokta koyacak kadar dahi istifade etmedim. Çok hassas davranıyordum.

Hayatımın en kabuslu günleri sona ermişti. İki sene ihtilaller ve ihtilal teşebbüsleri ile yüzyüze yaşadığım ve "Korkulu bir rüya görüyorum, uyanınca geçecek" diyerek kendimi ikna ettiğim ve bu ikna ile sabredebildiğim askerlik artık bitmişti.

Birkaç gün İskenderun’da kaldım. İskenderun’da nakliye işi de yapan büyük bir şirketin sahibinden -ki biz onunla ciddi dosttuk- teklif aldım. Şirketin başında duracaktım. O gün için çok cazip görünen bu teklifi hiç düşünmeden reddettim. Ve Erzurum’a döndüm.


Edirne'ye Dönüş

- Bildiğimiz kadarıyla Edirne'ye ikinci defa tekrar döndünüz. Sebep neydi? Niçin Erzurum'da kalmadınız? Hatıralarınızla bu devreyi de anlatır mısınız?

- Erzurum'a geldiğimde yine sıhhat durumum bozuktu. Gıdasızlığın üzerine, bir de son hadiseler beni iyiden iyiye yıpratmıştı. Eğer bünyem güçlü olmasaydı, üst üste gelen darbeler beni yatağa serebilirdi. Aynca ilk dört senelik hasret valideme çok dokunmuştu. Onun için durmadan diretiyor ve benim Erzurum’dan ayrılmamam için elinden gelen her çareye başvuruyordu. Beni Erzurum'dan evlendirmek için bu kadar ısrar etmesinin sebeplerinden biri de belki buydu.

Erzurum'u çok seviyordum. Fakat yüreğime taş basıp ondan aynlmaya mecburdum. Çünkü o gün de "Mukaddes Göç"te anlattıklarımın şuurundaydım. Ve bilhassa Edirne'ye ilk gidişimde kaldığım sürece bu şuur iyice yerleşmişti. Anam diretse, babam eski ısrarını terketse de, Edirne'ye veya başka bir yere mutlaka gidecektim...

Edirne'yi istememin sebeplerinden biri de Üç Şerefeli'ye olan aşın sevgimdi. Orayı arzu ediyor ve tekrar orada vazife yapmak istiyordum. Mimar Hayreddin'in yaptığı bu cami bana Selimiye'den daha sevgili geliyordu. Bu alaka ve ilgi, daha önce orada vazife yapmış olduğumdan ve bu ulu mabedin beni bağrına basıp üç seneye yakın barındırmasından olabileceği gibi, o gün için anlayamadığım saikler sebebiyle de olabilir. Üç Şerefeli ki, mimaride, Selimiye gibi medeniyet tarihimizin en büyük medar-ı iftiharının doğumuna analık yapmış ve mimarideki bu muhteşem zafere zemin hazırlamıştır. O'nun kaderi de, İslam adına kaydedilecek muhteşem zafere zemin hazırlayan Asrın Büyük Çilekeş'ine benzemektedir. Bu çizgide İkinci Murad ile de bir bütünlük vardır. Üç Şerefeliyi sevmemde gayr-i şuuri de olsa böyle kuvvetli bir saik de mevcuddur.

Ancak, kaderin çerçevesi insanın arzu ve isteklerine göre tesbit edilmemiştir. Evet, ben Üç Şerefeli'de imam olmak istemekteydim; fakat asıl olan Allah'ın dilemesidir. O günlerde Üç Şerefeli'ye imam olan zat esasen benden az da olsa okumuştur. O bir mürüvvet ifadesi olarak teklifte bulunmayınca ben de asıl arzu ve isteğimi söylemedim. Daha önceden vaizlik vesikam da olduğundan Kur'an Kursu öğreticiliğine tayinim çıktı. Bir taraftan da vaazlara devam ediyordum.

Askerde başımdan geçen hadiseler basına intikal ettiği için artık tanınmaktaydım ve o günlerde bir gazete bunu mesele yapıp haber olarak verdi. Bu sebeple Edirne'ye gidişim de bir hadise oldu. Gazete, "böyle bir adam, nasıl olur da devlet memuru" olur demekteydi. Basının takındığı bu menfi tavır tesirini kıs zamanda gösterdi. Ve artık ben her gittiğim yere, peşinde beş on gölge ile beraber gitmekteydim; adım adım takip ediliyordum.

Bir taraftan böyle ciddi bir takip altına alınmıştım. Diğer taraftan da, Kur'an kursunun idarecilerinden bazıları tarafından pasifize edilmek için bir sürü komployla karşı karşıya bırakılıyordum. Aktif bir insan olmamı sistem hazmedemiyordu. Onların cemaatına müntesip olmamı da bu Kur'an kursunun idaresini elinde tutanlar kabullenemiyorlardı. Dolayısıyla, hem içten hem de dıştan yoğun bir tazyik altında bulunuyordum.

Dar'ül Hadis Camii'nin imamı hastalandığı için orada fahri olarak imamlık yapmaya başladım. Caminin içinde büyük bir oda yaptırdım. Burası hem imam odası olacaktı; hem de orada talebe okutacaktım. Bu günler en bereketli günlerim oldu. Edirne'de görülmemiş bir talebe hizmeti, işte bu küçük odada başladı. Talebelerle meşgul olmak çok hoşuma gidiyordu.

Bu kursu, belli bir cemaatın insanları yaptırmış. Derneği idare edenler de onlara sempati duyan kişilerdi. Benim kursa gelip gitmem, talebelerle meşgul olmam onları rahatsız ediyordu. Önceleri yumuşak bir eda ile, talebeyle meşgul olmamamı, sadece gelip gitmemi söylediler. Teklifleri çok garibime gitmişti. Bu davranışı, ihlas ve samimiyetle bağdaştırmak mümkün değildi. Düşüncelerimi yüzlerine açık ve net bir dille söyledim. "Sizin bu tavrınızı, ihlasla, samimiyetle te'lif etmek mümkün değil" dedim.

Kiralık Evler

Bu arada Suat Bey de Edirne'ye müftü olarak geldi. Değişik yönlere çekilmesin diye ona ayrı bir ev tuttuk. Ben de ayrı bir evde kalıyorum. Ancak ikimizin evi de çok kötü ve hırpani idi.

Bir gün erkenden Suat Bey'i ziyarete gittim. Bana: "Bu evde çok pire var, bir türlü uyuyamadım" dedi. Ben de "İki odalı başka bir ev bulalım, odanın birinde siz, diğerinde ben kalırım" dedim. Bir ev bulduk. Yaşlıca bir kadının eviydi. Altlı üstlü iki odası var. Bir kenara da mutfak gibi bir şey sıkıştırılmış. Tam bir bülbül yuvası. Biz ikimiz gidince kadın çığlığı kopardı. "Bana bir kişi dendi, siz iki kişisiniz. Katiyyen olmaz, istemem de istemem..." Kadının bizi bir dövmediği kaldı.

Hemen yeni bir ev bulduk. İlk giriş salon gibi bir yere açılıyor. Yan yana iki odası var. Merdiven altında da bir mutfak. Helası, yukarıda oturan ev sahipleriyle müşterek ve bahçenin bir köşesinde. Kim helaya gidecek olsa, herkes tarafından görülüyor. Çok da açık bir aile. Odanın birine Suat Bey, diğerine ben yerleştim. Ben o kötü evden, Suat Bey de pireli yerden kurtulmuş olduk.

O dönemde, Risaleleri okumayı daha da sıklaştırdık. Okuyacağımız bölümü daha önce bir kağıda yazıp geliyor ve öyle okuyorduk. Sıkı bir takip içindeyiz. Kapının önünde polis nöbet tutuyor. Onların rahatsız olacağı tabirleri ve isimleri, remiz halinde yazıyoruz, okurken asli haliyle okuyoruz. Benim elimde Tecrid-i Sarih bulunuyor. Yazılan kağıdı onun içine koyup öyle ders yapıyorum. Tabii ki, hadis ve ilmihal de okuyoruz. Dünyanın hiçbir yerinde dini kitap okumanın bu denli yakın takibe alındığı ikinci bir memleket gösterilemez. Dört-beş insanla yaptığımız bu sohbet bir müddet devam etti.

Güzel Rüya

Bir gün bu arkadaşlardan biri rüya görüyor. Hatice validemiz kapının dışında Efendimiz de içeride oturuyor. Ders yaptığımız dört-beş kişiyi kastederek Hatice Validemiz, Efendimize: "Ya Rasullallah, bunlar; 'Bizden hoşnut musun ya Rasulallah?' diye soruyorlar" diyor. Ve Efendimizden cevap geliyor: "Evet hoşnudum. Hele birisi, hele birisi!..." diyor...

Görüldüğü gibi rüyada bile Allah Rasülü'nün isim tasrih etmemesi, arkadaşların hepsinin "hele birisi" diye ifade edilen şahıs olmak için aşk, şevk ve iştiyaklarına medar oldu. Onun için bu rüya birkaç gün boyunca anlatıldı ve arkadaşlar her anlatılışında tekrar tekrar ağladılar ve ardından "Ne zamana kadar böyle dört-beş kişi devam edeceğiz" demeye başladılar. Kısa zamanda gelip-gidenlerin ve sohbete devam edenlerin sayısı 30'u buldu. Caminin içinde bir halka çeviriyor ve kitap okuyorduk.

Bir defasında polis camiyi basacak oldu. Müdahale ettim. Eğer böyle bir şey yaparsanız "Bunlar cami basıyor" diye halk arasında yayılabilir, ben de meseleyi kürsüye getiririm, dedim. Benim bu tehdidim üzerine baskın yapmaktan vazgeçtiler...

Bayram için tebrik bastırdım. Tebriğin arkasına da Habbab b. Eret hadisini yazdım. Hadis şu:

"Habbab b. Eret (R.A) anlatıyor: Allah Rasulü, Kâ be'nin duvarının dibine oturmuş, düşünüyordu. Başını da örtmüştü. Yanına vardım ya Rasullallah, dua etmez misin Allah'a bize yardım etsin " dedim. Bunun üzerine Allah Rasulü, kaşlarını çattı ve şu mealde konuştu:

Siz de ıstırap mı çekiyorsunuz. Allah'a yemin ederim sizden evvel insanlar, sırf inançlarından dolayı alınır, hendeklere yatırılır, demir testerelerle biçilirdi ve yine dinlerinden dönen olmazdı. Yine sizden evvelki o insanların demir taraklarla etleri kemiklerinden ayrılır da yine onlar dinlerinden dönmezdi. Allah'a yemin ederim, Allah bu dini tamamlayacaktır; fakat siz acele ediyorsunuz..."

Kızıl Kıyamet

Matbaacı, kanun gereği için bu tebriklerinden bir nüshasını savcılığa göndermiş. Derken, emniyette, adliyede kızıl-kıyamet kopmuş.

Gece vakti, hafıf hafif de kar yağıyor. Dışarda bir gürültü duydum. Pencereden baktım, Rasul Bey ve yanında tayfası... Hemen baskın olacağını anladım ve onlarca mahzurlu sayılan kitaplan kütüphanenin arka tarafına attım. Kapı çalındı, açtım. Her tarafı aradılar, pek bir şey bulamadılar. Öbür odayı da arayalım, dediler. Ben: "Orası Müftü Efendi'nin odası, benimle alakası yok" dedim. İnsaflı insanlardı, ısrar etmediler ve beni alıp eırmiyete götürdüler. Zaten Rasul Bey'den daha önce de bahsetmiştim. Ancak Emniyet müdürü kesin emir verince beni almaya o gelmişti.

Emniyet müdürü genç birisiydi ve mütevacizdi. Toyluluğunu çalım ile örtmeye çalışan bir tip... Beni bayram tebriği için getirdiler sandım; ancak esas sebebi orada anladım. Emniyet müdürü, Kur'an kursu mütevellisi tarafından iyice doldurulmuş. Ve esas baskını onlar yaptırmış. Müdür bana: "Bak, Fethullah! Seni son defa ikaz ediyorum. Sen talebe ile meşgul olmayacaksın. Aksi halde buraya tekrar alır ve ne yapacağımı da bir ben bilirim bir de Allah bilir!" dedi. Ben de "Burada kuvvetlisin, yaparsın. Ama bir de bu yerin altı var. Seninle orada hesaplaşırız" dedim. Bir başkomiser vardı. Gece gündüz sarhoştu. O da beni hesaba çekti. Benim yazdırdığım tebriği vatana ihanet olarak vasıflandırıyordu. Aynca, Kadir gecesinde, arkadaşlarla çok samimi bir hava içinde geceyi geçirdikten sonra, birbirimize gayet içten ve yürekten sarılıp ağlayışlarımızın da hesabını vermek zorunda kalmıştım.

Niçin bu kadar samimi imişiz? Ve niçin hıçkıra hıçkıra ağlamışız? Evet, bunlardan dahi hesaba çekildiğimiz o günler, cidden zor günlerdi.

Bu emniyet müdürüne Suat Bey'in de bir tavrı olmuştu. Onu da unutamam. Adam telefonda: "Müftü, bana kadar bir gel!" dedi. Suat Bey de cevap olarak: "Ben makamımdayım. Çok arzu ediyorsan sen gel" cevabını verdi. O gün sarılıp alnından öpesim geldi; o kadar sevindim. Çünkü adamlar, nezaketsiz. Hep müftüyü ayaklarına çağırmaya alışmışlar. Suat Bey'den de gereken cevabı almış olmaları beni cidden sevindirdi.

Dar'ül Hadis Camiine, birkaç hâkim ve bir de savcı gelip gitmeye başladılar. Savcı Erzincanlı bir adam. Adı Selçuk. Cumadan sonra, "Selçuk Bey sizi bekliyor" dediler. Uygunsuz şeyler söyleyeceğini tahmin ettiğim için dışarıya çıkmadım. Diyeceklerini hissetmiş gibiydim. Bir bekçi gönderip beni adliyeye çağırttı. Uzun boylu konuştuk bana: "Sen korkunç bir sistem düşmanısın. İsimleri açıktan söylemiyorsun; fakat ben senin konuştuklarından bunu rahatlıkla anlıyorum. Hep maziyi methediyor ve şimdiki hali kötülüyorsun. Halbuki, sende çok güzel bir konuşma kabiliyeti var. Başkasının kağıttan okuduğunu sen irticalen konuşabiliyorsun. Aslında bu kabiliyetini müsbet yönde de kullanabilirsin. Fakat sen..." dedi. Sanki bazı şahısları kürsüde methetmem gerekiyormuş gibi telkinlerde bulundu.

Yukarıda söylediğim tebrik hadisesi de olunca tekrar sorgu hâkiminin karşısına çıktım.

Önünüze Bakın

Hüseyin Efendi'nin ısrarıyla bazı salı günleri onun yerine kadınlara ben vaaz veriyordum. Vaaza çıkmadan bir hafta evvelinden sakalımı bırakır ve vaaza sakallı olarak çıkardım. Bir iki defa da kadınlara "Ben konuşurken, önünüze bakın, benim yüzüme bakmayın!" demiştim. Sorgu hâkimi bunu da mesele yapmış ve "Şuna bak, kadınlara, bana bakmayın, önünüze bakın" demiş, şeklinde, esasen din adına benim lehimde olan bir sözü, tamamen saptırarak aleyhime bir delil gibi kullanmaya kalkmıştı. Bir de kadınlardan istihbarat adına çalışanlar olacağı o güne kadar aklıma gelmezdi. anladım ki, onlardan da istihbarat adına çalışanlar var ve bu salı vaazlarına gelip gidiyorlar...

Tebrikleri müsadere ettiler. Milleti ayaklandırınaya matuf bildiri saydılar, sorgulamadan sonra beni saldılar.

Suat Beyin isteği üzerine Bayramda Eski Camide vaaz verdim. Hutbeyi de caminin imamı Ekrem Hoca okudu. Konuştuğum şeylerde rahatsız edecek bir şey de yoktu. Biraz içki hakkında da konuşmuş olabilirim. Yalnız, şunları söylediğimi hatırlıyorum: "Genç delikanlılar, kızlar, cami pencerelerinde sevişir hale geldiler. İçkiler artık cami duvarlarının dibinde içiliyor... Eğer bu gençliğe bir dur denmez ve bunlar İslami ölçüler içinde terbiye edilmezse, yakında babalarının kafataslarıyla şarab içerler. Ey adliyeci arkadaş, sen adaletli olursan, bir senen senelerce ibadet hükmüne geçer. Muallim arkadaş, bu milletin geleceğini bayraklaştıracak nesiller senin elinde. Onları iyi yetiştir..." Şimdi, bu sözlerde ne var? Önce bir vak'ayı anlatıyorsun. Herhangi bir şahsı hedef alıp da söylenmiş sözler de değil bunlar. Ama gel gör ki, bütün bu sözler mahkemede karşıma çıkarıldı. "Kim babasının kafatasında şarab içmiş?" gibi manasız sorgulamalara gidildi. Bir de, benim her sınıf insana ayrı ayrı seslenişim, bölücülük kabul edildi. Niçin ayrı ayrı; adliyeci, muallim, esnaf, tüccar, demişim!.. Allah, Allah! Bugün herkes böyle konuşuyor!..

Ekrem Hocaefendi'nin konuşmaları da benim üzerime yıkıldı. O da çok şiddetli konuşmuştu.

O gün camiye gelip vaaz dinleyenler çok rencide olmuşlar. Sadece bayram namazı için gelenlerle günlük cemaatın arasında ve söylenenleri değerlendirmesinde dahi çok büyük farklılıklar göze çarptığını bu hadise münasebetiyle daha iyi anlamış oldum. Hiç ümit etmediğim, daha önceden tanışıklığımız olan kişilerden bazıları bile o günkü konuşmaları hazmedememiş, hatta birisi "evimize yaralı olarak dönüyoruz" gibi, tarizlerde bulunmuştu...

Onbeş kadar amme şahidi gelip mahkemede aleyhimize şehadet etti. Bizi müdafaa eden şahitler de vardı. Onlardan birinin de istihbarat hesabına çalıştığını daha sonra öğrendik. Sözde mahkemede bizim lehimize konuşuyordu. Halbuki, aleyhimize rapor hazırlayanlardan biri oydu.

Bizim lehimize konuşanlardan Rıfat Bey, diye bir şahıs vardı. Daha önceleri çok kötü bir hayat yaşayan ve daha sonra İslami hayata dönen bu zat Edirne ileri gelenleri tarafından tanınıp saygı duyulan bir kişiliğe sahipti. Mahkemede lehimize konuşması, mahkeme heyeti üzerine çok ciddi tesir etmişti.

Kendimi Buldum

O gün söylediklerinden hatırımda kalan şu sözü oldu: "Sayın hâkimler, geçmişimin nasıl olduğunu çok iyi bilirsiniz. Kale içinde içip nara attığım zaman herkesin ödü kopardı. Ben de bir devlet memuruyum. O zaman öyle idim. Şimdi de gördüğünüz gibi böyleyim. Benim bu dönüşüm bu arkadaşlar sayesinde oldu. Oraya gidip geldim ve kendimi bulup idrak ettim. Bütün kötülüklerden kurtuldum.."

Daha önce hâkimlerle savcılarla beraber yiyip içen Rıfat Bey, bizim Dar'ül Hadis camiinde yaptığımız sohbetlere devam etmiş ve Cenab-ı Hakk da onu hidayete erdirmişti. Ondaki bu ani değişiklik bütün Edirneli tarafından ilgiyle izlenmişti. Uzun boylu, görkemli bir insandı. Tabii ki onun söyledikleri o gün için çok mühimdi. Ve daha sonra da bu sözlerin tesirini görecektik.

Usul Bilmemek

Ancak, mahkeme aleyhte konuşanların sözüne daha çok itibar ediyordu. Zaten biz de usul bilmediğimizden dolayı müdafaalarımızda çok açık veriyoruz. Ekrem Hoca'nın sert konuşmaları da oluyordu. Mesela, bir keresinde, mahkeme heyetine: "Karısını açık saçık giydirenler domuz değil de ya nedir?" demişti. Dosya tevhid edildiğinden dolayı söylenenlerin hepsi her ikimizi de bağlayıcı durumda oluyordu. Mahkeme heyetinin bize karşı tavrı çok sert ve haşindi.

Sanat Okulu'nun müdürü aleyhte konuşanlardan biriydi. Sözde ben, "Şuraları basmalı, bunlara şöyle yapmalı.." gibi sözler söylemişim. Mahkeme heyetinden izin istedim ve "Bu şahsa sorun bakalım, şu, şu sözleri de söylemiş miyim?" dedim. Bu sözler daha ziyade huzur ve sükun adına söylediğim sözlerdi. Sorulunca adam: "Hopörlör bazan cızırtı yapıyordu, duymadım." dedi. Ben yine kalkıp " Hoparlör hep benim aleyhime olacak sözlerde çalışıp lehimde olacak sözlerde cızırtı mı yapıyordu. Çelişkisi bu kadar açık olan bir kişinin söyledikleri dinlenemez ve itibara alınamaz" dedim. Adam kararıp kaldı ve hiçbirşey söyleyemedi.

Bir hazine avukatı vardı. Çok defa teravih namazını benim arkamda kılardı. Bir-kaç defa da beni iftar yemeğine götürmüştü. Tanışırdık. O da aleyhime şehadet etmeye gelmişti. Hakim, beni göstererek "Bunu tanıyor musun?" diye sorunca yüzüme baktı ve "Tanımıyorum" dedi. Ardından da "Camiye girdim. Camide bir ihtilal havası vardı. Sarığının ucunu yana sarkıtmış veryansın ediyordu." dedi.

Israrla söz istedim. Nihayet razı oldular. Ayağa kalktım ve şunları söyledim: "Sayın avukatın sözleri hakkında birşeyler arzetmek istiyorum. Değerlendirmenizi ona göre yapın. "Bu şahıs, senelerce benim arkamda teravih namazı kılmıştır. Bunun yüzlerce şahidi vardır. Salim Arıcı ile beni kaç defa iftar yemeğine götürmüştür. Sonra hatırımda kalmayacak kadar çok sayıda bir yere oturup çay içmişizdir. Şimdi, bir insan arkasında teravih kıldığı, beraber aynı sofrada yemek yiyip aynı masada çay içtiği birini "Ben tanımıyorum" derse, onun diğer sözlerine de ancak o kadar itimad edilir."

Ben bunları söyleyince, adam heyecanlandı, "Tanıyorum" dedi. Sonra da kaşkolunu tutup mahkeme salonunu terk etti. Bütün bu olanlar hep bizim adımıza zaferdi. Mahkeme uzun süre devam etti. Bana on seneye yakın bir ceza düşünülüyordu. Zaten vaizlik vesikamı da almışlardı. Artık vaaz edemiyordum. Bütün bunlar Ferit Kubat'ın başının altından çıkıyordu...

Ferid Kubat o sırada Edirne valisiydi. Daha sonra da 12 Mart'ta İçişleri Bakanlığı yapmıştı. Bana karşı dopdoluydu. Kinini gayzını kusacak yer arardı. Bir defasında bütün din,görevlilerini toplamıştı. Ben de gitmiştim. Orada benim gözümün içine baka baka ve herkesin anlayacağı şekilde: "İçinizde bazı aşağılık hainler var. Bunlan ezeceksiniz..." dedi.

Bu adamın hayatının sonu çok perişan geçmiştir. Kendileriyle aynı düşünceyi paylaştığı insanları kovalayıp durmuştur. Ölümü de hayatının sonu gibi son derece ibret vericidir. O bir ara izine ayrılınca bunu fırsat bilip ben de ayrıldım.

Gayem Edirne'den başka bir yere tayinimi yaptırmaktı. Çünkü Edirne benim için artık sadece bir kâbus olmuştu. Emniyet Müdürü, "Kursta talebe okutmayacaksın" diye tazyik ediyor; vali elimden vaizlik vesikasını alarak, vaaz etmeme mani oluyor... Ve ben tek başıma bütün bunlarla mücadele etmek zorunda kalıyordum...

Ankara'ya gittim. Yaşar hoca ile karşılaştık. Kendisi o sıralarda İzmir'deydi. O da bir iş için Ankarâ ya gelmişti. Durumumu anlattım. Diyanette söz geçirebileceği kimse olmadığını söyledi. Özlük İşleri Müdürü Yaşar Gökten Bey'di. Ona gidip durumumu anlattım. Ediıne'de kalmam için ısrar etti. Ben de Kırklareli'ne gitmek istediğimi söyledim ve isteğimde ısrar ettim.

İki mucib yazdırdım. Biri alakayı kestiğime diğeri de yeni vazifeye başlamama dairdi. Onları elime alıp Edirne'ye döndüm.


Kırklareli

Ferit Kubat, Edirne'den ayrılmıştı. Nail Memik adında, Cumaları da kılan, yumuşak tabiatlı bir vali muavini vardı ve Edirne Valiliğine o vekalet ediyordu... Başından bir belayı defetmek için olsa gerek, Nail Memik Bey mucibimi imzaladı. Elimden vesikanın alınmış olmasını hiç mesele yapmadı. Ben Edirne'den ayrılayım da ne olursa olsun, razı gibiydi... Fakat kaderin cilvesi, bir müddet sonra o da Kırklareli Valiliğine tayin edildi...

Edirne'de talebe arkadaşların kaldığı iki ev olmuştu. Kırklareli'nde de bir ev tuttum. İki odalı bir evdi. Borç iki kilim satın alıp eve serdim. Bütün eşyam bundan ibaretti. Hem Edirne'deki hem de Kırklareli'ndeki eve kira ödüyordum. Her gün bir bahane ile Edirne'ye gelip gidiyordum.

Müftü Mustafa Efendi, ihtilal olunca sakalını bıyığını kesmiş, başına da bir fötr yerleştirmişti. Altmış yaşında olmasına rağmen bıyığı dahi yoktu. Kendisini mümkün mertebe ihtilalcilerden yana göstermeye çalışıyordu. Kendisine çok hürmet gösterdim. O da benim Edirne'ye gidip gelmeme ses çıkarmadı. Bir seneye yakın vaziyeti bu şekilde idare ettik. Sonra da izine ayrıldım.

Kırklareli'nde her cuma vaaz ediyordum. Ramazan'da her gün vaaz ettim. Kendiliğinden bir cemaat teşekkül etti. Ilk gittiğimde, bir iki insandan başka tanıştığım yoktu. Fakat kaldığım zaman müddetince orada da epey dostlar edindim.

Yeni Soruşturma

Cumalardan birinde vaaz ederken dışarıdaki çocukların gürültüsü bana kadar ulaşıyordu. O esnada ne söylediysem, sözlerimi bu çocukların gürültü edişine bağlayıp beni şikayet etmişler. Zaten mahkemem devam ediyordu; şimdi hakkımda bir soruşturma daha açıldı. Memurin Kanununa göre, vilayet bünyesinde bir encümen teşekkül ettirildi. Emniyet müdürü bu encümenin başında bulunuyordu. Konuşulan şeylerde suç unsuru olup olmadığını encümen araştınyordu. Vali ve emniyet müdürü yumuşak insanlar olduğu için bu soruşturma hafif geçti. İfademi aldılar ve takipsizlik karan verildi.

Atayolu Gazetesi, mahalli bir gazeteydi. Her fırsatta benim aleyhime yazılar yazardı. O sıralarda giydiğim siyah bir paltom vardı. Bu paltoyu, adice ifadelerine benzetme aracı yaptılar ve şu ifadeyi kullandılar: "Korkumuzdan geceleri dışarı çıkamıyoruz. Bir siyah köpek, arkasında da bir sürü köpek bizi nerede görse hırlıyor. "

Necip Fazıl Kısakürek'le...

Bu dönemde Necip Fazıl Kısakürek'i de konferansa davet etmiştik. Konferans işiyle bizzat kendim meşgul oldum. O gece Necip Fazıl merhumu, arkadaşlardan birinin evinde misafir ettik. Hatta, hiç unutmam, merhum o gün biraz tutuktu. Başka günlerde olduğu gibi coşkun değildi. Yakınlarından biri "Üstad, bu gece pasiftin" dedi. O hemen, sofrada bulunanları göstererek "Hayır, dedi, pasif olan bunlardı." Böylece dinleyici1erin ilgisizliğini anlatmış oluyordu.

Dar dairede yaptığımız uzun sohbet esnasında Necip Fazıl, haddimden fazla alaka gösterdi. Hatta, daha sonraki günlerde, Büyük Doğu'da üst üste iki-üç yazı yazdı ve Risaleleri methetti. Ben kendisine bir takım Külliyat vermek üzere İstanbul'a geldim. Fakat, Zübeyr Abi pek taraftar olmadığı için vermeden geri döndüm.

Atayolu Gazetesi Necip Fazıl'ın aleyhine de bir yazı yazdı. Biz de o yazıyı Necip Fazıl'a gönderdik. O sayıda, Büyük Doğu'da bir karikatür çıktı. Büyük bir çomar (köpek) yanında da küçük bir fino var. Ve altına şu yazı yazılmış. "Biz koca çomarlarla uğraşıyoruz. Bu küçük fino da nerden çıktı" Bu cevap hepimizi çok memnun etmişti. Kırklareli'nde bu ve benzeri sistemli faaliyetlerimiz de oldu. O tuttuğum bülbül yuvası gibi evde her gece sohbet yapıyorduk. Her cemaatten insan eve gelip giderdi. Aramızda iyi bir kaynaşma vardı. Hamid Hocâ’nın dostluğunu ise hiç unutamam...


Ve İzmir...

... Ve İzmir

İzine ayrılıp küçük bir Türkiye seyahatine çıktım. Çeşitli yerlerdeki dostlarımı ziyaret ettim. Seyahatim kırk gün kadar sürdü. Halbuki izin sürem yirmi gündü. Ankara'ya uğradım. Yaşar Hocaefendi Diyanet İşleri Reis Muavini olarak Ankara'ya gelmişti. Ona durumumu anlattım. Geçmiş günler için rapor alınamayacağını söyledi. Meğer aklında başka bir düşünce varmış. İzmir'den ayrılırken onlara kendi yerine beni göndereceğini söylemiş ve benden sitayişkarane bahsetmiş. Bana "Bir dilekçe yaz ve İzmir Vaizliğini iste" dedi. Ben, aniden böyle bir teklifle karşılaşınca şaşırdım. "İzmir büyük yer, beni yutar. Mümkünse beni şarkta küçük bir vilayete verin" dedim. O ısrar etti. Bir başkasına dilekçe yazdırdı, bana da zorla imzalattı. Daha sonra da kararnameyi Diyanet İşleri Reisi Elmalı'ya imzalattı. Kendi imzalamadı. Bu Yaşar Hocaefendi'nin her zamanki temkinli davranışlarından biriydi.

Tekbirlerle...

Kırklareli'ne geldiğimde ilk işim müftüye tayinimi duyurmak oldu. Çünkü suçlu durumundaydım. Tayinimin çıktığını duyunca müftü suçumu unuttu ve üzüntülerini bildirdi. Kırklareli'nden ayrılışım adeta bir merasim oldu. Arabalar tuttular ve beni Edirne'ye kadar tekbirlerle, salavatlarla getirdiler. Edirne'deki dostlarla görüşüp vedalaştım.

- Efendim, zannedersem bundan sonra İzmir devresi başlıyor. İzmir'de nasıl karşılandınız... Kestanepazarı günleriniz... Oradan ayrılışınız... Bu devrede başınızdan geçen hadiseler ve hatıralarınız?

- Geleceğimden kimseye haber vermemiştim. Elimde iki çanta Kestanepazarına vardım. Faytondan indiğimde beni ilk karşılayan İsmail Türe Bey oldu. Çantalarımı aldı. Daha caminin dış kapısında cemaat beni coşkun bir alaka ile karşıladılar. Eşyamı müdür odasına koydum. Küçük bir cam dolap vardı. Getirdiğim eşyayı oraya yerleştirdim. Gece gündüz kullandığım, açılıp kapanan bir koltuk vardı. Gündüzleri onu koltuk olarak, geceleri de yatak olarak kullanıyordum.

Bir İki Saat Uyku

İlk müşahedeme göre, devamlı olarak talebenin başında bulunmamda zaruret olduğu kanaatına vardım. 24 saat hiç uyumamam icab ediyordu. Talebenin umumi durumu bunu gerektiriyordu. Devamlı riyazattan bünyem iyice zayıf düşmüştü. Buna rağmen bir-iki saat uyku ile yetiniyordum. Bazan sabaha kadar beklediğim ve hiç uyumadığım olurdu. Geceleri birkaç defa banyoları, tuvaletleri ve yatakhaneleri dolaşır talebeyi kontrol ederdim. Bir taraftan talebe ile yakından ilgileniyor, diğer taraftan da gördüğüm gayr-i nizami durumları düzeltmeye çalışıyordum.

O sene tedrisat döneminin bitimine iki-üç ay kadar bir müddet vardı. Ve o sene öyle geçti.

Son sınıf talebelerinden birkaç asi çocuk vardı. Yaşları da büyüktü. Söz dinletmek mümkün değildi. Benden evvelki idareciler tarafından şımartılmışlardı. Başka çarem olmadığını anlayınca, bunlardan bir-ikisine güzel bir meydan sopası attım. Bir kısmı okulu bitirip gitti, diğerleri de kuzu gibi oluverdi.

Yaşım yirmaltı veya yirmiyedi dolaylarındaydı. Onun için hem talebeler hem de hocalar benim idareci olarak gelmemi yadırgamışlardı. Hatta hocaların içinde, hem de bana duyuracak şekilde "Yaşar Hoca, bula bula bu çocuğu mu bulup gönderdi" diyenler oluyordu. Zaten daha önce idarecilik yapmış ve burada idareci olarak bulunmuş bir arkadaş, beni o zaman da daha sonra da kabullenemedi.

İlk gün, talebeyi toplamış ve beni onlara takdim ederken "Bundan sonra başınızda bulunacak. Yani müdür gibi bir şey" demişti. Tabii ki böyle bir takdim bana çok dokundu. Elbette ki, bu takdim şekli talebeye de menfı yönde tesir etmişti. İdareyi ele alıncaya kadar epey sıkıntı çektim.

Ali Rıza Güven Bey, dernek başkanıydı. Dernekte en çok sözü geçen oydu. Gıyabımda beni takdirle yadettiğini ve bir gün idarecileri toplayarak "Bu hoca, buranın yemeğini dahi yemiyor. Eğer onu rahatsız edici bir tavrınız olursa, hepinizi buradan atarım" dediğini, daha sonra duydum. Kısa bir müddet sonra da, gerek talebe, gerek idarecilerin büyük çoğunluğu, gerekse hocalar beni kabullendiler ve aramızda ciddi bir kaynaşma oldu.

Benden evvel, Ali Rıza Güven Bey, her sabah gelir talebeleri kontrol edermiş. İlk günler de geldi. Fakat beni hep ayakta ve talebelerin başında buldu. Bir gün "Hocam artık burası bütünüyle size emanet. Benim gelmeme gerek kalmadı" dedi. Ve ondan sonra da kontrol maksadıyla yurda hiç uğramadı.


Kulübe...

Altı ay kadar sonra, bana kalacak bir yer yaptılar. Burası tahta bir barakaydı. Eni de boyu da iki metre genişlikte bir yerdi. Ben ilk altı yedi ay, hep müdüriyette kaldım. İş oturuncaya kadar sırtımı yere koymadım, diyebilirim.

Kulübemi çok seviyordum. Küçük bir yerdi. Uzansam ayaklarım duvara değerdi. Helası, lavabosu yoktu. Ellerimi dışarıdaki bir bidondan yıkıyordum. Fakat bu küçük oda, beni doyuracak seviyede hizmet veren yerlerden biri oldu. Çok mütevazı ve sade bir yerdi; fakat daha sonra meydana gelecek nice hizmetlere işte bu oda analık yapmıştı. Bir han gibi işlerdi orası... Bazan Ali Rıza Güven Bey, Sacid Bey ile beraber, bazan Saffet Solak Bey bazan da bir başkası gelirdi. Ben de hususi çay yapar ve ikram ederdim. Ali Rıza Güven Bey, o tatlı sesiyle telefon eder ve "Hocam, çay hazır mı?" derdi. Veya ben açardım telefonu "Ağabey, çay hazır" derdim. Gelirdi. Evliya gibi bir insandı.

O zaman bana, yarı resmi Ege'nin her yerinde vaazetme selahiyeti verdiler. Bir iki defa Antalyâ ya gittim. Ancak tanınmamış bir insan olduğumdan ve işin temelinde o yörelerin vaaz u nasihata karşı alakasızlıklarından dolayı, sohbetlerimin çok yararlı olduğunu söyleyemem. Yine Allah (cc) bilir...

O sıralarda İzmir ve Aydın yöresinde Tahir Hocaefendi tanınıyor ve alaka da görüyordu. İzmir'e geldiğim ilk yıl ben Aydın'a da gitmiş hatta üç-dört gün kalıp vaaz da etmiştim. Ancak orada da bir anlayış görmedim. Onları, bizim konuşma tarzımıza ve bizim düşüncelerimize karşı kapalı buldum.

Ödemiş ve Tire biraz daha farklıydı. Tire'ye birkaç defa vaaza gittim. Oradaki arkadaşlar da hep geliyordu. Ancak bazı kimselerde kendini her şey görme gibi marazi bir ruh hali vardı. Mesela, vaazdan sonra oturmuş sohbet ediyorduk. Ben iman ve Kur'an hakikatlarına dair bir şeyler söylerken, oradakilerden biri "Sen onları bırak, sahabeden bahset, onları biz biliriz" gibi laflar etti. Ne o zaman ne de daha sonra bu arkadaşlara mukabelede bulunmadım.

Salihli'ye de giderdim. Yakın olduğundan Turgutlu'ya gitmem daha sık oluyordu. Denizli'ye de gittim. O devrede değil ama Ispartâ ya da gittim. O sene, ertesi sene, kış olmasına rağmen Simav, Gediz ve daha uzak yerlere gidip sohbet edebiliyordum.

Sıkı Program

Bir taraftan da İzmir’in içinde iki-üç yerde vaaz veriyordum. Aynı zamanda gitmeye çalışıyordum. Zaten her cuma Kestanepazarı Camii'nde vaaz veriyordum. Bunun dışındaki vaazları mümkün mertebe cumartesi pazar günlerine sıkıştırmaya gayret ediyordum. Demek ki bünyem mukavemetli imiş, dayanabiliyormuşum. Mesela, cumartesi gidip bir yerde vaaz veriyordum. Geceyi yolda geçiriyor ve ertesi gün de bir başka yerde vaaz veriyor ve hiç dinlenmeden o akşamı da yolda geçiriyor, derken ertesi sabah derse yetişiyor talebeye ders veriyordum. Böyle sıkı bir program ve yüklü bir çalışma tempom vardı.

Önceleri gidip-gelmeleri umuma ait vasıtalarla yapıyordum. Daha sonra, Yusuf Pekmezci ve Köse Mahmud'la tanıştık. Onların da arabaları yoktu. Ama onlar araba kiralar ve gideceğimiz yerlere öyle giderdik.

Köse'yi Aksekili diye, Ali Rıza Güven Bey getirip tanıştırdı. Gayesi de bunların Kestanepazan'na yardım etmelerini temin idi. Aradan iki üç sene geçince, üç-dört taksilik insan olduk ve gidişlerimizi konvoy halinde yapmaya başladık...

Nur Talebeleri

Bana ilk sahip çıkan Mustafa Birlik Bey oldu. Yusuf Pekmezci Bey ise, dıştan bir insan, cami cemaatından biri olarak yanıma gelir giderdi. Çok samimi bir insandı. Her konuşmadan sonra, ağlayarak sanlır ve alnımdan öperdi. Mehmed Metin, Hüseyin Çağdır, Sami Bey de alaka gösterdiler. Sami Bey kısa bir müddet, Güzelyalı'daki yurtta da idarecilik yaptı. Bunlar eski Nur talebelerindendi ve iman hizmetine yürekten gönül vermiş hasbilerdi.

İzmire ilk geldiğim günlerde Sungur Ağabey de gelmişti. Bana: "Fethullah kardeş, burada hiç evimiz yok. Bir ev açalım. İzmir büyük bir yer" demişti.


"İlkler..."

Mustafa Birlik Bey'in evinde salı ve cumartesi günleri sohbet yapılıyordu. Aslında o sıralarda İzmir, talebe potansiyeli bakımından çok zayıf durumdaydı.

İlk defa, Mehmed Metin Bey'in odasına, ertesi sene veya daha sonraki sene beş-on talebe gönderdim. Burası ufak bir odaydı. Hatta ihtilalden sonra da o odayı göımeye gitmiştim. Talebeleri gönderdikten sonra, ne olur ne olmaz diye arkalarından gittim. Gördüğüm manzara beni çok sevindirdi. "Elhamdülillah" deyip Rabbime hamdettim.

Bu talebelerle ders başladı. Talebelerin hepsi Kestanepazarı talebelerindendi. O zamanlar tesbihatı kimse bilmiyordu. Nasıl yapıp da öğretsem, diye düşünmeye başladım. Kafamda hep bunu düşünüyordum. Adeta içime ıstırap olmuştu.

Bir diğer husus da bunları itaata alıştırmaktı. Talebeler disipline girsinler, evrada, ezkara alışsınlar diye, caminin ışıklarını söndürüp hatme-hacegan yaptığım da oluyordu. Onların ruhen yoğrulmalarını istiyordum...

Bazı istidatlı gördüklerimi caminin mahfiline çıkarır orada hususi kitap okuturdum. Fakat bir kısım su-i niyetli kişilerin kötü görmesi karşısında onu da terk ettim. Gençlik ve feveran olmasına rağmen, bu işin sessiz ve zarar gelmeden yürümesini arzu ediyordum.

1968 yaz döneminde kamp yaptık. Hepimiz yetmiş kadardık. Kamplardan önceki devrede ise dört talebeyi Edirne'ye göndermiştim.

Uykum Gelmesin Diye

Tehzib-i ahlak derslerine giriyordum. Çocuklar hüngür hüngür ağlıyorlardı. Bir gün yatakhaneleri gezerken Halil Mezik Bey'i gördüm. Kendini boynundan üst kanepeye bağlamış. Ne yaptığını sordum. "Dünkü anlattıklarınızı düşünüyordum. Uykum gelmesin diye de kendimi bağladım" dedi. Gözümü doldurmuş bir talebe idi. Böyle olanlardan biri de İbrahim Kocabıyık'tı. Her ikisi de hazırlık okuyordu.

Bunlarla birlikte Abdullah Aymaz ve Mehmed Binici'yi, dördünü, Edirne'ye gönderdim. Dernekten izin alınıştım. Harçlıklarını da verdiler. Dedim ki "Bunlar İstanbul'u Edirne'yi gezsinler. Gözleri gönülleri açılır, ufukları inkişaf eder." Ayrılalı beş gün olmuştu ki aklıma bir şüphe düştü. Ya bunları niçin gönderdiğimi, niyetimi, maksadımı, maksadımdaki inceliği bilmezler de bunlarla alakadar olmazlarsa, diye endişe etmeye başladım. Isındıralım derken sakın bunları soğutmayalım, dedim ve ben de izin alıp arkalarından Edirne'ye gittim. İyi ki gitmişim. Korktuğum başıma gelmişti. Yürekten alakadar olan olmamış. Bir miktar orada, bir miktar da İstanbul'da kaldılar.

İstanbul'da Zübeyr Ağabey vardı. Onların kendi yanında kalmalarını temin etti. Zannederim üç-beş gün orada kaldılar. Ve bu onlar için çok faydalı oldu. Halil Mezik'le Mehmed Binici'nin durumu iyi idi. Abdullah Aymaz, o yıllarda daha derli toplu, daha ümit vaadediciydi. Mehmed Binici biraz futbolcuydu. İbrahim ile Halil Beyler yaşça küçüktü. Bu seyahat onları meselelerimize ısındırdı. Zaten içlerinde nüve de vardı.

İlk Kamp

Kampa çıkmaya karar verdiğimizde aradan iki sene gibi- bir zaman geçmişti. İsmail Büyükçelebi Bey o zamanlarda tanıdı. Çok ciddi ve gayretliydi. Hatta şu sözlerini hiç unutamam: "Abdullah Ağabey, bu meseleleri biliyormuş da bana hiç söylememiş. Yazıklar olsun. İki elim yakasında kalsın!"

Kamp meselesi beni iyiden iyiye düşündürüyordu. Finansman meselesi çok önemliydi. İhtiyaçları nasıl karşılayacaktık? Sonra çadır almak icap ediyordu. Bu günlere kıyas edilirse, bunlar çok cüz'i paralar gibi görünebilir. Fakat o gün o kadarcık imkanı bile bir araya getirmek zordu. Benim kaldığım çadırı bin liraya yaptırmıştık. Büyük çadırlar ise 2500'er liraya yapılmıştı.

Ankara'ya gittim. Orada tanıdığım insanlar vardı. Aklıma bir çare gelmişti. 27 Mayıs ihtilalinden sonra, askeriye milletten para toplamış, karşılığında da bono dağıtmıştı. Bu bonolar istendiği zaman paraya çevrilebilecekti. Gittim ve 3000 lira tutarında bono topladım. Bunları Kestanepazarına verdim. Onlar da bonoları paraya çevirdiler.

Böylece çadırların yapımına hızla başladık. İlk sene kampa yetmiş kişi kadar gitmiştik... İkinci ve üçüncü kamplar daha kalabalıktı. Hatta üçüncü sene her an üçyüz kadar talebe bulunuyordu. Gidenlerin yerine yenileri geliyordu. Orada birkaç gün dahi olsa kalanların sayısı belki bini bulmuştur!..

Kestanepazarında beş sene kadar kaldım. Arkadaşlarıma bir örnek olması bakımından söylüyorum, bu beş senelik zaman zarfında beş kuruş maddi istifadeyi düşünmedim. Banyoda ve abdestte kullandığım suyun parasını dahi verdim. Bugün de aynı şeyi düşünüyorum. Talebenin hakkı olan bir müesseseden bir başkasının ne surette olursa olsun istifadesi doğru değildir.

Vazifemiz: Şükür

Kendimin böyle bir hizmete layık olduğumu hiçbir zaman hayal dahi etmedim. Ömrüm boyunca "Demek ki Allah (c.c) şahısların şahsi durumunu hesaba katmadan, istediğine istediği hizmeti gördürüyor" diye düşündüm. Meseleye bu açıdan bakılırsa, bu devrede büyük işler yapılmış sayılmaz. Eğer, Cenab-ı Hakk, bu hizmeti başkalarına değil de bize yaptırmışsa, vazifemiz sadece şükürdür. Minnet âlemlerin Rabbi olan Allah'adır.

Edirne'den gelirken dosyam dolu gelmişti. Takibe maruz idim. Peşimde daima bir sivil polis bulunuyordu. Fakat yine Cenab-ı Hakk'ın bir lütfu, bu polis İmam Hatip'in orta kısmından mezundu ve benim de hemşehrimdi. Erzurumluydu. Geldi benimle birkaç defa görüştü. Temiz bir insandı. Bana ne yaptığını, benim için nasıl bir rapor hazırladığını hiç söylemedi. Fakat, daha sonra hazırladığı raporun bir suretini Diyanette görmüştüm. Gayet müsbet bir rapordu. Daha önceki dosyamda bana atfedilen faaliyetlerin hiçbirinin bende görülmediğini söylüyordu. Belki, Kestanepazarı idare heyetiııe de bu malumat intikal etmişti. Onun için de benim faaliyetlerime onlarca göz yumuluyordu.

İmza Taklidi

Bu arada istidradi olarak şunu da arzedeyim: Ben İzmir'e geldiğimde Edirne'deki mahkemem devam ediyordu. Bir gün beni savcılıktan çağırdılar. Yanımda İrfan Akça ve Hacı Kemal Abi olduğu halde gittik. Meğer Edirne'de benim mahkememe bakan hâkimlerden biri değişmiş ve yerine bir kadın hâkim tayin olunmuş. Birisi de benim adımı ve imzamı kullanarak bu kadına hakaret dolu bir mektup yazmış. Mektubu benim yazıp yazmadığım tetkik olunuyordu ve savcılığa bunun için çağrılmıştım. Allah'tan mektup elyazısıyla yazılmış. Benim yazımı aldılar ve daha sonra takipsizlik kararı verdiler. Bu mektubu kim ve hangi gaye ile yazmıştı bilemiyorum. Fakat aleyhime bir komplo olduğu muhakkaktı.

Beşinci senenin sonuna doğruydu ki, Kestanepazarı'ndaki idareciler bana karşı tavır koymaya başladılar. Belki istihbarat tarafından tazyik ediliyorlardı, bilemiyorum. Fakat kulağıma böyle bir söylenti gelmişti. Benim üzerime idareci getirdiler. Bana, sen talebeye karışmayacaksın, sadece derslere girip çıkacaksın, dediler. İstemediğim bazı hocaları da getirmişlerdi. Sıdkı Şenbaba Bey'i müdür yaptılar. Bu zat sevdiğim bir insandı. Hatta babam geldiğinde onu alıp evinde misafir etmişti. Fakat o, idareci arkadaşların, maksad ve gayelerinden habersizdi. Safıyane ve hizmet gayesiyle gelmişti. Benim refüze edilmek istendiğimden belki haberi yoktu.

Talebeler ..

O sene Gediz'de bir deprem olmuştu. İzmir'de toplanan eşya ve malzemeleri götürmek için birkaç arkadaşla Gediz'e gitmiştik. Günlerden pazardı. Talebe, Sıdkı Şenbaba'ya isyan etmiş; hakaret ifade eden sözler söylemişler. O da, talebenin bu antipatisini görünce bırakıp gitmiş. Bir daha da gelmedi. Fakat Rabbim şahiddir, bu olanlardan hiçbirinden benim haberim yoktu. Hadiseyi geldiğimde duydum ve cidden üzüldüm.

Öyle temiz ve samimi bir insanın, hakarete maruz kalması, talebe bunu bana olan sevgisinden de yapsa asla tasvip edilecek bir durum değildi. Fakat, hiç dahlim olmadığı halde, idareci arkadaşlar, talebenin bu ayaklanmasını da benden bildiler. Ali Şenbaba Bey'den sonra Suad Bülbül adında birisini getirdiler.

İstenen belliydi. Benim Kestanepazarı'nı terk etmem isteniyordu. Kalabileceğim bir ev aramaya başlamıştım. Esas istenen, talebeyi benden koparmaktı. Onun için de İmam Hatip Okulu'nun yanında yapılan binaya talebeyi taşımakta ısrar ediyorlardı. Talebe ihzari kısmını ben hiç düşünmeden reddettim. Çünkü son ârzum, Kestanepazarı'nın bir yerinde gömülmek ve kabrimden talebelerin gürültüsünü dinlemekti. Evet, dünyada bütün arzu ve isteğim buydu.

Bazı hocaefendiler çoğu itibariyle, benim düşündüğüm hizmet şekline muhalifti. Orada kaldığım beş senelik zaman zarfında, her gün adeta ağzımda kaktüs çiğniyor gibi olurdum. Bana taraftar olmalarını zaten beklemiyordum. Tek istediğim muhalefetlerindeki dozun biraz hafif olmasıydı. Ancak, yine de hep şiddetli bir muhalefetle karşı karşıya bulunuyordum. Buna rağmen, hizmet her şeyden önemliydi. Selden kurtarabildiğim kârdır, diyordum. Cemaatımızdan da gördüğüm bir tek kelimelik teşvik yoktu. Hiçbir şey yapmasalar dahi, sadece, bu hizmetine devam et, deseler benim için bu da yeterli. İnsan yapayalnız kaldığında ancak bu kadarcık bir ilginin bile ne büyük bir şey olduğunu anlayabilir. Yalnız kalmak çok zordur. Elden ne gelir ki, bu da bizim kaderimizdir.

"Hizmet"

Hatta, bazı yakın çevremde sinsi sinsi kıskançlıklar seziyordum. Ben kendimi, yapılan hizmetler açısından bu işin ehli olarak asla görmedim ve hâlâ da görmüyorum. Fakat, bu bana ait olması gereken düşünceyi, bana bir başkasının söylemesi asla doğru değildir. Bu tür ifadeler de beni ayrıca rahatsız ediyordu. Şunu kasemle temin edebilirim ki, ben "fücur" kelimesinin kendisinden dahi rahatsız olan bir insanım ve hayatımı öyle disipline etmeye çalıştım. Buna rağmen bir gün bir kitap açtım. Karşıma "Allah bu dini racul-ü facir ile de kuvvetlendirir" mealindeki hadis çıktı. Ben bunu okudum ve kendime hitap ediyor kabul ettim. Fakat orada bulunanlardan biri, bu payeyi de bana çok gördü gayet müstehzi bir eda ile: "Sen kendini hizmet ediyor mu sanıyorsun ki, dini kuvvetlendiren racul-ü facir olasın" dedi. İster istemez bu tür ifadelerden rahatsız oluyordum.

Kestanepazarı'nda bulunduğum sıralarda, üniversitelerde yapılan seminerlere katılır, konuşma yapardım. Yaşar Hocaefendi'nin İzmir'e vaiz olarak tayin ettiği Kemal Solak Bey Yüksek İslam Enstitüsü'nde okuyordu. Konuşma yaptığım zamanlar o da yardımcı olurdu. Ben de İslam iktisadını anlatırdım. Bu gibi mevzular o camianın hoşuna gidiyordu.

Tasavvuf Dersleri

Bazen de seminer şeklinde tasavvuf dersleri olurdu. Bir keresinde Necdet Bey de bulunmuştu. Sohbetten sonra, Vahdet-i Vücud ve Hallac-ı Mansur hakkında çeşitli sorular da sorulmuştu. Necdet Bey bu sohbetten çok hoşlanmış ki, daha sonra yanıma gelip, bir hayli takdirkâr sözden sonra, ikili sohbet yapmamızı teklif etmişti. Üç-beş defa biraraya geldik. Bu sırada Gültekin Sarıgül Bey de sohbete gelmeye başladı. Halbuki Necdet Bey, bazı çevrelerle görülmekten endişe ediyordu. Bu sebeple sohbetlere ara vermek zorunda kaldık. Sohbet günü o, bir iş münasebetiyle Ankarâ ya gitti. Sohbet de yapılamadı sonra. 12 Mart Muhtırası olunca benimle de görüşmekten çekindi ve bir daha da biraraya gelmemiz mümkün olmadı.

O zamanlar, bir taraftan ülkücüler, diğer taraftan da MTTB talebe kesimine sahip çıkma yarışındaydılar. MTTB'de benim tanıdığım müsbet insanlar da vardı. Hatta onlardan bazıları her hafta beni dinlemeye gelir ve sohbetlere katılırlardı. Çok samimi bir hava içindeydik. Daha sonra particilik ortaya çıkınca onlar parti tarafını iltizam ettiler.


Sokaklara Yazı

Solcular da gemi azıya almışlardı. Sokaklar yazıdan geçilmiyordu. Müslümanlardan bir grup da onların yazısına yazı ile cevap vermeye çalışıyordu. Sokaklara yazı yazma veya silmenin hiçbir faydası olmayacağını söylediğimden dolayı bu kesim de benden rahatsızlık duymaya başladı. Fakat yine de ben onlarla irtibatı koparmamaya çalıştım. Mesela, Çanakkale günü olunca onlarla beraber bir araba da biz tutuyor ve beraber gidiyorduk.

Kur'an'ın fen ve tekniğe bakan ayetlerini izah sadedinde birçok konuşma yapmıştım. Bu ayetleri izah ederken, o günlerde de kanaatım tayin ve tahsisin doğru olmadığı yolundaydı. hele şu ayet şuna delalet eder dememeli, daha şumüllü düşünmelidir. Aksi halde isabetsizlik olur. Bu tür konuşmalardan sonra, bu kanaatımı da izhar ederdim.

Mantık ve Muhakeme

O sıralarda bir hafta konferans verilir, diğer hafta da bu konferansın kritiği ve tenkidi yapılırdı. Benim yaptığım konuşmanın kritiği yapılırken Dr. Baha Kitapçı Bey ve bazı arkadaşların takdirkâr ifadeleri olmuştu. Dr. Baha Kitapçı Bey, zaten herkesi takdir eden bir insandı. Bazı arkadaşlar, camide his ve heyecan burada mantık ve muhkeme, diyerek takdirlerini bildirdiler. O gün itiraz edenlerden biri Süleyman Karagülle Bey idi. "Niçin ilme karşı tavır alınıyor? Kur'an her şeyi sarih olarak anlatmıştır.." gibi sözler söyledi. Yine itiraz edenlerden biri de bir avukat arkadaştı. O da, ayetleri çeşitli alternatiflerle ele almamın, bu ayet sadece buna işaret eder demeyişimin karşısında olduğunu söylüyordu. Bir de yarı meczub bir ilahiyatçı vardı. Onun teklifi ise, Kur'an'daki fen ve tekniğe ait meseleleri, o sahanın uzmanlarına anlattırmalı, şeklindeydi. Süleyman Karagülle Bey'in münferid dersleri oluyordu. Onu bir konferans haline getirip anlattığı da olmuştu. Vakit buldukça bu konuşma ve sohbetleri dinlemeye de gidiyordum. Fakat, gün geçtikçe hizmet alanımızın genişlemesinden dolayı, daha sonraları oralara gitmeye zaman ayıramaz oldum...

Diriliş Derneği

Beyler Sokağı'nda, Diriliş Derneği'ni açmıştık. Üyeleri, üniversite talebeleri ve üniversite mensubu bazı kişilerdi. Hatırımda kalanlardan bazıları Zafer Ayvaz, İsa Saraç ve Kemal Solak Beylerdir. Başta Sezai Karakoç Bey'in kitapları olmak üzere İslami yayın bulundurulur ve okunurdu. Ufuk oldukça geniş sayılırdı. Bu sefer de arkadaşlar arasında fikir ayrılıkları başladı. Herkes gelip konuşuyor, konferans veriyordu. Ben de birkaç konuşma yapmıştım. Fakat ne konuşmalarda ne de düşüncede belli bir çizgiyi tutturmak mümkün olmuyordu. Bu durumdan rahatsızdım.

Bir yaz günü, çok insan olmadığı bir zamanda, yanıma Yusuf Pekmezci Bey'i ve bir-iki arkadaşı alıp gittim. Kitapları kolilere doldurduk. Rafları da söküp aşağıya indirdik. Yeri de sahibine teslim ettik. Tam eşyaları arabaya yükleyeceğimiz sırada İsa ile Zafer Beyler geldi. Rahatsızlık izhar ettiler; ancak yapacakları bir şey yoktu. "Bizim yerimiz kendi evlerimiz" dedik ve bütün gayretlerimizi o türlü çalışmalara teksif ettik.

Kestanepazarı'nda bulunduğum devreye ait hayırlı teşebbüslerden biri de İmam Hatip ve Yüksek İslam Enstitülerinin şu anda bulundukları yerleri alma çalışmaları oldu. Ali Rıza Güven, Dr. Dursun Bey ve ben, üçümüz, o arsalara beraber bakmıştık. Daha sonra da arsalar alındı ve bina yapıldı. Turgutlu'ya para toplamaya gittiğimizde ise, bir de bize Hacı Bekir katılmıştı.

Himmet

Varlıklı insanların, para vermeyişleri çok tuhafıma giderdi. Bir fabrikatör, çıkarıp elli lira vermişti, bunu çok garipsemiştim.

Böyle dolaşmakla bir yere varılamayacağını anladım. Para isteyeceğimiz insanları biraraya toplayalım ve birbirlerini teşvik etsinler, dedim. Bu teklifim kabul edildi ve Hacı Ahmed Bey'in mağazasının üstünde toplandık.

On kişi kadardık. Hatırladıklarım arasında, Konyalı Hacı Mustafa, Ali Rıza Güven, Hacı Ahmed Tatari ve İsmail Alkan Beyler vardı. Ben bir şeyler söyledim. Ali Rıza Güven Bey de bir şeyler anlattı. Daha sonra da para toplandı. Ahmet Tatari 100 bin lira verdi. Ali Rıza Güven Bey elli bin lira ile onu takip etti. Herkes bir miktar söyledi. İsmail Alkan ise 2500 lira verdi. Halbuki çok zengin bir insandı. Verirken de "Herkes inandığı kadar yapar" dedi. Bu sözü hiç unutmadım.

İmam Hatipler

Bu arada İmam Hatip Okulu'nun yapımına başlandı. Taban döşemelerini toplamaya Ali Rıza Güven Bey'le ikimiz gittik. İstemediğim halde bir kadınla da muhatap olmak zorunda kalmıştık. Hatta Ali Rıza Bey, dönüşte bana şöyle demişti: "Hocam, sizi çok takdir ettim. Prensipleriniz, dini düşünceleriniz... Fakat burada yaptığınız fedakarlık.... Doğrusu bizi çok mütehassis etti"

Fakat ben İmam Hatip Okulu hatırına e gün bana zor gelse de prensibimden taviz vermiştim. Bu da Ali Rıza Bey'i duygulandırmıştı. İşin garibi o kadından hiçbir şey alamanııştık...

İmam Hatip ve Yüksek İslam Enstitüsü'nün faaliyetlerinde içinde bulunmaya çalıştım. Her açılış ve kapanış merasimlerine mutlaka iştirak etmeye gayret ettim.

Bu müesseselerin her zaman fayda ve yararına inandım. Bugün de kanaatımı değiştirmiş değilim. Buralarda yüzde yüz çok mükemmel insan yetişmeyebilir. Ama bu nesil belli bir boşluktan gelmiştir. Değişik istihalelerle özünü bulma yolundadır. Ve gelecekte de inşallah tarihi vazifesini eda edecektir.

- Bu yıllara ait bir vak'a da İttihad Gazetesinin çıkarılması. Sizin bu mevzuda katkınız ne oldu? Gazete istenen ölçüde hizmet verebildi mi?

- Gazete Müslümanların geç tanıdıkları bir silahtır. Has dairede de böyle olmuştur. Arkadaşlar, belli dönemlerde haftalık, aylık bazı gazeteler çıkarmış iseler de, takip, tazyik ve iınkansızlık yüzünden devam ettirilememiştir. Salih Özcan Bey'le tanışıklığımız çok eskilere dayanır. Sık sık İzmir'e gelip giderdi. Bu esnada böyle bir duygu belirdi, olgunlaştı, pekişti ve merhum Zübeyr Ağabey'in te'yidiyle de gazete çıkarıldı. Gazete haftalık olarak çıkıyordu. Adı "İttihad Gazetesi" idi.

1968 hac mevsiminde gazete Türkçe-Arapça olarak oldukça fazla miktarda basıldı ve arkadaşlar Mina'da, Müzdelife'de ve Mekke'de sattılar. Gazete adına o yıl bereketli bir yıl olmuştu.

Gergin Hava

Sonra Salih Özcan Bey gazeteden ayrıldı. Her şeyde beraber olduğum için, ayrılmadan evvel beni de İstanbul'a çğırdalar. Hacı Kemal, Mustafa Birlik Bey ve ben üçümüz İstanbul'a gittik. Florya Oteli'nde görüştük. Zübeyr Ağabey'in dışındaki bütün büyükler oradaydı. O gelmemişti. Havanın gerginliğinden, hiç de hoş olmayacak bir hadisenin vukuunu sezmiştim. Ayrıca Zübeyr Ağabey'in toplantıya gelmeyişi kuşkumu daha da arttırmıştı. Bir ittifak ve ayrılık seziyordum ve bu da beni çok üzüyordu.

Bu arada Abdülvahid adındaki bir arkadaş bana "Zübeyr Ağabey sizinle görüşmek istiyor" dedi. Gittim, görüştüm. Şahsım adına vifak ve ittifakın ancak, bu işin dışında kalmakla mümkün olacağına inandım ve aktif planda bir şeye karışmamaya karar verdim.

M. Polat Bey

Gazete günlük çıkmaya başladı. Mustafa Polat Bey onların yanında kalmıştı. Ben, Mustafa Polat Bey'i çok severdim. Çocukluk arkadaşımdı. Babıali'de bugün bile onun gibi gazeteci az bulunur. Mesela çok usta bir mizanpajcıydı. Yazı yazarken müsvedde yazdığını hiç görmedim. Kış gününde bile terler, ayaklarını bir leğene sokar, önüne daktilosunu alır, yazar "Bunu gazeteye koyun" derdi. Çok istidatlı ve çekirdekten gazeteciydi. Zaten babası da Hür Söz gazetesinin sahibiydi. Gazete, Erzurum'da mahalli olarak çıkıyordu. Mustafa Polat Bey, minnacık çocukken, notlarını steno ile alırdı. Menderes Erzurum'a geldiğinde, onu kürsünün önünde not alırken görmüştüm. Gazetecilerin en genci oydu. Bu manzarayı da hiç unutamam. İttihad Gazetesi'nin başına onu getirdiler. Gazete hakikaten kaliteli çıkıyordu.

O günlerde Mehmed Şevket Eygi Bey. Bugün Gazetesini çıkarıyordu. Gazetenin tirajı 100 binin üstündeydi. En çok satan gazetelerin 120 bin tiraja ancak ulaştığı bir devrede Bugün Gazetesi'nin 100 bin satması hiç de küçümsenecek bir hadise değildir.

İttihad, kendi çizgisinde hizmetlerini sürdürürken; bir kısım hazımsızlıklar olmaya başladı. Ben her iki gazete arasında neler geçtiğini teferruatıyla bilemiyorum. Fakat, Bugün Gazetesi'nin İslam’ı Türkiye'de temsil eden tek gazete olduğu imajı vardı. İttihad gibi o da yararlı oluyordu ve arkadaşların hepsi meşrepler üstü hareket etme gayreti içindeydiler. Fakat, yine de bfr hayli rahatsız olan vardı. Bu arada, dengenin tam korunup korunmadığını bilemeyeceğim. Mustafa Polat Bey ve bazı arkadaşların yazılarından rahatsız olanlar vardı. Bu durum beni çok rahatsız etmeye başladı. Bir gün, hiç unutamıyorum, Mustafa Polat Bey'i telefonla aradım. Neler konuştuğum bütünüyle hatırımda değil. Fakat şunları söylediğimi zannediyorum: "Sağa, sola duımadan tecavüz ediyorsunuz. Ben bunu Bediüzzaman’ın mesleği ile telif edemiyorum." Ben bunları söyleyince Mustafa Polat "Ağabey, onlar da bize hücum ediyor" dedi. Ben de "Onlar bize on defa hücum etseler, biz onlara bir defa karşılık versek, yine biz zulmetmiş oluılız. Çünkü bizim elimizde yol gösterici düsturlar var. Eğer bu tutumunuzda devam ederseniz, işi tamir için bizim de anlatacağımız değişik şeyler olabilir" dedim ve ahizeyi kapattım. Daha sonra bu konuşma benim için bir hicran oldu. Çünkü o aziz ve çok kıymetli dostum ve kardeşim Mustafa Polat Bey, bu konuşmamızdan kısa bir müddet sonra elim bir trafik kazası sonucu vefat etti. Ve ben ona "Hakkını helal et" diyememiştim. Cenaze namazında bulundum; fakat son görüşmemizin bu şekilde söylenen sözlerle bitmiş olmasının üzüntüsünü hâlâ yaşarım. Mustafa Polat, tertemiz, pırıl pınl asil ve seçkin bir insandı. Cenab-ı Hakk onu firdevs cennetiyle mükafatlandırsın. Ve dostluğumuzu ebedi kılsın. (Amin)


İlk Ev

- Zannederim ilk ev de bu devrede tutuldu?

- Evet, 1968 senesi hac dönüşüne İzmir Müftüsü Ahmed Karakullukçu bir imam arkadaşla Ankarâ ya beni almaya gelınişlerdi. O zamanlar üniversiteli arkadaşların kaldığı evler vardı. O akşam 35 kadar üniversite talebesi sohbet için toplnmışlar bizi de davet etmişlerdi. Ahmed Karakullukçu Bey ile beraber gittik. O zamanlar bu kadar üniversite talebesinin böyle evlerde kalması ve kendilerini bu şekilde dindar yetiştirmeleri çok büyük bir hadise idi. Ve Ahmed Karakullukçu, onlan bir arada görünce çok duygulanmış, son derece memnun olmuştu. Yolda gelirken bana, "Biz de böyle bir ev açalım. İzmir'e gidişte ilk işimiz bu olsun. Siz bir ev tutun, istediğiniz talebeleri de yetiştirin, kirasını ben İlim Yayma Cemiyeti'nden temin ederim" dedi. Böylece Tepecik tarafındaki ilk evi tutmuş olduk.

Ahmed Karakullukçu'nun bu hizmeti unutulacak gibi değildir. O bunlan söyleyince dünyalar benim olmuştu. O gün için 500 liraya tuttuğumuz bu evin bir sene kadar kirasını İlim Yayma Cemiyeti'nden alarak o ödedi. Ve İzmir'de bu türlü hizmetlerin başlamasına ilk nüve bu evle atıldı...

Burası iki katlı bir binaydı. Üstünde de bir çekme kat vardı. Fırsat buldukça ben de bu eve gidip geliyordum. Abdullah Aymaz, Ali Candan, Mehmed Atalay ve Hüseyin Rençber Beyler devamlı kalan arkadaşlanmızdı.

Orası mahalle olarak çok kötü bir mahalleydi. Fakat bu evde hikmetini bilemediğim bir ruhanilik vardı. Gece geç vakitlere kadar kalırdım ve aynlmak bana çok zor gelirdi. Ancak Kestanepazarı'ndaki mesuliyetim sebebiyle dönmek zorundaydım.

"Ey Habib-i Şefik"

Bu evde unutamadığım bir hatıram oldu. Mübarek gecelerden biriydi. Arkadaşlarla İşaret'ül İ'caz kitabını okumaya başladık. Gece geç vakit bazı arkadaşlar yattılar. Muazzam Bey'le okumaya devam ettik. Tam, "Ey Habib-i Şefik! Ey Şefik-i Habib" ifadesini okurken evin duvarlarından inilti sesleri gelmeye başladı. Ben beş defa aynı iniltili ve hicran dolu sesi duydum. Ses "Of! Of!" diyor ve duvar adeta vuslat hasretiyle inliyordu. Muazzam Bey, ben üç defa duydum, dedi. Ben ise beş defa aynı iniltiyi duymuştum.

12 Mart Muhtırasından biraz evvel Buca ve Bonrova'da da ev açıldı. Bornova'daki evi Mustafa Birlik Bey alıvermişti. Babasından kalma dükkanlan sattı, eline 85 bin lira para geçti. 15 bin lira da başka arkadaş verdi ve 100 bin lira ile ev alındı. Birlik'lerin henüz ciddi bir evleri yoktu.

Yine o dönemlerde 18 bin liraya bir yer daha alınmıştı. Ben hacdâ iken orası satıldı. Oradan alınan paraya biraz daha ilave yapılarak Fettah'taki ev alındı. Fettah'ın elli metre karelik bir salonu vardı. Orada çok sayıda insan toplanıp sohbet yapabiliyorduk. Fakat daha sonra burası Hyde Park'a döndü. Önüne gelen, gelip nutuk atmaya başladı. Hayr-ı kesir için şerr-i kalil irtikap edildi ve satıldı.

Bizi içeriye aldıklarında arkadaşlara orayı satın, diye rica ettim. Çünkü artık oranın hizmet vereceğine inanmıyordum. Sağolsun, arkadaşlar beni kırmadılar. Ben içerde iken orasını sattılar. Daha sonra da o para ile Hatay'daki ev satın alındı.

Kestanepazan'ndaki gerginlik gün geçtikçe artıyor, azalmıyordu. Güzelyalı tarafında bir ev bulmuştum. Bir gece eşyalarımı topladım ve talebelerin de yardımıyla bir arabaya yükledim. Ve gözyaşları içinde, gönlüm hicranla dolu olarak Kestanepazan'ndan aynldım... Beni beş sene barındıran tahta kulübemi çok özleyecektim. Uzuvlarım vücudumdan koparıılmış gibi oldum. Ben kulübemle, Kestanepazarı'yla ve onlardan da önemlisi canım kadar sevdiğim talebelerimle öylesine bütünleşmiştim...


Kamplar ..

Kestanepazarı yıllarına ait en unutulmaz ve en bereketli faaliyetlerden birisi de hiç şüphesiz kamplardır. Üst üste üç sene, yaz aylarında gerçekleştirilen bu kamplar, yer olarak Buca ile Kaynaklar Köyü ortasında etrafı tarlalarla çevrili küçük bir çamlıkta kurulmuştur. Kampın bulunduğu yerde, suyu daha sonraki yıllar kifayet etmemeye başlayan bir kuyu ve küçük bir de peynir imalathanesi vardı. Etrafta, kendi tarlalarındaki tütünleri işleyen köylülerin kaldıkları minik çardaklardan başka da meskun saha yoktu. Sessiz, havadar ve o günkü imkanlar içinde güzel bir yerdi. Kamplarla, talebenin yaz günlerini değerlendirilmesi hedeflenmişti. Yani talebe, köyüne, kentine gidip dağılmasın, derslerinden uzaklaşmasın; aklı, kalbi, ruhu disipline edilsin ve bu arada dini duygu, dini düşünce adına da derinleşsin istenmişti. Biz, kamplarla alakalı düşündüklerimizi gerçekleştirip gerçekleştiremediğimizi bilemeyeceğim ama, Ali Rıza Bey ve destek olan diğer arkadaşların samimiyetlerinden hiç kuşkum olmadı.

Kamplarda Zaman

Kamplarda geçen aylan, haftaları, günleri değil; bir tek gün, bir tek saatı dahi anlatmaya kalkışsak anlatamayız. Nasıl anlatabiliriz ki, o, bütün benliğimize sinen, derinlemesine ruhlarımızda yaşanan ve uhrevî hazlarıyla tasavvurlarımızı aşan hayatın tam cennetçesiydi.. Bahar bulutlan gibi üzerimizden gelip geçen her dakika başımıza geçmişten hatıralar yağdırır bizler de, bu mavi hülyalar içinde kendimizi geleceğin aydınlık yamaçlarına atar... Şanlı mazideki günleri, kendilerine has ışık, renk, desen, kostüm ve şivesiyle en canlı şekilde bir kere daha yaşar... Zaman zaman halıhazırdaki güzellikleri; hatıraların renkleri, ideallerin ışıklarıyla daha da derin hisseder, hatta bazen birkaç dakika gibi en dar zaman dilimi içinde, duygu ve düşüncelerimizi sonsuzluğun, sınırsızlığın sardığını duyabilirdik...

Her gece seherin bağrında ve üns esintileri içinde, su sesi, yaprak hışırtısı, kuş cıvıltısı, bazen de tatlı bir meltemle uyanır; ah u enin dinlemeye teşne seccadelere koşar ve berzah koridoru için hazırlayıp, gecenin koyulaştığı demlerde ışığına koştuğumuz meş'aleyi bir kere daha lebriz eder (hazırlar) sonra da imanlı gönüllerin kabirde haşri bekledikleri gibi, güneşin doğuşunu beklemeye koyulurduk....

Her sabah güneş, ağaçların dalları arasından sızarak, altın ve yakuttan çubuklarıyla yaprakların cümbüşünü başlarımızın üstüne salar... Gözlerimizin içine sokar; derken, en tatlı esintilerle, güneşli, neşeli pınl pınl bir yeni gün çadır ve çardaklanmızın içine dolar; dolar da bizleri en başdöndürücü rüyalar âleminde yaşatırdı.

Kuşluktan sonra o olgun ve herkesi kendi ruhuna çeken sımsıcak, oldukça ağır saatler bastınr ve hepimizi çamların, çınarların . bağrına iterdi. O incelerden ince rüzgarların dokunmasıyla ses veren yaprak hışırtıları arasında, çağrışımların (tedailerin) sergilediği zaman dilimlerinde dolaşır, yer yer sıcağın rahatsızlığından mırıldanan nefsin diliyle "Bu sıcakta harb u darbe çıkmayın!" vesveseleriyle sarsılır ve arkasından da "Ne olurdu, cehennem ateşinin daha sıcak olduğunu anlayabilselerdi!" soluklanyla irkilir, toparlanır, kendimize gelir ve adeta sabahın serin, mavimtırak saatleri içinde bir başka alem, bir başka derinliklere açılır gibi olurduk.

Böyle anlarda dünya ve dünyanın ukbaya bakan yamaçlarını mırıldanmak için şair, içiçe bu güzellikleri resmedip ebedileştirmek için ressam ve "tın tın" ahengiyle sermest olduğumuz tabii koroları duymak, onlara ses katmak için de mûsikişinas olmayı kimbilir kaç defa arzulamış, sonra da inlemişizdir...

İkindi sonrası o mavimtırak saatlerde, güneşin altın ışıklan yavaş yavaş erimeye yüz tutar.. Bizler de daha içli, daha derin akşamların mor saatlerini hissetmeye başlardık. Güneş elindeki san mendilini, çamların, çınarların üstünde bize sallarken, gurubu bütün tahassürüyle duyar, ürperir ve yavaş yavaş solan her şeyin çehresinde fena ve zevalin o titrek damgasını görür, tam "Ben batıp gidenleri sevmem" mülahazasıyla sarsılıp yıkılacağımız an, "Ben, boyun eğip, gözümü, gönlümü gökleri ve yeri yaratan Allah'a çevirdim" nefesleriyle yeniden toparlanır ve gecenin, insanları derin mülahazalara salan iklimlerinde dolaşmaya hazırlanırdık.

Akşamla beraber, her zaman tatlı tatlı esen rüzgarlar biraz sertleşir bazen de poyraz gibi iliklerimize işlerdi. Ve bu esnada, ağaçlara taht kurmuş gündüzlerin bütün gazelhanları susar, onların yerine gece bülbüllerinin sesleri duyulmaya başlardı. heri saatlere doğru daha da koyulaşıp tatlılaşan renkler, daha tesirli, daha büyüleyici bir hal alırdı ki, çok defa kendi kendimize "yolu bu kadar zevkli olunca, acaba cennet nasıldır" der, tahayyürden düşüncelere dalardık.

Lambaların bütün bütün fersizleştiği bu alaca karanlık içinde, her şey ve hepimiz olduğumuzdan daha farklı görünür ve hakikatın hayale kanştığı bu büyüleyici atmosferde, zaten herbiri birer veli namzedi olan kamp sakinleri, daha çok ruhanileri andırmaya başlar ve bu masmavi iklim bir çay gibi içimize akar dururdu.

Yatma zamanı gelince, bir iki küçük kandilin dışında bütün ışıklar söner... Faniliğini hatırlayan ve bu yolda düşünmeye yelken açan gavvas ruhlar; ayrı ayrı dillerle semaların kapılarını zorlar ve saadet asrı insanının iniltilerine benzeyen çığlıklarla gönüllere bir başka ürpertiler salarlardı...

Hele, günün belli vakitlerinde müşterek namaz, müşterek tesbih ve müşterek duaların aramıza bir inişi vardı ki, onlarla beraber, onlan indiren meleğin yumuşacık, incelerden ince ve pınl pınl ellerini adeta başımızın üzerinde hissederdik... Namaz ve dualar, o inanılmaz tılsımları ve ifade edilememiş manalanyla ruhlanmızın en derin yerlerine kadar girer ve hadakalarımıza semavi hayatın haritalarını sererlerdi.

Kamp bence, arkadaşlarımızın sevimli mevcudiyetinin, onlara şefkat ve muhabbetin tatlı tatlı esip durduğu bir mübarek bucaktı. Hepimiz orada, bir ruh kovanındaki anlar gibi, bir elimiz çiçeklerde, bir elimiz de peteklerde, çiçek özü ve bal arısı gelip giderdik. Bu duygu ve düşünce ruhumuzla öyle kaynaşıp bütünleşmişti ki, aradan bunca yıl geçmiş olmasına rağmen, ben hâlâ, o günleri bütün kalbimde bütün canımda, bütün benliğimde dipdiri hissetmekteyim.

Kamplarda geçirdiğimiz o alabildiğine duygulu ve alabildiğine aydınlık dakikalar; bilhassa, ibadet, sohbet ve ders müzakareleri esnasında öylesine renklenir, öylesine derinleşirdi ki, hepimiz adeta uhrevilerle kucaklaşır gibi olurduk. Cennet, ceddimizin esas yurdu olması itibariyle, ruhlarımızda kendisini bir sıla hasreti içinde hissettirdiği gibi, biz de kamptaki saat ve dakikaları, ahiretin o olgun, ciddi, yumuşak iklimini ve bizi kullukta istihdam eden Zat'ın bize olan vaadlerini tahakkuk ettireceğini bir nur, bir ziya tayfları içinde duyar ve kendi kendimize "İşte hayat böyle olur" derdik...

Berzahi Haritalar

Ben, böyle nurlu ve bereketli bir geçmişin ziyan olacağına inanmak istemiyorum. Zira, o günler, dar bir zaman dilimi içinde geçip gitse de, bizim için bütün bir geçmişi rasat etme kuşağı ve bütün bir geleceğin de rüyalarının görüldüğü berzahi haritalar olmuştur.

Şimdi, ruhumdaki her hatırayı karıştırdıkça görüyorum ki, o yumuşak, şefkatli, sihirli, şürli günler, hâlâ içimde dipdiri ve mevsim tanımadan tomurcuk tomurcuk açılan güller gibi, hiç durmadan solar solmaz hemen yeniden açılıyor, ruhumda en romantik duyguları tutuşturuyor ve zaman zaman hatıraları öyle canlandırıyor ki, kendimi hâlâ o üfül üfül ağaçların altında, ağustos böceklerinin sesleriyle, nur soluklu talebelerin, tesbih, temcid ve ilahî sadalarının birbirine karıştığını ve farklı bir koro teşkil ettiğini içimin derinliklerinde duyuyor ve burkuntu kanşımı bir hazla tal'ime tebessüm ediyorum.

Kimbilir kampların bize açmadığı daha nice sırlar vardı! Biz onlardan düşünce ve tahayyül kuşağımıza girenleri yakaladık ve kırık-dökük arz etmeğe çalıştık. Yine de onlar, benim için sonsuza kadar hayatın en renkli dakikaları olarak kalacaklardır.

Eğer ötelere seyahatımızda, herkese birer hatıra götürme fırsatı verilseydi, şüphesiz ben, ilklerinden başlayarak, kampların o bahar çiçeklerine benzeyen pırıltılı, tılsımlı, hülyalı mavi hatıralarını alır götürürdüm.

O günleri bizimle beraber yaşamayanlara, kampların hülyalı iklimini anlatmanın çok zor olduğunu bildiğim halde, yine de anlatmak istedim.. Kimbilir, belki de bendeki bu anlatma hissi, anlatma kabiliyetimin yetersizliğini görüp de, o günleri gerçek buudlarıyla dile getirebilecek istidatları, kampları araştırmaya sevketmek için olmuştur. O kadarcık olsun, yararlı olduysam kendimi bahtiyar sayarım.

İlk kampta iki büyük çadır bir de benim küçük çadırım vardı. Ayrıca mevcud bir binayı da mutfak olarak kullanıyorduk. Vasıtamız yoktu. Rahmetli Ali, motoguzisiyle gelir gider ve bazı işlerimizi görürdü. Şaban Hoca da Arapça okutmaya gelip-gidiyordu.

O sene imkanlar dardı. Bazı geceler fırtına çıkardı. Hasırları, gemici feneri gibi diker ve içinde kitap okumaya devem ederdik. Kitaplar guruplar halinde okunurdu. İlk kamp, tam gönlüme göre bir şey oldu. Herkes tesbihatı gürül gürül ezberledi. Talebenin bu halini gördükçe, kamplara olan ihtiyacı daha iyi hissettim; kamp düşüncemizin isabetine bir kat daha inandım.

Tesbihatın açıktan ve koro halinde yapılması o günlerden kalma bir adettir. Tabiatın bağrında ve tabiata karşı tesbihat cehri, kalb ve gönle karşı da hafi ve gizli olmalıdır, diye istidlal ediyordum

İlk kamp öylece fakirane ve gayet sade olarak ihya edildi. Gelenler de hep beğendiler. Ali Rıza Güven geldi. Kendi yanında çalışan adamları da hep gönderdi. Harem-i Şerif'in Emiri, Mahmud Mahdum da geldi. Çok beğendi. Ertesi sene yine geldi. Fakat biz kendine has urbası dikkat çeker düşüncesiyle geri çevirdik. Hacı Kemal, darıltıp gücendirmeden, münasib bir dille durumun nezaketini anlatmış, o da bize hak vererek geri dönmüştü. Hacı Ahmed Tatari de gelip de kampı sevenlerdendi.

Üç ay kadar orada kaldık. Bir gün de Mustafa Birlik'in çocukları ile Münteha Bacı geldiler. Onlara dışarıda bir çardak kurduk. Bize yemek yaptılar. Hulusi Ağabey ile Sungur Ağabey de kampa gelenlerdendi.

Kamptaki bütün işler bana bakıyordu. Ders okuturdum. Sonra da kalkar yemeklere bakardım. Bazen sütlaç da yapıyordum. Dağıtımını da yine kendim yapıyordum. Onun bile kendine bir zevki vardı. Sandalyaya oturur, kepçeyi elime alır, herkes elindeki tasıyla gelir, sıraya geçer, ben de "Bir kepçe halib, salli alel Habib" derdim. Sütlacını alan giderdi.

Sağlam Beden Sağlam Düşünce

Kamplarda, ruh ve düşünce cimnastiğinin yanında, gece gündüz, müsait olduğu ölçüde kültür-fizik hareketleri yapılırdı. Bazen de derste onları "U" şekline sokar ve anlatılacakları anlatırdım. İdeal bir nesil, hem fizik hem de kültür yönünden mükemmel olmalıdır, düşüncesiyle böyle yapıyordum.

Tabiiki, o zamanlar, yapacağımız şeylerde bu bügünkü kadar hür değildik. Birşey yapılacaksa, en yakınımdakiler bile "Abiler bu işe ne der?" diye soruyorlardı. Bunlar da bende ciddi sarsıntı meydana getiriyordu. Ciddi bir "Abi" baskısı altındaydık. Ve atacağımız her adımda, yüzde yüz isabetine kanaat getirsek bile "Acaba abiler ne der." endişesini üzerimizden atamıyorduk. En azından bu mevzuda mülahaza dairesini açık tutmamız gerekiyordu.

İlk Kamp benim için bıraz sıkıntılı oldu. Çünkü hemen herşey üzerimdeydi. Çadır kurmadan yemek yapmaya, ondan birşey bozulursa onu tamir etmeye kadar. Kuyunun pompası çok bozulurdu. Onu hep kendim tamir ederdim. O sene elektrik yoktu. Ertesi sene 3 kw'lık küçük bir jenaratör bulduk. O da sık sık arıza yapardı. Tabiiki tamir işi yine bana bakıyordu.

Daha sonraları da çok kamp yaptık. Fakat bu ilk kamplar, ruhani zevk duyduğum ve derinlemesine bu hazzı yaşadığım en bereketli kamplar oldu. O kampları hiç unutamayacağım.

Belki, sır ve hafa planında, bu kamplarda nefsanilik de olmuş olabilir, bilemeyeceğim. Yani, sır ve hafa planında içimde dolaşan düşünceleri her zaman kontrol altında tutamamış olabilirim ve belki o yönüyle rahat ve rehavet için oraları sevmiş bulunabilirim; ancak, hayalimden asla ayrılmayan düşüncem şu idi: Yetiştireceğimiz nesil, bir asker gibi disiplinli olmalıdır. Ve kamplar da askerî kışlalara benzemelidirler. Fakat ruhani zevklere açık yönleri tıkanmamalıdır. Bu yönüyle de kamplar bir tekkeye benzemelidirler.

Tesbihat, Cevşen ve Evrad-ı Kudsiye'nin cehri olarak okunması ayn bir güzellik buudu teşkil ediyordu. Ancak, kalbin yanında kafanın da işlettirilmesi gerekiyordu ki, kamplarda okunan kitaplar ve Arapça tedrisat, orayı adeta bir medreseye çeviriyordu. Durum böyle olunca, kamplarda askeriyenin disiplini, tekkenin edebi ve medresenin ilmi bütünleşiyor ve hayallerimizde reıık ve çizgileri bütün güzellik ve netliği ile mevcut olan dünyaya ilk adım atılmış oluyordu.

İşin doğrusu, mecbur kalmadan kamptan ayrılıp şehre gelmeyi hiç düşünmüyordum. Sadece cuma günleri vaaz için İzmir'e geliyordum. Ertesi sene izin aldım ve kamptan hiç ayrılmadım. Üçüncü sene ise, yine vaaz için cuma günleri gelip gittim.

Geceleri kalkıp ibadet etme, o kısa gecelerde erkenden kalkıp sabah namazına hazırlanma, geceleri geç vakte kadar kitap okuma, hakikaten yeryüzünde olmayan bir hayat buuduydu. Ben, kamplardaki, bilhassa bu kamplardaki hissimi, bir manzumede çok seviyeli olmasa da yine de dile getirmeye çalışmıştım. Hislerimi olduğu gibi ifade ettim diyemem; fakat duyduğum ledünnî haz ve zevki anlatmaya gayret etmiştim.

Bir inayet ve bir koruma altında olduğumuz apaçıktı. Umumi teveccüh ekseriyetteydi. Davanın içinde ayrılık gayrılık düşüncesi yoktu. Arkadaşlarımız, Türkiye'nin her tarafından istedikleri talebeleri gönderiyorlardı. Urfa'dan, Diyarbakır'dan bile talebe geliyordu. Komünizmin gemi azıya aldığı bir dönemde ona karşı, hem de böyle nizamî bir mücadele, geleceğin milliyetçi ve maneviyatçı tarihçilerini derin derin düşündürecektir...

İkinci ve üçüncü kamplara, gücümüz yettiği ölçüde müracaat eden her talebeyi almaya çalıştık. Bu arada, ziyaret maksadıyla bir iki gün kalanlar da eksik olmuyordu.

Şuur ve irademiz, tam taalluk etmese bile, zannediyorum cebren bir işin içine itilmiştik ve içine itildiğimiz bu iş, milletimizin uyanışı ve kültürü adına büyük hizmetler vaad ediyordu.

Evet, iman hizmetleri adına, bütün Türkiye'deki hizmete denk hizmet edildiği söylenebilir bu kamplarda. O gün, herkes her yerde bu kampları solukluyordu. Kamplar adeta dillere destan olmuştu.

Bazen Kaynaklar Köyü'ne, hatta daha ilerlere gittiğimiz oluyordu. Bir iki defa da suyun başına çıktık. Köylü bizi cidden seviyor ve ellerindeki imkanlarla destekliyordu. Gidişattan Kestanepazarı idarecileri de memnundu. Herhangi bir rahatsızlık izhar etmiyorlardı. İkinci sene talebe sayısı iki yüze yükseldi. Üçüncü sene ise üç yüze çıktı. Tabii ki, bu her gün orada bulunanların mevcudu. Bazıları beş-on gün kalıp gidiyor, yerine başkaları geliyordu. Kamp bir sevkiyat ocağı gibi çalışıyordu.

Sayı arttıkça zorluklar da artıyordu. Bilhassa üçüncü sene ciddi su sıkıntısı çektik. Uzak mesafelerdeki civar kuyulardan araba ile su taşıyordum. Hem araba kullan, hem su taşı, hem de ders ver; bütününe güç yetirmek hakikaten beni zorluyordu. Ama yetişmeye çalışıyordum.

En Lezzetli Anlar

Jenaratör çok eskiydi. Her gün söküp tamir etmek zorunda kalıyordum. Adeta bir jenaratör ustası olmuştum. Bir ara kuyuyu da biraz eşmemiz gerekti. Kazma-kürekle aldık, arkadaşlarla beraber onu da hallettik. Tuvalet ve banyo binalarımızı da kendimiz yaptık. Hela çukurlarını da kendimiz kazdık.

Sakın bunları mesele edindiğimden anlattığım sanılmasın. Sadece hayatımın en lezzetli anları olduğu için anlatıyorum. Hatta, arkadaşlardan biri daha sonraları bana şöyle bir hatıra anlatmış ve o gün için böyle bir davranışı çok garip karşıladığını söylemişti. Hadise şuydu: Ben elimde kazma hela çukuru kazıyorum. Talebelerden biri de "Hocam iki kazma da şuraya vur" diyerek bana bazı yerler gösteriyor...

Hadiseyi bana anlatan arkadaşa bu durum çok garip gelmiş; halbuki ben o gün yaptıklarımı bir vazife olarak yapmıştım. Davranışlarım başkalarına örnek olsun diye bir düşünce de taşımıyordum... Yaptığım her işi zevk alarak yapıyordum. Tabii bu sıkıntı yoktu manasına gelmez. Elbette çok sıkıntılı günlerimiz oluyordu.

Mahmud Mahdum Hocaefendi'nin dediklerini hâlâ unutamıyorum. Şöyle demişti: "Şu anda, Kâbe de dahil, yeryüzünde bu kadar ruhaniyatın hâkim olduğu bir yer yoktur. Böyle bir hayat, bir kere Asr-ı saadette yaşanmıştır, bir de şimdi burada sizler tarafından yaşanmaktadır..."

Aradan seneler geçecek ve ben Ravza-i Tahire'de birkaç kişinin, hiç istemediğim halde bana karşı hürmetkâr davranışlarından ötürü gidip karakolda hesabını verecektim. Ve o zaman daha iyi anlayacaktım ki, serbestlik adına, bizim kamplarda yaşadığımız hayatı oralarda dahi yaşamak mümkün değildir. Ve Mahmud Mahdum Hocaefendi'ye daha çok hak verecektim...

Disiplinli ama ruhaniyatlı insanlar yetiştirme tek gaye ve hedefimizdi. Bunun için kitapların okunması, tesbihatın gürül gürül icrası, Sünnet-i Seniyye'nin yaşanması, namazların tâ dil-i erkanla kılınması gibi hususlara dikkat ediyor; aynı zamanda onları disipline alıştırıcı bazı temrinatta bulunuyordum. Gece yürüyüşleri, gündüzleri koşular, yat-kalklar hep bu hedefe yönelikti. Bütün davranışlarda kalbî ve ruhî hayat aranıyor, ona ulaşmanın yolları araştırılıyor ve bütün bu işler bir disiplin içinde yapılıyordu.

Üç aya yakın bir müddet kampta kalacaktık. Halbuki talebelerin şevklerini her zaman zinde tutmamız gerekiyordu. Bu bir kamp için uzun sayılırdı ve kampın güzelliklerinin ülfetle kaynayıp gitmesinden endişe ediyordum. Onun için, şevki tazeleyecek yeni yeni şeyler bulmamız gerekiyordu. Çeşitli müsabakalar tertip ediyor, onları gruplara ayınyor, bazen güreştiriyor, bazen çeşitli hedeflere koşturuyor, bazen taş attırıyor... Böylece günlerimiz şevkli ve bereketli geçiyordu...

Son kamp benim için çok zor olmuştu. Çünkü ikinci kampta arkadaşların tedbirsiz hareketleri, her gün akın akın insanların toplu halde kampa geliş-gidişleri çevreyi rahatsız etmeye başlamıştı. Kestanepazarı kampa soğuk bakmaya başladı. Yerin sahipleri de orada kamp yapmamızı istemediler. Bir-kaç kişi bizi ellerinde nacaklarla karşıladı ve gözdağı vermeye çalıştılar. Bir kötülük yapabilirler diye ben de kampın başka yerde olmasını istiyordum. Çatalkayâ da, Nif Dağlarında tam bir ay dolaştım ve bir kamp yeri aradım. O dağları avucumun içi gibi bilirim. Fakat uygun bir yer bulamadım. Üçüncü sene yine aynı yerde kamp yapmamız tamamen başka yer bulamayışımızdan oldu. Yoksa orayı düşünmüyordum.

Her şeyi göze aldık ve üçüncü sene de kampı aynı yere kurduk. Fakat Kestanepazan bütün desteğini çekti. Arkadaşlarımız da müzahir olmasa idi, durumumuz çok müşkülleşecekti.

Kamplarda şoför olmadığı için arabaları ben kullanıyordum. Müftülüğün minibüsünü emanet olarak almıştık. Buca'dan talebeleri alıp, kampa getiriyordum. Arabayı devirdim. Nasıl dışarıya çıktım, farkında değilim. Koca Yusuf ayaklarımın altında yatıyordu. Müftülükte kâtiplik yapan Mevlüd Bey'in oğlu Sacid'in başı yarılmıştı. Üç-dört bin liralık masraf açılmıştı. Durumu Mevlüd Bey'e telefonla bildirdim. Oğlunun yaralandığını söylediğimde hiç unutamayacağım şu cevapla karşılaştım: "Hocam, dedi, benim oğlum gibi yüzlercesi sana feda olsun. Sana bir şey olmadı ya..."

Üçüncü sene arkadaşlar bir Skoda almışlardı. Onu da yine ben kullanıyordum. Zaten başka bilen de yoktu. Sadece Hacı Muammer yeni yeni araba kullanmasını öğreniyordu. Yanımda İsa Bey oturuyordu. Bucâ ya gidip üniversite talebelerini kampa getirecektik. Teybe bir Kur'an bantı koydum. Onunla uğraşırken araba yuvarlandı. Yine bir sürü masraf açıldı.

İlk Kaza

Askerde de böyle bir kaza yapmıştım. Mescidde oturuyordum. İbrahim adında çok mazbut, hafız bir arkadaşım vardı. O da arabayla oradan geçiyordu. Bana "Arabaya biner misin?" dedi. Kabul ettim ve şoför mahalline oturdum. Hayatımda hiç araba kullanmamıştım. İbrahim bana kısaca araba kullanmayı tarif etti. Arabayı çalıştırdım; fakat hâkimiyeti kaybettim. Sanki araba altımda oynuyor gibiydi. Araba başını almış süratle gidiyordu. Haber merkezinin önüne doğru gidiyoruz. Orada bütün cihazları çalıştıran yüksek gerilim hattı var. Bundan nasıl kurtuluruz diye düşünmeye başladım. Direksiyonu hafif çevirsem kurtulacağız. Fakat ben direksiyonun çevrileceğini bilmiyorum, İbrahim de heyecandan bir şey demiyor. Arabayı durdurmak da aklıma gelmiyor. Zaten nasıl durdurulacağını da bilmiyordum. Kışlanın içinde adeta hiçbir şey bırakmadım, hepsini devirdim. Sağa-sola vura vura ilerliyoruz. Derken diğer arabaların bulunduğu yere doğru gitmeye başladık.

Çekin Şu Arabaları

Aklımdan, birisi şu arabaları çekse de rahatça geçsem, diye geçiriyorum. Tam onlara da çarpıp büyük bir kazaya sebebiyet vermek üzereydim ki, İbrahim frene basmayı akıl etmiş ve araba durdu. Cenab-ı Hakk, beni büyük bir mesuliyetten korumuştu. Hadiseyi gören bir Nahid Başçavuş vardı. Daha sonra beni gördükçe "Şu arabaları çekin de rahatça geçeyim" der gülerdi. Üçüncü kazayı da yapınca anladım ki, hissiyatım, reflekslerim şoförlüğe müsait değil. Müteheyyic bir fıtratım var. Bir böyle düşündüm. Bir de, o zaman ruhumu saran şeyleri çocuksu hevesler kabul ettim. Cenab-ı Hakk'ın benim araba kullanmama rızası olmadığı kanaatına vardım. Bu arada Cahid Efendi'nin söyledikleri de bana tesir etti. Şöyle demişti: "Hocam, Allah (c.c) sizi başka işler için yaratıriış. Bırakın şu araba kullanmayı..." Bir-iki zaruri halin dışında bir daha araba kullanmadım.

Son kampa Mustafa Polat da gelmişti. Zaten beş-altı ay sonra da vefat etti. O tam bir dava adamıydı. Vefatı, bütün dostlarını olduğu gibi beni de çok üzmüştü.


İlk Hacc ve Unutulmayan Hatıralar

-İlk hacca 1968 yılında gittinîz. Şüphesiz mukaddes yerlere yaptığınız bu ilk yolculuk sizde silinmez izler bırakmıştır. Bu hatıralarınızı anlatır mısınız?

- Sizin de dediğiniz gibi ilk hacca 1968 yılında gittim. O sırada bilindiği üzere Kestanepazarı'ndaydım.

Hacca gidişime vesile olan hadiseleri daha önce de aktarmıştım.

Kabe'yi ve Ravzâ i Tahire'yi ilk gördüğümde öyle bir ruh haline büründüm ki, tarifi mümkün değildir. Hani, benim gibi birine olmaz; ama farz-ı muhal, o anda cennetin bütün kapılan ardına kadar açılsa ve cennete davet edilseydim, herhalde oralardan ayrılıp cennete gitmeyi arzu etmezdim. Harem-i Şerifte ve Ravza-i Tahire'de bulunmak bana öyle ledünni bir haz ve lezzet vermişti...

Kestanepazarı'ndaki talebelere vhep apayn bir gözle baktım. İslam Alemine ait büyük kurrtuluşun hiç olmazsa bir bölümünü onların temsil ettiğine inanıyordum. Hİacca giderken onların isim listelerini yanımda götürmüştüm. Hepsine orada teker teker dua ettim. Ayrıca tanıdığım birçok kimseye de ismen dua ettim. O sırada bütün Türkiye çapında tanıdıklarımın sayısı bugünle kıyas edilemecek ölçüde azdı. Onun için hepsini ismen zikredebilmiştim.

Bu ilk haccda unutamadığım hatıralarımdan biri de şudur: Harem-i Şerifte, bilhassa cemaatla namaz kılarken, renk renk çiçekleri andıran cemaatların topluca rüku ve secdeye varışlarını seyretmek bana apayn duygular ilham ediyordu. Orada, her renkten insan, kendine has urba ve giysileri içinde renk renk açmış nadide çiçekler gibiydi. Harem-i Şerif bunlarla, bağrında her mevsimin çiçeğini bitiren bir çiçek bahçesine benziyordu. Bu manzarayı seyretmek için rüku ve secdelere biraz gecikerek gidiyordum. Ve kendimi böyle yapmaktan alıkoyamıyordum.

Şeytan'ın Sesi

Bir gün sabah namazı için yine ikinci kat mahfile çıkmıştım. Sabah namazını aynı duygular içinde kıldım. Namazdan sonra evrad ve ezkar ile meşgul oluyordum. Ansızın, kendini görmedim fakat sesini bütün baskısıyla vicdanımda duydum, şeytan bana: "Hele buradan aşağıya bir kendini at" diyordu. Israrla birkaç defa bana "Kendini buradan at" dedi. Ben: "Kendimi buradan atmamın ne faydası var ki?" dedim. "Olsun, sen at" diye cevap verdi. "İyi ama niçin?" diye tekrar sordum. O yine, "Zararı yok. sen kendini buradan at" diye ısrar etti. Ne olur ne olmaz, düşüncesiyle geriye çekildim. O esnada benden elli metre kadar ilerde Hacı Kemal'in de geriye çekildiğini gördüm. Zaten hacc müddetince birbirimizden ayrılmamıştık. Daha sonra kendisine başından geçen hadiseyi naklettim. Bana, "Hocaın, aynı anda, ben de aynı şekilde bir baskıya maruz kaldım. Onun için geriye çekilmiştim" dedi. Demek ki, ikimizde aynı zamanda, aynı atmosfere bürünmüştük. Veya şeytandan gelen sinyaller, ruhlarımızın almacıyla aynı anda alınmıştı.

O sene azmetmiştim. Bütün talebe ve dostlarıma küçük de olsa birer hediye götürecek ve mutlaka onlara zemzem ikram edecektim. Cenab-ı Hak, bu niyetinde beni muvaffak kıldı. Bilhassa her talebeye bir gümüş yüzük hediye getirdim. Bazılarına hurma ve zemzem de ikram ettim. Bu o gün için bana çok büyük mutluluk veren bir hadiseydi. Çünkü talebelerimi çok seviyordum...

- Kestanepazarı'ndan ayrıldıktan sonra nerede kaldınız? Bu arada ne gibi faaliyetler sürdürdünüz? Zaten bir müddet sonra 1971 muhtırası verildi. Bu arada siz de tutuk1andınız. Bütün bunlar nasıl oldu. Türkiye böyle bir zemine nasıl çekildi?

- Kestanpazarı'ndan ayrılınca Güzelyalı'da bir eve taşındım. Günler geçmek bilmiyordu. Sanki saniyeler sene olmuştıı. Halbuki, talebelerimin arasında bulunduğum günlerde; vaktin arkasından koşturuyor ve adeta zamanla yarışıyordum. Yapacağım işler ve yapmam gerekenler günün yirmi dört saat olması gerçeğine karşı pervasız bir, meydan okuyuş içindeydi. Başka türlü bu kadar işi bu kadar dar zamana sığdırmak nasıl mümkün olurdu ki? Halbuki şimdi vaktinin büyük kısmını okumaya ayırabiliyorum.

Gerçi, standartlaşmış bazı insanlar için benim şu andaki programım da çok yüklü sayılırdı. Bir kere bütün gecelerimi ev sohbetlerinde geçiriyordum. Haftanın bir-kaç gününde vaaz veriyor, dersler yapıyordum. Meşgul olunan üniversite talebelerinin sayısı gün geçtikçe artıyor ve onlarla meşauliyetim de yine vaktimi alıyordu. Fakat, yine de Kestanepazarı günleri bir başka bereketliydi. Hele o küçücük tahta kulübede verilen hizmet, bütün Türkiye sathında, hizmet adına gösterilen gayrete denk neticeler veriyordu.


Kime Bırakıyorsun?

Unutamıyordum o günleri ve tahta kulübemi. Unutacağa da benzemiyordum. Nasıl unutabilirdim ki, ben bu kulübeyle adeta ruhumun en mahrem sırlarını paylaşmıştım. Hele gözümün önünde tüllenen talebelerim. Onları son gördüğümde nasıl da mahzunlaşmış ve adeta o masum bakışlarıyla bana "Bizi kime bırakıyorsun?" diye yalvarmışlardı. Ah keşke, hiçbirini bırakmadan hepsini yanıma alabilseydim; fakat o zaman bu mümkün değildi.

Fakat bütün sıkıntım Kestanepazarı'ndan ayrılmadan ibaret değildi. Cemaat arasında esen tefrika fırtınası beni ciddi şekilde sarsıyor ve üzüyordu. Hemen hemen bütün Müslüman cemaatların durumu birbirinden pek farklı değildi. Hepsi veya ekserisi bir iç çöküntü geçiriyordu. Ve bu durum da beni ciddi şekilde mahzun ediyordu.

Hadiselerin kendine göre bir dili vardır. İçtimai hayatı anlamak isteyenler bu dili çok iyi bilmelidirler. Mazide meydana gelen ve ciğerleri parçalayan nice hadiseler var ki, yeniden tekerrür etmeye başlamıştı. Bu tekerrürün getireceği neticeleri kestirmek asla kehanet sayılmazdı. Türkiye günden güne bir askeri darbenin eşiğine doğru kayıyordu. 27 Mayıs'ı görmüş olanlar için, görünen tablo pek de iyimser değildi.

Sokaklar Arena

Çarpık zihniyetlerin paradokslarıyla budala haline gelmiş solcu gençler gemi azıya almış ve Türkiye'yi bir ihtilale çekmeye çalışıyorlardı. Sokaklar arenalaşmıştı. Kim kimin canına ve niçin kıydığını bilmiyordu. İnsanlar birer slogan kesilmişti. Ve cemiyet bu sloganlarla idare ediliyordu. İşçi ve talebe hareketleri iyice çığırından çıkmıştı. Belki yollar aşınmıyordu; ancak zinde güçlerin ve halkın sabır; taşı iyice aşınmıştı. Şüphesiz iç ve dış mihrakların tesiri de büyüktü. !

Sağ cephenin insanları ihtilaf illetine tutulmuş ve cemâatlar birbirinden uzaklaşmıştı. Gönüller buz parçası kesilmişti. Tebessümün yapmaÇık olanına bile rastlanmıyordu. Solun slogancılık hastalığına bazı sağcı gruplar da tutuldu. Duvarlar yaz-boz tahtasına dönmüştü. Herkes aklına geleni yazıyordu. En mukaddes mefhumlar, en pest ifadelere duvarlarda komşuluk yapıyordu. Ve her iki cephe de bunu kendi düşünceleri adına bir zafer telakki ediyordıı. Ne solun insanlarına ne de kendi cephemizin insanlarına; bu türlü davranışlarla hiçbir neticeye varılamayacağı hususu anlatılamıyordu. Söylenen sözler ve yapılan tavsiyeler, korkaklık ve' pasiflik yaftalarıyla söyleyenin ağzına tıkılıyordu.

Kitleler kendi iç bünyelerini değiştirmedikçe, Allah (c.c) onları değiştirmez. Bu müsbet yönde de menfi yönde de böyledir. Halbuki şimdi iç bünyede baş döndürücü değişiklikler oluyordu. Demek ki herkesi sarsacak bir değişiklik söz konusu olacaktı.

Bütün bu olanları görüyor, muhakkak ve mukadder neticeyi hadiselerin çehresinde okuyor ve yakın arkadaşlarıma, yanıma gidip gelen dostlarıma hep itidal ve tedbir tavsiye ediyordum.

Bir kere katiyyen idareyi zor duruma düşürecek kitle hareketlerine girilmemeliydi. Ayrıca en masum sohbet ve toplantılar dahi çok az sayıda insanın bir araya gelmesiyle yapılmalıydı. Gerçi bu sohbetlerde siyasi hiçbir gaye ve hedef yoktu. Fakat yine de hadiseyi kitleyi göstermekten kaçınılmalıydı.

Tefrikaya götürücü bütün sebep ve saiklerin en kısa zamanda önü alınmalıydı. Bunu da evvela herkes kendi hayatını disipline ederek yapmalıydı. Kışkırtıcı ve tansiyonları artırıcı şeyler konuşmamalıydı. Velev ki söylenenler doğru bile olsa. Çünkü her doğruyu her yerde söylemek doğru değildir. Bilhassa üniversite gençliği çok dikkatli ve uyanık olmalıydı. Hiç kimsenin tahrikine kapılmamalı ve neticesi şüpheli serüvenlere asla yanaşmamalıydı.

Sol tamamen hedefine vardığına inanıyordu. Ordu içinde bir cuntanın var olduğunu yayıyorlardı. Öyleyse düşündüklerini gerçekleştirmelerine pek mani kalmamıştı. Eğer çabuk davranır ve darbeyi gerçekleştirebilirlerse, sivil kesim de destek verecek ve böylece bütün şartlan yerine getirilmiş bir ihtilal yapılmış olacaktı. Solcu gençler ve bilhassa üniversite gençliği buna tamamen inandırılmıştı.

Sağ cephenin serüvene açık bazı grupları da, esas aksiyoner hareketten kaymış ve tamamen reaksiyoner bir tavır içine girmişlerdi. Sol kesim ne yaparsa bunlar da aynı şeylerle mukabelede bulunuyorlar ve bir kısır döngü devam edip gidiyordu. Yapılan hareketlerin hiçbiri, ileriye matuf değildi. Tabii ki bu durum solun işine fazlasıyla yarıyordu. En azından yaptıkları en azgın hareketleri meşru göstermelerine zemin hazırlıyordu. Çünkü onlara da aynı şekilde mukabele ediliyordu...

Emniyet Kuvvetleri

Bu durumda devletin emniyetiyle ilgili güçler, karşılarında bütünüyle bir sol hareket varken ve devleti yıkmaya yönelik hareket ve eylemler tamamen soldan gelir sağdan gelen cılız mukabeleleri bahane edip hakem pozisyonuna giriyordu. Halbuki onlar solun hedefi durumunda bulunuyorlardı. Bir kısım emniyet ve diğer güç mensupları ise zaten sol ile dirsek teması içindeydi. Nitekim daha sonra Ziverbey soruşturması bütün bu hakikatleri ortaya çıkaracaktı.

Ben burada 12 Mart Muhtırası'nı tafsilatıyla mevzu edecek değilim. Çünkü o başlı başına işlenmesi gereken bir konu. Zaten yeterince de işlenmiş durumda. Söylenenler son söz müdür? Elbette hayır. Fakat hiç olmazsa fikir verme açısından yeterli çalışmalardır. Nitekim harekatın içinde aktif görev almış bir kısım paşaların daha sonra yayınladıkları hatırlan da mevzu ile ilgili birçok ipucu vermekte. Olanların hepsi, -anlatılanlar değil elbette- fakat anlatılanlar dahi insana ürperti vermekte...

İkbal hastalığına tutulmuş bir kısım maceraperestlerin Türkiye'yi sürükledikleri uçurum bugün daha açık ve net bir şekilde görülmektedir. Sabah erken kalkanın içine düşen ilk heves ihtilal yapmak olduğu görünümü insanı utandıracak mahiyettedir.

Cunta içinde cunta... Aynı şahıs bazen dört cuntayla temas halinde. Hangisi neticeye varacak olursa ondan görünecek ve ikbalini garanti edecek... Milletin düşeceği badire kimsenin umurunda değil. Ordu girdaplaşmış. Kuvveti elinde tutanlar kelle istiyor. Niçin ve neden, diyebilen yok. Çünkü cevap malum nakarat: Türkiye elden gidiyor.

İttihad Terakki hoyratlığının sızıntılarından beslenen bu zihniyet on senede bir hortlatılarak devletin her sahadaki hamle gücü kınlıyor ve ülke her müdahale sonunda bilmem kaç sene geri gidiyor... Ama kimin umurunda... Nihayet üç-beş senelik fani dünya. Otur sen de bir koltuğa, rahatına bak. Dünyaya bir daha gelecek değilsin ya! İşte hayat felsefesi bu olan insanların yaptıkları ve yapacakları!..

Burada, asker-sivil milletimizin mümtaz şahsiyetlerini ve hakiki vatanperver evlatlarını -ki onlar kahir bir ekseriyettedir- tenzih ve tebrie ederim. Benim ifadelerimi sahiplenmesi gerekenler, hangi devirde olursa olsun sola çanak tutup onlarla işbirlikçilik yapanlardır. Zaten ileri görüşlülüğü müsellem o günün büyükleri, derhal bu tür insanları tesbit etmiş ve emekliliğe sevketmişlerdir. Ne var ki bütün görmeleri gereken ceza sadece bu olmamalıydı. Ancak ordunun yara almasından endişe edildiği için bu kadar ceza yeterli görülmüştü.

Tağmaç 27 Mayıs sol güdümlü bir harekettir. 12 Mart da öyle olsun isteniyordu. Fakat ihtilale beş kala hadiseye el koyan Memduh Tağmaç ve arkadaşları muhtıranın macerasını birilerinin güdümünden kurtardı. Ondan böyle bir atak beklemeyen solcular ne yapacaklarını şaşırdılar. Onlarda görülen 12 Mart aleyhtarlığı, biraz da yetişemediğine ekşi diyenin durumu gibi bir tavır. Eğer 9 Mart'ta yapılmak istenen harekata mani olunmasaydı, yapılacak ihtilal çok başka olacak ve "Devrim Anayasası" adıyla hazırlanan taslak yürürlüğe girecek, Türkiye isim olarak olmasa bile sistem olarak tam bir komünist ülke haline getirilecekti... Bu solcu güçler ve onların akıl hocalığını yapan devrimbaz sivillerin ortak arzusuydu. Nitekim Ziverbey soruşturmasında hepsinin maskesi düşmüş ve menfur düşünceleri bir bir ortaya çıkmıştır.

12 Mart, bir ihtilal ve darbe değildir. Hükümeti belli konularda uyaran bir ikazdır. Elbette askeri olması yönüyle tasvip edilemez. Hür iradeyi güç kullanmak suretiyle dize getirmenin tasvip edilmesi mümkün değildir de ondan. Fakat, çok daha kötü bir hareketi önlemesi bakımından bu harekete iyimser bakmak mümkündür. Yani, kötüdür ama çok daha kötüye göre o kadar kötü değildir.

Muhtıra

12 Mart 1971 Cuma günü saat 13'de radyodan okunan bildiri üzerine Muhtıra resmen verilmiş oldu. Asker devreye girmişti. Sol panik içinde, sağ mütevekkil olacakları bekliyordu..

Muhtıradan kısa bir müddet sonra tutuklamalar başladı. Solun liderliğine soyunanların birçoğu müstehak oldukları için, Müslümanlardan birçoğu da sırf denge için tutuklanmış ve gözaltına alınmışlardı. Ve tutuklamalar devam ediyordu..

12 Mart Muhtırasının bize ait yönüne geçmeden evvel bu muhtıraya zemin hazırlayan bir-iki hususun tahlili daha gerekmektedir. Şöyle ki: Biz bir iç değişikliğine uğramadan Cenab-ı Hakk verdiği nimetleri değiştirecek değildir. Kur'an'la anlatılan bu külli kaide o gün de kendisini gösterdi. Devletler planında birbirine düşen İslam dünyasındaki devletçiklerin başına-ki daha önceki devrelerde de bu kaide değişmemiş sadece musallat olanlar değişmiştir- batıyı musallat etmiş ve İslam ülkeleri ciddi şekilde tazyik altında kalmıştır.

Allah bir zamanlar Cengiz, Hülagu ve Timurlenk'in eliyle hırpaladığı ve ikaz ettiği İslam Alemini bugün de Batılılar vasıtasıyla hırpalayıp ikaz etmektedir. Ta ki Müslümanlar kendilerine gelsin ve ruh köklerine dönsünler. Devletler çapında görülen bu durum Türkiye'de Müslüman cemaatler arasında vardı. Dolayısıyla Müslümanlar böyle bir sarsıntıya, kendi iradeleriyle müstehak olmuşlardı. Fikir ve düşünceler çarpışıyor ve Müslüman cemaatler her geçen gün birbirinden uzaklaşıyordu.

Meselenin bir de hususi olarak kendimizle alakalı yönü vardır. Gıybet İslam'ın en çok üzerinde durduğu hususlardan biridir. Kur'an gıybet etmeyi mü'min kardeşinin etini çiğnemeye teşbih etmektedir. Durum böyle olmasına rağmen o devrede gıybet revaçtaydı. Herkes birbirinin arkasından hiç de yakışmayacak şeyler konuşabiliyordu.

Söz dinlememeye güzel bir kılıf bulunmuştu: "Kardeş kardeşe peder olamaz, mürşid tavrını takınamaz" deniyor ve herkes kendi bildiğine hareket ediyordu. Bilhassa, tedbir ve dikkat hususunda söylenenleri hiç kimse dinlemiyordu. Hatta bazı kesimler, akıllarına yatmış olsa da sırf bana muhalefet olsun diye aksini söylüyor, aksini yapıyordu. Bu durum mahkemelerde de böyle devam etti. Ben ılımlı konuşulsun, onların isnad ettikleri şeyleri kimse sahiplenmesin, diyorum. Muhalif gruptan birisi bana Deniz Gezmiş'i misal veriyor ve onun gibi davranılması gerektiğini söylüyordu. Solu destekleyen güç odakları bizler için söz konusu muydu? Bu düşünülmüyordu. Hem solcular hakikaten bir eylem içindeydiler ve onlara isnad edilenler birer vakıa idi. Halbuki bize isnad edilenlerin hiçbiri vaki değildi. Öyleyse onların kabullendiği gibi bizim de bize isnad edilenleri kabullenmemiz nasıl birbirine kıyas edilebilirdi? Hem onlar da kendilerine isnad edilenleri bütünüyle kabulleniyor değillerdi. Bütün bunları anlatıp izah ediyorduk; ancak bir iki arkadaşın dışındakilere söz anlatmam mümkün olmuyordu.

Muhtıra Türkiyede'ki umumi anarşiye karşı verilmişti. Fakat herkesin kendine ait bir hissesi vardı. Kader açısından bunu böyle bilmekte fayda vardır.

Tutuklamalar başlayınca arkadaşlarla teker teker görüştüm. Onlara Amerika'da cereyan eden ve daha sonra basına yansıyan bir mahkemeden misal verdim. Kadın mahkemeye çıkarılmış. Adı Leydi. Hâkim soruyor: "Adın ne?" "Leydi" cevabını veriyor. Ardından hâkimin sorduğu bütün sorulara "Adım Leydi" diye cevap veriyor. Amerikalı Leydi, "var"ın sorgulanmasında bir şey konuşmamak suretiyle yakasını sıyıracaktı ama biz senelerden beri devam eden bir "yok"un istintakından kurtulamayacaktık...

Bekliyordum...

Muhtıra verildiği tarihlerde ben Güzelyalı'daki kiralık bir evde kalıyordum. Yanıma gelip gidenler oluyordu. 31 Mart günü gece geç vakitlerde, gelen misafırlerle sohbet ediyorduk. Tam o sıralarda bir arkadaş geldi ve Karşıyaka baskınını haber verdi. Böyle birşey istemiyordum; fakat itiraf edeyim ki bekliyordum. Bu kadar dikkatsizlik böyle bir netice getirir, diyordum. Hemen kalkıp Skodaya bindim. Ne ehliyetim var ne de ciddi şoförlüğüm. Fakat arabayı kullanacak bir başkası da yok. Doğru Mustafa Birlik'in evine gittim. Onu yanıma alıp Karşıyaka'ya vardık. Osman Kara Bey'i yatağından kaldırdık ve üçümüz karakola gidip Emniyet Amirini bulduk. Durumu anlattık.

Çok yumuşak bir insandı. Bizi dinledikten sonra "Ben, dedi, hanımla sinemaya gitmiştim. Gelip beni sinemadan aldılar. Operasyonu beraber düzenledik. Nefi Akyazıl Bey'in apartmanı üzerinde ayin yapılıyor, dediler. Ve orada bulduklarımızı alıp götürdüler.." Ve adam ilave etti: "Ben böyle bir iş olduğunu bilseydim, onlara daha önce haber verirdim...'

Fakat olan olmuştu. İş bizim düşündüğümüz kadar basit değildi. Demek ki mesele Karşıyaka Karakolundan kaynaklanmıyordu. Üstten veya istihbarattan bir emir gelmişti.

Emniyet amirinin yapabileceği bir şey yoktu. Mesele onu aşıyordu. Daha fazla vakit kaybetmenin yararı olmazdı. Hemen oradan ayrıldık ve başka çareler aramaya başladık.

İş ağırlaşıyordu. Arkadaşları emniyetten çıkarabilmenin bir çaresini bulamadık. Savcılığa intikal ettiğinde de çare bulmak mümkündü. Fakat arkadaşları o hususta da ikna edemedim. Zaten benim imkanlarımla olacak iş değildi.

Bir kısmını salıverdiler, diğer kısmını ise tutukladılar. Yakın daireden davaya bakan insanlar vardı; ancak ben buna karşı çıktım. Onların bu davaya girmesi, mevhum suçu tescil etmek olurdu. Başka avukat, ortadan insanlar bulalım, davayı onlar takip etsinler, dedim. Ancak bu sözümü dinletemedim.

Ve onların girmesiyle mahkeme tamamen arkadaşların aleyhine işledi. Mahkeme Hava Kuvvetleri bünyesinde kuruluyordu. Bilindiği gibi o zaman Muhsin Batıır Hava Kuvvetleri Komutanı. Derken iş büyüdükçe büyüdü ve çaresizliğe girildi. Arkadaşlardan biri Ahmed Avcı'yı tanıyordu. Onun girişimleri de bir netice vermedi.

Daha sonraları bazı hususlarda arkadaşları ikna etmiştim. Fakat bunun için geçen zaman hep aleyhe işlemiş ve bazı hususların önünü almak mümkün olmamıştı. Gecem gündüzüm arkadaşların kurtulması için çare aramakla geçiyordu. Belki de benim dışarıda çektiğim sıkıntıyı onlar içeride çekmiyorlardı

1 Mayıs 1971. Babamın çantasını kendi elimle hazırladım. Biraz sonra Dr. Mustafa Asutay geldi. Onun arabasıyla babamı garaja götürüp Ankara'ya yolcu ettik. Dönüşte, bazı arkadaşların evlerine uğradım. Sizi götürüp kitaplarınızı da müsadere edebilirler, dedim. Bornova'dan dönerken yolda siyah bir köpeğe çarptık. Köpek öldü.. Bunu, bir şeye toslama diye tefeül ettim.

Mustafa Birlik Bey'in evine ikiyüz metre kadar kalnııştı ki, Mustafa Asutay Bey'e arabayı durdurmasını söyledim. Onun oğlu Rıdvan'a -ki o sıralarda ilkokula gidiyordu- "Sen gidip bir bak. Evde yabancı kimseler var mı?" dedim. O koşarak eve gitti. Biraz sonra da yine aynı şekilde koşarak geldi. "Evde bir sürü insan var. Her tarafı arıyorlar" dedi. İş anlaşılmıştı. Mustafa Birlik Bey'in evi aranıyordu.

Doktor Bey'e "Bizim eve gidelim" dedim. Yolda yine bir köpeğe çaıptık. Ben, "Bizi evde bekliyorlar, herhalde" dedim. Eve girdiğimde siyasî polislerin bütün eşyaları didik didik edip evin ortasına yığdıklarını gördüm..

Evde Sabahattin Atalay vardı. O sıralarda henüz talebeydi. Hafta sonlarında gelir, benim yanımda kalırdı. O gün ben gittikten sonra gelmiş. Pilav yapmış, benim gelmemi bekliyormuş.. Ben içeriye girince polisler "Hoşgeldin" dediler. Aramaya devam ettiler.

Kitaplığın bir tarafında Mevdudi'nin eserlerinden biri duruyordu. Vakıa alıp götürüyorlar diye evde hiç Risale bırakmamıştım. Cübbemi Mevdudi'nin kitabının üzerine koydum. Ben biraz sıkıştım, tuvalete gideceğim" dedim. Cübbeyle beraber kitabı da aldım ve tuvalete gittim. Sonra tuvaletin penceresinden uzanarak kitabı çatıya koydum. Daha sonra o kitap ne oldu bilemiyorum.. Zaman zaman Kur an-ı Kerim'in bile suç sayıldığı günleri yaşamıştık. Bu kadarcık heyecan çok görülmemeli.. Gayem onları suç sayabileceği bütün delilleri ortadan kaldırmaktı. 40 kadar kitap aldılar. Fakat içlerinde hiçbiri suç unsuru sayılabilecek eserlerden değildi. İnsaflı davrandılar ve takım halinde olan kitapların takımını bozmadılar. Hatta arama esnasında pencereleri kapamışlar, perdeleri çekmişlerdi. Etrafa karşı ayıp olur, demeyi de ihmal etmemişlerdi. Zaten ev sahibesi, ihtiyar vehimli bir kadındı. Arama yapıldığını duysaydı fenalık geçirebilirdi. Daha sonra duyup duymadığını da bilmiyorum.

Görevlilere "Geç kalır mıyım? Bir şeyler yiyeyim mi?" dedim. Gayem hem biraz açlığımı yatıştırmak hem de esas niyetlerini öğrenmekti. Bana "karnını doyar. Ne zaman döneceğin belli olmaz" dediler. Bir iki lokma pilavdan aldım. Biraz sonra Tepecik inzibat merkezine götürülmek üzere yola çıktık.

Beni Tepecik İnzibat Merkezine getirdiler. Saçımı bıyığımı kestiler. Ben kaşlarımı da traş ederler zannediyordum. Fakat yapmadılar. Sonra sağdan, soldan, arkadan ve önden fotoğraf çektiler. Götürecekleri yere götürmeden evvel "Bana biraz su getiriniz, abdest alacağım" dedim. Şimdi ismini hatırlayamadığım başçavuş temiz mi kirli mi bilmiyorum ama bir teneke su getirdi. Abdest alarak dışarıda namazımı kıldım. Böylece yatsı namazımı eda etmiştim. Hiç olmazsa sabaha kadar namaz kaçırma tehlikesi yoktu. Rahatlamıştım.

Beni alıp hücre gibi bir yere tıktılar. Bir de ne göreyim, benden evvel aynı yere Şaban Düz, Harun Reşid Tüylü, Mustafa Birlik ve ülkücülerden de bir arkadaş getirilmiş..

Fıkralı Gece

Hepsi de melül, mahzun oturuyorlar. Durumları benden farklı değil. Saçları, bıyıkları traşlanmış. Tabii Şaban Hocaefendi'nin sakalını da kesmişler.. Biz diğer arkadaşlarla oturduk. Geceyi sohbet ederek geçirdik. Onlara bir sürü fıkra anlattım. Hayatımda geçirdiğim en neşeli gecelerden biri oldu.

İçeriye girerken her şeyimi almışlardı. Kur'an ve Cevşen yoktu.

Kur'an'ı ezberimden okuyordum da cevşeni ezbere okumam mümkün olmuyordu. Cevşeni ezberlemediğime ilk defa o kadar üzüldüğümü hatırlıyorum. Herhalde, keşke onu da ezberleseydim, diye hayıflandım durdum.

Ertesi gün bir iki ülkücü daha getirdiler. Onların ardından, İmam-hatip hocalarından Nizameddin Bey ile matematik hocası Recep Bey'i getirdiler. Recep Bey, Komünizmle Mücadele Derneği'nde bizimle beraberdi. Ateşîn bir insandı: Bütün suçu anti komünist olmasıydı. Nizameddin Bey ise iyiden iyiye sarsılmıştı. Zaten kalbi de vardı. Recep Bey'in kızı intihara kalkmış. Haber ulaşınca bir çocuk gibi hıçkıra hıçkıra ağladığını hatırlıyorum. Hepimiz onu teselliye çalışıyorduk..

Cevşenim...

Daha nezaret dönemindeyiz. Kaldığımız yerin sadece tavanda küçük bir penceresi vardı. Depo gibi yerdi. İçerdekilerin sayısı çoğalınca bizi yemekhane gibi bir yere çıkardılar. Artık burada kalacaktık. Buranın hiç olmazsa pencereleri vardı, hava alabiliyorduk.

Bir gün de Dr. Kahid'i getirdiler. Dört ülkücü ve diğerleri bizim arkadaşlar epeyce bir kalabalık olduk.. Ben İsmail Büyükçelebi'ye el altından haber gönderdim. Cevşenimi getirmesini tembih ettim. O gün ikindiye doğru İsmail Hoca geldi. Cevşenimi de getirmişti. Hiç konuşmadan cevşenimi açtım, doya doya, ağlaya ağlaya okudum. Öyle zevkli cevşen ancak birkaç defa okumuşumdur. Daha sonraları okunacak başka kitaplar da getirtmiş olabiliriz, hatırlamıyorum.

Henüz tevkif edilmemiştik... Burada bir hayli zaman kaldık. Günler acı fakat ümit dolu, biraz buruksu fakat renkli geçiyordu. Askerlikten on sene sonra yeniden asker olmuştuk. Bir astsubay vardı. Kısa boylu bir şeydi. Gider gelir bize çatardı. Mustafa Birlik -ki onun babası yaşındaydı- O'na: "Ulan sen askerlik yapmadın mı? Benimle nasıl yatarak konuşuyorsun?" derdi. Sonradan öğrendik ki dinden rahatsızmış ve bize olan düşmanlığı da ondanmış.

Yemekhanede yirmi gün kadar kaldık. Okuyor, ibadet ediyor ve kurtuluş yollan araştırıyorduk. Ülkücü arkadaşlardan bir ikisi namaza başladı. Diğerlerinin biraz rahatsızlığı oluyordu ama itiraf etmek gerekir ki mert çocuklardı. Daha sonra ben solculardan dinlemiştim. Halil Kol adındaki ülkücü arkadaş beş-on komünistin arasına girip hepsinin hakkından gelecek kadar bileği ve yüreği olan birisiymiş.

Ali Rıza Hafızoğlu askeri savcıydı. Ülkücü arkadaşların salıverilmesinde dahil olup olmadığını bilemiyorum. Recep Bey ile Nizameddin Bey de ilk duruşmada bırakıldılar. Kala kala, Harun Hocaefendi, Mustafa Birlik Bey, Kahid bir de ben kaldık. Bizi de mahkemeye götürdüler. Baktım Osman Kara salonda dolaşıp duruyor. Kendisini şahitlik için çağırmışlar. Ama daha sonra onu da tevkif edip arkadan gönderdiler. Harun Hocaefendi, Mustafa Birlik Bey, Kahid Bey ve Şaban Hocaefendi'yi tutuklamışlar. En son beni çağırdılar.. Ben onların tevkif edildiklerini duyunca, hakkımda verilecek kararı anladım: Ben de tevkif edilecektim. Onun için de savcının dediklerine hiç aldırış etmedim. Nasıl olsa, ne söylesem netice değişmeyecekti. Savcının önünde; bana gönderilmiş mektup ve tebrikler vardı. Masanın üstü doluydu. Bana gelen mektupların hepsi açılmış, birer fotokopisi alınmış ve bana öyle verilmiş.. Tabii benim söylediğim veya yazdığım hiçbir şey yok.

Evet, işin enteresan tarafı bana gelen bunca mektup ve tebrike cevabi hiçbir mektup fotokopisi mevcut değil. Aklımda kalan mektuplardan biri mealen şöyle:

"Muhterem Hocam, Bizim beldede hainin haini bir müftü var. Bu adam nur düşmanı. Bu alçağı, Diyanet'e aracı ol da attır gitsin.." Şimdi bu mevzuda benim iki kelimelik bir şeyim yok ama bu mektup bana gelmiş. Zaten benden giden tek bir mektup yok. Binlerce defa telefon konuşmam olduğu halde demek onlarda bile menfi tek konuşmam olmamış.

Savcı uzunca bir masanın üstüne bütün bu mektupları sermiş ve benden cevap bekliyor. Hangi birini izah edeceksin, mümkün değil.

Sonra katıldığım bütün sohbetleri kaydetmişler, ama suç unsuru ne? Bu dokümanlarda benim adım büyük harflerle en başa yazılmış. Bir de bütün arkadaşlar ifadelerinde beni nazara vermişler, o yapıyor, o ediyor, demişler.. Şaşırdım kaldım. Savcı "Bütün bunlara ne diyorsun?" diye sordu. Ben de gayet soğukkanlı ve ciddi bir teslimiyet içinde "Vallahi, istihbarat memurlarına iş lazımmış, oturmuş bütün hayal güçlerini kullanarak bunları yazmışlar" dedim.

Savcı öfkelendi. Teker teker ifadeleri okudu. Okuduğu ifadelerin altındaki imzalara baktım, imza var ama kime ait? İnsan ne diyeceğini bilemiyor. İşte o esnada, vicdanımda hesap gününün ağırlığını bütün baskısıyla hissettim. İfadelerdeki bütün sözler atf-ı cürümdü.. O ana kadar konuşanlardan hiçbiri lehime bir tek kelime konuşmamış. Yine de "Sizin bu dediklerinizden ben hiçbir şey anlamadım. Mevzu bana çok karışık geldi." dedim.

Canım iyiden iyiye sıkılmıştı. Zaten buraya gelmeden önce inzibat karakolunda tam sekiz saat ifade vermiştim. Bu sekiz saatlik zaman zarfında verdiğim ifade bir sahife bile değildi. Zira sorular vehimdi ve konuşulacak bir şey yoktu. Ancak arkadaşların ifadesi çok bağlayıcı oluyordu. Yazıp imzalatmışlardı.

Sabahaddin, Naci ve Ferdi adındaki Emniyete mensup kişiler ifademizi almışlardı. İfade alırken çok zorladılar. Ancak, arkadaşlar zorlamaları kale almamış. Hakkı konuşmuşlardı ve ifadede tenakuz yoktu. Bir sürü isim saydılar. "Bunları tanıyor musun? Nereden tanıyorsun?" diye. Bazı isimler üzerinde durmuşlardı. Ben de hizmet icabı tanıdığım mesela Ali Rıza Güven Bey, Ahmed Tatari Bey, Hacı Bekir Bey gibi zatlar tanıdığımı, söylemiştim. Çünkü Kestanepazarı Derneğinin idarecileriydiler. Şaban Hocaefendi'yi tanıdığımı söyledim. Aym kursta ikimiz de hocaydık. Faziletli bir insandır, diye de ekledim. Harun Hocaefendi'yi sorduklarında "Öyle değerli bir arkadaşı tanıma fırsatı verdiğiniz için size teşekkür ederim" dedim. Çünkü onu nezarette tanımışım..

Tanımamak

Yine sordukları bazı isimleri "Bazen camiye gelirdi, görüşürdük" diye söyledim. Diğer bazılarını hatırlayamadığım için mühlet istedim. Sordukları ismi bir miktar düşünüyor, sonra da iyi tanıyorsam söylüyordum. Ve o isimlerin çoğunu şer'i ve hakiki manada sahiden tanımıyordum. Verdikleri ifadelerle de benim onları tanımadığımı ispat etmişlerdi. İnsan tanıdığı hakkında nasıl olur da öyle ifadeler verebilirdi.. Demek ki ben onları tanıyamamıştım ve tanımıyordum.

Risaleleri okuyup okumadığımı sordular. Bir din adamına sorulması kadar komik tasavvur edemeyeceğim bu soruyla da muhatap oldum. Kısmen okuduğumu söyledim. Neleri okuduğumu sordular. Ben de bazı kitaplar okuduğumu söyledim. Mesela, 23. Söz'ü okudum.. Haşir Risalesini okudum vs. gibi. Söylediğim kitapların hepsi elli defa mahkeme görmüş ve ellisinde de beraat etmiş kitaplardı. Onlar "Başka hangisini okudun?" diye soruyorlar, ben de masum kitapların birer birer isimlerini söylüyordum. Bu fasıl da epey uzun sürmüştü. "Artık aklıma hiçbir kitabın adı gelmiyor" dedim, onlar da kitap ismi sormaktan vazgeçtiler.

Suç unsuru yok

Esasen verdiğim ifadede bulabilecekleri tek suç unsuru yoktu. Fakat yukarıdan gelen emirle bizi tutuklayacakları muhakkaktı. Ve nitekim de öyle oldu.

Savcı Nureddin Soyer ifademi aldıktan sonra mahkemeye sevketti. Zaten mizansen baştan hazırlanmıştı. Mahkeme tutuklayacaktı. Vazifesi tutuklama kararını okumaktan ibaret gibi bir şeydi. Mahkeme Heyetinde bulunanlardan biri Kemal Yağcıydı, efendi bir insandı. Bir de ismini şimdi hatırlayamayacağım bir Binbaşı vardı. Hakkımdaki iddiaları okudular ve "Mahkeme tevkifini düşünüyor" dediler. "Ben: "Mahkemenin hakkımda vereceği karara razıyım" dedim. Neticede tevkif edildik. Beklediğim netice olduğu için bende bir değişiklik olmadı. O akşam bizi Abdullah Çiftliği'nin biraz ilerisindeki Bademli'ye götürdüler. İnzibat merkezinde 21 gün kalmış oldum..

Fakat oraya geçmeden önce bu hadiselerle münasebeti bakımından gördüğüm bir rüyayı anlatayım:

Ben Kestanepazarı'ndan ayrılınca, Güzelyalı'da bir camide İmam Hatip ve Yüksek İslam Enstitüsü talebeleriyle hadis okumaya başladık. Dersler ikindiden sonra olduğu için de iştirak fazla oluyordu.

Efendimiz (sav) Neden Üzgündü?

Bu dersler bir müddet devam etti. Son gün bir rüya gördüm. Rüyamda ben bu camide ikindi namazı kıldırıyorum. Sağ tarafıma selam verince baktım ki, Efendimiz de orada bulunuyor. Ancak mübarek yüzü yağmur yüklü bulut gibi dopdolu.. Ben içimden "Acaba Efendimiz'i üzen bir şey mi oldu" diye geçiriyorum ve uyanmışım.

Bu rüyayı gördükten sonra bir daha o camide hadis dersi yapmamız mümkün olmadı. Anladım ki, Efendimizin mahzun olmasının manası buymuş.


Tutukluluk Dönemi

- Efendim, tutuklu kaldığınız döneme ait hatıralarınızı da istirham edebilir miyim?

- Estağfirullah, arzedeyim. Mahkeme tevkifimize karar verince bizi inzibat merkezine geri getirdiler. Akşam da Abdullah Çiftliği'nin ötesinde Bademli'ye götürdüler.. Tutuklu kaldığımız dönemin ilk 21 gününü inzibat merkezinde geçirmiştik. Son bir ayını da Şirinyer'deki askeri hapishanede geçirdik. 6.5 ayın diğer kısmını ise hep Bademli'de geçirmiş olduk.

Hapishanenin üç koğuşu vardı. Birinde kadınlar kalıyordu. Diğer ikisinde de solcularla biz kalıyorduk. Önceleri solcularla karma şekilde kaldık. Daha sonra bizim arkadaşlar çoğalınca solcuları yanımızdan ayırdılar ve biz hep bir arada kalmaya başladık.

Her Gün Bir Arkadaş...

Karşıyaka'da tutuklanan arkadaşları -ki bir kısmını önceden bırakmışlardı- son mahkemeye çıkaracakları gün bizim yanımıza getirdiler. Bunun çok faydası oldu. Zira kendilerine çok yanlış şeyler söylettirilmişti. Ve hepsi, haklarında denilenleri kabullenmiş ve onu müdafaa eder bir vaziyet takınmışlardı. Halbuki bu tavır hepimizi bağlayıcı durumdaydı. İkna oldular. Zaten ertesi gün de onları bıraktılar. Sadece Necdet Başaran Bey evsahipliği iddiasıyla alıkonulmuştu. Bırakıldıkları tarih 3 Eylül'dü. Demek ki 5 ay tutuklu kalmışlardı.

Her gün bir arkadaş geliyordu. Bir gün Mustafa Asutay Bey'i getirdiler. Bir gün Gültekin Bey'i. Gültekin Bey'in saçlarını da kesmişlerdi. Başka bir gün de Bekir Berk Bey geldi. Yanında çok vefalı arkadaşlarından biri vardı. Bizim Paşâ’yı da getirdiler. Hasan Aktunç ve İzzeddin Hocaefendi de getirilenler arasındaydı.. Hepimiz 55 kişi olmuştuk. Fakat daha sonra bir-iki kişiyi salmışlardı.

Hapiste Kalma

Mesela, Dr. Kahid Bey için sefirlere aracılık yaptığından onu bırakmışlardı. Şunu hemen kaydedeyim ki, Dr. Kahid Bey'i çok mert gördüm. Yabancı bir ülkede, yabancı uyruklu bir insan.. Bir de sıkıntıdan hanımının çocuk düşürdüğü haberi geldi. Ama bütün bunlardan o hiç sarsılmadı. Abide gibi ayakta durdu. Şen, şakrak ve de neşeli.. Demek ki insanlar imtihan olmadan belli olmuyorlar. Ben, Hz. Ömer Efendimizin bir insanı tanımada ölçü birimi olarak koyduğu üç kaideye bir dördüncüsünü ilave ettim: Hapishanede beraber kalma.. Hapishane psikozlarını paylaşma, oradaki tafralara göğüs germe ve bu arada kardeşliği devam ettirme meselesi.

Şaban Hocaefendi hastalandı ve yatağa düştü. Sağolsun Kahid Bey onunla yakından ilgileniyordu. Bademli'de yirmiüç gün kadar kaldı. Arasıra sitem eder ve "Yazıklar olsun yarım milyon İzmirli'ye" derdi. O türlü şeyler hiç görmemiş. Evinde Risaleler varmış. Onları da almışlar. Bu mübarek Hocaefendi bütün bütün zulmen buraya getirilmişti ve haklı olarak bir kısım endişeleri vardı. Hatta, Mektubattan bana bir yer soımuş ben de bir şeyler söylemiştim. O da kitaptaki o yere bir not düşmüş. "Burayı Fethullah Hoca'ya sordum, şöyle dedi" demiş. Şimdi ondan da endişeliydi. Ya o ifadeleri bulurlarsa, diyordu. Bunlar karşısına çıkarsa durumu cidden zor olurdu.

Bir gün Şaban Hocaefendi'yi mahkemeye çağırdılar. Ben de koğuşta sırtüstü yatıyorum. Şaban Hocaefendi giderken, başının üstünde bir beyaz kelebek vardı. Uçtu ve pencereden dışanya çıktı. Ben "Şaban Hoca'yı bugün salacaklar" diye tefeül ettim. İlmi, dini bir yanı olmasa da bir tefeüldü. O gün Şaban Hocaefendi'yi salmışlar. Geldi, eşyalannı aldı ve gitti. Ondan sonraki günlerde hep iyi düşüncelerine şahit olduk. Zaten öyle faziletli bir insandan da başkası beklenemezdi..

Harun Reşid Hocaefendi'yi de salmışlardı. Bir Albay onun için tavassutta bulunmuş. Giderken kendisine, ne pahasına olursa olsun bizim için de tavassutta bulunmasını rica ettik. Harun Reşid Hocaefendi durumu Albay'a bildirmiş, o da gidip yetkililerle görüşmüş. Fakat, onların durumu çok ağır, cevabını alınca aracılıktan vazgeçmiş...

Asgari Müşterekten Askeri Müşterek'e

Harun Reşid Hocaefendi, neşeli bir insandı. Bilhassa İnzibat Merkezinde olduğumuz günler kendisiyle bol bol sohbet ederdik. Bir sözünü hiç unutamam: "Asgari müştereklerde birleşemedik, Allah da bizi askeri müştereklerde birleştirdi.." derdi.

Harun Hocaefendi'nin uhuvvet anlayışı da çok iyiydi. Çok kere şu sözü tekrarlardı. Bu işler bizim elimizde olsa, çok güzel anlaşır ve birleşirdik.. Kendisiyle böyle yakın tanışmamız kaderin bir cilvesi olarak hapishanede gerçekleşmişti. Ve böyle birini tanıdığıma çok memnundum.

Kahverengi Kelebek Dışarı Uçacak mı?

Bir gün bizi de mahkemeye çağırdılar. Niçin çağırdıklarını bilemiyorum. Yine sırtüstü uzanmış "Acaba bizi de salacaklar ım, diye aklımdan geçerken gözüme tavanda kahverengi bir kelebek ilişti. Acaba uçup pencereden çıkacak mı diye çok bekledim. Heyhat, o, tavanda bir leke gibi kalakaldı. Orada kaldığımız müddetçe de hep orada kaldı. Bu da hapishaneye ait unutamadığım bir hatıra..

Böyle birer birer herkes tahliye olunca, hapishanede sadece solcularla biz kaldık. Onlar sayı itibariyle bizden çok fazla idiler. Yüz kişi kadar vardılar. Her türlü yumuşak davranmamıza rağmen, tahkir, tezyif ve laf çarpmalar eksik olmuyordu.

Önceleri içeriye kitap sokamıyorduk. Sonra1an değişik vasıtalarla kitap sokmamız mümkün oldu. Tabandan bir tahta söktük. Altı biraz çukurcaydı. Kitapları oraya saklıyorduk. Çıkıncaya kadar kimse farkına varmadı. Küçük kitapları ise ben ceplerimde koruyordum. Tabii cildleri değiştirilmişti.

Unutamadığım bir sima da oldukça saf bir albaydı. Ara sıra gelir, "Kur'an-i Şerifimiz de böyle diyor" der, ondan sonra birkaç şey konuşur giderdi. Meşhur laflarından biri buydu. Bir de her defasında tekrarlamaktan bıkmadığı bir sözü vardı: "Sağ, sol ve seks yok" derdi. Yani sağa ait, sola ait bir de seks kitapları okumak yasak, demekti bunun manası.

Dışarıya çıkıp da hava almaya can atardık. Tuvaletler koğuşun dışındaydı. Akşam saat dokuzda kapılar kapanır, sabah altıya, yediye kadar açılmazdı. Bu müddet zarfında ızdıraplı da olsa idrannızı tutmak zorundasınız. İshal de olsanız kanun değişmez. Zaten ihtiyacınızı görecek başka yer de bulmanız mümkün değil. O bakımdan ilk bir-iki günümüz çok sıkıntılı geçti. Daha sonra ben yiyip-içmeme dikkat ettim. İkindiden sonra bir şey içmiyordum. Yemek vaktimi de ona göre ayarladım. Ama bize göre yaşlı olanların durumu daha zordu. Mesela, Mustafa Birlik ve Mustafa Asutay Beyler bizlere göre yaşlıydılar ve bu yüzden de çok zorlanıyorlardı.

Zaruret insanı kâşif yaparmış. Hemen arkadaşlar yeni keşiflerde bulundular. Naylon torbalar ve şişeler tedarik ettiler. Artık geceleri, idrar ihtiyacını bu seyyar tuvaletlere yapıyorlardı. sonra da onlan pencerenin önüne diziyorlardı. Pencerenin önü, eczane vitrinine dönüyordu. Bu hem acı, hem utandırıcı, hem de çok komik oluyordu. Mahmud Albay bazan bu durumu görür: "Böyle yapmayın" derdi. Ama kime söz dinletecek. Millet kasıklannı tutup sağa sola koşturmaktan bir kere kurtulmuştu... Daha sonra da bu torbalar dışarı atılıyordu. Allah'a şükür benim böyle şeyler kullanmaya hiç ihtiyacım olmuyordu.

Bekir Bey ise "dazdaz" dediği bir ördek getirtmişti. En nezaketlisi de onun yaptığıydı. Gündüzleri götürüp onu tuvalete dökebiliyordu. Diğerleri ise çok kere naylonlan ve şişeleri camdan atıveriyorlardı. Sıkıntının birisi tuvaletti. İkincisi ise, banyo meselesiydi. Onları haftada bir hamama götürüyorlardı ama mecburi durumlarda yıkanmak katiyyen mümkün olmuyordu. Namaz kılan insanlar için bunun ne büyük bir ızdırap olduğunu, bilmem izah etmeme gerek var mı? Tek çare tetikte yatıp kalkma veya geceleri hiç uyumamaktı..

Gardiyan

Bahtiyar adında bir gardiyan vardı. Bazan "Hafız" da derlerdi. Küstah birisiydi. Bekir Bey'e hitap ederken "Len Bekir" derdi. Onun bu kabalığına çok canım sıkılırdı.

Bir gün yumurtadan zehirlenmiştim. Benimle beraber solculardan Güneri adında mimar bir arkadaş da zehirlenmişti. Onu dışarıya çıkarıp hava almasını temin ettikleri halde beni çıkarmadılar. O tamamen bayılmış, kendinden geçmişti. Ben de bir ara bayılmışım. Merhum Osman Kara Hocaefendi kendi anlattığına göre bana istifra ettirmiş ve ondan sonra kendime gelmişim. Ölüp gitsen bir tavuk kadar değerin yok. Bahtiyar ertesi gün gayet müstehzi, "Akşam gidiyordun.." dedi. Sanki "Sen daha hala ölmedin mi?" der gibi.. Ne hastahaneye kaldırdılar ne de bir doktor çağırdılar.

Vizite

Alerjim azmıştı. Göbeğimden diz kapağımın biraz üstüne kadar olan her yerim yara içindeydi. İçeriye girerken ilaçlarımı da almışlardı. Çok zor durumdaydım. Bir gün viziteye çıktım. Baktım, daha sonra Manisa'da trafık kazasında ölen Dr. Hakkı; ve şimdi profesör olan Doktor Yusuf Bey. Onları görünce sevindim. Üsteğmen durmadan halimi hatırımı ve bir ihtiyacım olup olmadığım soruyordu. Ondan sonra rahmetlik her vizetede mutlaka benim adımı yazıyor ve beni viziteye çıkarıyordu. Bir de nizamiyede bir teğmen vardı. O da mert ve dürüst bir insandı. Zannederim Gaziantep'liydi. O terhis olunca acaba yerine kim gelecek, diye merak ediyorduk. Gele gele bizim Mustafa Kavurmacı Bey gelmesin mi! Aman Allah'ım ne kadar sevinmiştik. Bunların hepsi Cenab-ı Hakk'ın sonsuz birer lütfu.. Unutulacak gibi değildi.

Çöpleri dökmek sırayla idi. Her gün çöp dökme sırası birine geliyordu. Fakat herkes nöbet vaktini dört gözle bekliyordu. Çünkü işin içinde dışarıya çıkmak ve çok kısa bir süre dahi olsa hapishanenin dışında bulunmak, hava almak vardı.

Kafesteki Arslan Gibi...

Bir gün sıra Bekir Bey'indi. Aniden "Çöpçüler" diye bağırıldı. O nasıl olsa yatıyor diye ben hemen yataktan fırlayıp koştum. Gayem, Bekir Bey'e laf işittirmemekti. Ben dışarı çıkınca duruma muttali oluyor ve çok canı sıkılıyor. Zannediyorum ona ait işi yapınca o kristaller kadar ince ve narin insanın onuruna dokundu.

Rahmetli Bekir Bey hassas bir insandı. Bir gün bana şöyle demişti: "Benim bu hafakanlarım var ya! Biliyor musun neye benziyorum. Bir arslana.. Hani tutar kafese kapatırlar. Hiç bir şey yapamaz.. Sağa döner Mırrr..., sola döner Mırrrr"

Yer yer arkadaşlar arasında da huzursuzluk oluyordu. Aslında her arkadaşın iyi bir yanı vardı. Mesela Gültekin Bey oldukça sabırlıydı. Cahid Efendi’nin hiç tafrası yoktu. Her şeyi gülerek karşılardı. Gültekin Bey bazen kulunçlannı tuttururdu. Gazdan da şikayeti olduğunu söylerdi. Hasan Aktunç hep fıkra anlatırdı. Nüktedandı. İzzet Hocaefendi de iyiydi. Necdet Başaran Bey de çok iyiydi.

Bu arada Bekir Bey'in şayanı takdir çalışmaları olurdu. Müdafaalan hazırlarken gece gündüz uyumazdı. Mahkemeye gideceğimiz günler de bile, bir saat ya uyur ya uyumazdı. Sabahlara kadar kitaplar okur, şerhleri karıştırır ve hâkimleri bağlayacak hususlar bulmaya çalışırdı. Çok defa da orjinal bir şey bulursa muhakkak gelir beni gecenin yansında kaldırır ve bulduğu şeyleri bana okur ve "adamların anasını ağlattım" derdi. Okuduğu kitaplarda bazen satırların üstünü on kere çizmiş olurdu.

O bir heyecan ve aksiyon adamıydı. Çok gayretliydi. Fakat aşın hassasiyeti sebebiyle bazen bana "Ben sahabeden kime benziyorum" diye sorduğunda, bilhassa Hz. Ömer dememek için gayret eder ve başka isimler söylerdim. Bunca letafetine rağmen daha önce de onun da katıldığı bir istişari toplantıda böyle bir tatsızlık olmuştu. Benim bu toplantıya katılmam tamamen Izmir'de bulunuşumla alakalıydı. Yoksa o toplantıya ben çağrılmıyordum. O gün de söz arasında "Bu toplantılara, Elazığ'dan Hulusi Ağabey, Kastamonu'dan Mehmed Feyzi Efendi ve Hüsrev Abi gibi zatlan da çağırsanız iyi olur, iştira güç kazanır..." dedim. Bana içlerinden birisi gayet soğuk bir şekilde "Herkes haddini bilsin, başkasının vazifesine karışmasın.." dedi.

Ve yine böyle bir sohbette Bekir Bey'le bir başkası arasında huzursuzluk olmuştu. İkisi de birbirinden dert yanıyor ve herbiri diğerinin kendi gıybetini yaptığını söylüyordu. Bunlar hep insani ve kardeşlik çizgisinde cereyan ediyordu. Ben de "Kardeşinin gıybetini yapan birisinin yüzüne çakıl saçmak lazım" dedim. Bu sözümle de kimseyi kasdetmiş değildim. Söylediğimi mücerred bir söz olarak söyledim. Fakat Bekir Bey, benim bu sözümü kendisine söylenmiş kabul etti. Ve kardeşin kardeşe tavrı ölçülerinde "ben ondan bunu beklemezdim, benim için bir taneydi.." gibi sitemli sözler etmişti. Kendisine mektup yazdım. Ve mektubumda şöyle dediğimi hatırlıyorum: "Ben Nur'un kahraman bir müdafii hakkında böyle düşünmedim. Buna rağmen hala eski düşüncenizde ısrar ediyorsanız, bu mevzuda Allah huzurunda hesap vermeye hazınm.." Ben bu mektubumun cevabını o zaman alamamıştım ama o, sonraları hiçbirşey olmamış gibi davranacaktı.

Hakk'ın Adaleti

Bunları şunun için anlattım. İşte Bekir Bey Bademli'ye getirildiğinde aramızdaki münasebet bu şekildeydi. Zaten Cenab-ı Hakk'ııı adaleti, hep aralan böyle olanları orada bir araya getirdi.. Bekir Bey'e tazim ve hürmette kusur etmemeye çalıştım. O da hakikaten bana iyi davranırdı.

Benim başka türlü davranmam da mümkün değildi. Zira onu ilk tanıdığım günden itibaren hep Hakk'ın müdafii olarak gördüm ve bildim. O, bir avukat değildi; o, mazlum ve mağdur sesi ve soluklarıydı.

Hapishanede bazı arkadaşların bazılarına karşı, az da olsa antipatileri vardı. Ve bu, medrese-i Yusufiyye'nin kendine has tadını, lezzetini kaçırıyordu. Mevkuf kaldığımız süre zarfında, gördüğümüz her tahkir, tezyif ve horlamalara karşı, tek tesellimiz din adına, orada geçirilen günlerin, saatlerin, dakikaların sevab ve uhrevi hayatımız hesabına, onlar, yüzler, binler katlanıp defterimizin hasenat hanesine kaydolması ve bu iman ve kazancın sinelerimizde meydana getirdiği huzur ve itmi'nan esintileriydi.

Oysa ki, bu ruhani haz ve ledünni zevki, içte ve dıştaki bazı menfi esintiler inkitaa uğratıyor, bulandırıyor ve en azından tadını kaçırıyordu.

Keşke, her yanıyla uhrevi tüten ve bir ucu gidip cennet yamaçlarına dayanan o tevkifhaneleri dolu dolu değerlendirebilseydik! Yine de, Rahmet-i Sonsuz'un öyle kabul buyuracağı ümidini besliyoruz.

İşin doğrusu, bu tül perde, zaman zaman değişik arızalarla delindi. Ve ümidlerimiz de, inkisarlarımızın altında kalıp ezildi. Olanları aşabilir miydik; gelecekte bunları değerlendirenler aşamadıklarımızı söyleyecekler. Öyle de olsa, biz işte bu kadarız...

Yakınımızda, hatta bir manada aynı düşünceleri paylaşanlar arasında müsamahasız, herkesi kabul edemeyen, kendi bildiklerinin dışında doğru tanımayan, dar görüşlü bir hayli insan vardı. Bu insanlar arasında, sebep ve saiki ne olursa olsun, birbirine antipati duyanlar da mevcuttu. Her türlü kine, adavete ve nefrete açık bu potansiyel hal, en küçük hadiseleri bile çok ciddi birer tutuşturma maddesine dönüştürebiliyor ve gönüllerimizin fırdevsi yamaçlarında gayyalardan esintiler meydana getirebiliyordu.

Hapishane psikozu, değişik buudlardaki baskı ve horlamaların ruhlarda hasıl ettiği zaaf, inkisar ve öfkeye bir de yarım düzine meczupla beraber bulunma inzimam edince işte o zaman "Bademli" tam dört buudlu bir zindan oldu.

Hazımsızlık

Tevkifhaneye alındığımızın üzerinden henüz üç ay geçmemişti ki, bizim bulunduğumuz koğuşa, bir grup meczup getirip koydular. Ve işte ondan sonra idi ki, bir kere daha çok acı bir tarihi tekerrür yaşandı.

Tarihte Hz. Ali (ra) muhabbetiyle başı dönmüş, dengesiz, kitap ve sünnet ölçülerini bilmeyen heva ve heveslerini dini kaynak zanneden Kannatiler'den Râiızilere kadar bazı cemaatler gibi, bunlar da aslında önemli ve büyük bir zatın muhabbeti ile meşbû bulunuyorlardı ama; "Minhac-ı Muhammediyye"ye yabancılıklarından ötürü, kendilerinden başka herkese karşı bir yabancılık ve bir vahşet hissediyorlardı.

İşte, bundan sonra bizler, bu insanlarla oturup kalkacak, onlarla aynı masada yemek yiyecek ve aynı namazgahda namaz kılacaktık. Yemek, oturup-kalkma ne ise, namaz nasıl olacaktı? Onlar bizi belki Müslüman bile kabul etmediklerine göre arkamızda namaz kılmayacaklardı. Biz de onların arkasında namaz kılmayınca iftirak olacaktı.

Biz cemaat olmaya katlanabilirdik; katlanabilirdik diyorum; zira "Kevser" suresini dahi yanlış okuyorlardı. Namazın diğer şart ve rükünlerini de sıhhatli eda ettikleri söylenemezdi. Ama herşeye rağmen ben arkalarında namaza duruyor,'zayi olan namaz rükünleri karşısında burkuluyor, hırpalanan Kur'an ayetlerini dinlerken iki büklüm oluyor ve fevt ettiğim cemaat sevap ve namazından dolayı da inim inim inliyordum.. ama, yine de kılıyordum. Zira, fıtne herşeyden daha eşeddir. Kılıyor, ondan sonra da münasib bir yerde namazımı eda ediyordum.

Her arkadaşımız bunu böyle yapamadı, yapamazdı da. Onun için de koğuşumuzda namazlar iki cemaatla ayrı ayrı eda edilmeye başladı. Bu durum gerginliği daha da artırdı. Hatta o güne kadar bir işe yaradığım zannettiğim mudârat ve mumâşaatımın hiçbir şeye yaramadığını gördüm. Yaramazdı da, zira karşı tarafın dini hiçbir kıstası yoktu: "Kitab" desen yüzünü ekşitiyor, "Sünnet" desen sana aval aval bakıyor.. hasılı, ümmehât adına hiçbir şey bilmiyorlardı. Sabahtan akşama kadar "Cin" deyip oturuyor, "Cin" deyip kalkıyorlardı.

Cin Faslı

Bunların cinlerle alakaları, hapse girmeden önceki zamana dayanıyormuş. 12 Mart Muhtırası verilmeden evvel veya o günlerde, her sabah erkenden kalkar kalkmaz radyonun başına koşuyor ve cinlerin idareye el koyup, koymadıklarını öğrenmeye çalışıyorlardı. Bu tuhaf ve ümitsizce bekleyiş haftalar ve aylar sürüyor. Birgün idareye vaziyet etme işinden ümitlerini kesince, teselli için, bizi kastederek "Cinler bu işi tahakkuk ettireceklerdi ama, içimizdeki bu insanların yüzünden ettiremediler" demiş ve radyo dinlemeden vazgeçmişler.. tutukevinde de benzeri hikayeler sürüp gitti:

Muhit ismindeki cin, kırk milyonluk ordusu ile Eskişehir'den Ankara'ya doğru hareket etti ve ediyor.. Atılgan ismindeki daha büyük bir cin, kırk milyarlık bir ecinni taifesi ile şimdi falan yerde otağını kurdu.. harekete emir bekliyor.. yakında bütün muhaliflerin işi tamam vesaire... Bir türlü bitmeyen bu hikayeleri defaatle dinledik; dinledik ve İslam adına bu hezeyanlarla kim bilir kaç kere sarsıldık, kaç kere öfkemizi yuttuk ve inledik... Dinlememek elimizden gelmezdi; çünkü aynı koğuşta kalıyor, aynı masada oturuyor ve sabah-akşam beraber oluyorduk.

Onlara doğruyu anlatmaya, yanlışlarını tashih etmeye de gücümüz yetmezdi. Zira bize inanmıyorlardı. Yüzüme "köpek" dediklerini bugünkü gibi hatırlıyorum. Ben öyle, diğer arkadaşlar da beni taklid eden maymunlar. Ve bu hakaretler, ayrı zamanda birer iddia da değil; onların müşahedesine veya cinlerin ihbarına dayanan, tevil götürmeyen muhkemât.. (!) Birinci semayı sarık deposu, ikincisini misvak atelyesi gören bu zihniyetteki insanlarla bir arada bulunmanın verdiği ızdırabı, bilmiyorum anlatmaya gerek var mı...?

Kavga

Bu arada, bizden bazı arkadaşların aşırı hassasiyeti de işi bütün bütün şirazeden çıkarıyordu. Ve bir gün bardağı taşıran bir durum oldu. Onlardan ayrılma Mehmet ismindeki birisi, solculardan İslam’a biraz sıcak bakan bir arkadaşını bizim koğuşa getirdi.. bu daha önce de olmuştu. Bizim koğuşa gelip İzzet Hocaefendi'den İman ve Kur'an'a dair bazı şeyler öğreniyorlardı. Gel gör ki, bazı mübarek ve muhterem arkadaşlarımız bu işin içinde çaşıtlık dönüyor diye, böyle bir şeyin yapılmasını istemiyorlardı. Derken, o gün öğle yemeği sonrası, tam Kur'an öğrenme ve öğretme başlayacaktı ki, birden bire karşılıklı laf çarpmalara girildi.. hava elektriklendi ve birkaç saniye içinde, Avukat Bekir Bey, yerinden kalktı. Mehmet'e hafif vurdu. Meğer meczuplar grubu, pusuda bu pozisyonu bekliyorlarmış. Hepsi birden yataklarından fırladı ve Bekir Bey'in üzerine çullandılar. Hadiseler o kadar seri gelişınişti ki, önüne geçmek ve engellemek mümkün değildi. Önce Mustafa Birlik Bey sonra da ben, atlayıp oraya gireceğimiz ana kadar, oturakla Bekir Bey'in kafasına vurup onu yere sermişlerdi. Bir müminin diğer mümine karşı bu kadar hınçlı olacağını ve öldürme kastıyla saldıracağını tahmin edememiştik. Mustafa Birlik Bey'i de bir tarafa savurduktan sonra ben araya girmiş, onlara sağa sola atmaya çalışmıştım ama, bir sandalye de benim yemem mukadderdi.. onun için ilk fırsatta pencereye koştum ve askerleri çağırdım. Böylece, Cenab-ı Hakk'ın inayetiyle mukadder gibi görünen bir cinayet önlenmiş oldu.

Muhit ve Atılgan'ın cinlerden birer orduları olsun veya olmasın, cinler, şeytanlar, ekrem-i mahluk olan insanları hem de çok ciddi olarak bir kere daha vuruşturuyordu.

Gardiyan Tükürüğü

Bu cin ve şeytan şokunu henüz üzerimizden atamamıştık ki, koğuşun kapısının önünde tın tın gardiyanın sesi duyuldu:

"Tuh size bir de Müslüman olacaksınız" dedi. Hiçbir zaman unutamayacağım bu sözlerden hem utandım, hem üzüldüm, hem de "bu kadar boş, bu kadar zayıf insanlarla ne yapılır ki?" dedim ve sarsıldım.

Hadiseden sonraki tablo şu idi: Bilerek, bilmeyerek kavgaya iştirak edenler hücreye atılmış, sebebiyet verenlere ilişilmemiş, biz de koğuşta oturup kara kara düşünmeye başlamıştık. Mikro planda dört asırlık İslam dünyasının hicranlarını, hasretlerini tedayi ettirecek şeyleri yaşıyorduk... ve tarih bir kere daha “tekerrür” deyip yutkunuyorduk....

Onlardan bir de Arif vardı. Daha yumuşaktı. Çıktıktan sonra birgün beni Havra Sokağın'da görmüş. Hızla yanıma koştu. Elimi sıktı ve "Hakkınızı helal edin, size çok kötülük yaptık" dedi ve gitti.. Bir de Çorapçı Arif vardı. Gözü ve sözü açıktı. Çehresi de temizdi. Yumuşaktı. Fakat A. Bey ve M. Bey çok serttiler. H. Bey adındaki arkadaş ise son ikisine göre yumuşak sayılsa bile ilk ikiye göre sert sayılırdı. Mehmed'i de katarsak hepsi altı kişiydiler..

Kitaplar ferdî okunuyordu. Bütün gayretim hiç olmazsa bazı faslı müştereklerde birleşmeyi temin edebilmekti. Ama buna katiyyen muvaffak olamadık. Onlarla değil, çok kıymetli arkadaşlarla bile umulan seviyede diyalog sağlandığı söylenemez. Herhalde bizim hamlığımız. Mesela, Harun Reşit Hocaefendi’den sonra S. Efendi'nin talebelerinden Enver ve Ahmed isimli pırıl pırıl iki genç arkadaşı getirmişlerdi. Onlara teklif ettim. Siz, dedim, Nakşî'siniz. Gelin müştereken Evrad-ı Kudsiye'yi okuyalım. Okuyalım ki her an burada dua edilmiş olsun. Mezun değiliz, dediler ve benim bu en masum teklifimi kabul etmediler. Halbuki böyle bir kalbî vahdete çok ihtiyaç vardı.

Zaten önce bahsi geçen arkadaşlarla bir faslı müşterek temin edilemezdi. Bizden gelecek hiçbir teklifi kabul etmeyecekleri muhakkaktı. Bunlar biraz alınan terbiye ve kültürden kaynaklanıyor biraz da hapishanenin kendisine has havasından oluyordu.

Hapishane havası insanı zaten sıkıcıydı. Hele mahkemeye gelip-gidip tahliye olmama ve orada söylenenler, iddialar insanı çileden çıkarıyor. Mahkemeler başlı başına bir fasıl. Gelenler, zorla aleyhte şahidlik yaptırılanlar ve bir de kendisi gelip gönüllü şahidlik yapanlar.. Büyük bir kahramanlık edasıyla kitaplardan bahsedip, ardından da bize, işte hakiki talebe böyle pervasız ve mert konuşur deyip caka satanlar.. bizi böyle konuşmadığımızdan dolayı ihanetle suçlayanlar... Orada meydan nutku attıktan sonra elini kolunu sallaya sallaya mahkemeden çıkıp evine gidenler.. ve mukabilinde tutukluluklarının devamı kararıyla tekrar hapishaneye gönderilenler.. Evet, bütün bunlar çok sıkıcı oluyor ve ister istemez arkadaşların davranışlarına tesir ediyordu.

İnançsızlar

Solcu arkadaşlarla aramızda, bizim yumuşak huyluluğumuzdan kaynaklanan bir sulh havası hâkimdi. Yer yer tehdit edilmemize rağmen iyi geçinmeye gayret ediyorduk. Abdestimiz, namazımız, namazda dizlerimizi yere vuımamız hep tecavüz vesilesi yapılmak isteniyordu. Ama, Allah'a hamdederim, orada her zaman mü'min olmanın kazandırdığı emniyet ve güveni estirmeye çalıştık. İçlerinde inanmasa dahi Savaş Al gibi mert insanlar da yok değildi. Mesela bir Menemenli çocuk vardı. O da çok mertti. Kartal bakışlıydı. Hep ona bakar bakar, şu çocuk bir hidayete erse sahabe gibi. olur, derdim.

En son Bademli ye gelenlerden Kadir Kaymaz da temiz bir çocuktu. Fakat fıkren, hayalen nezih bu çocuğun gönlüne iman hiç misafir olmamıştı...

Zaman zaman dine tecavüz ettikleri de oluyordu. Bir defasında ben tuvaletteydim. Sinan adında bir teğmen vardı -ki solculuktan dolayı askeriyeden atılmıştı- Allah'a Peygambere küfretti. Ben tuvaletteyken sesi duymuş, iyice sinirlenmiştim. Ancak ben daha dışarı çıkmadan Bekir Bey hemen gidip bu adamı şikayet etmiş, beni de şahit göstermiş.. Tabii idaredekilerin bana itimadı var. Hoca da duydu deyince beni çağırdılar. Baktım teğmen yaptığını inkar ediyor. Bana sordular, "Allah'a peygambere sövdü" dedim.

Onlar yanımızdaki koğuşta kalıyorlardı. Biz namaz kılarken iki de bir duvara vururlardı. Halbuki kendileri sabahtan akşama kadar hiç durmamacasına saz çalarlar, Dadaloğlu, Köroğlu türküleri söylerlerdi. Milli duygulan tahkir edici, hafıfe alıcı ifadeleri ise hiç eksik olmazdı. Buna rağmen biz namaz kılarken hemen duvara vururlar "Hocalar sesinizi yükseltmeyin" diye bağırırlardı. Hele sabahlan abdest alırken her gün onlardan ikaz gelirdi. Uykumuzu kaçırıyorsunuz, derlerdi.

Belki de kendi dünyalarına göre haklıydılar. Çünkü yaz geceleri çok kısa. Onlar da zaten bire ikiye kadar oturmuşlar. Tam onlar yatacağı zaman biz gece namazı veya sabah namazı için abdest almaya başlıyorduk.. ve derken hır-gür....

Bir gün hava almaya çıkmışlardı. Radyo, "Endonezya'da sağcılar komünistleri ezip, geçtiler" mealinde bir şeyler söyledi. Söz nasıl kaydıysa Bekir Bey, tam solcular da dışardayken "Bir fırsat düşerse burada da olur.." dedi. Tabii onun bu sözü hemen gerilimi artırdı. Solcuların planları toptan hepimizi benzetmekmiş. Fakat Cenab,ı Hakk onlara fırsat vermedi. Yoksa, planladıklarını rahat yaparlardı ve idareden hiçbir tepki almazlardı. Hem fiziki olarak da bunu yapabilecek durumdaydılar. Hepsi de komando talimi görmüş insanlardı.

Bir keresinde de ben neredeyse bir hadiseye sebebiyet verecektim. Solcular kendi aralarında satranç oynuyorlardı. Güner adında bir hukukçu -ki solcuların başı durumundaydı- ona bir şaka yapayım, dedim. "Marx ve Lenin gibi" diye bir benzetme yaptım. Tabii bunu niçin dedim, şimdi hatırlamıyorum. Hemen o Güner sert bir şekilde bana döndü ve "Hoca ben de başlayayım mı?" dedi. Ödüm koptu. Allah'a, peygambere sövecek ve ben de buna sebep olmuş olacaktım. Hemen iki adım geriye attım ve uzaklaştım. Zemin çatışmaya müsait. İşi adam öldürmeye kadar götürebilirler. Kavgaya sebebiyet vermemek için elden geleni yapmak gerekiyor..

Üç ayları tevkifhanede idrak ettik. Ramazan yaklaştıkça, tahliye olma arzusu da artıyordu. Bilhassa salıverilenlerin ayrılıp gitmesi, içeride kalanların salıverilme arzusunu daha da coşturuyordu. Teselli olabileceğimiz şeyler yok değildi: Bu kadar arkadaşın bir araya gelmiş olması, bu kadar insanın çarşının-pazarın günahlarından uzak kalması..ve birlerle binleri yakalamak suretiyle bu kısacık hayatım ebedileştirmesi gibi hususlar, bu tesellilerden sadece bazıları...

Sinekler ..

Sinekler, ah onlardan öyle rahatsızdık ki.. Pencereyi kapasan sıcaktan boğuluyorsun, açsan onların istilasına uğruyorsun.. Sineklerin çokluğu hakkında bir fikir vermek için hapishanedeki mütehammil Gültekin Bey'in sineklerle mücadele metodunu anlatabilirim: Tuvalete giderken yanında DDT filiti de götürüyor... girmeden önce orada DDT sıkıyor, sonra tuvalete giriyor ve ihtiyacını çok acele görüp çıkıyordu. Çünkü biraz daha beklese bin tane sineğin hücumuna maruz kalacak. İşte sineğin bu kadar bol olduğu bir yerde yatmak mecburiyetindesiniz. Her sabah artık sineklerin ısırmasına dayanamadığınız için uyanırsınız.

Tutuklu kaldığımız günlerin sonlarına doğruydu. Yukarıda da söylediğim gibi solcularla biz ayrı ayrı koğuşlarda kalıyorduk. Güneri ile halef-selef olmuştuk. Ondan sonra koğuş mümessilliğini bana verdiler.. Kadir Kaymaz'ı da bizim koğuşa yerleştirdiler. Ben de onu bizim ranzalara yakın bir yere yatırdım. Bazı arkadaşlar ondan da rahatsız oldular. "Onu koğuşun arkasında bir yere yatırın" dediler, zira onun da çaşıt olabileceğinden endişe ediyorlardı.

Böyle düşünülüyordu ama benim kanaatım o merkezde değildi. Çünkü bu çocuk sadece bir aletti. İdeolojik bir hırsızlığa, banka soygununa alet edilmişti. Yaptıkları şey de çirkin ve adiceydi ama bunlar 19-20 yaşlarında bu çocuğun kafasında teşekkül eden şeyler değildi.

Kadir Kaymaz gelmeden, biz hadiseyi gazetelerden okumuştuk. O günün parasıyla 4,5 milyon lira Kadir'in marifetiyle çalınmıştı. Soygun esnasında Kadir kadın kılığına girmiş, peruk kullanmış. Tutuklanıp geldiğinde bazıları onunla alay etti. "Kadriye abla" dediler. Bu bizim terbiye sınırımızı aşar.

Komünistler akıl vermesin diye Kadir'i bizim yanımıza koymuşlardı. Kendisiyle beraber yakalanan başkaları da vardı; ama sadece Kadir bizimle kalacaktı.

Banka soygununu programlayanlar başkalarıydı. Ancak Kadir bankada çalıştığı için organizenin mühim kısmını o yapmıştı. Kendisinin anlattığına göre bankanın arabasını Selçuk tarafında durdurmuşlar. Yanlarındaki muhafızlara uyutucu iğne vurup onları etkisiz hale getirmişler ve bütün parayı da alıp kaçmışlar. Daha sonra İzmir Güzelyalı'ya gelmişler. Büyükçe bir apartmanın dairelerinden birini kiralamışlar. Gayet lüks bir şekilde döşemişler. Yanlarında kız arkadaşları da olduğu halde orada kalmaya başlamışlar..

Birgün polis bu apartmanda arama yapıyor. Onların bulunduğu daireye de gelmişler. Kapıyı kızlardan biri açmış. Bir komiserin oğlu olan aynı ekipten birisi de kapının arkasına saklanmış. Polis kapı aralığından kıza: "İçeride başka kimse var mı?" diye sormuş. O "Yok" cevabını vermiş. Ama tam bu sırada komiserin oğlu -ki iri kıyım birşeydi- kımıldayınca cama gölgesi düşmüş. Polis hemen içeriye girmiş. O polislerle çatışmaya, boğuşmaya başlamış. Boğuşma esnasında elbise dolabına çarpmışlar. Dolabın kapısı açılıvermiş. Meğer Kadir de orada saklı. Hemen adını sormuşlar. "Kadir" demiş. "Kaymaz'ı da var mı?" diye tekrarlamışlar. O da evet, deyince hepsini birden tutup karakola götürmüşler.

Biz hadiseyi teferruatıyla olmasa bile daha önceden bildiğimiz için Kadir gelir gelmez ben kendisiyle ilgilendim.

Din adına verilen bütün tenbihlere karşı yumuşaktı. Hayatında bir kere dahi namaz kılmadığını söylüyordu. Bizimle beraber namaza başladı, oruç tutu. Teravih namazları uzun gelir de bıkar diye ben; "Şafii Mezhebine göre teravih sekiz rekat kılınsa da olur. Sen o kadar kıl." dedim. Ertesi gün kendisi bana "Hocam bugün de teravihi Şafii'ye göre kılalım" demişti. Yavaş yavaş terminolojimizi anlamaya başlamıştı..

Mahkeme için dışarıya çıktıkça Kadir'e sigara alıveriyordum. Herkes benim sigara aldığımı görünce evvela taaccüb ediyor ve "Bu da yeni bir adet mi?" diye soruyorlardı. Ben de "Kadir'in sigara içtiğini ve sigaraları ona alıverdiğimi söylüyordum. "Bir suç işlemişti; fakat hapishanede garipti. Kazağımı çamaşırlarımı da vermiştim ona. Elimden geldiğince sahip çıkmaya çalışıyordum.


Beyaz Köşk!

Bademli'de son günlerimizdi. Birkaç gün sonra bizi alıp Şirinyer'deki askeri hapishane'ye götürdüler. Burası beyaz badanalı bir binaydı. Onun için oraya "Beyaz Köşk" adını vermiştik. Havalandırma yeri 1-2 kat aşağıda, güneşin öğlen vakti ancak görülebildiği, derin ve dar bir yerdi. Yer olarak Buca'dan daha kötü de olabilir. Hücre tipi yapılmıştı. Yemekleri kapının altından veriyorlardı. Hela içerdeydi. Modern görünüşlü bir binaydı; fakat çok kokardı. O zaman su problemi de vardı.

Onların ifadesiyle solculardan Kadir Kaymaz ve mimar bir arkadaş, sağcılardan da Mustafa Birlik Bey'le ben, dört kişi aynı koğuşta, daha doğrusu hücrede kalıyorduk. Ramazan olduğu için oruç da tutuyoruz. Kadir de oruç tutuyor. Diğer solcular, oruç tuttuğu için onu boykot ettiler. Bahçede diğerleriyle beraber olunabiliyordu. Fakat onlar Kadir'le konuşmuyorlardı. Sigara içmemesinden oruçlu olduğunu anlamışlardı.

Kadir'in Yahudi asıllı bir kız arkadaşı varmış. Bir gün ziyaretine gelmiş. Onun oruç tuttuğunu öğrenince ona elini vermemiş. Kadir o gün çok sarsılmıştı. Onun için her an takviyeye ihtiyacı oluyordu. Biz Kadir gecesi çıkmıştık. Daha sonra Kadir Kaymaz'ın bir iki defa ziyaretine gittim. Hediyeler aldım, götürdüm. Benim hissiyatımı bildikleri için onu ziyaretime idare göz yumuyordu. Yoksa üzerinde ciddiyetle durulan bir suçluydu.. O devrede pişmanlık yasası yoktu; ama Kadir duyduğu pişmanlık sebebiyle solcuların bazı planlarını savcılığa herhalde söylemişti. Bunu biraz da biz teşvik etmiştik. Tabii biz çıktıktan sonra o diğer solcularla beraber kaldı. Onu tekrar iğfal edip yanlarına çekmiş olabilirler.. Daha sonra takip etmem mümkün olmadı.. Hakkında 25 yıl hapis isteniyordu.

Arkadaşlar arasında unutamadığım bir solcu daha vardı. 12 Mart öncesi terziymiş. Biz onu sağcı olarak tanıdık. Hep Dadaloğlu'ndan türküler söylüyordu. Çok şuurlu birisiydi. İçeriye alınmasına sebep; sol ihtilale hazırlanırken sivil ve talebe kesimini askerleştirmeyi planlamışlar. Sivillere askeri elbise giydirecek ve bunları kullanacaklar. Diktikleri elbiselerle beraber basılıp yakalanmışlardı. Çok müstehzi birisiydi. Sabahtan akşama kadar şen şakrak türkü söyler dururdu. Tabii biz de koğuşun önünde onu dinlemek zorunda kalırdık. Başımın çatlayacak derecede ağrıdığını hatırlarım. Orada da solculara demokrasinin nimetleri; bize de nikmetleri düşmüştü. Edibin ifadesiyle bütün batı ve batılı onların arkasındaydı. Edip, Semih paşanın akrabası olduğunu söylerdi. Öyle veya değil; davasında şuurlu, insanlık yanlarıyla da mesafe almış biridiydi. Herkesi taklid eder, herkesi güldürür ama bir kalbi kırık görürse onu da teselli etmesini bilirdi.

Aslında idare biraz insaflı olsa ve bunların bizim istediğimiz ölçüde bilgilendirilmelerini isteseydi bir kısım yararlı işler yapmak mümkün olacaktı. Mesela bizden iki kişi onlardan bir kişi olacak şekilde bizleri hücrelere koysalardı, arkadaşlarımız çoğuna tesir eder ve işte o zaman hapishane medrese-i Yusufiye olurdu. Ama idareden böyle birşey elbette bekleyemezdik. Zaten adamlar, biz dışta böyle şeyler yapıyoruz diye bizi derdest edip buraya tıkmışlardı..Ayrıca bunlar da kendilerine göre dava adamıydı. Düşüncelerinden dönmeleri muhakkak çok zordu..

Bademli'de kaldığımız dönemin ilk günlerindeydi. Solcular kendi aralarında konuşuyorlardı. Çok üzüntülü oldukları belli oluyordu. Daha sonra gelen yeni bir haberle hepsi ağlamaya başladı. İçlerinde baygınlık geçirenler dahi olmuştu. Hepsi ağlıyordu. Hatta bir ara gardiyan gelmişti. İçlerinde Hoca dedikleri bir öğretmen, gardiyanı kovmuş ve "Git başımızdan, başımızda dert var" demişti. Daha sonra ranzaları kapının arkasına çektiler ve kapıları kapadılar.

Rehin Alırlar mı?

Mustafa Birlik, bir ara kulağıma eğilerek "İster misin, dedi, şimdi bunlar bizi rehin alsınlar" ben de "Bizi rehin alıp da ne yapacaklar. Bizim idarece bir değerimiz yok ki, rehin almakla onlara bir iş yaptırsınlar. Bizi öldürseler, diğerlerinin zaten canına minnet. Onun için hiç endişelenme, onlar bizi rehin filan almazlar" dedim. Ama gerilim her geçen dakika daha da artıyordu. Bir kötülük yapabilirlerdi. Daha sonra onları bu kadar üzen meseleyi anlamıştık.

İbrahim ve Nedim adında iki kardeş -ki ikisi de onlar arasında çok sevilen ve birer rükün kabul edilen insanmış- aranmakta imişler. İbrahim Istanbul'da polislerle çatışmaya girmiş ve vurularak ölmüş. Onlar Nedim'in de aynı çatışmada öldürüldüğünü duymuşlar. Bütün üzüntüler bundanmış. Daha sonra Nedim'in Bornova'da yakalandığı duyuldu. Bir müddet sonra da Bademli'ye getirildi. Nedim, anarşistti. Fakat çok kibar ve çok nazikti. Sorgulaması işkence altında yapılmış; ancak tek kelime konuşturamamışlar. Solcular onunla övünüyorlardı. Hakikaten kendisine çok işkence yapılmış. Bizim gördüğümüzde ayak tabanının kemiği çıkmış ve ayağının altı lime lime edilmiş bir durumdaydı. Usturayla kesmiş ve tuz basmışlar. İki üç ay sekeseke gezdi. Bir insan olarak ona çok acıyordum..

Hepsinde de çok ciddi bir asker düşmanlığı vardı. Sabahtan akşama kadar askerlerle alay ederler, kendilerine göre tiyatro yaparlardı. Zaten bıraksalar her gün asker döverlerdi. İçleri hınçla doluydu.

- Mahkemeler de mutlaka çok sıkıntılı geçmiştir, bahsetseniz?

- Mahkemeler çok sinir yıpratıcıydı. Hergün ayrı bir insanın ayrı münasebetsizliğini görüyor, işitiyor ve adeta şirazeden çıkıyorduk.

Bir de bu esnada bir düzine ucuz kahraman zuhur etmişti. Bunlar kendilerince iki önemli husus peşindeydi:

1 - Tam bu bulanık havada, rahatsız oldukları mü'min kardeşlerini karalama, mahkum ettirme ve intikam alma.

2 - Solcuların da yaptığı gibi isnad edilen herşeyi kabullenip perdeyi yırtma. Oysa ki su-i niyetli hasım cephe bunları bizim aleyhimize kullanacaktı. Ve öyle de oldu.

Mahkemeler başlayınca yakın ve uzak daireden o kadar çok muhbir zuhur etti ki, hepsini hatırlayıp burada zikretmem mümkün değil. Zaten böyle bir şey yapmaya İslami terbiyem de müsaade etmez. Herkes kendi ruh yapısı ve karakterine göre hareket edecektir ve etti de. Böyle her mahkemeden sonra, bu konuşmalar ve bize karşı yapılan taarruzlar ister-istemez sinir yapımıza ve moralimize tesir ediyordu.

İddianame

İlk mahkemeye iki-üç ay sonra çıkardılar. İddianameleri gördük. Tevkif edilenlerin tevkif durumlarını biraz anlamaya başladık.

Mesela benden sonra Mustafa Asutay Bey ve Hüseyin Çağdır Bey tevkif edilmişlerdi. Fakat savcı onların 141'den tevkif edilmelerini istemişti. Öyle anlaşılıyor ki işi çok ciddi tutuyorlardı. Solcular silahlarıyla yakalanıp getirildikleri halde, bizim üzerimizde daha çok duruluyordu. İddianamenin durumu bunu açıkça ortaya koyuyordu.

Savcı Ali Rıza Hafızoğlu, bir trafik kazası sonucu rapor almış ve ayrılmıştı. Onun için bizim dosyalarımızla Nureddin Soyer ilgileniyordu.

Nureddin Soyer işi çok geniş tuttu, büyüttü.. Bu ülke ve bu vatanın en samimi, en hasbi, en vefakar evladları canilerin, vatan hainlerinin, hesab verdikleri bir yüce divanda terzil, tezlil ve tenkil ediliyorlardı.

Benden sonra tevkif edilen H. Çağdır ve M. Asutay Beyler 141. maddeye göre tevkif edilmişlerdi. Demek ki bizi cezalandırmak isteyenler, 163'le takdir edilen cezaları kafi görmüyorlardı. Bizlere karşı duyulan antipatinin sebepleri makuldü veya değildi, önemli olmayabilir, ama demokratik hak ve hürriyetler açısından bizim insan yerine konmadığımız muhakkaktı...

Herkes avukat tutuyordu. Benim param olmadığı için bir şey diyemiyordum. Av. Yılmaz Taşkan Bey, insani yanları iyi olan birisiydi. Mustafa Birlik ile Cahid Efendi vekaletlerini ona vermişlerdi. Bana da teklif ettiler. Ben param olmadığını söyledim. Bunun üzerine, benim vekaletimi ücret almadan yapabileceğini söyledi ve dediğini de en güzel şekilde yaptı. Onun yaptığı bu insanlığı hiçbir zaman unutamam. Burkay Kaynak, İsmail Efendioğulları, Ömer Lütfi Bozcalı Beyler gibi Müslümanların çok sevdiği müstesna insanlar da herbirimizin vekaletini almışlardı.

Mahkemeye ilk çıktığımız duruşmada bütün gazetelere mevzu olduk. Boy boy fotoğraflarımızı çektiler. İddianameyi dinledik. tekrar gelme günleri belirlendi. Ve gelip gitmeye başladık. Her gün iş biraz daha büyüyordu. Daha evvel sözünü ettiğim meczup grup bu isnadlarla uzaktan-yakından alakası olmayan bir kısım masum insanları da bu girdabın içine çekmişlerdi...

Anlatmak Zor

Elbetteki söylenenlerin hepsi iftiraydı. Ancak bunu anlatmakta epey zorluk çekeceğimiz muhakkaktı. Halbuki rahmetli İrfan Akça'nın benim vaazlarımı dinlemeye gelmekten başka hiçbir şeyle alakası yoktu. Neredeyse onu da içeriye alacaklardı. Neyse ki ifadesini alıp onu bıraktılar. İşin içine Yaşar Hocaefendi de çekilmiş. Ankara Sıkıyönetim Komutanlığınca içeriye alınmış. O da orada aylarca kalmıştı.

Daha da acısı, gerek Kestanepazarı gerekse Diyanet camiasından aleyhimizde ifade verenler vardı. Önce savcılığa ifade vermişlerdi, sonra mahkemede de bu ifadeler vicahi olarak okunmuştu. Okununca hepsi de utanıp nedamet duymuş ve tevil yollarına sapmışlardı. Meczuplardan bir-iki çocuk da aleyhimizdeki yetkililerle içli dışlıydı. Bir defasında şöyle bir hadiseye şahit oldum:

Ben abdest hazırlığı yapıyordum. Baş yetkili tuvaletlerin bulunduğu kısımda bunlan çekmiş konuşuyordu. Şu sözleri kulaklarımla duydum. Onlara hitaben "Bulduğunuz şeyleri getirin de kullanalım" diyordu.. Yani aleyhimizde iki grup içli dışlı çalışıyordu. Ve böyle yapmakla tahliye edileceklerini zannediyorlardı. Halbuki daha sonra en ağır mahkumiyet alanlar arasında onlar da vardı. Bizi darbelemelerinin onlara hiçbir faydası olmadı.

Her mahkemeye çıkışta bunlar karşımıza muhakkak bir problem çıkarıyorlardı. Adeta korkulu rüyalarımız olmuşlardı. Artık biz, başkasıyla değil, meczuplarla uğraşıyor, onlarla baş etmenin çarelerini arıyorduk. Tam işler düzeldi derken, bakıyorsun yepyeni bir şey çıkarıyorlar, yine işi çıkmaza sokuyorlardı.

Mahkeme heyetini reddettik. Bu sefer daha sert bir ekip getirdiler..

Bu arada bir başka hadise daha oldu. Solcular mahkeme heyetindekiler için hep galiz tabirler kullanıyorlardı. Mesela Kaya Alpkartal'ın isminden dahi rahatsız oluyor ve ona "Faşist" diyorlardı. Kemal Yağcıoğlu -ki mazbut ve terbiyeli bir insandı. Yardımcısı Necati Karakuş da öyle görünüyordu- bunlar için de ağıza alınmayacak şeyler söylüyorlardı.

Ama Nureddin Soyer'i "baba adam, bulunmaz adam" gibi sıfatlarla anıyorlardi. Nureddin Soyer ise mahkemelerde bize karşı çok sert davranıyordu. Mesela bir keresinde hiç yeri değilken ve hiçbir münasebet yokken, kalkmış "Kürt Said" demişti. Hatta "Alçak" gibi de bir laf söyledi. Bekir Bey, bütün medeni cesaretiyle ayağa fırladı ve "alçak sensin" diye gürledi. Karşılıklı atışmaya başlayınca, mahkeme heyeti her ikisini de susturdu. Fakat Bekir Berk'in bu medeni cesareti hepimizi çok rahatlatmıştı.

Tahrik

Aslında hepimizin aynı karşılığı vermesi gerekirdi. Mahkeme olan bizdik. Bediüzzaman değildi ki orada onun adı anılıyor ve hakaretler yağdınlıyordu. Bu kabil taarruzlar o kadar sık oluyordu ki nihayet bir gün mahkeme heyetinden müsaade isteyerek ayağa kalktım ve şunları söyledim.

"Müsaadenizle bir şey arzetmek istiyorum. Savcı burada hukukun ve ammenin müdafaasını mı yapıyor, yoksa kendini bize taarruz etmekle vazifeli biri olarak mı görüyor? Hem şunu açıkça soruyorum: Acaba nedendir ki, bizimle aynı hapishanede kalan solcular -ki hepsi de komünizm. suçundan tutuklanıp gelmişlerdir- bütün mahkeme heyetine kimine keriz, kimine faşist, kimine de odun derken sadece savcı hakkında, baba adam, eşi bulunmaz adam, diyorlar. Acaba aralarında ne gibi bir münasebet var?"

Kulakları Kızardı

Ben bunları söyleyince mahkeme heyeti şöyle bir durakladı, Nureddin Soyer ise kulaklarına kadar kızardı..

Terbiye hudutlarımı zorlayan böyle bir çıkış beni rahatsız etmedi değil; ama herşey çok tahammülüstü haline gelmişti. Yoksa maznun durumunda dahi olsak mahkeme heyetinin yanında olduğumuzu ihsas etmemiz bizim genel terbiyemizin ifadesiydi. Öyle de olmuştu. Ve bu tutum, heyeti zannediyorum biraz yumuşatmıştı.

Bir defasında mahkemeden döneceğiz. Bizi arabaya bindirdiler. Fakat meczup arkadaşlar Bekir Bey'in bindiği arabaya binmeyiz diye direttiler. Baktım onlar için ayrı bir araba gelecek, ben de onlara katıldım. Deniz kıyısında, ellerimizde kelepçe oturup sohbet ettik. Onlara verdikleri ifadelerin çok yanlış olduğunu, böyle yapmakla kimin hesabına çalıştıklarını iyi düşünmeleri gerektiğini ve zaten hepimizi mahkum etmek istemelerinin ana sebebinin müşterek duygu ve düşüncelerimiz olduğunu izah ettim. Yumuşar gibi oldular. Birisi "Zaten rüyada iki Üstad beraber görüldü. Birleşmek gerekiyor" gibi bir laf etti. Önce verdikleri yanlış ifade ve iftiralardan dönerler ümidiyle bu hezeyanları kerhen dinliyordum. Zaten o esnada bu gibi meseleleri konuşacak halde değildik.

Ben elimden geldiğince yumuşak davranmaya çalışıyordum. Sohbet koyulaştıkça bunlar açılmaya başladılar ve bu esnada keşif sahibi Hüsrev adında, havlu, çorap gibi şeyler satan birinin, mahkeme heyetini hayvan suretinde gördüğünü naklettiler. Daha sonra mahkeme heyetine de söylediğim bu meseleyi aynen onlardan duymuştum.

Orada ikna oldular. Yaptıklarının hata olduğunu itiraf ettiler. Bilhassa İrfan Bey'le ilgili söylediklerini -ki hepsi de iftira idi- geri alacaklarını söylediler. Böyle bir söz aldıktan sonra biraz rahatlamıştım.

Ertesi gün bunların ifadeleri yeniden okundu. Heyet "Ne diyorsunuz?" diye sordu. Bunlar sanki dün hiçbir şey konuşmamışız gibi, "Kendi hakkımızda söylenen şeyleri polisler kasten yazmışlar. Diğer ifadeler ise tamamen doğru" dediler.

Ben Bekir Bey'e "Bir şeyler söyleyelim" dedim. Meğer orada konuşmamız doğru değilmiş. Kemal Yağcıoğlu bana hitaben "Fethullah sen arkaya geç" dedi. Beni kaldırıp onların arkasındaki üçüncü sıraya oturttular.

Ben parmak kaldırdım. Önce iltifat etmediler. Fakat çok ısrar edince "Kalk" dediler. Ben de ayağa kalktım ve şu mealde bir şeyler söyledim: '

Muhterem mahkeme heyeti! Bence bu arkadaşların yeri burası değil, en yakın bir psikiyatridir. Geçen gün denizin kenarında bana çok enteresan şeyler anlattılar. Müsaade buyurursanız bunları size nakletmek istiyorum. Değişik buuddan baktıklarını söylüyorlar. Çok affedersiniz. Önce mahkeme heyetini tenzih ederim.

Bu hezeyan içindeki ruhların mahkeme heyetini değişik suretlerde hikayeye devam ederek; "Efendim kadir ve kıymetleri bizce müsellemdir ama bir gerçeği belirtme mecburiyetindeyim. Bunlar sayın paşamızı "At" şeklinde görüyor, sayın savcıyı da -çok afedersiniz- sırtlan gibi müşahede ediyorlarmış" Rica ederim, kusura bakmayın; bunlar bana ait müşahede ve düşünceler değil, onların iddialan.. Bunlar mahkemenin değerli hâkimini de "Öküz"e benzetiyorlarmış. Ben sözleri bu noktaya getirince mahkeme heyetinin tavırlan değişti, çehrelerinde rahatsızlık hissedilmeye başlandı. Biraz kızardılar biraz da ne diyeceklerini, nasıl cevap vereceklerini şaşırmış gibiydiler. Dinleyicilerin arkadan ne hal aldıklarını bilemeyeceğim ama sonra kendisine gelen hâkim Necati Bey, pürheyecan meczupların onun hakkındaki takdirlerini beklediğinde şüphe yoktu. Ben yine edebimin gerektirdiği mukaddimatı arzettim ve "bağışlayınız bendeniz bir hezeyanı naklediyorum; bunlar sayın yardımcı hâkimi de "Eşşek" şeklinde görüyorlarmış" diyebildim.

Son Cümle...

Müşahitler, halk ve heyet-i hâkime bundan sonra ne olacak kimi neye benzetecekler diye bekleye dursun, benim içimi bir anda ciddi bir korku sarmıştı; ya kalkarlar da: "Hayır efendim, biz bunların hiçbiıini söylemedik. Hoca uyduruyor..." derlerse, ne yaparım. Tam ben, anlattığım şeylerin muhtemel komplikasyonlarıyla mütehayyir beklerken, önde gelen bir meczup müsaade isteyip ayağa kalktı ve "Efendim, biz bu müşahedelerimizin hepsini Kur'an'ın ayetleriyle ispat edebiliriz" dedi. Derken arkadan da hâkim Kemal Yağcıoğlu'nun gürül gürül sesi duyuldu: "Otur yerine be adam! Bizi hayvana benzetsen ne olur, benzetmesen ne olur!" Bir anda üzerimden kocaman bir yük kalkmış gibi oldu; bütün korku ve endişelerim silinip gitti.

Bize öyle geliyordu ki, mahkeme heyeti dosyayı bir kere daha gözden geçirir ve bunların ifadelerine bina edilen kanaatlerini kısmen dahi olsa değiştirir. Heyhat!..

Müthiş Senaryo

Menemenli Mahmud bizim aleyhimize konuşmuş. Cahid Efendi'yi, Bekir Bey'i ve beni içine alacak bir kombinezon içinde senaryo yapmışlar. Adam o kadar talakatle, o kadar selis ve akıcı bir üslupla anlattı ki ben dahi hayretler içinde kaldım. Eğer hâkim ben olsaydım, anlatılanların yalan olabileceğine ihtimal dahi vermezdim. Hiç takılmadan ve hiç kızarmadan bir sürü yalan söyledi.

Aklımda kaldığı kadarıyla şunları söylemişti: "Bunlar üçü öyle bir bütündür ki, öteden beri bilirim, hiç birbirlerinden ayrılmazlar. Ben Kestanepazarı'na gelir giderdim. Bu hoca oradaydı. Bir gün Bekir Berk oraya gelmiş. Sene 1963.. Hep beraber akik yüzük almak için kalktık ve kuyumcular çarşısına giderek akik yüzük aldık. Cahid Erdoğan hanımı için de bir yüzük aldı. Daha sonra Bekir Berk'i uğurlamak için Çiğli Havaalanı'na gittik. Hatta Karşıyakâ da şerbet içtik. Paralarını da ben ödedim. Sonra Havaalanı'na gidip Bekir Berk'i uçurduk. Onun söylediklerinin hepsi kayda geçti. Bunun üzerine ben müsaade istedim ve şunları söyledim. Birincisi: "Ben sizlere "Bekir Bey, Kestanepazarı'na hiç gelmedi" desem, şu anda bunu ispat edebilme durumunda değilim. Fakat ispat sadedinde söyleyeceğim tarihler var.

Sene 1963'den bahsediliyor. Halbuki ben İzmir'e 1966'nın başına doğru geldim. Cahid Erdoğan'ın 1963'de hanımına yüzük aldığından bahsediyor. O 1968 yılında evlendi. Çiğli Havaalanından bahsediyor. Resmen sabittir ki, Çiğli Havaalanı 1968'de açıldı. 1963'de Cumaovası işler durumdaydı. Bu üç mesele dahi bu şahsın yalan şehadette bulunduğunu isbat etmeye yeter. Varın gerisini siz kıyas edin.

İkincisi: Ben bana yöneltilen bu şeyleri yapmadığımı nasıl isbat edebilirim ki? Bütün hayatımı bir filme almış olsaydım ve burada sizlere gösterseydim, ancak böyle bir şeye muvaffak olabilirdim. Aslında hakkımda söylenenlerin varid olduğunu sizin ispat etmeniz gerekir. Halbuki ortada böyle bir ispat sözkonusu değildir..

Ben bunları söyleyince savcı hemen kalktı: "Tarihlerde yanılmış olabilir" dedi. Çok enteresandır. Anlaşmalı oldukları aşikardı. Biraz dikkat etseler tarihleri de uydurabilirlerdi.

Savcının Suçu

Aslında bugünkü şartlarda, böyle üç kişinin bir araya gelmesi suç sayılmayabilir. Fakat o gün böyle bir araya geliş dahi suç sayılıyordu ki savcı bu meselenin üzerinde hassasiyetle durmuş ve yalan şehadette bulunan birini müdafaaya kalkmıştı.

Kestanepazarı yetkililerinden ve idare heyetinden çok temiz, evliya ruhlu bazı kimseler bile aleyhimde ifade verdiler. Mahkemede ifadeleri okununca çok ezildiklerini gördüm. Hatta birisi: "Ben öyle demek istemedim de şöyle demek istedim" gibi tevillere girmek zorunda kaldı. Belli ki aleyhimize tahrik edilmişlerdi.

Bir din görevlisi çok şiddetli aleyhte ifade verdi. Ona, savcıyı kasdederek "Bu adam, dedim, senin de benim de dinimin karşısında. İslam dini için 14 asırlık köhne fikirler, diyor. Sen de tutmuş ona yardımcı oluyorsun" Hiç tavrını değiştirmedi ve "Sizin için başka ne yapabilirim ki?" dedi.

Başka Bir İftira

Kumarhane işleten bir müezzin vardı. Adı Haydar'dı. O da aleyhime şehadette bulunmuştu. Sözde Kestanepazarı'na talebe alınırken o da yanımdaymış. Katiyyen böyle bir şey vaki olmadı. Fakat o böyle söylüyordu. Ben imtihana giren talebelerden birine mülakatta Atatürk'ü sevip sevmediğini sormuşum. Çocuk da "Sevmiyorum" demiş ve çocuğu Kestanepazarı'na almamışım.. O da gidip bu durumu Kahramanlar Camii imamına söylemiş ve o da gelip diğeriyle beraber mahkemede şahitlik yapnıış.. Bir kere talebe mülakatlarını belli bir heyet yapıyordu. İkincisi ben böyle çocuksu imtihanlar yapacak bir insan değildim. Üçüncüsü, kumarhaneciyle bir defaya mahsus dahi bir arada bulunmadım. Ama gel gör ki adamlar hiç yüzleri kızarmadan bu türlü ifadeler verebilmişti. Bir de aynı kadro içinde ney çalan bir imam vardı. O da aleyhte konuşanlardandı. Son olarak ilahiyatçı hemşehrim bir şahıs da aynı kadroya dahil oldu. Etrafımızı çeviren böyle bir fasid daire vardı. Yani sadece dış dünya ile değil, içimizden insanlarla da uğraşıyorduk..

Yirmi defadan fazla mahkemeye gelip gittim. Hemen her hafta geliyorduk. Bu arada istihbarat yetkilileri gelip mahkeme heyeti üzerine baskı yapıyordu. Bu arada unutamadığım bir hatıra da şudur: Buca'da sohbetlere bir albay getirmişlerdi. Adamın bakışları pek içime sıcak gelmedi. O gün sohbette Hizınet Rehberi'nden bir yer okumuştıım. İkinci hafta bu adamı yine getirdiler. Ben yine aynı kitaptan ders yaptım. Mahkeme ve duruşmalarda öğrendik ki, albay istihbarat elemanlarındanmış. Bir gün beni kelepçesiz olarak götürüyorlardı. O gün kelepçe almamışlar. En çok bana güvendikleri için sadece beni kelepçesiz götürmeye karar verdiler. Ben öyle ellerim kelepçesiz merdivenlerden aşağıya inerken albay da yukarıya çıkıyordu. Merdivende karşı karşıya geldik. O hemen heyecana kapıldı "Yoksa seni de mi bıraktılar?" dedi.. "Allah'ın inayetiyle beni de bırakacaklar" dedim ve yoluma devam ettim.

Bir de uzun boylu bir albay vardı. Burkay Bey'in müdafaalarından dolayı rahatsız olmuş ve onun üzerine yürümüştü. Burkay Bey bizim müdafiimizdi. Ben İzmir'e geldiğimden bu yana hep sahip çıktı, saygılı davrandı ve bizleri sevdi.

O devreye ait unutamadığım vakalardan biri de Ali Osman'ın küçük oğlu Hüsrev'in durumuydu. Daha ilkokula dahi gitmeyen bir çocuktu. Beni kelp, etrafımdakileri de maymun şeklinde gördüğünü söylüyordu. Diğerleri de hep onu tasdik ediyorlardı. Bir gün tel örgüden içeriye aldılar. Ali Osman oğluna sormaya başladı: "Oğlum birinci kat semayı görüyor musun?" Çocuk cevap veriyor: "Görüyorum." O yine soruyor: "Peki birinci kat semada ne var?" Cevap: "Misvak var". Ve babası "Görüyor musun nasıl bildi" manasına bana bakıyor ve çocuk ikinci kat semada da "Sarık" olduğunu söylüyor. Zaten onlar da bu ikisine çok ehemmiyet veriyorlar.

Kuş Ne Demiş?

Yine bir ara tel örgüye bir kuş kondu ve birkaç kere öttü. Ali Osman oğluna kuşun ne dediğini sordu. O da "Annen seni merak ediyor, artık eve dön" diyor, dedi. Ve onu annesinin yanına gönderdiler. İşte Hüsrev böyle saçma sapan şeyler söylüyordu; ama Yazıcı denilen grııp bu çocuğa kesin olarak inanıyorlardı. Hatta bıı çocuğun anlattıklarıyla komünistlere tesir etmeye çalışıyorlardı. Hüsrev'i Türkeş ve Erbakan'la da görüştürmüşler.. Belki çocuğa cinler musallat oluyordu, bilemiyorum. Ama onun bir çocuk olduğunu unutup meseleyi bu kadar büyütenleri anlamak mümkün değildi. 1nsan ister istemez Bekir Bey'in hafakanlarına hak veriyordu.

Esasen benim. lehimde ifade veren hiç yok gibiydi. Sadece Cahid Efendi ile Mustafa Birlik Bey'in ifadeleri aleyhime değildi. Bekir Bey'in ifadeleri de dikkatliydi..

Kestanepazarı'ndan getirilip ifadeleri alınan çocuklar çok güzel ifade vermişler ve savcının söylediklerinin hiçbirinin vaki olmadığını ispat etmişlerdi. O küçücük çocukların böyle akıllıca ifadelerini asla unutamam.

İfadesine başvurulanlardan biri de Refet Helvacıoğluydu. O salona alındığında Emekli Albay Mehmed Çatalkaya da orada bulunuyordu. Çatalkaya salona önce girmişti. Hâkimlerden Burkay Paşa, daha önce onun yanında ve emrinde çalışmış. Albay emekli olmuş diğeri ise daha sonra paşalığa kadar yükselmiş. Albay Çatalkaya içeriye girince, diğer şahitleri ayakta tutmalarına rağmen onu oturttular ve bu arada Refet Helvacıoğlu'nu içeri aldılar..

Refet Helvacıoğlu Halk Partiliydi. Tahsilli ve kültürlüydü. Çok güzel ve inandırıcı konuşurdu. Hatta o konuşmaya başlayınca Bekir Bey, mahkeme heyetine menfi tesir eder diye epey korkmuş.. Kendisi daha sonra böyle demişti. Refet Helvacıoğlu ifadesinde mealen şöyle diyordu:

"Kampa gittim. Herkesin başında sarık ve üzerinde maşlah. Sarıklar taylasanlı.. Çok garip ve esrarengiz şeyler döndüğü belli oluyordu. Zaten, Kestanepazarı idare heyetine seçilirken, onun bir sözünden de şüphelenmiştim. Orada "Ben ortaya çıkarsam arı vızıltısıyla değil top güllesiyle gelirim" demişti. Düşündüğü birtakım şeyler olduğunu anlamıştım. Talebeyi de kendi düşünceleri istikametinde evirdi çevirdi.."

Bunları söyledikten sonra bir de "Hani kendisini severim" gibi laflar da etti. Ben elimi kaldırıp müsaade istedim. Ve verilen müsaade üzerine ayağa kalkıp şunları söyledim:

"Ben, 5-6 sene bıı müessesede vazife yaptım. Fakat size kasemle teminat veririm ki, bu zaman zarfında bu kişinin benimle bütün konuşması bir elin parmakları sayısınca değildir. Bunun ona göre çok ciddi bir sebebi vardır. Çünkü Ecevit'çilik damarına işlemiştir. Benim tayinim ise Demirel zamanında yapıldığı için, beni Demirel'ci zannetmektedir. Bu sebeple geldiğim günden beri bana antipatik davranmıştır. Mecbur kaldıysa bana selam vermiştir. Yoksa hususi olarak benimle tek bir sefer dahi konuşmuş değildir. Bütün söyledikleri bu adamda bir saplantıdır.."

Benim böyle konuşmam onun moralini iyice hozdu. Konuşmasındaki insicam tepetaklak oldu. Kem küm etmeye başladı. "Yok. Esasen bu arkadaşa karşı bir şey demem. Ben savcıya onun faziletli yönlerini de anlattım. Derneğimizden bir kuruş almadan çalıştı, dedim; fakat savcı bunları yazmadı. Çok sağlam bir ahlakı vardır, dedim; onu da yazmadı.." demeye başladı.

Kestanepazarı idarecilerinden bazıları da mahkemeye ifade vermeye geldiler, onlar da hep aynı havada aleyhte konuştular. bütün bunlar olurken Emekli Albay Mehmed Çatalkaya oturuyordu. Sonunda ona sen ne diyorsun dediler. Ayağa kalktı ve hepimizin gözünü yaşartan şu konuşmayı yaptı:

"Allah'tan Diliyorum Kürsüsüne Geçsin"

"O kamplar bizimdi. Hocaefendi de orada vazifeliydi. Kampa gittim. İmam ve müezzinden başkasında sarık görmedim. (Daha önce bana kampa ait bir fotoğraf göstermişlerdi. Fotoğrafta bir imamın bir de arka safta duran birinin başında sarık vardı. Bu sarıkları bana sorduklarında, bunlardan biri imam diğeri de müezzin, demiştim. Şimdi Albayın dedikleri beni destekler mahiyetteydi..) Geldiği andan itibaren kürsünün dibine oturdum, vaazını dinledim ve şu anda da Allah'tan diliyorum, dışarıya çıksın ve kürsüsüne otursun yine gidip aynı yerimde oturacak ve kendisini dinleyeceğim."

İster bunu lehte bir şahitlik sayın isterse soylu bir Türk askerine yakışır mertçe konuşma deyin.. Çatalkaya'nın o günkü mertliğini hiç unutamayacağım. Orada bana ancak o kadar sahip çıkılabilirdi, o da gücü kadar sahip çıkmıştı.

Bu tablonun ruhaniler tarafından dahi takdirle karşılanacağı ümidindeydim. Çünkü orada sahip çıkılan benim şahsım değildi. Doğrudan doğruya beni maznun durumuna getiren meselelere sahip çıkılmış oluyordu.

Amcamın Vefatı

Bademli'de kaldığımız dönemde rahmetli babam ziyaretime gelmişti. Bir ay kadar İzmir'de kaldı. Bu zaman zarfında üç-dört kere mahkemeye çıkmıştık. Tahliye olmayınca, o üzüntülü ve mahzun bir halde Erzurum'a geri döndü.

İlk ziyarete gelişi bana hicran oldu, hasret oldu. Çok ağladım. Tel örgünün bir tarafında ben, diğer tarafında babam. Elini bile öpemedim. Sordum:

- Baba nasılsınız, anam nasıl? - Anan köye gitti, dedi.

- Ne var, ne oldu? diye sordum.

- Enver çok hasta, cevabını verdi. Öyle derken iki büklüm oldu. Öyle bir off dedi ki, amcamın öldüğünü anladım. Babam ağladı, ben ağladım.

Enver amcamı çok severdim. Babamdan sekiz yaş kadar küçüktü. Vefat ettiğinde altmışında yoktu. Çok yaşlı sayılmazdı. Kanserden ölmüştü.

Daha sonra köye dönünce öğrendim. Annem şöyle demişti: "Senin tevkif edildiğini duyunca etekleri ateş almış gibi eve geldi. 'Hacıyı tevkif etmişler' dedi. Sonra dertli dertli dönüp gitti. Gidiş o gidiş. Yatağa düştü, hasta oldu.."

Koğuşa döndüğümde hala ağlıyordum. Arkadaşlar hep gelip teselli ettiler. Babamın o günkü hali hiç gözümün önünden gitmez, o hali hiç unutamam..

"Sana Ağlıyorum"

Abdülkadir Hocaefendi de ziyaretime gelmişti. O da durmadan tel örgünün arkasında gözyaşı dökmüştü. "Yahu niçin ağlıyorsun?" dedim. "Sana ağlıyorum" dedi ve kendini iyice salıverdi. Çıktıktan sonra görüşemedim. Erzurum'a gitmiştim. Döndükten bir-iki gün sonra da bir trafik kazasında yanarak öldü. Onu en son görüşüm, beni ziyarete geldiği zaman olmuştu. Bu da benim büyük hicranlanmdan biridir.

Kardeşim Mesih Efendi de ziyaretime gelip gitti.

Suudi Reşad Bey o sıralarda milletvekiliydi. O da ziyaretime gelmişti. Kendisine bir dua yazıp vermiştim. İki ay kadar sonra da hapis hayatından kurtulduk.

Hapishanede yemek yönünden hiçbir sıkıntımız olmadı. Arkadaşlar yemek getiriyorlardı. Sadece çay sıkıntısı çekiyorduk. Bilhassa Ramazanda çay sıkıntısı zor oluyordu. Çok iyi niyetli bir Başçavuş vardı. "Ben size güzel çay gönderirim" dedi ve dediğini de yaptı. Ondan sonra çay sıkıntımız da olmadı.

Sona Doğru

Beş-altı ay önce birer birer kollarımıza kelepçe vurulduğu gibi şimdi de arkadaşlarımız birer birer salınıyordu. Her mahkemeye gidiş gelişte bir iki arkadaşın bilezikleri çözülüyor ve biz, bir iki kişi eksilişle "Medrese-i Yusufiye"ye dönüyorduk. Kurtulanların kurtulmasıyla sevinmemiz muhakkaktı ama, sayımız azaldıkça, ruhlarımızda acı-acı bir yalnızlık, bir gariplik esintisi hissedilmeye başlamıştı.

Nihayet, mesele döndü dolaştı, gelip tevkif edildiğimiz günkü noktaya ulaştı, ilk Mustafa Birlik Bey'le beni almışlardı; şimdi yine ikimiz kalmıştık. Bizi de salacaklardı ama toptan işlenilen bu tarihi hatayı, toptan telafiye güçleri yetmiyordu veya yetmeyeceğinden endişe ediyorlardı. Onun için birilerinin işlediği ciddi bir hatayı, diğerleri gidermeye çalışırken, komplikasyonlardan da endişe ediyor; aheste aheste ve kamufleli yapmaya çalışıyordu.

Günler yeniden aylar olmuştu. Zaman bir türlü bitmiyordu, dıştan gelenlerle görüşme de zorlaşmıştı. Zira, topla-tüfekle devleti devirmek isteyenlerle aynı koğuşlarda kalıyor ve ayın şartlan paylaşıyorduk. İman ve Kur'an’ın vaadettikleriyle, zaman zaman Medrese-i Yusufıye, zaman zaman da cennet ve Cemalullah deyip teselli olsak da, beşeri boşluklarımızın tesirinde kalarak oradan kurtulmayı arzu ettiğimiz daha çok oluyordu.

... Ve Tahliye

Nihayet 7. ayın içinde son bir kere daha mahkemeye çıkarıldık. Avukatımız üç aydan beri tekrar edip durduğu tahliye talebimizi ümitli bir eda ile mahkeme heyetine bir kez daha arz etti. O esnada, birden bire alışmadığımız bir şey oldu. O güne kadar, elli defa tahliye talebimize bıkmadan usanmadan elli defa "tutukluluklarına" diyen mahkeme heyetine, savcı, ayağa kalktı ve "Nasıl olsa birilerini -Av. Bekir Bey'i kastediyordu- bıraktınız; bunları da bırakın gitsinler" dedi. Hem şaşırmış hem de çok sevinmiştik.

Aslında bu son mahkemede beklentilerimiz de zaten bu istikamette idi. Bu münasebetle garip bir durumu anlatmadan geçemeyeceğim.

İki Rüya..

Hapishaneye giderken, tatlı bir burukluk içinde girmiştik. Çıkarken de öyle çıkacaktık ve çıkıyorduk da. 12 Mart'ı müteakip hadiselerin iç-içe girdaplaşıp derinleştiği, gayyalaşıp korkunçlâştığı o sisli-dumanlı günlerde -Allah-u âlem- sadık bir rüyada: Hazreti Sahip kıran, sırtında siyah bir cübbe, hapishanenin önünde durmuş, bizleri bir kaleye dolduruyor gibi birer birer tutup içeriye attığı görülmüştü.. Tahliyeden bir müddet önce de, inilmeyecek gibi alabildiğine bir zirveden, hem de umulanın üstünde bir emniyetle kayıp Kabe'ye ulaştığımız görülüyordu.


Hapishaneden Ayrılış

Akşama doğıu yeniden beyaz köşke döndük. Her defasında tanıklar, karşımıza çıkar geçmiş olsun derlerdi. Yüzlerimizin beşaşetinden kendimizi ele vermiş olacağız ki, farklı döndüğümüz misafırhanede bugün herkes bizi farklı karşılıyordu. Kimbilir hücreye kadar kaç kişi "geçmiş olsun!" dedi ve tebrik etti. Ama belki de biz bunların çoğunu duymadık bile...

Eşyalarımızın bir kısmını cezaevine bıraktık. Herhalde Kadir Kaymaz'a da bir şeyler vermeyi ihmal etmedik. Dışarıya çıktığımızda bizi almak için gelen Sadık Bey'i gördük. Taksiye bininceye kadar bir şey hissetmemiştim ama binince gidecek bir yerim olmadığını düşündüm ve "ne yapsam ki?" diye azıcık burkuldum. Zira ben içerdeyken ev sahibi evimi boşalttırmıştı, eşyalanmın da nerede olduğunu bilemiyordum. O güne kadar Mustafa Birlik Bey'in evi bana hep açık olmuştu ama bunca hasret ve hicrandan sonra onu çocuklarıyla başbaşa bırakmak daha uygun olacaktı...

- Peki, sizi karşılayan kimse olmadı mı?

- Kimsenin aklına gelmemiş olabilir. İlgisizlik de olabilir.

- Arkadaşlarınız mahkemelere gelmiyorlar mıydı?

- Mahkemelere geliyorlardı. Bazıları sağdan-soldan Bekir Bey ve diğer arkadaşlar için geliyorlardı.

- Talebeniz durumunda olan arkadaşlar da mı gelmiyordu?

- Talebe arkadaşlar gelmiyorlardı. Veya çok az geliyorlardı. Belki de benimle görüşmeyi ilk planda tedbirsizlik saydılar. Gelmeme biraz endişeden, biraz korkudan. Bir de bu mevzuda saygı nedir onu bilememeden.. Belki bazılarının içinde ukde de olabilir. Bunun artık işi bitik. Bundan sonra artık ne olur gibi düşüncelere de kapılanlar olmuştur. Mesele şöyle hülasa edilebilir: Arkadaşlarıınızdan bazıları eskiden bu yana bazılarının tesirindeydiler. Onlarda Ağabey düşüncesi hâkimdi. Onlar ne diyorsa o doğrudur, diyorlardı. Biraz İzmir'deki durumu da bizim vebalimizin, günahımızın neticesi olarak görüyorlardı. "Orada Allah onları tokatladı" kabilinden şeyleri böyle anlatıyorlardı. Bazılarının ise bizimle görüşmeleri, konuşmaları çok derin bir insani hisle yapılan görüşmeler kabilindendi. Yoksa dava adına, dava düşüncesi adına değildi..

- Daha sonra ne yaptınız?

- Derken küçük bir istirahatten sonra, 6 sene evvel elimde minik çantalarım bir garip burukluk içinde gelip misafiri olduğumuz İzmir'den, yine elimde valizim bir tuhaf hislerle, "ana gibi yâr olmaz" deyip Erzurum'a doğru yola koyuldum.

Rahmetli pederim iki-üç ay İzmir'de kalmış, mahkemeleri takip etmiş ve bitmeyen bu yalancı hikaye karşısında canı sıkılmış ve Erzurum'a dönmüştü. Artık onu ve diğer aile fertlerini sevindirme zamanı gelmişti.


New Page

SUNUŞ

11 yaşında bir çocuktu. ilkokulu bitirmiş ve din eğitimi yapan bir müessesenin eleme imtihanını kazanarak kaydını yaptırmıştı...

İlkokul öğretmeninin ona karşı ayrı bir ilgi ve alakası vardı. O da öğretmenini seviyordu. Belki de ilk defa öğretmeninin isteğine uymamıştı. Buna uyamamıştı demek daha uygun olurdu. Öğretmeni yatılı okula gitmesini isterken, biraz da ailesinin zoruyla Kur'an kursu hüviyetindeki bir müesseseye kaydını yaptırmış, orada okumaya niyetlenmişti.

Oysa ilkokul öğretmeni onu hangi telkinlerle yetiştirmişti. 'Sen büyük bir adam olacaksın' onun alışageldiği iltifatlardan sadece birisiydi. Ama şimdi o, büyüklüğe giden bütün yolları kendi eliyle tıkamıştı... 'Yobaz' ve 'Gerici' yetiştiren bir yerde okuyacaktı...

Son görüşmesinde öğretmeni ona buna benzer laflar söylemişti...

Sanki havada birkaç ıslık çalmış ve ardından gelip onun okuma hevesinin üzerine şaklamıştı... Yaralanmıştı Çocuk... Büyük olma yolunun tıkandığına canı sıkılmış ve sebep olanlara kin duymaya başlamıştı...

Yatılı okulu kazanmış olmasına rağmen gidememek içine iyice işlemişti. Bir gün öğretmenine içini döktü... Ondan üniversiteyi bitirinceye kadar destek olacağı garantisini aldı... Artık ailesi karşı çıksa da önemli değildi... Öğretmeni ona her türlü desteği verecekti..

Kur ân kursundan kaçtı. Zor da olsa ailesini ikna etti. Ama kimliği, ilkokul diploması kursta kalmıştı. Onlarsız okula kaydolması imkansızdı.

Kursa gitti. Talebeler dersteydi. Kimseye görünmeden ikinci kata çıktı. Burası kursun yatakhanesiydi. Kimliği ve diploması bavulundaydı. Kurstan kaçarken dikkat çekmesin diye bavulunu yanına almamış, kimliğini ve diplomasını almayı da unutmuştu.

Acele acele alacaklarını aldı, bavulunu kapatıp eski yerine koydu. Nasıl olsa daha sonra gelir alırım, diye düşündü.

Merdivenlerden indi. Dış kapıdan çıktığı an iş bitmiş, hürriyetine kavuş-muş olacaktı.

Yüreği heyecandan bir güvercin yüreğine dönmüştü. Koşar adımla dış kapıya doğru yürüdü. Tam kapıdan dışarıya adımını atacaktı ki, ensesine bir el yapışıverdi. Çırpınışları fayda vermedi, ensesindeki elden kurtulamadı. Biraz sonra Hoca'sının huzuruna çıkarıldı. Meğer Hocası emir vermiş 'Gören yakalasın ve bana getirilmeden bırakılmasın' demiş. Görevli de vazifesini yapmış ve onu elinden tutup hocasının yanına götürmüştü.

Talebe, kendini buradan nasıl kurtaracağını düşünüyordu. Sonunda kararını verdi. Hocasına karşı alabildiğince küstahlaşacak, o da böyle küstah talebe işe yaramaz diyecek ve onu kovacaktı. Böylece kurtulmuş olacaktı.

Düşündüğü gibi de yaptı. Hocanın karşısındaki sandalyeye kuruldu, burnunu havaya dikip oturdu.

Uzun bir sessizlikten sonra Hoca, birkaç kere tepeden aşağıya süzdüğü talebeye 'Burada okumak istemiyor musun?' diye sordu. Mağrur talebe, haşin bir sesle “İstemiyorum” dedi. İkisi de sustular. Hocası sordu: Nerede okumak istiyorsun?'

'Yatılı okulda' diye cevap verdi talebe bu soruya.

Hocası sorusunu değiştirdi: 'Ne olmak istiyorsun?' diye sordu. 'Cumhurbaşkanı' dedi talebe.

- Peki kaç sene yaşayacağını düşünüyorsun?' diye bir başka soru sordu hocası... En fazla yüz sene' karşılığını verdi.

- 'Yüz sene yaşadın diyelim, bunun kaç senesi uykuda geçer?' - 'Yaklaşık yarısı'

- Kaç sene Cumhurbaşkanlığı yaparsın?'

- "Yedi sene. Ama millet isterse bir yedi sene daha' (O zaman öyleydi.)

- 'Peki 14 sene diyelim. Bunun kaç senesi uykuda geçer. İnsan uykusunda da Cumhurbaşkanı olmaz ya?'

- '7' senesi.

- 'Yani en fazla yedi sene Cumhurbaşkanlığı yaparsın değil mi?' - Evet'

- Ama Cumhurbaşkanı olman garanti de değil' - 'Elbette'

-. Peki ya daha sonra?'

Bu son soru kafasına balyoz gibi inmişti. Küçük bir çocuktu. Ama dindar bir ailede yetiştiği için 'sonra'nın ahirete yönelik bir tarafı olduğunu da biliyordu. Dememişti, açıklamamıştı ama hocası bunu ima etmişti.

Sânki ona önemli olan Cumhurbaşkanı olmak değil, insan olmaktır, demek istemişti.

Kendisinin bir tahta kulübesi olduğundan bahisle, fakat ben hayatımdan o kadar memnunum ki, şu anda bana Cumhurbaşkanlığı teklif etseler burayı bırakıp gitmem, demişti.

Talebenin zihni önce allak-budlak oldu. Sonra karanlık sis bulutlarından aydınlığa kayıyor gibi hissetti kendini. Hocasının bir büyükle konuşur gibi onu karşısına alıp konuşması, bütün küstah davranış ve sözlerine rağmen gayet hoşgörülü ve müsamahakâr davranması, içine ılık bir sevginin akışına sebep olmuştu...

Kararını verdi, burada kalacak, burada okuyacaktı. Bu vak'a aynen vakidir. Ç'ünkü o talebe bendim.

Şimdi maziye bakıyorum. Aradan yirmi sekiz sene geçmiş Fethullah Gülen Hocaefendi ile aramızda cereyan eden bu anekdotun üzerinden. Acı tatlı ama mutlaka neticesi itibariyle öğretici, yol gösterici hatıralarla dolu yirmi sekiz sene. Sadece çetelesi bile bir kitap tutacak o hatıraları burada aktarmam imkansız. Ama onlar arasında bir tarih örgülendiği muhakkak. Vuzuhu göz kamaştıran bu gerçeği bugün ifade ancak malumu ilam. Dünyayı aşmışlık içinde dünya ile entegre bir sistematik çağa uygun süratle mekiğini dokuyor. Bu sosyolojik vakaya göz kapamak realitelere göz kapamakla eşdeğer. Hızla değişen dünyada merhale katetmelerin rekoru kırılıyor. Ama bu doku içinde değişmeyen sabit değerler var. Ve onlar kıyamete kadar değişmeyecekler. İhlas gibi, samimiyet gibi, yaşatma zevkiyle yaşama gibi, her türlü beklentiden uzak kalmak gibi, Allah'la irtibatı kavi tutmak gibi, yaratılmışı yaradandan ötürü sevmeyi bayraklaştırmak gibi, kine, nefrete, düşmanlığa geçit vermemek gibi, insanlardan bir insan olmayı ve öyle de kalmayı her türlü makam ve mansıba yeğlemek gibi, hoşgörü gibi, müsamaha gibi, milli, dini ve insani değerlere birinci elden sahip çıkmak gibi...

Olanlar ileride olacakların işaretleri. Bugün dünyanın dört bir yanına ulaşmış kültür seferberliği önümüzdeki çeyrek asırda semeresini hem de en olgun şekilde vereceğe benziyor. Ulaşılan hiçbir noktada geri adım atmama, ilerleme sürecinin kader-denk çizgisiyle örtüştüğünü gösteriyor. Bu işin içtimai coğrafyası bütün dünya. Ve bu işin ruh mimarı seviyesinde günümüz temsilcisi,. kendisinden önceki temsilcilerin hakkı her zamaıi mahfuz katmak şartıyla Fethullah Gülen Hocaefendi. "Küçük Dünyam"ın bu zeminde misyonu ise, yeni oluşumun başlangıç noktasını tesbit. Bu mütevazı ismin muhtevasını hazırlamak benim için hiç de kolay olmadı. Aylarca süren ısrarlı talep yine aylarca süren doküman hazırlıkları.. Günlerce devam eden görüşmeler, konuşmalar, sohbetler.. Küçük Dünyam -ki o zaman ismi de yoktu- tarihe ilk elden malzeme sunmak gayesiyle hazırlandı. Sorular, sorgulamak değil hatırlatmak ve anlatımı kolaylaştırmak gayesiyle soruldu. Daha sonra bu soruların pek çoğu ayıklanarak yazıya dökülmedi ve konunun bütünlüğü böylece temin edilmeye çalışıldı. Bütün bu yoğun çalışmaların neticesi elbette elinizdeki eser değil. Şimdilik yayınlanmasında fayda görülmeyen büyük bir kısım buraya alınmadı.

"Küçük Dünyam", rüşeym haline gelmiş çekirdeğin dışla ilk teması. Şimdilerde görülen ve ileride daha da serpilip gelişeceğe benzeyen diğer temaslar ise onun bir uzantısı. Küçük Dünyam fanteziden uzak, zaruret kaynaklı bir çalışma. Ne var ki, hem önem hem de ağırlığı bakımından sorumluluğunun şuurunda. Onu, ferdiyeti itibariyle belli bir Şahsı öne çıkarma gayreti şeklinde yorumlamak eksik bir yaklaşım. Bana göre Küçük Dünyam, kolektif Şuur anlayışının mayalanış serüveni. Ve beni cezbeden de meselenin bu yanı. Gaye çapında değere sahip bu yana kıyasla kişisel hak ve sorumluluklar bahane kabilinden saikler.

Küçük Dünyam, daha önce Zaman Gazetesi'nde yayımlandı. Lehinde, aleyhinde çok şeyler söylendi, yazıldı. Burası ne lehte yazanlara teşekkürün ne de aleyhte yazanlara cevabın yeri. Ancak yayın sırasında bazı yanlışlıkların olduğu da bir gerçek. Şimdi biz bu tür yanlışları tashih, yanlış anlaşıldığından dolayı yanlış yorumlara sebep olan kısımları da çıkararak eseri yeni baştan ele almış bulunmaktayız.

Küçük Dünyam'ın bu orijinal nüshası kitaplaşmak üzere ve ilk defa Milliyet Yayınları'na verildi. Diğer baskılar veya fotokopilerle çoğaltmalar bizim bilgimizin ve iznimizin dışındadır. Dolayısıyla bizi bağlayan tarafları da yoktur. Bu vesile ile başta Yalvaç Ural Bey olmak üzere bütün Milliyet Yayınları yetkililerini tebrik eder, eserin hazırlanmasında emeği geçen bütün dost ve arkadaşlarıma da yürekten teşekkürlerimi bildiririm.

Latif ERDOĞAN


İslam

İslam, Anadolu’ya Ahlat’tan Girdi

Ahlat, Türk-İslâm tarihinin dibâcesidir. O, doğudan İç Anadolu'ya ve batıya geçişte sanki bir köprü gibidir. Umumi bir geçit üzerinde olması ve lacivert bir gözü andıran Van Gölü'nün çevresinde siyah bir kaş gibi durması Ahlat'a ayrı bir câzibe, ayrı bir güzellik verir. O'nun içindir ki, büyüklü küçüklü nice devletler bu dilbere sahip olmak istemiş ve Ahlat çeşitli devletlerin elinde el değiştirip durmuştur. Ancak Ahlat müslüman Türk'ün eline geçtikten sonra mutludur. Zira şu anda Ahlat'ın gözbebeğinde Müslüman Türk'ün tarihi ve bu tarihin simgesi durumundaki mimarisi bir sevinç kıvılcımı halinde parıldayıp durmaktadır. Van Gölünün büyüleyici güzelliği, Ahlat'la efsane hâline gelir ve Ahlat'a ilk gelen kendini yaşanan bir efsaneye girmiş zanneder.

Ahlat'ta zaman yekpâredir; ancak hep mazidir. Orada hayat yaşanmaz, sadece hatırlanır. Ahlat, mazi oluşunu bir iffet gibi korur. Hiçbir yenilik bu bekârete el uzatamaz, kem gözle bakamaz ve Ahlat'ı hâl yapamaz.

O, bu durumuyla ve bu konumuyla daima cazibeli ve daima güzeldir. Rahatlıkla söylenebilir ki, Istanbul'u topuyla, tüfeğiyle güç ve kuvvetiyle fetheden askerdir ve o askere kumanda eden Fatih'tir; fakat Istanbul'a ruh üfleyen ve onu bir Osmanlı şehri haline getiren daha doğrusu Istanbul'u, Bizans kültürünün elinden kurtarıp İslâm'laştıran, Türkleştiren Ahlat'tır. Çünkü İslâm bütün Anadoluya olduğu gibi Istanbul'a da bu kapıdan girmiştir. Ve oradan geçen bütün Türk boylarının iliklerine kadar İslâm Kültürü burada sinmiştir.

Ahlat, coğrafi yer itibariyle de diğer şark yörelerinden farklılık arzeder. O, gölün, insanın içine inşirah veren en güzide yerindedir. Bu coğrafi durum Ahlat insanına o kadar tesir etmiş veya Ahlat insanı bu coğrafi durumla o kadar bütünleşmiştir ki, ekseriyetle asabî ve müteheyyiç olan Şark insanına kıyasla Ahlat'ın insanı "İnşirah Suresi" okur gibidir. İstikrarlı hareket Ahlat'lının mümeyyiz vasfıdır.

Ahlat'ta, masum bir zafer ihtirasının ışıktan izleri vardır. Bu izlerdir ki, her devrin ışık ordusunu kendine cezbetmiş ve onları dünya cennetinde bir müddet misafir ettikten sonra ebedî cenneti kazansınlar diye yola salıvermiştir. Saltukları, Oguzları Ahlat'a çeken bu cazibedir. Ancak Ahlat'ı bizler için ölümsüz bir belde yapan ve içimizde ona karşı bir medyuniyet duymaya bizi zorlayan husus onun edâ ettiği ve tamamen ruhanî olan fonksyonla ilgilidir. Ondan dolayıdır ki, "Ruhaniyatlı Şehir" diye anılma hakkı Bursa'dan evvel Ahlat'ın hakkıdır.

Esasen Bitlis yöresi bütünüyle öyledir. Emevî ve Abbasî zulmünden kaçarak Arapyarımadası'nı terkeden ve sığınacak bir yer arayan Ehl-i Beyt ve onları sevip destekleyenler ekseriyetle kendilerine sığınak ve melce olarak Bitlis ve yöresini tercih etmişlerdir.

İnsanlık tarihinin yaşadığı en büyük trajedilerden biridir Allah Rasulünün ciğerpârelerine karşı işlenen utanç verici zulüm ve işkenceler... Beşeriyetin yüzakları diyebileceğimiz Fâtıma neslinin bu seçkin evlatlarının üzerinde, Emevî ve Abbasî zulmü kara bir bulut gibi çökmüştür. Değil onlardan bir ferd olmak, onları uzaktan seviyor olmak dahi, o devrin hışmına uğramaya yeterli bir sebeptir. Öyle ki, hutbelerde Ehl-i beyt'e sövmek ibadet kabul edilmektedir. Şekavet ve terörü devletin temsil ettiği bir zaman ve zeminde, dağlardaki vahşi hayvanlara rahmet okutacak hünharlıklar, o günün bu asil ve seçkin insanlarını öyle zorlar ki, onlar dağbaşlarında ve yüksek tepelerde yaşamayı, böyle insanların arasında bulunmaya tercih ederler. Onlar için şehirden uzaklaşmak, yaşamak şansına adım adım yaklaşmak demektir. Onun için mümkün olduğu kadar uzaklara gitmeyi tercih etmekdedirler. Ancak, Anadolu'da başka yerlere gitmeleri de mümkünken Bitlis ve civarının seçilmesi de manidardır.

İşte bütün bunları düşündük ve hocamıza ilk sorumuzu şöyle sorduk:

- Bilebildiğimiz kadarıyla ecdadınız Erzurum'a Ahlat'tan geldiler. Ahlat tarihi bir belde. Asırlarca Anadolu'ya geçiş yapan Türk'lere konaklık yapmış. Bir yönüyle Selçuklu'yu ve Osmanlı'yı ilk defa o misafir etmiş. Bu tarihi misyonu itibariyle Ahlat'ı değerlendirir misiniz?

"Bitlis yöresinin seçilmesi kaderin garip bir cilvesidir. Geylânilerin ve diğer tarikat kollarının burada zuhuru, ancak Selçukluların Anadolu'ya gelip yerleşmesinden sonra olmuştur. Kar-kış kalkmış, köhne Bizans hâkimiyeti bertaraf edilmiş, diğer taraftan da Emevî ve Abbasî zulmünden emin olunmuş ve bu seyyidler soyu, belli tarikatların içinde ve başında kar çicekleri gibi açmaya başlamışlardır.

İşte Bitlis'e bakarken böyle bakmak lazım. Bir Bediüzzaman'ın, günümüzde dahi ulaşılması zor yerlerden zuhuru, yani o şecerenin, menbaından kalkıp oralara yerleşmesi katiyyen tesadüfî değildir. Hizan ve Nurs yaz aylarında bile zor varılan yerlerdir ki, bu nesil kaçabildiğince kaçmış ve saklanabildiğince saklanmış ve orada bir potansiyel meydana getirmiştir.

Meseleyi bir başka açıdan düşünecek olursanız: İslâm'a yeni açılan bir millet, Hicrî 5 ve 6. asırda kitleler halinde İslâm'a girmiştir. Bunlar, âdâb, ahlâk ve kültür adına ve İslâmî akide hesabına takviyeye ihtiyacı olan insanlardır. Selçuklular, Saltuklar, Karamanlar ve Anadolu'ya yerleşen bütün Oğuz boyları, dediğimiz hususlarda desteklenmelidir ki, İslâm adına yapacakları fetihler istenilen keyfiyeti daima koruyabilsin.

Sâdât ve onların sempatizanları, dine cibilli olarak bağlıdırlar. Adeta bu yöre "Mülteka'l Bahreyn" olmuş. Yani, esas devletteki gücü temsil eden Türk boyları ile İslâmî ruhu bütün hakikatıyla temsil eden mânâ ve hakikat erleri sâdât birleşerek bir derya meydana getirmişler. Ve fizikî olarak bu deryayı Van Gölü temsil etmektedir.

Bu iki deryanın birleşmesi Türk tarih yazarlarınca da çok önemli görülmektedir. Mesela, Fuad Köprülü, Ortadoğuda, Uzakdoğuda yeni Türk tekevvünlerini anlatırken bunların arkasında hep böyle mânâ erlerinin bulunduğundan bahseder.

Anadolu'da, Türk boyunun edâ edeceği nice fonksyonlar vardır. Denilebilir ki, Türk boyları için tarihindeki geçmiş dirilişlerinin yanında İslâm'la yeniden dirilişe erme, İslâm'ın en yakını sayılan Ehl-i Beyt'le olmuştur. Buna bir manada telkih de denebilir. Sanki Bitlis ve özellikle Ahlat, o aşılmaz dağ ve vadilerini, Ehl-i Beyt düşmanlarına karşı bir silah gibi kullanmış; ve zulümden kaçan veya İslâm'la bütünleşen bütün mânâ erlerine de bağrını, sinesini alabildiğine açmış ve onları koruma altına almıştır. Bitlis ve yöresi, mânâ adına öyle münbit bir toprağa sahiptir ki, Anadolu'yu ışık hüzmeleriyle yönlerdirecek bütün seçkin insanlar burada yetişmiş, boy atmış ve dal-budak salmıştır.

Saltuklar, Ahlat'ta uzun müddet kaldıktan sonra Hasankale'ye gelir yerleşirler. Bu da enteresandır. Bu yönüyle Bitlis, Ahlat ikinci firar yeri denebilir. Burası İslâm'ın hameleleri için bir sığınaktır ve bu sığınak kendinden beklenen fonksyonu hakkıyla edâ etmiştir.

Bitlis'i derinlemesine tetkik edip incelediğiniz zaman ne kadar antik eseri bağrında sakladığını görürsünüz. O dağların arasında sıkışmış bu küçücük şehir, ihtiva ettiği eserler itibariyle batıda payitahtlık yapmış nice büyük şehirlere denktir.

Değişik dönemlerde İslâm Kültür ve Medeniyetine beşiklik yapması itibariyle de bu yörenin kendine göre bir ağırlığı vardır. Ve Ahlat, istihale görmüş, yani İslâm'laşmış hâliyle, Cenâb-ı Hakk'ın O'nun mâhiyetine koyduğu bir kısım esaslı nüvelere teşne bulunmaktadır.

Ahlat için söylenebilecek diğer önemli nokta da şudur:

Nasıl doğuda Malazgirt bir başlangıç ve mukaddimedir. Selçuklular, Malazgirt'i fethettikten sonradır ki, ayaklarını yere basarlar ve senelerce yine bir Türk yurdu olan Anadolu'yu istismar eden köhne Bizansla hesaplaşırlar. Öyle de Güneydoğu'dan gelen Türk boyları için de Ahlat aynı durumdadır. Ahlat, şarktan Anadolu'ya açılan bir kapıdır ve şarktan çok Anadolu'dan sayılmalıdır.. Tabiiki bütün bu söylediklerimiz, coğrafi konum itibariyledir. Yoksa şarkıyla garbıyla vatan bizim için bölünmez bir bütündür.."

- Ecdadınızın böyle bir beldeyi terkedip Erzurum'a gelmelerinin sebebi nedir?

Bizim sülale bir nâmus meselesi yüzünden karşı tarafla silahlı çatışmaya girer. Halil Dedem'in kız kardeşi kaçırılmıştır. Vuruşma esnasında karşı taraftan biri ölür. Ve devlet meseleye el kor. Halil Dedem çok suçlu görülmez ki, sadece sürgün edilir. Önce Hasankale'ye sonra da Korucuk Köyüne yerleşir.

Halil Dedem, hep Ahlat'a geri dönme düşüncesiyle yaşamıştır. Onun içindir ki, Ahlat'taki mal varlığına dokunmamış, sadece taşınabilir mallarıyla bu sürgün edildiği Hasankale'ye oradan da Korucuk'a gelmiştir. Ancak hiçbirine bir daha Ahlat'a dönmek nasip olmayacaktır.

Halil Dedem'in çocukları buradaki gayr-i menkulleri 80 bin altına satarlar ve aralarında paylaşırlar..

Korucuk bugün de 70-80 hanelik bir köydür. Bu hanelerden en az ellisi bizimle akrabadır. Köy günümüzde bakımsızdır. O eski, mamur ve zümrüt yeşili köyden bugün eser kalmamıştır. Bağrında bir kudsî emanet gibi sakladığı büyüklerin mezarları istisna edilecek olursa, köyde eski ruh saffetinin ve iman heyecanının da olduğu söylenemez.

- Dedeniz hakkında neler biliyorsunuz? Onları hayat hikayeleriyle anlatır mısınız?

Halil Dedemin oğlu Hurşid Ağa'nın iki oğlu vardır. Bunlardan biri Süleyman Efendi, ikincisi, Molla Ahmed'tir. Molla Ahmed benim dedemin babasıdır. İlim ve takvasıyla temayüz etmiş müstesna bir insandı. Hayatının son otuz senesinde ayağını uzatıp yatmamış, daha doğrusu sırtı yatak yüzü görmemiştir. Denildiğine göre uykunun ağır bastığı anlarda sağ elini alnına koyar ve biraz kestirir. İşte onun bütün uykusu, alnı eline dayalı bu kestirmeden ibarettir. Vaktinin diğer kısmını hep çalışarak ve ibadet ederek geçirir. Pehlivan yapılı, uzun boylu mehabet dolu fizikî görünümünün yanında onun bu surete denk bir de sîreti ve ruhî yapısı vardır. Riyazatı ömrü boyunca terketmemiştir. Onu tanıyanlar, günde bir-kaç zeytinle iktifa ettiğini söylemektedirler.

O'nun zühd ve takvası dillere destandır. Çünkü o varlık içinde bir zâhid hayatı yaşamıştır. Zira, babalarından kalan mirası iki kardeş pay ederken, altınları tas tas paylaşmışlardır. Teker teker saymak çok vakitlerini alacağı için böyle yapmışlardır. O devirlerde onların bu miras bölüşme keyfiyetleri de çok meşhur olmuş bir hâdisedir.

Süleyman Efendi, hep dünyaya açık yaşamış, her geçen gün malına mal katmış ve ticaret hayatına atılmış, muvaffak da olmuştur. O'nun evlat ve torunlarında da bu yön ağır basmıştır. Molla Ahmed ise tamamen bir ukba insanıdır. Tarlada çalışır, kitap okumaya düşkündür ve ibadetle meşgul olmayı hayatının gayesi hâline getirmiştir.

Babam, dedesinin bu davranışını biraz fazla bulur ve tenkid ederdi. Çünki onu göre, Molla Ahmed kendisi yaşadığı ölçüde, evlatlarının dini hayatı hususunda hassas davranmamıştır. Babamın dedesini gördüğünü zannetmiyorum. Sanırım o da başkalarından duyduğu kadarıyla O'nu tanıyordu.

Dedem Şamil Ağa'nın babasına benzer yönleri vardı. O da bir ukba adamı gibiydi. En şiddetli dönemlerde bile sarıksız gezdiğini görmedim. Sarığını Osman Gazi Hazretleri gibi sarardı.

Çok ciddi bir insandı. Belki tebessüm ettiğini görmüş olabilirim, hatırlamıyorum, fakat güldüğünü hiç görmedim. Onun bu ciddiyet ve vakarı köy halkının üzerinde bir mehabet ve korku tesiri yapardı. Bütün köylü ondan korkar aynı zamanda ona çok ciddi saygı duyarlardı.

Dedemin hakiki ulemaya çok saygısı vardı. Fakat bir dönemde meşayihin su-i istimali karşısında o mücerred mantık ve mücerred düşünce sahibi dedemde meşayihin yiyen içen kısmına ciddi bir antipati uyanmıştı. Fakat yine de çoğu meşayihe bir şey demezdi. O, gerçek veliyi babası Molla Ahmed'in şahsında görmüş, tanımıştı. Molla Ahmed ki, yemez içmez, kimseden hediye dahi kabul etmez, sabahlara kadar namaz kılar, bir zeytinle yetinir, günlerinin çoğunu oruçlu geçirirdi. İşte dedeme göre velinin tarifi buydu.

O bu tarifin dışında kalanları meşayıhtan kabul etmez ve "Bunlar şeyh değil pilavcı takımı" derdi.

Kendi çevresinden olup da kabullendiği insanlar da vardı. Mesela, Korucuk Köyünde otuz-kırk sene imamlık yapmış, sâdâttan olma ihtimali olan Mehmed Efendi adındaki zât bunlardandı. Hatta dedem bu zât ile ilgili olarak şöyle bir hadise anlatmıştı:

"Cihan Harbinden evvel çok şiddetli bir zelzele olmuştu. Köyde yıkılmadık bina kalmamıştı. Herkes harman yerinde yatıyor, evlerine gidemiyordu. Halbuki kış bastırmış ve kar da yağmıştı. Bir gün ben de harmana gidiyordum. Karşıma Mehmed Efendi çıktı. Bana "Şamil Ağa! Nereye gidiyorsun?" diye sordu. "Harmana" diye cevap verdim. "Git evinde yat! Bir tek taş dahi düşerse getir onu benim kafama çal" dedi. "Hoca niye?" dedim. Bana şunları söyledi:

"Bu gece bu köye Fahri Kainat Efendimiz geldi. Arkasında Raşid Halifeler vardı. Hz.Ali'nin elinde ise bir çok kazık bulunuyordu. Ben hemen koştum ve yanlarına vardım. Efendimiz bana dönerek:

-Molla Muhammed! Bu köy senin mi? diye sordu. Ben de "Evet ya Rasulallah! Benimdir." dedim. Bunun üzerine Fahri Kainat Efendimiz Hz.Ali'ye döndü ve "Ya Ali! Bu köye de bir kazık çak, bir daha bu köy de sallanmasın!" dedi. O da elindeki kazıklardan birini ovaya çaktı.."

Dedem bu hadiseyi çok defa anlatmıştı. Her defasında da "İşte manaya açık, ruh insanı bir tek şahıs var. O da Mehmed Efendi'dir." derdi.

Yani, dedemin manaya inanmama gibi bir durumu yoktu. Fakat babasında gördüğü gerçek mana eri olma gibi durumu başkalarında göremediğinden veya onları babası ölçüsünde bulamadığından itimadında bir sarsılma vardı.

Dedem, babam ölçüsünde olmasa bile, Vehbi Efendi'yi de takdir ederdi. En azından başkaları için söylediği o yukarıdaki cümleyi Vehbi Efendi için söylemezdi.

Şamil Dedemde feveran derecesinde bir Ermeni ve Rus düşmanlığı vardı. Bütün Ermeni ve Rusları doğrasa ondaki bu feveran dinmezdi. Gaddar görünürdü. Güldüğünü gören olmadığı gibi ağladığını da gören olmamıştı. Sadece bir defa ağladığını gördüm:

Babam Alvar Köyü'ne imam olunca ailece biz de yanında gittik. Ben sekiz dokuz yaşlarındaydım. Aradan bir hafta kadar bir müddet geçmişti ki, babam beni köye gendirdi. "Git bizim bahçedeki kavaklardan getir de evin önüne dikelim." dedi. Köy burnumda tütüyordu. Uçarak gittim. Öyle sevinçliydim. Bahçede dedemi gördüm. O da beni görmüştü. Yanıma geldi. Beni bağrına bastı. Sonra da hıçkıra hıçkıra ağlamaya başladı. Bana bu ağlayış bir dağın ırgalanması gibi gelmişti. Hayret etmiştim. Demek ki, Şamil dedem de ağlıyordu. Hayretim geçince ben de ağlamaya başladım. Bu arada dedemin dudaklarından dökülen şu mısraları da hayatım boyunca hiç unutmadım. Hem ağlıyor hem de:

"Gitti gül gitti bülbül

İster ağla ister gül." diyordu.

Dedem gerek bana gerekse diğer torunlarına karşı sevgisini açıkca belli etmezdi. Demek bana sarılıp ağladığında bütün tahammül cidarlarını zorlamış, fakat hepsi bir bir yıkılınca boynuma sarılıp ağlamıştı. Sert bir insandı. O'nun için ondan gelen küçük bir iltifat bizler adına unutulmaz bir mazhariyet oluyordu. Bazan bizi dövdüğü de olurdu. Hatta babamı dahi dövdüğünü hatırlıyorum. Şu kadar var ki, torunları arasında bana karşı ayrı bir alaka duyduğunu hissettirirdi. Çünkü, beni iki-üç defa hafifçe sevmişti. Ve onun bu iltifatları beni onunla öyle bütünleştirdi ki, dedemden ayrı bir dünyayı düşünemez hale geldim. O benim için, saygı duyulması gereken bir âbide şahsiyetti...

Şamil Dedem'la alakalı olarak unutamadığım bir hatıram da şudur:

1968 senesinde, Kestane Pazarında bulunuyordum. Hacca gidememek, Ravza-i Tahire'ye yüz sürememek benim için hicranların en ızdırap vericisiydi. O güne kadar niceleri hacca giderken hep onları gıpta ile seyretmiş ve bazan da tınıdıklarımın eline bir nâme tutuşturup bunu parmaklıkların arasından içeriye atmasını söylemiştim. Çünkü dayanamayacağım ölçüde özlemiştim. Ama imkanım olmadığı için de gidemiyordum. İçim cayır cayır yanıyordu. Bazan kalbim duracak hale geliyordu. Hasretimi bir iki satırlık mektupla dile getirmeye çalışıyor ve Allah Rasulünün hayatta olacağı mülahazasıyla mektubumu ona gönderiyordum. Belki bana bir vesile eliyle uzanır ve beni de huzuruna kabul eder, diye ümitleniyordum.

O sene, şimdi ismini hatırlayamayacağım talebelerden biri (Büyük İhtimalle İbrahim Çalışkan olabilir) bana: "Hocam hacca gitmeyi düşünmüyor musunuz?" dedi. Yarama öyle bir tuz basmıştı ki dayanılacak gibi değildi. "Ben kim, oraları kim?" dedim ve ağlayarak sınıfı terkettim. Müdür odasında başımı masaya dayadım ve duygularımı masanın camına döktüm. Zaten camın altında Ravza-i Tahireye ait çeşitli resimler bulunuyordu. Ben de hicranımı doğrudan oraya anlatıyordum.

Aradan kaç saat geçti bilmiyorum. Bildiğim ve hatırladığım gözyaşlarımın bir türlü dinmek bilmeyişiydi. Ben bu vaziyette otururken idareci arkadaşlardan biri içeriye girdi ve "Hocam, sizi telefondan istiyorlar" dedi. "Kim" diye sordum. "Galiba Lütfi Doğan" cevabını verdi. Lütfi Doğan o sırada Diyanet İşleri Reis Muaviniydi. Reisliğe o vekalet ediyordu. Hemen telefona koştum. Karşıda hakikaten Lütfi Doğan vardı ve o tatlı, yumuşak sesiyle bana hitaben şöyle diyordu:

"Arkadaşlarla kararlaştırdık, bu sene, hacıların durumunu kontrol için Diyanet adına üç kişiyi hacca göndereceğiz. Biri Denizli Müftüsü İbrahim Değirmenci, İkincisi Eskişehir Müftüsü Ahmed Baltacı, üçüncüsü de siz."

O sene Diyanet adına hacca gitme işi ilk defa oluyordu. Kendimi bir ara rüyada zannettim. Biraz evvelki hicranım neydi, şimdi neler duyuyordum..

Hemen Ankara'ya gidip muameleleri tamamladım. Orada anladım ki, bu mizanseli Yaşar Hocaefendi (Tunagür) hazırlamış. Ona da çok dua ettim.

Gittiğim bu ilk hacc, benim için çok bereketli oldu. Tabiiki Cenab-ı Hakk'ın rızası ölçüsünü bilemem. Fakat iç alemim itibariyle bu haccdan çok istifade ettim.

Bir-iki defanın dışında Beytullah'tan hiç ayrılmadım. Gece gündüz orada kalıyor, sadece abdest almaya çıkıyordum. Açlığım dayanılamayacak dereceye varırsa hurma veya bisküvit gibi şeylerle açlığımı yatıştırıyor ve yine ibadetime devam ediyordum. Her gün üç umre yapıyordum. Tabiiki o sırada gençlik de var. Buna güç yetirebiliyordum.

Efendimiz'den başlayarak sırasıyla Raşid Halifeler için umre yaptım. Benim gibi birinin yaptığı umre onlar namına olur mu olmaz mu bunu düşünmedim. Çünkü ben herşeyimi onlara borçluydum ve kendimi onlar için umre yapmaya mecbur hissediyordum. Bu mecburiyet hissinin zorlamasıyla cesaret ediyor ve yaptığım umrelerin sevabını onlara bağışlıyordum. Bu arada kendi yakınlarım için de umre yaptım. Başta Üstadım için sonra da annem, babam, ninem ve dedelerim için umre yaptım.

Enterasandır; Şamil Dedem için umre yaparken birden bire bende bir hal değişmesi oldu. Sâfâ ile Merve arasında gidip gelirken ayaklarım yerden kesiliyor ve ben, adeta havada uçuyordum. Vücudumdan raşeler dökülüyordu.

Her insanda olduğu gibi bende de bazan fevkaladeden haller olmuştur. Belki de bu gibi durumlar Efendimiz'in "Lî zamânün" dediği hallerden biridir. O andaki konsantreyi ve kazanılan durumu başka zaman yakalamak mümkün olmaz. Müsbet manada beni çıldırtacak derecede yaşadığım haller vardır. Fakat Şamil Dedem için umre yaparken elde ettiğim durum bunların hepsinin üstünde ve ötesinde bir durumdur ve tarifi mümkün değildir.

O günü tarihiyle tesbit ettim. Zaten unutmam mümkün değil. Daha sonra Erzurum'a geldiğimde Vâlidem gördüğü bir rüyasını anlattı. Şâmil Dedem'i, melekler gibi bulutlar üstünde yüzüyor görmüştü. Rüyanın görüldüğü tarih, aynen benim umre yaparken ayaklarımın yerden kesilip uçtuğum tarihti.

Rahmetli Ömer Kirazoğlu da bana yazdığı bir mektupta: "Sizin için umre yaparken, Beytullah'ın kenarında birden bire başkalaştım." demişti. Demek ki, bizzahr'il gayb yapılan tavaf ve umreler çok ciddi dualar nevindendir ki, Cenab-ı Hakk böyle bir hâl ihsan etmektedir.

İşte Şamil Dedemin bende unutamadığım böyle bir hatırası da vardır.

- Bu hal niçin Şâmil Dedenizle ilgili umrede oldu?

"Bir yönüyle böyle bir hal yapıla n umrenin kabul edildiğini gösterir. Ben öyle bir kabule layık olmasam dahi, Rabbimin lütfu ve keremi çok engindir.

İkinci olarak, bu bir frekans mevzuudur. Ruh haleti itibariyle benim gönderme yaptığım bir yerde onun almacı bunu almaya müsaitmiş. İkimiz de aynı ruh halini paylaşıyormuşuz.

Üçüncüsü de, dışa karşı çok kapalı gibi duran dedem, torunlarından birine çok ciddi alaka duyuyormuş ve adeta her ikisi bir biriyle bütünleşiyorlarmış..."

- Sizin üzerinizde validenizin mi babanızın mı daha çok tesiri olmuştur? Ve çevrenizde size tesir eden başka kimler vardır?

"İkisinin de kendisine göre tesiri vardır. Bunlar gayr-i şuurî, gayr-i idrâkidir. Eğer bir tesirden bahsedilecekse, benim üzerimde büyükannemin (Münise Hanım) daha çok tesiri vardır.

Büyükannem, çok az konuşan ve hâliyle İslâm'ı bütünüyle aksettirmeye çalışan bir kadındı. Ağlayan, düşünen, büyüklere, ulemaya, meşâyıha saygı duyan müstesna bir durumu vardı. Bana karşı duyduğu alaka ve ilgi ise kelimelerle anlatılmayacak ölçüdeydi. Bütün beraberliğimiz müddetince bir defaya mahsus dahi bana kaşlarını çattığını hatırlamıyorum. Zaten tabiat itibariyle çok yumuşaktı.

Babamın, anneme bir defa kızdığını hatırlıyorum. Kaşlarını çatmış annemin üzerine yürüyecekti. Derhal büyükannem araya girdi ve "Ramiz, sütümü-emeğimi sana haram ederim." dedi. Öyle melek gibi bir kadındı.

Tekrar ederek söyleyeyim ki, eğer üzerimde bir tesirden bahsedilecekse, ben babamdan annemden önce büyükannemi idrak ettim, onu tanıdım. O'nun öyle sessiz, durgun deryalar gibi derinliği benim üzerimde büyük bir tesir bıraktı. İnanmayı ve Allah'la irtibatı onda gördüm. Belki eskiden gülmüştür, mütebessim bir kadındı, ama ben, öyle kahkaha attığını hiç görmedim. Çok onurluydu.

İkinci olarak, babamın tesiri de az değildir. Babam dikkatli yaşardı. Namazlarına çok dikkat ederdi. Onun da gözü yaşlıydı. Vaktini hiç zayi etmezdi. Tarladan eve geldiğinde, ayağının çarığıyla, yemek hazırlanıncaya kadar, hemen bir kitap açar ve okurdu. Onda kitap okuma bir zevkti. Yolda gidip gelirken de ağzı boş durmaz, ya Kur'an okur ya da yeni ezberlediği Arapça veya Farsça bir beyti tekrar ederdi.

Ben Kaside-i Bürde'yi önüme alarak ezberlediğimi bilmem. O'nu babamın okuyuşlarından kaparak ezberlemişimdir. Diğer Farsça beyitleri de hep babamın vaazlarda okuduklarından ezberledim. Babam, her dakikasını mutlaka hayırlı ve bereketli bir işle dolduran ve düşünceye ehemmiyet veren bir insandı. Boş yaşamaya kapalıydı.

Nükteleri vardı; fakat bu nükteler onun kıvrak zekasından kaynaklanan nüktelerdi. O hep ciddiyet âleminde dolaşır dururdu.

Babamı en iyi idrak ettiğim dönemlerde o otuzbeş yaşlarındaydı. Onu başındaki sarığıyla tanıdım. Ve onu hiçbir zaman sarıksız görmedim.

Babam Kur'an'ı otuz yaşlarında öğrenmiş. Doğum tarihi 1905 olduğuna göre, o boş dönemleri idrak etmiş ve boş dönemlerde yetişmiş. Bir de muhâceretler, gitme-gelme derken okuma yazma dönemi geçmiş. Zaten sonra da harf inkilabı oldu ve latin harfleri geldi.

Gayretliydi. Okuma-yazmayı kendi şahsi gayretleriyle öğrenmişti. Askerde de başkalarına okuma yazma öğretmek üzere çavuş yapılmış. O dönemler, hususiyle bazı yerlerde Türk toplumunun askıya alındığı, boşluğa salındığı dönemlerdir. O dönemde hemen hemen mükemmel yetişen hiç kimse yok gibidir. Ancak babamın bir yönü vardı ki, şayan-ı takdirdi. O da ulema ve meşâyıhı çok sevmesiydi. İsterdi ki, hergün ev dolsun, evde mutlaka bir misafir bulunsun. Zaten evde, hemen hergün misafir eksik olmazdı.

Her evde, şarka mahsus olmak üzere, ahır ve han odaları vardır. Yani odanın birinde atlar bulunurdu. Diğer oda da bunun tabii sıcaklığı ile ısınırdı ki, burası da oturma odası olarak kullanılırdı. Bazan soba kurulduğu da olurdu. Fakat, bizim ocak dediğimiz şöminelerin kullanılması daha çoktu. Kahvedanlık, cezve ve fincanlar, daima ocağın kenarında hazır bulunurdu. Gelen misafirler, hemen gideceklerse, en azından onlara bir kahve yapılırdı. Hele kış geceleri -ki Erzurum'da dokuz ay kış olur- bu odalar dolar dolaş boşalırdı.

Meşâyıh ve ulema bizim evde apayrı bir alaka görürdü. Evimize sık sık gelenler arasında Alvarlı Mehmed Lütfi Efendi, onun kardeşi Vehbi Efendi; Taği şeyhlerinden Sırrı Efendi, Şehâbeddin Efendi gibi çevrenin en maruf, tanınmış ve sevilen insanları vardı.

Hocalar da gelirdi. Evimizin onlarla da ciddi bir münasebeti vardı. Hatta imam evleri bize ait arsalar üzerine yapılmıştı. Ve bizim ahırda, ağzı hayvanın kıçıyla kapatılan bir delik bulunurdu. Oradan imamın evine geçilirdi. Kur'an öğrenmenin ve öğretmenin yasak olduğu o ceberut dönemlerinde bizim bu ahır çok ciddi hizmetler görmüştü.

Ben dört veya beş yaşlarındaypdım. Evimize, herkesin hürmet ettiği, iyi molladır, dediği Halil Efendi Hoca namında bir zat gelmişti. Babam onun dizinin dibinden hiç ayrılmazdı. İhtimal babam Kur'an okumayı ondan öğrenmişti. Kıraatı daha sonra Süleyman Efendi adında bir zattan öğrendiğini hatırlıyorum.

Halil Hoca, Korucuk'tan ayrılıp Maslahat köyüne gidince babam da yanında gitti. Biz iki sene kış aylarında babasız yetim gibi kaldık. Babam bu iki sene zarfında Arapça ve Farsça okudu ve ilmini ilerletti. İlme karşı çok şiddetli merakı vardı. Babamın bu durumunun benim üzerimde de tesiri büyük oldu. Onun o yaşta ilim adına katlandıkları âdeta beni de olgunlaştırdı. Ben çocukluk ve gençlik dönemlerimde, hiçbir zaman kendi emsalim ve yaşıtlarımla oturup çocukluk ve gençlik yapmadım. Daima büyüklerle bareber oturma ve onların anlattıklarını dinleme bende bir ahlak haline geldi. Bunda da şüphesiz babamın çok büyük tesiri oldu. O sohbetlerde göz ve kulak doldurucu şeyler anlatılırdı. Bilhassa Alvar İmamı'nın sohbetlerine doyum olmazdı. Belki anlatılanları bütünüyle anlayamazdım, fakat hepsinin hafızamda kaldığını söyleyebilirim. Çünkü sonradan gelir dinlediklerimi satır satır, anneme, büyükanneme ve amcalarımın hanımlarına anlatırdım. Bu bana apayrı bir zevk verirdi.

Evimize gelip kalan hocalardan biri de Harun Efendi idi. Bu zat Karadeniz yöresinden alim ve takva bir insandı. Evimizde o kadar alaka görmüş ve bu alaka onu o derece memnun etmiş ki, evine döndüğünde hep bizden bahsetmiş..Seneler sonra Erzurum'lu Salih Efendi yanında birisiyle gelmiş ve o şahsa beni göstererek, "Bu senin babanı misafir eden Ramiz Efendi'nin oğludur" demiş ve beni öyle tanıtmıştı. Oğlu da babasının bizi nasıl sitayişle anlattığını söylemiş ve o devreye ait bu hatıra bir dostluğun daha kurulmasına sebep olmuştu..

Babam çok terbiyeli bir insandı. Hatta birgün Mehmed Kırkıncı Hoca'nın bana şöyle dediğini hatırlıyorum. Babamı kasdederek şöyle demişti: "Hayret ediyorum bu adama! Bir köyde yetişmesine rağmen enderun terbiyesi almış bir asilzade gibi terbiyeli insan. Nerede nasıl ve ne ölçlüde konuşulur; bunu bilmek hakikaten apayrı bir ahlak ve terbiye ister.."

Babamın kıvrak bir zekası vardı. Hafızası da çok kuvvetliydi. Otuz beş yaşından sonra kendini bir ilim adamı gibi yetiştirebilmesi bunu gösteriyor.

Hafızlık yaptığım sıralarda, beni teşvik için oturur benimle beraber o günkü dersi ezberlerdi. Ben onun bu davranışından ayrı bir enerji alır ve ezberimi ondan evvel yapmaya çalışırdım.

Sohbetlerini mutlaka, ya birinden duyduğu ya da kendi bolduğu bir nükteyle süslerdi. Bu da onun ince bir zekaya sahip olduğunu isbat ediyordu.

Onun bana tesir eden yönlerinden biri da asla bizlerle perdeyi yırtmaması; ister sevgisinde isterse öfkesinde hep bu perdeyi korumuş olmasıdır. Mesela beni çok severdi. Fakat bu sevgisini başkasının yanında izhar etmezdi. Eğer oturduğumuz odada bir başkası yoksa ben oturacağım zaman altıma minder atar, eğer bir başkası varsa bunu göstermeden yapardı.

14-15 yaşlarında idim. Bir ay kadar sigara içtim. Hatta pipo içmeye başladım. Babam bunun farkına varmış. Beni karşısına alıp da birşey demedi. Sadece yastığımın altından aldığı paketi cebinden çıkardı. Ayak ayak üstüne attı. Ve benim çakmağımla sigarasını yaktı. Çok utandım. Yer yarılsa da içine girsem diye temenni ettim. O kadar terlemiştim. Ve bu hadise benim derhal sigarayı bırakmama sebep oldu..

Babam, hiç olmazsa Erzurum'da neş'et etseydi daha farklı bir ufku olurdu, diye hep düşünmüşümdür. Ciddi bir okuma imkanı olsaydı, büyük ve derin bir tahlil insanı olurdu. Müsbet tenkid ruhu olan kritiğe açık bir insandı.

Sahabeye Muhabbet

Sünniydi. Sünnilik yanı çok kuvvetliydi. Bütün imamlara sonsuz saygı duyardı. Sahabi Efendilerimize cinnet derecesinde bir merbutiyeti vardı. Onun sahabiden bahseden kitapları hep aşınmış ve yer yer yırtılmıştır. Kimbilir her birini kaç defa okumuştur. Diyebilirim ki, sahabi sevgisini bana ve kardeşlerime babam aşıladı. Biz, küçüklüğümüzden beri, onları kendi aile ferdlerimizden birer parça gibi kabullendik ve öyle de sevdik. Babam sahabiden bahsederken, gözleri hep bir meçhule doğru kayar ve anlattığı sahabinin hayaline dalar giderdi..

O, çok şey olmaya müsait bir tohum gibiydi. Fakat kuvve-i imbatiyesi sağlam bir zemin bulamamış; o da bulunduğu yerde yeşermeye boy atıp meyve vermeye çalışmıştı..

Validem

Benim ilk Kur'an hocam Validemdir. Kendi anlattığına göre bana dört yaşımda Kur'an okumayı öğretmiş. Bir ay içinde de hatmettiğimi söyler. Ben, hatmettiğimi hatırlamıyorum. Ancak bütün köylüye yemek verdiler. Birisi de bana "Senin düğünün oluyor" dedi. Utandım, ağladım. O günden hatırımda kalan sadece bu hatıra var..

O devirde Kur'an okutmak yasak olduğu için annem beni gece yarısı uykudan kaldırır ve bana Kur'an öğretirmiş. Zaten bütün köyün kadın ve kızına Kur'an'ı validem öğretmişti. Babasından gelen bir terbiye ve Kur'an aşkı o en sıkıntılı ve zor dönemlerde dahi validemin Kur'an öğretmesine mani olamamıştı. Esasen tek başına bir kıdının, 15-20 kişinin sofraya oturduğu bir evin bütün işlerini yaptıktan sonra bir de Kur'an öğretmeye vakit bulabilmesi, beni hayrette bırakan husus budur. Hem o günkü kadına ait işler, sadece ev işleriyle de sınırlı değildir. Davarların sağımını yaptığı gibi, kadınlar tarla ve bahçede de çalışırlardı. İşte bir taraftan ceberut bir idarenin baskısı, diğer taraftan kendine ait yapması gereken zor işler; buna rağmen gündüz boş vakitlerinde köyün kadın ve kızına geceleri de bana Kur'an öğretmek, hakikaten şaşılacak bir gayret ve çalışma örneğidir..

Annem'in bu örnek davranışı, Kur'an öğretmekteki hassasiyet ve aşkı, ibadetindeki kusursuzluğu ve hayatını hep ızdıraplı geçirmesi çocukluk ihsaslarımla o gün anlamamış olsam dahi bu gün çok iyi anlıyorum ki bana tesir eden en mühim hususlardandır.

Ben bildim bileli annemin hayatı çileli geçmiştir. Bir kere, onun bel ve ayaklarının ağrımadığı hiç bir devreyi ben hatırlamıyorum. Ayrıca tifo dahil birçok ağır hastalık geçirmiştir. Ve yine bildiğim kadarıyla, belli bir devrede vücudunun tamamını Hz.Eyyüb gibi yara-bere sarmıştı. Bütün bunların yanında bakım ve görümünü yapması gereken, hayatta kalmış sekiz çocuğun anasıydı. Bütün bunlar da elbette onu fiziki olarak yıpratıp sarsmıştı.

Hele Alvar Köyüne gidince annem tamamen yanlız kalmşıtı. Büyükannem ablamı yanında alıkoyduğu için ev işlerinde ona yardım etme yükü bana düşmüştü. Çünkü evin en büyüğü bendim. Yaşım dokuz veya ondu. Bir taraftan hıfzımı tamamlıyor, diğer taraftan da anneme yardım ediyordum. Hamur yoğurur, yemek yapar, bulaşık ve çamaşır yıkamada yardımcı olurdum. Tabii ki yine de anneme düşen çok iş kalırdı. Bu arada koyun ve ineklerin sağımını da o yapıyordu. Velhasıl anamın hayatı bütünüyle çileydi. İşte bütün bunlara rağmen bizlerin yetişmesi için de amansız mücadele vermişti. Bu da bana tesir eden ve hayatımın bazı dönemlerinde yapmam gereken işlerde beni yönlendiren ve benim için süreklilik arzeden tesirler arasındadır, diyebilirim.

Alvar İmamı

Bu arada ailenin dışında Alvar İmamı'nın da tesiri çok büyüktür. Hüsn-ü teveccühte bulunmam için lazım gelen bütün şartlar hazırdı. Dayım, adeta o ismi besmelesiz ağzına almıyordu. Teyzem o iklimin delisiydi. Babamın, annemin ciddi bir merbutiyeti vardı. Benim o zatla bütünleşmem için bütün sebepler ortadaydı.

Sözün tesiri için bu çok önemlidir. Onun için, Alvar İmamı'nın ağzından çıkan her kelime bana, başka bir alemden akıp gelen ilhamlar şeklinde görünüyordu. Yani, o konuşurken biz, yeni şimdiye kadar yere inmemiş bir kısım semavi şeyler dinliyor gibi kulak kesiliyor ve böyle bir atmosfer içinde dinliyorduk. Belki bu söylediklerim o gün için, tesir yönüyle bu kadar netleşmemişti ve ben çocukluğumda bu kadar net bir düşünceyle onu dinlememiştim. Fakat vicdanım bir lahutilik karşısında olduğunu her zaman hissetmişimdir.

Alvar İmamı Hazretlerini ne zaman tanıdığımı söyleyemeyeceğim. Zira hayata gözlerimi açtığım zaman, O'nun ağzının şerbetine susamış pek çok gönül gibi, peder ve validemi de o dupduru kaynağın başında buldum. O'nu idrak ettim diyemem; çünkü O, ötelere göç ettiği zaman, ben hayatımın henüz, onaltıncı yılının yamaçlarında dolaşıyordum. Buna rağmen ilk şuur ve ilk ihsaslarıma seslenen bir ruh olması itibariyle, benim o idrake kapalı yaşım, başım ve istidatlarımdan daha ziyade, O'nu yine O'nun tenezzüllerinde yakaladığımı, tanımaya çalıştığımı ve bugünkü, seziş, duyuş ve hissedişlerimi o günkü ihsaslarıma borçlu olduğumu rahatlıkla söyleyebilirim.

O'nu, soyunun ismetini, mânâ ve ruh kökünün asaletini aksettiren mehib bir sima olarak tanıdım ve o çocukluk ihsaslarımla, aydınlık çehresinden aslına ait çizgileri ayıklamaya çalıştım: Acaba bu vakar, ciddiyet ve mehabet insanı, hangi yanlarıyla daha çok, o şeref-i nev-i insan ve ferid-i kevn u zaman (Aleyhi ekmel-üt taha) Efendimize benziyordu. Kaşıyla mı, gözüyle mi, yüzüyle mi?.. Bu deruni hisler içinde O'na hayranlık duyar, O'nu kendi ötesinde arar ve O'nu hakikat-ı insaniyesi içinde yakalamaya çalışırdım. Bunlar bende bir kısım çocuksu hislerdi.. O'nun cazibe-i kudsiyesi ve benim şuuraltı müktesabatım sık sık kesişir, kuşaklaşır ve bana rengarenk anlar yaşatırlardı.

O'nun, çocukluğumun başına konmuş büyük bir iltifat sayacağım "Talebem" sözüyle her başımı okşadıkca, o günkü hislerimle kendimi sağlam bir emniyet noktasına dayamış hisseder, ruhumu bir inşirahın sardığını duyardım. Aradan bunca zaman geçmiş olmasına rağmen, hala O'nun ipekten ellerini kulaklaramda hisseder, hala "Kulaklarını biraz yumaşatayım da zekan açılsın" dediğini duyar gibi olurum.

Hususiyle O'nun aydınlık ikliminden ayrılıp Arapça okutan bir başka Hocaefendinin yanına gitmeye karar verdiğim zaman, huzuruna celbedip, kendine mahsus, insanın içine ürepti salan, o lahuti soluklarıyla "Gitseydin vallahi de, billahi de, tallahi de parça parça olurdun" dediğini hala ruhumun derinliklerinde duyar ve irkilirim. O sahabet nedendi? Niçin öyle demişti? Neden o zattan uzak kalmam mevzuunda bu kadar şiddetli tembihlerde bulunmuştu? Bunları bugün dahi vuzuhuyla anlamış değilim.

O, anlayabildiğim ölçüler içinde büyükçe yaşadı; ama katiyyen debdebeye düşmedi, Hakka kurbiyet dairesinde dönüp durdu; fakat hiç mi hiç ihtişama ve alayişe yüz vermedi. Adeta bir huma kuşu gibi gölgesi vardı kendisi yoktu.

O, akıl gözünü doğru düşünce ile birleştirmeye muvaffak olmuş ve kalb-kafa izdivacı gibi çok az talihlinin ulaşabildiği bir noktada Kutup bir insandı.

Burada söylemeden geçemeyeceğim bir isim de Vehbi Efendi'dir. Yaş olarak Alvar İmamı'ndan büyüktür ve onun öz kardeşidir. Ancak onda sukutilik daha hakimdir. Derya bir insandı. Baş okşamalarından değişik şekildeki latifelerine kadar onun da insan ruhunda meydana getirdiği dalgalanmalar olurdu.."

- Öğrendiğimize göre ailenizde bir-iki defa daha göç olmuş. Bu hususta bir malumat verebilir misiniz?

93 Harbinde Dedem Molla Ahmed ve ailesi Korucuk'u terkederek Sivas dolaylarına gelip yerleşirler. Tekrar döndüklerinde köyde taş üstünde taş kalmadığını görürler. Zaten bu arada hep hazırdan götürdüklerini yiyip bitirmişlerdir.

Şâmil Dedem o sıralarda küçük bir çocuk veya gençlik basamaklarına tırmanmaya hazırlanan bir delikanlıdır. Bu göç aileyi maddî yönden iyice sarsmıştır.

Korucuk'a döndükten 8-9 sene kadar sonra, yani 1890 yılı civarında, Molla Ahmed vefat eder.

Sıfırdan başlayıp yeniden mal-mülk edinirler. İmkanları tekrar genişler. Ancak bu sefer de Birinci Cihan Harbi gelir çatar. Erzurum tekrar bir hicrete sahne olur. Korucuk'ta ya hiç kimse kalmaz ya da çok az aile kalır. Şâmil Ağa, yüklediği beş altı kağnı arabası eşyası ve yiyeceğiyle bütün aile fertlerini de alır, Yozgat'a bağlı Yerköyü'nün köylerinden birine yerleşir. Bir-kaç sene orada kalırlar. Cihan Harbinin sarsıntısı geçince tekrar Korucuk'a dönmeye karar verirler. Ancak getirdikleri herşeyi bu zaman zarfında bitirip tüketmişlerdir. Dönerken sadece iki merkepleri vardır. Çocuklardan yürüyemeyec kadar küçük olanı, Babaannem kucağına alıp merkebe biner. Diğer aile fertleri başta Şâmil Ağa olmak üzere o kadar yolu hep yaya yürürler.

Köy harabeye dönmüştür. Evler yıkılmış, ahırlar yerle bir olmuş ve ortada gezinen bir-kaç cılız koyun ve keçiden başka davar namına da birşey kalmamıştır. Köyü yeniden kurup inşa etmeleri gerekmektedir. Aç-susuz günler geçirirler. Yokluk ve sefaletle mücadele ederler. Ancak Şâmil Dedem azminden birşey kaybetmez. Bir zamanlar kapısında ırgatların çalıştğı bu hâne fertleri kendi işlerinde birer ırgat gibi çalışırlar. Zaten hiçbiri çalışmaya yabancı değildir..

Şâmil Dedemin biri kız olmak üzere yedi çocuğu olur. Kızın ismi Dürdâne'dir. Erkek evlatlarına ise şu isimleri verir: Râmiz, Râsim, Nureddîn, Enver, Sefer ve Seyfullah..

Bu yedi kardeşin birbirlerine bağlılıkları, aralarındaki hürmet ve saygı, akrabalık bağlarını korumadaki hassasiyetleri hakikaten dillere destan olacak çaptadır.

Ahmed dedem de zâhiddi, âbiddi. Sünnet neyse onu harfiyyen yaşayan bir insandı. Dedem Osmanlı sarığı sarardı. Bembeyaz sarığıyla Molla gibiydi. Şehirde de, köyde de sarığını çıkarmazdı. Şehirle sıkı alakaları olduğu halde -ki anası özbeöz Kurt İsmail Paşa'nın kızıdır- fazlaca şehire gitmezdi. Sebebi de günaha girmekten korkmasıydı. Annemden eski yıllarda 3 günde veya 7 günde bir Kur'an-ı Kerim'i hatmettiğini duymuştum. Bütün hayatı böyleydi.

Bu dedemi iyi tanıma imkanım oldu. Çocukluğumda uzun bir müddet dayımların yanında kaldım. Hatice ninem, annemin annesidir. Her halde verem olduğundan dolayı erken ölmüş. Edirne müdafii Şükrü Paşa sülalesinden gelme. O da Sığırlılıdır. Onunla alakalı annemden dinlediğim enterasan bir hadise var. Hadise şu:

Birgün Hatice ninem bayılır. Bizim oralarda buna kan tutması denir. Koma gibi bir hal. Bir müddet sonr ayılır ve kendisine gelir. Daha sonra da anneme şunu anlatır: Ben o halde iken iki adam geldi. Bunun dilinin derisini yüzmemiz lazım dediler ve dediklerini yapmaya başladılar. Dilimin derisini yüzdüler.

Annem bu hadiseyi anlatır ve sözüne şöyle devam ederdi: "O güne kadar annemin sağa-sola uygunsuz sözler söylediği olurdu. Mesela: Allah canını alsın.. Allah cezanı versin..gibi laflar ederdi. Bu hâdiseden sonra bir daha ağzından böyle sözler çıkmadı."

Daha sonra da veremden ölmüş. O zamanlar çaresi bulunamadığı için verem tutunca götürüyor.

- İki ailenin tanışması nasıl olmuş?

O sülalede bir Ziya Efendi vardı -Babamın amcazadesi sayılır- Annemin teyze çocuklarından Ayşe teyzemizi -ki ilk defa Korucuk'a o gelmiş, Şükrüpaşazadalerden- almışlar. Ayşe Teyzem annemi onlara tavsiye edince erkek tarafı Sığırlıya gidip anneme talip olmuşlar.

- Evlenme görmeden mi oluyor?

Görmeden salıklamışlar. Büyükler de gitmiş, istemişler. Zaten bizde adet böyledir.

Bu teyzem annemin büyüğüydü. Dayım da hepsinin büyüğüydü. Alvar İmamı'na çok bağlı, çok âbid, hiç dilinden tesbih düşmezdi. Ailesi üzerinde çok otoriterdi. Çocukları öleceği ana kadar bile kendinden korkarlardı. Öyle hamarat bir kadındı. Ölmeden 3 gün evvel bile harmana gidip çalışmıştır.

Dedem de, dayım da Ehl-i Kur'an'dır. Bana hacca gitmemden sonra hep "Hacı Efendi" derdi. Öyle saygı duyardı. Babamdan bir sene sonra kanserden öldü. Oldukça zeki bir insandı. Çok güzel Kur'an okurdu. Ben önüne geçmeye utanırdım. Eskiden oraya bir Hasan Efendi diye tabur imamı gelmişti. Taburda imamlık yapan binbaşı mı oluyor, yarbay mı oluyor bilemiyeceğim. O zat orada kaldığı sürece kıraat okutmuş. Benim sonraları Hasankale'de kıraat okuduğum Hacı Sıtkı Efendi de bu Hasan Efendi'den kıraat okumuş. Kanser olduğu zaman dayım bana "Hacı Efendi, bir şeye çok üzgünüm. Cenab-ı Hakk bana bu Kur'an'ı verdi. Ben, dünya işleriyle uğraştım, onu kimseye öğretmedim" dedi. Öğretebilecek kadar ağzı düzgün idi. Kur'an'a çok vakıftı. Şakır şakır okurdu Kur'an'ı. Veli hassasiyeti yoktu ama; namazında, niyazında dini hassasiyeti olan biriydi.

Hastahaneden getirdiler. Yemek borusu bir tümörle kapanmıştı. Yüzüne baktım. Bakınca da çok zeki olduğu için endişelerimden yakaladı beni. (Hatta o sırada yanımda bulunan Zafer Bey, "Hocam, bunun da bakışları tıpkı rahmetli pederiniz gibi" demişti.) "-Ne var Hacı Efendi?" dedi. Ben de : "Dayı, yemek borusunda bir ur var" dekim. Bir kahkaha bastı. "-Allah allah! Desene sonunda ben acımdan öleceğim, birşey yiyemeyeceğim." dedi. Ben birinden duymuştum. Çekirdekli zeytin yutturulursa Zeytinin ifraz ettiği asit bu türlü tümörleri evvela parçalıyor, sonra da tedavi ediyor, diye. Dayıma 5-6 tane zeytin yutturdum. Fakat yemek borusundan aşağıya gitmemiş, yığılmış kalmış orada. O süre zarfında bir iki kaşık çorba içirmişler. Tümör hergün biraz daha büyüyordu. Dayım kanser olduğunu sezince gidiyor, her kapıyı çalıyor. Açıyorlar ki Abdurrezzak Efendi kapının önünde: "Ben gidiciyim, hakkınızı bana helal edin." diyor. Bu vaziyette bütün komşuları geziyor. Ve geliyor yatağa düşüyor ve kalkamıyor.

Alvar İmamı'nın oğluna çok bağlıydılar. Başında Seyfeddin Efendi duruyor.

- Fizyonomi olarak siz dayınıza mı benzerdiniz?

Dayıma benzerim. Özellikle gözlerim dayıma benzer. Dedem de dayıma biraz benzerdi. Fakat dedemin burnu biraz daha mukavvesti. Teyzem de öyleydi.

- Her iki ailenin de seyyid olduğu söyleniyor. Siz ne dersiniz?

Olabilir, öyle diyorlar. Ancak bu mezvu bizim aile içinde ne annem ne de babam tarafından konuşulmazdı. Ben annemden iki defa böyle bir merbutiyetten bahis duydum. Her ikisi de şeçerenin kaybolduğundan bahsederken oldu. Babam daha da dikkatliydi. Ahmed dedem de bu mevzuda birşey anlatmazdı. Zaten çok az konuşurdu. Ben daha çok bu tür konuşmalara yakın akrabalarımızda muttali oldum. Ancak, şu anda şecere var mıdır, yok mudur onu da bilmiyorum. Onun için kesin bir şey söylemem mümkün değil...

- Biraz da bize talebelik döneminizden ve bu döneme ait hatıralarınızdan bahseder misiniz?

Benim ilk hocam validemdir. Kur'an'ı hatmettiğimde zannediyorum, dört yaşlarındaydım.

O sıralarda köyümüzde ilkokul yoktu. Okul daha sonra açıldı. Şu anda da mevcud olan caminin bitişiğindeki medreseyi, sınıf olarak kullandılar. Gündüzleri çocuklara, geceleri de yaşlı erkek ve kadınlara orada okuma-yazma öğretiyorlardı. O yaşlı başlı insanların durumunu pencereden seyreder, eder gülerdim. bana halleri çok tuhaf gelirdi. Yaşım tutmadığı için ilk sene beni okula almadılar. Okula gittiğimde yaşım yine tutmuyordu; fakat devam ettim. İki veya üç sene okula gittim.

Öğretmenlerden birisi aşırı din düşmanıydı. Benim teneffüslerde dahi namaz kılmamı hazmedemezdi. Ancak ben, yine bir sıranın üstüne çıkar ve namazlarımı kılardım. Adımı molla koymuştu. Bütün sebep de namaz kılmam.

Benim namazım çok erkendir. Sonra bir kısmını yanlış kılmışımdır diye kaza ettim. Ama zannediyorum, namaza dört yaşında başladım ve bir daha hiç aksatmadım. Öğretmenin baskılarına ve benimle istihza etmeye çalışmasına rağmen o devrede de namazımı hep kıldım.

Okulda bir de Belma Öğretmen vardı. Bana çok iltifat ederdi. Bazan sınıfta, bana bakar ve "Birgün Galata Köprüsünde genç bir teğmen dolaşacak ve ben onu şimdiden seyrediyorum" derdi. Kendisi Istanbulluydu. O'nunla ilgili unutamadığım bir hatıram vardır. Birgün her nasılsa sınıfta gürültü edenler arasına ben de karışmıştım. Diğerlerini dövdü. Sıra bana gelince kulağımdan tuttu ve sadece "Sen de mi?" dedi. Bu bir çift söz bana yetmişti. İki buçuk sene kadar okuduktan sonra okuldan ayrıldım. Babam, İmam olarak Alvar'a gittiği için biz de ailece oraya taşındık. Bir daha da okula gitmedim. Bir ara Korucuk'a gelmiştim. Bu kadın öğretmen beni görmüş ve "Ben seni dördüncü sınıfa geçirdim" demişti. Fakat onun bu jesti de fayda etmedi. Okula gitmedim. İlkokulu daha sonra, Erzurum'da dıştan imtihanla bitirdim.

Babam yeniden Kur'an takviye ettirdi. İneklerimizi, koyunlarımızı gütme bana düşüyordu. Sıbğğatullah benden üç yaş küçüktür. Demek ben dokuz yaşımda isem, o altı yaşlarında falandı. Onun için evin bütün ayak işleri de bana kalıyordu.

Boş vakitlerimi kitap okuyarak geçiriyordum. Nasıl öğrendim bilmiyorum; ama kendimi bildim bileli Osmanlıca'yı iyi okurdum. Babama ait ne kadar kitap varsa bu arada okudum. Babamdaki sahabi hayranlığı bana da geçmişti. Onlara ait hayat hikayelerini işte o yaşlarda adeta ezberlemiştim.

İlk Arapça hocam, babam oldu. Bana Emsile ve ve Binâdan bir miktar okuttu. Fakat daha sonra bazıları babama, bana hafızlık yaptırmasını söylediler. Babam biraz tereddüt geçirdi; fakat iki-üç çocukla beraber beni de hafızlığa başlattı.

Ev işlerinden ve hayvanları gütmekten vakit bulabildiğim ölçüde ezber yapabiliyordum. Buna rağmen iyi çalıştığım günler yarım cüz kadar ezberleyebiliyordum. Zaten yazın vakit bulmam mümkün değildi. O kış hıfzımı tamamladım. İlk defa o yaz, okumam içen ev ve tarla işlerinden muaf tutuldum. Çünkü babam beni, Hasankale'de Hacı Sıdkı Efendi diye bilinen bir zatın yanına talim ve tecvid okumak üzere götürüp teslim etmişti. Ancak Hasankale'de kalacak yerim olmadığı için hergün Alvar'dan gidip gelmem gerekiyordu. O sırada on yaşlarındaydım; ve hergün 7-8 kilometrelik yolu yaya olarak gidip gelme zorundaydım.

Hacı Sıdkı Efendi bezzazdı, manifatura işleri yapardı. İşinden boşaldığı anlarda bizimle ancak meşgul olabiliyordu. Dükkanında bir-iki talebe olurduk. Öğlenleri evinden yemek getirtir ve bize ikram ederdi. Bizi sırf Allah rızası için okuturdu. Karşılığında birşey almazdı.

Bir müddet babam, benim durumum hakkında karar veremedi. O düşünme ve teemmülünün sebebini bilemiyorum. Ben bu arayı yine çeşitli kitaplar okumakla geçirdim. Daha sonra Alvar İmamı babama "Bunu mutlaka okutalım" demiş. Ve beni Alvar İmamı'nın torunu, yaşça benden 5 veya 6 yaş büyük Sadi Efendi'nin yanına verdiler.

Sadi Efendi temiz ve mazbut bir insandı. Ancak yaşı çok gençti ve tecrübesizdi. Beni baştan başlattı. 2,5 ay içinde Emsile, Binâ ve Merah'ı metin ezberleyerek okudum. daha sonra İzhar'ı bitirdim. Kafiye okutmaya lüzum görmedi ve benden bir sene önce gelmiş talebelerle Molla Camiye başlattı.

Bu arada Alvar'a da gidip geliyordum. Hatta bir defasında Alvar İmamı'nı ziyarete gitmiştim. Yanında eşraf ve zenginlerden sekiz-on kişi vardı. Onlara "ben şimdi talebeme sorular soracağım; eğer hepsini bilirse onar lira vereceksiniz" dedi. Sonra da Molla Camiden hep bildiğim yerleri sordu. Bu Alvar İmamının bir kerametiydi. Sonra da oradakiler bana onar lira verdiler. Tabiiki o sıralar bu büyük para. Bir Reşad Altını'nın yirmi lira olduğu devreler. Alvar İmamı bana kaç liram olduğunu sordu. Ben miktarı söyleyince, o kendine mahsus tebessümüyle "O para çok. Ben o parayı Osman Efendi'ye vereyim de Medreseye yiyecek alsın" dedi. Bana hiç para kaldı mı kalmadı mı bilmiyorum..

Ancak, burada anlatmadan geçemeyeceğim ve beni iyice sarsan bir hadise vuku buldu. Herhalde Merah okuduğum dönemdi. Medresede arkadaşların, benden gizlemeye çalıştıkları ve aralarında konuşurken muttali olduğum acı bir haber duydum. Dedem ve ninem vefat etmişti.

Dünya başıma yıkılmıştı. Çok sarsıldım. Dersi okuduktan sonra yola çıktım. Tabiiki cenazelerine yetişememiştim..

Günlerce ağladım. Gece gündüz "Ya Rabbi! Ne olur beni de öldür, dedeme nineme kavuşayım" diye dua ettim. Onların vefatını bir türlü kabullenemedim. Şu anda dahi bu hicrana alışabilmiş değilim. Dedem ve ninem ne zaman aklıma gelse, yüreğimde bir kor tutuşur ve burnumun kemiği sızlar. Ama elden ne gelir. Realist olmak gerekiyor.

Bu kadar sarsıntı geçirmem biraz da bizim aile fertlerinin birbirlerine çok aşırı tutkun olmasından kaynaklanmaktaydı. Kardeşler arasında da bu tutkunluk vardı. Mesela ben Edirne'ye gittiğim günden itibaren Mesih tek kelime konuşmamış. Ve bu durum, ben askerden izinli olarak gelinceye dek sürmüş. Halbuki ben Erzurum'a döndüğümde aradan tam dört sene geçmişti.

Ve yine çocukluğumda bir kardeşim vefat etti. Ben senelerce onun kabrinin başında göz yaşı döktüm. O küçücük ellerimi kaldırıp, "Allahım ne olur beni de öldür; kardeşimi göreyim" diye nice defalar yana yakıla dua ettiğimi hatırlıyorum..

Şâmil Dedem ki, benim hayatımın bir parçasıydı; Munise Ninem ki, onsuz yaşamak nasıl olur, hayal bile edemiyordum. Fakat şimdi her ikisi de hem de bir saat arayla vefat etmişti. Ben bu ızdıraba nasıl dayancak, bu hicrana nasıl tahammül edecektim!.

Bu ızdırap dolu sarsıntılı günler ne kadar sürdü bilmiyorum. Fakat, epey bir zaman geçtiğini hatırlıyorum. Sonra istemeye istemeye Erzurum'a eski medreseme döndüm..

Derslerime intizamlı çalışırdım. Çok az uyur, gecelerimi ders çalışarak geçirirdim. O sırada başka imkan da olmadığı için aydınlanma işini ancak mumla temin edebiliyordum. Hoca, ben farkında olmadan, gelir geceleri beni kontrol edermiş. Ve beni hep böyle ders başında gördüğünden de memnun olurmuş..

Zaten aile olarak Alvar İmamı ve onun oğlu Seyfeddin Efendi bizi severlerdi Alvar İmamı babama "Evladım" bana da "Talebem" derdi. Tabiiki, Alvar İmamından gördüğümüz bu iltifat, ona ne kadar yakın kabul edildiğimizi de ortaya koyuyordu. Fakat, Sadi Efendi ile aramızda bir ara huzursuzluk oldu neticede, medreseden ayrılmaktan başka çarem kalmadı. "

Alvarlı’nın Vefatı

Hayatımın en sarsıcı hadiselerinden biri de Alvar İmamı'nın vefatıdır. O gün ben de Alvar'da bulunuyordum. Hatırladığıma göre kuşluk vaktiydi. Salondaki sedirin üzerinde uzanmış, istirahat ediyordum. Birden hâtiften bir ses duydum. Buna ses değil çığlık demek daha doğru olurdu. Kulağımı uğuldatan bu çığlık "Efe öldü" diye bağırıyordu.

Hemen yerimden fırladım. Ceketimi elime alıp koştum. Efe Hazretlerinin evine doğru yaklaştıkça, acı gerçeği anladım; Efe hakikaten ölmüştü. Çünkü çevre komşular hep evin etrafına toplanmışlar ve insanlar mendil tutmaca ağlıyorlardı.. Dünya, yeri doldurulamayacak bir boşluk daha görecek ve Efenin ölümüyle bu yaşlı ana bir defa daha inleyecekti. İnleme ve ağlamalar günlerce aylarca sürdü. Sessiz ağlayışımız ise hala devam etmektedir.

Alvar İmamı'nın hatıralarıyla süslü o beldeden babamın ayrılışı benim çok ağırıma gitti. Babam bir kere imam olmuştu. Yeniden köye dönmesi, rençberlikle uğraşması uygun olmazdı. Mecburen Artuzu diye bir küçük köye gitti ve orada imamlık yaptı. Daha sonra da Erzurum'a yerleşti. Babamın irdelenmesini, yadırganmasını, hazmedilememesini içimden atamadım. Halbuki babamı Alvar'da herkes severdi.

Seyfeddin Efendi'nin bacanağı Hamid Ağa -ki bu köyün ileri gelen zenginlerindendi. Gırtlak kanserine yakalanmış ve gırtlağı delinmişti. Gırtlağında gümüşten bir boru vardı. Elini oraya koymazsa konuşamazdı. Çok olgun bir insandı- birgün köyün içinden bir umam göç halinde geçerken birdenbire ağlamaya başlıyor. Babam da "Ağabey niçin ağladın?" diyor. O da "Ramiz Efendi, senin birgün böyle birşeye maruz kalacağın gözümün önünde tüllendi" cevabını veriyor. Babam, her zaman bu keramet ehli insanı hasret dolu hisle anardı.

Sadi Efendi, Eruzumda Kurşunlu Camii medreselerinde okutuyordu. Bu medrese, tavanı ahşap, küçük bir medresedir. Aşağı yukarı iki kilim boyu kadar bir yerde beş-altı insan kalırdık. Babam beni ilk defa oraya vermişti. Kolumda bir sandık vardı, ve bütün eşyam da bu sandıktan ibaretti..

Olmadığı zaman bir hayli sıkıntı çekilirdi. Ben de o sıkıntıyı çekenlerden biriydim. O soğuk kış günlerinde helalarda çok yıkanmışımdır. Ayaklarım buzlara yapışırdı. Bir ayağımı yıkar, sonra onu yere kor, diğerini de öyle yıkardım. Başımdan şağıya dökündüğüm soğuk suların hatırasını hiç unutamam. Ciddi mahrumiyet içindeydik.

Babam bütün bütün köyden alakasını kesmişti. Fazla imkanları da kalmamıştı. O kadar çocuğun içinde bana bir ekmek parasını ancak verebiliyordu. Ve ben onu harçlık olarak kullanıyordum. Çok sıkıntılı günler geçirdim..

Sadi Efendi'nin yanından ayrılınca Kemhan Caminin yanındaki medreseye gittim. Zaten eşya olarak sadece bir sandığım vardı. Bu medresede isimleri aklımda kalan bir Halis'le Muhyiddin var. Halis bize çok iyiliği dokunan Alvar ağalarından birinin oğluydu. Yine beş-altı arkadaş kalıyorduk. Eğer birinin misafiri gelirse, yatacak yerimiz kalmazdı. Çok dar bir yerdi. Burada unutamadığım bir hatıram da şudur:

Yatmak istediğimde baktım ayağımı arkadaşlardan birine doğru uzatmam gerekiyor; saygısızlık olur düşüncesiyle ona doğru ayağımı uzatmadım. Diğer tarafta kitaplarımız duruyordu. Kitaplara doğru da ayaklarımı uzatmam mümkün değildi. Beri taraf kıbleye denk geliyordu. Ayağımı uzatabileceğim tek yön vardı; orası da Korucuk istikametini gösteriyordu. Ve ben babam Korucuk'tâ olabilir ve ona karşı saygısızlık etmiş olurum düşüncesiyle o tarafa da ayağımı uzatamadım. Birkaç gece böylece hiç uyumadan oturdum.

Saygı Anlayışı

Burada unutmadan şunu da ilave edeyim ki, ben hayatımda bir defaya mahsus dahi babama doğru yani onun doğduğu ve şu anda medfun bulunduğu Korucuk'a doğru ayağımı uzatıp yatmadım. Benim ebeveyne karşı saygı anlayışım budur.

O daracık yerde altı ay kadar kaldık. İçimizde en büyük Muhyiddin adındaki arkadaştı. Bunlar caminin müezziniyle anlaşmışlar, o gitmeye karar vermiş, müezzin de bu odayı kendi evine katmaya. Tabii ki bize de ordan ayrılmak düştü.

Taş mescide gittim. Oranın imamı da Cemal Efendi. Bu zat aynı zamanda Seyfeddin Efendi'nin ikinci bacanağı. Benim medreseye girip çıktığımı görünce, orada kalanlara "Bu Ramiz'in oğlu buraya niçin girip çıkıyor, sakın onu medreseye almayın" demiş.

Oradan da ayrılmak zorundaydım. Çaresizlik içinde kendime bir yer aramaya başladım. Erzurum'da bekara ev vermeleri mümkün değildi. Herkes bunu ar ve namus meselesi olarak görürdü. Bir ayakkabı tamircisi vardı. Onun askere gideceğini duymuştum. Küçük bir barakası vardı. Ayakkabı tamiri yapıyordu. Ancak oturarak durulabilecek bir yerdi. Bu kadarcık dahi olsa bir yerim olsun diye orayı kiralamak istedim. Aylığı beş liradan anlaştık.

Sevinerek medreseye gittim. Sandığımı alıp döndüm. Fakat adam fikir değiştirdiğini, kiraya veremeyeceğini söyledi. Elimde sandık, yolun ortasında donup kaldım. Gidecek yerim de yoktu.

Camideki Odacık

Murat Paşa Camiinin yanında Ahmediye Camii vardı. Cami yıkılmak üzere. İçeride biraz hızlı bağırsanız, kubbeden taşlar dökülüyor. Mihrap kısmı biraz fazlaca girintili. Birisi orayı kontraplakla bölmüş ve kendine yer yapmış; sonra da orayı öylece bırakıp gitmiş. Burayı görünce sevincimden uçacak hale geldim. Hemen Zinnur adında o esnada hafızlık yapan benden bir iki yaş küçük arkadaşımı çağırdım. Amcamdan gördüğüm nazari duvar örme bilgimle oraya bir duvar ördüm. Tek yardımcım Zinnur'du. Altı metre yüksekliğinde ördüğümüz bu duvarı kalın tellerle ayrıca tavana da rabtettik. Bir de kapı uydurduk. Sobayı da bulup yakınca dünyalar bizim oldu. Artık kimsenin karışamayacağı, kendi el emeğimizle yaptığımız başımızı sokacak bir yerimiz vardı. Herkes, burası yıkılır diye bizi ikaz ediyordu; ancak biz aldırış etmedik. Bütün talebelik müddetimin geri kalanını burada geçirdim. Hatta bizden sonra senelerce orada kalan talebeler oldu.. Sonradan antik eser diye bizim yaptığımız duvarı yıkmışlar; fakat yeri belli oluyor.

Osman Hoca

Sadi Efendinin yanından aynlınca Osman Bektaş Hocanın yanına gittim. Osman Hoca fıkıhta hakikaten üstaddı. Zaten müftülüğe bir müstefti (fetva sormak isteyen) gelirse, o sırada müftü olan Sadık Efendi kapıcıyı gönderir ve Osman Hoca'yı müftülüğe çağırırdı. Meşguliyeti fazla olan bir insandı. İmkanları da iyiydi.

Osman Hoca beni izhardan başlattı. Bir iki ders okuduktan sonra "Molla Fethullah! Seni bu derslerle meşgul etmeyelim. Sen de Cami oku" dedi. O sırada bizimle beraber derse devam edenlerden hatırımda kalan isimler: Mehmed Kırkıncı, Cemaleddin Kaplan, Cevdet Bilican.. Cevdet, İvrindi müftüsüydü. Bir trafik kazasında vefat etti. Çok sevdiğim bir insandı..

Mehmed Kırkıncı Hoca, bizden evvel de başka yerlerde okumuştu; ancak Osman Hoca'dan aynı dersi takip ederdik.. Cemaleddin Hoca da yaşça benden büyüktü. Ciddi şekilde bizi Osman Hoca okuttu diyebilirim. Bütünüyle iki sene kadar okudum. Fakat çok istifadeli oldu. Bu arada Camiyi ve Telhis'i metin olarak ezberledik. Kendimizden sonra gelenlere ders mütalaa ettirmemiz çok faydalı oluyordu. Bitirdiğimiz kitabı okutacak haldeydik. Fıkıh ve Usul-ü Fıkıhı da yine aynı hocadan okuduk. Daha sonra da zaten Edirne' ye gittim..

Tekke ve Medrese

Ben medreseye devam ederken de tekkeyi ihmal etmezdim. Alvar İmamı hayatta iken hep onun yanına gidip geldim. Zaten ilk gözümü açtığım, ruhumu mayaladığım yer tekkedir. Bende tekke ve medresenin izleri hep aynı ritmi dokuyarak devam etmiştir.

Alvar İmamı'nda gördüğüm açık kerametler, çocukluk ihsaslarımla beni böyle bir bütünlüğe götüren ilk basamaklar olmuştur. Alvar İmamı'nın vefatından sonra Rasim Baba adında bir Kadiri şeyhine devam ettim. Bu şeyhin Mehmed adında bir oğlu vardı. O da Osman Bektaş Hocâ dan okurdu.

Rasim Baba, yaşım çok genç olmasına rağmen beni hemen sağında otuırturdu. ilgi ve alakası son derece fazlaydı. Fakat müritler arasında bir laf dolaşmaya başladı; Şeyhin beni kendisine damat yapmak istediğinden bahsediliyordu. Bu söylenti soğumama sebep oldu. Bir daha o tekkeye gitmedim.

Çok enerjik bir insandım. Hareketliydim. Kültürfizik yapmayı ihmal etmezdim. Ancak bu potansiyeli hep müsbet yöne kanalize etmeye gayret ettim. Allah' a çok şükür gençliğin en tehlikeli anlarını salim atlattım.

Geceleri geç vakitlere kadar Erzurum'daki bütün türbeleri geziyor ve onlara Yasin okuyordum. Erzurum'dan ayrılacağım ana kadar da bu adetimi sürdürdüm.

Gözüm karardı. Buna aşırı cesaret de denebilirdi. Kurşunlu Camiine gelen su yolunda hiç fütur getirmeden gider gelirdim. Halbuki orada yürümek her an ölümle selamlaşmak demekti. Çünkü devamlı göçük olurdu.

Yine Kurşunlu Camiinin önündeki yüksek kavak ağacına göz açıp kapayıncaya kadar tırmanır ve etrafı oradan seyretmeyi severdim. Minare şerefesinin üzerinde yürümek ise çok hoşuma giderdi. Halbuki o esnada beni seyredenlerin kalpleri sıkışır ve çok kere de bana bakamazlardı.

Giyimime de çok dikkat ederdim. Tertemiz ve biraz da o güne göre lüks giyinirdim. Günlerce aç kaldığım olurdu da ütüsüz pantolon, boyasız ayakkabı giydiğim hiç görülmemiştir. Ütü bulamadığım zaman, pantolonumu yatağın altına koyar ve pantolon bu ağırlık altında ütülü gibi olurdu.

Bazan arkadaşlarım benim bu hallerimi yadırgarlardı. Tekke ile bu kadar alakalı olmama rağmen, bu kadar cevval, hareketli dışa dönük ve giyimime bu kadar titiz davranmamı bir türlü birbiriyle bağdaştıramazlardı.

Hatta ütülü pantolon giydiğime kızan bir tekke arkadaşım birgün bana unutamayacağım şu sözü söylemişti: "Arkadaş sen biraz takva olsana!" Ben takva olmakla ütülü pantolon giymenin alakasını hâlâ anlayabilmiş değilimdir.

Sene 1941. Üç yaşlarındaydım. Damın üzerine oturmuş gelip gidenleri seyrediyordum. Bu arada askerler de gelip gidiyorlardı. Aralarında konuşuyor ve bazen de şakalaşıyorlardı. O devirde askerlerin başlarına taktıkları kep siperliydi. Fakat yeni yeni sipersiz, Amerikanvari kepler de vardı. Ben sebebini bilemediğim bir çağrışımla bu sipersiz keplere daha bir sempati duyuyordum.

İlk gördüğüm sipersiz kepin bendeki hatırasını ve derin izini ise hiç unutamam. İşte ben böyle damın üzerinde oturup seyre koyulmuşken, birisinin başında dediğim gibi sipersiz bir kep gördüm. Bu diğerlerinden onu ayıran en belirgin özellikti. Birden sipersiz kep giyen asker gözümde başkalaşıverdi. Bütün tecessüsümü insiyaki bir cebrilikle üzerine topladı. Sanki o anda ondan başka kimseyi gözüm görmüyordu. Neden ve niçin bu asker dikkatimi bu kadar çekmişti? Fizyonomisinde bir seçkinlik mi söz konusuydu? Yoksa o asker kıyafeti tümünde diğerlerinden ayrı mıydı? Hayır. Sadece başındaki kep sipersizdi. Ve benim dikkatimi çeken de sadece bu hususiyeti olsa gerekti.. Ama bir kepteki siper meselesi niçin bu üç yaşındaki çocuğu bu kadar meşgul ediyordu. Veya siperli kepe onun bu kadar tepkisi nedendi? Bütün bunlan o yaşımda çözebilmem elbette mümkün değildi. Bir ara bu ere hitaben birisi Ebu Talib, diye seslendi. İşte o zaman bu er benim gözümde birden büyük bir kahraman oluverdi. Tepeden tırnağa değişmiş ve seçkinleşmişti..

Babam evde Ebu Talib'den bahsediyordu. Ondan bahsederken hep saygılıydı. Babamın dilinde dolaşıp duran bu isim elbette büyük bir insan ve büyük bir kahraman olmalıydı. Gerçi Ebu Talib hakkında adından başka hiçbir şey bilmiyordum. Fakat babama olan saygım, Ebu Talib'e de saygımı besliyordu.

Evet, demek ki babamın bahsettiği o büyük insan Ebu Talib işte benim karşımda duran bu adam, diye düşündüm. Elbette Ebu Talib'in ön dört asır evvel yaşamış olduğunu o yaşta bilmem imkansızdı. Zaten söylediğim gibi Ebu Talib'in kimliği de benim için o anda mühim değildi. Sadece hayalime yerleşmiş bir kahramandı o kadar. Meğer o kahraman yaşıyormuş hem de bizim köye gelmiş.. Ebu Talib' i görmüş olmanın mutluluğunu yaşıyonım. Ve hiçbir şeyden habersiz arkadaşlarının arasında gideceği yere doğru gevşek adımlarla ilerleyen bu askere hayran hayran bakıyorum. Ve onu gözümde kahramanlaştınyonım. Çünkü onun başındaki kep ki ben onu bere olarak düşünüyorum bütün diğer siperli kep giyenlere karşı bir başkaldırışın ifadesiydi. Ve bu kahraman bunun kavgasını veriyordu. O anda dedem Şamil Ağa'nın başından hiç çıkarmadığı sarığı ile bu bere birbirine karışıyor. Jandarma korkusundan dolayı başına siperli şapka giyen köylülerle, dedem arasındaki farkı bu askerlere tatbik ediyorum. Babamın da daima sarıkla dolaşması bu çagrışıma ayn bir buud kazandınyor ve ben sarıklı ve sipersiz kep giyenlerin safında yer alıyorum.. Ve bunun liderliğine de Ebu Talib'i oturtuyorum.

Nasara!

Bir hafta içinde Emsile'yi birkaç fiille ezberlemiştim. Hocam

Alvar İmamı'nın torunu olduğundan onun medresesine büyük hocalar da ziyarete gelirdi. Emsileyi yeni bitirdiğim günlerden birinde bu hocalardan biri bana "Nasara"yı sordu. Ben de heyecanla "Dövdü bir gaib er" deyince güldüler.

"Oğlum, dedi, biri, (Nasara) döverse (Darebe) ne yapmaz?" Bu çocukluk hatıramı hiç unutmam..

Talebeliğimin hepsini toplasanız iki sene ancak yapar. O devrede talebeye i'lal idgam ezberleterek vakit israf ediliyordu. Ve ciddi rehberlik yapan da yoktu. Edirne'ye gittiğimde birisiyle Buhari okudum.

Bende Kastalani vardı. Döndüğümde hocama söyledim. Bana: "Sen kim Buhari okumak kim?" dedi. Tabii, hocanın kendisi de Buhari okumamıştı. Fakat Fıkıh'ta Üstad diye bilinirdi. Herkes fetvayı ondan alırdı.

İkinci veya üçüncü defa kürsüye çıkıyordum. Bir Kurban Bayramı münasebetiyle vaaz veriyorum. As b. Vail ile alakalı hadiseyi anlatıyorum.

Hani, Efendimiz Kabe'ye giderken yolda onunla karşılaşmış. Biraz konuştuktan sonra da ayrılmış. As b. Vail'e "Kiminle konuştun?" diye sormuşlar; o da (Haşa) "Ebter'le" cevabını veımiş... Şimdi tam ben bu hadiseyi anlatacağım sırada gözüm kitaba ilişti. Bu hadiseyi Ebu Hureyre (R.A) dan rivayet eden tabiin imamlarından Ebu Salih gözüme takıldı. O andaki heyecanla Ebu'sunu da görmemişim. Ben Efendimiz'e bu uygunsuz ifadeyi söyleyenin o olduğunu zannediyorum. Ve "Salih"e yüklenmeye başladım. Kürsüde ben Salih'le yaka-paça oluyorum.

"Edepsiz Salih; küstah Salih hiç peygambere öyle konuşulur mu be sersem adam.." Ağzıma ne geldiyse söyledim.

Namazdan sonra eve geldim. Baktım babam gülmekten yerlere yıkılmış.

Meğer ben bunları konuşurken, köyde sadece bayramdan bayrama namaza gelen Salih adında bir adam varmış ve tam da benim karşımda oturuyormuş. Ben kürsüden "Salih"e atıp tuttukça adam renkten renge giriyormuş. Şimdi ne zaman arkadaşlarla ders okurken o hadise denk gelsek, bu Salih meselesini hatırlamadan edemem..

Kırkıncı Hoca, bana, Selahaddin ve Hatem'e Bediüzzaman Hazretlerinin yanından birisi gelıniş, akşam sohbet yapacak, oraya gidelim" dedi. Teklifini hemen kabul ettik. Çünkü, Bediüzzaman'ın yanında bulunmuş bir insanı ilk defa görecektik. Bu da bizim için çok cazib ve orijinal bir hadiseydi.

Mehmed Şergil'in terzi dükkanına geldik. Burası, iki kilimden biraz daha genişçeydi. hk gece veya ikinci gece orada bulunanlardan aklımda kalan isimlerden bazıları, Mehmed Şevket Eygi, Esat Keşafoğlu ve Osman Demirci'dir. Şevket Eygi, yedek subaylık yapıyordu. Esad Keşafoğlu ise o sırada üsteğmendi. Bediüzzaman Hazretleri, Muzaffer Arslan'a "şark'ı bir dolaş gel" demiş o da Sivas, Erzincan ve Erzurum'u dolaşmaya gelmişti. 15 gün kadar Erzurum'da kaldı. ilk gece Hücumatı Sitte okundu. Ertesi gün Beşinci Şua'dan ders yapıldı. Bizimle gelen mollalardan bazıları, oradaki te'villere itiraz ettiler ve bir daha gelmediler. Fakat anlatılanlar beni iyice sarmıştı. Bilhassa Muzaffer Arslan'ın bir sahabe hayatı yaşaması, sadeliği ve samimiyeti bana çok tesir etti. Ben zaten sahabe aşığı bir insandım. Onu görünce, işte aradığım insanları buldum, dedim ve bir daha da ayrılmayı düşünmedim.

Muzaffer Arslan''ın pantolonunun iki dizi de yamalıydı. Ceketi de işte ona göreydi. Tabii ki bu sadelik bana apayrı duygular ilham ediyordu.

Ayrıca ibadette derinlik vardı. Namaz kılışları, dua edişleri bana bambaşka görünmüştü. Derse gelip gidenlerden Çiğdem Bakkalı'nın sahibi bir Zeki Efendi vardı. Onun dua edişi de çok hoşuma giderdi. Yürekten dua etmesine bayılırdım.

Osman Hoca olsun, Sadi Efendi olsun, beni vazgeçirmek için çok uğraştılar. Bilhassa Osman Bektaş Hoca'nın gözde talebesiydim ve ilmine de itimadım vardı. Ancak Risaleler aleyhine konuştuğu şeyler bana hiç tesir etmemişti. Çok iyi sardırmıştım. Muzaffer Arslan orada bulunduğu müddet içinde her gün geldim. Zaten uğurlamak için tren istasyonuna beş kişi gelmiştik. Mehmed Şergil, Zeki Efendi, Kırkıncı Hoca, Hatem ve bir de ben.

Ne kadar zaman geçti bilmiyorum; fakat kısa bir müddet zannediyorum. Üstad'dan Erzurum'a bir mektup geldi. "Mektup kime hitaben yazılmıştı? Üstad bu mektubu kime dikte ettirmişti?" hatırlamıyorum. Fakat selam gönderdiği isimler vardı. Sonunda da Fethullah ile Hatem'e de selam deniyordu. Ben adımın zikredildiğini duyunca ayaklarım yerden kesildi zannettim; o kadar sevinmiştim. Hayatımda o derece sevindiğim çok az vakidir. Şimdi o mektup nerdedir, kimdedir, onu da bilmiyorum. Ancak bu bana yetmişti. Sohbetlere gitmeyi bir daha terk etmedim.

Bizim oralarda (Erzurum'da) 1001 hatim okunur. Yapılan her hatim için bir dua; bir de umum için bir dua yapılır. O sene yapılacak umumi dua Regaib Kandili'ne denk geldi. Hazırlandık ve Lala Paşa Camiine gittik. O gecelerde camide yer bulmak da zordur. Herkes birbirinin sırtına secde eder; cami bu kadar kalabalık olur.

Ben caminin Hünkar Mahviline çıktım. Namazdan sonra, içime bir arzu, bir iştiyak ve bir ateş düştü ki tarifi mümkün değil. Yana yakıla yalvarıyorum: "Allah'ım! Bahtına düştüm, beni de bu arkadaşların arasına kat. Onlardan biri olayım. Bu hizmetle bütünleşeyim. Dıştan gelip giden insan olmayayım. Kendimi bu hizmete vakfedeyim.."

O gün sabaha kadar yalvardım. Hayatımda böyle bir hal içinde duaya ya bir ya da iki kere muvaffak olabilmişimdir. Çığlık oldum inledim, sabaha kadar gözyaşı döktüm. O gün sadece Rabbimden bunu istedim..

Sabah namazından önce Sadık Efendi vaaz verdi. O da çok hissî vaaz vermişti; ekseriyetle de öyle verirdi. Efendimiz, der dudağını yalardı. Öyle bir peygamber aşığı insandı. Onun vaazı da bana çok dokundu. Vaaz süresince de hep ağladım. Yırtınırcasına yine aynı duayı yaptım. Hatim duasından sonra da camiden çıktım.

Tam caminin önünde Hatem Hoca beni anyordu. Görünce koşarak yanıma geldi. "Bu gece rüyamda Üstad'ı gördüm. Sana "Tarihçe-i Hayat" taki mektubu yollamıştı. Bir de sana bir güveç dolusu ceviz gönderdi" dedi.

Ben o esnada nasıl ayakta durabildim hâlâ hayret ederim. Akşamki hicran dolu gözyaşlarım, şimdi beni sevincimden ağlatacaktı. Hislerime sahip olmaya çalıştım. O sırada Alvar İmamının dediklerini dedim:

"Değildir bu bana layık bu bende Bana bu lütf ile ihsan nedendir."

Rüyada ceviz, yolculuk diye tabir edilir. İki üç ay önce gelen selam, benim bu akşamki ruh halim ve Hatem'in rüyası üst üste gelince; artık kendimi bu arkadaşlarla bütünleşmiş hissettim. Onlar nasıl kabul eder bilemem, fakat ben kendimi hep onlarla beraber bildim.

- Erzurum'dan ayrılışınız ve Edirne'ye gidişiniz nasıl oldu. Edirne'de ne kadar kaldınız? Bu devrede neler yaptınız? Ve varsa unutamadığınız hatıralarınız?

- Babam mutlaka Erzurum'dan dışarı çıkmamı istiyordu. Buna her defasında annem karşı çıktı. Fakat sonunda babamın dediği oldu. Annemin de muvafakatını alarak Edirne’ye gitmeme karar verildi. Edirne'de Hüseyin Top Hoca vardı. Bizim akrabamızdı. Bana sahip çıkar diye oraya gitmem uygun görülmüştü. 18 yaşını aşmıştım. "Seyahat Ya Rasulallah!" dedik ve Edirne'ye doğru yola çıktık. Edirne'ye giderken, yol güzergahında bazı yerlere uğrayarak gittim. Önce Ankara'da kaldım. Hacıbayram'da arkadaşların kaldığı bir ev vardı, oraya gidip geldim. Zaten Hacıbayram semt olarak beni mesteden bir yerdir. Biraz tekke kaynaklı olmamın da tesiriyle Hacıbayram Veli'ye ayrı bir merbutiyetim ve saygım vardır. Ankara'da kaç gün kaldım bilemiyorum.

Istanbul'da da birkaç gün kaldım. Sirkeci'de Erzurumluların kaldığı meşhur Erzurum Oteli vardır. 3. Sınıf bir otel. Zaten şark halkı fakir; böyle bir otel onlar için ideal. Yatakları, çarşaflan işte öyle bir oteldi ve beni sabaha kadar kaşındırırdı. Çok da güıültülü bir yerdi. Ama Erzurum'dan kalkıp Istanbul'a kim gitse ona bu otel tavsiye edilirdi. Daha sonraları da o otelde kaldım. Başkasına gittiğim az vakidir. Otelin yakınında Hocapaşa Camii var. O camide çok namaz kılmışımdır. Sami Efendi Hazretlerinin müridleri bu camiye gelirlerdi. Tabii ki ben bunu daha sonra öğrenecektim.

Ankara'da kaldığım müddet içinde bir işim de Diyanet'in açacağı vaizlik imtihanı gününü araştırmak oldu. Uzun yıllar Türk Hava Kurumu başkanlığı yapmış olan Mustafa Zeren adında bir milletvekili vardı. Bu zat babamın yakınlarındandı. O da beni bir gece evinde misafır etti. O sıralarda milletvekillerinin evleri Bahçelievler'deydi. Tren Edirne'ye vardığında gecenin geç vaktiydi. Ben kompartmanda uyumuş kalmışım. İstasyon Karaağaç'da. Sonra bizi memurlar uyardılar. Bizi, diyorum; çünkü uyuyan sadece ben değilmişim. Onlarla beraber yarım saat kadar yürüdük ve Edirne'ye öyle vardık. Enteresandır, ilk defa geldiğim bu yerde, ilk gecelediğim yer, Üç Şerefeli Camiin karşısındaki han oldu. Daha sonra da bu camie imam olacaktım.

Sabah kalkınca gidip Hüseyin Efendi'yi buldum. Bana, kendisi müftü ile görüşene kadar geçici olarak Yıldırım Camii'nde bir yer hazırladı. O zaman müftü vekili İbrahim Efendi idi.. Hüseyin Efendi ise, hem Yıldırım Camiinde imamlık yapıyordu; hem de vaizdi. O zaman iki vazife birden veriyorlardı.

Hüseyin Top Hoca beni İbrahim Efendi'ye götürdü. O beni biraz genç görmüş olacak ki imtihan etmesi gerektiğini söyledi. Ben kabul ettim. Şimdi hatırlayamayacağım bir kitabı rasgele açıp elime verdi ve "Oku" dedi. Bu bir fıkıh kitabıydı. Çıkan yeri okuyup mana verdim. İbrahim Efendi dışarı çıkmamı söyledi. Biraz sonra Hüseyin Efendi dışarı çıkıp yanıma geldi. Yüzündeki sevinç ifadesinden işin müsbet gittiğini anladım. Hüseyin Efendi de içeride konuştuklarından bahsetti. İbrahim Efendi'nin "Genç ama kendini iyi yetiştirmiş" sözü benden çok Hüseyin Efendi yi sevindirmişti.

Bir iki ay kadar Akmescid'de namaz kıldırdım, vaaz verdim. Zaten bu arada Ramazan ayı da gelmişti. O sıralarda vaizlik imtihanına girmek için Ankara'ya gittim. 15 gün kadar Ankara'da kalıp tekrar Edirne'ye döndüm. İmtihan neticeleri daha sonra belli olacaktı. Ve bir gün Edirne Müftülüğüne Ankara'dan bir telefon gelmiş. Arayan Mustafa Zeren'dir. “Yeğenimin gözlerinden öperim, imtihanı kazandı" diye bir mesaj bırakmış. Hüseyin Top yine çok sevinmiş. Çarşı pazar beni aramaya başlamış. Nihayet beni buldu, caddenin ortasında müjde verdi, boynuma sarıldı; "İmtihanı kazandın" dedi. Bir dilekçe yazdım ve Edirne Müftülüğüne talip oldum. Diyanet'ten gelen cevap olumsuz oldu. "Askerliğinizi yapmadığınız için sizi müftü tayin edemiyoruz" diyorlardı. Halbuki o esnada memuriyet almam da mümkün değil; çünkü nüfus yaşım henüz 17'yi göstermektedir.

Mahkemeye müracaat edip yaşımı büyüttüm. Artık nüfusa göre de yaşım memur olabilecek duruma geldi. Müftülük, münhal bulunan yerler için bir imtihan düzenledi. Bu imtihanda birinci oldum. Hakkım, Üç Şerefeli Camiine imam olmaktı. Ancak lbrahim Efendi'nin kayırdığı bir başkası vardı. "Senin puanın fazla; o da askerliğini yapmış. Onun için sizi müsavi kabul edip kura çekeceğiz" dedi. Kura çekildi ve hak yerini buldu. Üç Şerefeli Camiine ikinci imam olarak tayin edildim. Bu benim memurluğa ilk başladığım tarihtir. Maaşın 200 lira, dediler, 30 lirasını kesip elime 170 lira verdiler.

İlk işim bir ev bulmak oldu. 50 lira aylıkla bir küçük ev tuttum. Evin bir de ufak bahçesi vardı. Ev sahibi bahçedeki her şeyden istifade edebileceğimi söyledi. Fakat ev çıkmaz sokaktaydı. Bilhassa yaz günleri de olduğu için mahallenin kız ve kadınları gayet serbest bir şekilde gecenin geç saatlerine kadar vakitlerini sokak ortasında oturarak geçiriyorlardı. Evime varmak için mutlaka onların arasından geçmek zorundaydım. Her geçişte hamama girmiş gibi terliyordum. 15 gün kadar böyle gidip geldim. Ancak mahalle sakinlerinden birkaç kız ben gelip geçerken laf atmaya başladılar. Bunun üzerine sabah namazına çıktıktan sonra bir daha gece yansı olmadan eve dönmedim. Ay sonuna kadar da gidip gelmeye böyle devam ettim. Zaten sabah namazı çok erken, yatsı da çok geç olmaktaydı. Evde kalabildiğim süre topu topu iki saatti. "Günde iki saat kalabilmek için bu kadar kira vermeye ve bu kadar yol gidip gelmeye değmez" dedim. Eşyalarımı koltuğumun altına alıp Üç Şerefeli'ye geldim. Karar verdim; bundan böyle caminin penceresinde kalacaktım. Ve askere gidinceye kadar, tam iki buçuk sene pencerede kaldım.

Mal Varlığı!

Burası iki metre eninde ve bir buçuk metre derinliğinde bir pencereydi. Bütün mal varlığım da gelirken beraberimde getirdiğim iki battaniye, iki tabak, bir yemek kaşığı ve bir de çay bardağından ibaret. İşi baştan sağlama alarak kendimi rehavete götürebilecek bütün sebep ve saiklerden uzak kalmak istiyordum. Altıma bir battaniye alıyor, üstüme bir battaniye örtüyor ve Edirne'nin o insanı donduran soğuk günlerini ve hele gündüzün soğuğuna rahmet okutan gecelerini hep böyle geçiriyordum. Zaten çok az yediğim için de çok az uyumaktaydım. Bazan günlerce bir şey yemediğim olurdu. Günlük uyku saatım da bir iki saati geçmiyordu. Bilhassa hayvani gıda almamaya azami dikkat ediyordum.

Hayriye Hanım denilen yaşlı bir kadın vardı. Emekli Albay olan kocası vefat etmişti. Soylu, asil ve görgülü bir hanımefendiydi. O sıralarda beni bir ana gibi korumaya çalışırdı. Bir yatak getirdi ve zorla pencereye serdi. Bazen yemek getirdiği de olurdu. Ben de bu yaşlı kadını kıramaz ve getirdiklerini kabul ederdim. O devrede Edirne ahlaken büyük bir yıkım içindeydi. Cami avluları dahi fuhuş yuvalan haline gelmişti. Zaten çarşı ve pazar tamamen bir Avrupa şehrine dönmüştü. Din adamlarının çoğunun dinden haberi yoktu. Müezzin veya imamın kızı, dansta birinci geliyordu. Bazı müezzinler namaz dahi kılmazlardı. Kameti getirip camiden çıkar, birkaç turist gezdirir ve imamın selam vermesine yetişir; müezzinliğini yapar ve giderdi. Manevi hayat bu kadar derbederdi. Hele burası bir de Erzurum'a kıyas edilecek olursa, Erzurum'da doğup büyümüş benim gibi bir insanın birden karşılaştığı bu şehirde ne kadar zor durumda kalacağı daha iyi anlaşılır. Onun için ben de korunmanın tek çaresini caminin penceresine sığınmakta buldum ve riyazet kalkanını da elime aldım. Başka türlü, genç, kuvvetli, enerjik bir gencin iffetini koruyabilmesi zahiri şartlar açısından mümkün değildir.

- Peki bu derece şiddetli riyazet, bünyenizi sarsmadı mı?

- Evet, sarstı. Hele üç defa üst üste aç kalma ve bakımsızlığa bünyem daha fazla tahammül edemedi ve rahatsızlandım. Hastahaneye yatırıldım. 15 gün kadar hastahanede kaldım. O esnada babamın rahatsız olduğunu da haber aldım. Bu da bende aynca bir hüzün oldu. O günlerde yazdığım şiirlerin hepsini bir defterde topladım. Bu defter şimdi bir arkadaşımızda duruyor.

- Efendim müsaadenizle ayrı bir konuya geçmek istiyorum. Edirne'de bulunduğunuz bu ilk dönemde gerek yaşantınız ve gerekse vaazlarınız sebebiyle takibata maruz kaldınız mı? Bu vesileyle hatıralarınızdan bahseder misiniz?

- Devamlı takip ediliyordum. Ayrıca Emniyette bazı kötü insanlar da vardı. O döneme ait unutamadığım şöyle bir hadise olmuştu: Galiba mahalli bir seçim vardı. Seçim yasakları olur. Belli bir saatten sonra konuşma yapılamaz. Halk Partisi binası tam caminin karşısındaydı. Orada kavun karpuz satan biri vardı. Adam şirret mi şirret birisiydi. Beni karşıdaki kahvede bir iki kişiyle görünce, bunu vesile bilip bir komplo düzenlemişler. Güya beni seçim yasağı işledi diye içeri attırma gayretine girmişler. Ben, baş imam Salim Ancı ile kahvede bir çay içip pencereme dönmüştüm. Birden bir patırdı. Hiç görülmedik bir şey... Cami basılmıştı. Işıklan yaktılar. Ama pencerenin içi karanlık olduğundan kitapları görmediler. Onlar sadece beni gördüler..

Emniyet amiri Resul Bey'di. Onunla ahbaplığımız vardı. Beni severdi. Fakat beni götürenler çok kötü niyetli kimselerdi. Bu her hallerinden belli oluyordu. Bana laf çarpıyorlardı. Ben de tahammülü az olan birisiyim. Onların her lafına karşılık veriyordum. Polis beni dürtüyor: "Senin gibi alçaklarla düşe kalka biz de alçak oluyoruz" diyordu. Ben hemen cevabı yapıştırıyordum: "Benim alçak olup olmadığım mahkemede belli olur. Eğer ben alçak değilsem, o zaman bana alçak deyenler alçaktır.."

Emniyete gelince merdivenlerden yukarıya çıkardılar. Bir merdiven boşluğu vardı. İnsanı hafif itseler düşer ve ölür. Sistemli yapmışlar. Beni yakalayıp götürenlerin arasında topal bir hafiye vardı. Herhalde Bolu'luydu. Tekrar bana laf attı. Ben yine karşılık verdim. Tam beni aşağıya iteceği an, birden Resul Bey'in "Durun" diye bağırdığını duydum.

Aynen filmlerdeki gibi.. Hain karpuzcu da oradaydı. Allah korudu. Resul Bey gayet sert bir ifade ile bana döndü: Sen burada ne anyorsun? diye bağırdı. Ben, "Beni yakalayıp getirdiler. Seçim yasağına uymadığımı söylüyorlar. Dediklerinin hepsi iftira" dedim. O yine aynı sertlikle "Çabuk buradan defol" diye bağırdı.

Bu Emniyetle alakalı ilk hadisem oldu. Bayağı içerlemiştim. Üzüntü ile pencereme döndüm. Hakkımdaki şikayetlerin ardı arkası kesilmiyordu. O sıralarda valiye karşı beni himaye edecek de yoktu. Yaşar Hoca geldikten sonradır ki, himaye gördüm. O bir parça hakkımdaki menfi düşünceleri tadil etti.

Yaşar Hoca valiyle ve diğer üst seviyedeki bürokratlarla iyi görüşürdü. Onlarla hemen kaynaşmasını bildi. Selimiye'de yaptığı vaazlarda etkili oluyordu. Kısa zamanda büyük bir cemaat topladı. Edirne'nin İslam'a karşı yumuşamasında onun hizmetleri inkar edilemez. İhtilal'den sonra sürgün olarak gelmişti. Fakat halk Yaşar Hoca'ya fevkalade rağbet ediyordu. Ben Üç Şerefeli'de vaaz eder, hutbe dinlemeye Selimiye'ye giderdim.

Onun yaptığı o coşkun konuşmalar, o güne kadar duyduğum en içten ve en samimi konuşmalardı. Hutbelerinde muhakkak sahabeden örnekler verirdi. Ben zaten sahabe aşıkı idim. Bu da beni onu dinlemeye koşturan sebeplerden biriydi.

Yaşar Hoca, Edirne' ye Diyanet adına itibar da getirdi. Personelde de bir canlılık oldu. Vali ile benim hakkımda aralarında geçen bir konuşmayı sonra bana şöyle anlatmıştı:

Vali ona beni nasıl tanıdığını sorar. O sırada Rakım Efendi de oradadır. Halbuki beni şikayet edenlerden birisi de odur. Yaşar Hoca Vali'ye: "Efendim, der, onu benden evvel Rakım Efendi tanır. Onun nasıl fazilet abidesi bir genç olduğunu size o anlatsın." Rakım Efendi bu emri vaki karşısında ne yapacağını, ne diyeceğini bilemez. Mecburen müsbet şeyler söyler. Bu da valiye tesir eder. Zaten vali de yumuşak bir insandı. Asker kökenliydi. Adı Sabri Sarp'tır.

Edirne'yi çok sevmiş ve Edirne ile iyice bütün1eşmiştim. Münzevi bir hayat yaşıyordum; benim inziva anlayışım değişikti. Onun için içtimai yönümü kesintiye uğratmıyordu. Edirne ileri gelenleriyle diyalog içindeydim. Hatta, askerlik şubesi başkanı Karadenizli bir Albaydı.

Durmadan bana "Sen, Erzurumlu olamazsın, siman bize benziyor, biz seninle hemşehriyiz der ve benimle hemşehri çıkabilmeyi cidden isterdi. Zaten Emniyet Amiri Resul Bey'le ileri derecede dostluğum vardı. Bazı hâkim ve savcılarla da içli dışlıydım.

Bütün bunlar bugün için çok basit hadiseler gibi görülse bile o günün Türkiye'sinde, bir din adamının böyle insanlarla temasta olması, daha doğrusu, onların bir din adamım meclislerine kabul etmesi, istisnai hadiselerden biriydi. Hem de bu din adamı yaş itibariyle benim gibi çok genç olursa..

Alışkanlıklarımı burada kazandım. Bu beldeyi çok beğenmiştim. O yüzden Trakya'yı özellikle Edirne'yi Anadolu'dan ayıran Boğaza bile canım sıkılır. O kadar Anadolu ile müşterek mütalaa ediyordum. Orada eskiyi iyi bilen dostlar da vardı. Balkan Harbi'ni görmüş, Osmanlı'yı idrak etmiş yaşlı kimselerdi bunlar. Mesela, Rafa'da PT.T müdürlüğü yapmış emekli Süreyya Bey vardı. Üç Şerefeli'ye namaza gelirdi.

Sözü sohbeti seven yaşlı bir insandı. Prof. Badi Efendi'den nakiller yapardı. Burhaneddin Babayakalı da başka camide vaaz ederdi. Ama namazlara benim bulunduğum camie gelirdi. Çok güzel vaaz verirdi. Arapçası da çok iyiydi.

O zamanlar orada kahvede oturan insanlarla ahbablık kurar, onlan camie çekmeye çalışırdım. Hatta sigarayı bırakan insanlar oldu. Bunlardan biri de Halil Amca'dır. Bir gün canına tak dedi, bıçakla paketi kesti attı bir daha da sigara içmedi.

Cami penceresinde kaldığım 2,5 sene zarfında yapılan bir şey olmadı, denebilir. Birkaç gençle tanışma fırsatı oldu. Bu arada, İslamî neşriyat yavaş yavaş hareketlenmeye başladı. Ben de bütün paramı faydalı gördüğüm kitaplara yatırıyor ve bunları karşılıksız dağıtıyordum.

Büyük Doğu bir veya iki tane geliyordu. Beş tane getirttim ve gerisini ben kendim alıp dağıttım. Hür Adam 25 kadar geliyordu. Onu da kırka çıkardım. Gerisini yine kendim alıp dağıtıyordum. O gün için Hür Adam gazetesi haftalıktı ve Büyük Doğu ile Sebil'ürreşad dışında Müslümanlığın tek sesiydi. Gazetenin başında Sinan Onur vardı. Damadı Kemal Sürel de gazetedeydi. Ayrıca Cevad Rıfat da bu gazetede yazardı.

Ben bazen birisine bu gazeteyi vermek için oturur evvela adama bir çay içirir ve sonra verirdim. Öyle bir vasatta bu hizmet çok zordu. Çünkü bunlar hiç duyulmamış şeylerdi. Büyük Doğu'yu Cumhuriyet Gazetesi'nin arasına sokup cebime koyar, verilmesi gereken yere öyle götürür verirdim.

Hem de kimsenin olmadığı bir yerde, gizlice verirdim. Devamlı yapabilmem için böyle hareket etmem şarttı. Basını yakından takip ediyordum. Necip Fazıl o sıralarda İdeologya Örgüsü'nü işliyordu. Peyami Safa'nın yazıları o günün kültürüne göre ağırdı; fakat ekseriyetle onu da okurdum..

Bu arada Risaleleri de alıp dağıtıyordum. Kitaplan da Mehmed Şergil'den getirtiyordum. Ankara ve Istanbul'da pek tanıdığım yoktu. Hatta bir defasında Mehmed Şergil'den acı bir mektup aldım. Dağıttığım kitapların parasını gönderememiştim. Borcumün ikiyüz liraya ulaştığını söylüyor ve ardından da "Bu nasıl kardeşlik" diyordu. O haklıydı. Fakat yaptığım diğer masraflarla aldığım aylık kafi gelmiyordu. Buna rağmen Hüseyin Efendi'den borç alıp hemen parasını gönderdim. Ona da aydan aya borcumu ödedim.

İslam adına yapılan her hizmete destek olmayı en büyük vazife kabul ediyordum. Bu benim çok küçük yaştan beri adetimdi. İslam'a hizmet eden kim olursa olsun içimde o şahsa karşı bir medyuniyet hissetmişimdir. Çünkü İslam'ın derdi benim hayallerimi dahi süsleyen tek idealimdir. Heyecanlı bir fıtratım. Nurları tanıdığım dönemde Kur'an'ın latin harflerle yazılması Türkiye'nin gündemindeydi. Hemen kağıt kaleme sarıldım ve "Ben de her mukaddesat sahibi gibi, içte dine tecavüz edenlere karşı içimin kükremesi ile fıkrimde istihzar ettiğim birkaç sözü sunmakla bahtiyarım" diye başlayan üç sayfalık bir yazı yazdım. Arkadaşlar, bilhassa Kırkıncı Hoca hemen bu yazının Fetih Gazetesine gönderilmesini istediler.

Gönderip göndermediğimi hatırlamıyorum. Ancak babam bu yazıyı kendi defterine yazmış ve bazı yerlerde okumuştu. Avukat Sami Gobal da yazıyı beğenenlerdendi.

Yaşım 16 veya 17 olmasına rağmen, İslam'ın aleyhinde gördüğüm bu düşünce beni feverana sevketmişti. Kurşunlu Camiinin önünde Kafıye'yi ezberlerken sağa sola gider gelir ve dünyayı başparmağıma taksalar da çevirsem, diye hayal kurardım. Bütün bunlar ruhumda vardı. Risaleler bendeki taşkınlıkları zabt u rabt altına aldı. Çünkü o, bir sistem mesajıdır. İnsana makul hareket etmeyi telkin eden bir eserdir. Halbuki ruhum çok müteheyyiçtir.

27 Mayıs İhtilalini hiç hazmedemedim. Gerilimim aylarca devam etti. Parti düşüncesinden uzaktım; ama Demokrat Paıti'nin İslamî hizmetlere az da olsa yumuşak bakması sebebiyle, onlara yapılan haksızlığı kabullenemiyordum. Kafamda kurduğum bazı planlarımı Yaşar Hoca'ya açtım. Makul şeyler söyledi ve beni yapmak istediğim şeylerden vazgeçirdi.

Ruhani Reislik

Edirne'ye ait unutamadığım hatıralardan biri de iki idamda ruhanî reislik yapmış olmamdır.

Bunlardan ilki 1959 senesinde oldu. Benim Edirne'de ilk senemdi. Üç Şerefeli Camiinde imamlık yapıyordum. Bir gün biri geldi ve "Gani Bey seni istiyor" dedi. Gani bey hâkimdi. Ben kendisine bazı kitaplar vermiştim. İlk önce endişe ettim. Ve yanına bu endişe ile gittim. Bana: "Bir idamlık var. Seni Ruhani Reis olarak bulundurmaya karar verdik." dedi. Esasen hassas bir insanım. Böyle bir teklife "Evet" demem mümkün değil. Ancak daha önceki endişem çıkmayınca ben gayri ihtiyarî olumlu cevap verdim. Beni tanıyıp itimad ettikleri için çağırdıklarını söylediler.

Eskiden idamlar millete ibret olsun diye açıkta yapılırdı. İhtilalden sonra açıkta idamı kaldırdılar. Gece beni gelip aldılar. Arabaya binip hapishaneye gittik. İdamlığın adı Rasim Dik'di. Hücreye girdik.

Elleri bağlıydı. Herhalde saldırmasın diye bağlamışlar.

"Atatürk Gelecek"

İdam kararının Mecliste tasdik edildiğini daha önce gazeteden öğrenmiş ve şoke olmuş. Konuştukları hep hezeyan.. Ne anlattıysam dinlemedi. Devamlı olarak: "Atatürk gelecek ve eve gideceğiz." diyordu.

Biraz sonra gelip beyaz gömleği giydirdiler. Boynuna da işlediği suçu bildiren bir yafta astılar. Karısıyla beraber birinin evine girmişler. Hem adamı hem da kansını öldürmüşler. Bahçede köpek havlamaya başlayınca onu da baltayla parçalamışlar. Sonra da cenazeleri gidip bir yere gömmüşler. Öldürdükleri adam kalaycılık yapan fakir birisiymiş. Bütün buldukları üçyüz lira para olmuş.. İşledikleri suç korkunçtu.

İdam sehpası Üç Şerefeli'nin önüne, şimdi park olan yere kurulmuştu. Halk etrafı doldurmuş. Ortalık panayıra dönmüş. Kimisi kuru yemiş, kimi şerbet satıyor. Kimsede ibret almaya niyet yoktu. Sadece Kuşcudoğan Camiinde müezzinlik ve aynı zamanda Kur'an kursu öğretmenliği yapan, o gün elli yaşlarında bir İbrahim Efendi vardı. Üzüntü içinde olan bir onu gördüm. Hatta bir hafta kadar da idam yapılan bu yerden geçmemişti.

Son Telkin

Ruhani Reis olarak son telkinimi yaptım. Ve sehpanın üzerine çıkardılar. Yakından görmek, o ruh halini yaşamak, şimdi canlı olan bu insanın birkaç saniye sonra ölü olacağını düşünmek ve bunu bizzat müşahede etmek, dinlemekten çok farklıdır. Anlatan kim olursa olsun, bu manzaranın dehşetini dile getiremez... Gani Bey Rasim'e yaklaşarak: Son bir arzun var mı? dedi. O yine "Atatürk gelecek, eve gideceğiz" diye karşılık verdi. Bir cellat getirmişler, adam körkütük sarhoş. Zaten adet böyleymiş. Rasim'i kıbleye çevirdi. Zorla ipi boynuna taktı. Fakat cesed tam kıblenin tersi istikamete döndü. Simsiyah kesilmişti. Rasim'in dili bir karış dışanya sarktı. Ertesi gün öğle vaktine kadar da cesed orada asılı kaldı.. Ancak yine kimsenin ders aldığı kanaatında değilim. Sonra ipi koparıp cesedi alıp götürdüler. Nasıl gömdüklerini bilmiyorum...

Artık meşhur olduğumdan ikinci idama yine beni çağırdılar. O zaman dışarıda asmak yasaklanmıştı. Herhalde teşhirin faydasız olduğunu onlar da görmüşlerdi. İkinci idamlığın adı Mehmed'di. Ona Memo diyorlardı.

Hükümet tabibi Sofyalıydı. Ben iç avluda oturuyordum. Biraz önümde de, hâkim, savcı ve jandarma komutanı oturuyor. Daha sonra hükümet tabibi geldi. "Papaz geldi mi?" dedi. İşte öyle birisiydi. Beraberce hapishaneye gittik. Benim üzerimde yine cübbe var.

Mehmed çok temiz çehreli bir gençti. Katil olacağına ihtimal vermiyorum. Bizi görür görmez ayaklarının bağı çözüldü. Felç olmuştu. Bir kanepeye oturduk. Anlatmaya başladım:

Mehmed, işte durum bu. Meclis tasdik etmiş. Bundan sonra başka çare yok. Allah'a giden bir yoldasın ve başka yollar da kapalı..

Abdest almak ister misin? diye sordum. İsterim dedi. Ayaklarına gelince takati kesildi., Bugünkü gibi hatırımda. Ve bunları ben vicdanımda yaşadım. Yıkayamadı ayaklarını...

Amentü'yü okutmaya başladım. Biraz okuyor; fakat gerisini getiremiyordu. Kelimeler aklından siliniyordu. Arada da "Beni bir daha adlî tıpa verseniz" diyordu. Halbuki adlî tıpa verilse ne olacak. Yaşayacağı bir iki hafta daha. İşte orada hayatın kıymetini daha iyi anladım. Sanki idama götürülecek olan o değil de bendim. Aradan seneler geçmesine rağmen hatırladıkça bu hicranı yaşarım. Mehmed'e çok acımıştım. Bir çoban öldürmüş dediler ve onun boynuna da böyle bir yafta astılar..

Cellat sarhoştu. Ayakta duramadı ve yıkıldı. O hükümet tabibi hemen sehpaya sıçradı ve cellatlığı o yaptı. Mehmed etrafına küskün küskün baktı. Sitemkâr bakışları ciğerime işlemişti. Sonra da sehpanın itilmesine yardım eder gibi ayaklarını oynattı. Bir iki sallandı ve hemen öldü. Demek hükümet tabibi kolay ölümün nasıl olacağını biliyordu ki, ipi tekniğine uygun takmıştı.

Konuşma Rahatlığı

Dıştan bakınca kimseyle konuşup görüşen bir tip gibi görünmem.

Kabuğuna kapalı gibiyimdir.. Fakat bende tekke ve zaviyeden gelen bir açıklık vardır. Daha sonra kaldığım yerlerde de arkadaşlarımla münasebetlerim hep iyi olmuştur. Ayrıca, büyüklerin huzurunda otura otura, onların yanında konuşma hakkını elde etıniş olmam, esasen herkesle oturup konuşma rahatlığım bana kazandıran başka bir sebeptir, diye de düşünüyorum. Herkes1e çok rahat oturup konuşabiliyordum. Çünkü, birçok meşayihin ve alimin yanında bulunmuş ve onlarla sohbet etmiştim. Bu da diğer insanlarla rahat diyalog kurmama yardımcı oluyordu.

Edep Dairesinde

İrşad ve teblid adına, muhatabımın içtimaî seviyesi ne olursa olsun, gidip onunla rahatlıkla görüşüyordum. Şarklılıktan kalma hicab hissim de yadırganacak şekilde yırtık olmama maniydi. Onun için kendimden yaşça çok büyük olanlarla da edep dairesinde bir şeyler anlatmam ve onlarla uzun süre beraber olmam mümkün oluyordu. Denebilir ki, Edirne'nin kalbur üstü bütün büyükleriyle muarefem vardı; benim yaşım ise henüz yirmiye varmamıştı.

Cenabı Hakk'ın lutfettiği ölçüde his potansiyelimi müsbet yolda kullanmaya çalışırdım. Kahvede oturur büyüklerle beraber çay içer ve onlara bir şeyler anlatmaya gayret gösterirdim.

Edirne'de ilk tanıdığım insanlardan biri İsmail Gönülalan'dır. Çok temiz ve nezih bir insandı. Beni, Devlet Su İşlerinde çok kimseyle tanıştırdı ve değişik kimseler getirdi götürdü.

Ve yine o sırada bir lise talebesi olan Ahmed vardı. Ben ona çok adam getirip götürdüğünden dolayı Mus'ab diyordum. Esasen bugünlere kıyas edildiğinde, temas ettiğimiz insan sayısı çok azdır. Ancak o günün zor şartlarında ve Trakya gibi bir yerde bu rakam azımsanamaz. Hatta hiç unutmam: Diyarbakır'dan bir zat gelmişti. Bir gün bana: Bütün Trakya'yı dolaştım, bu havalide Müslümanlığı yaşayan iki genç gördüm. Biri sen, diğeri de Kırklareli'nde bir imam dedi. Demek ona da aynı şeyleri söylemiş ki, bir gün o imam beni ziyarete gelmişti. Daha sonra da ben ona gidip geldim. O dönem öyleydi. Halleşecek bir insan bulmak için dahi bir iki saatlik yol gitmeniz gerekiyordu. Yaşar Hoca'nın gelmesiyle oradaki sertlik kırılmış, hizmete müsait bir zemin oluşmuştu.

Bir kere de ziyaretime kardeşim Sıbğatullah gelmişti. Bir gece kaldı mı kalmadı mı bilmiyorum. Çünkü yatıracak yerim yoktu.

Ertesi gün, zorlanarak bir yetmiş lira buldum ve trenle geriye ancak öyle gönderebildim. Hatta bana bir cüzdan vermişti. O cüzdanı otuz sene taşıdıktan sonra, oğlu Mazhar' a verdim. Baban'ın hatırasını sakla, dedim..

Edirne'de ziyaretime gelenlerden biri de Osman Kara'ydı. Osman Kara, Bediüzzaman Hazretleriyle görüşmüş ve onun iltifatlarına mazhar olmuş bir insandı. Yedek subaylık yapıyordu ve onu Salih Özcan getirmişti.

Salih Özcan, saygı duyduğum bir insandır. Seyyid'lerden olması da onu sevip saymama ayrıca tesir eden hususlardandır. Birkaç defa ziyaretime geldi. Hatta bir gece onu pencerede misafir ettim. Ben gidip dışarda bir yerde yattım. Otobüse binerken bana sarılıp "Sen bir kahramansın" demesini unutamam. Onun bu sözü, ister bendeki bir boşluk olarak değerlendirilsin, isterse Salih Özcan'ın iltifatı sevmesine verilsin; fakat bana büyük bir moral vermişti.

Bulduğum Beş Lira

Günlerce aç kaldım. Bir ekmek alacak param dahi yoktu. Abdest için şadırvana gidiyordum. Hava da hafiften yağıyordu. Baktım ayağımın ucunda madenî bir beş liralık duruyor. Hemen onu aldım ve namazdan sonra gidip karnımı doyurdum ve maaş alıncaya kadar da parayı kullandım. Maaşımı alınca yanına bir beş lira daha koydum ve on lirayı bir fakire sadaka olarak verdim. Bulduğum o beş lira benim için çok büyük bir lütuf olmuştu..

Bayram vaazına çıkacağım. Yine günlerdir açım. Ağzıma koyacak tek lokma yok. Açlığımı biraz yatıştırır zannıyla kavanozun dibinde kalmış çok az balı parmağımla alıp ağzıma götürdüm. Meğer aç karnına bal bulantı yaparmış. Kürsüde sürekli içim bulandı...

Başka Türlü Görüyordum

Riyazat yaptığım devrede, önce nefsimi bir kedi gibi gördüm ve onu kovaladım. Riyazata devam ettim. Bu arada,onu ayı gibi gördüm. Kapıştık. Ben mi onu o mu beni yendi belli olmadan uyandım. Bir müddet daha riyazat yaptım. Bu sefer de nefsimi goril gibi gördüm. Ondan kaçarak surların üzerine çıktım. Bütün bu riyazatlara rağmen anladım ki nefsim beni sağ tarafımdan vuruyor. Çünkü o devrelerde başkalarını ve bilhassa oburca yemek yiyenleri hep başka türlü görüyordum; ve yer yer onlara kızıyordum. Ve anladım ki, nefis ile mücadelede insanlardan bir insan olarak hareket etmelidir. İlahi davaya omuz verme, ayağımız kaymadan yaşayabilmemizin en büyük teminatıdır. Mücadele ruhu varsa bu bir fa'li hayırdır..

hk gidişimde Edirne'de üç sene kadar kaldım. Bunun iki buçuk senesi pencerede geçti. Daha sonra da askere çağrıldım..

- Efendim, mazur görün. Sözün burasında size çok özel bir sorum olacak? Bu devrede ve daha sonra hiç evlenmeyi düşündünüz mü?

- Edirne'de bulunduğum ilk dönemlerde Hüseyin Top aklıma iyice girdi. Edirne eşrafından, temiz ve zengin bir ailenin benimle ilgili bir taleblerinin olduğunu söyledi. Bir bayram günü ikimiz bu aileyi ziyarete gittik. Ancak ben buram buram terledim. Kaşımı kaldırıp etrafa bakamadım. Sonra da talebteki teknik bir yanlışlıktan dolayı canım çok sıkıldı... Hemen sarfı nazar ettim. Ve daha sonra öyle bir şeye teşebbüs etmeme kararı içimde belirdi. Ondan sonra da bir kere de Yaşar Hoca'nın bir tavsiyesi olmuştu. Kalbimin derinliklerindeki gerçek niyeti ancak Allah bilir. Ama zannı tahminim o ki, hizmetin dışında gözlerimin içine başka bir hayalin girmesini istemedim.

Başka zamanlardaki aynı istekler karşısında, aynı duygu ve aynı düşüncenin ağırlığını hissetmiş olmamın yanında, aşın hassasiyet ve fevkalade titizliğimle kimsenin hayatını zehir etmeme düşüncesinin de ciddi bir tesiri olduğunu söyleyebilirim.

Ayrıca vazife yaptığım caminin arka maksurelerinden birinde otururken, tıpkı Hz. Yusuf' a (as) olduğu gibi, birileri tarafından taarruza uğradığımı ve Rabbimin inayetiyle kendimi pencereden içeri attığımı ve mütearrizenin arzusunu yüzüne çarptığım için, pencerenin dışında "burada öyle perişaniyetinle kal, geber!" diyen birisini de hayal meyal hatırlıyorum.

Esasen bu ailelerin hepsi de iyi ve mazbut insanlardı. Ne var ki ben daha birinci teşebbüste kararımı vermiştim. Kendimi İslamî hizmetlere vakfedecek ve evlenmeyecektim.

Askerden gelmiştim. Babam, annem, ablam ve bir de Enver amcam ısrarla bana evlenmem gerektiğini anlattılar. Annem, "Oğul, hayatta iken senin başını da bağlayalım" dedi. Ben "Ana, benim ayaklarım nurlarla bağlı, siz de başımı bağlayacak olursanız ben nasıl hareket ederim" dedim. Ve ardından kesin kararımı tekrar ettim. Biraz da acı konuştum.

Ben böyle diretince Enver amcam bana "Bak, dedi, şimdi biz ısrar ettik. Bir de sana otuz yaşında böyle ısrarlı bir teklif gelecek ve bir daha da teklif eden olmayacak.."

Kestanepazan'ndaydım. Bir gün Yaşar Hocaefendi İzmir'e teşrifınde birini teklif etti. Çok da ısrar etti. Ancak daha önceki karanmdan dönemeyeceğimi söyledim. Boynuma sanldı. "Sen de beni dinlemezsen kim dinleyecek?" dedi, ağladı. Yaşar Hoca bu teklifle geldiğinde ben tam otuz yaşındaydım. Ve Enver Amcamın dediklerini hatırlamadan yapamadım. Burada son bir hatıramı daha anlatayım.

1978 yıllarındaydı. Çamaşırlarım iyice birikmişti. Akşam yıkarken bayağı canıma tak etti. Bir ara içimden "Acaba evlense miydim?" diye geçti. Katiyyen düşünme şeklinde değil, şimşek süratinde gelip geçen bir fıkir.

Ertesi gün erken vakitlerde bir arkadaş geldi ve bana şunu nakletti: Akşam rüyamda Efendimiz'i gördüm. Size selam söyledi ve "Evlendiği gün ölür ve cenazesine de gelmem" buyurdu. Bu bir rüyaydı. Rüya ile amel edilmeyeceğini de biliyordum ama şahsım adına bu işarete saygılı olmaya çalıştım.

Burada, Nuriye Akman'ın yaptığı röportajdan konu ile ilgili kısmı aynen aktarmakta fayda görüyorum. şöyle deniliyor (L.E.):

- Kur'an'ı hatmettiğiniz gün aileniz köylüye yemek vermiş ve size de demişti ki: "Bu senin düğünün." Çok utanmıştınız. Hiç evlenmemenizde acaba bu utancınızın izleri de var mıydı?

- Arada bir münasebet hatırlamıyorum. Böyle sübjektif şeyleri daha başka karinelerle (ipucu, kaynak) takviye ederek değerlendirdim.

- Karineniz rüyalar mıydı yoksa? Çünkü evlenme fikrinin aklınızdan şimşek gibi geçtiği bir günün ertesinde bir arkadaşınız, rüyasında peygamberimizin size selam söylediğini ve eğer evlenirseniz cenazenize gelmeyeceğini söylediğini nakledince çok etkilendiniz. Hz. Muhammed Müslümanlara evlenmeyi salık verirken, kendisi de buna uymuşken siz bu rüyanın sahihliğine nasıl inandınız?

- Beni yön1endiren, bağlı bulunduğum prensipler vardı. Bun1arın tesirinde kalarak rüya ile amel esas olmadığı halde onu sadece tercih ettirici bir faktör olarak ele aldım. Kendi fıkıh telakkim içinde, bir insan kendisi şüpheli şeyleri yese içse bile başkasına, ikinci şahsa şüpheli şeyleri yedirmeye hakkı yoktur. Çünkü ben çok düşük gelirli bir memurdum, maaşım ancak bana yetiyordu. Bir başkasına bakmak çok zordur. Kendi kendime; "Acaba gayri meşru bir dairede bir kazanca tevessül eder miyim? Esas vazifemi bırakıp dünyaya talip ve ragıp (istekli) olur muyum" dedim.

Biraz Hassasım

- Peygamberimizin bu endişelerle bir kimseye "evlenme" dediği hiç vaki mi ki?

- Hayır aksine "evlenin" diyor. Bir ikinci meselede biraz hassasım, yani "Acaba bir başkasının başına dert mi olurum" diye düşündüm. "Hakkım var mı benim aileme zulüm etmeye" gibi mülahazalar da ruhumu sardı. Kendi saffetim içinde beni bilmeyen bunu anlamaz. Fakat şu benimle en yakın olan arkadaşları, bunca zamanlık yalnızlığımın verdiği hassasiyetle, bazen rencide ederim ama bana çok pahalıya mâl olur. Bazen yanımda çayımı yapan, kaderim gibi olan bu insanların elini öper gibi adeta özür dilerim. "Hakkınızı helal edin, canımı size vereyim" derim. Bir fırtına gibi böyle içimde kopsa bile bazı çamları deviririm de sonra bunu tamir benim için daha ağır olur. Yani bu mantıkla hareket ettim.

- Anneniz sizin başınızı bağlamak istediğinde demişsiniz ki: "Benim ayaklarım nurla bağlı. Siz de başımı bağlarsanız nasıl hareket ederim?" Acaba bu "kendini topluma feda edişte", gerçek tevazuyu yaralayıcı bir yön de yok mu?

- Şimdi bilmem ki, hakikaten iman ve Kur' an hizmetinde Bediüzzaman'ı anlama, yorumlama benim için hayatımda çok önemli. Türkiye devletinin kuruluşunda ve istiklal mücadelesinde önemli misyon yüklenmiş bu büyük insanı acaba tanıtabildim mi? Bazı kimseler kendilerini bütün bütün topluma feda etmezlerse, maddi manevi füyuzat hislerinden fedakarlıkta bulunmazlarsa, herhalde yapılması gereken bazı şeyler zor olur. Bu mülahazam, benim ruh haletimde böyle kalmak tahribat yapsa bile, eğer milletin tamiri adına onun tutup bazı yanlarını tamir etmeye muvaffak olunabilecek ise, aileden gelecek mutluluğun üstünde bir saadet vereceğine inandığımdan dolayıdır.

Candan Dostlarım Oldu

- Peki mücadeleniz ailenin yerini doldurabildi mi?

- Yanımdaki arkadaşlarım, talabelerim bana aile fertlerinin yokluğunu hiç hissettirmediler: (Burada, Hocaefendi'nin gözleri nemleniyor; dudakları titriyor.) Çok teşekkür ederim. Çok yakın çok candan dostlarım oldu. (Ağlıyor.) Allah razı olsun, sıkıldığım zaman evlerini, çocuklarını terk edip yanımda kaldılar. Zaten insanın bir aileyle geçirebileceği şeyler sürekli değildir. Ama dava düşüncesi ve mefkureye gelince ben hep büyük devlet düşüncesine hasret ve eski günlerin hasretiyle yanan bir insan olarak, bu yönde hizmet hülyalarıyla yaşadım. Bazıları ütopik bulabilirler. Asya haritasının son durumuna bir bakın. On beş sene evvel yanıma gelen bir arkadaşım, şu haritaya bakınca "Galiba hocam dua ediyor" demişti. İki sene evvel gelince "Galiba duanız kabul olmuş" dedi. şimdi böyle düşlerle yaşayan bir insan olarak, o türlü şeyleri düşünmeye vakit bulamadım.

İşte benim evlenmeme kararımın vak'alara ait serüveni.

- Bazı zatlarda vesvese dönemi oluyor Ben şahsen buna billurlaşma dönemi demeyi daha uygun buluyorum. Sizin hayatınızda da böyle dönemler oldu mu?

- Evet hayatımda iki defa çok şiddetli vesvese geçirdim. Birincisi: Edirne'de ilk kaldığım yıllarda oldu. İçinde yer yer Darvinizm'den de bahseden bir Türk yazarının romanını okuyordum.

Gerçi kültür olarak Darvinizm'e yabancı değildim. Fakat romandaki düşünceler ve anlatmadaki ustalık, ıuhumu Darvinizm ile ilgili vesveseleıin sarmasına sebep oldu. Acaba Darvinizm'de bir gerçeklik payı olabilir mi? diye düşünüyordum. Hamdi Yazır gibi tefsircilerin bu görüşe yumuşak bakması ve Hüseyini Cisri gibi alimlerin, "Bu bir nazariyedir. Eğer ilmi durumu isbat edilirse, ayetlerle te' lif ederiz" tarzında beyanları içimde bir rahatsızlık uyandırdı. Dolayısı ile o türlü düşüncelerle temasım olmaya başladı. Bunlar itikad ve akideme tesir etmedi. Namazımı kılıyor, dini hassasiyetimi en küçük meselelerde dahi koruyordum; ancak içimi de bir kurt durınadan kemirip duruyordu. Ciddi rahatsızlık geçirdim. Sonra Cenabı Hakk' ın inayetiyle zail oldu..

Hafakan

İkincisi, neye dair olduğunu söyleyemeyeceğim de, çok mukaddes mefhumlara dair, o mefhumlara yakışmayacak mülahazalar şeklinde gelen vesvesedir. Bu vesveseye de askerliğim sırasında maruz kaldım. İnancın esasına dair değildi bu vesvese de. Fakat beni çok sarstı. Kitaplardaki vesvese ile ilgili bahisleri bilmemin de faydası yoktu. O kadar kafama takıldı ki, mesela, namaz kılmak isteyince, hemen o mukaddes mefhumlarla ilgili çağrışımlar ruhumu sarıyordu. Çok defa içimden, namazdan kaçmak geçiyordu. Hiç olmazsa zihnimi ve vicdanımı saran o türlü düşüncelerden kurtulayım, diyordum. Ve bu arada duayı hiç bırakmadım. Gece gündüz bu durumdan kurtarması için Rabbim'e dua ettim, yalvardım. Bir aralık kendime şok vurdurmayı düşündüm. Geçmişle alakamı kesmek ve bütün düşüncelere yeni baştan başlamak istiyordum. Izdırabını tek başıma çekmek zorunda kaldığım bir illetti. Başkasına açılmam mümkün değildi. Bu durum altı ay kadar sürdü. İskenderun'da idim.

Cenabı Hakk'ın rahmeti beni bu ikinci vesveseden de kurtardı. şeytan bir iki daha denedi, aynı düşünceleri telkin etmek istedi. Güldüm ve "Beyhude yorulma, kapılar sürmeli" dedim.

Bu arada vaaz veriyordum. Çünkü vesvesem iman esaslarına müteallik değildi. Bu mesele beni çok hırpalamıştı. Öyle ki, kaburgam kırılıp inlediğim dönemlerde bile bu kadar ızdırap çekmemiştim. Hafakan denen şeydi bu.

- Bu iki vesvese devresinin müsbet olarak sizde ne gibi tesirleri oldu?

- Müsbet tesiri şudur: İman adına yapılacak bütün gayret, cehd ve tahşidatlar yerindedir. Bence bunu hiç ihmale uğratmamalı. İkinci vesvese döneminde Cenabı Hakk'a iyi inanmamış olsaydım namazı bile terk edebilirdim.

Diğer meselede ise, o zaman gücüm yetseydi, kalemi elime alır ve Darvinizm' in bütün tutarsız yanlarını yazardım. Yine de daha sonra bu mevzuda vaazlar verdim, konferanslarda bu mevzuyu ele almaya çalıştım.

Belki o zamanlar bizim yaptığımız ilkti. Daha sonra konu ile alakalı sayısız eser yazıldı. Yine de günümüzde mevzu ile alakalı tahşidat yapılması taraftarıyım. Hilkatin doğrudan doğruya Allah' a raci olduğu delilleriyle, takviye edilerek yazılmalı, anlatılmalı. Aksi düşüncelere geçit ve vize verilmemeli.

Düşünün ki, böyle bir vesveseye düşmüş insan, hayatı boyunca hiç namazını terk etmemiştir. O insana bir vakit namazı kaçırma dahi dünyanın en büyük ızdırabını verir. Şimdi bu insanın vesvese sebebiyle namazı terk ettiğini düşünün; ben dünya üzerinde bundan daha korkunç bir bela ve musibet tasavvur edemem.

İşin başında sağlam bir itikadla mücehhez olunmazsa düşülecek netice daha kötü de olabilir. Hele bu insan gençse, ibahî düşünceler de onun ruh dünyasını sarıverir. Celal Nuriler, Tevfik Fikretler hep böyle gitmişlerdir. Fikret, yaşını başını aldıktan sonra vesveseye, tereddüte düşmüş. Bazılan ona hasta mizaç, diyorlar; fakat, Beşir Fuad da delirmiş. Çünkü inanmış bir insan, dalalete sürüklenince yaşaması mümkün değildir. Daha pek çoklan bu durumdadır. Tarancı, Orhan Veli o hezeyanları içmekle bertaraf etmeye çalışmışlar. Onları kasıp kavuran, imansızlık, inançsızlık olmuştur. Üstad Bediüzzaman da bunları görmüş, hissetmiş ve eserlerini öyle yazmıştır. Zira başkasından duymak hiçbir zaman gözle görmek gibi olmaz..

Vesveseye esas teşkil edecek hususlann doğmaması için, çok iyi beyin yıkamanın lüzumuna inanıyorum. Baştan vesvese hiç doğmamalı. Veya doğarken hemen ölmeli. Bu mevzuda insanlar şartlandırılmalı. İman şartlandırma demek değildir. Fakat imandan sonra bu şartlandırma mutlaka yapılmalıdır. Ferdler, inanca ters olan düşüncelere zerre kadar dahi ihtimal vermemeliler. Her ferd böyle şartlandırılmalıdır. Ve ben bunun lüzumuna inanıyorum...

Bendeki vesveselerin hepsi silinip gitti. Fakat bu işin zorluğunu ancak çeken bilir. Çünkü, o vesveselere karşı söyleyeceğiniz hiçbir şey kar etmiyor. Yedi başlı ejderha gibi bir şey. Bir yerde başını kırıyorsun, öbür taraftan yeniden taarruz ediyor.

Ben kurtulmak için hangi dua1arı okudum şimdi bilemiyorum. Sadece Cenabı Hakk'ın inayetiyle oldu. O zamanki halimi, şimdi ifade etmem mümkün değil. Kolumu kanadımı kırık hissediyordum.

İmam Gazali de, Üstad Hazretleri de böyle ruh haletleri geçirmişler. Fakat bu hallerini hep gizlemişler. Necip Fazıl'ın hafakan dediği hallerdir bunlar. Fıtratı müteheyyiç insanlarda az çok hafakan olur. Eskiler böylelerine, eserliteperli insan, derlerdi. Böyle eserliteperli insanlar, iklim itibariyle, muhit itibariyle veya konum itibariyle bu türlü hallere maruz kalırlar. Her devrin şüphesi, vesvesesi başkadır. O şahsın hususi ruh durumu ve mazhariyeti itibariyle marıız kaldığı şeyler de başkadır. İşte vesveseye maıuz kalmam en azından bunları anlamama sebep oldu. Eğer buna tesir denirse, böyle bir tesirden söz etmek mümkündür.

- Askerliğinizi ne zaman ve nerelerde yaptınız? Mutlaka o günlere ait hatıralarınız vardır. Duygu ve düşüncelerinizle beraber anlatır mısınız?

- Karacağaç'tan trene bindim. Geçirmeye gelenler arasında, Yaşar Hoca, Salim Arıcı, Hüseyin Top, İsmail Gönülalan ve diğer bazı dostlar vardı. Salim Arıcı, Üçşerefeli'nin baş imamıydı. Bana bir çıkın hazırlatıp vermişti. İçinde peksimet gibi şeyler vardı. O mendili senelerce sakladım.

Çünkü ondan böyle bir jest beklemiyordum. Hatta, bana "Askerden sonra da Edirne'ye gel, beraber çalışalım" demişti. Hayretten donakaldım. Zira o güne kadar hep bana karşı soğuk davranmıştı. Hutbe vermeyi çok istiyordum.

lkibuçuk sene zarfında bana bir tek hutbe dahi gönül rızasıyla verdirmedi. Şimdi tam ayrılacağım sırada onu böyle yumuşak görmek beni cidden sevindirmişti.. O gün Yaşar Hocaefendi de çok hislenmişti. Zaten hissî ve ince ruhlu bir insandı...

O zaman İstanbul'a trenle gidiliyordu. Edirne'ye çok alışmıştım. Erzurum'dan ayrılırken nasıl hicran, burkuntu hissettimse, Edirne'den ayrılırken de aynı burkuntuyu hissettim.

Ankara Mamak

Ankara'ya geldiğimde Salih Özcan'ı buldum. 5-6 gün kadar teslim olmadım. Onun yanına gidip geldim. Bu gurbette, bana Salih Özcan çok büyük bir teselli kaynağı oldu.

Teslim olduğumda zannediyorum 10 Kasım'dı. Mehmed Mutlu o zamanlar üsteğmendi. Zaten yarbaylıktan da emekli oldu. Bizim bölük komutanı Yılmaz Bey, onun Harbiye'den arkadaşıymış ve gelip beni bölük komutanına lanse etti. Ayrıca Kurmay Başkanı Reşad Taylan'a ben de Edirne'deki bir yakınından selam getirmiştim. Hatta benimle ona badem ezmesi göndermişlerdi. Cenabı Hakk' ın inayetiyle böyle korunmaya alındım.

Mamak bir garip yerdir. l.Tabur, l.Muharebe bölüğü.. Benden iki yaş büyük amcam da burada askerlik yapmış.

Bir gün talim yapıyoruz. Bölük komutanı beni çağırarak "Hoca sen misin" dedi. "Evet" dedim. have etti: "Benim hanımım hasta. Getireyim de ona bir oku!" dedi. Ben "Ben öyle okuma filan bilmem. Eğer siz okumanın tesirli olacağına inanıyorsanız sizin okumanız muvafık olur" dedim. Meğer beni deniyormuş ve ben de itikadımın mükafatını gördüm. Bölük komutanı beni belli ölçüde korudu. Rahat edeyim diye de beni telsizci yaptılar. Tabii kurs görmek için dört ay daha kaldık. Ankara'da kaldığım dönem benim için çok sıkıntılı oldu.

Tam istenen şekilde askerlik yapmadığım için, oranın yemeği bana helal olmaz, diye, düşünüyor ve diğer bazı mülahazalarla askeriyenin yemeğini yemiyordum. Hatta giyeceğim elbiseyi dahi, bir asker talebeden satın almıştım. Bunlara dikkat ediyordum.

Talat Aydemir

O sene Ankara'ya çok kar yağdı. Zaten kasım ayında teslim oldum.

Aralık ayında Talat Aydemir hadisesi patlak verdi. Ve Mamak 15.000 mevcuduyla bu hadiseyi destekledi.

Malum, Talat Aydemir, 27 Mayıs İhtilalini destekleyenlerden. O sırada Kara Harp Okulu Komutanı. İhtilalde Harb Okulu'nun çok büyük desteği oldu. Talebeleri sokağa döktüler, radyoevini onlarla teslim aldılar,

Ankara'da asayişi onlarla temin ettiler. Yedeksubay Okulu da o zaman Mamak'taydı. Sokağa dökülenler arasında bunlar da vardı. Hatta, Muhabere Astsubay Okulu talebeleri için de aynı şey söyleniyordu. Bir yönüyle ihtilali bunlar yapmıştı. Cemal Madanoğlu ve Sıdkı Ulay gibi sola meyilli insanlar da bu ihtilali desteklemişlerdi. İhtilalden sonra Türkeş ve arkadaşlarını çeşitli yerlere ataşe olarak gönderdiler. Nasılsa Talat Aydemir kalmış.

Talat Aydemir, 27 Mayıs'ı yapanlara karşı yeni bir ihtilal yapma teşebbüsüne girdi. O zamanlar İsmet Paşa hâkim durumda. Talat Aydemir, Mussolini kafasında bir adam. Gelseydi, aynen Mussolini gibi hareket edecekti. O ve yakından onu destekleyenler tamamen diktatör insanlardı. Dinle diyanetle alakalan yoktu. Hatta maneviyatla alay ederlerdi.

İhtilâl teşebbüsü olmadan bir ay evvelinden hazırlıklara başlandı. Bize hakiki mermi verdiler. Karda kışta, tel örgü boyu nöbet tutuyorduk. Hele son günler iyice sıkıydı. Kar altında sekiz saat nöbet tuttuğumu biliyorum. Bir de Ramazan, oruç tutuyorum. Yemek yeme fırsatı bulamıyordum. Cebime bisküvi koyar, eder içtimada subay bana doğru bakmıyorsa ağzıma bir tane atardım. Bu bazen sahur, bazan da benim için iftar olurdu. Namazlarımın çoğu nöbete denk geliyordu. Namazımı yine terk etmiyordum.

Son gece hepimiz pür heyecandık. Radyoevini bir onlar, bir bizim taraf teslim alıyordu. Önce ihtilâl ilan ediliyor, ardından asiler bastırıldı, deniyordu. 28. Tümen hükümet tarafındaymış. Tabii ki, biz bunun farkına daha sonra vardık. Üzerimize uçaklar uçmaya başladı. Niyetleri Mamak'ı ortadan kaldırmakmış. Bizim taraf teslim oldu.

Ceza

Sabah umumî bir içtima yapıldı. İçtimada silahlar da yanımızdaydı. Ceza olarak silahlarımızın mekanizmalannı aldılar. Elimizde sadece boru gibi bir demir parçası kalmıştı. İki ay kadar da dışarıya çıkmama cezası verdiler. İki ay, muhabere ve temel eğitim kursları gördük.

Dışarıya çıkmadığım için, ben kendimi bütünüyle ibadete verdim. Kış geceleri uzun olduğundan erkenden mescide gidiyor ve gece geç vakitlere kadar ibadetle meşgul oluyordum. Duygu ve düşünce dünyamın iyice durulduğunu hissettim.

Bir gün bizi yine topladılar. "Size bir müjdemiz var" dediler. Hepimiz merakla bekliyoruz. "Mekanizmalarınızı iade edeceğiz," dediler. Tabii ki, pek sevinenimiz olmadı. Her sabah onları temizleyeceğiz diye canımız çıkıyordu. Yine böyle bir dönemin başlaması pek sevimli sayılmazdı.

Yüksek Sürat

Dört aydan sonra, Özmutlu'nun aracılığı ile, beni de yüksek sürate ayırmışlar. Özmutlu, beni rahat ettirmek için böyle düşünmüş, telsizci olursam, eğitime, içtimaya çıkmam ve rahat ederim, diye komutana söylemiş. Zaten imtihanı da kazanmıştım. Benden evvelkilere, Mercidabık ve Ridaniye savaşları kimler arasında olmuştur diye sordular. Onlar bilemeyince aynı soru bana da soruldu. Bildim ve imtihanı kazandım!

Böylece yüksek sürate yazıldık. Halbuki, benim kafamda Genelkurmay'da kalma planı vardı. Orada bir görev istiyordum; fakat olmadı. Olmaması da hayırlı olmuş. Tabii, onu daha sonra anladım.

Dört ay yüksek süratte kaldım. Bu arada, on parmak daktilo yazma ve bir de manipleyi kuvvetlendirme işleri vardı. İşin doğrusu vuruşum iyi değildi. Fakat alışım iyiydi. Sivilde en iyi olanlar kadar alışım kuvvetliydi de, morsa vurmaya elim pek müsait değildi. Tamamen bilekle alakalı bir mesele. Falso yapardım. Alışım iyi olduğu için beni orada tutmuş olabilirler. Üç dakikada beşyüz harf yazıyorduk.

Askerlik deyince, ilk dört ayı unutmam mümkün değildir. Çok sıkıntılı günlerdi o ilk dört ay... İlk gittiğim gün, daha önce tanıdığım Turan adında bir arkadaşla yan yana yatmıştık. Yatak yoktu. Herkese sadece bir battaniye veriyorlardı. Ayakkabıları ayağımızdan çıkarmadan yatardık. Böylece donmaktan kurtulurduk.

Bir de su iktiza ettiği zaman işimiz bitikti. Bünyem çok kuvvetliydi. Tuvalette yıkanırdım. Buzlara basa basa, başımdan matarayla soğuk su döküp yıkandığım çok olmuştur.

Banyolarda askerler dikkatsiz yıkanıyorlardı. Onun için onlarla yıkanmaya da giremiyordum.. Çok defa tuvalette saklanır, başımı biraz ıslatarak, sanki yıkanmış gibi yapar ve çıkardım.

Bir defasında umumi kontrol yapılacaktı. Muayeneyi çıplak yapıyorlardı. Doktor bana "Sıyır kilotunu" dedi. Ben: "Komunatım, benim dizimden yukarısını annem dahi görmemiştir" dedim. Adam insaflı birisiymiş, "Geç" dedi ve kurtuldum.

Askerlikte insanın onurunu çok kırıyorlar. Nasıl olsa, tekrar yaptırırlar, diye kaçmadım, dişimi sıktım. Abdest almaya gittiğim için birkaç defa çok ciddi dayak yedim.

Namaz İçin...

Bir iki dakika, namazdan dolayı geciktim diye ellerimi patlatırcasına çok dövdüler. Bir de çok hakaret yapıyorlar. İnsanı asker olduğuna pişman ediyorlar. Hepsi olmasa bile, bazı mukaddesata dil uzatanlar bile oluyordu. Eğer, askerlik manasındaki kudsiyete inanmak da imdada koşmasa, çekilecek gibi değildi.

Namaz vakitleri içtimalara denk geldiğinden, namaz kılanların sayısı bir iki kişiye düşmüştü. Bir ben, bir de Mehmed Dinçer adında, Urfa-Viranşehir'den bir arkadaş vardı. Beş vakit olarak sadece ikimiz kılıyorduk.

Bazen izin vermediklerinde kaçtığımız da oluyordu. Ben daha çok, Salih Özcan Bey ile Osman Yüksel Serdengeçti'yi ziyarete giderdim. İkisi de Denizciler Caddesi'ndeydi. Bir gün caminin imamıyla gidiyorduk. Birden karşımıza inzibatlar çıktı. İmama bir yumruk vurdular, adam boylu boyunca uzandı. Bana bir tekme attı birisi, fakat isabet ettiremedi. Sonra ikimizi birbirimize bağlayarak götürüp inzibat merkezine teslim ettiler.

O gün yirmi otuz eri daha yakalayıp getirmişler. Sonra, sanki Hz. Nuh zamanından kalmış kadar kirli ve eski ne kadar kapkacak varsa getirip, "Bunları temizleyin" dediler.

Benim de bir huyum vardır: Yaptığım işi, hakkını vererek yapmaya çalışırım. Nasıl olsa asker ocağına ait diye, kolları sıvadım, çok ciddi olarak çalışmaya başladım. Bu başçavuşun dikkatini çekmiş. Haber göndermiş. "O çok çalıştı gitsin" demiş. Ben gittikten sonra da, diğerlerinin isimlerini yazıp birliklerine göndermiş. Benim isim gelmedi ve kurtuldum.

Bir de Salih Özcan Bey'i Hacca geçirmek için gittiğimde böyle yakalanmıştım. Neticesinin ne olduğunu şimdi hatırlamıyorum. Sekiz ay sonra kuralar çekildi. Benim kuramda Erzurum çıktı.

"Hoca, senin memleketin Erzurum, onun için olmaz" dediler. Bir daha çektim yine Erzurum çıktı. Yine "Olmaz" dediler. Üçüncüde Diyarbakır çıktı. "Şimdi de sana zulüm olur" dediler. Dördüncüde İskenderun çıktı, "Hoca yaşadın" dediler. Onlar kendi duygu ve düşüncelerine göre böyle demişlerdi; fakat ben çok üzülmüştüm.

Uzun bir yolculuktan sonra, İskenderun'a vardık. Deniz kıyısında, zahiren güzel bir yer. Çok sıcak olmakla beraber, çöl gibi, arasıra denizden esinti oluyordu. Bazen de serin eserdi. Suyu da çok bol..

Askerî çevre, ekseriyet itibariyle müsbetti. Ben bu durumu öğrenince biraz daha rahatladım. Bu arada sivilden bazı kimselerle tanışma imkanı oldu. Ve yine sivil olarak bir iki cuma, İskenderun' un merkez camiinde vaaz verdim.

Komutanlarla aram iyiydi. Bir de Arif Başçavuş vardı ki, onun çok himayesini gördüm. Beni haber merkezine almıştı. Müstakil kalabileceğim bir şekilde arabayı ayarladı.

Arabanın içi, o günün en modern telsiz cihazlarıyla donatılmıştı. Bir kişinin yatıp kalkabileceği kadar da boş yer vardı. Artık tek başıma kalabilecektim. Mamak'ta çektiğim sıkıntılar kısmen hallolacaktı. Çünkü dışardan, zeytin ekmek alıp yiyebiliyordum. Küçük bir ispirto ocağım da vardı. Onunla da bazen patates haşlıyordum. Fakat arabanın içinde bulundurulması yasak olduğundan, ocağımı saklamak zorundaydım.

Nöbet Çavuşluğu

İlk iki ay, normal askerler gibi muamele gördüm. Nöbet tuttum. Biz oraya onbaşı olarak gitmiştik. Normal, nöbet çavuşluğu da yapıyorduk. Fakat beceremedim. Ne tekmil vermeyi ne de millete iş gördürmeyi becerebiliyordum.

Durumumu gören subaylar bunu yadırgadılar. Bir cihetle de beni kolladılar. Arabada kalmaya başlayınca, içtimada, nöbetten muaf tutuldum. Randevulu çalışıyorduk. Bağlantımız olan yerlerle görüşüyor, ciddi bir şeyler olup olmadığını soruyor ve sonra kendi işimize bakıyorduk.

Ben boş vakitlerimi, kitap okumak ve Kur'an dinlemekle geçiriyordum. Cihazlar çok kuvvetli olduğu için, İslam âleminin çeşitli yerlerinde okunan Kur'anı Kerim'leri çekebiliyordu. Yanında bir araba daha vardı. Onda da Mehmed Yıldınm adında çok mazbut bir arkadaş kalıyordu.

Sarılık

Gıdasızlık beni yazın çok hırpalamış. Halsizlik başgösterdi.

Ayakta duracak dermanım kalmadı. "Gözlerinde sarılık var" dediler. Doktora gittim. "Bir şey yok" deyip geri gönderdi. Birkaç gün sonra bütün vücudum sapsarı oldu, tekrar doktora gittim. Bu sefer de "Aman çok tehlikeli" dedi ve beni hastahaneye yatırdı. Ne kadar yattım, bilmiyorum. Fakat uzun bir müddet zannediyorum, hastahanede kaldım. Daha sonra üç ay hava değişimi verdiler.

Askere giderken Erzurum'a uğrayamamıştım. Aradan dört sene geçmişti. Hasta ve alil bir halde Erzurum'a gitmek üzere trene bindim. Arif Başçavuş bana bir çanta almıştı. Eşyalarımı ona yerleştirdim. O çantayı daha hâlâ, değerli bir hatıra olarak saklarım...

Bir ara trende koridora uzanmak zorıında kaldım. Zaten tren tıklım tıklım doluydu. İskenderun sıcak, Erzurum tarafları da çok soğuk olduğundan, ben farkına varmadan, üşütmüşüm. Uzun bir müddet de, adale ağrısı çektim. Üzerinde İskenderun'a göre diktirdiğim sivil elbiselerim vardı. Fakat Erzurum'un soğuğuna karşı faydalı olacak durumları yoktu.

Bizim ev çıkmaz sokaktadır. Ben sokağa girince etraftan asker geliyor diye bağıranlar oldu. Kapıyı, çaldım. Annem beni tanıyamamıştı. Neden sonra ki, "Sen Fethullah mısın?" diye sordu ve boynuma sarıldı. O gün annem çok ağladı. Ben tam fizyonomik olarak değişeceğim sıralarda Erzurum'dan aynlmıştım. Onun için annem beni birden tanıyamadı. Bir de hiç beklemediği bir zamanda, ansızın gelmiştim.. Kardeşlerimde de değişiklik olmuştu. Baktım, Mesih çok tuhaf olmuş.. Üç ay bitince şubeye gittim. Bir ay kadar da onlar idare ettiler. Dört ay kadar Erzurum'da kalmış oldum.

Ramazan ayı da bu devreye denk geldi. Çeşitli camilerde vaaz veriyordum. Bir gün İslam'ın Doğuşu veya buna yakın bir isimle bir film oynatılacağını duydum. Millet, bir hafta evvelinden biletleri almıştı. Eşya misliyle temsil edilir. Dine saygısız biri sahabeyi temsil edemez. Her haliyle dinden uzak bir kadın Hz.Aişe gibi insanlığın medarı iftiharı bir kadını canlandıramaz. Bu hususu bir iki defa Cedid Camiinde dile getirdim. İkindileri orada vaaz veriyordum.

Erzurum'da zaten iki tane sinema vardı. İnsanların bütün eğlence yerleri de bu iki sinemadan ibaretti. Çoğu da bu filmi, sevap olsun diye seyredecek.

O gün çok hislendim. Duygulu konuştum ve konuşurken kendimi tutamadım ağladım. Yine ikindi vaktiydi. Cemaata "Yazıklar olsun size! Sizin dininizle, peygamberinizle alay edecekler, siz de kuzu kuzu oturup burada beni dinleyeceksiniz. Onlar ecadadımızın aziz ruhlanyla eğlenecekler, siz de Müslüman geçineceksiniz" gibi sözler söyledim. Cemaat birden ayağa kalktı. Ben "Yok, yok, bizim sokağa dökülmekle işimiz yok. Bu meseleyi başka yoldan halletmek lazım" falan dediysem de dinletemedim. Yolda iltihaklar da olmuş. Büyük bir kalabalık sinemayı basmış. Hadise tamamen bütün Erzurumlularca benimsenmişti. Daha sonra bana anlattıklarına göre, Kanlı Fuat bile meseleye sahip çıkmış..

Kanlı Fuad

Erzurum'da meşhur Dersim Ahmed vardı. Gözünü kırpmadan beş-on kişinin içine girer hepsini yere sererdi. Güçlü kuvvetli bir kabadayı idi. Ceketini omuzuna atar, yüksek ökçeli ayakkabı giyer ve öyle dolaşırdı. Boylu, poslu, iri kemikli, oldukça da yakışıklı birisiydi. Ramazanda camiye de gelirdi. Kabadayı idi; fakat dini inancı iyiydi. Bir de onun gibi Erzurum'da meşhur Kanlı Fuad vardı. Bu akıllıydı da. Mesela, bir gün ben vaazda "İsimlerinin Ahmed, Mehmed olması bizi aldatmasın. Deccal bu isimlerle de gelebilir" dedim. Namazdan sonra, Dersim Ahmed bana gelerek: "Bence konuşulanlar halk tarafından kabul görüyorsa, isimlerle uğraşmanın bir manası yok, faydası da yok" demişti.

Tek başlarına şehre kafa tutan insandı bunlar. Erzurum'da bunlara benzer bir iki kişi daha vardı. Ve bunlar herkes tarafından tanınan insanlardı. İşte tam millet sinemayı basmış, makina dairesini darmadağın ederken, bu Kanlı Fuad da oradan geçmektedir. Ne oluyor burada, deyip o da sinemaya girer. Sinemacı onu görünce sevinir. Kanlı Fuad arasıra içen de birisidir. Hemen onun yanına koşar, dert yanar: "Hoca böyle demiş, halbuki filmde bir şey yok. Müftü fetva verdi.." gibi şeyler söylemeye başlar. Kanlı Fuad, benim adımı duyunca, "Hoca söylediyse doğrudur" deyip sille tokat girer. Halk sinemayı tahrip eder, o da sinemacıyı döver. Bu hadise Erzurum'da çok meşhur oldu. Daha sonra da senelerce konuşuldu. Tabii ki, ben işin bu kadar ileriye gideceğini düşünmemiştim. Erzurumlular beni "Edirneli Hoca" diye tanıyorlardı. Ertesi sene yine Ramazanda Erzurum'daydım. Askerliğim bittiği için Erzurum' a gelmiştim.

Müftü Sakıp Efendi'ydi. Bir sene önce, bana seve seve vaaz ettirmesine rağmen, o sene, hadise çıkarıyor gerekçesiyle Sakıp Efendi vaaz ettirmek istemedi. Fakat bu sefer de halk müftülüğün önünde toplanmıştı. "Edirneli Hocayı konuşturmayacak adamı biz daha göremiyoruz" diyerek müftülüğün önünde bağırıp çağırmışlar. Bu hadise tamamen benim dışımda cereyan etmişti. Ben hadiseyi daha sonra duydum.. Ve Sakıp Efendi bana vaaz ettirmek zorunda kaldı. O sene de vaaz ettim.

Hasta olarak geldiğim dönemde, Halk Evine de gidip geliyordum. Güzel çalışmalar yapıyorlardı. Halk Partisi döneminde o zihniyete hizmet eden bu kuruluşlar, müsbet düşünceli insanların eline geçince yararlı hizmetler yaptı. Erzurum Halk Evinin yöneticileri, iki kişinin dışında namazlı insanlardı. Gerçi, bir kısım tuhaflıkları vardı ama inançları sağlamdı. En kötüleri dahi inanırdı.

Müşterek Nokta

Dinsizliğin moda haline geldiği bu devrede, dine bu kadarcık müsamaha ile bakan insanlar dahi bizimle müşterek bir noktada birleşebiliyorlardı.

Saçları açık bir iki kadın da vardı aralannda. Ancak onlar da diğer açık saçıklığa göre kendilerini örtülü kabul ediyorlardı. Çünkü hiç olmazsa onlar uzun etek giyiyorlardı. Halk Evinde değişik türde geceler tertip edilirdi. Bir defasında İbrahim Hakk'ı üzerine konuşmalar yapılmış, bir başka defasında da Mevlana gecesi düzenlenmişti. Bu gecede bana da bir konuşma teklif ettiler.

Mevlana'nın, Efendimiz'in sünnetine olan bağlılığını anlatacaktım. Benim irticali konuşmam, Farsça beyitlerin evvela orijinalini okuyup sonra tercüme etmem, dinleyiciler arasında ilgi uyandırmıştı. Bir de diğer konuşmacılara göre çok gençtim. Seçkin bir topluluk vardı.

Üniversitelerden ilim adamları ve yüksek rütbeli subaylar da geceye katılmışlardı. Ne kadar faydalı oldum, bilemem; fakat konuşmacı olarak davet edildiğime sevindim. Çünkü benden evvelki konuşmacıların hepsi Mevlana'yı panteist bir insan olarak göstermeye çalışmışlardı. Benim söylediklerim en azından oradakilere, Mevlana'nın hakiki bir İslam Büyüğü olduğu imajını vermeye yetınişti. Yapılan ilk seçimde (Yaşım genç olduğu için) beni haysiyet divanına seçtiler. Böylece Halk Evi kadrosuna ben de girdim.

Komünizmle Mücadele

Ve yine bu devreye ait bir teşebbüs de Erzurum’da Komünizmle Mücadele Derneği'ni açma teşebbüsümüz oldu. O güne kadar sadece İzmir'de vardı. İkincisi de Erzurum'da bizim gayretlerimizle açılacaktı.

İsmi Ali'ydi, bir arkadaşı İzmir'e gönderip tüzük getirttik. Derneği kuracaktık. Ben bir vaazdan sonra anons ettim ve gençlerle Caferiye Camiinin önünde toplandık. Gayemiz komünizme karşı örgütlenmekti. Dernek ve cemiyet işlerinden anlayan bir akrabam vardı. O gelip bizi uyardı, bize yol gösterdi... Tabii, o gün için içimizde kanunları bilen de yoktu. Zaten Erzurum’daki arkadaşlar da, benim derneklerle bu kadar içli-dışlı olmamı biraz fazla buluyorlardı. Benim hareketlerimden rahatsız oldular. "Bu Komünizmle Mücadele Derneği" de nerden çıktı? Sen, "Nurları oku. Bundan iyi mücadele olmaz." dediler. Daha sonra da "Meğer biz yanılmışız" diyecekler ve Komünizmle Mücadele Derneğini onlar kuracaklardı. Fakat o gün için benim teşebbüslerim yadırganıp tenkid konusu yapılıyordu.

Bir de "Deccal"ı anlatacağım diye, Ramazanın sonuna kaıdar anons ettim. Cemaat her gün pür heyecan beni dinliyordu. Ben ise mevzuyu son gün anlatmayı düşünüyordum. Mahkum edilmekten korkum yoktu. Ancak Ramazan'ın ilk gününde hapishaneye girersem vaaz edemem, düşüncesiyle Deccal hakkındaki vaazı son güne bırakmıştım. Son gün cami tıklım tıklım dolmuştu. Heyecan zirvedeydi. Vahdeddin Önayar Bey her zaman olduğu gibi yine en önde yerini almıştı. Gözü yaşlı bir insandı. Onun hıçkırıklan, sanki giriş taksimi yapar gibi bana tesir eder ve bana ilham ve güç kaynağı olurdu.

Deccal hakkında ne biliyorsam anlattım. Cami miting meydanına dönmüştü. Cemaat bazen heyecandan ayağa kalkıp oturuyordu. Meğer istihbarat erkenden gelip kürsünün etrafını almış ve belki de konuşulanları kaydetmişler...

'Allah Şahit ki Vazifeni Yaptın'

Ertesi gün gelip son vaazımı yaptım. Efendimizin veda hutbesinden bahsettim. Son cümleleri söyledikten sonra, sözü kendi namıma söyledim. Size bu kadar vaaz ettim, vazifemi yaptım mı? deyince Vahdeddin Bey ayağa kalktı: "Allah şahid ki sen vazifeni yaptın" dedi. O gün çok duygulanmıştım.

Sonradan öğrendim ki, Deccal ile ilgili konuşmamdan sonra, emniyet yetkililerinden bir kısmı benim tutuklanmamı istemiş; ancak delil yetersizliği göz önünde tutulduğu için sonradan vazgeçmişler...

Bütün bu hadiseler, o izinli geldiğim hasta dönemimde oldu. Bu arada tedavi de oluyordum. Galiba Enver amcam beni iki defa doktora götürdü.

O dönem çok hareketli geçti. İşin bereket tarafını bilemeyeceğim; fakat Risaleleri dağıtma ve vaazlara gösterilen alakayı Risalelere imale etme gibi hususlarda gayretli olduğumu söyleyebilirim. Bilhassa civarı dolaşmamız çok faydalı oldu.

Ve tekrar İskenderun'a döndüm. Bir hafta kadar teslim olmadım. Bu arada dışarda vaaz ettim. Sonra gidip teslim oldum. Ondan sonra arızasız her cuma İskenderun Merkez Camiinde vaaz etmeye başladım. O dönemlerde pek vaaz eden de yoktu. İskenderun yöresinde vaaz eden Hilmi Bey vardı ki, güzel konuşurdu. Bir ara milletvekilliği yaptığını da hatırlıyorum.

Sivilden dostlar, her hafta çevreye de duyurarak camiyi dolduruyorlardı.

Tümende beni arkadan koruyup kollayanlar da vardı. Cuma günleri, caminin önündeki cadde de dolduğu için, trafik ciddi olarak aksıyordu. Fakat, takviye edici güçler zayıflamaya yüz tuttu.

Bir yaz günüydü. Babam ziyaretime gelmişti. Ancak onu yatırabilecek temiz bir otel bulamadım. Otellerin hepsinde kadın vardı. Bu bana çok dokundu. Terbiye anlayışıma çok zıd bir durumdu. Cuma günü vaazda bu hususu dile getirmeden edemedim. "Bu nasıl Müslümanlık, bu otellerin çerçevelerini indirmek lazım." gibi bir şeyler söyledim. Sert konuştum. Zaten konuşmam kanunsuzdu. Askeri elbisenin üzerine cübbe giyilmezken ben böyle bir kıyafetle vaaz ediyordum. Bir başka konuşmamda da "Devletin nizamı var, polisi var. Polis yapmazsa bu vazifeyi kim yapacak!" diye yine otellerdeki ahlaksızlıkla ilgili bir şeyler söyledim. Beni destekleyen komutanlar zor durumda kalmıştı. Bana: "Cemal Tural milliyetçi bir insan. Hiç olmazsa bir iki kelime ondan bahset de biz de bunu değerlendirelim" dediler.

Cemal Tural o sıralarda 2. Ordu Komutanıydı. Ve hakikaten milliyetçi göıünüyordu. Barzani hareketini adım adım takip ediyordu. O günlerde, Güneydoğu'daki bazı evlerde, Barzani'nin resimleri asılıydı. Barzani her an halkı ayaklandırabilir şeklinde şayia vardı. Cemal Tural'a karşı duyduğumuz alaka biraz da Barzani'yi yakın takibe almasından dolayıydı. Şimdi durum ve tutumuza bakınca bir kere daha şu tuhaflıkların karşısında hayrete düşüyorum. Dünkü şaki bugün eller üstünde.

Bir vaazımda, yumuşakça bu husustan bahsettim. "Tural Paşamız milliyetçi diyorlar. Türk askeri milliyetçi olmayacak da ne olacak. Allah milliyetçilere uzun ömür versin" bu veya benzeri ifadeler kullandım. O gün telsiz arabasına binerken ayağımı boşluğa atmıştım. Romörkün üzerine düştüm ve kaburga kemiklerim kırıldı. Bayılmışım. Ayıldığımda, başım Arif Başçavuş'un dizindeydi.

Gözümü açar açmaz ona sitem ettim. "Bunu bana siz yaptırdınız, bana peygamber kürsüsünden kimleri sena ettirdiniz. Allah bundan razı değil" dedim. 2 aya yakın ıstırap içinde inledim. İnlemelerimden dolayı namazım olmaz diye, bazan aynı namazı birkaç defa kıldığım oluyordu. Bir müddet hastanede yatırdılar. Bir şey anlayamadılar. Sonra halk arasında kınkçı-çıkıkçı dedikleri bir adamı getirdiler. Adam bir çekti, ben kendimden geçtim. Bağladı. Senelerce sol tarafıma yatamadım.

Biraz kendime gelir gelmez yine vaazlara başladım. Fakat askeriye aleyhime iyice dolmuş. Beni destekleyenlerden birkaçı da başka yerlere gidince, benden intikam almak isteyenlere fırsat doğmuş oldu.

O cuma vaazda hiç kimsenin rahâtsız olmayacağı kadar yumuşak ve ortadan şeyler konuştum. Zaten çok duyguluydum. Hutbeyi de ben okudum. Ama bir askerin izinsiz vaaz etmesi dahi tevkif edilmesi için yeterliydi. Meğer daha önceki konuşmalarımı teker teker tesbit etmişler. Ben her günkü gibi cumadan sonra, dışarıya çıktığımda caminin dört bir yanının, silahlı askerler tarafından sarılmış olduğunu gördüm. Sanki eşkıya arıyor gibi, camiyi basmışlardı.

Hemen birliğin başındaki komutanın yanına gittim. Selam verip teslim oldum. Komutan iyi bir insanmış. O gün kaçan diğer adi suçlularla beraber beni de inzibat merkezinde bir hücreye tıktılar. Sonra inzibat merkez komutanı geldi. Beni getiren kumandan hemen öne geçti. "Efendim, hemen geldi, selam çaktı ve teslim oldu" dedi. Buna rağmen öbürü kinini ifade etti. "Gelmeseydi..." deyip bir küfür savurdu. Beni seven komutanlardan araya girenler olmuş ki, beni ertesi gün salıverdiler. Birliğin önüne geldim. Tabur komutanım beni çok severdi. O da iyice dolmuş. Beni görünce yanıma geldi ve suratıma bir tokat vurdu. "Takip edildiğini bile bile niye gittin" dedi. Ben bir şey demeden ayrıldım.

Ertesi gün birliği toplamış. Bir çocuk gibi ağlamış ve "Ona bir babanın evladına vurması gibi vurdum. Onu ben öz evladım gibi severim demiş." Bunları bana sonra arkadaşlar gelip anlattılar.

Bir yüzbaşımız vardı. Adam sarhoştu. Hatta bir iki defa benim maaşımı da almış içkiye yatırmış. Haber merkezi bizim elimizde. Arkadaşlar o yüzbaşıya ait şu hadiseyi naklettiler. Mahkeme bu yüzbaşıyı da çağırmış ve beni nasıl tanıdığını sormuşlar. Verdiği cevap şu: O, bu birlikte ahlakıyla temayüz etmiş tek insandır. Eşini göstermek mümkün değil!.. Bunlar benim için hep müsbet puan oldu.

Vahdeddin Bey'in anlattığına göre, bu komployu hazırlayan bir binbaşı imiş. Ve bu adam daha sonra askeriyeden atılmış, perişan bir hâlde de ölmüş...

İkinci Menemen

Meğer, benim gidip teslim olmam hadiseyi yatıştırmış. Yoksa esas gaye orada ikinci bir Menemen Hadisesi çıkarmakmış. Askerlerden bir ikisi "Vurun şu herifi" deyince halk bağırıp çağırmaya başlamış. Hava iyice gerginleşmiş. Bunlar olurken ben caminin içindeydim. Çıkıp da teslim olunca yapacak bir şeyleri kalmadı. Belki az mütereddit davransaydım, beni vuracaklardı. Çünkü o binbaşı tarafından bazı askerler iyice doldurulmuş ve oraya bu gaye ile gelmişler...

Esas olan Vahdeddin Bey'le Nihad Karakum’a oldu. Benimle alakaları olduğu için memuriyetten uzaklaştırıldılar. O günkü hadiseyi gazeteler haber olarak verdiler... Ertesi gün Askeri Mahkeme'ye çağrılacağım. Geceyi sıkıntı içinde geçirdim. Kalkıp biraz namaz kıldım. Dua ederken, iki defa sanki şimşek çakmış gibi arabayı ışık sardı.

Hakim binbaşı çok ağır laflar etti. Demediğini bırakmadı. O gün çamaşır yıkamıştım. Rütbelerimi takmamışım. Bunu dahi mesele etti. "Ulan bunlaır sana baban vermedi. Ulan sen asker misin soytarı mısın. Ulan git yatağını minareye ser.." Hep böyle hakaretlerle dolu bir muhakemeden sonra beni tutukladı.

Nihat Karakum ve bazı arkadaşlar, Tümen Komutanına çıkmışlar. Tümen komutanı milliyetçi bir insandı. Ona "Efendim, bu arkadaş onların dediği gibi değildir. Biz vatanımızı, milletimizi, bayrağımızı ve tarihimizi sevmeyi ondan öğrendik" demişler. Ayrıca içlerinden biri derhal Ankarâ ya Genel Kurmaya gitmiş ve oradaki bazı paşalarla görüşmüş...

Necdet Bey'in kahramanlığını hiç unutamayacağım. Binbaşıymış. Ben onu Yarbay zannediyordum. Göz doktoruydu. Benimle görüşmek yasak olmasına rağmen tel örgüleri atlayarak resmi elbisesiyle içeriye girdi. Boynuma sarıldı. Bir de çıkardı 20 lira verdi. Necdet Bey denizciydi. Nöbetçi askerler rütbelerini tam bilemediklerinden onu albay veya paşa zannetmişler. Kendi aralarında "Bu nasıl asker ki, albaylar, paşalar onu ziyarete geliyor" demiş ve korkmuşlar... Daha sonra görüştüğümüzde anlatmıştı. Onu da sorguya çekmişler. "Sen nasıl olur da bir ere sarılırsın" demişler. O da "O herhangi bir er değil, değil ona sarılmak, ayağım bile öperim" demiş... Onun gösterdiği bu yiğitlik unutulacak gibi değildir!.. Senelerce sonra bu zatı bulup ziyaret etmiştim.

İçeriye girdim. Cezaevinde Aydınlı bir arkadaş vardı. Hemen gidip bana bir yatak buldu, getirdi. Dine karşı alakasından bunları yapıyordu. Fakat bu arkadaş, bir silah meselesinden dolayı bunalıma girmiş ve intihar etmeyi düşünüyormuş. Devamlı "Çıktığımda intihar edeceğim" diyordu. Çok da dürüst bir insandı. Sanki Cenab-ı Hakk, beni buraya onun için göndermiş. Uzun uzun konuştuk. Bir gün bana: "Hocam inşallah, Aydın'a gelirseniz görüşürüz" dedi. Rahatladım. Belli ki önceki fıkrinden vazgeçmişti.

Bir de hapishanede tanıyıp unutamadığım Mustafa Göbek adında birisi vardı. 19 senedir askerdi... Bir gün kızından mektup geldi: "Baba, ben gelin oluyorum. Fakat sen hâlâ askerliği bitiremedin." diyordu...

Tahliye

Lehimdeki umumi baskılar mahkeme heyeti üzerinde toplanınca hâkimlerin tavırları değişti. Tümen komutanı ağırlığını koymuştu. Ankarâ dan "Madem ki milliyetçi bir çocuk, bir meseleden dolayı onu niye bu kadar eziyorsunuz" mealinde telefon veya telgraflar gelmiş. Hiç beklemediğim bir anda, bana küfür yağdıran o binbaşı, elinde çanta hapishaneye geldi. Daktilosunu da yanında getirmişti. Beni de müdürün odasına aldılar. Daha önce zorla aldıklan ifadeleri bir bir değiştirip, yerine mahzursuz ifadeler yazdı. Sonunda da: "Bundan böyle, hapishaneye atılmasını gerektiren bir şey yok. Çıkarın, 10 gün disiplin cezası verin" dedi. Beni disiplin yerine çıkardılar. Orada elime Mehmed Akifin Safahat'ı geçti. Kaldığım müddet içinde hep onu okudum. Günü gelince de serbest bıraktılar.

Fatih'in Torunu

Bana isnad edilen suçlar çok ağır cezayı gerektiren suçlardı. Hadise, ihtilale teşebbüs ve halkı devlet aleyhine ayaklandırma, gibi inanılmayacak şeylerdi. Buna rağmen Cenab-ı Hakk'ın lütfuyla, hiçbir şey olmadı. Dosyayı da tamamen kaldırdılar. Yeni İstiklal Gazetesi, haberi sürmanşet yaptı. Hatırladığıma göre de "Fatih'in torunu Fethullah" diye yazmışlardı. Diğer gazeteler de kendi duygu ve düşünceleri istikametinde haberi değerlendirdiler.

İkinci bölüğün komutanı Mahmud Mardin adında bir yüzbaşıydı. Çok sert bir insandı. Meğer o da her zaman gelip vaazları dinliyormuş. Benim haberim yoktu. Ben disiplinden çıkınca hemen yanıma geldi: "Ben seni çok dinledim. Şimdi seni evine göndereceğim. Artık askerlik bitti. Ben tezkereni arkadan gönderirim" dedi. Tabii böyle bir hadiseyi hiç beklemiyordum. Çok sevindim. Daha askerliğimin bitmesine 34 gün vardı. 24 ay askerlik yapılan bir dönemde, hava değişimi, hapishane ve bu son erken gönderme hesap edilecek olursa 17 ay kadar askerlik yaptım. Beni böylece 34 gün evvelinden saldılar, tezkeremi de arkadan gönderdiler...

Askerliğin, kendisiyle alakalı olarak belli ağırlığı vardı; fakat benim askerliğim yine de rahat geçmişti. Bilhassa İskenderun'da çok kitap okuma fırsatı buldum. Gece-gündüz Kur'an dinleyebiliyordum.

Mescid Yaptık

Bir de askerde iken mescid yaptık. Mescidimiz açıktaydı. Altına kum serdik, etrafına da çim ektik. Hayatında hiç namaz kılmamış insanlar dahi orada namaza başladılar. 200 kişilik mevcud varsa, yaklaşık 30 kişi devamlı namaz kılar hale gelmişti. O günün şartlan nazara alınacak olursa bu çok önemli bir rakamdır. Hem de namazlarımızı açıkta ve milletin gözü önünde kılıyorduk. Sinema salonunda cuma namazı kıldırdım. Hutbe de okudum. Cemaatın hepsi, altı-yedi kişiydi. Ama, mühim olan bizim orada böyle bir şey başlatmamızdı. Farkına vardılar ve orayı eğlence yeri haline getirdiler...

Yukarıda da söylediğim gibi, babam ziyaretime gelip-gidiyordu. Ertesi gün bayramdı. Ben bayram vaazına çıkacağım. Babam belki onbeş gündür İskenderun'da. Camiye geldim. Tıklım tıklım dolu; fakat ne babam ne de tanıdığım arkadaşlardan kimse yok. Biraz buruklaşıyorum, biraz da bu durum bana tuhaf geliyor.

Babamın Tutuklanışı

Bayram namazlarını kıldık. Etrafıma bakındım, yine bizimkilerden kimse yok. Sonra birisi yanıma gelerek, "Babanızı ve bazı arkadaşlan akşam tutuklamışlar" dedi. Hemen savcılığa gittim.

Vahdeddin Bey'in evinde, akşam sohbet ediyorlarmış. Babamda, dayısının kızlarının açık olmasından rahatsız olmuş, akşam oraya gelmiş... Esas benim de orada olacağımı düşünerek böyle bir baskın düzenlemişler. Gayeleri beni cürm-ü meşhud halinde yakalamakmış. Fakat ben, ertesi gün vaaza çıkacağım için gitmemiştim. Bazı arkadaşların da yardımıyla el konulan kitaplann çoğunu alıp dışarıya çıkardık. O sırada kapı aralığından babamın sorgulamasını dinledim. Hâkim soruyor: "Nerden çıktı bu nur? Nur diye bir şey mi var?" Babam: "Kur'an'da var!" O yine soruyor: "Kuı'an'ın neresinde var?" Babam cevap veriyor: "Allahu nurussemavati vel arz"

Baktım babam gayet metin ve cesurca cevaplar veriyor. Tabii ki babamın adına rahatladım. Dışarıya çıktılar. Babam o her zaman ki kıvrak zekasıyla bir nükte daha yaptı: "Yağmurdan kaçtık doluya tutulduk!" dedi. Dayısının evinden gelişini, yağmurdan kaçmaya benzetiyordu... Birkaç gün daha kaldı ve babam Eızurum’a döndü.

11. ayda askere gitmiştim. 1. Taburun 1. Bölüğü'nün 11. eriydim. Yani hep birler vardı. Gösteri mangası içerisinde de bulunuyordum. Kılığıma kıyafetime çok dikkat ederdim. Birkaç defa bölüğün önüne çıkardılar ve örnek asker olarak gösterdiler. Pantolonum yamalı da olsa, muhakkak tertemiz ve ütülü olurdu.

Daha önce de ifade ettiğim gibi, askerlik müddetince, askeriyeye ait yemeği yemedim. Çünkü, ciddi askerlik yapıyor sayılmazdım. Onun için askeriyeye ait yemeğin bana caiz olmayacağım düşündüm ve yemedim. Giydiğim elbiseyi de astsubay talebelerin birinden satın almıştım.. Önümde yığınla kâğıt ruleleri vardı. Fakat, yemin ederek söylüyorum ki, şahsım hesabına bir nokta konacak kadar dahi kağıt kullanmadım ve askeriyeye ait kalemden, yine şahsım için bir nokta koyacak kadar dahi istifade etmedim. Çok hassas davranıyordum.

Hayatımın en kabuslu günleri sona ermişti. İki sene ihtilaller ve ihtilal teşebbüsleri ile yüzyüze yaşadığım ve "Korkulu bir rüya görüyorum, uyanınca geçecek" diyerek kendimi ikna ettiğim ve bu ikna ile sabredebildiğim askerlik artık bitmişti.

Birkaç gün İskenderun’da kaldım. İskenderun’da nakliye işi de yapan büyük bir şirketin sahibinden -ki biz onunla ciddi dosttuk- teklif aldım. Şirketin başında duracaktım. O gün için çok cazip görünen bu teklifi hiç düşünmeden reddettim. Ve Erzurum’a döndüm.

- Bildiğimiz kadarıyla Edirne'ye ikinci defa tekrar döndünüz. Sebep neydi? Niçin Erzurum'da kalmadınız? Hatıralarınızla bu devreyi de anlatır mısınız?

- Erzurum'a geldiğimde yine sıhhat durumum bozuktu. Gıdasızlığın üzerine, bir de son hadiseler beni iyiden iyiye yıpratmıştı. Eğer bünyem güçlü olmasaydı, üst üste gelen darbeler beni yatağa serebilirdi. Aynca ilk dört senelik hasret valideme çok dokunmuştu. Onun için durmadan diretiyor ve benim Erzurum’dan ayrılmamam için elinden gelen her çareye başvuruyordu. Beni Erzurum'dan evlendirmek için bu kadar ısrar etmesinin sebeplerinden biri de belki buydu.

Erzurum'u çok seviyordum. Fakat yüreğime taş basıp ondan aynlmaya mecburdum. Çünkü o gün de "Mukaddes Göç"te anlattıklarımın şuurundaydım. Ve bilhassa Edirne'ye ilk gidişimde kaldığım sürece bu şuur iyice yerleşmişti. Anam diretse, babam eski ısrarını terketse de, Edirne'ye veya başka bir yere mutlaka gidecektim...

Edirne'yi istememin sebeplerinden biri de Üç Şerefeli'ye olan aşın sevgimdi. Orayı arzu ediyor ve tekrar orada vazife yapmak istiyordum. Mimar Hayreddin'in yaptığı bu cami bana Selimiye'den daha sevgili geliyordu. Bu alaka ve ilgi, daha önce orada vazife yapmış olduğumdan ve bu ulu mabedin beni bağrına basıp üç seneye yakın barındırmasından olabileceği gibi, o gün için anlayamadığım saikler sebebiyle de olabilir. Üç Şerefeli ki, mimaride, Selimiye gibi medeniyet tarihimizin en büyük medar-ı iftiharının doğumuna analık yapmış ve mimarideki bu muhteşem zafere zemin hazırlamıştır. O'nun kaderi de, İslam adına kaydedilecek muhteşem zafere zemin hazırlayan Asrın Büyük Çilekeş'ine benzemektedir. Bu çizgide İkinci Murad ile de bir bütünlük vardır. Üç Şerefeliyi sevmemde gayr-i şuuri de olsa böyle kuvvetli bir saik de mevcuddur.

Ancak, kaderin çerçevesi insanın arzu ve isteklerine göre tesbit edilmemiştir. Evet, ben Üç Şerefeli'de imam olmak istemekteydim; fakat asıl olan Allah'ın dilemesidir. O günlerde Üç Şerefeli'ye imam olan zat esasen benden az da olsa okumuştur. O bir mürüvvet ifadesi olarak teklifte bulunmayınca ben de asıl arzu ve isteğimi söylemedim. Daha önceden vaizlik vesikam da olduğundan Kur'an Kursu öğreticiliğine tayinim çıktı. Bir taraftan da vaazlara devam ediyordum.

Askerde başımdan geçen hadiseler basına intikal ettiği için artık tanınmaktaydım ve o günlerde bir gazete bunu mesele yapıp haber olarak verdi. Bu sebeple Edirne'ye gidişim de bir hadise oldu. Gazete, "böyle bir adam, nasıl olur da devlet memuru" olur demekteydi. Basının takındığı bu menfi tavır tesirini kıs zamanda gösterdi. Ve artık ben her gittiğim yere, peşinde beş on gölge ile beraber gitmekteydim; adım adım takip ediliyordum.

Bir taraftan böyle ciddi bir takip altına alınmıştım. Diğer taraftan da, Kur'an kursunun idarecilerinden bazıları tarafından pasifize edilmek için bir sürü komployla karşı karşıya bırakılıyordum. Aktif bir insan olmamı sistem hazmedemiyordu. Onların cemaatına müntesip olmamı da bu Kur'an kursunun idaresini elinde tutanlar kabullenemiyorlardı. Dolayısıyla, hem içten hem de dıştan yoğun bir tazyik altında bulunuyordum.

Dar'ül Hadis Camii'nin imamı hastalandığı için orada fahri olarak imamlık yapmaya başladım. Caminin içinde büyük bir oda yaptırdım. Burası hem imam odası olacaktı; hem de orada talebe okutacaktım. Bu günler en bereketli günlerim oldu. Edirne'de görülmemiş bir talebe hizmeti, işte bu küçük odada başladı. Talebelerle meşgul olmak çok hoşuma gidiyordu.

Bu kursu, belli bir cemaatın insanları yaptırmış. Derneği idare edenler de onlara sempati duyan kişilerdi. Benim kursa gelip gitmem, talebelerle meşgul olmam onları rahatsız ediyordu. Önceleri yumuşak bir eda ile, talebeyle meşgul olmamamı, sadece gelip gitmemi söylediler. Teklifleri çok garibime gitmişti. Bu davranışı, ihlas ve samimiyetle bağdaştırmak mümkün değildi. Düşüncelerimi yüzlerine açık ve net bir dille söyledim. "Sizin bu tavrınızı, ihlasla, samimiyetle te'lif etmek mümkün değil" dedim.

Kiralık Evler

Bu arada Suat Bey de Edirne'ye müftü olarak geldi. Değişik yönlere çekilmesin diye ona ayrı bir ev tuttuk. Ben de ayrı bir evde kalıyorum. Ancak ikimizin evi de çok kötü ve hırpani idi.

Bir gün erkenden Suat Bey'i ziyarete gittim. Bana: "Bu evde çok pire var, bir türlü uyuyamadım" dedi. Ben de "İki odalı başka bir ev bulalım, odanın birinde siz, diğerinde ben kalırım" dedim. Bir ev bulduk. Yaşlıca bir kadının eviydi. Altlı üstlü iki odası var. Bir kenara da mutfak gibi bir şey sıkıştırılmış. Tam bir bülbül yuvası. Biz ikimiz gidince kadın çığlığı kopardı. "Bana bir kişi dendi, siz iki kişisiniz. Katiyyen olmaz, istemem de istemem..." Kadının bizi bir dövmediği kaldı.

Hemen yeni bir ev bulduk. İlk giriş salon gibi bir yere açılıyor. Yan yana iki odası var. Merdiven altında da bir mutfak. Helası, yukarıda oturan ev sahipleriyle müşterek ve bahçenin bir köşesinde. Kim helaya gidecek olsa, herkes tarafından görülüyor. Çok da açık bir aile. Odanın birine Suat Bey, diğerine ben yerleştim. Ben o kötü evden, Suat Bey de pireli yerden kurtulmuş olduk.

O dönemde, Risaleleri okumayı daha da sıklaştırdık. Okuyacağımız bölümü daha önce bir kağıda yazıp geliyor ve öyle okuyorduk. Sıkı bir takip içindeyiz. Kapının önünde polis nöbet tutuyor. Onların rahatsız olacağı tabirleri ve isimleri, remiz halinde yazıyoruz, okurken asli haliyle okuyoruz. Benim elimde Tecrid-i Sarih bulunuyor. Yazılan kağıdı onun içine koyup öyle ders yapıyorum. Tabii ki, hadis ve ilmihal de okuyoruz. Dünyanın hiçbir yerinde dini kitap okumanın bu denli yakın takibe alındığı ikinci bir memleket gösterilemez. Dört-beş insanla yaptığımız bu sohbet bir müddet devam etti.

Güzel Rüya

Bir gün bu arkadaşlardan biri rüya görüyor. Hatice validemiz kapının dışında Efendimiz de içeride oturuyor. Ders yaptığımız dört-beş kişiyi kastederek Hatice Validemiz, Efendimize: "Ya Rasullallah, bunlar; 'Bizden hoşnut musun ya Rasulallah?' diye soruyorlar" diyor. Ve Efendimizden cevap geliyor: "Evet hoşnudum. Hele birisi, hele birisi!..." diyor...

Görüldüğü gibi rüyada bile Allah Rasülü'nün isim tasrih etmemesi, arkadaşların hepsinin "hele birisi" diye ifade edilen şahıs olmak için aşk, şevk ve iştiyaklarına medar oldu. Onun için bu rüya birkaç gün boyunca anlatıldı ve arkadaşlar her anlatılışında tekrar tekrar ağladılar ve ardından "Ne zamana kadar böyle dört-beş kişi devam edeceğiz" demeye başladılar. Kısa zamanda gelip-gidenlerin ve sohbete devam edenlerin sayısı 30'u buldu. Caminin içinde bir halka çeviriyor ve kitap okuyorduk.

Bir defasında polis camiyi basacak oldu. Müdahale ettim. Eğer böyle bir şey yaparsanız "Bunlar cami basıyor" diye halk arasında yayılabilir, ben de meseleyi kürsüye getiririm, dedim. Benim bu tehdidim üzerine baskın yapmaktan vazgeçtiler...

Bayram için tebrik bastırdım. Tebriğin arkasına da Habbab b. Eret hadisini yazdım. Hadis şu:

"Habbab b. Eret (R.A) anlatıyor: Allah Rasulü, Kâ be'nin duvarının dibine oturmuş, düşünüyordu. Başını da örtmüştü. Yanına vardım ya Rasullallah, dua etmez misin Allah'a bize yardım etsin " dedim. Bunun üzerine Allah Rasulü, kaşlarını çattı ve şu mealde konuştu:

Siz de ıstırap mı çekiyorsunuz. Allah'a yemin ederim sizden evvel insanlar, sırf inançlarından dolayı alınır, hendeklere yatırılır, demir testerelerle biçilirdi ve yine dinlerinden dönen olmazdı. Yine sizden evvelki o insanların demir taraklarla etleri kemiklerinden ayrılır da yine onlar dinlerinden dönmezdi. Allah'a yemin ederim, Allah bu dini tamamlayacaktır; fakat siz acele ediyorsunuz..."

Kızıl Kıyamet

Matbaacı, kanun gereği için bu tebriklerinden bir nüshasını savcılığa göndermiş. Derken, emniyette, adliyede kızıl-kıyamet kopmuş.

Gece vakti, hafıf hafif de kar yağıyor. Dışarda bir gürültü duydum. Pencereden baktım, Rasul Bey ve yanında tayfası... Hemen baskın olacağını anladım ve onlarca mahzurlu sayılan kitaplan kütüphanenin arka tarafına attım. Kapı çalındı, açtım. Her tarafı aradılar, pek bir şey bulamadılar. Öbür odayı da arayalım, dediler. Ben: "Orası Müftü Efendi'nin odası, benimle alakası yok" dedim. İnsaflı insanlardı, ısrar etmediler ve beni alıp eırmiyete götürdüler. Zaten Rasul Bey'den daha önce de bahsetmiştim. Ancak Emniyet müdürü kesin emir verince beni almaya o gelmişti.

Emniyet müdürü genç birisiydi ve mütevacizdi. Toyluluğunu çalım ile örtmeye çalışan bir tip... Beni bayram tebriği için getirdiler sandım; ancak esas sebebi orada anladım. Emniyet müdürü, Kur'an kursu mütevellisi tarafından iyice doldurulmuş. Ve esas baskını onlar yaptırmış. Müdür bana: "Bak, Fethullah! Seni son defa ikaz ediyorum. Sen talebe ile meşgul olmayacaksın. Aksi halde buraya tekrar alır ve ne yapacağımı da bir ben bilirim bir de Allah bilir!" dedi. Ben de "Burada kuvvetlisin, yaparsın. Ama bir de bu yerin altı var. Seninle orada hesaplaşırız" dedim. Bir başkomiser vardı. Gece gündüz sarhoştu. O da beni hesaba çekti. Benim yazdırdığım tebriği vatana ihanet olarak vasıflandırıyordu. Aynca, Kadir gecesinde, arkadaşlarla çok samimi bir hava içinde geceyi geçirdikten sonra, birbirimize gayet içten ve yürekten sarılıp ağlayışlarımızın da hesabını vermek zorunda kalmıştım.

Niçin bu kadar samimi imişiz? Ve niçin hıçkıra hıçkıra ağlamışız? Evet, bunlardan dahi hesaba çekildiğimiz o günler, cidden zor günlerdi.

Bu emniyet müdürüne Suat Bey'in de bir tavrı olmuştu. Onu da unutamam. Adam telefonda: "Müftü, bana kadar bir gel!" dedi. Suat Bey de cevap olarak: "Ben makamımdayım. Çok arzu ediyorsan sen gel" cevabını verdi. O gün sarılıp alnından öpesim geldi; o kadar sevindim. Çünkü adamlar, nezaketsiz. Hep müftüyü ayaklarına çağırmaya alışmışlar. Suat Bey'den de gereken cevabı almış olmaları beni cidden sevindirdi.

Dar'ül Hadis Camiine, birkaç hâkim ve bir de savcı gelip gitmeye başladılar. Savcı Erzincanlı bir adam. Adı Selçuk. Cumadan sonra, "Selçuk Bey sizi bekliyor" dediler. Uygunsuz şeyler söyleyeceğini tahmin ettiğim için dışarıya çıkmadım. Diyeceklerini hissetmiş gibiydim. Bir bekçi gönderip beni adliyeye çağırttı. Uzun boylu konuştuk bana: "Sen korkunç bir sistem düşmanısın. İsimleri açıktan söylemiyorsun; fakat ben senin konuştuklarından bunu rahatlıkla anlıyorum. Hep maziyi methediyor ve şimdiki hali kötülüyorsun. Halbuki, sende çok güzel bir konuşma kabiliyeti var. Başkasının kağıttan okuduğunu sen irticalen konuşabiliyorsun. Aslında bu kabiliyetini müsbet yönde de kullanabilirsin. Fakat sen..." dedi. Sanki bazı şahısları kürsüde methetmem gerekiyormuş gibi telkinlerde bulundu.

Yukarıda söylediğim tebrik hadisesi de olunca tekrar sorgu hâkiminin karşısına çıktım.

Önünüze Bakın

Hüseyin Efendi'nin ısrarıyla bazı salı günleri onun yerine kadınlara ben vaaz veriyordum. Vaaza çıkmadan bir hafta evvelinden sakalımı bırakır ve vaaza sakallı olarak çıkardım. Bir iki defa da kadınlara "Ben konuşurken, önünüze bakın, benim yüzüme bakmayın!" demiştim. Sorgu hâkimi bunu da mesele yapmış ve "Şuna bak, kadınlara, bana bakmayın, önünüze bakın" demiş, şeklinde, esasen din adına benim lehimde olan bir sözü, tamamen saptırarak aleyhime bir delil gibi kullanmaya kalkmıştı. Bir de kadınlardan istihbarat adına çalışanlar olacağı o güne kadar aklıma gelmezdi. anladım ki, onlardan da istihbarat adına çalışanlar var ve bu salı vaazlarına gelip gidiyorlar...

Tebrikleri müsadere ettiler. Milleti ayaklandırınaya matuf bildiri saydılar, sorgulamadan sonra beni saldılar.

Suat Beyin isteği üzerine Bayramda Eski Camide vaaz verdim. Hutbeyi de caminin imamı Ekrem Hoca okudu. Konuştuğum şeylerde rahatsız edecek bir şey de yoktu. Biraz içki hakkında da konuşmuş olabilirim. Yalnız, şunları söylediğimi hatırlıyorum: "Genç delikanlılar, kızlar, cami pencerelerinde sevişir hale geldiler. İçkiler artık cami duvarlarının dibinde içiliyor... Eğer bu gençliğe bir dur denmez ve bunlar İslami ölçüler içinde terbiye edilmezse, yakında babalarının kafataslarıyla şarab içerler. Ey adliyeci arkadaş, sen adaletli olursan, bir senen senelerce ibadet hükmüne geçer. Muallim arkadaş, bu milletin geleceğini bayraklaştıracak nesiller senin elinde. Onları iyi yetiştir..." Şimdi, bu sözlerde ne var? Önce bir vak'ayı anlatıyorsun. Herhangi bir şahsı hedef alıp da söylenmiş sözler de değil bunlar. Ama gel gör ki, bütün bu sözler mahkemede karşıma çıkarıldı. "Kim babasının kafatasında şarab içmiş?" gibi manasız sorgulamalara gidildi. Bir de, benim her sınıf insana ayrı ayrı seslenişim, bölücülük kabul edildi. Niçin ayrı ayrı; adliyeci, muallim, esnaf, tüccar, demişim!.. Allah, Allah! Bugün herkes böyle konuşuyor!..

Ekrem Hocaefendi'nin konuşmaları da benim üzerime yıkıldı. O da çok şiddetli konuşmuştu.

O gün camiye gelip vaaz dinleyenler çok rencide olmuşlar. Sadece bayram namazı için gelenlerle günlük cemaatın arasında ve söylenenleri değerlendirmesinde dahi çok büyük farklılıklar göze çarptığını bu hadise münasebetiyle daha iyi anlamış oldum. Hiç ümit etmediğim, daha önceden tanışıklığımız olan kişilerden bazıları bile o günkü konuşmaları hazmedememiş, hatta birisi "evimize yaralı olarak dönüyoruz" gibi, tarizlerde bulunmuştu...

Onbeş kadar amme şahidi gelip mahkemede aleyhimize şehadet etti. Bizi müdafaa eden şahitler de vardı. Onlardan birinin de istihbarat hesabına çalıştığını daha sonra öğrendik. Sözde mahkemede bizim lehimize konuşuyordu. Halbuki, aleyhimize rapor hazırlayanlardan biri oydu.

Bizim lehimize konuşanlardan Rıfat Bey, diye bir şahıs vardı. Daha önceleri çok kötü bir hayat yaşayan ve daha sonra İslami hayata dönen bu zat Edirne ileri gelenleri tarafından tanınıp saygı duyulan bir kişiliğe sahipti. Mahkemede lehimize konuşması, mahkeme heyeti üzerine çok ciddi tesir etmişti.

Kendimi Buldum

O gün söylediklerinden hatırımda kalan şu sözü oldu: "Sayın hâkimler, geçmişimin nasıl olduğunu çok iyi bilirsiniz. Kale içinde içip nara attığım zaman herkesin ödü kopardı. Ben de bir devlet memuruyum. O zaman öyle idim. Şimdi de gördüğünüz gibi böyleyim. Benim bu dönüşüm bu arkadaşlar sayesinde oldu. Oraya gidip geldim ve kendimi bulup idrak ettim. Bütün kötülüklerden kurtuldum.."

Daha önce hâkimlerle savcılarla beraber yiyip içen Rıfat Bey, bizim Dar'ül Hadis camiinde yaptığımız sohbetlere devam etmiş ve Cenab-ı Hakk da onu hidayete erdirmişti. Ondaki bu ani değişiklik bütün Edirneli tarafından ilgiyle izlenmişti. Uzun boylu, görkemli bir insandı. Tabii ki onun söyledikleri o gün için çok mühimdi. Ve daha sonra da bu sözlerin tesirini görecektik.

Usul Bilmemek

Ancak, mahkeme aleyhte konuşanların sözüne daha çok itibar ediyordu. Zaten biz de usul bilmediğimizden dolayı müdafaalarımızda çok açık veriyoruz. Ekrem Hoca'nın sert konuşmaları da oluyordu. Mesela, bir keresinde, mahkeme heyetine: "Karısını açık saçık giydirenler domuz değil de ya nedir?" demişti. Dosya tevhid edildiğinden dolayı söylenenlerin hepsi her ikimizi de bağlayıcı durumda oluyordu. Mahkeme heyetinin bize karşı tavrı çok sert ve haşindi.

Sanat Okulu'nun müdürü aleyhte konuşanlardan biriydi. Sözde ben, "Şuraları basmalı, bunlara şöyle yapmalı.." gibi sözler söylemişim. Mahkeme heyetinden izin istedim ve "Bu şahsa sorun bakalım, şu, şu sözleri de söylemiş miyim?" dedim. Bu sözler daha ziyade huzur ve sükun adına söylediğim sözlerdi. Sorulunca adam: "Hopörlör bazan cızırtı yapıyordu, duymadım." dedi. Ben yine kalkıp " Hoparlör hep benim aleyhime olacak sözlerde çalışıp lehimde olacak sözlerde cızırtı mı yapıyordu. Çelişkisi bu kadar açık olan bir kişinin söyledikleri dinlenemez ve itibara alınamaz" dedim. Adam kararıp kaldı ve hiçbirşey söyleyemedi.

Bir hazine avukatı vardı. Çok defa teravih namazını benim arkamda kılardı. Bir-kaç defa da beni iftar yemeğine götürmüştü. Tanışırdık. O da aleyhime şehadet etmeye gelmişti. Hakim, beni göstererek "Bunu tanıyor musun?" diye sorunca yüzüme baktı ve "Tanımıyorum" dedi. Ardından da "Camiye girdim. Camide bir ihtilal havası vardı. Sarığının ucunu yana sarkıtmış veryansın ediyordu." dedi.

Israrla söz istedim. Nihayet razı oldular. Ayağa kalktım ve şunları söyledim: "Sayın avukatın sözleri hakkında birşeyler arzetmek istiyorum. Değerlendirmenizi ona göre yapın. "Bu şahıs, senelerce benim arkamda teravih namazı kılmıştır. Bunun yüzlerce şahidi vardır. Salim Arıcı ile beni kaç defa iftar yemeğine götürmüştür. Sonra hatırımda kalmayacak kadar çok sayıda bir yere oturup çay içmişizdir. Şimdi, bir insan arkasında teravih kıldığı, beraber aynı sofrada yemek yiyip aynı masada çay içtiği birini "Ben tanımıyorum" derse, onun diğer sözlerine de ancak o kadar itimad edilir."

Ben bunları söyleyince, adam heyecanlandı, "Tanıyorum" dedi. Sonra da kaşkolunu tutup mahkeme salonunu terk etti. Bütün bu olanlar hep bizim adımıza zaferdi. Mahkeme uzun süre devam etti. Bana on seneye yakın bir ceza düşünülüyordu. Zaten vaizlik vesikamı da almışlardı. Artık vaaz edemiyordum. Bütün bunlar Ferit Kubat'ın başının altından çıkıyordu...

Ferid Kubat o sırada Edirne valisiydi. Daha sonra da 12 Mart'ta İçişleri Bakanlığı yapmıştı. Bana karşı dopdoluydu. Kinini gayzını kusacak yer arardı. Bir defasında bütün din,görevlilerini toplamıştı. Ben de gitmiştim. Orada benim gözümün içine baka baka ve herkesin anlayacağı şekilde: "İçinizde bazı aşağılık hainler var. Bunlan ezeceksiniz..." dedi.

Bu adamın hayatının sonu çok perişan geçmiştir. Kendileriyle aynı düşünceyi paylaştığı insanları kovalayıp durmuştur. Ölümü de hayatının sonu gibi son derece ibret vericidir. O bir ara izine ayrılınca bunu fırsat bilip ben de ayrıldım.

Gayem Edirne'den başka bir yere tayinimi yaptırmaktı. Çünkü Edirne benim için artık sadece bir kâbus olmuştu. Emniyet Müdürü, "Kursta talebe okutmayacaksın" diye tazyik ediyor; vali elimden vaizlik vesikasını alarak, vaaz etmeme mani oluyor... Ve ben tek başıma bütün bunlarla mücadele etmek zorunda kalıyordum...

Ankara'ya gittim. Yaşar hoca ile karşılaştık. Kendisi o sıralarda İzmir'deydi. O da bir iş için Ankarâ ya gelmişti. Durumumu anlattım. Diyanette söz geçirebileceği kimse olmadığını söyledi. Özlük İşleri Müdürü Yaşar Gökten Bey'di. Ona gidip durumumu anlattım. Ediıne'de kalmam için ısrar etti. Ben de Kırklareli'ne gitmek istediğimi söyledim ve isteğimde ısrar ettim.

İki mucib yazdırdım. Biri alakayı kestiğime diğeri de yeni vazifeye başlamama dairdi. Onları elime alıp Edirne'ye döndüm.

Kırklareli

Ferit Kubat, Edirne'den ayrılmıştı. Nail Memik adında, Cumaları da kılan, yumuşak tabiatlı bir vali muavini vardı ve Edirne Valiliğine o vekalet ediyordu... Başından bir belayı defetmek için olsa gerek, Nail Memik Bey mucibimi imzaladı. Elimden vesikanın alınmış olmasını hiç mesele yapmadı. Ben Edirne'den ayrılayım da ne olursa olsun, razı gibiydi... Fakat kaderin cilvesi, bir müddet sonra o da Kırklareli Valiliğine tayin edildi...

Edirne'de talebe arkadaşların kaldığı iki ev olmuştu. Kırklareli'nde de bir ev tuttum. İki odalı bir evdi. Borç iki kilim satın alıp eve serdim. Bütün eşyam bundan ibaretti. Hem Edirne'deki hem de Kırklareli'ndeki eve kira ödüyordum. Her gün bir bahane ile Edirne'ye gelip gidiyordum.

Müftü Mustafa Efendi, ihtilal olunca sakalını bıyığını kesmiş, başına da bir fötr yerleştirmişti. Altmış yaşında olmasına rağmen bıyığı dahi yoktu. Kendisini mümkün mertebe ihtilalcilerden yana göstermeye çalışıyordu. Kendisine çok hürmet gösterdim. O da benim Edirne'ye gidip gelmeme ses çıkarmadı. Bir seneye yakın vaziyeti bu şekilde idare ettik. Sonra da izine ayrıldım.

Kırklareli'nde her cuma vaaz ediyordum. Ramazan'da her gün vaaz ettim. Kendiliğinden bir cemaat teşekkül etti. Ilk gittiğimde, bir iki insandan başka tanıştığım yoktu. Fakat kaldığım zaman müddetince orada da epey dostlar edindim.

Yeni Soruşturma

Cumalardan birinde vaaz ederken dışarıdaki çocukların gürültüsü bana kadar ulaşıyordu. O esnada ne söylediysem, sözlerimi bu çocukların gürültü edişine bağlayıp beni şikayet etmişler. Zaten mahkemem devam ediyordu; şimdi hakkımda bir soruşturma daha açıldı. Memurin Kanununa göre, vilayet bünyesinde bir encümen teşekkül ettirildi. Emniyet müdürü bu encümenin başında bulunuyordu. Konuşulan şeylerde suç unsuru olup olmadığını encümen araştınyordu. Vali ve emniyet müdürü yumuşak insanlar olduğu için bu soruşturma hafif geçti. İfademi aldılar ve takipsizlik karan verildi.

Atayolu Gazetesi, mahalli bir gazeteydi. Her fırsatta benim aleyhime yazılar yazardı. O sıralarda giydiğim siyah bir paltom vardı. Bu paltoyu, adice ifadelerine benzetme aracı yaptılar ve şu ifadeyi kullandılar: "Korkumuzdan geceleri dışarı çıkamıyoruz. Bir siyah köpek, arkasında da bir sürü köpek bizi nerede görse hırlıyor. "

Necip Fazıl Kısakürek'le...

Bu dönemde Necip Fazıl Kısakürek'i de konferansa davet etmiştik. Konferans işiyle bizzat kendim meşgul oldum. O gece Necip Fazıl merhumu, arkadaşlardan birinin evinde misafir ettik. Hatta, hiç unutmam, merhum o gün biraz tutuktu. Başka günlerde olduğu gibi coşkun değildi. Yakınlarından biri "Üstad, bu gece pasiftin" dedi. O hemen, sofrada bulunanları göstererek "Hayır, dedi, pasif olan bunlardı." Böylece dinleyici1erin ilgisizliğini anlatmış oluyordu.

Dar dairede yaptığımız uzun sohbet esnasında Necip Fazıl, haddimden fazla alaka gösterdi. Hatta, daha sonraki günlerde, Büyük Doğu'da üst üste iki-üç yazı yazdı ve Risaleleri methetti. Ben kendisine bir takım Külliyat vermek üzere İstanbul'a geldim. Fakat, Zübeyr Abi pek taraftar olmadığı için vermeden geri döndüm.

Atayolu Gazetesi Necip Fazıl'ın aleyhine de bir yazı yazdı. Biz de o yazıyı Necip Fazıl'a gönderdik. O sayıda, Büyük Doğu'da bir karikatür çıktı. Büyük bir çomar (köpek) yanında da küçük bir fino var. Ve altına şu yazı yazılmış. "Biz koca çomarlarla uğraşıyoruz. Bu küçük fino da nerden çıktı" Bu cevap hepimizi çok memnun etmişti. Kırklareli'nde bu ve benzeri sistemli faaliyetlerimiz de oldu. O tuttuğum bülbül yuvası gibi evde her gece sohbet yapıyorduk. Her cemaatten insan eve gelip giderdi. Aramızda iyi bir kaynaşma vardı. Hamid Hocâ’nın dostluğunu ise hiç unutamam...

... Ve İzmir

İzine ayrılıp küçük bir Türkiye seyahatine çıktım. Çeşitli yerlerdeki dostlarımı ziyaret ettim. Seyahatim kırk gün kadar sürdü. Halbuki izin sürem yirmi gündü. Ankara'ya uğradım. Yaşar Hocaefendi Diyanet İşleri Reis Muavini olarak Ankara'ya gelmişti. Ona durumumu anlattım. Geçmiş günler için rapor alınamayacağını söyledi. Meğer aklında başka bir düşünce varmış. İzmir'den ayrılırken onlara kendi yerine beni göndereceğini söylemiş ve benden sitayişkarane bahsetmiş. Bana "Bir dilekçe yaz ve İzmir Vaizliğini iste" dedi. Ben, aniden böyle bir teklifle karşılaşınca şaşırdım. "İzmir büyük yer, beni yutar. Mümkünse beni şarkta küçük bir vilayete verin" dedim. O ısrar etti. Bir başkasına dilekçe yazdırdı, bana da zorla imzalattı. Daha sonra da kararnameyi Diyanet İşleri Reisi Elmalı'ya imzalattı. Kendi imzalamadı. Bu Yaşar Hocaefendi'nin her zamanki temkinli davranışlarından biriydi.

Tekbirlerle...

Kırklareli'ne geldiğimde ilk işim müftüye tayinimi duyurmak oldu. Çünkü suçlu durumundaydım. Tayinimin çıktığını duyunca müftü suçumu unuttu ve üzüntülerini bildirdi. Kırklareli'nden ayrılışım adeta bir merasim oldu. Arabalar tuttular ve beni Edirne'ye kadar tekbirlerle, salavatlarla getirdiler. Edirne'deki dostlarla görüşüp vedalaştım.

- Efendim, zannedersem bundan sonra İzmir devresi başlıyor. İzmir'de nasıl karşılandınız... Kestanepazarı günleriniz... Oradan ayrılışınız... Bu devrede başınızdan geçen hadiseler ve hatıralarınız?

- Geleceğimden kimseye haber vermemiştim. Elimde iki çanta Kestanepazarına vardım. Faytondan indiğimde beni ilk karşılayan İsmail Türe Bey oldu. Çantalarımı aldı. Daha caminin dış kapısında cemaat beni coşkun bir alaka ile karşıladılar. Eşyamı müdür odasına koydum. Küçük bir cam dolap vardı. Getirdiğim eşyayı oraya yerleştirdim. Gece gündüz kullandığım, açılıp kapanan bir koltuk vardı. Gündüzleri onu koltuk olarak, geceleri de yatak olarak kullanıyordum.

Bir İki Saat Uyku

İlk müşahedeme göre, devamlı olarak talebenin başında bulunmamda zaruret olduğu kanaatına vardım. 24 saat hiç uyumamam icab ediyordu. Talebenin umumi durumu bunu gerektiriyordu. Devamlı riyazattan bünyem iyice zayıf düşmüştü. Buna rağmen bir-iki saat uyku ile yetiniyordum. Bazan sabaha kadar beklediğim ve hiç uyumadığım olurdu. Geceleri birkaç defa banyoları, tuvaletleri ve yatakhaneleri dolaşır talebeyi kontrol ederdim. Bir taraftan talebe ile yakından ilgileniyor, diğer taraftan da gördüğüm gayr-i nizami durumları düzeltmeye çalışıyordum.

O sene tedrisat döneminin bitimine iki-üç ay kadar bir müddet vardı. Ve o sene öyle geçti.

Son sınıf talebelerinden birkaç asi çocuk vardı. Yaşları da büyüktü. Söz dinletmek mümkün değildi. Benden evvelki idareciler tarafından şımartılmışlardı. Başka çarem olmadığını anlayınca, bunlardan bir-ikisine güzel bir meydan sopası attım. Bir kısmı okulu bitirip gitti, diğerleri de kuzu gibi oluverdi.

Yaşım yirmaltı veya yirmiyedi dolaylarındaydı. Onun için hem talebeler hem de hocalar benim idareci olarak gelmemi yadırgamışlardı. Hatta hocaların içinde, hem de bana duyuracak şekilde "Yaşar Hoca, bula bula bu çocuğu mu bulup gönderdi" diyenler oluyordu. Zaten daha önce idarecilik yapmış ve burada idareci olarak bulunmuş bir arkadaş, beni o zaman da daha sonra da kabullenemedi.

İlk gün, talebeyi toplamış ve beni onlara takdim ederken "Bundan sonra başınızda bulunacak. Yani müdür gibi bir şey" demişti. Tabii ki böyle bir takdim bana çok dokundu. Elbette ki, bu takdim şekli talebeye de menfı yönde tesir etmişti. İdareyi ele alıncaya kadar epey sıkıntı çektim.

Ali Rıza Güven Bey, dernek başkanıydı. Dernekte en çok sözü geçen oydu. Gıyabımda beni takdirle yadettiğini ve bir gün idarecileri toplayarak "Bu hoca, buranın yemeğini dahi yemiyor. Eğer onu rahatsız edici bir tavrınız olursa, hepinizi buradan atarım" dediğini, daha sonra duydum. Kısa bir müddet sonra da, gerek talebe, gerek idarecilerin büyük çoğunluğu, gerekse hocalar beni kabullendiler ve aramızda ciddi bir kaynaşma oldu.

Benden evvel, Ali Rıza Güven Bey, her sabah gelir talebeleri kontrol edermiş. İlk günler de geldi. Fakat beni hep ayakta ve talebelerin başında buldu. Bir gün "Hocam artık burası bütünüyle size emanet. Benim gelmeme gerek kalmadı" dedi. Ve ondan sonra da kontrol maksadıyla yurda hiç uğramadı.

Kulübe...

Altı ay kadar sonra, bana kalacak bir yer yaptılar. Burası tahta bir barakaydı. Eni de boyu da iki metre genişlikte bir yerdi. Ben ilk altı yedi ay, hep müdüriyette kaldım. İş oturuncaya kadar sırtımı yere koymadım, diyebilirim.

Kulübemi çok seviyordum. Küçük bir yerdi. Uzansam ayaklarım duvara değerdi. Helası, lavabosu yoktu. Ellerimi dışarıdaki bir bidondan yıkıyordum. Fakat bu küçük oda, beni doyuracak seviyede hizmet veren yerlerden biri oldu. Çok mütevazı ve sade bir yerdi; fakat daha sonra meydana gelecek nice hizmetlere işte bu oda analık yapmıştı. Bir han gibi işlerdi orası... Bazan Ali Rıza Güven Bey, Sacid Bey ile beraber, bazan Saffet Solak Bey bazan da bir başkası gelirdi. Ben de hususi çay yapar ve ikram ederdim. Ali Rıza Güven Bey, o tatlı sesiyle telefon eder ve "Hocam, çay hazır mı?" derdi. Veya ben açardım telefonu "Ağabey, çay hazır" derdim. Gelirdi. Evliya gibi bir insandı.

O zaman bana, yarı resmi Ege'nin her yerinde vaazetme selahiyeti verdiler. Bir iki defa Antalyâ ya gittim. Ancak tanınmamış bir insan olduğumdan ve işin temelinde o yörelerin vaaz u nasihata karşı alakasızlıklarından dolayı, sohbetlerimin çok yararlı olduğunu söyleyemem. Yine Allah (cc) bilir...

O sıralarda İzmir ve Aydın yöresinde Tahir Hocaefendi tanınıyor ve alaka da görüyordu. İzmir'e geldiğim ilk yıl ben Aydın'a da gitmiş hatta üç-dört gün kalıp vaaz da etmiştim. Ancak orada da bir anlayış görmedim. Onları, bizim konuşma tarzımıza ve bizim düşüncelerimize karşı kapalı buldum.

Ödemiş ve Tire biraz daha farklıydı. Tire'ye birkaç defa vaaza gittim. Oradaki arkadaşlar da hep geliyordu. Ancak bazı kimselerde kendini her şey görme gibi marazi bir ruh hali vardı. Mesela, vaazdan sonra oturmuş sohbet ediyorduk. Ben iman ve Kur'an hakikatlarına dair bir şeyler söylerken, oradakilerden biri "Sen onları bırak, sahabeden bahset, onları biz biliriz" gibi laflar etti. Ne o zaman ne de daha sonra bu arkadaşlara mukabelede bulunmadım.

Salihli'ye de giderdim. Yakın olduğundan Turgutlu'ya gitmem daha sık oluyordu. Denizli'ye de gittim. O devrede değil ama Ispartâ ya da gittim. O sene, ertesi sene, kış olmasına rağmen Simav, Gediz ve daha uzak yerlere gidip sohbet edebiliyordum.

Sıkı Program

Bir taraftan da İzmir’in içinde iki-üç yerde vaaz veriyordum. Aynı zamanda gitmeye çalışıyordum. Zaten her cuma Kestanepazarı Camii'nde vaaz veriyordum. Bunun dışındaki vaazları mümkün mertebe cumartesi pazar günlerine sıkıştırmaya gayret ediyordum. Demek ki bünyem mukavemetli imiş, dayanabiliyormuşum. Mesela, cumartesi gidip bir yerde vaaz veriyordum. Geceyi yolda geçiriyor ve ertesi gün de bir başka yerde vaaz veriyor ve hiç dinlenmeden o akşamı da yolda geçiriyor, derken ertesi sabah derse yetişiyor talebeye ders veriyordum. Böyle sıkı bir program ve yüklü bir çalışma tempom vardı.

Önceleri gidip-gelmeleri umuma ait vasıtalarla yapıyordum. Daha sonra, Yusuf Pekmezci ve Köse Mahmud'la tanıştık. Onların da arabaları yoktu. Ama onlar araba kiralar ve gideceğimiz yerlere öyle giderdik.

Köse'yi Aksekili diye, Ali Rıza Güven Bey getirip tanıştırdı. Gayesi de bunların Kestanepazan'na yardım etmelerini temin idi. Aradan iki üç sene geçince, üç-dört taksilik insan olduk ve gidişlerimizi konvoy halinde yapmaya başladık...

Nur Talebeleri

Bana ilk sahip çıkan Mustafa Birlik Bey oldu. Yusuf Pekmezci Bey ise, dıştan bir insan, cami cemaatından biri olarak yanıma gelir giderdi. Çok samimi bir insandı. Her konuşmadan sonra, ağlayarak sanlır ve alnımdan öperdi. Mehmed Metin, Hüseyin Çağdır, Sami Bey de alaka gösterdiler. Sami Bey kısa bir müddet, Güzelyalı'daki yurtta da idarecilik yaptı. Bunlar eski Nur talebelerindendi ve iman hizmetine yürekten gönül vermiş hasbilerdi.

İzmire ilk geldiğim günlerde Sungur Ağabey de gelmişti. Bana: "Fethullah kardeş, burada hiç evimiz yok. Bir ev açalım. İzmir büyük bir yer" demişti.

"İlkler..."

Mustafa Birlik Bey'in evinde salı ve cumartesi günleri sohbet yapılıyordu. Aslında o sıralarda İzmir, talebe potansiyeli bakımından çok zayıf durumdaydı.

İlk defa, Mehmed Metin Bey'in odasına, ertesi sene veya daha sonraki sene beş-on talebe gönderdim. Burası ufak bir odaydı. Hatta ihtilalden sonra da o odayı göımeye gitmiştim. Talebeleri gönderdikten sonra, ne olur ne olmaz diye arkalarından gittim. Gördüğüm manzara beni çok sevindirdi. "Elhamdülillah" deyip Rabbime hamdettim.

Bu talebelerle ders başladı. Talebelerin hepsi Kestanepazarı talebelerindendi. O zamanlar tesbihatı kimse bilmiyordu. Nasıl yapıp da öğretsem, diye düşünmeye başladım. Kafamda hep bunu düşünüyordum. Adeta içime ıstırap olmuştu.

Bir diğer husus da bunları itaata alıştırmaktı. Talebeler disipline girsinler, evrada, ezkara alışsınlar diye, caminin ışıklarını söndürüp hatme-hacegan yaptığım da oluyordu. Onların ruhen yoğrulmalarını istiyordum...

Bazı istidatlı gördüklerimi caminin mahfiline çıkarır orada hususi kitap okuturdum. Fakat bir kısım su-i niyetli kişilerin kötü görmesi karşısında onu da terk ettim. Gençlik ve feveran olmasına rağmen, bu işin sessiz ve zarar gelmeden yürümesini arzu ediyordum.

1968 yaz döneminde kamp yaptık. Hepimiz yetmiş kadardık. Kamplardan önceki devrede ise dört talebeyi Edirne'ye göndermiştim.

Uykum Gelmesin Diye

Tehzib-i ahlak derslerine giriyordum. Çocuklar hüngür hüngür ağlıyorlardı. Bir gün yatakhaneleri gezerken Halil Mezik Bey'i gördüm. Kendini boynundan üst kanepeye bağlamış. Ne yaptığını sordum. "Dünkü anlattıklarınızı düşünüyordum. Uykum gelmesin diye de kendimi bağladım" dedi. Gözümü doldurmuş bir talebe idi. Böyle olanlardan biri de İbrahim Kocabıyık'tı. Her ikisi de hazırlık okuyordu.

Bunlarla birlikte Abdullah Aymaz ve Mehmed Binici'yi, dördünü, Edirne'ye gönderdim. Dernekten izin alınıştım. Harçlıklarını da verdiler. Dedim ki "Bunlar İstanbul'u Edirne'yi gezsinler. Gözleri gönülleri açılır, ufukları inkişaf eder." Ayrılalı beş gün olmuştu ki aklıma bir şüphe düştü. Ya bunları niçin gönderdiğimi, niyetimi, maksadımı, maksadımdaki inceliği bilmezler de bunlarla alakadar olmazlarsa, diye endişe etmeye başladım. Isındıralım derken sakın bunları soğutmayalım, dedim ve ben de izin alıp arkalarından Edirne'ye gittim. İyi ki gitmişim. Korktuğum başıma gelmişti. Yürekten alakadar olan olmamış. Bir miktar orada, bir miktar da İstanbul'da kaldılar.

İstanbul'da Zübeyr Ağabey vardı. Onların kendi yanında kalmalarını temin etti. Zannederim üç-beş gün orada kaldılar. Ve bu onlar için çok faydalı oldu. Halil Mezik'le Mehmed Binici'nin durumu iyi idi. Abdullah Aymaz, o yıllarda daha derli toplu, daha ümit vaadediciydi. Mehmed Binici biraz futbolcuydu. İbrahim ile Halil Beyler yaşça küçüktü. Bu seyahat onları meselelerimize ısındırdı. Zaten içlerinde nüve de vardı.

İlk Kamp

Kampa çıkmaya karar verdiğimizde aradan iki sene gibi- bir zaman geçmişti. İsmail Büyükçelebi Bey o zamanlarda tanıdı. Çok ciddi ve gayretliydi. Hatta şu sözlerini hiç unutamam: "Abdullah Ağabey, bu meseleleri biliyormuş da bana hiç söylememiş. Yazıklar olsun. İki elim yakasında kalsın!"

Kamp meselesi beni iyiden iyiye düşündürüyordu. Finansman meselesi çok önemliydi. İhtiyaçları nasıl karşılayacaktık? Sonra çadır almak icap ediyordu. Bu günlere kıyas edilirse, bunlar çok cüz'i paralar gibi görünebilir. Fakat o gün o kadarcık imkanı bile bir araya getirmek zordu. Benim kaldığım çadırı bin liraya yaptırmıştık. Büyük çadırlar ise 2500'er liraya yapılmıştı.

Ankara'ya gittim. Orada tanıdığım insanlar vardı. Aklıma bir çare gelmişti. 27 Mayıs ihtilalinden sonra, askeriye milletten para toplamış, karşılığında da bono dağıtmıştı. Bu bonolar istendiği zaman paraya çevrilebilecekti. Gittim ve 3000 lira tutarında bono topladım. Bunları Kestanepazarına verdim. Onlar da bonoları paraya çevirdiler.

Böylece çadırların yapımına hızla başladık. İlk sene kampa yetmiş kişi kadar gitmiştik... İkinci ve üçüncü kamplar daha kalabalıktı. Hatta üçüncü sene her an üçyüz kadar talebe bulunuyordu. Gidenlerin yerine yenileri geliyordu. Orada birkaç gün dahi olsa kalanların sayısı belki bini bulmuştur!..

Kestanepazarında beş sene kadar kaldım. Arkadaşlarıma bir örnek olması bakımından söylüyorum, bu beş senelik zaman zarfında beş kuruş maddi istifadeyi düşünmedim. Banyoda ve abdestte kullandığım suyun parasını dahi verdim. Bugün de aynı şeyi düşünüyorum. Talebenin hakkı olan bir müesseseden bir başkasının ne surette olursa olsun istifadesi doğru değildir.

Vazifemiz: Şükür

Kendimin böyle bir hizmete layık olduğumu hiçbir zaman hayal dahi etmedim. Ömrüm boyunca "Demek ki Allah (c.c) şahısların şahsi durumunu hesaba katmadan, istediğine istediği hizmeti gördürüyor" diye düşündüm. Meseleye bu açıdan bakılırsa, bu devrede büyük işler yapılmış sayılmaz. Eğer, Cenab-ı Hakk, bu hizmeti başkalarına değil de bize yaptırmışsa, vazifemiz sadece şükürdür. Minnet âlemlerin Rabbi olan Allah'adır.

Edirne'den gelirken dosyam dolu gelmişti. Takibe maruz idim. Peşimde daima bir sivil polis bulunuyordu. Fakat yine Cenab-ı Hakk'ın bir lütfu, bu polis İmam Hatip'in orta kısmından mezundu ve benim de hemşehrimdi. Erzurumluydu. Geldi benimle birkaç defa görüştü. Temiz bir insandı. Bana ne yaptığını, benim için nasıl bir rapor hazırladığını hiç söylemedi. Fakat, daha sonra hazırladığı raporun bir suretini Diyanette görmüştüm. Gayet müsbet bir rapordu. Daha önceki dosyamda bana atfedilen faaliyetlerin hiçbirinin bende görülmediğini söylüyordu. Belki, Kestanepazarı idare heyetiııe de bu malumat intikal etmişti. Onun için de benim faaliyetlerime onlarca göz yumuluyordu.

İmza Taklidi

Bu arada istidradi olarak şunu da arzedeyim: Ben İzmir'e geldiğimde Edirne'deki mahkemem devam ediyordu. Bir gün beni savcılıktan çağırdılar. Yanımda İrfan Akça ve Hacı Kemal Abi olduğu halde gittik. Meğer Edirne'de benim mahkememe bakan hâkimlerden biri değişmiş ve yerine bir kadın hâkim tayin olunmuş. Birisi de benim adımı ve imzamı kullanarak bu kadına hakaret dolu bir mektup yazmış. Mektubu benim yazıp yazmadığım tetkik olunuyordu ve savcılığa bunun için çağrılmıştım. Allah'tan mektup elyazısıyla yazılmış. Benim yazımı aldılar ve daha sonra takipsizlik kararı verdiler. Bu mektubu kim ve hangi gaye ile yazmıştı bilemiyorum. Fakat aleyhime bir komplo olduğu muhakkaktı.

Beşinci senenin sonuna doğruydu ki, Kestanepazarı'ndaki idareciler bana karşı tavır koymaya başladılar. Belki istihbarat tarafından tazyik ediliyorlardı, bilemiyorum. Fakat kulağıma böyle bir söylenti gelmişti. Benim üzerime idareci getirdiler. Bana, sen talebeye karışmayacaksın, sadece derslere girip çıkacaksın, dediler. İstemediğim bazı hocaları da getirmişlerdi. Sıdkı Şenbaba Bey'i müdür yaptılar. Bu zat sevdiğim bir insandı. Hatta babam geldiğinde onu alıp evinde misafir etmişti. Fakat o, idareci arkadaşların, maksad ve gayelerinden habersizdi. Safıyane ve hizmet gayesiyle gelmişti. Benim refüze edilmek istendiğimden belki haberi yoktu.

Talebeler ..

O sene Gediz'de bir deprem olmuştu. İzmir'de toplanan eşya ve malzemeleri götürmek için birkaç arkadaşla Gediz'e gitmiştik. Günlerden pazardı. Talebe, Sıdkı Şenbaba'ya isyan etmiş; hakaret ifade eden sözler söylemişler. O da, talebenin bu antipatisini görünce bırakıp gitmiş. Bir daha da gelmedi. Fakat Rabbim şahiddir, bu olanlardan hiçbirinden benim haberim yoktu. Hadiseyi geldiğimde duydum ve cidden üzüldüm.

Öyle temiz ve samimi bir insanın, hakarete maruz kalması, talebe bunu bana olan sevgisinden de yapsa asla tasvip edilecek bir durum değildi. Fakat, hiç dahlim olmadığı halde, idareci arkadaşlar, talebenin bu ayaklanmasını da benden bildiler. Ali Şenbaba Bey'den sonra Suad Bülbül adında birisini getirdiler.

İstenen belliydi. Benim Kestanepazarı'nı terk etmem isteniyordu. Kalabileceğim bir ev aramaya başlamıştım. Esas istenen, talebeyi benden koparmaktı. Onun için de İmam Hatip Okulu'nun yanında yapılan binaya talebeyi taşımakta ısrar ediyorlardı. Talebe ihzari kısmını ben hiç düşünmeden reddettim. Çünkü son ârzum, Kestanepazarı'nın bir yerinde gömülmek ve kabrimden talebelerin gürültüsünü dinlemekti. Evet, dünyada bütün arzu ve isteğim buydu.

Bazı hocaefendiler çoğu itibariyle, benim düşündüğüm hizmet şekline muhalifti. Orada kaldığım beş senelik zaman zarfında, her gün adeta ağzımda kaktüs çiğniyor gibi olurdum. Bana taraftar olmalarını zaten beklemiyordum. Tek istediğim muhalefetlerindeki dozun biraz hafif olmasıydı. Ancak, yine de hep şiddetli bir muhalefetle karşı karşıya bulunuyordum. Buna rağmen, hizmet her şeyden önemliydi. Selden kurtarabildiğim kârdır, diyordum. Cemaatımızdan da gördüğüm bir tek kelimelik teşvik yoktu. Hiçbir şey yapmasalar dahi, sadece, bu hizmetine devam et, deseler benim için bu da yeterli. İnsan yapayalnız kaldığında ancak bu kadarcık bir ilginin bile ne büyük bir şey olduğunu anlayabilir. Yalnız kalmak çok zordur. Elden ne gelir ki, bu da bizim kaderimizdir.

"Hizmet"

Hatta, bazı yakın çevremde sinsi sinsi kıskançlıklar seziyordum. Ben kendimi, yapılan hizmetler açısından bu işin ehli olarak asla görmedim ve hâlâ da görmüyorum. Fakat, bu bana ait olması gereken düşünceyi, bana bir başkasının söylemesi asla doğru değildir. Bu tür ifadeler de beni ayrıca rahatsız ediyordu. Şunu kasemle temin edebilirim ki, ben "fücur" kelimesinin kendisinden dahi rahatsız olan bir insanım ve hayatımı öyle disipline etmeye çalıştım. Buna rağmen bir gün bir kitap açtım. Karşıma "Allah bu dini racul-ü facir ile de kuvvetlendirir" mealindeki hadis çıktı. Ben bunu okudum ve kendime hitap ediyor kabul ettim. Fakat orada bulunanlardan biri, bu payeyi de bana çok gördü gayet müstehzi bir eda ile: "Sen kendini hizmet ediyor mu sanıyorsun ki, dini kuvvetlendiren racul-ü facir olasın" dedi. İster istemez bu tür ifadelerden rahatsız oluyordum.

Kestanepazarı'nda bulunduğum sıralarda, üniversitelerde yapılan seminerlere katılır, konuşma yapardım. Yaşar Hocaefendi'nin İzmir'e vaiz olarak tayin ettiği Kemal Solak Bey Yüksek İslam Enstitüsü'nde okuyordu. Konuşma yaptığım zamanlar o da yardımcı olurdu. Ben de İslam iktisadını anlatırdım. Bu gibi mevzular o camianın hoşuna gidiyordu.

Tasavvuf Dersleri

Bazen de seminer şeklinde tasavvuf dersleri olurdu. Bir keresinde Necdet Bey de bulunmuştu. Sohbetten sonra, Vahdet-i Vücud ve Hallac-ı Mansur hakkında çeşitli sorular da sorulmuştu. Necdet Bey bu sohbetten çok hoşlanmış ki, daha sonra yanıma gelip, bir hayli takdirkâr sözden sonra, ikili sohbet yapmamızı teklif etmişti. Üç-beş defa biraraya geldik. Bu sırada Gültekin Sarıgül Bey de sohbete gelmeye başladı. Halbuki Necdet Bey, bazı çevrelerle görülmekten endişe ediyordu. Bu sebeple sohbetlere ara vermek zorunda kaldık. Sohbet günü o, bir iş münasebetiyle Ankarâ ya gitti. Sohbet de yapılamadı sonra. 12 Mart Muhtırası olunca benimle de görüşmekten çekindi ve bir daha da biraraya gelmemiz mümkün olmadı.

O zamanlar, bir taraftan ülkücüler, diğer taraftan da MTTB talebe kesimine sahip çıkma yarışındaydılar. MTTB'de benim tanıdığım müsbet insanlar da vardı. Hatta onlardan bazıları her hafta beni dinlemeye gelir ve sohbetlere katılırlardı. Çok samimi bir hava içindeydik. Daha sonra particilik ortaya çıkınca onlar parti tarafını iltizam ettiler.

Sokaklara Yazı

Solcular da gemi azıya almışlardı. Sokaklar yazıdan geçilmiyordu. Müslümanlardan bir grup da onların yazısına yazı ile cevap vermeye çalışıyordu. Sokaklara yazı yazma veya silmenin hiçbir faydası olmayacağını söylediğimden dolayı bu kesim de benden rahatsızlık duymaya başladı. Fakat yine de ben onlarla irtibatı koparmamaya çalıştım. Mesela, Çanakkale günü olunca onlarla beraber bir araba da biz tutuyor ve beraber gidiyorduk.

Kur'an'ın fen ve tekniğe bakan ayetlerini izah sadedinde birçok konuşma yapmıştım. Bu ayetleri izah ederken, o günlerde de kanaatım tayin ve tahsisin doğru olmadığı yolundaydı. hele şu ayet şuna delalet eder dememeli, daha şumüllü düşünmelidir. Aksi halde isabetsizlik olur. Bu tür konuşmalardan sonra, bu kanaatımı da izhar ederdim.

Mantık ve Muhakeme

O sıralarda bir hafta konferans verilir, diğer hafta da bu konferansın kritiği ve tenkidi yapılırdı. Benim yaptığım konuşmanın kritiği yapılırken Dr. Baha Kitapçı Bey ve bazı arkadaşların takdirkâr ifadeleri olmuştu. Dr. Baha Kitapçı Bey, zaten herkesi takdir eden bir insandı. Bazı arkadaşlar, camide his ve heyecan burada mantık ve muhkeme, diyerek takdirlerini bildirdiler. O gün itiraz edenlerden biri Süleyman Karagülle Bey idi. "Niçin ilme karşı tavır alınıyor? Kur'an her şeyi sarih olarak anlatmıştır.." gibi sözler söyledi. Yine itiraz edenlerden biri de bir avukat arkadaştı. O da, ayetleri çeşitli alternatiflerle ele almamın, bu ayet sadece buna işaret eder demeyişimin karşısında olduğunu söylüyordu. Bir de yarı meczub bir ilahiyatçı vardı. Onun teklifi ise, Kur'an'daki fen ve tekniğe ait meseleleri, o sahanın uzmanlarına anlattırmalı, şeklindeydi. Süleyman Karagülle Bey'in münferid dersleri oluyordu. Onu bir konferans haline getirip anlattığı da olmuştu. Vakit buldukça bu konuşma ve sohbetleri dinlemeye de gidiyordum. Fakat, gün geçtikçe hizmet alanımızın genişlemesinden dolayı, daha sonraları oralara gitmeye zaman ayıramaz oldum...

Diriliş Derneği

Beyler Sokağı'nda, Diriliş Derneği'ni açmıştık. Üyeleri, üniversite talebeleri ve üniversite mensubu bazı kişilerdi. Hatırımda kalanlardan bazıları Zafer Ayvaz, İsa Saraç ve Kemal Solak Beylerdir. Başta Sezai Karakoç Bey'in kitapları olmak üzere İslami yayın bulundurulur ve okunurdu. Ufuk oldukça geniş sayılırdı. Bu sefer de arkadaşlar arasında fikir ayrılıkları başladı. Herkes gelip konuşuyor, konferans veriyordu. Ben de birkaç konuşma yapmıştım. Fakat ne konuşmalarda ne de düşüncede belli bir çizgiyi tutturmak mümkün olmuyordu. Bu durumdan rahatsızdım.

Bir yaz günü, çok insan olmadığı bir zamanda, yanıma Yusuf Pekmezci Bey'i ve bir-iki arkadaşı alıp gittim. Kitapları kolilere doldurduk. Rafları da söküp aşağıya indirdik. Yeri de sahibine teslim ettik. Tam eşyaları arabaya yükleyeceğimiz sırada İsa ile Zafer Beyler geldi. Rahatsızlık izhar ettiler; ancak yapacakları bir şey yoktu. "Bizim yerimiz kendi evlerimiz" dedik ve bütün gayretlerimizi o türlü çalışmalara teksif ettik.

Kestanepazarı'nda bulunduğum devreye ait hayırlı teşebbüslerden biri de İmam Hatip ve Yüksek İslam Enstitülerinin şu anda bulundukları yerleri alma çalışmaları oldu. Ali Rıza Güven, Dr. Dursun Bey ve ben, üçümüz, o arsalara beraber bakmıştık. Daha sonra da arsalar alındı ve bina yapıldı. Turgutlu'ya para toplamaya gittiğimizde ise, bir de bize Hacı Bekir katılmıştı.

Himmet

Varlıklı insanların, para vermeyişleri çok tuhafıma giderdi. Bir fabrikatör, çıkarıp elli lira vermişti, bunu çok garipsemiştim.

Böyle dolaşmakla bir yere varılamayacağını anladım. Para isteyeceğimiz insanları biraraya toplayalım ve birbirlerini teşvik etsinler, dedim. Bu teklifim kabul edildi ve Hacı Ahmed Bey'in mağazasının üstünde toplandık.

On kişi kadardık. Hatırladıklarım arasında, Konyalı Hacı Mustafa, Ali Rıza Güven, Hacı Ahmed Tatari ve İsmail Alkan Beyler vardı. Ben bir şeyler söyledim. Ali Rıza Güven Bey de bir şeyler anlattı. Daha sonra da para toplandı. Ahmet Tatari 100 bin lira verdi. Ali Rıza Güven Bey elli bin lira ile onu takip etti. Herkes bir miktar söyledi. İsmail Alkan ise 2500 lira verdi. Halbuki çok zengin bir insandı. Verirken de "Herkes inandığı kadar yapar" dedi. Bu sözü hiç unutmadım.

İmam Hatipler

Bu arada İmam Hatip Okulu'nun yapımına başlandı. Taban döşemelerini toplamaya Ali Rıza Güven Bey'le ikimiz gittik. İstemediğim halde bir kadınla da muhatap olmak zorunda kalmıştık. Hatta Ali Rıza Bey, dönüşte bana şöyle demişti: "Hocam, sizi çok takdir ettim. Prensipleriniz, dini düşünceleriniz... Fakat burada yaptığınız fedakarlık.... Doğrusu bizi çok mütehassis etti"

Fakat ben İmam Hatip Okulu hatırına e gün bana zor gelse de prensibimden taviz vermiştim. Bu da Ali Rıza Bey'i duygulandırmıştı. İşin garibi o kadından hiçbir şey alamanııştık...

İmam Hatip ve Yüksek İslam Enstitüsü'nün faaliyetlerinde içinde bulunmaya çalıştım. Her açılış ve kapanış merasimlerine mutlaka iştirak etmeye gayret ettim.

Bu müesseselerin her zaman fayda ve yararına inandım. Bugün de kanaatımı değiştirmiş değilim. Buralarda yüzde yüz çok mükemmel insan yetişmeyebilir. Ama bu nesil belli bir boşluktan gelmiştir. Değişik istihalelerle özünü bulma yolundadır. Ve gelecekte de inşallah tarihi vazifesini eda edecektir.

- Bu yıllara ait bir vak'a da İttihad Gazetesinin çıkarılması. Sizin bu mevzuda katkınız ne oldu? Gazete istenen ölçüde hizmet verebildi mi?

- Gazete Müslümanların geç tanıdıkları bir silahtır. Has dairede de böyle olmuştur. Arkadaşlar, belli dönemlerde haftalık, aylık bazı gazeteler çıkarmış iseler de, takip, tazyik ve iınkansızlık yüzünden devam ettirilememiştir. Salih Özcan Bey'le tanışıklığımız çok eskilere dayanır. Sık sık İzmir'e gelip giderdi. Bu esnada böyle bir duygu belirdi, olgunlaştı, pekişti ve merhum Zübeyr Ağabey'in te'yidiyle de gazete çıkarıldı. Gazete haftalık olarak çıkıyordu. Adı "İttihad Gazetesi" idi.

1968 hac mevsiminde gazete Türkçe-Arapça olarak oldukça fazla miktarda basıldı ve arkadaşlar Mina'da, Müzdelife'de ve Mekke'de sattılar. Gazete adına o yıl bereketli bir yıl olmuştu.

Gergin Hava

Sonra Salih Özcan Bey gazeteden ayrıldı. Her şeyde beraber olduğum için, ayrılmadan evvel beni de İstanbul'a çğırdalar. Hacı Kemal, Mustafa Birlik Bey ve ben üçümüz İstanbul'a gittik. Florya Oteli'nde görüştük. Zübeyr Ağabey'in dışındaki bütün büyükler oradaydı. O gelmemişti. Havanın gerginliğinden, hiç de hoş olmayacak bir hadisenin vukuunu sezmiştim. Ayrıca Zübeyr Ağabey'in toplantıya gelmeyişi kuşkumu daha da arttırmıştı. Bir ittifak ve ayrılık seziyordum ve bu da beni çok üzüyordu.

Bu arada Abdülvahid adındaki bir arkadaş bana "Zübeyr Ağabey sizinle görüşmek istiyor" dedi. Gittim, görüştüm. Şahsım adına vifak ve ittifakın ancak, bu işin dışında kalmakla mümkün olacağına inandım ve aktif planda bir şeye karışmamaya karar verdim.

M. Polat Bey

Gazete günlük çıkmaya başladı. Mustafa Polat Bey onların yanında kalmıştı. Ben, Mustafa Polat Bey'i çok severdim. Çocukluk arkadaşımdı. Babıali'de bugün bile onun gibi gazeteci az bulunur. Mesela çok usta bir mizanpajcıydı. Yazı yazarken müsvedde yazdığını hiç görmedim. Kış gününde bile terler, ayaklarını bir leğene sokar, önüne daktilosunu alır, yazar "Bunu gazeteye koyun" derdi. Çok istidatlı ve çekirdekten gazeteciydi. Zaten babası da Hür Söz gazetesinin sahibiydi. Gazete, Erzurum'da mahalli olarak çıkıyordu. Mustafa Polat Bey, minnacık çocukken, notlarını steno ile alırdı. Menderes Erzurum'a geldiğinde, onu kürsünün önünde not alırken görmüştüm. Gazetecilerin en genci oydu. Bu manzarayı da hiç unutamam. İttihad Gazetesi'nin başına onu getirdiler. Gazete hakikaten kaliteli çıkıyordu.

O günlerde Mehmed Şevket Eygi Bey. Bugün Gazetesini çıkarıyordu. Gazetenin tirajı 100 binin üstündeydi. En çok satan gazetelerin 120 bin tiraja ancak ulaştığı bir devrede Bugün Gazetesi'nin 100 bin satması hiç de küçümsenecek bir hadise değildir.

İttihad, kendi çizgisinde hizmetlerini sürdürürken; bir kısım hazımsızlıklar olmaya başladı. Ben her iki gazete arasında neler geçtiğini teferruatıyla bilemiyorum. Fakat, Bugün Gazetesi'nin İslam’ı Türkiye'de temsil eden tek gazete olduğu imajı vardı. İttihad gibi o da yararlı oluyordu ve arkadaşların hepsi meşrepler üstü hareket etme gayreti içindeydiler. Fakat, yine de bfr hayli rahatsız olan vardı. Bu arada, dengenin tam korunup korunmadığını bilemeyeceğim. Mustafa Polat Bey ve bazı arkadaşların yazılarından rahatsız olanlar vardı. Bu durum beni çok rahatsız etmeye başladı. Bir gün, hiç unutamıyorum, Mustafa Polat Bey'i telefonla aradım. Neler konuştuğum bütünüyle hatırımda değil. Fakat şunları söylediğimi zannediyorum: "Sağa, sola duımadan tecavüz ediyorsunuz. Ben bunu Bediüzzaman’ın mesleği ile telif edemiyorum." Ben bunları söyleyince Mustafa Polat "Ağabey, onlar da bize hücum ediyor" dedi. Ben de "Onlar bize on defa hücum etseler, biz onlara bir defa karşılık versek, yine biz zulmetmiş oluılız. Çünkü bizim elimizde yol gösterici düsturlar var. Eğer bu tutumunuzda devam ederseniz, işi tamir için bizim de anlatacağımız değişik şeyler olabilir" dedim ve ahizeyi kapattım. Daha sonra bu konuşma benim için bir hicran oldu. Çünkü o aziz ve çok kıymetli dostum ve kardeşim Mustafa Polat Bey, bu konuşmamızdan kısa bir müddet sonra elim bir trafik kazası sonucu vefat etti. Ve ben ona "Hakkını helal et" diyememiştim. Cenaze namazında bulundum; fakat son görüşmemizin bu şekilde söylenen sözlerle bitmiş olmasının üzüntüsünü hâlâ yaşarım. Mustafa Polat, tertemiz, pırıl pınl asil ve seçkin bir insandı. Cenab-ı Hakk onu firdevs cennetiyle mükafatlandırsın. Ve dostluğumuzu ebedi kılsın. (Amin)

- Zannederim ilk ev de bu devrede tutuldu?

- Evet, 1968 senesi hac dönüşüne İzmir Müftüsü Ahmed Karakullukçu bir imam arkadaşla Ankarâ ya beni almaya gelınişlerdi. O zamanlar üniversiteli arkadaşların kaldığı evler vardı. O akşam 35 kadar üniversite talebesi sohbet için toplnmışlar bizi de davet etmişlerdi. Ahmed Karakullukçu Bey ile beraber gittik. O zamanlar bu kadar üniversite talebesinin böyle evlerde kalması ve kendilerini bu şekilde dindar yetiştirmeleri çok büyük bir hadise idi. Ve Ahmed Karakullukçu, onlan bir arada görünce çok duygulanmış, son derece memnun olmuştu. Yolda gelirken bana, "Biz de böyle bir ev açalım. İzmir'e gidişte ilk işimiz bu olsun. Siz bir ev tutun, istediğiniz talebeleri de yetiştirin, kirasını ben İlim Yayma Cemiyeti'nden temin ederim" dedi. Böylece Tepecik tarafındaki ilk evi tutmuş olduk.

Ahmed Karakullukçu'nun bu hizmeti unutulacak gibi değildir. O bunlan söyleyince dünyalar benim olmuştu. O gün için 500 liraya tuttuğumuz bu evin bir sene kadar kirasını İlim Yayma Cemiyeti'nden alarak o ödedi. Ve İzmir'de bu türlü hizmetlerin başlamasına ilk nüve bu evle atıldı...

Burası iki katlı bir binaydı. Üstünde de bir çekme kat vardı. Fırsat buldukça ben de bu eve gidip geliyordum. Abdullah Aymaz, Ali Candan, Mehmed Atalay ve Hüseyin Rençber Beyler devamlı kalan arkadaşlanmızdı.

Orası mahalle olarak çok kötü bir mahalleydi. Fakat bu evde hikmetini bilemediğim bir ruhanilik vardı. Gece geç vakitlere kadar kalırdım ve aynlmak bana çok zor gelirdi. Ancak Kestanepazarı'ndaki mesuliyetim sebebiyle dönmek zorundaydım.

"Ey Habib-i Şefik"

Bu evde unutamadığım bir hatıram oldu. Mübarek gecelerden biriydi. Arkadaşlarla İşaret'ül İ'caz kitabını okumaya başladık. Gece geç vakit bazı arkadaşlar yattılar. Muazzam Bey'le okumaya devam ettik. Tam, "Ey Habib-i Şefik! Ey Şefik-i Habib" ifadesini okurken evin duvarlarından inilti sesleri gelmeye başladı. Ben beş defa aynı iniltili ve hicran dolu sesi duydum. Ses "Of! Of!" diyor ve duvar adeta vuslat hasretiyle inliyordu. Muazzam Bey, ben üç defa duydum, dedi. Ben ise beş defa aynı iniltiyi duymuştum.

12 Mart Muhtırasından biraz evvel Buca ve Bonrova'da da ev açıldı. Bornova'daki evi Mustafa Birlik Bey alıvermişti. Babasından kalma dükkanlan sattı, eline 85 bin lira para geçti. 15 bin lira da başka arkadaş verdi ve 100 bin lira ile ev alındı. Birlik'lerin henüz ciddi bir evleri yoktu.

Yine o dönemlerde 18 bin liraya bir yer daha alınmıştı. Ben hacdâ iken orası satıldı. Oradan alınan paraya biraz daha ilave yapılarak Fettah'taki ev alındı. Fettah'ın elli metre karelik bir salonu vardı. Orada çok sayıda insan toplanıp sohbet yapabiliyorduk. Fakat daha sonra burası Hyde Park'a döndü. Önüne gelen, gelip nutuk atmaya başladı. Hayr-ı kesir için şerr-i kalil irtikap edildi ve satıldı.

Bizi içeriye aldıklarında arkadaşlara orayı satın, diye rica ettim. Çünkü artık oranın hizmet vereceğine inanmıyordum. Sağolsun, arkadaşlar beni kırmadılar. Ben içerde iken orasını sattılar. Daha sonra da o para ile Hatay'daki ev satın alındı.

Kestanepazan'ndaki gerginlik gün geçtikçe artıyor, azalmıyordu. Güzelyalı tarafında bir ev bulmuştum. Bir gece eşyalarımı topladım ve talebelerin de yardımıyla bir arabaya yükledim. Ve gözyaşları içinde, gönlüm hicranla dolu olarak Kestanepazan'ndan aynldım... Beni beş sene barındıran tahta kulübemi çok özleyecektim. Uzuvlarım vücudumdan koparıılmış gibi oldum. Ben kulübemle, Kestanepazarı'yla ve onlardan da önemlisi canım kadar sevdiğim talebelerimle öylesine bütünleşmiştim...

Kamplar ..

Kestanepazarı yıllarına ait en unutulmaz ve en bereketli faaliyetlerden birisi de hiç şüphesiz kamplardır. Üst üste üç sene, yaz aylarında gerçekleştirilen bu kamplar, yer olarak Buca ile Kaynaklar Köyü ortasında etrafı tarlalarla çevrili küçük bir çamlıkta kurulmuştur. Kampın bulunduğu yerde, suyu daha sonraki yıllar kifayet etmemeye başlayan bir kuyu ve küçük bir de peynir imalathanesi vardı. Etrafta, kendi tarlalarındaki tütünleri işleyen köylülerin kaldıkları minik çardaklardan başka da meskun saha yoktu. Sessiz, havadar ve o günkü imkanlar içinde güzel bir yerdi. Kamplarla, talebenin yaz günlerini değerlendirilmesi hedeflenmişti. Yani talebe, köyüne, kentine gidip dağılmasın, derslerinden uzaklaşmasın; aklı, kalbi, ruhu disipline edilsin ve bu arada dini duygu, dini düşünce adına da derinleşsin istenmişti. Biz, kamplarla alakalı düşündüklerimizi gerçekleştirip gerçekleştiremediğimizi bilemeyeceğim ama, Ali Rıza Bey ve destek olan diğer arkadaşların samimiyetlerinden hiç kuşkum olmadı.

Kamplarda Zaman

Kamplarda geçen aylan, haftaları, günleri değil; bir tek gün, bir tek saatı dahi anlatmaya kalkışsak anlatamayız. Nasıl anlatabiliriz ki, o, bütün benliğimize sinen, derinlemesine ruhlarımızda yaşanan ve uhrevî hazlarıyla tasavvurlarımızı aşan hayatın tam cennetçesiydi.. Bahar bulutlan gibi üzerimizden gelip geçen her dakika başımıza geçmişten hatıralar yağdırır bizler de, bu mavi hülyalar içinde kendimizi geleceğin aydınlık yamaçlarına atar... Şanlı mazideki günleri, kendilerine has ışık, renk, desen, kostüm ve şivesiyle en canlı şekilde bir kere daha yaşar... Zaman zaman halıhazırdaki güzellikleri; hatıraların renkleri, ideallerin ışıklarıyla daha da derin hisseder, hatta bazen birkaç dakika gibi en dar zaman dilimi içinde, duygu ve düşüncelerimizi sonsuzluğun, sınırsızlığın sardığını duyabilirdik...

Her gece seherin bağrında ve üns esintileri içinde, su sesi, yaprak hışırtısı, kuş cıvıltısı, bazen de tatlı bir meltemle uyanır; ah u enin dinlemeye teşne seccadelere koşar ve berzah koridoru için hazırlayıp, gecenin koyulaştığı demlerde ışığına koştuğumuz meş'aleyi bir kere daha lebriz eder (hazırlar) sonra da imanlı gönüllerin kabirde haşri bekledikleri gibi, güneşin doğuşunu beklemeye koyulurduk....

Her sabah güneş, ağaçların dalları arasından sızarak, altın ve yakuttan çubuklarıyla yaprakların cümbüşünü başlarımızın üstüne salar... Gözlerimizin içine sokar; derken, en tatlı esintilerle, güneşli, neşeli pınl pınl bir yeni gün çadır ve çardaklanmızın içine dolar; dolar da bizleri en başdöndürücü rüyalar âleminde yaşatırdı.

Kuşluktan sonra o olgun ve herkesi kendi ruhuna çeken sımsıcak, oldukça ağır saatler bastınr ve hepimizi çamların, çınarların . bağrına iterdi. O incelerden ince rüzgarların dokunmasıyla ses veren yaprak hışırtıları arasında, çağrışımların (tedailerin) sergilediği zaman dilimlerinde dolaşır, yer yer sıcağın rahatsızlığından mırıldanan nefsin diliyle "Bu sıcakta harb u darbe çıkmayın!" vesveseleriyle sarsılır ve arkasından da "Ne olurdu, cehennem ateşinin daha sıcak olduğunu anlayabilselerdi!" soluklanyla irkilir, toparlanır, kendimize gelir ve adeta sabahın serin, mavimtırak saatleri içinde bir başka alem, bir başka derinliklere açılır gibi olurduk.

Böyle anlarda dünya ve dünyanın ukbaya bakan yamaçlarını mırıldanmak için şair, içiçe bu güzellikleri resmedip ebedileştirmek için ressam ve "tın tın" ahengiyle sermest olduğumuz tabii koroları duymak, onlara ses katmak için de mûsikişinas olmayı kimbilir kaç defa arzulamış, sonra da inlemişizdir...

İkindi sonrası o mavimtırak saatlerde, güneşin altın ışıklan yavaş yavaş erimeye yüz tutar.. Bizler de daha içli, daha derin akşamların mor saatlerini hissetmeye başlardık. Güneş elindeki san mendilini, çamların, çınarların üstünde bize sallarken, gurubu bütün tahassürüyle duyar, ürperir ve yavaş yavaş solan her şeyin çehresinde fena ve zevalin o titrek damgasını görür, tam "Ben batıp gidenleri sevmem" mülahazasıyla sarsılıp yıkılacağımız an, "Ben, boyun eğip, gözümü, gönlümü gökleri ve yeri yaratan Allah'a çevirdim" nefesleriyle yeniden toparlanır ve gecenin, insanları derin mülahazalara salan iklimlerinde dolaşmaya hazırlanırdık.

Akşamla beraber, her zaman tatlı tatlı esen rüzgarlar biraz sertleşir bazen de poyraz gibi iliklerimize işlerdi. Ve bu esnada, ağaçlara taht kurmuş gündüzlerin bütün gazelhanları susar, onların yerine gece bülbüllerinin sesleri duyulmaya başlardı. heri saatlere doğru daha da koyulaşıp tatlılaşan renkler, daha tesirli, daha büyüleyici bir hal alırdı ki, çok defa kendi kendimize "yolu bu kadar zevkli olunca, acaba cennet nasıldır" der, tahayyürden düşüncelere dalardık.

Lambaların bütün bütün fersizleştiği bu alaca karanlık içinde, her şey ve hepimiz olduğumuzdan daha farklı görünür ve hakikatın hayale kanştığı bu büyüleyici atmosferde, zaten herbiri birer veli namzedi olan kamp sakinleri, daha çok ruhanileri andırmaya başlar ve bu masmavi iklim bir çay gibi içimize akar dururdu.

Yatma zamanı gelince, bir iki küçük kandilin dışında bütün ışıklar söner... Faniliğini hatırlayan ve bu yolda düşünmeye yelken açan gavvas ruhlar; ayrı ayrı dillerle semaların kapılarını zorlar ve saadet asrı insanının iniltilerine benzeyen çığlıklarla gönüllere bir başka ürpertiler salarlardı...

Hele, günün belli vakitlerinde müşterek namaz, müşterek tesbih ve müşterek duaların aramıza bir inişi vardı ki, onlarla beraber, onlan indiren meleğin yumuşacık, incelerden ince ve pınl pınl ellerini adeta başımızın üzerinde hissederdik... Namaz ve dualar, o inanılmaz tılsımları ve ifade edilememiş manalanyla ruhlanmızın en derin yerlerine kadar girer ve hadakalarımıza semavi hayatın haritalarını sererlerdi.

Kamp bence, arkadaşlarımızın sevimli mevcudiyetinin, onlara şefkat ve muhabbetin tatlı tatlı esip durduğu bir mübarek bucaktı. Hepimiz orada, bir ruh kovanındaki anlar gibi, bir elimiz çiçeklerde, bir elimiz de peteklerde, çiçek özü ve bal arısı gelip giderdik. Bu duygu ve düşünce ruhumuzla öyle kaynaşıp bütünleşmişti ki, aradan bunca yıl geçmiş olmasına rağmen, ben hâlâ, o günleri bütün kalbimde bütün canımda, bütün benliğimde dipdiri hissetmekteyim.

Kamplarda geçirdiğimiz o alabildiğine duygulu ve alabildiğine aydınlık dakikalar; bilhassa, ibadet, sohbet ve ders müzakareleri esnasında öylesine renklenir, öylesine derinleşirdi ki, hepimiz adeta uhrevilerle kucaklaşır gibi olurduk. Cennet, ceddimizin esas yurdu olması itibariyle, ruhlarımızda kendisini bir sıla hasreti içinde hissettirdiği gibi, biz de kamptaki saat ve dakikaları, ahiretin o olgun, ciddi, yumuşak iklimini ve bizi kullukta istihdam eden Zat'ın bize olan vaadlerini tahakkuk ettireceğini bir nur, bir ziya tayfları içinde duyar ve kendi kendimize "İşte hayat böyle olur" derdik...

Berzahi Haritalar

Ben, böyle nurlu ve bereketli bir geçmişin ziyan olacağına inanmak istemiyorum. Zira, o günler, dar bir zaman dilimi içinde geçip gitse de, bizim için bütün bir geçmişi rasat etme kuşağı ve bütün bir geleceğin de rüyalarının görüldüğü berzahi haritalar olmuştur.

Şimdi, ruhumdaki her hatırayı karıştırdıkça görüyorum ki, o yumuşak, şefkatli, sihirli, şürli günler, hâlâ içimde dipdiri ve mevsim tanımadan tomurcuk tomurcuk açılan güller gibi, hiç durmadan solar solmaz hemen yeniden açılıyor, ruhumda en romantik duyguları tutuşturuyor ve zaman zaman hatıraları öyle canlandırıyor ki, kendimi hâlâ o üfül üfül ağaçların altında, ağustos böceklerinin sesleriyle, nur soluklu talebelerin, tesbih, temcid ve ilahî sadalarının birbirine karıştığını ve farklı bir koro teşkil ettiğini içimin derinliklerinde duyuyor ve burkuntu kanşımı bir hazla tal'ime tebessüm ediyorum.

Kimbilir kampların bize açmadığı daha nice sırlar vardı! Biz onlardan düşünce ve tahayyül kuşağımıza girenleri yakaladık ve kırık-dökük arz etmeğe çalıştık. Yine de onlar, benim için sonsuza kadar hayatın en renkli dakikaları olarak kalacaklardır.

Eğer ötelere seyahatımızda, herkese birer hatıra götürme fırsatı verilseydi, şüphesiz ben, ilklerinden başlayarak, kampların o bahar çiçeklerine benzeyen pırıltılı, tılsımlı, hülyalı mavi hatıralarını alır götürürdüm.

O günleri bizimle beraber yaşamayanlara, kampların hülyalı iklimini anlatmanın çok zor olduğunu bildiğim halde, yine de anlatmak istedim.. Kimbilir, belki de bendeki bu anlatma hissi, anlatma kabiliyetimin yetersizliğini görüp de, o günleri gerçek buudlarıyla dile getirebilecek istidatları, kampları araştırmaya sevketmek için olmuştur. O kadarcık olsun, yararlı olduysam kendimi bahtiyar sayarım.

İlk kampta iki büyük çadır bir de benim küçük çadırım vardı. Ayrıca mevcud bir binayı da mutfak olarak kullanıyorduk. Vasıtamız yoktu. Rahmetli Ali, motoguzisiyle gelir gider ve bazı işlerimizi görürdü. Şaban Hoca da Arapça okutmaya gelip-gidiyordu.

O sene imkanlar dardı. Bazı geceler fırtına çıkardı. Hasırları, gemici feneri gibi diker ve içinde kitap okumaya devem ederdik. Kitaplar guruplar halinde okunurdu. İlk kamp, tam gönlüme göre bir şey oldu. Herkes tesbihatı gürül gürül ezberledi. Talebenin bu halini gördükçe, kamplara olan ihtiyacı daha iyi hissettim; kamp düşüncemizin isabetine bir kat daha inandım.

Tesbihatın açıktan ve koro halinde yapılması o günlerden kalma bir adettir. Tabiatın bağrında ve tabiata karşı tesbihat cehri, kalb ve gönle karşı da hafi ve gizli olmalıdır, diye istidlal ediyordum

İlk kamp öylece fakirane ve gayet sade olarak ihya edildi. Gelenler de hep beğendiler. Ali Rıza Güven geldi. Kendi yanında çalışan adamları da hep gönderdi. Harem-i Şerif'in Emiri, Mahmud Mahdum da geldi. Çok beğendi. Ertesi sene yine geldi. Fakat biz kendine has urbası dikkat çeker düşüncesiyle geri çevirdik. Hacı Kemal, darıltıp gücendirmeden, münasib bir dille durumun nezaketini anlatmış, o da bize hak vererek geri dönmüştü. Hacı Ahmed Tatari de gelip de kampı sevenlerdendi.

Üç ay kadar orada kaldık. Bir gün de Mustafa Birlik'in çocukları ile Münteha Bacı geldiler. Onlara dışarıda bir çardak kurduk. Bize yemek yaptılar. Hulusi Ağabey ile Sungur Ağabey de kampa gelenlerdendi.

Kamptaki bütün işler bana bakıyordu. Ders okuturdum. Sonra da kalkar yemeklere bakardım. Bazen sütlaç da yapıyordum. Dağıtımını da yine kendim yapıyordum. Onun bile kendine bir zevki vardı. Sandalyaya oturur, kepçeyi elime alır, herkes elindeki tasıyla gelir, sıraya geçer, ben de "Bir kepçe halib, salli alel Habib" derdim. Sütlacını alan giderdi.

Sağlam Beden Sağlam Düşünce

Kamplarda, ruh ve düşünce cimnastiğinin yanında, gece gündüz, müsait olduğu ölçüde kültür-fizik hareketleri yapılırdı. Bazen de derste onları "U" şekline sokar ve anlatılacakları anlatırdım. İdeal bir nesil, hem fizik hem de kültür yönünden mükemmel olmalıdır, düşüncesiyle böyle yapıyordum.

Tabiiki, o zamanlar, yapacağımız şeylerde bu bügünkü kadar hür değildik. Birşey yapılacaksa, en yakınımdakiler bile "Abiler bu işe ne der?" diye soruyorlardı. Bunlar da bende ciddi sarsıntı meydana getiriyordu. Ciddi bir "Abi" baskısı altındaydık. Ve atacağımız her adımda, yüzde yüz isabetine kanaat getirsek bile "Acaba abiler ne der." endişesini üzerimizden atamıyorduk. En azından bu mevzuda mülahaza dairesini açık tutmamız gerekiyordu.

İlk Kamp benim için bıraz sıkıntılı oldu. Çünkü hemen herşey üzerimdeydi. Çadır kurmadan yemek yapmaya, ondan birşey bozulursa onu tamir etmeye kadar. Kuyunun pompası çok bozulurdu. Onu hep kendim tamir ederdim. O sene elektrik yoktu. Ertesi sene 3 kw'lık küçük bir jenaratör bulduk. O da sık sık arıza yapardı. Tabiiki tamir işi yine bana bakıyordu.

Daha sonraları da çok kamp yaptık. Fakat bu ilk kamplar, ruhani zevk duyduğum ve derinlemesine bu hazzı yaşadığım en bereketli kamplar oldu. O kampları hiç unutamayacağım.

Belki, sır ve hafa planında, bu kamplarda nefsanilik de olmuş olabilir, bilemeyeceğim. Yani, sır ve hafa planında içimde dolaşan düşünceleri her zaman kontrol altında tutamamış olabilirim ve belki o yönüyle rahat ve rehavet için oraları sevmiş bulunabilirim; ancak, hayalimden asla ayrılmayan düşüncem şu idi: Yetiştireceğimiz nesil, bir asker gibi disiplinli olmalıdır. Ve kamplar da askerî kışlalara benzemelidirler. Fakat ruhani zevklere açık yönleri tıkanmamalıdır. Bu yönüyle de kamplar bir tekkeye benzemelidirler.

Tesbihat, Cevşen ve Evrad-ı Kudsiye'nin cehri olarak okunması ayn bir güzellik buudu teşkil ediyordu. Ancak, kalbin yanında kafanın da işlettirilmesi gerekiyordu ki, kamplarda okunan kitaplar ve Arapça tedrisat, orayı adeta bir medreseye çeviriyordu. Durum böyle olunca, kamplarda askeriyenin disiplini, tekkenin edebi ve medresenin ilmi bütünleşiyor ve hayallerimizde reıık ve çizgileri bütün güzellik ve netliği ile mevcut olan dünyaya ilk adım atılmış oluyordu.

İşin doğrusu, mecbur kalmadan kamptan ayrılıp şehre gelmeyi hiç düşünmüyordum. Sadece cuma günleri vaaz için İzmir'e geliyordum. Ertesi sene izin aldım ve kamptan hiç ayrılmadım. Üçüncü sene ise, yine vaaz için cuma günleri gelip gittim.

Geceleri kalkıp ibadet etme, o kısa gecelerde erkenden kalkıp sabah namazına hazırlanma, geceleri geç vakte kadar kitap okuma, hakikaten yeryüzünde olmayan bir hayat buuduydu. Ben, kamplardaki, bilhassa bu kamplardaki hissimi, bir manzumede çok seviyeli olmasa da yine de dile getirmeye çalışmıştım. Hislerimi olduğu gibi ifade ettim diyemem; fakat duyduğum ledünnî haz ve zevki anlatmaya gayret etmiştim.

Bir inayet ve bir koruma altında olduğumuz apaçıktı. Umumi teveccüh ekseriyetteydi. Davanın içinde ayrılık gayrılık düşüncesi yoktu. Arkadaşlarımız, Türkiye'nin her tarafından istedikleri talebeleri gönderiyorlardı. Urfa'dan, Diyarbakır'dan bile talebe geliyordu. Komünizmin gemi azıya aldığı bir dönemde ona karşı, hem de böyle nizamî bir mücadele, geleceğin milliyetçi ve maneviyatçı tarihçilerini derin derin düşündürecektir...

İkinci ve üçüncü kamplara, gücümüz yettiği ölçüde müracaat eden her talebeyi almaya çalıştık. Bu arada, ziyaret maksadıyla bir iki gün kalanlar da eksik olmuyordu.

Şuur ve irademiz, tam taalluk etmese bile, zannediyorum cebren bir işin içine itilmiştik ve içine itildiğimiz bu iş, milletimizin uyanışı ve kültürü adına büyük hizmetler vaad ediyordu.

Evet, iman hizmetleri adına, bütün Türkiye'deki hizmete denk hizmet edildiği söylenebilir bu kamplarda. O gün, herkes her yerde bu kampları solukluyordu. Kamplar adeta dillere destan olmuştu.

Bazen Kaynaklar Köyü'ne, hatta daha ilerlere gittiğimiz oluyordu. Bir iki defa da suyun başına çıktık. Köylü bizi cidden seviyor ve ellerindeki imkanlarla destekliyordu. Gidişattan Kestanepazarı idarecileri de memnundu. Herhangi bir rahatsızlık izhar etmiyorlardı. İkinci sene talebe sayısı iki yüze yükseldi. Üçüncü sene ise üç yüze çıktı. Tabii ki, bu her gün orada bulunanların mevcudu. Bazıları beş-on gün kalıp gidiyor, yerine başkaları geliyordu. Kamp bir sevkiyat ocağı gibi çalışıyordu.

Sayı arttıkça zorluklar da artıyordu. Bilhassa üçüncü sene ciddi su sıkıntısı çektik. Uzak mesafelerdeki civar kuyulardan araba ile su taşıyordum. Hem araba kullan, hem su taşı, hem de ders ver; bütününe güç yetirmek hakikaten beni zorluyordu. Ama yetişmeye çalışıyordum.

En Lezzetli Anlar

Jenaratör çok eskiydi. Her gün söküp tamir etmek zorunda kalıyordum. Adeta bir jenaratör ustası olmuştum. Bir ara kuyuyu da biraz eşmemiz gerekti. Kazma-kürekle aldık, arkadaşlarla beraber onu da hallettik. Tuvalet ve banyo binalarımızı da kendimiz yaptık. Hela çukurlarını da kendimiz kazdık.

Sakın bunları mesele edindiğimden anlattığım sanılmasın. Sadece hayatımın en lezzetli anları olduğu için anlatıyorum. Hatta, arkadaşlardan biri daha sonraları bana şöyle bir hatıra anlatmış ve o gün için böyle bir davranışı çok garip karşıladığını söylemişti. Hadise şuydu: Ben elimde kazma hela çukuru kazıyorum. Talebelerden biri de "Hocam iki kazma da şuraya vur" diyerek bana bazı yerler gösteriyor...

Hadiseyi bana anlatan arkadaşa bu durum çok garip gelmiş; halbuki ben o gün yaptıklarımı bir vazife olarak yapmıştım. Davranışlarım başkalarına örnek olsun diye bir düşünce de taşımıyordum... Yaptığım her işi zevk alarak yapıyordum. Tabii bu sıkıntı yoktu manasına gelmez. Elbette çok sıkıntılı günlerimiz oluyordu.

Mahmud Mahdum Hocaefendi'nin dediklerini hâlâ unutamıyorum. Şöyle demişti: "Şu anda, Kâbe de dahil, yeryüzünde bu kadar ruhaniyatın hâkim olduğu bir yer yoktur. Böyle bir hayat, bir kere Asr-ı saadette yaşanmıştır, bir de şimdi burada sizler tarafından yaşanmaktadır..."

Aradan seneler geçecek ve ben Ravza-i Tahire'de birkaç kişinin, hiç istemediğim halde bana karşı hürmetkâr davranışlarından ötürü gidip karakolda hesabını verecektim. Ve o zaman daha iyi anlayacaktım ki, serbestlik adına, bizim kamplarda yaşadığımız hayatı oralarda dahi yaşamak mümkün değildir. Ve Mahmud Mahdum Hocaefendi'ye daha çok hak verecektim...

Disiplinli ama ruhaniyatlı insanlar yetiştirme tek gaye ve hedefimizdi. Bunun için kitapların okunması, tesbihatın gürül gürül icrası, Sünnet-i Seniyye'nin yaşanması, namazların tâ dil-i erkanla kılınması gibi hususlara dikkat ediyor; aynı zamanda onları disipline alıştırıcı bazı temrinatta bulunuyordum. Gece yürüyüşleri, gündüzleri koşular, yat-kalklar hep bu hedefe yönelikti. Bütün davranışlarda kalbî ve ruhî hayat aranıyor, ona ulaşmanın yolları araştırılıyor ve bütün bu işler bir disiplin içinde yapılıyordu.

Üç aya yakın bir müddet kampta kalacaktık. Halbuki talebelerin şevklerini her zaman zinde tutmamız gerekiyordu. Bu bir kamp için uzun sayılırdı ve kampın güzelliklerinin ülfetle kaynayıp gitmesinden endişe ediyordum. Onun için, şevki tazeleyecek yeni yeni şeyler bulmamız gerekiyordu. Çeşitli müsabakalar tertip ediyor, onları gruplara ayınyor, bazen güreştiriyor, bazen çeşitli hedeflere koşturuyor, bazen taş attırıyor... Böylece günlerimiz şevkli ve bereketli geçiyordu...

Son kamp benim için çok zor olmuştu. Çünkü ikinci kampta arkadaşların tedbirsiz hareketleri, her gün akın akın insanların toplu halde kampa geliş-gidişleri çevreyi rahatsız etmeye başlamıştı. Kestanepazarı kampa soğuk bakmaya başladı. Yerin sahipleri de orada kamp yapmamızı istemediler. Bir-kaç kişi bizi ellerinde nacaklarla karşıladı ve gözdağı vermeye çalıştılar. Bir kötülük yapabilirler diye ben de kampın başka yerde olmasını istiyordum. Çatalkayâ da, Nif Dağlarında tam bir ay dolaştım ve bir kamp yeri aradım. O dağları avucumun içi gibi bilirim. Fakat uygun bir yer bulamadım. Üçüncü sene yine aynı yerde kamp yapmamız tamamen başka yer bulamayışımızdan oldu. Yoksa orayı düşünmüyordum.

Her şeyi göze aldık ve üçüncü sene de kampı aynı yere kurduk. Fakat Kestanepazan bütün desteğini çekti. Arkadaşlarımız da müzahir olmasa idi, durumumuz çok müşkülleşecekti.

Kamplarda şoför olmadığı için arabaları ben kullanıyordum. Müftülüğün minibüsünü emanet olarak almıştık. Buca'dan talebeleri alıp, kampa getiriyordum. Arabayı devirdim. Nasıl dışarıya çıktım, farkında değilim. Koca Yusuf ayaklarımın altında yatıyordu. Müftülükte kâtiplik yapan Mevlüd Bey'in oğlu Sacid'in başı yarılmıştı. Üç-dört bin liralık masraf açılmıştı. Durumu Mevlüd Bey'e telefonla bildirdim. Oğlunun yaralandığını söylediğimde hiç unutamayacağım şu cevapla karşılaştım: "Hocam, dedi, benim oğlum gibi yüzlercesi sana feda olsun. Sana bir şey olmadı ya..."

Üçüncü sene arkadaşlar bir Skoda almışlardı. Onu da yine ben kullanıyordum. Zaten başka bilen de yoktu. Sadece Hacı Muammer yeni yeni araba kullanmasını öğreniyordu. Yanımda İsa Bey oturuyordu. Bucâ ya gidip üniversite talebelerini kampa getirecektik. Teybe bir Kur'an bantı koydum. Onunla uğraşırken araba yuvarlandı. Yine bir sürü masraf açıldı.

İlk Kaza

Askerde de böyle bir kaza yapmıştım. Mescidde oturuyordum. İbrahim adında çok mazbut, hafız bir arkadaşım vardı. O da arabayla oradan geçiyordu. Bana "Arabaya biner misin?" dedi. Kabul ettim ve şoför mahalline oturdum. Hayatımda hiç araba kullanmamıştım. İbrahim bana kısaca araba kullanmayı tarif etti. Arabayı çalıştırdım; fakat hâkimiyeti kaybettim. Sanki araba altımda oynuyor gibiydi. Araba başını almış süratle gidiyordu. Haber merkezinin önüne doğru gidiyoruz. Orada bütün cihazları çalıştıran yüksek gerilim hattı var. Bundan nasıl kurtuluruz diye düşünmeye başladım. Direksiyonu hafif çevirsem kurtulacağız. Fakat ben direksiyonun çevrileceğini bilmiyorum, İbrahim de heyecandan bir şey demiyor. Arabayı durdurmak da aklıma gelmiyor. Zaten nasıl durdurulacağını da bilmiyordum. Kışlanın içinde adeta hiçbir şey bırakmadım, hepsini devirdim. Sağa-sola vura vura ilerliyoruz. Derken diğer arabaların bulunduğu yere doğru gitmeye başladık.

Çekin Şu Arabaları

Aklımdan, birisi şu arabaları çekse de rahatça geçsem, diye geçiriyorum. Tam onlara da çaıpıp büyük bir kazaya sebebiyet vermek üzereydim ki, İbrahim frene basmayı akıl etmiş ve araba durdu. Cenab-ı Hakk, beni büyük bir mesuliyetten korumuştu. Hadiseyi gören bir Nahid Başçavuş vardı. Daha sonra beni gördükçe "Şu arabaları çekin de rahatça geçeyim" der gülerdi. Üçüncü kazayı da yapınca anladım ki, hissiyatım, reflekslerim şoförlüğe müsait değil. Müteheyyic bir fıtratım var. Bir böyle düşündüm. Bir de, o zaman ruhumu saran şeyleri çocuksu hevesler kabul ettim. Cenab-ı Hakk'ın benim araba kullanmama rızası olmadığı kanaatına vardım. Bu arada Cahid Efendi'nin söyledikleri de bana tesir etti. Şöyle demişti: "Hocam, Allah (c.c) sizi başka işler için yaratıriış. Bırakın şu araba kullanmayı..." Bir-iki zaruri halin dışında bir daha araba kullanmadım.

Son kampa Mustafa Polat da gelmişti. Zaten beş-altı ay sonra da vefat etti. O tam bir dava adamıydı. Vefatı, bütün dostlarını olduğu gibi beni de çok üzmüştü.

İlk Hacc ve Unutulmayan Hatıralar

-İlk hacca 1968 yılında gittinîz. Şüphesiz mukaddes yerlere yaptığınız bu ilk yolculuk sizde silinmez izler bırakmıştır. Bu hatıralarınızı anlatır mısınız?

- Sizin de dediğiniz gibi ilk hacca 1968 yılında gittim. O sırada bilindiği üzere Kestanepazarı'ndaydım.

Hacca gidişime vesile olan hadiseleri daha önce de aktarmıştım.

Kabe'yi ve Ravzâ i Tahire'yi ilk gördüğümde öyle bir ruh haline büründüm ki, tarifi mümkün değildir. Hani, benim gibi birine olmaz; ama farz-ı muhal, o anda cennetin bütün kapılan ardına kadar açılsa ve cennete davet edilseydim, herhalde oralardan ayrılıp cennete gitmeyi arzu etmezdim. Harem-i Şerifte ve Ravza-i Tahire'de bulunmak bana öyle ledünni bir haz ve lezzet vermişti...

Kestanepazarı'ndaki talebelere vhep apayn bir gözle baktım. İslam Alemine ait büyük kurrtuluşun hiç olmazsa bir bölümünü onların temsil ettiğine inanıyordum. Hİacca giderken onların isim listelerini yanımda götürmüştüm. Hepsine orada teker teker dua ettim. Ayrıca tanıdığım birçok kimseye de ismen dua ettim. O sırada bütün Türkiye çapında tanıdıklarımın sayısı bugünle kıyas edilemecek ölçüde azdı. Onun için hepsini ismen zikredebilmiştim.

Bu ilk haccda unutamadığım hatıralarımdan biri de şudur: Harem-i Şerifte, bilhassa cemaatla namaz kılarken, renk renk çiçekleri andıran cemaatların topluca rüku ve secdeye varışlarını seyretmek bana apayn duygular ilham ediyordu. Orada, her renkten insan, kendine has urba ve giysileri içinde renk renk açmış nadide çiçekler gibiydi. Harem-i Şerif bunlarla, bağrında her mevsimin çiçeğini bitiren bir çiçek bahçesine benziyordu. Bu manzarayı seyretmek için rüku ve secdelere biraz gecikerek gidiyordum. Ve kendimi böyle yapmaktan alıkoyamıyordum.

Şeytan'ın Sesi

Bir gün sabah namazı için yine ikinci kat mahfile çıkmıştım. Sabah namazını aynı duygular içinde kıldım. Namazdan sonra evrad ve ezkar ile meşgul oluyordum. Ansızın, kendini görmedim fakat sesini bütün baskısıyla vicdanımda duydum, şeytan bana: "Hele buradan aşağıya bir kendini at" diyordu. Israrla birkaç defa bana "Kendini buradan at" dedi. Ben: "Kendimi buradan atmamın ne faydası var ki?" dedim. "Olsun, sen at" diye cevap verdi. "İyi ama niçin?" diye tekrar sordum. O yine, "Zararı yok. sen kendini buradan at" diye ısrar etti. Ne olur ne olmaz, düşüncesiyle geriye çekildim. O esnada benden elli metre kadar ilerde Hacı Kemal'in de geriye çekildiğini gördüm. Zaten hacc müddetince birbirimizden ayrılmamıştık. Daha sonra kendisine başından geçen hadiseyi naklettim. Bana, "Hocaın, aynı anda, ben de aynı şekilde bir baskıya maruz kaldım. Onun için geriye çekilmiştim" dedi. Demek ki, ikimizde aynı zamanda, aynı atmosfere bürünmüştük. Veya şeytandan gelen sinyaller, ruhlarımızın almacıyla aynı anda alınmıştı.

O sene azmetmiştim. Bütün talebe ve dostlarıma küçük de olsa birer hediye götürecek ve mutlaka onlara zemzem ikram edecektim. Cenab-ı Hak, bu niyetinde beni muvaffak kıldı. Bilhassa her talebeye bir gümüş yüzük hediye getirdim. Bazılarına hurma ve zemzem de ikram ettim. Bu o gün için bana çok büyük mutluluk veren bir hadiseydi. Çünkü talebelerimi çok seviyordum...

- Kestanepazarı'ndan ayrıldıktan sonra nerede kaldınız? Bu arada ne gibi faaliyetler sürdürdünüz? Zaten bir müddet sonra 1971 muhtırası verildi. Bu arada siz de tutuk1andınız. Bütün bunlar nasıl oldu. Türkiye böyle bir zemine nasıl çekildi?

- Kestanpazarı'ndan ayrılınca Güzelyalı'da bir eve taşındım. Günler geçmek bilmiyordu. Sanki saniyeler sene olmuştıı. Halbuki, talebelerimin arasında bulunduğum günlerde; vaktin arkasından koşturuyor ve adeta zamanla yarışıyordum. Yapacağım işler ve yapmam gerekenler günün yirmi dört saat olması gerçeğine karşı pervasız bir, meydan okuyuş içindeydi. Başka türlü bu kadar işi bu kadar dar zamana sığdırmak nasıl mümkün olurdu ki? Halbuki şimdi vaktinin büyük kısmını okumaya ayırabiliyorum.

Gerçi, standartlaşmış bazı insanlar için benim şu andaki programım da çok yüklü sayılırdı. Bir kere bütün gecelerimi ev sohbetlerinde geçiriyordum. Haftanın bir-kaç gününde vaaz veriyor, dersler yapıyordum. Meşgul olunan üniversite talebelerinin sayısı gün geçtikçe artıyor ve onlarla meşauliyetim de yine vaktimi alıyordu. Fakat, yine de Kestanepazarı günleri bir başka bereketliydi. Hele o küçücük tahta kulübede verilen hizmet, bütün Türkiye sathında, hizmet adına gösterilen gayrete denk neticeler veriyordu.

Kime Bırakıyorsun?

Unutamıyordum o günleri ve tahta kulübemi. Unutacağa da benzemiyordum. Nasıl unutabilirdim ki, ben bu kulübeyle adeta ruhumun en mahrem sırlarını paylaşmıştım. Hele gözümün önünde tüllenen talebelerim. Onları son gördüğümde nasıl da mahzunlaşmış ve adeta o masum bakışlarıyla bana "Bizi kime bırakıyorsun?" diye yalvarmışlardı. Ah keşke, hiçbirini bırakmadan hepsini yanıma alabilseydim; fakat o zaman bu mümkün değildi.

Fakat bütün sıkıntım Kestanepazarı'ndan ayrılmadan ibaret değildi. Cemaat arasında esen tefrika fırtınası beni ciddi şekilde sarsıyor ve üzüyordu. Hemen hemen bütün Müslüman cemaatların durumu birbirinden pek farklı değildi. Hepsi veya ekserisi bir iç çöküntü geçiriyordu. Ve bu durum da beni ciddi şekilde mahzun ediyordu.

Hadiselerin kendine göre bir dili vardır. İçtimai hayatı anlamak isteyenler bu dili çok iyi bilmelidirler. Mazide meydana gelen ve ciğerleri parçalayan nice hadiseler var ki, yeniden tekerrür etmeye başlamıştı. Bu tekerrürün getireceği neticeleri kestirmek asla kehanet sayılmazdı. Türkiye günden güne bir askeri darbenin eşiğine doğru kayıyordu. 27 Mayıs'ı görmüş olanlar için, görünen tablo pek de iyimser değildi.

Sokaklar Arena

Çarpık zihniyetlerin paradokslarıyla budala haline gelmiş solcu gençler gemi azıya almış ve Türkiye'yi bir ihtilale çekmeye çalışıyorlardı. Sokaklar arenalaşmıştı. Kim kimin canına ve niçin kıydığını bilmiyordu. İnsanlar birer slogan kesilmişti. Ve cemiyet bu sloganlarla idare ediliyordu. İşçi ve talebe hareketleri iyice çığırından çıkmıştı. Belki yollar aşınmıyordu; ancak zinde güçlerin ve halkın sabır; taşı iyice aşınmıştı. Şüphesiz iç ve dış mihrakların tesiri de büyüktü. !

Sağ cephenin insanları ihtilaf illetine tutulmuş ve cemâatlar birbirinden uzaklaşmıştı. Gönüller buz parçası kesilmişti. Tebessümün yapmaÇık olanına bile rastlanmıyordu. Solun slogancılık hastalığına bazı sağcı gruplar da tutuldu. Duvarlar yaz-boz tahtasına dönmüştü. Herkes aklına geleni yazıyordu. En mukaddes mefhumlar, en pest ifadelere duvarlarda komşuluk yapıyordu. Ve her iki cephe de bunu kendi düşünceleri adına bir zafer telakki ediyordıı. Ne solun insanlarına ne de kendi cephemizin insanlarına; bu türlü davranışlarla hiçbir neticeye varılamayacağı hususu anlatılamıyordu. Söylenen sözler ve yapılan tavsiyeler, korkaklık ve' pasiflik yaftalarıyla söyleyenin ağzına tıkılıyordu.

Kitleler kendi iç bünyelerini değiştirmedikçe, Allah (c.c) onları değiştirmez. Bu müsbet yönde de menfi yönde de böyledir. Halbuki şimdi iç bünyede baş döndürücü değişiklikler oluyordu. Demek ki herkesi sarsacak bir değişiklik söz konusu olacaktı.

Bütün bu olanları görüyor, muhakkak ve mukadder neticeyi hadiselerin çehresinde okuyor ve yakın arkadaşlarıma, yanıma gidip gelen dostlarıma hep itidal ve tedbir tavsiye ediyordum.

Bir kere katiyyen idareyi zor duruma düşürecek kitle hareketlerine girilmemeliydi. Ayrıca en masum sohbet ve toplantılar dahi çok az sayıda insanın bir araya gelmesiyle yapılmalıydı. Gerçi bu sohbetlerde siyasi hiçbir gaye ve hedef yoktu. Fakat yine de hadiseyi kitleyi göstermekten kaçınılmalıydı.

Tefrikaya götürücü bütün sebep ve saiklerin en kısa zamanda önü alınmalıydı. Bunu da evvela herkes kendi hayatını disipline ederek yapmalıydı. Kışkırtıcı ve tansiyonları artırıcı şeyler konuşmamalıydı. Velev ki söylenenler doğru bile olsa. Çünkü her doğruyu her yerde söylemek doğru değildir. Bilhassa üniversite gençliği çok dikkatli ve uyanık olmalıydı. Hiç kimsenin tahrikine kapılmamalı ve neticesi şüpheli serüvenlere asla yanaşmamalıydı.

Sol tamamen hedefine vardığına inanıyordu. Ordu içinde bir cuntanın var olduğunu yayıyorlardı. Öyleyse düşündüklerini gerçekleştirmelerine pek mani kalmamıştı. Eğer çabuk davranır ve darbeyi gerçekleştirebilirlerse, sivil kesim de destek verecek ve böylece bütün şartlan yerine getirilmiş bir ihtilal yapılmış olacaktı. Solcu gençler ve bilhassa üniversite gençliği buna tamamen inandırılmıştı.

Sağ cephenin serüvene açık bazı grupları da, esas aksiyoner hareketten kaymış ve tamamen reaksiyoner bir tavır içine girmişlerdi. Sol kesim ne yaparsa bunlar da aynı şeylerle mukabelede bulunuyorlar ve bir kısır döngü devam edip gidiyordu. Yapılan hareketlerin hiçbiri, ileriye matuf değildi. Tabii ki bu durum solun işine fazlasıyla yarıyordu. En azından yaptıkları en azgın hareketleri meşru göstermelerine zemin hazırlıyordu. Çünkü onlara da aynı şekilde mukabele ediliyordu...

Emniyet Kuvvetleri

Bu durumda devletin emniyetiyle ilgili güçler, karşılarında bütünüyle bir sol hareket varken ve devleti yıkmaya yönelik hareket ve eylemler tamamen soldan gelir sağdan gelen cılız mukabeleleri bahane edip hakem pozisyonuna giriyordu. Halbuki onlar solun hedefi durumunda bulunuyorlardı. Bir kısım emniyet ve diğer güç mensupları ise zaten sol ile dirsek teması içindeydi. Nitekim daha sonra Ziverbey soruşturması bütün bu hakikatleri ortaya çıkaracaktı.

Ben burada 12 Mart Muhtırası'nı tafsilatıyla mevzu edecek değilim. Çünkü o başlı başına işlenmesi gereken bir konu. Zaten yeterince de işlenmiş durumda. Söylenenler son söz müdür? Elbette hayır. Fakat hiç olmazsa fikir verme açısından yeterli çalışmalardır. Nitekim harekatın içinde aktif görev almış bir kısım paşaların daha sonra yayınladıkları hatırlan da mevzu ile ilgili birçok ipucu vermekte. Olanların hepsi, -anlatılanlar değil elbette- fakat anlatılanlar dahi insana ürperti vermekte...

İkbal hastalığına tutulmuş bir kısım maceraperestlerin Türkiye'yi sürükledikleri uçurum bugün daha açık ve net bir şekilde görülmektedir. Sabah erken kalkanın içine düşen ilk heves ihtilal yapmak olduğu görünümü insanı utandıracak mahiyettedir.

Cunta içinde cunta... Aynı şahıs bazen dört cuntayla temas halinde. Hangisi neticeye varacak olursa ondan görünecek ve ikbalini garanti edecek... Milletin düşeceği badire kimsenin umurunda değil. Ordu girdaplaşmış. Kuvveti elinde tutanlar kelle istiyor. Niçin ve neden, diyebilen yok. Çünkü cevap malum nakarat: Türkiye elden gidiyor.

İttihad Terakki hoyratlığının sızıntılarından beslenen bu zihniyet on senede bir hortlatılarak devletin her sahadaki hamle gücü kınlıyor ve ülke her müdahale sonunda bilmem kaç sene geri gidiyor... Ama kimin umurunda... Nihayet üç-beş senelik fani dünya. Otur sen de bir koltuğa, rahatına bak. Dünyaya bir daha gelecek değilsin ya! İşte hayat felsefesi bu olan insanların yaptıkları ve yapacakları!..

Burada, asker-sivil milletimizin mümtaz şahsiyetlerini ve hakiki vatanperver evlatlarını -ki onlar kahir bir ekseriyettedir- tenzih ve tebrie ederim. Benim ifadelerimi sahiplenmesi gerekenler, hangi devirde olursa olsun sola çanak tutup onlarla işbirlikçilik yapanlardır. Zaten ileri görüşlülüğü müsellem o günün büyükleri, derhal bu tür insanları tesbit etmiş ve emekliliğe sevketmişlerdir. Ne var ki bütün görmeleri gereken ceza sadece bu olmamalıydı. Ancak ordunun yara almasından endişe edildiği için bu kadar ceza yeterli görülmüştü.

Tağmaç 27 Mayıs sol güdümlü bir harekettir. 12 Mart da öyle olsun isteniyordu. Fakat ihtilale beş kala hadiseye el koyan Memduh Tağmaç ve arkadaşları muhtıranın macerasını birilerinin güdümünden kurtardı. Ondan böyle bir atak beklemeyen solcular ne yapacaklarını şaşırdılar. Onlarda görülen 12 Mart aleyhtarlığı, biraz da yetişemediğine ekşi diyenin durumu gibi bir tavır. Eğer 9 Mart'ta yapılmak istenen harekata mani olunmasaydı, yapılacak ihtilal çok başka olacak ve "Devrim Anayasası" adıyla hazırlanan taslak yürürlüğe girecek, Türkiye isim olarak olmasa bile sistem olarak tam bir komünist ülke haline getirilecekti... Bu solcu güçler ve onların akıl hocalığını yapan devrimbaz sivillerin ortak arzusuydu. Nitekim Ziverbey soruşturmasında hepsinin maskesi düşmüş ve menfur düşünceleri bir bir ortaya çıkmıştır.

12 Mart, bir ihtilal ve darbe değildir. Hükümeti belli konularda uyaran bir ikazdır. Elbette askeri olması yönüyle tasvip edilemez. Hür iradeyi güç kullanmak suretiyle dize getirmenin tasvip edilmesi mümkün değildir de ondan. Fakat, çok daha kötü bir hareketi önlemesi bakımından bu harekete iyimser bakmak mümkündür. Yani, kötüdür ama çok daha kötüye göre o kadar kötü değildir.

Muhtıra

12 Mart 1971 Cuma günü saat 13'de radyodan okunan bildiri üzerine Muhtıra resmen verilmiş oldu. Asker devreye girmişti. Sol panik içinde, sağ mütevekkil olacakları bekliyordu..

Muhtıradan kısa bir müddet sonra tutuklamalar başladı. Solun liderliğine soyunanların birçoğu müstehak oldukları için, Müslümanlardan birçoğu da sırf denge için tutuklanmış ve gözaltına alınmışlardı. Ve tutuklamalar devam ediyordu..

12 Mart Muhtırasının bize ait yönüne geçmeden evvel bu muhtıraya zemin hazırlayan bir-iki hususun tahlili daha gerekmektedir. Şöyle ki: Biz bir iç değişikliğine uğramadan Cenab-ı Hakk verdiği nimetleri değiştirecek değildir. Kur'an'la anlatılan bu külli kaide o gün de kendisini gösterdi. Devletler planında birbirine düşen İslam dünyasındaki devletçiklerin başına-ki daha önceki devrelerde de bu kaide değişmemiş sadece musallat olanlar değişmiştir- batıyı musallat etmiş ve İslam ülkeleri ciddi şekilde tazyik altında kalmıştır.

Allah bir zamanlar Cengiz, Hülagu ve Timurlenk'in eliyle hırpaladığı ve ikaz ettiği İslam Alemini bugün de Batılılar vasıtasıyla hırpalayıp ikaz etmektedir. Ta ki Müslümanlar kendilerine gelsin ve ruh köklerine dönsünler. Devletler çapında görülen bu durum Türkiye'de Müslüman cemaatler arasında vardı. Dolayısıyla Müslümanlar böyle bir sarsıntıya, kendi iradeleriyle müstehak olmuşlardı. Fikir ve düşünceler çarpışıyor ve Müslüman cemaatler her geçen gün birbirinden uzaklaşıyordu.

Meselenin bir de hususi olarak kendimizle alakalı yönü vardır. Gıybet İslam'ın en çok üzerinde durduğu hususlardan biridir. Kur'an gıybet etmeyi mü'min kardeşinin etini çiğnemeye teşbih etmektedir. Durum böyle olmasına rağmen o devrede gıybet revaçtaydı. Herkes birbirinin arkasından hiç de yakışmayacak şeyler konuşabiliyordu.

Söz dinlememeye güzel bir kılıf bulunmuştu: "Kardeş kardeşe peder olamaz, mürşid tavrını takınamaz" deniyor ve herkes kendi bildiğine hareket ediyordu. Bilhassa, tedbir ve dikkat hususunda söylenenleri hiç kimse dinlemiyordu. Hatta bazı kesimler, akıllarına yatmış olsa da sırf bana muhalefet olsun diye aksini söylüyor, aksini yapıyordu. Bu durum mahkemelerde de böyle devam etti. Ben ılımlı konuşulsun, onların isnad ettikleri şeyleri kimse sahiplenmesin, diyorum. Muhalif gruptan birisi bana Deniz Gezmiş'i misal veriyor ve onun gibi davranılması gerektiğini söylüyordu. Solu destekleyen güç odakları bizler için söz konusu muydu? Bu düşünülmüyordu. Hem solcular hakikaten bir eylem içindeydiler ve onlara isnad edilenler birer vakıa idi. Halbuki bize isnad edilenlerin hiçbiri vaki değildi. Öyleyse onların kabullendiği gibi bizim de bize isnad edilenleri kabullenmemiz nasıl birbirine kıyas edilebilirdi? Hem onlar da kendilerine isnad edilenleri bütünüyle kabulleniyor değillerdi. Bütün bunları anlatıp izah ediyorduk; ancak bir iki arkadaşın dışındakilere söz anlatmam mümkün olmuyordu.

Muhtıra Türkiyede'ki umumi anarşiye karşı verilmişti. Fakat herkesin kendine ait bir hissesi vardı. Kader açısından bunu böyle bilmekte fayda vardır.

Tutuklamalar başlayınca arkadaşlarla teker teker görüştüm. Onlara Amerika'da cereyan eden ve daha sonra basına yansıyan bir mahkemeden misal verdim. Kadın mahkemeye çıkarılmış. Adı Leydi. Hâkim soruyor: "Adın ne?" "Leydi" cevabını veriyor. Ardından hâkimin sorduğu bütün sorulara "Adım Leydi" diye cevap veriyor. Amerikalı Leydi, "var"ın sorgulanmasında bir şey konuşmamak suretiyle yakasını sıyıracaktı ama biz senelerden beri devam eden bir "yok"un istintakından kurtulamayacaktık...

Bekliyordum...

Muhtıra verildiği tarihlerde ben Güzelyalı'daki kiralık bir evde kalıyordum. Yanıma gelip gidenler oluyordu. 31 Mart günü gece geç vakitlerde, gelen misafırlerle sohbet ediyorduk. Tam o sıralarda bir arkadaş geldi ve Karşıyaka baskınını haber verdi. Böyle birşey istemiyordum; fakat itiraf edeyim ki bekliyordum. Bu kadar dikkatsizlik böyle bir netice getirir, diyordum. Hemen kalkıp Skodaya bindim. Ne ehliyetim var ne de ciddi şoförlüğüm. Fakat arabayı kullanacak bir başkası da yok. Doğru Mustafa Birlik'in evine gittim. Onu yanıma alıp Karşıyaka'ya vardık. Osman Kara Bey'i yatağından kaldırdık ve üçümüz karakola gidip Emniyet Amirini bulduk. Durumu anlattık.

Çok yumuşak bir insandı. Bizi dinledikten sonra "Ben, dedi, hanımla sinemaya gitmiştim. Gelip beni sinemadan aldılar. Operasyonu beraber düzenledik. Nefi Akyazıl Bey'in apartmanı üzerinde ayin yapılıyor, dediler. Ve orada bulduklarımızı alıp götürdüler.." Ve adam ilave etti: "Ben böyle bir iş olduğunu bilseydim, onlara daha önce haber verirdim...'

Fakat olan olmuştu. İş bizim düşündüğümüz kadar basit değildi. Demek ki mesele Karşıyaka Karakolundan kaynaklanmıyordu. Üstten veya istihbarattan bir emir gelmişti.

Emniyet amirinin yapabileceği bir şey yoktu. Mesele onu aşıyordu. Daha fazla vakit kaybetmenin yararı olmazdı. Hemen oradan ayrıldık ve başka çareler aramaya başladık.

İş ağırlaşıyordu. Arkadaşları emniyetten çıkarabilmenin bir çaresini bulamadık. Savcılığa intikal ettiğinde de çare bulmak mümkündü. Fakat arkadaşları o hususta da ikna edemedim. Zaten benim imkanlarımla olacak iş değildi.

Bir kısmını salıverdiler, diğer kısmını ise tutukladılar. Yakın daireden davaya bakan insanlar vardı; ancak ben buna karşı çıktım. Onların bu davaya girmesi, mevhum suçu tescil etmek olurdu. Başka avukat, ortadan insanlar bulalım, davayı onlar takip etsinler, dedim. Ancak bu sözümü dinletemedim.

Ve onların girmesiyle mahkeme tamamen arkadaşların aleyhine işledi. Mahkeme Hava Kuvvetleri bünyesinde kuruluyordu. Bilindiği gibi o zaman Muhsin Batıır Hava Kuvvetleri Komutanı. Derken iş büyüdükçe büyüdü ve çaresizliğe girildi. Arkadaşlardan biri Ahmed Avcı'yı tanıyordu. Onun girişimleri de bir netice vermedi.

Daha sonraları bazı hususlarda arkadaşları ikna etmiştim. Fakat bunun için geçen zaman hep aleyhe işlemiş ve bazı hususların önünü almak mümkün olmamıştı. Gecem gündüzüm arkadaşların kurtulması için çare aramakla geçiyordu. Belki de benim dışarıda çektiğim sıkıntıyı onlar içeride çekmiyorlardı

1 Mayıs 1971. Babamın çantasını kendi elimle hazırladım. Biraz sonra Dr. Mustafa Asutay geldi. Onun arabasıyla babamı garaja götürüp Ankara'ya yolcu ettik. Dönüşte, bazı arkadaşların evlerine uğradım. Sizi götürüp kitaplarınızı da müsadere edebilirler, dedim. Bornova'dan dönerken yolda siyah bir köpeğe çarptık. Köpek öldü.. Bunu, bir şeye toslama diye tefeül ettim.

Mustafa Birlik Bey'in evine ikiyüz metre kadar kalnııştı ki, Mustafa Asutay Bey'e arabayı durdurmasını söyledim. Onun oğlu Rıdvan'a -ki o sıralarda ilkokula gidiyordu- "Sen gidip bir bak. Evde yabancı kimseler var mı?" dedim. O koşarak eve gitti. Biraz sonra da yine aynı şekilde koşarak geldi. "Evde bir sürü insan var. Her tarafı arıyorlar" dedi. İş anlaşılmıştı. Mustafa Birlik Bey'in evi aranıyordu.

Doktor Bey'e "Bizim eve gidelim" dedim. Yolda yine bir köpeğe çaıptık. Ben, "Bizi evde bekliyorlar, herhalde" dedim. Eve girdiğimde siyasî polislerin bütün eşyaları didik didik edip evin ortasına yığdıklarını gördüm..

Evde Sabahattin Atalay vardı. O sıralarda henüz talebeydi. Hafta sonlarında gelir, benim yanımda kalırdı. O gün ben gittikten sonra gelmiş. Pilav yapmış, benim gelmemi bekliyormuş.. Ben içeriye girince polisler "Hoşgeldin" dediler. Aramaya devam ettiler.

Kitaplığın bir tarafında Mevdudi'nin eserlerinden biri duruyordu. Vakıa alıp götürüyorlar diye evde hiç Risale bırakmamıştım. Cübbemi Mevdudi'nin kitabının üzerine koydum. Ben biraz sıkıştım, tuvalete gideceğim" dedim. Cübbeyle beraber kitabı da aldım ve tuvalete gittim. Sonra tuvaletin penceresinden uzanarak kitabı çatıya koydum. Daha sonra o kitap ne oldu bilemiyorum.. Zaman zaman Kur an-ı Kerim'in bile suç sayıldığı günleri yaşamıştık. Bu kadarcık heyecan çok görülmemeli.. Gayem onları suç sayabileceği bütün delilleri ortadan kaldırmaktı. 40 kadar kitap aldılar. Fakat içlerinde hiçbiri suç unsuru sayılabilecek eserlerden değildi. İnsaflı davrandılar ve takım halinde olan kitapların takımını bozmadılar. Hatta arama esnasında pencereleri kapamışlar, perdeleri çekmişlerdi. Etrafa karşı ayıp olur, demeyi de ihmal etmemişlerdi. Zaten ev sahibesi, ihtiyar vehimli bir kadındı. Arama yapıldığını duysaydı fenalık geçirebilirdi. Daha sonra duyup duymadığını da bilmiyorum.

Görevlilere "Geç kalır mıyım? Bir şeyler yiyeyim mi?" dedim. Gayem hem biraz açlığımı yatıştırmak hem de esas niyetlerini öğrenmekti. Bana "karnını doyar. Ne zaman döneceğin belli olmaz" dediler. Bir iki lokma pilavdan aldım. Biraz sonra Tepecik inzibat merkezine götürülmek üzere yola çıktık.

Beni Tepecik İnzibat Merkezine getirdiler. Saçımı bıyığımı kestiler. Ben kaşlarımı da traş ederler zannediyordum. Fakat yapmadılar. Sonra sağdan, soldan, arkadan ve önden fotoğraf çektiler. Götürecekleri yere götürmeden evvel "Bana biraz su getiriniz, abdest alacağım" dedim. Şimdi ismini hatırlayamadığım başçavuş temiz mi kirli mi bilmiyorum ama bir teneke su getirdi. Abdest alarak dışarıda namazımı kıldım. Böylece yatsı namazımı eda etmiştim. Hiç olmazsa sabaha kadar namaz kaçırma tehlikesi yoktu. Rahatlamıştım.

Beni alıp hücre gibi bir yere tıktılar. Bir de ne göreyim, benden evvel aynı yere Şaban Düz, Harun Reşid Tüylü, Mustafa Birlik ve ülkücülerden de bir arkadaş getirilmiş..

Fıkralı Gece

Hepsi de melül, mahzun oturuyorlar. Durumları benden farklı değil. Saçları, bıyıkları traşlanmış. Tabii Şaban Hocaefendi'nin sakalını da kesmişler.. Biz diğer arkadaşlarla oturduk. Geceyi sohbet ederek geçirdik. Onlara bir sürü fıkra anlattım. Hayatımda geçirdiğim en neşeli gecelerden biri oldu.

İçeriye girerken her şeyimi almışlardı. Kur'an ve Cevşen yoktu.

Kur'an'ı ezberimden okuyordum da cevşeni ezbere okumam mümkün olmuyordu. Cevşeni ezberlemediğime ilk defa o kadar üzüldüğümü hatırlıyorum. Herhalde, keşke onu da ezberleseydim, diye hayıflandım durdum.

Ertesi gün bir iki ülkücü daha getirdiler. Onların ardından, İmam-hatip hocalarından Nizameddin Bey ile matematik hocası Recep Bey'i getirdiler. Recep Bey, Komünizmle Mücadele Derneği'nde bizimle beraberdi. Ateşîn bir insandı: Bütün suçu anti komünist olmasıydı. Nizameddin Bey ise iyiden iyiye sarsılmıştı. Zaten kalbi de vardı. Recep Bey'in kızı intihara kalkmış. Haber ulaşınca bir çocuk gibi hıçkıra hıçkıra ağladığını hatırlıyorum. Hepimiz onu teselliye çalışıyorduk..

Cevşenim...

Daha nezaret dönemindeyiz. Kaldığımız yerin sadece tavanda küçük bir penceresi vardı. Depo gibi yerdi. İçerdekilerin sayısı çoğalınca bizi yemekhane gibi bir yere çıkardılar. Artık burada kalacaktık. Buranın hiç olmazsa pencereleri vardı, hava alabiliyorduk.

Bir gün de Dr. Kahid'i getirdiler. Dört ülkücü ve diğerleri bizim arkadaşlar epeyce bir kalabalık olduk.. Ben İsmail Büyükçelebi'ye el altından haber gönderdim. Cevşenimi getirmesini tembih ettim. O gün ikindiye doğru İsmail Hoca geldi. Cevşenimi de getirmişti. Hiç konuşmadan cevşenimi açtım, doya doya, ağlaya ağlaya okudum. Öyle zevkli cevşen ancak birkaç defa okumuşumdur. Daha sonraları okunacak başka kitaplar da getirtmiş olabiliriz, hatırlamıyorum.

Henüz tevkif edilmemiştik... Burada bir hayli zaman kaldık. Günler acı fakat ümit dolu, biraz buruksu fakat renkli geçiyordu. Askerlikten on sene sonra yeniden asker olmuştuk. Bir astsubay vardı. Kısa boylu bir şeydi. Gider gelir bize çatardı. Mustafa Birlik -ki onun babası yaşındaydı- O'na: "Ulan sen askerlik yapmadın mı? Benimle nasıl yatarak konuşuyorsun?" derdi. Sonradan öğrendik ki dinden rahatsızmış ve bize olan düşmanlığı da ondanmış.

Yemekhanede yirmi gün kadar kaldık. Okuyor, ibadet ediyor ve kurtuluş yollan araştırıyorduk. Ülkücü arkadaşlardan bir ikisi namaza başladı. Diğerlerinin biraz rahatsızlığı oluyordu ama itiraf etmek gerekir ki mert çocuklardı. Daha sonra ben solculardan dinlemiştim. Halil Kol adındaki ülkücü arkadaş beş-on komünistin arasına girip hepsinin hakkından gelecek kadar bileği ve yüreği olan birisiymiş.

Ali Rıza Hafızoğlu askeri savcıydı. Ülkücü arkadaşların salıverilmesinde dahil olup olmadığını bilemiyorum. Recep Bey ile Nizameddin Bey de ilk duruşmada bırakıldılar. Kala kala, Harun Hocaefendi, Mustafa Birlik Bey, Kahid bir de ben kaldık. Bizi de mahkemeye götürdüler. Baktım Osman Kara salonda dolaşıp duruyor. Kendisini şahitlik için çağırmışlar. Ama daha sonra onu da tevkif edip arkadan gönderdiler. Harun Hocaefendi, Mustafa Birlik Bey, Kahid Bey ve Şaban Hocaefendi'yi tutuklamışlar. En son beni çağırdılar.. Ben onların tevkif edildiklerini duyunca, hakkımda verilecek kararı anladım: Ben de tevkif edilecektim. Onun için de savcının dediklerine hiç aldırış etmedim. Nasıl olsa, ne söylesem netice değişmeyecekti. Savcının önünde; bana gönderilmiş mektup ve tebrikler vardı. Masanın üstü doluydu. Bana gelen mektupların hepsi açılmış, birer fotokopisi alınmış ve bana öyle verilmiş.. Tabii benim söylediğim veya yazdığım hiçbir şey yok.

Evet, işin enteresan tarafı bana gelen bunca mektup ve tebrike cevabi hiçbir mektup fotokopisi mevcut değil. Aklımda kalan mektuplardan biri mealen şöyle:

"Muhterem Hocam, Bizim beldede hainin haini bir müftü var. Bu adam nur düşmanı. Bu alçağı, Diyanet'e aracı ol da attır gitsin.." Şimdi bu mevzuda benim iki kelimelik bir şeyim yok ama bu mektup bana gelmiş. Zaten benden giden tek bir mektup yok. Binlerce defa telefon konuşmam olduğu halde demek onlarda bile menfi tek konuşmam olmamış.

Savcı uzunca bir masanın üstüne bütün bu mektupları sermiş ve benden cevap bekliyor. Hangi birini izah edeceksin, mümkün değil.

Sonra katıldığım bütün sohbetleri kaydetmişler, ama suç unsuru ne? Bu dokümanlarda benim adım büyük harflerle en başa yazılmış. Bir de bütün arkadaşlar ifadelerinde beni nazara vermişler, o yapıyor, o ediyor, demişler.. Şaşırdım kaldım. Savcı "Bütün bunlara ne diyorsun?" diye sordu. Ben de gayet soğukkanlı ve ciddi bir teslimiyet içinde "Vallahi, istihbarat memurlarına iş lazımmış, oturmuş bütün hayal güçlerini kullanarak bunları yazmışlar" dedim.

Savcı öfkelendi. Teker teker ifadeleri okudu. Okuduğu ifadelerin altındaki imzalara baktım, imza var ama kime ait? İnsan ne diyeceğini bilemiyor. İşte o esnada, vicdanımda hesap gününün ağırlığını bütün baskısıyla hissettim. İfadelerdeki bütün sözler atf-ı cürümdü.. O ana kadar konuşanlardan hiçbiri lehime bir tek kelime konuşmamış. Yine de "Sizin bu dediklerinizden ben hiçbir şey anlamadım. Mevzu bana çok karışık geldi." dedim.

Canım iyiden iyiye sıkılmıştı. Zaten buraya gelmeden önce inzibat karakolunda tam sekiz saat ifade vermiştim. Bu sekiz saatlik zaman zarfında verdiğim ifade bir sahife bile değildi. Zira sorular vehimdi ve konuşulacak bir şey yoktu. Ancak arkadaşların ifadesi çok bağlayıcı oluyordu. Yazıp imzalatmışlardı.

Sabahaddin, Naci ve Ferdi adındaki Emniyete mensup kişiler ifademizi almışlardı. İfade alırken çok zorladılar. Ancak, arkadaşlar zorlamaları kale almamış. Hakkı konuşmuşlardı ve ifadede tenakuz yoktu. Bir sürü isim saydılar. "Bunları tanıyor musun? Nereden tanıyorsun?" diye. Bazı isimler üzerinde durmuşlardı. Ben de hizmet icabı tanıdığım mesela Ali Rıza Güven Bey, Ahmed Tatari Bey, Hacı Bekir Bey gibi zatlar tanıdığımı, söylemiştim. Çünkü Kestanepazarı Derneğinin idarecileriydiler. Şaban Hocaefendi'yi tanıdığımı söyledim. Aym kursta ikimiz de hocaydık. Faziletli bir insandır, diye de ekledim. Harun Hocaefendi'yi sorduklarında "Öyle değerli bir arkadaşı tanıma fırsatı verdiğiniz için size teşekkür ederim" dedim. Çünkü onu nezarette tanımışım..

Tanımamak

Yine sordukları bazı isimleri "Bazen camiye gelirdi, görüşürdük" diye söyledim. Diğer bazılarını hatırlayamadığım için mühlet istedim. Sordukları ismi bir miktar düşünüyor, sonra da iyi tanıyorsam söylüyordum. Ve o isimlerin çoğunu şer'i ve hakiki manada sahiden tanımıyordum. Verdikleri ifadelerle de benim onları tanımadığımı ispat etmişlerdi. İnsan tanıdığı hakkında nasıl olur da öyle ifadeler verebilirdi.. Demek ki ben onları tanıyamamıştım ve tanımıyordum.

Risaleleri okuyup okumadığımı sordular. Bir din adamına sorulması kadar komik tasavvur edemeyeceğim bu soruyla da muhatap oldum. Kısmen okuduğumu söyledim. Neleri okuduğumu sordular. Ben de bazı kitaplar okuduğumu söyledim. Mesela, 23. Söz'ü okudum.. Haşir Risalesini okudum vs. gibi. Söylediğim kitapların hepsi elli defa mahkeme görmüş ve ellisinde de beraat etmiş kitaplardı. Onlar "Başka hangisini okudun?" diye soruyorlar, ben de masum kitapların birer birer isimlerini söylüyordum. Bu fasıl da epey uzun sürmüştü. "Artık aklıma hiçbir kitabın adı gelmiyor" dedim, onlar da kitap ismi sormaktan vazgeçtiler.

Suç unsuru yok

Esasen verdiğim ifadede bulabilecekleri tek suç unsuru yoktu. Fakat yukarıdan gelen emirle bizi tutuklayacakları muhakkaktı. Ve nitekim de öyle oldu.

Savcı Nureddin Soyer ifademi aldıktan sonra mahkemeye sevketti. Zaten mizansen baştan hazırlanmıştı. Mahkeme tutuklayacaktı. Vazifesi tutuklama kararını okumaktan ibaret gibi bir şeydi. Mahkeme Heyetinde bulunanlardan biri Kemal Yağcıydı, efendi bir insandı. Bir de ismini şimdi hatırlayamayacağım bir Binbaşı vardı. Hakkımdaki iddiaları okudular ve "Mahkeme tevkifini düşünüyor" dediler. "Ben: "Mahkemenin hakkımda vereceği karara razıyım" dedim. Neticede tevkif edildik. Beklediğim netice olduğu için bende bir değişiklik olmadı. O akşam bizi Abdullah Çiftliği'nin biraz ilerisindeki Bademli'ye götürdüler. İnzibat merkezinde 21 gün kalmış oldum..

Fakat oraya geçmeden önce bu hadiselerle münasebeti bakımından gördüğüm bir rüyayı anlatayım:

Ben Kestanepazarı'ndan ayrılınca, Güzelyalı'da bir camide İmam Hatip ve Yüksek İslam Enstitüsü talebeleriyle hadis okumaya başladık. Dersler ikindiden sonra olduğu için de iştirak fazla oluyordu.

Efendimiz (sav) Neden Üzgündü?

Bu dersler bir müddet devam etti. Son gün bir rüya gördüm. Rüyamda ben bu camide ikindi namazı kıldırıyorum. Sağ tarafıma selam verince baktım ki, Efendimiz de orada bulunuyor. Ancak mübarek yüzü yağmur yüklü bulut gibi dopdolu.. Ben içimden "Acaba Efendimiz'i üzen bir şey mi oldu" diye geçiriyorum ve uyanmışım.

Bu rüyayı gördükten sonra bir daha o camide hadis dersi yapmamız mümkün olmadı. Anladım ki, Efendimizin mahzun olmasının manası buymuş.

- Efendim, tutuklu kaldığınız döneme ait hatıralarınızı da istirham edebilir miyim?

- Estağfirullah, arzedeyim. Mahkeme tevkifimize karar verince bizi inzibat merkezine geri getirdiler. Akşam da Abdullah Çiftliği'nin ötesinde Bademli'ye götürdüler.. Tutuklu kaldığımız dönemin ilk 21 gününü inzibat merkezinde geçirmiştik. Son bir ayını da Şirinyer'deki askeri hapishanede geçirdik. 6.5 ayın diğer kısmını ise hep Bademli'de geçirmiş olduk.

Hapishanenin üç koğuşu vardı. Birinde kadınlar kalıyordu. Diğer ikisinde de solcularla biz kalıyorduk. Önceleri solcularla karma şekilde kaldık. Daha sonra bizim arkadaşlar çoğalınca solcuları yanımızdan ayırdılar ve biz hep bir arada kalmaya başladık.

Her Gün Bir Arkadaş...

Karşıyaka'da tutuklanan arkadaşları -ki bir kısmını önceden bırakmışlardı- son mahkemeye çıkaracakları gün bizim yanımıza getirdiler. Bunun çok faydası oldu. Zira kendilerine çok yanlış şeyler söylettirilmişti. Ve hepsi, haklarında denilenleri kabullenmiş ve onu müdafaa eder bir vaziyet takınmışlardı. Halbuki bu tavır hepimizi bağlayıcı durumdaydı. İkna oldular. Zaten ertesi gün de onları bıraktılar. Sadece Necdet Başaran Bey evsahipliği iddiasıyla alıkonulmuştu. Bırakıldıkları tarih 3 Eylül'dü. Demek ki 5 ay tutuklu kalmışlardı.

Her gün bir arkadaş geliyordu. Bir gün Mustafa Asutay Bey'i getirdiler. Bir gün Gültekin Bey'i. Gültekin Bey'in saçlarını da kesmişlerdi. Başka bir gün de Bekir Berk Bey geldi. Yanında çok vefalı arkadaşlarından biri vardı. Bizim Paşâ’yı da getirdiler. Hasan Aktunç ve İzzeddin Hocaefendi de getirilenler arasındaydı.. Hepimiz 55 kişi olmuştuk. Fakat daha sonra bir-iki kişiyi salmışlardı.

Hapiste Kalma

Mesela, Dr. Kahid Bey için sefirlere aracılık yaptığından onu bırakmışlardı. Şunu hemen kaydedeyim ki, Dr. Kahid Bey'i çok mert gördüm. Yabancı bir ülkede, yabancı uyruklu bir insan.. Bir de sıkıntıdan hanımının çocuk düşürdüğü haberi geldi. Ama bütün bunlardan o hiç sarsılmadı. Abide gibi ayakta durdu. Şen, şakrak ve de neşeli.. Demek ki insanlar imtihan olmadan belli olmuyorlar. Ben, Hz. Ömer Efendimizin bir insanı tanımada ölçü birimi olarak koyduğu üç kaideye bir dördüncüsünü ilave ettim: Hapishanede beraber kalma.. Hapishane psikozlarını paylaşma, oradaki tafralara göğüs germe ve bu arada kardeşliği devam ettirme meselesi.

Şaban Hocaefendi hastalandı ve yatağa düştü. Sağolsun Kahid Bey onunla yakından ilgileniyordu. Bademli'de yirmiüç gün kadar kaldı. Arasıra sitem eder ve "Yazıklar olsun yarım milyon İzmirli'ye" derdi. O türlü şeyler hiç görmemiş. Evinde Risaleler varmış. Onları da almışlar. Bu mübarek Hocaefendi bütün bütün zulmen buraya getirilmişti ve haklı olarak bir kısım endişeleri vardı. Hatta, Mektubattan bana bir yer soımuş ben de bir şeyler söylemiştim. O da kitaptaki o yere bir not düşmüş. "Burayı Fethullah Hoca'ya sordum, şöyle dedi" demiş. Şimdi ondan da endişeliydi. Ya o ifadeleri bulurlarsa, diyordu. Bunlar karşısına çıkarsa durumu cidden zor olurdu.

Bir gün Şaban Hocaefendi'yi mahkemeye çağırdılar. Ben de koğuşta sırtüstü yatıyorum. Şaban Hocaefendi giderken, başının üstünde bir beyaz kelebek vardı. Uçtu ve pencereden dışanya çıktı. Ben "Şaban Hoca'yı bugün salacaklar" diye tefeül ettim. İlmi, dini bir yanı olmasa da bir tefeüldü. O gün Şaban Hocaefendi'yi salmışlar. Geldi, eşyalannı aldı ve gitti. Ondan sonraki günlerde hep iyi düşüncelerine şahit olduk. Zaten öyle faziletli bir insandan da başkası beklenemezdi..

Harun Reşid Hocaefendi'yi de salmışlardı. Bir Albay onun için tavassutta bulunmuş. Giderken kendisine, ne pahasına olursa olsun bizim için de tavassutta bulunmasını rica ettik. Harun Reşid Hocaefendi durumu Albay'a bildirmiş, o da gidip yetkililerle görüşmüş. Fakat, onların durumu çok ağır, cevabını alınca aracılıktan vazgeçmiş...

Asgari Müşterekten Askeri Müşterek'e

Harun Reşid Hocaefendi, neşeli bir insandı. Bilhassa İnzibat Merkezinde olduğumuz günler kendisiyle bol bol sohbet ederdik. Bir sözünü hiç unutamam: "Asgari müştereklerde birleşemedik, Allah da bizi askeri müştereklerde birleştirdi.." derdi.

Harun Hocaefendi'nin uhuvvet anlayışı da çok iyiydi. Çok kere şu sözü tekrarlardı. Bu işler bizim elimizde olsa, çok güzel anlaşır ve birleşirdik.. Kendisiyle böyle yakın tanışmamız kaderin bir cilvesi olarak hapishanede gerçekleşmişti. Ve böyle birini tanıdığıma çok memnundum.

Kahverengi Kelebek Dışarı Uçacak mı?

Bir gün bizi de mahkemeye çağırdılar. Niçin çağırdıklarını bilemiyorum. Yine sırtüstü uzanmış "Acaba bizi de salacaklar ım, diye aklımdan geçerken gözüme tavanda kahverengi bir kelebek ilişti. Acaba uçup pencereden çıkacak mı diye çok bekledim. Heyhat, o, tavanda bir leke gibi kalakaldı. Orada kaldığımız müddetçe de hep orada kaldı. Bu da hapishaneye ait unutamadığım bir hatıra..

Böyle birer birer herkes tahliye olunca, hapishanede sadece solcularla biz kaldık. Onlar sayı itibariyle bizden çok fazla idiler. Yüz kişi kadar vardılar. Her türlü yumuşak davranmamıza rağmen, tahkir, tezyif ve laf çarpmalar eksik olmuyordu.

Önceleri içeriye kitap sokamıyorduk. Sonra1an değişik vasıtalarla kitap sokmamız mümkün oldu. Tabandan bir tahta söktük. Altı biraz çukurcaydı. Kitapları oraya saklıyorduk. Çıkıncaya kadar kimse farkına varmadı. Küçük kitapları ise ben ceplerimde koruyordum. Tabii cildleri değiştirilmişti.

Unutamadığım bir sima da oldukça saf bir albaydı. Ara sıra gelir, "Kur'an-i Şerifimiz de böyle diyor" der, ondan sonra birkaç şey konuşur giderdi. Meşhur laflarından biri buydu. Bir de her defasında tekrarlamaktan bıkmadığı bir sözü vardı: "Sağ, sol ve seks yok" derdi. Yani sağa ait, sola ait bir de seks kitapları okumak yasak, demekti bunun manası.

Dışarıya çıkıp da hava almaya can atardık. Tuvaletler koğuşun dışındaydı. Akşam saat dokuzda kapılar kapanır, sabah altıya, yediye kadar açılmazdı. Bu müddet zarfında ızdıraplı da olsa idrannızı tutmak zorundasınız. İshal de olsanız kanun değişmez. Zaten ihtiyacınızı görecek başka yer de bulmanız mümkün değil. O bakımdan ilk bir-iki günümüz çok sıkıntılı geçti. Daha sonra ben yiyip-içmeme dikkat ettim. İkindiden sonra bir şey içmiyordum. Yemek vaktimi de ona göre ayarladım. Ama bize göre yaşlı olanların durumu daha zordu. Mesela, Mustafa Birlik ve Mustafa Asutay Beyler bizlere göre yaşlıydılar ve bu yüzden de çok zorlanıyorlardı.

Zaruret insanı kâşif yaparmış. Hemen arkadaşlar yeni keşiflerde bulundular. Naylon torbalar ve şişeler tedarik ettiler. Artık geceleri, idrar ihtiyacını bu seyyar tuvaletlere yapıyorlardı. sonra da onlan pencerenin önüne diziyorlardı. Pencerenin önü, eczane vitrinine dönüyordu. Bu hem acı, hem utandırıcı, hem de çok komik oluyordu. Mahmud Albay bazan bu durumu görür: "Böyle yapmayın" derdi. Ama kime söz dinletecek. Millet kasıklannı tutup sağa sola koşturmaktan bir kere kurtulmuştu... Daha sonra da bu torbalar dışarı atılıyordu. Allah'a şükür benim böyle şeyler kullanmaya hiç ihtiyacım olmuyordu.

Bekir Bey ise "dazdaz" dediği bir ördek getirtmişti. En nezaketlisi de onun yaptığıydı. Gündüzleri götürüp onu tuvalete dökebiliyordu. Diğerleri ise çok kere naylonlan ve şişeleri camdan atıveriyorlardı. Sıkıntının birisi tuvaletti. İkincisi ise, banyo meselesiydi. Onları haftada bir hamama götürüyorlardı ama mecburi durumlarda yıkanmak katiyyen mümkün olmuyordu. Namaz kılan insanlar için bunun ne büyük bir ızdırap olduğunu, bilmem izah etmeme gerek var mı? Tek çare tetikte yatıp kalkma veya geceleri hiç uyumamaktı..

Gardiyan

Bahtiyar adında bir gardiyan vardı. Bazan "Hafız" da derlerdi. Küstah birisiydi. Bekir Bey'e hitap ederken "Len Bekir" derdi. Onun bu kabalığına çok canım sıkılırdı.

Bir gün yumurtadan zehirlenmiştim. Benimle beraber solculardan Güneri adında mimar bir arkadaş da zehirlenmişti. Onu dışarıya çıkarıp hava almasını temin ettikleri halde beni çıkarmadılar. O tamamen bayılmış, kendinden geçmişti. Ben de bir ara bayılmışım. Merhum Osman Kara Hocaefendi kendi anlattığına göre bana istifra ettirmiş ve ondan sonra kendime gelmişim. Ölüp gitsen bir tavuk kadar değerin yok. Bahtiyar ertesi gün gayet müstehzi, "Akşam gidiyordun.." dedi. Sanki "Sen daha hala ölmedin mi?" der gibi.. Ne hastahaneye kaldırdılar ne de bir doktor çağırdılar.

Vizite

Alerjim azmıştı. Göbeğimden diz kapağımın biraz üstüne kadar olan her yerim yara içindeydi. İçeriye girerken ilaçlarımı da almışlardı. Çok zor durumdaydım. Bir gün viziteye çıktım. Baktım, daha sonra Manisa'da trafık kazasında ölen Dr. Hakkı; ve şimdi profesör olan Doktor Yusuf Bey. Onları görünce sevindim. Üsteğmen durmadan halimi hatırımı ve bir ihtiyacım olup olmadığım soruyordu. Ondan sonra rahmetlik her vizetede mutlaka benim adımı yazıyor ve beni viziteye çıkarıyordu. Bir de nizamiyede bir teğmen vardı. O da mert ve dürüst bir insandı. Zannederim Gaziantep'liydi. O terhis olunca acaba yerine kim gelecek, diye merak ediyorduk. Gele gele bizim Mustafa Kavurmacı Bey gelmesin mi! Aman Allah'ım ne kadar sevinmiştik. Bunların hepsi Cenab-ı Hakk'ın sonsuz birer lütfu.. Unutulacak gibi değildi.

Çöpleri dökmek sırayla idi. Her gün çöp dökme sırası birine geliyordu. Fakat herkes nöbet vaktini dört gözle bekliyordu. Çünkü işin içinde dışarıya çıkmak ve çok kısa bir süre dahi olsa hapishanenin dışında bulunmak, hava almak vardı.

Kafesteki Arslan Gibi...

Bir gün sıra Bekir Bey'indi. Aniden "Çöpçüler" diye bağırıldı. O nasıl olsa yatıyor diye ben hemen yataktan fırlayıp koştum. Gayem, Bekir Bey'e laf işittirmemekti. Ben dışarı çıkınca duruma muttali oluyor ve çok canı sıkılıyor. Zannediyorum ona ait işi yapınca o kristaller kadar ince ve narin insanın onuruna dokundu.

Rahmetli Bekir Bey hassas bir insandı. Bir gün bana şöyle demişti: "Benim bu hafakanlarım var ya! Biliyor musun neye benziyorum. Bir arslana.. Hani tutar kafese kapatırlar. Hiç bir şey yapamaz.. Sağa döner Mırrr..., sola döner Mırrrr"

Yer yer arkadaşlar arasında da huzursuzluk oluyordu. Aslında her arkadaşın iyi bir yanı vardı. Mesela Gültekin Bey oldukça sabırlıydı. Cahid Efendi’nin hiç tafrası yoktu. Her şeyi gülerek karşılardı. Gültekin Bey bazen kulunçlannı tuttururdu. Gazdan da şikayeti olduğunu söylerdi. Hasan Aktunç hep fıkra anlatırdı. Nüktedandı. İzzet Hocaefendi de iyiydi. Necdet Başaran Bey de çok iyiydi.

Bu arada Bekir Bey'in şayanı takdir çalışmaları olurdu. Müdafaalan hazırlarken gece gündüz uyumazdı. Mahkemeye gideceğimiz günler de bile, bir saat ya uyur ya uyumazdı. Sabahlara kadar kitaplar okur, şerhleri karıştırır ve hâkimleri bağlayacak hususlar bulmaya çalışırdı. Çok defa da orjinal bir şey bulursa muhakkak gelir beni gecenin yansında kaldırır ve bulduğu şeyleri bana okur ve "adamların anasını ağlattım" derdi. Okuduğu kitaplarda bazen satırların üstünü on kere çizmiş olurdu.

O bir heyecan ve aksiyon adamıydı. Çok gayretliydi. Fakat aşın hassasiyeti sebebiyle bazen bana "Ben sahabeden kime benziyorum" diye sorduğunda, bilhassa Hz. Ömer dememek için gayret eder ve başka isimler söylerdim. Bunca letafetine rağmen daha önce de onun da katıldığı bir istişari toplantıda böyle bir tatsızlık olmuştu. Benim bu toplantıya katılmam tamamen Izmir'de bulunuşumla alakalıydı. Yoksa o toplantıya ben çağrılmıyordum. O gün de söz arasında "Bu toplantılara, Elazığ'dan Hulusi Ağabey, Kastamonu'dan Mehmed Feyzi Efendi ve Hüsrev Abi gibi zatlan da çağırsanız iyi olur, iştira güç kazanır..." dedim. Bana içlerinden birisi gayet soğuk bir şekilde "Herkes haddini bilsin, başkasının vazifesine karışmasın.." dedi.

Ve yine böyle bir sohbette Bekir Bey'le bir başkası arasında huzursuzluk olmuştu. İkisi de birbirinden dert yanıyor ve herbiri diğerinin kendi gıybetini yaptığını söylüyordu. Bunlar hep insani ve kardeşlik çizgisinde cereyan ediyordu. Ben de "Kardeşinin gıybetini yapan birisinin yüzüne çakıl saçmak lazım" dedim. Bu sözümle de kimseyi kasdetmiş değildim. Söylediğimi mücerred bir söz olarak söyledim. Fakat Bekir Bey, benim bu sözümü kendisine söylenmiş kabul etti. Ve kardeşin kardeşe tavrı ölçülerinde "ben ondan bunu beklemezdim, benim için bir taneydi.." gibi sitemli sözler etmişti. Kendisine mektup yazdım. Ve mektubumda şöyle dediğimi hatırlıyorum: "Ben Nur'un kahraman bir müdafii hakkında böyle düşünmedim. Buna rağmen hala eski düşüncenizde ısrar ediyorsanız, bu mevzuda Allah huzurunda hesap vermeye hazınm.." Ben bu mektubumun cevabını o zaman alamamıştım ama o, sonraları hiçbirşey olmamış gibi davranacaktı.

Hakk'ın Adaleti

Bunları şunun için anlattım. İşte Bekir Bey Bademli'ye getirildiğinde aramızdaki münasebet bu şekildeydi. Zaten Cenab-ı Hakk'ııı adaleti, hep aralan böyle olanları orada bir araya getirdi.. Bekir Bey'e tazim ve hürmette kusur etmemeye çalıştım. O da hakikaten bana iyi davranırdı.

Benim başka türlü davranmam da mümkün değildi. Zira onu ilk tanıdığım günden itibaren hep Hakk'ın müdafii olarak gördüm ve bildim. O, bir avukat değildi; o, mazlum ve mağdur sesi ve soluklarıydı.

Hapishanede bazı arkadaşların bazılarına karşı, az da olsa antipatileri vardı. Ve bu, medrese-i Yusufiyye'nin kendine has tadını, lezzetini kaçırıyordu. Mevkuf kaldığımız süre zarfında, gördüğümüz her tahkir, tezyif ve horlamalara karşı, tek tesellimiz din adına, orada geçirilen günlerin, saatlerin, dakikaların sevab ve uhrevi hayatımız hesabına, onlar, yüzler, binler katlanıp defterimizin hasenat hanesine kaydolması ve bu iman ve kazancın sinelerimizde meydana getirdiği huzur ve itmi'nan esintileriydi.

Oysa ki, bu ruhani haz ve ledünni zevki, içte ve dıştaki bazı menfi esintiler inkitaa uğratıyor, bulandırıyor ve en azından tadını kaçırıyordu.

Keşke, her yanıyla uhrevi tüten ve bir ucu gidip cennet yamaçlarına dayanan o tevkifhaneleri dolu dolu değerlendirebilseydik! Yine de, Rahmet-i Sonsuz'un öyle kabul buyuracağı ümidini besliyoruz.

İşin doğrusu, bu tül perde, zaman zaman değişik arızalarla delindi. Ve ümidlerimiz de, inkisarlarımızın altında kalıp ezildi. Olanları aşabilir miydik; gelecekte bunları değerlendirenler aşamadıklarımızı söyleyecekler. Öyle de olsa, biz işte bu kadarız...

Yakınımızda, hatta bir manada aynı düşünceleri paylaşanlar arasında müsamahasız, herkesi kabul edemeyen, kendi bildiklerinin dışında doğru tanımayan, dar görüşlü bir hayli insan vardı. Bu insanlar arasında, sebep ve saiki ne olursa olsun, birbirine antipati duyanlar da mevcuttu. Her türlü kine, adavete ve nefrete açık bu potansiyel hal, en küçük hadiseleri bile çok ciddi birer tutuşturma maddesine dönüştürebiliyor ve gönüllerimizin fırdevsi yamaçlarında gayyalardan esintiler meydana getirebiliyordu.

Hapishane psikozu, değişik buudlardaki baskı ve horlamaların ruhlarda hasıl ettiği zaaf, inkisar ve öfkeye bir de yarım düzine meczupla beraber bulunma inzimam edince işte o zaman "Bademli" tam dört buudlu bir zindan oldu.

Hazımsızlık

Tevkifhaneye alındığımızın üzerinden henüz üç ay geçmemişti ki, bizim bulunduğumuz koğuşa, bir grup meczup getirip koydular. Ve işte ondan sonra idi ki, bir kere daha çok acı bir tarihi tekerrür yaşandı.

Tarihte Hz. Ali (ra) muhabbetiyle başı dönmüş, dengesiz, kitap ve sünnet ölçülerini bilmeyen heva ve heveslerini dini kaynak zanneden Kannatiler'den Râiızilere kadar bazı cemaatler gibi, bunlar da aslında önemli ve büyük bir zatın muhabbeti ile meşbû bulunuyorlardı ama; "Minhac-ı Muhammediyye"ye yabancılıklarından ötürü, kendilerinden başka herkese karşı bir yabancılık ve bir vahşet hissediyorlardı.

İşte, bundan sonra bizler, bu insanlarla oturup kalkacak, onlarla aynı masada yemek yiyecek ve aynı namazgahda namaz kılacaktık. Yemek, oturup-kalkma ne ise, namaz nasıl olacaktı? Onlar bizi belki Müslüman bile kabul etmediklerine göre arkamızda namaz kılmayacaklardı. Biz de onların arkasında namaz kılmayınca iftirak olacaktı.

Biz cemaat olmaya katlanabilirdik; katlanabilirdik diyorum; zira "Kevser" suresini dahi yanlış okuyorlardı. Namazın diğer şart ve rükünlerini de sıhhatli eda ettikleri söylenemezdi. Ama herşeye rağmen ben arkalarında namaza duruyor,'zayi olan namaz rükünleri karşısında burkuluyor, hırpalanan Kur'an ayetlerini dinlerken iki büklüm oluyor ve fevt ettiğim cemaat sevap ve namazından dolayı da inim inim inliyordum.. ama, yine de kılıyordum. Zira, fıtne herşeyden daha eşeddir. Kılıyor, ondan sonra da münasib bir yerde namazımı eda ediyordum.

Her arkadaşımız bunu böyle yapamadı, yapamazdı da. Onun için de koğuşumuzda namazlar iki cemaatla ayrı ayrı eda edilmeye başladı. Bu durum gerginliği daha da artırdı. Hatta o güne kadar bir işe yaradığım zannettiğim mudârat ve mumâşaatımın hiçbir şeye yaramadığını gördüm. Yaramazdı da, zira karşı tarafın dini hiçbir kıstası yoktu: "Kitab" desen yüzünü ekşitiyor, "Sünnet" desen sana aval aval bakıyor.. hasılı, ümmehât adına hiçbir şey bilmiyorlardı. Sabahtan akşama kadar "Cin" deyip oturuyor, "Cin" deyip kalkıyorlardı.

Cin Faslı

Bunların cinlerle alakaları, hapse girmeden önceki zamana dayanıyormuş. 12 Mart Muhtırası verilmeden evvel veya o günlerde, her sabah erkenden kalkar kalkmaz radyonun başına koşuyor ve cinlerin idareye el koyup, koymadıklarını öğrenmeye çalışıyorlardı. Bu tuhaf ve ümitsizce bekleyiş haftalar ve aylar sürüyor. Birgün idareye vaziyet etme işinden ümitlerini kesince, teselli için, bizi kastederek "Cinler bu işi tahakkuk ettireceklerdi ama, içimizdeki bu insanların yüzünden ettiremediler" demiş ve radyo dinlemeden vazgeçmişler.. tutukevinde de benzeri hikayeler sürüp gitti:

Muhit ismindeki cin, kırk milyonluk ordusu ile Eskişehir'den Ankara'ya doğru hareket etti ve ediyor.. Atılgan ismindeki daha büyük bir cin, kırk milyarlık bir ecinni taifesi ile şimdi falan yerde otağını kurdu.. harekete emir bekliyor.. yakında bütün muhaliflerin işi tamam vesaire... Bir türlü bitmeyen bu hikayeleri defaatle dinledik; dinledik ve İslam adına bu hezeyanlarla kim bilir kaç kere sarsıldık, kaç kere öfkemizi yuttuk ve inledik... Dinlememek elimizden gelmezdi; çünkü aynı koğuşta kalıyor, aynı masada oturuyor ve sabah-akşam beraber oluyorduk.

Onlara doğruyu anlatmaya, yanlışlarını tashih etmeye de gücümüz yetmezdi. Zira bize inanmıyorlardı. Yüzüme "köpek" dediklerini bugünkü gibi hatırlıyorum. Ben öyle, diğer arkadaşlar da beni taklid eden maymunlar. Ve bu hakaretler, ayrı zamanda birer iddia da değil; onların müşahedesine veya cinlerin ihbarına dayanan, tevil götürmeyen muhkemât.. (!) Birinci semayı sarık deposu, ikincisini misvak atelyesi gören bu zihniyetteki insanlarla bir arada bulunmanın verdiği ızdırabı, bilmiyorum anlatmaya gerek var mı...?

Kavga

Bu arada, bizden bazı arkadaşların aşırı hassasiyeti de işi bütün bütün şirazeden çıkarıyordu. Ve bir gün bardağı taşıran bir durum oldu. Onlardan ayrılma Mehmet ismindeki birisi, solculardan İslam’a biraz sıcak bakan bir arkadaşını bizim koğuşa getirdi.. bu daha önce de olmuştu. Bizim koğuşa gelip İzzet Hocaefendi'den İman ve Kur'an'a dair bazı şeyler öğreniyorlardı. Gel gör ki, bazı mübarek ve muhterem arkadaşlarımız bu işin içinde çaşıtlık dönüyor diye, böyle bir şeyin yapılmasını istemiyorlardı. Derken, o gün öğle yemeği sonrası, tam Kur'an öğrenme ve öğretme başlayacaktı ki, birden bire karşılıklı laf çarpmalara girildi.. hava elektriklendi ve birkaç saniye içinde, Avukat Bekir Bey, yerinden kalktı. Mehmet'e hafif vurdu. Meğer meczuplar grubu, pusuda bu pozisyonu bekliyorlarmış. Hepsi birden yataklarından fırladı ve Bekir Bey'in üzerine çullandılar. Hadiseler o kadar seri gelişınişti ki, önüne geçmek ve engellemek mümkün değildi. Önce Mustafa Birlik Bey sonra da ben, atlayıp oraya gireceğimiz ana kadar, oturakla Bekir Bey'in kafasına vurup onu yere sermişlerdi. Bir müminin diğer mümine karşı bu kadar hınçlı olacağını ve öldürme kastıyla saldıracağını tahmin edememiştik. Mustafa Birlik Bey'i de bir tarafa savurduktan sonra ben araya girmiş, onlara sağa sola atmaya çalışmıştım ama, bir sandalye de benim yemem mukadderdi.. onun için ilk fırsatta pencereye koştum ve askerleri çağırdım. Böylece, Cenab-ı Hakk'ın inayetiyle mukadder gibi görünen bir cinayet önlenmiş oldu.

Muhit ve Atılgan'ın cinlerden birer orduları olsun veya olmasın, cinler, şeytanlar, ekrem-i mahluk olan insanları hem de çok ciddi olarak bir kere daha vuruşturuyordu.

Gardiyan Tükürüğü

Bu cin ve şeytan şokunu henüz üzerimizden atamamıştık ki, koğuşun kapısının önünde tın tın gardiyanın sesi duyuldu:

"Tuh size bir de Müslüman olacaksınız" dedi. Hiçbir zaman unutamayacağım bu sözlerden hem utandım, hem üzüldüm, hem de "bu kadar boş, bu kadar zayıf insanlarla ne yapılır ki?" dedim ve sarsıldım.

Hadiseden sonraki tablo şu idi: Bilerek, bilmeyerek kavgaya iştirak edenler hücreye atılmış, sebebiyet verenlere ilişilmemiş, biz de koğuşta oturup kara kara düşünmeye başlamıştık. Mikro planda dört asırlık İslam dünyasının hicranlarını, hasretlerini tedayi ettirecek şeyleri yaşıyorduk... ve tarih bir kere daha “tekerrür” deyip yutkunuyorduk....

Onlardan bir de Arif vardı. Daha yumuşaktı. Çıktıktan sonra birgün beni Havra Sokağın'da görmüş. Hızla yanıma koştu. Elimi sıktı ve "Hakkınızı helal edin, size çok kötülük yaptık" dedi ve gitti.. Bir de Çorapçı Arif vardı. Gözü ve sözü açıktı. Çehresi de temizdi. Yumuşaktı. Fakat A. Bey ve M. Bey çok serttiler. H. Bey adındaki arkadaş ise son ikisine göre yumuşak sayılsa bile ilk ikiye göre sert sayılırdı. Mehmed'i de katarsak hepsi altı kişiydiler..

Kitaplar ferdî okunuyordu. Bütün gayretim hiç olmazsa bazı faslı müştereklerde birleşmeyi temin edebilmekti. Ama buna katiyyen muvaffak olamadık. Onlarla değil, çok kıymetli arkadaşlarla bile umulan seviyede diyalog sağlandığı söylenemez. Herhalde bizim hamlığımız. Mesela, Harun Reşit Hocaefendi’den sonra S. Efendi'nin talebelerinden Enver ve Ahmed isimli pırıl pırıl iki genç arkadaşı getirmişlerdi. Onlara teklif ettim. Siz, dedim, Nakşî'siniz. Gelin müştereken Evrad-ı Kudsiye'yi okuyalım. Okuyalım ki her an burada dua edilmiş olsun. Mezun değiliz, dediler ve benim bu en masum teklifimi kabul etmediler. Halbuki böyle bir kalbî vahdete çok ihtiyaç vardı.

Zaten önce bahsi geçen arkadaşlarla bir faslı müşterek temin edilemezdi. Bizden gelecek hiçbir teklifi kabul etmeyecekleri muhakkaktı. Bunlar biraz alınan terbiye ve kültürden kaynaklanıyor biraz da hapishanenin kendisine has havasından oluyordu.

Hapishane havası insanı zaten sıkıcıydı. Hele mahkemeye gelip-gidip tahliye olmama ve orada söylenenler, iddialar insanı çileden çıkarıyor. Mahkemeler başlı başına bir fasıl. Gelenler, zorla aleyhte şahidlik yaptırılanlar ve bir de kendisi gelip gönüllü şahidlik yapanlar.. Büyük bir kahramanlık edasıyla kitaplardan bahsedip, ardından da bize, işte hakiki talebe böyle pervasız ve mert konuşur deyip caka satanlar.. bizi böyle konuşmadığımızdan dolayı ihanetle suçlayanlar... Orada meydan nutku attıktan sonra elini kolunu sallaya sallaya mahkemeden çıkıp evine gidenler.. ve mukabilinde tutukluluklarının devamı kararıyla tekrar hapishaneye gönderilenler.. Evet, bütün bunlar çok sıkıcı oluyor ve ister istemez arkadaşların davranışlarına tesir ediyordu.

İnançsızlar

Solcu arkadaşlarla aramızda, bizim yumuşak huyluluğumuzdan kaynaklanan bir sulh havası hâkimdi. Yer yer tehdit edilmemize rağmen iyi geçinmeye gayret ediyorduk. Abdestimiz, namazımız, namazda dizlerimizi yere vuımamız hep tecavüz vesilesi yapılmak isteniyordu. Ama, Allah'a hamdederim, orada her zaman mü'min olmanın kazandırdığı emniyet ve güveni estirmeye çalıştık. İçlerinde inanmasa dahi Savaş Al gibi mert insanlar da yok değildi. Mesela bir Menemenli çocuk vardı. O da çok mertti. Kartal bakışlıydı. Hep ona bakar bakar, şu çocuk bir hidayete erse sahabe gibi. olur, derdim.

En son Bademli ye gelenlerden Kadir Kaymaz da temiz bir çocuktu. Fakat fıkren, hayalen nezih bu çocuğun gönlüne iman hiç misafir olmamıştı...

Zaman zaman dine tecavüz ettikleri de oluyordu. Bir defasında ben tuvaletteydim. Sinan adında bir teğmen vardı -ki solculuktan dolayı askeriyeden atılmıştı- Allah'a Peygambere küfretti. Ben tuvaletteyken sesi duymuş, iyice sinirlenmiştim. Ancak ben daha dışarı çıkmadan Bekir Bey hemen gidip bu adamı şikayet etmiş, beni de şahit göstermiş.. Tabii idaredekilerin bana itimadı var. Hoca da duydu deyince beni çağırdılar. Baktım teğmen yaptığını inkar ediyor. Bana sordular, "Allah'a peygambere sövdü" dedim.

Onlar yanımızdaki koğuşta kalıyorlardı. Biz namaz kılarken iki de bir duvara vururlardı. Halbuki kendileri sabahtan akşama kadar hiç durmamacasına saz çalarlar, Dadaloğlu, Köroğlu türküleri söylerlerdi. Milli duygulan tahkir edici, hafıfe alıcı ifadeleri ise hiç eksik olmazdı. Buna rağmen biz namaz kılarken hemen duvara vururlar "Hocalar sesinizi yükseltmeyin" diye bağırırlardı. Hele sabahlan abdest alırken her gün onlardan ikaz gelirdi. Uykumuzu kaçırıyorsunuz, derlerdi.

Belki de kendi dünyalarına göre haklıydılar. Çünkü yaz geceleri çok kısa. Onlar da zaten bire ikiye kadar oturmuşlar. Tam onlar yatacağı zaman biz gece namazı veya sabah namazı için abdest almaya başlıyorduk.. ve derken hır-gür....

Bir gün hava almaya çıkmışlardı. Radyo, "Endonezya'da sağcılar komünistleri ezip, geçtiler" mealinde bir şeyler söyledi. Söz nasıl kaydıysa Bekir Bey, tam solcular da dışardayken "Bir fırsat düşerse burada da olur.." dedi. Tabii onun bu sözü hemen gerilimi artırdı. Solcuların planları toptan hepimizi benzetmekmiş. Fakat Cenab,ı Hakk onlara fırsat vermedi. Yoksa, planladıklarını rahat yaparlardı ve idareden hiçbir tepki almazlardı. Hem fiziki olarak da bunu yapabilecek durumdaydılar. Hepsi de komando talimi görmüş insanlardı.

Bir keresinde de ben neredeyse bir hadiseye sebebiyet verecektim. Solcular kendi aralarında satranç oynuyorlardı. Güner adında bir hukukçu -ki solcuların başı durumundaydı- ona bir şaka yapayım, dedim. "Marx ve Lenin gibi" diye bir benzetme yaptım. Tabii bunu niçin dedim, şimdi hatırlamıyorum. Hemen o Güner sert bir şekilde bana döndü ve "Hoca ben de başlayayım mı?" dedi. Ödüm koptu. Allah'a, peygambere sövecek ve ben de buna sebep olmuş olacaktım. Hemen iki adım geriye attım ve uzaklaştım. Zemin çatışmaya müsait. İşi adam öldürmeye kadar götürebilirler. Kavgaya sebebiyet vermemek için elden geleni yapmak gerekiyor..

Üç ayları tevkifhanede idrak ettik. Ramazan yaklaştıkça, tahliye olma arzusu da artıyordu. Bilhassa salıverilenlerin ayrılıp gitmesi, içeride kalanların salıverilme arzusunu daha da coşturuyordu. Teselli olabileceğimiz şeyler yok değildi: Bu kadar arkadaşın bir araya gelmiş olması, bu kadar insanın çarşının-pazarın günahlarından uzak kalması..ve birlerle binleri yakalamak suretiyle bu kısacık hayatım ebedileştirmesi gibi hususlar, bu tesellilerden sadece bazıları...

Sinekler ..

Sinekler, ah onlardan öyle rahatsızdık ki.. Pencereyi kapasan sıcaktan boğuluyorsun, açsan onların istilasına uğruyorsun.. Sineklerin çokluğu hakkında bir fikir vermek için hapishanedeki mütehammil Gültekin Bey'in sineklerle mücadele metodunu anlatabilirim: Tuvalete giderken yanında DDT filiti de götürüyor... girmeden önce orada DDT sıkıyor, sonra tuvalete giriyor ve ihtiyacını çok acele görüp çıkıyordu. Çünkü biraz daha beklese bin tane sineğin hücumuna maruz kalacak. İşte sineğin bu kadar bol olduğu bir yerde yatmak mecburiyetindesiniz. Her sabah artık sineklerin ısırmasına dayanamadığınız için uyanırsınız.

Tutuklu kaldığımız günlerin sonlarına doğruydu. Yukarıda da söylediğim gibi solcularla biz ayrı ayrı koğuşlarda kalıyorduk. Güneri ile halef-selef olmuştuk. Ondan sonra koğuş mümessilliğini bana verdiler.. Kadir Kaymaz'ı da bizim koğuşa yerleştirdiler. Ben de onu bizim ranzalara yakın bir yere yatırdım. Bazı arkadaşlar ondan da rahatsız oldular. "Onu koğuşun arkasında bir yere yatırın" dediler, zira onun da çaşıt olabileceğinden endişe ediyorlardı.

Böyle düşünülüyordu ama benim kanaatım o merkezde değildi. Çünkü bu çocuk sadece bir aletti. İdeolojik bir hırsızlığa, banka soygununa alet edilmişti. Yaptıkları şey de çirkin ve adiceydi ama bunlar 19-20 yaşlarında bu çocuğun kafasında teşekkül eden şeyler değildi.

Kadir Kaymaz gelmeden, biz hadiseyi gazetelerden okumuştuk. O günün parasıyla 4,5 milyon lira Kadir'in marifetiyle çalınmıştı. Soygun esnasında Kadir kadın kılığına girmiş, peruk kullanmış. Tutuklanıp geldiğinde bazıları onunla alay etti. "Kadriye abla" dediler. Bu bizim terbiye sınırımızı aşar.

Komünistler akıl vermesin diye Kadir'i bizim yanımıza koymuşlardı. Kendisiyle beraber yakalanan başkaları da vardı; ama sadece Kadir bizimle kalacaktı.

Banka soygununu programlayanlar başkalarıydı. Ancak Kadir bankada çalıştığı için organizenin mühim kısmını o yapmıştı. Kendisinin anlattığına göre bankanın arabasını Selçuk tarafında durdurmuşlar. Yanlarındaki muhafızlara uyutucu iğne vurup onları etkisiz hale getirmişler ve bütün parayı da alıp kaçmışlar. Daha sonra İzmir Güzelyalı'ya gelmişler. Büyükçe bir apartmanın dairelerinden birini kiralamışlar. Gayet lüks bir şekilde döşemişler. Yanlarında kız arkadaşları da olduğu halde orada kalmaya başlamışlar..

Birgün polis bu apartmanda arama yapıyor. Onların bulunduğu daireye de gelmişler. Kapıyı kızlardan biri açmış. Bir komiserin oğlu olan aynı ekipten birisi de kapının arkasına saklanmış. Polis kapı aralığından kıza: "İçeride başka kimse var mı?" diye sormuş. O "Yok" cevabını vermiş. Ama tam bu sırada komiserin oğlu -ki iri kıyım birşeydi- kımıldayınca cama gölgesi düşmüş. Polis hemen içeriye girmiş. O polislerle çatışmaya, boğuşmaya başlamış. Boğuşma esnasında elbise dolabına çarpmışlar. Dolabın kapısı açılıvermiş. Meğer Kadir de orada saklı. Hemen adını sormuşlar. "Kadir" demiş. "Kaymaz'ı da var mı?" diye tekrarlamışlar. O da evet, deyince hepsini birden tutup karakola götürmüşler.

Biz hadiseyi teferruatıyla olmasa bile daha önceden bildiğimiz için Kadir gelir gelmez ben kendisiyle ilgilendim.

Din adına verilen bütün tenbihlere karşı yumuşaktı. Hayatında bir kere dahi namaz kılmadığını söylüyordu. Bizimle beraber namaza başladı, oruç tutu. Teravih namazları uzun gelir de bıkar diye ben; "Şafii Mezhebine göre teravih sekiz rekat kılınsa da olur. Sen o kadar kıl." dedim. Ertesi gün kendisi bana "Hocam bugün de teravihi Şafii'ye göre kılalım" demişti. Yavaş yavaş terminolojimizi anlamaya başlamıştı..

Mahkeme için dışarıya çıktıkça Kadir'e sigara alıveriyordum. Herkes benim sigara aldığımı görünce evvela taaccüb ediyor ve "Bu da yeni bir adet mi?" diye soruyorlardı. Ben de "Kadir'in sigara içtiğini ve sigaraları ona alıverdiğimi söylüyordum. "Bir suç işlemişti; fakat hapishanede garipti. Kazağımı çamaşırlarımı da vermiştim ona. Elimden geldiğince sahip çıkmaya çalışıyordum.

Beyaz Köşk!

Bademli'de son günlerimizdi. Birkaç gün sonra bizi alıp Şirinyer'deki askeri hapishane'ye götürdüler. Burası beyaz badanalı bir binaydı. Onun için oraya "Beyaz Köşk" adını vermiştik. Havalandırma yeri 1-2 kat aşağıda, güneşin öğlen vakti ancak görülebildiği, derin ve dar bir yerdi. Yer olarak Buca'dan daha kötü de olabilir. Hücre tipi yapılmıştı. Yemekleri kapının altından veriyorlardı. Hela içerdeydi. Modern görünüşlü bir binaydı; fakat çok kokardı. O zaman su problemi de vardı.

Onların ifadesiyle solculardan Kadir Kaymaz ve mimar bir arkadaş, sağcılardan da Mustafa Birlik Bey'le ben, dört kişi aynı koğuşta, daha doğrusu hücrede kalıyorduk. Ramazan olduğu için oruç da tutuyoruz. Kadir de oruç tutuyor. Diğer solcular, oruç tuttuğu için onu boykot ettiler. Bahçede diğerleriyle beraber olunabiliyordu. Fakat onlar Kadir'le konuşmuyorlardı. Sigara içmemesinden oruçlu olduğunu anlamışlardı.

Kadir'in Yahudi asıllı bir kız arkadaşı varmış. Bir gün ziyaretine gelmiş. Onun oruç tuttuğunu öğrenince ona elini vermemiş. Kadir o gün çok sarsılmıştı. Onun için her an takviyeye ihtiyacı oluyordu. Biz Kadir gecesi çıkmıştık. Daha sonra Kadir Kaymaz'ın bir iki defa ziyaretine gittim. Hediyeler aldım, götürdüm. Benim hissiyatımı bildikleri için onu ziyaretime idare göz yumuyordu. Yoksa üzerinde ciddiyetle durulan bir suçluydu.. O devrede pişmanlık yasası yoktu; ama Kadir duyduğu pişmanlık sebebiyle solcuların bazı planlarını savcılığa herhalde söylemişti. Bunu biraz da biz teşvik etmiştik. Tabii biz çıktıktan sonra o diğer solcularla beraber kaldı. Onu tekrar iğfal edip yanlarına çekmiş olabilirler.. Daha sonra takip etmem mümkün olmadı.. Hakkında 25 yıl hapis isteniyordu.

Arkadaşlar arasında unutamadığım bir solcu daha vardı. 12 Mart öncesi terziymiş. Biz onu sağcı olarak tanıdık. Hep Dadaloğlu'ndan türküler söylüyordu. Çok şuurlu birisiydi. İçeriye alınmasına sebep; sol ihtilale hazırlanırken sivil ve talebe kesimini askerleştirmeyi planlamışlar. Sivillere askeri elbise giydirecek ve bunları kullanacaklar. Diktikleri elbiselerle beraber basılıp yakalanmışlardı. Çok müstehzi birisiydi. Sabahtan akşama kadar şen şakrak türkü söyler dururdu. Tabii biz de koğuşun önünde onu dinlemek zorunda kalırdık. Başımın çatlayacak derecede ağrıdığını hatırlarım. Orada da solculara demokrasinin nimetleri; bize de nikmetleri düşmüştü. Edibin ifadesiyle bütün batı ve batılı onların arkasındaydı. Edip, Semih paşanın akrabası olduğunu söylerdi. Öyle veya değil; davasında şuurlu, insanlık yanlarıyla da mesafe almış biridiydi. Herkesi taklid eder, herkesi güldürür ama bir kalbi kırık görürse onu da teselli etmesini bilirdi.

Aslında idare biraz insaflı olsa ve bunların bizim istediğimiz ölçüde bilgilendirilmelerini isteseydi bir kısım yararlı işler yapmak mümkün olacaktı. Mesela bizden iki kişi onlardan bir kişi olacak şekilde bizleri hücrelere koysalardı, arkadaşlarımız çoğuna tesir eder ve işte o zaman hapishane medrese-i Yusufiye olurdu. Ama idareden böyle birşey elbette bekleyemezdik. Zaten adamlar, biz dışta böyle şeyler yapıyoruz diye bizi derdest edip buraya tıkmışlardı..Ayrıca bunlar da kendilerine göre dava adamıydı. Düşüncelerinden dönmeleri muhakkak çok zordu..

Bademli'de kaldığımız dönemin ilk günlerindeydi. Solcular kendi aralarında konuşuyorlardı. Çok üzüntülü oldukları belli oluyordu. Daha sonra gelen yeni bir haberle hepsi ağlamaya başladı. İçlerinde baygınlık geçirenler dahi olmuştu. Hepsi ağlıyordu. Hatta bir ara gardiyan gelmişti. İçlerinde Hoca dedikleri bir öğretmen, gardiyanı kovmuş ve "Git başımızdan, başımızda dert var" demişti. Daha sonra ranzaları kapının arkasına çektiler ve kapıları kapadılar.

Rehin Alırlar mı?

Mustafa Birlik, bir ara kulağıma eğilerek "İster misin, dedi, şimdi bunlar bizi rehin alsınlar" ben de "Bizi rehin alıp da ne yapacaklar. Bizim idarece bir değerimiz yok ki, rehin almakla onlara bir iş yaptırsınlar. Bizi öldürseler, diğerlerinin zaten canına minnet. Onun için hiç endişelenme, onlar bizi rehin filan almazlar" dedim. Ama gerilim her geçen dakika daha da artıyordu. Bir kötülük yapabilirlerdi. Daha sonra onları bu kadar üzen meseleyi anlamıştık.

İbrahim ve Nedim adında iki kardeş -ki ikisi de onlar arasında çok sevilen ve birer rükün kabul edilen insanmış- aranmakta imişler. İbrahim Istanbul'da polislerle çatışmaya girmiş ve vurularak ölmüş. Onlar Nedim'in de aynı çatışmada öldürüldüğünü duymuşlar. Bütün üzüntüler bundanmış. Daha sonra Nedim'in Bornova'da yakalandığı duyuldu. Bir müddet sonra da Bademli'ye getirildi. Nedim, anarşistti. Fakat çok kibar ve çok nazikti. Sorgulaması işkence altında yapılmış; ancak tek kelime konuşturamamışlar. Solcular onunla övünüyorlardı. Hakikaten kendisine çok işkence yapılmış. Bizim gördüğümüzde ayak tabanının kemiği çıkmış ve ayağının altı lime lime edilmiş bir durumdaydı. Usturayla kesmiş ve tuz basmışlar. İki üç ay sekeseke gezdi. Bir insan olarak ona çok acıyordum..

Hepsinde de çok ciddi bir asker düşmanlığı vardı. Sabahtan akşama kadar askerlerle alay ederler, kendilerine göre tiyatro yaparlardı. Zaten bıraksalar her gün asker döverlerdi. İçleri hınçla doluydu.

- Mahkemeler de mutlaka çok sıkıntılı geçmiştir, bahsetseniz?

- Mahkemeler çok sinir yıpratıcıydı. Hergün ayrı bir insanın ayrı münasebetsizliğini görüyor, işitiyor ve adeta şirazeden çıkıyorduk.

Bir de bu esnada bir düzine ucuz kahraman zuhur etmişti. Bunlar kendilerince iki önemli husus peşindeydi:

1 - Tam bu bulanık havada, rahatsız oldukları mü'min kardeşlerini karalama, mahkum ettirme ve intikam alma.

2 - Solcuların da yaptığı gibi isnad edilen herşeyi kabullenip perdeyi yırtma. Oysa ki su-i niyetli hasım cephe bunları bizim aleyhimize kullanacaktı. Ve öyle de oldu.

Mahkemeler başlayınca yakın ve uzak daireden o kadar çok muhbir zuhur etti ki, hepsini hatırlayıp burada zikretmem mümkün değil. Zaten böyle bir şey yapmaya İslami terbiyem de müsaade etmez. Herkes kendi ruh yapısı ve karakterine göre hareket edecektir ve etti de. Böyle her mahkemeden sonra, bu konuşmalar ve bize karşı yapılan taarruzlar ister-istemez sinir yapımıza ve moralimize tesir ediyordu.

İddianame

İlk mahkemeye iki-üç ay sonra çıkardılar. İddianameleri gördük. Tevkif edilenlerin tevkif durumlarını biraz anlamaya başladık.

Mesela benden sonra Mustafa Asutay Bey ve Hüseyin Çağdır Bey tevkif edilmişlerdi. Fakat savcı onların 141'den tevkif edilmelerini istemişti. Öyle anlaşılıyor ki işi çok ciddi tutuyorlardı. Solcular silahlarıyla yakalanıp getirildikleri halde, bizim üzerimizde daha çok duruluyordu. İddianamenin durumu bunu açıkça ortaya koyuyordu.

Savcı Ali Rıza Hafızoğlu, bir trafik kazası sonucu rapor almış ve ayrılmıştı. Onun için bizim dosyalarımızla Nureddin Soyer ilgileniyordu.

Nureddin Soyer işi çok geniş tuttu, büyüttü.. Bu ülke ve bu vatanın en samimi, en hasbi, en vefakar evladları canilerin, vatan hainlerinin, hesab verdikleri bir yüce divanda terzil, tezlil ve tenkil ediliyorlardı.

Benden sonra tevkif edilen H. Çağdır ve M. Asutay Beyler 141. maddeye göre tevkif edilmişlerdi. Demek ki bizi cezalandırmak isteyenler, 163'le takdir edilen cezaları kafi görmüyorlardı. Bizlere karşı duyulan antipatinin sebepleri makuldü veya değildi, önemli olmayabilir, ama demokratik hak ve hürriyetler açısından bizim insan yerine konmadığımız muhakkaktı...

Herkes avukat tutuyordu. Benim param olmadığı için bir şey diyemiyordum. Av. Yılmaz Taşkan Bey, insani yanları iyi olan birisiydi. Mustafa Birlik ile Cahid Efendi vekaletlerini ona vermişlerdi. Bana da teklif ettiler. Ben param olmadığını söyledim. Bunun üzerine, benim vekaletimi ücret almadan yapabileceğini söyledi ve dediğini de en güzel şekilde yaptı. Onun yaptığı bu insanlığı hiçbir zaman unutamam. Burkay Kaynak, İsmail Efendioğulları, Ömer Lütfi Bozcalı Beyler gibi Müslümanların çok sevdiği müstesna insanlar da herbirimizin vekaletini almışlardı.

Mahkemeye ilk çıktığımız duruşmada bütün gazetelere mevzu olduk. Boy boy fotoğraflarımızı çektiler. İddianameyi dinledik. tekrar gelme günleri belirlendi. Ve gelip gitmeye başladık. Her gün iş biraz daha büyüyordu. Daha evvel sözünü ettiğim meczup grup bu isnadlarla uzaktan-yakından alakası olmayan bir kısım masum insanları da bu girdabın içine çekmişlerdi...

Anlatmak Zor

Elbetteki söylenenlerin hepsi iftiraydı. Ancak bunu anlatmakta epey zorluk çekeceğimiz muhakkaktı. Halbuki rahmetli İrfan Akça'nın benim vaazlarımı dinlemeye gelmekten başka hiçbir şeyle alakası yoktu. Neredeyse onu da içeriye alacaklardı. Neyse ki ifadesini alıp onu bıraktılar. İşin içine Yaşar Hocaefendi de çekilmiş. Ankara Sıkıyönetim Komutanlığınca içeriye alınmış. O da orada aylarca kalmıştı.

Daha da acısı, gerek Kestanepazarı gerekse Diyanet camiasından aleyhimizde ifade verenler vardı. Önce savcılığa ifade vermişlerdi, sonra mahkemede de bu ifadeler vicahi olarak okunmuştu. Okununca hepsi de utanıp nedamet duymuş ve tevil yollarına sapmışlardı. Meczuplardan bir-iki çocuk da aleyhimizdeki yetkililerle içli dışlıydı. Bir defasında şöyle bir hadiseye şahit oldum:

Ben abdest hazırlığı yapıyordum. Baş yetkili tuvaletlerin bulunduğu kısımda bunlan çekmiş konuşuyordu. Şu sözleri kulaklarımla duydum. Onlara hitaben "Bulduğunuz şeyleri getirin de kullanalım" diyordu.. Yani aleyhimizde iki grup içli dışlı çalışıyordu. Ve böyle yapmakla tahliye edileceklerini zannediyorlardı. Halbuki daha sonra en ağır mahkumiyet alanlar arasında onlar da vardı. Bizi darbelemelerinin onlara hiçbir faydası olmadı.

Her mahkemeye çıkışta bunlar karşımıza muhakkak bir problem çıkarıyorlardı. Adeta korkulu rüyalarımız olmuşlardı. Artık biz, başkasıyla değil, meczuplarla uğraşıyor, onlarla baş etmenin çarelerini arıyorduk. Tam işler düzeldi derken, bakıyorsun yepyeni bir şey çıkarıyorlar, yine işi çıkmaza sokuyorlardı.

Mahkeme heyetini reddettik. Bu sefer daha sert bir ekip getirdiler..

Bu arada bir başka hadise daha oldu. Solcular mahkeme heyetindekiler için hep galiz tabirler kullanıyorlardı. Mesela Kaya Alpkartal'ın isminden dahi rahatsız oluyor ve ona "Faşist" diyorlardı. Kemal Yağcıoğlu -ki mazbut ve terbiyeli bir insandı. Yardımcısı Necati Karakuş da öyle görünüyordu- bunlar için de ağıza alınmayacak şeyler söylüyorlardı.

Ama Nureddin Soyer'i "baba adam, bulunmaz adam" gibi sıfatlarla anıyorlardi. Nureddin Soyer ise mahkemelerde bize karşı çok sert davranıyordu. Mesela bir keresinde hiç yeri değilken ve hiçbir münasebet yokken, kalkmış "Kürt Said" demişti. Hatta "Alçak" gibi de bir laf söyledi. Bekir Bey, bütün medeni cesaretiyle ayağa fırladı ve "alçak sensin" diye gürledi. Karşılıklı atışmaya başlayınca, mahkeme heyeti her ikisini de susturdu. Fakat Bekir Berk'in bu medeni cesareti hepimizi çok rahatlatmıştı.

Tahrik

Aslında hepimizin aynı karşılığı vermesi gerekirdi. Mahkeme olan bizdik. Bediüzzaman değildi ki orada onun adı anılıyor ve hakaretler yağdınlıyordu. Bu kabil taarruzlar o kadar sık oluyordu ki nihayet bir gün mahkeme heyetinden müsaade isteyerek ayağa kalktım ve şunları söyledim.

"Müsaadenizle bir şey arzetmek istiyorum. Savcı burada hukukun ve ammenin müdafaasını mı yapıyor, yoksa kendini bize taarruz etmekle vazifeli biri olarak mı görüyor? Hem şunu açıkça soruyorum: Acaba nedendir ki, bizimle aynı hapishanede kalan solcular -ki hepsi de komünizm. suçundan tutuklanıp gelmişlerdir- bütün mahkeme heyetine kimine keriz, kimine faşist, kimine de odun derken sadece savcı hakkında, baba adam, eşi bulunmaz adam, diyorlar. Acaba aralarında ne gibi bir münasebet var?"

Kulakları Kızardı

Ben bunları söyleyince mahkeme heyeti şöyle bir durakladı, Nureddin Soyer ise kulaklarına kadar kızardı..

Terbiye hudutlarımı zorlayan böyle bir çıkış beni rahatsız etmedi değil; ama herşey çok tahammülüstü haline gelmişti. Yoksa maznun durumunda dahi olsak mahkeme heyetinin yanında olduğumuzu ihsas etmemiz bizim genel terbiyemizin ifadesiydi. Öyle de olmuştu. Ve bu tutum, heyeti zannediyorum biraz yumuşatmıştı.

Bir defasında mahkemeden döneceğiz. Bizi arabaya bindirdiler. Fakat meczup arkadaşlar Bekir Bey'in bindiği arabaya binmeyiz diye direttiler. Baktım onlar için ayrı bir araba gelecek, ben de onlara katıldım. Deniz kıyısında, ellerimizde kelepçe oturup sohbet ettik. Onlara verdikleri ifadelerin çok yanlış olduğunu, böyle yapmakla kimin hesabına çalıştıklarını iyi düşünmeleri gerektiğini ve zaten hepimizi mahkum etmek istemelerinin ana sebebinin müşterek duygu ve düşüncelerimiz olduğunu izah ettim. Yumuşar gibi oldular. Birisi "Zaten rüyada iki Üstad beraber görüldü. Birleşmek gerekiyor" gibi bir laf etti. Önce verdikleri yanlış ifade ve iftiralardan dönerler ümidiyle bu hezeyanları kerhen dinliyordum. Zaten o esnada bu gibi meseleleri konuşacak halde değildik.

Ben elimden geldiğince yumuşak davranmaya çalışıyordum. Sohbet koyulaştıkça bunlar açılmaya başladılar ve bu esnada keşif sahibi Hüsrev adında, havlu, çorap gibi şeyler satan birinin, mahkeme heyetini hayvan suretinde gördüğünü naklettiler. Daha sonra mahkeme heyetine de söylediğim bu meseleyi aynen onlardan duymuştum.

Orada ikna oldular. Yaptıklarının hata olduğunu itiraf ettiler. Bilhassa İrfan Bey'le ilgili söylediklerini -ki hepsi de iftira idi- geri alacaklarını söylediler. Böyle bir söz aldıktan sonra biraz rahatlamıştım.

Ertesi gün bunların ifadeleri yeniden okundu. Heyet "Ne diyorsunuz?" diye sordu. Bunlar sanki dün hiçbir şey konuşmamışız gibi, "Kendi hakkımızda söylenen şeyleri polisler kasten yazmışlar. Diğer ifadeler ise tamamen doğru" dediler.

Ben Bekir Bey'e "Bir şeyler söyleyelim" dedim. Meğer orada konuşmamız doğru değilmiş. Kemal Yağcıoğlu bana hitaben "Fethullah sen arkaya geç" dedi. Beni kaldırıp onların arkasındaki üçüncü sıraya oturttular.

Ben parmak kaldırdım. Önce iltifat etmediler. Fakat çok ısrar edince "Kalk" dediler. Ben de ayağa kalktım ve şu mealde bir şeyler söyledim: '

Muhterem mahkeme heyeti! Bence bu arkadaşların yeri burası değil, en yakın bir psikiyatridir. Geçen gün denizin kenarında bana çok enteresan şeyler anlattılar. Müsaade buyurursanız bunları size nakletmek istiyorum. Değişik buuddan baktıklarını söylüyorlar. Çok affedersiniz. Önce mahkeme heyetini tenzih ederim.

Bu hezeyan içindeki ruhların mahkeme heyetini değişik suretlerde hikayeye devam ederek; "Efendim kadir ve kıymetleri bizce müsellemdir ama bir gerçeği belirtme mecburiyetindeyim. Bunlar sayın paşamızı "At" şeklinde görüyor, sayın savcıyı da -çok afedersiniz- sırtlan gibi müşahede ediyorlarmış" Rica ederim, kusura bakmayın; bunlar bana ait müşahede ve düşünceler değil, onların iddialan.. Bunlar mahkemenin değerli hâkimini de "Öküz"e benzetiyorlarmış. Ben sözleri bu noktaya getirince mahkeme heyetinin tavırlan değişti, çehrelerinde rahatsızlık hissedilmeye başlandı. Biraz kızardılar biraz da ne diyeceklerini, nasıl cevap vereceklerini şaşırmış gibiydiler. Dinleyicilerin arkadan ne hal aldıklarını bilemeyeceğim ama sonra kendisine gelen hâkim Necati Bey, pürheyecan meczupların onun hakkındaki takdirlerini beklediğinde şüphe yoktu. Ben yine edebimin gerektirdiği mukaddimatı arzettim ve "bağışlayınız bendeniz bir hezeyanı naklediyorum; bunlar sayın yardımcı hâkimi de "Eşşek" şeklinde görüyorlarmış" diyebildim.

Son Cümle...

Müşahitler, halk ve heyet-i hâkime bundan sonra ne olacak kimi neye benzetecekler diye bekleye dursun, benim içimi bir anda ciddi bir korku sarmıştı; ya kalkarlar da: "Hayır efendim, biz bunların hiçbiıini söylemedik. Hoca uyduruyor..." derlerse, ne yaparım. Tam ben, anlattığım şeylerin muhtemel komplikasyonlarıyla mütehayyir beklerken, önde gelen bir meczup müsaade isteyip ayağa kalktı ve "Efendim, biz bu müşahedelerimizin hepsini Kur'an'ın ayetleriyle ispat edebiliriz" dedi. Derken arkadan da hâkim Kemal Yağcıoğlu'nun gürül gürül sesi duyuldu: "Otur yerine be adam! Bizi hayvana benzetsen ne olur, benzetmesen ne olur!" Bir anda üzerimden kocaman bir yük kalkmış gibi oldu; bütün korku ve endişelerim silinip gitti.

Bize öyle geliyordu ki, mahkeme heyeti dosyayı bir kere daha gözden geçirir ve bunların ifadelerine bina edilen kanaatlerini kısmen dahi olsa değiştirir. Heyhat!..

Müthiş Senaryo

Menemenli Mahmud bizim aleyhimize konuşmuş. Cahid Efendi'yi, Bekir Bey'i ve beni içine alacak bir kombinezon içinde senaryo yapmışlar. Adam o kadar talakatle, o kadar selis ve akıcı bir üslupla anlattı ki ben dahi hayretler içinde kaldım. Eğer hâkim ben olsaydım, anlatılanların yalan olabileceğine ihtimal dahi vermezdim. Hiç takılmadan ve hiç kızarmadan bir sürü yalan söyledi.

Aklımda kaldığı kadarıyla şunları söylemişti: "Bunlar üçü öyle bir bütündür ki, öteden beri bilirim, hiç birbirlerinden ayrılmazlar. Ben Kestanepazarı'na gelir giderdim. Bu hoca oradaydı. Bir gün Bekir Berk oraya gelmiş. Sene 1963.. Hep beraber akik yüzük almak için kalktık ve kuyumcular çarşısına giderek akik yüzük aldık. Cahid Erdoğan hanımı için de bir yüzük aldı. Daha sonra Bekir Berk'i uğurlamak için Çiğli Havaalanı'na gittik. Hatta Karşıyakâ da şerbet içtik. Paralarını da ben ödedim. Sonra Havaalanı'na gidip Bekir Berk'i uçurduk. Onun söylediklerinin hepsi kayda geçti. Bunun üzerine ben müsaade istedim ve şunları söyledim. Birincisi: "Ben sizlere "Bekir Bey, Kestanepazarı'na hiç gelmedi" desem, şu anda bunu ispat edebilme durumunda değilim. Fakat ispat sadedinde söyleyeceğim tarihler var.

Sene 1963'den bahsediliyor. Halbuki ben İzmir'e 1966'nın başına doğru geldim. Cahid Erdoğan'ın 1963'de hanımına yüzük aldığından bahsediyor. O 1968 yılında evlendi. Çiğli Havaalanından bahsediyor. Resmen sabittir ki, Çiğli Havaalanı 1968'de açıldı. 1963'de Cumaovası işler durumdaydı. Bu üç mesele dahi bu şahsın yalan şehadette bulunduğunu isbat etmeye yeter. Varın gerisini siz kıyas edin.

İkincisi: Ben bana yöneltilen bu şeyleri yapmadığımı nasıl isbat edebilirim ki? Bütün hayatımı bir filme almış olsaydım ve burada sizlere gösterseydim, ancak böyle bir şeye muvaffak olabilirdim. Aslında hakkımda söylenenlerin varid olduğunu sizin ispat etmeniz gerekir. Halbuki ortada böyle bir ispat sözkonusu değildir..

Ben bunları söyleyince savcı hemen kalktı: "Tarihlerde yanılmış olabilir" dedi. Çok enteresandır. Anlaşmalı oldukları aşikardı. Biraz dikkat etseler tarihleri de uydurabilirlerdi.

Savcının Suçu

Aslında bugünkü şartlarda, böyle üç kişinin bir araya gelmesi suç sayılmayabilir. Fakat o gün böyle bir araya geliş dahi suç sayılıyordu ki savcı bu meselenin üzerinde hassasiyetle durmuş ve yalan şehadette bulunan birini müdafaaya kalkmıştı.

Kestanepazarı yetkililerinden ve idare heyetinden çok temiz, evliya ruhlu bazı kimseler bile aleyhimde ifade verdiler. Mahkemede ifadeleri okununca çok ezildiklerini gördüm. Hatta birisi: "Ben öyle demek istemedim de şöyle demek istedim" gibi tevillere girmek zorunda kaldı. Belli ki aleyhimize tahrik edilmişlerdi.

Bir din görevlisi çok şiddetli aleyhte ifade verdi. Ona, savcıyı kasdederek "Bu adam, dedim, senin de benim de dinimin karşısında. İslam dini için 14 asırlık köhne fikirler, diyor. Sen de tutmuş ona yardımcı oluyorsun" Hiç tavrını değiştirmedi ve "Sizin için başka ne yapabilirim ki?" dedi.

Başka Bir İftira

Kumarhane işleten bir müezzin vardı. Adı Haydar'dı. O da aleyhime şehadette bulunmuştu. Sözde Kestanepazarı'na talebe alınırken o da yanımdaymış. Katiyyen böyle bir şey vaki olmadı. Fakat o böyle söylüyordu. Ben imtihana giren talebelerden birine mülakatta Atatürk'ü sevip sevmediğini sormuşum. Çocuk da "Sevmiyorum" demiş ve çocuğu Kestanepazarı'na almamışım.. O da gidip bu durumu Kahramanlar Camii imamına söylemiş ve o da gelip diğeriyle beraber mahkemede şahitlik yapnıış.. Bir kere talebe mülakatlarını belli bir heyet yapıyordu. İkincisi ben böyle çocuksu imtihanlar yapacak bir insan değildim. Üçüncüsü, kumarhaneciyle bir defaya mahsus dahi bir arada bulunmadım. Ama gel gör ki adamlar hiç yüzleri kızarmadan bu türlü ifadeler verebilmişti. Bir de aynı kadro içinde ney çalan bir imam vardı. O da aleyhte konuşanlardandı. Son olarak ilahiyatçı hemşehrim bir şahıs da aynı kadroya dahil oldu. Etrafımızı çeviren böyle bir fasid daire vardı. Yani sadece dış dünya ile değil, içimizden insanlarla da uğraşıyorduk..

Yirmi defadan fazla mahkemeye gelip gittim. Hemen her hafta geliyorduk. Bu arada istihbarat yetkilileri gelip mahkeme heyeti üzerine baskı yapıyordu. Bu arada unutamadığım bir hatıra da şudur: Buca'da sohbetlere bir albay getirmişlerdi. Adamın bakışları pek içime sıcak gelmedi. O gün sohbette Hizınet Rehberi'nden bir yer okumuştıım. İkinci hafta bu adamı yine getirdiler. Ben yine aynı kitaptan ders yaptım. Mahkeme ve duruşmalarda öğrendik ki, albay istihbarat elemanlarındanmış. Bir gün beni kelepçesiz olarak götürüyorlardı. O gün kelepçe almamışlar. En çok bana güvendikleri için sadece beni kelepçesiz götürmeye karar verdiler. Ben öyle ellerim kelepçesiz merdivenlerden aşağıya inerken albay da yukarıya çıkıyordu. Merdivende karşı karşıya geldik. O hemen heyecana kapıldı "Yoksa seni de mi bıraktılar?" dedi.. "Allah'ın inayetiyle beni de bırakacaklar" dedim ve yoluma devam ettim.

Bir de uzun boylu bir albay vardı. Burkay Bey'in müdafaalarından dolayı rahatsız olmuş ve onun üzerine yürümüştü. Burkay Bey bizim müdafiimizdi. Ben İzmir'e geldiğimden bu yana hep sahip çıktı, saygılı davrandı ve bizleri sevdi.

O devreye ait unutamadığım vakalardan biri de Ali Osman'ın küçük oğlu Hüsrev'in durumuydu. Daha ilkokula dahi gitmeyen bir çocuktu. Beni kelp, etrafımdakileri de maymun şeklinde gördüğünü söylüyordu. Diğerleri de hep onu tasdik ediyorlardı. Bir gün tel örgüden içeriye aldılar. Ali Osman oğluna sormaya başladı: "Oğlum birinci kat semayı görüyor musun?" Çocuk cevap veriyor: "Görüyorum." O yine soruyor: "Peki birinci kat semada ne var?" Cevap: "Misvak var". Ve babası "Görüyor musun nasıl bildi" manasına bana bakıyor ve çocuk ikinci kat semada da "Sarık" olduğunu söylüyor. Zaten onlar da bu ikisine çok ehemmiyet veriyorlar.

Kuş Ne Demiş?

Yine bir ara tel örgüye bir kuş kondu ve birkaç kere öttü. Ali Osman oğluna kuşun ne dediğini sordu. O da "Annen seni merak ediyor, artık eve dön" diyor, dedi. Ve onu annesinin yanına gönderdiler. İşte Hüsrev böyle saçma sapan şeyler söylüyordu; ama Yazıcı denilen grııp bu çocuğa kesin olarak inanıyorlardı. Hatta bıı çocuğun anlattıklarıyla komünistlere tesir etmeye çalışıyorlardı. Hüsrev'i Türkeş ve Erbakan'la da görüştürmüşler.. Belki çocuğa cinler musallat oluyordu, bilemiyorum. Ama onun bir çocuk olduğunu unutup meseleyi bu kadar büyütenleri anlamak mümkün değildi. 1nsan ister istemez Bekir Bey'in hafakanlarına hak veriyordu.

Esasen benim. lehimde ifade veren hiç yok gibiydi. Sadece Cahid Efendi ile Mustafa Birlik Bey'in ifadeleri aleyhime değildi. Bekir Bey'in ifadeleri de dikkatliydi..

Kestanepazarı'ndan getirilip ifadeleri alınan çocuklar çok güzel ifade vermişler ve savcının söylediklerinin hiçbirinin vaki olmadığını ispat etmişlerdi. O küçücük çocukların böyle akıllıca ifadelerini asla unutamam.

İfadesine başvurulanlardan biri de Refet Helvacıoğluydu. O salona alındığında Emekli Albay Mehmed Çatalkaya da orada bulunuyordu. Çatalkaya salona önce girmişti. Hâkimlerden Burkay Paşa, daha önce onun yanında ve emrinde çalışmış. Albay emekli olmuş diğeri ise daha sonra paşalığa kadar yükselmiş. Albay Çatalkaya içeriye girince, diğer şahitleri ayakta tutmalarına rağmen onu oturttular ve bu arada Refet Helvacıoğlu'nu içeri aldılar..

Refet Helvacıoğlu Halk Partiliydi. Tahsilli ve kültürlüydü. Çok güzel ve inandırıcı konuşurdu. Hatta o konuşmaya başlayınca Bekir Bey, mahkeme heyetine menfi tesir eder diye epey korkmuş.. Kendisi daha sonra böyle demişti. Refet Helvacıoğlu ifadesinde mealen şöyle diyordu:

"Kampa gittim. Herkesin başında sarık ve üzerinde maşlah. Sarıklar taylasanlı.. Çok garip ve esrarengiz şeyler döndüğü belli oluyordu. Zaten, Kestanepazarı idare heyetine seçilirken, onun bir sözünden de şüphelenmiştim. Orada "Ben ortaya çıkarsam arı vızıltısıyla değil top güllesiyle gelirim" demişti. Düşündüğü birtakım şeyler olduğunu anlamıştım. Talebeyi de kendi düşünceleri istikametinde evirdi çevirdi.."

Bunları söyledikten sonra bir de "Hani kendisini severim" gibi laflar da etti. Ben elimi kaldırıp müsaade istedim. Ve verilen müsaade üzerine ayağa kalkıp şunları söyledim:

"Ben, 5-6 sene bıı müessesede vazife yaptım. Fakat size kasemle teminat veririm ki, bu zaman zarfında bu kişinin benimle bütün konuşması bir elin parmakları sayısınca değildir. Bunun ona göre çok ciddi bir sebebi vardır. Çünkü Ecevit'çilik damarına işlemiştir. Benim tayinim ise Demirel zamanında yapıldığı için, beni Demirel'ci zannetmektedir. Bu sebeple geldiğim günden beri bana antipatik davranmıştır. Mecbur kaldıysa bana selam vermiştir. Yoksa hususi olarak benimle tek bir sefer dahi konuşmuş değildir. Bütün söyledikleri bu adamda bir saplantıdır.."

Benim böyle konuşmam onun moralini iyice hozdu. Konuşmasındaki insicam tepetaklak oldu. Kem küm etmeye başladı. "Yok. Esasen bu arkadaşa karşı bir şey demem. Ben savcıya onun faziletli yönlerini de anlattım. Derneğimizden bir kuruş almadan çalıştı, dedim; fakat savcı bunları yazmadı. Çok sağlam bir ahlakı vardır, dedim; onu da yazmadı.." demeye başladı.

Kestanepazarı idarecilerinden bazıları da mahkemeye ifade vermeye geldiler, onlar da hep aynı havada aleyhte konuştular. bütün bunlar olurken Emekli Albay Mehmed Çatalkaya oturuyordu. Sonunda ona sen ne diyorsun dediler. Ayağa kalktı ve hepimizin gözünü yaşartan şu konuşmayı yaptı:

"Allah'tan Diliyorum Kürsüsüne Geçsin"

"O kamplar bizimdi. Hocaefendi de orada vazifeliydi. Kampa gittim. İmam ve müezzinden başkasında sarık görmedim. (Daha önce bana kampa ait bir fotoğraf göstermişlerdi. Fotoğrafta bir imamın bir de arka safta duran birinin başında sarık vardı. Bu sarıkları bana sorduklarında, bunlardan biri imam diğeri de müezzin, demiştim. Şimdi Albayın dedikleri beni destekler mahiyetteydi..) Geldiği andan itibaren kürsünün dibine oturdum, vaazını dinledim ve şu anda da Allah'tan diliyorum, dışarıya çıksın ve kürsüsüne otursun yine gidip aynı yerimde oturacak ve kendisini dinleyeceğim."

İster bunu lehte bir şahitlik sayın isterse soylu bir Türk askerine yakışır mertçe konuşma deyin.. Çatalkaya'nın o günkü mertliğini hiç unutamayacağım. Orada bana ancak o kadar sahip çıkılabilirdi, o da gücü kadar sahip çıkmıştı.

Bu tablonun ruhaniler tarafından dahi takdirle karşılanacağı ümidindeydim. Çünkü orada sahip çıkılan benim şahsım değildi. Doğrudan doğruya beni maznun durumuna getiren meselelere sahip çıkılmış oluyordu.

Amcamın Vefatı

Bademli'de kaldığımız dönemde rahmetli babam ziyaretime gelmişti. Bir ay kadar İzmir'de kaldı. Bu zaman zarfında üç-dört kere mahkemeye çıkmıştık. Tahliye olmayınca, o üzüntülü ve mahzun bir halde Erzurum'a geri döndü.

İlk ziyarete gelişi bana hicran oldu, hasret oldu. Çok ağladım. Tel örgünün bir tarafında ben, diğer tarafında babam. Elini bile öpemedim. Sordum:

- Baba nasılsınız, anam nasıl? - Anan köye gitti, dedi.

- Ne var, ne oldu? diye sordum.

- Enver çok hasta, cevabını verdi. Öyle derken iki büklüm oldu. Öyle bir off dedi ki, amcamın öldüğünü anladım. Babam ağladı, ben ağladım.

Enver amcamı çok severdim. Babamdan sekiz yaş kadar küçüktü. Vefat ettiğinde altmışında yoktu. Çok yaşlı sayılmazdı. Kanserden ölmüştü.

Daha sonra köye dönünce öğrendim. Annem şöyle demişti: "Senin tevkif edildiğini duyunca etekleri ateş almış gibi eve geldi. 'Hacıyı tevkif etmişler' dedi. Sonra dertli dertli dönüp gitti. Gidiş o gidiş. Yatağa düştü, hasta oldu.."

Koğuşa döndüğümde hala ağlıyordum. Arkadaşlar hep gelip teselli ettiler. Babamın o günkü hali hiç gözümün önünden gitmez, o hali hiç unutamam..

"Sana Ağlıyorum"

Abdülkadir Hocaefendi de ziyaretime gelmişti. O da durmadan tel örgünün arkasında gözyaşı dökmüştü. "Yahu niçin ağlıyorsun?" dedim. "Sana ağlıyorum" dedi ve kendini iyice salıverdi. Çıktıktan sonra görüşemedim. Erzurum'a gitmiştim. Döndükten bir-iki gün sonra da bir trafik kazasında yanarak öldü. Onu en son görüşüm, beni ziyarete geldiği zaman olmuştu. Bu da benim büyük hicranlanmdan biridir.

Kardeşim Mesih Efendi de ziyaretime gelip gitti.

Suudi Reşad Bey o sıralarda milletvekiliydi. O da ziyaretime gelmişti. Kendisine bir dua yazıp vermiştim. İki ay kadar sonra da hapis hayatından kurtulduk.

Hapishanede yemek yönünden hiçbir sıkıntımız olmadı. Arkadaşlar yemek getiriyorlardı. Sadece çay sıkıntısı çekiyorduk. Bilhassa Ramazanda çay sıkıntısı zor oluyordu. Çok iyi niyetli bir Başçavuş vardı. "Ben size güzel çay gönderirim" dedi ve dediğini de yaptı. Ondan sonra çay sıkıntımız da olmadı.

Sona Doğru

Beş-altı ay önce birer birer kollarımıza kelepçe vurulduğu gibi şimdi de arkadaşlarımız birer birer salınıyordu. Her mahkemeye gidiş gelişte bir iki arkadaşın bilezikleri çözülüyor ve biz, bir iki kişi eksilişle "Medrese-i Yusufiye"ye dönüyorduk. Kurtulanların kurtulmasıyla sevinmemiz muhakkaktı ama, sayımız azaldıkça, ruhlarımızda acı-acı bir yalnızlık, bir gariplik esintisi hissedilmeye başlamıştı.

Nihayet, mesele döndü dolaştı, gelip tevkif edildiğimiz günkü noktaya ulaştı, ilk Mustafa Birlik Bey'le beni almışlardı; şimdi yine ikimiz kalmıştık. Bizi de salacaklardı ama toptan işlenilen bu tarihi hatayı, toptan telafiye güçleri yetmiyordu veya yetmeyeceğinden endişe ediyorlardı. Onun için birilerinin işlediği ciddi bir hatayı, diğerleri gidermeye çalışırken, komplikasyonlardan da endişe ediyor; aheste aheste ve kamufleli yapmaya çalışıyordu.

Günler yeniden aylar olmuştu. Zaman bir türlü bitmiyordu, dıştan gelenlerle görüşme de zorlaşmıştı. Zira, topla-tüfekle devleti devirmek isteyenlerle aynı koğuşlarda kalıyor ve ayın şartlan paylaşıyorduk. İman ve Kur'an’ın vaadettikleriyle, zaman zaman Medrese-i Yusufıye, zaman zaman da cennet ve Cemalullah deyip teselli olsak da, beşeri boşluklarımızın tesirinde kalarak oradan kurtulmayı arzu ettiğimiz daha çok oluyordu.

... Ve Tahliye

Nihayet 7. ayın içinde son bir kere daha mahkemeye çıkarıldık. Avukatımız üç aydan beri tekrar edip durduğu tahliye talebimizi ümitli bir eda ile mahkeme heyetine bir kez daha arz etti. O esnada, birden bire alışmadığımız bir şey oldu. O güne kadar, elli defa tahliye talebimize bıkmadan usanmadan elli defa "tutukluluklarına" diyen mahkeme heyetine, savcı, ayağa kalktı ve "Nasıl olsa birilerini -Av. Bekir Bey'i kastediyordu- bıraktınız; bunları da bırakın gitsinler" dedi. Hem şaşırmış hem de çok sevinmiştik.

Aslında bu son mahkemede beklentilerimiz de zaten bu istikamette idi. Bu münasebetle garip bir durumu anlatmadan geçemeyeceğim.

İki Rüya..

Hapishaneye giderken, tatlı bir burukluk içinde girmiştik. Çıkarken de öyle çıkacaktık ve çıkıyorduk da. 12 Mart'ı müteakip hadiselerin iç-içe girdaplaşıp derinleştiği, gayyalaşıp korkunçlâştığı o sisli-dumanlı günlerde -Allah-u âlem- sadık bir rüyada: Hazreti Sahip kıran, sırtında siyah bir cübbe, hapishanenin önünde durmuş, bizleri bir kaleye dolduruyor gibi birer birer tutup içeriye attığı görülmüştü.. Tahliyeden bir müddet önce de, inilmeyecek gibi alabildiğine bir zirveden, hem de umulanın üstünde bir emniyetle kayıp Kabe'ye ulaştığımız görülüyordu.

Hapishaneden Ayrılış

Akşama doğıu yeniden beyaz köşke döndük. Her defasında tanıklar, karşımıza çıkar geçmiş olsun derlerdi. Yüzlerimizin beşaşetinden kendimizi ele vermiş olacağız ki, farklı döndüğümüz misafırhanede bugün herkes bizi farklı karşılıyordu. Kimbilir hücreye kadar kaç kişi "geçmiş olsun!" dedi ve tebrik etti. Ama belki de biz bunların çoğunu duymadık bile...

Eşyalarımızın bir kısmını cezaevine bıraktık. Herhalde Kadir Kaymaz'a da bir şeyler vermeyi ihmal etmedik. Dışarıya çıktığımızda bizi almak için gelen Sadık Bey'i gördük. Taksiye bininceye kadar bir şey hissetmemiştim ama binince gidecek bir yerim olmadığını düşündüm ve "ne yapsam ki?" diye azıcık burkuldum. Zira ben içerdeyken ev sahibi evimi boşalttırmıştı, eşyalanmın da nerede olduğunu bilemiyordum. O güne kadar Mustafa Birlik Bey'in evi bana hep açık olmuştu ama bunca hasret ve hicrandan sonra onu çocuklarıyla başbaşa bırakmak daha uygun olacaktı...

- Peki, sizi karşılayan kimse olmadı mı?

- Kimsenin aklına gelmemiş olabilir. İlgisizlik de olabilir.

- Arkadaşlarınız mahkemelere gelmiyorlar mıydı?

- Mahkemelere geliyorlardı. Bazıları sağdan-soldan Bekir Bey ve diğer arkadaşlar için geliyorlardı.

- Talebeniz durumunda olan arkadaşlar da mı gelmiyordu?

- Talebe arkadaşlar gelmiyorlardı. Veya çok az geliyorlardı. Belki de benimle görüşmeyi ilk planda tedbirsizlik saydılar. Gelmeme biraz endişeden, biraz korkudan. Bir de bu mevzuda saygı nedir onu bilememeden.. Belki bazılarının içinde ukde de olabilir. Bunun artık işi bitik. Bundan sonra artık ne olur gibi düşüncelere de kapılanlar olmuştur. Mesele şöyle hülasa edilebilir: Arkadaşlarıınızdan bazıları eskiden bu yana bazılarının tesirindeydiler. Onlarda Ağabey düşüncesi hâkimdi. Onlar ne diyorsa o doğrudur, diyorlardı. Biraz İzmir'deki durumu da bizim vebalimizin, günahımızın neticesi olarak görüyorlardı. "Orada Allah onları tokatladı" kabilinden şeyleri böyle anlatıyorlardı. Bazılarının ise bizimle görüşmeleri, konuşmaları çok derin bir insani hisle yapılan görüşmeler kabilindendi. Yoksa dava adına, dava düşüncesi adına değildi..

- Daha sonra ne yaptınız?

- Derken küçük bir istirahatten sonra, 6 sene evvel elimde minik çantalarım bir garip burukluk içinde gelip misafiri olduğumuz İzmir'den, yine elimde valizim bir tuhaf hislerle, "ana gibi yâr olmaz" deyip Erzurum'a doğru yola koyuldum.

Rahmetli pederim iki-üç ay İzmir'de kalmış, mahkemeleri takip etmiş ve bitmeyen bu yalancı hikaye karşısında canı sıkılmış ve Erzurum'a dönmüştü. Artık onu ve diğer aile fertlerini sevindirme zamanı gelmişti.


ÖTELERE SEYAHAT ÜZERİNE

Ey Yücelerden Yüce!

Yolumuz üzerine serip sergilediğin sonra da bizi görmeye davet ettiğin meşherlerini, en mükemmel şekiller halinde sarıp sarmaladığın en bedî, en çarpıcı san’at eserlerini ve Sana aid gizli güzelliklerin tecellileri olarak binbir renk cümbüşü haline getirip ve yine Senin bir san’at mecmuan olan tabiatın sinesine yerleştirdiğin o, gözleri kamaştıran başları döndüren resimlerin en parlağı, en mevzûnu ve birbirleriyle fevkalâde tenasüb içinde bulunan eşya ve hâdiseleri seyredip, kaleminin sesinde ve o kalemle yazıp ortaya koyduğun kitabının âhenginde, Seni görüp, Seni duyup ruhumuzla kanatlanırken, isimlerinin ışığı altında açılan menfezlerden görülen bütün nizam ve âhenklerin, müşahede edilen umum renk ve suretlerin; her tarafda duyulan ses ve nağmelerin ve bu seslerden meydana gelen koro ve senfonilerin menbaına gözlerimiz kaydı. Gönüllerimiz, o her şeyin kaynağı olan yüce âlemlerin esrarıyla kendinden geçti...

Kalb ve iman gözüne açılan o ayrı ayrı pencerelerden öteleri seyre dalıp, gönüllerimizdeki “tûbâ-i cennet” (1) çekirdeğinin bir ağaç halindeki aslî hüviyetini müşahedeye cür’et ettik. Ve ötelere, ötelerin de ötesine uzayıp giden çok uzun, çok çetin fakat çok zevkli bir seyahata yeltendik. Bunu yaparken de beyanını ruhumuza rehber eyleyerek, isim ve sıfatlarının aydınlatıcı tayfları altında ve yine yol yol sonsuzluğa giden nurdan hakikatlarla kanatlanıp yollara döküldük.

Kelamında anlatılıp resmedilen; en ince teferruatına kadar haritası çizilen; nihayet bir kutlunun mir’âcıyla bütün bütün kapıları açılıp her ma’rifet eri’nin gönlündeki arşiyeleriyle, o âlemlere yükselme imkanı doğan bir ulu seyahatda, haddimizi aşıp esrarlı kapılarının tokmağına dokundu isek, edeb ve erkân bilmeyen ham ruhlarımızın görgüsüzlüğüne vererek, bizi bağışlamanızı diler affına sığınırız.

Ey, bizleri varlığa erdiren ve varolmadaki sonsuz zevki gönüllerimize duyuran Güzeller Güzeli Yüce Yaratıcı! Bu koskoca kâinatları bir kitab gibi önümüze seren Sen; onun esrarını vicdanlarımıza duyuran Sen ve vicdanlarımızı lâhûtî esrarının mevcelenip geldiği iklime bir sahil yapan yine Sensin! Sen bizleri varetmeseydin bizler var olamazdık. Bu muhteşem kâinatları bir kitab gibi önümüze açıp, yüce teşrifatçı ve tarif edicilerinle anlatıp bizlere şerhetmeseydin, Seni bilemeyen, gönlüne eremeyen cahiller gürûhu olarak yıkılıp gidecekdik. Lûtfedip de kâmetlerimize göre kendini bize anlatmasaydın, haricî dünyalar ile vicdanlarımız arasında irtibatlar temin ederek, Zât-ı ulûhiyetin adına bildiğimiz ve bileceğimiz şeyleri tutup yakalayacak, şekillendirip istikâmet verecek; ilmi ilim, ma’rifeti ma’rifet yapan bir ilk tasdik ediciyi ruhumuza yerleştirmeseydin, nereden bunları ve Seni bilecek ve yoluna hayranlık duyacakdık!...

Bizler Senin kapının boynu tasmalı kulları, vicdanlarımıza aksedip duran parıltılar da Senin varlığının ziyasıdır. Biz neye mâliksek Senin vergin, Senin atândır. Bunu bir kere daha ilân ediyor, kapının âzâd kabul etmez kulları olduğumuzu itirafla ahd u peymanımızı yenilemek istiyoruz.

Ey zikri, fikri ruhlara itminan veren gönüller Sultanı! Senin öğrettiğin ve ruhlarımıza duyurduğun şeyleri, gönülleri, gönüllerimiz gibi mürde ve derbeder olanlara ulaştırmak için, yer yer eşya ve hâdiselerin dolapları içine girerek, yer yer benliğimize dönerek olup biten şeylerden ve bu umûmî gidişatdan Senin varlığına bakan pencereleri, Senin huzuruna yükseltecek yolları araştırıp tesbite çalışdık. Zât-ı ulûhiyetini ve perdesiz mânisiz Seninle görüşeceğimiz o mutlu günü, muhtaç gönüllere duyurmak isterken, en saf ve duru ifadelerin resm ve nakşettiği yüce hakikatlara bağlı kalamadık. Kışırda kalmış; gönlünü şu âlemin sûrî güzelliklerine kaptırmış bir kısım ham ruhlara, birşeyler anlatabilme düşüncesiyle mücerredin kudsî cidarlarını sarsarak, müşahhasa ve maddeye yahşiler çekti. Belki de, en açık hakikatları saffet-i asliyesi(2) içinde sunamadığımızdan cürümler işledik, hevâ ve hevesimize hizmet etdik.

Hata etdikse, Sana gelirken ve başkalarına yol göstermeye çalışırken etdik. Kusur yapdıksa Senin yolunda yapdık. Hata daima hata kusur da daima kusurdur. Bizler kalbleri kırık, ruhları iki büklüm, boyunlarında tasma vereceğin hükmü bincân ile intizar etmekdeyiz. Bunu derken biliyoruz ki, Senin sonsuzluğa kadar gidip dayanan rahmetin, daima gazabının önünde olmuşdur. Senin lûtuflarını idrak etmiş kapı kullarına, kusurun yaraşıp yakışmadığı muhakkak; ama, affın, Sana çok yakışdığını söylememize lütfen müsaade buyurunuz!

Evet, Sultanım: “Sultana sultanlık, nitekim gedâya da gedâlık yaraşır.”

Şimdi bizi bağışlarsanız, ötelere seyahat hakikatını sinelerimizin en müstesna yerinde muhafaza ederek, yeniden Senin şu kâinat kitabının sayfalarını karıştırmak, yeniden upuzun mütâlâlara dalmak, Seni anlatan dellâlları dinlemek ve Sana aid nağmelerle kendimizden geçmek istiyoruz. Bezmine ulaşmak isteyen muhtaç ve derbederlere kol ve kanat lûtfederek vuslatınla dilşâd eyle!..

1) Tûbâ-i Cennet : Cennetteki Tûbâ isimli ağaç.
2) Saffet-i âsliye : Aslındaki duruluk, sadelik.


İLİMDEN BEKLENEN GAYE

İnsanoğlu için gerçek hayat, ilim ve irfanla kabil olacağından, öğrenip öğretmeyi ihmâl edenler, hayatta dahi olsalar ölü sayılırlar. Zira, insanın yaratılışının gayesi, görüp bilmek ve öğrendiklerini başkalarına bildirmekten ibarettir.

Bir ferdin tedbir ve isabetli kararları, onun akıl ve mantıkla münasebeti nisbetindedir. Akıl ve mantık ise, ilim ve ma’rifetle aydınlığa kavuşur ve kemâle erer. Onun içindir ki, ilim ve ma’rifetin olmadığı bir yerde, akıl âtıl, mantık aldatıcı, kararlar da isabetsizdir.

Bir insanın insanlığı, öğrenip öğretmek ve başkalarını tenvir etmekle belli olur ve ortaya çıkar. Bilmediği halde öğrenmeyi düşünmeyen; öğrendikleriyle kendini yenileyip başkalarına da örnek olmayan, suretâ insan görünse bile, düşündürücüdür!

Öğrenip öğretilecek şeyler, insanın mâhiyetini, kâinatın sırlarını keşfe ma’tûf olmalıdır. Benlik sırlarına ışık tutmayan, mekândaki karanlık noktaları ve tıkanıklıkları açıp aydınlatmayan ilim, ilim değildir.

İlim ve ma’rifetle elde edilen mansıb ve pâye, başka yollarla elde edilen makamlardan daha yüksek ve daha uzun ömürlüdür. Zira ilim, sahibini, dünyada fenalıklardan uzak ve fazîletli; öbür âlemde de, irfanıyla aydınlattığı makamların temâşasıyla mest ve mutlu kılar.

Her anne ve baba, çocuklarının kafaları gereksiz şeylerle işgal edilmezden önce, onları ilim ve irfanla doyurmalıdırlar. Çünkü, hakikat adına boş gönüller ve ma’rifetden mahrum rûhlar, her türlü fena düşüncenin serpilip gelişmesine müsait birer tarla mesâbesindedirler. Önceden kim onlara sahip çıkar ve tohum saçarsa, ona teslim olur ve onu aksettirirler.

İlim öğrenmekten maksat, bilginin insanoğluna mürşit ve rehber olması ve öğrenilen şeylerle, insanî kemâlâta giden yolların aydınlığa kavuşturulmasıdır. Binaenaleyh, rûha mâl edilmemiş bir ilim, sahibinin sırtında bir yük; insanı ulvî hedeflere tevcih etmeyen ma’rifet de, bir aldanmışlıktır.

“İlim, ilim bilmektir,
İlim kendin bilmektir;
Sen kendini bilmezsen,
Ya nice okumaktır.”

Hedef ve maksadı belirlenmiş bir ilim, sahibi için, “ile’l-ebed” devam edecek bir bereket vesîlesi ve tükenmez bir hazînedir. Bu hazîneye mâlik olanlar, yaşadıkları sürece ve ondan sonra, bir tatlı su kaynağı gibi daima ziyaret edilir ve hayra vesîle olurlar. Gönüllere şüphe ve tereddüt atan ve ruhları karartan hedefi belirlenmemiş boş faraziyeler ise, ümitsiz ve bulanık rûhların, etrafında uçuşup durduğu bir erâcif yığını ve azab vesilesidir.

İlim ve fen, çeşit çeşit dalları ve her dalın ihtivâ ettiği fâideleriyle, hemen herkes için yararlı ise de; insanın ömrü mahdût, imkânları sınırlı olduğundan, bunların hepsini belleyip istifade etmesi mümkün değildir. Bu itibarla, her fert kendisi ve milleti için gerekli olan şeyleri öğrenip değerlendirmeli, diğerleriyle ömrünü beyhûde zâyi etmemelidir.

Gerçek ilim adamı, çalışma ve araştırmalarını, en doğru haberlerin; en aldatmaz beyanların ışığı altında ve ilmî tecrübelere göre düzenleyip sürdüreceğinden, gönlü rahat, işleri de âsân olacaktır. Gerçeğin bilgisinden mahrûm bir kısım zavallı ruhlar ise, durmadan yol ve yön değiştirip bir türlü ham-hayâllerden kurtulamadıkları için, hep “âh u vah” edip inkisar içinde kalacaklardır.

Her şahsın kadir ve kıymeti tahsil ettiği ilmin muhtevâ ve zenginliğine göredir. İlmi, sırf bir “dedikodu” unsuru olarak kullananın kıymet ve değeri o kadar; onu, eşya ve hâdiseleri tanımada bir “menşûr” olarak kullanıp, mekânın en karanlık köşelerine kadar aydınlık saçan ve irfanıyla kanatlanıp “tabiat” ötesi hakîkatlarla kucaklaşanınki de o kadar...


SIR TUTMA

Sır bir namustur; onu koruyan -ister kendisine isterse başkasına ait olsun- namusunu korumuş olur. Onu fâşeden ise, şeref ve haysiyetini açıkta bırakmış ve ona değerince itibar etmemiş sayılır.

İnsanın, sırrını emanet edeceği kimse, kendisine namus emanet edilecek kadar emin ve onu muhafaza hususunda, kendi namusunu korumadaki titizliği kadar hassas olmalıdır. Emin olmayana emanet, sırrı namus bilmeyene de sır tevdi edilmemelidir.

Sır tutma ve başkalarının sırrına saygılı kalma, tamamen irade ve idrâkla alâkalı insânî bir meziyettir. İradesiz kimselerin sır tutmaları beklenemeyeceği gibi; yaptığı işlerin ve söylediği sözlerin akıbetini idrâk edemeyecek kadar safderûn kimselerin de ketûm olmaları düşünülemez.

Bir insanın, emanet ettiği sırrını birkaç defa fâşetmiş birisine, yine de sır vermesi, onun idrâksizliğine ve sırdaş seçiminde aczine delâlet eder. İnançla gönlü oturaklaşmış ve gözü açılmış birisi, hayatında bu kadar aldatılıp, bu kadar iğfal edilemez.

İnsan, beyan ve tavzîhe lüzum görülen yerlerde, kendisine düşeni anlatmalı; boş yere kalbinin kapağını açarak sırlarını fâşetmekten de kat’iyyen sakınmalıdır. Öyle ulu-orta, her yerde, kalbindeki sırları saçıp gezenlerin, günün birinde hem kendilerini, hem de içinde bulundukları toplumu, önünü alamayacakları bir ölüme sürükleyecekleri, kat’iyyen hatırdan çıkarılmamalıdır.

İnsan, kendisine ait gizli şeyleri şurada-burada fâşetmekten fevkalâde sakınmalıdır. Hele bunlar, çirkin ve sevimsiz ve netice itibariyle de faide getirmeyen şeyler ise... Zira bu hâl, çok defa dostları mahcûb, düşmanları da mesrûr edebilecek uygun olmayan durumların doğmasına sebebiyet verebilir.

Sîneler, sırlar için birer sandukça olarak yaratılmışlardır. Akıl onların kilidi, irade de anahtarıdır. Bu kilit ve anahtarda arıza olmadığı sürece, sandukçanın içindeki cevherlere kimsenin muttali olmasına imkân yoktur...

Başkasının sırlarını sana taşıyan birisi, senin sırlarını da, başkalarına taşıyabileceği ihtimaline binâen, öyle densizlerin, en ehemmiyetsiz hususiyetlerimize dahi vâkıf olmalarına kat’iyyen fırsat verilmemelidir.

Sır vardır, ferdi ilgilendirir; sır vardır aileyi; sır da vardır ki, bütün bir toplum ve milleti... Ferdî bir sırrın fâşedilmesiyle ferdî haysiyet; ailevî bir sırrın açığa çıkmasıyla ailevî haysiyet; topluma ait bir sırrın ifşâ edilmesiyle de millî haysiyetle oynanılmaya fırsat verilmiş olur. Zira sır, sînelerde kaldığı müddetçe sahibi için bir kuvvet olmasına mukabil, başkalarının eline geçince, onun aleyhine kullanılmaya müsait bir silah haline gelir. Onun içindir ki, atalarımız: “Sırrın senin esîrindir; fâşedersen esîri olursun” demişlerdir.

Bir prensip olarak, sırrın benimsenmesi gerekli olan nice kıymetli işler vardır ki; onu temsîl edenlerin sır tutmayışından, o işde bir adım ileriye gidilememiş, hatta bazen müteşebbisler için ciddî rizikolara da sebebiyet verilmiştir. Hele bu iş, milletin hayat ve bekâsıyla alâkalı nazik mevzûlardan ise..!

Bir devlet, devlet sırlarını düşmanlarına kaptırmış; bir ordu hareket stratejisini hasım güçlere belli etmiş; bir iş ve aksiyon adamı, rakipleri tarafından keşfedilmiş ise, o devletin derlenip toparlanmasına; o ordunun zafer elde etmesine ve o aksiyon adamının muvaffak olmasına imkân yoktur.


İHTİYÂT

İhtiyât, bir iş ve bir hamlede zarar ihtimallerine karşı ve maruz kalınan musibetler neticesinde âh u vâha düşmemek için ehemmiyetli bir davranıştır. Esbaba tevessülde gerektiği gibi hazırlanamamış nice müteşebbis vardır ki, neticede ya dizini döver veya kadere taş atar. Evet, onlar önce tedbirde kusur ederler, sonra da kaderi tenkitde hataya düşerler.

Bir hamle ve teşebbüsde hedef alınan netice ne kadar büyük ise, o uğurda gerekli görülen tedbirlere riayet de o nisbetde ehemmiyetlidir. Binâenaleyh, bir şahıs, üzerine aldığı mükellefiyetin büyüklüğü ölçüsünde, fayda ve zararları da hesab ederek ona göre işini düzene koymazsa, o, ya teşebbüs ettiği şeylerde gayr-ı ciddî bir maceracı veya safderûn bir ahmaktır. Böyle ahmakların hamlesi atâletlerinden daha zararlıdır.

Bir insanın, umduklarını elde etmesinde, tedbir ve ihtiyât büyük bir sermayedir. Bu hususda gösterilecek küçük bir gevşeklik veya ihmâl ise, neticede suçlamalara sebebiyet verecek büyük hatalardandır. Akıllı insan, meydana gelmesi muhtemel mazarratlar, daha ortaya çıkmadan, onları bertaraf etmek için çareler bulmuş ve yerli yerine yerleştirmiş olan insandır. Evet, atalarımızın da dediği gibi: “Hırsız seni çarpmadan mutlaka sen hırsızı yakalamalısın.”

İnsan her işi bir ön plân ve tedbirle ele almalıdır. Netice itibariyle de maddî manevî bir fayda ve fazilet vadetmeyen şeylerden kat'iyyen sakınmalıdır. Böyle bir ilk tedbirle ele alınmayan her teşebbüs bir abes ve abesle iştigâl ise, kişinin aklının noksanlığına ve çocukluğunu yaşamasına delâlet eder.

Bir şahıs kendi kadir ve kıymetini, çetin imtihanlar ve nâmüsait şartlar muvacehesinde elde edeceği muvaffakiyetlerle isbat eder ve ortaya kor. Böyle ağır şartlar altında verilen hizmetteki muvaffakiyet ise, her şeyden önce sağlam bir plân ve o plâna göre hareket etmeye vâbestedir. Buna göre bir ferdin kadir ve kıymeti onun muvaffakiyetleriyle, muvaffakiyetleri ise, teşebbüslerinden evvel alacağı kararlarla mebsûten mütenâsib (doğru orantılı) dır.

Bir insanın, yüklendiği mükellefiyetleri, âhenk içinde götürebilmesi, bir kısım ilk tedbir ve plânlara bağlı olduğu gibi, bütün bir hizmet devresi boyunca, hasımları tarafından rahatsız edilmemesi, engellenmemesi de, ihtiyâtlı ve dikkatli olmasına bağlıdır. Nice, bin gürültü ve tarraka ile yola çıkanlar vardır ki, daha iki adım ilerlemeden düşmanları tarafından kıskıvrak yakalanmış ve etrafları, uyardıkları yılanlar, çıyanlarla sımsıkı sarılmıştır. Keşke herşey, sadece bundan ibaret olsaydı! Ya onların bu falsolu hareketleriyle bütün bütün ümidini yitiren ve felç olan zavallı yığınlar...

İhtiyâtlı olma, korkup geriye durmakdan tamamen farklı olduğu gibi, tedbirsizce davranışların da, cesaret ve civanmertlikle hiçbir alâkası yoktur. Vakıa, birinci şıkta ifrata varıldığı takdirde, bir kısım zararların gelmesi bahis mevzuu olabilir; ama bunlar, kat’iyyen mevziîdir ve çaresi bulunabilecek zararlardandır. Tedbirsizliği kahramanlık sayanların ulu orta hareketleri ve Donkişotça davranışları ise, her zaman tehlikeli ve rizikoludur.

İhtiyât; dost-düşman, tahrik olabilecek bütün çevrenin kinlerini, nefretlerini, kıskançlıklarını hesaba katarak hareket etmektir ki; böyle bir davranışta zahiren bir pasiflik ve atâlet göze çarpsa bile, engelleme ihtimâlinden uzak bulunduğu için fiyaskosu az, dolayısıyla da inkisar-ı hayâle sebebiyet vermekten uzaktır. Aksine, doludizgin her hamle ve hareket ise, fevkalâde fitne uyarıcı ve netice itibariyle de hep endişe vericidir.

Her kötü haslet gibi, sırf bir aldatmaca olan, kitle-ruh haletiyle, yine kitle avına çıkmak, batının bize armağan ettiği şeylerdendir. Bu sakat ve nesebi gayr-i sahih düşünceyi benimseyenlere göre, bir yumurtanın başında bir sürü “gak gak gıdak” normal görülüp tecviz edilse bile, bize göre her mes’ele bir mercan sabrı ve sessizliği içinde, en kuytu yerlerde ve mercan kuluçkalarının ızdıraplı fakat gürültüsüz hallerine uygun bir çizgide cereyan etmelidir.

İnsanın Hakk katındaki yüceliği, himmetinin yüceliğiyle ölçülür. Himmet yüceliğinin en bâriz emaresi ise, insanın, başkalarının mutluluğu adına şahsî haz ve zevklerinden fedâkârlıkta bulunmasıdır. Bilmem ki toplumun selâmeti uğruna, haysiyet ve şerefini ayaklar altına almak; hatta kükremesi gerekli olduğu yerlerde dahi öfkesini yutarak dayanmasını bilmek; şahsî saadetinin bahis mevzûu olduğu her yerde isteklerine hacir koymaktan daha büyük bir fedâkârlık tasavvur edilebilir mi?

Fatih orduların bütün muvaffakiyetlerini atılganlığında görüp de, erkân-ı harpçe plânlara ehemmiyet atfedilmemesi nasıl bir akılsızlık ise, bütün muvaffakiyetleri âmiyâne cesaretlere bağlayıp, tedbire değer vermemek de öyle bir hamâkatdır.

Teşebbüsler gibi tedbirler de Hakk’ın inayetine arzedilmiş birer davetiyedir. Ve aynı zamanda bunlar bir hakikatin iki yüzünden ibarettir. Bunlardan birinde meydana gelecek kusur, çok defa inayetin kesilmesine ve dolayısıyla da muvaffakiyetsizliğe sebebiyet verecektir. Arızasız yol ve yürüyüş ise her lâhza basiret üzere olmakla kabildir. Ne mutlu bunu idrak edenlere..!


MEŞVERET

“Bir bilene sor! İki bilgi bir bilgiden hayırlıdır.”

Meşveret,verilecek kararların, isabetli olarak verilebilmesinin ilk şartıdır. İyiden iyiye düşünülmeden, başkalarının fikir ve tenkitlerine arzedilmeden, bir mes’ele hakkında verilen kararlar, çok defa hüsrân ve hezimetle neticelenir. Düşüncelerinde kapalı, başkalarının fikrine hürmet etmeyen “kendi kendine” biri, üstün bir fıtrat, hatta dâhî bile olsa, her düşüncesini meşverete arzeden bir diğer insana göre, daha çok yanıldığı görülür.

En akıllı insan, meşverete en çok saygılı ve başkalarının fikirlerinden en çok istifade eden insandır. Yapacağı işlerde, kendi düşünceleriyle iktifa eden ve hatta onları başkalarına da kabul ettirmeye zorlayan ham ruhlar, etraflarından hep nefret ve istiskâl görürler.

Güzel neticelerin elde edilmesinin ilk şartı meşveret olduğu gibi, kötü akibet ve hezimetlerden korunmanın ehemmiyetli bir vesilesi de, dostların yüksek fikirlerinden istifâdeyi ihmâl etmemektir.

Bir işe başlamadan önce, gerekli olan her danışma yapılıp tedbirde kusur edilmemelidir ki, sonra etrafı suçlama ve kaderi tenkit etme gibi, musîbeti ikileştiren yanlış yollara gidilmesin. Evet, bir şeye azmetmeden evvel, akibet güzelce düşünülmez ve tecrübe sahipleriyle görüşülmezse, neticede hayâlkırıklığı ve nedâmet kaçınılmaz olur.

Önü arkası iyice düşünülmeden içine girilmiş nice işler vardır ki, bir adım ileriye götürülememiş olmaktan başka, o işe teşebbüs edenlerin itibarlarını yitirmelerine de sebebiyet vermiştir. Evet, aklına esen her şeyi yapmaya kalkan birisi, bu kabil yanlış yollarla, içine düşeceği inkisarlardan dolayı, yapabileceği şeylerde de ümitsizliğe dûçar olacakdır.

İnsan; kapamasından âciz olacağı kapıları, kat’iyyen açmamalıdır. Yoksa açılan menfezlerden içeriye sızan şerler, gulyabânîler hem başkalarını telef eder hem de onun haysiyetini beraber alır götürürler. Ukalâlık edip de, kimseye danışmadan, bir kısım sevdalara tutulmuş nice kimseler vardır ki; uyardıkları kobralar tarafından hem sokulmuş hem de saf-dışı edilmişlerdir. Keşke, saf-dışı edilenler sadece kendileri olsaydı..


MÜSAMAHA

Aç herkese, açabildiğin kadar sîneni; ummanlar gibi olsun! İnançla geril ve insana sevgi duy; kalmasın alâka duymadığın ve el uzatmadığın bir mahzun gönül..!

İyileri iyilikleriyle alkışla; inanmış gönüllere mürüvvetli ol, münkirlere öyle yumuşak yanaş ki; kinleri, nefretleri eriyip gitsin ve sen soluklarında daima Mesîh ol..!

Yolların en renklisinde ve beyanların en çarpıcısıyla, göklerle alışverişinde bir Yüce Rehber’in arkasında olduğunu unutma! Unutma ve bu hususların bir tekine bile sahip bulunmayanları düşünüp insaflı ol.!

Kötülükleri iyilikle sav; görgüsüzce muamelelere aldırış etme! Herkes davranışlarıyla karakterini aksettirir. Sen müsamaha yolunu seç ve töre-bilmezlere karşı âlicenap ol..!

Sevgiyi sevip düşmanlığa düşman olmak, inançla coşan bir kalbin en mümeyyiz vasfıdır. Herkesten nefret ise, ya gönlü şeytana kaptırmışlık veya bir cinnet eseridir. Sen insanı sev; insanlığa hayrân ol..!

Sakınıp bir kere dahi olsa, nefsin hakemliğine düşmemelisin; zira ona göre senden başka herkes mücrim, her fert de tâlihsizdir. Bu ise, en doğru sözlünün beyanında şahsın helaki demektir. Sen nefsine karşı oldukça sert, başkalarına karşı da yumuşaklardan yumuşak ol..!

Başkalarını sana sevdiren ve onları senin nazarında sevimli kılan tavır ve davranışlara dikkat et! Unutma ki, aynı şeyler senin de sevilip beğenilmene vesile olabilir. Daima insanca davran ve uyanık ol..!

Hakk’ın sana karşı muamelesini ölçü kabul edip, halka karşı öyle davranmalısın. O zaman halk içinde Hakk’la beraber olur, her iki yalnızlığın vahşetlerinden de kurtulursun...

Yaratıcı’nın nazarında ne olduğunu, gönlünde O’na ayırdığın yer ile; halk katındaki mevkiini de, onlara karşı olan tavırlarınla tartıp değerlendirebilirsin. Hakk’dan bir lâhza gafil olma! Ve “insanlar içinde insanlardan bir insan ol..!”

İnanan insanların sana kötülük yapabilecekleri, ruhuna iyiden iyiye yerleşmişse; bunun bir muhakemesizlik ve aklın kılletinden, bir nefse zebun olma ve ruhun zilletinden meydana gelmiş olduğunu bil! Ve gönlünü hoplatacak, gözünü yaşartacak bir Rabbânîye müracaat et..!

Hâsılı, insanlar içinde sevgi ve itibarını korumak için, Hakk için sev! Hakk için nefret et! Ve gönlü Hakk’a açık bir insan ol..!


GAYE ve VASITA

Her iş ve hamlede, önce hedef ve maksadın ta’yin edilmesi lâzımdır ki, insan vesîlelere bağlanıp kalmasın. Hizmetlerimizde rûha yön verilip hedef gösterilmezse, düşünceler girdaplaşır, bizler de bunların zebûnu olarak kalıp gideriz.

Düşünce platformunda hedef ve maksat dâima belirli ve birinci yeri işgal etmelidir. Yoksa, çokluğa gidilmiş ve dolayısıyla da şaşkınlığa düşülmüş olur. Nice çalımlı hamleler vardır ki, gâye ve vasıta karmaşıklığı yüzünden semeresiz kalmış; böylece de hiçbir hayırlı neticeye ulaşamadığı gibi, arkada da bir sürü kin ve nefret bırakmıştır.

Her hamle ve hareket adamının perspektifinde, herşeyden evvel, Yüce Yaratıcı ve O’nun hoşnutluğu olmalıdır. Yoksa, araya çeşitli putların girmesine, bâtılın hak görünmesine, heva ve hevesin fikir suretine bürünmesine ve gazâ nâmıyla cinayetler işlenmesine gidilebilir...

Hakk’ın hoşnutluğu istikametinde yapılan işlerin zerresi güneş, katresi derya ve bir ânı ebedler kıymetindedir. İş böyle olunca, O’nun hoşnut olmayacağı bir yolla, dünyalar cennetlere çevrilse dahi, hiç hükmündedir; kıymeti yoktur ve sahibinin sırtında bir vebâldir. Vesîle ve vasıtaların kıymeti, maksada ulaştırıcılığı ve ulaştırmadaki arızasızlığı ölçüsündedir. Bu itibarladır ki, hedefe ulaştırmayan, hatta o yolda engel teşkîl eden vesîleler mel’ûn sayılmışlardır. Dünyanın lânetlenmesi de O’nun bu yüzüne aittir. Yoksa, binbir “Esma-i İlâhî”nin cilvelenmesine âyinedarlık eden ve muhteşem bir meşher hüviyetinde bulunan bu dünya, hem sevilecek hem de alkışlanacak mahiyettedir.

Hakkı tutup kaldırmada çeşit çeşit yollar ve vesîleler vardır. Bu yollar, Hakk’a saygı ve hakikat düşüncesini geliştirdikleri nispette kıymetlidirler. Bir ev, içinde barınanları ma’rifetle kanatlandırıyor; bir ma’bet, kubbesi altında bir araya gelen cemaatte sonsuzluk düşüncesini mayalıyor ve bir mektep çıraklarını ümit ve inançla şahlandırabiliyorsa, vesîleliğini edâ ediyor; dolayısıyla da mukaddestir. Aksine, bunların hepsi insanoğlunun yolunu kesmiş birer cadı tuzağıdır. Cemiyetler, dernekler, vakıflar, siyasetler de öyle..!

Büyük küçük her müessese kurucusu, o müessesenin kuruluş gayesini, varoluş hikmetini sık sık hatırlamalıdır ki, iş hedefinden saptırılmasın ve semereli olsun. Aksine, hedef ve kuruluş gayesi unutulmuş yurtlar, yuvalar, mektepler, tıpkı yaratılış gayesini unutan bir insan gibi, kendi zararına ve ters bir çizgide işler durur.

İnhisar-ı fikir ve hakkı yalnız kendi cephesinde görme, bir vesîleperestlik ve hedefsizlik ifadesidir. Aynı inanç, aynı duygu ve düşünceyi paylaşan insanlara karşı duyulan kin ve nefretler, hedef ve gâye düşüncesinden mahrumiyet değil de ya nedir? Ah, o kâinâtı kendi bozuk hendesesine göre idâre etmeyi düşünen, nefsin âzât-kabûl etmez köleleri sefîl yaratıklar..!


RAHATA DÜŞKÜNLÜK

Her yüce da’va ve hakîkat, müntesiblerinin kararlılığı, sadakatı ve onu muhafaza hususunda gösterecekleri gayretle devamlılık kazanır ve âlemşümûl bir hüviyete ulaşır. O da’va ve hakîkat, düşmanlarının sık sık saldırı ve tecavüzlerine karşılık idrâkli, müntesib, vefalı dostlardan mahrûm ise, er geç hâfızalardan silinip gitmeye mahkûm olur.

Akıcılığını kaybedip hareketsiz kalan suların, kokuşup bozulduğu gibi, kendini rehavete terkeden tembel kimselerin de çürüyüp zâyi olması muhakkaktır. İnsanda, rahat etme arzusu, ilk ölüm alarmı ve işaretidir. Ancak; fert, hissiyatıyla felç olmuşsa, ne bu alarmı duyacak ne de bu işaretten birşey anlayacaktır. Tabiî, dostların îkaz ve uyarılarından da...

Tembellik ve tenperverlik, her türlü zillet ve mahrumiyetin en başta gelen sebeplerindendir. Kendini rahat ve rehavetin kucağına salıveren ölü ruhların, birgün zaruri ihtiyaçlarının dahi, başkaları tarafından karşılanmasını bekleme gibi bir zillete dûçar olacaklarında şüphe yoktur.

Bu rahat ve rehavete düşkünlüğe aşırı hâneperestlik(1) de eklenince, artık mücahede hattının terkedilmesi ve ferdin rûhda avratlaşması mukadderdir. Bir de, bu gerisin geriye gidiş sezilemiyor ve durum, sırta geçirilen erkeklik urbasıyla değerlendiriliyorsa, o hepden bir fezâat ve dalâletdir.

Mücâdele aşkı ve “serhat tutkusu” sayesinde, küçük bir aşiretten koca bir imparatorluk doğmuştur. Birgün gelip de, bu aşk ve arzunun yerini harem sevdası alınca, koskoca bir millet yerle bir edilmiştir.

Harem aşkı ve hâneperestlikle nöbet yerini terkedenler, gâliben, maksatlarının aksiyle tokat yemiş, sıcak yuvalarından ve cıvıl cıvıl çocuklarından da olmuşlardır. Savaşması gerektiği yerde, erkekçe savaşmasını bilemeyen Endülüs’lü bir emîre, anasının itâb dolu şu sözü ne kadar ma’nidardır: “Cephede erkek gibi dövüşmedin, bâri otur avratlar gibi ağla!!”

İnsanın değişikliğe uğrayıp çürümesi, âheste âheste ve fevkalâde sessizce cereyan eder. Hatta bazen, küçük bir gaflet, kafileden az bir ayrılış, zâyi olup gitmeye sebebiyet verebilir. Ne var ki, böyleleri, kendilerini hep aynı çizgide ve mevzilerinde gördüklerinden, çok defa minare gibi bir zirveden kuyunun dibine düşdüklerinin farkına bile varamazlar!

Mücâhede hattını terkedenler, her firarî ve cephe kaçkınında bulunması tabiî olan suçluluk ruh hâletiyle, kendilerini müdâfaa ve hizmet veren arkadaşlarını tenkîd düşüncesi içinde, artık sapmışlıktan kurtulup, yeniden kendilerine has çizgiye gelmeleri âdetâ imkânsız gibidir. Âdem Nebi (a.s.) sürçtüğü zaman, kusurunu itiraf sayesinde, sıçrayıp bir hamlede yerini almasına karşılık; İblis, büyük yanlışlığına rağmen, nefsini müdafaaya kalkıştığından ebedî hüsrana uğramıştı.

Azim, irade ve gayretleriyle felce uğramış kimselerin, etraflarındaki insanların cesaret ve kuvve-i maneviyeleri üzerinde de büyük tesirleri görülür. Hatta bazen, böyle bir iradesizin göstereceği küçük bir tereddüt, az bir çekinme, yüz ferdin hakîki ölümleri kadar sarsıntı ve ümitsizliğe sebebiyet verdiği görülmüştür. Böyle bir hâl ise, sadece, millet ve vatan düşmanlarını teşci’ edip(2) cesaretlendirmeye ve iştihalarını kamçılayıp üzerimize saldırtmaya yarar.

Dünyanın câzibedar güzellikleri, mal ve evlât birer fitne, birer imtihandır. Bu imtihanın en başarılı talebeleri de, sabah-akşam gönül verdikleri hakîkata bağlılık “ahd u peymanında”(3) bulunan, azimli, iradeli, kararlı talihlilerdir.

1) Haneperestlik : Aşırı ev düşkünlüğü.
2) Teşci’ etmek : Şecaatlandırma, cesaret verme.
3) Ahd u peyman : Yemin etme, söz verme.


CİSMANİYETLE GÖNÜL ARASINDA DENGE

Gerçek hayat gönül seviyesinde sürdürülen hayattır. Gönlüyle var olan insan, geçmişi ve geleceği fethederek zaman-üstü bir varlık hâline gelmiştir. Böyle bir ruh, ne geçmişin elemleriyle dağidâr olur ne de geleceğin korkularıyla. Gönlünde kendini bulamamışlara gelince, yaşadıkları sığ hayatla, daima bedbinlik ve karamsarlık içindedirler. Böylelerin nazarında, mâzi korkunç bir mezar, gelecek de dipsiz bir kuyudur; ölseler de azap, kalsalar da...

İnsanın upuzun bir geçmiş, bitip tükenme bilmeyen bir gelecekle münasebeti, ancak, kalb ve ruhun derece-i hayatını idrâk etmesine bağlıdır. Bu seviyede bir hayat süren ve onu idrâk eden talihli ruhlar; geçmişi, atalarımızın otağ ve tahtları hâlinde, geleceği de cennet bahçelerine uzanan yollar şeklinde görür ve vicdanlarında fışkırttıkları kevserlerden içe içe bu dünya hanından geçer giderler. Bu ölçüde bir hayatı idrâk edemeyen bedbahtlar ise, yaşayışları ölümden beter, ölümleri de zulmet zulmet üstüne cehennemdir.

Ferdin amel ve davranışlarıyla, iç hayatı arasında birbirini destekleyici, düzenleyici ve olgunlaştırıcı bir münasebet vardır. Bunu, “fâsit daire” karşılığı “sâlih daire” diye de adlandırabiliriz. Buna göre insanın; azim, ısrar, kararlılık gibi davranışları aksedip onun iç dünyasını nurlandıracağı gibi, vicdanının aydınlığı da, azim ve iradesini kamçılayarak, ona daha yüksek ufuklar gösterecektir.

Davranışlarıyla ruhun emrinde olan talihliler, hep Yaradan’ın hoşnutluğuna, insanlık ve fazilete doğru gideceklerdir. Onların “kıblenümâları” daima aynı mihraba işaret edecek, hareket ibreleri hep aynı rotayı gösterecektir. Arasıra bir kısım sarkmalar olsa bile, içten bir nedamet, yürekten bir iniltiyle, gönüllerini saran günahları ruhlarında eritecek ve yollarına devam edeceklerdir.

En ince teferruatına kadar, fevkalâde bir titizlikle bütün mükellefiyetlerini yerine getiren bu kutlular, dış dünyalarındaki nizam, âhenk ve vazife aşkının yanında, iç âlemleri itibariyle durmadan bir buhurdanlık gibi tüter ve günde birkaç defa kanatlanarak melekler bezmine ulaşırlar.

Asırlarca ebediyet düşüncesiyle kaynayıp hallaç olan ve gönüllerimizde sonsuzun aşkını mayalayan bu anlayış, zamanla yerini ruhsuz formülcülüğe ve uyuşukluğu da beraberinde getiren mistik anlayışa bıraktı. O günbugün ateş böceğinin çıkardığı minik şerareler mâhiyetindeki ilhamlarını, vahyin aydınlatıcı tayflarına denk tutan bu her iki uğursuz zümre, aydınlık yolumuza sis ve duman püskürtüp insanımızın semasını karartmışlardır.

Bütün bunlardan sonra, bize göre hakikat erini şöyle çerçeveleyebiliriz: O, cismaniyeti itibariyle her türlü dâhiyeyi göğüsleyebilecek kadar çelikleşmiş bir beden; düşüncesi itibariyle asrının ulaştığı anlayışla, Hakk beyanını karıştırıp kaynatan ve mâhir bir kimyacı gibi her an başka terkiplere ulaşan inşa edici bir kafa; rûhî melekeleri ve kalbi itibariyle, asırlardan beri, Mevlânâ’ların, Yunus’ların şekillendiği potada, kavrula kavrula pişmiş, olgunlaşmış bir ruh, nihayet “insanlar arasında insanlardan bir insan olma” felsefesine inanmış olgun bir gönül ve başkalarının saadeti uğruna kendi hazlarını unutmuş bir talihlidir.


ÖLÇÜ 1

ÖTELERE SEYAHAT ÜZERİNE

Ey Yücelerden Yüce!

Yolumuz üzerine serip sergilediğin sonra da bizi görmeye davet ettiğin meşherlerini, en mükemmel şekiller halinde sarıp sarmaladığın en bedî, en çarpıcı san’at eserlerini ve Sana aid gizli güzelliklerin tecellileri olarak binbir renk cümbüşü haline getirip ve yine Senin bir san’at mecmuan olan tabiatın sinesine yerleştirdiğin o, gözleri kamaştıran başları döndüren resimlerin en parlağı, en mevzûnu ve birbirleriyle fevkalâde tenasüb içinde bulunan eşya ve hâdiseleri seyredip, kaleminin sesinde ve o kalemle yazıp ortaya koyduğun kitabının âhenginde, Seni görüp, Seni duyup ruhumuzla kanatlanırken, isimlerinin ışığı altında açılan menfezlerden görülen bütün nizam ve âhenklerin, müşahede edilen umum renk ve suretlerin; her tarafda duyulan ses ve nağmelerin ve bu seslerden meydana gelen koro ve senfonilerin menbaına gözlerimiz kaydı. Gönüllerimiz, o her şeyin kaynağı olan yüce âlemlerin esrarıyla kendinden geçti...

Kalb ve iman gözüne açılan o ayrı ayrı pencerelerden öteleri seyre dalıp, gönüllerimizdeki “tûbâ-i cennet” (1) çekirdeğinin bir ağaç halindeki aslî hüviyetini müşahedeye cür’et ettik. Ve ötelere, ötelerin de ötesine uzayıp giden çok uzun, çok çetin fakat çok zevkli bir seyahata yeltendik. Bunu yaparken de beyanını ruhumuza rehber eyleyerek, isim ve sıfatlarının aydınlatıcı tayfları altında ve yine yol yol sonsuzluğa giden nurdan hakikatlarla kanatlanıp yollara döküldük.

Kelamında anlatılıp resmedilen; en ince teferruatına kadar haritası çizilen; nihayet bir kutlunun mir’âcıyla bütün bütün kapıları açılıp her ma’rifet eri’nin gönlündeki arşiyeleriyle, o âlemlere yükselme imkanı doğan bir ulu seyahatda, haddimizi aşıp esrarlı kapılarının tokmağına dokundu isek, edeb ve erkân bilmeyen ham ruhlarımızın görgüsüzlüğüne vererek, bizi bağışlamanızı diler affına sığınırız.

Ey, bizleri varlığa erdiren ve varolmadaki sonsuz zevki gönüllerimize duyuran Güzeller Güzeli Yüce Yaratıcı! Bu koskoca kâinatları bir kitab gibi önümüze seren Sen; onun esrarını vicdanlarımıza duyuran Sen ve vicdanlarımızı lâhûtî esrarının mevcelenip geldiği iklime bir sahil yapan yine Sensin! Sen bizleri varetmeseydin bizler var olamazdık. Bu muhteşem kâinatları bir kitab gibi önümüze açıp, yüce teşrifatçı ve tarif edicilerinle anlatıp bizlere şerhetmeseydin, Seni bilemeyen, gönlüne eremeyen cahiller gürûhu olarak yıkılıp gidecekdik. Lûtfedip de kâmetlerimize göre kendini bize anlatmasaydın, haricî dünyalar ile vicdanlarımız arasında irtibatlar temin ederek, Zât-ı ulûhiyetin adına bildiğimiz ve bileceğimiz şeyleri tutup yakalayacak, şekillendirip istikâmet verecek; ilmi ilim, ma’rifeti ma’rifet yapan bir ilk tasdik ediciyi ruhumuza yerleştirmeseydin, nereden bunları ve Seni bilecek ve yoluna hayranlık duyacakdık!...

Bizler Senin kapının boynu tasmalı kulları, vicdanlarımıza aksedip duran parıltılar da Senin varlığının ziyasıdır. Biz neye mâliksek Senin vergin, Senin atândır. Bunu bir kere daha ilân ediyor, kapının âzâd kabul etmez kulları olduğumuzu itirafla ahd u peymanımızı yenilemek istiyoruz.

Ey zikri, fikri ruhlara itminan veren gönüller Sultanı! Senin öğrettiğin ve ruhlarımıza duyurduğun şeyleri, gönülleri, gönüllerimiz gibi mürde ve derbeder olanlara ulaştırmak için, yer yer eşya ve hâdiselerin dolapları içine girerek, yer yer benliğimize dönerek olup biten şeylerden ve bu umûmî gidişatdan Senin varlığına bakan pencereleri, Senin huzuruna yükseltecek yolları araştırıp tesbite çalışdık. Zât-ı ulûhiyetini ve perdesiz mânisiz Seninle görüşeceğimiz o mutlu günü, muhtaç gönüllere duyurmak isterken, en saf ve duru ifadelerin resm ve nakşettiği yüce hakikatlara bağlı kalamadık. Kışırda kalmış; gönlünü şu âlemin sûrî güzelliklerine kaptırmış bir kısım ham ruhlara, birşeyler anlatabilme düşüncesiyle mücerredin kudsî cidarlarını sarsarak, müşahhasa ve maddeye yahşiler çekti. Belki de, en açık hakikatları saffet-i asliyesi(2) içinde sunamadığımızdan cürümler işledik, hevâ ve hevesimize hizmet etdik.

Hata etdikse, Sana gelirken ve başkalarına yol göstermeye çalışırken etdik. Kusur yapdıksa Senin yolunda yapdık. Hata daima hata kusur da daima kusurdur. Bizler kalbleri kırık, ruhları iki büklüm, boyunlarında tasma vereceğin hükmü bincân ile intizar etmekdeyiz. Bunu derken biliyoruz ki, Senin sonsuzluğa kadar gidip dayanan rahmetin, daima gazabının önünde olmuşdur. Senin lûtuflarını idrak etmiş kapı kullarına, kusurun yaraşıp yakışmadığı muhakkak; ama, affın, Sana çok yakışdığını söylememize lütfen müsaade buyurunuz!

Evet, Sultanım: “Sultana sultanlık, nitekim gedâya da gedâlık yaraşır.”

Şimdi bizi bağışlarsanız, ötelere seyahat hakikatını sinelerimizin en müstesna yerinde muhafaza ederek, yeniden Senin şu kâinat kitabının sayfalarını karıştırmak, yeniden upuzun mütâlâlara dalmak, Seni anlatan dellâlları dinlemek ve Sana aid nağmelerle kendimizden geçmek istiyoruz. Bezmine ulaşmak isteyen muhtaç ve derbederlere kol ve kanat lûtfederek vuslatınla dilşâd eyle!..

1) Tûbâ-i Cennet : Cennetteki Tûbâ isimli ağaç.

2) Saffet-i âsliye : Aslındaki duruluk, sadelik.

İLİMDEN BEKLENEN GAYE

İnsanoğlu için gerçek hayat, ilim ve irfanla kabil olacağından, öğrenip öğretmeyi ihmâl edenler, hayatta dahi olsalar ölü sayılırlar. Zira, insanın yaratılışının gayesi, görüp bilmek ve öğrendiklerini başkalarına bildirmekten ibarettir.

Bir ferdin tedbir ve isabetli kararları, onun akıl ve mantıkla münasebeti nisbetindedir. Akıl ve mantık ise, ilim ve ma’rifetle aydınlığa kavuşur ve kemâle erer. Onun içindir ki, ilim ve ma’rifetin olmadığı bir yerde, akıl âtıl, mantık aldatıcı, kararlar da isabetsizdir.

Bir insanın insanlığı, öğrenip öğretmek ve başkalarını tenvir etmekle belli olur ve ortaya çıkar. Bilmediği halde öğrenmeyi düşünmeyen; öğrendikleriyle kendini yenileyip başkalarına da örnek olmayan, suretâ insan görünse bile, düşündürücüdür!

Öğrenip öğretilecek şeyler, insanın mâhiyetini, kâinatın sırlarını keşfe ma’tûf olmalıdır. Benlik sırlarına ışık tutmayan, mekândaki karanlık noktaları ve tıkanıklıkları açıp aydınlatmayan ilim, ilim değildir.

İlim ve ma’rifetle elde edilen mansıb ve pâye, başka yollarla elde edilen makamlardan daha yüksek ve daha uzun ömürlüdür. Zira ilim, sahibini, dünyada fenalıklardan uzak ve fazîletli; öbür âlemde de, irfanıyla aydınlattığı makamların temâşasıyla mest ve mutlu kılar.

Her anne ve baba, çocuklarının kafaları gereksiz şeylerle işgal edilmezden önce, onları ilim ve irfanla doyurmalıdırlar. Çünkü, hakikat adına boş gönüller ve ma’rifetden mahrum rûhlar, her türlü fena düşüncenin serpilip gelişmesine müsait birer tarla mesâbesindedirler. Önceden kim onlara sahip çıkar ve tohum saçarsa, ona teslim olur ve onu aksettirirler.

İlim öğrenmekten maksat, bilginin insanoğluna mürşit ve rehber olması ve öğrenilen şeylerle, insanî kemâlâta giden yolların aydınlığa kavuşturulmasıdır. Binaenaleyh, rûha mâl edilmemiş bir ilim, sahibinin sırtında bir yük; insanı ulvî hedeflere tevcih etmeyen ma’rifet de, bir aldanmışlıktır.

“İlim, ilim bilmektir,

İlim kendin bilmektir;

Sen kendini bilmezsen,

Ya nice okumaktır.”

Hedef ve maksadı belirlenmiş bir ilim, sahibi için, “ile’l-ebed” devam edecek bir bereket vesîlesi ve tükenmez bir hazînedir. Bu hazîneye mâlik olanlar, yaşadıkları sürece ve ondan sonra, bir tatlı su kaynağı gibi daima ziyaret edilir ve hayra vesîle olurlar. Gönüllere şüphe ve tereddüt atan ve ruhları karartan hedefi belirlenmemiş boş faraziyeler ise, ümitsiz ve bulanık rûhların, etrafında uçuşup durduğu bir erâcif yığını ve azab vesilesidir.

İlim ve fen, çeşit çeşit dalları ve her dalın ihtivâ ettiği fâideleriyle, hemen herkes için yararlı ise de; insanın ömrü mahdût, imkânları sınırlı olduğundan, bunların hepsini belleyip istifade etmesi mümkün değildir. Bu itibarla, her fert kendisi ve milleti için gerekli olan şeyleri öğrenip değerlendirmeli, diğerleriyle ömrünü beyhûde zâyi etmemelidir.

Gerçek ilim adamı, çalışma ve araştırmalarını, en doğru haberlerin; en aldatmaz beyanların ışığı altında ve ilmî tecrübelere göre düzenleyip sürdüreceğinden, gönlü rahat, işleri de âsân olacaktır. Gerçeğin bilgisinden mahrûm bir kısım zavallı ruhlar ise, durmadan yol ve yön değiştirip bir türlü ham-hayâllerden kurtulamadıkları için, hep “âh u vah” edip inkisar içinde kalacaklardır.

Her şahsın kadir ve kıymeti tahsil ettiği ilmin muhtevâ ve zenginliğine göredir. İlmi, sırf bir “dedikodu” unsuru olarak kullananın kıymet ve değeri o kadar; onu, eşya ve hâdiseleri tanımada bir “menşûr” olarak kullanıp, mekânın en karanlık köşelerine kadar aydınlık saçan ve irfanıyla kanatlanıp “tabiat” ötesi hakîkatlarla kucaklaşanınki de o kadar...

SIR TUTMA

Sır bir namustur; onu koruyan -ister kendisine isterse başkasına ait olsun- namusunu korumuş olur. Onu fâşeden ise, şeref ve haysiyetini açıkta bırakmış ve ona değerince itibar etmemiş sayılır.

İnsanın, sırrını emanet edeceği kimse, kendisine namus emanet edilecek kadar emin ve onu muhafaza hususunda, kendi namusunu korumadaki titizliği kadar hassas olmalıdır. Emin olmayana emanet, sırrı namus bilmeyene de sır tevdi edilmemelidir.

Sır tutma ve başkalarının sırrına saygılı kalma, tamamen irade ve idrâkla alâkalı insânî bir meziyettir. İradesiz kimselerin sır tutmaları beklenemeyeceği gibi; yaptığı işlerin ve söylediği sözlerin akıbetini idrâk edemeyecek kadar safderûn kimselerin de ketûm olmaları düşünülemez.

Bir insanın, emanet ettiği sırrını birkaç defa fâşetmiş birisine, yine de sır vermesi, onun idrâksizliğine ve sırdaş seçiminde aczine delâlet eder. İnançla gönlü oturaklaşmış ve gözü açılmış birisi, hayatında bu kadar aldatılıp, bu kadar iğfal edilemez.

İnsan, beyan ve tavzîhe lüzum görülen yerlerde, kendisine düşeni anlatmalı; boş yere kalbinin kapağını açarak sırlarını fâşetmekten de kat’iyyen sakınmalıdır. Öyle ulu-orta, her yerde, kalbindeki sırları saçıp gezenlerin, günün birinde hem kendilerini, hem de içinde bulundukları toplumu, önünü alamayacakları bir ölüme sürükleyecekleri, kat’iyyen hatırdan çıkarılmamalıdır.

İnsan, kendisine ait gizli şeyleri şurada-burada fâşetmekten fevkalâde sakınmalıdır. Hele bunlar, çirkin ve sevimsiz ve netice itibariyle de faide getirmeyen şeyler ise... Zira bu hâl, çok defa dostları mahcûb, düşmanları da mesrûr edebilecek uygun olmayan durumların doğmasına sebebiyet verebilir.

Sîneler, sırlar için birer sandukça olarak yaratılmışlardır. Akıl onların kilidi, irade de anahtarıdır. Bu kilit ve anahtarda arıza olmadığı sürece, sandukçanın içindeki cevherlere kimsenin muttali olmasına imkân yoktur...

Başkasının sırlarını sana taşıyan birisi, senin sırlarını da, başkalarına taşıyabileceği ihtimaline binâen, öyle densizlerin, en ehemmiyetsiz hususiyetlerimize dahi vâkıf olmalarına kat’iyyen fırsat verilmemelidir.

Sır vardır, ferdi ilgilendirir; sır vardır aileyi; sır da vardır ki, bütün bir toplum ve milleti... Ferdî bir sırrın fâşedilmesiyle ferdî haysiyet; ailevî bir sırrın açığa çıkmasıyla ailevî haysiyet; topluma ait bir sırrın ifşâ edilmesiyle de millî haysiyetle oynanılmaya fırsat verilmiş olur. Zira sır, sînelerde kaldığı müddetçe sahibi için bir kuvvet olmasına mukabil, başkalarının eline geçince, onun aleyhine kullanılmaya müsait bir silah haline gelir. Onun içindir ki, atalarımız: “Sırrın senin esîrindir; fâşedersen esîri olursun” demişlerdir.

Bir prensip olarak, sırrın benimsenmesi gerekli olan nice kıymetli işler vardır ki; onu temsîl edenlerin sır tutmayışından, o işde bir adım ileriye gidilememiş, hatta bazen müteşebbisler için ciddî rizikolara da sebebiyet verilmiştir. Hele bu iş, milletin hayat ve bekâsıyla alâkalı nazik mevzûlardan ise..!

Bir devlet, devlet sırlarını düşmanlarına kaptırmış; bir ordu hareket stratejisini hasım güçlere belli etmiş; bir iş ve aksiyon adamı, rakipleri tarafından keşfedilmiş ise, o devletin derlenip toparlanmasına; o ordunun zafer elde etmesine ve o aksiyon adamının muvaffak olmasına imkân yoktur.

İHTİYÂT

İhtiyât, bir iş ve bir hamlede zarar ihtimallerine karşı ve maruz kalınan musibetler neticesinde âh u vâha düşmemek için ehemmiyetli bir davranıştır. Esbaba tevessülde gerektiği gibi hazırlanamamış nice müteşebbis vardır ki, neticede ya dizini döver veya kadere taş atar. Evet, onlar önce tedbirde kusur ederler, sonra da kaderi tenkitde hataya düşerler.

Bir hamle ve teşebbüsde hedef alınan netice ne kadar büyük ise, o uğurda gerekli görülen tedbirlere riayet de o nisbetde ehemmiyetlidir. Binâenaleyh, bir şahıs, üzerine aldığı mükellefiyetin büyüklüğü ölçüsünde, fayda ve zararları da hesab ederek ona göre işini düzene koymazsa, o, ya teşebbüs ettiği şeylerde gayr-ı ciddî bir maceracı veya safderûn bir ahmaktır. Böyle ahmakların hamlesi atâletlerinden daha zararlıdır.

Bir insanın, umduklarını elde etmesinde, tedbir ve ihtiyât büyük bir sermayedir. Bu hususda gösterilecek küçük bir gevşeklik veya ihmâl ise, neticede suçlamalara sebebiyet verecek büyük hatalardandır. Akıllı insan, meydana gelmesi muhtemel mazarratlar, daha ortaya çıkmadan, onları bertaraf etmek için çareler bulmuş ve yerli yerine yerleştirmiş olan insandır. Evet, atalarımızın da dediği gibi: “Hırsız seni çarpmadan mutlaka sen hırsızı yakalamalısın.”

İnsan her işi bir ön plân ve tedbirle ele almalıdır. Netice itibariyle de maddî manevî bir fayda ve fazilet vadetmeyen şeylerden kat'iyyen sakınmalıdır. Böyle bir ilk tedbirle ele alınmayan her teşebbüs bir abes ve abesle iştigâl ise, kişinin aklının noksanlığına ve çocukluğunu yaşamasına delâlet eder.

Bir şahıs kendi kadir ve kıymetini, çetin imtihanlar ve nâmüsait şartlar muvacehesinde elde edeceği muvaffakiyetlerle isbat eder ve ortaya kor. Böyle ağır şartlar altında verilen hizmetteki muvaffakiyet ise, her şeyden önce sağlam bir plân ve o plâna göre hareket etmeye vâbestedir. Buna göre bir ferdin kadir ve kıymeti onun muvaffakiyetleriyle, muvaffakiyetleri ise, teşebbüslerinden evvel alacağı kararlarla mebsûten mütenâsib (doğru orantılı) dır.

Bir insanın, yüklendiği mükellefiyetleri, âhenk içinde götürebilmesi, bir kısım ilk tedbir ve plânlara bağlı olduğu gibi, bütün bir hizmet devresi boyunca, hasımları tarafından rahatsız edilmemesi, engellenmemesi de, ihtiyâtlı ve dikkatli olmasına bağlıdır. Nice, bin gürültü ve tarraka ile yola çıkanlar vardır ki, daha iki adım ilerlemeden düşmanları tarafından kıskıvrak yakalanmış ve etrafları, uyardıkları yılanlar, çıyanlarla sımsıkı sarılmıştır. Keşke herşey, sadece bundan ibaret olsaydı! Ya onların bu falsolu hareketleriyle bütün bütün ümidini yitiren ve felç olan zavallı yığınlar...

İhtiyâtlı olma, korkup geriye durmakdan tamamen farklı olduğu gibi, tedbirsizce davranışların da, cesaret ve civanmertlikle hiçbir alâkası yoktur. Vakıa, birinci şıkta ifrata varıldığı takdirde, bir kısım zararların gelmesi bahis mevzuu olabilir; ama bunlar, kat’iyyen mevziîdir ve çaresi bulunabilecek zararlardandır. Tedbirsizliği kahramanlık sayanların ulu orta hareketleri ve Donkişotça davranışları ise, her zaman tehlikeli ve rizikoludur.

İhtiyât; dost-düşman, tahrik olabilecek bütün çevrenin kinlerini, nefretlerini, kıskançlıklarını hesaba katarak hareket etmektir ki; böyle bir davranışta zahiren bir pasiflik ve atâlet göze çarpsa bile, engelleme ihtimâlinden uzak bulunduğu için fiyaskosu az, dolayısıyla da inkisar-ı hayâle sebebiyet vermekten uzaktır. Aksine, doludizgin her hamle ve hareket ise, fevkalâde fitne uyarıcı ve netice itibariyle de hep endişe vericidir.

Her kötü haslet gibi, sırf bir aldatmaca olan, kitle-ruh haletiyle, yine kitle avına çıkmak, batının bize armağan ettiği şeylerdendir. Bu sakat ve nesebi gayr-i sahih düşünceyi benimseyenlere göre, bir yumurtanın başında bir sürü “gak gak gıdak” normal görülüp tecviz edilse bile, bize göre her mes’ele bir mercan sabrı ve sessizliği içinde, en kuytu yerlerde ve mercan kuluçkalarının ızdıraplı fakat gürültüsüz hallerine uygun bir çizgide cereyan etmelidir.

İnsanın Hakk katındaki yüceliği, himmetinin yüceliğiyle ölçülür. Himmet yüceliğinin en bâriz emaresi ise, insanın, başkalarının mutluluğu adına şahsî haz ve zevklerinden fedâkârlıkta bulunmasıdır. Bilmem ki toplumun selâmeti uğruna, haysiyet ve şerefini ayaklar altına almak; hatta kükremesi gerekli olduğu yerlerde dahi öfkesini yutarak dayanmasını bilmek; şahsî saadetinin bahis mevzûu olduğu her yerde isteklerine hacir koymaktan daha büyük bir fedâkârlık tasavvur edilebilir mi?

Fatih orduların bütün muvaffakiyetlerini atılganlığında görüp de, erkân-ı harpçe plânlara ehemmiyet atfedilmemesi nasıl bir akılsızlık ise, bütün muvaffakiyetleri âmiyâne cesaretlere bağlayıp, tedbire değer vermemek de öyle bir hamâkatdır.

Teşebbüsler gibi tedbirler de Hakk’ın inayetine arzedilmiş birer davetiyedir. Ve aynı zamanda bunlar bir hakikatin iki yüzünden ibarettir. Bunlardan birinde meydana gelecek kusur, çok defa inayetin kesilmesine ve dolayısıyla da muvaffakiyetsizliğe sebebiyet verecektir. Arızasız yol ve yürüyüş ise her lâhza basiret üzere olmakla kabildir. Ne mutlu bunu idrak edenlere..!

MEŞVERET

“Bir bilene sor! İki bilgi bir bilgiden hayırlıdır.”

Meşveret,verilecek kararların, isabetli olarak verilebilmesinin ilk şartıdır. İyiden iyiye düşünülmeden, başkalarının fikir ve tenkitlerine arzedilmeden, bir mes’ele hakkında verilen kararlar, çok defa hüsrân ve hezimetle neticelenir. Düşüncelerinde kapalı, başkalarının fikrine hürmet etmeyen “kendi kendine” biri, üstün bir fıtrat, hatta dâhî bile olsa, her düşüncesini meşverete arzeden bir diğer insana göre, daha çok yanıldığı görülür.

En akıllı insan, meşverete en çok saygılı ve başkalarının fikirlerinden en çok istifade eden insandır. Yapacağı işlerde, kendi düşünceleriyle iktifa eden ve hatta onları başkalarına da kabul ettirmeye zorlayan ham ruhlar, etraflarından hep nefret ve istiskâl görürler.

Güzel neticelerin elde edilmesinin ilk şartı meşveret olduğu gibi, kötü akibet ve hezimetlerden korunmanın ehemmiyetli bir vesilesi de, dostların yüksek fikirlerinden istifâdeyi ihmâl etmemektir.

Bir işe başlamadan önce, gerekli olan her danışma yapılıp tedbirde kusur edilmemelidir ki, sonra etrafı suçlama ve kaderi tenkit etme gibi, musîbeti ikileştiren yanlış yollara gidilmesin. Evet, bir şeye azmetmeden evvel, akibet güzelce düşünülmez ve tecrübe sahipleriyle görüşülmezse, neticede hayâlkırıklığı ve nedâmet kaçınılmaz olur.

Önü arkası iyice düşünülmeden içine girilmiş nice işler vardır ki, bir adım ileriye götürülememiş olmaktan başka, o işe teşebbüs edenlerin itibarlarını yitirmelerine de sebebiyet vermiştir. Evet, aklına esen her şeyi yapmaya kalkan birisi, bu kabil yanlış yollarla, içine düşeceği inkisarlardan dolayı, yapabileceği şeylerde de ümitsizliğe dûçar olacakdır.

İnsan; kapamasından âciz olacağı kapıları, kat’iyyen açmamalıdır. Yoksa açılan menfezlerden içeriye sızan şerler, gulyabânîler hem başkalarını telef eder hem de onun haysiyetini beraber alır götürürler. Ukalâlık edip de, kimseye danışmadan, bir kısım sevdalara tutulmuş nice kimseler vardır ki; uyardıkları kobralar tarafından hem sokulmuş hem de saf-dışı edilmişlerdir. Keşke, saf-dışı edilenler sadece kendileri olsaydı..

MÜSAMAHA

Aç herkese, açabildiğin kadar sîneni; ummanlar gibi olsun! İnançla geril ve insana sevgi duy; kalmasın alâka duymadığın ve el uzatmadığın bir mahzun gönül..!

İyileri iyilikleriyle alkışla; inanmış gönüllere mürüvvetli ol, münkirlere öyle yumuşak yanaş ki; kinleri, nefretleri eriyip gitsin ve sen soluklarında daima Mesîh ol..!

Yolların en renklisinde ve beyanların en çarpıcısıyla, göklerle alışverişinde bir Yüce Rehber’in arkasında olduğunu unutma! Unutma ve bu hususların bir tekine bile sahip bulunmayanları düşünüp insaflı ol.!

Kötülükleri iyilikle sav; görgüsüzce muamelelere aldırış etme! Herkes davranışlarıyla karakterini aksettirir. Sen müsamaha yolunu seç ve töre-bilmezlere karşı âlicenap ol..!

Sevgiyi sevip düşmanlığa düşman olmak, inançla coşan bir kalbin en mümeyyiz vasfıdır. Herkesten nefret ise, ya gönlü şeytana kaptırmışlık veya bir cinnet eseridir. Sen insanı sev; insanlığa hayrân ol..!

Sakınıp bir kere dahi olsa, nefsin hakemliğine düşmemelisin; zira ona göre senden başka herkes mücrim, her fert de tâlihsizdir. Bu ise, en doğru sözlünün beyanında şahsın helaki demektir. Sen nefsine karşı oldukça sert, başkalarına karşı da yumuşaklardan yumuşak ol..!

Başkalarını sana sevdiren ve onları senin nazarında sevimli kılan tavır ve davranışlara dikkat et! Unutma ki, aynı şeyler senin de sevilip beğenilmene vesile olabilir. Daima insanca davran ve uyanık ol..!

Hakk’ın sana karşı muamelesini ölçü kabul edip, halka karşı öyle davranmalısın. O zaman halk içinde Hakk’la beraber olur, her iki yalnızlığın vahşetlerinden de kurtulursun...

Yaratıcı’nın nazarında ne olduğunu, gönlünde O’na ayırdığın yer ile; halk katındaki mevkiini de, onlara karşı olan tavırlarınla tartıp değerlendirebilirsin. Hakk’dan bir lâhza gafil olma! Ve “insanlar içinde insanlardan bir insan ol..!”

İnanan insanların sana kötülük yapabilecekleri, ruhuna iyiden iyiye yerleşmişse; bunun bir muhakemesizlik ve aklın kılletinden, bir nefse zebun olma ve ruhun zilletinden meydana gelmiş olduğunu bil! Ve gönlünü hoplatacak, gözünü yaşartacak bir Rabbânîye müracaat et..!

Hâsılı, insanlar içinde sevgi ve itibarını korumak için, Hakk için sev! Hakk için nefret et! Ve gönlü Hakk’a açık bir insan ol..!

GAYE ve VASITA

Her iş ve hamlede, önce hedef ve maksadın ta’yin edilmesi lâzımdır ki, insan vesîlelere bağlanıp kalmasın. Hizmetlerimizde rûha yön verilip hedef gösterilmezse, düşünceler girdaplaşır, bizler de bunların zebûnu olarak kalıp gideriz.

Düşünce platformunda hedef ve maksat dâima belirli ve birinci yeri işgal etmelidir. Yoksa, çokluğa gidilmiş ve dolayısıyla da şaşkınlığa düşülmüş olur. Nice çalımlı hamleler vardır ki, gâye ve vasıta karmaşıklığı yüzünden semeresiz kalmış; böylece de hiçbir hayırlı neticeye ulaşamadığı gibi, arkada da bir sürü kin ve nefret bırakmıştır.

Her hamle ve hareket adamının perspektifinde, herşeyden evvel, Yüce Yaratıcı ve O’nun hoşnutluğu olmalıdır. Yoksa, araya çeşitli putların girmesine, bâtılın hak görünmesine, heva ve hevesin fikir suretine bürünmesine ve gazâ nâmıyla cinayetler işlenmesine gidilebilir...

Hakk’ın hoşnutluğu istikametinde yapılan işlerin zerresi güneş, katresi derya ve bir ânı ebedler kıymetindedir. İş böyle olunca, O’nun hoşnut olmayacağı bir yolla, dünyalar cennetlere çevrilse dahi, hiç hükmündedir; kıymeti yoktur ve sahibinin sırtında bir vebâldir. Vesîle ve vasıtaların kıymeti, maksada ulaştırıcılığı ve ulaştırmadaki arızasızlığı ölçüsündedir. Bu itibarladır ki, hedefe ulaştırmayan, hatta o yolda engel teşkîl eden vesîleler mel’ûn sayılmışlardır. Dünyanın lânetlenmesi de O’nun bu yüzüne aittir. Yoksa, binbir “Esma-i İlâhî”nin cilvelenmesine âyinedarlık eden ve muhteşem bir meşher hüviyetinde bulunan bu dünya, hem sevilecek hem de alkışlanacak mahiyettedir.

Hakkı tutup kaldırmada çeşit çeşit yollar ve vesîleler vardır. Bu yollar, Hakk’a saygı ve hakikat düşüncesini geliştirdikleri nispette kıymetlidirler. Bir ev, içinde barınanları ma’rifetle kanatlandırıyor; bir ma’bet, kubbesi altında bir araya gelen cemaatte sonsuzluk düşüncesini mayalıyor ve bir mektep çıraklarını ümit ve inançla şahlandırabiliyorsa, vesîleliğini edâ ediyor; dolayısıyla da mukaddestir. Aksine, bunların hepsi insanoğlunun yolunu kesmiş birer cadı tuzağıdır. Cemiyetler, dernekler, vakıflar, siyasetler de öyle..!

Büyük küçük her müessese kurucusu, o müessesenin kuruluş gayesini, varoluş hikmetini sık sık hatırlamalıdır ki, iş hedefinden saptırılmasın ve semereli olsun. Aksine, hedef ve kuruluş gayesi unutulmuş yurtlar, yuvalar, mektepler, tıpkı yaratılış gayesini unutan bir insan gibi, kendi zararına ve ters bir çizgide işler durur.

İnhisar-ı fikir ve hakkı yalnız kendi cephesinde görme, bir vesîleperestlik ve hedefsizlik ifadesidir. Aynı inanç, aynı duygu ve düşünceyi paylaşan insanlara karşı duyulan kin ve nefretler, hedef ve gâye düşüncesinden mahrumiyet değil de ya nedir? Ah, o kâinâtı kendi bozuk hendesesine göre idâre etmeyi düşünen, nefsin âzât-kabûl etmez köleleri sefîl yaratıklar..!

RAHATA

DÜŞKÜNLÜK

Her yüce da’va ve hakîkat, müntesiblerinin kararlılığı, sadakatı ve onu muhafaza hususunda gösterecekleri gayretle devamlılık kazanır ve âlemşümûl bir hüviyete ulaşır. O da’va ve hakîkat, düşmanlarının sık sık saldırı ve tecavüzlerine karşılık idrâkli, müntesib, vefalı dostlardan mahrûm ise, er geç hâfızalardan silinip gitmeye mahkûm olur.

Akıcılığını kaybedip hareketsiz kalan suların, kokuşup bozulduğu gibi, kendini rehavete terkeden tembel kimselerin de çürüyüp zâyi olması muhakkaktır. İnsanda, rahat etme arzusu, ilk ölüm alarmı ve işaretidir. Ancak; fert, hissiyatıyla felç olmuşsa, ne bu alarmı duyacak ne de bu işaretten birşey anlayacaktır. Tabiî, dostların îkaz ve uyarılarından da...

Tembellik ve tenperverlik, her türlü zillet ve mahrumiyetin en başta gelen sebeplerindendir. Kendini rahat ve rehavetin kucağına salıveren ölü ruhların, birgün zaruri ihtiyaçlarının dahi, başkaları tarafından karşılanmasını bekleme gibi bir zillete dûçar olacaklarında şüphe yoktur.

Bu rahat ve rehavete düşkünlüğe aşırı hâneperestlik(1) de eklenince, artık mücahede hattının terkedilmesi ve ferdin rûhda avratlaşması mukadderdir. Bir de, bu gerisin geriye gidiş sezilemiyor ve durum, sırta geçirilen erkeklik urbasıyla değerlendiriliyorsa, o hepden bir fezâat ve dalâletdir.

Mücâdele aşkı ve “serhat tutkusu” sayesinde, küçük bir aşiretten koca bir imparatorluk doğmuştur. Birgün gelip de, bu aşk ve arzunun yerini harem sevdası alınca, koskoca bir millet yerle bir edilmiştir.

Harem aşkı ve hâneperestlikle nöbet yerini terkedenler, gâliben, maksatlarının aksiyle tokat yemiş, sıcak yuvalarından ve cıvıl cıvıl çocuklarından da olmuşlardır. Savaşması gerektiği yerde, erkekçe savaşmasını bilemeyen Endülüs’lü bir emîre, anasının itâb dolu şu sözü ne kadar ma’nidardır: “Cephede erkek gibi dövüşmedin, bâri otur avratlar gibi ağla!!”

İnsanın değişikliğe uğrayıp çürümesi, âheste âheste ve fevkalâde sessizce cereyan eder. Hatta bazen, küçük bir gaflet, kafileden az bir ayrılış, zâyi olup gitmeye sebebiyet verebilir. Ne var ki, böyleleri, kendilerini hep aynı çizgide ve mevzilerinde gördüklerinden, çok defa minare gibi bir zirveden kuyunun dibine düşdüklerinin farkına bile varamazlar!

Mücâhede hattını terkedenler, her firarî ve cephe kaçkınında bulunması tabiî olan suçluluk ruh hâletiyle, kendilerini müdâfaa ve hizmet veren arkadaşlarını tenkîd düşüncesi içinde, artık sapmışlıktan kurtulup, yeniden kendilerine has çizgiye gelmeleri âdetâ imkânsız gibidir. Âdem Nebi (a.s.) sürçtüğü zaman, kusurunu itiraf sayesinde, sıçrayıp bir hamlede yerini almasına karşılık; İblis, büyük yanlışlığına rağmen, nefsini müdafaaya kalkıştığından ebedî hüsrana uğramıştı.

Azim, irade ve gayretleriyle felce uğramış kimselerin, etraflarındaki insanların cesaret ve kuvve-i maneviyeleri üzerinde de büyük tesirleri görülür. Hatta bazen, böyle bir iradesizin göstereceği küçük bir tereddüt, az bir çekinme, yüz ferdin hakîki ölümleri kadar sarsıntı ve ümitsizliğe sebebiyet verdiği görülmüştür. Böyle bir hâl ise, sadece, millet ve vatan düşmanlarını teşci’ edip(2) cesaretlendirmeye ve iştihalarını kamçılayıp üzerimize saldırtmaya yarar.

Dünyanın câzibedar güzellikleri, mal ve evlât birer fitne, birer imtihandır. Bu imtihanın en başarılı talebeleri de, sabah-akşam gönül verdikleri hakîkata bağlılık “ahd u peymanında”(3) bulunan, azimli, iradeli, kararlı talihlilerdir.

1) Haneperestlik : Aşırı ev düşkünlüğü.

2) Teşci’ etmek : Şecaatlandırma, cesaret verme.

3) Ahd u peyman : Yemin etme, söz verme.

CİSMANİYETLE GÖNÜL ARASINDA DENGE

Gerçek hayat gönül seviyesinde sürdürülen hayattır. Gönlüyle var olan insan, geçmişi ve geleceği fethederek zaman-üstü bir varlık hâline gelmiştir. Böyle bir ruh, ne geçmişin elemleriyle dağidâr olur ne de geleceğin korkularıyla. Gönlünde kendini bulamamışlara gelince, yaşadıkları sığ hayatla, daima bedbinlik ve karamsarlık içindedirler. Böylelerin nazarında, mâzi korkunç bir mezar, gelecek de dipsiz bir kuyudur; ölseler de azap, kalsalar da...

İnsanın upuzun bir geçmiş, bitip tükenme bilmeyen bir gelecekle münasebeti, ancak, kalb ve ruhun derece-i hayatını idrâk etmesine bağlıdır. Bu seviyede bir hayat süren ve onu idrâk eden talihli ruhlar; geçmişi, atalarımızın otağ ve tahtları hâlinde, geleceği de cennet bahçelerine uzanan yollar şeklinde görür ve vicdanlarında fışkırttıkları kevserlerden içe içe bu dünya hanından geçer giderler. Bu ölçüde bir hayatı idrâk edemeyen bedbahtlar ise, yaşayışları ölümden beter, ölümleri de zulmet zulmet üstüne cehennemdir.

Ferdin amel ve davranışlarıyla, iç hayatı arasında birbirini destekleyici, düzenleyici ve olgunlaştırıcı bir münasebet vardır. Bunu, “fâsit daire” karşılığı “sâlih daire” diye de adlandırabiliriz. Buna göre insanın; azim, ısrar, kararlılık gibi davranışları aksedip onun iç dünyasını nurlandıracağı gibi, vicdanının aydınlığı da, azim ve iradesini kamçılayarak, ona daha yüksek ufuklar gösterecektir.

Davranışlarıyla ruhun emrinde olan talihliler, hep Yaradan’ın hoşnutluğuna, insanlık ve fazilete doğru gideceklerdir. Onların “kıblenümâları” daima aynı mihraba işaret edecek, hareket ibreleri hep aynı rotayı gösterecektir. Arasıra bir kısım sarkmalar olsa bile, içten bir nedamet, yürekten bir iniltiyle, gönüllerini saran günahları ruhlarında eritecek ve yollarına devam edeceklerdir.

En ince teferruatına kadar, fevkalâde bir titizlikle bütün mükellefiyetlerini yerine getiren bu kutlular, dış dünyalarındaki nizam, âhenk ve vazife aşkının yanında, iç âlemleri itibariyle durmadan bir buhurdanlık gibi tüter ve günde birkaç defa kanatlanarak melekler bezmine ulaşırlar.

Asırlarca ebediyet düşüncesiyle kaynayıp hallaç olan ve gönüllerimizde sonsuzun aşkını mayalayan bu anlayış, zamanla yerini ruhsuz formülcülüğe ve uyuşukluğu da beraberinde getiren mistik anlayışa bıraktı. O günbugün ateş böceğinin çıkardığı minik şerareler mâhiyetindeki ilhamlarını, vahyin aydınlatıcı tayflarına denk tutan bu her iki uğursuz zümre, aydınlık yolumuza sis ve duman püskürtüp insanımızın semasını karartmışlardır.

Bütün bunlardan sonra, bize göre hakikat erini şöyle çerçeveleyebiliriz: O, cismaniyeti itibariyle her türlü dâhiyeyi göğüsleyebilecek kadar çelikleşmiş bir beden; düşüncesi itibariyle asrının ulaştığı anlayışla, Hakk beyanını karıştırıp kaynatan ve mâhir bir kimyacı gibi her an başka terkiplere ulaşan inşa edici bir kafa; rûhî melekeleri ve kalbi itibariyle, asırlardan beri, Mevlânâ’ların, Yunus’ların şekillendiği potada, kavrula kavrula pişmiş, olgunlaşmış bir ruh, nihayet “insanlar arasında insanlardan bir insan olma” felsefesine inanmış olgun bir gönül ve başkalarının saadeti uğruna kendi hazlarını unutmuş bir talihlidir.

HİZMET İNSANI

Hizmet İnsanı; gönül verdiği da’vâ uğrunda, kandan-irinden deryaları geçip gitmeye azimli ve kararlı; varıp hedefine ulaştığında da herşeyi sahibine verecek kadar olgun ve Yüce Yaratıcı’ya karşı edepli ve saygılı... Hizmet adına her ses ve soluğu zikir ve tesbih, her ferdi mübeccel ve aziz; muvaffakiyetlerinden ötürü alkışlayacağı kimseleri de, putlaştırmayacak kadar Rabb’in iradesine inanmış ve dengeli... Ortada kalmış herhangi bir iş için herkesten evvel kendini mes’ûl ve vazifeli, hakkı tutup kaldırmada, yardıma koşan herkese karşı da hürmetkâr ve insaflı... Müesseseleri yıkılıp plânları bozulduğu, birliği dağılıp kuvvetleri târumâr olduğunda fevkalâde inançlı ve ümitli; yeniden kanatlanıp zirvelerde pervaz ettiği zaman da mütevâzi ve müsamahalı... Bu yolun sarp ve yokuş olduğunu baştan kabul edecek kadar rasyonel ve basiretli; önünü kesen cehennemden çukurlar dahi olsa, geçilebileceğine inanmış ve himmetli... Uğruna baş koyduğu davanın kara sevdalısı olarak, cânı-cânânı feda edecek kadar vefalı ve geçtiği bu şeylerin bütününü bir daha hatırına getirmeyecek kadar da gönül eri ve hasbî olmalıdır.

DARILMA YOK DAYANMA VAR

Ortalık henüz alaca karanlık içinde iken, etrafa Hakk’ın mesajlarını duyuran sen oldun. Kadirnâşinaslar bilmeseler dahi, bunun böyle olduğuna yer-gök şahittir. Sakın usûl bilmezlerin haline bakıp da sitemkâr olma! Ettiğin hizmeti halk takdir etmese de Hakk biliyor ya.!

Sen seciyenin gereğini yaptın ve şimdi etrafın âdeta lâlezâr... Çevrende boy atıp gelişen bu kadar gül varken üç-beş dikenden şikayet niye? Ve hele bu uğursuzluk, yetiştirmedeki bir kusur ve eksikliğe reaksiyon ise...

Hakk’a dilbeste olmuş bir gönül için, âhiret yolundaki hizmetlerin mükâfâtını dünyada istemek görgüsüzce bir davranış değil mi? Hem, dünya ve içindekiler fâni; âhiret akıllara durgunluk veren o güzellik ve ihtişamiyle bâkî değil mi..? Öyleyse gel! Hakk yolundaki cehdinin karşılığını istemekten vazgeç! Öteler ve ötelerin ötesi sana yetmez mi?

Halkın sana karşı olan teveccühünü -haklı dahi olsa- bir büyüklük emâresi sayıp hüsn-ü zannın verdiği makamlara bel bağlamamalısın. Ve hele başkalarını kendinden küçük görme gibi bir görgüsüzlüğe kat’iyyen düşmemelisin! Zira Hakk katındaki kıymet ve değer, ruh safveti ve gönül yüceliğine göredir. Cismaniyete değer vererek, etin kemiğin altında kalıp ezilmek ne acı bir talihsizliktir..!

Büyüklere karşı hürmet hissi bir esas olsa bile, ona talib olmamak gerektir. Başkalarının sana karşı olan hürmeti istenmeden ve beklenmeden kendi kendine geldiği takdirde zararsız olmasına karşılık, arzu edilip arkasına düşüldüğünde, vaslına erilmez bir mahbub olur ve insanı sefaletler, ızdıraplar içinde bırakır.

Halkın büyük görüp ve göstermelerine bel bağlayıp güvenmemelisin! Evvelâ böyle bir teveccüh, gökler ötesi “hüsn-ü kabûl”ün bir aksi olması itibariyle makbul sayılmalıdır. Yoksa, arzu edilecek bir şey değildir. Bir an keyiflendirse bile, çok zamanlar ağlatır ve inletir. Böyle gelip geçici iltifatlarla aldanıp gönlünü karartmamalısın!

Hizmetin büyüyüp genişlemesi ölçüsünde, hasımlarınla olduğu gibi çevrenle de imtihan olacağını hiç düşündün mü? Düşün! Ve Hakk’ın elinde birer imtihan unsuru olarak kullanılan dostlarına karşı mürüvvetli ol!

Sakın; milletine karşı verdiğin hizmetleri, elinin altında bulunanlara ettiğin iyilikleri onların yüzlerine çarparak çevreni kendinden bîzâr etme! Unutma ki, yaptığın şeyler birer vazife, sen de bir mükellef ve mes’ulsün!

Okuduğun kitaplar, düşünüp tahlil ettiğin mevzular ve soluk soluğa Hakk yolundaki mücâhedelerin nisbetinde, mahviyet içinde ve “kahr u lütfu bir bilme” çizgisinde değilsen, her hamlende benliğin kızıl pençesiyle kıstırıldığını düşün ve ürper!

Zinhâr! Bana, ettiğin hizmetlerin büyüklüğünden, boy boy fedâkârlıklarından bahisler açma! Ortaya koyduğun eserlerini mîrî malı gibi, arkadaşlarının gayretine terettüb etmiş ilâhî bir lütuf olarak görebiliyor musun, hizmette ön saflarda, ücrette gerilerin gerisinde bulunabiliyor musun, rica ederim onu bana naklet!! Naklet ki, şeker-şerbet olan dilin gönlümü âbâd kılsın.

İlmim, izzetim, onurum deyip nefis türküleriyle düşmanlarını memnun, dostlarını da dilgîr etme! Varsa meziyetin, bırak öbür âlem için sümbül versin, başak bağlasın! Ve senin hayatının destanları meleklerin ebedî nağmeleri olarak kalıp gitsin.

DÖNEKLİK

ve

SEBAT

Hakikatı bulma ve ona gönül verme ne kadar ehemmiyetli ise, bulduktan sonra vefalı olup o yolda sebât göstermek de o kadar önemli ve üzerinde titizlikle durulmaya değer bir husustur. Vâkıa, ruhunda hakikatın aydınlığına ermiş birisinin kolay kolay yol ve yön değiştireceği de düşünülmez ya..! Sabah-akşam durmadan mihrab değiştirenler ise, hakikatı bulamamış bir kısım talihsizler veya onun kıymetini kavrayamamış idraksizlerdir.

Gönüllerini hakikat ummânına sahil yapmış bahtiyarlar, doyma bilmeyen bir arzu ve iştiyakla, o deryadan gelen dalgaları bağırlarında eritir ve “daha var mı?” diye ün ederler. Bunlar, aramayı bitirmiş, mihrabını bulmuş ve ruhta oturaklaşmış kimselerdir. Devamlı dalgalanıp duranlara gelince; onlar, ya arama usûlünü bilmeyen bir düzine görgüsüz, ya da arama ile bulmayı birbirine karıştıran muhakemesizlerdir. Sadece arayanlar bulur; bulanlar yerinde kalır; bulduğunu zanneden sergerdanlar bütün hayat boyu hep aynı yerde döner durur.

Yerinde durup mevziîni koruma, düşmanını altetme ve hedefe varmanın en birinci vesîlesidir. Cepheyi terkedip ayrılanlar ise, yerlerinden ayrıldıkları andan itibaren kaybetme yoluna girmiş sayılırlar.

Her cephe firarisi, evvelâ kendi vicdanında, sonra tarih ve gelecek nesiller karşısında kendini mahkûm etmiş, dolayısıyla da maksadının aksiyle tokat yemiş sayılır. Her yüce da’vâda, yerinde sebat edip cepheyi koruma bir yiğitlik nişânesidir. Esintilere göre yüzüp-gezen nefsin âzât kabul etmez kulları, bunu anlamasalar, anlamak istemeseler bile, insan olan insan bir kere hakikatı anlayıp idrak ettikten sonra, menfaatler onun ayağına zincir vuramaz; korku, yolunu kesip onu engelleyemez; şehvet, onun önünü alamaz. O, havada uçar gibi aşar gider bunların hepsini.

Durmadan, düşünce ve yer değiştirenler, kendilerine karşı îtimat ve güven duygusunu sarstıkları gibi, dava arkadaşları adına da hep ümit kırıcı olmuşlardır. Nasıl ki; aşk u şevk içinde yürüyen bir cemaatten, bir şahsın kayıp sıradan çıkması birliğin hareket ritmini bozarak onda karışıklığa sebebiyet verir; öyle de, birbirine kenetlenmiş bir mefkûre kadrosundan bazılarının kopup gitmesi, dostları sarsıntı, bedbînlik ve inkisâra; düşmanları da sevince garkeder.

Sık sık ahd ü peymânını bozarak kararsızlığa düşenler, gün gelir kendilerine karşı da güven hissini kaybederek yavaş yavaş başkalarının tesirine girerler. Zamanla bütün bütün şahsiyetlerini de yitiren bu meflûç ruhlar, artık ne kendilerine ne de cemiyete hiçbir yararları olamaz.

Bugün bir kısım küçük hesaplar altında kalıp ezilenler ve makam, mansıp, şöhret, şehvet gibi şeylere takılıp kalanlar, menfaatlerin gökkuşağı gibi ufkumuzu saracağı, korku ve endişelerin iradelerimize kement salacağı bir yakın gelecekte, bilmem ki ne yapacaklar..?

Beşer tarihi; kalelerin, şehirlerin, binlerce levent ve serdengeçtinin kan-ter içinde mücâdelesi ile elde edildiğini; çok defa da, bir hâin ve bir nâmerdin kahpece davranışlarıyla ebediyyen kaybedildiğini gösteren vak’alarla doludur. Bunların sadece bir millete âit olanı bile, kâmuslara sığmayacak kadar çoktur...

Ah, katil şöhret, îmânsız şehvet, nâmert tamahkârlık!.. Nice ruhlar semtinize bir kere uğramakla sararıp soldu. Nice gönüller sizin ikliminizde hazan vurmuş gibi yaprak yaprak dökülüp gitti. Ve nice selvi kâmetler, sizin şûh kahkahanızla ma’bedten ayrılıp meyhâneye düştü. Evet, atmosferinize uğrayan yiğitler kılıbıklaştı; erkekler avratlaştı; civânlar civârınızda pîr olup gitti!..

SEYYAH ÜZERİNE

İnsan bir seyyah, kâinatlar da onun mütâlaasına takdim edilmiş rengârenk meşherler, zengin ve rengin kitablardır. Seyyah bu kitabları okumak, irfanını arttırmak ve insanlığa yükselmek için bu âleme gönderilmiştir. Bu renkli ve zevkli yolculuk, her insana bir kere nasib olur; duyguları hüşyâr ve gönlü uyanık olanlar için bu biricik seyahat, irem bağları misillü cennetler kurmaya yeter ve artar. Gözü bağlı yaşayanlar ise, bir soluk yaşamış gibi geldikleriyle gittikleri bir olur.

Tabiat ve hayat kanunlarını derinden derine düşünen ve değerlendiren birisi, çiçeklerin parıldayan renklerinden ağaçların kıpırdayan dallarına; yıldırımların ürpertici tarrakalarından serçelerin âhenkli nağmelerine kadar, herşeyde sonsuz bir güzelliğin cilvelerini görür ve her seste kudreti nihayetsizin takdis edildiğini duyar. Işık, hararet, câzibe, kimyevî alâka ve canlıların sevk ve idare edilme kanun ve hâdiselerinde ilâhi bir menbaın tecellilerinin iz ve emârelerini müşahede eder.

Ruh, maddî âlemin şu gürültülü ve dağdağalı atmosferinden uzaklaşarak vahdet âleminin derinliklerine gömüldükçe, Yüce Yaratıcı’nın bütün kâinattaki şâşaalı tecelliyâtını seyrederek kendinden geçer. Böylesine ilâhî visâle ermiş kendini sonsuz vecd ve istiğrakın dalgaları arasında med ve cezire terk etmişler için, okyanusların derinden derine kaynama ve velveleleri, tenha koruların sessiz manzarası, bulutlarla boy ölçüşen o koca şâhikaların vakarlı duruşu; yemyeşil yamaçların eteklerinde oynayan akşam gölgeleri; füsunkâr endamlarıyla bütün zemine yayılmış bahçelerden etrafı mesteden çeşit çeşit kokular; meltemle oynaşan mini mini çiçekler ve çiçeklere taht kurmuş, çevreye gamze çakan şebnemler insanı büyüleyen O’nun sonsuz güzelliklerinden akisler değil midir?..

Bizim O’nun mâhiyetini bilip-bilmememiz ne ifade eder; her ses O’ndan bir nağme ve herşey O’ndan bir nâme oldukdan sonra... Alman hekim ve şâiri Goethe: “Biz hem kendi ruhumuzda hem de tabiatta Allah’ın varlığını seziyoruz. Künhünü bilmememizin ne ehemmiyeti var? Evet mâhiyet-i ulûhiyete dair ne biliyoruz. Allah hakkındaki sınırlı ve dar sezimiz; kat’î olarak ne ifade eder? O’nu yüzlerce isim ve bir sürü sıfatlarla yâd etsem de yine hakikatın pek çok dûnunda olacağız! Madem ki ulûhiyet dediğimiz yüce varlık, yalnız insanda değil, âlemin büyük küçük bilcümle hâdiselerinde, tabiatın zengin ve kudretli sinesinde her suretle tecelli etmektedir. Böyle bir Zât-ı Ekmel hakkında beşerî vasıflara göre edinebileceğimiz fikir kâfi ve ihâtalı olabilir mi?” derken, eserleriyle kendini gösteren ve Zâtıyla dünya hayatında görünmeyen bir mevcud-u meçhûle dikkati çekiyor.

Biz de eserleriyle kendini bize tanıttırmak isteyen gözlerden pinhân o Zât için seyyahlar ve seyahatler düşünüyor, hep O’nun yolunda olmak hep O’na açılan kapıları aşındırmak için bir sonu gelmeyen yola çıkmış bulunuyoruz. Cihan durdukça da hep O’na aid türkülerle etrafı velveleye verme kararındayız... Nasıl vermiyelim ki, biz ve her şey O’nu tanımak ve tanıtmak üzere buraya geldik ve bundan daha yüce bir vazife de bilmiyoruz. Biz hepimiz O’nun varlığının gölgeleri, O ise herşeyin menbaı ve merciidir.

Yerden suları fışkırtan, cömertliğinden çeşmeler akıtan; güneşe ışıktan kemer bağlayan, hararetden başına taç koyan; toprağı rengârenk çiçeklerle süsleyen ve zemine binbir formayı birden giydiren O’dur. Göklerin, yerin ve engin denizlerin varlığı O’ndandır. Bulutlar denizlerin gözüyle O’na bakmakda, denizler de bulutların diliyle O’nu anmaktadır. Toprağın içini binbir ızdırabla dolduran, mercanın ciğerini kızıl kana boyayan O’dur. Güneşler O’nun kapıkulu, dünyalar boynu bukağılı köleleridir.

Ey Yüce Yaratıcı! Cihanın bütün mülk ve saltanatı Senin bayrağın altında Sana boyun eğmekde ve sultanlar Senin kapında Sana kölelik yapmaktadır! Herşey Sana koşar, senden varlık dilenir; Sen ise kendinden varsın! Emanet varlıklar, var olur, şekillenir sonra da söner giderler; Sen ise bütün bunlardan berî’ ve müstağnîsin! Teksin, eşsizsin, ihtiyaçsızsın! Bütün varlıklar birliğinden meded umar. Birliğin, çölde kalmışların Kevser’i ve cennetidir. Bu yerler Senin emrinle yerinde durur. Gökkubbe Senin kudret ve iradenle düzenini kurar. Eğer bütün bunlar Sana dayanmasaydı; yıldızlar bağı çözülen tesbih taneleri gibi bu kâinatın bağrında dağılıp gidecekti.

Biz hepimiz, Seninle mutluluğa erdik. Seni tanımakla saadeti tatdık. Sana işaret ve remizde bulunmayan mutluluktan kaçıyor ve Seni unutduran saadeti de lânetliyoruz. Evet Seni söylemeyen herşeye karşı susmak ve küsmek ve Seni hatırlamayanları da unutmak gerekdir.

Ey rahmeti sonsuz Yüce Yaratıcı, bizler Senin kapının bendeleri ve bu uğurda dünya ve ukbâdan geçmeye kararlı kullarız. Bugüne kadar kimseye secde edip kul olmadık. Derdimizi Senden başkasına açmadık. Açdıksa da “bin tevbe” diyerek dergâhına döndük. Sen bu kapından ayrılmayanların kadehlerini doldur ve asırlardan beri dudağı tebessüm bilmeyenlerin yüzünü güldür.

Ey yaslıların ümid ve huzuru! Ey gariblerin sahibi! Ey çâresizlerin çâresi! Nâçâr kalmış kullarına bir perde aç; açlıklarını gider ve derdlerine derman ol!.. Biz, Seni resimlerle, şekillerle anlatmak ve bunlarla vicdanlarımızda duyduğumuz güzelliklerini başkalarına da duyurmak istemişdik... Eğer bununla ulvî hakikatları örseledi isek Senden özür diliyor, bizi bağışlamanı istiyoruz.

MAKAM

DÜŞKÜNLÜĞÜ

İnsanda pek çok iyi şeylerin özü ve çekirdekleri bulunduğu gibi, bir kısım maslahatlar için kötü şeylerin esasları da onda mevcuttur. Meselâ: Hasbîlik, samimiyet, diğergamlık, istiğnâ gibi güzel huyların yanında insanda, çok defa, makam sevgisi, mansıp düşüncesi, görünme arzusu nev’inden kalbi öldüren, ruhu felç eden kötü hasletler de bulunur. Bu itibarla, insanlarla münasebetlerimizde, onların bu tabiî tarafları da nazarı itibara alınarak alâka kurulmalıdır ki, hayâl kırıklığına düşmeyelim.

Hemen her insanda, az-çok bulunması tabiî olan makam arzusu, şöhret hissi ve mansıp düşüncesi, eğer meşrû şekilde tatmin edilmezse, kendilerini bu arzu, bu his ve bu düşünceden kurtaramayanlar, hem kendilerine hem de içinde yaşadıkları topluma çok zararlı olabilirler. Tıpkı, doyma noktasına ulaşmış bir nesnedeki boşalma temâyülüne karşı koymanın, depresyona, tahrîbe, aritmiye sebebiyet vermesi gibi, ruhunda şan ve şöhrete yenilmiş derbeder gönüllerin de bu içten arzuları, uygun bir yola kanalize edilmezse kendi dünyamız hesâbına tahribat kaçınılmaz olur.

Böyle ham ruhların; nefislerini tatmin yolundaki her hareket ve faâliyetleri, ruhun darbelenmesi sayılsa bile, netice itibari ile bir kısım şerlerin önlenmesine ve nisbî güzelliklere vesile olması bakımından “ehven-i şer” hatta dolaylı olarak bir hayır da sayılabilir. Gırtlağına “Hakk’ı temettu” arayan bir ses sanatkârı, fuhşa ait şarkılarıyla etrafımıza sis ve duman püskürteceğine, ilâhî bir nağme, canlı bir kasîde ve mevlidden bir bahisle boşalması daha az zararlı, hatta bazıları için hayırlı dahi sayılabilir.

Samimiyet ve ihlâs, yapılan bir işin ruhu ve o işi yapanın da vasfıdır. Buna göre, yapılan herhangi bir amelin Yaradan’ın nezdinde makbûl olması; o amelin yürekten ve karşılık beklememe niyetiyle yapılmasına, yapanın kalbine de Hakk rızâsından gayrı birşeyin girmemesine bağlıdır. Ne var ki, her ferdin bu ölçüde hizmete muvaffak olabilmesi oldukça zordur. Binaenaleyh, böylelerinde şer veya hayrın hâkim olmasına göre kanaat yürütülmelidir. Evet, öyle işler vardır ki, gösteriş ve âlâyiş tarafı ağır basmakla beraber, ideallerimize, mukaddes düşüncelerimize ve insanımıza mutlak surette zararlı olduğu iddia edilemez. Bunlar, yaptıkları işlere şahsî arzu ve isteklerini karıştırabilir, Hakk’ın rızasını her zaman düşünemeyebilir, yaptıkları yanlışlıklar karşısında iki büklüm olup ah u enin etmesini bilemeyebilirler; ama, inançlarında ve istikametlerinde Hakk’ın yanında olmadıklarını söylemek, kat’iyyen doğru değildir.

Bütün bunlarla beraber, bir heyet içinde hizmet veren fertlerden herbiri bizzat ve müstakillen vazife gördüğü sahayı temsile kalkışır, ona bakarak başkaları da kendi sahalarında görünme arzusuna kapılırlarsa, cemaat disiplini bozulur, herşey alt üst olur ve süratle anarşiye gidilir. Daha sonra ise, şahısların bencillikleri hesabına, cemiyyetin her kesiminde münferid hareketlere yol açılır; derken ayak başa, baş da ayağa karışarak merkezî otorite bütün bütün yıkılır gider.

Bir hükûmet içindeki muvaffak simâlar, bir devlet bünyesindeki aktif unsurlar, bir müessese içindeki fâtih ve dinamik ruhlar, şahsî kabiliyet ve muvaffakiyetlerine göre arslan-payı talep ettikleri takdirde, o hükûmet felç olur, o devlet yıkılır, o müessese de yüz ağzı bulunan bir ucûbeye döner. Hükûmet kendi disipliniyle, devlet kendi esâsât ve prensipleriyle, bir ordu da itaat ve inkıyâdı, emir ve kumanda esasına saygısıyla vardır. Bunun aksini iddiaya kalkışmak, dünden bugüne varlığımızın teminatı olan bu hayâtî unsurları görmemezlikten gelmek demektir.

Keşke gönüller, Yüce Yaratıcı’nın verdiğine ve vereceğine kanaat ederek, her bucakda O’nun hoşnudluğunu arayabilselerdi; ama öyle anlaşılıyor ki, ellerindeki fenerin sönük ışınlarına kanaat ederek güneşin aydınlatıcı tayflarına sırtını dönen bir kısım bencil gönüller, daha bir süre miyop bakışlarını düzeltemeyecek ve aydınlık kapıyı bulamayacaklar!..

BENCİLLİK

GİRDABI

İnsana bahşedilen benlik emaneti, en büyük gerçeği tanıyıp bulma yolunda ona verilmiş mukaddes bir armağandır. Vazife biter bitmez de taşa çalınıp kırılması gerekli olan bir armağandır. Böyle yapılmadığı takdirde kabarır, şişer ve sahibini yutacak bir ifrit hâline gelir. Fert, onunla Yüce Yaratıcı’yı, O’nun kudretinin, ilminin, iradesinin sonsuzluğunu; eksiklik ve kusurların O’nun semtine sokulamayacağını idrâk edecek, sonra da sînesinde tutuşturduğu ma’rifet ve muhabbet ateşiyle onu eritip bitirecek; sadece Yüce Yaratıcı’nın varlığıyla bakıp görecek, O’nunla düşünüp O’nunla bilecek ve sadece O’nunla soluyacaktır.

Hep bencil olarak kalıp gitme, Hakk’ı görüp bilememenin, sonsuzluk yolunda mesafe alamamanın ve gözleri bağlı, aynı yerde dönüp durmanın ifadesidir. Devamlı benlik hesabına düşünenler, benlikle oturup kalkanlar, aradıklarını “ego”nun karanlık atmosferinde arayanlar, yıllarca dere-tepe demeden aşıp gitseler de bir çuvaldız boyu yol alamazlar.

Yapılan işler, işlerin en ağırı, en yorucusu dahi olsa, benlik hesabına yapıldığı takdirde kat’iyyen fazilet va’detmez ve İlâhî Dergâh’ta kabûl göremez. Kendini aşamamış, benliğine bıçak çalıp parçalayamamış, basireti bağlı kimselerin ötelere doğru her hamlesi bir avunma ve aldatmaca, her fedakârlığı da bir akılsızlıktır.

Bencillik, şeytanî bir sıfat olduğundan, ona kapılanları, şeytanın âkıbetine uğratacağından şüphe edilmemelidir. Şeytanın mazeret ve müdâfaaları bile, güm-güm birer benlik melodisidir. Âdem Nebi (a.s.), ufkunun karardığı bir anda, gözyaşlarından yepyeni bulutlar meydana getirerek onunla gönül ateşini, hasret ateşini söndürmeye çalışmasına karşılık; İblis, her kelimesi gurur ve inat, her ifadesi saygısızlık, mazeretler sayıp döküyordu...

Benliğin ilimden kaynaklananı, servet ve iktidarla ortaya çıkanı, zekâ ile, cemâl ile şişip büyüyeni ve daha birçok çeşidi vardır... Bu sıfatlardan hiçbiri, insanın zâtî malı olmadığından, bu husustaki her iddia, hakiki Mal Sahibi’nin gazâbına bir vesîle ve dâvetiye sayılmış ve bu mağrur rûhların helâkiyle neticelenmiştir.

Ferdin şahsî dünyasını tesir altına alan “ego”, bir cemaat benliğiyle de omuz-omuza verince, bütün bütün devleşir ve mütecâviz bir ifrit hâline gelir. Artık böyle azgınlaşmış bir rûhun elinde en hayırlı şeyler dahi simsiyah bir bulut kesilir ve etrafa gülle, bomba yağdırmaya başlar. Evet böylelerinin elinde, ilim, bir yalancı ışık; servet, çalım ve cakaya vesîle; gönül, bir çiyan yatağı; cemâl, çevreye ekşilik saçan bir gam sayfası; zekâ, başkalarını hafife alan uğursuz bir şaklaban hâlini alır.

Öteden beri felsefe, benliği; peygamberlik de, hakkı ve mahviyeti temsil etmiştir. Evvelkilerin yolunda; şüpheler, tereddütler, aldatmalar, şiddet ve hiddetler; aysberglerin birbiriyle çarpışmaları gibi korkunç müsademelerle dağılıp parçalanmalarına karşılık; ikincilerin yolunda; aydınlıklar, gönül inşirâhları, birbirinin imdâdına koşmalar ve birbirini desdeklemeler vardır.

Her fırsatta kendini etrafa anlatma rûh hâleti, fertte bir eksiklik ve aşağılık duygusunun ifadesidir. Böyleleri, iyi bir rûh terbiyesiyle varlıklarını gerçek Mal Sahibi’ne fedâ edecekleri güne kadar da bu durum sürer gider. Bunların her işi bir çalım, her ifadeleri gürül-gürül benlik, her mahviyyet ve tevazûları da ya bir riyâ, ya da kendilerini başkalarına anlattırabilme yatırımıdır. Bin nefrîn haknâşinâs(1) bencillere!

1) Haknâşinâs : Hakkı bilmeyenler

ALÇAK GÖNÜLLÜLÜK

Yüzü yerde olanlar Hakk katında da, halk katında da sonsuz pâyelere ulaşırlar. Burnunu dikip böbürlenenler, herkesi hakîr görüp çalım satanlar ise, hemen hemen her zaman halk tarafından istiskâle uğramış; Hakk tarafından da azaba çarptırılmışlardır.

İnsanın kendini beğenip büyük görmesi, aklının noksanlığına ve ruhunun hamlığına delâlet eder. Akıllı ve ruhen olgunluğa ermiş bir insan, mazhar olduğu herşeyi Yüce Yaratıcı’dan bilir ve şükran hissiyle daima, O’nun karşısında iki büklüm olur.

Mütevâzi olma, Yaratıcı’nın takdirine, halkın tahkir ve tekdirine karşı, insanın gönlüne hoşnutluk hissi kazandırır. Evet, baştan haddini bilip tevâzû kanatlarını yerlere kadar indiren birisi, insanlardan gelecek her türlü hor görmelere karşı en emin bir zırh içine girmiş, en sağlam emniyet tedbirini almış demektir.

Alçak gönüllülük, ferdin olgun ve faziletli olmasının; kibirlenip büyüklük taslamak ise, onun seviyesiz ve nâkıs olmasının alâmetidir. En kâmil kimseler, en çok insanlarla beraber bulunup, onlarla hem-dem olanlardır. En nâkıs kimseler ise, insanlarla beraber bulunmayı, onlarla düşüp kalkmayı gururlarına yediremeyen bednâm(1) talihsizlerdir.

Yaşadıkları toplum içinde, kadir ve kıymetleri bilinmeyenler, seciyelerindeki tevâzû sayesinde er geç yükselir, şereflere ererler. Büyüklük kompleksine kapılanlar ise, toplum tarafından irdene irdene, yaşadıkları muhit içinde birer yabancı unsur hâline gelirler.

Bir insanın, insanlığa yükselmesi, onun tevâzuu ile, tevâzuu da, makam, mansıb, servet ve ilim gibi halkın itibar ettiği şeylerin onu değiştirmemesiyle belli olur. Zikredilen hususlardan biriyle, düşünce ve davranışlarında değişikliğe uğrayan bir şahsın, ne tevâzuundan, ne de insanlığa yükselmesinden bahsedilemez.

Alçak gönüllülük, hemen bütün güzel huyların anahtarı mesâbesindedir. Onu elde eden, diğer güzel huylara da sâhip olabilir. Ona mâlik olamayan ise, gâliben diğer huylardan da mahrum kalır. Âdem Nebi (a.s.) sürçüp düştüğü zaman, gökler ötesine ait yitirdiği herşeyi, tevâzuu ile yeniden elde ederken, aynı bâdirede yuvarlanıp giden şeytan, kibir ve gururunun kurbanı oldu.

Tekye ve zaviyelerde, hep yüzü yerde olanlar pervâz edip yükseldiler. Mektep ve medreselerde de daima alçak gönüllüler istifade etmesini bilip, toplumlarına faydalı oldular. Burnunu dikip, tekyenin âdâb ve usûlüne riayet etmeyenler; birinin rahle-i tedrisi(2) önünde diz çöküp birşeyler öğrenmeyi gururuna yediremeyen talihsizler ise, hep mahvolup gittiler.

Kibir ve ululuk “Zât-ı Ulûhiy-yet’in” (3) sıfatlarından olduğundan, büyüklük taslayıp şımarıklık yapanlar, hemen her zaman O’nun “Kahhâr” eliyle kıskıvrak yakalanmış ve helâk edilmişlerdir. Haddini bilip mütevâzi olanlar ise, yükselip O’nun huzuruna ermişlerdir.

1) Bednâm: Kötü namlı.

2) Rahle-i Tedris: Ders verilen veya alınan rahle. Bir âlimden alınan ders.

3) Zât-ı Ulûhiyyet: Allahû Teâlâ.

İNSANLIK

İnsan, başkalarına karşı iyi-kötü bütün davranışlarında nefsini mizan kabûl ederek her şeyi onunla tartmalı; nefsine hoş gelen şeyleri başkaları için de istemeli, nefsinin hoşlanmadığı bir muameleden başkalarının da hoşlanmayacağını kat’iyyen hatırdan çıkarmamalıdır. Böylece o, hem yanlış davranışlardan, hem de başkalarını rencide etmekten kurtulmuş olur.

Sen, kendine yapılan ihsanların vicdanını yumuşattığını ve ihsanda bulunan zatlara karşı sevgi ve alâka duyduğunu düşünerek, başkalarının da seni sevip, alâka duyacakları bir yolu keşfedip çıkarabilirsin. “İnsan iyiliğin kölesi”, iyilik de şerrinden endişe edilen kimselere karşı en sağlam bir sığınaktır.

İnsanın olgunluk ve kemâli, fenalık gördüğü şahıslar hakkında dahi hakperestlikten ayrılmayıp, elden geldiğince iyilik yapmasıyla belli olur. Evet insan, kötülük gördüğü kimseler hakkında dahi mürüvvet ve insanca davranışlardan ayrılmamalıdır. Zira, kötülük yapmak hayvanî bir davranış; kötülüğe kötülükle mukabele, insanda ciddi bir kusur ve eksiklik; fenalığa iyilikle karşılık vermek ise, bir civanmertlik ve âlicenaplıktır.

Başkalarına yararlı olmanın sınırı yoktur. Himmeti yüce bir fert, başkaları için ruhunu feda etmeye kadar diğergâm olabilir. Ne var ki, böyle bir civanmertliğin insan için bir fazilet olması, o insanın samimiyet, hasbilik, niyet duruluğu, ırk ve aşiret taassubundan uzak bulunmasına bağlıdır.

Bir şahsın insanlık ve mürüvveti, dost ve ahbaplarına karşı yakınlığı ve bu yakınlığın da devamıyla kâbildir. Onlara yakınlık gösterilmeden mürüvvetten dem vurmak; mücerred bir iddia, onlara karşı iyiliklerimizi, onların bize olan iyiliklerine bağlamak ve yer yer o iyilikleri keserek onları cezalandırmak da ham ruhluluk ve hakikata ermemişliğin ifadesidir.

Bir insanın diğer insanlara karşı en büyük iyiliklerinden biri de, onların uygunsuz davranışlarını görmemezlikden gelip kusurlarına karşı göz yummak şeklinde olur. Halkın kusurlarını araştırmak bir edepsizlik, onları sağda-solda anlatıp durmak affedilmez bir nakîse; onların işledikleri fenalıkları yüzlerine söylemek ise, fertleri birbirine bağlayıp vahdet içinde bulunduran kardeşlik zincirine indirilmiş bir darbedir. Heyhat ki, böyle bir darbe ile rencide edilmiş egolar yeniden bütünleşerek bir vahdet teşkil etsinler..!

İnsanlara ettiği en büyük iyilikleri ehemmiyetsiz, onlardan gördüğü en küçük ihsanları büyük görüp takdir edenler, İlâhî ahlâka yükselmiş ve vicdanında huzura ermiş kâmil kimselerdir. Böyleleri ne ettikleri iyilikleri başa kakarlar, ne de gördükleri alâkasızlıktan şikayet ederler.

DOST

ve

ARKADAŞLIK

Dost ve arkadaşlarını aziz tutup onlara ikramda bulunan kimse, düşmanlarına karşı bir sürü müdafaacı ve kendine arka çıkacak kimseler kazanmış olur.

İnsanın sadık arkadaşa ihtiyacı, sair zarurî ihtiyaçlarından daha ehemmiyetsiz ve geri değildir. Dost ve ahbapları itibariyle huzur ve emniyet içinde bulunan bir fert, diğer birçok hususlarda da güvene ermiş sayılır.

Akıllı bir insan, çevresiyle münasebetleri bozulduğunda, onlarla arasındaki hoşnutsuzluğu çarçabuk giderip, dostluğunu yenilemesini bilen insandır. Bundan daha akıllısı da, titizlik gösterip dostlarıyla hiçbir zaman uyumsuzluğa düşmeyen kimsedir.

Arkadaşlar arasında, sevgi ve alâkanın devamı, meşrû yol ve ma’kûl işlerde birbirlerine karşı gösterecekleri anlayış ve ferâgat düşüncesine bağlıdır. Düşünce ve davranışlarında birbirlerine karşı fedakâr olamayan kimselerin dostlukları da kısa ve geçici olur.

Bir insanın dostlarına karşı sadakatı, onların acılarını vicdanında duyup, lezzetlerini, kendi lezzetleri gibi bildiği ölçüdedir. Dostlarının ağlamasıyla ağlayamayan, onların gülmesiyle gülemeyen vefâlı dost sayılamaz.

Gerçek dostluk ve kardeşlik, dost ve kardeşlerin dünyevî durumlarının, parlak olmadığı günlerde dahi, onlarla münasebetini devam ettirdiği nisbette belli olur. Kötü günlerde ve tehlike anında, dostlarının yanında bulunmayan birinin, dostlukla alâkası yoktur.

Çevresiyle sık sık çekişip münâzaa edenlerin dostları da az olur. Dostlarının hem çok, hem de vefâlı olmasını arzu eden kimse, onlarla gereksiz münakaşalardan kat’iyyen kaçınmalıdır.

Dostluk, herşeyden evvel bir gönül işidir. Onun riya ve aldatmacalarla elde edileceğini sananlar hep aldanmışlardır. Böylelerinin çevresinde, tabasbus ve yaltaklanmaya aldanmış üç-beş safderûn, muvakkaten toplansa bile, uzun süre dostluklarını devam ettireceklerine kat’iyyen ihtimâl verilemez.

ANNE-BABA

HAKKI

Anne-baba, insanın en başta hürmet edeceği kudsî iki varlıktır. Onlara hürmette kusur eden, Hakk’a karşı gelmiş sayılır. Onları hırpalayan er- geç hırpalanmaya maruz kalır.

İnsan, daha küçük bir canlı halinde var olmaya başladığı günden itibaren, hep, anne-babanın omuzlarında ve onlara bâr olarak gelişir. Bu hususda ne peder ve vâlidenin çocuklarına karşı olan şefkatlerinin derinliğini tâyine, ne de onların çektikleri sıkıntıların sınırını tesbite imkân yoktur. Bu itibarla, onlara hürmet ve saygı, hem bir insanlık borcu hem de bir vazifedir.

Ebeveynin kadrini bilip; onları, Hakk’ın rahmetine ulaşmaya vesîle sayanlar, bu dünyada da, öteler ötesinde de en talihlilerdendir. Onların varlıklarını istiskâl edip, hayatlarına karşı bıkkınlık gösterenler ise, sürüm sürüm olmaya namzet bir kısım uğursuzlardır.

İnsan, peder ve vâlidesine karşı hürmeti nisbetinde, Yaratıcısına karşı da hürmetkâr sayılır. Onlara hürmeti olmayanın, Allah’a (c.c.) da hürmet ve saygısı yoktur. Günümüzde, ne garip tecellilerdendir ki, sâdece Allah’a karşı saygısız olanlar değil; O’nu sevdiğini iddia edenler bile, anne ve babalarına isyandan geri kalmamaktadırlar..!

Evlât, anne ve babasına fevkalâde hürmetli ve itaatli; onlar da, en az onun cismaniyetine verdikleri ehemmiyet kadar kalbî ve ruhî hayatına da ehemmiyet verip, onu bir an evvel en maharetli hekimlerin terbiyesine teslim etmelidirler. Çocuğunun, kalp ve rûhunu unutan anne-baba ne câhil, böyle bir görgüsüzlüğe kurban giden çocuk, ne tâlihsizdir..!

Anne-babanın hukukunu hiçe sayan ve onlara isyan eden evlât “insan bozması bir canavar” , çocuğun mânevî hayatını garanti etme gayretinden mahrum ebeveyn de merhametsiz birer gaddardırlar. Ve; hele, çocuk yolunu bulup kanatlandıktan sonra onu felç eden anne ve babalar..!

Yuva, toplumun temel unsurudur. Orada fertler, ne kadar birbirlerinin hak ve vazifelerine karşı saygılı olurlarsa, toplum da o kadar sağlam ve sıhhatli olur. Yoksa yuvada yitirilen şefkat ve hürmeti toplum içinde aramak beyhûdedir..!

ÇOCUĞUN

HAKLARI

İnsan yaratılırken hayat arkadaşıyla beraber yaratılmıştır. Onun yalnız başına kaldığı devre hemen hemen yok denecek kadar azdır. Bu şekilde, daha ilk varlığa ererken, eşiyle beraber yaratılmak, insan için izdivacın fıtrî olduğunu göstermektedir. Bu fıtrî vazifede en mühim maksat ise “tenasül”dür(1). Binaenaleyh, nesillerin yetiştirilmesi hedef alınmadan yapılan evlilik bir eğlence ve mâcera, bu evlilikten meydana gelen çocuklar da bir anlık hissin kurbanı talihsizlerdir.

İnsan nesli yine ancak insanla devam eder. Kalbin ve ruhun hayat seviyesine doğru kanatlanmış insanla.. terbiye görmemiş, ruhî melekelerini geliştirememiş ve dolayısıyla da insanlığa yükselememiş nesiller, Âdem soyundan gelseler bile, insan azmanı bir çeşit garip yaratıklar; böylelerinin anne ve babalığını yüklenenler ise, bağrında canavar büyüten bedbahtlardır.

Anne-baba, evlâtlarını yetiştirip faziletlerle donattıkları nisbette “evlâdımız” demeye hakları var ise de, ihmal edilmiş yavruları hakkında böyle bir iddiada bulunmaları kat’iyyen muvafık değildir. Ya ona; fenanın, çirkinin yollarını gösteriyor, onu insanlıkdan uzaklaştırıyorlarsa...

Bir milletin devam ve bekâsı iyi yetiştirilmiş nesillerle kaimdir. Millî varlığı ve millî ruhu mükemmelleştirilmiş iyi nesillerle.. milletler geleceklerini emanet etmek üzere mükemmel bir nesil yetiştirememişler ise, istikbâlleri karanlık demektir. Hiç şüphe yok ki, nesillerin iyi yetiştirilmesinde en birinci vazife anne ve babalara düşmektedir.

Anne-baba, çocuğuna sahip çıkar, onun duygu ve düşüncesini hem kendine hem de topluma yararlı olacak şekilde geliştirirlerse, millete yeni, sağlam bir rükün kazandırmış olurlar. Aksine onu, insanî duyguları itibariyle ihmal etmişlerse, cemiyetin içine herhangi bir haşere salmış sayılırlar.

Bir ağaç tımar edildiği zaman, bir canlı da bakımı-görümü yapıldığı sürece hem semere verir, hem de neslini devam ettirir. Bakılmadığı zaman ise, ağaç güdükleşir, canlı da amelimanda olur. Ya binbir istidât ve kabiliyetle dünyaya gönderilen insan; bir ağaç kadar olsun tımardan nasibi bulunmamalı mıdır?

İnsanoğlu, çocuğu dünyaya getiren sensin! Gökler ötesi âlemlere yükseltmek de senin vazifendir. Onun cisminin sağlığına ehemmiyet verip üzerinde titrediğin gibi, kalbî ve ruhî hayatı için de titre, merhamet et, kurtar o bîçareyi Allah için! Ve zebil olup gitmesine fırsat verme.

1) Tenasül: Nesil yetiştirmek, üremek.

İNANAN

BİR KERE ALDANIR

Her yüce ideal ve yüksek mefkûre, sistemli düşünce ve sıhhatli bir plânda varlığa erer, taraftar bulur ve günde birkaç defa müntesiplerinin talihine tebessüm eden mihrap haline gelir. Bu destek ve kaideyi bulamayan dava ve düşünceler ise, daha doğmadan ölüp giderler.

Varlığı-yokluğu, derlenip toparlanması ve dağılıp gitmesi bize ait olmayan mesnetlere, kuvvetlere ve dönüp duran yelpâzelere ne bir hüküm ne de dava bina edilmemelidir. İdeallerinin tahakkukunu bunlara bağlayanlar hep aldanmış; geleceği bunların üzerine kuranlar, yapıp ortaya koydukları şeylerin enkazı altında ezilip gitmişlerdir.

Bir davada; mefkûrenin ulvîyeti, düşünce ve plânın sağlamlığı, o davayı temsil eden fertlerin yürekten ve ihlâslı olması çok ehemmiyetli unsurlardır. Ne var ki, yapımı tasarlanan herhangi bir iş için sebeplerin seçimi, beklenen neticeye göre onların işlerliği de en az o kadar mühimdir. Neticeye götüreceği denenmemiş ve bir yüce divandan te’yid görmemiş sebeplerle yola çıkanlar, kendilerine bel bağlayanları yanıltarak inkisara uğratmış, kendilerine de yazık etmiş olurlar.

Hak, yine Hakk’a istinat ettirilmeli ve en doğru yollarla araştırılmalıdır. Onu, hak düşüncesinin bilinmediği iklimlerde araştırmak bir gaflet, bâtıl sebeplerin karanlık atmosferinde tâkip de bir aldanmışlıktır.

Menfî düşünce ve menfî mekanizma üzerine müsbet şeyler bina edilemez. Müsbetin, menfîler arasındaki yeri, tıpkı dönen kapıların boşlukları arasında yürümek gibi olmalıdır. Yürüme durmamalı, geçip gidilmeli ve kat’iyyen müsademe edilmemelidir.

Bâkî hakikatlar, geçici ve değişken şeylere bağlanmamalıdır. Yüzüp gezen bir adaya en hayatî tesislerin kurulması ne ise, idare ve dümeni başkalarının elinde olan sistemlere bağlı kalarak hizmet etmek de aynı şeydir.

ZIDLIKLAR

Duygu ve düşüncede saflaşıp özüne ermeyi, insanî melekelerini geliştirip Rabbânîleşmeyi düşünüyorsun; cismânî zevklerden sıyrılıp, behîmî arzulara başkaldırmadan nasıl olacak ki..!

Gönül hayatında “tevhîd”e ulaşmayı ve rûhanî zevklere gömülüp gitmeyi arzuluyorsun; içinde binbir kötü duygu kol gezerken ve sen her dönemeçte bedenî hazlarına “evet” derken nasıl olacak ki..!

Kanatlanıp pervâz etmeyi, yükselip gökler ötesi âlemlere varmayı hayâl ediyorsun; bir çocuk gibi, şu dünyanın çamur ve balçığına bağlı kaldıktan sonra nasıl olacak ki..!

Ufkunda hep yeni şafakların sökün edip tüllenmesini bekliyorsun; yüce ideallerle gönlünü donatmadan, kükreyip eski yerini almadan ve bir çığlık olup dünyanın bağrında inlemeden nasıl olacak ki..!

Asırlardan beri üst üste yığılmış problemlere çözüm getirmek istiyorsun; azîm deyip, ümît deyip o yolda yıllarca, asırlarca beklemeye kararlı olmadıktan sonra nasıl olacak ki..!

Vatanın yükselmesinden, insanımızın mutluluğundan söz ediyorsun; mekteb, kışla, tekye müsellesiyle(1) nesilleri kanatlandırıp bütün şeytan üçgenlerinin üstüne yürümedikten sonra nasıl olacak ki..!

Gönlünce varlığa ermeyi ve duygu dünyan itibariyle hayattan kâm almayı özlüyorsun; gün batıncaya kadar orucunu bozmadan bu bezmi devam ettirmezsen nasıl olacak ki..!

Dünya devletlerinin, bel kırıp boyun bükerek emrine âmâde olmasını diliyorsun; kendine gelip miskinliği üzerinden atmadan, şahlanıp bir Fâtih ve Yavuz kesilmeden nasıl olacak ki..!

Hep gözlerde ve gönüllerde olmayı, alkışlanıp göklere çıkarılmayı umuyor ve bekliyorsun; hergün elli defa ahd u peymânını bozdukdan sonra nasıl olacak ki..!

Kendini eksiksiz ve kusursuz görüyor ve herkesin de bunu böyle bilmesini istiyorsun; hergün sırtında bin günah cemiyet içinde ve davranışlarındaki oynaklıkla nasıl olacak ki..!

1) Müselles: Üçgen.

DİL BELASI

Çok konuşmak, aklın ve ruhun dengesizliğine dayanan bir marazdır. Makbûl söz, en kestirme yoldan ve muhatabın kafasını teşviş etmeden ona birşey anlatan sözdür. Muhataba birşeyler anlatabilmek için uzun boylu konuşmaya gerek yoktur ve hatta çok defa uzun bir konuşma beraberinde bir kısım zararlar da getirir. Zira çok söz tenâkuzdan(1), tenâkuzlar ise karşı tarafın kafasında çeşit çeşit yeni sorular meydana getirmekten hâli değildir. Böyle bir durum ise, faydadan daha ziyade muhatab için zararlı olacaktır.

Akıllı insan, konuşmak yerine, hem kendisi hem de başkaları için faydalı olabilecek şahısların konuşturulmasını temin eden insandır. Aslında, aklı kâinat fenleriyle kalbi de ilâhî mevhibelerle doymuş ve olgunlaşmış kimselerin yanında başkalarının konuşması saygısızlık ve o kâmil ruhların susması da topluma zarardır.

Az söylemek, çok dinlemek bir fazilet ve ermişlik nişânesidir. Devamlı kendini dinlettirmek arzusu ise, her zaman bir cinnet eseri olduğu iddia edilmese bile, mutlak bir muvâzenesizlik ve hayâsızlık olduğunda şüphe yoktur.

Söylenecek her söz, bir mes’eleyi halletmeye ve bir soruya cevap olmaya yönelik bulunmalıdır. Söylerken de sorana ve dinleyenlere bıkkınlık vermekten kat’iyyen kaçınılmalıdır.

İnsanın, sükût durması gerektiği yerde sükût etmesi ve konuşması îcap ettiği yerde de konuşması normal ve tabiîdir. Ne var ki, daha istifadeli olabilecek kimselerin konuşmaları, her zaman şâyân-ı tercih bulunmalıdır. Bu ise, her şeyden evvel bir edeb işi ve sükût durmanın faziletini idrak etmeye bağlıdır. Atalarımız ne hoş söylemişlerdir: “Konuşman gümüş ise sükûtun altındır.”

İnsan çok söz söylemekle değil, söylediği sözlerin yerinde ve faydalı olmasıyla, kadrini kıymetini yükseltir. Aksine, heryerde ulu-orta konuşan kimse, hele konuştuğu şeyler de yüce mefhumlara ve ihtisas isteyen mevzulara dairse, hem bir sürü hatalara düşer hem de kendi değerini düşürmüş olur. “Çok konuşanın çok sakatatı olur.” sözü ne kadar yerinde ve kıymetli bir sözdür.

İnsan sözüyle kendini gösterir ve davranışlarıyla ruh yüceliğini aksettirir. Her sözü mutlaka onun söylemesi lâzım geliyormuş gibi lafı kimseye bırakmayan gevezeler, zamanla bütün dostlarından nefret ve tahkir görmeye başlarlar. Böyle bir durum ise, zaman zaman onların da söylemeye muvaffak olabilecekleri güzel sözlerin dinlenmemesini ve dolayısıyla çok yüksek hakikatların -bir geveze söylediği için- tezyif edilmesini netice verir ki, bu da o yüce hakikatlara karşı hürmetsizlik ve saygısızlık demektir.

Az yeme, az uyuma gibi az konuşma da öteden beri olgun kimselerin şiarı olmuşdur. Ruhî melekelerin gelişmesinde insana ilk tavsiye edilen şey, lisanına hâkim olup lüzumsuz ve münâsebetsiz sözlerden sakınmasıdır. Zira heryerde ağzını açıp saçma-sapan söz edenlerin, kafa ve gönüllerinden daha büyük olan lisanları, ihtimal ki, onların daimi helâketlerine sebep olacaktır. Hem burada hem de orada.

Hele yapmadıklar şeyleri söyleyenlerin hâli, bütün bütün acı ve onlar hesabına düşündürücüdür. Bu itibarladır ki, en doğru sözlünün beyanında dil ve apış arasını muhafaza etme, cennetlere uçmanın birinci vesilelerinden sayılmıştır.

İnsan, çok konuşma, kendi beyanını beğenme ve başkalarına söz hakkı tanımama hastalığından uzak kaldığı nisbette Yaratan ve yaratıklara yakın ve onların nazarında sevimli olur. Aksine, ne Hakk katında ne de halk katında umduğunu bulamaz.

1) Tenâkuz: Söz ve fikirlerin birbirini tutmaması; birbirine zıt olması.

SONSUZLUK

YOLUNDA

Yüce Yaratıcı ki, varlığı varlığımızın sebebi, ululuğu kâinatları ihâta etmiş; ışığı herşeyde nümâyândır(1). Gökler ve yer O’nun nurunun akislerinden birer parıltı, varlık bütünüyle, O’nun kulağı küpeli kölesidir. O, gönlü hakikata ermiş olgun ruhların ebedî mihrabı, O, duygularıyla kanatlanmış âriflerin(2) duyup bildikleri tek varlık ve O, biricik kıble... O’nu bırakıp başkasına koşmak bir divânelik; O’ndan başkasına dert yanıp içini dökmek bir aldanmışlıkdır. O’nun kapısından ayrılanlar ebedî hüsrana uğrar ve yolda kalırlar; O’nun ışığıyla aydınlanmayan gönüller serâb kovalar ve beyhûde yorulurlar. Bir başdan bir başa kâinatlar O’nun ışığıyla aydınlığa kavuşur ve bir kitab haline gelir. Zaman, O’nun yolundaki sihirli soluklarla, itibarîlikden çıkıp bir ma’nâ ve kıymet kazanır...

Eşyayı varedip düzene koyan ve binbir dille konuşduran O’dur. O, varetmeseydi, hiçbir şey kendi kendine meydana gelemez; O, düzene koymasaydı hiçbir şey nizam bilemezdi. O’nun inayetiyle kâinatlar bir insan, nizam da bir lisân hâline geldi. Herşey O’nu mırıldanıyor ve O’nun güzellikleriyle sermest!.. Varlık O’na ayna olmayacaksa, paslı demirden farkı ne? İnsan O’nu anlatmayacaksa ona insan denir mi? Âh, karanlık ruhlar; vicdanın feryâdını duymayan sağırlar! Daha ne zamana kadar oyuncaklarla teselli olup gerçeğe gözlerinizi kapayacaksınız!..

İnsanoğlu, çepeçevre madde ile sarılı bir dünyada varlığa erdiği için, ilk defa “duyu organları” ile tesbit ettiği şeylere inanır; sonra da bunların ifâde ettiği ma’nâlarla, benliğinin boynuna dolanmış tasmayı kırarak, vicdanındaki hakikatı görmeye çalışır. Ne var ki, bazen bu ince zincire takılıp kalanlar ve hayatlarının sonuna kadar, bir adım ilerlemeye muvaffak olamayanlar da az değildir. Onun içindir ki, etrafımızı saran eşyâ, her ele alınışında bir kitab gibi okunmalı ve bir koro gibi dinlenmelidir. Okunup dinlenirken de kitabı yazandan senfoniyi idare edenden kat’iyyen gaflet edilmemelidir. Aksine vicdanında hakikatın soluklarını duymadan, kâinatı didik didik eden ve delillerde boğulan budala, hiçbir zaman O’nu bulamayacağı, huzuruna eremeyeceği gibi; O’nun beyan ve kitabıyla, göz ve kulağındaki perdeleri delip, vicdanındaki hakikata yükselemeyen talihsiz ruhlar da, O’nu tanıyamayacaklardır.

Ey varlığıyla varlığımızı ışıklandıran, gözlerimize nurlar serpip, bizleri nefsânî karanlıklardan kurtaran Rahmet-i Sonsuz! Eğer Senin, kâinatları aydınlatan bu ezelî ışığın olmasaydı, bizler, hiçbir şeyi doğru göremez ve hiçbir isabetli hükme varamazdık. Biz hepimiz, Senin inayetinle varlığa erdik-inayetin başımıza tâç olsun!- Senin bildirdiklerinle gerçeği öğrendik! Eğer lûtfedip de varlığını ruhlarımıza duyurmasaydın, nereden Seni bilecek, nereden itminana erecekdik...

Her varlığı bir dil ve bu diller arasında insanı bir bülbül yapan Sensin -Seni anlatanlar eksik olmasın!- Evet, böyle yapıp da dört-bir bucağa serpişdirdiğin âyetleri okutturdun ve vicdanlarımızdaki ebedî hakikatı bizlere bir kere daha duyurdun! Bu sayede Vareden’le, varlık arasındaki münasebeti seziyor, kalbimizdeki ma’rifet fevvâreleriyle(3) Sana yükseliyoruz. Ve yine bu sayede, nefsin karanlık labirentlerinden, hissiyatın girdablaşan bilinmezliklerinden kurtuluyor ve korunmuş oluyoruz. Seni bilmekle, bilginin özünü elde ettik ve eşyanın rûhuna işlediğin güzelliklere muttali olduk. Ve eğer şimdi her varlığın simasındaki hikmetleri seziyor, tabiattaki her sesde, bir mûsîki zemzemesi içinde en tatlı nağmeleri duyuyorsak bu tamamen Sendendir. -Duyurana ruhlarımız fedâ olsun!- Önümüze serdiğin muhteşem kitabında, eşsiz güzelliğine ait tablolar teşhir edip gönüllerimizi coşdurdun. Dilimizin bağını çözerek, Sana ait bu güzellikleri, destanlaştırma pâyesiyle bizleri şereflendirdin. Menendi bulunmayan cemâlinin, meşheri olan bu kâinat kitabını, yüzlerce defa mütâlâa etsek; defalarca varlığını mırıldanan nağmeleri dinlesek ve tekrar tekrar Sana müştak seyircilerin nazarlarına arzetmek için kanatlansak, bu ışıklar iklimine doymayacak, yine Seni duymaya, seni dinlemeye koşacak ve yolunun kara sevdalıları olarak hep Seni mırıldanacağız.

Ey varlığının gizli güzelliklerine gönüllerimizi âşinâ(4) kılan sultan! Dünden bugüne Seni binlerce defa anlattılar; defalarca aşkına susamış gönüllere kâse kâse kevserler sundular. Yolunun tozu toprağı olmuş o pırıl pırıl ruhların, cennetlerden esintiler gibi nağmelerinin yanında, bu kesik ses, bu kırık rebap, bu beceriksiz elin de sözü mü olur?.. Ama, herkese söz-hakkı bahşeden engin müsamahanı, hicâb bilmez yüzümüze sütre yaparak, dellâlların ve kapındaki Söz Eri’nin beliğ beyânları arasında “Bu da bizim kırık, dökük nağmemiz.” diyor ve afvına sığınıyoruz.

Mamâfih, bu mevzuda gerçek söz, yine onlara aitdir. Bunun böyle olduğunu bir kere daha itiraf ederek, onların çağlayanlara denk beyanları içinde, yeniden Seni anlatmağa ve ma’rifetinin sonsuz okyanuslarına ulaşmağa çalışacağız.

Şu âna kadar, Seni anlatan bir kısım dellâlları dinledik; seslere kulak verip işaretleri kolladık. Şimdi de, kalbimize açılan menfezlerin herbirini birer pencere kabul ederek, değişik işaret ve işâretcilerinle, Seni herşeyden sormak, her yerde aramak ve değişik bir yolla Sana yükselmek istiyoruz.

Nurunla gözlerimizi aydınlatıp gönüllerimize derman ver! Yolda kalmışların imdadına koşan bu sadık kapıkullarına, Zâtını bir kere daha anlatma imkânını bahşederek, yolunun âzât kabul etmez kölelerini ebedî sevince erdir. Zâtına ululuk, onlara da dellâllık yaraşır...

1) Nümâyân: Parlayan, görünen.

2) Ârifler: Hakkı bilen, zevkî ve vicdanî irfan sahipleri.

3) Fevvâre: Fıskiye.

4) Âşinâ: Bilen, ârif, tanıdık.

İÇİNDEKİLER

Ötelere Seyahat 1

İlimden Beklenen Gaye 9

Sır Tutma 15

İhtiyat 20

Meşveter 28

Müsamaha 32

Gaye ve Vasıta 36

Rahata Düşkünlük 41

Cismaniyetle Gönül

Arasında Denge 47

Hizmet İnsanı 52

Darılma Yok Dayanma Var 54

Döneklik ve Sebat 59

Seyyah Üzerine 65

Makam Düşkünlüğü 73

Bencillik Girdabı 79

Alçak Gönüllülük 85

İnsanlık 90

Dost ve Arkadaşlık 94

Anne-Baba Hakkı 98

Çocuğun Hakları 102

İnanan Bir Kere Aldanır 106

Zıdlıklar 109

Dil Belası 113

Sonsuzluk Yolunda 119


BİRLEŞME NOKTALARI

Günümüzde çeşitli fikir akımları ve çalkalanmalar vardır ve olacaktır da... Çünkü insanımız bunalımlar içindedir. İlimlerin esası, araştırmaya götüren şüpheler olduğu gibi, fikir akımlarının menşeî de bir bakıma bunalımlardır.

Asra göre her türlü ihtiyaçları te’min edilmiş ve tabiî gelişmesini sürdüren topluluklarda sıkıntı yok denecek kadar azdır. Maddî-ma’nevî ihtiyaçları giderilememiş ve fıtrî gelişmesini sürdüremiyen topluluklarda ise, iç ve dış baskı ve zorlamaların giderek artmasıyla, buhranlar da o kadar fazladır.

Bunalımlar ve ictimaî herc ü merc, kar, tipi ve fırtınalara benzer. Onun için, çok defa neticesi itibariyle de güzeldir. Zira, buhranlarla toplum yeni tekevvün ve teşekküle zorlanır ve bu sayede yaşadığı devrin idrakine erer. Bir cemiyyet yaşadığı devri bilmiyor, aksiyon ve reaksiyonlarıyla o devrin hâdiselerinin içine giremiyorsa, onu yaşıyor kabul etmek mümkün değildir ve o cebrî bir inkiraz yolundadır.

Yaşadığımız devrede tabakat-ı beşer çapındaki çalkalanmaların arkasında hiç şüphe yok ki işte bu tarz bunalımlar, iç ve dış baskıların huzur cidarlarını zorlamasıyla da yeni tekevvün ve teşekküle hazırlıklar var. Bu umumî çalkalanma ve tekevvünden münkariz olmayan bir millet, payına düşeni alacak ve yeni bir dünya kuracaktır.

Milletimiz ve bağlı bulunduğumuz milletler topluluğunun da, bunun dışında kalması herhalde düşünülemez. O da bunalımdan bunalıma mâruz kalacak, sıkıntıdan sıkıntıya düşecek ve bin türlü sancı çekecektir.

Asıl mes’ele ise, bütün bu olup bitenlerden sonra, yeni oluşu, kadîm ve sarsılmaz prensiplere tevfîkan mükemmel hazırlamakdır. Aksine içtimâînin kanunları bilinemez, muâlece ilmî olarak yapılamazsa, ters ve olumsuz davranışlar, her şeyi alt-üst de edebilir.

İşte bizler bugün, böyle bir “olma” veya “olmama” durumuyla karşı karşıya bulunuyoruz. Ya bütün bu buhranlardan sonra bir idrak ve iz’-anla, kurulmasını tasarladığımız dünyayı kuracak ve huzura ereceğiz veya bir kısım küçük hesap ve çıkarlar uğruna, çekilen binlerce ızdırabı semeresiz ve boş kılacak bir anlayış ve davranışla -maâzallah- gerisin geriye gideceğiz.

Doğrusu ittifak ve iftirak mevzuu, günümüzde ehemmiyetini koruyan en aktüel bir mevzudur. O, her devirde ehemmiyetini korusa bile, merkezî taazzuvun gerekli, hem çok gerekli olduğu bir dönemde, ciddiyeti giderek artan ve bütün içtimâî mes’-elelerin önüne geçen bir mevzu hâline gelmişdir. Asırlardan beri faturasını milletin ödediği bu ihtilâf ve iftirak, hissîliğin ön aldığı günümüzde endişe verici buudlara ulaşmışdır. Çok rahatlıkla söyleyebiliriz ki, dirilişimiz için bundan daha büyük tehlike tasavvur etmek mümkün değildir.

Toplumumuz, ilmî ve fikrî yapısı itibariyle alabildiğine sığ, kalbî ve ruhî hayatı itibariyle oldukça fakir; imam ve rehberleri itibariyle sahibsiz ve acınacak haldedir. Bağnazlık ve müsamahasızlığın beslenip kaynaklandığı bu vasat yok edilmedikten sonra, ittifak ve ittihadı düşünmek bile çok zordur.

Zira, anlaşma ve uzlaşma, herşeyden evvel bir akıl ve mantık işidir. Akla ve mantığa dayalı bir vahdetdir ki, dayanır ve uzun ömürlü olur. Buna karşılık günümüzde daha çok hissî vahdet ve kardeşlik vardır. Bu ise zayıf, yetersiz ve kısa ömürlüdür. Belli bir grup karşısındaki toplanmalar, düşmanlık duygularıyla bir araya gelmeler; saldırmış veya saldırılmış olma ruh hâleti içindeki derlenmeler, hissî birleşmelerin gelip geçici dalgalanmalarından ibaretdir. Bugünkü keyfî ve kemmî buudlarımız içinde böyle bir vahdet kat’iyyen yetersizdir ve hele mukaddes prensiplerimiz açısından asla tecvîz, tasvîb ve muhakkak suretde takdîr göremez.

Öyle ise, iç ve dış ayırıcı faktörleri hesaba katarak, fasl-ı müştereklerimizin müzakereye getirilmesine ve birliğimizin aklîlik ve mantıkîlikle yeniden ele alınmasına şiddetle ihtiyaç vardır. Gâye ve vesîlelerin, hedef ve maksadların tâyin ve tesbitlerinin yeniden gözden geçirilip, vicdânî bir mukaveleye dilbend olmaya ihtiyaç vardır. Maddî-ma’nevî, dünyevî ve uhrevî saadetimizin temel taşı olan vahdetimiz için hiç olmazsa, Anglo-sakson ve Gall ittifakı biçiminde bir ittihada ihtiyaç, hem çok şiddetli ihtiyaç vardır.

Düşmanlarımızı meşgul etme, düşündürme ve göz açtırmama gibi, kiyâset ve dirâyet isteyen hususları beceremesek bile, hiç değilse onların oyunlarına gelmeme ve elimizle kendi tükenişimizi hazırlamama anlayışını göstermeliyiz. Aslında buna mecburuz da...

Farklı düşünce ve anlayış, farklı yaradılışın neticesidir. Yaradan böyle dilemişdir ve bunda da rahmet ve hikmet vardır. Fakat, şerîat-ı fıtriyedeki âhenk ve ıttıradı, beşer kendi iradesiyle temin etme mükellefiyetindedir. Makro âlemde cebrîlik, insanlık âleminde ise “şart-ı âdi” tarifiyle irâdilik hükümfermâdır. İlk varoluş bir ihsan ve sonra her ihsan bir sebebe terettüb etmektedir. İçtimâî vifak ihsanına mazhariyetin sebebi de, vicdanların içtimâileşmesi ve gönüllerde mürüvvet ve insanlık sevgisinin mayalanmasıyla olacakdır. Onun için nefse muhabbet ve teabbüdün ifadesi, inhisarcılık; vesileleri, hedef ve maksadların yerine oturtma gibi gizli şirk “Benim elimle olmadıktan sonra başkalarının getireceği hayrı da vesile-i hayrı da, istemem” gibi haknâşinaslık; doğruluğu kendine tâbî olmada görüp ve bütün tâbî olmayanları tekfir, tadlil ve tecrîmde bulunma gibi hoyratlık ve bağnazlık, vicdanlardan sökülüp atılmadıktan sonra böyle bir anlaşma ve uzlaşmayı muhâl görmekteyiz.

Herşeyden evvel, temelde olmayan farklı düşüncelerin normal kabul edilmesi ve en azından bir yabancıya karşı takınılan sun'i nezaket kadar, onların da böyle bir şeye hissedar kılınması elzemdir, zarurîdir, mukaddes birlik ve düzenimize bir temennâ ve selâmdır.

Kaldı ki küçümsenmiyecek kadar bölücü faktörler de vardır ve bunların mevcudiyetini kabul etmek realitenin ifadesidir:

1- Uzun zaman dinî hizmetlerin muattal kalması ve sonra da bu vazifenin birbirinden ayrı ferd ve cemaatler tarafından yürütülmesi ve hele bu ferd ve cemaatlere sözünü geçirecek bir lider ve rehnümânın bulunmayışı, her grubun ayrı bir yol tutup gitmesine sebebiyet vermiştir. “Bir kısmı her köyde Kur’ân kursu açarak, bir kısmı dini ihyâ edici mahiyetde hazırlanmış kitapları okuyarak, bir kısmı entellektüel seviyede adam yetiştirerek ve bir kısmı da siyasî faaliyet sürdürerek” milletlerine hizmet yolunu tutmuşlardır. Bu itibarla da, din ve vatan hizmetindedirler, fakat ayrı ayrıdırlar...

2- Bu gruplardan herbirerleri, kendilerine ışık tutan rehber ve öncülerine müceddid nazarıyla bakmaları, -mâsum olsa dahi- bir ayrılığa sebebiyet vermektedir. Zira “Müslümanların vicdanında müceddid telâkkisi olduğu müddetçe -ki kıyamete kadar devam edecekdir- dine karşı kötülüklerin arttığı devirlerde, ilmî ve amelî yönleriyle iştihâr edecek kimseler ve bunlara tâbi olanlar bulunacakdır.” Kitlelerin fikir ve ruh yapılarının hazırlanmasında ve içtimâînin ölü yönlerine hayat nefhedilmesinde dahli bulunan bu kimselere de müceddid denecekdir. Bu ise, çok defa tâbi olanlar için zararsız olsa bile, mübtedî ve acemilerin elinde iftirak unsuru hâline gelmesi, ihtimâl dahilindedir.

3- Mehdîlik müessesesinde de, müceddidlik için vârid olan aynı şeyler zikredilebilir. Korkunç âhir zaman fitnesi karşısında Mehdîlik akîdesi, ferd için de, cemaat için de bir kurtarıcı simiddir. Evet, itikadî bağların zaafa uğradığı, amelin terkedildiği, muamelâtın tamamen muattal kaldığı bir dönemde, öyle hârika bir zât lâzımdır ki, bize göre muhâl olan, bütün bu işler için gerekli ıslahatı bir hamlede ve bir nefhada yapıversin. Bu anlayış da ütopik yönleri bir tarafa, yadırganacak bir husus değildir. Ancak ferde atfedilen azamet ve cemaatdaki asabiyet itibariyle iftiraka sebebiyet verilmesi kuvvetle muhtemeldir.

4- Bunlardan başka, içimizdeki ihtilâfların dışdan körüklenmesini de hesaba katma mecburiyetindeyiz. İmparatorluklar kurmuş ve asırlarca insanlığın kaderine hükmetmiş bir millet olarak, komşularımız ve muâsırlarımız tarafından hiçbir zaman hazmedilemediğimiz bir vâkıâdır. Bin seneye yakın bir zaman zarfında sürdürülen bütün “Hilâl-Salip kavgaları milletimize karşı güdülen bir düşmanlık ifâdesidir.” Amerika’nın silah ambargosu ve toplumlar arası bazı mes’elelerimize karşı umursamazlığı; bu arada batılı devletlerin, hattâ üyesi bulunduğumuz toplumlarda dahi, bize üçüncü sınıf bir devlet nazarıyla bakmaları “dipdiri bir haçlı ruhunun devamı” demektir. Su yüzüne çıkan bu muamele ve davranışların arkasındaki korkunç kin ve nefreti görmemek mümkün mü..?

Bu kin ve nefret haçlı seferleriyle başlamadığı gibi, onlarla da bitmemiştir. Aynı zihniyet, strateji ve taktik değiştirerek, çeşitli entelijan servisleriyle bugün dahi faâliyetini sürdürmektedir ve dipdiridir.

Eskiye nisbeten tehlike bugün biraz daha artmıştır. Zira, “eskiden tehlike dışarıdan geliyordu, mukavemet kolaydı; halbuki şimdi içeriden geliyor” o nisbetde mukavemet de güçleşdi. Sârî bir illet hâlinde, bütün cemiyeti saran lâahlâkîlik, bir toplumu ayakta tutacak bütün esasları yıkdı; yerle bir etti. Alman ahlâkı, batı ahlâkı, nihilist ahlâk ve şuyûi ahlâk gibi, ahlâk adına çeşitli cinnetlerle, mukaddes değerlerine karşı saygısız hâle getirilen neslimiz, en utandırıcı ifâdesiyle fikrî, ve ruhî nesebsizliğin kurbanı oldu. Ve o, bugün bir anlayış, bir “terminoloji” bir “metodoloji” keşmekeşliği içinde olduğunun farkında bile değildir.

Bu karışıklık ve curcunanın, ehl-i iman kesimine aksetmediğini iddia etmek oldukça zordur ve dikkat isteyen mes’eledir. Evet, yerinde mezheb anlayışının değerlendirilmesi; yerinde meşreb ve mizacların işlettirilmesi ve yerinde etnik havanın kurcalanması, dış mihrakların müracaat mahalleri olmaları itibariyle dikkat edilmesi gereken hususlardır. Vâkıa dine hizmet eden grupların bu türlü bölücü telkinlere kapıldıklarına, beslenip idare edildiklerine dâir ciddî bir kârine mevcud değildir. “Bazı gruplar için bu çeşit iddia ve dedikodu var ise de,” İman ve Kur’ân cemaatinin, dışdan direktif almayacağına dâir emâreler daha kuvvetli görünür. Ancak, cemaatlerin fikrî ve ruhî olgunluğa erememesinden bağnazlıkların olabileceği ve bunun da dahilî sürtüşmelere yol açabileceği asla hatırdan çıkarılmamalıdır ki, bu da “farkına varılmadan, düşmanın menfûr gayesine hizmet etme” demektir.

Türkiye ve İslâm dünyasında hizmet maksadıyla bir araya gelen her cemaat için, şu tehlikeler kat’iyyen bahis mevzuudur:

1- Bazı büyük zevâtın maddî-ma’-nevî hubb-u câh hissinin işlettirilip, karşı gruplarla rekâbete itilmesi.

2- İslâm adına verilen kavgada, mukabil hizmet cemaatlerini “yıkma” esasıyla hareket edilmesi.

3- İlim ve fazilet semerelerinin elde edileceği yer ve zaman, yakın ve uzak istikbâl olduğu halde, onun her küçük sa’y ve gayret arkasında, hemen burada beklenilmesi.

4- Çekici ve sürükleyici bir hizmet kadrosunun te’sirini kırmak için ona karşı yeni bir grup çıkarmak ve bu yeni alternatifle, dahilî sürtüşmeler meydana getirilerek, iç şikâk ve iftiraklarla o topluluğun eritilip, tüketilmesi.

5- Hizmet topluluklarının, kendi mesleklerinin muhabbetiyle yaşamaları bir esas iken, bunun yerine başkalarına düşmanlıkla meşgul ve meşbu bulunup, tevfik-i İlâhî’nin vesilesi bir keyfiyetden inhiraf ettirilmesi...

Bunlara ilâve olarak, insanımızın tatmin edilemediğini, bir kalb ve ruh boşluğuna mâruz kaldığını, devrimizin bir kısım fantazi düşünce ve sistemlerine körü körüne kapılıp gittiğini ve bu suretle de kalbinden ve vicdanından uzaklaştırıldığını zikredebiliriz...

İşte o, bir tarafdan böyle iç âleminin mesned ve kâidelerinden mahrum bırakılırken, diğer taraftan da serâzâd, çakırkeyf bir “şirzime-i kalîlin” hayvanî hisler hesabına sahnelendirdiği, iç gıcıklayıcı ahvâl ve şartlarla, ciddî hiçbir şey, fakat bunun dışında herşey olmaya namzed hâle getirildi.

Sosyoloji ve antropoloji âlimleri, yeryüzünde dinsiz bir kavmin yaşamadığı hususunda ittifak hâlindedirler. “Tarihin hiç bir devrinde, küre-i arzın hiç bir noktasında şimdiye kadar dinsiz bir cemiyyete rastlanmamıştır” Din hissi, fıtrî ve tabiîdir. Beşeri bundan mahrum etmek, ferdî ve içtimâî bir kısım deprasyonlara yol açacakdır. Vicdanına ve kalbine giden yolları tıkalı gören insanlık, sistemli sistemsiz kendine göre tatmin yolları araştıracak ve bu tabiî ihtiyacını gidermeye çalışacaktır. Her mizac ve meşrebin kendi rengini vererek oluşturmaya çalışdığı böyle bir tatmin yolunun nasıl karmaşıklığa sebebiyet vereceği ise, her türlü izahtan vâreste bir husustur. “Cemiyyette değerler anarşisi ve bunun sonucu da kanlı-bıçaklı müsâdeme ...” İşte, tabiat ve fıtrat kaâle alınmadan ortaya atılan hayat felsefesi ve işte binbir curcunanın hüküm sürdüğü perişân vatan..!

Bu mefhum keşmekeşliği içinde, müstağriblerin durumu da ayrıca üzerinde durulmaya değer ciddî hususlardandır. ‘Vatan’ deyince turancılık, ‘millet’ deyince faşistlik, ‘din’ deyince gericilik ma’nâsını anlayan” bu “Mehlika Sultan âşıkları”nın birbuçuk asırdır ne dediklerini ne yazdıklarını anlamak oldukça zordur. Bir zamanlar bütün yolları batıya bağlayan, batı yamaçlarında tenezzühe çıkan ve batı sahillerine seyahat düzenleyen bu garip ve garip olduğu kadar da ciddî bir hesabı olmayan karbonarilerimiz, daha sonra bütün güçleriyle “emperyalizm” ve “kapitalizm” onikisinden batıya kurşun yağdırmaya başladılar. Bu demekdi ki, bizde batılılaşma bir muhasebenin neticesi olmadığı gibi, başka sevdâlarla ona ve sistemine sırt çevirmemiz de yine bir muhasebe ve plânın neticesi değil de, herşey bir kuru sevdalılık, her hamle bir maceradan ibaretmiş...

Netice olarak diyebiliriz ki, din ihtiyacının yeteri kadar karşılanmayışı, bir tarafta mülhid ve ateist bir grubun yetişmesine yol açarken, diğer taraftan da, bu meşrû ihtiyacı giderme yolunda birbirinden habersiz ve sistemsiz, ayrı ayrı toplulukların, dînî ve içtimâî birer hizmet sahasını kendilerine hizmet sahası edinerek o yolda faâliyet göstermeleri, pek çok grubun meydana gelmesine yol açmıştır. Ve yer yer bu hizipler arasında sert tartışmalara, endişe verici kavgalara ve ciddî vuruşmalara milletçe şahid olunmuştur. Hele ihlâs ve samimiyet gibi amelin özünden habersizlik, nefse muhabbet, inhisar-ı fikir de araya girince kargaşalık üstesinden gelinmez buudlara ulaşmışdır.

Bu kadar gâile içinde, mevcudiyeti muhafaza dahi çok zor olduğu hâlde, bir inâyet eliyle büyük gelişmelere ve yeni tekevvünlere ulaşdırıldığımız şâyan-ı şükrândır.

Gruplaşma hissi, insanın fıtratında vardır ve hükmünü icrâ edecektir. Asıl mes’ele, bu duyguyu zararsız, hattâ fâideli kılmakdır. İyi kanalize edilememiş bu his, çok defa insana da insanın tabiatına da zıd bir istikametde gelişir ve zararlı olur. Cehalet, görgüsüzlük, bağnazlık gibi içtimâî ârızalar, bu hissi baskı altında tuttukları müddetçe, her an kanlı bıçaklı kavga hazır demektir. Aksine, ilim ve irfanın, hoşgörü ve müsamahanın yaygınlaşdığı nisbette de, anlaşma ve uzlaşma pozisyonları doğar ve grupların ittifak edeceği bir “sulh çizgisi” belirir. Böylece fıtrat ve onun kanunları içinde kısmen reaksiyonlarımız frenlenmiş, hiddet ve öfkelerimiz de dinmiş olur.

Da’vânın hakkaniyeti, hedef ve temel prensiplerin vahdeti, metod ve vesile farklılığını te’sirsiz kılacak kadar muhterem, râsıh ve sarsılmaz olduktan sonra, en ehemmiyetsiz bahanelerle ihtilâf çıkarmak, çocuk meşreblilik, haknâşinaslık ve mürüvvetsizliğin ifâdesidir. Mizac ve meşreb olarak “mahlûkatın soluklarınca Allah’a (c.c.) vâsıl yollar vardır.” Ehl-i Sünnetin’in cevaz verdiği sınırlar içinde, her yolculuk aziz bilinmeli ve her hizmet alkışlanmalıdır.

Başkasını tekfîr, tadlîl ve tecrîme ne gerek var. Herkes kendi yolunu tervîc, teşrîh ve tavsiye ile meşgul olmalı ve onun muhabbetiyle yaşamalıdır. Bu yol aklın ve mantığın yolu olduğu gibi, iman ve Kur’ân’ın da yoludur. Bu yolda “herkes kendi mesleğinin sevgisiyle hareket eder, diğer gruplara husûmet beslemez. Onlara yönelteceği tenkidler, yıkıcı, kırıcı ve küstürücü değildir. Kendi grubunun itibar kazanmasını öbürünün ibtal ve tezlîlinde aramaz. Onu da bir kardeş bilir ve kusurlarını araşdırmaz. Fazilet ve başarılarını gördüğü zaman takdir eder ve sevinir.” Kısacası, herkesle beraber bir hayır yarışında bulunduğunu ve gene onlarla, kıymetli bir hazineyi taşıma mecburiyetinde olduğunu bir lâhza hatırından çıkarmaz. Böyle olunca da, aynı istikamette hareket eden herkesi, kendine yardımcı kabul eder, her muvaffakiyete ta’zim durur, her sa’yi alkışlar, ve her yardım elini öper.

Devr-i Risâlet - Penâhî’de, emirler bu istikamette sâdır olduğu gibi, pratik de, bu anlayış çizgisi üzerinde cereyân etmişdir. Uzlaşdırıcı faktörlerin şuur hâline gelmesine, kardeşlik anlayışının çok ileri seviyeye ulaştırılmış olmasına rağmen, ayrı ayrı çiçek ve semereleri tekeffül eden farklı istidatlara hiç ilişilmemiştir.

Bir Ebu Zerr ile Abdurrahman bin Avf’ın, bir Bilâl ile Hz. Osman’ın küçümsenmeyecek kadar farklı mülâhazaları, teferruâtdaki farklı görüşleri, hiç mi hiç yadırganmamıştır.

İçtimâî vahdeti zedelemedikten sonra, kabîle ve aşîretler arasındaki tutkunluğa da dokunulmamıştır. Evet, Muhâcir ve Ansâr diye iki ayrı şerefli ünvana dokunulmadığı gibi, Evs ve Hazrec nâmları da ilelebed sürüp gitmişdir. Sa’d b. Muâz’ın kabilesine “Efendinize ayağa kalkın” derken tabiatı beşer te’yid buyuruluyor ve her kabile ayrı ayrı buyruklar altında cihâda götürülürken, hamiyet ocakları, fetih ve zafer hesabına yakılıp tutuşduruluyordu. Hatta aralarındaki mufâherelere -cidâle girmemek kaydıyla- göz yumuluyordu. “Kur’ân’ı ezberleyenler bizdendir, falan bizdendir, filan bizdendir” şeklinde cereyan eden her şey hemen hemen hep müsâmaha ile karşılanıyordu ve bir bakıma bunlar çok hızlı yükselen o cemaat için, yükseltme nirengileri oluyordu.

Evet... Bütün bunlar vardı, ama ittifak ve âhenk de vardı. Marz-i İlâhîyi kazanma sath-ı mâilinde her ferd, senfonizmadaki “intibâkât-ı asvât” keyfiyetinde olduğu gibi, nağmesini umûm havaya uyum ritmiyle edâ ediyordu. Ediyordu, çünkü olgundu; hakperestdi; mukaddes bildiği şeylerin ufkunda şehbâl açmasının delisiydi ve şeâirin ta’zîm görmesini istiyordu; bunlar kimin tarafından yapılırsa yapılsın, onun için ehemmiyeti yokdu... Gün doğup sabah olduktan sonra ona, ha sultanlık verilmiş, ha bir dilencilik...

Yeni doğuşun Ansâr ve Hâvârileri, saadetlerini başkaları için unutmuş büyük diğergâmlar ve etrafın lezzet ve mutluluğuyla gönlünde cennet kuranlar olacaktır.

Devrimizdeki gruplaşmalardan biri de belki de en tehlikelisi, kana ve ırka dayalı gruplaşmadır. Bu da batı menşe’lidir ve batı menşe’li olması da hiç bir münevverin şüphe etmiyeceği kadar kat’îdir.

Tabakât-ı beşer çapında kavgaların verildiği ve bütün insanlığı içine alacak şekilde ideolojilerin ideolojilerle çarpıştığı bir dönemde, böyle bir anlayış oldukça garibdir. Hele hele, bir mıntıkada bulunup da aynı sosyolojik yapıya sahip olan kimseleri, çeşitli etnik gruplar hâlinde mütalâa etmek, gayet gülünç ve gülünç olduğu kadar da, yarınki herc ü merci hazırlaması bakımından tehlikelidir. Gülünçdür, zira asırlardan beri “tebelbül-ü akvâm”a sahne olmuş vatanımızda, “safkan” dediğimiz şeyi arama “Levh-i mahfuz”a muttali olmaya vâbestedir. Kaldı ki şark, garb, cenûb, şimâl Anadolu’nun hemen her tarafında yerleşmiş, oldukça farklı topluluklar vardır. Ve bunlardan her birerlerinin içinde değişik “ırk” iddiasıyla teşekkül etmiş gruplar da vardır. Bu gruplardan herbirerlerinin bilerek veya bilmeyerek bu gülünç duruma düştüğü de muhakkakdır. Öyle ise, siyâsî, gayri siyâsî bütün gruplar için “vahy-i münzel”in âlem-şümûl davetine icâbetden başka, ne çare ne de ma’kûl bir mesned kalmadığı çağrısıyla insanımıza sesleniyoruz: “Hepiniz toptan Allah’ın ipine sımsıkı sarılın ve sakın parçalanıp ayrılmayın.” Dün olduğu gibi bugün de böyle bir kardeşliği gerçekleşdirmek mümkündür. Elverir ki, bu çok ciddi mes’ele, İlâhî ifâde adesesi altında, akıl ve mantık düsturlarıyla ele alınsın.

Artık bütün mes’elelerimizi bir his ve heyecan zemzemesi içinde değil de, mukaddes prensiplerimiz muvâcehesinde ve bir içtimâî mukâvele şeklinde ele alma mecbûriyetindeyiz. Zira, dış mihrakların îmal ettiği çeşitli alternatifler ve bizim içimizde de bir kısım menfaat gruplarının zuhûru, bundan başka mukaddes gaye ve ideâllere karşı ihtiram hissinin sarsılması, keza büyük da’vâ ve ona bağlı mübeccel mefhumların yerini bir kısım küçük hesab ve çıkarların alması, aradaki râbıtayı daha kuvvetli hâle getirmemizi zarûri kılmaktadır. O da, bütün fasl-ı müştereklerimizi ortaya dökerek, onlarla ayırıcı faktörlerin muvazenesini yapma şeklinde olacakdır. İman esasları birliği, amel ve ibadet birliği, sonra vatan ve kültür birliği, asırları aşan acı-tatlı kader birliği, düşman ve hasım birliği gibi fasl-ı müştereklerimizi... Evet bütün bunlar en mübeccel şeylerden bağlayıcı ve birleştirici unsurlar olduğu halde, bunların yanında bölünmeyi gerektirecek şeylerin, kayda değer şeyler olmadığı da bir vâkıadır.

Esasen, Sahib-i Şeriât tarafından da mes’ele, bu şekilde ele alınmıştır. Kelime-i Şehâdet, en büyük bir esas kabul ve tesbit edildiği gibi, edâ eden her ferdin de mâsuniyetinin remzi olmuştur. Üsâme’nin şiddetli itâb görüp azarlanması, Muhallem’in huzurdan uzaklaşdırılıp yüzüne bakılmaması gibi pekçok hâdise var ki, neyin Sâhib-i Şeriât’a en birinci râbıta ve esas olduğunu açıkça göstermektedir.

Mes’ele böyle ortaya konunca, ehl-i îman, ehl-i secde ve ehl-i kıble olanlarla anlaşmama, uzlaşmama bir tarafa, onları tekfîr, tadlîl ve tecrîm etmeye kalkmak, iman ve iz’ânla nasıl telif edilir..! Bir de bu işi yapanlar, kitleleri sevk ve idare eden liderler olursa, o zaman tahribât kadar, cinayet ve cürüm de birkaç kat olmaz mı? Evet bu umumî muvazenesizlik mevzuunda en bedbahtlar “İçtimâî durumu itibariyle bir hatası binlere bâliğ olan imam, rehber ve liderlerdir.”

Bütün rehber ve rehnümâlara lider ve başbuğlara vicdan-i umûmîyi tâmire ma’tuf bir hususu, bir kere daha hatırlatmak istiyoruz.

Sevginiz Allah için, nefretiniz Allah için, öfkeniz Allah için olsun. Nefsin ma’bûdiyetine artık bir son verin, zira nefsine perestiş edenin ne Hakk’ı ne de halkı sevmesi mümkün değildir. Dostlarınızı Hak ölçüleri içinde sevin ve onlara karşı mürüvvetden ayrılmayın. Düşmanlarınızın entrikalarına karşı uyanık olun; onların oyunlarına gelmeyin ve onları idare etmesini bilin. Kendi aranızda birbirinizden adam ayartma ve akdarmayı düşünmeyin ve bu alçaltıcı yola tenezzül etmeyin. Çünkü topluluğunuz, ne kemmî ne de keyfî bundan hiç bir şey kazanmayacaktır.

Kinin ve nefretin şimdiye kadar hallettiği hiç bir mes’ele olmadığını bir kere daha hatırlıyarak, medenîlere karşı galebenin ancak iknâ ile olabileceğine kat’iyyen inanın ve son bir kere de bu yolu deneyin.

Birleşdirme Havarisi gibi, uğradığınız her şahsa “gelin, birleşelim” demeyiniz ve hele bunu derken, grubunuza da’vet edâsı içinde asla ifade etmeyiniz. Zira bu tutumunuz şimdiye kadar en hakperestlerde dahi grup hamiyetini tahrik etmekden başka bir işe yaramamışdır. Bilakis uğradığınız kimselerin, hizmetlerini senâ ediniz, rehber ve mürşidlerine karşı hürmetkâr olunuz.

Bir mü’min olarak kâinata “mehd-i uhuvvet” nazariyle bakıp, her varlıkla münasebet kurma yolunu araştırınız ve hele mutlak surette, mü’minlere karşı daima mülâyim ve difizyona hazır durumda bulununuz.

Sizi buraya kadar hazırlayıp sevk ve idare eden inâyet elinin işlediği hikmetleri de zinhâr tenkid etmeyiniz. Kimbilir henüz rüşdünü idrâk edememiş şu heyet-i umûmîyenin, belki bir müddet daha ayrı ayrı cedvellerde akması gerekmektedir.

Ve hepiniz tenkidi atıp bir miktar da takdîr ve tebcîlle yaşayınız. Allah muîniniz olsun...


MİLLET

Kendi milletlerine iyi birer rükûn olmaya azmetmiş fertler, bu düşüncelerinde samîmî iseler, kendilerine ait menfaatleri unuttukları olacaktır ama; milleti alâkadar eden hususların en küçüğünü dahi bir lahza hatırdan çıkarmayacaklardır.

En seviyeli millet, umum işlerini birlik ve bütünlük içinde düşünüp cumhûrun reyine ağırlık veren millettir. Tabiî, o millet fertlerinin din, dil, tarih şuuru gibi önemli hususlarda aynı terbiyeyi almaları da şarttır.

En çok zevk duyacağımız şey, sevdiğimiz ve sevgisinden emin bulunduğumuz kimselerden gelen muahazeler olmalıdır. Yoksa insan, dostlarını kaybedebileceği gibi, birçok eksik ve kusurlarından da haberdar olamayacaktır.

Va'dedip yerine getirmedi deme! Va'dedip yerine getirmediklerini düşün! İnsanlıkta bulunmadı deyip kınama! İnsanlıkta bulunma adına kaçırdığın fırsatları hatırla!

Milletçe bizi za'fa düşüren en önemli hususlardan biri de, çevremizi saran dost suretindeki hilekârlara karşı sâfîliğimizdir. Oysaki insan her va'de aldanmamalı, her yol gösterene de inanmamalıdır.

Bir millet fertleri arasında, hile ve aldatmaca akıllılık sayılıyorsa, o millet artık, kanserin onulmaz safhasına ulaşmış demektir. Umumî bünyede iyilik emaresi olarak görülen şeyler ise, veremli bedendeki şişkinlikleri, semirip gelişme zannetme gibi bir aldanmışlıktır.

Bir milletin bütün fertleri arasında, ailevî bağ seviyesinde bir irtibat varsa, tâlî zirvelere doğru onun yoluna mutlaka su serpecektir. Fertleri birbirini sevmeyen, biri diğerinin aleyhinde olan, birbirine karşı emniyet ve güven hissetmeyen milletler ise, hakikî mânâsıyla millet olamadıkları gibi, istikbâl adına da va’dedecekleri hiçbir şey yoktur.


İNSAN

İnsan, yüksek duygularla mücehhez, fazilete istidatlı, ebedîyete meftun bir varlıktır. En sefil görünen bir insan ruhunda dahi ebedîyet düşüncesi, güzellik aşkı ve fazilet hissinden meydana gelen gökkuşağı gibi bir iklim mevcuttur ki, onun yükselip ölümsüzlüğe ermesi de, mahiyetindeki bu istidatların geliştirilip ortaya çıkarılmasına bağlıdır.

İnsanın insanlığı, fâni olan hayvânî cesedinde değil, ebedîyete meftun ve müştak olan ruhunda aranmalıdır. Bu itibarladır ki o, ruhuyla ihmale uğrayıp, sadece bedeniyle ele alındığı zamanlarda kat’iyyen doyma noktasına ulaşamamış ve tatmin edilememiştir.

En talihli ve mesud insan, vicdanı hep ötelerin aşk ve iştiyakiyle sermest olan insandır. Bedenin sınırlı, dar ve boğucu mahbesinde ömürlerini geçirenler, saraylarda dahi olsalar zindanda sayılırlar.

Her insanın ilk ve en birinci vazifesi, kendini keşfedip tanıması ve bu sayede aydınlanan mahiyet adesesiyle dönüp Rabb’ine yönelmesidir. Kendi mahiyetini tanıyıp bilmeyen ve Yüce Yaratıcı’sıyla münasebet kuramayan bahtsızlar, sırtlarında nasıl bir hazine taşıdıklarını bilemeyen hamallar gibi bu dünyadan geçer giderler.

İnsan, zatında âciz bir varlıktır ama; Kudret-i Sonsuz'a dayanması sayesinde, fevkalâde bir iktidar gösterdiği de gözden kaçmamaktadır. Evet o, böyle bir Kudret-i Sonsuz'a dayandığı içindir ki, damla iken çağlayan, zerre iken güneş ve bir dilenci iken sultan olur.

İnsan, varlık ve hâdiseler kitabıyla içli dışlı olup, onunla bütünleştiği ölçüde gönül dünyasında hikmet parıltıları belirir. Bu sayede o, özünü tanır, Ma’rifetullaha erer, sonra da gider Allah'a vâsıl olur. Elverir ki, düşünce plânında tahakkuk ettirilmek istenen bu seyr ü seyahat ilhad ve inkâr hesabına şartlanmışlık içinde yapılmasın...

Hakiki insanlar, diğer canlılarla aralarındaki müşterek hareketleri, nesil ve nev'ilerini devam ettirmek istikametinde, bir vazife şuuruyla ve zaruret sınırları içinde yerine getirirler. Ölçüsüzce bedenî hazlarına kapılıp gidenler ise, başka varlıklarla aralarındaki mesafeyi daraltmış ve sınırları zorlamış olurlar.


TERBİYE

Her insanın geleceği çocukluk ve gençlik çağlarındaki intibâ ve tesirlerle sımsıkı alâkalıdır. Çocuklar ve gençler yüksek duygularla coşup şahlanacakları bir iklimde yetişiyorlarsa zihnî ve fikrî durumları itibariyle diri, ahlâk ve fazilet itibariyle de örnek olacaklardır.

İnsan, duygularının pes şeylerden uzak olduğu ölçüde insandır. Kalbi kötü duyguların baskısı altında, ruhu nefsanîliğin cenderesine takılmış kimseler, sûretâ insan görünseler bile düşünmek îcab edecektir. Terbiyenin bedene ait olan kısmını hemen hemen herkes bilir ama, asıl işe yarayan fikrî ve hissî terbiyeyi anlayan çok azdır. Oysaki, birinci şıkda daha ziyâde adalî güçleriyle beden insanları, ikinci şıkda ise ruh ve ma’nâ insanları yetişir.

Bir milletin ıslahına, fenaları imhâ etmekle değil; nesilleri millî kültür ve millî terbiye ile insanlığa yükselterek hizmet edilmelidir. Din, tarih şuuru ve gelenekler halîtasından ibaret mukaddes bir tohumu, yurdun dörtbir bucağında çimlendirmedikten sonra, imhâ edilen her fenanın yerinde birkaç tane yenisi bitecektir.

Çocuklara okutulacak kitaplar, şiir olsun nesir olsun, düşünceye kuvvet, ruha metânet, ümit ve azme fer verecek mahiyette olmalıdır ki, iradeleri güçlü, fikirleri sağlam nesillere sahip olabilelim.

Kız çocukları ilerde deruhte edecekleri çocuklarının terbiyesine göre, bir çiçek gibi nazik, ince ve şefkatli yetiştirilmeleri esas olmakla beraber, hak düşüncesine sahip çıkmaları bakımından da polat gibi olmalarına dikkat edilmelidir. Yoksa, nezaket ve incelik uğruna onları bir kısım miskinler, âcizler haline getirmiş oluruz. Unutmayalım dişi arslan da yine arslandır.

Terbiye başlıbaşına bir güzelliktir ve kimde olursa olsun takdir edilir. Evet, câhil dahi olsa, terbiyeli olduğu takdirde sevilir. Millî kültür ve millî terbiyeden mahrum milletler, kaba, câhil ve serseri fertlere benzerler ki; bunların ne dostluğunda vefâ ne de düşmanlıklarında ciddiyet olmaz. Böylelerine güvenenler hep inkisâr-ı hayâle uğrar, bunlara dayananlar er-geç desteksiz kalırlar.

Bir üstada çıraklık yapmamış ve sağlam bir kaynaktan terbiye almamış mürebbî ve mürebbiyeler, başkalarının yollarına fener tutan körler gibidirler. Çocukta görülen arsızlık, şımarıklık, bağrında geliştiği kaynağın bulanık olmasından meydana gelmektedir. Ailedeki duygu, düşünce ve hareket intizamsızlığı katlanarak çocuğun ruhuna akseder. Tabiî ondan da topluma...

Mekteblerde en az diğer dersler kadar terbiye ve millî kültür üzerinde durulmalıdır ki, vatanı cennetlere çevirecek sağlam ruh ve sağlam karakterli nesiller yetişebilsin. Tâlim başka terbiye başkadır. İnsanların çoğu muallim olabilir ama, mürebbî olan çok azdır.

En lüzumlu olduğu halde en az üzerinde durulan dersler, millî kültür ve millî terbiye dersleridir. Birgün dönüp bu yolu işletebilirsek, milletin terakkisi adına en isabetli kararı vermiş olacağız.

Ruhları aynalar gibi parlak, fotograf makinaları kadar süratli kayıt yapan çocukların ilk mektebleri, kendi haneleri, ilk terbiyecileri de anneleridir. Annelerin, sağda solda harcanmadan iyi birer terbiyeci olarak yetiştirilmeleri bir milletin varlığı ve bekâsı için en mühim bir esastır.


KÜLTÜR

Kültür, bir milletin, kendine has çizgide gelişip yükselmesinde sık sık başvuracağı önemli bir kaynaktır. Millet hayatının âhenk ve istikametiyle, kültür kaynağının duruluğu arasında her zaman sıkı bir münasebet mevcut olmuştur.

Kültür, bir cemiyetin; dil, terbiye, âdet ve san’at gibi duygularından doğmuş, sonra da işlene işlene o toplumun hayat tarzı haline gelmiş, hemen her parçası çok ehemmiyetli bir kısım esasların bütünüdür. Bu esasları görmemezlikten gelmek körlük, toplumu onlardan uzaklaştırmaya kalkışmak ise onu şaşkına çevirmek demektir.

Kültür, milletlerin az-çok birbirleriyle teması neticesinde, tıpkı medeniyet gibi, bir toplumdan diğer topluma da geçebilir. Ancak, bu geçişte, millî ruh inbikleri iyi çalışmaz, gerekli tasfiye ve ayıklama yapılamazsa, neticede kültür ve medeniyet bunalımı kaçınılmaz olur.

Gerçek kültür; hakiki din, yüksek ahlâk, fazîlet ve hazmedilmiş ilimlerin potasında kaynaya kaynaya olgunlaşır. Dinsizlik, ahlâksızlık ve cehâletin hâkim olduğu bir atmosferde ne gerçek kültürden bahsetmeye, ne de o iklim insanının ondan faydalanmasına imkân yoktur.

Başka milletlerin hars ve medeniyetiyle zifaf olup kendi varlık ve bekâsını devam ettirmeye çalışan toplumlar, dallarına başkalarına ait meyveleri takılmış ağaçlar gibidirler ki, hem gülünç hem de aldatıcı sayılırlar.

Kültür, millet ve cemiyetin tabiatından doğar ve gelişir. Bir ağacın çiçek ve meyveleri ne ise, bir toplumun kültürü de odur. Kendi kültürünü olgunlaştıramamış veya kaybetmiş milletler, meyve verememiş veya meyveleri dökülmüş ağaçlara benzerler. Bugün olmasa da yarın kesilip odun olarak kullanılmaları mukadderdir.

Her milletin hayatında “kültür” çok ehemmiyetli bir yer işgal eder. Bir milletin geçmişiyle iç içe ve sımsıkı ruh köküne bağlı bir “kültür”, milletin yaşama ve yükselme yollarını açar ve aydınlatır. Aksine, hergün değişik bir kültür ve düşünceyle zifaf olmak ise, o milleti çürütür, yerle-bir eder.


GENÇ

GENÇ adam güç, kuvvet ve zekanın fidanıdır. Terbiye ve ıslah edildiği takdirde, zorlukları yenen bir Heraklit, gönüllere aydınlık ve dünyaya nizam va'deden bir dimağ olabilir...

Cemiyet bir kristal kap, GENÇ’ler de onun içinde tıpkı herhangi bir sıvı gibidirler; onun renk ve şeklini alır, onunla görünürler. Bilmem ki, onlara inkıyad ve itaat çağrısında bulunan nizam havarileri, dönüp bir kere de kendilerine bakabildiler mi..?

Hevesler oldukça tatlı, faziletler de biraz ekşi ve tuzlu yemeklere benzerler. GENÇ bunlardan birini seçmekte serbest bırakılınca, bilmem ki, neyi seçip neyi terkedeceğini söylemeye hacet var mı..? Oysa ki, onları fazilete dost, ahlâksızlık ve rezâlete de düşman olarak yetiştirme mecburiyetindeyiz.

Terbiye ile imdadına koşulacağı âna kadar GENÇ; yetiştiği çevre, heves ve zevkin pervânesi; ilim, basiret ve mantığın uzaklarında dolaşan bir deli ve kanlıdır. Onu, geçmişiyle bütünleştirip geleceğe hazırlayacak terbiye verildiği takdirde, millî duygu ve düşünceyi temsil eden bir delikanlı olur.

Bir milletin yükselip alçalması, o millet içindeki GENÇ kuşakların alacakları ruh ve şuura, görecekleri talim ve terbiyeye bağlıdır. GENÇ’leri iyi yetiştirilmiş milletler, her zaman terakki etmeye namzet olmalarına karşılık, onları ihmal etmiş milletlerin bir adım ilerlemelerine dahi imkân yoktur.

Bir milletin geleceği hakkında kehanetde bulunmak isteyenler, o milletin GENÇ’lerine verilen terbiyeye baksalar, hükümlerinde yüzde yüz isabet ederler.


ÇOCUK

Bir ağacın, nesil ve nev’ini devam ettirmesinde, çekirdek ve tohumu ne ise, insan nesli ve nev’inin devamında da çocuk aynı şeydir. Çocuklarını ihmal eden milletler inkıraza, onları yabancı ellere ve yabancı kültürlere terkedenler de özlerini kaybetmeye mahkûmdurlar.

Her otuz-kırk senede bir, milletin en aktif ve en verimli kesimini teşkil edecek nesiller, bugünkü çocuklardır. Çocukları küçük ve değersiz görenler, millet hayatında, nasıl mühim bir unsuru hafife aldıklarını düşünüp ürpermelidirler.

Bugünün nesillerinde görülen fenalığın, bir kısım idarecilerde müşahede edilen yetersizliğin ve milletçe çekilen sıkıntıların mes’ulleri, otuz sene evvelki hakim unsurlardır. Çeyrek asır sonraki her türlü facia ve faziletler de, bugünkü nesillerin talim ve terbiyesine derpiş edenlere ait olacaktır.

Geleceğini teminat altına almak isteyen her millet, sağa sola harcayacağı zaman ve enerji kadar bir kısım imkânları da, yarının büyük insanları olacak çocukların yetiştirilmesine sarf etmelidir. Başka yönlere harcanan şeylerin büyük bir kısmı bâd-ı heva gitse bile, nesillerin insanlığa yükseltilmesi istikametinde sarf edilen şeyler, bitip tükenme bilmeyen bir vâridât kaynağı gibi devam edip duracaktır.

Günümüzde toplumun yüz karası sayılan; sefiller, şerliler, anarşistler, ayyaşlar, morfinman ve esrarkeşler.. dün terbiyelerinde ihmal gösterdiğimiz çocuklardır. Bilmem ki, bugünkü ihmallerimiz yüzünden, yarın sokaklarımızı ne türlü nesillerin dolduracağını hiç düşündük mü..?

Yarının kaderine, teknik ve teknolojik üstünlüğe sahip olan milletler değil; izdivaç müessesesini ciddi olarak ele alan ve kendi nesillerini insanlığa yükseltmesini bilen milletler hâkim olacaktır. İzdivaç ve doğum mes’elesini ciddi olarak ele alamamış, kendi terbiye felsefesiyle kendi nesillerine sahip çıkamamış milletler, bugün olmasa da yarın, zamanın insafsız dişlileri arasında eriyip gitmeye mahkûmdurlar.


TİCARET

Ticaret, para ve emtia diliyle, herşeyin dizgini elinde olan Zât'a rızık adına müracaatta bulunmaktır. Bu müracaat mutlaka yapılmalıdır ama; isteklerin yerine getirilme işinin O'na ait olduğu da unutulmamalıdır. Teknik ve teknoloji ne kadar ilerlerse ilerlesin, gelecek adına ticaret ve O’nun vaadettiği şeylerin rolü, tahminlerin üstünde büyük olacaktır. Hatta hükümet ve iktidarlar, O’nun vesâyası altında günyüzüne çıkacak ve O’nun desteğiyle varlıklarını devam ettireceklerdir.

Herşeyde olduğu gibi, ticaret ve zanaatta da ilim ve ihtisasın ehemmiyeti büyük olmakla beraber, bilhassa bu iki mesleğin çıraklık esasına dayandığı da asla hatırdan çıkarılmamalıdır. Kitaplarda anlatılan nice mes’-eleler vardır ki, mahir bir kalfa ve çıraklıktan gelme bir ustanın meharet prizmasından geçmedikten sonra kat’iyyen tatbikat bulamaz.

Haram-helâl mülâhazasına bağlı olarak alış-veriş yapan bir tüccarın, işinin başında geçirdiği ve geçireceği dakikalar dahi ibadet sayılır.

İşyeri ve ticarethanelerin temizlik ve düzeni veya kirlilik ve düzensizliği çok defa satıcı ve iş adamının ruh haletini aksettirdiğinden, bu hususun da, müşteri ve tâlipler üzerinde, menfi ya da müsbet tesir yapacağı unutulmamalıdır.

Hilekâr tâcir, hilekâr iş adamı bu davranışlarıyla önce Rabb'lerine ve vicdanlarına karşı gelmiş olurlar; sonra da hilelerinin sezilmesiyle, halk arasındaki itibarlarını yitirerek kazanç ufkunda kayba uğrarlar.

Ticaretin ruhu; doğruluk, emniyet, yaşanan devri idrâk, müşteriye karşı fevkalâde nazik ve terbiyeli davranmaktır. Bu hususların birinde kusur eden, ticaretin ruhunu hırpalamış, dolayısıyla da kendi kazanç yollarını tıkamış sayılır.

Tâcirler, zanaatkârlar tatlı dilli, güler yüzlü, oldukça mütevazi, sözlerinde sabit ve asla usanmaz, üşenmez olmalıdırlar. Hemen her meslek erbabı için çok ehemmiyetli olan bu hususlar, halkla içli-dışlı olmaları ve onların menfaat ve zararları ile alâkadar bulunmaları itibariyle bu iki sınıf için daha da önemlidir.

İşyerlerini, alışılagelenden, hergün bir saat önce açıp bir saat sonra kapatanların, ayları otuz beşe, seneleri de dörtyüz yirmi güne ulaşır. Tabiî, imkân elverdiği ölçüde aynı işyerlerinde gerçek vazifenin de ihmale uğramaması şartıyla...


AHLÂK

Âlim olmak başka, insan olmak başkadır. Âlim, ilmiyle insanlığın emrine girip, ahlâk ve faziletiyle ilmini temsil ettiği ölçüde, hafıza hamallığından kurtulur ve yüksek bir insan olma payesine ulaşır. Aksine o, ömrünü beyhude heder etmiş bir zavallıdan farksızdır. Zaten demir mahiyetindeki cehaleti, altın gibi faydalı ve kıymetli kılan da ancak, ahlâk ve fazilettir.

Aldatılsan dahi sakın kimseyi aldatma..! Ayrıca en yüksek bir fazilet olduğu halde, çok defa insanların kaybetmesine sebebiyet veren sadakat ve istikametten asla ayrılma!

Günümüzde ahlâk telâkkisi, artık, eskilerin anladıkları gibi bir faziletler topluluğu şeklinde anlaşılmıyor. Bugünün insanı, onu, daha çok içtimaî nezaket ve terbiye şeklinde anlamak istiyor. Bu şekliyle olsun onu, herkeste görebilseydik bari..!

Ahlâk insanoğlunun davranışlarıyla alâkalı bir kısım yüksek düsturlar ihtiva eder ki, hepsi de ruhun yüksekliğinden kaynaklanmaktadır. Buna binaen diyebiliriz ki, kendi ruhuyla içli-dışlı olamamış kimselerin, ahlâk kaidelerini de uzun zaman temsil edebilmeleri oldukça zordur.

Önceleri “ahlâk kitaplarda kaldı” derlerdi. Şimdi “eski kitaplarda kaldı” diyorlar. Öyle de olsa, eskitilmek istenen bu kıymetli şeye ne kadar “yeni” feda edilse de değer.

Kendi menfaatini başkalarının menfaatine feda etmek, ruh yüksekliği ve civanmertliktir. Karşılığında herhangi bir menfaat beklemeden hep hayır işleyenler, beklenmedik bir yerde bütün hayırlı düşünce ve işleriyle karşılaşınca hayret ve hayranlıkla iki büklüm olacaklardır.


FAZİLET

Ebedlere kadar devam edecek olan ruhun için, hep yeni yeni şeref ve mansıblar ara! Kazandığın şerefleri kaybetmemeyi de bir lâhza hatırdan çıkarma!

Bir toplumda, çirkinler ve çirkinliklerin boy atıp gelişmesi üzerinde durulmuyor, güzeller ve güzellikler şakîler gibi takip ediliyor, hakikat ve fazilet âşıkları hakaret görüp tazyîke uğruyor, lâahlâkilik rahatlıkla her yere girebiliyorsa, o ülkede fazilet için yaşayanlara yerin altı üstünden daha hayırlıdır.

Fazilet, insanların takdir edip, hayvanların hoşlanmadığı; rezîlet de, insanların ürperip uzaklaştıkları, hayvanların ise umursamadan yapageldiği davranışlar cümlesindendir.

Din, millet, vatan, namus ve devlet gibi yüksek mefhumlara duyulan şiddetli muhabbet, civanmert ruhların işidir. Onlar, bu yüksek hakikatleri çiğnemez, çiğnetmez; gerektiğinde tereddüt göstermeden bunlar uğrunda seve seve ruhlarını feda ederler. Bu durumdan mahrum olan talihsizler ise buna dîvanelik derler.

Fazilet, bazı durum ve şartlara göre, zarara sebebiyet verse de yine fazilettir. Onu hakîr görüp ondan pişmanlık duymak her zaman haksızlıktır. Fazilet yüzünden gelen zararlar yine faziletle defedilmeye çalışılmalıdır.

Fazilet, hak edilen hürmete ehemmiyet vermeme, gurur ise hak etmediği yerlerde dahi hürmet bekleme ruh haletidir. Fazilet söylerken, gurur benliğin bağrına sığınır ve ızdırapla dinler...

Geçmişteki büyüklerimizi hayırla yâd etmek onların hakkı, bizim için de bir kadirşinaslık ifadesidir. Zira onlar, millete asalet kazandıran birer kök gibidirler; onları çürütmeye çalışmak, milleti şerefli mazisinden ürkütüp uzaklaştırmak demektir.

Haklı şöhretleri takdir ve onları saygı ile yâd edenler, birgün mutlaka hürmetle yâd edilirler. Şöhretleri tenkit ve düşürmekle meşhur olmak isteyenler ise pek fena bir şöhret kazanırlar...

Kendini bilmek basîret, kendini görmek ise körlüktür. Kendini bilen hem Hakk'a hem de halka yaklaşır, kendini gören ise benliğinden başka herşeyden uzaklaşır.

Geçmişe ait hataları değerlendirip onlardan istifade etmek ve geçmişteki insanları bir ölçüde affedip onlarla meşgul olmamak akıllıca bir davranış, gereksiz yere mazi ve mazidekileri karalamak ise bir ahmaklıktır.


TERAKKİ

Bir milletin gelişip ilerlemesi, o millet fertlerinin fikrî ve hissî sahada terbiye görmelerine bağlıdır. Fertlerinde düşünce ve iç aydınlığı gelişmemiş milletlerin terakki etmesi de beklenemez.

Milletlerin yükselmesinde, millet fertlerinin, gaye ve hedef birliğine varmış olması şarttır. Birinin ak dediğine, diğerinin kara dediği bir toplumda, kâh sağa, kâh sola toslamalar olsa bile, kat'iyyen yükselme ve gelişme kaydedilemez.

Müşterek bir terbiye görmemiş nesiller, aldıkları farklı kültüre göre, hep ayrı ayrı kamplara ayrılmış ve birbirlerini düşman görmüşlerdir. Kendi içinde böyle didik didik olmuş bir toplumdan terakki beklemek, imkânsız olmasa bile, imkânsız denecek kadar zordur.

Her terakki, önce bir tasavvur ve düşünce halinde belirir; sonra kitlelere kabul ettirilir; daha sonra da elele ve gönül gönüle kenetlenmiş fertlerin himmetiyle gerçekleştirilir. Düşünce plânında ilme vize ettirilmemiş veya ifade edilememe talihsizliğine uğramış her terakki hamlesi neticesiz kalmaya mahkûmdur.

Bir şeyin daha temiz, daha parlak, daha düzenli ve daha iyisi onun terakki etmiş olanıdır. Buna göre, mevcutla iktifa etmek himmetsizlik, mevcudu aşarak, daha muntazam daha seviyeli eserler ortaya koymak ise terakkidir.

Ovayı obayı çoraklaştırmak, bağı bahçeyi mezbeleliğe çevirmek, bir alçalma ve tedennî; çorakları ıslah, mezbelelikleri de bağ ve bahçe haline getirmek bir terakkidir. İleri milletlerin memleketleri Cennet; dağları bağ; ma’bedleri de âdeta muhteşem birer saraydır. Buna karşılık, geri kalmış memleketlerin şehirleri harabe; sokakları mezbele, ibadethaneleri de birer küflü dehlizdir.

Toplumların ilerleyip yükselmesinde okuyup yazmanın tesiri inkâr edilmeyecek kadar büyük olmakla beraber, millî kültürle nesiller belli bir istikamette terbiyeye tâbi tutulmadıktan sonra beklenen neticeyi elde etmeye imkân yoktur.

Her terakki hamlesi, hâl-i hazırı iyi değerlendirmeye ve geçmiş nesillerin tecrübelerinden istifade etmeye önem verildiği ölçüde neticeye ulaşır. Aksine, arkadan gelen nesiller, öncekilerin tecrübelerinden istifade etmeyi düşünmüyor ve herkes kendine göre bir yol tutup gidiyorsa, onlar, bu çocuksu davranışlarla sadece milletlerini geriye götürmüş olacaklardır.


DÜŞÜNCEYE SAYGI

Herşeyi tenkid, herşeye itiraz bir yıkma hamlesidir. İnsan birşeyi beğenmiyorsa daha iyisini yapmaya çalışmalıdır. Yıkmaktan harâbeler, yapmaktan da ma'mureler meydana gelir...

Alenî hiddet ve şiddetten ziyade, gizli düşmanlıklar ve sinsi öfkelerden korkmak lâzımdır. Dostlar yüze karşı şiddetli olsalar da, arkadan arkaya hep bir siyanet meleği gibi davranırlar. Düşmanlar ise yumuşaklıklarında tuzak kurar, sertliklerinde de örümcek gibi tuzağa düşürdüklerini haklarlar.

“Falan kimse havadan nem kapıyor” derler! Ona ruhum feda olsun. Ya yağmur altında dahi ıslanmayanlara ne demeli..!

Bir mecliste her söze kıymet ver! Hatta fikrine uymayanları bile hemen reddetme. Bir başka münasebetten dolayı ifade edilmiş olabileceğini düşün ve sonuna kadar sabret!

Gizli düşmanlar olduğu gibi, gizli dostlar da vardır. Dostun gizlisi kendini anlatmayı tabasbus sayar. Düşmanları tanımada gayret gösterdiğin gibi, dost aramayı da ihmâl etme. Zira aranmadan bulunan dostlar umulduğu kadar emniyetli olamazlar.


RÜYA

Rüya, hakikat âlemine açılan pencerelerden, olmuş ve olacak hâdiselerin aynen veya bir kısım sembollerle müşahede edilmesinden ibarettir. İnsan zihni, değişik baskı ve şartlanmalardan uzak kaldığı ölçüde, herbir rüya, ötelerden birer ışık, birer işaret gibi insanın önündeki karanlıkları aydınlatıp ona yol gösterebilir.

Rüyalarda; göze, maddeye ve ışığa ihtiyaç duyulmadığı, görülen şeyler basîret ve ruhun idrâkiyle sezildiği içindir ki, rüyalar çok defa insana, tasavvur edemeyeceği kadar güzel ve geniş şeyler de anlatabilirler. Bir tek rüya ile, dün, bugün ve yarına dair kitaplara sığmayacak kadar geniş mâ-lûmatın verildiği hiç de az değildir.

Rüya görmeyen insan yok gibidir. Bu itibarla da ona, ruhun tabiî müşahedesi diyebiliriz. Bu müşahedeyle insan, cismaniyet çeperinin dışında ve tamamen ayrı bir buudda yaşayabileceği gibi, aynı kuşakta kadere ait çok sırları da sezebilir...

Aynıyla ortaya çıkan rüyalar o kadar çoktur ki; eğer her şahıs gördüğü rüyalardan sadece tâbiri çıkanları tesbit edebilseydi, bundan kocaman kitaplar meydana gelirdi.

Öteki âlemden insanın müşahede ufkuna sarkmış her temiz gönül istidâdına göre, nice rüyalar vardır ki; gönül o rüyalara girip tenezzüh eder, herbiri birer gül bahçesi sayılan o bahçelerdeki kevser çeşmelerine varıp kana kana içer ve sonsuzluğa açılan o gizli menfezlerden, gözlerin görmediği, kulakların işitmediği ve ruhların tasavvurundan âciz bulunduğu manzaraların müşahedesiyle kendinden geçer.

Rüyalar sayesindedir ki; kalb ve basîret gibi iki ayrı hassamızın olduğunu idrâk eder ve cismin üç buudlu mahbesinden kurtuluruz. Vâkıa, hakikatle bütünleşmiş yüksek ruhlar için, öteleri müşahedede rüyalara ihtiyaç yoktur. Onlar her zaman, orayı ve burayı birarada görür ve sonsuza ait güzelliklerle mest ü mahmûr olarak yaşarlar. Ne var ki bu kapı herkese açık değildir; açılanlara da çok ciddi mücahede ve rûhî tecrübelerden sonra açılabilmektedir.

İnsan zihnini, en pes şeylerin iç içe bulunduğu bir mezbelelik görenler veya bu mevzudaki tesbitlerini hayvanî duyguların bulanık dünyalarında takip edenler, binbir ilham esintisinin üfül üfül esip durduğu rüyaları, şuur altı hortlaklarının karnavalı görüp göstermelerine karşılık, ilk ilhamlarını onlardan alan binlerce mûcit ve binlerce Hakk dostu, misâl âleminin bu feyyaz ve bereketli iklimine hep minnet duymaya devam edeceklerdir.

Dünyayı aydınlığa boğan en Yüksek Rûh, rüyalarla yelken açtığı ma’-rifet denizlerinde seyrederken bile, yer yer bu ilk kutlu basamağa dönmüş ve peygamberliğin kırk şu kadar şubesinden bir parça sayılan bu mübarek meşcereliğe dikkati çekmiştir.


DİN

İnsanoğlu varolduğu günden bu yana gerçek huzuru din sayesinde elde etmiş ve ancak din sayesinde mutlu olabilmiştir. Dinin olmadığı bir yerde ahlâk ve faziletden bahsetmek mümkün olmadığı gibi mutluluktan bahsetmek de oldukça zordur. Zira, ahlâk ve faziletin kaynağı vicdandır. Vicdana hükmedecek yegâne unsur da Allah'la irtibattan ibaret olan dindir.

Din, güzel huylar adına açılmış, en feyizli en bereketli bir mekteptir. Bu yüce mektebin talebeleri de yediden yetmişe bütün insanlardır. Bu mektebe intisab edenler, huzur, emniyet ve itminâna ererler. Dışarıda kalanlar ise, özleri dahil herşeylerini kaybederler.

Din, insanları kendi irâdeleri ve rûhî hürriyetleriyle hayırlara sevkeden İlâhî prensibler mecmuasıdır. İnsanın maddî-manevî terakkisini, dolayısıyla dünyevî ve uhrevî bütün saadetlerini hazırlayacak esasları dinin prensipleri içinde bulmak mümkündür.

Din, Allah'ı bilip birlemek; O'nun yolunda hareketle ruh safvetine ulaşmak; O'nun namına ve O'nun emirleri istikametinde insanlarla münasebetlerini düzene koymak; hatta O'nun hesabına bütün varlığa karşı derin bir alâka ve muhabbet duymanın ünvanıdır.

Dini kabul etmeyenler, zamanla, namus, vatan, millet gibi yüksek mefhumlara da saygısız davranmaya başlarlar.

Hemen bütünüyle ahlâksızlık, dinsizlik kaynağından fışkıran bir zift, ve her çeşidiyle her türlü anarşi de dinsizlik vâdilerinin sevimsiz zakkumlarıdır.

Hayatını din aleyhtarlığına vakfetmiş bir kısım inançsızlar, hiç olmazsa dinsizliğin neye yaradığını ve bir kısım meyvelerini göstermeleri gerekmez miydi..?

Din ile gerçek ilim bir hakikatın iki yüzü gibidirler. Din, insanı doğru yollarda gezdirir ve mesud edecek neticelere ulaştırır. Gayesi ve hedefi belli olan ilim ise bir meş’ale gibi bu yollarda onun önünü aydınlatır.

Bütün güzel çiçekler, dinin bağ ve bahçelerinde yetişmiştir. İşte onun prensipleri ve işte enbiyâ, evliya ve asfiyâ gibi pırıl pırıl meyveleri...! İnançsızlar bu meyveleri görmemezlikten gelseler bile, onları ne kitapların sayfalarından, ne de insanların sînelerinden silmeye güçleri yetmeye-cektir.

Din sağlam düşünceye, akl-ı selime ve ilme istinad eder. Bu zâviyeden de onun hiçbir mes’elesini tenkit etmeye imkân yoktur. Onu tanımamazlıktan gelenlerin, ya düşünce sistemleri bozuk, ya ilim anlayışları yanlış, ya da muhâkemeleri yetersizdir.

Irz, namus, millet gibi yüksek mefhumları takdir eden dindir. Dinden mahrum bir sînede, ırz da yoktur; namus da, millet de... Dinsizin, ırz ve namus telakkisi bir aldatmaca, vatanı bütün dünya, milleti de bütün beşerdir.

Din, gerçek medeniyet prensiplerini ihtiva eden bereketli bir kaynaktır. Din sayesinde insan gönül ve his dünyasında ulvîleşir, başı fizik ötesi âlemlere ulaşır ve bütün hayırların, güzelliklerin, faziletlerin asıl kaynağından doya doya içmeye muvaffak olur.

Fazilet aranırsa dinde aranmalıdır. Dinsizin faziletli olması ve gerçek dindarın da faziletsiz bulunması ender rastlanan vak'alardandır.

Din sayesinde insan, insanlık ma’nâsını idrâk eder ve diğer canlılardan ayrılır. Dinsizin nazarında insanın, sâir hayvanlardan farkı yoktur.

Din, Allah yolu, dinsizlik ise şeytan yoludur. Bundan dolayıdır ki; din ve dinsizlik mücâdelesi, Âdem (a.s.) zamanından günümüze kadar devam edegeldiği gibi kıyamete kadar da devam edecektir.


HÜRRİYET

Hürriyet, rûhun, yüksek duygu ve yüksek düşüncelerden başka herhangi bir kayıd kabul etmemesi; hayır ve faziletten başka hiçbir prensibin esiri olmaması demektir.

Nice kimseler vardır ki, bukağı ve zincirler içinde bulunmalarına rağmen, hep vicdanlarının hür semâlarında uçar dururlar ve bir lâhza olsun esaret ve mahkûmiyet hissetmezler. Ve nice kimseler de vardır ki, saray ve kâşânelerin başdöndüren, bakış bulandıran ihtişam ve debdebesine rağmen, gerçek hürriyetin ne demek olduğunu, bir türlü duyup tadamazlar.

Hürriyeti mutlak serbestiyet içinde anlayanlar, bilerek veya bilmeyerek, hayvanî hürriyetle insanî hürriyeti birbirine karıştırmaktadırlar. Oysa ki, beden ve cismaniyetin karanlık isteklerini tahakkuk ettirme yolunda, serâzât gönüllerin bağrına sığındıkları hürriyet, tamamen bir hayvanlık şiârı olmasına karşılık; ruhun önünden engelleri kaldırarak vicdanın şahlanmasına imkân hazırlayan hürriyet ise bir insanlık nişanıdır.

Hürriyet, lâkaydîlik ve lâubâliliğe düşmeden, insan dimağının, onu maddî-ma’nevî terakkiden alıkoyacak bağlardan âzâde olmasıdır.

Hürriyet insana; “Hak düşüncesine bağlı olup ve başkalarına zarar vermedikten sonra istediğini yapabilirsin” demektir.

Makbûl hürriyet, hürriyetin medenî olanıdır. O da, din ve ahlâkın elmas zincirleri, sâlim düşüncenin altın tasmasıyla bağlı bulunan hürriyettir.

Dînî duygu ve dînî düşünce tanımayan, ahlâka değer verip faziletin meşcereliği olmayan hürriyet, her milletin nefret edip kaçtığı uyuz illeti gibi bir illete benzer ki, buna tutulan toplumlar, er-geç rahatlarını bütün bütün yitirecekleri gibi, zamanla çevrelerini kaybetmeleri kaçınılmaz olacaktır.


MEDENİYET

Medeniyet, zenginlik, kibarlık bedenî hazları tatmîn ve cismâniyetin sefâhetler içinde yüzüp gezmesi değildir. O, gönül zenginliği, ruh nezaketi, görüş derinliği ve başkalarına hayat hakkı tanıyıp onları da kabul etmek demektir.

Gerçek medeniyet; daima, ilim ve ahlâkın atbaşı götürüldüğü iklimlerde tahakkuk ettirilebilmiştir. Bu itibarladır ki, herşeyi sadece ilimle ele alan garp medeniyeti, hep bir meflûç medeniyet olarak kalmış; ilme karşı fermuarını çekip kendi içine kapanan şark medeniyetleri ise, halihazırdaki durumları itibariyle o semânın üveyki olmaktan uzak bulunmaktadırlar. Geleceğin medeniyeti, garbın ilim ve fenleri, şarkın da inanç ve ahlâk felsefesi meşcereliğinde boy atıp gelişecektir.

Ahlâk ve fazilete dayanmayan, akıl ve vicdan havuzlarından beslenmeyen medeniyet, insanlığın mutluluğuna değil; sadece birkaç zengin, birkaç da hevâperestin hevesâtına hizmet eden gelip geçici bir şehrâyindir. Yazıklar olsun onun yanıp sönen ışıklarına aldananlara!

Medeniyet, tabiat ilimleri ve çeşitli fenlerde çok ileri olmak; vapurlar, trenler, uçaklar gibi modern imkânlara sahip bulunmak; büyük şehir, geniş cadde ve yüksek binalarda yaşamaktan ibaret zannedilmemelidir. İnançlı ve istikametli ellerde, her biri sadece medeniyetin birer vesilesi sayılan bu şeyleri aynı medeniyet kabul etmek aldanmışlıktan başka bir şey değildir.

Fertlerin medenî olmaları, insanın özünde bulunan iyi şeylerin nüvelerini geliştire geliştire ikinci bir fıtrat kazanmalarında aranmalıdır. Onu kılık kıyafet ve cismanî zevklerin her çeşidinden istifâdeden ibaret sayanlar, bir kısım muhakemesizlerle, bir düzine de bedenî hayatın altında ezilmiş talihsizlerdir.

Vahşi bedevî milletlerin, hunhar, zâlim ve yağmacı olduklarında şüphe yoktur. Ne var ki onların bu hâli herkes tarafından çok iyi bilindiğinden başkaları için fazla zararlı olmadıkları da bir gerçektir. Ya modern silahlarla mücehhez ve her zaman kan içme fırsatını kollayan medenî bedevîlere ne demeli...!

Medeniyet, şayet bir milletin kendi mevcudiyetini anlatmaksa, bu muhteşem hutbenin malzemesi, o milletin ilmî, ahlâkî ve sınaî eserleri olmalıdır. Zira, içtimaî terbiye ve çeşitli hüner ve san’atlar medeniyete bir şekil verir. Ahlâk da belâgatlı bir lisan olarak onu ilân eder.


İLİM ÜZERİNE

Müsbet ilimlerin ilhâda götüreceğinden korkarak, onlardan uzak kalmak bir çocukluk; onları bütün bütün dine, imâna zıt görerek, ilimleri inkâra vesile saymak da bir peşin hükümlülük ve cehâlettir.

İlimler, saâdetimizi tekeffül edip bizleri insanlığa yükselttiği ölçüde faydalıdırlar. Aksine, insanoğluna korkulu rüyalar yaşatan ilim ve teknoloji, yolumuzu kesmiş bir cadı ve şeytandır.

Asrımızın başında ilmi ilâhlaştırarak her şeyi ona kurban eden bir kısım sığ görüşlü materyalistlere karşı, çağın cihânnümâ ilim adamı: “dinsiz ilim kör, ilimsiz din de topaldır” diyerek, bir asrı saran korkunç hezeyânı, en lâtif şekilde taşlıyordu. Bilmem ki, günümüzün hem kör hem de topallarını görseydi ne diyecekdi!

Müsbet ilimlerin hiçbir şey olmadığını iddia etmek bir cehalet ve taassup, onun dışında herşeyi reddetmek, toyca bir yobazlık; öğrendiği her yeni şeyle yığın yığın bilmediklerini idrâk ve kabullenme ise bir ilim zihniyeti ve düşünce istikametidir.

İlim ve teknik insanın hizmetindedir ve ondan korkmak için ciddi hiçbir sebep de mevcut değildir. Tehlike ilmîlikte ve ilme göre dünya kurma da değildir. Tehlike cehalette, şuursuzlukta ve mes’uliyet yüklenmekten kaçınmaktadır.


Ölçü 2

FAYDALI İLİM

İlim ve fen, çeşit çeşit dalları ve her dalın ihtiva ettiği fâideleriyle, hemen herkes için yararlı ise de; insanın ömrü mahdut, imkânları sınırlı olduğundan, bunların hepsini belleyip istifade etmesi mümkün değildir. Bu itibarla, her fert kendisi ve milleti için gerekli olan şeyleri öğrenip değerlendirmeli, diğerleriyle ömrünü beyhude zayi etmemelidir.

GENÇLİK

Genç kuşaklar üzerine şefkatle eğilmek, ülkeye ve milletimize sahip çıkma yolunda atılmış mânâlı bir adımdır. Ne var ki, bu merhamet hissi, onların kalbî ve ruhî hayatlarına müteveccih olduğu nisbette faydalı ise de, cismaniyetlerine yönelik olduğu zaman onları birer bedenî varlık haline getirmesi, hatta azmanlaştırması ihtimalden uzak tutulmamalıdır.

Genç nesillere değer veren her millet yükselmiş, onları gençlik hevesâtının akışına terkedenler ise, bu ihmallerinin cezasını çok ağır olarak çekmişlerdir. Şayet bugün, çevremiz ihanetlerle kaynayıp duruyor ve nesiller hergün biraz daha azgınlaşıyorsa, bu tamamen bizim ihmalimizin neticesidir. Evet, başımız bulutlarda dolaşırken, ayaklarımızın dibinden yatak odalarımıza kadar sızan kobraları sezemedik ve bugünkü acıklı halimizi kendi elimizle hazırladık...

İNHİRAF

Şimdiye kadar bir “Mehlika Sultan” uğruna, nice meçhullere yelken açtık. Ancak, ne sevdâsıyla çöllere düştüğümüz Leylâ'yı bulabildik, ne de ayrıldığımız sahillere geriye dönebildik...

Bir cemiyet kendi ruh kökünden uzaklaşınca, bakış zâviyesi değişir ve değer hükümleri de bütün bütün alt üst olur. Böyle bir toplumda, cihâd'a “bâğilik”, zulme “adâlet” nâmı verilir; tarihe lânetler yağdırılır, günün iğrenç şeyleri göklere çıkarılır; edeb horlanır, hayâsızlık alkışlanır, iffet öcü gösterilir, yüzsüzlük tabiî sayılır, millete ve mâziye bağlılık en bayağıca karalanırken, köksüzlük ve köksüzler âdetâ semâvileştirilir..!

Karşı cinsle düşüp kalkma ve konuşma arzusu ya bir za'f eseri ve tabiat bozukluğu veya o cinse ait karakteri taşıma emaresidir.

HİZMET DÜŞÜNCESİ

İnsanımıza hizmeti hedef almadan yaşanan bir hayatın, içinde binbir ihtirasın kol gezdiği vahşilerin hayatından farkı nedir..?

Doğruluk ve hak istikâmetindeki her hareketi alkışlamak, hakka karşı saygılı olmanın ifâdesidir. Hakkı sadece kendi meslek ve meşreblerine münhasır görenler, inanın! çok geçmeden kendi kendileriyle yapayalnız kalacakları gibi, hak telakkisinde de hep değişip duracak ve kat'iyyen istikrâra ulaşamayacaklardır.

MAKYAVELİST DÜŞÜNCE

Başkalarını karalamak suretiyle kendini anlatma ve tanıtma yolu, önceleri sadece, şarkda bir nifak grubunun işi olarak biliniyordu. Maalesef şimdi öylesine yaygınlaştı ki; Hakk namına mücâdele verenlerin büyük bir kısmı dahi, bu erâcife elini sokmaktan kendini alamadı. Yazıklar olsun bâtıl yollarla hak arayanlara! Yazıklar olsun bütün makyavelistlere...!

BİR KISIM KALP HASTALIKLARI

Gerçek dindar, aynı zamanda en yüksek ahlâka sahip olan insandır. Onun ibadetinde gösteriş, muamelesinde aldatma, gönlünde garaz ve nifak yoktur. Gösteriş, insanı Hakk’-dan, aldatma ise hem Hakk’dan hem de halktan uzaklaştırır... Garaz nefretle, nifak da lânetle yâd edilmeye sebebiyet verir.

ÖLÇÜ BOZUKLUĞU

Dünden bugüne bütün fenâlar ve fenâlıklar, onların daha kötüsü nazara verilerek millete kabûl ettirildi. Hatta “ehven-i şer” diye alkışlattırıldı. Tıpkı “dinsizi görünce, imansıza rahmet okuma” atasözünde olduğu gibi... Bu hâin fikir, hangi mel'un sistemden kaynaklanırsa kaynaklansın inançlarımız, tarihî düşüncemiz, örf ve âdetlerimiz adına böyle bir izâfiliği kabullenme, sonu gelmeyen bir soysuzlaşma ve yozlaşmaya “evet” demekten başka bir şey değildir.

MECMUA HAKKINDA BİR BAŞKA MÜLAHAZA

Elinizdeki bu mevkûte(1) ile hizmet edenler, gördükleri vazifeyi onun (kırk-elli)2 binlik tirajına münhasır görürlerse aldanmış olurlar. Zîrâ o; muhtevâ zenginliği, tertib-tanzim güzelliği ve ilimleri ele alıştaki yenilikleri îtibariyle, kendisini misâl olarak kabul eden bütün mecmuaların ruhuna girip onlarla yaşadığından, bütününün sayısına denk tirajı olduğu söylenebilir.

1) Sızıntı Dergisi
2) O günkü tiraj kasdolmuştur, daha sonraki tirajlar yüzbini aşmıştır.

PLÂN

Bir atelye, bir fabrika iyi bir plân, sağlam bir fizibilite üzerine kurulduğunda, devamlılık ve istikbâl va'det-mesine karşılık, temelinde sağlam bir düşünce, esaslı bir hesap bulunmadığı takdirde ise fiyasko ile neticelenmesi mukadderdir. Ya bütün bir millete ait işler, devlet idâresi ve insan gibi her yanı ayrı bir bilmece olan bu anlaşılmaz varlığın insanlığa yükseltilmesi...

ZAMAN ÜZERİNE

Yiyip içtiğimiz şeyleri, ağzımıza alıp vücudumuza mâl etdiğimiz zaman bir lezzet alır ve istifade etmiş oluruz. Zaman da öyledir: Saniyeleri, dakikaları, günleri ve haftaları kendimize mâl etdiğimiz ölçüde, onun zevkini duyar ve geçmesini istemeyiz. Hayat, lezzeti duyulup neş’esi hissedildiği, bugünümüz ve yarınlar adına birşeyler va’dettiği nisbette tadına doyulmaz bir nimet ise de, dikkatsiz ve şuursuzca yaşandığında, insanın sırtında bir yükten farkı yoktur...

GARİPLER

Garip, yurdundan-yuvasından uzak kalan, dostundan, ahbabından ayrı düşen değildir. O, yaşadığı dünya içinde bulunduğu toplum itibariyle halinden, yolundan anlaşılmayan; yüksek idealleri, ötelere ait düşünceleri, başkaları uğruna şahsî zevklerinden fedakârlığı ve fevkalâde himmet ve azmiyle, kendi toplumunun kanunlarıyla sık sık zıtlaşıp çakışan, çevresi tarafından yadırganıp irdelenen ve her davranışıyla garipsenen insandır.

NEFRİNLER

İnsan bünyesinde, insan için hayatî ehemmiyet arzeden bir kısım önemli noktalar bulunduğu gibi, millet bünyesinde de inanç, tarih şuuru, millî kültür ve millî mefkûre gibi hassas noktalar mevcuttur. Fert, kendi bünyesindeki bu hayatî noktalardan birinin darbelenmesiyle sendeleyip devrilmesi mukadder olduğu gibi, millet de bu noktalardan herhangi birinden alacağı bir yara ile yıkılması muhakkaktır. Bin nefrin milletin inanç ve tarihiyle oynayanlara! Bin nefrin mâzî düşmanlarına! Bin nefrin millî kültür ve millî mefkûreyi tahrib edenlere! Bin nefrin geleceği karanlık gören ve gösteren bedbinlere ve karamsarlara!

KORKU VE ÜMİT ÜZERİNE

İnsanlardan korkmak insanı felç eder, onların eline bakıp onlardan birşeyler beklemek ise, çok defa sükut-u hayal ve ümitsizliğe sebebiyet verir. Kimseden korkmamanın tek çaresi korkulacak merci’den korkmak, hiçbir zaman ümitsizliğe düşmemenin yolu da, her zaman kuvvetli ve va'dini yerine getirmeye muktedir olana itimad etmekle olur.

BAŞ YÜCELERİN AMENTÜSÜ

Mukaddes da'va ve mefkûremizi, nefsânî ve cismânî her arzunun üstünde tutmak; onu bütün beşerî istek ve iştihalara tercih etmek; gerçeği bulup bildikten sonra, umum sevdiklerimizi ve gönül bağladıklarımızı fedâ edecek kadar kararlı olmak; yüce mefkûre adına en tahammül-fersâ hâdiseleri göğüsleyerek, gelecek nesillerin saadetine giden yolları açmak, maddî-ma’nevî bütün hazlardan sıyrılarak yaşamayı başkalarının mutluluğu içinde ele almak, “hizmette önde, ücrette arka saflarda bulunma” felsefesiyle makam mansıp mücâdelesinden, kelepir sevdâsından uzak kalmak bu mesleğin icmâlî esaslarıdır.

Bir hizmette önde bulunanlar, mevkileri itibariyle, onlara ait her güzel huy ve haslet, katlanarak arkadakilere intikâl edeceği gibi, her uygunsuz hâl ve davranış da, arkadakilerini özlerinden uzaklaştırarak, onları birer sefil rûh ve birer frenk mukallidi hâline getirecektir.

MUHABBET FEDAİLERİ

Geleceğin aydınlık ve mes’ud dünyalarını ancak, muhabbetle şahlanmış sevgi kahramanları kuracaktır. Dudaklarında muhabbetten tebessüm, gönülleri sevgiyle harman, bakışları insanî duygularla buğu buğu; herkese ve herşeye şefkatle gamze çakan; doğup-batan güneşlerden, yanıp-sönen yıldızlardan hep muhabbet mesajları alan sevgi kahramanları...

Kendini, çevresine karşı sevgiye göre ayarlamış muhabbet fedailerinin hiddet ve öfkeleri dahi, düzenleyici ve yola getirici olması itibariyle bir ciddiyet ve mehâbet ifâde edeceğinden, hep yapıcı ve yararlı olacakdır.

HER SEVİYEDEKİ TEMSİLCİ

Her kademedeki temsilci için; doğruluk, emniyet, vazife şuuru, emsaline nisbeten üstün idrâk, geleceği bugünle beraber görüp sezebilme vasfı ve herşeye rağmen iffetli yaşamak şarttır. Bir idareci için bu vasıflardan birini kaybetmek ciddî bir eksiklik ve temsil edilenler adına da bir bahtsızlıktır.

İÇ-DIŞ BÜTÜNLÜĞÜ

Dünyayı düzeltmeye kalkanlar, önce kendilerini düzeltmelidirler. Evet, önce içlerini kinden, nefretten, kıskançlıktan; dışlarını da her türlü uygunsuz davranışlardan temiz tutmalıdırlar ki, çevreye misâl teşkil edebilsinler. Kendi içini kontrol edememiş, nefsiyle savaşamamış, duygu âlemini fethedememiş kimselerin etrafa göndereceği mesajlar, ne kadar parlak olursa olsun, ruhlarda heyecan uyaramayacak, uyarsa da sürekli tesir bırakamayacaktır.

İDEAL RUH

İnsanları tenvîr etme yolunda koşanlar, hep onların saadetleri için çırpınıp duranlar, hayatın çeşitli uçurumlarında onlara el uzatanlar, ken-dilerini idrâk etmiş öyle yüce ruhlardır ki, bunlar içinde yaşadıkları cemiyetin koruyucu melekleri gibi, toplumu saran musîbetlerle pençeleşir, fırtınaları göğüsler, yangınların üzerine yürür ve muhtemel sarsıntılar karşısında, daima tetikte bekler dururlar.

Tercih edeceğimiz mesleğin, irşada elverişli olması ölçüsündeki tercih, hakikate saygılı kalma ve kadirşinaslık ifadesidir. Çevrenin değişik cazibedâr şeylere çağrısı karşısında sarsılmadan bu yolda yürüyenler geleceğin talihli mimarları olacaklardır.

İYİLİĞİN ve GÜZELLİĞİN GALEBESİ

İyilik, güzellik, doğruluk ve fazilet dünyanın esas mayasıdır. Ne olursa olsun, dünya er-geç kayıp bu çizgiye gelecektir ve bunu engellemeye de kimsenin gücü yetmeyecektir.

HERKES İÇİN İKİ GÜN

Bizler, her insanın iki günü olduğuna inanıyoruz: Biri, herkesin kendine ait günü, diğeri de gelecek nesillere ait olanı... Biz bu günlerden biri îtibâriyle ağlayıp inlesek bile, diğeri îtibâriyle, Rahmet-i Sonsuz’un inâyetine güvenerek, güleceğimize inanıyoruz.

İFRAT ve TEFRİT

Her düşüncede ifrat ve tefrit olabilir. Her ikisi de öldürücü zehir hükmündedir. Evet, safvet ve sadelik derken, herşeyi kılık ve kıyafet derbederliğinde, eski bir post, kırık bir çömlek, örümcekli bir yuvada arayanlar yanıldıkları gibi, onu başa geçirilen bir frenk külahında ve dekolte bir tayyörde arayanlar da yanılmışlardır.

BÂTIL VESİLE

Yalan ve mübalağaya bina edilen sistemler, yıllar sonra dahi olsa kurucularının başlarına yıkılır giderler de, esefli birer rüya, hasretli birer hayal olarak kalırlar.

MÜCRİM RUHLAR

İnsan çok defa başkalarına kendi gönül adesesiyle bakar; oradaki sisler ve dumanlarla da herşeyi ve herkesi bulanık görür. Onun bu haliyle verdiği kararlar ise bütün bütün karanlık ve merhametsizce olur. Doğrusu, bu hâle düşmüş bir bencil, etraftaki herşeyi mahvolup gitmiş görecektir ama, aslında mahvolup giden onun kendisidir.

AĞLAMA ve GÜLME KUŞAĞI

Yaş ilerledikçe kulluk düşüncesiyle bütünleşmeyen bir ruh, kazanç ufkunda kaybetmiş bir talihsizdir. Şayet bunu idrak edebilseydi, bugün güldüklerine ağlayacak ve nedametten iki büklüm olacaktı...

ÖMRÜN BEREKETLİ OLANI

En uzun ömürlüler, en çok yaşayanlar değil; evirip-çevirip hayatlarından en çok semere almasını bilenlerdir. Bu ölçüye göre, yüz yaşında kısa ömürlüler olabileceği gibi, onbeş yaşında iken, ancak, binlerce yılda elde edilebilecek bereket ve feyizlerle, başı göklere ulaşmış olanlar da bulunabilecektir.

YÜKSEK DUYGULARIN BÜTÜNLÜĞÜ

Açıktan açığa ırz ve namus düşmanlığı yapanlar alçak, gizli yapanlar ise Allah'tan utanmayan ve kendini bilmeyen nâdânlardır. Aslında ırz ve namus hissi taşımayanlar, millet-vatan hissi de taşımazlar.

MİLLET YOLU

Yolumuz, millet ve memleket hesabına, her hayırlı iş ve her teşebbüsü alkışlama ve ona hizmet veren kutlular ordusuna arka çıkma yoludur. Tekfir ve tadlîle mukâbele etmeyecek, tel'in ve bedduaya “âmin” demeyeceğiz..!

İNSANA HÜRMET

Hayvan ölünce unutulur ve mezarı da kaybolur. Ama, insan öyle değildir... Atalarının hâtıra ve mezarlarını muhafaza etmeyen milletler, bilmem ki, onları hayvanlar seviyesine indirdiklerinin farkında mıdırlar..? Aslında ölülere hürmet, gelecek adına dirilere bahşedilmiş bir emniyettir.

EN BÜYÜK SERMAYE

Ahlâk ve vicdan, terbiye ve nezaket her ülkede geçerli bir akçe ve para dalgalanmalarından müteessir olmayan bir pırlanta gibidir. Onları elde eden, yüksek itibarlı tacirlere benzer ki, başka sermayeleri olmasa bile heryerde alış-veriş yapabilirler.

CAHİLLİK

Cahillik, eşyanın yüzüne çekilmiş bir peçe gibidir; o peçeyi yüzünden sıyıramayan bahtsızlar, hiçbir zaman kâinattaki yüksek hakikatlere nüfuz edemezler. En büyük cehalet, Allah'ı bilmemezliktir ve hele bencillikle birleşince tedavisi kâbil olmayan bir cinnet haline gelir.

ÇOCUK RUHLULAR

Büyüklerin bize olan iltifat ve teveccühlerini, bizim ihtiyacımız, onların da ululuklarının emaresi saymak, sonra da edeb ve saygımızı o iltifatların devamına vesile bilerek lâubâliliklerden kaçınmak gerektir ki, şatahatlara gömülmüş şımarık bir Bektaşî durumuna düşmeyelim. Veyl, hakkındaki teveccühleri sû-i istimâl eden çocuk ruhlu sergerdanlara..!

FİKİRLERE SAYGI

Akıllı insan yanılmayacağını iddia eden ve başkalarının fikirlerine karşı müstağni kalan insan değildir. Akıllı insan, yanılmanın beşerî olduğunu kabullenerek, işlediği hataları düzelten ve değişik düşünceleri değerlendirip onlardan istifade etmesini bilen insandır.

İYİLİK DÜŞÜNCESİ

İnsanların gönüllerini fethetmeye götüren yolların en mühimlerinden biri de, daima onlara iyilik yapma fırsatını kollamak ve böyle bir fırsat ele geçer geçmez de, vakit fevt etmeden hemen iyilikte bulunmaktır. Keşke, gönüllerimizi hep iyilik yapma düşüncesine göre akord edebilseydik..!

BU BİR DERİNLİK

İnsanda hissî yapı, yaşanan hayat, çekilen çile ve ızdırapla meb-sûten mütenasib (doğru orantılı) olarak gelişir. Hep hayatın dışında kalmış, düşüncesiz ve ızdırapsız kimselerin his dünyaları da, diğer melekeleri gibi inkişaf etmeyecek ve böyleleri kat'iyyen varlıkla bütünleşemeyecekdir.

YÜKSEK İRÂDELER

Yüksek irâde ve yüksek karakterler, ellibin defa kazanlarda kaynatılsa, defalarca değişik kalıplara sokulsalar da, yine benliklerinden birşey kaybetmeyecek ve özlerini koruyacaklardır. Ya günde birkaç defa düşünce ve yol değiştiren irâdesiz yaratıklar..!

GERÇEK HAYAT

Hayat, çocuklukta bir tomurcuklaşma ve neş'e; gençlikte metafizik gerilim ve cihad ruhu; ihtiyarlıkta dostlara kavuşma arzusuyla hep canlı kalmanın adıdır. Ne acıdır ki, inkârcı göz onu; kâh bir komedi, kâh bir trajedi gördü ve insanoğlundaki şevk ve şükür düşüncesini öldürdü..!

BEDEVÎCE TASAVVUR

Tasavvurlar, bir yüce ideal istikametinde sıralanır ve hayaller akıldan destek görürse, insan aydınlık düşüncelere ve peşi peşine muvaffakiyetlere ulaşabilir. Aksine, bedevîce tahayyüllerin, ne ilmî hamlelere, ne de gerçeği bulmaya hiçbir yararı yoktur.

ÖNCE PLÂN

Herhangi bir iş ve teşebbüsü plânlarken, neticeye götürücü sebeblerin yanında, ihtimâlî engeller de bir bir gözden geçirilmelidir ki, daha sonra zuhur edecek aksilikler karşısında ne kader tenkid edilsin ne de bizlere güven besleyenlerin itimadı sarsılsın.

DİL ÜZERİNE

Dil, Rahmet-i Sonsuz'un insanlara lütfettiği en büyük armağanlardan biridir. İnsan, onunla insanlığını şakır, onunla ilimlere doğru açılır ve onunla gelecek nesiller arasında yaşar... Bilmem ki, onu bozup kuş diline çevirenler, işledikleri hıyânetin büyüklüğünün farkında mıdırlar ?

YALNIZLIK

Yalnızlık hissi, gönlünü ebede göre ayarlayamamış, rûhunda sonsuzluk düşüncesini mayalayamamış sefil ve derbeder kimselerin onulmaz derdidir. Öyle anlaşılıyor ki, duyguların inançla şahlanacağı ve rûh, varlığın aydın çehresini göreceği âna kadar da, böyleleri, ne bedbinliğin sisli atmosferinden kurtulabilecek, ne de bütün varlıkla sarmaş-dolaş dostluk ve arkadaşlığa ereceklerdir.

YİTİRİLEN GERİLİM

Her muvaffakiyet, bir önceki çile, gerilim ve hamlenin neticesi, bir bakıma ikinci bir muvaffakiyetin de sebep ve başlangıcıdır. Elverir ki, neticeye ulaşan kimseler, zafer sarhoşluğuyla kendilerini rahat ve rehavete terk etmiş olmasınlar!

PAHALI İNSANLAR

İnsanlar arasında, çok cüz'i şeylerle satın alınabilecek kadar ucuz olanları bulunduğu gibi, dünyalar dolusu altın ve elmaslarla satın alınamayacak kadar pahalı olanları da vardır. Milletleri yükselten de işte bu ikinci kısımda olanlardır. Pahalı insanlar, yağmur yüklü bulutlar gibi, hep yüksek ideal ve faziletlerle yüklüdürler. Bilinsinler, bilinmesinler geçtikleri yerler arkalarından yeşerir gider...


BİRLEŞME NOKTALARI

BYRLE?ME NOKTALARI

Günümüzde çe?itli fikir akymlary ve çalkalanmalar vardyr ve olacaktyr da... Çünkü insanymyz bunalymlar içindedir. Ylimlerin esasy, ara?tyrmaya götüren ?üpheler oldu?u gibi, fikir akymlarynyn men?eî de bir bakyma bunalymlardyr.

Asra göre her türlü ihtiyaçlary te’min edilmi? ve tabiî geli?mesini sürdüren topluluklarda sykynty yok denecek kadar azdyr. Maddî-ma’nevî ihtiyaçlary giderilememi? ve fytrî geli?mesini sürdüremiyen topluluklarda ise, iç ve dy? basky ve zorlamalaryn giderek artmasyyla, buhranlar da o kadar fazladyr.

Bunalymlar ve ictimaî herc ü merc, kar, tipi ve fyrtynalara benzer. Onun için, çok defa neticesi itibariyle de güzeldir. Zira, buhranlarla toplum yeni tekevvün ve te?ekküle zorlanyr ve bu sayede ya?ady?y devrin idrakine erer. Bir cemiyyet ya?ady?y devri bilmiyor, aksiyon ve reaksiyonlaryyla o devrin hâdiselerinin içine giremiyorsa, onu ya?yyor kabul etmek mümkün de?ildir ve o cebrî bir inkiraz yolundadyr.

Ya?ady?ymyz devrede tabakat-y be?er çapyndaki çalkalanmalaryn arkasynda hiç ?üphe yok ki i?te bu tarz bunalymlar, iç ve dy? baskylaryn huzur cidarlaryny zorlamasyyla da yeni tekevvün ve te?ekküle hazyrlyklar var. Bu umumî çalkalanma ve tekevvünden münkariz olmayan bir millet, payyna dü?eni alacak ve yeni bir dünya kuracaktyr.

Milletimiz ve ba?ly bulundu?umuz milletler toplulu?unun da, bunun dy?ynda kalmasy herhalde dü?ünülemez. O da bunalymdan bunalyma mâruz kalacak, sykyntydan sykyntyya dü?ecek ve bin türlü sancy çekecektir.

Asyl mes’ele ise, bütün bu olup bitenlerden sonra, yeni olu?u, kadîm ve sarsylmaz prensiplere tevfîkan mükemmel hazyrlamakdyr. Aksine içtimâînin kanunlary bilinemez, muâlece ilmî olarak yapylamazsa, ters ve olumsuz davrany?lar, her ?eyi alt-üst de edebilir.

Y?te bizler bugün, böyle bir “olma” veya “olmama” durumuyla kar?y kar?yya bulunuyoruz. Ya bütün bu buhranlardan sonra bir idrak ve iz’-anla, kurulmasyny tasarlady?ymyz dünyayy kuracak ve huzura erece?iz veya bir kysym küçük hesap ve çykarlar u?runa, çekilen binlerce yzdyraby semeresiz ve bo? kylacak bir anlayy? ve davrany?la -maâzallah- gerisin geriye gidece?iz.

Do?rusu ittifak ve iftirak mevzuu, günümüzde ehemmiyetini koruyan en aktüel bir mevzudur. O, her devirde ehemmiyetini korusa bile, merkezî taazzuvun gerekli, hem çok gerekli oldu?u bir dönemde, ciddiyeti giderek artan ve bütün içtimâî mes’-elelerin önüne geçen bir mevzu hâline gelmi?dir. Asyrlardan beri faturasyny milletin ödedi?i bu ihtilâf ve iftirak, hissîli?in ön aldy?y günümüzde endi?e verici buudlara ula?my?dyr. Çok rahatlykla söyleyebiliriz ki, dirili?imiz için bundan daha büyük tehlike tasavvur etmek mümkün de?ildir.

Toplumumuz, ilmî ve fikrî yapysy itibariyle alabildi?ine sy?, kalbî ve ruhî hayaty itibariyle oldukça fakir; imam ve rehberleri itibariyle sahibsiz ve acynacak haldedir. Ba?nazlyk ve müsamahasyzly?yn beslenip kaynaklandy?y bu vasat yok edilmedikten sonra, ittifak ve ittihady dü?ünmek bile çok zordur.

Zira, anla?ma ve uzla?ma, her?eyden evvel bir akyl ve mantyk i?idir. Akla ve manty?a dayaly bir vahdetdir ki, dayanyr ve uzun ömürlü olur. Buna kar?ylyk günümüzde daha çok hissî vahdet ve karde?lik vardyr. Bu ise zayyf, yetersiz ve kysa ömürlüdür. Belli bir grup kar?ysyndaki toplanmalar, dü?manlyk duygularyyla bir araya gelmeler; saldyrmy? veya saldyrylmy? olma ruh hâleti içindeki derlenmeler, hissî birle?melerin gelip geçici dalgalanmalaryndan ibaretdir. Bugünkü keyfî ve kemmî buudlarymyz içinde böyle bir vahdet kat’iyyen yetersizdir ve hele mukaddes prensiplerimiz açysyndan asla tecvîz, tasvîb ve muhakkak suretde takdîr göremez.

Öyle ise, iç ve dy? ayyrycy faktörleri hesaba katarak, fasl-y mü?tereklerimizin müzakereye getirilmesine ve birli?imizin aklîlik ve mantykîlikle yeniden ele alynmasyna ?iddetle ihtiyaç vardyr. Gâye ve vesîlelerin, hedef ve maksadlaryn tâyin ve tesbitlerinin yeniden gözden geçirilip, vicdânî bir mukaveleye dilbend olmaya ihtiyaç vardyr. Maddî-ma’nevî, dünyevî ve uhrevî saadetimizin temel ta?y olan vahdetimiz için hiç olmazsa, Anglo-sakson ve Gall ittifaky biçiminde bir ittihada ihtiyaç, hem çok ?iddetli ihtiyaç vardyr.

Dü?manlarymyzy me?gul etme, dü?ündürme ve göz açtyrmama gibi, kiyâset ve dirâyet isteyen hususlary beceremesek bile, hiç de?ilse onlaryn oyunlaryna gelmeme ve elimizle kendi tükeni?imizi hazyrlamama anlayy?yny göstermeliyiz. Aslynda buna mecburuz da...

Farkly dü?ünce ve anlayy?, farkly yaradyly?yn neticesidir. Yaradan böyle dilemi?dir ve bunda da rahmet ve hikmet vardyr. Fakat, ?erîat-y fytriyedeki âhenk ve yttyrady, be?er kendi iradesiyle temin etme mükellefiyetindedir. Makro âlemde cebrîlik, insanlyk âleminde ise “?art-y âdi” tarifiyle irâdilik hükümfermâdyr. Ylk varolu? bir ihsan ve sonra her ihsan bir sebebe terettüb etmektedir. Yçtimâî vifak ihsanyna mazhariyetin sebebi de, vicdanlaryn içtimâile?mesi ve gönüllerde mürüvvet ve insanlyk sevgisinin mayalanmasyyla olacakdyr. Onun için nefse muhabbet ve teabbüdün ifadesi, inhisarcylyk; vesileleri, hedef ve maksadlaryn yerine oturtma gibi gizli ?irk “Benim elimle olmadyktan sonra ba?kalarynyn getirece?i hayry da vesile-i hayry da, istemem” gibi haknâ?inaslyk; do?rulu?u kendine tâbî olmada görüp ve bütün tâbî olmayanlary tekfir, tadlil ve tecrîmde bulunma gibi hoyratlyk ve ba?nazlyk, vicdanlardan sökülüp atylmadyktan sonra böyle bir anla?ma ve uzla?mayy muhâl görmekteyiz.

Her?eyden evvel, temelde olmayan farkly dü?üncelerin normal kabul edilmesi ve en azyndan bir yabancyya kar?y takynylan sun'i nezaket kadar, onlaryn da böyle bir ?eye hissedar kylynmasy elzemdir, zarurîdir, mukaddes birlik ve düzenimize bir temennâ ve selâmdyr.

Kaldy ki küçümsenmiyecek kadar bölücü faktörler de vardyr ve bunlaryn mevcudiyetini kabul etmek realitenin ifadesidir:

1- Uzun zaman dinî hizmetlerin muattal kalmasy ve sonra da bu vazifenin birbirinden ayry ferd ve cemaatler tarafyndan yürütülmesi ve hele bu ferd ve cemaatlere sözünü geçirecek bir lider ve rehnümânyn bulunmayy?y, her grubun ayry bir yol tutup gitmesine sebebiyet vermi?tir. “Bir kysmy her köyde Kur’ân kursu açarak, bir kysmy dini ihyâ edici mahiyetde hazyrlanmy? kitaplary okuyarak, bir kysmy entellektüel seviyede adam yeti?tirerek ve bir kysmy da siyasî faaliyet sürdürerek” milletlerine hizmet yolunu tutmu?lardyr. Bu itibarla da, din ve vatan hizmetindedirler, fakat ayry ayrydyrlar...

2- Bu gruplardan herbirerleri, kendilerine y?yk tutan rehber ve öncülerine müceddid nazaryyla bakmalary, -mâsum olsa dahi- bir ayryly?a sebebiyet vermektedir. Zira “Müslümanlaryn vicdanynda müceddid telâkkisi oldu?u müddetçe -ki kyyamete kadar devam edecekdir- dine kar?y kötülüklerin artty?y devirlerde, ilmî ve amelî yönleriyle i?tihâr edecek kimseler ve bunlara tâbi olanlar bulunacakdyr.” Kitlelerin fikir ve ruh yapylarynyn hazyrlanmasynda ve içtimâînin ölü yönlerine hayat nefhedilmesinde dahli bulunan bu kimselere de müceddid denecekdir. Bu ise, çok defa tâbi olanlar için zararsyz olsa bile, mübtedî ve acemilerin elinde iftirak unsuru hâline gelmesi, ihtimâl dahilindedir.

3- Mehdîlik müessesesinde de, müceddidlik için vârid olan ayny ?eyler zikredilebilir. Korkunç âhir zaman fitnesi kar?ysynda Mehdîlik akîdesi, ferd için de, cemaat için de bir kurtarycy simiddir. Evet, itikadî ba?laryn zaafa u?rady?y, amelin terkedildi?i, muamelâtyn tamamen muattal kaldy?y bir dönemde, öyle hârika bir zât lâzymdyr ki, bize göre muhâl olan, bütün bu i?ler için gerekli yslahaty bir hamlede ve bir nefhada yapyversin. Bu anlayy? da ütopik yönleri bir tarafa, yadyrganacak bir husus de?ildir. Ancak ferde atfedilen azamet ve cemaatdaki asabiyet itibariyle iftiraka sebebiyet verilmesi kuvvetle muhtemeldir.

4- Bunlardan ba?ka, içimizdeki ihtilâflaryn dy?dan körüklenmesini de hesaba katma mecburiyetindeyiz. Ymparatorluklar kurmu? ve asyrlarca insanly?yn kaderine hükmetmi? bir millet olarak, kom?ularymyz ve muâsyrlarymyz tarafyndan hiçbir zaman hazmedilemedi?imiz bir vâkyâdyr. Bin seneye yakyn bir zaman zarfynda sürdürülen bütün “Hilâl-Salip kavgalary milletimize kar?y güdülen bir dü?manlyk ifâdesidir.” Amerika’nyn silah ambargosu ve toplumlar arasy bazy mes’elelerimize kar?y umursamazly?y; bu arada batyly devletlerin, hattâ üyesi bulundu?umuz toplumlarda dahi, bize üçüncü synyf bir devlet nazaryyla bakmalary “dipdiri bir haçly ruhunun devamy” demektir. Su yüzüne çykan bu muamele ve davrany?laryn arkasyndaki korkunç kin ve nefreti görmemek mümkün mü..?

Bu kin ve nefret haçly seferleriyle ba?lamady?y gibi, onlarla da bitmemi?tir. Ayny zihniyet, strateji ve taktik de?i?tirerek, çe?itli entelijan servisleriyle bugün dahi faâliyetini sürdürmektedir ve dipdiridir.

Eskiye nisbeten tehlike bugün biraz daha artmy?tyr. Zira, “eskiden tehlike dy?arydan geliyordu, mukavemet kolaydy; halbuki ?imdi içeriden geliyor” o nisbetde mukavemet de güçle?di. Sârî bir illet hâlinde, bütün cemiyeti saran lâahlâkîlik, bir toplumu ayakta tutacak bütün esaslary yykdy; yerle bir etti. Alman ahlâky, baty ahlâky, nihilist ahlâk ve ?uyûi ahlâk gibi, ahlâk adyna çe?itli cinnetlerle, mukaddes de?erlerine kar?y saygysyz hâle getirilen neslimiz, en utandyrycy ifâdesiyle fikrî, ve ruhî nesebsizli?in kurbany oldu. Ve o, bugün bir anlayy?, bir “terminoloji” bir “metodoloji” ke?meke?li?i içinde oldu?unun farkynda bile de?ildir.

Bu kary?yklyk ve curcunanyn, ehl-i iman kesimine aksetmedi?ini iddia etmek oldukça zordur ve dikkat isteyen mes’eledir. Evet, yerinde mezheb anlayy?ynyn de?erlendirilmesi; yerinde me?reb ve mizaclaryn i?lettirilmesi ve yerinde etnik havanyn kurcalanmasy, dy? mihraklaryn müracaat mahalleri olmalary itibariyle dikkat edilmesi gereken hususlardyr. Vâkya dine hizmet eden gruplaryn bu türlü bölücü telkinlere kapyldyklaryna, beslenip idare edildiklerine dâir ciddî bir kârine mevcud de?ildir. “Bazy gruplar için bu çe?it iddia ve dedikodu var ise de,” Yman ve Kur’ân cemaatinin, dy?dan direktif almayaca?yna dâir emâreler daha kuvvetli görünür. Ancak, cemaatlerin fikrî ve ruhî olgunlu?a erememesinden ba?nazlyklaryn olabilece?i ve bunun da dahilî sürtü?melere yol açabilece?i asla hatyrdan çykarylmamalydyr ki, bu da “farkyna varylmadan, dü?manyn menfûr gayesine hizmet etme” demektir.

Türkiye ve Yslâm dünyasynda hizmet maksadyyla bir araya gelen her cemaat için, ?u tehlikeler kat’iyyen bahis mevzuudur:

1- Bazy büyük zevâtyn maddî-ma’-nevî hubb-u câh hissinin i?lettirilip, kar?y gruplarla rekâbete itilmesi.

2- Yslâm adyna verilen kavgada, mukabil hizmet cemaatlerini “yykma” esasyyla hareket edilmesi.

3- Ylim ve fazilet semerelerinin elde edilece?i yer ve zaman, yakyn ve uzak istikbâl oldu?u halde, onun her küçük sa’y ve gayret arkasynda, hemen burada beklenilmesi.

4- Çekici ve sürükleyici bir hizmet kadrosunun te’sirini kyrmak için ona kar?y yeni bir grup çykarmak ve bu yeni alternatifle, dahilî sürtü?meler meydana getirilerek, iç ?ikâk ve iftiraklarla o toplulu?un eritilip, tüketilmesi.

5- Hizmet topluluklarynyn, kendi mesleklerinin muhabbetiyle ya?amalary bir esas iken, bunun yerine ba?kalaryna dü?manlykla me?gul ve me?bu bulunup, tevfik-i Ylâhî’nin vesilesi bir keyfiyetden inhiraf ettirilmesi...

Bunlara ilâve olarak, insanymyzyn tatmin edilemedi?ini, bir kalb ve ruh bo?lu?una mâruz kaldy?yny, devrimizin bir kysym fantazi dü?ünce ve sistemlerine körü körüne kapylyp gitti?ini ve bu suretle de kalbinden ve vicdanyndan uzakla?tyryldy?yny zikredebiliriz...

Y?te o, bir tarafdan böyle iç âleminin mesned ve kâidelerinden mahrum byrakylyrken, di?er taraftan da serâzâd, çakyrkeyf bir “?irzime-i kalîlin” hayvanî hisler hesabyna sahnelendirdi?i, iç gycyklayycy ahvâl ve ?artlarla, ciddî hiçbir ?ey, fakat bunun dy?ynda her?ey olmaya namzed hâle getirildi.

Sosyoloji ve antropoloji âlimleri, yeryüzünde dinsiz bir kavmin ya?amady?y hususunda ittifak hâlindedirler. “Tarihin hiç bir devrinde, küre-i arzyn hiç bir noktasynda ?imdiye kadar dinsiz bir cemiyyete rastlanmamy?tyr” Din hissi, fytrî ve tabiîdir. Be?eri bundan mahrum etmek, ferdî ve içtimâî bir kysym deprasyonlara yol açacakdyr. Vicdanyna ve kalbine giden yollary tykaly gören insanlyk, sistemli sistemsiz kendine göre tatmin yollary ara?tyracak ve bu tabiî ihtiyacyny gidermeye çaly?acaktyr. Her mizac ve me?rebin kendi rengini vererek olu?turmaya çaly?dy?y böyle bir tatmin yolunun nasyl karma?ykly?a sebebiyet verece?i ise, her türlü izahtan vâreste bir husustur. “Cemiyyette de?erler anar?isi ve bunun sonucu da kanly-byçakly müsâdeme ...” Y?te, tabiat ve fytrat kaâle alynmadan ortaya atylan hayat felsefesi ve i?te binbir curcunanyn hüküm sürdü?ü peri?ân vatan..!

Bu mefhum ke?meke?li?i içinde, müsta?riblerin durumu da ayryca üzerinde durulmaya de?er ciddî hususlardandyr. ‘Vatan’ deyince turancylyk, ‘millet’ deyince fa?istlik, ‘din’ deyince gericilik ma’nâsyny anlayan” bu “Mehlika Sultan â?yklary”nyn birbuçuk asyrdyr ne dediklerini ne yazdyklaryny anlamak oldukça zordur. Bir zamanlar bütün yollary batyya ba?layan, baty yamaçlarynda tenezzühe çykan ve baty sahillerine seyahat düzenleyen bu garip ve garip oldu?u kadar da ciddî bir hesaby olmayan karbonarilerimiz, daha sonra bütün güçleriyle “emperyalizm” ve “kapitalizm” onikisinden batyya kur?un ya?dyrmaya ba?ladylar. Bu demekdi ki, bizde batylyla?ma bir muhasebenin neticesi olmady?y gibi, ba?ka sevdâlarla ona ve sistemine syrt çevirmemiz de yine bir muhasebe ve plânyn neticesi de?il de, her?ey bir kuru sevdalylyk, her hamle bir maceradan ibaretmi?...

Netice olarak diyebiliriz ki, din ihtiyacynyn yeteri kadar kar?ylanmayy?y, bir tarafta mülhid ve ateist bir grubun yeti?mesine yol açarken, di?er taraftan da, bu me?rû ihtiyacy giderme yolunda birbirinden habersiz ve sistemsiz, ayry ayry topluluklaryn, dînî ve içtimâî birer hizmet sahasyny kendilerine hizmet sahasy edinerek o yolda faâliyet göstermeleri, pek çok grubun meydana gelmesine yol açmy?tyr. Ve yer yer bu hizipler arasynda sert tarty?malara, endi?e verici kavgalara ve ciddî vuru?malara milletçe ?ahid olunmu?tur. Hele ihlâs ve samimiyet gibi amelin özünden habersizlik, nefse muhabbet, inhisar-y fikir de araya girince karga?alyk üstesinden gelinmez buudlara ula?my?dyr.

Bu kadar gâile içinde, mevcudiyeti muhafaza dahi çok zor oldu?u hâlde, bir inâyet eliyle büyük geli?melere ve yeni tekevvünlere ula?dyryldy?ymyz ?âyan-y ?ükrândyr.

Grupla?ma hissi, insanyn fytratynda vardyr ve hükmünü icrâ edecektir. Asyl mes’ele, bu duyguyu zararsyz, hattâ fâideli kylmakdyr. Yyi kanalize edilememi? bu his, çok defa insana da insanyn tabiatyna da zyd bir istikametde geli?ir ve zararly olur. Cehalet, görgüsüzlük, ba?nazlyk gibi içtimâî âryzalar, bu hissi basky altynda tuttuklary müddetçe, her an kanly byçakly kavga hazyr demektir. Aksine, ilim ve irfanyn, ho?görü ve müsamahanyn yaygynla?dy?y nisbette de, anla?ma ve uzla?ma pozisyonlary do?ar ve gruplaryn ittifak edece?i bir “sulh çizgisi” belirir. Böylece fytrat ve onun kanunlary içinde kysmen reaksiyonlarymyz frenlenmi?, hiddet ve öfkelerimiz de dinmi? olur.

Da’vânyn hakkaniyeti, hedef ve temel prensiplerin vahdeti, metod ve vesile farklyly?yny te’sirsiz kylacak kadar muhterem, râsyh ve sarsylmaz olduktan sonra, en ehemmiyetsiz bahanelerle ihtilâf çykarmak, çocuk me?reblilik, haknâ?inaslyk ve mürüvvetsizli?in ifâdesidir. Mizac ve me?reb olarak “mahlûkatyn soluklarynca Allah’a (c.c.) vâsyl yollar vardyr.” Ehl-i Sünnetin’in cevaz verdi?i synyrlar içinde, her yolculuk aziz bilinmeli ve her hizmet alky?lanmalydyr.

Ba?kasyny tekfîr, tadlîl ve tecrîme ne gerek var. Herkes kendi yolunu tervîc, te?rîh ve tavsiye ile me?gul olmaly ve onun muhabbetiyle ya?amalydyr. Bu yol aklyn ve manty?yn yolu oldu?u gibi, iman ve Kur’ân’yn da yoludur. Bu yolda “herkes kendi mesle?inin sevgisiyle hareket eder, di?er gruplara husûmet beslemez. Onlara yöneltece?i tenkidler, yykycy, kyrycy ve küstürücü de?ildir. Kendi grubunun itibar kazanmasyny öbürünün ibtal ve tezlîlinde aramaz. Onu da bir karde? bilir ve kusurlaryny ara?dyrmaz. Fazilet ve ba?arylaryny gördü?ü zaman takdir eder ve sevinir.” Kysacasy, herkesle beraber bir hayyr yary?ynda bulundu?unu ve gene onlarla, kyymetli bir hazineyi ta?yma mecburiyetinde oldu?unu bir lâhza hatyryndan çykarmaz. Böyle olunca da, ayny istikamette hareket eden herkesi, kendine yardymcy kabul eder, her muvaffakiyete ta’zim durur, her sa’yi alky?lar, ve her yardym elini öper.

Devr-i Risâlet - Penâhî’de, emirler bu istikamette sâdyr oldu?u gibi, pratik de, bu anlayy? çizgisi üzerinde cereyân etmi?dir. Uzla?dyrycy faktörlerin ?uur hâline gelmesine, karde?lik anlayy?ynyn çok ileri seviyeye ula?tyrylmy? olmasyna ra?men, ayry ayry çiçek ve semereleri tekeffül eden farkly istidatlara hiç ili?ilmemi?tir.

Bir Ebu Zerr ile Abdurrahman bin Avf’yn, bir Bilâl ile Hz. Osman’yn küçümsenmeyecek kadar farkly mülâhazalary, teferruâtdaki farkly görü?leri, hiç mi hiç yadyrganmamy?tyr.

Yçtimâî vahdeti zedelemedikten sonra, kabîle ve a?îretler arasyndaki tutkunlu?a da dokunulmamy?tyr. Evet, Muhâcir ve Ansâr diye iki ayry ?erefli ünvana dokunulmady?y gibi, Evs ve Hazrec nâmlary da ilelebed sürüp gitmi?dir. Sa’d b. Muâz’yn kabilesine “Efendinize aya?a kalkyn” derken tabiaty be?er te’yid buyuruluyor ve her kabile ayry ayry buyruklar altynda cihâda götürülürken, hamiyet ocaklary, fetih ve zafer hesabyna yakylyp tutu?duruluyordu. Hatta aralaryndaki mufâherelere -cidâle girmemek kaydyyla- göz yumuluyordu. “Kur’ân’y ezberleyenler bizdendir, falan bizdendir, filan bizdendir” ?eklinde cereyan eden her ?ey hemen hemen hep müsâmaha ile kar?ylanyyordu ve bir bakyma bunlar çok hyzly yükselen o cemaat için, yükseltme nirengileri oluyordu.

Evet... Bütün bunlar vardy, ama ittifak ve âhenk de vardy. Marz-i Ylâhîyi kazanma sath-y mâilinde her ferd, senfonizmadaki “intibâkât-y asvât” keyfiyetinde oldu?u gibi, na?mesini umûm havaya uyum ritmiyle edâ ediyordu. Ediyordu, çünkü olgundu; hakperestdi; mukaddes bildi?i ?eylerin ufkunda ?ehbâl açmasynyn delisiydi ve ?eâirin ta’zîm görmesini istiyordu; bunlar kimin tarafyndan yapylyrsa yapylsyn, onun için ehemmiyeti yokdu... Gün do?up sabah olduktan sonra ona, ha sultanlyk verilmi?, ha bir dilencilik...

Yeni do?u?un Ansâr ve Hâvârileri, saadetlerini ba?kalary için unutmu? büyük di?ergâmlar ve etrafyn lezzet ve mutlulu?uyla gönlünde cennet kuranlar olacaktyr.

Devrimizdeki grupla?malardan biri de belki de en tehlikelisi, kana ve yrka dayaly grupla?madyr. Bu da baty men?e’lidir ve baty men?e’li olmasy da hiç bir münevverin ?üphe etmiyece?i kadar kat’îdir.

Tabakât-y be?er çapynda kavgalaryn verildi?i ve bütün insanly?y içine alacak ?ekilde ideolojilerin ideolojilerle çarpy?ty?y bir dönemde, böyle bir anlayy? oldukça garibdir. Hele hele, bir myntykada bulunup da ayny sosyolojik yapyya sahip olan kimseleri, çe?itli etnik gruplar hâlinde mütalâa etmek, gayet gülünç ve gülünç oldu?u kadar da, yarynki herc ü merci hazyrlamasy bakymyndan tehlikelidir. Gülünçdür, zira asyrlardan beri “tebelbül-ü akvâm”a sahne olmu? vatanymyzda, “safkan” dedi?imiz ?eyi arama “Levh-i mahfuz”a muttali olmaya vâbestedir. Kaldy ki ?ark, garb, cenûb, ?imâl Anadolu’nun hemen her tarafynda yerle?mi?, oldukça farkly topluluklar vardyr. Ve bunlardan her birerlerinin içinde de?i?ik “yrk” iddiasyyla te?ekkül etmi? gruplar da vardyr. Bu gruplardan herbirerlerinin bilerek veya bilmeyerek bu gülünç duruma dü?tü?ü de muhakkakdyr. Öyle ise, siyâsî, gayri siyâsî bütün gruplar için “vahy-i münzel”in âlem-?ümûl davetine icâbetden ba?ka, ne çare ne de ma’kûl bir mesned kalmady?y ça?rysyyla insanymyza sesleniyoruz: “Hepiniz toptan Allah’yn ipine symsyky sarylyn ve sakyn parçalanyp ayrylmayyn.” Dün oldu?u gibi bugün de böyle bir karde?li?i gerçekle?dirmek mümkündür. Elverir ki, bu çok ciddi mes’ele, Ylâhî ifâde adesesi altynda, akyl ve mantyk düsturlaryyla ele alynsyn.

Artyk bütün mes’elelerimizi bir his ve heyecan zemzemesi içinde de?il de, mukaddes prensiplerimiz muvâcehesinde ve bir içtimâî mukâvele ?eklinde ele alma mecbûriyetindeyiz. Zira, dy? mihraklaryn îmal etti?i çe?itli alternatifler ve bizim içimizde de bir kysym menfaat gruplarynyn zuhûru, bundan ba?ka mukaddes gaye ve ideâllere kar?y ihtiram hissinin sarsylmasy, keza büyük da’vâ ve ona ba?ly mübeccel mefhumlaryn yerini bir kysym küçük hesab ve çykarlaryn almasy, aradaki râbytayy daha kuvvetli hâle getirmemizi zarûri kylmaktadyr. O da, bütün fasl-y mü?tereklerimizi ortaya dökerek, onlarla ayyrycy faktörlerin muvazenesini yapma ?eklinde olacakdyr. Yman esaslary birli?i, amel ve ibadet birli?i, sonra vatan ve kültür birli?i, asyrlary a?an acy-tatly kader birli?i, dü?man ve hasym birli?i gibi fasl-y mü?tereklerimizi... Evet bütün bunlar en mübeccel ?eylerden ba?layycy ve birle?tirici unsurlar oldu?u halde, bunlaryn yanynda bölünmeyi gerektirecek ?eylerin, kayda de?er ?eyler olmady?y da bir vâkyadyr.

Esasen, Sahib-i ?eriât tarafyndan da mes’ele, bu ?ekilde ele alynmy?tyr. Kelime-i ?ehâdet, en büyük bir esas kabul ve tesbit edildi?i gibi, edâ eden her ferdin de mâsuniyetinin remzi olmu?tur. Üsâme’nin ?iddetli itâb görüp azarlanmasy, Muhallem’in huzurdan uzakla?dyrylyp yüzüne bakylmamasy gibi pekçok hâdise var ki, neyin Sâhib-i ?eriât’a en birinci râbyta ve esas oldu?unu açykça göstermektedir.

Mes’ele böyle ortaya konunca, ehl-i îman, ehl-i secde ve ehl-i kyble olanlarla anla?mama, uzla?mama bir tarafa, onlary tekfîr, tadlîl ve tecrîm etmeye kalkmak, iman ve iz’ânla nasyl telif edilir..! Bir de bu i?i yapanlar, kitleleri sevk ve idare eden liderler olursa, o zaman tahribât kadar, cinayet ve cürüm de birkaç kat olmaz my? Evet bu umumî muvazenesizlik mevzuunda en bedbahtlar “Yçtimâî durumu itibariyle bir hatasy binlere bâli? olan imam, rehber ve liderlerdir.”

Bütün rehber ve rehnümâlara lider ve ba?bu?lara vicdan-i umûmîyi tâmire ma’tuf bir hususu, bir kere daha hatyrlatmak istiyoruz.

Sevginiz Allah için, nefretiniz Allah için, öfkeniz Allah için olsun. Nefsin ma’bûdiyetine artyk bir son verin, zira nefsine peresti? edenin ne Hakk’y ne de halky sevmesi mümkün de?ildir. Dostlarynyzy Hak ölçüleri içinde sevin ve onlara kar?y mürüvvetden ayrylmayyn. Dü?manlarynyzyn entrikalaryna kar?y uyanyk olun; onlaryn oyunlaryna gelmeyin ve onlary idare etmesini bilin. Kendi aranyzda birbirinizden adam ayartma ve akdarmayy dü?ünmeyin ve bu alçaltycy yola tenezzül etmeyin. Çünkü toplulu?unuz, ne kemmî ne de keyfî bundan hiç bir ?ey kazanmayacaktyr.

Kinin ve nefretin ?imdiye kadar halletti?i hiç bir mes’ele olmady?yny bir kere daha hatyrlyyarak, medenîlere kar?y galebenin ancak iknâ ile olabilece?ine kat’iyyen inanyn ve son bir kere de bu yolu deneyin.

Birle?dirme Havarisi gibi, u?rady?ynyz her ?ahsa “gelin, birle?elim” demeyiniz ve hele bunu derken, grubunuza da’vet edâsy içinde asla ifade etmeyiniz. Zira bu tutumunuz ?imdiye kadar en hakperestlerde dahi grup hamiyetini tahrik etmekden ba?ka bir i?e yaramamy?dyr. Bilakis u?rady?ynyz kimselerin, hizmetlerini senâ ediniz, rehber ve mür?idlerine kar?y hürmetkâr olunuz.

Bir mü’min olarak kâinata “mehd-i uhuvvet” nazariyle bakyp, her varlykla münasebet kurma yolunu ara?tyrynyz ve hele mutlak surette, mü’minlere kar?y daima mülâyim ve difizyona hazyr durumda bulununuz.

Sizi buraya kadar hazyrlayyp sevk ve idare eden inâyet elinin i?ledi?i hikmetleri de zinhâr tenkid etmeyiniz. Kimbilir henüz rü?dünü idrâk edememi? ?u heyet-i umûmîyenin, belki bir müddet daha ayry ayry cedvellerde akmasy gerekmektedir.

Ve hepiniz tenkidi atyp bir miktar da takdîr ve tebcîlle ya?ayynyz. Allah muîniniz olsun...

MYLLET

Kendi milletlerine iyi birer rükûn olmaya azmetmi? fertler, bu dü?üncelerinde samîmî iseler, kendilerine ait menfaatleri unuttuklary olacaktyr ama; milleti alâkadar eden hususlaryn en küçü?ünü dahi bir lahza hatyrdan çykarmayacaklardyr.

En seviyeli millet, umum i?lerini birlik ve bütünlük içinde dü?ünüp cumhûrun reyine a?yrlyk veren millettir. Tabiî, o millet fertlerinin din, dil, tarih ?uuru gibi önemli hususlarda ayny terbiyeyi almalary da ?arttyr.

En çok zevk duyaca?ymyz ?ey, sevdi?imiz ve sevgisinden emin bulundu?umuz kimselerden gelen muahazeler olmalydyr. Yoksa insan, dostlaryny kaybedebilece?i gibi, birçok eksik ve kusurlaryndan da haberdar olamayacaktyr.

Va'dedip yerine getirmedi deme! Va'dedip yerine getirmediklerini dü?ün! Ynsanlykta bulunmady deyip kynama! Ynsanlykta bulunma adyna kaçyrdy?yn fyrsatlary hatyrla!

Milletçe bizi za'fa dü?üren en önemli hususlardan biri de, çevremizi saran dost suretindeki hilekârlara kar?y sâfîli?imizdir. Oysaki insan her va'de aldanmamaly, her yol gösterene de inanmamalydyr.

Bir millet fertleri arasynda, hile ve aldatmaca akyllylyk sayylyyorsa, o millet artyk, kanserin onulmaz safhasyna ula?my? demektir. Umumî bünyede iyilik emaresi olarak görülen ?eyler ise, veremli bedendeki ?i?kinlikleri, semirip geli?me zannetme gibi bir aldanmy?lyktyr.

Bir milletin bütün fertleri arasynda, ailevî ba? seviyesinde bir irtibat varsa, tâlî zirvelere do?ru onun yoluna mutlaka su serpecektir. Fertleri birbirini sevmeyen, biri di?erinin aleyhinde olan, birbirine kar?y emniyet ve güven hissetmeyen milletler ise, hakikî mânâsyyla millet olamadyklary gibi, istikbâl adyna da va’dedecekleri hiçbir ?ey yoktur.

YNSAN

Ynsan, yüksek duygularla mücehhez, fazilete istidatly, ebedîyete meftun bir varlyktyr. En sefil görünen bir insan ruhunda dahi ebedîyet dü?üncesi, güzellik a?ky ve fazilet hissinden meydana gelen gökku?a?y gibi bir iklim mevcuttur ki, onun yükselip ölümsüzlü?e ermesi de, mahiyetindeki bu istidatlaryn geli?tirilip ortaya çykarylmasyna ba?lydyr.

Ynsanyn insanly?y, fâni olan hayvânî cesedinde de?il, ebedîyete meftun ve mü?tak olan ruhunda aranmalydyr. Bu itibarladyr ki o, ruhuyla ihmale u?rayyp, sadece bedeniyle ele alyndy?y zamanlarda kat’iyyen doyma noktasyna ula?amamy? ve tatmin edilememi?tir.

En talihli ve mesud insan, vicdany hep ötelerin a?k ve i?tiyakiyle sermest olan insandyr. Bedenin synyrly, dar ve bo?ucu mahbesinde ömürlerini geçirenler, saraylarda dahi olsalar zindanda sayylyrlar.

Her insanyn ilk ve en birinci vazifesi, kendini ke?fedip tanymasy ve bu sayede aydynlanan mahiyet adesesiyle dönüp Rabb’ine yönelmesidir. Kendi mahiyetini tanyyyp bilmeyen ve Yüce Yaratycy’syyla münasebet kuramayan bahtsyzlar, syrtlarynda nasyl bir hazine ta?ydyklaryny bilemeyen hamallar gibi bu dünyadan geçer giderler.

Ynsan, zatynda âciz bir varlyktyr ama; Kudret-i Sonsuz'a dayanmasy sayesinde, fevkalâde bir iktidar gösterdi?i de gözden kaçmamaktadyr. Evet o, böyle bir Kudret-i Sonsuz'a dayandy?y içindir ki, damla iken ça?layan, zerre iken güne? ve bir dilenci iken sultan olur.

Ynsan, varlyk ve hâdiseler kitabyyla içli dy?ly olup, onunla bütünle?ti?i ölçüde gönül dünyasynda hikmet paryltylary belirir. Bu sayede o, özünü tanyr, Ma’rifetullaha erer, sonra da gider Allah'a vâsyl olur. Elverir ki, dü?ünce plânynda tahakkuk ettirilmek istenen bu seyr ü seyahat ilhad ve inkâr hesabyna ?artlanmy?lyk içinde yapylmasyn...

Hakiki insanlar, di?er canlylarla aralaryndaki mü?terek hareketleri, nesil ve nev'ilerini devam ettirmek istikametinde, bir vazife ?uuruyla ve zaruret synyrlary içinde yerine getirirler. Ölçüsüzce bedenî hazlaryna kapylyp gidenler ise, ba?ka varlyklarla aralaryndaki mesafeyi daraltmy? ve synyrlary zorlamy? olurlar.

TERBYYE

Her insanyn gelece?i çocukluk ve gençlik ça?laryndaki intibâ ve tesirlerle symsyky alâkalydyr. Çocuklar ve gençler yüksek duygularla co?up ?ahlanacaklary bir iklimde yeti?iyorlarsa zihnî ve fikrî durumlary itibariyle diri, ahlâk ve fazilet itibariyle de örnek olacaklardyr.

Ynsan, duygularynyn pes ?eylerden uzak oldu?u ölçüde insandyr. Kalbi kötü duygularyn baskysy altynda, ruhu nefsanîli?in cenderesine takylmy? kimseler, sûretâ insan görünseler bile dü?ünmek îcab edecektir. Terbiyenin bedene ait olan kysmyny hemen hemen herkes bilir ama, asyl i?e yarayan fikrî ve hissî terbiyeyi anlayan çok azdyr. Oysaki, birinci ?ykda daha ziyâde adalî güçleriyle beden insanlary, ikinci ?ykda ise ruh ve ma’nâ insanlary yeti?ir.

Bir milletin yslahyna, fenalary imhâ etmekle de?il; nesilleri millî kültür ve millî terbiye ile insanly?a yükselterek hizmet edilmelidir. Din, tarih ?uuru ve gelenekler halîtasyndan ibaret mukaddes bir tohumu, yurdun dörtbir buca?ynda çimlendirmedikten sonra, imhâ edilen her fenanyn yerinde birkaç tane yenisi bitecektir.

Çocuklara okutulacak kitaplar, ?iir olsun nesir olsun, dü?ünceye kuvvet, ruha metânet, ümit ve azme fer verecek mahiyette olmalydyr ki, iradeleri güçlü, fikirleri sa?lam nesillere sahip olabilelim.

Kyz çocuklary ilerde deruhte edecekleri çocuklarynyn terbiyesine göre, bir çiçek gibi nazik, ince ve ?efkatli yeti?tirilmeleri esas olmakla beraber, hak dü?üncesine sahip çykmalary bakymyndan da polat gibi olmalaryna dikkat edilmelidir. Yoksa, nezaket ve incelik u?runa onlary bir kysym miskinler, âcizler haline getirmi? oluruz. Unutmayalym di?i arslan da yine arslandyr.

Terbiye ba?lyba?yna bir güzelliktir ve kimde olursa olsun takdir edilir. Evet, câhil dahi olsa, terbiyeli oldu?u takdirde sevilir. Millî kültür ve millî terbiyeden mahrum milletler, kaba, câhil ve serseri fertlere benzerler ki; bunlaryn ne dostlu?unda vefâ ne de dü?manlyklarynda ciddiyet olmaz. Böylelerine güvenenler hep inkisâr-y hayâle u?rar, bunlara dayananlar er-geç desteksiz kalyrlar.

Bir üstada çyraklyk yapmamy? ve sa?lam bir kaynaktan terbiye almamy? mürebbî ve mürebbiyeler, ba?kalarynyn yollaryna fener tutan körler gibidirler. Çocukta görülen arsyzlyk, ?ymaryklyk, ba?rynda geli?ti?i kayna?yn bulanyk olmasyndan meydana gelmektedir. Ailedeki duygu, dü?ünce ve hareket intizamsyzly?y katlanarak çocu?un ruhuna akseder. Tabiî ondan da topluma...

Mekteblerde en az di?er dersler kadar terbiye ve millî kültür üzerinde durulmalydyr ki, vatany cennetlere çevirecek sa?lam ruh ve sa?lam karakterli nesiller yeti?ebilsin. Tâlim ba?ka terbiye ba?kadyr. Ynsanlaryn ço?u muallim olabilir ama, mürebbî olan çok azdyr.

En lüzumlu oldu?u halde en az üzerinde durulan dersler, millî kültür ve millî terbiye dersleridir. Birgün dönüp bu yolu i?letebilirsek, milletin terakkisi adyna en isabetli karary vermi? olaca?yz.

Ruhlary aynalar gibi parlak, fotograf makinalary kadar süratli kayyt yapan çocuklaryn ilk mektebleri, kendi haneleri, ilk terbiyecileri de anneleridir. Annelerin, sa?da solda harcanmadan iyi birer terbiyeci olarak yeti?tirilmeleri bir milletin varly?y ve bekâsy için en mühim bir esastyr.

KÜLTÜR

Kültür, bir milletin, kendine has çizgide geli?ip yükselmesinde syk syk ba?vuraca?y önemli bir kaynaktyr. Millet hayatynyn âhenk ve istikametiyle, kültür kayna?ynyn durulu?u arasynda her zaman syky bir münasebet mevcut olmu?tur.

Kültür, bir cemiyetin; dil, terbiye, âdet ve san’at gibi duygularyndan do?mu?, sonra da i?lene i?lene o toplumun hayat tarzy haline gelmi?, hemen her parçasy çok ehemmiyetli bir kysym esaslaryn bütünüdür. Bu esaslary görmemezlikten gelmek körlük, toplumu onlardan uzakla?tyrmaya kalky?mak ise onu ?a?kyna çevirmek demektir.

Kültür, milletlerin az-çok birbirleriyle temasy neticesinde, typky medeniyet gibi, bir toplumdan di?er topluma da geçebilir. Ancak, bu geçi?te, millî ruh inbikleri iyi çaly?maz, gerekli tasfiye ve ayyklama yapylamazsa, neticede kültür ve medeniyet bunalymy kaçynylmaz olur.

Gerçek kültür; hakiki din, yüksek ahlâk, fazîlet ve hazmedilmi? ilimlerin potasynda kaynaya kaynaya olgunla?yr. Dinsizlik, ahlâksyzlyk ve cehâletin hâkim oldu?u bir atmosferde ne gerçek kültürden bahsetmeye, ne de o iklim insanynyn ondan faydalanmasyna imkân yoktur.

Ba?ka milletlerin hars ve medeniyetiyle zifaf olup kendi varlyk ve bekâsyny devam ettirmeye çaly?an toplumlar, dallaryna ba?kalaryna ait meyveleri takylmy? a?açlar gibidirler ki, hem gülünç hem de aldatycy sayylyrlar.

Kültür, millet ve cemiyetin tabiatyndan do?ar ve geli?ir. Bir a?acyn çiçek ve meyveleri ne ise, bir toplumun kültürü de odur. Kendi kültürünü olgunla?tyramamy? veya kaybetmi? milletler, meyve verememi? veya meyveleri dökülmü? a?açlara benzerler. Bugün olmasa da yaryn kesilip odun olarak kullanylmalary mukadderdir.

Her milletin hayatynda “kültür” çok ehemmiyetli bir yer i?gal eder. Bir milletin geçmi?iyle iç içe ve symsyky ruh köküne ba?ly bir “kültür”, milletin ya?ama ve yükselme yollaryny açar ve aydynlatyr. Aksine, hergün de?i?ik bir kültür ve dü?ünceyle zifaf olmak ise, o milleti çürütür, yerle-bir eder.

GENÇ

GENÇ adam güç, kuvvet ve zekanyn fidanydyr. Terbiye ve yslah edildi?i takdirde, zorluklary yenen bir Heraklit, gönüllere aydynlyk ve dünyaya nizam va'deden bir dima? olabilir...

Cemiyet bir kristal kap, GENÇ’ler de onun içinde typky herhangi bir syvy gibidirler; onun renk ve ?eklini alyr, onunla görünürler. Bilmem ki, onlara inkyyad ve itaat ça?rysynda bulunan nizam havarileri, dönüp bir kere de kendilerine bakabildiler mi..?

Hevesler oldukça tatly, faziletler de biraz ek?i ve tuzlu yemeklere benzerler. GENÇ bunlardan birini seçmekte serbest byrakylynca, bilmem ki, neyi seçip neyi terkedece?ini söylemeye hacet var my..? Oysa ki, onlary fazilete dost, ahlâksyzlyk ve rezâlete de dü?man olarak yeti?tirme mecburiyetindeyiz.

Terbiye ile imdadyna ko?ulaca?y âna kadar GENÇ; yeti?ti?i çevre, heves ve zevkin pervânesi; ilim, basiret ve manty?yn uzaklarynda dola?an bir deli ve kanlydyr. Onu, geçmi?iyle bütünle?tirip gelece?e hazyrlayacak terbiye verildi?i takdirde, millî duygu ve dü?ünceyi temsil eden bir delikanly olur.

Bir milletin yükselip alçalmasy, o millet içindeki GENÇ ku?aklaryn alacaklary ruh ve ?uura, görecekleri talim ve terbiyeye ba?lydyr. GENÇ’leri iyi yeti?tirilmi? milletler, her zaman terakki etmeye namzet olmalaryna kar?ylyk, onlary ihmal etmi? milletlerin bir adym ilerlemelerine dahi imkân yoktur.

Bir milletin gelece?i hakkynda kehanetde bulunmak isteyenler, o milletin GENÇ’lerine verilen terbiyeye baksalar, hükümlerinde yüzde yüz isabet ederler.

ÇOCUK

Bir a?acyn, nesil ve nev’ini devam ettirmesinde, çekirdek ve tohumu ne ise, insan nesli ve nev’inin devamynda da çocuk ayny ?eydir. Çocuklaryny ihmal eden milletler inkyraza, onlary yabancy ellere ve yabancy kültürlere terkedenler de özlerini kaybetmeye mahkûmdurlar.

Her otuz-kyrk senede bir, milletin en aktif ve en verimli kesimini te?kil edecek nesiller, bugünkü çocuklardyr. Çocuklary küçük ve de?ersiz görenler, millet hayatynda, nasyl mühim bir unsuru hafife aldyklaryny dü?ünüp ürpermelidirler.

Bugünün nesillerinde görülen fenaly?yn, bir kysym idarecilerde mü?ahede edilen yetersizli?in ve milletçe çekilen sykyntylaryn mes’ulleri, otuz sene evvelki hakim unsurlardyr. Çeyrek asyr sonraki her türlü facia ve faziletler de, bugünkü nesillerin talim ve terbiyesine derpi? edenlere ait olacaktyr.

Gelece?ini teminat altyna almak isteyen her millet, sa?a sola harcayaca?y zaman ve enerji kadar bir kysym imkânlary da, yarynyn büyük insanlary olacak çocuklaryn yeti?tirilmesine sarf etmelidir. Ba?ka yönlere harcanan ?eylerin büyük bir kysmy bâd-y heva gitse bile, nesillerin insanly?a yükseltilmesi istikametinde sarf edilen ?eyler, bitip tükenme bilmeyen bir vâridât kayna?y gibi devam edip duracaktyr.

Günümüzde toplumun yüz karasy sayylan; sefiller, ?erliler, anar?istler, ayya?lar, morfinman ve esrarke?ler.. dün terbiyelerinde ihmal gösterdi?imiz çocuklardyr. Bilmem ki, bugünkü ihmallerimiz yüzünden, yaryn sokaklarymyzy ne türlü nesillerin dolduraca?yny hiç dü?ündük mü..?

Yarynyn kaderine, teknik ve teknolojik üstünlü?e sahip olan milletler de?il; izdivaç müessesesini ciddi olarak ele alan ve kendi nesillerini insanly?a yükseltmesini bilen milletler hâkim olacaktyr. Yzdivaç ve do?um mes’elesini ciddi olarak ele alamamy?, kendi terbiye felsefesiyle kendi nesillerine sahip çykamamy? milletler, bugün olmasa da yaryn, zamanyn insafsyz di?lileri arasynda eriyip gitmeye mahkûmdurlar.

TYCARET

Ticaret, para ve emtia diliyle, her?eyin dizgini elinde olan Zât'a ryzyk adyna müracaatta bulunmaktyr. Bu müracaat mutlaka yapylmalydyr ama; isteklerin yerine getirilme i?inin O'na ait oldu?u da unutulmamalydyr. Teknik ve teknoloji ne kadar ilerlerse ilerlesin, gelecek adyna ticaret ve O’nun vaadetti?i ?eylerin rolü, tahminlerin üstünde büyük olacaktyr. Hatta hükümet ve iktidarlar, O’nun vesâyasy altynda günyüzüne çykacak ve O’nun deste?iyle varlyklaryny devam ettireceklerdir.

Her?eyde oldu?u gibi, ticaret ve zanaatta da ilim ve ihtisasyn ehemmiyeti büyük olmakla beraber, bilhassa bu iki mesle?in çyraklyk esasyna dayandy?y da asla hatyrdan çykarylmamalydyr. Kitaplarda anlatylan nice mes’-eleler vardyr ki, mahir bir kalfa ve çyraklyktan gelme bir ustanyn meharet prizmasyndan geçmedikten sonra kat’iyyen tatbikat bulamaz.

Haram-helâl mülâhazasyna ba?ly olarak aly?-veri? yapan bir tüccaryn, i?inin ba?ynda geçirdi?i ve geçirece?i dakikalar dahi ibadet sayylyr.

Y?yeri ve ticarethanelerin temizlik ve düzeni veya kirlilik ve düzensizli?i çok defa satycy ve i? adamynyn ruh haletini aksettirdi?inden, bu hususun da, mü?teri ve tâlipler üzerinde, menfi ya da müsbet tesir yapaca?y unutulmamalydyr.

Hilekâr tâcir, hilekâr i? adamy bu davrany?laryyla önce Rabb'lerine ve vicdanlaryna kar?y gelmi? olurlar; sonra da hilelerinin sezilmesiyle, halk arasyndaki itibarlaryny yitirerek kazanç ufkunda kayba u?rarlar.

Ticaretin ruhu; do?ruluk, emniyet, ya?anan devri idrâk, mü?teriye kar?y fevkalâde nazik ve terbiyeli davranmaktyr. Bu hususlaryn birinde kusur eden, ticaretin ruhunu hyrpalamy?, dolayysyyla da kendi kazanç yollaryny tykamy? sayylyr.

Tâcirler, zanaatkârlar tatly dilli, güler yüzlü, oldukça mütevazi, sözlerinde sabit ve asla usanmaz, ü?enmez olmalydyrlar. Hemen her meslek erbaby için çok ehemmiyetli olan bu hususlar, halkla içli-dy?ly olmalary ve onlaryn menfaat ve zararlary ile alâkadar bulunmalary itibariyle bu iki synyf için daha da önemlidir.

Y?yerlerini, aly?ylagelenden, hergün bir saat önce açyp bir saat sonra kapatanlaryn, aylary otuz be?e, seneleri de dörtyüz yirmi güne ula?yr. Tabiî, imkân elverdi?i ölçüde ayny i?yerlerinde gerçek vazifenin de ihmale u?ramamasy ?artyyla...

AHLÂK

Âlim olmak ba?ka, insan olmak ba?kadyr. Âlim, ilmiyle insanly?yn emrine girip, ahlâk ve faziletiyle ilmini temsil etti?i ölçüde, hafyza hamally?yndan kurtulur ve yüksek bir insan olma payesine ula?yr. Aksine o, ömrünü beyhude heder etmi? bir zavallydan farksyzdyr. Zaten demir mahiyetindeki cehaleti, altyn gibi faydaly ve kyymetli kylan da ancak, ahlâk ve fazilettir.

Aldatylsan dahi sakyn kimseyi aldatma..! Ayryca en yüksek bir fazilet oldu?u halde, çok defa insanlaryn kaybetmesine sebebiyet veren sadakat ve istikametten asla ayrylma!

Günümüzde ahlâk telâkkisi, artyk, eskilerin anladyklary gibi bir faziletler toplulu?u ?eklinde anla?ylmyyor. Bugünün insany, onu, daha çok içtimaî nezaket ve terbiye ?eklinde anlamak istiyor. Bu ?ekliyle olsun onu, herkeste görebilseydik bari..!

Ahlâk insano?lunun davrany?laryyla alâkaly bir kysym yüksek düsturlar ihtiva eder ki, hepsi de ruhun yüksekli?inden kaynaklanmaktadyr. Buna binaen diyebiliriz ki, kendi ruhuyla içli-dy?ly olamamy? kimselerin, ahlâk kaidelerini de uzun zaman temsil edebilmeleri oldukça zordur.

Önceleri “ahlâk kitaplarda kaldy” derlerdi. ?imdi “eski kitaplarda kaldy” diyorlar. Öyle de olsa, eskitilmek istenen bu kyymetli ?eye ne kadar “yeni” feda edilse de de?er.

Kendi menfaatini ba?kalarynyn menfaatine feda etmek, ruh yüksekli?i ve civanmertliktir. Kar?yly?ynda herhangi bir menfaat beklemeden hep hayyr i?leyenler, beklenmedik bir yerde bütün hayyrly dü?ünce ve i?leriyle kar?yla?ynca hayret ve hayranlykla iki büklüm olacaklardyr.

FAZYLET

Ebedlere kadar devam edecek olan ruhun için, hep yeni yeni ?eref ve mansyblar ara! Kazandy?yn ?erefleri kaybetmemeyi de bir lâhza hatyrdan çykarma!

Bir toplumda, çirkinler ve çirkinliklerin boy atyp geli?mesi üzerinde durulmuyor, güzeller ve güzellikler ?akîler gibi takip ediliyor, hakikat ve fazilet â?yklary hakaret görüp tazyîke u?ruyor, lâahlâkilik rahatlykla her yere girebiliyorsa, o ülkede fazilet için ya?ayanlara yerin alty üstünden daha hayyrlydyr.

Fazilet, insanlaryn takdir edip, hayvanlaryn ho?lanmady?y; rezîlet de, insanlaryn ürperip uzakla?tyklary, hayvanlaryn ise umursamadan yapageldi?i davrany?lar cümlesindendir.

Din, millet, vatan, namus ve devlet gibi yüksek mefhumlara duyulan ?iddetli muhabbet, civanmert ruhlaryn i?idir. Onlar, bu yüksek hakikatleri çi?nemez, çi?netmez; gerekti?inde tereddüt göstermeden bunlar u?runda seve seve ruhlaryny feda ederler. Bu durumdan mahrum olan talihsizler ise buna dîvanelik derler.

Fazilet, bazy durum ve ?artlara göre, zarara sebebiyet verse de yine fazilettir. Onu hakîr görüp ondan pi?manlyk duymak her zaman haksyzlyktyr. Fazilet yüzünden gelen zararlar yine faziletle defedilmeye çaly?ylmalydyr.

Fazilet, hak edilen hürmete ehemmiyet vermeme, gurur ise hak etmedi?i yerlerde dahi hürmet bekleme ruh haletidir. Fazilet söylerken, gurur benli?in ba?ryna sy?ynyr ve yzdyrapla dinler...

Geçmi?teki büyüklerimizi hayyrla yâd etmek onlaryn hakky, bizim için de bir kadir?inaslyk ifadesidir. Zira onlar, millete asalet kazandyran birer kök gibidirler; onlary çürütmeye çaly?mak, milleti ?erefli mazisinden ürkütüp uzakla?tyrmak demektir.

Hakly ?öhretleri takdir ve onlary saygy ile yâd edenler, birgün mutlaka hürmetle yâd edilirler. ?öhretleri tenkit ve dü?ürmekle me?hur olmak isteyenler ise pek fena bir ?öhret kazanyrlar...

Kendini bilmek basîret, kendini görmek ise körlüktür. Kendini bilen hem Hakk'a hem de halka yakla?yr, kendini gören ise benli?inden ba?ka her?eyden uzakla?yr.

Geçmi?e ait hatalary de?erlendirip onlardan istifade etmek ve geçmi?teki insanlary bir ölçüde affedip onlarla me?gul olmamak akyllyca bir davrany?, gereksiz yere mazi ve mazidekileri karalamak ise bir ahmaklyktyr.

TERAKKY

Bir milletin geli?ip ilerlemesi, o millet fertlerinin fikrî ve hissî sahada terbiye görmelerine ba?lydyr. Fertlerinde dü?ünce ve iç aydynly?y geli?memi? milletlerin terakki etmesi de beklenemez.

Milletlerin yükselmesinde, millet fertlerinin, gaye ve hedef birli?ine varmy? olmasy ?arttyr. Birinin ak dedi?ine, di?erinin kara dedi?i bir toplumda, kâh sa?a, kâh sola toslamalar olsa bile, kat'iyyen yükselme ve geli?me kaydedilemez.

Mü?terek bir terbiye görmemi? nesiller, aldyklary farkly kültüre göre, hep ayry ayry kamplara ayrylmy? ve birbirlerini dü?man görmü?lerdir. Kendi içinde böyle didik didik olmu? bir toplumdan terakki beklemek, imkânsyz olmasa bile, imkânsyz denecek kadar zordur.

Her terakki, önce bir tasavvur ve dü?ünce halinde belirir; sonra kitlelere kabul ettirilir; daha sonra da elele ve gönül gönüle kenetlenmi? fertlerin himmetiyle gerçekle?tirilir. Dü?ünce plânynda ilme vize ettirilmemi? veya ifade edilememe talihsizli?ine u?ramy? her terakki hamlesi neticesiz kalmaya mahkûmdur.

Bir ?eyin daha temiz, daha parlak, daha düzenli ve daha iyisi onun terakki etmi? olanydyr. Buna göre, mevcutla iktifa etmek himmetsizlik, mevcudu a?arak, daha muntazam daha seviyeli eserler ortaya koymak ise terakkidir.

Ovayy obayy çorakla?tyrmak, ba?y bahçeyi mezbeleli?e çevirmek, bir alçalma ve tedennî; çoraklary yslah, mezbelelikleri de ba? ve bahçe haline getirmek bir terakkidir. Yleri milletlerin memleketleri Cennet; da?lary ba?; ma’bedleri de âdeta muhte?em birer saraydyr. Buna kar?ylyk, geri kalmy? memleketlerin ?ehirleri harabe; sokaklary mezbele, ibadethaneleri de birer küflü dehlizdir.

Toplumlaryn ilerleyip yükselmesinde okuyup yazmanyn tesiri inkâr edilmeyecek kadar büyük olmakla beraber, millî kültürle nesiller belli bir istikamette terbiyeye tâbi tutulmadyktan sonra beklenen neticeyi elde etmeye imkân yoktur.

Her terakki hamlesi, hâl-i hazyry iyi de?erlendirmeye ve geçmi? nesillerin tecrübelerinden istifade etmeye önem verildi?i ölçüde neticeye ula?yr. Aksine, arkadan gelen nesiller, öncekilerin tecrübelerinden istifade etmeyi dü?ünmüyor ve herkes kendine göre bir yol tutup gidiyorsa, onlar, bu çocuksu davrany?larla sadece milletlerini geriye götürmü? olacaklardyr.

DÜ?ÜNCEYE

SAYGI

Her?eyi tenkid, her?eye itiraz bir yykma hamlesidir. Ynsan bir?eyi be?enmiyorsa daha iyisini yapmaya çaly?malydyr. Yykmaktan harâbeler, yapmaktan da ma'mureler meydana gelir...

Alenî hiddet ve ?iddetten ziyade, gizli dü?manlyklar ve sinsi öfkelerden korkmak lâzymdyr. Dostlar yüze kar?y ?iddetli olsalar da, arkadan arkaya hep bir siyanet mele?i gibi davranyrlar. Dü?manlar ise yumu?aklyklarynda tuzak kurar, sertliklerinde de örümcek gibi tuza?a dü?ürdüklerini haklarlar.

“Falan kimse havadan nem kapyyor” derler! Ona ruhum feda olsun. Ya ya?mur altynda dahi yslanmayanlara ne demeli..!

Bir mecliste her söze kyymet ver! Hatta fikrine uymayanlary bile hemen reddetme. Bir ba?ka münasebetten dolayy ifade edilmi? olabilece?ini dü?ün ve sonuna kadar sabret!

Gizli dü?manlar oldu?u gibi, gizli dostlar da vardyr. Dostun gizlisi kendini anlatmayy tabasbus sayar. Dü?manlary tanymada gayret gösterdi?in gibi, dost aramayy da ihmâl etme. Zira aranmadan bulunan dostlar umuldu?u kadar emniyetli olamazlar.

RÜYA

Rüya, hakikat âlemine açylan pencerelerden, olmu? ve olacak hâdiselerin aynen veya bir kysym sembollerle mü?ahede edilmesinden ibarettir. Ynsan zihni, de?i?ik basky ve ?artlanmalardan uzak kaldy?y ölçüde, herbir rüya, ötelerden birer y?yk, birer i?aret gibi insanyn önündeki karanlyklary aydynlatyp ona yol gösterebilir.

Rüyalarda; göze, maddeye ve y?y?a ihtiyaç duyulmady?y, görülen ?eyler basîret ve ruhun idrâkiyle sezildi?i içindir ki, rüyalar çok defa insana, tasavvur edemeyece?i kadar güzel ve geni? ?eyler de anlatabilirler. Bir tek rüya ile, dün, bugün ve yaryna dair kitaplara sy?mayacak kadar geni? mâ-lûmatyn verildi?i hiç de az de?ildir.

Rüya görmeyen insan yok gibidir. Bu itibarla da ona, ruhun tabiî mü?ahedesi diyebiliriz. Bu mü?ahedeyle insan, cismaniyet çeperinin dy?ynda ve tamamen ayry bir buudda ya?ayabilece?i gibi, ayny ku?akta kadere ait çok syrlary da sezebilir...

Aynyyla ortaya çykan rüyalar o kadar çoktur ki; e?er her ?ahys gördü?ü rüyalardan sadece tâbiri çykanlary tesbit edebilseydi, bundan kocaman kitaplar meydana gelirdi.

Öteki âlemden insanyn mü?ahede ufkuna sarkmy? her temiz gönül istidâdyna göre, nice rüyalar vardyr ki; gönül o rüyalara girip tenezzüh eder, herbiri birer gül bahçesi sayylan o bahçelerdeki kevser çe?melerine varyp kana kana içer ve sonsuzlu?a açylan o gizli menfezlerden, gözlerin görmedi?i, kulaklaryn i?itmedi?i ve ruhlaryn tasavvurundan âciz bulundu?u manzaralaryn mü?ahedesiyle kendinden geçer.

Rüyalar sayesindedir ki; kalb ve basîret gibi iki ayry hassamyzyn oldu?unu idrâk eder ve cismin üç buudlu mahbesinden kurtuluruz. Vâkya, hakikatle bütünle?mi? yüksek ruhlar için, öteleri mü?ahedede rüyalara ihtiyaç yoktur. Onlar her zaman, orayy ve burayy birarada görür ve sonsuza ait güzelliklerle mest ü mahmûr olarak ya?arlar. Ne var ki bu kapy herkese açyk de?ildir; açylanlara da çok ciddi mücahede ve rûhî tecrübelerden sonra açylabilmektedir.

Ynsan zihnini, en pes ?eylerin iç içe bulundu?u bir mezbelelik görenler veya bu mevzudaki tesbitlerini hayvanî duygularyn bulanyk dünyalarynda takip edenler, binbir ilham esintisinin üfül üfül esip durdu?u rüyalary, ?uur alty hortlaklarynyn karnavaly görüp göstermelerine kar?ylyk, ilk ilhamlaryny onlardan alan binlerce mûcit ve binlerce Hakk dostu, misâl âleminin bu feyyaz ve bereketli iklimine hep minnet duymaya devam edeceklerdir.

Dünyayy aydynly?a bo?an en Yüksek Rûh, rüyalarla yelken açty?y ma’-rifet denizlerinde seyrederken bile, yer yer bu ilk kutlu basama?a dönmü? ve peygamberli?in kyrk ?u kadar ?ubesinden bir parça sayylan bu mübarek me?cereli?e dikkati çekmi?tir.

DYN

Ynsano?lu varoldu?u günden bu yana gerçek huzuru din sayesinde elde etmi? ve ancak din sayesinde mutlu olabilmi?tir. Dinin olmady?y bir yerde ahlâk ve faziletden bahsetmek mümkün olmady?y gibi mutluluktan bahsetmek de oldukça zordur. Zira, ahlâk ve faziletin kayna?y vicdandyr. Vicdana hükmedecek yegâne unsur da Allah'la irtibattan ibaret olan dindir.

Din, güzel huylar adyna açylmy?, en feyizli en bereketli bir mekteptir. Bu yüce mektebin talebeleri de yediden yetmi?e bütün insanlardyr. Bu mektebe intisab edenler, huzur, emniyet ve itminâna ererler. Dy?aryda kalanlar ise, özleri dahil her?eylerini kaybederler.

Din, insanlary kendi irâdeleri ve rûhî hürriyetleriyle hayyrlara sevkeden Ylâhî prensibler mecmuasydyr. Ynsanyn maddî-manevî terakkisini, dolayysyyla dünyevî ve uhrevî bütün saadetlerini hazyrlayacak esaslary dinin prensipleri içinde bulmak mümkündür.

Din, Allah'y bilip birlemek; O'nun yolunda hareketle ruh safvetine ula?mak; O'nun namyna ve O'nun emirleri istikametinde insanlarla münasebetlerini düzene koymak; hatta O'nun hesabyna bütün varly?a kar?y derin bir alâka ve muhabbet duymanyn ünvanydyr.

Dini kabul etmeyenler, zamanla, namus, vatan, millet gibi yüksek mefhumlara da saygysyz davranmaya ba?larlar.

Hemen bütünüyle ahlâksyzlyk, dinsizlik kayna?yndan fy?kyran bir zift, ve her çe?idiyle her türlü anar?i de dinsizlik vâdilerinin sevimsiz zakkumlarydyr.

Hayatyny din aleyhtarly?yna vakfetmi? bir kysym inançsyzlar, hiç olmazsa dinsizli?in neye yarady?yny ve bir kysym meyvelerini göstermeleri gerekmez miydi..?

Din ile gerçek ilim bir hakikatyn iki yüzü gibidirler. Din, insany do?ru yollarda gezdirir ve mesud edecek neticelere ula?tyryr. Gayesi ve hedefi belli olan ilim ise bir me?’ale gibi bu yollarda onun önünü aydynlatyr.

Bütün güzel çiçekler, dinin ba? ve bahçelerinde yeti?mi?tir. Y?te onun prensipleri ve i?te enbiyâ, evliya ve asfiyâ gibi pyryl pyryl meyveleri...! Ynançsyzlar bu meyveleri görmemezlikten gelseler bile, onlary ne kitaplaryn sayfalaryndan, ne de insanlaryn sînelerinden silmeye güçleri yetmeye-cektir.

Din sa?lam dü?ünceye, akl-y selime ve ilme istinad eder. Bu zâviyeden de onun hiçbir mes’elesini tenkit etmeye imkân yoktur. Onu tanymamazlyktan gelenlerin, ya dü?ünce sistemleri bozuk, ya ilim anlayy?lary yanly?, ya da muhâkemeleri yetersizdir.

Irz, namus, millet gibi yüksek mefhumlary takdir eden dindir. Dinden mahrum bir sînede, yrz da yoktur; namus da, millet de... Dinsizin, yrz ve namus telakkisi bir aldatmaca, vatany bütün dünya, milleti de bütün be?erdir.

Din, gerçek medeniyet prensiplerini ihtiva eden bereketli bir kaynaktyr. Din sayesinde insan gönül ve his dünyasynda ulvîle?ir, ba?y fizik ötesi âlemlere ula?yr ve bütün hayyrlaryn, güzelliklerin, faziletlerin asyl kayna?yndan doya doya içmeye muvaffak olur.

Fazilet aranyrsa dinde aranmalydyr. Dinsizin faziletli olmasy ve gerçek dindaryn da faziletsiz bulunmasy ender rastlanan vak'alardandyr.

Din sayesinde insan, insanlyk ma’nâsyny idrâk eder ve di?er canlylardan ayrylyr. Dinsizin nazarynda insanyn, sâir hayvanlardan farky yoktur.

Din, Allah yolu, dinsizlik ise ?eytan yoludur. Bundan dolayydyr ki; din ve dinsizlik mücâdelesi, Âdem (a.s.) zamanyndan günümüze kadar devam edegeldi?i gibi kyyamete kadar da devam edecektir.

HÜRRYYET

Hürriyet, rûhun, yüksek duygu ve yüksek dü?üncelerden ba?ka herhangi bir kayyd kabul etmemesi; hayyr ve faziletten ba?ka hiçbir prensibin esiri olmamasy demektir.

Nice kimseler vardyr ki, buka?y ve zincirler içinde bulunmalaryna ra?men, hep vicdanlarynyn hür semâlarynda uçar dururlar ve bir lâhza olsun esaret ve mahkûmiyet hissetmezler. Ve nice kimseler de vardyr ki, saray ve kâ?ânelerin ba?döndüren, baky? bulandyran ihti?am ve debdebesine ra?men, gerçek hürriyetin ne demek oldu?unu, bir türlü duyup tadamazlar.

Hürriyeti mutlak serbestiyet içinde anlayanlar, bilerek veya bilmeyerek, hayvanî hürriyetle insanî hürriyeti birbirine kary?tyrmaktadyrlar. Oysa ki, beden ve cismaniyetin karanlyk isteklerini tahakkuk ettirme yolunda, serâzât gönüllerin ba?ryna sy?yndyklary hürriyet, tamamen bir hayvanlyk ?iâry olmasyna kar?ylyk; ruhun önünden engelleri kaldyrarak vicdanyn ?ahlanmasyna imkân hazyrlayan hürriyet ise bir insanlyk ni?anydyr.

Hürriyet, lâkaydîlik ve lâubâlili?e dü?meden, insan dima?ynyn, onu maddî-ma’nevî terakkiden alykoyacak ba?lardan âzâde olmasydyr.

Hürriyet insana; “Hak dü?üncesine ba?ly olup ve ba?kalaryna zarar vermedikten sonra istedi?ini yapabilirsin” demektir.

Makbûl hürriyet, hürriyetin medenî olanydyr. O da, din ve ahlâkyn elmas zincirleri, sâlim dü?üncenin altyn tasmasyyla ba?ly bulunan hürriyettir.

Dînî duygu ve dînî dü?ünce tanymayan, ahlâka de?er verip faziletin me?cereli?i olmayan hürriyet, her milletin nefret edip kaçty?y uyuz illeti gibi bir illete benzer ki, buna tutulan toplumlar, er-geç rahatlaryny bütün bütün yitirecekleri gibi, zamanla çevrelerini kaybetmeleri kaçynylmaz olacaktyr.

MEDENYYET

Medeniyet, zenginlik, kibarlyk bedenî hazlary tatmîn ve cismâniyetin sefâhetler içinde yüzüp gezmesi de?ildir. O, gönül zenginli?i, ruh nezaketi, görü? derinli?i ve ba?kalaryna hayat hakky tanyyyp onlary da kabul etmek demektir.

Gerçek medeniyet; daima, ilim ve ahlâkyn atba?y götürüldü?ü iklimlerde tahakkuk ettirilebilmi?tir. Bu itibarladyr ki, her?eyi sadece ilimle ele alan garp medeniyeti, hep bir meflûç medeniyet olarak kalmy?; ilme kar?y fermuaryny çekip kendi içine kapanan ?ark medeniyetleri ise, halihazyrdaki durumlary itibariyle o semânyn üveyki olmaktan uzak bulunmaktadyrlar. Gelece?in medeniyeti, garbyn ilim ve fenleri, ?arkyn da inanç ve ahlâk felsefesi me?cereli?inde boy atyp geli?ecektir.

Ahlâk ve fazilete dayanmayan, akyl ve vicdan havuzlaryndan beslenmeyen medeniyet, insanly?yn mutlulu?una de?il; sadece birkaç zengin, birkaç da hevâperestin hevesâtyna hizmet eden gelip geçici bir ?ehrâyindir. Yazyklar olsun onun yanyp sönen y?yklaryna aldananlara!

Medeniyet, tabiat ilimleri ve çe?itli fenlerde çok ileri olmak; vapurlar, trenler, uçaklar gibi modern imkânlara sahip bulunmak; büyük ?ehir, geni? cadde ve yüksek binalarda ya?amaktan ibaret zannedilmemelidir. Ynançly ve istikametli ellerde, her biri sadece medeniyetin birer vesilesi sayylan bu ?eyleri ayny medeniyet kabul etmek aldanmy?lyktan ba?ka bir ?ey de?ildir.

Fertlerin medenî olmalary, insanyn özünde bulunan iyi ?eylerin nüvelerini geli?tire geli?tire ikinci bir fytrat kazanmalarynda aranmalydyr. Onu kylyk kyyafet ve cismanî zevklerin her çe?idinden istifâdeden ibaret sayanlar, bir kysym muhakemesizlerle, bir düzine de bedenî hayatyn altynda ezilmi? talihsizlerdir.

Vah?i bedevî milletlerin, hunhar, zâlim ve ya?macy olduklarynda ?üphe yoktur. Ne var ki onlaryn bu hâli herkes tarafyndan çok iyi bilindi?inden ba?kalary için fazla zararly olmadyklary da bir gerçektir. Ya modern silahlarla mücehhez ve her zaman kan içme fyrsatyny kollayan medenî bedevîlere ne demeli...!

Medeniyet, ?ayet bir milletin kendi mevcudiyetini anlatmaksa, bu muhte?em hutbenin malzemesi, o milletin ilmî, ahlâkî ve synaî eserleri olmalydyr. Zira, içtimaî terbiye ve çe?itli hüner ve san’atlar medeniyete bir ?ekil verir. Ahlâk da belâgatly bir lisan olarak onu ilân eder.

YLYM ÜZERYNE

Müsbet ilimlerin ilhâda götürece?inden korkarak, onlardan uzak kalmak bir çocukluk; onlary bütün bütün dine, imâna zyt görerek, ilimleri inkâra vesile saymak da bir pe?in hükümlülük ve cehâlettir.

Ylimler, saâdetimizi tekeffül edip bizleri insanly?a yükseltti?i ölçüde faydalydyrlar. Aksine, insano?luna korkulu rüyalar ya?atan ilim ve teknoloji, yolumuzu kesmi? bir cady ve ?eytandyr.

Asrymyzyn ba?ynda ilmi ilâhla?tyrarak her ?eyi ona kurban eden bir kysym sy? görü?lü materyalistlere kar?y, ça?yn cihânnümâ ilim adamy: “dinsiz ilim kör, ilimsiz din de topaldyr” diyerek, bir asry saran korkunç hezeyâny, en lâtif ?ekilde ta?lyyordu. Bilmem ki, günümüzün hem kör hem de topallaryny görseydi ne diyecekdi!

Müsbet ilimlerin hiçbir ?ey olmady?yny iddia etmek bir cehalet ve taassup, onun dy?ynda her?eyi reddetmek, toyca bir yobazlyk; ö?rendi?i her yeni ?eyle yy?yn yy?yn bilmediklerini idrâk ve kabullenme ise bir ilim zihniyeti ve dü?ünce istikametidir.

Ylim ve teknik insanyn hizmetindedir ve ondan korkmak için ciddi hiçbir sebep de mevcut de?ildir. Tehlike ilmîlikte ve ilme göre dünya kurma da de?ildir. Tehlike cehalette, ?uursuzlukta ve mes’uliyet yüklenmekten kaçynmaktadyr.

FAYDALI YLYM

Ylim ve fen, çe?it çe?it dallary ve her dalyn ihtiva etti?i fâideleriyle, hemen herkes için yararly ise de; insanyn ömrü mahdut, imkânlary synyrly oldu?undan, bunlaryn hepsini belleyip istifade etmesi mümkün de?ildir. Bu itibarla, her fert kendisi ve milleti için gerekli olan ?eyleri ö?renip de?erlendirmeli, di?erleriyle ömrünü beyhude zayi etmemelidir.

GENÇLYK

Genç ku?aklar üzerine ?efkatle e?ilmek, ülkeye ve milletimize sahip çykma yolunda atylmy? mânâly bir adymdyr. Ne var ki, bu merhamet hissi, onlaryn kalbî ve ruhî hayatlaryna müteveccih oldu?u nisbette faydaly ise de, cismaniyetlerine yönelik oldu?u zaman onlary birer bedenî varlyk haline getirmesi, hatta azmanla?tyrmasy ihtimalden uzak tutulmamalydyr.

Genç nesillere de?er veren her millet yükselmi?, onlary gençlik hevesâtynyn aky?yna terkedenler ise, bu ihmallerinin cezasyny çok a?yr olarak çekmi?lerdir. ?ayet bugün, çevremiz ihanetlerle kaynayyp duruyor ve nesiller hergün biraz daha azgynla?yyorsa, bu tamamen bizim ihmalimizin neticesidir. Evet, ba?ymyz bulutlarda dola?yrken, ayaklarymyzyn dibinden yatak odalarymyza kadar syzan kobralary sezemedik ve bugünkü acykly halimizi kendi elimizle hazyrladyk...

YNHYRAF

?imdiye kadar bir “Mehlika Sultan” u?runa, nice meçhullere yelken açtyk. Ancak, ne sevdâsyyla çöllere dü?tü?ümüz Leylâ'yy bulabildik, ne de ayryldy?ymyz sahillere geriye dönebildik...

Bir cemiyet kendi ruh kökünden uzakla?ynca, baky? zâviyesi de?i?ir ve de?er hükümleri de bütün bütün alt üst olur. Böyle bir toplumda, cihâd'a “bâ?ilik”, zulme “adâlet” nâmy verilir; tarihe lânetler ya?dyrylyr, günün i?renç ?eyleri göklere çykarylyr; edeb horlanyr, hayâsyzlyk alky?lanyr, iffet öcü gösterilir, yüzsüzlük tabiî sayylyr, millete ve mâziye ba?lylyk en baya?yca karalanyrken, köksüzlük ve köksüzler âdetâ semâvile?tirilir..!

Kar?y cinsle dü?üp kalkma ve konu?ma arzusu ya bir za'f eseri ve tabiat bozuklu?u veya o cinse ait karakteri ta?yma emaresidir.

HYZMET DÜ?ÜNCESY

Ynsanymyza hizmeti hedef almadan ya?anan bir hayatyn, içinde binbir ihtirasyn kol gezdi?i vah?ilerin hayatyndan farky nedir..?

Do?ruluk ve hak istikâmetindeki her hareketi alky?lamak, hakka kar?y saygyly olmanyn ifâdesidir. Hakky sadece kendi meslek ve me?reblerine münhasyr görenler, inanyn! çok geçmeden kendi kendileriyle yapayalnyz kalacaklary gibi, hak telakkisinde de hep de?i?ip duracak ve kat'iyyen istikrâra ula?amayacaklardyr.

MAKYAVELYST DÜ?ÜNCE

Ba?kalaryny karalamak suretiyle kendini anlatma ve tanytma yolu, önceleri sadece, ?arkda bir nifak grubunun i?i olarak biliniyordu. Maalesef ?imdi öylesine yaygynla?ty ki; Hakk namyna mücâdele verenlerin büyük bir kysmy dahi, bu erâcife elini sokmaktan kendini alamady. Yazyklar olsun bâtyl yollarla hak arayanlara! Yazyklar olsun bütün makyavelistlere...!

BYR KISIM KALP HASTALIKLARI

Gerçek dindar, ayny zamanda en yüksek ahlâka sahip olan insandyr. Onun ibadetinde gösteri?, muamelesinde aldatma, gönlünde garaz ve nifak yoktur. Gösteri?, insany Hakk’-dan, aldatma ise hem Hakk’dan hem de halktan uzakla?tyryr... Garaz nefretle, nifak da lânetle yâd edilmeye sebebiyet verir.

ÖLÇÜ

BOZUKLU?U

Dünden bugüne bütün fenâlar ve fenâlyklar, onlaryn daha kötüsü nazara verilerek millete kabûl ettirildi. Hatta “ehven-i ?er” diye alky?lattyryldy. Typky “dinsizi görünce, imansyza rahmet okuma” atasözünde oldu?u gibi... Bu hâin fikir, hangi mel'un sistemden kaynaklanyrsa kaynaklansyn inançlarymyz, tarihî dü?üncemiz, örf ve âdetlerimiz adyna böyle bir izâfili?i kabullenme, sonu gelmeyen bir soysuzla?ma ve yozla?maya “evet” demekten ba?ka bir ?ey de?ildir.

MECMUA HAKKINDA BYR BA?KA MÜLAHAZA

Elinizdeki bu mevkûte1 ile hizmet edenler, gördükleri vazifeyi onun (kyrk-elli)2 binlik tirajyna münhasyr görürlerse aldanmy? olurlar. Zîrâ o; muhtevâ zenginli?i, tertib-tanzim güzelli?i ve ilimleri ele aly?taki yenilikleri îtibariyle, kendisini misâl olarak kabul eden bütün mecmualaryn ruhuna girip onlarla ya?ady?yndan, bütününün sayysyna denk tirajy oldu?u söylenebilir.

1) Syzynty Dergisi

2) O günkü tiraj kasdolmu?tur, daha sonraki tirajlar yüzbini a?my?tyr.

PLÂN

Bir atelye, bir fabrika iyi bir plân, sa?lam bir fizibilite üzerine kuruldu?unda, devamlylyk ve istikbâl va'det-mesine kar?ylyk, temelinde sa?lam bir dü?ünce, esasly bir hesap bulunmady?y takdirde ise fiyasko ile neticelenmesi mukadderdir. Ya bütün bir millete ait i?ler, devlet idâresi ve insan gibi her yany ayry bir bilmece olan bu anla?ylmaz varly?yn insanly?a yükseltilmesi...

ZAMAN ÜZERYNE

Yiyip içti?imiz ?eyleri, a?zymyza alyp vücudumuza mâl etdi?imiz zaman bir lezzet alyr ve istifade etmi? oluruz. Zaman da öyledir: Saniyeleri, dakikalary, günleri ve haftalary kendimize mâl etdi?imiz ölçüde, onun zevkini duyar ve geçmesini istemeyiz. Hayat, lezzeti duyulup ne?’esi hissedildi?i, bugünümüz ve yarynlar adyna bir?eyler va’detti?i nisbette tadyna doyulmaz bir nimet ise de, dikkatsiz ve ?uursuzca ya?andy?ynda, insanyn syrtynda bir yükten farky yoktur...

GARYPLER

Garip, yurdundan-yuvasyndan uzak kalan, dostundan, ahbabyndan ayry dü?en de?ildir. O, ya?ady?y dünya içinde bulundu?u toplum itibariyle halinden, yolundan anla?ylmayan; yüksek idealleri, ötelere ait dü?ünceleri, ba?kalary u?runa ?ahsî zevklerinden fedakârly?y ve fevkalâde himmet ve azmiyle, kendi toplumunun kanunlaryyla syk syk zytla?yp çaky?an, çevresi tarafyndan yadyrganyp irdelenen ve her davrany?yyla garipsenen insandyr.

NEFRYNLER

Ynsan bünyesinde, insan için hayatî ehemmiyet arzeden bir kysym önemli noktalar bulundu?u gibi, millet bünyesinde de inanç, tarih ?uuru, millî kültür ve millî mefkûre gibi hassas noktalar mevcuttur. Fert, kendi bünyesindeki bu hayatî noktalardan birinin darbelenmesiyle sendeleyip devrilmesi mukadder oldu?u gibi, millet de bu noktalardan herhangi birinden alaca?y bir yara ile yykylmasy muhakkaktyr. Bin nefrin milletin inanç ve tarihiyle oynayanlara! Bin nefrin mâzî dü?manlaryna! Bin nefrin millî kültür ve millî mefkûreyi tahrib edenlere! Bin nefrin gelece?i karanlyk gören ve gösteren bedbinlere ve karamsarlara!

KORKU VE ÜMYT ÜZERYNE

Ynsanlardan korkmak insany felç eder, onlaryn eline bakyp onlardan bir?eyler beklemek ise, çok defa sükut-u hayal ve ümitsizli?e sebebiyet verir. Kimseden korkmamanyn tek çaresi korkulacak merci’den korkmak, hiçbir zaman ümitsizli?e dü?memenin yolu da, her zaman kuvvetli ve va'dini yerine getirmeye muktedir olana itimad etmekle olur.

BA? YÜCELERYN AMENTÜSÜ

Mukaddes da'va ve mefkûremizi, nefsânî ve cismânî her arzunun üstünde tutmak; onu bütün be?erî istek ve i?tihalara tercih etmek; gerçe?i bulup bildikten sonra, umum sevdiklerimizi ve gönül ba?ladyklarymyzy fedâ edecek kadar kararly olmak; yüce mefkûre adyna en tahammül-fersâ hâdiseleri gö?üsleyerek, gelecek nesillerin saadetine giden yollary açmak, maddî-ma’nevî bütün hazlardan syyrylarak ya?amayy ba?kalarynyn mutlulu?u içinde ele almak, “hizmette önde, ücrette arka saflarda bulunma” felsefesiyle makam mansyp mücâdelesinden, kelepir sevdâsyndan uzak kalmak bu mesle?in icmâlî esaslarydyr.

Bir hizmette önde bulunanlar, mevkileri itibariyle, onlara ait her güzel huy ve haslet, katlanarak arkadakilere intikâl edece?i gibi, her uygunsuz hâl ve davrany? da, arkadakilerini özlerinden uzakla?tyrarak, onlary birer sefil rûh ve birer frenk mukallidi hâline getirecektir.

MUHABBET FEDAYLERY

Gelece?in aydynlyk ve mes’ud dünyalaryny ancak, muhabbetle ?ahlanmy? sevgi kahramanlary kuracaktyr. Dudaklarynda muhabbetten tebessüm, gönülleri sevgiyle harman, baky?lary insanî duygularla bu?u bu?u; herkese ve her?eye ?efkatle gamze çakan; do?up-batan güne?lerden, yanyp-sönen yyldyzlardan hep muhabbet mesajlary alan sevgi kahramanlary...

Kendini, çevresine kar?y sevgiye göre ayarlamy? muhabbet fedailerinin hiddet ve öfkeleri dahi, düzenleyici ve yola getirici olmasy itibariyle bir ciddiyet ve mehâbet ifâde edece?inden, hep yapycy ve yararly olacakdyr.

HER SEVYYEDEKY TEMSYLCY

Her kademedeki temsilci için; do?ruluk, emniyet, vazife ?uuru, emsaline nisbeten üstün idrâk, gelece?i bugünle beraber görüp sezebilme vasfy ve her?eye ra?men iffetli ya?amak ?arttyr. Bir idareci için bu vasyflardan birini kaybetmek ciddî bir eksiklik ve temsil edilenler adyna da bir bahtsyzlyktyr.

YÇ-DI? BÜTÜNLÜ?Ü

Dünyayy düzeltmeye kalkanlar, önce kendilerini düzeltmelidirler. Evet, önce içlerini kinden, nefretten, kyskançlyktan; dy?laryny da her türlü uygunsuz davrany?lardan temiz tutmalydyrlar ki, çevreye misâl te?kil edebilsinler. Kendi içini kontrol edememi?, nefsiyle sava?amamy?, duygu âlemini fethedememi? kimselerin etrafa gönderece?i mesajlar, ne kadar parlak olursa olsun, ruhlarda heyecan uyaramayacak, uyarsa da sürekli tesir byrakamayacaktyr.

YDEAL RUH

Ynsanlary tenvîr etme yolunda ko?anlar, hep onlaryn saadetleri için çyrpynyp duranlar, hayatyn çe?itli uçurumlarynda onlara el uzatanlar, ken-dilerini idrâk etmi? öyle yüce ruhlardyr ki, bunlar içinde ya?adyklary cemiyetin koruyucu melekleri gibi, toplumu saran musîbetlerle pençele?ir, fyrtynalary gö?üsler, yangynlaryn üzerine yürür ve muhtemel sarsyntylar kar?ysynda, daima tetikte bekler dururlar.

Tercih edece?imiz mesle?in, ir?ada elveri?li olmasy ölçüsündeki tercih, hakikate saygyly kalma ve kadir?inaslyk ifadesidir. Çevrenin de?i?ik cazibedâr ?eylere ça?rysy kar?ysynda sarsylmadan bu yolda yürüyenler gelece?in talihli mimarlary olacaklardyr.

YYYLY?YN ve GÜZELLY?YN GALEBESY

Yyilik, güzellik, do?ruluk ve fazilet dünyanyn esas mayasydyr. Ne olursa olsun, dünya er-geç kayyp bu çizgiye gelecektir ve bunu engellemeye de kimsenin gücü yetmeyecektir.

HERKES YÇYN

YKY GÜN

Bizler, her insanyn iki günü oldu?una inanyyoruz: Biri, herkesin kendine ait günü, di?eri de gelecek nesillere ait olany... Biz bu günlerden biri îtibâriyle a?layyp inlesek bile, di?eri îtibâriyle, Rahmet-i Sonsuz’un inâyetine güvenerek, gülece?imize inanyyoruz.

YFRAT ve TEFRYT

Her dü?üncede ifrat ve tefrit olabilir. Her ikisi de öldürücü zehir hükmündedir. Evet, safvet ve sadelik derken, her?eyi kylyk ve kyyafet derbederli?inde, eski bir post, kyryk bir çömlek, örümcekli bir yuvada arayanlar yanyldyklary gibi, onu ba?a geçirilen bir frenk külahynda ve dekolte bir tayyörde arayanlar da yanylmy?lardyr.

BÂTIL VESYLE

Yalan ve mübala?aya bina edilen sistemler, yyllar sonra dahi olsa kurucularynyn ba?laryna yykylyr giderler de, esefli birer rüya, hasretli birer hayal olarak kalyrlar.

MÜCRYM RUHLAR

Ynsan çok defa ba?kalaryna kendi gönül adesesiyle bakar; oradaki sisler ve dumanlarla da her?eyi ve herkesi bulanyk görür. Onun bu haliyle verdi?i kararlar ise bütün bütün karanlyk ve merhametsizce olur. Do?rusu, bu hâle dü?mü? bir bencil, etraftaki her?eyi mahvolup gitmi? görecektir ama, aslynda mahvolup giden onun kendisidir.

A?LAMA ve GÜLME KU?A?I

Ya? ilerledikçe kulluk dü?üncesiyle bütünle?meyen bir ruh, kazanç ufkunda kaybetmi? bir talihsizdir. ?ayet bunu idrak edebilseydi, bugün güldüklerine a?layacak ve nedametten iki büklüm olacakty...

ÖMRÜN BEREKETLY OLANI

En uzun ömürlüler, en çok ya?ayanlar de?il; evirip-çevirip hayatlaryndan en çok semere almasyny bilenlerdir. Bu ölçüye göre, yüz ya?ynda kysa ömürlüler olabilece?i gibi, onbe? ya?ynda iken, ancak, binlerce yylda elde edilebilecek bereket ve feyizlerle, ba?y göklere ula?my? olanlar da bulunabilecektir.

YÜKSEK DUYGULARIN BÜTÜNLÜ?Ü

Açyktan açy?a yrz ve namus dü?manly?y yapanlar alçak, gizli yapanlar ise Allah'tan utanmayan ve kendini bilmeyen nâdânlardyr. Aslynda yrz ve namus hissi ta?ymayanlar, millet-vatan hissi de ta?ymazlar.

MYLLET YOLU

Yolumuz, millet ve memleket hesabyna, her hayyrly i? ve her te?ebbüsü alky?lama ve ona hizmet veren kutlular ordusuna arka çykma yoludur. Tekfir ve tadlîle mukâbele etmeyecek, tel'in ve bedduaya “âmin” demeyece?iz..!

YNSANA HÜRMET

Hayvan ölünce unutulur ve mezary da kaybolur. Ama, insan öyle de?ildir... Atalarynyn hâtyra ve mezarlaryny muhafaza etmeyen milletler, bilmem ki, onlary hayvanlar seviyesine indirdiklerinin farkynda mydyrlar..? Aslynda ölülere hürmet, gelecek adyna dirilere bah?edilmi? bir emniyettir.

EN BÜYÜK SERMAYE

Ahlâk ve vicdan, terbiye ve nezaket her ülkede geçerli bir akçe ve para dalgalanmalaryndan müteessir olmayan bir pyrlanta gibidir. Onlary elde eden, yüksek itibarly tacirlere benzer ki, ba?ka sermayeleri olmasa bile heryerde aly?-veri? yapabilirler.

CAHYLLYK

Cahillik, e?yanyn yüzüne çekilmi? bir peçe gibidir; o peçeyi yüzünden syyyramayan bahtsyzlar, hiçbir zaman kâinattaki yüksek hakikatlere nüfuz edemezler. En büyük cehalet, Allah'y bilmemezliktir ve hele bencillikle birle?ince tedavisi kâbil olmayan bir cinnet haline gelir.

ÇOCUK

RUHLULAR

Büyüklerin bize olan iltifat ve teveccühlerini, bizim ihtiyacymyz, onlaryn da ululuklarynyn emaresi saymak, sonra da edeb ve saygymyzy o iltifatlaryn devamyna vesile bilerek lâubâliliklerden kaçynmak gerektir ki, ?atahatlara gömülmü? ?ymaryk bir Bekta?î durumuna dü?meyelim. Veyl, hakkyndaki teveccühleri sû-i istimâl eden çocuk ruhlu sergerdanlara..!

FYKYRLERE

SAYGI

Akylly insan yanylmayaca?yny iddia eden ve ba?kalarynyn fikirlerine kar?y müsta?ni kalan insan de?ildir. Akylly insan, yanylmanyn be?erî oldu?unu kabullenerek, i?ledi?i hatalary düzelten ve de?i?ik dü?ünceleri de?erlendirip onlardan istifade etmesini bilen insandyr.

YYYLYK

DÜ?ÜNCESY

Ynsanlaryn gönüllerini fethetmeye götüren yollaryn en mühimlerinden biri de, daima onlara iyilik yapma fyrsatyny kollamak ve böyle bir fyrsat ele geçer geçmez de, vakit fevt etmeden hemen iyilikte bulunmaktyr. Ke?ke, gönüllerimizi hep iyilik yapma dü?üncesine göre akord edebilseydik..!

BU

BYR DERYNLYK

Ynsanda hissî yapy, ya?anan hayat, çekilen çile ve yzdyrapla meb-sûten mütenasib (do?ru orantyly) olarak geli?ir. Hep hayatyn dy?ynda kalmy?, dü?üncesiz ve yzdyrapsyz kimselerin his dünyalary da, di?er melekeleri gibi inki?af etmeyecek ve böyleleri kat'iyyen varlykla bütünle?emeyecekdir.

YÜKSEK YRÂDELER

Yüksek irâde ve yüksek karakterler, ellibin defa kazanlarda kaynatylsa, defalarca de?i?ik kalyplara sokulsalar da, yine benliklerinden bir?ey kaybetmeyecek ve özlerini koruyacaklardyr. Ya günde birkaç defa dü?ünce ve yol de?i?tiren irâdesiz yaratyklar..!

GERÇEK HAYAT

Hayat, çocuklukta bir tomurcukla?ma ve ne?'e; gençlikte metafizik gerilim ve cihad ruhu; ihtiyarlykta dostlara kavu?ma arzusuyla hep canly kalmanyn adydyr. Ne acydyr ki, inkârcy göz onu; kâh bir komedi, kâh bir trajedi gördü ve insano?lundaki ?evk ve ?ükür dü?üncesini öldürdü..!

BEDEVÎCE TASAVVUR

Tasavvurlar, bir yüce ideal istikametinde syralanyr ve hayaller akyldan destek görürse, insan aydynlyk dü?üncelere ve pe?i pe?ine muvaffakiyetlere ula?abilir. Aksine, bedevîce tahayyüllerin, ne ilmî hamlelere, ne de gerçe?i bulmaya hiçbir yarary yoktur.

ÖNCE PLÂN

Herhangi bir i? ve te?ebbüsü plânlarken, neticeye götürücü sebeblerin yanynda, ihtimâlî engeller de bir bir gözden geçirilmelidir ki, daha sonra zuhur edecek aksilikler kar?ysynda ne kader tenkid edilsin ne de bizlere güven besleyenlerin itimady sarsylsyn.

DYL ÜZERYNE

Dil, Rahmet-i Sonsuz'un insanlara lütfetti?i en büyük arma?anlardan biridir. Ynsan, onunla insanly?yny ?akyr, onunla ilimlere do?ru açylyr ve onunla gelecek nesiller arasynda ya?ar... Bilmem ki, onu bozup ku? diline çevirenler, i?ledikleri hyyânetin büyüklü?ünün farkynda mydyrlar ?

YALNIZLIK

Yalnyzlyk hissi, gönlünü ebede göre ayarlayamamy?, rûhunda sonsuzluk dü?üncesini mayalayamamy? sefil ve derbeder kimselerin onulmaz derdidir. Öyle anla?ylyyor ki, duygularyn inançla ?ahlanaca?y ve rûh, varly?yn aydyn çehresini görece?i âna kadar da, böyleleri, ne bedbinli?in sisli atmosferinden kurtulabilecek, ne de bütün varlykla sarma?-dola? dostluk ve arkada?ly?a ereceklerdir.

YYTYRYLEN GERYLYM

Her muvaffakiyet, bir önceki çile, gerilim ve hamlenin neticesi, bir bakyma ikinci bir muvaffakiyetin de sebep ve ba?langycydyr. Elverir ki, neticeye ula?an kimseler, zafer sarho?lu?uyla kendilerini rahat ve rehavete terk etmi? olmasynlar!

PAHALI

YNSANLAR

Ynsanlar arasynda, çok cüz'i ?eylerle satyn alynabilecek kadar ucuz olanlary bulundu?u gibi, dünyalar dolusu altyn ve elmaslarla satyn alynamayacak kadar pahaly olanlary da vardyr. Milletleri yükselten de i?te bu ikinci kysymda olanlardyr. Pahaly insanlar, ya?mur yüklü bulutlar gibi, hep yüksek ideal ve faziletlerle yüklüdürler. Bilinsinler, bilinmesinler geçtikleri yerler arkalaryndan ye?erir gider...

YÇYNDEKYLER

Birle?me Noktalary 1

Millet 33

Ynsan 36

Terbiye 40

Kültür 45

Genç 49

Çocuk 52

Ticaret 55

Ahlâk 59

Fazilet 62

Terakkî 66

Dü?ünceye Saygy 70

Rüya 72

Din 76

Hürriyet 82

Medeniyet 85

Ylim Üzerine 89

Faydaly Ylim 91

Gençlik 92

Ynhiraf 94

Hizmet Dü?üncesi 96

Makyavelist Dü?ünce 97

Bir Kysym Kalp Hastalyklary 98

Ölçü Bozuklu?u 99

Mecmua Hakkynda

Bir Ba?ka Mülahaza 100

Plân 101

Zaman Üzerine 102

Garipler 103

Nefrinler 104

Korku ve Ümit Üzerine 105

Ba? Yücelerin Amentüsü 106

Muhabbet Fedaileri 108

Her Seviyedeki Temsilci 109

Yç-Dy? Bütünlü?ü 110

Ydeal Ruh 111

Yyili?in ve Güzelli?in Galebesi 112

Herkes Yçin Yki Gün 113

Yfrat ve Tefrit 113

Batyl Vesile 114

Mücrim Ruhlar 114

A?lama ve Gülme Ku?a?y 115

Ömrün Bereketli Olany 116

Yüksek Duygularyn

Bütünlü?ü 117

Millet Yolu 117

Ynsana Hürmet 118

En Büyük Sermaye 119

Cahillik 119

Çocuk Ruhlular 120

Fikirlere Saygy 121

Yyilik Dü?üncesi 121

Bu Bir Derinlik 122

Yüksek Yradeler 123

Gerçek Hayat 123

Bedevice Tasavvur 124

Önce Plân 124

Dil Üzerine 125

Yalnyzlyk 125

Yitirilen Gerilim 126

Pahaly Ynsanlar 127


TAKDİM

Hz. Âdem (a.s.), doğru isim koyandı. İsim koymada melekleri de geçendi. Şeytân Hz. Âdem’i kıskandı ve O’na yanlış isimler telkîn etti. Şeytân fısıltılarına kapılıp yanlış adlandıran, yanlış anlar ve yanlış iş yapar. Yanlış iş yapan, cezâ görür, kovulur, kaybeder ve kaybolur.

İnsan kimliğine ve varlığa en doğru isim koyanlar gök habercileri, büyük yol göstericilerdir. Onlar isimleri Rab’larından alırlar çünkü. Rahmân öğretir onlara her şeyi. Onlar da insanlara öğretir, insanları yüceltirler. İnsanlık en mutlu ve en medenî hayâtı bu ulu ruh mi’mârlarının gök geometrisiyle kurulu sitelerinde yaşadı. Cennet yansıması medeniyetleri bu ulu önderlerin izinde gerçekleştirdi. Ama şeytân kıskanç. İnsanlığın ezber edip öğrendiği gök dilini, bu ulu gök elçilerinin ta’lîm ettiği hakîkat lisânını bozup insanlara unutturmak, onların arasına kendi yalan ve yanlışlarını katıp karıştırmak için boş durmadı. Bu ulu Cennet sitelerinde şeytân taşlayan ilim-irfân yıldızları, yol aydınlatan hakîkat kandîlleri bulunduğu sürece siteler çökmedi, insanlık göçmedi. Ne zaman ki insanlar hakîkat dilini bırakıp şeytân dilini öğrenir oldu, varlığı şeytanca isimlendirip yorumlar oldu, işte o zaman kandîller sönüp yıldızlar kaymaya, toplumlar kaymaya başladı. Medîneler barbarların istilâlarına uğradı. Millet harâp, devlet türâb oldu.

Medeniyetimiz, zuhûrundan bu yana çeşitli tökezlemeler geçirdi. Bir kısım karanlık geçitlere girip çıktı. Ama şu son birkaç asırdan beri uğradığı düşüş ve çöküşün bir benzeri yaşanmadı. İslâm âlemi Bâbil Kulesine döndü. Ümmet gerçek dilini unuttu. İnsanlar, “Öz isimlerini,” isimlerinin anlamlarını kavrayamaz oldu. Rahmân lugatine yabancılaşan insanımız, şeytân diline tutsak edildi. Şâirler, “Lûgat bir isim ver bana hâlimden” demeye başladı. Yeni yetişen nesiller kendilerine ve çevrelerine şeytân dilinin dürbünüyle bakar, kendilerini ve varlığı şeytân aynasında heceler oldu. Hakîkat iklîminden kaydıkça kaydılar, şeytân serâplarında eriyip gittiler.

Gök, ışık kaynağıdır. Nice güneşler gizlidir göklerin ana rahminde, Hakk’ın izniyle hakîkat semâsından insanlık iklimini aydınlatmaya, onun kışını bahara döndürmeye, ağlayan yüzünü güldürmeye nice yıldızlar çıkıp gelir. Allah dilediği kimseyi nû-runa iletir. O kimse de Allah’ın izniyle ve O'ndan aldığı nûrla insanları aydınlatır. Bu ilim irfân ve hikmet yıldızları Yûnus medreselerinde ilim tahsîl edip halka hakîkat ma’nîsini saçıverirler. Herşeyin doğru adını koyuverirler. Hakîkatın isim babasıdırlar, pirleridiler. Bu hakîkat âşığı, gönül eri yüce ruhlar,

“Biz tâlib-i ilmiz aşk kitâbın okuruz, Çalap müderris bize aşk hod medresedir” diyerek açtıkları ruh oluşum ocaklarında halka yeniden hakîkat dilini ta’lîme başlarlar. İşte o vakit,

“Aşk imamdır bize gönül cemaat, Kıblemiz dost yüzü dâimdir salât” diyen vahdet-i rûhiyeye ermiş bir topluluk zuhûr edip gelir. İnsanlığın yüzü yeniden aydınlanır, yeniden güler.

İşte yeni bir ses, yeni bir dil, yeni bir isimlendirme. Şeytân muhtevâlarına takılan, ruhlara o muhtevalarla girip yerleşen isimlerin, bize âit kelimelerin asıl özleriyle tekrar sunucusu yüce bir lisân : “ÖLÇÜ veya YOLDAKİ IŞIKLAR-3”

Sonsuzluk iklîminden, hakîkat kuşağının ruh meyveleri, insani oluşun gerçek isimleri, gerçek tadı, kokusu ve rengiyle Rahmân sofrasından bizden bir Ruhûn aklı, vicdânı, gönlü, dili ve kalemiyle sunuluyor. Gönül verip başkoyarak oturulan bu sofraya rûhun ne kadar acıkmış olduğunu sofradan başınızı kaldırınca anlıyorsunuz. Nice yalancı, ruh zehirleyici sofralarda gezdiğinize ve gezip duranlara acıyıp yanmaya başlıyorsunuz. Ne olur, herkes şunlar gibi gök sofralarına koşuverse, ruhlarına gök düzeni yansıyıverse, iç âlemleri Cennet yansıması bir şehir hâline gelse ve sonra bu şehirler dışa yansıyıp büyüse, büyüse... Bütün bu insanlık Cennete erse, diyorsunuz.

“ÖLÇÜ veya YOLDAKİ IŞIKLAR”a baktığınız zaman semâvî, billûr bir âvizenin içinde eriyip siz de ışıklara karışıp gidiyorsunuz. Bu, diyorsunuz, Kur’ân’dan bir nûr hâlinde billûr billûr yansıyıp, aydınlık hakîkat iklîmine, bir hakîkat meşherine giden yolları aydınlatan hikmet pırıltıları; bir çiçekte kâinattaki bütün güzellikleri ve bir damlada tûfânları gösteren irfân ölçüleridir. Hikmet’in ve Işığın kaynağı olan hakîkatın tayflarıdır. Şuûru, basîreti ve ilhâmı harekete geçiren ruh ölçüleridir. Nice ilâhî duygu ve düşüncelerin, yüce bir rûhun gönül ve vicdân imbiklerinde damıtılıp Rahmânî ilhâmların ışık yağmurları hâlinde, bir kalbin kıristallerinden geçerek, binbir renk cümbüşü içerisinde dilde tecellî edişidir. Aynı ışık, ama ayrı kıristal kelimelerden geçen rengârenk tayflar...

Bu sofranın kıvrımlarında ne süprizler var; orada ‘Edebiyat’ 'şiire’; ‘şiir’ ‘tasavvuf’a; ‘tasavvuf’ Hz. Muhammed’e, (s.a.v.) O da ‘cumhuriyet’e, ‘cumhuriyet’de ‘siyaset’e açılıyor. Bu karşılıklı hoş açılışlar içinde her şeyi daha iyi anlıyorsunuz; her şeyin daha çok zevkine eriyorsunuz. Tabîatı, hayatı ve rûhu, his ve duyguyu, basîreti bir başka bütünlük ve güzellik içinde görüyor, düşünüyorsunuz. Aşk, san’-at, ibâdet, kadın, izdivaç ve yuva, Kur’ân iklîmiyle iç içe sunuluyor ve siz hayretler içinde soruyorsunuz: Bu ne veciz ta’rîf, bu ne güzel takdîm böyle!... “Yaşamayan bilmez, bilmeyen böyle diyemez”, diyorsunuz. Mutlak Hakîkat dilinin kapıları aralanıyor ve sizi içeri çekiyorlar. Ve siz orada, “asırlardır kaybettiğim isimler, kaybettiğim özüm, ruhum, insanlığım, hakîkatim hoş geldiniz! Selâm size, selâm, sizi bana, beni size ulaştıran rûha!” diyor, iki büklüm oluyorsunuz.

Mehmet Tâhiroğlu


EDEBİYAT

Edebiyat, bir milletin rûhî yapısı, düşünce dünyası ve irfan hayatının beliğ bir lisânıdır. Aynı rûhî yapı, aynı düşünce sistemi ve aynı irfan hayatını paylaşmayan fertler, aynı milletden olsalar dahi birbirlerini anlamaları mümkün olmayacaktır.

Söz, fikirlerin bir dimağdan diğer dimağa, bir rûhdan diğer rûha intikalin de en önemli vasıtalardandır. Bu vasıtayı başarı ile kullanabilenler, çok kısa zamanda rûhlara mayaladıkları düşüncelere yığın yığın temsilciler bulur ve fikirleriyle ölümsüzlüğe ererler. Bu imkâna sahib olamayanlar ise, bütün bir hayat boyu çektikleri fikir sancılarıyla beraber iz bırakmadan ölür giderler.

Her edebiyat türü, kullandığı malzemenin farklılığı ve maksadı edâ şeklindeki hususiyetleriyle, başlıbaşına bir anlatma yolu ve o nev’e mahsus bir dildir. Bu dilden herkes birşeyler anlasa bile, o dili hakîkî ma’nâsıy-la kullanan ve onunla konuşan sadece şâir ve ediblerdir.

Altın ve gümüşü sarraflar anladıkları gibi, söz cevherini de ancak söz sarrafları anlar. Yere düşmüş bir çiçeği, hayvan ağzına alır çiğner, kadirnâşinaslar ona basar geçer, insan olan insanlar da koklar ve göğüslerine takarlar.

Yüksek düşünce ve yüksek mefhumlar mutlaka, zihinlere nüfûz edecek, gönüllerde heyecan uyaracak ve ruhlarda kabul görecek âlî bir üslûpla anlatılmalıdır. Yoksa bir kısım lâfızperestler, ma’nânın sırtındaki yırtık ve perişan urbaya bakarak içindeki cevherlere talip olmayabilirler.

Edebiyat olmasaydı, ne hikmet o debdebeli yerini alabilir, ne felsefe gelip bu günlere ulaşabilir, ne de hitâbet kendinden bekleneni verebilirdi. Ne var ki, hikmet, felsefe, hitâbet de kendi sahalarıyla alâkalı zengin ma’-lûmatı, bitmeyen bir sermaye olarak edebiyatın önüne sermiş ve ona ölümsüzlük kazandırmışlardır.

Edibler ve şâirler, iç ve dış dünyalar “enfüs ve afâk” da görüp hissetikleri güzellikleri seslendiren birer neyzene benzerler. Duygular yoluyla gelip onların ruhlarını saran alevlerden habersiz kimselerin, ney’i de ney’den yükselen feryâdı da anlamalarına imkân yoktur.

Kaynağı duru ve sâfî olduktan sonra, her san’at dalı, her san’at eseri ayrı ayrı iklimlerin ayrı ayrı güzelliklerini ve o iklime ait çiçek ve meyveleri, onlardaki tad ve kokuları ifâde etmeleri bakımından hemen hepsi de güzel, sevimli ve yerindedirler.

Edebiyat vak’ası da tıpkı diğer san’at çeşitleri gibi, sezi-eşya ile bütünleşme, hedef-zaman üstü olma hâl, keyfiyet veya buudlarıyla ölümsüzlüğe ulaşır. Bunun için de, her san’atkârın, bütün görülüp sezilenleri aşarak gönlünü ötelerden gelen esintilere hazırlayıp açmasında zarûret vardır.

Maksatları ifâdede kullanılacak manzum ve mensûr her söz, düşünce pırlantasına mahfaza olmalı; onun yerine geçmemeli ve ona gölge etmemelidir. Bu mahfaza zebercedden de olsa, muhtevâ, maksat ve hedefi gölgelediği ölçüde söz, tesir ve ihsas gücünü kaybeder ve böyle bir sözün uzun ömürlü olmasına da imkân yoktur.

Lisân, bir düşünce ve bir anlayışı ifâde vasıtası olmanın yanında, san’-at, güzellik, edeb mevzûlarıyla da sımsıkı alâkalıdır ve herhalde edebiyat da onun bu yanının ifâdesidir.

Edebiyatda esas unsur ma’nâdır. Bu itibarla da söylenen sözlerin kısa, fakat zengin ve dolgun olmaları önemlidir. Bu hususu bazı kimseler, eskilerin beyân ve bedîi mevzûlarında ele aldıkları, teşbih, istiâre, kinâye, telmih, cinas, iade gibi söz ve ma’nâ san’atlarıyla anlatmak istemişseler de; bence, en derin söz, ilhâmla coşan heyecanlı ruhlarda, varlığı sarıp sarmalayıp gönlüne yerleştirmesini bilen engin hayâllerde, dünya ve ukbayı bir hakîkatın iki yüzü gibi birarada mütâlâa etmeye muvaffak olmuş, inançlı ve terkipci dimağlarda aranmalıdır.

Yeryüzünde ayrı ayrı medeniyet ve kültürlerin bulunması gibi, ayrı ayrı edebiyat türlerinin bulunması da tabiîdir. Ne var ki o, rûhundaki edeb, güzellik sevgisi, tabiat kitabına ait çizgi ve nağmelerle, çok yüzlülüğü içinde yine de bir vâhid ve âlemşumûldür.

Değişik bir kültür ve medeniyet meşcereliğinde gelişip olgunlaşan divan edebiyatı, bir kısım kimseler tarafından, ağır, ağdalı ve ma’nâsız görülüyorsa, böyle bir anlayışın sebeb-lerini başka yerlerde aramak gerektir. Rica ederim, Kitap ve Sünnet’in semâvî tayfları altında, ötelerden gelen bir nûru sonsuza kadar taşımaya azmetmiş kahramanların heyecanlı sînelerinde ve cihanları yeniden şekillendirme düşüncesiyle şahlanmış yük-sek ruhlarda mayalanan bir edebiyatı, ölü bir dönemin cansız cenazelerinin anlamasına imkân var mıdır..!

Her gerçek önce, insan rûhunda bir öz halinde belirir; sonra hissedilir; sonra da sözle, kalemle, çekiçle canlandırılır, kiristalleştirilir ve nokta nokta, çizgi çizgi san’at eserinin çehresinde ifâde edilmeye çalışılır. Böyle bir eserin, zaman ve mekân üstü buudlara ulaşması ise tamamen inanç ve aşkın dereceleriyle alâkalıdır.

Bazan aynı yöre ve aynı ülkenin insanları arasında dahi edebî boşalma ve edebî gerilim başka başka olabilir. Dış yüzle alâkalı bu farklılık, tamamen eşya ve hadiselere bakış açısı, inanç ve diğer değerleri kabul edip etmemeden kaynaklanmaktadır. Dağın doruğundakine göre derenin dibindekine aid nağmeler ma’nâsız birer mırıltı, derenin dibindekine göre de zirvedekine aid olanlar...

İyi bir san’at eseri, onu meydana getiren unsurların mükemmeliyetiyle, unsurların mükemmeliyeti de onları teşkil eden cüzî fertlerin mükemmeliyetiyle yakından alâkalıdır. Özün sağlam olmadığı bir yerde temiz bir duygu, temiz bir duygunun bulunmadığı bir yerde de hep canlı kalabilecek “kor” gibi eserlerin ve alevden ifâdelerin meydana getirilmesi imkânsızdır.

Her san’atkâr gibi edebiyatçı da, kâinat gerçeğindeki renk, şekil ve çizgilerde hep kendine ait birşeyler aramakdadır. O, aradığını bulup ifâde edebildiği gün kalemini kırar, fırçasını atar, hayret ve hayranlık içinde kendinden geçer. Bu itibarladır ki, en büyük San’atkârlar, Hakk’ın âzâd kabul etmez, mütefekkir ve duyarak yaşayan kulları arasında aranmalıdır.


ŞİİR

Şiir, kâinatın rûhunda saklı bulunan güzellik ve tenâsübün, varlığın çehresindeki tebessüm ve dil-rübâ keyfiyetin şaîrâne rûhlarda ifâde edilmesinden başka birşey değildir. Bu yüksek rûhlar arasında öyleleri var ki, kâlbi bir hokka, Rûh-ul Kudüs’ün solukları da onun mürekkebi olmuştur.

Şiir, öteleri kurcalama yolunda duyulan “hay-hû” veya bu uğurdaki cehdin iniltileridir. Şiirdeki ses ve nağmeler, yaşanılan ruh hâleti ve iç derinliğe göre bazen gürül gürül bazen de incelerden ince çıkar. Bu itibarla da, şiire aid her ses ve söz, ancak dile geldiği andaki ruh hâletiyle tam kavranabilir.

Şiir, şâirin bakış ve duyuşuna tesir eden inanç, kültür ve düşünce tarzlarına göre doğar ve şekillenir. Ne var ki, onu derinleştirip idrâk üstü seviyeye ulaştıran tek kaynak, yalnız ilhâmdır. İlhâmla coşan bir gönülde zerre güneş, damla da derya olur.

Şiirde, akıl ve düşüncenin rolü ne kadar büyük olursa olsun, insan gönlünün kendine göre derin bir yönü vardır. Ve Fuzûlî’nin ifâdesiyle “Suhânım şuarâ leşkerine mîr-i livâdır.” * Gönülde yeşeren düşünceler bir de hayâlle kanatlanınca, gider sonsuzun kapılarını zorlamaya başlarlar.

Şiir, hâl-i hâzırı aydınlatan bir şu’le, ilerilere ışıklar salan bir projektör ve öteler kaynaklı bir aşk ve heyecan bestesidir. Gerçek şiirin ikliminde gözler aydınlığa erer, uzaklar yakın olur ve rûhlar sönmeyen bir azm ve şevke ulaşır.

Şiirler de tıpkı yakarışlar gibi, insanın iç dünyasındaki iniş-çıkışları, şevk-hüzün hallerini dile getirir ve ferdin yüce hakîkatle konsantre olması ölçüsünde de, lâhûtî soluklar hâline gelirler. Aslında her münâcaat bir şiir, her şiir de bir münâcaatdır. Elverir ki şiir sonsuza doğru kanat açmasını bilsin.

Sonsuzluk düşüncesinde yeşerip, kalbin kanatları ve rûhun gücüyle saf düşüncenin semâlarında pervâz eden şiir, ilimler gibi pozitif düşünceye fazla îtibar etmez. O, müşahhasla, sadece bir vâsıta olarak meşgul olur. Onun bütün hedefi mücerredi bulup onu avlamaktır.

Şiirde, her duyulup düşünülen şey tasavvur edilebiliyor, tasavvurlar firesiz olarak muhâkemeden geçirilebiliyor, sonra da şâirin iç dünyasında birer esinti hâlinde beliren bu gizli un-surlar, kelime ve cümlelerle soluklanacakları âna kadar mevcûdiyet ve canlılıklarını koruyabiliyorlarsa, o şiir hep tâze ve canlı kalmaya namzetdir. Aksine şiir diye ortaya koyduğumuz şeylerin zeberced taşlı bir bakır yüzük veya kömür kakmalı bir elmas gerdanlıktan farkı kalmaz...

Şiir, “O bilinmez mevcûd”u aramayı hedef seçtiği için, düşüncede buğu buğu esrâr, geçilen yollarda alaca karanlık ve çok yönleriyle kapalı bir iklime aid zor anlaşılır çok buudlu bir sestir. Bu itibarladır ki, gerçek şiirin her kelime ve cümlesinde, esrârengiz bir şatoda her ses ve görüntüyle irkilen fevkalâde hassas bir sey-yahın müşâhede ve duyuşları sezilir.

Şiir, bir yürek hoplaması, bir rûh heyecânı ve bir gözyaşı. Aslında göz yaşları da kelimelere başkaldırmış saf şiir demektir.

Şiir, şâirlere aid bir kısım solmayan çiçekler ve bu çiçeklerin çevreye saldıkları kokular demektir. Toprağı temiz,suyu duru, tohumu da belli olduktan sonra bu çiçeklerin renk ve kokusuna doyulmaz..!

Anlamadan söyleyen, söylemeyip de anlayan şâirlerin sayısı hiç de az değildir. Birincilerin lâf u güzâfına bedel, ikincilerin şâirâne bakış ve düşünüşleri, kelime ve cümlelere ihtiyaç duyulmadan dahi insana çok şey anlatabilir.

Şiiri, sadece mevzûn söz şeklinde anlamak yanlıştır. Rûhu cezbeden, mazmûnu ve ifâdesi gönüllerde hayret ve hayranlık uyaran nice mensûr sözler vardır ki, herbiri başlıbaşına birer şiir âbidesidir.

Her san’ât dalı gibi şiir de netice îtibâriyle nâmütenâhiyle sarmaş-dolaş değilse kısır ve sönüktür. Sonsuz güzelliklere meftûn insan rûhu, sonsuza tutkun insan gönlü, ebedden ve ebedîlikten başka bir şeyle tatmin olmayan insan vicdânı san’atkâra hep öteleri kurcalamayı fısıldamaktadır. Kâlb, rûh ve vicdânından yükselen bu inilti ve iştiyakları hissetmeyen san’atkâr, bütün bir hayat boyu eşyânın dış yüzünü taklidle uğraşır durur da, bir kerecik olsun bu tenteneli perdenin ötesini görmeye muvaffak olamaz.

Nazımda, şekil ma’nâya, ma’nâ şekile feda edilmediği, aksine her iki cephe de rûh ve cesed münasebeti içinde ele alınabildiği takdirde, her vicdânın sevip tabîî bulacağı bir âhenge ulaşır o şiir. Ve böyle bir şiir hakkında hayâlin teklif edeceği herhangi bir yeni motif de düşünülemez.

Şiirin bir dış yüzü vardır ki, orada daha ziyâde kelimeler, cümleler, ölçü, edâ gibi hususlar hâkimdir. İç yüzüne gelince; orada rûh, iç âleminde mayaladığı düşünceleri ifâde için, yerinde çiçeklerin çehresi ve kelebeklerin kanatları gibi en süslü ve zarif cümleleri, yerinde kıvılcımlar gibi düştüğü yerde yangın çıkaran kelimeleri ve yerinde de ney’in feryatlarına denk iniltiler meydana getirecek sözcükleri arar, bulur ve yerli yerine yerleştirir ki buna şiirin mûsikileşmesi de diyebiliriz .

Sırlar ve işâretler şiirin ana kaynaklarından birisi olması itibâriyle, onda olduğundan daha fazla bir genişlik ve ihâta hissedilir. Ama bu ihâta yine de şiirin harîmi içinde ve onun surları ile çevrilidir. Şiir tedâilerin kollarında buudlaşıp rengârenk ma’nâ iklimlerine doğru yayılıp genişlerken dahi, yine kendidir.

Şiire, esas itibâriyle düşünce ve duyuşun birbiriyle kaynaşıp bütünleşmesinden meydana gelen bir ton hâkimdir. Ancak, insan bünyesindeki hipofiz bezi gibi, düşünce ve duygunun arkasında da onlara hükmeden ve her noktada kendilerini hissettiren niyet ve nazar gibi iki mühim unsur vardır ki, bunlar bütün beyit ve mısralara birer renk olarak akseder; fikrin ayağının kaydığı yerlerde onun elinden tutar ve hissin önünde bir sihirli lâmba gibi hep yollara ışık saçarlar.

Şiir, kinleri, nefretleri, heyecan ve ızdırapları, ümit ve inkisarlarıyla içinde çimlenip gelişdiği toplumun solukları; şâir de, yerinde bu toplumun nefes borusu ve akciğeri, yerinde de dili dudağıdır. Her şiir, kendine malzeme teşkil edecek olan, içinde yeşerip geliştiği cemiyetin husûsiyetleriyle mütâlâa edildiğinde birşeyler söylese bile, ona dâyelik yapan toplumu nazar-ı i’tibâre almadan, ondan birşeyler anlamak oldukça zordur.

*) Sözüm şâirler ordusuna bayrak emîridir.


TASAVVUF

Tasavvuf, İslâm hakîkatının insan vicdânı tarafından duyulup hissedilmesi mesleğidir. Bu itibârla da, onu, yaşadığı hayatın şuurunda olamayanlar idrâk edemeyecekleri gibi, başkalarına aid menkıbelerle tesellî olanlar da kat’iyyen anlayamayacaklardır.

Tasavvuf, neticesi itibâriyle, insanın kendi aczini, fakrını, hiçliğini kavrayarak varlığının esasını teşkil eden Hakk’ın vücudunun şuaları karşısında bütünüyle eriyip yok olmanın ünvânıdır.

Tasavvuf, insan rûhunun saflaşıp kendi özüyle bütünleşmesi, bütün zaman ve mekânları aşarak bir bilinmez buuda ulaşması keyfiyetidir. Ve ancak bu yolladır ki, her ferd, Mîrâc-ı Nebevî ile açılan kapıdan geçerek, gidip Rabbine ulaşır ve bir nevi mîrâca mazhar olur.. Tabîî kendi istîdâd ve kabiliyetine göre bir mîrâca...

Felsefe ve hikmet, insanın düşünce ufkunu genişletir ve onun, eşyâ ve hâdiseleri tanımasına yardımcı olurlar. Tasavvuf ise, idrâk edilmez bir buudda eşyâ ve hâdiselerin yaratıcısıyla insanın temâsını temin eder ve onu Allah (c.c.)’ın dostu haline getirir.

Tasavvuf, tarîkat ehlinde de görüldüğü gibi, zikir ve fikir yoluyla insan rûhunun, nâmütenâhî olan “Kemâlât-ı İlâhiyye”den feyiz alarak aydınlanmasından ibâretdir. Başlangıcı, insan benliği mikyâs yapılarak sonsuza bir kısım farazî hatlar koymakla başlar; nihâyeti de benlik ve benlik sırlarından vazgeçip herşeyi O’ndan bilmekle noktalanır.

Tasavvuf; felsefenin elinin ulaşamadığı ulûhiyyet gerçeğinin, kalb eli, kalb ayağı ve kalb gözüyle araştırılması yoludur. Aklın, yalınayak ve baş açık hayalleriyle ters yüz edildiği bu yolda, kalb bir üveyk gibi kanatlanır, kendi kadirşinas kriterleriyle o Mev-cûd-u Meçhûlü tanımaya çalışır. Sonra da elde ettiği irfânını, “mâ arefnâke-hakka-ma’rifetike” (seni hakkıyle bilemedik) sözleriyle ilân eder.


HZ. MUHAMMED

İnsanlık gerçek medeniyeti Hz. Muhammed (sav) sayesinde tanıdı ve benimsedi. O’ndan sonra bu istikâmette gösterilen her gayret, O'nun getirdiği esasları taklid ve ta’dilden1 öteye gitmemiştir. Bu itibârladır ki, O’na hakîkî medeniyetin bânîsi demek daha uygun olacaktır.

Tembele ve tembelliğe yüz vermeyen, çalışmayı ibâdet sayıp, çalışkanı alkışlayan, arkasındakilere yaşadıkları çağın ötesini ve topyekün insanlığa muvazene unsuru olma noktalarını gösteren Hz. Muhammed’dir (sav).

Hz. Muhammed (sav) küfrün, vahşetin aleyhine bir celâdet ve belâgat kılıcı olarak ortaya çıkmasında, dörtbir yanda âvaz âvaz hakîkatı ilân etmesinde ve insanlığa gerçek varoluş yollarını göstermesinde eşi menendi olmayan bir Zât’dır.

Yeryüzünde cehâletin, küfrün ve vahşetin sevmediği bir insan varsa o da Hz. Muhammed’ (sav) dir. Ne olursa olsun, hakîkatı arayan ve irfâna susamış bulunan gönüller er-geç O'nu arayıp bulacak ve bir daha da izinden ayrılmayacaklardır.

Din, nâmus, vatan ve milleti koruyup kollamayı, bu uğurda mücadelenin bir cihâd, cihâdın da erişilmez bir kulluk vazifesi olduğunu fevkalâde bir muvazene içinde insanlığa tebliğ e-den Hz. Muhammed’dir (sav).

Gerçek hürriyeti insanlığa ilk defa ilân eden, insanların hukuk ve adâlette birbirine müsâvi olduklarını vicdânlara duyuran, üstünlüğü ahlâk, fazîlet ve takvada arayan, zâlime ve zâlim düşünceye karşı hakîkatı haykırmayı ibâdet sayan Hz. Muhammed (sav) olmuştur.

Fânîlik ve ölümün yüzündeki perdeyi yırtan, kabri ebedî saâdet âleminin bekleme salonu olarak gösteren, her yaş ve her başda mutluluk arayan gönülleri Hızır çeşmesine ulaştırıp onlara ölümsüzlük iksiri içiren Hz. Muhammed’dir (sav).

1)Ta’dil: Aslına zarar vermeden değiştirmek.


CUMHÛRİYET

Cumhûriyet, halkın intihâb ve meşveret hakkı olan idâre demektir ve onu kusursuz olarak ilk tâlim eden kitap da Kur’ân-ı Kerîm’dir. Cumhûrî idâreyi Kur’ân’a zıd göstermek maksatlı değilse bir bilgisizlik eseri; cumhûriyete tarafdâr olup da onun kaynağını görmemezlikten gelmek ise inatdan başka birşey değildir.

Peygamber (a.s.), krallık iddiasında bulunmadığı gibi, O'nun gözde ve güzîde halîfeleri de kendilerine melîk ve sultan dedirtmediler. Krallık, İslâm rûhundan uzaklaşmakla ortaya çıktı ve uzaklaşma ölçüsünde de zulüm ve istibdât vâsıtası oldu.

Hakîkî hürriyet ve adâlet anlayışına dayanan cumhûriyet, yüksek ve emniyetli bir idâre şekli olmasının yanında, fevkalâde nâzik bir sistemdir. Ona, bilhassa, bu yanı da görülüp gözetilerek sahib çıkılmazsa, bağrında ilhâd ve anarşinin çimlenip gelişmesi kaçınılmaz olacaktır.

Hakîkî cumhûriyet, yükselmiş rûh-ların idâre şekli ve insan şerefine de en uygun olanıdır. Henüz olgunluğa erememiş veya insânî kemâlât yollarını sezememiş ham rûhlar için ise o, çölde bir serâp ve içinde barınma imkânı olmayan i’reti bir çardak gibidir.

Cumhûriyet, hürriyetin anası veya mürebbîsi mesâbesindedir. Hürriyet âşıkı nesilleri o besler, o büyütür. O besler o büyütür ama; cumhûriyet katiyyen bir “serseri-hürriyet” idâresi değil; bir fazîlet ve ahlâk hürriyeti hükümetidir.

Cumhûriyet, insanı yükselten değerlerle insanın yükselmesine zemin hazırlar; sonra da onu, yüksek ahlâkı ve uyanık vicdânıyla başbaşa bırakır. Artık her ferd, evinde ve işinde bir irâde insanı olarak hep iyiyi ve fazîleti düşünür ve yüksek insânî değerleri takib eder.

Rûh, özündeki hürriyet arzusuyla, üzerinde herhangi bir hâkim güç arzu etmez. Dolayısıyla da, düşünce, davranış ve beyanlarına konacak sınırlandırmaları reaksiyonlarla karşılar. Bu itibârladır ki, cumhûriyete sahib çıkanlar, bir taraftan fertlere geniş hak ve hürriyetler tanırken, diğer taraftan da onları ahlâk, fazîlet, düşünce ve irâde insanı olmaya yükseltmelidirler.

Dinî duygu ve dinî düşüncenin korunup kollanması cumhûriyetin gereği ve onun lâzımıdır. Bu itibârla da, böyle bir idârede insanları dinî duygu ve dinî düşüncelerinden ötürü tahkir etmek, onlara tecavüz edip onları karalamak dolayısıyle cumhûriyeti tahkir ve cumhûriyete tecâvüz demektir.

Cumhûriyet, onu tam duyup hisseden, düşünüp kavrayan insanlara muhtaçtır. Onun meclisi, hikmet adamları ve düşünürler meclisi gibi vakûr, icraatı da kılı kırk yaran mahkemeler gibi hakperest ve adâletli olmalıdır.


SİYASET

Siyâset, halkı ve Hakk’ı hoşnut etme çizgisinde bir sevk u idâre san’atıdır. Hükûmetler güç ve iktidarlarıyla, halkı şerlerden, adâletleriyle de onları zulümlerden korudukları ölçüde siyâsetde başarılı sayılır ve istikbâl vâdedici olurlar. Aksine, ikbâl mumları hemen söner; sonra da yıkılır gider ve arkalarında küfürlerle lânetlerle seslendirilen bir herc ü merc bırakırlar.

Öteden beri kitleleri, zekî, bilgili, büyük aksiyon adamı siyâsîler idâre etmişlerdir. Onları da - iyisi ve kötüsüyle - kendi içlerindeki akıllı ve görgülü insanlar. Bizim cihan hâkimiyyetimiz de bu kadroya sahib olduğumuz dönemlere rastlar...

İyi bir idâreci ve siyâsî için şu hususlar çok önemlidir: Hak düşüncesi, hukukun üstünlüğü, vazîfe şuuru, kaba ve ağır işlerde sorumluluk anlayışı, ince ve nâzik işlerde de mahâret ve ehliyet.

Hükûmet, adâlet ve asayiş demektir. Bunların bulunmadığı bir yerde hükûmetin varlığından sözedilemez. Hükûmet bir değirmene benzetilecek olursa, çıkardığı un, nizâm, huzur ve emniyetdir. Bunları çıkarmayan değirmen ise bir kuru gürültüdür ve hep hava öğütür.

Bir hükûmetin milletine “Benim milletim” demesinden ziyâde; bir milletin başındaki hükûmete “Benim hükûmetim” demesi daha önemlidir ve zannımca aranan da budur. Aksine millet, başındaki hükûmeti bünyesine musallat olmuş tırtır silsilesi görüyorsa, o bünye ile o baş, çoktan birbirinden kopmuş demektir.

Halkın kalbinde devlete saygı, hükûmete hürmet memurun şiddetiyle değil, devleti idâre edenlerin tavır ve davranışlarındaki ciddiyet, iş ve hizmetlerindeki samimiyetle kazanılmaya çalışılmalıdır. Şimdiye kadar ne zâlim memurların istibdâdıyla ne de kitlelerin iğfaliyle hiç kimse pâyidar olamamıştır.

İyi ve fazîletli bir devleti idâre eden memurlar, özlerindeki asâlet, fikirlerindeki asâlet ve hislerindeki asâlete göre seçilebiliyorlarsa, o devlet iyi ve güçlü bir devlettir. Bu yüksek seciyelerden mahrum kimseleri memur tayin ederek onlara iş gördürme bahtsızlığına uğramış bir hükûmet ise iyi bir hükûmet değildir ve katiyyen uzun ömürlü olamaz. Zirâ, bu seciyesiz memurların fena davranışları, er-geç birer siyah leke olarak onun çehresine de aksedecek ve halk vicdânında onu da karalayacaktır.

Memurlar, muamelelerinde, kanunlar çerçevesinde ve fakat vicdânlarının yumuşatıcılığına göre yumuşak olmalıdır. Böylece hem kendi itibârlarını, hem kanunların itibârını hem de devletin itibârını korumuş olurlar. Aşırı sertliklerin, beklenmedik patlamalara, aşırı yumuşaklıkların da toplumun, nesepsiz düşüncelerin meşcereliği haline gelmesine sebebiyet vereceği hatırdan çıkarılmamalıdır.

Kanunlar, her zaman, heryerde ve herkes için geçerli; onların tatbikçileri de hem cesur hem de âdil olmalıdırlar ki, kitleler bir yandan onlara karşı korkarken diğer yandan da bütün bütün güven ve emniyetlerini yitirmesinler.

Bir devlet; inançlı, zekî, kuvvetli ve dinamik fertlerle temsil edildiği ölçüde güçlü ve istikrarlı, dolayısıyla da talihli sayılır.

Bahçıvan, fidanlarını besler, büyütür; onları âfetlerden, zararlı şeylerden korur; sonra da bağbozumu mevsiminde meyvelerini toplar. Hükû-metle millet arasındaki münâsebet, bahçıvanla fidanlar arasındaki aynı münâsebettir.

Muhteşem hükûmetler muhteşem milletlerden doğar; muhteşem milletler de, ilmî iktidarları, mâlî imkânları ve geniş idrâklarıyla ruhçu nesillerden ve “kendi olma” kavgasını veren güzîde fertlerden.

Her ferdiyle henüz rüşdünü isbat edememiş bir milletde, o milletin idâresi için en bilgili, en görgülü ve en mahâretli kimseler aranıp bulunarak onlara tevdi’ edilmelidir. Bir millet için, devlet işlerinin, ilmi, irfânı, mahâreti olmayan kimselere teslimi kadar ikinci bir felâket tasavvur edilemez.

İrfân ve asâletten mahrum, devlet işlerinden de anlamayan nasibsizler, şayet yanlışlıkla birer vazîfe başına getirilmişlerse, hükûmetin gücünü kullanmakdan, onun iktidârını istismâr etmekten, heryerde kendi çıkarlarını aramaktan ve müstebid birer krâl gibi hüküm sürmekten geri kalmayacaklardır. Böylelerinin iktidârda olduğu bir ülkede ise, sadece zâlimlerin “hayhuy”u ve mazlumların iniltisi duyulacaktır ki, bu şaâmetli seslerin yükseldiği hemen her yerde Âd ve Semûd’un akibeti kaçınılmaz olmuştur.

Bir hükûmet; milletinin, yalnız iş, hareket ve davranışlarını değil; düşünce ve anlayışını da tanzîme çalışmalıdır. Böyle bir tanzimde en önemli esas ise, düşünce birliği, his birliği, tâlim ve terbiye birliğidir. Bir milleti meydana getiren fertler, ayrı kültür, ayrı düşüncelerle besleniyor, birbirine zıdlaşıyor ve birbirine karşı farklı anlayışların kavgasını veriyorsa, o milletin kendi kendini yiyip bitirmesi mukadderdir.

Bir milletin, güçlü olması için duygu, düşünce ve kültür birliği ne kadar önemli ise, parçalanıp dağılmasında da dinî ve ahlâkî vahdetin bozulması o kadar müessirdir.

Herşeyde bir siyâset vardır; milletin dirilişini hazırlayanların siyâseti de, hiçbir şeyi, hatta kendi hazlarını dahi düşünmeyerek, sadece ve sadece milletinin lezzetleriyle gerilip, onun acılarıyla iki büklüm olmalarındadır.

İyi idâre ve seviyeli siyâset, ne ak saç ve ak sakallarda, ne tabasbus ve riyâların kazandırdığı mansıb ve rütbelerde, ne de bir kısım lokal ve locaların kayırmalarıyla elde edilen sun’î şöhretlerde aranmamalıdır; o, yüksek ruh insanları, sancılı beyinler ve hakîkatın âzâd kabul etmez köleleri arasında aranmalıdır.

Her ev, o evin içindekilerinin ta’lîm ve terbiyesinde bir mektep, her mektep, askerlik rûhunu geliştiren küçük bir kışla, her kışla, milletin, varlık, beka ve huzurunun müzakere edildiği bir meclis, her meclis de vazîfe ve selâhiyetlerinin îcâbı kendisine intikal eden her mes’eleyi millî rûh ve millî düşünce menşûrundan geçirerek değerlendiren içtimaî bir laboratuvar olarak hizmet verebiliyorsa, o millet, en ideal idârî ve siyâsî kadroya sahip demektir.

Farklı düşünce ve farklı mütâlâalara sahip olmak olgun insanların işidir. Ne var ki, toplumu bölüp parçalayıp kamplara ayıran farklı anlayış ve mülâhazalara müsâmahalı olmaya da, kimsenin hakkı yoktur. Zirâ, iftiraka müsâmaha, milletin inkırazına göz yummak demektir.

Sizinle aynı duygu ve aynı düşünceyi paylaşmayan kimseler hakkında ne kadar iyimser ve hüsn-ü niyetli olsanız da, size zarar verecekleri ihtimalini gözden ırak tutmamalısınız. Ve hele millet ve toplumun can damarları mesâbesindeki noktaları ele geçirmelerine katiyyen fırsat vermemelisiniz! Zirâ, bir insan kendini tehlikelere atabilecek müsâmahalarda bulunabilir; ama, milleti ve devleti için böyle bir davranışa asla hakkı yoktur.

Sizin gibi düşünmeyip farklı bir dünya görüşüne sahib bulundukları halde çok samimi ve faydalı kimselerin de olabilecekleri mülâhazasıyla, size ters gelen her düşüncenin karşısına aceleyle çıkılmamalı ve düşünce sahibleri de kaçırılmamalıdır. Hatta onların mütâlâa ve fikirlerinden istifâde yolları araştırılarak mutlaka diyaloğa gidilmelidir. Yoksa, bizim gibi düşünmüyorlar diye bir bir uzaklaştırılan veya uzaklaşan bu gayr-i memnunlar, dev dev kitleler meydana getirerek karşınıza çıkıp sizi yerle bir edebilirler. Gayr-i memnunların beşer tarihi boyunca müsbet bir icraatları gösterilmese bile, yıktıkları devletler sayılmayacak kadar çoktur.

Kimden gelirse gelsin insan, kendi sistemine, kendi düşüncesine, kendi dünyasına menfaati dokunacak bilgi ve mülâhazalardan faydalanmayı bilmeli ve hele tecrübe sahiblerinin tecrübelerinden yararlanmayı asla ihmâl etmemelidir.

Din; birleştirici, bütünleştirici hususiyeti nazar-ı itibâra alınarak, milletleri idâre edenlerin gözleri önünde bulunması ve daima onun yenilmez gücüne sığınılması lâzım gelen hayatî bir müessesedir.

Devlet ve milletler için emniyet ve âsâyişin temini hususunda, din gücü kadar ikinci bir güç göstermek mümkün değildir. Zirâ din, vicdanlarda en müessir bir kuvvet olduğu gibi, fertlerin hareket ve davranışlarını zabt u rabt altına almada da en hâkim bir unsurdur. Bu itibârladır ki, idâreciler, dinî hayatı milletin hayatı bilerek onu ma’şeri vicdanda hep diri tutmaya çalışmalıdırlar.

Milleti yükseltmek; gençleri kendi inanç ve düşüncelerimiz çerçevesinde yaşadıkları devri idrâk edecek hale getirmek, fakirlik ve zarûretlere karşı şuurlu mücadele vererek kitleler karşısında güvenilirliği korumak, sanayii ve ticareti de hep bilgi ve mahâretin terkisinde taşımaya bağlıdır.

Milletleri yaşatan üç önemli unsur vardır: Din, hikmet, silah. Hikmeti, hakîkat ilminin kavranıp, hayatla bütünleşmesi şeklinde te’vil edebiliriz.

Dünya bir tecrübe yeridir ve burada herşey, tecrübelerle aldığı ma’na ve kazandığı değerlere göre bir yere oturtulur. Bence, bir yandan tecrübeden geçirilmiş şeylere önem verilirken, diğer yandan da yeni yeni tecrübe ve değerlendirmelerde kusur edilmemelidir ki, bilginin hem neseb, hem de velûdiyeti korunmuş olsun.

Vâlilerde şefkat, duyarlılık ve mes’ûliyet; belediye reislerinde intizam, nezâfet ve çarşı-pazar emniyeti; hâkimlerde de Hak düşüncesi, bîtaraflık ve cesâret-i medeniyye esastır.

Devlet ve milletlerin birbirlerini çekememeleri tabiîdir. Bu itibarla da bunlar arasında siyâset, ya samîmî dostluk ya da menfaat etrafında cereyan eder. Zarar vermemek, zarara uğramamak kaydıyla her iki tarz idâre de mahzursuzdur. Ancak, bizler için düşünülmese bile, başkalarının iğfaline gelmemek için devamlı teyakkuzda bulunmak da siyâsetin bir diğer yanıdır.

Siyâseti sadece, parti, propaganda, seçim ve iktidar mücadelesi şeklinde anlayanlar hata ediyorlar. O bugünü yarınla, yarını da öbür günle birarada düşünmek ve halkın hoşnutluğunu Hakk’ın rızasıyla beraber mütâlâa etmek gibi geniş perspektifli bir idâre san’atıdır.

Mâzi, hayattan alınmış misâl ve ibret levhalarıyla dolu bir medresedir. Bu medreseyi vâridatıyla çok iyi tanıyıp değerlendirebilenler, geleceğe de başarıyla hükmedebileceklerdir. Zira bugün dünün aynı, dün de öbür günün.. değişen sadece renklerdir.

Kuvvetin hâkimiyeti gelip geçicidir; bâki olan Hak ve adâletin hâkimiyetidir. Bunlar bugün olmasa bile, çok yakın bir gelecekte mutlaka galebe çalacaklardır. Onun içindir ki, en büyük siyâset, Hak ve adâlet taraftarlığında aranmalıdır.

Kabul ettiğimiz ölçüler içinde “Siyâsete karışmam, siyâsete karışma!” demek “Vatan ve millet işine, milletin hayat ve bekâsına karışmamam ve karışma!” demektir.

Günümüzde insanların büyük bir bölümü, günlük politik oyunları, kitlelerin aldatılıp iğfal edilmesini, iktidar ve menfaat mücadelelerini ve bu uğurda bütün gayr-ı meşrûların meşrû gösterilmesini siyâset telâkki edenlere karşı, kalbî hayatları, düşünce istikâmetleri ve Hakk’la münâsebetleri adına her siyâsî hareketten uzak kalmayı zarûri görmektedirler. Heyhât; nerede adâlet ve Hak düşüncesiyle bütünleşen siyâset; nerede çoğu yalan ve tezvîrden ibâret olan sokak şarlatanlıkları..!


AŞK

Aşk, Rahmet-i Sonsuz’un, insanoğluna gelip ulaşan en gizli lütuflarından biridir. Aşk, bir nüve, bir çekirdek olarak hemen her fertte bulunur. Şartların elverdiği ölçüde de o çekirdek ve tohum, ağaçlar gibi dal-budak salar; çiçekler gibi uyanır ve meyveler gibi, başlangıç ve sonu biraraya getirme noktasında kıvamına erer.

Aşk, bir duygu olarak göz, gönül ve kulak menfezleriyle insanın iç âlemlerine akar; vuslata dek de, bir baraj gibi şişer, bir çığ gibi büyür ve bir alev gibi onun her yanını sarar. Aşk vuslatla noktalanınca herşey durgunlaşmaya yüz tutar; ateş söner, baraj boşalır, çığ da dağılır gider...

Doğuştan bir ma’nâ ve nüve olarak, hemen her rûhun önemli bir yanını teşkil eden aşk, gerçek ton ve rengini hakîkî aşka inkılâb etmekte bulur, ebedîlik kazanır ve zamanla da vuslat eşiğinde bir mücerret lezzet haline gelir.

İnsanoğlunda, Hak tecellilerine açık olan zirve, gönüldür. Gönüllerin bu tecellilere, dolayısiyle de Allah (c.c.) sevgisine mazhar olmalarının en zâhir emâresi ise, o sinelerde Yüce Yaratıcı’ya duyulan aşk ve iştiyâktır.

İnsan-ı kâmil ufkuna ulaşma yollarının en keskin, en kestirme ve sıhhatli olanı aşk yoludur. Aşka, iştiyâka açık olmayan yollarla, o ufka ulaşmak oldukça zordur. Denebilir ki hakîkata ulaşmada, “acz u fakr, şevk ü şükür” yolundan başka aşka denk ikinci bir yol yokdur.

Aşk, yitirdiğimiz cenneti bulabilme yolunda, Cenab-ı Hakk’ın bizlere ihsan ettiği bir buraktır. Ve bu buraka binenlerden şimdiye kadar hiç takılıp yolda kalan olmamıştır. Vâkıa bu semâvî burakın sırtında dahi, şatahat ve neş’e sarhoşluğuyla “yol kenarı” yürüyenlere rastlamak mümkündür. Ama bu, tamamen, onların, Hak’la aralarındaki münâsebete râcîdir...

Aşk, insanı bütün bütün yakıp kül ettiği için, bundan böyle onu ne dünya ne de ukba ateşleri yakmaz ve yakamaz. Zira, iki emniyet ve iki korku, iki iştiyâk ve iki ızdırabın bir insanda cem olmaması esasına binaen, bütün bir hayat boyu sinesini aşkın alevlerine açan ve iç dünyasında cehennemî ateşlerle pençeleşen kimselerin, ikinci bir defa aynı ızdırap ve aynı elemleri yaşamaları artık düşünülemez...

İnsana kendi varlığını unutturup onu sevdiğinin varlığıyla bütünleştiren aşk, kalbin, garazsız-ivazsız, sadece ma’şûku dileyip, onun arzu ve isteklerinde eriyip gitmenin ünvânıdır ve zannımca insan olmadan murad da budur.

Aşk mesleğine göre âşıkın gözlerine başka hayâllerin girmesi haramdır ve bu haramın irtikâbı aşkın ölümüdür. Aşkın hayatı, çevresinde duyulan şeylerin, sevgilinin ad ve ünvânları, onun cemâlinin vasıfları ve kemâlinin destanları olması ölçüsünde devam eder yoksa, söner ve ölür...

Âşık, hiçbir mes’elede ma’şûkuna muhalefeti düşünmez ve düşünemez. Hele, başka şeylerin ona gölge etmesini, önüne geçip onu unutturmasını katiyyen istemez. Hatta ondan bahsetmeyen her sözü abes ve faydasız sayar, onunla alâkalı olmayan her işi de ona karşı nankörlük ve vefâsızlık bilir.

Aşk, kalbin alâkası, irâdenin meyli, duyguların ağyârdan arınması ve insan lâtifelerinin, ma’şûkun rüyâ ve hülyâlarından gayrı hiçbirşey hissetmemesi hâletidir ki; âşıkın her davranışında sevgiliye ait bir ma’nâ parıldar: Kalbi, ona olan iştiyakla atar, dili hep onu mırıldanır, gözleri onun hayâliyle açılır-kapanır...

Âşık, esen yelde, yağan yağmurda, çağlayan ırmakta, uğuldayan ormanda, ağaran sabah ve kararan gecede hep dostunun kokusunu duyup canlanır; onun, çevreye akseden güzelliklerini görüp coşar; her esintide ona ait solukları hissedip neş’elenir ve yer yer de onun sitemlerini sezip inler...

Ma’şûka ait emârelerin şafağına uyanan âşıklar, dudaklarında kıpkızıl kan, sînelerinde alev alev bir tûfan kendilerini bir ateş çemberi içinde bulurlar. Bir daha da bu zevkli cehennemden dışarı çıkmak istemezler.

Aşkı, fâsıkların şehevânî sevgilerinden ibâret saymak bir yanlışlık ve hakîkî aşkı bilememenin ifâdesidir. Vâkıa, bazan mecâzî aşkların dahi hakîkî aşka inkılâb ettiği olmuştur; ama bu, katiyyen mecâzî aşkın zâtî bir değer ve kıymet ifâde etttiği ma’nâsına gelmez; aksine onun eksik, kusurlu ve ebediyet ifâde etmediğine delâlet eder.

Gerçek âşıklar, tutuldukları aşk hummasıyla, iç dünyaları dâima bir yanardağ gibi dumanlı ve inim inimdir. Duyup sezebilenlerce, onların her iniltileri sînelerinden kopup gelen öyle “lâvlar” dır ki; düştüğü her yeri yakar - yıkar ve yangınlar çıkarır.

Aşkın sözlerle anlatılması oldukça zor, hatta imkânsızdır. Bu itibarladır ki, aşk adına anlatılan şeylerin büyük bir kısmı, onun dışa aksetmiş eserleri olmadan öteye gitmez. Zira, o, bir haldir ve onu beyan edecek dil de sadece âşıkın kendisidir.

Âşık, Hakk sevgisini mezheb edinip ömrünü hayret, hayranlık ve sevdiğine takdîr hisleriyle donatmış öyle bir sermestdir ki, ancak Kıyamet Sûr’uyla kendine gelebilecektir.

Fânilik elemini dindirecek, hazanla oturup kalkan rûhların ızdırâb ateşini söndürecek tek şey hakîkî aşktır. Ve yıllardan beri bütün dertlerimize, onulmaz zannetttiğimiz hastalıklarımıza, korku ve endişelerimize, kargaşa ve buhranlarımıza yegâne çare ve biricik devâ da yine aşktır.

Nesiller, ilim-irfân ve günümüzün kültürüyle ihyâ edilmeye çalışılırken, onların gönüllerine, az dahi olsa, aşk kıvılcımlarını saçmadığımız takdirde, hep eksik ve kusurlu kalacak ve katiyyen cismanîliklerini aşamayacaklardır.


KADIN

Çocukların ta’lim ve terbiyesi, hânenin nizam, huzur ve âhengi adına insanlık mektebinin ilk hocası kadındır. Kadına yeni yeni yerler arandığı günümüzde bir kere daha Kudret Elinin ona bahşettiği bu müstesnâ mevkiin hatırlanması, bir kısım fuzûlî arayışları önleyeceği kanâatini beslemekteyiz.

Namuslu, terbiyeli ve yuvasına bağlı bir kadının bulunduğu ev, Cennet köşelerinden bir köşedir ve orada duyulan seslerin, solukların da hûrî, gılman nağmesinden ve Kevser çağıltısından farkı yoktur.

İnsan, sûrî zînetinin altında ezilmiş herhangi bir kadını görünce, kendi kendine “acaba, kadının iç zîneti sayılan nâmus, iffet, fazîlete de bu kadar değer veriyor mu?” diye düşünüyor.

Kadını, meleklerden daha ulvî yapan ve onu eşsiz bir elmas haline getiren onun iç derinliği, iffet ve vakarıdır. İffeti hakkında söz söylenen kadın kalp bir para, vakarsız ise alay mevzuu bir kukladır ki; böylelerinin öldürücü atmosferlerinde ne sağlıklı yuvadan ne de sıhhatli nesillerden bahsetmeye imkân yoktur.

Üç çeşit kadın vardır: Sokak kadını, zevk kadını, ev ve hizmet kadını. Hafifmeşreb sokak kadını çamura düşmüş bir cevhere benzer, zevk kadını gözbağcı iblislere, ev ve hizmet kadını ise sonsuzluk soluklayan Cennet hûrîlerine.

İç âlemiyle fazîlete uyanmış bir kadın, bulunduğu hânede kristâl bir âvizeye benzer. Onun her kıpırdanışında evin dörtbir köşesinde ışıklar oynamaya başlar. Kendi ruh dünyasında karanlık düşüncelere teslim olmuş kadın kıyafetindeki talihsize gelince, öyle bir sis ve duman kaynağıdır ki, uğradığı heryeri kirletir geçer.

Kadının, elinden düşürmeden dâima okuyacağı tek kitap, içtimâî terbiye kitabıdır ki, henüz en mükemmeliyle yazıldığı söylenemez.

Kendini hevesâta salmış kadınları gördükçe, “kadının aklı kısadır” diyenleri çok müsamâhalı görüyorum. Zannediyorum kadının reklâm mevzuu haline getirildiğini görselerdi “buna evet diyen kadınların aklı yokmuş” diyeceklerdir.

Eskiler “kadının elinde iğne, mücâhidin elinde mızrak gibidir” derlerdi. Doğrusu ben bu sözde hiç de mübâlağa görmüyorum.

Kadının, başkaları için zevk metâı, eğlence mevzuu ve reklâm malzemesi olduğu devirler hiç de azımsanmayacak kadar çoktur. Ne var ki, bütün bu tâli’siz dönemler, şimdiye kadar hep onun dirilip kendini yenilemesinin ve özünü bulmasının başlangıcı olmuştur.

Oğlana “mahdum”, kız çocuğuna da “kerîme” derlerdi ki, gözbebeği ile aynı ma’nâya gelen bu kelime, çok kıymetli, kıymetli olduğu kadar lüzumlu, lüzumlu olduğu kadar da en nâzik bir uzvu bütün önemiyle ifâde etmektedir.

“Eteğini tozdan-topraktan sakın” deriz. Gözbebeği olan kadının ne kadar korunup kollanması lazımgeldiğini, bilmem ki takdîr edebiliyor muyuz?

Faziletli kadının süsü, zîneti nâmus ve iffeti olduğu gibi, en şâyân-ı takdîr ve hayranlıkla karşılanacak yanı da içtimâî terbiyesi ve efendisine sadâkatidir.

İyi kadın, ağzında hikmet, rû-hundan incelik ve letâfet, davranışlarında herkese saygı ve hürmet telkin eden kadındır ki, âşina nazarlar onun bu mukaddes yanını sezerek beşerî kaynaklı iç bulantılarını ibret ve tefekküre çevirirler.

Bedenî hayatıyla gelişirken, kalb ve rûh tomurcuklarını inkişâf ettirememiş bir kadın, belli bir süre başlarda gezen çiçeklere benzese bile, arkadan solup gitmesi, yaprak yaprak dökülüp ayaklar altında çiğnenmesi kaçınılmazdır. Ebedîleşme yolunu bulamayanlar için ne hazîn âkibet..!

Kadın, iğfal edilip çirkeflere düşürülmeyecek kadar muallâ bir cevherdir. Geleceğin, ilme, irfâna, hakîkata uyanmış tali’li nesilleri onu gözbebekleri gibi aziz tutacakları ümidimizi henüz yitirmedik...

Bizim kadınımız, millî şeref ve necabetimizin de en sağlam temel taşıdır. Upuzun ve şanlı geçmişimizin inşasında onun hissesi, hiç de düşmanla yaka-paça olan mücâhidlerin hissesinden geri değildir.

Kadınlık âlemi için, hak ve hürriyet havariliği yapanların çoğu, onu cismanî zevkleriyle coşturup rûhunu hançerlemekten başka birşey yapmamaktadırlar.

Rûhunda olgunluğa ermiş bir kadın, yetiştirip arkada bıraktığı hayırlı halefleri sayesinde, yuvası, devamlı bir buhurdanlık gibi tüter ve içlere inşirah veren rayihalar salar. Bu rayihaların esip durduğu uhrevî mekân ise her türlü tarif ve tavsifin üstünde bir Cennet bahçesidir.

Kalbini îmân nûrları, kafasını da ilim ve ictimaî terbiye ile aydınlatmış bir kadın, evini yeniden hergün inşa ediyor gibi ona yeni yeni güzellik buudları ekler. Sefîh ve kendini bilmezlere gelince, mevcud yuvaları bile yıkıp harâbeye, kasvetleştirip mezara çevirirler.

“Kadını açıp-saçalım, muhteris ve sefîh iştahların gözünün önüne koyalım ve ona gönlünce yaşama imkânları verelim” diyorlar. İyi ama, böyle yapmakla o kıymetli cevheri, hırsızların, uğursuzların ellerinin yetişeceği yere koymuş olmuyor muyuz..?

Kadın bulaşık bir kap, değersiz bir maden parçası olmadığı gibi, yeri de bulaşık kaplarının, maden parçalarının bulunduğu yer değildir. O eşsiz bir pırlantadır ve mutlaka sedef kakmalı pırlanta kutularında korunmalıdır.

Kadın, incelik, letâfet ve hassâsiyette müstesna bir yere sahiptir. O bu husûsiyetleriyle ancak kendi tabiat ve fıtratının çerçevesinde kaldığı sürece yuvasına, dolayısıyla da kendi toplumuna yararlı olabilir.

Bugüne kadar feministlerin kadınlar adına ileri sürdükleri her teklif, onu hoyratlaştırıcı, küçük düşürücü ve tabiat deformasyonuna uğratıcı olmuştur. Oysa ki, kadın, varlık zincirinde çok önemli bir halkadır ve onun en ehemmiyetli yanı da kendi fıtrat ve tabiatının sınırlarına saygılı kalmasındadır.


KUR’ÂN

Kur’ân; insanoğlunun kıymet ve değeri ölçüsünde, onun kâlp-rûh-akıl ve cismanîyetini nazar-ı itibâra alarak Yüksekler Yükseğinden nüzûl ile insanlık ufkunda tülû’ etmiş, en mükemmel mesajlarıyla İlâhî Kanunlar mecmuasıdır.

Bugün takriben bir milyar insanın tâbi olduğu Kur’ân, ebedî ve değişmeyen İlâhî prensipleriyle, topyekün beşerin mutluluğunun ve o mutluluğa ulaştıran en kestirme, en aydınlık yolun göstericisi olarak eşi benzeri bulunmayan tek kitapdır.

Kur’ân; içinde milyonlarca âlim, binlerce filozof ve mütefekkirin de bulunduğu, Küre-i Arzın kaderine hükmetmiş en muhteşem, en nuranî cemaatlerin ışık kaynağı bir kitapdır. Ve bu ma’nâda O'nun saltanatına denk ikinci bir saltanat yokdur.

Kur’ân; nâzil olduğu günden bu yana, ne itirazlara ne tenkidlere uğramışdır ama; bu mevzuda kurulan bütün mahkemeler Kur’ân’ın beraatiyle neticelenmiş ve mücadeleler O'nun zaferiyle noktalanmıştır.

Kur’ân; gönüllerde billûrlaşan bir nur, rûhlara ışık tutan bir aydınlık kaynağı ve baştanbaşa bir hakîkatler meşheridir. O’nu, gerçek çehresiyle ancak, bir çiçekde kâinatdaki bütün güzellikler sezebilen ve bir damlada tûfanları seyredebilen inanmış rûhlar tanıyıp anlayabilir.

Kur’ân; öyle bir üslûba sahibdir ki, O'nun âyetlerini duyan arap ve acem belîğleri O'na secde etmiş, O'nun muhteva güzelliklerini sezip anlayan hakîkatşinas edibler, o Söz Sultanı’nın yanında edeble iki büklüm olmuşlardır.

Müslümanlar ancak Kur’ân’ı tasdîk ve O'na îmân etmekle aralarında bir birliğe ulaşabilirler. Kur’ân’ı tasdîk etmeyenler, müslüman olamayacakları gibi aralarında kalıcı bir birlik te’sîs edebilmeleri de asla mümkün değildir.

“Îmân bir vicdân mes’elesidir” demek “Allah (c.c.)’ı, Peygamber (s.a.v.)’i, Kur’ân’ı yalnız lisânla değil, vicdânımla da tasdîk ederim” demektir. Her çeşidiyle bu anlayışa bağlı ibâdet ise, bu sağlam tasdîkin zarûrî bir tezahürüdür.

İnsanlık, cehâlet ve küfrün vahşetleri içinde bocalayıp durduğu bir dönemde, O, vahşi muhitde bir aydınlık tûfanı hâlinde zuhûr edip, bir hamlede dünyaları nûra gark etme gibi, tarihin emsâlini gösteremediği en büyük inkılâb bir kere olmuş ve o da Kur’ân’la gerçekleştirilmiştir. Şâhid olarak tarih yeter..!

İnsana, insanın ma’nâ ve mahiyetini, hakkı, hikmeti, Allah’ın (c.c.) zât, sıfat ve isimlerini en hassas muvazenelerle öğreten kitap Kur’ân’dır ve bu sahada ona denk ikinci bir kitap göstermek de mümkün değildir. Asfiyâ’nın hikmetlerine, hakperest filozofların felsefelerine baksan sen de anlayacasın..!

Hakîkî adâleti, gerçek hürriyeti, dengeli müsâvaatı; hayrı, nâmûsu, fazîleti hatta hayvanâta varıncaya kadar her varlığa şefkati emredip; zulmü, şirki, haksızlığı, cehâleti, rüşveti, fâizi, yalanı, yalan şehâdeti açıkça meneden biricik kitap Kur’ân’dır.

Yetimi, fakîri, mazlûmu himaye edip, pâdişahla köleyi, kumandanla neferi, davalıyla davacıyı aynı sandalyeye oturtup muhâkeme eden kitap da yalnız Kur’ân’dır.

Kur’ân’ı üstûre ve hurâfelere kaynak göstermek, ondört asır evvelki câhiliye araplarından, bugünün dinsizlerinin tevârüs ettiği bir kısım çürük hezeyânlardan başka birşey değildir ve bu anlayışla hikmet ve hakîkî felsefe alay eder...

Kur’ân ve O’nun getirdikleri hakkında söz söyleyenler, muvakkaten olsun, beşerin nizam, âhenk, huzûr ve emniyeti adına bâri birşeyler söyleyebilselerdi... Doğrusu Kur’ân’a yabancı medeniyetlerin perişâniyet ve derbederliği, onun ışığından mahrûm gönüllerin sıkıntı ve buhranlarla inim inim inlemesi karşısında bu temerrüd ve bu inadı anlamak oldukça zor...

İnsanlık için en muntazam hayat Kur’ân’ın solukladığı hayatdır. Hatta denebilir ki, bugün dünyanın dört bir yanında takdirle yâd edilip alkışlanan medeniyetin bir kısım güzellikleri de tamamen Kur’ân’ın yüzlerce sene evvel teşvik ettiği şeylerden başka değildir. Kusur ve kabahat kimde..!

Bizde, öteden beri Kur’ân hakkında atıp-tutanlar ve O’nunla uğraşmayı meslek hâline getirenler, umumiyet itibâriyle, hep bilmediğini dahi bilmeyen bir kısım câhiller olmuştur. Ne a-cıdır ki, bu zavallılar, aleyhinde oldukları kitap hakkında ne bir araştırma yapmış ne de birşeyler okumuşlardır. Aslında bunların iddialarıyla, pozitif ilimlere karşı temerrüd gösteren bir câhilin iddiası arasında fark yokdur ama; halkın hakikatlara uyanması için daha bir süre beklemek îcab edecekdir.

Kur’ân’a imân eden Hz. Muham-med (s.a.v.)’e, Hz. Muhammed (s.a.v.)’e imân eden de, Allah (c.c.)’a îman etmiş sayılır. Kur’ân’a inanmayan Hz. Muhammed (s.a.v)’e, Hz. Muhammed (s.a.v)’e inanmayan da Allah (c.c.)’a inanmış sayılmaz. İşte gerçek müslümanlığın buudları..!

Kur’ân sayesinde insan, Allah (c.c.)’a muhatap olma gibi mevkilerin en yükseğine yükselmişdir. Bu mevkide bulunduğunun şuurunda olan bir insan, kendi dilindeki Kur’ân’da Rabbini dinler, Rabbiyle konuşur ve Rabbiyle konuştuğuna yemin etse yemininde hânis* olmaz.

Kur’ân’ın aydınlık ikliminde insan, daha dünyada iken, kabirden, berzahdan geçer; Mahşer’i, Sırat’ı görür; cehennemlerin dehşetiyle ürperir ve cennetlerin âsûde yamaçlarında dolaşdığını duyar ve hisseder.

Müslümanları, Kur’ân’ı anlama ve O'nda derinleşmeden alıkoyanlar, dolayısıyla onları dinin rûhundan ve İslâm’ın özünden de uzaklaştırmış oldular.

Öyle zannediyorum ki, çok yakın bir gelecekte insanlığın takdîr ve hayranlık dolu bakışları altında, Kur’ân okyanusuna doğru akan çeşitli ilim, teknik ve san’at çağlayanları, esas kaynaklarına dökülüp onunla bütünleşince, âlimler, araştırmacılar ve san’-atkârlar da kendilerini o deryanın içinde bulacaklar...

Geleceğin Kur’ân devri olmasını, çok görmemek lâzım! Zirâ Kur’ân, geçmişi bugünle, bugünü de yarınla birarada görüp bilen bir Zât’ın kelâmıdır..!

*) Hânis: Ettiği yemini yerine getirmeyen


İZDİVAÇ ve YUVA

Evlenmek; zevk ve haz için değildir; evlenmek, aile teşkîli, milletin bekâ ve devamı, ferdin duygu ve düşüncelerinin dağınıklıkdan kurtarılması ve cismâni hazlarının zabt u rapt altına alınması içindir. Fıtratın çok mes’-elelerinde olduğu gibi, zevkler, hazlar bir avans ve imrendirmeden ibârettir.

Evlenecek kimseler, birbirlerinin üstlerine-başlarına, kılık ve kıyafetlerine, hattâ servet ve dış güzelliklerine göre değil; bu en ciddî mes’elede, rûh güzelliği, nâmus ve ahlâk anlayışı, fazîlet ve karakter yüksekliğine göre karar vermelidirler.

Evlenirken gerekli tetkikâtı yapmamış veya yapma fırsatını bulamamış kimselere, iş gelip boşanma kertesine dayanınca, en âkilâne kriterlerin dahi hiçbir yararı olmayacaktır. Evet, ö-nemli olan yuvadaki yangından az zararla kurtulmak değil; önemli olan yangın yapacak unsurların yuvaya sokulmamasıdır.

Tanımadığımız kimseye kız vermemeli, tanımadığımız kızlara da talip olmamalıyız. Böyle meçhuller üzerine yapılan bir akit, ya boşanma gibi Allah’ın (c.c.) sevmediği bir sonuçla noktalanır veya taraflar için hayat boyu acı işkencelere vesile olur.

Daha ilk teşebbüsde, Hakk’a sığınılarak, mantık ve muhâkeme üzerine kurulan öyle mübârek yuvalar vardır ki, bütün bir hayat boyu tıpkı bir mektep gibi çalışır ve yetişdirdiği çıraklarıyla, mensub olduğu milletin devam ve bekâsını teminat altına alır.

Düşünülmeden, taşınılmadan izdivaç adına ortaya konan her türlü biraraya gelme, arkada, ağlayıp sokalarda sürünen eşler, “öksüzler yuvsı”na bırakılan yetimler ve aileleri yüreklerinden yaralayan cânilikler bırakıp öyle gitmiştir.

Evliliğin, ferde ait fâide ve menfaati bir ise, millete ait pek çokdur. Bu itibarla, bozuk evlilik gibi hiç evlenmemek de kızları sefîl, delikanlıları rezil edip millete su ve kan kaybettiren bir koleradır.

Ta başdan sağlam esaslar üzerine kurulmuş ve maddî-ma’nevî saâdetin dalgalanıp durduğu bir yuva, milletçe varolmanın en sağlam bir temel taşı ve fazîletli fertler yetişdiren mübârek bir mektebdir. Evlerini mektepler kadar feyizli ve bereketli, mekteplerini de evleri kadar sıcak hale getirebilen milletler, ıslah hareketlerinin en büyüğünü yapmış, gelecek nesillerin huzur ve mutluluğunu garanti altına almış olurlar.

Millet, hâne cüz’î fertlerinden meydana gelir. Bu itibarla, evler iyi ise millet iyi, evler kötü ise millet de kötüdür. Keşke, milletin salâhını isteyenler her şeyden evvel hânelerin ıslâhına çalışsalardı...!

“Ev”e, içindeki insanlara göre “ev” denir. Bir hânenin fertleri, o hânede oturanların insanî değerleri paylaştıkları ölçüde mes’ud sayılırlar. Evet, diyebiliriz ki; insan eviyle insanca yaşar; ev de içindeki insanlarla “ev” olur.

Ev küçük bir millet, millet de büyük bir hânedir. Büyük-küçük herhangi bir hâneyi, ârızasız idâreye muvaffak olmuş ve hâne halkını insanlığa yükseltebilmiş birisi, az bir gayretle daha büyük organizasyonlarda da başarılı olabilir.

Bir hânedeki nizamsızlık ve döküntü o hânedeki insanların derbederliğini ve rûh perîşâniyetini; bir beldede, evlerin, dükkanların, sokakların pisliği, intizamsızlığı, bozukluğu da belediye kadrosunun derece-i hissini tasvîr eder.


HİS ve DUYGU

His, insanın kendi duyma çizgisine giren şeyleri, zâhir ve bâtın hasseleriyle kavraması demektir ki; bu mevzûda bir veya birkaç şeyi birden kavrayana hassas denir.

Akıl dimağın, vicdân da rûhun sezip kavramasıdır. Birincisini “bilmek” diye tarif edeceksek; ikincisine “his” demek uygun olur. Bu itibarladır ki, aklı âtıl, vicdânı ölü kimselerin ne varlığı duyup hissetmeleri, ne de onun içinde olup biten şeyleri bilmeleri düşünülemez.

Hikmet açısından his, rûhun bizzat idrâk mekanizması demek olan vicdândır. Binâenaleyh, hissiz insan bir ma’nâda vicdânsız, vicdânsız insan da hissiz demektir.

Daha has ma’nâda his, iyi ve güzelin, fena ve çirkinin bir iç seziyle sezilmesidir ki; böyle bir yolla, pekçok insânî vasıflar ortaya çıkarılabilir. Meselâ: “Düşmanımızı esir etiğimiz zaman, öldürmek mi, affetmek mi? İffetimizi lekeledikleri zaman, lekelemek mi, insanca davranmak mı?” bütün bunları bu ma’nâdaki hisle seçeriz.

His, hikmetle terbiye edilir ve geliştirilir. Maddeci felsefe ise onu, söndürür ve köreltir. Bu itibarladır ki, her mes’eleyi akla ircâ edenler, hissin aydınlık dünyasını hiçbir zaman tanıyamazlar.

Doğru his, garazsız, ivazsız bir duyarlılığı gerektirir. Hakîkî ve tam bir duyarlılık da, hakîkî ve tam bir histen doğar.

Hissiz ve vicdansızların bütün zaferleri tamamen hayvanî zaferlerdir ve birer rezâlet silsilesinden ibârettir ki; cismanîliğin azgınlaşıp, nefsanîliğin gayyâlaşması; rûhun, kolunun-kanadının kırılıp vicdân mekanizmasının felç edilmesiyle noktalanır.

Din, vatan ve milletin maruz kaldığı musibetlerin ızdırap ve acısını vicdanlarında duyanlar, his dünyalarıyla uyanmış bir kısım yüksek rûhlardır ki, gönül verdikleri bu ulvî değerler uğrunda seve seve hayatlarını fedâ etmekten çekinmezler. Hissiz ve duygusuz kimselere gelince, fedâkârlık adına çok laf etseler de, onun en küçüğünü yapmaya dahi güçleri yetmez...

Kendi zararları mevzûbahis olsa bile, başkalarını düşünme, onlar için yaşama, onların acılarını ve zevklerini paylaşma gibi, her biri başlı başına birer değer ifâde eden hasletlerin bir insanda bulunması, ondaki rûhânî hissin güçlü olmasından ileri gelir. Böyle bir hisden bütün bütün mahrûm olan kimselerde ise, değil bu hasletlerin bütününü, onlardan bir tekini dahi görüp göstermek mümkün değildir. Onlardan fazîlet ve civanmertlik adına görülen şeylere gelince, onlar, daha ziyâde, başkalarının besteleyip seslendirdiği bir parçaya, mırıltıyla iştirak eden dâhillerin bestekârlığına benzer.

Bir milletin terakkî ve teâlisi, o millet fertlerinde, hissin vahdetine ve duyarlılığın derinliğine bağlıdır. His dünyasında derinleşmiş kimselerdir ki, dâvâ ve düşünceleri uğruna mâlik oldukları herşeyi, gözlerini kırpmadan fedâ ederler. Çaresiz kalınca da ya cinnet getirir veya verem olur giderler.

Hissin en yüksek mertebesi, dinî ve millî değerlere tecâvüz edildiğinde meydana gelen asabî bir hummâdır ki, duyarlı rûhları bir sıtma gibi sarsar ve hırpalar. Biz buna “hamiyet” de diyebiliriz.

Hamiyet, kıymetlerin altüst olduğu, maâlinin yıkıldığı bir yerde, ruhun hafakan ve ızdıraplarıdır ki; gerçek insanla, insan suretindeki varlıklar arasında en bâriz bir fasl-ı mümeyyiz sayılır. Zirvedeki En Yüksek Rûh’dan günümüzün muzdariblerine kadar, birer buhurdanlık gibi tütüp duran bütün sancılı dimağlar, tutuldukları bu hummâ ile, kâh dağ başlarında, kâh mağaralarda, kâh mezarlarda yatmış-kalkmış, dolaşmış düşünmüş, inim inim inlemiş ve iki büklüm olmuşlardır. Ve bence, tarihte en muhteşem devirleri inşâ edenler de işte bu his ve hamiyet kahramanlarıdır.


BASÎRET

Basîret; ilim, tecrübe, firâset nû-ruyla görüp sezmeye, bilip değerlendirmeye esas teşkil eden hususları, ihâtalı ve tam tekmil kavramaya denir ki, bu ma’nâda basîretli insan, ötelere de açık olursa, artık o, insan-ı kâmil olmaya azmetmiş bir hakîkat eri, bir mâneviyat kahramanı sayılabilir.

Akıl, önemli bir ilim kaynağı, basîret ise ciddi bir irfân menbaıdır. Aklı olup da basîreti bulunmayan birisi, çok şey bilip, çok şey anlasa da, bildikleriyle biryere varabilmesi oldukça zor, hatta imkânsızdır.

Basîret; bir şeyi olduğu gibi veya olduğuna yakın kavramak ise, her akıllı insan basîretli sayılmayabilir.

Basîretsiz akılda sık sık, şüphe, tereddüt ve kararsızlıklar görülmesine mukâbil, basîret iklimi, her zaman sıcacık, yumuşak, kararlılık içinde ve emniyetle üfül üfüldür.

Akıl, fikir, dimağın en son kavrama seviyesi, basîret ise, rûhun ilk idrâk mertebesidir. Basîretin zirvesi ise hikmetdir ki, Kur’ân “Kime hikmet verilmişse şüphesiz o bir çok hayra erdirilmiş sayılır” diyerek bu hakîkatı nazara vermektedir.

Varlığa sadece gözleriyle bakanlar, onu ancak, gözlerinin ihâtâsı ölçüsünde kavrayabilirler. Eşyâyı basîretle didik edenlerdir ki, arının çiçeklerden bal özü topladığı gibi, onlar da, herşeyden şeker-şerbet ma’nâlar çıkarabilirler.

Göz, baktığı kimselerin şekil, sîma ve kâmetlerini görür. Basîret, bunların ötesinde, ahlâk, fazîlet ve rûhun derece-i kıymeti gibi şeyleri de sezer.

Gözler, eşya ve hâdiseleri dış yüzleri ve maddî yanlarıyla, basîret ise, muhtevâ, fâide, gâye ve hikmet gibi iç yüzleriyle de görür, tanır ve kavrar.

Basîret, akıl demek olmadığı gibi düşünce de değildir. Düşünmek, akıl ve aklın semerelerini aşkın olduğu gibi basîret de, düşüncenin çok ötesinde İlahî bir melekedir.

İnsanı, hayvanlardan ayıran şey, onun şuuru, basîreti, sonra da ilhâm ve hikmete mazhariyetidir. Bu hasselerden mahrum olanların şekli ne olursa olsun, olmaları gerekli olan son noktaya ulaşamamış sayılırlar.


SAN’AT

San’at; terakkinin rûhu ve duyguları inkişâf ettiren yolların en önemlilerindendir. Bu yolu kullanma fırsatını kaçıran bahtsız istidatlar, bütün bir hayat boyu mefluç insanlar gibi bir yanları ölü olarak yaşarlar.

San’at; gizli hazineleri keşfedip açan sihirli bir anahtar gibidir. Onunla açılan kapıların arkasında, fikirler suret urbası giyer, hayâller de âdeta cisimleşir.

İnsanları, denizlerin sonsuzluk ve derinliklerinde, semâların yükseklik ve maviliklerinde dolaştırıp seyahat ettiren san’attır. San’at sâyesinde insan, yerlerin ve göklerin enginliklerine yelken açar, zaman ve mekânüstü duygulara ulaşır.

Beşer hissiyâtını muhafaza ile, her lâhza o hissiyâta, hedeflerin en yükseklerini gösterip, hassas rûhları derinlikden derinliğe sevkeden âmillerin başında san’at gelir. San’at olmasaydı bizler, insanın müdahale buudunda, hâl-i hazırdaki mevcut güzelliklerin hiçbirini göremiyecektik. Ve o âteşîn san’atkâr rûhlar da bütün tasarı, plân ve tasavvurlarıyla toprağa gömülüp gideceklerdi...

İnsanoğlunun güç ve derinliklerini tasvir eden en birinci levha san’atdır. Evet, san’at sâyesindedir ki, en derin duygu ve düşünceler, en çarpıcı tesbitler, en içli arzular bir plağa kaydediliyor gibi kaydedilmiş ve âdetâ ölümsüzleştirilmişlerdir.

San’atın imâna refâkatı sâyesinde değil miydi ki, bu muhteşem dünya şaha kalkmış mâbetleri, şehâdet parmakları gibi öteleri gösteren minareleri, herbiri başlıbaşına birer mesaj sayılan, mermerlerin alınlarındaki mübarek desen ve motifleri, çeşit çeşit hat san’atları, pırıl pırıl tezhibleri; solmayan işlemeleri ve kelebek kanatları kadar güzel nakışlarıyla seyrine doyulmayan bir güzellikler galerisi haline gelmişti.

Gerçek ilim san’atla kendini gösterir. San’at adına, ortaya herhangi bir eser koyamamış birinin, çok fazla bir şey bileceği de söylenemez.

İnsan melekelerinin canlılığı san’-at rûhuyla çok alâkalıdır. San’atsız bir insan ölü olmasa da, diri de sayılmaz.

San’atkâr rûhlarca geçerli olmayan, itibâr ve revaç bulmayan bütün san’at gayretleri, şekille rûhu birbirinden tefrik edememeden kaynaklanmaktadır.

San’at adına bir esere itibâr ve teveccüh, onun zâtından ziyâde, rû-hundaki san’at ve mahârete aid olduğunda şüphe yoktur.

Demiri altından, bakırı bronzdan daha kıymetli yapan san’attır. Evet, san’at sâyesinde en kıymetsiz madenler, altın, gümüş ve elmasdan daha kıymetli hale gelirler.

Düşünce çizgimizdeki bütün güzel san’atlar, mübârek san’atkâr rûhların insanlığa ölümsüz armağanları olduğu gibi, vaktimizi bize bildiren saatten, güçsüzleştiği zaman gözlerimize güç kazandıran gözlüklere; uzak mesafeleri yaklaştıran telsiz ve telefonlardan dünyanın dörtbir yanındaki sesleri, suretleri celbedip oturduğumuz odaya aksettiren televizyonlara; bizleri bir yerden bir yere taşıyan tren, otobüs ve tayyarelerden mekik ve feza gemilerine kadar insanlık için huzur ve refah vesilesi sayılan bütün vasıtalar da yine san’ata açık bu ince rûhların eserleridirler.

San’ata kapalı bütün rûhlar, varlıkları-yoklukları müsavî; kendilerine, âilelerine, milletlerine yararlı olmayan, hatta zararlı olabilen bir kısım kuru kalabalıklardan ibârettirler.


HAYAT ve RUH

Hayat bir bedenî yaşayışdır. Bedendeki harâret ve canlılık tamamen fıtrîdir ve alınan gıdaların kan ve canlılığa dönüşmesi seyri içinde hâsıl olur.

Cismânî hayatın gâyesi, hareket ve canlılık bazındaki vazîfeleri yerine getirmekten ibârettir ki böyle bir hayat itibâriyle, insanla hayvan arasında herhangi bir fark yoktur. Gerçek insânî hayat ise, içinde şuur, idrâk ve ötelere açık olmanın da bulunduğu hayatdır.

Hayat rûh demek değildir. O, bir cismânî yaşayışdır. Rûh ise, çözülmez, parçalanmaz.. maddî cevherlerden farklı, lâtif bir varlık ve şuurlu bir “kanun-u emrîdir”.

Rûh cisme, hayat ile beraber taalluk eder ve onun ayrılmasıyla da ayrılıp gider. Hayat, mahvolup söner, rûh ise ebedlere kadar bâki kalır.

Hayat, fıtrat kaynaklı ve tabiat buudludur. Rûh ise, İlâhi bir nefha, fıtrat ve tabiatüstü bir hüviyete mâlikdir. Hayat, sonlu ve ölümlü; rûh ise ebediyet payandalı ve ölümsüzdür.

Rûh; dimağ mekanizmasının üstünde bizzat idrâk eden, duyan, isteyen-dileyen bir varlıktır. Onun bedenle münâsebeti ise, muvakkat bir komşuluk ve kader birliğinden ibârettir.

Rûh; ölümden müteessir olmadan, kabir çukurunu rahatlıkla atlayıp geçtiği gibi, Berzah ve Mahşer engebelerinde takılmadan gidip Cehennem ve Cennet ebediyetlerine ulaşan bir ölümsüzlük üveykidir.

Rûh, bazen insan sûretinde, bazen lâtif bir buhar şeklinde, bazen de başka bir cevher halinde, misâlî aynalara, rüyâlar ve hülyâlara akseder ve melekler gibi hayır, yümün ve bereketlerle boşalır geçer.

Hakîkî hayat, rûhânî ve cismânî hayatın, omuz-omuza ve atbaşı olduğu hayattır. Böyle bir hayat, aynı zamanda, burada hakîkî insan hayatını sümbül verecek bir tohum; ötede de salkım salkım boy atıp gelişecek Cennet hayatıdır.

Tâ dünyaya geldiğimiz andan itibâren hakîkî hayat, hayvânî hayatımızla sarılı olarak, inkişâf ettirilmek üzere bize emanet edilmiştir. Rûh-beden münâsebeti bozulacağı âna kadar da uhdemizde kalacaktır.

İnsan, hayvânî hayâtı itibâriyle hayvanlarla, ruhânî hayatı itibâriyle de meleklerle hemhâl ve içli-dışlıdır. Kendi özündeki isti’dât ve dinamikleri değerlendirebilenlerin zamanla melekleşmesi mukadder olduğu gibi, bu kabiliyetleri köreltenlerin, hatta kötüye kullanıp tahrib unsuru haline getirenlerin de er-geç şeytanlaşması kaçınılmazdır.


TABİAT

Tabiat; umumî ma’nâda varlığın bütünü, husûsîyetleri ve yaratılıştan gelen özellikleri.. insanda ise, onun huyu, mizâcı, karakteri ma’nâsına gelir. O, hangi şekliyle ele alınırsa alınsın, Kudret-i Sonsuz’un eliyle işlenmiş bir dantela, Yaratıcı Güç’ün elinde bir kanun ve O'nun hikmetlerini terennüm eden bir kitaptır. Tıpkı madde gibi, tabiat da hissiz, şuursuz ve idrâksizdir. Bu itibarla da o, hem hergün bağrında var edilen bunca yaratık, hem de şuur, irâde, idrâk ve ilmî plânlar isteyen bütün varlıkların diliyle kendi âcizliğini ve fakirliğini haykırmaktadır. Yani, arkasındaki muhît ilmi, muhteşem kudreti ve akıllara durgunluk veren bir irâdeyi âvâz âvâz ilân etmektedir.

Tabiat; maddenin husûsiyetleri ve onun yaradılışdan gelen özellikleri olduğuna göre, mevcûdiyetini ona borçlu olduğu maddeden evvel olamaz. Öyle ise varlık ve hâdiseleri ona dayamak ve onunla izâh etmeye kalkmak bir aldatmacadan başka ne olabilir ki?

Bugün tabiî ilimlerle en az meşgûl olanlar bile, tabiatın kör ve sağır bir kuvvetten ibâret olduğunu ve onun hiçbir şeyi yaratamayacağını çok iyi bilmektedirler. İş böyleyken, onu Yaratıcı Kuvvet’in yerine koymaya çalışmak bir küfür yobazlığından başka bir şey değildir.

Tabiatın mahiyeti apaçık bilindiği halde, onu, olduğundan farklı göstererek, nesillere yaratıcı bir güç gibi takdim etmek, ilimlere karşı bir muâraza ve herbiri başlıbaşına hârika birer san’at eseri olan şu dünya sergilerindeki bütün antika eserleri de tahkir sayılır.

Şayet tabiat varlığın kendisinden ibâret ise “tabiat yarattı” diyenler, bilmem ki, bu sözleriyle “varlık kendi kendini yarattı” dediklerinin farkında mıdırlar? Yok, “tabiat” sözünden maksatları, huy, sıfat, seciye, kanun, disiplin gibi şeylerse, tabiatın, ona tezgâh ve beşik olduğu eşyâ ve hâdiseleri nasıl yaratıp tanzim edeceğini izâh etmelidirler...


BOŞANMA

Boşanma; ferdin nikâh kaydından sıyrılıp kendini boşa alması ameliyesidir. Nâdiren dinlendirip rahatlatıcı görünse de, çok defa huzursuzluk ve sefâleti de beraberinde getirir.

Boşanma, din nazarında mübahların en sevimsizidir. Ne var ki, ruhsat ve cevâzının sevimsizliği kadar, men’-edilmesi de gayr-i tabîî ve gayr-i fıtrîdir.

Boşanmayı gerektiren zarûretleri görmemezlikten gelmek, insan mâhiyeti ve bu mâhiyetin hususîyetlerini bilememe.. evlenen herkesin birbiriyle imtizâc edeceğini beklemek ise, herkesi dümdüz, aynı fıtrat, aynı mîzâc, aynı yapı ve aynı karakterde tasavvur etme gibi bir safderûnluk ifâdesidir.

Her keyfî boşama; boşayan için bir nedâmet, boşanan için bir haksızlık ve aile fertleri için de öyle bir huzursuzluk kaynağıdır ki, bazen bütün bir hayat boyu kanayan bir yara gibi devam eder durur...

Boşamak, hastalıklı bir uzva karşı cerrâhi bir müdâhele ise, izdivâcın aklî, mantıkî bir çizgide cereyan etmesi ve sağlam şartlara bağlanması, hijyenik bir hassasiyetdir. Onun için boşamakla aileyi, boşamayı kaldırmakla da vicdânı kahretmezden evvel, izdivac, nesc uyumluluğu titizliği içinde ele alınmalı ve gelecekte bu uyumu temin edecek şartlardan taviz verilmemelidir.

Bir dünya, uzun asırlar, boşamayı men’etmek veya hiç olmayacak şartlara bağlamak suretiyle, beraber yaşamayı düşünmeyenleri zorla bir arada tutmaya çalıştı. Bir başka dünya ise, kadına, istediği zaman alma, istediği zaman da atma gibi bir anlayışla baktı ve onu bir eşyâ gibi gördü. Bunlardan biri erkeğe azabın, diğeri de kadını insan görmemenin ifadesinden başka birşey değildir.


İBÂDET

İbâdet; Allah’ın (c.c.) ma’bûd, insanın da kul olduğunu en kusursuz şekilde ifâde etmenin adıdır. Ve gerçek bir kulun, hakîkî bir ma’bûda karşı, Yaratıcı ve yaratılan münâsebeti içinde tavırlarının tanzîminden ibârettir.

İbâdet; insanın, varlık, hayat, şuur, idrâk ve imân gibi nimetlere karşı, mazhar olduğu bütün bu şeylerin diliyle bir teşekkürü; ibâdetsizlik ise, mutlak bir körlük olmasa bile, kaba bir nankörlük olduğunda şüphe yoktur.

İbâdet; imânla hedeflenen dünya ve ukbâ saâdeti gibi hususları elde etmek için, bizlere imânı emreden Zât’ın, açıp önümüze sürdüğü bir vuslat yolu ve bir vuslat âdâbıdır. Bu yolu bulamayanların, bu âdâbı elde edemeyenlerin Hakk’a ulaşmaları mümkün değildir.

İbâdet; nazarî olarak, bilinen en büyük gerçeğin, insan vicdânında “hakka’l yakîn” e ulaşmasının en emin ve en selâmetli yoludur. Şuurun, haşyet ve saygıyla kanatlanıp “yakîn” aradığı bu yolun her menzilinde insan ayrı bir vuslata erer.

Ömürlerini, hakîkat adına nazarî mes’elelerin hikâyeleriyle tüketen bir kısım gerçeğe kapalı rûhlar, bütün bir hayat boyu en fasîh dillerin, en sihirli beyanların büyüleyici ikliminde yaşasalar dahi, bir çuvaldız boyu yol alamazlar.

İbâdet; insandaki iyilik, güzellik ve doğruluk düşüncesine kuvvet veren bereketli bir kaynak ve nefsin kötülük temâyüllerini iyileştirip melekler âlemine çeviren sırlı bir iksirdir. Hergün birkaç defa zikr u fikriyle bu kaynağa müracaat eden rûh “insan-ı kâmil” olma yoluna girmiş ve bir ölçüde nefsin desîselerine karşı da siperini bulup mevzilenmiş sayılır...

İbâdet; Cennet’e ehil hâle gelme keyfiyetini araştırma yolunda, insan rûhunda saklı bulunan meleklik istidâdının geliştirilip inkişâf ettirilmesi, bedenî ve hayvânî isti’dâtların da zabt u rabt altına alınması ameliyesinden ibarettir. Dünden-bugüne; ibâdet sâyesinde melekleri çok gerilerde bırakanlar olduğu gibi, ibâdetsizlikle yuvarlanıp aşağıların aşağısına sürüklenenler de az değildir.

İbâdetin en fazîletlisi Allah’ı (c.c.) bilip, Allah’ı (c.c.) sevmek ve insanlara faydalı olmaktır. Bu zirvenin zirvesi de, doğruyu gösteren vicdân ibresiyle her işte Hakk’ın hoşnutluğunun gözetilmesi, “Festakim kemâ ümirte” sesiyle ihtizâza gelerek, bir mü’min için ideal olan gerçek doğruluğun araştırılmasıdır.


İÇ DÜNYASI

Ruhlarımıza giren ve orada kök salan her düşünce, er-geç meyvesini verir. Bu meyve, “Tubâ-i Cennet” meyvesi de olabilir, Cehennem zakkumu da... Dimağında; iyinin, güzelin, afvın, müsâmahanın nüveleri bulunan bir insanın gönlü hep Cennet bahçelerini andırır. Ve böyle birinin, birden bire hırsızlık yapıp yol kesmesi, zina edip adam öldürmesi, içki içip uyuşturucu kullanması, herkesi hor görüp herşeyi tenkid etmesi düşünülemez. Bütün bu uygunsuz davranışlar için, daha önceden bir kısım fena fikir ve fena planların bulunması şarttır. Dimağı, fena ve yaramaz düşüncelerle dolu olan insanın yaptığı şeyler ise, tamamen onun iç dünyasının akislerinden ibâret olacaktır. Bunun içindir ki, her fert, kendi iç dünyasıyla düzen ve istikamete kavuşmadıktan sonra, dış durumu itibâriyle katiyyen güzel olamaz, güzel görünemez; olsa, görünse bile, uzun zaman öyle kalamaz.


Ölçü 3

TAKDİM

Hz. Âdem (a.s.), doğru isim koyandı. İsim koymada melekleri de geçendi. Şeytân Hz. Âdem’i kıskandı ve O’na yanlış isimler telkîn etti. Şeytân fısıltılarına kapılıp yanlış adlandıran, yanlış anlar ve yanlış iş yapar. Yanlış iş yapan, cezâ görür, kovulur, kaybeder ve kaybolur.

İnsan kimliğine ve varlığa en doğru isim koyanlar gök habercileri, büyük yol göstericilerdir. Onlar isimleri Rab’larından alırlar çünkü. Rahmân öğretir onlara her şeyi. Onlar da insanlara öğretir, insanları yüceltirler. İnsanlık en mutlu ve en medenî hayâtı bu ulu ruh mi’mârlarının gök geometrisiyle kurulu sitelerinde yaşadı. Cennet yansıması medeniyetleri bu ulu önderlerin izinde gerçekleştirdi. Ama şeytân kıskanç. İnsanlığın ezber edip öğrendiği gök dilini, bu ulu gök elçilerinin ta’lîm ettiği hakîkat lisânını bozup insanlara unutturmak, onların arasına kendi yalan ve yanlışlarını katıp karıştırmak için boş durmadı. Bu ulu Cennet sitelerinde şeytân taşlayan ilim-irfân yıldızları, yol aydınlatan hakîkat kandîlleri bulunduğu sürece siteler çökmedi, insanlık göçmedi. Ne zaman ki insanlar hakîkat dilini bırakıp şeytân dilini öğrenir oldu, varlığı şeytanca isimlendirip yorumlar oldu, işte o zaman kandîller sönüp yıldızlar kaymaya, toplumlar kaymaya başladı. Medîneler barbarların istilâlarına uğradı. Millet harâp, devlet türâb oldu.

Medeniyetimiz, zuhûrundan bu yana çeşitli tökezlemeler geçirdi. Bir kısım karanlık geçitlere girip çıktı. Ama şu son birkaç asırdan beri uğradığı düşüş ve çöküşün bir benzeri yaşanmadı. İslâm âlemi Bâbil Kulesine döndü. Ümmet gerçek dilini unuttu. İnsanlar, “Öz isimlerini,” isimlerinin anlamlarını kavrayamaz oldu. Rahmân lugatine yabancılaşan insanımız, şeytân diline tutsak edildi. Şâirler, “Lûgat bir isim ver bana hâlimden” demeye başladı. Yeni yetişen nesiller kendilerine ve çevrelerine şeytân dilinin dürbünüyle bakar, kendilerini ve varlığı şeytân aynasında heceler oldu. Hakîkat iklîminden kaydıkça kaydılar, şeytân serâplarında eriyip gittiler.

Gök, ışık kaynağıdır. Nice güneşler gizlidir göklerin ana rahminde, Hakk’ın izniyle hakîkat semâsından insanlık iklimini aydınlatmaya, onun kışını bahara döndürmeye, ağlayan yüzünü güldürmeye nice yıldızlar çıkıp gelir. Allah dilediği kimseyi nû-runa iletir. O kimse de Allah’ın izniyle ve O'ndan aldığı nûrla insanları aydınlatır. Bu ilim irfân ve hikmet yıldızları Yûnus medreselerinde ilim tahsîl edip halka hakîkat ma’nîsini saçıverirler. Herşeyin doğru adını koyuverirler. Hakîkatın isim babasıdırlar, pirleridiler. Bu hakîkat âşığı, gönül eri yüce ruhlar,

“Biz tâlib-i ilmiz aşk kitâbın okuruz, Çalap müderris bize aşk hod medresedir” diyerek açtıkları ruh oluşum ocaklarında halka yeniden hakîkat dilini ta’lîme başlarlar. İşte o vakit,

“Aşk imamdır bize gönül cemaat, Kıblemiz dost yüzü dâimdir salât” diyen vahdet-i rûhiyeye ermiş bir topluluk zuhûr edip gelir. İnsanlığın yüzü yeniden aydınlanır, yeniden güler.

İşte yeni bir ses, yeni bir dil, yeni bir isimlendirme. Şeytân muhtevâlarına takılan, ruhlara o muhtevalarla girip yerleşen isimlerin, bize âit kelimelerin asıl özleriyle tekrar sunucusu yüce bir lisân : “ÖLÇÜ veya YOLDAKİ IŞIKLAR-3”

Sonsuzluk iklîminden, hakîkat kuşağının ruh meyveleri, insani oluşun gerçek isimleri, gerçek tadı, kokusu ve rengiyle Rahmân sofrasından bizden bir Ruhûn aklı, vicdânı, gönlü, dili ve kalemiyle sunuluyor. Gönül verip başkoyarak oturulan bu sofraya rûhun ne kadar acıkmış olduğunu sofradan başınızı kaldırınca anlıyorsunuz. Nice yalancı, ruh zehirleyici sofralarda gezdiğinize ve gezip duranlara acıyıp yanmaya başlıyorsunuz. Ne olur, herkes şunlar gibi gök sofralarına koşuverse, ruhlarına gök düzeni yansıyıverse, iç âlemleri Cennet yansıması bir şehir hâline gelse ve sonra bu şehirler dışa yansıyıp büyüse, büyüse... Bütün bu insanlık Cennete erse, diyorsunuz.

“ÖLÇÜ veya YOLDAKİ IŞIKLAR”a baktığınız zaman semâvî, billûr bir âvizenin içinde eriyip siz de ışıklara karışıp gidiyorsunuz. Bu, diyorsunuz, Kur’ân’dan bir nûr hâlinde billûr billûr yansıyıp, aydınlık hakîkat iklîmine, bir hakîkat meşherine giden yolları aydınlatan hikmet pırıltıları; bir çiçekte kâinattaki bütün güzellikleri ve bir damlada tûfânları gösteren irfân ölçüleridir. Hikmet’in ve Işığın kaynağı olan hakîkatın tayflarıdır. Şuûru, basîreti ve ilhâmı harekete geçiren ruh ölçüleridir. Nice ilâhî duygu ve düşüncelerin, yüce bir rûhun gönül ve vicdân imbiklerinde damıtılıp Rahmânî ilhâmların ışık yağmurları hâlinde, bir kalbin kıristallerinden geçerek, binbir renk cümbüşü içerisinde dilde tecellî edişidir. Aynı ışık, ama ayrı kıristal kelimelerden geçen rengârenk tayflar...

Bu sofranın kıvrımlarında ne süprizler var; orada ‘Edebiyat’ 'şiire’; ‘şiir’ ‘tasavvuf’a; ‘tasavvuf’ Hz. Muhammed’e, (s.a.v.) O da ‘cumhuriyet’e, ‘cumhuriyet’de ‘siyaset’e açılıyor. Bu karşılıklı hoş açılışlar içinde her şeyi daha iyi anlıyorsunuz; her şeyin daha çok zevkine eriyorsunuz. Tabîatı, hayatı ve rûhu, his ve duyguyu, basîreti bir başka bütünlük ve güzellik içinde görüyor, düşünüyorsunuz. Aşk, san’-at, ibâdet, kadın, izdivaç ve yuva, Kur’ân iklîmiyle iç içe sunuluyor ve siz hayretler içinde soruyorsunuz: Bu ne veciz ta’rîf, bu ne güzel takdîm böyle!... “Yaşamayan bilmez, bilmeyen böyle diyemez”, diyorsunuz. Mutlak Hakîkat dilinin kapıları aralanıyor ve sizi içeri çekiyorlar. Ve siz orada, “asırlardır kaybettiğim isimler, kaybettiğim özüm, ruhum, insanlığım, hakîkatim hoş geldiniz! Selâm size, selâm, sizi bana, beni size ulaştıran rûha!” diyor, iki büklüm oluyorsunuz.

Mehmet Tâhiroğlu

EDEBİYAT

Edebiyat, bir milletin rûhî yapısı, düşünce dünyası ve irfan hayatının beliğ bir lisânıdır. Aynı rûhî yapı, aynı düşünce sistemi ve aynı irfan hayatını paylaşmayan fertler, aynı milletden olsalar dahi birbirlerini anlamaları mümkün olmayacaktır.

Söz, fikirlerin bir dimağdan diğer dimağa, bir rûhdan diğer rûha intikalin de en önemli vasıtalardandır. Bu vasıtayı başarı ile kullanabilenler, çok kısa zamanda rûhlara mayaladıkları düşüncelere yığın yığın temsilciler bulur ve fikirleriyle ölümsüzlüğe ererler. Bu imkâna sahib olamayanlar ise, bütün bir hayat boyu çektikleri fikir sancılarıyla beraber iz bırakmadan ölür giderler.

Her edebiyat türü, kullandığı malzemenin farklılığı ve maksadı edâ şeklindeki hususiyetleriyle, başlıbaşına bir anlatma yolu ve o nev’e mahsus bir dildir. Bu dilden herkes birşeyler anlasa bile, o dili hakîkî ma’nâsıy-la kullanan ve onunla konuşan sadece şâir ve ediblerdir.

Altın ve gümüşü sarraflar anladıkları gibi, söz cevherini de ancak söz sarrafları anlar. Yere düşmüş bir çiçeği, hayvan ağzına alır çiğner, kadirnâşinaslar ona basar geçer, insan olan insanlar da koklar ve göğüslerine takarlar.

Yüksek düşünce ve yüksek mefhumlar mutlaka, zihinlere nüfûz edecek, gönüllerde heyecan uyaracak ve ruhlarda kabul görecek âlî bir üslûpla anlatılmalıdır. Yoksa bir kısım lâfızperestler, ma’nânın sırtındaki yırtık ve perişan urbaya bakarak içindeki cevherlere talip olmayabilirler.

Edebiyat olmasaydı, ne hikmet o debdebeli yerini alabilir, ne felsefe gelip bu günlere ulaşabilir, ne de hitâbet kendinden bekleneni verebilirdi. Ne var ki, hikmet, felsefe, hitâbet de kendi sahalarıyla alâkalı zengin ma’-lûmatı, bitmeyen bir sermaye olarak edebiyatın önüne sermiş ve ona ölümsüzlük kazandırmışlardır.

Edibler ve şâirler, iç ve dış dünyalar “enfüs ve afâk” da görüp hissetikleri güzellikleri seslendiren birer neyzene benzerler. Duygular yoluyla gelip onların ruhlarını saran alevlerden habersiz kimselerin, ney’i de ney’den yükselen feryâdı da anlamalarına imkân yoktur.

Kaynağı duru ve sâfî olduktan sonra, her san’at dalı, her san’at eseri ayrı ayrı iklimlerin ayrı ayrı güzelliklerini ve o iklime ait çiçek ve meyveleri, onlardaki tad ve kokuları ifâde etmeleri bakımından hemen hepsi de güzel, sevimli ve yerindedirler.

Edebiyat vak’ası da tıpkı diğer san’at çeşitleri gibi, sezi-eşya ile bütünleşme, hedef-zaman üstü olma hâl, keyfiyet veya buudlarıyla ölümsüzlüğe ulaşır. Bunun için de, her san’atkârın, bütün görülüp sezilenleri aşarak gönlünü ötelerden gelen esintilere hazırlayıp açmasında zarûret vardır.

Maksatları ifâdede kullanılacak manzum ve mensûr her söz, düşünce pırlantasına mahfaza olmalı; onun yerine geçmemeli ve ona gölge etmemelidir. Bu mahfaza zebercedden de olsa, muhtevâ, maksat ve hedefi gölgelediği ölçüde söz, tesir ve ihsas gücünü kaybeder ve böyle bir sözün uzun ömürlü olmasına da imkân yoktur.

Lisân, bir düşünce ve bir anlayışı ifâde vasıtası olmanın yanında, san’-at, güzellik, edeb mevzûlarıyla da sımsıkı alâkalıdır ve herhalde edebiyat da onun bu yanının ifâdesidir.

Edebiyatda esas unsur ma’nâdır. Bu itibarla da söylenen sözlerin kısa, fakat zengin ve dolgun olmaları önemlidir. Bu hususu bazı kimseler, eskilerin beyân ve bedîi mevzûlarında ele aldıkları, teşbih, istiâre, kinâye, telmih, cinas, iade gibi söz ve ma’nâ san’atlarıyla anlatmak istemişseler de; bence, en derin söz, ilhâmla coşan heyecanlı ruhlarda, varlığı sarıp sarmalayıp gönlüne yerleştirmesini bilen engin hayâllerde, dünya ve ukbayı bir hakîkatın iki yüzü gibi birarada mütâlâa etmeye muvaffak olmuş, inançlı ve terkipci dimağlarda aranmalıdır.

Yeryüzünde ayrı ayrı medeniyet ve kültürlerin bulunması gibi, ayrı ayrı edebiyat türlerinin bulunması da tabiîdir. Ne var ki o, rûhundaki edeb, güzellik sevgisi, tabiat kitabına ait çizgi ve nağmelerle, çok yüzlülüğü içinde yine de bir vâhid ve âlemşumûldür.

Değişik bir kültür ve medeniyet meşcereliğinde gelişip olgunlaşan divan edebiyatı, bir kısım kimseler tarafından, ağır, ağdalı ve ma’nâsız görülüyorsa, böyle bir anlayışın sebeb-lerini başka yerlerde aramak gerektir. Rica ederim, Kitap ve Sünnet’in semâvî tayfları altında, ötelerden gelen bir nûru sonsuza kadar taşımaya azmetmiş kahramanların heyecanlı sînelerinde ve cihanları yeniden şekillendirme düşüncesiyle şahlanmış yük-sek ruhlarda mayalanan bir edebiyatı, ölü bir dönemin cansız cenazelerinin anlamasına imkân var mıdır..!

Her gerçek önce, insan rûhunda bir öz halinde belirir; sonra hissedilir; sonra da sözle, kalemle, çekiçle canlandırılır, kiristalleştirilir ve nokta nokta, çizgi çizgi san’at eserinin çehresinde ifâde edilmeye çalışılır. Böyle bir eserin, zaman ve mekân üstü buudlara ulaşması ise tamamen inanç ve aşkın dereceleriyle alâkalıdır.

Bazan aynı yöre ve aynı ülkenin insanları arasında dahi edebî boşalma ve edebî gerilim başka başka olabilir. Dış yüzle alâkalı bu farklılık, tamamen eşya ve hadiselere bakış açısı, inanç ve diğer değerleri kabul edip etmemeden kaynaklanmaktadır. Dağın doruğundakine göre derenin dibindekine aid nağmeler ma’nâsız birer mırıltı, derenin dibindekine göre de zirvedekine aid olanlar...

İyi bir san’at eseri, onu meydana getiren unsurların mükemmeliyetiyle, unsurların mükemmeliyeti de onları teşkil eden cüzî fertlerin mükemmeliyetiyle yakından alâkalıdır. Özün sağlam olmadığı bir yerde temiz bir duygu, temiz bir duygunun bulunmadığı bir yerde de hep canlı kalabilecek “kor” gibi eserlerin ve alevden ifâdelerin meydana getirilmesi imkânsızdır.

Her san’atkâr gibi edebiyatçı da, kâinat gerçeğindeki renk, şekil ve çizgilerde hep kendine ait birşeyler aramakdadır. O, aradığını bulup ifâde edebildiği gün kalemini kırar, fırçasını atar, hayret ve hayranlık içinde kendinden geçer. Bu itibarladır ki, en büyük San’atkârlar, Hakk’ın âzâd kabul etmez, mütefekkir ve duyarak yaşayan kulları arasında aranmalıdır.

ŞİİR

Şiir, kâinatın rûhunda saklı bulunan güzellik ve tenâsübün, varlığın çehresindeki tebessüm ve dil-rübâ keyfiyetin şaîrâne rûhlarda ifâde edilmesinden başka birşey değildir. Bu yüksek rûhlar arasında öyleleri var ki, kâlbi bir hokka, Rûh-ul Kudüs’ün solukları da onun mürekkebi olmuştur.

Şiir, öteleri kurcalama yolunda duyulan “hay-hû” veya bu uğurdaki cehdin iniltileridir. Şiirdeki ses ve nağmeler, yaşanılan ruh hâleti ve iç derinliğe göre bazen gürül gürül bazen de incelerden ince çıkar. Bu itibarla da, şiire aid her ses ve söz, ancak dile geldiği andaki ruh hâletiyle tam kavranabilir.

Şiir, şâirin bakış ve duyuşuna tesir eden inanç, kültür ve düşünce tarzlarına göre doğar ve şekillenir. Ne var ki, onu derinleştirip idrâk üstü seviyeye ulaştıran tek kaynak, yalnız ilhâmdır. İlhâmla coşan bir gönülde zerre güneş, damla da derya olur.

Şiirde, akıl ve düşüncenin rolü ne kadar büyük olursa olsun, insan gönlünün kendine göre derin bir yönü vardır. Ve Fuzûlî’nin ifâdesiyle “Suhânım şuarâ leşkerine mîr-i livâdır.” * Gönülde yeşeren düşünceler bir de hayâlle kanatlanınca, gider sonsuzun kapılarını zorlamaya başlarlar.

Şiir, hâl-i hâzırı aydınlatan bir şu’le, ilerilere ışıklar salan bir projektör ve öteler kaynaklı bir aşk ve heyecan bestesidir. Gerçek şiirin ikliminde gözler aydınlığa erer, uzaklar yakın olur ve rûhlar sönmeyen bir azm ve şevke ulaşır.

Şiirler de tıpkı yakarışlar gibi, insanın iç dünyasındaki iniş-çıkışları, şevk-hüzün hallerini dile getirir ve ferdin yüce hakîkatle konsantre olması ölçüsünde de, lâhûtî soluklar hâline gelirler. Aslında her münâcaat bir şiir, her şiir de bir münâcaatdır. Elverir ki şiir sonsuza doğru kanat açmasını bilsin.

Sonsuzluk düşüncesinde yeşerip, kalbin kanatları ve rûhun gücüyle saf düşüncenin semâlarında pervâz eden şiir, ilimler gibi pozitif düşünceye fazla îtibar etmez. O, müşahhasla, sadece bir vâsıta olarak meşgul olur. Onun bütün hedefi mücerredi bulup onu avlamaktır.

Şiirde, her duyulup düşünülen şey tasavvur edilebiliyor, tasavvurlar firesiz olarak muhâkemeden geçirilebiliyor, sonra da şâirin iç dünyasında birer esinti hâlinde beliren bu gizli un-surlar, kelime ve cümlelerle soluklanacakları âna kadar mevcûdiyet ve canlılıklarını koruyabiliyorlarsa, o şiir hep tâze ve canlı kalmaya namzetdir. Aksine şiir diye ortaya koyduğumuz şeylerin zeberced taşlı bir bakır yüzük veya kömür kakmalı bir elmas gerdanlıktan farkı kalmaz...

Şiir, “O bilinmez mevcûd”u aramayı hedef seçtiği için, düşüncede buğu buğu esrâr, geçilen yollarda alaca karanlık ve çok yönleriyle kapalı bir iklime aid zor anlaşılır çok buudlu bir sestir. Bu itibarladır ki, gerçek şiirin her kelime ve cümlesinde, esrârengiz bir şatoda her ses ve görüntüyle irkilen fevkalâde hassas bir sey-yahın müşâhede ve duyuşları sezilir.

Şiir, bir yürek hoplaması, bir rûh heyecânı ve bir gözyaşı. Aslında göz yaşları da kelimelere başkaldırmış saf şiir demektir.

Şiir, şâirlere aid bir kısım solmayan çiçekler ve bu çiçeklerin çevreye saldıkları kokular demektir. Toprağı temiz,suyu duru, tohumu da belli olduktan sonra bu çiçeklerin renk ve kokusuna doyulmaz..!

Anlamadan söyleyen, söylemeyip de anlayan şâirlerin sayısı hiç de az değildir. Birincilerin lâf u güzâfına bedel, ikincilerin şâirâne bakış ve düşünüşleri, kelime ve cümlelere ihtiyaç duyulmadan dahi insana çok şey anlatabilir.

Şiiri, sadece mevzûn söz şeklinde anlamak yanlıştır. Rûhu cezbeden, mazmûnu ve ifâdesi gönüllerde hayret ve hayranlık uyaran nice mensûr sözler vardır ki, herbiri başlıbaşına birer şiir âbidesidir.

Her san’ât dalı gibi şiir de netice îtibâriyle nâmütenâhiyle sarmaş-dolaş değilse kısır ve sönüktür. Sonsuz güzelliklere meftûn insan rûhu, sonsuza tutkun insan gönlü, ebedden ve ebedîlikten başka bir şeyle tatmin olmayan insan vicdânı san’atkâra hep öteleri kurcalamayı fısıldamaktadır. Kâlb, rûh ve vicdânından yükselen bu inilti ve iştiyakları hissetmeyen san’atkâr, bütün bir hayat boyu eşyânın dış yüzünü taklidle uğraşır durur da, bir kerecik olsun bu tenteneli perdenin ötesini görmeye muvaffak olamaz.

Nazımda, şekil ma’nâya, ma’nâ şekile feda edilmediği, aksine her iki cephe de rûh ve cesed münasebeti içinde ele alınabildiği takdirde, her vicdânın sevip tabîî bulacağı bir âhenge ulaşır o şiir. Ve böyle bir şiir hakkında hayâlin teklif edeceği herhangi bir yeni motif de düşünülemez.

Şiirin bir dış yüzü vardır ki, orada daha ziyâde kelimeler, cümleler, ölçü, edâ gibi hususlar hâkimdir. İç yüzüne gelince; orada rûh, iç âleminde mayaladığı düşünceleri ifâde için, yerinde çiçeklerin çehresi ve kelebeklerin kanatları gibi en süslü ve zarif cümleleri, yerinde kıvılcımlar gibi düştüğü yerde yangın çıkaran kelimeleri ve yerinde de ney’in feryatlarına denk iniltiler meydana getirecek sözcükleri arar, bulur ve yerli yerine yerleştirir ki buna şiirin mûsikileşmesi de diyebiliriz .

Sırlar ve işâretler şiirin ana kaynaklarından birisi olması itibâriyle, onda olduğundan daha fazla bir genişlik ve ihâta hissedilir. Ama bu ihâta yine de şiirin harîmi içinde ve onun surları ile çevrilidir. Şiir tedâilerin kollarında buudlaşıp rengârenk ma’nâ iklimlerine doğru yayılıp genişlerken dahi, yine kendidir.

Şiire, esas itibâriyle düşünce ve duyuşun birbiriyle kaynaşıp bütünleşmesinden meydana gelen bir ton hâkimdir. Ancak, insan bünyesindeki hipofiz bezi gibi, düşünce ve duygunun arkasında da onlara hükmeden ve her noktada kendilerini hissettiren niyet ve nazar gibi iki mühim unsur vardır ki, bunlar bütün beyit ve mısralara birer renk olarak akseder; fikrin ayağının kaydığı yerlerde onun elinden tutar ve hissin önünde bir sihirli lâmba gibi hep yollara ışık saçarlar.

Şiir, kinleri, nefretleri, heyecan ve ızdırapları, ümit ve inkisarlarıyla içinde çimlenip gelişdiği toplumun solukları; şâir de, yerinde bu toplumun nefes borusu ve akciğeri, yerinde de dili dudağıdır. Her şiir, kendine malzeme teşkil edecek olan, içinde yeşerip geliştiği cemiyetin husûsiyetleriyle mütâlâa edildiğinde birşeyler söylese bile, ona dâyelik yapan toplumu nazar-ı i’tibâre almadan, ondan birşeyler anlamak oldukça zordur.

*) Sözüm şâirler ordusuna bayrak emîridir.

TASAVVUF

Tasavvuf, İslâm hakîkatının insan vicdânı tarafından duyulup hissedilmesi mesleğidir. Bu itibârla da, onu, yaşadığı hayatın şuurunda olamayanlar idrâk edemeyecekleri gibi, başkalarına aid menkıbelerle tesellî olanlar da kat’iyyen anlayamayacaklardır.

Tasavvuf, neticesi itibâriyle, insanın kendi aczini, fakrını, hiçliğini kavrayarak varlığının esasını teşkil eden Hakk’ın vücudunun şuaları karşısında bütünüyle eriyip yok olmanın ünvânıdır.

Tasavvuf, insan rûhunun saflaşıp kendi özüyle bütünleşmesi, bütün zaman ve mekânları aşarak bir bilinmez buuda ulaşması keyfiyetidir. Ve ancak bu yolladır ki, her ferd, Mîrâc-ı Nebevî ile açılan kapıdan geçerek, gidip Rabbine ulaşır ve bir nevi mîrâca mazhar olur.. Tabîî kendi istîdâd ve kabiliyetine göre bir mîrâca...

Felsefe ve hikmet, insanın düşünce ufkunu genişletir ve onun, eşyâ ve hâdiseleri tanımasına yardımcı olurlar. Tasavvuf ise, idrâk edilmez bir buudda eşyâ ve hâdiselerin yaratıcısıyla insanın temâsını temin eder ve onu Allah (c.c.)’ın dostu haline getirir.

Tasavvuf, tarîkat ehlinde de görüldüğü gibi, zikir ve fikir yoluyla insan rûhunun, nâmütenâhî olan “Kemâlât-ı İlâhiyye”den feyiz alarak aydınlanmasından ibâretdir. Başlangıcı, insan benliği mikyâs yapılarak sonsuza bir kısım farazî hatlar koymakla başlar; nihâyeti de benlik ve benlik sırlarından vazgeçip herşeyi O’ndan bilmekle noktalanır.

Tasavvuf; felsefenin elinin ulaşamadığı ulûhiyyet gerçeğinin, kalb eli, kalb ayağı ve kalb gözüyle araştırılması yoludur. Aklın, yalınayak ve baş açık hayalleriyle ters yüz edildiği bu yolda, kalb bir üveyk gibi kanatlanır, kendi kadirşinas kriterleriyle o Mev-cûd-u Meçhûlü tanımaya çalışır. Sonra da elde ettiği irfânını, “mâ arefnâke-hakka-ma’rifetike” (seni hakkıyle bilemedik) sözleriyle ilân eder.

HZ. MUHAMMED

İnsanlık gerçek medeniyeti Hz. Muhammed (s.a.v.) sayesinde tanıdı ve benimsedi. O’ndan sonra bu istikâmette gösterilen her gayret, O'nun getirdiği esasları taklid ve ta’dilden1 öteye gitmemiştir. Bu itibârladır ki, O’na hakîkî medeniyetin bânîsi demek daha uygun olacaktır.

Tembele ve tembelliğe yüz vermeyen, çalışmayı ibâdet sayıp, çalışkanı alkışlayan, arkasındakilere yaşadıkları çağın ötesini ve topyekün insanlığa muvazene unsuru olma noktalarını gösteren Hz. Muhammed’dir (s.a.v.).

Hz. Muhammed (s.a.v.) küfrün, vahşetin aleyhine bir celâdet ve belâgat kılıcı olarak ortaya çıkmasında, dörtbir yanda âvaz âvaz hakîkatı ilân etmesinde ve insanlığa gerçek varoluş yollarını göstermesinde eşi menendi olmayan bir Zât’dır.

Yeryüzünde cehâletin, küfrün ve vahşetin sevmediği bir insan varsa o da Hz. Muhammed’ (s.a.v.) dir. Ne olursa olsun, hakîkatı arayan ve irfâna susamış bulunan gönüller er-geç O'nu arayıp bulacak ve bir daha da izinden ayrılmayacaklardır.

Din, nâmus, vatan ve milleti koruyup kollamayı, bu uğurda mücadelenin bir cihâd, cihâdın da erişilmez bir kulluk vazifesi olduğunu fevkalâde bir muvazene içinde insanlığa tebliğ e-den Hz. Muhammed’dir (s.a.v.).

Gerçek hürriyeti insanlığa ilk defa ilân eden, insanların hukuk ve adâlette birbirine müsâvi olduklarını vicdânlara duyuran, üstünlüğü ahlâk, fazîlet ve takvada arayan, zâlime ve zâlim düşünceye karşı hakîkatı haykırmayı ibâdet sayan Hz. Muhammed (s.a.v.) olmuştur.

Fânîlik ve ölümün yüzündeki perdeyi yırtan, kabri ebedî saâdet âleminin bekleme salonu olarak gösteren, her yaş ve her başda mutluluk arayan gönülleri Hızır çeşmesine ulaştırıp onlara ölümsüzlük iksiri içiren Hz. Muhammed’dir (s.a.v.).

1)Ta’dil: Aslına zarar vermeden değiştirmek.

CUMHÛRİYET

Cumhûriyet, halkın intihâb ve meşveret hakkı olan idâre demektir ve onu kusursuz olarak ilk tâlim eden kitap da Kur’ân-ı Kerîm’dir. Cumhûrî idâreyi Kur’ân’a zıd göstermek maksatlı değilse bir bilgisizlik eseri; cum-hûriyete tarafdâr olup da onun kaynağını görmemezlikten gelmek ise inatdan başka birşey değildir.

Peygamber (a.s.), krallık iddiasında bulunmadığı gibi, O'nun gözde ve güzîde halîfeleri de kendilerine melîk ve sultan dedirtmediler. Krallık, İslâm rûhundan uzaklaşmakla ortaya çıktı ve uzaklaşma ölçüsünde de zulüm ve istibdât vâsıtası oldu.

Hakîkî hürriyet ve adâlet anlayışına dayanan cumhûriyet, yüksek ve emniyetli bir idâre şekli olmasının yanında, fevkalâde nâzik bir sistemdir. Ona, bilhassa, bu yanı da görülüp gözetilerek sahib çıkılmazsa, bağrında ilhâd ve anarşinin çimlenip gelişmesi kaçınılmaz olacaktır.

Hakîkî cumhûriyet, yükselmiş rûh-ların idâre şekli ve insan şerefine de en uygun olanıdır. Henüz olgunluğa erememiş veya insânî kemâlât yollarını sezememiş ham rûhlar için ise o, çölde bir serâp ve içinde barınma imkânı olmayan i’reti bir çardak gibidir.

Cumhûriyet, hürriyetin anası veya mürebbîsi mesâbesindedir. Hürriyet âşıkı nesilleri o besler, o büyütür. O besler o büyütür ama; cumhûriyet katiyyen bir “serseri-hürriyet” idâresi değil; bir fazîlet ve ahlâk hürriyeti hükümetidir.

Cumhûriyet, insanı yükselten değerlerle insanın yükselmesine zemin hazırlar; sonra da onu, yüksek ahlâkı ve uyanık vicdânıyla başbaşa bırakır. Artık her ferd, evinde ve işinde bir irâde insanı olarak hep iyiyi ve fazîleti düşünür ve yüksek insânî değerleri takib eder.

Rûh, özündeki hürriyet arzusuyla, üzerinde herhangi bir hâkim güç arzu etmez. Dolayısıyla da, düşünce, davranış ve beyanlarına konacak sınırlandırmaları reaksiyonlarla karşılar. Bu itibârladır ki, cumhûriyete sahib çıkanlar, bir taraftan fertlere geniş hak ve hürriyetler tanırken, diğer taraftan da onları ahlâk, fazîlet, düşünce ve irâde insanı olmaya yükseltmelidirler.

Dinî duygu ve dinî düşüncenin korunup kollanması cumhûriyetin gereği ve onun lâzımıdır. Bu itibârla da, böyle bir idârede insanları dinî duygu ve dinî düşüncelerinden ötürü tahkir etmek, onlara tecavüz edip onları karalamak dolayısıyle cumhûriyeti tahkir ve cumhûriyete tecâvüz demektir.

Cumhûriyet, onu tam duyup hisseden, düşünüp kavrayan insanlara muhtaçtır. Onun meclisi, hikmet adamları ve düşünürler meclisi gibi vakûr, icraatı da kılı kırk yaran mahkemeler gibi hakperest ve adâletli olmalıdır.

SİYASET

Siyâset, halkı ve Hakk’ı hoşnut etme çizgisinde bir sevk u idâre san’atıdır. Hükûmetler güç ve iktidarlarıyla, halkı şerlerden, adâletleriyle de onları zulümlerden korudukları ölçüde siyâsetde başarılı sayılır ve istikbâl vâdedici olurlar. Aksine, ikbâl mumları hemen söner; sonra da yıkılır gider ve arkalarında küfürlerle lânetlerle seslendirilen bir herc ü merc bırakırlar.

Öteden beri kitleleri, zekî, bilgili, büyük aksiyon adamı siyâsîler idâre etmişlerdir. Onları da - iyisi ve kötüsüyle - kendi içlerindeki akıllı ve görgülü insanlar. Bizim cihan hâkimiyyetimiz de bu kadroya sahib olduğumuz dönemlere rastlar...

İyi bir idâreci ve siyâsî için şu hususlar çok önemlidir: Hak düşüncesi, hukukun üstünlüğü, vazîfe şuuru, kaba ve ağır işlerde sorumluluk anlayışı, ince ve nâzik işlerde de mahâret ve ehliyet.

Hükûmet, adâlet ve asayiş demektir. Bunların bulunmadığı bir yerde hükûmetin varlığından sözedilemez. Hükûmet bir değirmene benzetilecek olursa, çıkardığı un, nizâm, huzur ve emniyetdir. Bunları çıkarmayan değirmen ise bir kuru gürültüdür ve hep hava öğütür.

Bir hükûmetin milletine “Benim milletim” demesinden ziyâde; bir milletin başındaki hükûmete “Benim hükûmetim” demesi daha önemlidir ve zannımca aranan da budur. Aksine millet, başındaki hükûmeti bünyesine musallat olmuş tırtır silsilesi görüyorsa, o bünye ile o baş, çoktan birbirinden kopmuş demektir.

Halkın kalbinde devlete saygı, hükûmete hürmet memurun şiddetiyle değil, devleti idâre edenlerin tavır ve davranışlarındaki ciddiyet, iş ve hizmetlerindeki samimiyetle kazanılmaya çalışılmalıdır. Şimdiye kadar ne zâlim memurların istibdâdıyla ne de kitlelerin iğfaliyle hiç kimse pâyidar olamamıştır.

İyi ve fazîletli bir devleti idâre eden memurlar, özlerindeki asâlet, fikirlerindeki asâlet ve hislerindeki asâlete göre seçilebiliyorlarsa, o devlet iyi ve güçlü bir devlettir. Bu yüksek seciyelerden mahrum kimseleri memur tayin ederek onlara iş gördürme bahtsızlığına uğramış bir hükûmet ise iyi bir hükûmet değildir ve katiyyen uzun ömürlü olamaz. Zirâ, bu seciyesiz memurların fena davranışları, er-geç birer siyah leke olarak onun çehresine de aksedecek ve halk vicdânında onu da karalayacaktır.

Memurlar, muamelelerinde, kanunlar çerçevesinde ve fakat vicdânlarının yumuşatıcılığına göre yumuşak olmalıdır. Böylece hem kendi itibârlarını, hem kanunların itibârını hem de devletin itibârını korumuş olurlar. Aşırı sertliklerin, beklenmedik patlamalara, aşırı yumuşaklıkların da toplumun, nesepsiz düşüncelerin meşcereliği haline gelmesine sebebiyet vereceği hatırdan çıkarılmamalıdır.

Kanunlar, her zaman, heryerde ve herkes için geçerli; onların tatbikçileri de hem cesur hem de âdil olmalıdırlar ki, kitleler bir yandan onlara karşı korkarken diğer yandan da bütün bütün güven ve emniyetlerini yitirmesinler.

Bir devlet; inançlı, zekî, kuvvetli ve dinamik fertlerle temsil edildiği ölçüde güçlü ve istikrarlı, dolayısıyla da talihli sayılır.

Bahçıvan, fidanlarını besler, büyütür; onları âfetlerden, zararlı şeylerden korur; sonra da bağbozumu mevsiminde meyvelerini toplar. Hükû-metle millet arasındaki münâsebet, bahçıvanla fidanlar arasındaki aynı münâsebettir.

Muhteşem hükûmetler muhteşem milletlerden doğar; muhteşem milletler de, ilmî iktidarları, mâlî imkânları ve geniş idrâklarıyla ruhçu nesillerden ve “kendi olma” kavgasını veren güzîde fertlerden.

Her ferdiyle henüz rüşdünü isbat edememiş bir milletde, o milletin idâresi için en bilgili, en görgülü ve en mahâretli kimseler aranıp bulunarak onlara tevdi’ edilmelidir. Bir millet için, devlet işlerinin, ilmi, irfânı, mahâreti olmayan kimselere teslimi kadar ikinci bir felâket tasavvur edilemez.

İrfân ve asâletten mahrum, devlet işlerinden de anlamayan nasibsizler, şayet yanlışlıkla birer vazîfe başına getirilmişlerse, hükûmetin gücünü kullanmakdan, onun iktidârını istismâr etmekten, heryerde kendi çıkarlarını aramaktan ve müstebid birer krâl gibi hüküm sürmekten geri kalmayacaklardır. Böylelerinin iktidârda olduğu bir ülkede ise, sadece zâlimlerin “hayhuy”u ve mazlumların iniltisi duyulacaktır ki, bu şaâmetli seslerin yükseldiği hemen her yerde Âd ve Semûd’un akibeti kaçınılmaz olmuştur.

Bir hükûmet; milletinin, yalnız iş, hareket ve davranışlarını değil; düşünce ve anlayışını da tanzîme çalışmalıdır. Böyle bir tanzimde en önemli esas ise, düşünce birliği, his birliği, tâlim ve terbiye birliğidir. Bir milleti meydana getiren fertler, ayrı kültür, ayrı düşüncelerle besleniyor, birbirine zıdlaşıyor ve birbirine karşı farklı anlayışların kavgasını veriyorsa, o milletin kendi kendini yiyip bitirmesi mukadderdir.

Bir milletin, güçlü olması için duygu, düşünce ve kültür birliği ne kadar önemli ise, parçalanıp dağılmasında da dinî ve ahlâkî vahdetin bozulması o kadar müessirdir.

Herşeyde bir siyâset vardır; milletin dirilişini hazırlayanların siyâseti de, hiçbir şeyi, hatta kendi hazlarını dahi düşünmeyerek, sadece ve sadece milletinin lezzetleriyle gerilip, onun acılarıyla iki büklüm olmalarındadır.

İyi idâre ve seviyeli siyâset, ne ak saç ve ak sakallarda, ne tabasbus ve riyâların kazandırdığı mansıb ve rütbelerde, ne de bir kısım lokal ve locaların kayırmalarıyla elde edilen sun’î şöhretlerde aranmamalıdır; o, yüksek ruh insanları, sancılı beyinler ve hakîkatın âzâd kabul etmez köleleri arasında aranmalıdır.

Her ev, o evin içindekilerinin ta’lîm ve terbiyesinde bir mektep, her mektep, askerlik rûhunu geliştiren küçük bir kışla, her kışla, milletin, varlık, beka ve huzurunun müzakere edildiği bir meclis, her meclis de vazîfe ve selâhiyetlerinin îcâbı kendisine intikal eden her mes’eleyi millî rûh ve millî düşünce menşûrundan geçirerek değerlendiren içtimaî bir laboratuvar olarak hizmet verebiliyorsa, o millet, en ideal idârî ve siyâsî kadroya sahip demektir.

Farklı düşünce ve farklı mütâlâalara sahip olmak olgun insanların işidir. Ne var ki, toplumu bölüp parçalayıp kamplara ayıran farklı anlayış ve mülâhazalara müsâmahalı olmaya da, kimsenin hakkı yoktur. Zirâ, iftiraka müsâmaha, milletin inkırazına göz yummak demektir.

Sizinle aynı duygu ve aynı düşünceyi paylaşmayan kimseler hakkında ne kadar iyimser ve hüsn-ü niyetli olsanız da, size zarar verecekleri ihtimalini gözden ırak tutmamalısınız. Ve hele millet ve toplumun can damarları mesâbesindeki noktaları ele geçirmelerine katiyyen fırsat vermemelisiniz! Zirâ, bir insan kendini tehlikelere atabilecek müsâmahalarda bulunabilir; ama, milleti ve devleti için böyle bir davranışa asla hakkı yoktur.

Sizin gibi düşünmeyip farklı bir dünya görüşüne sahib bulundukları halde çok samimi ve faydalı kimselerin de olabilecekleri mülâhazasıyla, size ters gelen her düşüncenin karşısına aceleyle çıkılmamalı ve düşünce sahibleri de kaçırılmamalıdır. Hatta onların mütâlâa ve fikirlerinden istifâde yolları araştırılarak mutlaka diyaloğa gidilmelidir. Yoksa, bizim gibi düşünmüyorlar diye bir bir uzaklaştırılan veya uzaklaşan bu gayr-i memnunlar, dev dev kitleler meydana getirerek karşınıza çıkıp sizi yerle bir edebilirler. Gayr-i memnunların beşer tarihi boyunca müsbet bir icraatları gösterilmese bile, yıktıkları devletler sayılmayacak kadar çoktur.

Kimden gelirse gelsin insan, kendi sistemine, kendi düşüncesine, kendi dünyasına menfaati dokunacak bilgi ve mülâhazalardan faydalanmayı bilmeli ve hele tecrübe sahiblerinin tecrübelerinden yararlanmayı asla ihmâl etmemelidir.

Din; birleştirici, bütünleştirici hususiyeti nazar-ı itibâra alınarak, milletleri idâre edenlerin gözleri önünde bulunması ve daima onun yenilmez gücüne sığınılması lâzım gelen hayatî bir müessesedir.

Devlet ve milletler için emniyet ve âsâyişin temini hususunda, din gücü kadar ikinci bir güç göstermek mümkün değildir. Zirâ din, vicdanlarda en müessir bir kuvvet olduğu gibi, fertlerin hareket ve davranışlarını zabt u rabt altına almada da en hâkim bir unsurdur. Bu itibârladır ki, idâreciler, dinî hayatı milletin hayatı bilerek onu ma’şeri vicdanda hep diri tutmaya çalışmalıdırlar.

Milleti yükseltmek; gençleri kendi inanç ve düşüncelerimiz çerçevesinde yaşadıkları devri idrâk edecek hale getirmek, fakirlik ve zarûretlere karşı şuurlu mücadele vererek kitleler karşısında güvenilirliği korumak, sanayii ve ticareti de hep bilgi ve mahâretin terkisinde taşımaya bağlıdır.

Milletleri yaşatan üç önemli unsur vardır: Din, hikmet, silah. Hikmeti, hakîkat ilminin kavranıp, hayatla bütünleşmesi şeklinde te’vil edebiliriz.

Dünya bir tecrübe yeridir ve burada herşey, tecrübelerle aldığı ma’na ve kazandığı değerlere göre bir yere oturtulur. Bence, bir yandan tecrübeden geçirilmiş şeylere önem verilirken, diğer yandan da yeni yeni tecrübe ve değerlendirmelerde kusur edilmemelidir ki, bilginin hem neseb, hem de velûdiyeti korunmuş olsun.

Vâlilerde şefkat, duyarlılık ve mes’ûliyet; belediye reislerinde intizam, nezâfet ve çarşı-pazar emniyeti; hâkimlerde de Hak düşüncesi, bîtaraflık ve cesâret-i medeniyye esastır.

Devlet ve milletlerin birbirlerini çekememeleri tabiîdir. Bu itibarla da bunlar arasında siyâset, ya samîmî dostluk ya da menfaat etrafında cereyan eder. Zarar vermemek, zarara uğramamak kaydıyla her iki tarz idâre de mahzursuzdur. Ancak, bizler için düşünülmese bile, başkalarının iğfaline gelmemek için devamlı teyakkuzda bulunmak da siyâsetin bir diğer yanıdır.

Siyâseti sadece, parti, propaganda, seçim ve iktidar mücadelesi şeklinde anlayanlar hata ediyorlar. O bugünü yarınla, yarını da öbür günle birarada düşünmek ve halkın hoşnutluğunu Hakk’ın rızasıyla beraber mütâlâa etmek gibi geniş perspektifli bir idâre san’atıdır.

Mâzi, hayattan alınmış misâl ve ibret levhalarıyla dolu bir medresedir. Bu medreseyi vâridatıyla çok iyi tanıyıp değerlendirebilenler, geleceğe de başarıyla hükmedebileceklerdir. Zira bugün dünün aynı, dün de öbür günün.. değişen sadece renklerdir.

Kuvvetin hâkimiyeti gelip geçicidir; bâki olan Hak ve adâletin hâkimiyetidir. Bunlar bugün olmasa bile, çok yakın bir gelecekte mutlaka galebe çalacaklardır. Onun içindir ki, en büyük siyâset, Hak ve adâlet taraftarlığında aranmalıdır.

Kabul ettiğimiz ölçüler içinde “Siyâsete karışmam, siyâsete karışma!” demek “Vatan ve millet işine, milletin hayat ve bekâsına karışmamam ve karışma!” demektir.

Günümüzde insanların büyük bir bölümü, günlük politik oyunları, kitlelerin aldatılıp iğfal edilmesini, iktidar ve menfaat mücadelelerini ve bu uğurda bütün gayr-ı meşrûların meşrû gösterilmesini siyâset telâkki edenlere karşı, kalbî hayatları, düşünce istikâmetleri ve Hakk’la münâsebetleri adına her siyâsî hareketten uzak kalmayı zarûri görmektedirler. Heyhât; nerede adâlet ve Hak düşüncesiyle bütünleşen siyâset; nerede çoğu yalan ve tezvîrden ibâret olan sokak şarlatanlıkları..!

AŞK

Aşk, Rahmet-i Sonsuz’un, insanoğluna gelip ulaşan en gizli lütuflarından biridir. Aşk, bir nüve, bir çekirdek olarak hemen her fertte bulunur. Şartların elverdiği ölçüde de o çekirdek ve tohum, ağaçlar gibi dal-budak salar; çiçekler gibi uyanır ve meyveler gibi, başlangıç ve sonu biraraya getirme noktasında kıvamına erer.

Aşk, bir duygu olarak göz, gönül ve kulak menfezleriyle insanın iç âlemlerine akar; vuslata dek de, bir baraj gibi şişer, bir çığ gibi büyür ve bir alev gibi onun her yanını sarar. Aşk vuslatla noktalanınca herşey durgunlaşmaya yüz tutar; ateş söner, baraj boşalır, çığ da dağılır gider...

Doğuştan bir ma’nâ ve nüve olarak, hemen her rûhun önemli bir yanını teşkil eden aşk, gerçek ton ve rengini hakîkî aşka inkılâb etmekte bulur, ebedîlik kazanır ve zamanla da vuslat eşiğinde bir mücerret lezzet haline gelir.

İnsanoğlunda, Hak tecellilerine açık olan zirve, gönüldür. Gönüllerin bu tecellilere, dolayısiyle de Allah (c.c.) sevgisine mazhar olmalarının en zâhir emâresi ise, o sinelerde Yüce Yaratıcı’ya duyulan aşk ve iştiyâktır.

İnsan-ı kâmil ufkuna ulaşma yollarının en keskin, en kestirme ve sıhhatli olanı aşk yoludur. Aşka, iştiyâka açık olmayan yollarla, o ufka ulaşmak oldukça zordur. Denebilir ki hakîkata ulaşmada, “acz u fakr, şevk ü şükür” yolundan başka aşka denk ikinci bir yol yokdur.

Aşk, yitirdiğimiz cenneti bulabilme yolunda, Cenab-ı Hakk’ın bizlere ihsan ettiği bir buraktır. Ve bu buraka binenlerden şimdiye kadar hiç takılıp yolda kalan olmamıştır. Vâkıa bu semâvî burakın sırtında dahi, şatahat ve neş’e sarhoşluğuyla “yol kenarı” yürüyenlere rastlamak mümkündür. Ama bu, tamamen, onların, Hak’la aralarındaki münâsebete râcîdir...

Aşk, insanı bütün bütün yakıp kül ettiği için, bundan böyle onu ne dünya ne de ukba ateşleri yakmaz ve yakamaz. Zira, iki emniyet ve iki korku, iki iştiyâk ve iki ızdırabın bir insanda cem olmaması esasına binaen, bütün bir hayat boyu sinesini aşkın alevlerine açan ve iç dünyasında cehennemî ateşlerle pençeleşen kimselerin, ikinci bir defa aynı ızdırap ve aynı elemleri yaşamaları artık düşünülemez...

İnsana kendi varlığını unutturup onu sevdiğinin varlığıyla bütünleştiren aşk, kalbin, garazsız-ivazsız, sadece ma’şûku dileyip, onun arzu ve isteklerinde eriyip gitmenin ünvânıdır ve zannımca insan olmadan murad da budur.

Aşk mesleğine göre âşıkın gözlerine başka hayâllerin girmesi haramdır ve bu haramın irtikâbı aşkın ölümüdür. Aşkın hayatı, çevresinde duyulan şeylerin, sevgilinin ad ve ünvânları, onun cemâlinin vasıfları ve kemâlinin destanları olması ölçüsünde devam eder yoksa, söner ve ölür...

Âşık, hiçbir mes’elede ma’şûkuna muhalefeti düşünmez ve düşünemez. Hele, başka şeylerin ona gölge etmesini, önüne geçip onu unutturmasını katiyyen istemez. Hatta ondan bahsetmeyen her sözü abes ve faydasız sayar, onunla alâkalı olmayan her işi de ona karşı nankörlük ve vefâsızlık bilir.

Aşk, kalbin alâkası, irâdenin meyli, duyguların ağyârdan arınması ve insan lâtifelerinin, ma’şûkun rüyâ ve hülyâlarından gayrı hiçbirşey hissetmemesi hâletidir ki; âşıkın her davranışında sevgiliye ait bir ma’nâ parıldar: Kalbi, ona olan iştiyakla atar, dili hep onu mırıldanır, gözleri onun hayâliyle açılır-kapanır...

Âşık, esen yelde, yağan yağmurda, çağlayan ırmakta, uğuldayan ormanda, ağaran sabah ve kararan gecede hep dostunun kokusunu duyup canlanır; onun, çevreye akseden güzelliklerini görüp coşar; her esintide ona ait solukları hissedip neş’elenir ve yer yer de onun sitemlerini sezip inler...

Ma’şûka ait emârelerin şafağına uyanan âşıklar, dudaklarında kıpkızıl kan, sînelerinde alev alev bir tûfan kendilerini bir ateş çemberi içinde bulurlar. Bir daha da bu zevkli cehennemden dışarı çıkmak istemezler.

Aşkı, fâsıkların şehevânî sevgilerinden ibâret saymak bir yanlışlık ve hakîkî aşkı bilememenin ifâdesidir. Vâkıa, bazan mecâzî aşkların dahi hakîkî aşka inkılâb ettiği olmuştur; ama bu, katiyyen mecâzî aşkın zâtî bir değer ve kıymet ifâde etttiği ma’nâsına gelmez; aksine onun eksik, kusurlu ve ebediyet ifâde etmediğine delâlet eder.

Gerçek âşıklar, tutuldukları aşk hummasıyla, iç dünyaları dâima bir yanardağ gibi dumanlı ve inim inimdir. Duyup sezebilenlerce, onların her iniltileri sînelerinden kopup gelen öyle “lâvlar” dır ki; düştüğü her yeri yakar - yıkar ve yangınlar çıkarır.

Aşkın sözlerle anlatılması oldukça zor, hatta imkânsızdır. Bu itibarladır ki, aşk adına anlatılan şeylerin büyük bir kısmı, onun dışa aksetmiş eserleri olmadan öteye gitmez. Zira, o, bir haldir ve onu beyan edecek dil de sadece âşıkın kendisidir.

Âşık, Hakk sevgisini mezheb edinip ömrünü hayret, hayranlık ve sevdiğine takdîr hisleriyle donatmış öyle bir sermestdir ki, ancak Kıyamet Sûr’uyla kendine gelebilecektir.

Fânilik elemini dindirecek, hazanla oturup kalkan rûhların ızdırâb ateşini söndürecek tek şey hakîkî aşktır. Ve yıllardan beri bütün dertlerimize, onulmaz zannetttiğimiz hastalıklarımıza, korku ve endişelerimize, kargaşa ve buhranlarımıza yegâne çare ve biricik devâ da yine aşktır.

Nesiller, ilim-irfân ve günümüzün kültürüyle ihyâ edilmeye çalışılırken, onların gönüllerine, az dahi olsa, aşk kıvılcımlarını saçmadığımız takdirde, hep eksik ve kusurlu kalacak ve katiyyen cismanîliklerini aşamayacaklardır.

KADIN

Çocukların ta’lim ve terbiyesi, hânenin nizam, huzur ve âhengi adına insanlık mektebinin ilk hocası kadındır. Kadına yeni yeni yerler arandığı günümüzde bir kere daha Kudret Elinin ona bahşettiği bu müstesnâ mevkiin hatırlanması, bir kısım fuzûlî arayışları önleyeceği kanâatini beslemekteyiz.

Namuslu, terbiyeli ve yuvasına bağlı bir kadının bulunduğu ev, Cennet köşelerinden bir köşedir ve orada duyulan seslerin, solukların da hûrî, gılman nağmesinden ve Kevser çağıltısından farkı yoktur.

İnsan, sûrî zînetinin altında ezilmiş herhangi bir kadını görünce, kendi kendine “acaba, kadının iç zîneti sayılan nâmus, iffet, fazîlete de bu kadar değer veriyor mu?” diye düşünüyor.

Kadını, meleklerden daha ulvî yapan ve onu eşsiz bir elmas haline getiren onun iç derinliği, iffet ve vakarıdır. İffeti hakkında söz söylenen kadın kalp bir para, vakarsız ise alay mevzuu bir kukladır ki; böylelerinin öldürücü atmosferlerinde ne sağlıklı yuvadan ne de sıhhatli nesillerden bahsetmeye imkân yoktur.

Üç çeşit kadın vardır: Sokak kadını, zevk kadını, ev ve hizmet kadını. Hafifmeşreb sokak kadını çamura düşmüş bir cevhere benzer, zevk kadını gözbağcı iblislere, ev ve hizmet kadını ise sonsuzluk soluklayan Cennet hûrîlerine.

İç âlemiyle fazîlete uyanmış bir kadın, bulunduğu hânede kristâl bir âvizeye benzer. Onun her kıpırdanışında evin dörtbir köşesinde ışıklar oynamaya başlar. Kendi ruh dünyasında karanlık düşüncelere teslim olmuş kadın kıyafetindeki talihsize gelince, öyle bir sis ve duman kaynağıdır ki, uğradığı heryeri kirletir geçer.

Kadının, elinden düşürmeden dâima okuyacağı tek kitap, içtimâî terbiye kitabıdır ki, henüz en mükemmeliyle yazıldığı söylenemez.

Kendini hevesâta salmış kadınları gördükçe, “kadının aklı kısadır” diyenleri çok müsamâhalı görüyorum. Zannediyorum kadının reklâm mevzuu haline getirildiğini görselerdi “buna evet diyen kadınların aklı yokmuş” diyeceklerdir.

Eskiler “kadının elinde iğne, mücâhidin elinde mızrak gibidir” derlerdi. Doğrusu ben bu sözde hiç de mübâlağa görmüyorum.

Kadının, başkaları için zevk metâı, eğlence mevzuu ve reklâm malzemesi olduğu devirler hiç de azımsanmayacak kadar çoktur. Ne var ki, bütün bu tâli’siz dönemler, şimdiye kadar hep onun dirilip kendini yenilemesinin ve özünü bulmasının başlangıcı olmuştur.

Oğlana “mahdum”, kız çocuğuna da “kerîme” derlerdi ki, gözbebeği ile aynı ma’nâya gelen bu kelime, çok kıymetli, kıymetli olduğu kadar lüzumlu, lüzumlu olduğu kadar da en nâzik bir uzvu bütün önemiyle ifâde etmektedir.

“Eteğini tozdan-topraktan sakın” deriz. Gözbebeği olan kadının ne kadar korunup kollanması lazımgeldiğini, bilmem ki takdîr edebiliyor muyuz?

Faziletli kadının süsü, zîneti nâmus ve iffeti olduğu gibi, en şâyân-ı takdîr ve hayranlıkla karşılanacak yanı da içtimâî terbiyesi ve efendisine sadâkatidir.

İyi kadın, ağzında hikmet, rû-hundan incelik ve letâfet, davranışlarında herkese saygı ve hürmet telkin eden kadındır ki, âşina nazarlar onun bu mukaddes yanını sezerek beşerî kaynaklı iç bulantılarını ibret ve tefekküre çevirirler.

Bedenî hayatıyla gelişirken, kalb ve rûh tomurcuklarını inkişâf ettirememiş bir kadın, belli bir süre başlarda gezen çiçeklere benzese bile, arkadan solup gitmesi, yaprak yaprak dökülüp ayaklar altında çiğnenmesi kaçınılmazdır. Ebedîleşme yolunu bulamayanlar için ne hazîn âkibet..!

Kadın, iğfal edilip çirkeflere düşürülmeyecek kadar muallâ bir cevherdir. Geleceğin, ilme, irfâna, hakîkata uyanmış tali’li nesilleri onu gözbebekleri gibi aziz tutacakları ümidimizi henüz yitirmedik...

Bizim kadınımız, millî şeref ve necabetimizin de en sağlam temel taşıdır. Upuzun ve şanlı geçmişimizin inşasında onun hissesi, hiç de düşmanla yaka-paça olan mücâhidlerin hissesinden geri değildir.

Kadınlık âlemi için, hak ve hürriyet havariliği yapanların çoğu, onu cismanî zevkleriyle coşturup rûhunu hançerlemekten başka birşey yapmamaktadırlar.

Rûhunda olgunluğa ermiş bir kadın, yetiştirip arkada bıraktığı hayırlı halefleri sayesinde, yuvası, devamlı bir buhurdanlık gibi tüter ve içlere inşirah veren rayihalar salar. Bu rayihaların esip durduğu uhrevî mekân ise her türlü tarif ve tavsifin üstünde bir Cennet bahçesidir.

Kalbini îmân nûrları, kafasını da ilim ve ictimaî terbiye ile aydınlatmış bir kadın, evini yeniden hergün inşa ediyor gibi ona yeni yeni güzellik buudları ekler. Sefîh ve kendini bilmezlere gelince, mevcud yuvaları bile yıkıp harâbeye, kasvetleştirip mezara çevirirler.

“Kadını açıp-saçalım, muhteris ve sefîh iştahların gözünün önüne koyalım ve ona gönlünce yaşama imkânları verelim” diyorlar. İyi ama, böyle yapmakla o kıymetli cevheri, hırsızların, uğursuzların ellerinin yetişeceği yere koymuş olmuyor muyuz..?

Kadın bulaşık bir kap, değersiz bir maden parçası olmadığı gibi, yeri de bulaşık kaplarının, maden parçalarının bulunduğu yer değildir. O eşsiz bir pırlantadır ve mutlaka sedef kakmalı pırlanta kutularında korunmalıdır.

Kadın, incelik, letâfet ve hassâsiyette müstesna bir yere sahiptir. O bu husûsiyetleriyle ancak kendi tabiat ve fıtratının çerçevesinde kaldığı sürece yuvasına, dolayısıyla da kendi toplumuna yararlı olabilir.

Bugüne kadar feministlerin kadınlar adına ileri sürdükleri her teklif, onu hoyratlaştırıcı, küçük düşürücü ve tabiat deformasyonuna uğratıcı olmuştur. Oysa ki, kadın, varlık zincirinde çok önemli bir halkadır ve onun en ehemmiyetli yanı da kendi fıtrat ve tabiatının sınırlarına saygılı kalmasındadır.

KUR’ÂN

Kur’ân; insanoğlunun kıymet ve değeri ölçüsünde, onun kâlp-rûh-akıl ve cismanîyetini nazar-ı itibâra alarak Yüksekler Yükseğinden nüzûl ile insanlık ufkunda tülû’ etmiş, en mükemmel mesajlarıyla İlâhî Kanunlar mecmuasıdır.

Bugün takriben bir milyar insanın tâbi olduğu Kur’ân, ebedî ve değişmeyen İlâhî prensipleriyle, topyekün beşerin mutluluğunun ve o mutluluğa ulaştıran en kestirme, en aydınlık yolun göstericisi olarak eşi benzeri bulunmayan tek kitapdır.

Kur’ân; içinde milyonlarca âlim, binlerce filozof ve mütefekkirin de bulunduğu, Küre-i Arzın kaderine hükmetmiş en muhteşem, en nuranî cemaatlerin ışık kaynağı bir kitapdır. Ve bu ma’nâda O'nun saltanatına denk ikinci bir saltanat yokdur.

Kur’ân; nâzil olduğu günden bu yana, ne itirazlara ne tenkidlere uğramışdır ama; bu mevzuda kurulan bütün mahkemeler Kur’ân’ın beraatiyle neticelenmiş ve mücadeleler O'nun zaferiyle noktalanmıştır.

Kur’ân; gönüllerde billûrlaşan bir nur, rûhlara ışık tutan bir aydınlık kaynağı ve baştanbaşa bir hakîkatler meşheridir. O’nu, gerçek çehresiyle ancak, bir çiçekde kâinatdaki bütün güzellikler sezebilen ve bir damlada tûfanları seyredebilen inanmış rûhlar tanıyıp anlayabilir.

Kur’ân; öyle bir üslûba sahibdir ki, O'nun âyetlerini duyan arap ve acem belîğleri O'na secde etmiş, O'nun muhteva güzelliklerini sezip anlayan hakîkatşinas edibler, o Söz Sultanı’nın yanında edeble iki büklüm olmuşlardır.

Müslümanlar ancak Kur’ân’ı tasdîk ve O'na îmân etmekle aralarında bir birliğe ulaşabilirler. Kur’ân’ı tasdîk etmeyenler, müslüman olamayacakları gibi aralarında kalıcı bir birlik te’sîs edebilmeleri de asla mümkün değildir.

“Îmân bir vicdân mes’elesidir” demek “Allah (c.c.)’ı, Peygamber (s.a.v.)’i, Kur’ân’ı yalnız lisânla değil, vicdânımla da tasdîk ederim” demektir. Her çeşidiyle bu anlayışa bağlı ibâdet ise, bu sağlam tasdîkin zarûrî bir tezahürüdür.

İnsanlık, cehâlet ve küfrün vahşetleri içinde bocalayıp durduğu bir dönemde, O, vahşi muhitde bir aydınlık tûfanı hâlinde zuhûr edip, bir hamlede dünyaları nûra gark etme gibi, tarihin emsâlini gösteremediği en büyük inkılâb bir kere olmuş ve o da Kur’ân’la gerçekleştirilmiştir. Şâhid olarak tarih yeter..!

İnsana, insanın ma’nâ ve mahiyetini, hakkı, hikmeti, Allah’ın (c.c.) zât, sıfat ve isimlerini en hassas muvazenelerle öğreten kitap Kur’ân’dır ve bu sahada ona denk ikinci bir kitap göstermek de mümkün değildir. Asfiyâ’nın hikmetlerine, hakperest filozofların felsefelerine baksan sen de anlayacasın..!

Hakîkî adâleti, gerçek hürriyeti, dengeli müsâvaatı; hayrı, nâmûsu, fazîleti hatta hayvanâta varıncaya kadar her varlığa şefkati emredip; zulmü, şirki, haksızlığı, cehâleti, rüşveti, fâizi, yalanı, yalan şehâdeti açıkça meneden biricik kitap Kur’ân’dır.

Yetimi, fakîri, mazlûmu himaye edip, pâdişahla köleyi, kumandanla neferi, davalıyla davacıyı aynı sandalyeye oturtup muhâkeme eden kitap da yalnız Kur’ân’dır.

Kur’ân’ı üstûre ve hurâfelere kaynak göstermek, ondört asır evvelki câhiliye araplarından, bugünün dinsizlerinin tevârüs ettiği bir kısım çürük hezeyânlardan başka birşey değildir ve bu anlayışla hikmet ve hakîkî felsefe alay eder...

Kur’ân ve O’nun getirdikleri hakkında söz söyleyenler, muvakkaten olsun, beşerin nizam, âhenk, huzûr ve emniyeti adına bâri birşeyler söyleyebilselerdi... Doğrusu Kur’ân’a yabancı medeniyetlerin perişâniyet ve derbederliği, onun ışığından mahrûm gönüllerin sıkıntı ve buhranlarla inim inim inlemesi karşısında bu temerrüd ve bu inadı anlamak oldukça zor...

İnsanlık için en muntazam hayat Kur’ân’ın solukladığı hayatdır. Hatta denebilir ki, bugün dünyanın dört bir yanında takdirle yâd edilip alkışlanan medeniyetin bir kısım güzellikleri de tamamen Kur’ân’ın yüzlerce sene evvel teşvik ettiği şeylerden başka değildir. Kusur ve kabahat kimde..!

Bizde, öteden beri Kur’ân hakkında atıp-tutanlar ve O’nunla uğraşmayı meslek hâline getirenler, umumiyet itibâriyle, hep bilmediğini dahi bilmeyen bir kısım câhiller olmuştur. Ne a-cıdır ki, bu zavallılar, aleyhinde oldukları kitap hakkında ne bir araştırma yapmış ne de birşeyler okumuşlardır. Aslında bunların iddialarıyla, pozitif ilimlere karşı temerrüd gösteren bir câhilin iddiası arasında fark yokdur ama; halkın hakikatlara uyanması için daha bir süre beklemek îcab edecekdir.

Kur’ân’a imân eden Hz. Muham-med (s.a.v.)’e, Hz. Muhammed (s.a.v.)’e imân eden de, Allah (c.c.)’a îman etmiş sayılır. Kur’ân’a inanmayan Hz. Muhammed (s.a.v)’e, Hz. Muhammed (s.a.v)’e inanmayan da Allah (c.c.)’a inanmış sayılmaz. İşte gerçek müslümanlığın buudları..!

Kur’ân sayesinde insan, Allah (c.c.)’a muhatap olma gibi mevkilerin en yükseğine yükselmişdir. Bu mevkide bulunduğunun şuurunda olan bir insan, kendi dilindeki Kur’ân’da Rabbini dinler, Rabbiyle konuşur ve Rabbiyle konuştuğuna yemin etse yemininde hânis* olmaz.

Kur’ân’ın aydınlık ikliminde insan, daha dünyada iken, kabirden, berzahdan geçer; Mahşer’i, Sırat’ı görür; cehennemlerin dehşetiyle ürperir ve cennetlerin âsûde yamaçlarında dolaşdığını duyar ve hisseder.

Müslümanları, Kur’ân’ı anlama ve O'nda derinleşmeden alıkoyanlar, dolayısıyla onları dinin rûhundan ve İslâm’ın özünden de uzaklaştırmış oldular.

Öyle zannediyorum ki, çok yakın bir gelecekte insanlığın takdîr ve hayranlık dolu bakışları altında, Kur’ân okyanusuna doğru akan çeşitli ilim, teknik ve san’at çağlayanları, esas kaynaklarına dökülüp onunla bütünleşince, âlimler, araştırmacılar ve san’-atkârlar da kendilerini o deryanın içinde bulacaklar...

Geleceğin Kur’ân devri olmasını, çok görmemek lâzım! Zirâ Kur’ân, geçmişi bugünle, bugünü de yarınla birarada görüp bilen bir Zât’ın kelâmıdır..!

*) Hânis: Ettiği yemini yerine getirmeyen

İZDİVAÇ ve YUVA

Evlenmek; zevk ve haz için değildir; evlenmek, aile teşkîli, milletin bekâ ve devamı, ferdin duygu ve düşüncelerinin dağınıklıkdan kurtarılması ve cismâni hazlarının zabt u rapt altına alınması içindir. Fıtratın çok mes’-elelerinde olduğu gibi, zevkler, hazlar bir avans ve imrendirmeden ibârettir.

Evlenecek kimseler, birbirlerinin üstlerine-başlarına, kılık ve kıyafetlerine, hattâ servet ve dış güzelliklerine göre değil; bu en ciddî mes’elede, rûh güzelliği, nâmus ve ahlâk anlayışı, fazîlet ve karakter yüksekliğine göre karar vermelidirler.

Evlenirken gerekli tetkikâtı yapmamış veya yapma fırsatını bulamamış kimselere, iş gelip boşanma kertesine dayanınca, en âkilâne kriterlerin dahi hiçbir yararı olmayacaktır. Evet, ö-nemli olan yuvadaki yangından az zararla kurtulmak değil; önemli olan yangın yapacak unsurların yuvaya sokulmamasıdır.

Tanımadığımız kimseye kız vermemeli, tanımadığımız kızlara da talip olmamalıyız. Böyle meçhuller üzerine yapılan bir akit, ya boşanma gibi Allah’ın (c.c.) sevmediği bir sonuçla noktalanır veya taraflar için hayat boyu acı işkencelere vesile olur.

Daha ilk teşebbüsde, Hakk’a sığınılarak, mantık ve muhâkeme üzerine kurulan öyle mübârek yuvalar vardır ki, bütün bir hayat boyu tıpkı bir mektep gibi çalışır ve yetişdirdiği çıraklarıyla, mensub olduğu milletin devam ve bekâsını teminat altına alır.

Düşünülmeden, taşınılmadan izdivaç adına ortaya konan her türlü biraraya gelme, arkada, ağlayıp sokalarda sürünen eşler, “öksüzler yuvsı”na bırakılan yetimler ve aileleri yüreklerinden yaralayan cânilikler bırakıp öyle gitmiştir.

Evliliğin, ferde ait fâide ve menfaati bir ise, millete ait pek çokdur. Bu itibarla, bozuk evlilik gibi hiç evlenmemek de kızları sefîl, delikanlıları rezil edip millete su ve kan kaybettiren bir koleradır.

Ta başdan sağlam esaslar üzerine kurulmuş ve maddî-ma’nevî saâdetin dalgalanıp durduğu bir yuva, milletçe varolmanın en sağlam bir temel taşı ve fazîletli fertler yetişdiren mübârek bir mektebdir. Evlerini mektepler kadar feyizli ve bereketli, mekteplerini de evleri kadar sıcak hale getirebilen milletler, ıslah hareketlerinin en büyüğünü yapmış, gelecek nesillerin huzur ve mutluluğunu garanti altına almış olurlar.

Millet, hâne cüz’î fertlerinden meydana gelir. Bu itibarla, evler iyi ise millet iyi, evler kötü ise millet de kötüdür. Keşke, milletin salâhını isteyenler her şeyden evvel hânelerin ıslâhına çalışsalardı...!

“Ev”e, içindeki insanlara göre “ev” denir. Bir hânenin fertleri, o hânede oturanların insanî değerleri paylaştıkları ölçüde mes’ud sayılırlar. Evet, diyebiliriz ki; insan eviyle insanca yaşar; ev de içindeki insanlarla “ev” olur.

Ev küçük bir millet, millet de büyük bir hânedir. Büyük-küçük herhangi bir hâneyi, ârızasız idâreye muvaffak olmuş ve hâne halkını insanlığa yükseltebilmiş birisi, az bir gayretle daha büyük organizasyonlarda da başarılı olabilir.

Bir hânedeki nizamsızlık ve döküntü o hânedeki insanların derbederliğini ve rûh perîşâniyetini; bir beldede, evlerin, dükkanların, sokakların pisliği, intizamsızlığı, bozukluğu da belediye kadrosunun derece-i hissini tasvîr eder.

HİS ve DUYGU

His, insanın kendi duyma çizgisine giren şeyleri, zâhir ve bâtın hasseleriyle kavraması demektir ki; bu mevzûda bir veya birkaç şeyi birden kavrayana hassas denir.

Akıl dimağın, vicdân da rûhun sezip kavramasıdır. Birincisini “bilmek” diye tarif edeceksek; ikincisine “his” demek uygun olur. Bu itibarladır ki, aklı âtıl, vicdânı ölü kimselerin ne varlığı duyup hissetmeleri, ne de onun içinde olup biten şeyleri bilmeleri düşünülemez.

Hikmet açısından his, rûhun bizzat idrâk mekanizması demek olan vicdândır. Binâenaleyh, hissiz insan bir ma’nâda vicdânsız, vicdânsız insan da hissiz demektir.

Daha has ma’nâda his, iyi ve güzelin, fena ve çirkinin bir iç seziyle sezilmesidir ki; böyle bir yolla, pekçok insânî vasıflar ortaya çıkarılabilir. Meselâ: “Düşmanımızı esir etiğimiz zaman, öldürmek mi, affetmek mi? İffetimizi lekeledikleri zaman, lekelemek mi, insanca davranmak mı?” bütün bunları bu ma’nâdaki hisle seçeriz.

His, hikmetle terbiye edilir ve geliştirilir. Maddeci felsefe ise onu, söndürür ve köreltir. Bu itibarladır ki, her mes’eleyi akla ircâ edenler, hissin aydınlık dünyasını hiçbir zaman tanıyamazlar.

Doğru his, garazsız, ivazsız bir duyarlılığı gerektirir. Hakîkî ve tam bir duyarlılık da, hakîkî ve tam bir histen doğar.

Hissiz ve vicdansızların bütün zaferleri tamamen hayvanî zaferlerdir ve birer rezâlet silsilesinden ibârettir ki; cismanîliğin azgınlaşıp, nefsanîliğin gayyâlaşması; rûhun, kolunun-kanadının kırılıp vicdân mekanizmasının felç edilmesiyle noktalanır.

Din, vatan ve milletin maruz kaldığı musibetlerin ızdırap ve acısını vicdanlarında duyanlar, his dünyalarıyla uyanmış bir kısım yüksek rûhlardır ki, gönül verdikleri bu ulvî değerler uğrunda seve seve hayatlarını fedâ etmekten çekinmezler. Hissiz ve duygusuz kimselere gelince, fedâkârlık adına çok laf etseler de, onun en küçüğünü yapmaya dahi güçleri yetmez...

Kendi zararları mevzûbahis olsa bile, başkalarını düşünme, onlar için yaşama, onların acılarını ve zevklerini paylaşma gibi, her biri başlı başına birer değer ifâde eden hasletlerin bir insanda bulunması, ondaki rûhânî hissin güçlü olmasından ileri gelir. Böyle bir hisden bütün bütün mahrûm olan kimselerde ise, değil bu hasletlerin bütününü, onlardan bir tekini dahi görüp göstermek mümkün değildir. Onlardan fazîlet ve civanmertlik adına görülen şeylere gelince, onlar, daha ziyâde, başkalarının besteleyip seslendirdiği bir parçaya, mırıltıyla iştirak eden dâhillerin bestekârlığına benzer.

Bir milletin terakkî ve teâlisi, o millet fertlerinde, hissin vahdetine ve duyarlılığın derinliğine bağlıdır. His dünyasında derinleşmiş kimselerdir ki, dâvâ ve düşünceleri uğruna mâlik oldukları herşeyi, gözlerini kırpmadan fedâ ederler. Çaresiz kalınca da ya cinnet getirir veya verem olur giderler.

Hissin en yüksek mertebesi, dinî ve millî değerlere tecâvüz edildiğinde meydana gelen asabî bir hummâdır ki, duyarlı rûhları bir sıtma gibi sarsar ve hırpalar. Biz buna “hamiyet” de diyebiliriz.

Hamiyet, kıymetlerin altüst olduğu, maâlinin yıkıldığı bir yerde, ruhun hafakan ve ızdıraplarıdır ki; gerçek insanla, insan suretindeki varlıklar arasında en bâriz bir fasl-ı mümeyyiz sayılır. Zirvedeki En Yüksek Rûh’dan günümüzün muzdariblerine kadar, birer buhurdanlık gibi tütüp duran bütün sancılı dimağlar, tutuldukları bu hummâ ile, kâh dağ başlarında, kâh mağaralarda, kâh mezarlarda yatmış-kalkmış, dolaşmış düşünmüş, inim inim inlemiş ve iki büklüm olmuşlardır. Ve bence, tarihte en muhteşem devirleri inşâ edenler de işte bu his ve hamiyet kahramanlarıdır.

BASÎRET

Basîret; ilim, tecrübe, firâset nû-ruyla görüp sezmeye, bilip değerlendirmeye esas teşkil eden hususları, ihâtalı ve tam tekmil kavramaya denir ki, bu ma’nâda basîretli insan, ötelere de açık olursa, artık o, insan-ı kâmil olmaya azmetmiş bir hakîkat eri, bir mâneviyat kahramanı sayılabilir.

Akıl, önemli bir ilim kaynağı, basîret ise ciddi bir irfân menbaıdır. Aklı olup da basîreti bulunmayan birisi, çok şey bilip, çok şey anlasa da, bildikleriyle biryere varabilmesi oldukça zor, hatta imkânsızdır.

Basîret; bir şeyi olduğu gibi veya olduğuna yakın kavramak ise, her akıllı insan basîretli sayılmayabilir.

Basîretsiz akılda sık sık, şüphe, tereddüt ve kararsızlıklar görülmesine mukâbil, basîret iklimi, her zaman sıcacık, yumuşak, kararlılık içinde ve emniyetle üfül üfüldür.

Akıl, fikir, dimağın en son kavrama seviyesi, basîret ise, rûhun ilk idrâk mertebesidir. Basîretin zirvesi ise hikmetdir ki, Kur’ân “Kime hikmet verilmişse şüphesiz o bir çok hayra erdirilmiş sayılır” diyerek bu hakîkatı nazara vermektedir.

Varlığa sadece gözleriyle bakanlar, onu ancak, gözlerinin ihâtâsı ölçüsünde kavrayabilirler. Eşyâyı basîretle didik edenlerdir ki, arının çiçeklerden bal özü topladığı gibi, onlar da, herşeyden şeker-şerbet ma’nâlar çıkarabilirler.

Göz, baktığı kimselerin şekil, sîma ve kâmetlerini görür. Basîret, bunların ötesinde, ahlâk, fazîlet ve rûhun derece-i kıymeti gibi şeyleri de sezer.

Gözler, eşya ve hâdiseleri dış yüzleri ve maddî yanlarıyla, basîret ise, muhtevâ, fâide, gâye ve hikmet gibi iç yüzleriyle de görür, tanır ve kavrar.

Basîret, akıl demek olmadığı gibi düşünce de değildir. Düşünmek, akıl ve aklın semerelerini aşkın olduğu gibi basîret de, düşüncenin çok ötesinde İlahî bir melekedir.

İnsanı, hayvanlardan ayıran şey, onun şuuru, basîreti, sonra da ilhâm ve hikmete mazhariyetidir. Bu hasselerden mahrum olanların şekli ne olursa olsun, olmaları gerekli olan son noktaya ulaşamamış sayılırlar.

SAN’AT

San’at; terakkinin rûhu ve duyguları inkişâf ettiren yolların en önemlilerindendir. Bu yolu kullanma fırsatını kaçıran bahtsız istidatlar, bütün bir hayat boyu mefluç insanlar gibi bir yanları ölü olarak yaşarlar.

San’at; gizli hazineleri keşfedip açan sihirli bir anahtar gibidir. Onunla açılan kapıların arkasında, fikirler suret urbası giyer, hayâller de âdeta cisimleşir.

İnsanları, denizlerin sonsuzluk ve derinliklerinde, semâların yükseklik ve maviliklerinde dolaştırıp seyahat ettiren san’attır. San’at sâyesinde insan, yerlerin ve göklerin enginliklerine yelken açar, zaman ve mekânüstü duygulara ulaşır.

Beşer hissiyâtını muhafaza ile, her lâhza o hissiyâta, hedeflerin en yükseklerini gösterip, hassas rûhları derinlikden derinliğe sevkeden âmillerin başında san’at gelir. San’at olmasaydı bizler, insanın müdahale buudunda, hâl-i hazırdaki mevcut güzelliklerin hiçbirini göremiyecektik. Ve o âteşîn san’atkâr rûhlar da bütün tasarı, plân ve tasavvurlarıyla toprağa gömülüp gideceklerdi...

İnsanoğlunun güç ve derinliklerini tasvir eden en birinci levha san’atdır. Evet, san’at sâyesindedir ki, en derin duygu ve düşünceler, en çarpıcı tesbitler, en içli arzular bir plağa kaydediliyor gibi kaydedilmiş ve âdetâ ölümsüzleştirilmişlerdir.

San’atın imâna refâkatı sâyesinde değil miydi ki, bu muhteşem dünya şaha kalkmış mâbetleri, şehâdet parmakları gibi öteleri gösteren minareleri, herbiri başlıbaşına birer mesaj sayılan, mermerlerin alınlarındaki mübarek desen ve motifleri, çeşit çeşit hat san’atları, pırıl pırıl tezhibleri; solmayan işlemeleri ve kelebek kanatları kadar güzel nakışlarıyla seyrine doyulmayan bir güzellikler galerisi haline gelmişti.

Gerçek ilim san’atla kendini gösterir. San’at adına, ortaya herhangi bir eser koyamamış birinin, çok fazla bir şey bileceği de söylenemez.

İnsan melekelerinin canlılığı san’-at rûhuyla çok alâkalıdır. San’atsız bir insan ölü olmasa da, diri de sayılmaz.

San’atkâr rûhlarca geçerli olmayan, itibâr ve revaç bulmayan bütün san’at gayretleri, şekille rûhu birbirinden tefrik edememeden kaynaklanmaktadır.

San’at adına bir esere itibâr ve teveccüh, onun zâtından ziyâde, rû-hundaki san’at ve mahârete aid olduğunda şüphe yoktur.

Demiri altından, bakırı bronzdan daha kıymetli yapan san’attır. Evet, san’at sâyesinde en kıymetsiz madenler, altın, gümüş ve elmasdan daha kıymetli hale gelirler.

Düşünce çizgimizdeki bütün güzel san’atlar, mübârek san’atkâr rûhların insanlığa ölümsüz armağanları olduğu gibi, vaktimizi bize bildiren saatten, güçsüzleştiği zaman gözlerimize güç kazandıran gözlüklere; uzak mesafeleri yaklaştıran telsiz ve telefonlardan dünyanın dörtbir yanındaki sesleri, suretleri celbedip oturduğumuz odaya aksettiren televizyonlara; bizleri bir yerden bir yere taşıyan tren, otobüs ve tayyarelerden mekik ve feza gemilerine kadar insanlık için huzur ve refah vesilesi sayılan bütün vasıtalar da yine san’ata açık bu ince rûhların eserleridirler.

San’ata kapalı bütün rûhlar, varlıkları-yoklukları müsavî; kendilerine, âilelerine, milletlerine yararlı olmayan, hatta zararlı olabilen bir kısım kuru kalabalıklardan ibârettirler.

HAYAT ve RUH

Hayat bir bedenî yaşayışdır. Bedendeki harâret ve canlılık tamamen fıtrîdir ve alınan gıdaların kan ve canlılığa dönüşmesi seyri içinde hâsıl olur.

Cismânî hayatın gâyesi, hareket ve canlılık bazındaki vazîfeleri yerine getirmekten ibârettir ki böyle bir hayat itibâriyle, insanla hayvan arasında herhangi bir fark yoktur. Gerçek insânî hayat ise, içinde şuur, idrâk ve ötelere açık olmanın da bulunduğu hayatdır.

Hayat rûh demek değildir. O, bir cismânî yaşayışdır. Rûh ise, çözülmez, parçalanmaz.. maddî cevherlerden farklı, lâtif bir varlık ve şuurlu bir “kanun-u emrîdir”.

Rûh cisme, hayat ile beraber taalluk eder ve onun ayrılmasıyla da ayrılıp gider. Hayat, mahvolup söner, rûh ise ebedlere kadar bâki kalır.

Hayat, fıtrat kaynaklı ve tabiat buudludur. Rûh ise, İlâhi bir nefha, fıtrat ve tabiatüstü bir hüviyete mâlikdir. Hayat, sonlu ve ölümlü; rûh ise ebediyet payandalı ve ölümsüzdür.

Rûh; dimağ mekanizmasının üstünde bizzat idrâk eden, duyan, isteyen-dileyen bir varlıktır. Onun bedenle münâsebeti ise, muvakkat bir komşuluk ve kader birliğinden ibârettir.

Rûh; ölümden müteessir olmadan, kabir çukurunu rahatlıkla atlayıp geçtiği gibi, Berzah ve Mahşer engebelerinde takılmadan gidip Cehennem ve Cennet ebediyetlerine ulaşan bir ölümsüzlük üveykidir.

Rûh, bazen insan sûretinde, bazen lâtif bir buhar şeklinde, bazen de başka bir cevher halinde, misâlî aynalara, rüyâlar ve hülyâlara akseder ve melekler gibi hayır, yümün ve bereketlerle boşalır geçer.

Hakîkî hayat, rûhânî ve cismânî hayatın, omuz-omuza ve atbaşı olduğu hayattır. Böyle bir hayat, aynı zamanda, burada hakîkî insan hayatını sümbül verecek bir tohum; ötede de salkım salkım boy atıp gelişecek Cennet hayatıdır.

Tâ dünyaya geldiğimiz andan itibâren hakîkî hayat, hayvânî hayatımızla sarılı olarak, inkişâf ettirilmek üzere bize emanet edilmiştir. Rûh-beden münâsebeti bozulacağı âna kadar da uhdemizde kalacaktır.

İnsan, hayvânî hayâtı itibâriyle hayvanlarla, ruhânî hayatı itibâriyle de meleklerle hemhâl ve içli-dışlıdır. Kendi özündeki isti’dât ve dinamikleri değerlendirebilenlerin zamanla melekleşmesi mukadder olduğu gibi, bu kabiliyetleri köreltenlerin, hatta kötüye kullanıp tahrib unsuru haline getirenlerin de er-geç şeytanlaşması kaçınılmazdır.

TABİAT

Tabiat; umumî ma’nâda varlığın bütünü, husûsîyetleri ve yaratılıştan gelen özellikleri.. insanda ise, onun huyu, mizâcı, karakteri ma’nâsına gelir. O, hangi şekliyle ele alınırsa alınsın, Kudret-i Sonsuz’un eliyle işlenmiş bir dantela, Yaratıcı Güç’ün elinde bir kanun ve O'nun hikmetlerini terennüm eden bir kitaptır. Tıpkı madde gibi, tabiat da hissiz, şuursuz ve idrâksizdir. Bu itibarla da o, hem hergün bağrında var edilen bunca yaratık, hem de şuur, irâde, idrâk ve ilmî plânlar isteyen bütün varlıkların diliyle kendi âcizliğini ve fakirliğini haykırmaktadır. Yani, arkasındaki muhît ilmi, muhteşem kudreti ve akıllara durgunluk veren bir irâdeyi âvâz âvâz ilân etmektedir.

Tabiat; maddenin husûsiyetleri ve onun yaradılışdan gelen özellikleri olduğuna göre, mevcûdiyetini ona borçlu olduğu maddeden evvel olamaz. Öyle ise varlık ve hâdiseleri ona dayamak ve onunla izâh etmeye kalkmak bir aldatmacadan başka ne olabilir ki?

Bugün tabiî ilimlerle en az meşgûl olanlar bile, tabiatın kör ve sağır bir kuvvetten ibâret olduğunu ve onun hiçbir şeyi yaratamayacağını çok iyi bilmektedirler. İş böyleyken, onu Yaratıcı Kuvvet’in yerine koymaya çalışmak bir küfür yobazlığından başka bir şey değildir.

Tabiatın mahiyeti apaçık bilindiği halde, onu, olduğundan farklı göstererek, nesillere yaratıcı bir güç gibi takdim etmek, ilimlere karşı bir muâraza ve herbiri başlıbaşına hârika birer san’at eseri olan şu dünya sergilerindeki bütün antika eserleri de tahkir sayılır.

Şayet tabiat varlığın kendisinden ibâret ise “tabiat yarattı” diyenler, bilmem ki, bu sözleriyle “varlık kendi kendini yarattı” dediklerinin farkında mıdırlar? Yok, “tabiat” sözünden maksatları, huy, sıfat, seciye, kanun, disiplin gibi şeylerse, tabiatın, ona tezgâh ve beşik olduğu eşyâ ve hâdiseleri nasıl yaratıp tanzim edeceğini izâh etmelidirler...

BOŞANMA

Boşanma; ferdin nikâh kaydından sıyrılıp kendini boşa alması ameliyesidir. Nâdiren dinlendirip rahatlatıcı görünse de, çok defa huzursuzluk ve sefâleti de beraberinde getirir.

Boşanma, din nazarında mübahların en sevimsizidir. Ne var ki, ruhsat ve cevâzının sevimsizliği kadar, men’-edilmesi de gayr-i tabîî ve gayr-i fıtrîdir.

Boşanmayı gerektiren zarûretleri görmemezlikten gelmek, insan mâhiyeti ve bu mâhiyetin hususîyetlerini bilememe.. evlenen herkesin birbiriyle imtizâc edeceğini beklemek ise, herkesi dümdüz, aynı fıtrat, aynı mîzâc, aynı yapı ve aynı karakterde tasavvur etme gibi bir safderûnluk ifâdesidir.

Her keyfî boşama; boşayan için bir nedâmet, boşanan için bir haksızlık ve aile fertleri için de öyle bir huzursuzluk kaynağıdır ki, bazen bütün bir hayat boyu kanayan bir yara gibi devam eder durur...

Boşamak, hastalıklı bir uzva karşı cerrâhi bir müdâhele ise, izdivâcın aklî, mantıkî bir çizgide cereyan etmesi ve sağlam şartlara bağlanması, hijyenik bir hassasiyetdir. Onun için boşamakla aileyi, boşamayı kaldırmakla da vicdânı kahretmezden evvel, izdivac, nesc uyumluluğu titizliği içinde ele alınmalı ve gelecekte bu uyumu temin edecek şartlardan taviz verilmemelidir.

Bir dünya, uzun asırlar, boşamayı men’etmek veya hiç olmayacak şartlara bağlamak suretiyle, beraber yaşamayı düşünmeyenleri zorla bir arada tutmaya çalıştı. Bir başka dünya ise, kadına, istediği zaman alma, istediği zaman da atma gibi bir anlayışla baktı ve onu bir eşyâ gibi gördü. Bunlardan biri erkeğe azabın, diğeri de kadını insan görmemenin ifadesinden başka birşey değildir.

İBÂDET

İbâdet; Allah’ın (c.c.) ma’bûd, insanın da kul olduğunu en kusursuz şekilde ifâde etmenin adıdır. Ve gerçek bir kulun, hakîkî bir ma’bûda karşı, Yaratıcı ve yaratılan münâsebeti içinde tavırlarının tanzîminden ibârettir.

İbâdet; insanın, varlık, hayat, şuur, idrâk ve imân gibi nimetlere karşı, mazhar olduğu bütün bu şeylerin diliyle bir teşekkürü; ibâdetsizlik ise, mutlak bir körlük olmasa bile, kaba bir nankörlük olduğunda şüphe yoktur.

İbâdet; imânla hedeflenen dünya ve ukbâ saâdeti gibi hususları elde etmek için, bizlere imânı emreden Zât’ın, açıp önümüze sürdüğü bir vuslat yolu ve bir vuslat âdâbıdır. Bu yolu bulamayanların, bu âdâbı elde edemeyenlerin Hakk’a ulaşmaları mümkün değildir.

İbâdet; nazarî olarak, bilinen en büyük gerçeğin, insan vicdânında “hakka’l yakîn” e ulaşmasının en emin ve en selâmetli yoludur. Şuurun, haşyet ve saygıyla kanatlanıp “yakîn” aradığı bu yolun her menzilinde insan ayrı bir vuslata erer.

Ömürlerini, hakîkat adına nazarî mes’elelerin hikâyeleriyle tüketen bir kısım gerçeğe kapalı rûhlar, bütün bir hayat boyu en fasîh dillerin, en sihirli beyanların büyüleyici ikliminde yaşasalar dahi, bir çuvaldız boyu yol alamazlar.

İbâdet; insandaki iyilik, güzellik ve doğruluk düşüncesine kuvvet veren bereketli bir kaynak ve nefsin kötülük temâyüllerini iyileştirip melekler âlemine çeviren sırlı bir iksirdir. Hergün birkaç defa zikr u fikriyle bu kaynağa müracaat eden rûh “insan-ı kâmil” olma yoluna girmiş ve bir ölçüde nefsin desîselerine karşı da siperini bulup mevzilenmiş sayılır...

İbâdet; Cennet’e ehil hâle gelme keyfiyetini araştırma yolunda, insan rûhunda saklı bulunan meleklik istidâdının geliştirilip inkişâf ettirilmesi, bedenî ve hayvânî isti’dâtların da zabt u rabt altına alınması ameliyesinden ibarettir. Dünden-bugüne; ibâdet sâyesinde melekleri çok gerilerde bırakanlar olduğu gibi, ibâdetsizlikle yuvarlanıp aşağıların aşağısına sürüklenenler de az değildir.

İbâdetin en fazîletlisi Allah’ı (c.c.) bilip, Allah’ı (c.c.) sevmek ve insanlara faydalı olmaktır. Bu zirvenin zirvesi de, doğruyu gösteren vicdân ibresiyle her işte Hakk’ın hoşnutluğunun gözetilmesi, “Festakim kemâ ümirte” sesiyle ihtizâza gelerek, bir mü’min için ideal olan gerçek doğruluğun araştırılmasıdır.

İÇ DÜNYASI

Ruhlarımıza giren ve orada kök salan her düşünce, er-geç meyvesini verir. Bu meyve, “Tubâ-i Cennet” meyvesi de olabilir, Cehennem zakkumu da... Dimağında; iyinin, güzelin, afvın, müsâmahanın nüveleri bulunan bir insanın gönlü hep Cennet bahçelerini andırır. Ve böyle birinin, birden bire hırsızlık yapıp yol kesmesi, zina edip adam öldürmesi, içki içip uyuşturucu kullanması, herkesi hor görüp herşeyi tenkid etmesi düşünülemez. Bütün bu uygunsuz davranışlar için, daha önceden bir kısım fena fikir ve fena planların bulunması şarttır. Dimağı, fena ve yaramaz düşüncelerle dolu olan insanın yaptığı şeyler ise, tamamen onun iç dünyasının akislerinden ibâret olacaktır. Bunun içindir ki, her fert, kendi iç dünyasıyla düzen ve istikamete kavuşmadıktan sonra, dış durumu itibâriyle katiyyen güzel olamaz, güzel görünemez; olsa, görünse bile, uzun zaman öyle kalamaz.


HİKMET

Aklın yolunu aydınlatıp ona yeni ufuklar açan bir ilâhî meş’âle vardır ki, onun aydınlığında bir senede kat’edilecek yollar bir saatte alınabilir: O fikirdir.

Fikrin işi, doğruyu araştırmaktır. Malzemesi ilâhî mevhibeler olan onun laboratuvarında, çok doğrular, doğruluk hesabına tekrâr ber tekrâr değiştirilir ki; fikrin asâleti de işte buradadır.

Fikir, düşünmek demektir. Düşünmek, muhâkeme etmeden akla gelen şeylere inanmak ve başkalarının ârızalarını bulup onlara itirâzlarla ömrünü çürütmekten daha ziyade, hakîkata ulaştıran fazîletli bir gayrettir ki, gücünü, mantık, hikmet ve ilâhî vâridâttan alır...

Fikir, bir ma’nâda aklın inceliği ve nûrânileşmesidir. Fikirsizlik, akılsızlık demek değildir. Akıl herşeyi aydınlıkta yakalayıp değerlendirmesine mukâbil, fikir mütalaa edeceği şeyleri daha çok karanlıkta mütalaa etmeyi sever. Evet, fikir ile ruh karanlıkta daha çok iş görürler...

Hikmet veya İslâmî felsefe, hep bu ma’nâdaki düşünce yamaçlarında boy atıp gelişmiştir. Sağlam düşüncenin hâkim olduğu her yer ve her devirde sağlam hikmet, sakat ve eksik düşüncenin hükümfermâ olduğu yerlerde ârızalı ve yanıltan felsefe zuhûr etmiştir.

Eksiği ve gediği ile felsefeye hikmet diyeceksek feylesof da hikmet seven ma’nâsına hakîm demektir.

İnsan düşüncesini bulanıklıkdan, gönlünü de vahşetden kurtararak, onun ruhunu tasfiye edip vicdanının eline, uğrayacağı yerleri aydınlatacak bir meş’âle tutuşturan ve bu aydınlıkda varlığın çehresindeki yazıları okutturan en önemli ışık kaynaklarından biri de hikmet veya İslâmî felsefedir.

İlimler akıl dairesi içinde döner-dururlar; hikmet, ruhiyât atmosferinde çimlenir-gelişir. Ma’neviyât, akıl ve ruh dairesinin çok ötesinde ruhaniyât ikliminde doğar ve büyür.

Hikmetin gayesi Allah’a ve ruha giden yolları aydınlatmaktır. Bu aydınlatma, zaman zaman eserden eser sâhibine, zaman zaman da eser sâhibinden esere ulaştırma şeklinde olur. Hikmet meş’âlesini elinde taşıyanın niyet ve nazarının sağlamlığı ölçüsünde, her iki yol da insanı, hayra ve mutlak güzelliklere ulaştırabilir.

Âlim, bilen değil, bildiği şeyi vicdanında duyandır. Câhile karşı âlim ne ise, âlime karşı da hakîm ve feylesof odur.

Âlim, şehadet âlemi ve sırf mülk cihetiyle varlıklarla münâsebete geçer; hakîm ise, sürekli olarak gayb âlemi ve öteleri kurcalar...

Âlim, görüp şâhid olduğu, fakat vicdanında ledünnî bir zevk halinde duymadığı güzel şeyleri fena sayabilir. Hakîm, herşeye, perdearkası durumu itibâriyle yaklaştığı için, bütün fikir ameliyelerini, âdeta bir ibadet neşvesi içinde sürdürür.

Sevilmeyen herşey, mutlaka çirkin ve fena demek değildir. Çocuklar okuma ve düşünmeyi, iğne ve ilacı sevmezler.. ama, ateş ve yılanla oynamaya bayılırlar... İlim aklıyla, hikmet aklı da aynı ölçüler içinde mütalaa edilebilir.

Bizdeki yeni felsefeciler, felsefe ile en az münasebeti olanlardır. Pekçoğunun yaptığı, yarım yamalak bir tercüme.. bari onu olsun mükemmel şekilde yapabilselerdi..!

Hikmet, akıl ile değil, ruhun tasdik ve şehadetiyle takdir edilebilir. Evet, hikmeti yine hikmet anlar; akıl onun ya düşmanı veya samimi olmayan dostudur.

Aklın çok defa hikmeti beğenmemesi onu idrak edememesindendir. Hikmetin mes’eleleri o denli ince ve akıl üstüdür ki; ilhamla kanatlanmayan aklın ona ulaşması çok zor, hatta imkânsızdır.

Akıl, gözün ak tabakası ise, hikmet onun siyah tabakasıdır ki, akıl nurundan sonraki zulmetden doğar...

Akıl, eşyayı el yordamıyla, hikmet ise, gözle yakalamanın, akıl varlığa gözlüklerle bakmanın, hikmet onu dürbün veya teleskopla seyretmenin adıdır.

Akıl, maddenin sınırlarını aşamaz.. madde ötesini hikmet ve hakiki felsefe görüp sezebilir. Ne acıdır ki, insanlar hikmetin o gürül gürül aldatmaz sesini dinleyeceklerine, gider davul-zurna dinlerler...

Hayatın karanlık ve dolambaçlı yollarını aydınlatan, iki meş’ale vardır: Biri sâlim akıl, öbürü de hikmet...

İlimler aklın ziyası, hikmet ise ruh semasında çakıp-duran şimşeklerdir.

Maddeci felsefe ile hikmeti birbirine karıştırmak, ikisini de bilememenin ifadesidir. Ne garibdir ki, şimdi her yanda duyulan da, sadece bunların gevezeliği..!

Mâyesi hikmetle yoğrulmuş hakîm, hücrenin daracık duvarları içinde kâinatları seyreder ve öyle ulaşılmaz noktalara ulaşır ki, dünyaları gezen seyyahlar, onların yüzde birini dahi göremezler...

Feylesofa, kâinatşinas diyorlar; hakikatşinas ve “ârif-i billah” olmayan, hakiki feylesof olamaz.

Her söz, ferdin irfan ve kültür derecesine göre ruhundan fışkırır, ortaya çıkar ki, bunu da ancak, ufku o seviyede olanlar anlar. İnce sözleri, ince hakikatları anlamamak veya âdi görmek, ruhun bilgisizlik ve kabalığından değil, onun irfansızlığındandır.

Milletler sık sık, hikmetsiz kuvvetin paletleri altında kalıp ezilmişlerdir. Aslında, hikmetsiz kuvvet, kuvvetsiz hikmeti ezerken, gerçekten ezilip ağlayan biri vardır; o da hakikat...

Cevâhir kadrini sarraflar, ilim adamını âlimler, insanı da insanlığa yükselmiş olan kâmiller anlar. Cevher, bakırcılar çarşısında garip, âlim câhiller arasında, insan hayvanî ruhlar içinde, hakîm de muhâkeme ve vicdanın kulakardı edildiği bir dünyada...


HİKMET AÇISINDAN VİCDAN

İnsanın bulunuşu ve bu bulunuşu sezişinin ünvanı olan vicdan; dileyen, sezen, kavrayan ve sürekli sonsuza açık bulunan bir ruh mekanizmasıdır.

Rûhun; irâde, his, zihin ve kalb gibi duyu vasıtaları, aynı zamanda vicdanın da en önemli temel esaslarıdır ki; burada insanı, insânî kemâlâta, ötelerde de ebedî mutluluk ve Cenâb-ı Hakk’ı müşâhedeye ulaştırırlar.

Vicdan, Hakk’ı gösteren pırıl pırıl bir aynadır ve Zât-ı Ulûhiyet’e tercüman olmada da eşi-menendi yoktur. Elverir ki o, sesini duyuracak kulaklar bulabilsin..!

Vicdan, ruhun hissi, müşâhedesi ve idrâki olduğundandır ki, o hep, mekân-üstü, ötelere açık, kıstasları sağlam ve melek ma’sûmiyetine denk bir ismete sahip kabul edilmiştir.

Müftüler çoktur ve hemen hepsi de anlayabildiklerince, aynı kaynaklara müracaat eder ve fetvâ verirler. Vicdan, nazarı keskin öyle bir müftüdür ki, fetvâ verirken hakikata göre fetvâ verir ve verdiği fetvâlarda da kimseyi yanıltmaz.

Vicdan-ı umûmî, “sevâd-ı a’zam”-ın hissi, sezişi ve idrâki demektir; yanılması da oldukça az olur. Hele hele, ma’lûmat ve müktesebâtı bir ilham kaynağına dayanıyorsa...

Vicdan-ı umûmî, yanılmaz ve aldatılmaz bir hakîm mesabesinde olunca, herkese, onun hükümlerine razı olma ve onu hakem kabul etme kalır ki, bu da onun, bir kısım mes’elelerde son merci olması demektir.

Vazife o işdir ki; Allah onu emreder, Enbiyâ gibi selîm vicdanlar da canlandırır. Artık onu kabul etmemek elden gelmez. Hak, hâkim-i mutlak, vicdan ise, onun en doğru aynasıdır. Ara-sıra bulanık gösterse de, çok defa gösterdiklerini doğru gösterir.

Bir insanın tavır ve davranışlarındaki intizam, onun ruh ve fikir intizamından meydana gelir. Hareketlerindeki ledünnilik ise vicdanının ötelere açık olmasından...


HİKMET AÇISINDAN BİLGİ (1)

Okuma, mütâlâa ve ma’rifet ruhun en önemli gıdalarındandır. Bunlardan yoksun olmak ise, telâfisi imkânsız en ciddî mahrûmiyettir.

Yabancılar, dağ-taş ülkemizin her yanını didik didik edip, bize ait ilim, san’at ve kültür hazinelerinden istifade ederken; bizler, geçmişimize ait ilim ve kültür kaynaklarını araştırmaz, okumaz ve okuyamazsak, oturup halimize ağlamamız gerekir.

Şanlı cedlerimizin miras olarak bırakıp gittiği ve bugünkü dünyanın da aşkla-şevkle arkasına düşüp araştırdığı bunca ilmî ve edebî eserlere karşı milletçe alâkasızlığımız, doğrusu anlaşılır gibi değil...

Tam bilemediği, bilip hazmedemediği bilgilerle, nesillerin düşüncelerini bulandıranlar, sadece zararlı değil aynı zamanda haindirler.

Bir milletin varlık ve ihtişamı, o milletin kültür ve san’at derinliğiyle mebsûten mütenâsip “doğru orantılı”dır. Dünyanın dörtbir yanında ilim ve san’at eserleri teşhir edilen bir millet, o eserler sayısınca dillerle “ben de varım” demektedir.

İnsanlar arasında kıymet ve şeref, ilim ve ma’rifet iledir. Hasis ve değersiz bir adam her zaman zengin olabilir ama, kat’iyyen şerefli olamaz.

Bir insanın okuyup-öğrendikleri ne kadar çok olursa olsun, hiçbir zaman onu okuyup-öğrenmekten alıkoymamalıdır. Gerçek ilim adamları, daha çok, sürekli araştırmalarının yanında bildiklerini yetersiz bulan kimseler arasından çıkmıştır.

Hak söylemeye başlayınca, cehalet öfkelenir, taassup tedirgin olur; ilim ise kulak kesilir dinler.

Her câhil için bilgisiz demek doğru değildir. Hakiki câhil, doğruyu hissetmekden mahrum olandır. Böyle bir insan, çok bilse de yine câhildir.

Yaşamak, görüp bilmek, yeyip içmek değildir. O duyup hissetmektir. Bilen faideli, bilmeyen zararlıdır; az bilen ise bilmeyenden daha zararlıdır. Tam bilenlerle, hiç bilmeyen nadiren aldansalar da aldatmazlar; az bilen çok aldatır.

İlim adına anlatılabilen şeyler, anlaşılmış kabul edilir; anlatılamayanlar ise, bir ölçüde hazmedilmemiş sayılır. Bu itibarladır ki, mekteplerde birşey anlamayan gençler üzerinde durulurken, biraz da muallimlerin durumu üzerinde düşünülmelidir.

Mektepler gerçek muallimlerin elinde ma’bed haline getirileceği âna kadar, hapishanelerin boşalabileceğini beklemek beyhudedir.

İnsan, herhangi bir iş yapmaya niyet edince, önce, o mevzû ile alâkalı şeyleri iyi öğrenmeye çalışmalı, yapabileceğine kanaat hâsıl ettikten sonra da teşebbüsde kusur etmemelidir.

Herkes işini, mesleğini çok iyi bilmeli ve imkânlar ölçüsünde kendi ihtisas sahası içinde kalmalıdır. Zira, herkes ihtisası dışında başarılı olamayabilir. Onun için, tabip, tabip olarak, mühendis de mühendis olarak kalmalı.. hoca tabiplik yapmamalı; tabip de hukukşinas olacağım diye kendini zorlamamalıdır.


HİKMET DİLİNDE NÂMUS

Nâmus; iffet, vefâ ve sadâkat hâsılı öyle mübarek bir hamurdur ki, harç olarak kullanıldığı binanın sarsılıp yıkılması hiç görülmemiş veya çok ender vâki olmuştur.

Nâmus, yiğidin en yüksek yanı ve en önemli sıfatıdır. Onun en alçak ve en sefil vaziyeti ise, nâmus mev-zûundaki lâubaliliğidir...

Bir kadının en şerefli ve en değerli tarafı, iffet ve nâmus itibâriyle lekesiz olmasıdır. Kendi nâmusunu ve ailesinin iffetini koruma mevzuunda hassas olmayan insanların, millî haysiyet ve millî şerefi koruyup-kollama hususunda da hassas olmayacakları bedîhidir.

Nâmus başka, şeref başkadır. Servet şerefe esas olabilir, ama nâmus-bahş değildir. Fakirlik ise kat’iyyen onu ihlâl etmez.

Nâmus, bütün milletlerin, onun üzerine “and” içeçekleri kadar mukaddesdir ve fazilet unsurları arasında en pahalı pırlantalardan biridir. Nâmus bilmeyenin şeref ve fazilet-perverliği de sahte ve yalandır.

Nâmus; eşsiz bir elmasdır ve en mûtenâ mahfazalar içinde korunmalıdır. Böyle korunmasıyla onun kıymeti bir kat daha artar.

Kendi ırz ve nâmusu gibi başkalarının ırz ve nâmuslarının muhâfazası mevzuunda hassas olmayan kimselere hiçbir şey emanet edilemez ve hiçbir hususda onlara güvenilemez...

Yarasalar, ışığı arzu edip istemedikleri gibi, dinsizler dini, câhiller ilmi, ahlâksızlar ahlâkî prensipleri, nâmus bilmeyenler de nâmusu istemezler.


HİKMET GÖZÜNDE YALAN

Yalan kâfirce bir lâfızdır. İnsanı, burada, vicdan-ı umûmînin er-geç ıttılâıyla değersizliğe, ötede de Cehenneme mahkûm eder.

Yalan, müdâhaneci; hakikat, ciddî ve müstağni; yalan zevzek ve hoppa, hakikat vakur ve muhteşemdir.

Yalanın, hilenin, hırsızlığın, iftiranın yaygınlaştığı ülkeler harap; böyle ülkelerin ahalisi fakir, askerleri de ihtilâlcidir...

Yalancılık hangi kıyafete girerse girsin, kendini ma’şerî vicdandan saklayamaz. Hele Hakk’ın nuruyla bakan erbâb-ı firâset nazarında asla!..

Yalanın revaç bulduğu, meydanların onunla dolup-taşdığı zaman hakikatın dili koparılmış sayılır.

Vicdan-ı umûmî bir denize benzer; yalanlar onun tâ ortasına kadar dahi sızsalar, yine onları toplar sahile atar.

Yalanın, inkârın, te’vilin, riyânın yüzüne tükürüp onu daima tahkir eden birisi vardır; O’da vicdan.

Yalan ve gösterişler gürültülü, hakikat ve samimiyet sessizdir. Yıldırımlar gök gürültüsünden evvel hedeflerine varırlar...


HİKMET ve FAZİLET

Fazilet, halk içinde minderde veya yerde oturur.. gurur muhteşem koltuklara bile sığmaz. Gurur, kubbe görünümlü, tersine dönmüş bir kuyuya benzetilecek olursa, fazileti, ufka inmiş gibi görünen semâya benzetebiliriz...

Cehalet, gurura; hikmet fazilete götürür. Gurur cehaletin nesebsiz çocuğu, fazilet hikmetin soylu evlâdıdır. Gurur istibdâd taraftarıdır; fazilet ise hürriyet ve müsavât...

Gurur, hep yalnızlık içinde dolaşır ve emsâl arar... Fazilet emsâlini bulmuşluk huzuru içinde sürekli halkla beraber olur.

“Zorla güzellik olmaz” derler, doğrudur. Büyüklük de zorla olmaz. Bunların her ikisini de ma’şerî vicdan tayin eder.

Bazı kimseler vardır ki, onlara göre kendilerini beğenenler “nikbîn” beğenmeyenler de “bedbîn”dir. Bunlar, birincileri takdir eder onlara bağırlarını açarlar; ikincileri de yedi köy kovarlar. Doğrusu, yedi köy kovulması gerekli olan da işte bu “hodbîn”lerdir.

Hodbîn, herşeyi iyi, bedbîn de herşeyi kötü görür. Bunların her ikisi de zararlıdır. İyiyi iyi, kötüyü de kötü görmek “hakikatbînlik”dir.


HİKMET AÇISINDAN MUHABBET

Muhabbet, maddî-mânevî güzelliklere meyletmek demektir. Maddî şeylere muhabbet cismanî ve bedenî, mânevî şeylere muhabbet ise ruhî ve vicdanîdir. Bu itibarla, zahirî güzelliklere muhabbet, o güzellikler ebedî olmadığından hicranlıdır. Mânevî şeylere muhabbet ise, daimî ve hicran-sızdır.

Ümit edilen zevklerin elde edilmesi; ümit gibi aşkın da ölümüdür. Ümit ve aşk arayıcı ruhların kanatlarıdır ve arama esnasında hep onlarla beraber bulunurlar.

Hastalığın tesirini tabibler, emarelerle bilirler; hasta onu duyar ve hisseder. Bunun gibi muhabbeti seven; aşkı âşık; cezbeyi meczub; ruhânî zevkleri de ârifler bilirlerki, hâl ilmi de işte budur!..


HİKMET ZAVİYESİNDEN MATBÛAT

Matbûat, millet hissiyatının tercümanı, kitlelerin rehberi ve nâşir-i efkârıdır. O zulüm ve istibdâd idarelerinde hep ya esir veya dalkavuk olarak kalmıştır.

Her muharrir, söz ve davranışlarında edepli, lisan ve kaleminde de nezih olmalıdır. Yoksa, mevhum bir faide uğruna, muhakkak zararlara sebebiyet verilebilir...

Muharrirleri, müellifleri, millî duygu ve millî düşünce istikametinde istedikleri gibi yazamayan milletler, daha çok Bâbil esaretini tasvir ve temsil ederler.

Matbûat, isabetli-isabetsiz her türlü düşünceye açık bir müessese olsa bile, yine de millete ve millet ruhuna göre disipline edilmesinde zaruret vardır.

Bilhassa gazeteler, şahısların hevâ ve hevesine hizmetten fevkalâde sakınmalı, sadece ve sadece milleti irşâd etmeyi hedeflemelidirler...

Mezarlarda çürümeye terkedilen nice kafa kemikleri vardır ki, zulüm, istibdad ve sansürden ötürü yazılamamış bir sürü kitabı da alıp beraber götürmüşlerdir.


MU’CİZE ve KERÂMET

Mu’cizeye inanmayan, Allah’ı ve O’nun kudretini de takdir edememiş demektir. “Mu’cize ile ay parçalanmaz” diyen “Allah ayı parçalayamaz” demektedir. “Ölüler dirilmez” diyen, Allah’ın bu işi yapamayacağını iddia etmektedir.

Kerâmet, velîde zuhur eden bir hârikulâdedir ki, dolayısıyla peygamberin mu’cizelerini ve O’nun peygamberliğini te’yid eder.

Kerâmet, peygamberlik iddia etmeyen Hak dostlarının eliyle ortaya konan ilâhî bir armağandır ve bunu da ancak insanı anlayanlar anlayabilirler.

Velîlik, Allah’ı sevme ve Allah tarafından sevilme makamıdır. Hakk kapısının bu sâdık bendelerini, akla-hayâle gelmedik lütûf ve ihsanlarla serfiraz kılıp onları izhar edeceği gibi, sadefi içinde inciler misillü, son durağa kadar hem kendilerinden hem de başkalarından saklayabilir de...

Normal insanların his, idrâk ve anlayışlarının çok üstünde mevhibelere açık bu yüksek kâmetler, bir bakıma peygamberlik hakikatının gölgesini temsil ederler. Aradaki mesafe de buna göredir.

Velî, sahib-i hikmet demektir. Hikmet felsefeden ne kadar yüksekse, velî de feylesofdan o kadar büyüktür. Hatta kıyas edilmeyecek kadar...


HAK

Haklı, sevimli ve makbuldür, mağlub olsa da; haksız, menfur ve sevimsizdir, gâlip gelse de...

Hak, zâtında güzel, haklı da şirindir. Haklı, çamura düşse de pâk ve nezih; haksız, miskle yıkansa da nâpâk ve kerihtir...

Renk ve şekil değişse de öz değişmez.. nâm, ünvan değişse de zât değişmez. İnsanları en çok aldatan da renk-şekil, nâm ve ünvan değişiklikleri olmuştur.

Zayıfı ezen gâlip de olsa mağlub, haklı mağlub da olsa gâliptir.


DÜNYA’NIN GERÇEK YÜZÜ

Bazıları, dünyayı biraz para biraz da âfiyetten ibaret sayarlar. Bu, herşeyi maddeye ircâ edip, dünyayı bildiğine, gördüğüne bağlayanlar için doğru olsa da, hakikate uyanmış ma’nâ insanları için aldanmışlıktan başka bir şey değildir.

Bugün dünyayı bozmaya çalışanlar, onun intizamını koruyanlardan hem daha çok hem de daha nüfuzlu görünüyorlar. Kuvvet dengesine te’sir edecek ma'nevî bir güç olmazsa, hâlihazırdaki durumla kısa zaman içinde,büyük mesafelerin alınacağı söylenemez.


FENALIK

Devamlı fenalık yapan fenalara, hiç kimse müdâhale etmese de, birgün mutlaka kendi fenalıkları onları mahvedecektir. Evet, sürüp-giden fenalıkların yolu, er-geç fenâ bulup yok olmaya çıkacaktır.

Ârızî şerler, devamlı görünseler de muvakkattırlar. Ömr-i tabiîleri dolunca onlar da herşey gibi ölür giderler. Bu mevzûda üzülecek tek şey, bizler ve değerlerimizin onların bu tahrip sahası içinde kalıp harab olmalarıdır.


HAYIR ve ŞER

Hayır işlemek; din ve hikmet nazarında vazife, vicdan nazarında da şâyân-ı takdir bir davranıştır. İşlememek ise; dinde günah, hikmet nazarında ahlâkî seviyesizlik, vicdan nazarında da lâubâliliktir. Hayır; bazen faydasız, hatta bir ölçüde zararlı da olabilir. Ama, kat’iyyen şer olmaz. Şer ise tamamen bunun aksidir...


FÂNÎLİK

Kıyametin yakın olduğunu hemen herkes biliyor. Ama, hergün onun bir parçasının koptuğunu,bilmem idrâk eden kaç insan var?..

Gençler, gençlikleri ve güzellikleri geçince ne kadar kıymetsiz kalacaklarını önceden sezebilselerdi, durmadan ebedî gençlik ve güzellik yollarını araştıracaklardı...

İnsanın değer verdiği nice şeyler vardır ki, onunla beraber ölür-giderler; ama, onun ortaya koyabildiği yararlı iş ve yararlı düşünceler mezardan sonra da bâkî kalır ve ebedlere kadar yaşarlar...


AĞLAMAK ve GÜLMEK

Ağlamak; müteessir ruhların ferahlama gayreti ve vicdanda yanan ateşi gözyaşlarıyla söndürme hamlesidir. Ne var ki, insanların çoğu ağlanacak yerde güler, gülecek yerde de ağlarlar...

Ruh tutuşunca vicdan kavrulmaya başlar ve işte o zaman insan da ağlar. Bu esnada gözyaşları imdada yetişir ve ruhun ateşini söndürür. Bence çeşm ile çeşme arasındaki münasebet de buradan gelir...


TARİH İBRET SAYFALARINDAN İBARETTİR

Tarihî hâdiselerin aynıyla tekerrür edeceğini beklemek yanlıştır. Benzerlik olsa bile, her hâdise, zaman ve çevre ile kayıtlıdır. Bu itibarla, tarihten ders değil, ibret alınır.

İnsan, tarihin hoş ve lâtif sahifelerinin yanında, biraz da korkunç ve ürperten sahifelerini okumalıdır ki, gereken tenbihi alabilsin. Yoksa o, düşüncelerinde hep çocukluğa takılıp kalabilir.


HİKMET PARILTILARI veya FELSEFENİN BENCESİ

Cumhura muhalefet hatadır. Ancak cumhur, cumhur olduğu zaman bu hüküm doğru ise de; aksine, muvâfakat hatadır. Mühendislerin bir hasta hakkındaki görüşlerine muhalefet eden hata etmiş sayılmayacağı gibi, inşaat hesaplarında doktorların görüşlerini almamak da hata sayılmaz.

Âcizlik sadece kuvvetsizlik ve iktidarsızlık demek değildir. Nice kuvvetli ve istidatlı kimseler vardır ki, değerlendirilip istifade edilmediğinden âciz telakkî olunmaktadırlar.

Işığı kendinden olanların ziyaları, zulmetlerle söndürülemediği gibi, bir başka ziya ile de mağlub edilemez. Böyle bir ışık kaynağı, ömr-i tabiîsi içinde her şeye rağmen par par yanar ve aydınlatır.

Sadece görüp öyle yapan, bilip yapan kadar muvaffak olamadığı gibi,bilip yapan da vicdanında duyup yapan kadar muvaffak olamaz.

Yalnız parasızlık değil, ilimsizlik, düşüncesizlik, hünersizlik de birer fakirliktir. Bu itibarla, ilimsiz, fikirsiz, hünersiz zenginler de bir çeşit fakir sayılırlar.

Gözlükler gözün, göz aklın, akıl basîretin, basîret vicdanın, vicdan da ruhun müşâhede menfezi ve görme vasıtasıdır.

İnsanlık bir ağaçtır; milletler de onun dalları.. şiddetli rüzgarlara benzeyen hâdiseler, şiddetleri ölçüsünde onları birbirine vurdurur ve çarpıştırır. Tabiî zararı da ağaç çeker. “Herkes ne ederse kendisine eder”in ma’nâsı da bence budur.

Geceler, insanın inkîşaf edip gelişmesine ve insanlığın mutluluk ve saadetinin hazırlanmasına açılmış meydanlar gibidir. Yüksek fikir ve yüksek eserler hep o karanlık döl yatağında gelişmiş ve insanlığın istifadesine arz edilmiştir.

Mide hazm olunmayan ve işe yaramayan gıdaları dışarı atar, sonra da onların yüzüne tükürür. Faydasız insanları da zaman ve tarih...

Pas demirin, kurşun elmasın, sefahet de ruhun düşmanıdır. Bugün olmasa da yarın mutlaka, onu çürütür ve mahveder.

Her sel, vücuduna ehemmiyet verilmeyen minik damlacıklardan meydana gelir ve mukavemet edilemeyecek bir seviyeye ulaşır. Toplumların bünyeleri de her zaman bu türlü sellere açıktır, hatta bazen “sed” olmak isteyenleri de sürükler-götürür.

Görgüsüzlere ilim ve hakikat anlatmak delilerle uğraşmak kadar zor olsa da, irşad erleri bu vazifeyi seve seve yapmalıdırlar.

Çıplak hakikatları herkes aynı seviyede anlayamadığından tecrit yolu terkedilerek, teşhis ve temsil yolu seçilmiştir.

Şikayet hep zamandan ve mekândan olur. Oysa ki, asıl mücrim cehalettir. Zaman ve felek masum, insan çok nankör ve çok câhildir.

Vatan, orman değil, bir bahçedir. Onun tanziminde meyveli fidanların ve çiçeklerin çoğaltılmasına ihtiyaç vardır.

Bahçeyi ayrık otlarının işgâline terkedip, sonra da “Felek Felek!” deyip şikayette bulunana bilmem ki ne demeli...

Nice güneşli, çimenli, çiçekli, pırıl pırıl yollar vardır ki, gider öldüren çöllere ulaşır. Ve nice dikenli sarp patikalar da vardır ki, gider sıratın Cennet yakasıyla kavşaklaşır.

En büyük hikmetlerden biri “insan dilinin altında saklıdır” sözü olsa gerek... Bence bundan daha büyüğü de “dost istersen Allah yeter, arkadaş istersen Kur’ân”.. sözüdür.

İnsanlar, idrâki ve idrâk olunanı bilirler ama, idrâk edeni bilemezler. Bilen ruhtur, akıl vâsıta; gören ruhtur, göz vâsıta...

Hareket, aklî veya tabîî sâikler neticesinde meydana geliyorsa hayvânî; irâdî ve vicdânî ise, o da rûhî ve insânîdir.

Yokluk, korkunç bir hiçtir. Hiçlik, öyle sonsuz ve başdöndürücü bir sahadır ki, onda varlığı gösterir bir zerre bile bulmak mümkün değildir.

Şimdi, dindara mutaassıp, diyorlar. Taassup, bâtılda asabiyet gösterip, körü körüne ısrar etmektir. Hakta ısrar bir fazilettir ve mü’minin bu davranışı da kat’iyyen taassub değildir.

Bazan bir zerrede güneş, bir damlada tûfan, bir cümlede de kitaplar nûmâyan olur. Bu kadar buudlaşma ve ledünnîleşmede söz kadar göz de önemlidir.

Kalem, düşünce nurlarının altın oluğudur. O nurlar âdetâ, dimağdan kola, koldan da parmaklara iner ve kalemden dökülürler.

Körlerin adetleri artsa da, yine renkleri bilmeleri mümkün değildir. İki sağlam göz, bunların bütününün icmâını yıkar.

Her ağaç odundur. Ağaç, ağaçdan meyvesiyle, insan da, insandan takvâsıyla temâyüz eder ve ayrılır.

Her akıl, tıpkı aynı çelikten yapılmış ayrı ayrı bıçaklar gibidir. Farklılık, bilenişlerinden doğmaktadır.

Muhteşem ve muazzam milletlerin tekke, zâviye hatta türbeleri bile, ma’mûr ve süslüdür. Ma’bedlerin çehresinde, mezar taşlarının alınlarında her milletin zevk ve san’at anlayışını okumak mümkündür.

Madde, idrâkten, şuurdan, hisden, irâdeden mahrum ve sadece eşyanın teşkilinde kullanılan bir kısım kanun ve zerreciklerden ibarettir. Onu varlığa esas saymak ne utandırıcı bir gaflettir.

Gerçek felsefe, ancak ve ancak Allah’ın insanı hikmete uyarması ile meydana gelen bir ruh ve düşünce çilesidir.


SABIR

Sabır, ağrıları dindiren acı bir ot gibidir.. hem can yakar hem de tedâvi eder.

Her sıkıntı bir kolaylığa gebedir ama, haml müddetine sabır etmek gerekir.

Sabr u sebatta muvaffakiyet, farklı görünüşlerde ikizlerdir.

Deryalar, damlalardan meydana gelir; ama damlanın deryalaşacağı zamanı büzmeye kimsenin gücü yetmez...

Teennî, temennînin en ideal yoludur.

Acelecinin harmanında en çok bulunan şey hatadır.

Zirvelerin yolu vâdilerden başlar.. tabiî sabırlı olanlar için...

Mebdei zehir, müntehâsı şeker-şerbet birşey varsa o da sabırdır.

Vak’alar karşısındaki müsbet tavrın adıdır sabır, onun için ehlullah mevsiminden evvel sabrı istemeyi mahzurlu saymışlar.


BÜYÜK ŞEYLERİ OMUZUNDA TAŞIYAN KÜÇÜK NESNELER

Bir kibrit, dünya kadar zaman isteyen koca bir ormanı yakar kül eder.

Bazen, nohut kadar bir cisim dev bir insanı yere serer.

Koskocaman ağaç minik bir çekirdekten, şu mükerrem insan küçük bir canlıdan, güneş bir zerreden, derya da bir damladan meydana gelmiştir. Daha ne küçük vesîlelerden ne baş döndürücü neticeler..!


MEŞVERET

Meşveret, sınırlı akıl, sınırlı düşünceye sınırsızlık kazandırmanın yoludur.

Meşveret kadar zengin bir devlet ve güçlü bir ordu yoktur.

Sahâbî medih makamında

beyânıyla, başka sıfatlarla değil de, meşveretle yâd edilmiştir...

Akıllıdan birkaç adım daha ileri akıllı, başkalarının akıl ve düşüncelerine de değer verendir.

Düşüncedeki pasları çözecek en müessir iksir meşverettir.

İki akıl bir akıldan hayırlı ise, yüzlerce akıl evleviyetle bir akıldan hayırlı olur. İşte meşveret bunca aklın biraraya gelmesinin adıdır.

Kendi akıllarına güvenip başkalarının düşüncelerine müracaat etmeyenler dâhî de olsalar, muhâkemeye önemli bir derinlik kazandıran meşvereti terk ettiklerinden dolayı akılsız sayılırlar.


MUAMELE ve DAVRANIŞ

Dindarlık muamele ile belli olur.

Yağmur bulutlu havada, iyi davranışlar da Allah’la irtibatlı gönüllerde bulunur.

Eğri çomağın gölgesi düz olamayacağı gibi, kalb balansını iyi ayarlayamamış birinin davranışları da düz olamaz.

Halk, davranışlarına göre seni bir yere oturtmuşsa, durumunu değiştirmeden, başka muamele bekleme..!

Âfiyetten daha tatlı, başkalarına muhtaç olmaktan daha acı ve şartların elvermediği zaman dindar olmaktan daha ağır birşey yoktur.

Amelsiz söz, vera’sız fıkıh, velâyet ve zühde ulaştırmayan ilim, vefâsız dostluk ve âfiyetsiz hayat aldatan bir seraptır.

Sevgililer gibi kaynaşıp bütünleşin ama, iş ve muamelelerinizde yabancı olma esasına göre davranın!

Sen kendini anlatmayı bırak; seni davranışların anlatsın..!


DİĞERGÂM

Herkesin himmeti kâmet-i kıymetine göredir; sadece kendini düşünen ya hiç insan değildir veya eksik bir varlıktır. Gerçek insanlığa giden yol, başkalarını düşünürken icabında kendini ihmâl etmekten geçer.

İnsan, kendi ayıpları karşısında müdde-i umumî, başkalarının kusurları karşısında da, onlar hesabına avukat olmalıdır.

Olgun insan ve gerçek dost, Cehennem’den çıkışta ve Cennet’e girişte bile “buyurun” demesini bilendir.

Hakiki insan, şartlar ne olursa olsun kendi kovasına süt sağarken başkalarının kovalarını da boş bırakmaz.

Sen tohum at-git, kim hasat ederse etsin!


İNSANLIK veya MÜRÜVVET

Senin halktan beklediğin muamele, halkın da beklediği muameledir.

Başkalarının yardımına koşmak, Allah’ın inâyetine sunulmuş en belîğ bir dâvetiyedir.

Bir tebessümle dahi olsa, kardeşini sevindirmeyi ihmâl etme!

İnsanları sevip, sevdiğini de hissettirmek aklın yarısıdır

İnsanlar arasındaki yerin, onların senin nezdindeki yerleri kadardır.

Sürekli etraflarına bağırıp-çağıran-lar, arzularının hilâfına dostlarını kaçırır, düşmanlarını da sevindirirler.

Seni memnun edecek şeylerin, âlemi de memnun edeceğini unutma!

Akıllı insan, çevresinin gücünü de kendi hesabına kullanmasını bilendir... Akılsız ve beceriksizler ise bu potansiyeli kullanmak şöyle dursun, etraflarını levm etmekle tesellî olurlar.

Şerrinden endişe ettiğin kimseyi bir de iyiliklerinle yumuşatmayı dene!

Cezalandırmaya muktedir olduğun zaman affet ki, affın bir değeri olsun.

Senin ananın kucağına oturmamış pek çok kardeşin bulunduğunu sakın unutma!

İyilik görmenin yolu, iyilik yapmadan geçer...

İyi-kötü başkalarına edip-eyledik-lerimiz, yarın karşımıza çıkacak şeylerin tohumlarıdır.

İdeal insan, kendine rağmen bir mum gibi yanar ve başkalarını aydınlatır...

Dili uzun, eli kısa olmak yılanlara yakışsa da, insan için yılanlaşma sayılır.

Affetmenin değeri, cezalandırma imkân ve iktidarıyla mebsûten mütenâsiptir.


HAK ve ADALET

Adalet, adedi bilinmeyen mekanize birliklerden daha güçlüdür.

Hak, tepene inen bir kılıç da olsa, boynunu uzatmaktan çekinme..!

Hak, anlatanla anlayanı, temsil edenle alâka duyanı bulunca kanatlanır.

Adâlet, heryerde geçerli olan bir sermayedir.

Adâlet, Allah’a yakın olma yollarındandır ama, nedense insanların çoğu ondan uzak kalmayı tercih etmiştir.

İslâm’ın surları hak, kapısı adalet; içi de saadettir.

Adâletin hükümfermâ olduğu harabeler saraylardan daha değerli, zulmün hay - huyuna boğulmuş saraylar harabelerden daha perişandır.

Öteler hakkında yakînin kuvvetli olması, hak ve adalet düşüncesinin de kuvvetli ve sağlam olması demektir.

Hakla çarpışan er-geç yenik düşer.

Başkalarını ezerken, seni ezebilecek bir gücün bulunduğunu da kat’iyyen hatırdan çıkarma!


SIR

Sır, karşı koyulmaz bir güç kaynağı ve bozguna uğratılamayan bir ordu gibidir.

Bazı işler vardır ki, onlarda sır Hızır gibidir; ketmettikçe inâyet olur.

Ahmakın kalbi dilinin ucunda, akıllının dili sînesinin en uç burcundadır.

Dilini hapseden, sözlerinin esiri olmaktan kurtulur.

Ahmakla sırdaş olmaktan sakınmak lâzım... Mücâveretten dolayı sana âit şeyleri sızdırabilir.


NETİCE ve ENCÂM

Başlangıçtaki gürültü ve çalım değil, neticedeki salkım önemlidir.

Encâmı düşünülmeden karar verilen işlerin âkıbeti çok defa nedâmetle noktalanır.

Yarın sana tuz-biber yutturulmasına vesile olacak bal ve kaymak, zehirden daha acıdır.

Encâm i’tibariyle sevinme, tam sevinmedir.

Zararlı zannedilen çok şey netice i’tibariyle yararlı, yararlı zannedilen de zararlı olabilir.

Sıkışmanın en son noktası, boşalıp-rahatlamanın başlangıcıdır.


NASÎHAT

Nasîhat, dînî hayatın ortadireğidir.

Nasîhat yararsız olsaydı, Allah peygamber mi gönderirdi?

Nasîhat hayırlara ulaştıran önemli bir vesîledir.. hayrın vesîlesi hayır, sevâbın ki de sevabdır.

Nasîhat eden, herkesten evvel, anlattıklarını yaşamalıdır ki, inandırıcı olsun. Dünkü müessiriyetin bugünkü te’sirsizliğin sebebleri bence bunda aranmalıdır.

Körlerin rehberliğine kalanlar, yol yürüyeceklerine oldukları yerde kalsalar hedefe daha yakın olurlar.

Gönüllerin anahtarı, yumuşak huy ve yumuşak kelimelerdir.

Her zaman davranışlarla anlatma, sözlerle anlatmadan daha inandırıcı olmuştur.

Yumuşak konuş ki, kalblerin kapıları açılsın; sıcak kalbli ol ki, vicdanlar düşüncelerine “buyur!” etsin; ihlâslı davran ki, te’sirin sürekli olsun..!

Bütün sözlerin havada kaldığı zaman, muhataplarına iyilikle itab etmeyi denemek de yararlı olabilir...

Hayırdan daha büyük hayır, şerden daha büyük şer vardır.. hangisinin ne zaman ihtiyar edileceğini akıllı ve ilhama mazhar olanlar bilirler.


İLİM ve CEHÂLET

İlim, önemli bir hidayet rehberidir.. vahye dayanıp vahiyle beslenirse arz u semâyı aşacak buudlara ulaşır.

Cehâlet en kötü arkadaş, ilim en vefâlı yoldaştır.

İlim, yumuşak huylulukla birleşince başdöndürücü bir derinliğe ulaşır.

Câhil öfkelenince bağırır-çağırır; akıllı yapması gerekli olan şeyleri plânlar.

Fazilet; ilim-hilim-ibâdet sacayağı üzerinde oturur.

Bilme amele kaynak olamamışsa kuruması mukadderdir.

İhtiyaç ilmî keşiflerin keskin gözlü kılavuzudur.

Anlamak başkadır, bilmek başkadır; bin şeyi bilmektense, birşeyi anlamak daha iyidir.

Kendini bilmiyorum demeye alıştır ki, birgün “bilmiyorum” deme hicâbını yaşamayasın..!

Türlü türlü müsâbakalar gibi, bir de fakirlikler müsâbakası yapılabilseydi, cehâlet o yarışmanın kraliçesi olurdu...


İYİ DAHA İYİ

Hayat, ilâhî bir ni’mettir; ondan daha büyük ni’met de borçtan âzâde yaşamaktır.

En bahtiyar insan, günahları en kısa ömürlü olandır; ondan daha bahtiyârı da günahlara karşı kapalı kalabilendir.

İnsan vardır zamanı kendi hesabına yontar, insan da vardır bir ömür boyu zaman onu yontar...

Yaşlılık içinde yaşlılığı katlayan en büyük dert, yaşlılık tasasıdır...

Karanlığa karşı tavır almak iyidir; ondan daha iyisi de karanlığa sövüp-sayma yerine küçük dahi olsa bir mum yakmaktır.

Devamlı olan az hayır, ara-sıra kesilen çok hayırdan daha bereketlidir.

Hıfzı’s-sıhha adına bir adım, tedâvi adına yüz adımdan daha yararlıdır.

Bir tek canlı meme, bin tane ölü koyundan daha bereketlidir.

Eldeki bir serçe, elde olmayan bir güvercinden daha iyidir.


Nİ’MET ve Nİ’MET ŞUURU

Allah’ın insanlar üzerinde sayılmayacak kadar ni’metleri vardır; bunların en büyüklerinden biri de, ni’metlerin şuurunda olma ni’metidir.

Sıhhat sağlıklı kimselerin sırtında atlastan öyle bir ni’mettir ki, kadrini ancak hastalar bilir...

Allah’ın insana en büyük ni’meti îman ni’metidir.. bu büyük ni’metin şükrü de O’na isyan etmemektir.

Her ni’mete, o ni’met cinsinden şükürle mukabele bir kadirşinâslık ifadesidir.

Çok defa câhilin mes’ud ve müreffeh, hikmet erbâbının da maddeten bedbaht yaşaması gösterir ki, dünyadaki ni’metler kıymet-i zâtiyeye göre gelmiyor.

Eşyanın fiyatını bilmek değil, kıymetini bilmek mühimdir.

Allah’ın ihsanları kendi büyüklüğü ölçüsündedir; şükür isteği ise, ni’met verdiklerinin kâmetine göredir.

İnsanı Allah’tan uzaklaştıran ni’met, en büyük musibettir.


TAMA’

Tama’, arslanı fare yapan bir kapandır.

Tama’, en zorlu yiğitlerin bile sırtını yere getiren bir gulyabânîdir.

Tama’ı olmayan, herkesin tama’ ettiği biri olur.

Kıskançlarda kıskançlık, tama’kâr-larda tama’, dünyevîleşmiş bir cehennemdir.

Tama’kârlık insanın boynunda bir esâret tasmasıdır.

İhtiyaç, hayâ hissini delen bir güve gibidir.. bir de tama’ ile desteklenirse..!

İnsan meftûn olduğu şeyin kollarında can verir.


GÜNAH ve ARINMA

Günah fıtratta bir deformasyon ise, tevbe ve nedâmet fıtrata avdettir.

Gönülde pas bırakan günah, bünyeye musallat olmuş bir virüs gibidir; er-geç kendini hissettirir.

Sû-i zan ya akıl hastalığı veya kalb kiridir. Bundan kurtulmanın çaresi de insanın kendi günahlarına uyanmasıdır.

İhmalden dolayı içine düştüğümüz çukurlardan ihmallerimizi telâfi etmekle çıkabiliriz.

Başkalarının ayıplarıyla meşgul olan, hayat boyu hep ayıp yapar...

Ne attan düşmedik yiğit, ne de sürçmedik at yoktur.. önemli olan düştükten sonra doğrulup kendine gelmektir.

Yarın yaparım düşüncesi, irâdesizliğin bir diğer ifâdesidir.

En büyük günahlar, şehvet meşcereliğinde boy atar gelişir... Şehvete hâkimiyet, en büyük hâkimiyettir.

Günaha karşı umursamazlık en büyük günahtır.

Allah’ın kahretmediğini görüp şımarma; mühlet verdiğini düşün ve ürper!

Gerçek mü’min her an Allah (c.c.) ile merbûtiyeti olandır. Günahlar bu irtibatı kesen zararlı şerarelerdir.


VA'D

VA’D

Bin kere va’dedeceğine bir kere va’dini yerine getir!

Verilen sözde durma, insan olmanın gereğidir.

Yüzüp-gezen zeminde birşey bitmez.

Va’dini yerine getirme hassasiyeti îmandan, va’dinden dönme de nifaktan kaynaklanmaktadır.

İnsanların bir kısmı bütün bir hayat boyu vicdanlarında akdettikleri muâhedenin gereğini yerine getirmeye çalışır; bir kısmı da böyle bir muâhededen habersiz yaşar. İşte bu noktada mü’min-münafıktan ayrılır.


TEMKİN

Sizi göklere çıkarsalar da unutmayın yer daha emindir. Uçaktan düşen parçalanır ama, yerde devrilen değil.

İnsafı hiç elden bırakmamalı ki ondan selim düşünceler doğar. Aksi takdirde kapanması zor yaralar açılır. Sonra makul da davransanız o yaraları kapatamazsınız.


TERBİYE

Bizde “çocuk aziz ise, terbiyesi daha azizdir” diye bir söz vardır; ne kadar doğru!

Çocuk terbiyesinde ana-baba perhizli insan gibi olmalı ve terbiyede ölçüye çok riayet etmeliler.


İTTİFAK DÜŞÜNCESİ

Herkes kendi cephesi adına teslimiyet istiyor, silm istemiyor. Halbuki Allah (c.c) “topluma silme dahil ol” diyor.

İttifak edemiyorsak hiç olmazsa ihtilafa düşmeyelim veya aramızdaki mes’eleleri, farklılıkları büyütmeyelim.


İRŞAD ERLERİNE

Efendimiz (asm) hayatı boyunca bir defa hac yapmıştır. Ama bütün hayatı tebliğ ve irşadla geçmiştir.

Allah’ın ihsan ettiği nimetlere muvafık iş yapmayanlara Allah buğz eder.

Damlayan bir göz yaşı pek çok gönlün feth edilmesine vesile olabilir.

Büyüklük, büyük işler büyük plânlarla değil, insanın rızayı ilahiye gözünü dikmesi ve Allah’ın da “Ben senden razıyım” demesinde aranmalıdır.

İnanan bir insanın inancını er-geç amel zeminine koyması şarttır. Bu iman u amel kişinin duygularını baskı altına alınca, onun davranışları da istikamet içinde olacaktır.

Hizmet-i îmâniyenin durmasıyla belâlar gelebilir.

İnsanı yaptığı hatalar, rahatsız ediyorsa, günahı sevabtan tefrik edebiliyor demektir.

Muvaffakiyetin düşmanı, refahtır, lüksdür. Müslümanların muvaffakiyeti ancak komando gibi yaşamakla mümkün olur.

Hizmet bir namaz ise, tedbir onun abdestidir. Tedbirsiz hizmet, abdestsiz namaz gibidir.

Etraf cefâdan, garib vefâdan usanmaz.

Tebliğde mühim olan anlatılan mevzuun ihlasa iktıranı ve hüsn-ü kabul görmesidir. Hiç kimse kendi seviyesinden üstün olanlara bir şey tebliğ etmeye çalışmamalı, zira aksu'l-amel yapabilir. Veled, pederine bir şey söylememeli. Ebû Talib'in, Efendimiz’i kabul etmemesi üzerinde durulmaya değer bir mevzudur.

Ana ve baba hiçbirşey için fedâ edilemez. Ama onlar “İslâm'a hizmet etme” diyorlarsa, o zaman onlara bu yasaklarında itaat edilmez. Bunun dışında ana-babaya itaat eden, hayatında bereket bulur.

Mü’min, yeryüzünde emniyet ve güvenin temsilcisidir.

İnsan haklı dahi olsa babasıyla tartışmamalı. Celâl sıfatı herkeste cüz'i, külli vardır. Öfkelenme makbul değildir. Ama o terbiye-i Muhammediyye ile terbiyelenirse, kâfirlere karşı vakar, mü’minlere karşı da tevazu şeklinde kendini gösterir.

İslâmî olmayan gazete ve mecmua okumak zararlı olur. Eğer mutlaka okunması gerekiyorsa, sadece başlıkları okunmalıdır.

İmana ve Kur’ân’a ters şerir kimselere hediyeler vererek, şerlerini önleyebiliriz. Anne-baba için de aynı şeyler geçerli.

Şeytan, çok defa hizmet etmeyen kimseleri yoldan çıkarır. Emr-i bi’l-ma'rûf nehy-i ani’l-münker'i olmayan kimseler vahyin bereketinden mahrûm kalır. Bu insanlarda ilhâm esintisi kat’iyyen olmaz. Kitaplar yazabilirler, fakat yazdıkları yümünsüz, bereketsiz, karanlık şeylerdir. Emr-i bi’l-ma'rûf nehy-i ani’l-münker yapan insanlardır ki bunlarda ilhâm esintileri görülür. Onun için bizler, okuyacak, düşünecek ve herkese birşeyler anlatmaya çalışacağız. Ancak böylece rûhumuz itibâriyle canlı kalabiliriz.

Her mürşidin derdi bu zamanda sadece Allah'ın hoşnutluğu (cc) olmalı, hiç bir dünyevî duygu ve düşünce onun için gâye olmamalıdır. Bir Hakk dostu şöyle der: “Benim bir gün yolum Cehenneme uğrasa, orada dahi âşina bir sîma bulup Hakk’ı ve hakîkatı anlatacağım.” İşte asrımızda ihtiyaç duyduğumuz ideâl da’vâ adamının düşünce portresi.


TEVHİD ve ALLAH SEVGİSİ

İçten geçeni söylemede söyleyene değil, söyletene bakacak ve “onu Allah konuşturdu” diyeceksiniz. Bu tarz düşünce hem hatasız hem de tehlikesiz olur.

Allah sevgisinin en güzeli, bir tarafta mehabetullah, öte tarafta mehafetullah ile çevrili olanıdır.

Allah’ın bize kendisini sevmemiz için imkan tanıması ne büyük bir pâye..!

Binbir tecrübe ile sabittir ki şu dinamiklerle hedefe varılır, dendiğinde çok geçmeden o dinamikler zir ü zeber olmuştur. Bize düşen canımızı dişimize takıp Allah’a tevekkül içinde çalışmaktır.


CAMİLER ve FONKSİYONLARI

Camiler en kötü günlerde dahi îmana Kur’ân’a ait mes’elelerin müzakeresinin yapıldığı yerlerdir.

Camiler her seviyedeki mektep gibi çalışan mübarek mekânlardır.

Camiler ubudiyetin yanında zikrin fikrin en canlı şekilde icra edildiği semavî yapılardır.

Camiler devlete açık olduğu dönemde ricâl-i devletin, içinde meşveret ettiği meşveret meclisleridir.

Dünyaya ait işlerin dahi mabedde yani lâhuti âleme açılmış yerlerde yapılması insana kazandırdıklarıyla her türlü ifadenin üstündedir.

Camiler mü’minlerin hayatını disipline etmesi bakımından en kutlu mekânlardır.


DÂVÂ ADAMI

Hak-erleri için ille de post-nişin olmak şart değildir.

Da’vâ adamı ne muzafferiyetinde ne de mağlûbiyetinde tavrını değiştirmez.

İbn-i Erkam evlerinde yetişmeden sabırla pişip olgunlaşmadan yapılacak her şey ham hayaldir.


TASAVVUF

Tasavvuf İslâm’ın ruhudur. Onsuz İslâm düşünülemez. Tarikatler bunu sistematize etmiştir.

ZAMAN

Zaman, bir santrale takılmış spirallerin sonsuza uzanmış şeklidir. Ne yuvarlak ne düz hat değil, onda iniş de var çıkış da var. Hakiki zamanın vücudu levh-i mahv ve isbattır.

CENNET

Cennet; ne terakki ne de tedenni yeridir. Orası belki zevklerde derinleşme iklimidir.

BATI ŞOKU

Sanayi inkılabı İslâm dünyasında ilk şok yapan hadisedir, tıpkı kedinin fareyi şok ettiği sonra da oynadığı gibi. Evet o gün bugün batı, İslâm dünyasını şok etmiş, onunla oynuyor.

VESÎLE-GAYE

Hak olan maksûda, bâtıl vesîlelerle varılmaz. Kullanılacak vesîleler de hak olmalıdır.

... Ve İNSAN ALDANDI

Ben bir senaryo yazsa idim ilk cümlem “Ve insan aldandı” olacaktı.

BERZAH MEŞ’ALESİ

Teheccüd namazı, berzah karanlığına karşı insanın elindeki meş’aledir. Kaldı ki beş vakit namazdan her biri de insanın karanlık bir noktasını aydınlatır, zamanın belli parçalarına ışık saçarlar. Namaz olmayınca, insan din rotasında yürüyemez, müstakîm olamaz. Efendimiz (sav), teheccüdü gece kılamayınca gündüz kaza etmiştir. Tâ ki, hayatında boşluk olmasın.

MUHTELİF

İstediğini Allah’tan isteyen hiçbir zaman mahrum kalmaz.

Allah’a i’timad eden diridir, ölmez.

Kahrolacağa sen ilişmesen de, mevsimi gelince Kudret onun hakkından gelir.

Hayat ilâhî bir sırdır, mâhiyetini de ancak Hakk sırlarına âşina olanlar bilir.

Mü’min yaptığı şeyleri Allah’ın teftişine arzetme mülâhazasıyla yapar.

Ölümü düşünmeme, kalbin paslı olmasından ileri gelir; ölüm endişesi de yakînin azlığından...

Bencilin hakiki dostu olmadığı gibi, vicdanî huzuru da yoktur.

Her yere burnunu sokan töhmetten kurtulamaz...

İlelebet şâhikalarda kalabilmiş tek varlık yoktur.

Çok yumurta ve civcivleriniz varsa sakın hepsini bir sepete koymayın!

Sıfır-beş yaş arası şuur altının en açık olduğu dönemse, çocuklara bu dönemde ne yapılsa değer.

Komşuluk komşuya yapılır...

Tilkilere kümes bekçiliği yaptırılmaz!

Tedbir kaderi değiştirmese de, neticede insanı kadere taş atmaktan kurtarır.

Herkesi hoşnûd etmek, her babayiğidin kârı değildir.

Herşey kontrol altına alınabilir ama, huy zor...

Ruh aynasında, iyiliklerin yanında kötülükler de sıra sıradır.

Zâtî kıymetleri i’tibariyle küçük insanlar çevrelerinde hep şahsiyetsiz ve küçük adamlar bulundururlar. Bu sayede biraz olsun irtifâ’ kaydedeceklerini sanırlar.

Her sarı altın, her parlayan ışık, her akan su değildir...

İlimleri fişleyip kitaplara işlemek mevcud şeylerin bir kere daha anlatılması bakımından yararlı ise de ilhâm ve istinbât rûhunu felç etmesi i’tibariyle bin zararı olduğu söylenebilir...

Sen kendini azîz tutarsan başkaları da azîz bilir!

Tecrübe aklın hocası, düşüncenin de rehberidir.

Kalbin tiktakları doğumla başlamış ölüm bestesinin mırıltılarıdır.

Hayatını gayr-i ciddî yaşayanlarda kalbî hayat olamaz.. onların ağlamaları da ayrı bir yalandır.

Belânın en tehlikelisi yüze gülerek gelenidir.

Cemaate Allah’ın bir hususî lûtfu vardır ki, onu bütün gayretlerine rağmen ferd-i ferîdler dahi elde edemezler.

Evin kristalden ise, sakın kimsenin camına taş atma!

Hak dost, düşebileceği yerlerde dostunu kollayandır; her işinde ona baş sallayan değil...

Garaz, insanı, kör, sağır ve kalbsiz eder.

Sükut da bir hikmettir, ama hakîmi çok az veya yok gibidir.

Sakın tohum atmayı hasat mevsimine bırakma; iki mevsimdeki gayretin de boşa gider!

Üzerine güneşin doğup battığı şeyler arasında taze kalabilen bir tek şey yoktur.

İlâhî vâridâta dayanmayan felsefe, düşüncenin falsosudur.

Hemen herzaman gökler ötesi yolculuğa çağrılanlar, seher vakti yollara dökülenler arasından seçilmiştir.

Ağaç kurumamışsa baharı duyar...

Hiç kızmayanın kızması çok farklıdır...

Hüsn ü zan başka, hüsn ü zan ve adem-i i’timad başkadır... Bunların yerlerini tayin erbâb-ı firâsetin işidir.

Yaşlı insanın süt emmesi ayıp, sütten kesilmesi de zordur.

MÜTEFERRİK

Peygamberler insanlar arasında dağlar gibidirler. Yeryüzünde yerin istikrar kazanması, havanın tasaffi etmesi için dağlar nasıl emniyet unsuru ise, peygamberler de insanlar içinde öyledir. Onun içindir ki bu ikisi yer yer bir arada zikredilmiştir. Evet, Hz. Nuh Cûdi, Hz. Musa Tur, Hz. Muhammed (s.a.v.) -Hira bu muammadan sır perdesini aralayan birer işarettir.

“Bir kalbte muhabbet hakiki olursa adavet mecazi, adavet hakiki olursa muhabbet mecazi olur” çok müşkülü halleden sırlı bir anahtardır.

Akıl, imanla kendini bezeyemeyenler için bir âlet-i müz’icedir.

Allah’ın arazisinde bizim tasarrufumuz, mîri arazide şahısların tasarrufu gibidir.

Âşık fevvâre gibidir, dâima içinden kaynar.

Şuur ve sâfiyet kalbî hayatın neticesidir.

İzzet ve şeref müslümanın, Muhammedî oluşundadır..

Vaiz bütün cemaati bir anda görüp, kontrol edebilendir.

Tımarhanede en acınacak olan insan, akıllı insandır. Deli bizim içimize girse, acınacak hâle gelir. Herkes deli ama cinnet keyfiyeti farklı.

Şair doğuştan şairdir. İmrû’l-Kays hiç mekteb görmemiş. Einstein mektepten kaçarmış. Zirâ düşüncesi başka. Newton, matematikten zayıf almış ama teorisi matematik üzerine. Biz elin-âlemin kazanı içerisinde kendi kepçemiz ile karıştırmaya çalışıyoruz.

Şimdi mûcid-kâşif yetişmiyor. Taklitçi adamlar yetişiyor. Kısmen herşeyi değiştirecek, isyancı ruha ihtiyaç var. Herşey değişecek. Kitap-mektep-kapı-sıra.. hepsi.. ve tenkid ile işe başlayacaksınız..

Bağnaz tipler etrafını kırar geçirirler. Sadece bilakayd u şart itaat e-denler hariç.

Mü’min, yeryüzünde emniyet ve güvenin temsilcisidir.

Ömer Muhtar İtalyanlar’a “Ben ölüyorum; ebedî var olacağım. Fakat siz ölümle biteceksiniz” diyor. Müslüman hayatını çok pahalıya satar, fani hayatı verir, bâki hayatı alır. Bizi dünyaya bağlayan sıhhat ise, sıhhat denen şey, birkaç günlük güzelliği üzerinde olan güle benzer, yani gül yaprağı gibi. Gül yaprağı canlı, sıhhatli olduğunda çok dikkat çekici ama pörsüdüğünde hiç kıymeti kalmayan bir varlık.

Çilehâneler irade gücünü arttırır. Ferd kendi kendini bulur. Çilehanede, inziva esastır. Bunun için de iyi bir bâtın, fevkalâde bir zâhir olması şarttır. Fakat mükemmel ferd, toplum içinde gelişir. İnsan münasebetlerini tam öğrenebilmesi ancak toplum içinde olur..

Izdırap en duru ilham kaynağıdır.

DUÂ

Duâ, rûhun gıdasıdır, bu gıda rûha fâsılasız verilmelidir.

Duâ, irâdeyi kanatlandıran bir büyüdür; müdâvimlerinden başkası da onun bu güçlü sırrını anlayamaz.

Duâ, esbâbı aşarak hem Allah’ın kudretine i’timadı, hem de beşerî za’fı ilândır.

Duâya musallat en tehlikeli virüs sebeblere te’sir-i hakiki vermektir. Bu virüsü kapmış ruh “ekstra” tedâvi ister.

Şiddete karşı yapılan en güzel duâ, rahat ve rehavet zamanında yapılan duâdır.

Allahım, Sana ve duâlara i’ti-mâdımı arttır; sebeblere riâyeti de bir vazife şuuru olarak vicdanıma duyur!

Allahım, ne azabına dayanacak hâlim ne de rahmetinden mahrum kalmaya mecâlim yoktur!

Allahım, vefâsızlık edip Sen’den uzak kalsam da, hâlim, Sen’siz edemiyeceğimi haykırmaktadır.. vefâsızlığım i’tibariyle değil, ihtiyacıma göre Sen’in lütfuna tâlibim...!


New Page

HİKMET

Aklın yolunu aydınlatıp ona yeni ufuklar açan bir ilâhî meş’âle vardır ki, onun aydınlığında bir senede kat’edilecek yollar bir saatte alınabilir: O fikirdir.

Fikrin işi, doğruyu araştırmaktır. Malzemesi ilâhî mevhibeler olan onun laboratuvarında, çok doğrular, doğruluk hesabına tekrâr ber tekrâr değiştirilir ki; fikrin asâleti de işte buradadır.

Fikir, düşünmek demektir. Düşünmek, muhâkeme etmeden akla gelen şeylere inanmak ve başkalarının ârızalarını bulup onlara itirâzlarla ömrünü çürütmekten daha ziyade, hakîkata ulaştıran fazîletli bir gayrettir ki, gücünü, mantık, hikmet ve ilâhî vâridâttan alır...

Fikir, bir ma’nâda aklın inceliği ve nûrânileşmesidir. Fikirsizlik, akılsızlık demek değildir. Akıl herşeyi aydınlıkta yakalayıp değerlendirmesine mukâbil, fikir mütalaa edeceği şeyleri daha çok karanlıkta mütalaa etmeyi sever. Evet, fikir ile ruh karanlıkta daha çok iş görürler...

Hikmet veya İslâmî felsefe, hep bu ma’nâdaki düşünce yamaçlarında boy atıp gelişmiştir. Sağlam düşüncenin hâkim olduğu her yer ve her devirde sağlam hikmet, sakat ve eksik düşüncenin hükümfermâ olduğu yerlerde ârızalı ve yanıltan felsefe zuhûr etmiştir.

Eksiği ve gediği ile felsefeye hikmet diyeceksek feylesof da hikmet seven ma’nâsına hakîm demektir.

İnsan düşüncesini bulanıklıkdan, gönlünü de vahşetden kurtararak, onun ruhunu tasfiye edip vicdanının eline, uğrayacağı yerleri aydınlatacak bir meş’âle tutuşturan ve bu aydınlıkda varlığın çehresindeki yazıları okutturan en önemli ışık kaynaklarından biri de hikmet veya İslâmî felsefedir.

İlimler akıl dairesi içinde döner-dururlar; hikmet, ruhiyât atmosferinde çimlenir-gelişir. Ma’neviyât, akıl ve ruh dairesinin çok ötesinde ruhaniyât ikliminde doğar ve büyür.

Hikmetin gayesi Allah’a ve ruha giden yolları aydınlatmaktır. Bu aydınlatma, zaman zaman eserden eser sâhibine, zaman zaman da eser sâhibinden esere ulaştırma şeklinde olur. Hikmet meş’âlesini elinde taşıyanın niyet ve nazarının sağlamlığı ölçüsünde, her iki yol da insanı, hayra ve mutlak güzelliklere ulaştırabilir.

Âlim, bilen değil, bildiği şeyi vicdanında duyandır. Câhile karşı âlim ne ise, âlime karşı da hakîm ve feylesof odur.

Âlim, şehadet âlemi ve sırf mülk cihetiyle varlıklarla münâsebete geçer; hakîm ise, sürekli olarak gayb âlemi ve öteleri kurcalar...

Âlim, görüp şâhid olduğu, fakat vicdanında ledünnî bir zevk halinde duymadığı güzel şeyleri fena sayabilir. Hakîm, herşeye, perdearkası durumu itibâriyle yaklaştığı için, bütün fikir ameliyelerini, âdeta bir ibadet neşvesi içinde sürdürür.

Sevilmeyen herşey, mutlaka çirkin ve fena demek değildir. Çocuklar okuma ve düşünmeyi, iğne ve ilacı sevmezler.. ama, ateş ve yılanla oynamaya bayılırlar... İlim aklıyla, hikmet aklı da aynı ölçüler içinde mütalaa edilebilir.

Bizdeki yeni felsefeciler, felsefe ile en az münasebeti olanlardır. Pekçoğunun yaptığı, yarım yamalak bir tercüme.. bari onu olsun mükemmel şekilde yapabilselerdi..!

Hikmet, akıl ile değil, ruhun tasdik ve şehadetiyle takdir edilebilir. Evet, hikmeti yine hikmet anlar; akıl onun ya düşmanı veya samimi olmayan dostudur.

Aklın çok defa hikmeti beğenmemesi onu idrak edememesindendir. Hikmetin mes’eleleri o denli ince ve akıl üstüdür ki; ilhamla kanatlanmayan aklın ona ulaşması çok zor, hatta imkânsızdır.

Akıl, gözün ak tabakası ise, hikmet onun siyah tabakasıdır ki, akıl nurundan sonraki zulmetden doğar...

Akıl, eşyayı el yordamıyla, hikmet ise, gözle yakalamanın, akıl varlığa gözlüklerle bakmanın, hikmet onu dürbün veya teleskopla seyretmenin adıdır.

Akıl, maddenin sınırlarını aşamaz.. madde ötesini hikmet ve hakiki felsefe görüp sezebilir. Ne acıdır ki, insanlar hikmetin o gürül gürül aldatmaz sesini dinleyeceklerine, gider davul-zurna dinlerler...

Hayatın karanlık ve dolambaçlı yollarını aydınlatan, iki meş’ale vardır: Biri sâlim akıl, öbürü de hikmet...

İlimler aklın ziyası, hikmet ise ruh semasında çakıp-duran şimşeklerdir.

Maddeci felsefe ile hikmeti birbirine karıştırmak, ikisini de bilememenin ifadesidir. Ne garibdir ki, şimdi her yanda duyulan da, sadece bunların gevezeliği..!

Mâyesi hikmetle yoğrulmuş hakîm, hücrenin daracık duvarları içinde kâinatları seyreder ve öyle ulaşılmaz noktalara ulaşır ki, dünyaları gezen seyyahlar, onların yüzde birini dahi göremezler...

Feylesofa, kâinatşinas diyorlar; hakikatşinas ve “ârif-i billah” olmayan, hakiki feylesof olamaz.

Her söz, ferdin irfan ve kültür derecesine göre ruhundan fışkırır, ortaya çıkar ki, bunu da ancak, ufku o seviyede olanlar anlar. İnce sözleri, ince hakikatları anlamamak veya âdi görmek, ruhun bilgisizlik ve kabalığından değil, onun irfansızlığındandır.

Milletler sık sık, hikmetsiz kuvvetin paletleri altında kalıp ezilmişlerdir. Aslında, hikmetsiz kuvvet, kuvvetsiz hikmeti ezerken, gerçekten ezilip ağlayan biri vardır; o da hakikat...

Cevâhir kadrini sarraflar, ilim adamını âlimler, insanı da insanlığa yükselmiş olan kâmiller anlar. Cevher, bakırcılar çarşısında garip, âlim câhiller arasında, insan hayvanî ruhlar içinde, hakîm de muhâkeme ve vicdanın kulakardı edildiği bir dünyada...

HİKMET AÇISINDAN

VİCDAN

İnsanın bulunuşu ve bu bulunuşu sezişinin ünvanı olan vicdan; dileyen, sezen, kavrayan ve sürekli sonsuza açık bulunan bir ruh mekanizmasıdır.

Rûhun; irâde, his, zihin ve kalb gibi duyu vasıtaları, aynı zamanda vicdanın da en önemli temel esaslarıdır ki; burada insanı, insânî kemâlâta, ötelerde de ebedî mutluluk ve Cenâb-ı Hakk’ı müşâhedeye ulaştırırlar.

Vicdan, Hakk’ı gösteren pırıl pırıl bir aynadır ve Zât-ı Ulûhiyet’e tercüman olmada da eşi-menendi yoktur. Elverir ki o, sesini duyuracak kulaklar bulabilsin..!

Vicdan, ruhun hissi, müşâhedesi ve idrâki olduğundandır ki, o hep, mekân-üstü, ötelere açık, kıstasları sağlam ve melek ma’sûmiyetine denk bir ismete sahip kabul edilmiştir.

Müftüler çoktur ve hemen hepsi de anlayabildiklerince, aynı kaynaklara müracaat eder ve fetvâ verirler. Vicdan, nazarı keskin öyle bir müftüdür ki, fetvâ verirken hakikata göre fetvâ verir ve verdiği fetvâlarda da kimseyi yanıltmaz.

Vicdan-ı umûmî, “sevâd-ı a’zam”-ın hissi, sezişi ve idrâki demektir; yanılması da oldukça az olur. Hele hele, ma’lûmat ve müktesebâtı bir ilham kaynağına dayanıyorsa...

Vicdan-ı umûmî, yanılmaz ve aldatılmaz bir hakîm mesabesinde olunca, herkese, onun hükümlerine razı olma ve onu hakem kabul etme kalır ki, bu da onun, bir kısım mes’elelerde son merci olması demektir.

Vazife o işdir ki; Allah onu emreder, Enbiyâ gibi selîm vicdanlar da canlandırır. Artık onu kabul etmemek elden gelmez. Hak, hâkim-i mutlak, vicdan ise, onun en doğru aynasıdır. Ara-sıra bulanık gösterse de, çok defa gösterdiklerini doğru gösterir.

Bir insanın tavır ve davranışlarındaki intizam, onun ruh ve fikir intizamından meydana gelir. Hareketlerindeki ledünnilik ise vicdanının ötelere açık olmasından...

HİKMET AÇISINDAN

BİLGİ (1)

Okuma, mütâlâa ve ma’rifet ruhun en önemli gıdalarındandır. Bunlardan yoksun olmak ise, telâfisi imkânsız en ciddî mahrûmiyettir.

Yabancılar, dağ-taş ülkemizin her yanını didik didik edip, bize ait ilim, san’at ve kültür hazinelerinden istifade ederken; bizler, geçmişimize ait ilim ve kültür kaynaklarını araştırmaz, okumaz ve okuyamazsak, oturup halimize ağlamamız gerekir.

Şanlı cedlerimizin miras olarak bırakıp gittiği ve bugünkü dünyanın da aşkla-şevkle arkasına düşüp araştırdığı bunca ilmî ve edebî eserlere karşı milletçe alâkasızlığımız, doğrusu anlaşılır gibi değil...

Tam bilemediği, bilip hazmedemediği bilgilerle, nesillerin düşüncelerini bulandıranlar, sadece zararlı değil aynı zamanda haindirler.

Bir milletin varlık ve ihtişamı, o milletin kültür ve san’at derinliğiyle mebsûten mütenâsip “doğru orantılı”dır. Dünyanın dörtbir yanında ilim ve san’at eserleri teşhir edilen bir millet, o eserler sayısınca dillerle “ben de varım” demektedir.

İnsanlar arasında kıymet ve şeref, ilim ve ma’rifet iledir. Hasis ve değersiz bir adam her zaman zengin olabilir ama, kat’iyyen şerefli olamaz.

Bir insanın okuyup-öğrendikleri ne kadar çok olursa olsun, hiçbir zaman onu okuyup-öğrenmekten alıkoymamalıdır. Gerçek ilim adamları, daha çok, sürekli araştırmalarının yanında bildiklerini yetersiz bulan kimseler arasından çıkmıştır.

Hak söylemeye başlayınca, cehalet öfkelenir, taassup tedirgin olur; ilim ise kulak kesilir dinler.

Her câhil için bilgisiz demek doğru değildir. Hakiki câhil, doğruyu hissetmekden mahrum olandır. Böyle bir insan, çok bilse de yine câhildir.

Yaşamak, görüp bilmek, yeyip içmek değildir. O duyup hissetmektir. Bilen faideli, bilmeyen zararlıdır; az bilen ise bilmeyenden daha zararlıdır. Tam bilenlerle, hiç bilmeyen nadiren aldansalar da aldatmazlar; az bilen çok aldatır.

İlim adına anlatılabilen şeyler, anlaşılmış kabul edilir; anlatılamayanlar ise, bir ölçüde hazmedilmemiş sayılır. Bu itibarladır ki, mekteplerde birşey anlamayan gençler üzerinde durulurken, biraz da muallimlerin durumu üzerinde düşünülmelidir.

Mektepler gerçek muallimlerin elinde ma’bed haline getirileceği âna kadar, hapishanelerin boşalabileceğini beklemek beyhudedir.

İnsan, herhangi bir iş yapmaya niyet edince, önce, o mevzû ile alâkalı şeyleri iyi öğrenmeye çalışmalı, yapabileceğine kanaat hâsıl ettikten sonra da teşebbüsde kusur etmemelidir.

Herkes işini, mesleğini çok iyi bilmeli ve imkânlar ölçüsünde kendi ihtisas sahası içinde kalmalıdır. Zira, herkes ihtisası dışında başarılı olamayabilir. Onun için, tabip, tabip olarak, mühendis de mühendis olarak kalmalı.. hoca tabiplik yapmamalı; tabip de hukukşinas olacağım diye kendini zorlamamalıdır.

HİKMET DİLİNDE

NÂMUS

Nâmus; iffet, vefâ ve sadâkat hâsılı öyle mübarek bir hamurdur ki, harç olarak kullanıldığı binanın sarsılıp yıkılması hiç görülmemiş veya çok ender vâki olmuştur.

Nâmus, yiğidin en yüksek yanı ve en önemli sıfatıdır. Onun en alçak ve en sefil vaziyeti ise, nâmus mev-zûundaki lâubaliliğidir...

Bir kadının en şerefli ve en değerli tarafı, iffet ve nâmus itibâriyle lekesiz olmasıdır. Kendi nâmusunu ve ailesinin iffetini koruma mevzuunda hassas olmayan insanların, millî haysiyet ve millî şerefi koruyup-kollama hususunda da hassas olmayacakları bedîhidir.

Nâmus başka, şeref başkadır. Servet şerefe esas olabilir, ama nâmus-bahş değildir. Fakirlik ise kat’iyyen onu ihlâl etmez.

Nâmus, bütün milletlerin, onun üzerine “and” içeçekleri kadar mukaddesdir ve fazilet unsurları arasında en pahalı pırlantalardan biridir. Nâmus bilmeyenin şeref ve fazilet-perverliği de sahte ve yalandır.

Nâmus; eşsiz bir elmasdır ve en mûtenâ mahfazalar içinde korunmalıdır. Böyle korunmasıyla onun kıymeti bir kat daha artar.

Kendi ırz ve nâmusu gibi başkalarının ırz ve nâmuslarının muhâfazası mevzuunda hassas olmayan kimselere hiçbir şey emanet edilemez ve hiçbir hususda onlara güvenilemez...

Yarasalar, ışığı arzu edip istemedikleri gibi, dinsizler dini, câhiller ilmi, ahlâksızlar ahlâkî prensipleri, nâmus bilmeyenler de nâmusu istemezler.

HİKMET GÖZÜNDE

YALAN

Yalan kâfirce bir lâfızdır. İnsanı, burada, vicdan-ı umûmînin er-geç ıttılâıyla değersizliğe, ötede de Cehenneme mahkûm eder.

Yalan, müdâhaneci; hakikat, ciddî ve müstağni; yalan zevzek ve hoppa, hakikat vakur ve muhteşemdir.

Yalanın, hilenin, hırsızlığın, iftiranın yaygınlaştığı ülkeler harap; böyle ülkelerin ahalisi fakir, askerleri de ihtilâlcidir...

Yalancılık hangi kıyafete girerse girsin, kendini ma’şerî vicdandan saklayamaz. Hele Hakk’ın nuruyla bakan erbâb-ı firâset nazarında asla!..

Yalanın revaç bulduğu, meydanların onunla dolup-taşdığı zaman hakikatın dili koparılmış sayılır.

Vicdan-ı umûmî bir denize benzer; yalanlar onun tâ ortasına kadar dahi sızsalar, yine onları toplar sahile atar.

Yalanın, inkârın, te’vilin, riyânın yüzüne tükürüp onu daima tahkir eden birisi vardır; O’da vicdan.

Yalan ve gösterişler gürültülü, hakikat ve samimiyet sessizdir. Yıldırımlar gök gürültüsünden evvel hedeflerine varırlar...

HİKMET ve FAZİLET

Fazilet, halk içinde minderde veya yerde oturur.. gurur muhteşem koltuklara bile sığmaz. Gurur, kubbe görünümlü, tersine dönmüş bir kuyuya benzetilecek olursa, fazileti, ufka inmiş gibi görünen semâya benzetebiliriz...

Cehalet, gurura; hikmet fazilete götürür. Gurur cehaletin nesebsiz çocuğu, fazilet hikmetin soylu evlâdıdır. Gurur istibdâd taraftarıdır; fazilet ise hürriyet ve müsavât...

Gurur, hep yalnızlık içinde dolaşır ve emsâl arar... Fazilet emsâlini bulmuşluk huzuru içinde sürekli halkla beraber olur.

“Zorla güzellik olmaz” derler, doğrudur. Büyüklük de zorla olmaz. Bunların her ikisini de ma’şerî vicdan tayin eder.

Bazı kimseler vardır ki, onlara göre kendilerini beğenenler “nikbîn” beğenmeyenler de “bedbîn”dir. Bunlar, birincileri takdir eder onlara bağırlarını açarlar; ikincileri de yedi köy kovarlar. Doğrusu, yedi köy kovulması gerekli olan da işte bu “hodbîn”lerdir.

Hodbîn, herşeyi iyi, bedbîn de herşeyi kötü görür. Bunların her ikisi de zararlıdır. İyiyi iyi, kötüyü de kötü görmek “hakikatbînlik”dir.

HİKMET AÇISINDAN

MUHABBET

Muhabbet, maddî-mânevî güzelliklere meyletmek demektir. Maddî şeylere muhabbet cismanî ve bedenî, mânevî şeylere muhabbet ise ruhî ve vicdanîdir. Bu itibarla, zahirî güzelliklere muhabbet, o güzellikler ebedî olmadığından hicranlıdır. Mânevî şeylere muhabbet ise, daimî ve hicran-sızdır.

Ümit edilen zevklerin elde edilmesi; ümit gibi aşkın da ölümüdür. Ümit ve aşk arayıcı ruhların kanatlarıdır ve arama esnasında hep onlarla beraber bulunurlar.

Hastalığın tesirini tabibler, emarelerle bilirler; hasta onu duyar ve hisseder. Bunun gibi muhabbeti seven; aşkı âşık; cezbeyi meczub; ruhânî zevkleri de ârifler bilirlerki, hâl ilmi de işte budur!..

HİKMET ZAVİYESİNDEN

MATBÛAT

Matbûat, millet hissiyatının tercümanı, kitlelerin rehberi ve nâşir-i efkârıdır. O zulüm ve istibdâd idarelerinde hep ya esir veya dalkavuk olarak kalmıştır.

Her muharrir, söz ve davranışlarında edepli, lisan ve kaleminde de nezih olmalıdır. Yoksa, mevhum bir faide uğruna, muhakkak zararlara sebebiyet verilebilir...

Muharrirleri, müellifleri, millî duygu ve millî düşünce istikametinde istedikleri gibi yazamayan milletler, daha çok Bâbil esaretini tasvir ve temsil ederler.

Matbûat, isabetli-isabetsiz her türlü düşünceye açık bir müessese olsa bile, yine de millete ve millet ruhuna göre disipline edilmesinde zaruret vardır.

Bilhassa gazeteler, şahısların hevâ ve hevesine hizmetten fevkalâde sakınmalı, sadece ve sadece milleti irşâd etmeyi hedeflemelidirler...

Mezarlarda çürümeye terkedilen nice kafa kemikleri vardır ki, zulüm, istibdad ve sansürden ötürü yazılamamış bir sürü kitabı da alıp beraber götürmüşlerdir.

MU’CİZE ve KERÂMET

Mu’cizeye inanmayan, Allah’ı ve O’nun kudretini de takdir edememiş demektir. “Mu’cize ile ay parçalanmaz” diyen “Allah ayı parçalayamaz” demektedir. “Ölüler dirilmez” diyen, Allah’ın bu işi yapamayacağını iddia etmektedir.

Kerâmet, velîde zuhur eden bir hârikulâdedir ki, dolayısıyla peygamberin mu’cizelerini ve O’nun peygamberliğini te’yid eder.

Kerâmet, peygamberlik iddia etmeyen Hak dostlarının eliyle ortaya konan ilâhî bir armağandır ve bunu da ancak insanı anlayanlar anlayabilirler.

Velîlik, Allah’ı sevme ve Allah tarafından sevilme makamıdır. Hakk kapısının bu sâdık bendelerini, akla-hayâle gelmedik lütûf ve ihsanlarla serfiraz kılıp onları izhar edeceği gibi, sadefi içinde inciler misillü, son durağa kadar hem kendilerinden hem de başkalarından saklayabilir de...

Normal insanların his, idrâk ve anlayışlarının çok üstünde mevhibelere açık bu yüksek kâmetler, bir bakıma peygamberlik hakikatının gölgesini temsil ederler. Aradaki mesafe de buna göredir.

Velî, sahib-i hikmet demektir. Hikmet felsefeden ne kadar yüksekse, velî de feylesofdan o kadar büyüktür. Hatta kıyas edilmeyecek kadar...

HAK

Haklı, sevimli ve makbuldür, mağlub olsa da; haksız, menfur ve sevimsizdir, gâlip gelse de...

Hak, zâtında güzel, haklı da şirindir. Haklı, çamura düşse de pâk ve nezih; haksız, miskle yıkansa da nâpâk ve kerihtir...

Renk ve şekil değişse de öz değişmez.. nâm, ünvan değişse de zât değişmez. İnsanları en çok aldatan da renk-şekil, nâm ve ünvan değişiklikleri olmuştur.

Zayıfı ezen gâlip de olsa mağlub, haklı mağlub da olsa gâliptir.

DÜNYA’NIN

GERÇEK YÜZÜ

Bazıları, dünyayı biraz para biraz da âfiyetten ibaret sayarlar. Bu, herşeyi maddeye ircâ edip, dünyayı bildiğine, gördüğüne bağlayanlar için doğru olsa da, hakikate uyanmış ma’nâ insanları için aldanmışlıktan başka bir şey değildir.

Bugün dünyayı bozmaya çalışanlar, onun intizamını koruyanlardan hem daha çok hem de daha nüfuzlu görünüyorlar. Kuvvet dengesine te’sir edecek ma'nevî bir güç olmazsa, hâlihazırdaki durumla kısa zaman içinde,büyük mesafelerin alınacağı söylenemez.

FENALIK

Devamlı fenalık yapan fenalara, hiç kimse müdâhale etmese de, birgün mutlaka kendi fenalıkları onları mahvedecektir. Evet, sürüp-giden fenalıkların yolu, er-geç fenâ bulup yok olmaya çıkacaktır.

Ârızî şerler, devamlı görünseler de muvakkattırlar. Ömr-i tabiîleri dolunca onlar da herşey gibi ölür giderler. Bu mevzûda üzülecek tek şey, bizler ve değerlerimizin onların bu tahrip sahası içinde kalıp harab olmalarıdır.

HAYIR ve ŞER

Hayır işlemek; din ve hikmet nazarında vazife, vicdan nazarında da şâyân-ı takdir bir davranıştır. İşlememek ise; dinde günah, hikmet nazarında ahlâkî seviyesizlik, vicdan nazarında da lâubâliliktir. Hayır; bazen faydasız, hatta bir ölçüde zararlı da olabilir. Ama, kat’iyyen şer olmaz. Şer ise tamamen bunun aksidir...

FÂNÎLİK

Kıyametin yakın olduğunu hemen herkes biliyor. Ama, hergün onun bir parçasının koptuğunu,bilmem idrâk eden kaç insan var?..

Gençler, gençlikleri ve güzellikleri geçince ne kadar kıymetsiz kalacaklarını önceden sezebilselerdi, durmadan ebedî gençlik ve güzellik yollarını araştıracaklardı...

İnsanın değer verdiği nice şeyler vardır ki, onunla beraber ölür-giderler; ama, onun ortaya koyabildiği yararlı iş ve yararlı düşünceler mezardan sonra da bâkî kalır ve ebedlere kadar yaşarlar...

AĞLAMAK

ve

GÜLMEK

Ağlamak; müteessir ruhların ferahlama gayreti ve vicdanda yanan ateşi gözyaşlarıyla söndürme hamlesidir. Ne var ki, insanların çoğu ağlanacak yerde güler, gülecek yerde de ağlarlar...

Ruh tutuşunca vicdan kavrulmaya başlar ve işte o zaman insan da ağlar. Bu esnada gözyaşları imdada yetişir ve ruhun ateşini söndürür. Bence çeşm ile çeşme arasındaki münasebet de buradan gelir...

TARİH İBRET

SAYFALARINDAN

İBARETTİR

Tarihî hâdiselerin aynıyla tekerrür edeceğini beklemek yanlıştır. Benzerlik olsa bile, her hâdise, zaman ve çevre ile kayıtlıdır. Bu itibarla, tarihten ders değil, ibret alınır.

İnsan, tarihin hoş ve lâtif sahifelerinin yanında, biraz da korkunç ve ürperten sahifelerini okumalıdır ki, gereken tenbihi alabilsin. Yoksa o, düşüncelerinde hep çocukluğa takılıp kalabilir.

HİKMET PARILTILARI veya FELSEFENİN

BENCESİ

Cumhura muhalefet hatadır. Ancak cumhur, cumhur olduğu zaman bu hüküm doğru ise de; aksine, muvâfakat hatadır. Mühendislerin bir hasta hakkındaki görüşlerine muhalefet eden hata etmiş sayılmayacağı gibi, inşaat hesaplarında doktorların görüşlerini almamak da hata sayılmaz.

Âcizlik sadece kuvvetsizlik ve iktidarsızlık demek değildir. Nice kuvvetli ve istidatlı kimseler vardır ki, değerlendirilip istifade edilmediğinden âciz telakkî olunmaktadırlar.

Işığı kendinden olanların ziyaları, zulmetlerle söndürülemediği gibi, bir başka ziya ile de mağlub edilemez. Böyle bir ışık kaynağı, ömr-i tabiîsi içinde her şeye rağmen par par yanar ve aydınlatır.

Sadece görüp öyle yapan, bilip yapan kadar muvaffak olamadığı gibi,bilip yapan da vicdanında duyup yapan kadar muvaffak olamaz.

Yalnız parasızlık değil, ilimsizlik, düşüncesizlik, hünersizlik de birer fakirliktir. Bu itibarla, ilimsiz, fikirsiz, hünersiz zenginler de bir çeşit fakir sayılırlar.

Gözlükler gözün, göz aklın, akıl basîretin, basîret vicdanın, vicdan da ruhun müşâhede menfezi ve görme vasıtasıdır.

İnsanlık bir ağaçtır; milletler de onun dalları.. şiddetli rüzgarlara benzeyen hâdiseler, şiddetleri ölçüsünde onları birbirine vurdurur ve çarpıştırır. Tabiî zararı da ağaç çeker. “Herkes ne ederse kendisine eder”in ma’nâsı da bence budur.

Geceler, insanın inkîşaf edip gelişmesine ve insanlığın mutluluk ve saadetinin hazırlanmasına açılmış meydanlar gibidir. Yüksek fikir ve yüksek eserler hep o karanlık döl yatağında gelişmiş ve insanlığın istifadesine arz edilmiştir.

Mide hazm olunmayan ve işe yaramayan gıdaları dışarı atar, sonra da onların yüzüne tükürür. Faydasız insanları da zaman ve tarih...

Pas demirin, kurşun elmasın, sefahet de ruhun düşmanıdır. Bugün olmasa da yarın mutlaka, onu çürütür ve mahveder.

Her sel, vücuduna ehemmiyet verilmeyen minik damlacıklardan meydana gelir ve mukavemet edilemeyecek bir seviyeye ulaşır. Toplumların bünyeleri de her zaman bu türlü sellere açıktır, hatta bazen “sed” olmak isteyenleri de sürükler-götürür.

Görgüsüzlere ilim ve hakikat anlatmak delilerle uğraşmak kadar zor olsa da, irşad erleri bu vazifeyi seve seve yapmalıdırlar.

Çıplak hakikatları herkes aynı seviyede anlayamadığından tecrit yolu terkedilerek, teşhis ve temsil yolu seçilmiştir.

Şikayet hep zamandan ve mekândan olur. Oysa ki, asıl mücrim cehalettir. Zaman ve felek masum, insan çok nankör ve çok câhildir.

Vatan, orman değil, bir bahçedir. Onun tanziminde meyveli fidanların ve çiçeklerin çoğaltılmasına ihtiyaç vardır.

Bahçeyi ayrık otlarının işgâline terkedip, sonra da “Felek Felek!” deyip şikayette bulunana bilmem ki ne demeli...

Nice güneşli, çimenli, çiçekli, pırıl pırıl yollar vardır ki, gider öldüren çöllere ulaşır. Ve nice dikenli sarp patikalar da vardır ki, gider sıratın Cennet yakasıyla kavşaklaşır.

En büyük hikmetlerden biri “insan dilinin altında saklıdır” sözü olsa gerek... Bence bundan daha büyüğü de “dost istersen Allah yeter, arkadaş istersen Kur’ân”.. sözüdür.

İnsanlar, idrâki ve idrâk olunanı bilirler ama, idrâk edeni bilemezler. Bilen ruhtur, akıl vâsıta; gören ruhtur, göz vâsıta...

Hareket, aklî veya tabîî sâikler neticesinde meydana geliyorsa hayvânî; irâdî ve vicdânî ise, o da rûhî ve insânîdir.

Yokluk, korkunç bir hiçtir. Hiçlik, öyle sonsuz ve başdöndürücü bir sahadır ki, onda varlığı gösterir bir zerre bile bulmak mümkün değildir.

Şimdi, dindara mutaassıp, diyorlar. Taassup, bâtılda asabiyet gösterip, körü körüne ısrar etmektir. Hakta ısrar bir fazilettir ve mü’minin bu davranışı da kat’iyyen taassub değildir.

Bazan bir zerrede güneş, bir damlada tûfan, bir cümlede de kitaplar nûmâyan olur. Bu kadar buudlaşma ve ledünnîleşmede söz kadar göz de önemlidir.

Kalem, düşünce nurlarının altın oluğudur. O nurlar âdetâ, dimağdan kola, koldan da parmaklara iner ve kalemden dökülürler.

Körlerin adetleri artsa da, yine renkleri bilmeleri mümkün değildir. İki sağlam göz, bunların bütününün icmâını yıkar.

Her ağaç odundur. Ağaç, ağaçdan meyvesiyle, insan da, insandan takvâsıyla temâyüz eder ve ayrılır.

Her akıl, tıpkı aynı çelikten yapılmış ayrı ayrı bıçaklar gibidir. Farklılık, bilenişlerinden doğmaktadır.

Muhteşem ve muazzam milletlerin tekke, zâviye hatta türbeleri bile, ma’mûr ve süslüdür. Ma’bedlerin çehresinde, mezar taşlarının alınlarında her milletin zevk ve san’at anlayışını okumak mümkündür.

Madde, idrâkten, şuurdan, hisden, irâdeden mahrum ve sadece eşyanın teşkilinde kullanılan bir kısım kanun ve zerreciklerden ibarettir. Onu varlığa esas saymak ne utandırıcı bir gaflettir.

Gerçek felsefe, ancak ve ancak Allah’ın insanı hikmete uyarması ile meydana gelen bir ruh ve düşünce çilesidir.

SABIR

Sabır, ağrıları dindiren acı bir ot gibidir.. hem can yakar hem de tedâvi eder.

Her sıkıntı bir kolaylığa gebedir ama, haml müddetine sabır etmek gerekir.

Sabr u sebatta muvaffakiyet, farklı görünüşlerde ikizlerdir.

Deryalar, damlalardan meydana gelir; ama damlanın deryalaşacağı zamanı büzmeye kimsenin gücü yetmez...

Teennî, temennînin en ideal yoludur.

Acelecinin harmanında en çok bulunan şey hatadır.

Zirvelerin yolu vâdilerden başlar.. tabiî sabırlı olanlar için...

Mebdei zehir, müntehâsı şeker-şerbet birşey varsa o da sabırdır.

Vak’alar karşısındaki müsbet tavrın adıdır sabır, onun için ehlullah mevsiminden evvel sabrı istemeyi mahzurlu saymışlar.

BÜYÜK ŞEYLERİ

OMUZUNDA TAŞIYAN KÜÇÜK NESNELER

Bir kibrit, dünya kadar zaman isteyen koca bir ormanı yakar kül eder.

Bazen, nohut kadar bir cisim dev bir insanı yere serer.

Koskocaman ağaç minik bir çekirdekten, şu mükerrem insan küçük bir canlıdan, güneş bir zerreden, derya da bir damladan meydana gelmiştir. Daha ne küçük vesîlelerden ne baş döndürücü neticeler..!

MEŞVERET

Meşveret, sınırlı akıl, sınırlı düşünceye sınırsızlık kazandırmanın yoludur.

Meşveret kadar zengin bir devlet ve güçlü bir ordu yoktur.

Sahâbî medih makamında

beyânıyla, başka sıfatlarla değil de, meşveretle yâd edilmiştir...

Akıllıdan birkaç adım daha ileri akıllı, başkalarının akıl ve düşüncelerine de değer verendir.

Düşüncedeki pasları çözecek en müessir iksir meşverettir.

İki akıl bir akıldan hayırlı ise, yüzlerce akıl evleviyetle bir akıldan hayırlı olur. İşte meşveret bunca aklın biraraya gelmesinin adıdır.

Kendi akıllarına güvenip başkalarının düşüncelerine müracaat etmeyenler dâhî de olsalar, muhâkemeye önemli bir derinlik kazandıran meşvereti terk ettiklerinden dolayı akılsız sayılırlar.

MUAMELE ve

DAVRANIŞ

Dindarlık muamele ile belli olur.

Yağmur bulutlu havada, iyi davranışlar da Allah’la irtibatlı gönüllerde bulunur.

Eğri çomağın gölgesi düz olamayacağı gibi, kalb balansını iyi ayarlayamamış birinin davranışları da düz olamaz.

Halk, davranışlarına göre seni bir yere oturtmuşsa, durumunu değiştirmeden, başka muamele bekleme..!

Âfiyetten daha tatlı, başkalarına muhtaç olmaktan daha acı ve şartların elvermediği zaman dindar olmaktan daha ağır birşey yoktur.

Amelsiz söz, vera’sız fıkıh, velâyet ve zühde ulaştırmayan ilim, vefâsız dostluk ve âfiyetsiz hayat aldatan bir seraptır.

Sevgililer gibi kaynaşıp bütünleşin ama, iş ve muamelelerinizde yabancı olma esasına göre davranın!

Sen kendini anlatmayı bırak; seni davranışların anlatsın..!

DİĞERGÂM

Herkesin himmeti kâmet-i kıymetine göredir; sadece kendini düşünen ya hiç insan değildir veya eksik bir varlıktır. Gerçek insanlığa giden yol, başkalarını düşünürken icabında kendini ihmâl etmekten geçer.

İnsan, kendi ayıpları karşısında müdde-i umumî, başkalarının kusurları karşısında da, onlar hesabına avukat olmalıdır.

Olgun insan ve gerçek dost, Cehennem’den çıkışta ve Cennet’e girişte bile “buyurun” demesini bilendir.

Hakiki insan, şartlar ne olursa olsun kendi kovasına süt sağarken başkalarının kovalarını da boş bırakmaz.

Sen tohum at-git, kim hasat ederse etsin!

İNSANLIK

veya MÜRÜVVET

Senin halktan beklediğin muamele, halkın da beklediği muameledir.

Başkalarının yardımına koşmak, Allah’ın inâyetine sunulmuş en belîğ bir dâvetiyedir.

Bir tebessümle dahi olsa, kardeşini sevindirmeyi ihmâl etme!

İnsanları sevip, sevdiğini de hissettirmek aklın yarısıdır

İnsanlar arasındaki yerin, onların senin nezdindeki yerleri kadardır.

Sürekli etraflarına bağırıp-çağıran-lar, arzularının hilâfına dostlarını kaçırır, düşmanlarını da sevindirirler.

Seni memnun edecek şeylerin, âlemi de memnun edeceğini unutma!

Akıllı insan, çevresinin gücünü de kendi hesabına kullanmasını bilendir... Akılsız ve beceriksizler ise bu potansiyeli kullanmak şöyle dursun, etraflarını levm etmekle tesellî olurlar.

Şerrinden endişe ettiğin kimseyi bir de iyiliklerinle yumuşatmayı dene!

Cezalandırmaya muktedir olduğun zaman affet ki, affın bir değeri olsun.

Senin ananın kucağına oturmamış pek çok kardeşin bulunduğunu sakın unutma!

İyilik görmenin yolu, iyilik yapmadan geçer...

İyi-kötü başkalarına edip-eyledik-lerimiz, yarın karşımıza çıkacak şeylerin tohumlarıdır.

İdeal insan, kendine rağmen bir mum gibi yanar ve başkalarını aydınlatır...

Dili uzun, eli kısa olmak yılanlara yakışsa da, insan için yılanlaşma sayılır.

Affetmenin değeri, cezalandırma imkân ve iktidarıyla mebsûten mütenâsiptir.

HAK ve ADALET

Adalet, adedi bilinmeyen mekanize birliklerden daha güçlüdür.

Hak, tepene inen bir kılıç da olsa, boynunu uzatmaktan çekinme..!

Hak, anlatanla anlayanı, temsil edenle alâka duyanı bulunca kanatlanır.

Adâlet, heryerde geçerli olan bir sermayedir.

Adâlet, Allah’a yakın olma yollarındandır ama, nedense insanların çoğu ondan uzak kalmayı tercih etmiştir.

İslâm’ın surları hak, kapısı adalet; içi de saadettir.

Adâletin hükümfermâ olduğu harabeler saraylardan daha değerli, zulmün hay - huyuna boğulmuş saraylar harabelerden daha perişandır.

Öteler hakkında yakînin kuvvetli olması, hak ve adalet düşüncesinin de kuvvetli ve sağlam olması demektir.

Hakla çarpışan er-geç yenik düşer.

Başkalarını ezerken, seni ezebilecek bir gücün bulunduğunu da kat’iyyen hatırdan çıkarma!

SIR

Sır, karşı koyulmaz bir güç kaynağı ve bozguna uğratılamayan bir ordu gibidir.

Bazı işler vardır ki, onlarda sır Hızır gibidir; ketmettikçe inâyet olur.

Ahmakın kalbi dilinin ucunda, akıllının dili sînesinin en uç burcundadır.

Dilini hapseden, sözlerinin esiri olmaktan kurtulur.

Ahmakla sırdaş olmaktan sakınmak lâzım... Mücâveretten dolayı sana âit şeyleri sızdırabilir.

NETİCE ve ENCÂM

Başlangıçtaki gürültü ve çalım değil, neticedeki salkım önemlidir.

Encâmı düşünülmeden karar verilen işlerin âkıbeti çok defa nedâmetle noktalanır.

Yarın sana tuz-biber yutturulmasına vesile olacak bal ve kaymak, zehirden daha acıdır.

Encâm i’tibariyle sevinme, tam sevinmedir.

Zararlı zannedilen çok şey netice i’tibariyle yararlı, yararlı zannedilen de zararlı olabilir.

Sıkışmanın en son noktası, boşalıp-rahatlamanın başlangıcıdır.

NASÎHAT

Nasîhat, dînî hayatın ortadireğidir.

Nasîhat yararsız olsaydı, Allah peygamber mi gönderirdi?

Nasîhat hayırlara ulaştıran önemli bir vesîledir.. hayrın vesîlesi hayır, sevâbın ki de sevabdır.

Nasîhat eden, herkesten evvel, anlattıklarını yaşamalıdır ki, inandırıcı olsun. Dünkü müessiriyetin bugünkü te’sirsizliğin sebebleri bence bunda aranmalıdır.

Körlerin rehberliğine kalanlar, yol yürüyeceklerine oldukları yerde kalsalar hedefe daha yakın olurlar.

Gönüllerin anahtarı, yumuşak huy ve yumuşak kelimelerdir.

Her zaman davranışlarla anlatma, sözlerle anlatmadan daha inandırıcı olmuştur.

Yumuşak konuş ki, kalblerin kapıları açılsın; sıcak kalbli ol ki, vicdanlar düşüncelerine “buyur!” etsin; ihlâslı davran ki, te’sirin sürekli olsun..!

Bütün sözlerin havada kaldığı zaman, muhataplarına iyilikle itab etmeyi denemek de yararlı olabilir...

Hayırdan daha büyük hayır, şerden daha büyük şer vardır.. hangisinin ne zaman ihtiyar edileceğini akıllı ve ilhama mazhar olanlar bilirler.

İLİM ve

CEHÂLET

İlim, önemli bir hidayet rehberidir.. vahye dayanıp vahiyle beslenirse arz u semâyı aşacak buudlara ulaşır.

Cehâlet en kötü arkadaş, ilim en vefâlı yoldaştır.

İlim, yumuşak huylulukla birleşince başdöndürücü bir derinliğe ulaşır.

Câhil öfkelenince bağırır-çağırır; akıllı yapması gerekli olan şeyleri plânlar.

Fazilet; ilim-hilim-ibâdet sacayağı üzerinde oturur.

Bilme amele kaynak olamamışsa kuruması mukadderdir.

İhtiyaç ilmî keşiflerin keskin gözlü kılavuzudur.

Anlamak başkadır, bilmek başkadır; bin şeyi bilmektense, birşeyi anlamak daha iyidir.

Kendini bilmiyorum demeye alıştır ki, birgün “bilmiyorum” deme hicâbını yaşamayasın..!

Türlü türlü müsâbakalar gibi, bir de fakirlikler müsâbakası yapılabilseydi, cehâlet o yarışmanın kraliçesi olurdu...

İYİ DAHA İYİ

Hayat, ilâhî bir ni’mettir; ondan daha büyük ni’met de borçtan âzâde yaşamaktır.

En bahtiyar insan, günahları en kısa ömürlü olandır; ondan daha bahtiyârı da günahlara karşı kapalı kalabilendir.

İnsan vardır zamanı kendi hesabına yontar, insan da vardır bir ömür boyu zaman onu yontar...

Yaşlılık içinde yaşlılığı katlayan en büyük dert, yaşlılık tasasıdır...

Karanlığa karşı tavır almak iyidir; ondan daha iyisi de karanlığa sövüp-sayma yerine küçük dahi olsa bir mum yakmaktır.

Devamlı olan az hayır, ara-sıra kesilen çok hayırdan daha bereketlidir.

Hıfzı’s-sıhha adına bir adım, tedâvi adına yüz adımdan daha yararlıdır.

Bir tek canlı meme, bin tane ölü koyundan daha bereketlidir.

Eldeki bir serçe, elde olmayan bir güvercinden daha iyidir.

Nİ’MET ve Nİ’MET

ŞUURU

Allah’ın insanlar üzerinde sayılmayacak kadar ni’metleri vardır; bunların en büyüklerinden biri de, ni’metlerin şuurunda olma ni’metidir.

Sıhhat sağlıklı kimselerin sırtında atlastan öyle bir ni’mettir ki, kadrini ancak hastalar bilir...

Allah’ın insana en büyük ni’meti îman ni’metidir.. bu büyük ni’metin şükrü de O’na isyan etmemektir.

Her ni’mete, o ni’met cinsinden şükürle mukabele bir kadirşinâslık ifadesidir.

Çok defa câhilin mes’ud ve müreffeh, hikmet erbâbının da maddeten bedbaht yaşaması gösterir ki, dünyadaki ni’metler kıymet-i zâtiyeye göre gelmiyor.

Eşyanın fiyatını bilmek değil, kıymetini bilmek mühimdir.

Allah’ın ihsanları kendi büyüklüğü ölçüsündedir; şükür isteği ise, ni’met verdiklerinin kâmetine göredir.

İnsanı Allah’tan uzaklaştıran ni’met, en büyük musibettir.

TAMA’

Tama’, arslanı fare yapan bir kapandır.

Tama’, en zorlu yiğitlerin bile sırtını yere getiren bir gulyabânîdir.

Tama’ı olmayan, herkesin tama’ ettiği biri olur.

Kıskançlarda kıskançlık, tama’kâr-larda tama’, dünyevîleşmiş bir cehennemdir.

Tama’kârlık insanın boynunda bir esâret tasmasıdır.

İhtiyaç, hayâ hissini delen bir güve gibidir.. bir de tama’ ile desteklenirse..!

İnsan meftûn olduğu şeyin kollarında can verir.

GÜNAH ve ARINMA

Günah fıtratta bir deformasyon ise, tevbe ve nedâmet fıtrata avdettir.

Gönülde pas bırakan günah, bünyeye musallat olmuş bir virüs gibidir; er-geç kendini hissettirir.

Sû-i zan ya akıl hastalığı veya kalb kiridir. Bundan kurtulmanın çaresi de insanın kendi günahlarına uyanmasıdır.

İhmalden dolayı içine düştüğümüz çukurlardan ihmallerimizi telâfi etmekle çıkabiliriz.

Başkalarının ayıplarıyla meşgul olan, hayat boyu hep ayıp yapar...

Ne attan düşmedik yiğit, ne de sürçmedik at yoktur.. önemli olan düştükten sonra doğrulup kendine gelmektir.

Yarın yaparım düşüncesi, irâdesizliğin bir diğer ifâdesidir.

En büyük günahlar, şehvet meşcereliğinde boy atar gelişir... Şehvete hâkimiyet, en büyük hâkimiyettir.

Günaha karşı umursamazlık en büyük günahtır.

Allah’ın kahretmediğini görüp şımarma; mühlet verdiğini düşün ve ürper!

Gerçek mü’min her an Allah (c.c.) ile merbûtiyeti olandır. Günahlar bu irtibatı kesen zararlı şerarelerdir.

VA’D

Bin kere va’dedeceğine bir kere va’dini yerine getir!

Verilen sözde durma, insan olmanın gereğidir.

Yüzüp-gezen zeminde birşey bitmez.

Va’dini yerine getirme hassasiyeti îmandan, va’dinden dönme de nifaktan kaynaklanmaktadır.

İnsanların bir kısmı bütün bir hayat boyu vicdanlarında akdettikleri muâhedenin gereğini yerine getirmeye çalışır; bir kısmı da böyle bir muâhededen habersiz yaşar. İşte bu noktada mü’min-münafıktan ayrılır.

TEMKİN

Sizi göklere çıkarsalar da unutmayın yer daha emindir. Uçaktan düşen parçalanır ama, yerde devrilen değil.

İnsafı hiç elden bırakmamalı ki ondan selim düşünceler doğar. Aksi takdirde kapanması zor yaralar açılır. Sonra makul da davransanız o yaraları kapatamazsınız.

TERBİYE

Bizde “çocuk aziz ise, terbiyesi daha azizdir” diye bir söz vardır; ne kadar doğru!

Çocuk terbiyesinde ana-baba perhizli insan gibi olmalı ve terbiyede ölçüye çok riayet etmeliler.

İTTİFAK

DÜŞÜNCESİ

Herkes kendi cephesi adına teslimiyet istiyor, silm istemiyor. Halbuki Allah (c.c) “topluma silme dahil ol” diyor.

İttifak edemiyorsak hiç olmazsa ihtilafa düşmeyelim veya aramızdaki mes’eleleri, farklılıkları büyütmeyelim.

İRŞAD ERLERİNE

Efendimiz (asm) hayatı boyunca bir defa hac yapmıştır. Ama bütün hayatı tebliğ ve irşadla geçmiştir.

Allah’ın ihsan ettiği nimetlere muvafık iş yapmayanlara Allah buğz eder.

Damlayan bir göz yaşı pek çok gönlün feth edilmesine vesile olabilir.

Büyüklük, büyük işler büyük plânlarla değil, insanın rızayı ilahiye gözünü dikmesi ve Allah’ın da “Ben senden razıyım” demesinde aranmalıdır.

İnanan bir insanın inancını er-geç amel zeminine koyması şarttır. Bu iman u amel kişinin duygularını baskı altına alınca, onun davranışları da istikamet içinde olacaktır.

Hizmet-i îmâniyenin durmasıyla belâlar gelebilir.

İnsanı yaptığı hatalar, rahatsız ediyorsa, günahı sevabtan tefrik edebiliyor demektir.

Muvaffakiyetin düşmanı, refahtır, lüksdür. Müslümanların muvaffakiyeti ancak komando gibi yaşamakla mümkün olur.

Hizmet bir namaz ise, tedbir onun abdestidir. Tedbirsiz hizmet, abdestsiz namaz gibidir.

Etraf cefâdan, garib vefâdan usanmaz.

Tebliğde mühim olan anlatılan mevzuun ihlasa iktıranı ve hüsn-ü kabul görmesidir. Hiç kimse kendi seviyesinden üstün olanlara bir şey tebliğ etmeye çalışmamalı, zira aksu'l-amel yapabilir. Veled, pederine bir şey söylememeli. Ebû Talib'in, Efendimiz’i kabul etmemesi üzerinde durulmaya değer bir mevzudur.

Ana ve baba hiçbirşey için fedâ edilemez. Ama onlar “İslâm'a hizmet etme” diyorlarsa, o zaman onlara bu yasaklarında itaat edilmez. Bunun dışında ana-babaya itaat eden, hayatında bereket bulur.

Mü’min, yeryüzünde emniyet ve güvenin temsilcisidir.

İnsan haklı dahi olsa babasıyla tartışmamalı. Celâl sıfatı herkeste cüz'i, külli vardır. Öfkelenme makbul değildir. Ama o terbiye-i Muhammediyye ile terbiyelenirse, kâfirlere karşı vakar, mü’minlere karşı da tevazu şeklinde kendini gösterir.

İslâmî olmayan gazete ve mecmua okumak zararlı olur. Eğer mutlaka okunması gerekiyorsa, sadece başlıkları okunmalıdır.

İmana ve Kur’ân’a ters şerir kimselere hediyeler vererek, şerlerini önleyebiliriz. Anne-baba için de aynı şeyler geçerli.

Şeytan, çok defa hizmet etmeyen kimseleri yoldan çıkarır. Emr-i bi’l-ma'rûf nehy-i ani’l-münker'i olmayan kimseler vahyin bereketinden mahrûm kalır. Bu insanlarda ilhâm esintisi kat’iyyen olmaz. Kitaplar yazabilirler, fakat yazdıkları yümünsüz, bereketsiz, karanlık şeylerdir. Emr-i bi’l-ma'rûf nehy-i ani’l-münker yapan insanlardır ki bunlarda ilhâm esintileri görülür. Onun için bizler, okuyacak, düşünecek ve herkese birşeyler anlatmaya çalışacağız. Ancak böylece rûhumuz itibâriyle canlı kalabiliriz.

Her mürşidin derdi bu zamanda sadece Allah'ın hoşnutluğu (cc) olmalı, hiç bir dünyevî duygu ve düşünce onun için gâye olmamalıdır. Bir Hakk dostu şöyle der: “Benim bir gün yolum Cehenneme uğrasa, orada dahi âşina bir sîma bulup Hakk’ı ve hakîkatı anlatacağım.” İşte asrımızda ihtiyaç duyduğumuz ideâl da’vâ adamının düşünce portresi.

TEVHİD

ve

ALLAH SEVGİSİ

İçten geçeni söylemede söyleyene değil, söyletene bakacak ve “onu Allah konuşturdu” diyeceksiniz. Bu tarz düşünce hem hatasız hem de tehlikesiz olur.

Allah sevgisinin en güzeli, bir tarafta mehabetullah, öte tarafta mehafetullah ile çevrili olanıdır.

Allah’ın bize kendisini sevmemiz için imkan tanıması ne büyük bir pâye..!

Binbir tecrübe ile sabittir ki şu dinamiklerle hedefe varılır, dendiğinde çok geçmeden o dinamikler zir ü zeber olmuştur. Bize düşen canımızı dişimize takıp Allah’a tevekkül içinde çalışmaktır.

CAMİLER

ve

FONKSİYONLARI

Camiler en kötü günlerde dahi îmana Kur’ân’a ait mes’elelerin müzakeresinin yapıldığı yerlerdir.

Camiler her seviyedeki mektep gibi çalışan mübarek mekânlardır.

Camiler ubudiyetin yanında zikrin fikrin en canlı şekilde icra edildiği semavî yapılardır.

Camiler devlete açık olduğu dönemde ricâl-i devletin, içinde meşveret ettiği meşveret meclisleridir.

Dünyaya ait işlerin dahi mabedde yani lâhuti âleme açılmış yerlerde yapılması insana kazandırdıklarıyla her türlü ifadenin üstündedir.

Camiler mü’minlerin hayatını disipline etmesi bakımından en kutlu mekânlardır.

DÂVÂ ADAMI

Hak-erleri için ille de post-nişin olmak şart değildir.

Da’vâ adamı ne muzafferiyetinde ne de mağlûbiyetinde tavrını değiştirmez.

İbn-i Erkam evlerinde yetişmeden sabırla pişip olgunlaşmadan yapılacak her şey ham hayaldir.

TASAVVUF

Tasavvuf İslâm’ın ruhudur. Onsuz İslâm düşünülemez. Tarikatler bunu sistematize etmiştir.

ZAMAN

Zaman, bir santrale takılmış spirallerin sonsuza uzanmış şeklidir. Ne yuvarlak ne düz hat değil, onda iniş de var çıkış da var. Hakiki zamanın vücudu levh-i mahv ve isbattır.

CENNET

Cennet; ne terakki ne de tedenni yeridir. Orası belki zevklerde derinleşme iklimidir.

BATI ŞOKU

Sanayi inkılabı İslâm dünyasında ilk şok yapan hadisedir, tıpkı kedinin fareyi şok ettiği sonra da oynadığı gibi. Evet o gün bugün batı, İslâm dünyasını şok etmiş, onunla oynuyor.

VESÎLE-GAYE

Hak olan maksûda, bâtıl vesîlelerle varılmaz. Kullanılacak vesîleler de hak olmalıdır.

... Ve İNSAN ALDANDI

Ben bir senaryo yazsa idim ilk cümlem “Ve insan aldandı” olacaktı.

BERZAH

MEŞ’ALESİ

Teheccüd namazı, berzah karanlığına karşı insanın elindeki meş’aledir. Kaldı ki beş vakit namazdan her biri de insanın karanlık bir noktasını aydınlatır, zamanın belli parçalarına ışık saçarlar. Namaz olmayınca, insan din rotasında yürüyemez, müstakîm olamaz. Efendimiz (sav), teheccüdü gece kılamayınca gündüz kaza etmiştir. Tâ ki, hayatında boşluk olmasın.

MUHTELİF

İstediğini Allah’tan isteyen hiçbir zaman mahrum kalmaz.

Allah’a i’timad eden diridir, ölmez.

Kahrolacağa sen ilişmesen de, mevsimi gelince Kudret onun hakkından gelir.

Hayat ilâhî bir sırdır, mâhiyetini de ancak Hakk sırlarına âşina olanlar bilir.

Mü’min yaptığı şeyleri Allah’ın teftişine arzetme mülâhazasıyla yapar.

Ölümü düşünmeme, kalbin paslı olmasından ileri gelir; ölüm endişesi de yakînin azlığından...

Bencilin hakiki dostu olmadığı gibi, vicdanî huzuru da yoktur.

Her yere burnunu sokan töhmetten kurtulamaz...

İlelebet şâhikalarda kalabilmiş tek varlık yoktur.

Çok yumurta ve civcivleriniz varsa sakın hepsini bir sepete koymayın!

Sıfır-beş yaş arası şuur altının en açık olduğu dönemse, çocuklara bu dönemde ne yapılsa değer.

Komşuluk komşuya yapılır...

Tilkilere kümes bekçiliği yaptırılmaz!

Tedbir kaderi değiştirmese de, neticede insanı kadere taş atmaktan kurtarır.

Herkesi hoşnûd etmek, her babayiğidin kârı değildir.

Herşey kontrol altına alınabilir ama, huy zor...

Ruh aynasında, iyiliklerin yanında kötülükler de sıra sıradır.

Zâtî kıymetleri i’tibariyle küçük insanlar çevrelerinde hep şahsiyetsiz ve küçük adamlar bulundururlar. Bu sayede biraz olsun irtifâ’ kaydedeceklerini sanırlar.

Her sarı altın, her parlayan ışık, her akan su değildir...

İlimleri fişleyip kitaplara işlemek mevcud şeylerin bir kere daha anlatılması bakımından yararlı ise de ilhâm ve istinbât rûhunu felç etmesi i’tibariyle bin zararı olduğu söylenebilir...

Sen kendini azîz tutarsan başkaları da azîz bilir!

Tecrübe aklın hocası, düşüncenin de rehberidir.

Kalbin tiktakları doğumla başlamış ölüm bestesinin mırıltılarıdır.

Hayatını gayr-i ciddî yaşayanlarda kalbî hayat olamaz.. onların ağlamaları da ayrı bir yalandır.

Belânın en tehlikelisi yüze gülerek gelenidir.

Cemaate Allah’ın bir hususî lûtfu vardır ki, onu bütün gayretlerine rağmen ferd-i ferîdler dahi elde edemezler.

Evin kristalden ise, sakın kimsenin camına taş atma!

Hak dost, düşebileceği yerlerde dostunu kollayandır; her işinde ona baş sallayan değil...

Garaz, insanı, kör, sağır ve kalbsiz eder.

Sükut da bir hikmettir, ama hakîmi çok az veya yok gibidir.

Sakın tohum atmayı hasat mevsimine bırakma; iki mevsimdeki gayretin de boşa gider!

Üzerine güneşin doğup battığı şeyler arasında taze kalabilen bir tek şey yoktur.

İlâhî vâridâta dayanmayan felsefe, düşüncenin falsosudur.

Hemen herzaman gökler ötesi yolculuğa çağrılanlar, seher vakti yollara dökülenler arasından seçilmiştir.

Ağaç kurumamışsa baharı duyar...

Hiç kızmayanın kızması çok farklıdır...

Hüsn ü zan başka, hüsn ü zan ve adem-i i’timad başkadır... Bunların yerlerini tayin erbâb-ı firâsetin işidir.

Yaşlı insanın süt emmesi ayıp, sütten kesilmesi de zordur.

MÜTEFERRİK

Peygamberler insanlar arasında dağlar gibidirler. Yeryüzünde yerin istikrar kazanması, havanın tasaffi etmesi için dağlar nasıl emniyet unsuru ise, peygamberler de insanlar içinde öyledir. Onun içindir ki bu ikisi yer yer bir arada zikredilmiştir. Evet, Hz. Nuh Cûdi, Hz. Musa Tur, Hz. Muhammed (s.a.v.) -Hira bu muammadan sır perdesini aralayan birer işarettir.

“Bir kalbte muhabbet hakiki olursa adavet mecazi, adavet hakiki olursa muhabbet mecazi olur” çok müşkülü halleden sırlı bir anahtardır.

Akıl, imanla kendini bezeyemeyenler için bir âlet-i müz’icedir.

Allah’ın arazisinde bizim tasarrufumuz, mîri arazide şahısların tasarrufu gibidir.

Âşık fevvâre gibidir, dâima içinden kaynar.

Şuur ve sâfiyet kalbî hayatın neticesidir.

İzzet ve şeref müslümanın, Muhammedî oluşundadır..

Vaiz bütün cemaati bir anda görüp, kontrol edebilendir.

Tımarhanede en acınacak olan insan, akıllı insandır. Deli bizim içimize girse, acınacak hâle gelir. Herkes deli ama cinnet keyfiyeti farklı.

Şair doğuştan şairdir. İmrû’l-Kays hiç mekteb görmemiş. Einstein mektepten kaçarmış. Zirâ düşüncesi başka. Newton, matematikten zayıf almış ama teorisi matematik üzerine. Biz elin-âlemin kazanı içerisinde kendi kepçemiz ile karıştırmaya çalışıyoruz.

Şimdi mûcid-kâşif yetişmiyor. Taklitçi adamlar yetişiyor. Kısmen herşeyi değiştirecek, isyancı ruha ihtiyaç var. Herşey değişecek. Kitap-mektep-kapı-sıra.. hepsi.. ve tenkid ile işe başlayacaksınız..

Bağnaz tipler etrafını kırar geçirirler. Sadece bilakayd u şart itaat e-denler hariç.

Mü’min, yeryüzünde emniyet ve güvenin temsilcisidir.

Ömer Muhtar İtalyanlar’a “Ben ölüyorum; ebedî var olacağım. Fakat siz ölümle biteceksiniz” diyor. Müslüman hayatını çok pahalıya satar, fani hayatı verir, bâki hayatı alır. Bizi dünyaya bağlayan sıhhat ise, sıhhat denen şey, birkaç günlük güzelliği üzerinde olan güle benzer, yani gül yaprağı gibi. Gül yaprağı canlı, sıhhatli olduğunda çok dikkat çekici ama pörsüdüğünde hiç kıymeti kalmayan bir varlık.

Çilehâneler irade gücünü arttırır. Ferd kendi kendini bulur. Çilehanede, inziva esastır. Bunun için de iyi bir bâtın, fevkalâde bir zâhir olması şarttır. Fakat mükemmel ferd, toplum içinde gelişir. İnsan münasebetlerini tam öğrenebilmesi ancak toplum içinde olur..

Izdırap en duru ilham kaynağıdır.

DUÂ

Duâ, rûhun gıdasıdır, bu gıda rûha fâsılasız verilmelidir.

Duâ, irâdeyi kanatlandıran bir büyüdür; müdâvimlerinden başkası da onun bu güçlü sırrını anlayamaz.

Duâ, esbâbı aşarak hem Allah’ın kudretine i’timadı, hem de beşerî za’fı ilândır.

Duâya musallat en tehlikeli virüs sebeblere te’sir-i hakiki vermektir. Bu virüsü kapmış ruh “ekstra” tedâvi ister.

Şiddete karşı yapılan en güzel duâ, rahat ve rehavet zamanında yapılan duâdır.

Allahım, Sana ve duâlara i’ti-mâdımı arttır; sebeblere riâyeti de bir vazife şuuru olarak vicdanıma duyur!

Allahım, ne azabına dayanacak hâlim ne de rahmetinden mahrum kalmaya mecâlim yoktur!

Allahım, vefâsızlık edip Sen’den uzak kalsam da, hâlim, Sen’siz edemiyeceğimi haykırmaktadır.. vefâsızlığım i’tibariyle değil, ihtiyacıma göre Sen’in lütfuna tâlibim...!


Takdim

TAKDİM

İslâmiyet’in mühim bir rüknü olan “ÂHİRETE İMAN” esası, birkaç asırdır, bütün dünyayı baskısı altında tutan materyalist görüş tarafından reddedildiği için bütün insanlarda olduğu gibi maalesef Müslümanların kalbinde de zayıflamıştır. Bu durum iç huzurumuzu alıp götürdüğü gibi, insanlar arasındaki samimiyet ve itimadı da yok etmiş ve dünyayı yaşanmaz hale getirmiştir. Kur’ân’ın üçte birinin âhiretten bahsetmesine rağmen, Müslümanların bile bu huzur kaynağından mahrumiyetle karşı karşıya kalmaları düşündürücüdür.

Eskiden iman umumî olduğu için, sıhhatli bir cemiyet bünyesinde inkâr hâdisesi, nefret edilen bir illet olarak değerlendiriliyordu. Çünkü ekseriyeti teşkil eden ve sâfiyeti bozulmamış büyük kitle, dalâletle karışık vaziyette bulunan o zamanki felsefe ile zihnini bulandırmadığı için naklî esaslara gönülden bağlanıyordu. Bu sebeple o gün için münkirler, felsefe ile meşgul olan ekall-i kalîl içinde bulunuyordu. Hattâ bir İslâm filozofu olarak bilinen İbn-i Sîna gibi bir dâhi bile mensub olduğu felsefî görüşlerin tesiriyle, “Akıl bu yolda gidemez” diye hükmedebiliyordu.

Şimdi ise, her çeşit inkâr ve ilhâd anlayışı omuz omuza verip keskinleşmiş ve iman esaslarını şüphe ve tereddütlerle sarsmıştır. Bunun ötesinde de “evrim” gibi birçok materyalist görüş ülkemiz dahil bütün dünyada senelerdir mekteplerde genç nesillere telkin edilmiştir. Bu bakımdan çok ciddi bir noktada bulunduğumuz ortadadır. Çare olarak da, bu hakikatin Kur’ânî ve aklî bir metodla isbâtı yani âhiret gerçeğini aklına sığıştıramayan insanlara yeni bir ufkun açılması gerekmektedir.

Gerçekten de “Haşr-i A’zâm, İsm-i A’zâm tecellisiyle olduğundan Cenâb-ı Hakk’ın İsm-i A’zâmının ve her ismin âzâmî mertebesindeki tecellîsiyle zâhir olan ef’al-i azîmeyi görmek ve göstermekle Haşr-i A’zâm bahar gibi kolay isbât ve kat’î iz’ân ve tahkîkî iman edilir.” İşte bunun için görüyoruz ki, sohbet ve vaazlardan derlenip kaleme alınan elimizdeki bu eserde Cenâb-ı Hakk’ın, Rahîm, Hakîm, Hafîz... gibi isimleri ele alınarak yepyeni bir isbât metodu sergilenmiştir. Ayrıca bu inancın cemiyetin çeşitli kesimlerinde bulunan insanlar üzerindeki güzel tesirleri ele alınarak pratik faydalar da izah edilmiştir. İçimize ötelerin neşvesini nefheden bu çalışmanın anlayış ve bakışlarımıza yepyeni buudlar kazandırmasını temenni ederim.

Safvet SENİH


ÖNSÖZ

Ey Yücelerden Yüce!

Yolumuz üzerine serip sergilediğin sonra da bizi görmeye dâvet ettiğin meşherlerini, en mükemmel şekiller halinde sarıp sarmaladığın en bedîî, en çarpıcı sanat eserlerini ve Sana ait gizli güzelliklerin tecellileri olarak binbir renk cümbüşü haline getirip ve yine Senin bir sanat mecmuan olan tabiatın sînesine yerleştirdiğin o, gözleri kamaştıran, başları döndüren resimlerin en parlağı, en mevzûnu ve birbirleriyle fevkalâde tenâsüb içinde bulunan eşya ve hâdiseleri seyredip, kaleminin sesinde ve o kalemle yazıp ortaya koyduğun kitabının âhenginde, Seni görüp, Seni duyup ruhumuzla kanatlanırken, isimlerinin ışığı altında açılan menfezlerden görülen bütün nizam ve âhenklerin, müşahede edilen umum renk ve suretlerin; her tarafta duyulan ses ve nağmelerin bu seslerden meydana gelen koro ve senfonilerin menbaına gözlerimiz kaydı. Gönüllerimiz, o her şeyin kaynağı olan yüce âlemlerin esrârıyla kendinden geçti..

Kalp ve iman gözüne açılan o ayrı ayrı pencerelerden öteleri seyre dalıp, gönüllerimizdeki “tûbâ-i cennet” çekirdeğinin bir ağaç hâlindeki aslî hüviyetini müşahedeye cür’et ettik. Ve ötelere, ötelerin de ötesine uzayıp giden çok uzun, çok çetin fakat çok zevkli bir seyahate yeltendik. Bunu yaparken de beyânını ruhumuza rehber eyleyerek, isim ve sıfatlarının aydınlatıcı tayfları altında ve yine yol yol sonsuzluğa giden nurdan hakikatlerle kanatlanıp yollara döküldük.

Kelâmında anlatılıp resmedilen; en ince teferruatına kadar haritası çizilen; nihayet bir kutlunun mi’racıyla bütün bütün kapıları açılıp her marifet erinin gönlündeki arşiyeleriyle, o âlemlere yükselme imkânı doğan bir ulu seyahatta, haddimizi aşıp esrarlı kapılarının tokmağına dokundu isek, edeb ve erkân bilmeyen ham ruhlarımızın görgüsüzlüğüne vererek, bizi bağışlamanızı diler affına sığınırız.

Ey, bizleri varlığa erdiren ve var olmadaki sonsuz zevki gönüllerimize duyuran Güzeller Güzeli Yüce Yaratıcı! Bu koskoca kâinatları bir kitap gibi önümüze seren Sen; onun esrarını vicdanlarımıza duyuran Sen ve vicdanlarımızı lâhûtî esrarının mevcelenip geldiği iklime bir sahil yapan yine Sensin! Sen bizleri var etmeseydin bizler var olamazdık. Bu muhteşem kâinatları bir kitap gibi önümüze açıp, yüce teşrifatçı ve tarif edicilerinle anlatıp bizlere şerhetmeseydin, Seni bilemeyen, gönlüne eremeyen cahiller güruhu olarak yıkılıp gidecektik. Lûtfedip de kâmetlerimize göre kendini bize anlatmasaydın, haricî dünyalar ile vicdanlarımız arasında irtibatlar temin ederek, Zât-ı Ulûhiyetin adına bildiğimiz ve bileceğimiz şeyleri tutup yakalayacak, şekillendirip istikâmet verecek; ilmi ilim, marifeti marifet yapan bir ilk tasdik ediciyi ruhumuza yerleştirmeseydin, nereden bunları ve Seni bilecek ve yoluna hayranlık duyacaktık!..

Bizler Senin kapının boynu tasmalı kulları, vicdanlarımıza aksedip duran parıltılar da Senin varlığının ziyasıdır. Biz neye maliksek Senin vergin, Senin atândır. Bunu bir kere daha ilân ediyor, kapının âzâd kabul etmez kulları olduğumuzu itirafla ahd u peymânımızı yenilemek istiyoruz.

Ey zikri, fikri ruhlara itmi’nân veren Gönüller Sultanı! Senin öğrettiğin ve ruhlarımıza duyurduğun şeyleri, gönülleri, gönüllerimiz gibi mürde ve derbeder olanlara ulaştırmak için, yer yer eşya ve hâdiselerin dolapları içine girerek, yer yer benliğimize dönerek olup biten şeylerden ve bu umûmî gidişattan Senin varlığına bakan pencereleri, Senin huzuruna yükseltecek yolları araştırıp tesbite çalıştık.

Bunları yaparken hata ettikse, Sana gelirken ve başkalarına yol göstermeye çalışırken ettik. Kusur yaptıksa Senin yolunda yaptık. Hata daima hata, kusur da daima kusurdur. Bizler kalpleri kırık, ruhları iki büklüm, boyunlarında tasma vereceğin hükmü bin cân ile intizar etmekteyiz. Bunu derken biliyoruz ki, Senin sonsuzluğa kadar gidip dayanan rahmetin daima gazabının önünde olmuştur. Senin lûtuflarını idrâk etmiş kapıkullarına, kusurun yaraşıp yakışmadığı muhakkak; ama, affın, Size çok yakıştığını söylememize lütfen müsaade buyurunuz!

Evet, Sultanım: “Sultana sultanlık, nitekim gedâya gedâlık yaraşır.”


HAŞİR AKÎDESİNİN FAYDALARI

Allah’a imandan sonra, hayatı tanzîm edip bir düzene koyma, beşerin toplu olarak huzurunu temin etme; haşre yani ölüm ötesi hayata inanmaya bağlıdır.

Yaptığı şeylerin hesabını vereceğine inanmayan bir insanın hayatının müstakîm olması düşünülemez. Buna karşılık, attığı her adım için öbür âlemde Allah’a hesap verme düşüncesini eksik etmeyen, her davranışı bir hesabın ifadesi olan, her sözü, her dinleyişi ve her kalbî temâyülünü ötede Allah’a hesap verme havasına göre hassasiyetle ele alan kişinin de hayatı oldukça muntazam bir şekil arzeder.

“Ne işte bulunsan, Kur’ân’dan ne okusan ve siz ne iş yapsanız mutlaka biz, içine daldığınız an üzerinizde şâhidiz (her yaptığınızı görürüz). Ne yerde, ne de gökte zerre ağırlığınca bir şey, Rabb’in(in bilgisin)den kaçmaz. Ne bundan küçük, ne de büyük hiçbir şey yoktur ki, hepsi apaçık bir kitap (Allah’ın bilgisinin nakşedildiği Levh-i Mahfuz)da olmasın... (Allah’ın bilgisi herşeyi içine almıştır. O’nun bilgisi dışında kalan hiçbir şey yoktur. Her olay, ancak O’nun bilgisi ve izniyle olur.)” (Yunus, 10/61)

Yani bütün davranışlar ve hareketler, kerîm melekler tarafından tesbit edilmektedir. Büyük, küçük, gizli ve açık; bizim hakîr, Allah’ın azîm gördüğü veya bizim azîm Allah’ın hakîr gördüğü -hangi hesap içerisinde ele alınırsa alınsın- yaptığımız herşey tesbit edilmekte, herşeyimize nigehbân gözetleyenler, yazanlar ve herşeyimizin hesabını görmek üzere “DEYYÂN” olan Allah hâzır ve nâzırdır.

Bu ruh ve şuur içinde yaşanan bir hayat müstakîm; bu ruh ve şuur içinde yaşayan fertlerin teşkil ettiği toplum huzur içinde; yine bu ruh ve şuur içindeki aile ocağı da, yaşadıkları aileyi cennet bahçelerinden bir bahçe haline getirmişlerdir.

Evet beşerin çılgınlıklarını bırakabilmesinin tek yolu vardır; o da öldükten sonra dirilmeye inanmasıdır. Gençliğin çılgınlıklarının önünü alacak, onun hezeyanlarını önleyecek, yavaş yavaş ölüme doğru giderken her adımda ayrı bir inkisâr ve ümit kırıklığına uğrayan ihtiyarlara ümit kaynağı olacak, çocukların mukavemetsiz kalplerinde her an saâdet şem’â ve şulelerini yakıp aydınlatacak da ancak haşre iman ve inançtır.

Gençten ihtiyara, kadından erkeğe, âdilden zâlime herkes için içilen su ve teneffüs edilen hava kadar haşre imana ihtiyaç vardır.

Haşre iman denen bu şerbeti içmek aynı zamanda yudum yudum huzuru yudumlamak demektir. Bu sebepledir ki, beşerin sulh ve salâhı için uğraşan ve ona huzur bahşetmeyi gaye edinen bütün fikir adamlarının; meseleyi bu zaviyeden değerlendirmeleri gerekmektedir.

Ferdin, âilenin, cemiyetin ve topyekün bütün insanlığın hakîkî refâh, saâdet ve huzura erebilmesi ancak ve ancak, büyük-küçük bütün amellerin hesabının görülebileceği bir âhiret yurduna inanmaya bağlıdır.

Kur’ân-ı Kerim:

“Artık kim zerre ağırlığınca hayır yapmışsa onu görür. Ve kim zerre ağırlığınca şer yapmışsa onu görür. (İnsana ameli gösterilir, insan yaptığını görür.)” (Zilzâl, 99/7-8) diyerek, zerre miktar hayır işleyenin hayrının mükâfatını; ve zerre miktar şer işleyenin de şerrinin cezasını göreceğini ilân etmekte ve insanlara bu mesuliyet duygusunu aşılamaktadır. İnsanlar bu iman ve inanca sahip olduktan sonra, artık ona “İstediğini yap!” denebilir. Zira vak’a ve realite, yapılan herşeyin aynen karşılık göreceği kat’iye-tini ifade etmektedir. Bu anlayışda bir insan, alnını ak, yüzünü pâk edecek ve ötede onu mahcub edip yere baktırmayacak işler yapma lüzumunu duyacaktır.

Çocuk, o zayıf, o nahîf ruhuyla ancak haşre iman ile huzurlu bir hayat bulabilir. Herkes çocukluğunu bu zaviyeden tetkik etse ve hayâlen çocukluk anlarına gitse bu hükmü tasdik edecektir.

Evet, çocuk ince bir kalbe sahiptir, aynı zamanda da hâdiselerin terkibini yapıp neticeye gidecek bir zekâya da sahip değildir. Hem o, büyükleri gibi, kendisini eğlenceye verip tenvîm de edemez. Onun içindir ki, ölüm endişesini bir büyükten daha derin hisseder. Her an etrafından kopup gidenler, onun içinden de bir parça koparıp götürürler. Annesi, babası vefat eden bir çocuğun dünyası ise bütün bütün yıkılır. Ruh âlemini aydınlatan bütün yıldızlar söner ve vicdanının seması karanlığa gömülür. Vicdan taşıyan hemen her insan bunları hissedebilir.

Çocukluğumda bir kardeşim ölmüştü. Onun mezarına her uğrayışımda ellerimi açar “Allahım ne olur dirilt de, onun güzel yüzünü bir kere daha göreyim!” der yalvarırdım. Şimdi bu halette olan, ben ve benim gibi binlercenin kalbindeki “Öldükten sonra dirilme inancını silin; gönlünden bu imanı söküp atın; bu yanan kalbe ve figan eden gönüle ne ile derman olacak ve bu yangını nasıl söndüreceksiniz? Hayır hayır, hiçbir şeyle ona derman olmanız ve onun ateşini söndürmeniz mümkün olmayacaktır. Sadece haşir akîdesidir ki, bu buhranlar ve sıkıntılar arasında kıvranan çocuğa soluk aldırır ve rahat ettirir.

Evet, yakınlarının teker teker kopup gidişi karşısında; ancak onların cennete gittiğine imandır ki, bu yavruya teselli verir ve onu bu dayanılmaz dertten kurtarır.

Küçük dahi olsa, alıştığı, ülfet ettiği bir yakını, büyüğü veya onsuz yapamayacağını kabul ettiği bir sevdiğinin göçüp gitmesi onun nazenin kalbinde kapanmayacak bir yara açar. Bu öyle onulmaz bir yaradır ki, ona ancak şu düşünce merhem olabilir:

“Buradan gitti veya alındı; fakat orada Hudâ, ona cennet kapılarını açtı. Şimdi o, cennet bahçelerinde kuşlar gibi kanat çırpıp uçuyor. Eğer ben de ölsem onun gibi uçacağım.

Şayet ölen büyük ise, şöyle düşünecek; o öldü, ama orada da beni kucağına alıp sevecek, başımı okşayıp bağrına basacak. Ve işte bu düşüncelerdir ki, ölümün açtığı firkât ve ayrılık gediğini kapayacak ve onun kanayan yarasına merhem olacaktır.

Huzur mu istiyorsunuz? Onu ne dört bir yanda tütüp duran fabrika bacalarıyla, ne de yıldızlar arası seferler düzenlemekle temin edemezsiniz. Hakikî huzur, işte bu iman ve inanca dayalı olan huzurdur. Evet, bu öldükten sonra dirilme esasları üzerine kurulu huzur, işte gerçek huzur odur.

İhtiyarlar... Adım adım ölüme yaklaşan ihtiyarlar... Ağzını açmış kabir onları beklerken ve onlar da süratle ona doğru koştururlarken ne ile teselli olup, hangi şeyle kendilerini avutabilirler?.. Hergün aynada seyrettikleri ak saçların içlerinde hâsıl ettiği burkuntuyu ne ile bertaraf edebilirler?. Bu halin meydana getirdiği rûhî eksikliği nasıl kapayabilirler?.. O yaşa gelinceye kadar evlattan, torundan, arkadaştan ve yakından öbür âleme gönderdikleri kimselerin onların kalplerinde bıraktıkları izleri ne ile silebilirler?

Gençliğin, sıhhatin, makam ve mansıbın gidişi ve bu gidişlerin onun içinde bıraktığı korkunç izler varken siz onu bu haliyle nasıl teselli edebilirsiniz? Ona takdim ettiğiniz her türlü maddî teselli, ayrılıp gitmesiyle onun içinde yeniden korkunç izler bırakacak ve bu daima böyle devam edip gidecektir. Öyleyse bütün insanlarla beraber ihtiyarların da huzur bulacağı tek çare vardır: Öldükten sonra dirilmeye inanmak!.

Birkaç gün sonra kendini yutmak için bekleyen bir canavar ağzı dehşetini veren kabrin, öbür âleme giden koridorun mütevazı bir kapısı olduğuna inandırmak!. Orayı cennet bahçelerine geçmek için bekleme salonu olarak göstermek!.. Rahmet ve gufrânın mevcelendiği bir yer olarak tarif etmek!. İşte bütün bunlardır ki, ona teselli kaynağı olacaktır.

Kur’ân-ı Kerim Zekeriyâ (a.s)’nın diliyle:

“Rabbim, demişti. Bende kemik gevşedi; baş, ihtiyarlık aleviyle tutuştu. Rabbim, Sana duâ ile hiçbir zaman bahtsız olmadım (her duâ ettikçe kabul buyurdun, beni istediğimden mahrum etmedin)” (Meryem, 19/4) derken ve ardından da O’nun hayırlı bir evlat istemesini hikâye ederken dünyadan göçüp gitmeye hazırlanmış bir insanın feryadını en güzel bir şiir ahengi içinde tasvir etmektedir. Ruhta meydana gelen bu feryadı, eşsiz bir şekilde anlatma ve dile getirme yine Kur’ân’ın mucizevî yönlerinden birisidir. Her şuurlu insan, vicdanını dinlediği zaman kalbinin dudaklarında acı tebessümü gördüğünde ruhunda kopan böyle bir feryadı bütün dehşetiyle hissedecektir. Fakat ona bu halinde teselli olabilecek ve ruhunda kopan bu fırtınayı dindirebilecek tek çare âhirete iman olacaktır. Bu inanç ve iman, onun kulağına hayat verici soluğuyla âdeta şunları fısıldamaktadır: “Hayatını ikmâl ettin. Vazifeni yaptın. Seni bu dünyaya gönderen Rahmeti Sonsuz, daha fazla seni bu çöllerde mahvetmeyecek ve seni huzuruna alarak, senin için hazırladığı nimetlerini sana bahşedecektir..”

Evet, bu ve bu mânâya gelen müjdelerdir ki, o ihtiyara hakikî huzur ve saâdeti tattıracaktır. Çünkü, o, asıl vatanı olan âhiret âlemine gitmeye hazırlanmaktadır.

İçtimâî hayatın büyük bir kısmını gençler teşkil eder. Mütecaviz ve hayatları hezeyanla dolu olan gençler hayatı cehennemî bir hale çevirirler. Öte yandan sahabe gibi hayatlarından nur fışkıran, yüzleri saâdet gamzeden, bütün davranışlarıyla Allah’ı hatırlatan, bakışlarında cennet parlayan gençler ise hayatı tamamıyla bir cennet haline getirirler. Evet, gençler, haşre inanma ile gerçek benliklerini bulacak fakat haşir akîdesi ve öldükten sonra dirilme duygusu gönül ve kafalarından sökülüp atıldığı zaman beşerin huzursuzluk kaynağı haline geleceklerdir. Bugün insanlık huzursuz ise hayatının her safhası çılgınlık ve hezeyanlarla dolu olan gençlikle huzursuzdur. Pedagoglar ve terbiyeciler, buna çare getirelim derlerken, yaptıkları muâlecelerle yarayı daha da derinleştirmiş ve onulmaz bir hale getirmişlerdir. Halbuki bu yaranın dermanı, öldükten sonra dirilmeye inanmakdır.

Zira gerçek çözüm gençliğin atacağı her adımı Allah’a hesap verme inancı içinde atmasını temin etmek ve bu şuur içinde yetiştirmek ile mümkün olacaktır.

Hz. Ömer (r.a) mescide gidiyordu. Önünde hızla mescide doğru koşan bir çocuk gördü. Adımını hızlandırdı, çocuğa yaklaştı ve sordu:

- Ey yavru! Sana namaz farz değil. Niçin böyle heyecanla ve koşa koşa mescide gidiyorsun?

Çocuk sadece şu cevabı verdi:

- Ey müminlerin emiri! Dün mahallemizde bir çocuk öldü!..

Çünkü, istikâmetin medarı ve nokta-i istinâdı, sadece ve sadece herşeyin görülüp bilindiği; tesbit edildiği ve hesabının hazırlandığı bir güne göre hayatı tanzim etmededir.

Kâinattaki bütün harekât ve hâdisâtın küllî irade ile tanzim edilmesine mukâbil, insan ise hayatını kendi iradesi ile yönlendirme mecburiyetinde ve mükellefiyetindedir. İşte bu irâdenin hakkının edâ edilmesi neticesinde de Allah Rahmâniyet ve Rahîmiyetiyle insana, bütün cismânî arzularına cevap verecek, huri, gılman ve perdedârlarla donatılmış cennetler sunacaktır.

Zira, irâde, Rahmaniyet ve Rahîmiyetin cilvesidir. Cennet de Rahmâniyet ve Rahîmiyetin tezahür etmiş şeklidir. Burada insan, Rahmâniyet ve Rahîmiyetin muktezası olan irâdeyi iyi kullandığı zaman o irâdenin semeresini yine Rahmâniyet ve Rahîmiyetin tezahürü olarak görür.

Evet; hayatın âhirete göre tanzîm edilmesi ve sırların açığa çıkacağı günün unutulmaması sayesinde fert, aile ve cemiyet huzura kavuşacak ve hususiyle gençler istikamet bulacak, nizam ve intizam altında yaşayacak ve başkalarının huzurunu ihlâl etmeyeceklerdir.

Sehl b. Sa’d (r.a) anlatıyor: Allah Rasûlü (s.a.s)’ne gelip, günlerdir evine kapanmış ağlayan bir gencin durumunu haber verdiler. İki Cihan Serveri onun evine kadar gitti. İçeriye girince, genç sevinçle yerinden fırladı ve kendisini Allah Rasûlü (s.a.s)’nün kolları arasına atıverdi. Biraz sonra da ayaklarının dibine yığılıp kaldı. Genç vefat etmişti. Rahmet Nebîsi (s.a.s)’nin gözleri yaşardı ve dudaklarından şu inciler döküldü:

“Arkadaşınızı techiz edin. Cehennem korkusu onun ödünü kopardı. Nefsim elinde olan Allah’a yemin ederim ki, Allah onu cehennemden koruyacaktır.”1

“Ama kim Rabbinin makamından, (O’nun huzurunda duracağı demden) korkar ve nefsi kötü heveslerden menederse, (onun için) gidilecek yer cennettir.”(Naziat, 79/40-41)

Rabbinin huzuruna çıkıp hesap verme endişesini taşıyan ve bu endişeye göre hayatını düzenleyen insan Rabbinin huzurunda emniyet içindedir. Zira Rahmeti Sonsuz kudsî bir hadiste şu müjdeyi vermektedir:

“İki emniyeti ve iki korkuyu bir arada vermem.”2

Burada korkan orada emniyete ermiştir. Bu düsturdan başka gençliğin çılgınlığının önünü alacak birşey tanıyor musunuz? İnsanı muhafaza edecek bir çember ve bir daire biliyor musunuz? Eğer vereceğiniz cevap menfiyse müsbet mânâda bir hâl safhasına girmiş olacaksınız. Bütün terbiyeci ve pedagoglar bu hakikate kulak kesilmeli ve bu düsturu hayata tatbik etmelidirler.

Gençler herşey demektir. Meseleye, bir haksızlık karşısında kükreyen gence bakarak “gençliği olmayan bir millet mahvdır” diyen Hz. Ömer (r.a)’in ifadeleri içinde bakacak olursak, âlî duygularla mücehhez bir gençliğin cemiyet hayatının hayatı olduğu hükmüne varırız. Böyle bir millet yeni yeni medeniyetler inşâ etme istidadındadır. Bunun aksi ise hükmün de aksidir. Öyleyse bir milletin yücelmesindeki en mühim faktör gençliktir. Ama âhiret inancıyla dopdolu bir gençlik. Hülâsa; inanan insanlar huzurlu bir dünya inşâ edebilecek ve sadece inanan insanlar huzurlu bir hayat yaşama hakkına sahip olacaklardır... Gençlik bir milleti ya yatırır veya kaldırır. Millet gençlikle ya cankeş veya berhayat olur.

Beşerin büyük bir kısmını hastalar, mazlumlar ve musibetzedeler teşkil eder. Haşir akîdesinin bunların ruhunda da büyük tesiri vardır.

Hasta, her an kendisine yaklaşan ölüm ve koşarak gittiği kabir karşısında ümidi sadece o kabri öbür âleme açılan bir hol görmede bulur. Şayet kabri saâdete götüren bir yol ve ebediyete ulaştıran bir vasıta halinde görmüyorsa hasta hiçbir zaman mesud olamayacaktır. O, sancılarına, baş ve bel ağrılarına, kanser ve kangrenine karşı bununla teselli olur ve ara sıra ensesinde hissettiği Hz. Azrâil’in pençesinin ruhunda meydana getirdiği ızdıraba karşı ancak bu inançla karşı koyabilir.

“Evet, ben gidiyorum, beni kimse burada durduramayacaktır... Fakat, asıl sıhhatime, ebedî gençliğime kavuşacağım ve herkesin muhakkak döneceği bir yer olan Allah’ın yurduna gidiyorum” diyerek hastalığını unutup müteselli olacaktır. Onun içindir ki, ehlullâh ruhlarını Allah’a teslim ederken, dudaklarında da Dosta kavuşmanın tebessümü gonca gibi açmış olarak belirmiş ve onlar bu hâliyle ruhlarını teslim etmişlerdir.

Nebiler Nebisi (s.a.s) son anında ellerini Hz. Âişe’nin ellerinden çekiyor ve “Allahım artık öteleri istiyorum”3 diyordu.

Bir gün evvel de şöyle buyurmuştu:

“Allah bir kulunu dilediği kadar dünya nimetleri ile kendi yanında olanlar arasında muhayyer bıraktı. Kul, Allah’ın yanında olanı seçti.”4

Dünya ile ukbâ arasında muhayyer bırakılan o kul kendisiydi. Meseleyi anlayan sahâbî gözyaşlarını tutamamıştı. O elini Hazret-i Âişe’nin elinden çekiyor ve Refik-i A’lâyı istiyordu.

Aynı şekilde Hz. Ömer gibi bir kâmet-i bâlâ da harabede başını yere koyuyor “Allahım bu mükellefiyeti benim omuzlarımdan al, artık götüremeyeceğim” diyerek ötelere olan iştiyâkını dile getiriyordu.

Bir âhiret inancı, binlerce güzelliğin tecelli edeceği âhiret yurdu ve bunların verâsında da Cemâl-i Bâki’yi görme iştiyak ve arzusuydu ki, onlara bu sözleri söyletiyor ve içlerinde bu arzuyu uyandırıyordu.

Irzını, namusunu gaddar zâlimin elinden kurtaramamış, intikam hırsıyla yanan, kavrulan mazluma gelince... O, ancak, zâlimin yakasını Allah’ın eline vereceği günü ve burada çektiklerine mukabil âhiret yurdunda kendisine bahşedilecek mükâfatları düşünmekle müteselli olur.

Zira mazlum kat’iyen bilir ki, burada yapılan zulümler zâlimin yanında kalmayacaktır... Bir mahkeme-i kübrâ açılarak inceden inceye herşey hesaba çekilecek; zâlim cezasını, mazlum ise mükâfatını görecektir.

“İşte Rabbin, zulmeden şehirleri yakaladığı zaman böyle yakalar. Çünkü O’nun yakalaması, çok acı ve çok çetindir.” (Hûd, 11/102)

Yani Allah, zâlim bir kasabayı bir kere yakaladı mı, yaman ve yavuz yakalar. Artık onu iflah etmez. Evet, mazlum kendini elinden kurtaramadığı zâlim ve mütegallibten intikamını ancak bu şekilde alır ve müteselli olur.

Musibetzede... Semavî veya arzî musibetlere maruz kalmış, bağını bahçesini dolu vurmuş, sel götürmüş, binası zelzelede başına yıkılmış, kurduğu ümrân harâb olmuş, aile ve yuvası ile derbeder olmuş ve bunlara benzer bütün musibetzedeler de ancak öldükten sonra dirilmeyi düşünmekle teselli bulurlar.

Zira bu inanca göre musibetlerde giden mal sadaka olur, can ise onu şehidlik mertebesine erdirir. İşte bu düşünce ile orada rahat ve huzura kavuşur.

Diğer taraftan aile yuvası, âhirete iman ile cennet köşelerinden bir köşe haline gelirken, bu iman sökülüp atıldığında cehennem çukurlarından bir çukur oluverir. Çocuk dînî duygu ve yaşayıştan uzak, genç arzu ve hevesleri peşinde, ölümü beklenen hasta ise kendi ızdırapları içinde kıvranır bir vaziyette olan bu hane, daha insanlar içindeyken baykuşların ötmeye başladığı bir harabeden farksızdır. Çehreler abûs, suratlar mahkeme duvarı gibi ve işin daha kötüsü, bunlardan kaçarken kendinden uzaklaşış ve eğlencelerle kendini uyutma zavallılığı... İşte böyle bir haneye saâdetin girmesi ancak haşre ve öldükten sonra dirilmeye imanla mümkündür.

Eğer yediden yetmişe herkesi huzurlu etmeyi düşünüyorsanız bütün gönüllere haşir akîdesini yerleştirmeye çalışın... Zira o zaman gençler, nizam ve intizam içine girecek, çocuklar haylazlığı bırakacak, yaşlılar cennet yolcuları olarak saâdet içinde yaşayacak ve o hanenin içinde saâdet şimşekleri çakmaya başlayacak ve daha âhirete gitmeden âhirete ait mânâlar o hanede terennüm edilecek ve bunların neticesinde de daha dünyada iken cennet hayatı yaşanır hale gelecektir.

Şehir ve memleket de insanın büyük bir hanesidir. İçindeki gençleri nefislerine tâbi birer köle, ihtiyarları bedbîn ve karamsar, ve zâlimler de mazlumun iniltisini ney gibi dinlediği bir dünyada huzur olamaz. Böyle bir dünyada şehirler, memleketler, milletler huzursuzdur. Çünkü huzuru getirecek rükünler yerine getirilmemiştir.

Nasıl ki, bir namazın namaz olabilmesi için belli rükünler vardır ve bu rükünlerin huşû içerisinde yerine getirilmesiyle namaz kemâlini bulur ve insan namazıyla mi’racın tatlı tebessümünü dudağında hisseder. Bazen öyle bir an yaşar ki binler sene yaşamağa bedeldir. Aynen bunun gibi memleket ve milletlerin bütünüyle huzurlu olabilmesi için onu meydana getiren cüzlerin, huzurun rükünlerine tam mânâsı ile uygun olması gerekmektedir. İdeal bir şehir ve site, ancak ideal bir sistem ile kurulabilir. Varsın Eflatun “Cumhuriyet”inde bunun hülyasını yaşasın!.. Hayalperest Farabî “el-Medinetü’l-Fâzıla”sında bunu çerçevelemeye çalışsın. Bunlar hiçbir zaman bu ideal siteyi tahakkuk ettiremeyeceklerdir. Çünkü onu meydana getiren rükünlerden mahrumdurlar. Evet, hayatta bu huzuru temin edecek en büyük rükün, haşir akîdesine inanmak, dünyayı istihkâr edip âhireti intizar edecek şuur ve iz’ânı verebilmektir.

Muvâzene insanı Efendimiz (s.a.s)’in en mühim icraatından biri de kurduğu dünya nizamını “âhirette hesap verme” akîdesine dayandırarak kurmasıdır. Bu hayat bir bakıma âhiretin mukaddimesi, âhirete hazırlayıcı bir tarla ve insan gönlünde âhiret şule ve şem’asının yakılması için verilmiş bir fırsattır. Onun içindir ki, buraya “yevmüddünya”, öbür tarafa da “yevmülâhir” denilmiştir. Bu dünyada yapılanlar, doğacak öbür dünya için yapılmış olacaktır.

İşte Allah Rasûlü (s.a.s) bütün gönülleri tatmin edecek ve iz’an şulesini yakacak şekilde herkese bu dersi vermiştir.

Gönüller âhiret inancıyla öyle dolmuştur ki sahâbe dünyayı istihkâr edip âdeta gözleri dünya namına hiçbirşeyi görmez hale gelmişti. İşte bir misâl: Meâlen takdim ediyorum.

“Allah Rasûlü (s.a.s)’nün huzuruna aralarında taksimi gereken bir maldan dolayı mürafaa olmak için iki sahâbî geldi. Her ikisi de kendisine daha fazla hak iddia ediyordu. İki Cihan Serveri bunları dinledikten sonra:

-“Şimdi sizden biriniz, derdini daha güzel anlatarak beni ikna edip hükmü lehine verdirebilir. Ben de sizin gibi bir beşerim; kimin delili daha muknî olursa ona göre hüküm veririm. Fakat âhirette işin hakikatine göre hüküm verilecektir. Zâlim cezasını, mazlum da mükâfatını bütünüyle orada görecektir” deyince her ikisi birden:

“Ya Rasulallah! Benim hakkım da onun olsun, ben vazgeçtim” diyorlardı.

Daha sonra da Allah Rasûlü (s.a.s) onlara şu hususu tavsiye buyurdu:

- Gidip malınızı âdil şekilde taksim edin, sonra da kur’a çekin. Kimin hissesine neresi düşerse payına razı olsun. Karşılıklı olarak birbirinize de hakkınızı helâl edin.”5

Görüldüğü gibi âhirete iman sayesinde hayat bu şekilde tanzim edilmiş oluyordu. Öyle bir tanzim ki, ferd, bir günah işlediğinde kendisini bir direğe bağlıyor, affına ferman gelinceye kadar kendisini bu şekilde cezalandırmış oluyordu. Mesele o kadar ciddi ele alınıyordu ki, işlenen günahın ancak şehadet kanıyla temizleneceğine inanan sahâbî tereddütsüz canını Allah yolunda feda ediyor ve şehadet şerbetini içmek için akıttığı kanıyla ötelere tertemiz olarak gitmeye çalışıyordu.

Sa’d b. Rebi’ (r.a) Uhud’un eteğinde ruhunu Allah’a teslim edeceği sırada Allah Râsulü’nden selâm getirdiğini söyleyen Muhammed b. Mesleme’nin fısıltılarını duyuyordu. Buna karşılık Sa’d b. Rebi’de:

“Allah Rasûlü’ne benden selam söyle. Vallahi Uhud’un arkasında cennetin kokusunu duyuyorum!..” diyordu.

Evet; insana ölüm anında dahi bu saâdeti tattırabilecek olan âhirete imandan başka ne olabilir? Beşerî hangi imkân, ferde, aileye ve cemiyete bu saâdeti takdim edebilir?

Şimdi, kâinatın medâr-ı iftihârı yüce Nebi (s.a.s)’nin ümmetini haşir inancı noktasında nasıl eğittiğini bir parça anlayabilmek için onun fem-i mübarekinden çıkan inci mercanlardan birkaç numune verelim.

Allah Rasulü (s.a.s) buyuruyor:

“Ey insanlar! Sizler yalın ayak, çıplak ve sünnetsiz olarak haşrolacaksınız.” Zerrat-ı asliyeniz, ervah ve eşbahınızla yeniden dirileceksiniz. Hem cismânî hem rûhânî bir haşre mazhar olacaksınız. Vicdanınızda duyup kendisini göremediğiniz cenneti; bunun da ötesinde cilvelerini müşahede edip hakikatine eremediğiniz Mevlâ’yı görmek için haşrolacaksınız. Allah Rasûlü (s.a.s) devamla: “Dikkat edin! Âhirette ilk defa elbise giydirilecek Hz. İbrahim’dir. Dikkat edin! O gün ümmetimden birtakım insanlar sol taraflarından yakalanmış olarak getirilir. Ben: ‘Ya Rabbi! Bunlar benim ashabım!..’ derim. Cenâb-ı Hakk bana hitaben: ‘Ya Muhammed! Bilmiyorsun onlar senden sonra neler işlediler’ der. Ben de artık salih kul Hz. İsa gibi derim: “Aralarında bulunduğum müddetçe onlar hakkında şahittim, beni aralarından aldığında onları Sen gözlüyordun. Sen her şeye şahitsin. Onlara azab edersen doğrusu onlar Senin kulların, onları bağışlarsan güçlü olan, Hakîm olan şüphesiz ancak Sensin!.”6

Ahmet b. Hanbel’in Hz. Enes’ten (r.a) rivayet ettiği bir hadis-i şerifte de Allah Rasûlü (s.a.s) şöyle buyuruyor:

“Ademoğlu Allah onu yarattığından bu yana ölümden daha şiddetli bir hadiseyle karşılaşmamıştır. Sonra ölüm, ölümden sonrakilere nazaran daha hafif gelir. O gün öyle bir şiddetle karşılaşırlar ki, çenelerine kadar terlerler. Âdeta ter, onların çenelerine gem gibi olur. Öyle ki o ter denizinde istense gemiler bile yüzdürülebilir.”7

Buharî ve Müslim’in Ebû Hureyre’den (r.a) rivayet ettikleri şu hadis yukarıdaki hadisi biraz daha tafsil eder mahiyettedir. Allah Rasulü (s.a.s) şöyle ferman ediyor:

“İnsanlar (kıyamet gününde) üç hâl üzere haşrolurlar. Bunlardan birinci sınıf; dünyada havf ve reca muvazenesini kurmuş insanlardır.” İçleri her an Allah ile dolup taşan ve işlerini âhirette hesap verme şuur ve idrâkine göre ayarlayanlardır. En ümitsiz hadiseler karşısında dahi Cenâb-ı Hakk’ın rahmetinden ümitvar olanlardır. Alabildiğine Allah’tan korkmalarına rağmen küfrün bir şiârı olan ye’se ve ümitsizliğe düşmeyenlerdir. Ve böylece rağbet ve rehbet içinde hayatlarını geçirenlerdir.

“Diğer ikinci sınıf; cennete girebilmek için iki, üç, dört... ve on kişi bir bineğe binmiş olanlardır.” Bir hayvanın üzerine bu kadar kişi binerek düşe kalka Cenâb-ı Hakk’ın huzuruna gitmeye çalışmaktadırlar. Burada düşe kalka gittikleri, masiyet ve günahlarla yüzüstü düştükleri gibi orada da düşe kalka gideceklerdir.

“Üçüncü sınıfa gelince onları cehennem sevkedecektir (Cehennemin içinden gelen kıvılcımlara göre mecburi istikamet takip edecekler). Onlar kuşluk uykusuna yatmak isteseler cehennem onlarla kaylûle yapar; ne zaman geceleseler cehennem onlarla beraber geceler; ne zaman sabahlasalar cehennem onlarla beraber sabahlar. Ve yine ne zaman akşamı idrâk etseler cehennem de onlarla beraber akşama girer...”8

Çünkü onlar ruh ve vicdanlarında cehennemin çekirdeğini böyle taşıdılar. Cehennemin çekirdeğiyle geceleyip onunla sabahladılar. Binaenaleyh nasıl yaşadılarsa öyle muamele görecekler. O çekirdek bir ağaç halinde neşv ü nema bulacak ve yakalarını bırakmayacak.

İşte bunlar ve bunlara benzer dersler ile Allah Rasûlü ümmetini ciddi bir âhiret şuuru içinde yetiştiriyor ve bilhassa kendi devrinde sahâbî, perdenin verasında bütün dehşetiyle cehennemi ve bütün debdebesiyle cenneti müşahede eder bir hava içinde hareket ediyordu.

Evet, hayatı istikâmet ve faziletlerle geçirmenin tek çaresi bu edeb ile edeblenmek ve âhiret hayatını dünyada ahlâk haline getirmektir. Yoksa âhirete imanı olmayan fertlerde ve bu fertlerin meydana getirdiği cemiyetlerde fazilet ve istikâmet düşünülemez. Eğer onlarda da faziletten bir iz görülüyorsa, bu sadece insanlık fıtratının cevherine ve çekirdeğine Cenâb-ı Hakk tarafından yerleştirilmiş olan fazilettir. Fıtrata yerleştirilmiş olduğundan dolayı da aksini yapmaları mümkün değildir. Bu imkânsızlıktır ki, onları böyle faziletli işler yapmaya zorlamıştır. Bu ise hiçbir zaman çalışmak ve kazanmakla elde edilen fazilet seviyesinde değildir.


KUR’ÂN-I KERİM’İN HAŞRİ İSBAT METODU

Kıyametin vukû bulacağı hususunda hiç kimsenin tereddüdü yoktur. Hattâ günümüzün müsbet ilmi ve ilim adamları da bu mevzuda ittifak halindedirler. Ancak onlar bu gerçeği çok uzun bir zaman sonra beklemektedirler. Halbuki fevkalâde hâdiseler o kadar çoktur ki, bunlardan birisiyle kıyamet kopabilir.

Meselâ bidayette dünyadan koptuğu kabul edilen “ay” neticede anasının sinesine dönmek istese işte dünya, atomik kanunlar içinde müthiş bir infilaka maruz kalır... Ve kıyamet kopuverir.

Bir hadis-i şerifte “ ” âyetinin tefsiri münasebetiyle “ ”i “ay” ile anlatan Allah Rasulü (s.a.s) Hz. Âişe (r.a)’ye “ay”ı göstermiş ve:

“Ya Âişe! Şu zulmetle bürüyen ayın şerrinden Allah’a sığın!” buyurmuştur.9

Ondandır ki, ehlullah rüyada ay görmeyi şerre; güneş görmeyi ise hayra alâmet sayar ve öyle tâbir ederler.

Bir kuyruklu yıldız gelip küre-i arza çarpıp kıyameti koparabilir. Veya yanlış bir atom denemesi bu kıyametin kopmasına sebep olabilir. Zahirî sebep ne olursa olsun bütün bunların ardında sebepleri elinde tutan Zât, sûra üfleme emrini verecek ve kıyameti koparacaktır.

Kur’ân-ı Kerim, bizim tesbit edebildiğimize göre, öldükten sonra dirilme hakikatini iki grupta toplamıştır.

Birincisi: Kıyâs-ı temsilî,

İkincisi: Nazîrini gösterme metodu.

Kur’ân bu iki şıkkı ele alırken bir makro âlemden, âfâkî delillerle haşrin meydana geleceğini, bir de normo (enfüsî) dediğimiz âlemden bunu anlatırken mikro âleme de inerek haşri isbat ediyor. Ayrıca Kur’ân-ı Kerim makro ve mikro âlemi birden ele alarak meseleyi anlatır ki, biz buna “âlemşümul delil” de diyebiliriz. Bu son kısımda ise mutlak yaratılış nazara verilir.

Şimdi bütün bu kısımları sırasıyla arzetmeye çalışalım:

Kur’ân-ı Kerim, kıyâs-ı temsilî usulüyle makro âlemden misaller vermek suretiyle haşri isbat ediyor:

“Allah odur ki gökleri, görebileceğiniz bir direk olmadan yükseltti, sonra Arş üzerine istivâ etti (bütün mülkünün, bütün yaratıklarının yâni tahtına, yönetimine hâkim oldu, herşeyi düzenleyip yönetti), güneşi ve ayı irâdesine boyun eğdirdi. Hepsi belli bir süre için akıp gitmektedir. (Yaratma) iş(ini) düzenler, âyetleri açıklar ki, Rabb’inizle karşılaşacağınıza kesin olarak inanasınız.” (Ra’d, 13/2)

Haşirle insanları yeniden diriltecek olan Cenâb-ı Hakk semayı direksiz olarak tutmakta, koyduğu nizam ve intizam sayesinde de yıldızlar seyr ve seyahatlerine devam edebilmektedir. Siz bu muhteşem semânın direksiz bir şekilde hareket halinde olduğunu ve kendisinde hiçbir füturun müşâhede edilmediğini görüyorsunuz. Semayı böyle direksiz yükselttikten sonra Allah, Arşa istiva buyuruyor ve hükmünü oradan infâz ediyor. Sonra da güneş ve ayı teshir edip âdeta istifade etme, faydalanma zimamlarını sizin elinize veriyor. Herşeyi bir hesapla yapıyor ve böylece size sonsuz ilminden hikmet pırıltıları gösteriyor.

Evet, gökte ve yerde olan bütün işleri düzenleyen, herşeyin alnında kudret mührünü gösteren Allah size haşri vaad ediyor; tafsil ettiği ayetleriyle size güç ve kuvvetini gösteriyor. Belki bütün bunları düşünür, tedebbür eder ve bir gün O’na kavuşacağınıza hakkalyakîn inanırsınız.

Gerçekte, biz âhirete inanırken, bütün rubûbiyet ve şuûnatıyla kendisini gösteren ve hissettiren bir Allah’ın haşri dilediği şekilde var edeceğine inanıyoruz:

“O gün göğü, kitapları dürer gibi (toplarız). İlk yaratmaya nasıl başladıksa onu, yine öyle çevirir (yok eder)iz. Üzerimize söz; biz bunu mutlaka yapacağız.”(Enbiyâ, 21/104)

Semâyı bir kitap gibi dürer ve bugünkü mahiyetinden uzaklaştırırız. Hareket ve hararet kalmaz, bir duraklama ve bir donma başgösterir. Mahfazasından çıkarıp enzârınıza arzettiğimiz kâinat kitabını kapatıp, evvelce olduğu gibi yine mahfazasına koyarız. Bütün mükevvenat bidâyette nasılsa o hale döner. İlkinde sebeplerin sukut etmesi gibi bu ikinci yaratılışta da sebepler sukut edecek ve kitabı dürdüğümüz gibi tekrar açacak ve zerratı yeniden yaratacağız.

“Gökleri ve yeri yaratan, bunları yaratmakla yorulmayan Allah’ın, ölüleri diriltmeğe de kâdir olduğunu görmüyorlar mı? Evet O, her şeye kâdirdir.” (Ahkâf, 46/33)

Gökleri ve yeri yaratıp bir sistem içinde vaz’ eden ve bundan asla yorulup usanmayan bir Allah, ölüleri tekrar diriltmeye kâdir değil mi? Nazar-ı ibretle baksanız, her hâdisenin verâsında “Allah!” diyeceksiniz. O Allah ki asla yorulmaz ve dinlenme ihtiyacı duymaz. Başka bir ayette bu husus:

“Andolsun, biz gökleri, yeri ve ikisi arasında bulunanları altı günde yarattık, bize hiçbir yorgunluk dokunmadı” (Kâf, 50/38) şeklinde anlatılır.

İşte böyle bir Allah ölüleri yeniden diriltmeye muktedir değil midir?

Kıyas-ı temsilî Kur’ân’ın bir istidlâl metodudur. Bu içinde yaşadığımız âlemi nazara vererek, Allah’ın hallakiyetini göstermek suretiyle, yeniden böyle bir âlemi yaratacağına zihinleri kabule hazırlamaktır. Bu metod sayesinde insanın haşre olan inancı kat kat pekişir.

“Gökleri ve yeri yaratan, onların benzerlerini yaratmağa kâdir değil midir? Elbette kâdirdir! O, çok bilen yaratıcıdır.” (Yâsin, 36/81)

“Sizi yaratmak mı zor, göğü yaratmak mı? Ki onu Allah, bina edip yükseltmiştir.” (Nâizat, 79/27)

Sizin yaratılmanız mı, yoksa cin ve insi hâvi bütün sistemlerin yaratılması mı zor? Kâinat sarayını kuran Allah, cennette sizin için daha küçük saraylar inşâ ve icâd edemez mi?

“Onun âyetlerinden biri de (şudur): Sen, toprağı, boynu bükük (kupkuru) görürsün. Onun üzerine suyu döktüğümüz zaman titreşir ve kabarır. Onu dirilten (Allah), elbette ölüleri de diriltir. O, her şeye kâdirdir.”(Fussilet, 41/39)

Siz yeri; haşyet içinde, bitmiş tükenmiş; saygıyla Allah’a boyun bükmüş bir insan gibi, O’ndan meded ister gördüğünüz bir anda, semâdan yağmur indirdik. Sonra bir ihtizaz ve hareket başladı. Yerin altındaki tohumcuklar, rüşeymler başlarını çıkardı. Yeryüzü bir yeşillik ve çemen-zâr haline geldi. İşte her baharda yeri böyle dirilten Allah, ölüleri de aynı şekilde diriltecektir. Şu kadar nebatâtın haşrini her baharda size gösteren Allah ölüleri ihyâ edip diriltecektir.

Evet, Allah ölüm uykusuna yatan bir sürü havâmm ve haşarâtı, ölmüş kupkuru ağaçları bahar mevsiminde yeniden dirilttiği gibi sizi de, hazan mevsiminiz olan ölümle toprağa düştükten sonra bir gün gelecek tekrar diriltecektir.

“Ey insanlar eğer öldükten sonra dirilmekten kuşkuda iseniz (bilin ki) biz sizi (önce) topraktan, sonra nutfe (sperma)dan, sonra alaka (embriyo)dan, sonra yaratılışı belli belirsiz bir çiğnem et parçasından yarattık ki, size (kudretimizi) açıkça gösterelim. Dilediğimizi belirtilmiş bir süreye kadar rahimlerde tutuyoruz, sonra sizi bir bebek olarak çıkarıyoruz. Sonra güç (ve kabiliyet)inize ermeniz için (sizi büyütüyoruz). İçinizden kimi (henüz çocukken) öldürülüyor, kimi de ömrün en kötü çağına (ihtiyarlığa) itiliyor ki, bilirken bir şey bilmez hâle gelsin (çocukluğundaki gibi vücutça ve akılca güçsüz bir duruma düşsün). Yeri de kurumuş ölmüş görürsün. Fakat Biz onun üzerine suyu indirdiğimiz zaman titreşir, kabarır ve her güzel çiftten bitirir.” (Hac, 22/5)

Ayetin son kısmında da belirtildiği üzere siz yeryüzünü hiçbir şey bitirmesi mümkün olmayan, yanmış kül gibi görürsünüz. Semâdan yağmuru sağnak sağnak indirdiğimizde bir ihtizaz, bir hareket başlar. Ve derken bitkiler boy atar. Allah, içinizi açacak manzaraları, herşeyden çift çift yaratmak suretiyle nazarınıza takdim buyurur.

“Bu böyledir. Çünkü Allah, tek gerçektir. (Herşey O’nunla varlık kazanır) ve O, ölüleri diriltir ve O, herşeyi yapabilir.” (Hac, 22/6)

Bütün bu gördüğünüz şeyler doğrudur. Çünki Allah’tandır. İşte ölüleri diriltecek olan da O’dur. Ve O, herşeye kâdirdir. Başınızın üzerinde dönüp duran binlerce hâdiseyi tedbir ve idare eden Allah (c.c) tecellileriyle size, herşeye kâdir olduğunu göstermiş oluyor.

“Ve (çünkü) o (kıyamet) saat(i) mutlaka gelecektir, onda şüphe yoktur. Ve Allah, kabirlerde olanları diriltecektir.” (Hac, 22/7)

Görüldüğü gibi kıyamet mutlaka gelecek, bunda şüphe yoktur. Ve Allah, bütün ölüleri diriltecektir.

Yukarıda da belirttiğimiz gibi Cenâb-ı Hakk bütün bu âyetlerde haşrin nazîrini evvela yeryüzünde gösterdi. Bütün bu bahar hâk ile yeksân olduktan ve toprağa gömülen tohumlar çürüdükten sonra, Cenâb-ı Hakk onları ikinci bir baharda yeniden nasıl diriltiyor; aynen öyle de kabirlerde çürüyen insanı da ikinci bir bahar olan haşir günü tekrar diriltecektir.

Bu açıdan mesele ister bir filozof isterse bir çoban zaviyesinden ele alınsın; Kur’ân’ın bu ikna metodundan daha üstünü gösterilemez. Efendimiz (s.a.s)’in mevzu ile alâkalı hadisleri de dahil, bütün söylenenler sadece Kur’ân-ı Kerim’in anlattıklarının tafsil ve tefsirinden ibarettir.

Kur’ân-ı Kerim haşr-i âzamı enfüsî delillerle isbat ederken nazarlarımızı normo âleme çevirerek meseleye şu misallerle açıklık kazandırmaktadır:

“İlkin sizi yarattığı gibi yine O’na döneceksiniz.” (A’râf, 7/29)

Başta sizi topraktan, nutfeden, kan pıhtısından ve bir çiğnem etten yarattığı gibi, tekrar sizin aslî atomlarınızı bir araya getirip terkip yapacak ve sizi yeniden yaratacaktır.

“İnsan, Bizim kendisini bir nutfe (sperma)’dan yarattığımızı görmedi mi ki, şimdi apaçık bir hasım kesildi?

Kendi yaratılışını unutarak Bize bir mesel verdi: “Şu çürümüş kemikleri kim diriltecek?” dedi.

De ki: “Onları ilk defa yaratan diriltecek. O, her yaratmayı bilir.” (Yâsin, 36/77-79)

İlk devrin kâfiri de yirminci asrın müntehi kâfiri de aynı şeyi söylüyor: Kül haline gelmiş bu kemikleri kim diriltecek?

Kur’ân onlara cevap veriyor: “Hayatı bidâyette kim vermişse, yine o diriltecektir.”

“O ki size yeşil ağaçtan ateş yaptı da siz ondan yakıyorsunuz.” (Yâsin, 36/80)

O Allah ki (c.c) damla damla içinden su damlayan ağaçtan ateş çıkarıyor. Halbuki “iki zıt yan yana gelmez, bir arada toplanmaz” prensibi muhkem bir kaidedir. Kudreti Sonsuz iki zıddı bir arada cem ediyor. Arabın bildiği Merh ve Afar ağaçlarından damla damla su damlarken sürtüldüğünde ateş çıkıverir. İşte böylece kudretini gösteren Allah (c.c) hayata zıt gibi görünen çürümüş kemiklerle hayatı cem eder ve insanı ikinci bir hayatla diriltir, ihyâ eder.

Kur’ân-ı Kerim aynı usulle en küçük atom parça ve parçacıklarından müteşekkil mikro âlemi de nazarımıza verip haşri isbat eder:

“Ey insanlar eğer öldükten sonra dirilmekten kuşkuda iseniz (bilin ki) Biz sizi (önce) topraktan, sonra nutfe (sperma)dan, sonra alaka (embriyo)dan, sonra yaratılışı belli belirsiz bir çiğnem et parçasından yarattık ki, size (kudretimizi) açıkça gösterelim. Dilediğimizi belirtilmiş bir süreye kadar rahimlerde tutuyoruz, sonra sizi bir bebek olarak çıkarıyoruz. Sonra güç (ve kabiliyetler)inize ermeniz için(sizi büyütüyoruz.) İçinizden kimi (henüz çocukken) öldürülüyor, kimi de ömrün en kötü çağına (ihtiyarlığa) itiliyor ki, bilirken birşey bilmez hâle gelsin (çocukluğundaki gibi vücutça ve akılca güçsüz bir duruma düşsün). Yeri de kurumuş, ölmüş görürsün. Fakat biz onun üzerine suyu indirdiğimiz zaman titreşir, kabarır ve her güzel çiftten bitirir.” (Hac, 22/5)

Eğer haşirden şüpheniz varsa, mahiyetinizde cereyan eden hadiseye bakıp, şu enfüsî delili tetkik edin:

Allah (c.c) başlangıçta sizi topraktan yarattı. Mâhiyet-i aslîniz yeryüzünden alınan birtakım elementlerden ibarettir. Sonra karıştırılarak bir protein çorbası yapılmıştır. Bir kademe sonra yani canlılık seviyesine gelince mahiyetiniz bir damla su oldu. Hem de hor ve hakir bir su... Daha sonra bir kan pıhtısı ve derken şekilli veya şekilsiz bir çiğnem et... Bu hale geldikten sonra artık ya yaratılır veya yaratılmazsınız. Ya bir düşük olarak düşer gider ya da ahsen-i takvim sırrına mazhar bir insan olmanız için mahiyetinizde bulunan tohumunuza göre bir hüviyete irca olunursunuz. Sonra onları dilediğimiz kadar ana rahminde tutarız. Bazen çocuk 3-4 aylıkken düşer; bazen altı, bazen dokuz aylıkken dünyaya gelir.

Ter ü taze bir çocuk haline getirdiğimiz sizler, daha sonra da tam kıvamına, işe yarar hale gelebilmeniz için belli bir noktaya varmaya çalışırsınız. Kiminiz vefat eder müntehaya ulaşamaz. Kiminiz de erzel-i ömre gider dayanırsınız. Belinizin, ayaklarınızın ağrıyıp başınızın büküleceği; ihtiyarlığın sizleri mağlub edip saçlarınızın ağaracağı erzel bir hayata maruz bırakılırsınız. O hale getirilirsiniz ki; herşey olduktan sonra hiçbir şey olmadığınızı anlayasınız. Çocukluktan başlar ve nihayet sakallı bir çocuk olarak göçüp gidersiniz.

“İnsan, başıboş bırakılacağını mı sanır? Kendisi dökülen meniden bir nutfe (sperma) değil miydi? Sonra kan pıhtısı oldu da (Rabb’i onu) yarattı, ona şekil verdi. Ondan iki çifti; erkeği ve dişiyi var etti. Şimdi bun(ları yapan Allah)ın, ölüleri diriltmeğe gücü yetmez mi?” (Kıyâme, 75/36-40)

Sizi belli kademelerden ve merhalelerden geçirip bu hale irca eden Allah, ölüleri diriltmeye kâdir değil mi? Görüldüğü gibi Kur’ân-ı Kerim Haşir meselesini başka hiçbir delile ihtiyaç bırakmayacak şekilde, kendine has aklîlik ve mantıkîlikle isbat etmiş oluyor. Kur’ân ayetlerinin hemen hemen üçte birisi bu hakikatlerden bahseder. Biz yukarıda zikrettiklerimizle bu mevzuda sadece bir fikir vermiş oluyoruz. Zaten bundan sonra söyleyeceklerimiz de, bu âyetlerin tefsir ve tafsilinden ibaret olacaktır.

Fikir, düşünce, his, duygu, insan, insanlık ve bütün bunlara bağlı niyet amel ve aksiyonlar; bu dünyadan sel gibi akar. Ve nihayet akış mecrasının mahiyetine göre bir havuzda toplanıverir. Burada bizler herhangi bir mükâfat ve mücazât görmüyoruz. Nice zalimler, cebbârlar ve firavunlara taş çıkartacak kimseler bu dünyada hiçbir cezaya, ikâba maruz kalmadan; başı, beli, dişi ağrımadan; ceberutu, hodfuruşluğu yanına âdeta kâr kalarak öbür âleme gitmiştir. Aynen bunlar gibi binbir musibete maruz binbir belanın cenderesinden geçmiş, binbir musibet başında değirmen taşı gibi çevrilmiş kimseler de bu dünyadan oldukça mazlum, mağdur olarak diğer âleme göçmüşlerdir.

Zâlimin, kendine göre düşünce ve hesapları, mazlumun da yine kendine göre büyük farklılık arzeden niyet ve düşünceleri vardır.

İşte bir çağlayan gibi akan birbirine tamamen zıt bu iki mecrâ diğer dünyada bir havuza dolan sular misâli temerküz edecek, bu dünyadaki hâl ve hareketlerinin muhasebesi için Cenâb-ı Celle ve A’lâ’nın karşısında sıraya dizileceklerdir. Yapılan muhasebe neticesinde mazlum dünyada iken varlığına kendi varlığı gibi inanmış olduğu cennete, zâlim ise içinde bulunmayı aklının ucundan bile geçirmemiş olduğu cehenneme bir çöp yığını gibi atılacaktır.

Bu dünyada yapılmamış olan ebrâr ve eşrârın temyizini öte tarafta Adil-i Mutlak olan Allah yapacak, eşrar ve zalimler güruhuna:

“Ey suçlular, bugün şöyle ayrılın (bakayım!)”(Yâsin, 36/59) şeklinde hitap edecektir. İşte bu mahiyetteki tefrik ve temyiz, muamele yönüyle bu dünyada yapılmamaktadır. Halbuki, diğer eşya arasında, iyi kötüden, güzel çirkinden; kemâl noksandan; burada ayrılmaktadır. İnsan gibi, kâinatın enmuzeci ve özü olan bir varlığın kaideden istisna edilmesi düşünülemez. Burada olmuyor, demek başka bir âlemde olacaktır.

Tohum yere atılıyor çürüyor ve bittiği yerde yeni bir hayat başlıyor. Ağaç dal budak salıp semalara ser çekiyor. Yapraklarla süslenip, meyvelerle donatılıyor. Daha sonra da herşeyini döküp kupkuru bir kemik haline geliyor. Fakat yeni bir baharda tekrar süslenip kendisini sizin nazarınıza arzediyor. Bütün hevâmm ve haşerat sonbaharda kış uykusuna girip, ölüm gibi bir hale maruz kalıyor. İkinci bir baharda yeniden haşr ve neşre tâbi tutuluyor. Bütün varlıklarda cereyan eden bu kanundan insanın müstesna tutulmasına nasıl ihtimal verilebilir? Onun da bir baharı, bir kışı ve ikinci bir baharı vardır. Zira o da bir tohumdan meydana gelmiş; bir ağaç gibi olgunlaşmış; fikir, sır, hafî gibi meyveler vermiştir. Daha sonra da hiçbir şeye yaramaz hale gelmiştir. Bir tohum gibi yeniden toprağa düşmüştür. Ve şimdi ikinci bir baharını beklemektedir. Mevsim geldiği ve sûr’a üflendiğinde o da tahakkuk edecektir.


KÂİNATTA GÖRÜLEN UMUMÎ HİKMET

Kâinatta herşeyi kuşatan bir hikmet müşahede ediyoruz. Herşeyde bir fayda, maslahat ve gaye gözetilmiştir. Materyalistler, ille-i gaiye denilen hikmeti inkâr ederek Cenâb-ı Hakk’ın icraatının makul olmadığını söylerler. Halbuki O, şundan dolayı şunu yapmak mecburiyetinden müstağnidir.

O’na, bir kimse cebriyle bir iş işletemez asla.
Ne kim kendi murad eder, vücuda gelir billah.
Yani, meşieti neye taalluk ederse o olur.

“Alemlerin Rabb’i Allah dilemedikçe siz bir şey dileyemezsiniz” (İnsan, 76/30). Ve insan O’nun dilediğinden başkasını da dileyemez. Zira O, mutlak hâkimdir. Fakat yarattığı herşeyde bir de hikmet gözetmiştir.

İnsan bir an için nazar etse, kendisindeki birtakım hikmet ve maslahat mânâlarının tebessümkâr vaziyetinin hemen ortaya çıktığını görecektir. Onu bir bütün halinde taazzuv ettiren unsurlar teker teker ele alındığında, görülecektir ki, ona yerleşen bir atom dahi lüzumsuz ve abes değildir.

Büyük bir insan olan kâinat da, böyle hikmetlerle donatılmıştır. Öyle ki bütün bu mevcudatta sinek kanadı kadar dahi bir mânâsızlık bulunamaz. Bize faydasız gibi görünen, kıpırdamadan duran bir ağaç yaprağında bile bilemediğimiz nice faydalar gizlidir. Gerçi bunları böyle yaratmaya Cenâb-ı Hakk mecbur değildir, fakat O’nun Hakîm ismi bunu iktiza etmektedir.

Evet makro âlemden normo âleme, oradan da mikro âleme kadar bütün bir âlemi kuşatan hikmet ve maslahat müşahede edilmektedir. Bütün bu âlemler içinde en mükerrem varlık, en seçkin yaratık olma liyakatına sahip insan; bu dünyada sadece maddî ve cesede ait yönüyle binlerce hikmetle serfiraz olmuşken yalnız üç-beş günlük dünya için gelmiş ve bir daha dirilmemek üzere ölüme mahkum bir zavallı olamaz.

Maddî yönüyle dahi bu dünya onu tatmin edip cevap veremezken, hayal ve bekâ arzusu gibi kâinatı kuşatacak istidât ve kâbiliyetlerine cevap vermesi düşünülemez. İnsanda hiçbir duygunun boş ve abes yaratılmadığını başta kabul ettiğimize göre, bu bekâ, ebedî yaşama duygu ve arzularının bu dünyada karşılığını göremeyen insan elbette, kendisine bir hikmete mebni olarak verilen bu duygularının karşılığını başka bir âlemde görecektir.

“Bizim sizi boş yere, bir oyun ve eğlence olarak yarattığımızı ve sizin bize döndürülüp getirilmeyeceğinizi mi sandınız?

Hak pâdişah olan Allah, pek yücedir. O’ndan başka tanrı yoktur. O, (bütün kâinatı kuşatan, kâinatın hayat kaynağı olan) kerim Arş’ın sahibidir.” (Mü’minun, 23/115,116)

Siz abes mi yaratıldığınızı zannediyorsunuz? Allah’a döndürülmeyeceğinizi mi düşünüyorsunuz? Müteâl ve mübârek olan Allah böyle bir fiilden çok münezzeh ve mukaddestir. Sizi buraya getirip serfiraz eden, maddî cesedinizin bütün arzularını veren, kâinatta cereyan eden hâdiselere göre en küçük varlığın en küçük arzusunu yerine getiren Allah (c.c) elbette sizin en büyük arzunuz olan “bekâ” arzusunu yerine getirecek ve sizin için ebedî bir âlem açacaktır.

Nebiler Nebisi saâdet meclisinde oturuyordu. Mescide bir esir grubu getirildi. O sırada Allah Rasûlü (s.a.s) bir kadının yana yakıla bir şeyler aradığını gördü. Kadın yakaladığı her çocuğu sinesine basıyor, kokluyor sonra bırakıyordu. Sonra kendi yavrusunu buldu, bağrına bastı. Doyma bilmeden onu öpüyor, kokluyor, tekrar bağrına basıyordu. Allah Rasûlü (s.a.s) bu manzara karşısında iyice doldu. Hıçkıra hıçkıra ağlayarak parmağıyla yanındakilere bu kadını gösterdi ve: “Şu kadını görüyor musunuz?” dedi. Sahâbî cevap verdi: “Evet Ya Rasulallah!” Allah Rasûlü (s.a.s) tekrar: “Bu kadın şu kucağındaki çocuğunu cehenneme atar mı?” diye sordu. Sahâbî “Hayır ya Rasulallah!” karşılığını verdi. Ve işte bunun üzerine İki Cihan Serveri şu hikmet dolu sözleri söyledi: “Allah o kadından daha şefkatlidir, kullarını cehenneme atmaz.”10

Benim bu misalde esas anlatmak istediğim husus ise şudur: Kulunu cehenneme atmayan ve bu kadar şefkatli olan Allah, buradaki adalet, rahmâniyet, rahîmiyet, şefkat ve re’fetine zıt olarak bir kulunu bir daha dirilmemek üzere yokluğa atar mı? Evet, ebedî cehennem dahi, yok olmaya kıyasla insanın ruhunda cennet kadar kıymetlidir. Yokluk, cehenneme dahi rahmet okutacak ve insanın ebediyet isteyen ruhunu feryat ettirecek, tarifi mümkün olmayan müthiş bir azaptır.

Dünyadaki her kıymete onu tartabilecek bir mizan ve ölçü vaz’ edilmiştir. Ancak akıl, ruh, his, kafa ve bunların neticeleri için herhangi bir ölçü konmamıştır. Aklın semeresini tartabilecek bir ölçüye malik değiliz. Halbuki yediğimiz, içtiğimiz gıdaları tartabilecek mizanlar vardır. Bunlar memleket içinde veya dış ülkelerde para kuruna göre bir kıymet ifade ederler. İthalat, ihracat bu değerlere göre yapılır. Bunun gibi bir toprak parçasını dahi tartıp değerlendirebiliriz.

Fakat büyük bir fetânet, kıyâset ve dirâyeti tartıp değerlendirebileceğimiz bir mizan ve ölçü yoktur. Mesela bir Shakespeare ve Hugo gibi müthiş dimağlar, burada kafalarının semeresini görememişlerdir. Bu, meselenin sathî tarafı. Bir de meseleyi ciddi plânda ele alıp bir Nebi’nin fetânetini düşünelim. Mesela, Efendimiz’in aklının, nâmütenahi kalp ve hislerinin semerelerini tefekkür edelim. Ayrıca bütün nebilerin bu kalbî duygularını bir araya getirelim, bunlar için bir mizan ve terazi vaz’ edilmediğini nazara alalım. Bu düşünce ve tefekkür bizi şu neticeye götürecektir. Bu duyguların tartılacağı bir mizan ve terazi vaz’ edilecektir. Bu, bu dünyada olmuyorsa muhakkak başka bir âlemde olacaktır.

“Kıyamet günü için adalet terazileri kurarız. Hiç kimseye bir haksızlık edilmez. (İnsanın yaptığı iş), bir hardal tanesi ağırlığınca da olsa onu getiririz. Hesap gören olarak biz yeteriz.” (Enbiyâ, 21/47)

Âyette de görüldüğü gibi bu dünyada, insan ledünniyatını tartabilecek bir mizan yoktur. İçe doğru her derinleşmede inkişaf eden bir duygunun semeresini tartamıyoruz. İnsanın, sır, hafî gibi duyguları aynı zamanda insana, dünya ve mâfihayı elinin tersiyle ittiren ve onu Cenâb-ı Bâri’den başka kimseye ve hiçbir şeye razı olmaz hale getiren; bunca ulvî duyguları ölçebilecek bir terazi bilmiyoruz. Hatta birçok defalar bu duygularla meşbû bulunan insanlar dahi bunların mahiyetini bilememektedirler. Öyle ise bütün bu ulvî duyguları dahi tartacak bir mizanın kurulacağı âhiret denen gün olacaktır. Ve bu duygular orada kılı kırk yarar şekilde tartılacaktır. Zira insanın dış uzvîyatı için bir ölçü vaz’ edilmiştir. Halbuki onun dışından daha parlak ve çok daha ulvî olan ledünniyatı için herhangi bir mizan, ölçü konulmamıştır. Bu ölçü içinde yaşadığını dünyada görülmediğine göre âhirette vaz’edilecektir.

“Andolsun insanı Biz yarattık ve nefsinin ona ne fısıldadığını biliriz, (çünkü) Biz ona şah damarından daha yakınız.” (Kâf, 50/16)

İnsanı Biz yarattık, içinde ne denli vesveselerin oynaşıp kaynaştığını biliyoruz. Ve meseleyi mefhum-u muhalifiyle ele alalım: “İnsanı Biz yarattık ve içinde ne denli ulvî duyguların oynaşıp kaynaştığını da biliyoruz.”

İçinden kötü şeyler geçip sığlaşan, yozlaşan ve bodurlaşan; semere vermez hale gelip kalpsiz yaşayan bir insanı Allah, orada kupkuru bir odun gibi haşredecek. Yine, eski elbiselerin içinde, zahiren çok sönük gözüken, fakat katresinde ummanların mevcelendiği çok büyük insanlar vardır ki, onların içine de Allah (c.c) muttali ve nigehbandır. Onu da hesaba çekecek ve derinliğine göre mizan vaz’ edecek, ve ona göre mükâfat verecektir.

Haşir için hiçbir sebep olmazsa bile, ahsen-i takvim sırrına mazhar insanın, öbür alemde amellerinin tartılabilmesi ve gerçek değerini bulabilmesi için bir mahşere ve bir mahkeme-i kübrâya mutlaka lüzum vardır. Esasen hiçbir lüzum ve vücub Cenâb-ı Hakk’ı bağlamaz. Fakat O’nun Hakîm isminden yola çıkarak buradaki lütuflarından istidlâl ile gidiyor ve neticede mahşerin kurulacağı hakikatına varıyoruz.

Cenâb-ı Hakk’ın gayeye matuf ve maksada uygun muhteşem bir saltanatı vardır. Bu saltanat atomlar âleminden başlar ve en büyük sistemlere kadar sürer gider. Böyle bir saltanata delil, bütün bu âlemlerde O’nun sikke ve mührünün görülmesidir. Mikro, normo ve makro âlemde hep onun sikkesi müşahede edilmektedir. Bu saltanat öyle muhteşemdir ki, en küçüğünden en büyüğüne kadar hiçbir dairede gayrın müdahalesini kabul etmez. O, bir mizan vaz’ etmiştir. Varlığını bildiğimiz fakat hakikatini anlayamadığımız kanunla icraatını devam ettirmektedir. Esasen bizim isimlendirdiğimiz kanunlar, meydana gelen vak’aları izaha yeterli sebep değildir. Meselâ cisimler arasındaki dengeyi, câzibe-dâfia denilen itme ve çekme kuvvetleriyle izah etmek; vâki olan hadiseyi haddizatında izah için kâfi değildir. Ancak bizim meselenin daha ötesine ıttılaımız olmadığından bu kadarıyla iktifa etmeye kendimizi mecbur sayıyoruz. Bu mevzuda bizi aldatan husus o prensibin her yerde doğru olması hususudur. Halbuki, bu prensibin doğruluğu, sadece o prensibi vaz’edenin güç ve kuvvetini izah eder. Yoksa meseleyi izah etmez. İlim bize vak’aları anlatır. Niçin ve nedenini izah etmez. Fakat meselenin neden ve niçinini izah edemesek de, herşeyde bir hikmetin varlığı apaşikârdır. Buna binaen olan ve olacak herşey bir gaye ve hikmete uygun olarak vücuda gelmektedir.

Ebede uzanmış emeller taşıyan; ebedden ve ebedî Zat’tan başka hiçbir şeyle tatmin olmayan; “Ebed! Ebed!” diye feryat eden ve cennet ve Cemâlullah’ı arzulayıp duran insanın yaratılışında da bir gaye ve hikmet vardır. Aydın ruhlar işte bu gaye ve hikmeti vicdanlarının en derin noktalarında bile hissedebilirler.

Hz. Ebu Bekir (r.a)’in İslâm’a girişini anlatan çeşitli rivayetler vardır. Bunların içinde sıhhati en kuvvetli olan rivayetlerden birisi de şudur:

Allah Rasûlü (s.a.s)’ne, örtüsünden sıyrılıp halkı inzâr etmesi emri gelince İki Cihan Serveri kendi kendine düşündü: “Ben bu hakikati ilk defa kime anlatayım?” hemen aklına gelen ilk isim Hz. Ebu Bekir (r.a) oldu.

Allah Rasûlü (s.a.s) bu düşünceler içinde bulunurken, Hz. Ebu Bekir (r.a)’de evde şöyle düşünüyordu. Beni ve bu kâinatı yaratan birisinin varlığını biliyorum. Fakat O’na bir isim veremiyorum. Bu mevzuyu gidip Muhammed (s.a.s)’e açmalıyım. Zira O, bu gibi meseleleri herkesten daha iyi bilir.

Allah Rasulü (s.a.s) ve Hz. Ebu Bekir (r.a) birbirlerinden habersiz, birisi Hakkı talim, diğeri ise Rabbi taallüm düşüncesiyle yekdiğerinin evine gitmek üzere evlerinden çıkarlar. Her ikisi de bir sokakta karşı karşıya gelirler. Bu vakitsiz karşılaşış her ikisini de hayrette bırakır. Birbirlerine çıkış sebeplerini sorarlar; her ikisi de duygu ve düşüncesini dile getirir. Ve Allah Rasulü (s.a.s) büyük bir sevinçle Hz. Ebu Bekir (r.a)’i hak dine davet eder. O da derhal İslâm’a girip, Müslüman olur.11

Büyük basar ve basiretler, eşya ve hadiselere nüfuz etmek suretiyle, Cenâb-ı Hakk’ı bulma mevzuunda bir hükme varabilirler. Ve işte Hz. Ebu Bekir (r.a) küçük bir eksiklikle doğruyu bulmuş, o eksikliğini de Allah Rasulü (s.a.s) tamamlayarak onu hakikata erdirmiştir.

Eşya ve hadiseleri tetkik eden herkes bütün bunların üstünde Cenâb-ı Hakk’ın mührünü görecek, âfâkî ve enfüsî tefekkür neticesinde şu hükme varacaktır: “Beni burada başıboş bırakmayan, elbette kabre girdikten sonra da başıboş bırakmayacak ve bahar mevsiminde nebatatı haşrettiği gibi, çekirdek haline gelmiş zerrelerimi de ikinci bir hayatta yeniden diriltecek ve bir mahkeme-i kübra açacaktır.”


KERÎM ve RAHÎM İSİMLERİ ÂHİRETİ İKTİZA EDER

En zayıf ve en muhtaçlara, en güzel ve en mükemmel şekilde bakılıyor. En çelimsiz canlıların, elsiz ve ayaksız varlıkların çok rahatlıkla beslendiğini görüyoruz.

İradesini kötüye kullanarak işe müdahale eden insanların yanlış müdahaleleri bir tarafa bırakılacak olursa, en zayıf, çelimsiz, aciz ve nahif varlıklara en güzel şekilde bakıldığını müşahede ediyoruz.

İşte, bir hücrenin hayatiyetini devam ettirmesi; ana rahmindeki ceninin en mükemmel usulle beslenmesi ve dünyaya gelen yavruya annenin musahhar edilerek en küçük ihtiyacının dahi, büyük bir ihtimamla deruhte ettirilmesi; denizin dibindeki balıklar ve meyvenin içindeki kurtların gayet mükemmel beslenmesi; yerinden kımıldama imkânı olmayan ağaçların ve yatalak hastaların rızıklarının kendilerine kadar getirilmesi ve bunlar gibi binlerce müşahhas misaller yukarıda mücerret fikir halinde söylediğimiz hususu te’kid etmektedir.

Bütün bunlarla anlıyoruz ki, kâinatta hükmeden Kerîm ve Rahîm bir Zât vardır.

Cenâb-ı Hakk umum kâinatta bu kadar ihsan ve kerem sahibi olursa, O daima ikrâm ve ihsan etmek ister. İkram ve ihsan etmek istemesinin yanında ikram ve ihsan edeceklerinin de vücutlarını iktiza eder. Madem ki bu dünyada âciz, zaif ve aynı zamanda fanî insanlara bu kadar ikrâm ve ihsanda bulunuyor; rahmet ve keremi bu ikramlarının devamını istilzam eder. Halbuki burada insan yediği bir üzüm tanesine mukabil bin tokat yiyor. Tadıyor, fakat doymuyor. Ağzında tat, kalbinde feryat ve figan meydana geliyor. Ona zevk veren şeyler, veda dahi etmeden ve hiç sormadan çekip gidiyorlar. Gençlik, güç, kuvvet ve daha nice zâil olan nimetler gibi... Öyleyse burada insana bu kadar ihsanda bulunan Cenâb-ı Hakk ihsan ve nimetlerini kesivermekle, nimeti nikmete, lezzeti azaba ve muhabbeti düşmanlığa çevirmeyecektir. Halbuki bütün bunlar ebedî olmazsa, nimet nikmet olur. Lezzet azab olur. Ve sevgi düşmanlığa dönüşür. Öyleyse, bu nimet ve ihsanların devam edeceği bir ebedî âlem vardır ve mutlaka olacaktır.


ŞEFKAT DE ÂHİRETİ İKTİZA EDER

Yeryüzünde çok açık olarak bir şefkatin hükümferma olduğunu müşahede ediyoruz. Şefkat acıma hissidir. Şefkat bir mazlûma merhamet etme hissidir. Şefkat, ağlayanın ağlamasına kulak verme hissidir. Şefkat, yaralı, arızalı, bereli bir kimsenin arızasını tedavi etme hissidir. En küçük daireden en büyük dairelere kadar bu şefkat hissinin geçerli olduğunu görüyoruz.

Eliniz yaralansa, siz de elinizi tedaviye koyulsanız, Allah’ın merhamet ve şefkati olmasa, inanın kanınızın, yaralanan o kısmı nescetme, onarma faaliyeti görülemeyecek ve siz o yarayı kapatamayacaksınız. Kapanmayan yaralar görüyoruz, bunlar size bir şey anlatmıyor mu? Çok ciddi ameliyat iktiza eden bir hastalık karşısında, bir insanı ameliyat masasına yatırmadan evvel hekimler baş başa verip düşünüyorlar. Ya bir şeker hastalığı veya daha başka bir sebep yüzünden: “Biz bu hastayı ameliyat edersek, bu yaranın kapanması zor olacak” diyebiliyorlar. Yine sizler, öyle ameliyat geçirmiş kimseleri görürsünüz ki, bunların yaraları aylar, bazen de seneler sonra kapanmaktadır. Allah (c.c) kapatmazsa kapanmaz. Ya şeker nisbetini yükseltiyor ya da pankreasla ilgili bir arıza meydana getiriyor, ensülin dengesi bozuluyor ve yara kapanmayabiliyor.

İşte, insanın büyük sayılabilecek yaralarının dahi kısa zamanda iyileşmesini temin eden Cenâb-ı Hakk’ın sadece bu noktadaki şefkatini anlayabiliyor musunuz? Cenâb-ı Hakk (c.c) bizlere merhamet ediyor. Ama ne ile? Ancak mikroskoplarla görebileceğiniz küçücük varlıkları imdadınıza göndererek.

Hele yavruların durumu. O bütün bütün insanı hayrette bırakıyor. Allah (c.c) küçücük bebelere ayrı bir şekilde merhamet ediyor. Dünyaya gelen, en saf, en temiz gıdalara ihtiyacı olan o yavrulara ayrı bir ihtimam sözkonusu. Onu önce ana rahminde besliyor. Rahmin cidarlarını yavrunun beslenebileceği bir vasat haline getiriyor. Dilimizde meşimen olarak da adlandırılan bu rahmin duvarları gıdalarla donatılıyor. Anne, çocuğa bir hâdime, hizmetçi haline getiriliyor. Yavru, dünyaya gelirken, Cenâb-ı Hakk onun için yeniden öyle bir gıda meydana getiriyor ki, yeni dünyaya gelmiş bir canlının ilk zaruri ihtiyacı odur: Anne sütü. Evet, anne sütü hiçbir gıdanın yavru üzerinde hasıl edemeyeceği müsbet bir tesir meydana getiriyor. Hattâ siz o sütü sağıp başka bir kaba koysanız ilk andaki halavetini ve vitaminlerini koruyamayacaksınız. Sizler, beslemiş olduğunuz koyun ve sığırların tertemiz memelerinden aldığınız sütü dezenfekte edilmiş kaplara alsanız, sonra da bu sütü yavrulara verseniz onları daha iyi beslemiş olmayacaksınız. Tetkik edecek olursanız doğrudan doğruya annesinden beslenen buzağı ile, kaplara alınmış sütle beslenen buzağılar arasında yetişme açısından oldukça farklılıklar meydana geldiğini göreceksiniz. İşte, anne memelerinden bir âb-ı hayat gibi sütü akıtan ve bu süt vasıtasıyla şefkate çok muhtaç olan yavruları besleyen Allah’ın o sonsuz şefkati değil de nedir? Allah (c.c)’ın sonsuz merhameti olmasaydı bütün bu hüsünler meydana gelir miydi?

Evet, dört bir yanda azim bir şefkatin hükümferma olduğunu gökkuşağı gibi görüyoruz. Sular çağlayıp çağlayıp bitkilerin ihtiyacına koşuyor. Rahmet onların da başını okşuyor. Onlar için çok zarurî olan hava, ağaçların ağzı, burnu menzilesindeki yapraklarla teneffüs ediliyor. İnsanın teneffüsüne mani olsanız onun ölümüne sebep olabileceğiniz gibi bitkiler de havasız bırakılsa canlılıklarını yitirir ve kuru bir çöp haline gelirler. Yeryüzünün canlı bütün organizmalarına şâmil bir şefkat olduğunu kabul etmedikten sonra yapmaya çalışacağınız bütün izahlar, birer diyalektikten öteye geçmeyecektir. Şimdi lütfen dikkat ediniz. Böyle en ehemmiyetsiz gibi görünen canlıların imdadına şefkati ile karşılık veren Cenâb-ı Hakk, o şefkate çok muhtaç bekâ arzusuyla yanıp tutuşan insanın arzusunu yerine getirmemesi mümkün müdür? İnsanı dünyada bu kadar nimetlerle perverde etsin de sonra insanı idam-ı ebedî ile yok etsin, kabirle insanın hayatını ve varlığını sona erdirsin, ona ebedî bahçeler, cennetler açmasın, ebedî nimetlerle serfiraz kılmasın mümkün müdür?

Bizler bütün yeryüzündeki şefkat eserlerinden istidlâl ederek şu hükme varıyoruz: Zerrelerden küreye, hücrelerden en kompleks organizmalara kadar her tarafta O’nun şefkat ufuklarını açmış olan Allah (c.c) âhireti açacak, insanları yeniden diriltecek, bu dünyada çeşitli nimetleriyle perverde etmiş olduğu insanı, âhirette de o bitmek tükenmek bilmeyen nimetleriyle donatacaktır.


CELÂL ve İZZET ÂHİRETİ İKTİZA EDER

Tepeden tırnağa bizi bu denli nimetlerle perverde eden Cenâb-ı Hakk’ın bir de izzeti vardır. O, nimetlerine başkasının müdahale etmesini kabul etmeyeceği gibi, nimetler mukabilinde yapılacak olan arz-ı teşekkür ve minnetin de başkasına yapılmasına razı olmaz. Bunun yanında, aksi hareket edip, nimetlerine nankörlük edenlere karşı da bir gayret ve ceberutu vardır.

Halbuki, nice insanlar var ki, binlerce nimete gark olmuşlarken nankörlük edip, kulluk ve ubudiyetlerini Allah’tan başkasına yapıyorlar. Allah (c.c)’ın kendisini tanıtmak için yaptığı bunca ihsanına karşı gözü kapalılıkla mukabelede bulunuyorlar. Bu dünyada, kâfir, zalim, cebbâr ve gaddâr ceza görmeden çekip gidiyor.

Halbuki izzet ve celal, öyle edepsizlerin te’dibini ve cezalandırılmasını ister. Bu, dünyada olmuyor. Demek ki, başka bir âlemde olacaktır. Orada zâlim cezasını, mazlum da mükâfatını görecektir.

Evet, öyle bir gün gelecek ki, o günde Allah’ın nimetlerine nimetleri cinsinden şükrünü eda edebilenler:

“Geçmiş günlerde yaptığınız işlerden ötürü (bugün) afiyetle yiyin, için!” hitabıyla karşılaşacaklardır. (Hâkka, 69/24)

Ayrıca bir hadis-i kudside Cenâb-ı Hakk şöyle buyurmaktadır:

“Salih kullarıma, gözün görmediği, kulağın işitmediği ve beşerin kalbine dahi gelmeyen şeyler hazırladım.”12

Gözün görmediği, kulağın işitmediği ve insanın kalbine hutûr etmeyen derin işler yapan, derinleştikçe derinleşen, içiyle yaşayan, gafletten uzak ve her an, Cenâb-ı Hakk’ın huzurunda hazır olma havası içinde hayatını devam ettiren hüşyâr kalpler, aynı hareketlerinin ve amellerinin mükâfatını da aynı cinsten görecekler. Cenâb-ı Hakk onları bir takım sürprizlerle karşı karşıya getirecek.

Eşya ve hadiseleri değerlendirerek fikir yapısında mesafe ve inkişaf kaydeden insanlar herhalde, dünyada bir çoban gibi yaşayan insanlardan farklı muamele görecektir.


BUNCA CÖMERTLİK ÂHİRETİ GEREKTİRİR

Muhtaç olduğumuz şeyler Cenâb-ı Hakk’ın lütuf seyri içinde gelmese, cihanları versek dahi birini elde edemeyiz.

Harun Reşid’in karşısına çıkan Allah dostu sorar:

- Harun! Şu bir bardak suya muhtaç olduğunda onu elde edebilmek için bütün saltanatını verir miydin?

- Evet,

- Peki, bu suyu içsen de dışarıya çıkaramasan, onu çıkarmak için bütün saltanatını verir miydin?

- Evet.

Bunun üzerine ârif insan şunları söyler:

- İşte ya Hârun! Senin bütün servet ve saltanatın bir bardak sudan ibarettir!...

Şu bir bardak sudan alalım da her an muhtaç olduğumuz havaya kadar, bütün nimetleri, kapımızda hazır buluyoruz.

Her mevsim ayrı ayrı binlerce çeşit meyve Cenâb-ı Hakk’ın lütuf ve ihsanıyla geliyor. Aksini düşünseydik, değil o meyveleri, bütün cihana bedel bir çekirdeği dahi elde edemezdik.

İşte, dünyada, Cenâb-ı Hakk’ın bu denli seha ve cömertliğini görüyoruz.

Zavallı insan, keramet ve mucize arıyor. Halbuki etrafımızdaki bu çeşit hadiselerin hepsi hârikulade olarak meydana geliyor.

Cömertliğe bakın ki, güneş ve ay insana iki mûtî hizmetkâr gibi çalışıyor ve hizmet ediyor. Isısıyla başımızı okşarken, ihtiyacımız olan meyve, sebze ve hububatın olgunlaşmasını da deruhte ediyor. Eğer bütün bu cömertlikler geçici ve fani şu dünya misafirhanesine mahsus olsa ve devam etmese, düşündüğümüz ve her an bize gelmesi muhtemel ölüm sebebiyle, her nimetin ardından bir bardak zehir içiyor gibi ızdırap çekecektik. Zira itlâf ettiğimiz her nimet bize, bir gün bütün nimetlerden mahrum olacağımızı ihtar etmektedir. Bundan da korkuncu ebedî yokluğu hatırlatmaktadır.

Halbuki bu kadar cömert bir Zât, verdiği bunca nimetleri tattırdıktan sonra elimizden almaz. Belki o nimeti devam ettirir ve ebedîleştirir. İşte bu geçici âlemde bu kadar cömertliği cilvelenen Zât’ın, bir de ebedî ve tükenmeyen bir âlemi vardır ki, burada numunesini gördüğümüz cömertlikler orada bizzat ve ebedî olarak devam edecektir. Yoksa onun bunca cömertliği, aksiyle vasıflanır ki, bu da onun Zat-ı ulûhiyetiyle bağdaşamaz ve O, böyle çirkinliklerden münezzeh ve mukaddestir.


EBEDÎ CEMAL ÂHİRETİ İSTER

Bir bahar mevsiminde, kuşların şakıyışı ve suların çağlayışını dinleyelim. Bütün nebatat ve ağaçların yemyeşil zümrüt gibi güzelliğini; güneşin doğuş ve batışını ve bulutsuz bir gecede mehtabı seyredelim. Kâinatta cilvelenen bütün güzellikleri hayalimizin nazarına arzedelim.

İşte bu ve bunun gibi bütün tatlı tablolar Cenâb-ı Hakk’ın cemâlinin bir cilvesidir. O peşi peşine birbirini takip eden bu manzaralarla bize, kendi güzelliğini göstermektedir. Bizler de O’nun bu cilvelerindeki güzelliği seyretmekle kendimizden geçiyoruz. O, kendini tanıttırmak istiyor, biz de tanımaya çalışıyoruz.

Şayet biz bu güzellikleri seyrederken perdeyi kapayıverse ve bizi yokluk karanlıklarında bıraksa, nimet nikmete, muhabbet musibete, akıl da bize ızdırap veren bir âlete döner. Halbuki böyle bir Cemâl, böyle bir çirkinlikten münezzeh ve mukaddestir.

Aslında nimeti nimet yapan ve aklı her şeyden lezzet alır hale getiren, o nimetlerin devamıdır. Binâenaleyh Allah, kendi ebedî ve sermedî olan Cemâlini devamlı bize göstereceği ayrı bir yurt açacak, bizi o diyarda haşr ve neşr edecek, sonsuz nimetlerini Cemâl ve Kemâlini bize orada gösterecektir.

Hem O’nun güzellikleri ebedîdir. Öyleyse güzelliklerin devam edeceği ebedî bir âlem gerekir. Tâ ki, buradan geçip giden güzellikler orada ebedî olarak devam etsin. Evet, bu dünyada cilvelerinin güzelliğiyle kendimizden geçtiğimiz gibi, bir gün Zâtı’nın Cemâl ve güzelliğini seyrederken de kendimizden geçeceğiz.

“Yüzler var ki o gün ışıl ışıl parlar. Rabb’ine bakar.” (Kıyâme, 75/22, 23)


BÜTÜN VARLIK ARASINDA BİR TENASÜB VAR BU DA ÂHİRETİ İSBATLAR

Dış eşya ile insan arasında çok ciddi bir alâka görüyoruz. Bu alâka her ikisini yaratan Hâlıkın birlik ve vahdetine delâlet eder. Dışta görülecek, duyulacak, tadılacak şeyleri yaradan kim ise; insana görme, duyma ve tad alma duygularını ihsan eden de yine O’dur.

Şefkat edilecekleri var edenle, insana şefkat duygusu veren aynı Zâttır. Bazı hâdiseler irade ile halledilir. Bu hâdiseleri vaz’ eden de, insanda iradeyi vaz’ eden de aynı Zât olmalıdır. Saymakla bitmez nimetleri verenle, kendisine bu nimetleri tatma duygusu veren, var eden bir Vâcibü’l-Vücud vardır. İnsan vücuduna gözü yerleştiren kim ise, semanın gözüne güneşi gözbebeği gibi yerleştiren de O’dur. Zira güneş ile insanın gözü arasında ciddi bir münasebet ve tenasüb vardır.

Elma insan vücudu için faydalı vitaminleri taşıyor. Sert ve selülozlu kabuğu dahi, faydadan hâli değildir. Çünkü yendiği zaman bağırsaklarda onu eritecek enzim olmadığından bağırsak tembellikten kurtulur ki, bu da vücut için faydalı bir husustur.

Elma, vitaminleriyle faydalıdır. Ancak insan onun vitamininden istifade ederken, ağız ondan tat almasa ve tiksinti duysa acaba o vitaminleri almaya yeltenmek kâbil olur mu? Ancak çok zarurî hallerde ve zaruret miktarı kadar; aynen bir ilâç gibi alınır ve insanın içinde daima bir isteksizlik doğurur. Fakat, düşünelim ki, evvelâ bizim vücudumuz ondaki vitaminlere muhtaç olarak yaratılmış. Ayrıca o vitaminleri alırken ağzımıza da bahşiş veriliyor ve biz bir elmayı yerken, vücudumuza faydasından ziyade ağzımızda hâsıl ettiği tadından ve lezzetinden dolayı yiyoruz. Bütün meyveleri elmaya kıyas ederken bu usulün hayatın her sahasında tatbik edildiğini de hatırlatmış olalım.

İnsan neslinin hattâ bütün canlıların, tükenmemesi ve milletinin devam etmesi için, Cenâb-ı Hakk bir kanun koymuştur. Fakat bu fıtrat kanununun içine bir de peşin ücret mânâsına bir zevk ve lezzet yerleştirmiştir. Eğer bu ücret peşinen o muamelenin içine yerleştirilmeseydi, ve tam aksine bu hareket insanın nefret ettiği bir hususla telâfi edilseydi hiçbir neslin devamı düşünülemezdi.

Bütün bunlarla anlaşılıyor ki, neslin devamı kanununu kim vaz’ etmişse, o peşin ücreti de o vaz’ etmiştir. Vaz’ ederken de, fıtrî ve yaratılışa uygun vaz’ etmiştir. Öyleyse fıtratı yaratan da O Zât’tır.

İşte Cenâb-ı Hakk birbirleriyle bu denli münasebettar nimetleriyle bizi perverde edip, soframızı donatıyor; sonra da hava kararıp bir fırtına esiyor. Ardından da bu ihtimamla hazırlanmış sofra altüst oluyor. Ölüm rüzgârı esiyor; ya bizi, ya da o nimetleri alıp götürüyor. Demek ki burada bize takdim edilen nimetler sadece geçici ve fâni dünya için verilmiyor. Nasıl ki, burada verdiği nimetler arasında bir münasebet varsa bütün bu nimetlerin de münasebetdar olduğu başka ve daha büyük bir nimeti de vardır. Burada tattırdıkları da sadece diğerlerini teşvik içindir. Yani bu dünyadaki nimetler âhirette verilecek olanlar için bir numuneden ibarettir. Ve asılları orada verilecektir. Dünyadaki bu münasebeti kabul ettikten sonra, âhiretle olan münasebeti kabul etmemek akıl kârı değildir.

Cenâb-ı Hakk bu âlemle öbür âlemi, birbirine muttasıl ve çok ciddi bir râbıta ile alâkalı olarak yaratmıştır.

Varlık, varlıktaki ölçü ve mizan bütün nimetler ve güzellikler öbür âlemdeki mânâlarına işaret ederken belâ, musibet ve ızdıraplar da, müstehakları için öbür âlemde aynılarının olacağına delâlet ederler.

Hesap ve muhasebeler; hıfz ve muhafazalar, bütün amellerin bir hesabının olacağına ve muhafaza edilen amellerin durumuna göre, bir gün çehrelerin ya kararıp simsiyah veya nadret ve sürurla gün gibi aydın, parıl parıl olacağına kat’î delildirler. Gönüllere inşirah salan şu ilâhî beyanı bir kere daha tekrar edelim:

“Yüzler var ki o gün ışıl ışıl parlar. Rabb’ine bakar.” (Kıyâme, 75/22, 23)

Evet, bir evin odaları arasında nasıl ciddi bir alâka ve tenasüb varsa, dünya ile âhiret arasında da aynen öyle ve hatta daha mükemmel bir surette tenasüb vardır.


BURADAKİ HIFZ ve MUHAFAZA ÂHİRETİN OLACAĞINA DELİLDİR

Bu âlemde mükemmel bir hafîziyet hükümfermadır. İnsanın mahiyeti sperm denilen bir hücrede muhafaza edilmektedir. Karakterinin en ince teferruatına kadar kromozomlarda onun istikbali saklanmaktadır. Sizler insandaki kromozom sayısını değiştirmeye kalksanız onun mahiyetini değiştirmiş olacaksınız. Bilindiği gibi insanın ruh yapısı, karakteri, iç dünyası bu kromozomlar vasıtasıyla şekillenmektedir. Bunların sayısı 46 değil de 44 ya da 48 olsa, insan bambaşka bir canlı şekline dönüşmüş olur. Görüldüğü şekilde kromozom gibi minnacık varlıklar insanın ne olacağı hususunda, sebep ve vesile olarak hüküm veriyorlar. Demek ki, Cenâb-ı Hak onlara takdir hakkını vermiş ve belli bir nizamı böylece sürdürüyor. Biz de burada riyâzî bir keyfiyetin hükümferma olduğunu müşahede ediyoruz.

İnsan zâyi olmamaktadır. Bugün insan olarak doğan yarın hayvana, başka bir gün de bitkiye dönüşmemektedir. Evet, mikroskopla ancak görülebilecek kadar küçük bir varlıkta kâinatın hülasası olan insan muhafaza olunuyor. O, insan olarak doğacak, yaşayacak, ölecek ve nihayet yine insan olarak haşrolup insan olarak hesaba çekilecektir.

Koca çam ağacı, küçücük çekirdeğine yerleştirilmiş ve orada semaya ser çekecek istikbaldeki haliyle muhafaza ediliyor.

Atom fiziğinin kurucularından S. James: “Kâinatı yaratan muhakkak en mükemmel bir matematikçidir” derken, kâinatta hüküm süren riyazî ölçülere işaret etmektedir. Hiçbir hâdise, yön ve harekette, kâinatta mevcut bulunan riyazî ölçülere terslik göstermez. Esasen bütün bunlar bize O’nun Mukaddir ismini anlatıyor. Fakat Jean ve onun gibi düşünenler sâir isimleri de, O’nun Mukaddir isminin gölgesine sokuyor. Biz Ehl-i Sünnet ve’l-Cemaat olarak, bir yönüyle bunu kabul ederiz. Bir dairede herhangi bir isim hâkim ise, diğer isimler, mevcudiyetlerini o ismin gölgesinde hissettirirler. İşte, takdir, ölçü, kıstas, matematiğin hâkimiyeti ve gözü tırmalayacak bir durumun bulunmaması açısından eşya ve hâdiselere baktığımızda evvelâ bütün ihtişamiyle Allah’ın “Mukaddir” ismini görüyoruz.

Herşeyin muhafaza edildiğini söylemiştik. Bütün bitkileri de aslî hüviyetlerinde muhafaza eden kromozomlarıdır. Evet, insan spermde; bir ağaç, çekirdeğinde muhafaza edildiği gibi, bütün sesler de fezada ve çeşitli cisimlerde muhafaza ediliyor. Belki bir gün gelecek keşfedilen aletlerle bu sesleri yeniden dinleme imkânı doğacaktır. Bir teyp bandına sesler tesbit edildiği gibi, bize ait ses, tavır ve hareketler de yanından geçtiğimiz veya içinde yaşadığımız cisimler tarafından tesbit edilmektedir ki, bir gün leh veya aleyhimizde şehadet edeceklerdir.

Bir ilim adamının yapmış olduğu denemede şöyle bir husus gözlenmiştir: İlim adamı deneme yapıyor. Bir ağaç altında işlenen cinayetle ilgili olarak şüpheli birkaç kişi deneme mahalline getiriliyor. Maznunlardan masum olanlar içeriye girdiğinde hiçbir değişiklik göstermeyen ağaçlar, kâtil içeriye girdiğinde sarsılmaya başlıyorlar. Ve böylece kâtil tesbit edilmiş oluyor. Daha önce katilin çıkardığı şerareler, ağaç tarafından tesbit ve muhafaza edildiğinden dolayı sonra kâtili ihbar ediyor.

En basit hareket ve hâdiselerin dahi tesbit edildiği ilmen sabit olduktan sonra, meselenin insana ait yönüne bakabiliriz: İnsanı spermde, ağacı çekirdekte ve bir tavuğu yumurtanın hayat düğümünde muhafaza eden böyle bir Hafîz, insan gibi, kâinatın nokta-i mihrâkiyesi ve yeryüzünün halifesi bir sultanı öldükten sonra, başıboş bırakmayacak ve toprağa atılan bir tohum gibi, başka bir âlemde, ona şayeste bir hayat bahşedecektir.


SONSUZ KUDRETİN ÂHİRETE DELÂLETİ

Dudaklarda bir tebessüm meydana getirecek veya dudakları patlatacak her iki manzarayı da hâvi bir mahşerin kurulacağını Cenâb-ı Hakk, Kur’ân’ında vaad ve vaîd ediyor. Bu ifadeler bir yönüyle müjde diğer yönüyle korkutma mânâsını taşıyor.

O, söz veriyor. Verdiği sözü yerine getirmeye muktedirdir. Sözünden dönmek ise O’nun keyfiyetsiz keyfiyetine asla yakışmaz. Zira O, hulfu’l-vâ’d gibi bir noksanlıktan münezzehtir.

Bütün kâinatta eşya ve hadiselerin içinde veya dışında, Cenâb-ı Hakk’ın muhteşem kudretini müşahede ediyoruz.

Atomlar âleminden, nebülozlar âlemine kadar çok sıkı riyazî bir râbıtanın varlığını biliyoruz. Meselâ, bir atomu ele alalım: Çekirdeğin etrafında dönen elektronlardan başlayıp ona denk içteki ağırlığı teşkil eden ve bu ağırlık içinde esas tecrid ameliyesini yapan nötron ve protonlara kadar inceleyelim. Neticede, atomda çok ciddi bir riyaziyenin hükümferma olduğunu göreceğiz.

Atomlar, yarı müstakil varlıklar oldukları halde bir araya gelip yeni koloniler teşkil ederler ve bunlardan moleküller meydana gelir.

Çekim sahası ve radyasyon durumuyla güneş sistemini ele aldığımızda, peykleriyle güneş arasında çok sıkı bir irtibatın olduğunu görürüz. Bu râbıta kendisini o kadar canlı hissettirir ki, güneşteki hususî durumların yer fiziği üzerinde çok kere tesir icrâ ettiğini müşahede ederiz. Bu tesir, çekim sahası ve radyasyon durumuyla doğru orantılıdır.

Forsed şöyle der: “Bir hücrenin diğer hücrelerle münasebeti gibi makro âlemde de münasebet vardır.”

Bir hücre yarı müstakil hükümet gibidir. İçlerindeki emir-komuta hep müstakildir. Kendi yapısını muhafazaya çalışır. Belli bir merkeze ihtiyaçlarını bildirir. O merkez de, kendi üstündeki merkeze tembih yapar, durumu anlatır. Daha önceki müracaatlarında gösterdikleri ihtiyaç listesine göre rızıkları kapılarına kadar gelir. Her hücre, harcamasını müstakil olarak yapar. Bu hücre denen devletçikler yan yana gelerek federatif bir devlet teşekkül ettirirler.

Eşya arasındaki bu râbıta, muhteşem bir şuurun eseri olarak görülüyor. Esas meseleyi bilmeyenlerin söyledikleri her şey şaşkınlıktan öteye gitmiyor, bu şuuru tabiatta aradıklarından dolayı şaşkınlıklarını ifade etmekten başka çare bulamıyorlar. Biz ise: diyor ve hayrette kalışımızı böylece ifadelendiriyoruz. Evet, “kudretin sergilediği eserler karşısında akılların hayretten donakaldığı O Zât acz ve kusurdan münezzehtir.”

Vücudu teşkil eden milyonlarca hücrenin herbiri, âdetâ Eflâtun’un beynini taşıyor ve dünyayı idare edebilecek bir karihaya sahip. Vücudun korunması; sıhhatle devam etmesi ve hijyen prensipleri içinde hüküm sürmesi için hepsi baş başa vermiş ve anlaşmış gibidir. Onların bu vaziyeti, bütün bunlara hükmeden bir hâkim kudretin varlığını göstermiyor mu?

Mikro âlem denilen küçüklerin oynaştığı, kaynaştığı âlemde de bu böyledir. Makro âlem denilen galaksilerin ve yıldızların cevelan ettiği âlemde de durum aynıdır. Elektromanyetik dalgalar, radyasyonlar, birbirleriyle çok şuurlu bir şekilde alışveriş yapıyorlar. Şayet bu şekilde bir şuurlu alışveriş olmasa, bir kalp gibi çarpan ve genişleyerek bir tarafa doğru giden bir galaksinin hayatını devam ettirmesi mümkün değildir. Görüldüğü gibi büyük bir kuvvet ve kudretle karşı karşıyayız. Bütün varlık arasında şuurlu bir müdahalenin varlığını haykıran sımsıkı bir râbıta var.

Şimdi düşünelim: En küçük âlemden, en büyük âleme kadar, bu şuurlu râbıtayı, inzibat ve hâkimiyeti tesis eden; zavallı, kör, sağır, iktidarsız ve şuursuz şu zerreler midir? Yoksa kemâl sıfatlarla muttasıf, noksan sıfatlardan münezzeh olan Cenâb-ı Hak mıdır? Evet O’dur. Ve O’nun kudreti sonsuzdur...

İşte böyle kudreti sonsuz olan Cenâb-ı Hakk bir kitap gibi yarattığı şu kâinatı bir gün kapatıp, başka bir gün yeniden açacağını vaad ediyor. Madem ki, söyleyen O’dur; ve bu mevzuun ihtisas sahibi olan nebiler, sıddıklar ve veliler hep buna şehadet ediyorlar; öyleyse muhakkak olacaktır. O halde haşrin meydana geleceğine mümkün olarak değil mutlak vaki’ nazarıyla bakmalıdır.

“O gün Sur’a üflenir, bölük bölük gelirsiniz. Gök açılmış kapı kapı olmuştur.” (Nebe, 78/18, 19)

Sırtlarına yüklenen büyük emanet hakkında kendilerine sorulacak sorulara cevap vermek, istintaka tâbi tutulmak üzere, ins ve cinle beraber, melâike de mahşeri saracaktır. Kur’ân-ı Kerim’in müteaddid ayetleri bu hususa dikkati çekiyor.


YERYÜZÜNDE GÖRÜLEN ÖLDÜRME ve DİRİLTME HÂDİSESİ ÂHİRETİ İSBAT EDİYOR

Yeryüzünü tetkik ettiğimiz zaman, bir an olur ki, o anda herşey var olma ve dirilme havası içinde arz-ı didar eder. El ele, omuz omuza, diz dize, bütün mahlûkat Cenâb-ı Hakk’ın karşısında resm-i geçit vaziyeti alıyor gibi hazır vaziyet alırlar. Ağaçlar, otlar, yeşillikler ve bütün çemenzâr, formalarını takan askerler gibi, Şâhid-i Ezelî’nin karşısında boy boy dizilirler. Başka bir an olur ki, yapraklar dökülür, varlıklar enkaz haline gelir ve zemin çöl manzarası arzetmeye başlar. İlkbaharda, yeryüzünü alabildiğine cazibedarlık, revnekdarlık içinde görmemize karşılık, hazan mevsiminde, yıkıcı, sökücü ve götürücü rüzgârların ardından, herşeyin yüzüne kül elenmiş gibi bir manzara müşâhede ederiz. Sonbaharda çölde yürüyor gibi yürürüz. Hele kış basıp da kar düşen yerlerde, hayattan ve canlılıktan eser kalmaz gibi olur. Ağaçlar kupkuru kemik haline gelir. Otlar çürür, hayatları biter. Toprak istihâlelerle tohumları çürütür.

Fakat ilkbaharda bu enkaz yeniden canlanmaya başlar. Bir de bakarsınız, o kül üzerinde yan gelmiş yatan ağaçlar, sündüs ve istebrak gibi bütün süs ve zinetlerini takınır; Şahid-i Ezelî’nin karşısında kıyâma dururlar. Ağaçlar altında pörsümüş ve solmuş o otlar, çiçekler ve toprağın altındaki tohumlar yeniden neşv ü nema bulup arz-ı didar etmeğe başlarlar. Bütün hevâmm ve haşerât ölüm uykusundan rahat rahat gözlerini açarlar, teneffüs edecekleri tertemiz havanın, yüzlerini okşadığını hissederler. Rızıklarını, toprağın sinesinde yeşillikler halinde stok edilmiş olarak bulurlar. Her baharda Cenâb-ı Hakk, milyonlarca mahlukat çeşidini bunun gibi haşr ve neşreder.

İşte bu umumî haşr ve neşr; o kadar canlı ve revnekdar cereyan etmektedir ki, buna bakan herkes şu kanaate varır: Biz de öldükten sonra, aynen bunlar gibi, öbür âlemin baharında haşr ve neşr olacağız. Eşya ve hâdiselerin her bir parçası bu meseleye gayet şuurlu olarak hazırdır ve bu mevzuda çeşitli tablolar arzetmektedir. Fakat bütün bunları teker teker ele alıp tetkik etmek şu satırlar içinde mümkün değildir. Biz sadece bir misal verelim: Soframıza gelen, ağaçların başında bize tebessüm eden, bazen bağlar bazen de dikenler arasında bize gülüp, dudak büken meyveler... Evet, ağzımıza tad, vücudumuza kût ve gıda olan meyveler nasıl teşekkül ediyor? Bunu iyi anlayabilmek için fotosentez meselesini iyi bilmek gerekmektedir.

Fotosentez çok rahat ve bollukla hasıl oluyor. Beşer, teknik ilerlemesine ve teknolojinin baş döndürücü muvaffakiyetlerine rağmen, henüz bir ağacın yaptığı bu ameliyeyi yapmaya muktedir değildir.

Su, karbondioksit, yeşil ağaçlardaki klorofil ve güneş enerjisi; karbonhidrat denilen şekeri meydana getiriyor. Karbondioksit, ağacın yeşil yapraklarındaki hava delikleri tarafından emiliyor ve ağaç teneffüs ediyor. Buna absorbsiyon diyoruz. Karbondioksit, ağacın yaprağı içinde bir difüzyonla, klorofilin bulunduğu yere geçiyor. Zaten yeşilliğin temel unsuru da bu klorofildir. Köklerden gelen sularla birleştiği zaman da şeker hasıl oluyor. Bu gayet basit bir ameliye ile varılan neticedir. İşte Cenâb-ı Hakk, gayet basit bir şekilde bunları meydana getiriyor. Fakat bu basitlik, sehl-i mümteni denilen bir keyfiyet arzediyor. Beşer bunu yapamıyor. Kupkuru bir ağaçtan ağzımızın suyunu akıtan meyveler, işte böyle sehl-i mümteni bir yaratılışla oluyor.

Fotosentez ameliyesi yapılırken ağaç teneffüs ediyor ve bu teneffüste bir harcama yapıyor. Fakat kendisine lazım olan asimilasyonun beş-on mislini deruhte ediyor. Sebebi de şu: Ağacın önünde kapkaranlık bir gece var. Gecede ise onun soluk alma durumu değişir. Ayrıca bir de kış var. Kışın o, bu ameliyeyi yapamayacaktır. Diğer taraftan, ağacın yeşil olmayan kısımlarının harcaması da düşünülmelidir. Bu ne müthiş bir akıl ve nasıl bir şuurdur!.. Şuursuz ağaca böyle bir şuur izafiyesi ise en büyük şuursuzluktur!

Kupkuru ağacın dalındaki bir meyveyi başıboş bırakmayan kudret, acaba kâinat ağacının meyvesi olan insanı başıboş bırakır mı? En küçük bir mahlûkun en küçük bir arzusunu yerine getiren böyle bir Zât, insan gibi en büyük bir mahlûkun en büyük arzusu olan, ebed arzusunu yerine getiremez mi?

Hayır, bekâ için yaratılan ve Bâki-i Hakikî’den başkasına râzı olmayan insan, kabre konulup çürümeye terkedilemez. O yeniden ve başka bir âlemde, oraya mahsus hayatı yaşamak üzere diriltilecektir.

Kur’ân-ı Kerim:

“De ki: “Yeryüzünde gezin, bakın yaratmağa nasıl başladı, sonra Allah, son yaratmayı da yapacaktır. Çünkü Allah, herşeye kâdirdir.” (Ankebût, 29/20)

“Allah’ın rahmetinin eserlerine bakın ki, nasıl yeri ölümünden sonra diriltiyor?! Şüphe yok ki, O, ölüleri de diriltecektir. O, herşeye kâdirdir” (Rûm, 30/50) diyerek bu hakikate işaret etmektedir.

Bir sahifede, milyonlarca kitabı birbirine karıştırmadan yazıp nazarımıza arz eden bir Zât, formalarını söküp dağıttığı bir kitabı ikinci defa aynı şekilde bir araya getireceğini vaad etse, bu O’nun kudretinden uzak görülebilir mi?

Yoktan, bir makinayı icad eden sanatkâr, daha sonra bu makinayı söküp dağıtsa ve ikinci defa aynı makinayı monte edeceğini söylese, inkâr edilebilir mi? Hiçten ve yoktan bir orduyu teşkil edip intizam altına alan bir kumandan, efradı istirahat için dağılmış bir orduyu, bir boru sesiyle tekrar toplayabileceğini söylese, ona karşı “hayır yapamazsın” denilir mi?

İşte bu basit misaller dahi âhiretin inkârının mümkün olmadığına kanaat getirtmeğe kafi ve yeterlidir. Halbuki bunun misali üç-beş değil, üçyüzbin, belki milyonlarcadır.


EN BASİT ŞEYLERE GÖSTERİLEN İHTİMAM

Bu mevzuda sadece küçük bir misâl arz etmek yeter zannederim.

Selüloz maddesi ağaçların içinde liğninle beraber odunun temel rükünlerini teşkil eder.

Çeşitli sanayi maddelerinde kullanılan selülozun kâğıt sanayiinde ayrı bir yeri vardır. Ayrıca o, elastikiyetiyle, ağaçların rüku eder gibi eğilmelerini ve bu esnada kırılmamalarını temin eder.

Selülozun, erimesi ve hazmı çok zordur. İnsan selülozlu maddeleri yese eritemez. Ancak geviş getiren hayvanların salgıladıkları enzimler, selüloz maddesini çözebilir. Selüloz, hayvanın vücudunda faydalı hale gelir ve biz de ondan istifade ederiz. Hatta dışkısından dahi gübre olarak yararlanıyoruz. Âdetâ hayvanlar, selülozlu maddelerin faydalı hale getirilmesi için bir fabrika gibi çalışıyor.

Fakat bu kadar çok selüloz maddesinin hepsini hayvanlar yiyemez. Dolayısıyla yere dökülenler de olur. Bunlar da yerdeki bakterilerin akıl durdurucu faaliyetiyle küçük moleküller haline getirilir. Bir taraftan toprak bunlardan istifade ederken, diğer taraftan yeryüzü kerih kokulu maddelerden kurtulmuş ve temizlenmiş olur.

Bakteri deyip geçmemeliyiz. Şöyle bir düşünelim. Hz. Âdem’den bu yana ölmüş olan insanlar, dünya kurulduğundan beri ölmüş olan hayvanlar ve bitkiler eğer çürümeselerdi acaba bugünkü hayattan eser kalır mıydı? Meseleyi bu kadar uzatmaya lüzum da yok. Birkaç sene içinde yaşayıp ölen sinekler eğer çürüme ameliyesine tâbi tutulmasalardı, yeryüzü birkaç santim kalınlığında sinek ölüleriyle örtülecek ve insan adım atacak yer bulamayacaktı.

Görüldüğü gibi Cenâb-ı Hakk en küçük varlıklara büyük işler yaptırıyor. Bir avuç toprakta milyonlarcası bulunan bakterilere, yeryüzünün temizlik vazifesini gördürüyor.

İşte böyle, selülozu ve bakteriyi başıboş bırakmayan; bu basit ve küçük varlıklara büyük bir ihtimam gösteren Allah (c.c) nasıl olur da insan gibi, kâinatın sultanı olan bir varlığı başıboş bırakır? Bu asla mümkün değildir.


DELİLLER... DELİLLER... ve YİNE DELİLLER...

Vücutta meydana gelen bir yara kapanıyor; kabuk bağlıyor ve sonra o kabuğu da atmak suretiyle kendi kendini tamir ediyorsa bu, o yaranın meydana geldiği uzuvdaki canlılığa delâlet eder.

Meyve, meyveyi yetiştiren ağacı gösterir... Yoldaki izler, yürüyeni ele verir. Gezip tozduğumuz yerde su sızıntıları varsa, orada su cetvelleri var demektir. İnsanda da öyle izler öyle sızıntılar ve tamirler var ki, ona bakanın âhireti görmemesi mümkün değildir.

Sınırlı ve mahdut kalıplar içerisine sıkışmış bir insana bu sonsuzluk fikri nereden geldi? Onun böyle bir düşünceye kendi kendine sahip olduğu söylenemez. Bu âlemde, ona böyle bir ilham verecek varlık da yoktur. Öyle ise ondaki bu duygu esasen başka âlemden gönderilen mesajlardan ibarettir. Su sızıntılarının su cetvellerine delâleti nasıl kat’î ise; ebediyet sızıntılarının da ebedî âlemlere delâleti o kat’iyet-tedir.

İnsan iç âlem ledünniyatıyla, maddî âlemde elde edemediği semereleri elde eder. İnsan öyle coşar, dünya ve mâfihaya öyle sırt çevirir ve mâsivanın üstüne çıkar ki, bu hal ve keyfiyet onun şu imkân âleminin üstünde mümkün olmayan bir varlıkla münasebetini anlatır. Şu sınırlı, yıkılan ve yapılmayan ve yapılmayacak olan dünya dahi, hiç yıkılmayacak bir yurdun olacağına delâlet eder. Bu vaziyetiyle her varlık, bir yönüyle sahibini gösterirken; diğer yönüyle öbür âlemdeki mazhariyetlerine işaret etmektedir.

İnsanın vücudundaki hücreler nasıl birbiriyle ittisal edip rabıta kuruyor; birinde meydana gelen bir arızanın imdadına koşuyor; bir vücut ayrı ayrı eyaletler gibi işliyorken, iktiza ettiğinde bu eyaletler baş başa verip müşterek düşmanı tardedip ona karşı bir temerküz ve tahşidat meydana getiriyorlar; aynen öyle de, kâinatın sînesinde, yerine göre kalp gibi atan; göz gibi ışık saçan; bazen kabz bazen de bast eden; en küçük kürelerden en büyük nebülozlara kadar bütün kâinat, âdetâ ayrı ayrı uzuvlardan meydana gelmiş tek vücut gibidir. Belki bütün kâinata müekkel bir melek vardır ki, kâinatın ruhu odur. Kâinat muhteşem keyfiyetiyle ve insandaki küçük misaliyle canlı olarak Cenâb-ı Hakk’ın isimlerine ayinedarlık etmektedir. Tıpkı insan uzuvları gibi o da yaralanmakta ve yaraları tamir edilmektedir. Einstein: “Bilemediğimiz bir sırla kâinatın uzak köşelerinde yeni yeni cisimler teşekkül etmektedir” diyor. Elbette şu kâinat denilen sarayı yapıp kurduktan sonra Cenâb-ı Hakk onu bir insan vücudu gibi serfiraz edecek ve o da vazifesini bitireceği ana kadar işine devam edecektir.

Yeryüzünde insanların vazifeleri bitinceye kadar o bir kalp gibi atacak, göz gibi görecek ve güneş gibi ışık saçacaktır. Kendisine tevdi edilen vazifeyi de şuurlu bir mü’min edasıyla yerine getirecektir. Bunun için de tahrib edilen yerleri tamir; bozulan yerlerine ilâveler yapılacak ve bu âlemin işaret ettiği ikinci bir âlem, bu kâinatın bir köşesinde inşa edilecektir.

Bizler, eşya ve hâdiselere bütünüyle nüfuz edemiyoruz. Onların arasında halden ve dilden anlamayan seyirci ve müşahitler gibi dolaşıyoruz. Onun için de hangi şeyden neler olur henüz bilemiyoruz. Belki bir gün eşya ve hâdiselerin ruhunu kavrasak, bunların var ediliş keyfiyetine tam nüfuz etsek; hayatımıza tuzak kurmuş mikroplardan dahi en büyük şekilde istifade etme kapıları açılacaktır. Belki de çeşitli mikroplar üreten fabrikalar kuracak ve memleketin gelir kaynaklarından en büyüğünü keşfetmiş olacağız. Fakat şu anda bizler, akan bir ırmağı sadece seyreden ve ondan çok çeşitli yönleriyle istifade edemeyen insanlar durumundayız. Evet, eşya ve hâdiseler akıyor ve biz de sadece bakıyoruz. Halbuki Allah Rasulü (s.a.s) bir duasında, Cenâb-ı Hakk’tan eşya ve hâdiselere nüfuz edebilmeyi talep ediyor ve “Allahım bana eşyanın hakikatını göster” diyor. İnsan için ideal ufuklardan birisi ve belki de en birincisi eşyanın hakikatına nüfuz edebilme keyfiyetini kazanabilmektir. İşte bu keyfiyetle kâinat tetkik edilse, her eşya ve hâdisenin verâsında, ince bir perde arkasında âhiret görülüp müşahede edilecektir.

Yeryüzünde diken gülle, bülbül kargayla, beraberdir. Esasen birbirine zıt gibi görünen eşya yekdiğerini tamamlamaktadır. Kâinatta abes ve boş hiçbir hâdise ve eşya yoktur. Mesela yeryüzündeki bütün köpekleri yok etsek; kâinatın sinesinde bir boşluk meydana gelir. Bir zaman Batılı bir mütefekkir, bir kuş türünün tükenmeye yüz tuttuğunu ve bu sebeple kâinatta mühim bir gediğin açılacağını gazeteler diliyle ilân etmişti.

Kâinatın seyri içinde, herkese ve herşeye bir vazife düşmektedir. Onun için kâinatın sinesinden neyi alırsanız alın, orada bir boşluk, tarrakalar çıkaracak ve “Kâinatta bir boşluk meydana geldi” diyecektir.

Nebiler Nebisi (s.a.s) Buharî ve Müslim’de: “Eğer köpekler başlı başına bir millet olmasaydı hepsini öldürürdüm”13 buyuruyor. Köpekler dahi, tek başına aynen insanlar gibi bir millettir. O da omuzuna büyük vazifeler almış ve bir gediği kapatmaktadır. İnsanlara saldıran, evlere meleğin girmesine mani olan ve insan vücuduna zararlı birtakım mikropları taşıyan köpeklerin belki öldürülmesi gerekirdi. Fakat öldürülmüyor. Zira, bu kâinat sarayında onun da bir yeri vardır. Ancak asıl mesele onun yerini bilmek ve onu yerine koymaktır. Onlar öldürülse meydana gelecek zarar önü alınamayacak kadar büyük olacaktır.

Ağaçların içindeki bakteriler yok edilse, birkaç sene sonra meyvelere öyle şeyler musallat olacak ki artık onları bu tasalluttan kurtarmak mümkün olmayacaktır. Zira, Cenâb-ı Hakk, birbirine mukabil varlıklarla kâinatta bir denge ve düzen kurmuştur. Siz mukâbillerden birini ortadan kaldırdığınızda diğerinin istilasıyla karşı karşıya kalırsınız.

Evet, kâinat öyle bir binadır ki, bu binayı meydana getiren taşların hepsi birbiriyle irtibatlıdır. Oradan küçücük bir taşı çıkarayım derseniz, binayı başınıza yıkarsınız.

Ayrıca, hâdiselere devreler hakimdir. Yedi senelik fâsılalarda hububatın; ondört senelik fasılalarda ise balıkların çok bol ve mebzul olarak elde edildiğini bir ilim adamı tesbit etmiştir. Eğer bu devreler mevzuu, ilmî hüviyetiyle ve tam mânâsıyla tetkik edilse, beşerin içtimaî ve iktisadî çok meseleleri halledilecektir. Kur’ân-ı Kerim’de ve bilhassa Sure-i Yusuf’da bu devreler meselesine işaretler vardır. Şu küçük devrelerin bir intizam ve nizam içinde cereyan ve deveran etmesi, işaret ve isbat ediyor ki, dünya hayatı da bir devirdir. O da bir gün bitecek ve ardından başka bir devir başlayacaktır. Dünyada bolluk ve bereket içinde yaşayan insan, kıtlık mânâsını taşıyan bir kabir hayatını da yaşayacak. Sonra da apaçık bir haşir devresine girecektir. Onun ardından, sıkıntı ve ızdırap içinde bir hesap verme hayatı, daha sonra da sırattan geçme devresi gelecek. Varabilen cennete varacak ve görebilen Cenâb-ı Hakk’ın cemâlini görecektir. Fakat verilen nimetlerde veya aksine ızdıraplarda, ülfet ve alışkanlık olmayacak. Cennet veya cehennemde de ayrı ayrı devrelerde karşılaşılacaktır.

Adiyy b. Hâtim (r.a) -ki dünyanın en cömert insanı olan Hâtim-i Tâi’nin oğludur. Önce Hıristiyanlığa süluk etmiş ve ardından da hak din olan İslâm’ı bulmuştur - şöyle der: “Allah Rasûlü (s.a.s) dünyaya ait bazı hâdiseleri daha vukû bulmadan önce haber vermişti. Bir de ayrıca âhirete ait haberler verdi. Dünyaya ait verdiği haberler aynen çıktı. Bununla anlıyorum ki âhirete ait verdiği haberler de aynen zuhur edecektir.”14

Allah Rasûlü (s.a.s) Hz. Enes’e (r.a) dua etmişti: “Allahım onun ömrünü uzun ve evlatlarını çok et. Onu cennetine koy!” Hz. Enes (r.a) yüz yaşından fazla yaşadı ve kendi ifadesiyle yüz tane evladını kendi eliyle defnetti. Hz. Enes (r.a) şöyle derdi: “Allah Rasulü (s.a.s)’nün benim için ettiği duadan ikisini gördüm ve üçüncüsünden de ümitliyim.”15

Biz Cenâb-ı Hakk’ın koyduğu bir devreler âlemi içinde yaşıyoruz. Fakat bu devran, kafiyesiz bir şiir gibi bitiyor. Öbür âlem bu şiire kafiye olup tamamlayacaktır. Bu dünyaya ait haber verilen hâdiselerin aynen tahakkuku; mü’mini mesrur ve kâfiri mahzun edecek bir hâdisenin de tahakkuk edeceğini isbat etmektedir.

İnsan doğar doğmaz bir taraftan yaşamaya diğer taraftan da ölmeye başlar. Her doğuş bir ölümün ve her ölüm de yeniden bir doğuşun habercisidir. Eğer neticede ebedî bir doğuş yoksa, yeryüzünün en talihsiz varlığı insandır. İnsanlar içinde de en talihsizi nebiler ve nebiler içinde de İki Cihan Serveri’nin en talihsiz olması icab eder. Halbuki O, bütün bir cihanın yaratılma sebebidir. İnsanlık ağacı öyle bir meyve elde etmek için dikilmiştir. İnsanın yeryüzüne gelmesinden, insanlık içinde zuhur eden nebilere kadar her hâdise, neticede âhireti isbat eder.

Ayrıca: Cenâb-ı Hakk’ın, Allah; Peygamberimiz’in Rasûlullah; ve Kur’ân’ın Kelâmullah olduğunu isbat eden bütün deliller aynı zamanda âhireti de isbat eder. Zira iman bir bütündür; tecezzi ve inkisam kabul etmez.


TARİH ve FELSEFE "ÂHİRET VAR" DİYOR

TARİH ve FELSEFE “ÂHİRET VAR” DİYOR

Tarih, haşir akîdesi zaviyesinden ele alındığında, ilk insandan günümüze kadar insanlık çapında bir haşir inancının var olduğu müşahede edilir. Will, medeniyet tarihinde çeşitli milletlerin öldükten sonra dirilme mevzuundaki kanaatlerini, nasıl mezarlara gömüldüklerini, duvarlarına yazdıklarını ve dehlizlerinde mevzu ile alâkalı resimlerin tesbit edildiğini anlatır. Dünyanın en maddeperest insanları olan firavunlar dahi öldükten sonra dirilme mevzuunu ele alıyorlardı. Firavun mezarlarındaki kazılarda şu mânâyı ifade eden sözler bulunmuştur: “İnsanlar öldükten sonra, mücrimler yerin altında, çirkin suretlere dönüşmek suretiyle ebedî kalacaklar, sâfi ve tertemiz ruhlar ise; meleklere iltihak edecek yüceler içinde bir hayat yaşayacaklar.”

Bu itikad sebebiyledir ki, firavunlar, mezarlara yiyecek, içecek ve en güzel elbise ve zinet eşyalarını da beraber koyduruyorlardı. Anlayışta inhirafla beraber âhirete itikattır ki, onlara bunu yaptırıyordu. Ayrıca mezarları içine alan dehlizlerin duvarlarına balık ve yılan resimleri yaptırıyor, ilahların bu resimlerden hoşlandıklarına inanıyorlardı. Bu inanış dahi onların, öldükten sonra başlayan ikinci bir hayata itikad ettiklerini isbat ediyor. Zira yaptırdıkları bu resimlerle, -itikat-larınca- ilahlarının rızasını kazanacaklar ve böylece diğer bir âlemde rahat edeceklerdir.

Bir de kitâbü’l-mevtâ denilen ölülerle beraber gömülmüş vasiyetname veya dua mânâlarını taşıyan kitabeler var. Bu kitabelerle âdetâ ölü dile getirilip konuşturuluyor: “Selam sana ey yüce ilah! Sonsuz cemalini müşahede etmek için huzuruna geldim. Lütfet de cemâlini göreyim, bunu gözetiyorum. Ben kimseye zulmetmedim. Hıyanette bulunmadım. Kimseyi ağlatmadım. Kimseyi öldürmedim. Cebr ve tagallüpte bulunmadım... Halimi sana arzederek huzuruna geldim. Derdim cemâlini görmektir.” İşte bu veya bu mânâya gelen kitabeler dahi bize o devrede bir âhiret inancı olduğunu anlatmaktadır.

Bütün beşer ayrı ayrı yerlerde, ayrı ayrı kültür şartları altında ve ayrı ayrı zamanlarda neş’et etmelerine rağmen; hepsinin mezarını, ocağını karıştırsak, oradan mazinin sessiz narasıyla “Ebed, Ebed!” dediğini duyacağız.

Şehristânî, Zerdüşt’ün şöyle dediğini nakleder: “İnsan dünyaya vazifeli olarak gönderilmiştir. Vazifesini iyi yapanlar sâfileşerek mele-i âlânın sakinlerine iltihak edecekler. Yapmayanlar da, ebedî olarak yerin dibinde mahkum kalacaklar.”

Gerçi bu sözler tercüme edile edile, esas lafızlarındaki nüanslardan uzaklaşmıştır. Ancak ifade edilmek istenen mânâ aynıdır ve esas mühim olan da bu mânâyı ifadedir.

Nasıl ki Mısır’da firavun, bütün firavunluğuna rağmen öldükten sonra dirilmenin kavgasını veriyorsa; İran’da da Zerdüşt ve müntesibleri aynı dâvânın kavgasını veriyorlar.

Hindistan, yüzlerce dinin bulunduğu bir yerdir. Belki de aynı dinin içinde yetişen büyük ve ulular, daha sonra esas mânâ ve mahiyetinden uzaklaştırılarak ayrı birer din kurucusu gibi telâkki edilmiş ve bu kadar çok dinin zuhuruna işte böyle bir hata sebebiyet vermiştir. Bütün bu ayrı ayrı dinlerin birleştikleri bir nokta vardır; o da, ruhların hayatlarının devam ettiği inancıdır. İslâm prensiplerine göre hatalı bir inanış olan tenâsüh akîdesi Hindistan’da hâkimdir. Bu yönüyle onların itikatları yanlış ve hatalıdır. Ancak bizim üzerinde durduğumuz mevzu, ruhların ölümsüzlüğüne inanışlarıdır. Tenâsüh akîdesinin mahiyetinde ihtilaf eden bu dinlerden bazısında, durmadan ceset değiştirme ve birinden diğerine geçme; sadece süflî ruhlara mahsustur. Diğerlerine göre, bütün ruhlar böyle bir ameliyeye tâbi tutulur. Ancak her iki ayrı kanaatin birleştiği husus; neticede ruhların bu devirleri tamamlayıp bir noktada duracağıdır.

Budha, ruhların devr-i dâim içindeki çilesine tahammül edemez. Ona göre ruhların devr-i daimi yoktur. Belki ilk başlangıçta böyle bir devir olabilir. Fakat esas olan ruhların Nirvana’ya gidip dayanmasıdır. Bu, vücudun Mutlak’a dönmesi demektir.

Bütün Hint edebiyatı dikkatle tetkik edilse damla damla âhiret inancı takattur ettiği görülecektir. Onlarda da ölen insanın cesedi yakılır. Bu hareketi, belki de tenasüh akîdesi doğurmuştur. Gâye, ruhun aynı cesede dönüp tekrar aynı ızdıraplara duçar olmamasını temindir. Bu dahi yine âhiret akîdesinin mevcudiyetine bir delildir.

Yunan tarihçisi Homeros, sık sık ruhların barınağından bahseder. O, burada cesetler giyerek kendilerini gösteren ruhların, başka bir yerde barınaklarının olduğunu kabul etmektedir.

Haşir akîdesi mevzuunda söz söyleyenlerden birisi de Pythagoras’dur. Ona göre bir nefis temiz ise, yüksek âlemin yüksek varlıklarına iltihak eder. Aksi takdirde, etrafı alevlerle sarılacak olan yeryüzünde mahbus kalacaktır. İnsanlar zât ve şahsiyetleriyle haşr olacaklardır. Başkasının şahsiyeti içinde değil; herkes kendi öz şahsiyeti içinde dirilecektir. Bu diriliş ise ister lâtif ister kesif olsun, cismânî olacaktır.

Sokrates’in kendine ait kitabı yoktur. Onun bütün düşüncelerini Eflâtun nakleder. Zaten Sokrat’ın idamını gerektiren sebeplerden birisi de âhirete inanması ve gençliğe bu inancı aşılamasıdır. Eflatun ise onun bu fikirlerinin müdafiidir. O bu mevzuda birçok deliller getirir. Bunlardan bazısını arz edelim:

Tabiat-Fazilet Delili: İnsan fazilet için yaratılmıştır. Onun faziletli olabilmesi; behîmî ve şehevî hislerden uzaklaşabilmesi ile mümkündür. Bu ise bir insan için mahrumiyettir. Nefsin bedenden ayrılması demektir. Öyleyse insanın kendi nefsine zıt olarak böyle bir mahrumiyete katlanması daha sonra serfiraz olacağı bir hayatın var olduğuna delildir.

Tevâli-i Ezdad Delili: Dünyada zıtlar birbirini takip ediyor. Baharı kış, kışı bahar; zulmeti nur, nuru zulmet; geceyi gündüz, gündüzü gece; ve hayatı ölüm, ölümü de bir hayat takip ediyor. Şu upuzun dünya hayatının vefatı da yeniden bir doğum getirecektir. Işık karanlığı kovaladığı gibi dünya karanlığı kovalayan apaydın bir âhiret olacaktır.

Zâkire Delili: İnsan bazen, ilk defa karşılaştığı bir manzarayı, sanki daha evvel görmüş gibi hatırlar. Halbuki bu dünyada onunla ilk defa karşılaşmıştır. Hayat birbirinden farklı karelerin, yekdiğerini takip etmesinden ibarettir. Demek oluyor ki, bizim burada hatırladıklarımız buraya gelmeden evvel başka bir âlemde yaşadığımız şeylerdir. Öyle ise, bu âlem daha evvelki âlemin bir neticesi ve kendinden sonra gelecek bir âlemin de başlangıcıdır.

Gerçi bu son delilde biraz tenasüh akîdesi sezilmektedir. Zaten Eflâtun buna inanmaktadır. Fakat bizim üzerinde durduğumuz mevzu, onun âhiret inancı ve bu mevzuda tahşidat yapmasıdır.

Aristo şöyle der: “İnsan maddesinin dışında mücerred bir varlık vardır ki, o ölümsüzdür.”

Aristo maddecilerin bayraklaştırdıkları bir filozoftur. Buna rağmen, hiçbir kayıtla bağlı olmayan ölümsüz bir varlığın mevcudiyetinden bahsetmektedir. İnsan belki cesediyle çürüyecek, fakat, mezar onu herşeyi ile kuşatıp hapsedemeyecektir. Mezarı, maddeyi, cesedi ve dünyayı aşarak öbür âlemde kanat çırpacak mücerred bir varlık vardır...

Revakiye ekolünün imamı Zenon: “İnsanın bedeninden başka bir nefis daha vardır ki, insan öldükten sonra bu nefis devam edecektir” der. Revakiye’nin ahlâk prensipleri vardır. Bu prensipler içinde de şunu görüyoruz: “Bu kâinatı bu kadar güzel yaratan, insana olan sevgisiyle kâinatı tanzim eden Zât’ın insanı öldürüp bir daha diriltmemesi mümkün değildir.”

Heraklit de bu mevzuyla alâkalı olarak şöyle der: “İkinci neş’ette insanlar, yıldızlar etrafında ateşten çember olmuş olarak dirilecekler. Oradan kurtulamayan habis ruhlar o ateş içinde azab görecekler. Sâfi ruhlar ise kesiflerin arasından sıyrılarak tasaffi edecek ve mele-i âlâya yükselecekler. Öbür âlemin seması yıldızsız olacak. Yıldızların hepsi dökülerek bu âlemin etrafını saracak ve cehennemi meydana getirecektir.”

İşrâkiye mektebinin bizim içimizde yetiştirdiği büyükler de vardır. Sühreverdî, Hallâc-ı Mansur ve devrinin imamı kabul ettiğimiz Muhyiddin-i Arabî bunlar arasındadır. İşrâkiye Endülüs’te de İslâm filozofları tarafından kabul edilmiş ve Yeni Eflatunculuk (Neo Platonizm) İslâm âleminin bütününü sarmıştır. Neo Platonizm bütün mektep ve medreseleriyle öldükten sonra dirilmenin, bu hayatın zarurî bir devamı olduğuna parmak basmış ve bu hakikati kabul etmiştir. Bütün bunlardan da anlaşılıyor ki, felsefe tarihi -Epiküras ve Demokritos gibi maddeden başka hiçbir şey görmeyen birkaç sığ düşünceli bağnaz görüşlü istisnâ edilecek olursa- âhiret akîdesine, ruhun bekâsına inanan ve bu mevzuda tahşidat yapan binlerce filozofun fikirleriyle doludur.

Descartes’in Allah’ın varlığı ve ruhun ölümsüzlüğünü anlatan “Saniha” diye bir eseri vardır. Mevzu ile alâkalı kalbine doğanları kaydettiği bu eserde, ilk defa, nefsin mücerred bir ruh olduğunu ve ölümsüzlüğünü ciddi olarak ele alıp tahlil etmiştir. Descartes, ruhun nasıl bekâ bulacağını başka bir eserinde anlatacağını vaad etmiş, fakat elde mevcut eserleri arasında bu mevzuyu ele aldığı bir eseri bulunamamıştır. Ancak Saniha’sında âhirete ait meseleleri öyle güzel tahlil etmiştir ki, ikinci bir esere ihtiyaç kalmamıştır.

Descartes’ten sonra ilâhiyatçı filozoflar vardır. Leibniz ve Spinoza bunlardandır. Leibniz monatlar prensibini kullanır: “Monatlar nâmütenahi inkişâf etme durumundadır. Halbuki burada zaman sınırlıdır. Dolayısıyla nâmütenahi inkişaf olamaz. Olabilmesi için zamanın sınırsız olması gerekmektedir. Demek ki, bu monatların nâmütenahi inkişaf edebilecekleri, zamanı sınırsız bir âlem olacaktır. Öyleyse her şahıs monatlarını inkişaf ettirmek için ebedî ve bâki olarak yaşayacaktır.”

Spinoza ise meseleyi umumîleştirir. Şahsî olarak değil de umumî olarak, toptan ve yekvücud halinde bir yaşayışın olacağını söyler. O, bu düşüncesiyle vahdet-i vücud akîdesine sahiptir. Meseleyi günümüze kadar uzatıp Pascal ve Bergson’un da haşir akîdesine inanan filozoflar olduğunu söyleyebiliriz.

“Maarri” dinsiz bir şairdir. Yer yer dinî meselelerle alay eder. Fakat o dahi Risaletü’l-Güfran’ın da Kur’ân-ı Kerim’den iktibasla haşir gününü tablolaştırmaya çalışmıştır.

Dante, cennet, cehennem ve Araf tasvirleriyle sanki Maarri’nin adaptasyoncusudur.

Bunlar ve bunlar gibi, esasen din düşmanı oldukları halde, haşir akîdesine temas etmeden edemeyen binlerce edip ve şair vardır. Evet, haşir akîdesi öyle bir gerçektir ki, düşmanlarına dahi kendini tasdik ettirmiştir.


SEMÂVÎ KİTAPLAR ve ÂHİRET

Kur’ân-ı Kerim’in beşte üçü âhiretle alâkalıdır. Bu mevzuda birkaç misali daha önce zikretmiştik. Burada sözü yine oraya havale etmekle iktifa edeceğiz.

Tevrat, Hz. Musa (s.a.s)’dan günümüze kadar birçok defa tahrif edildi. Hatta Efendimiz (s.a.s) zamanındaki Tevratlarda mevcut olan bazı ayetleri bile şimdi bulmamız mümkün değil. Kısas ayeti, buna bir delil olarak gösterilebilir.

Tevrat, tamamen maddîleştirildi. Gün be gün mânâya ait yüce mefhumlar teker teker silinip, yerine tam zıddı fikirler yerleştirildi. Buna rağmen işaret kabilinden dahi olsa, Tevrat’ta âhirete ait birçok meselelere temas edilmiştir.

İncil, bir cihetle Tevrat’ta tahrif olunanları tashih, tahrif olunmayan hususları ise tasdik için gelmiştir. O günün Tevrat’ında âhirete ait meseleler anlatıldığından dolayı, İncil bunu tasdik etmekle yetinmiş ve meselenin tafsiline girmemiştir. Böyle olmasına rağmen yine biz yer yer onda da âhirete ait mânâları ifade eden ayetler buluruz.

Matta İncil’i Beşinci İshah’da şu ayetler var:

“Kim bu dünyada salih amel işlerse, o, Rabb’in melekutuna yükselecektir.”

“Müjdeler olsun miskinlere! Onlar melekut-u semavata yükselecekler.”

“Müjdeler olsun merhametlilere ki, onlar öbür âlemde Allah’ın merhametine mazhar olacaklar.”

“Müjdeler olsun müttakilere ki, onlar Rablerini görecekler.”

“Göklerin ve yerin melekûtunun misali şuna benzer: Zürra tarlaya tohum atar. Bu tohumlar biter. Matlup olan semaya doğru ser çeker ve büyür. İçinde birtakım dikenler de boy gösterir. Bunu görenler tarlanın sahibine müracaat edip derler: Seyyidimiz! Mahsulü matlup olan bu güzel bitki nema buldu yeşerdi, fakat aradaki bu dikenler de nedir? Cevap verir: “O da bu da gerek!” Havâriler Hz. Mesih’e sordular: “Bunu bize izah eder misin?” Hz. Mesih: “Evet”, diyor ve anlatıyor: “O tohumu atan Allah (c.c)’tır. Mezra ise yeryüzüdür. Ekilen tohum, beşerdir. Matlup olan mahsul ise salih insanlardır. Dikenler ise kâfirlerdir. Burada iyi kötüyle beraber bulunacaktır. Fakat âhirette iyiler melekut-u semâvâta yükselecek; kötüler ise cehenneme girecektir.”

Matta İncili Yirmibirinci İshah:

“O gün melik gelecek. Ebrar sağında; eşrar ise solunda yerlerini alacaklar. Melik, ebrara şöyle diyecek: “Sizi bugün mükâfatlandıracağım. Çünkü dünyada iken ben acıktım, yedirdiniz. Susadım, su verdiniz. Mahpus oldum, âzad ettiniz. Garip kaldım, beni barındırdınız. “Onlar melike şöyle diyecekler: “Rabbimiz! Sen nasıl acıkır, susar, mahpus olur ve garip kalırsın? Zira sen Rab’sin!..” Allah (c.c) onlara şöyle karşılık verecek: “Dünyada benim zaif ve garip kullarım vardı. Siz biliyordunuz ki, onlara yedirdiğiniz, içirdiğiniz zaman bana yedirip içirmiş gibi oldunuz. Onları âzad ettiğiniz ve barındırdığınızda sanki bu iyilikleri bana yapmış gibi oldunuz.”(*)

Sonra da Rab, solundakilere döner ve şöyle der: “Sizi bugün ta’zib edeceğim. Çünkü acıktım birşey yedirmediniz. Susadım, içirmediniz. Garip kaldım, barındırmadınız. Mahpus oldum, âzad etmediniz.” Onlar da aynı şekilde “Ey Rabbimiz! Sen nasıl acıkır, susar, garip kalır ve mahbus olursun!?” derler. Bunun üzerine Melik: “Bilmiyor musunuz, eğer benim dünyada bazı kullarım acıktığında doyursaydınız, susadığında su içirseydiniz, garip kaldığında barındırsaydınız ve mahpus kaldıklarında âzad etseydiniz, bütün bunları bana karşı yapmış gibi olacaktınız” der.

İncil’de bunlara munzam daha birçok âyetlerde, hemen hemen Kur’ân-ı Kerim’in ifadelerine mutabık şekilde âhirete ait meseleler dile getirilmiştir. Fakat bu mevzuda esas söz sahibi; her türlü tahrip ve tahriften korunmuş olan Kur’ân-ı Kerim’e aittir ki, biz yukarıda bunları Kur’ân-ı Kerim’in haşri isbat metodunda mücmel de olsa zikretmiştik.


YENİDEN DİRİLİŞ KEYFİYETİ

Mahşer, beşerin ruhen ve ceseden dirileceği bir yerdir. Kur’ân-ı Kerim, meseleyi bize takdim ederken, ayrı ayrı tablolar halinde de olsa bu şekliyle takdim etmektedir. Ruhun ehemmiyet kazandığı yerde ruh, cesedin ehemmiyet kazandığı yerde ise cesed anlatılmaktadır.

Ey huzura eren nefis! Razı edici ve razı edilmiş (yaptığın işlerle Allah’ı memnun etmiş ve aldığın nimetlerle Allah tarafından memnun edilmiş) olarak Rabb’ine dön! (İyi) kullarım arasına gir! Cennetime gir!”(Fecr, 89/27-30) derken, sadece ruhun Cenâb-ı Hakk’a avdet ve ric’atini anlatmaktadır. Fakat umumî kıyametin anlatılmasında, baharın, ağaçların, maddî ve kesif şeylerin misal verilmesinde ise; eşbah ve cesetlerin haşr ve neşr olacağı dile getirilmektedir.

Biz burada bu gibi meselelerin münakaşasını yapıp, iki ayrı görüşte olanların delillerini serdedecek değiliz. İslâm ulemâsı arasında, bir iki şahıs, “haşir sadece ruhlara mahsustur” dese dahi; ulemânın büyük bir çoğunluğu ruh ve cesedin beraberce haşrolacağına kâildir. Ayrıca “ceseddeki zerrelerin hepsi mi, yoksa insanın çekirdeği mahiyetinde olan asıl zerreler mi haşrolacak?” şeklindeki istifhamın uzun boylu tafsiline de girişmeyeceğiz. Bu mevzuda İmam Gazalî ile İmam Fahreddin er-Râzî arasında farklı düşünceler serdedilmiştir. Biz haşrin hakikatine Kur’ân ve hadislerin anlattığı şekilde inanır ve meselenin bize ait olmayan yönünü Cenâb-ı Hakk’ın ilmine havale ederiz.

Cennet ve cehennem iki mühim neticedir. Cenâb-ı Hakk’ın esmâ ve sıfatları her ikisini de iktizâ etmektedir. Ve inanan için hem cennet hem de cehennem her ikisi de rahmettir. Sure-i Rahman’daki:

“İkinizin de üzerine, ateşten yalın alev ve kıpkızıl bir duman (yahut erimiş bakır) gönderilir, kendinizi savunamazsınız. Şimdi Rabbinizin hangi nimetlerini yalanlıyorsunuz”(Rahmân, 55/35,36) âyetleri bize bunu anlatır. Onların üzerine atom bombasının tesirinin veya güneşin merkezindeki hararetin ancak fikir verebileceği korkunç ateşler salıverilecek. İşte Kur’ân-ı Kerim böyle bir ateşin salıverilmesinin hemen ardından cin ve inse “Rabbinizin hangi nimetlerini yalanlarsınız?” diye hitab ediyor. Burada kastedilen nimet nedir? Cehennem bütün dehşetiyle insanın içinde bir ürperti hasıl ederek, mü’minin hayatını tanzim hususunda ona bir fikir veriyorsa, işte bu onun için bir nimettir.

Cennet, ulvî duygulu insanlar için onları yüksek zirvelere sevketmekte âmil olduğu gibi, cehennem de, seviyesi olgunluğa ermemiş insanların ondan korkmaları sebebiyle hayatlarını ciddi bir kontrol altına almalarına sebeptir. Evet, cehennem, tehlikeli bir yolda yakılmış bir ateş gibidir. O yola düşmekten insanı korur. Cennet ise, müstakim yola kurulmuş bir sofradır, insanı o yola dâvet eder. Böylece her ikisi de neticeyi düşünebilen insanlar için ayrı ayrı birer nimet olmuş olur.

Kur’ân-ı Kerim, cennet ve cehennem hakikatini yüz yirmi küsur yerde ele alır. Mücmel veya mufassal olarak anlatır. Bu anlatışlarda hem cehennemi hem de cenneti tablolaştırırken, ruh ve cesed beraberliğine de işaret eder. Cennete giren insanın yüzü beşaşet içindedir; ve bu ruhen huzurlu oluşun ifadesidir. Bir de orada canının istediği her türlü yiyecek ve içecek hazırdır. Dünyadaki hanımlarıyla beraber, sayısız huriler etrafında dönüp durmaktadır. Bu ise cesede ait yönüyle nimetlerinin sıralanışıdır.

Cehennem ehlinin pişmanlıkları, vicdanlarını kanatan ızdırapları hep ruhîdir ancak, alev alev ateşin içine girmeleri; yanan derilerinin yerine azabın yenilenmesi için derhal yeni deri giydirilmesi; ve âzâlarının kendi aleyhinde şahitlikte bulunması gibi hususlar ise tamamen cesede mahsus azap çeşitleridir.

Bizim bu başlık içinde cennet ve cehenneme temas etmemiz, sadece ruh ve cesed beraberliği hakkında Kur’ân-ı Kerim’in işaretlerine dikkat çekmek içindir. Yoksa bu mevzu, ayrı, müstakil ve uzun bir mevzudur.


Takdim

“Sosyal bilimler” hem bilim, hem de kavram olarak son yüzyılda en çok tartışılan konulardan biridir. Kimi Batılı yazarlar, sosyal bilimlerin geçen yüzyılın sonunda hızla yükselen tabiat bilimlerinden çok etkilendiği ve mahiyetinden çok şeyler kaybettiği için böyle bir tanımlamanın yanlış olacağı kanaatini beslemişler, hatta bu düşüncelerini açık açık ifade etmişlerdir. Onlara göre sosyal bilimler ideolojilerden sıyrılmış, olgulara yönelmiştir. O halde olgularla ilgilenen bu bilimlere “moral ve politik bilimler” demek daha uygundur.

Batı dünyasında devam edegelen “sosyal bilimler” kavramı üzerindeki tartışmalar, değerlendirmeler bir tarafa, bizatihî o bilimlerin özü, mahiyeti üzerinde yapılan değerlendirmeler ve o değerlendirmeler üzerine müesses olan uygulamalar bize göre çok daha önemlidir. Başta din olmak üzere tarih, hukuk, politika, antropoloji, siyaset, sosyoloji, psikoloji vs. gibi ilim dallarını bünyesinde barındıran sosyal bilimler, bazılarına göre “bilimsel”likten, “değer yargılarından” ve insanlığın ufkunu açabilecek, onları mutlu sona kavuşturabilecek “büyük öğreti”lerden olabildiğine uzaktır.

Şimdilerde, bu tür tartışmaların Türkiye’de olmadığını söylemek mümkün değildir. Hatta tartışma bir yana, böylesi değer yargılarıyla uygulamalar içine giren devlet erkânı, fen bilimlerine verdiği değer ölçüsünde sosyal ilimlere değer vermemiştir. Meselâ; bilimsel bir araştırma kurumu olan TÜBİTAK, kendine ilgi alanı olarak, tamamiyle fizik, kimya, matematik, biyoloji gibi ilim dallarını seçmiş ve yaptığı araştırmalar, açtığı proje veya bilim yarışmaları, çıkarttığı dergi, verdiği burslar ve destekleme kursları hep fen bilimleri sahasında olmuştur. Hatta son yıllarda TÜBİTAK’ın bünyesinde sosyal bilimler bölümü açalım gayretleri, bazıları tarafından engellenmiştir. Bu anlayışın nedenleri üzerinde duracak değiliz. Belki de şu anda çeşitli üniversitelerde bulunan sosyal bilim dalları, bu anlamda kendilerinden bekleneni verememiş ve fen bilimleri sahasından olduğu kadar sosyal bilimler alanında ciddi araştırmalar yapılamamış ve tezler hazırlanamamıştır. Yani bir ölçüde onlar kendilerini -nisbetler perspektifinde olsun- isbat edememişlerdir. Bu açıdan, devlet erkânı bu ilimlere yaklaşımda haklı olabilir.

Fakat bir gerçek var ki, buna hiç kimsenin gözünü kapaması mümkün değildir. O da bütün dünyada sosyal bilimlerin hemen her sahada büyük bir ilerleme kaydetmesidir. Artık sanayi devrimi sonundaki fen bilimlerine duyulan alâka, şimdilerde hemen bütün dünyada sosyal bilimlere karşı duyulmaktadır. Hükümetler bu konudaki projeleri desteklemek için bütçelerinden hatırı sayılır fonlar ayırmakta, araştırma enstitüleri kurmakta; yıllık olağan veya olağanüstü büyük organizelerle bu sahaya kendilerini adamış ilim adamlarını bir araya getirmekte ve onların fikir alış verişi yapmalarını sağlamaktadır.

İşte bu aşamada Türkiye’nin yapması gereken çok şeyler vardır. Türkiye’de yetkili devlet organları, büyük teoriler üretebilecek, adil bir toplum anlayışını pratikte olmasa da teorik alanda plân, proje ve tezleriyle ortaya koyabilecek, sosyal bilimlerle tabiat bilimlerinin, aslında bir bütünün parçaları olduğu gerçeğini ilmî olarak açığa çıkartacak insanları yetiştirmek için, çeşitli düzenlemelerde bulunmalı ve bu düzenlemelere maddî-manevî her türlü desteği mutlaka vermelidir. Aksi halde -birkaç örnekle açıklamaya çalıştığımız gibi- geleceğe yönelik projeler üretemediğimiz takdirde, Batı dünyası şablonculuğundan kurtulmamız mümkün olmayacaktır. Zaten değişik alanlarda bağımlılığımızın had safhaya ulaştığı herkesin malûmudur. Buna bir de geleceğin dünyasını şekillendirecek ve tatbikat imkânı bulacak düşünceler de eklenirse âlem-i İslâm belki de bir daha belini doğrultamayacak şekilde yeni bir esarete sürüklenecektir.

M. Fethullah Gülen Hocaefendi, yukarıda arz etmeye çalıştığımız çerçevede sosyal bilimler gerçeğini çok eskiden fark etmiş bir şahsiyettir. Bu konudaki şu sözler ona ait: “Geleceğin dünyasını idare edecek ve cihanşümul problemlere çareler üretecek olan fen bilimlerinden ziyade sosyal bilimler ve o sahada yetişen elemanlar olacaktır. İhtimal, bu sahada söz sahibi olan insanlar, her yerde bizatihî icranın içinde bulunacak ve ülkelerin yönetim şekillerine göre devlet başkanı, cumhurbaşkanı, başbakan, bakan vs. olacaklardır.” İşte bu düşünce ve bu mülâhazalarla gerçekleşen ve gerçekleşecek olan yaygın ve örgün eğitim-öğretim faaliyetleri ile geleceği kucaklayabilecek birçok insan yetiştiği de hemen herkesin bildiği hakikatler cümlesindendir.

Hocamıza, muhtelif zamanlarda tevcih edilen sorulara irticalî olarak verdiği cevapların yer aldığı “PRİZMA” adlı bu kitabı böyle alternatif bir düşüncenin harmanı olarak kabul edebilirsiniz.

PRİZMA: Perspektif, Düşünce Boyutu, Din Ekseni Etrafında, Büyüteç ve Aktüel olmak üzere beş ayrı bölümden oluşmaktadır.

Perspektif: Tıpkı Sahâbe-i kiram gibi, bütün insanlara, mutlak insanlığa, dolayısıyla rahata, huzura, cennete, Cemalullah’a giden yolu göstermeye talip hak erlerine, dolu dolu mesajların verildiği bölüm... Burada kâh Allah’a ve Rasûlullah’a (sav) hizmet adına hazırlanan imkânlara dikkat çekilmekte, dînin temel dinamiklerinden olan aksiyon ve hamle ele alınmakta, kâh insanlara, hatta onlar arasında düşmanca tavırlar içinde bulunanlara yaklaşımımız için ölçüler verilmekte ve hizmet içindeki dengeler nazara verilerek aklî ve mantıkî boşluklara girilmemesi üzerinde durulmaktadır.

İşte bir-iki pasaj:

“Mü’minin tavrı çok önemlidir. Zira o, Hz. Muhammed (sav)’in rahle-i tedrisinde edep dersi almış insandır. Mü’minin edep, nezâket ve nezâhetin dışına çıkması mümkün değildir. Zira onun, hâdiseler ve şahıslar karşısında sergilediği her davranış doğrudan doğruya İslâm’a mâl edileceğinden mü’min, İslâmî anlayış ve edeple şekillenmiş tavrını, en imânsız düşünce ve en amansız hâdiseler karşısında dahi değiştirmeden, bir Müslümana yakışır şekilde ayarlamak zorundadır.”

“Sebepler plânında mazhar olduğumuz nimetlerin bize gelip ulaşmasına vesile olan ızdırap, dua, aksiyon gibi özellikleri, onları muhafazanın yanında daha da ileri götürmeliyiz ki, üzerimizdeki Hakk’ın lütuf ve ihsanları artarak devam etsin.”

Bir başka mülâhaza:

“Başımıza gelen gaileleri göğüslerken, “bunlar niye başımıza geldi, neyimiz vardı?” gibi ifadeler kullanmak bir nankörlük ve Rabb’e karşı bir saygısızlıktır. Bundan dolayıdır ki, içimize bu tür düşünceler gelince, hemen ona istiğfar ile karşılık vermeli ve “Moğolistan niye öyle oldu? Özbekistan niye böyle oldu?..” dememeliyiz. Aksine bütün bu olup bitenlerde suçu kendimizde aramalıyız... Evet nazarlarımızı projektörler gibi iç âlemimize çevirip, durmadan gönül dünyamızı taramalıyız. Zaten Kur’ân da: “Aleyküm enfüseküm = Siz kendinize bakın” demiyor mu? Öyleyse niçin “Allah suretlerinize bakmaz, fakat kalplerinize bakar” düsturuyla iç kontrolümüzü yapmıyoruz, yapamıyoruz?” ve gönüllerimize neler giriyor, neler çıkıyor, araştırmıyoruz?

Oysa ki bunlar yapılmayınca, elde edilen başarılarda Allah’ın inâyeti unutulur, nefsanîlik yaşanır ve insan aldanır; aldanır zira bunlar şeytanın sağdan yanaşarak fısıldadığı vesveselerdir. Şimdi bir de Allah Rasûlü’ne (sav) Kâbe’ye (fatih olarak) girerken bakınız; mübarek alnı, binitinin eyerinin ka’şına değecek şekilde idi ve âdetâ iki büklümdü.

O halde yaptığımız her şeyde O’nun rızasını aramalıyız. Ne acıdır ki, çoğunlukla bir iş yaparken gülerek ve eğlenerek, hatta mâl-i hülyalar içinde yapıyor ve çok defa kazanma ufkunda kaybediyoruz.

Evet O’nun rızası her şeye bedel ve yeter.. öyleyse her işimizde O’nun hoşnutluğu esas olmalı, hedef olmalı ve bütün davranışlarımız, düşüncelerimiz O’na endekslenmelidir.”

Din Ekseni Etrafında: Bu bölümde yer alan cevaplar öteden beri çoklarının kafasını karıştıran, yorumlardaki farklılıktan dolayı anlama ve kavrama zorluğu çektiği çeşitli konulara açıklık getirmektedir. Meselâ, “cevşen nedir, ne değildir?.. Tecdid ne demektir ve reformdan farkı nedir..?” gibi. Bunun yanında hassaten günümüzde çoklarının ayağının kayabileceği çok kaygan bir zemin olan rüya mes’elesine dikkatler çekilmektedir. Gerçi rüyanın bilgi sebebi olmadığı bilinen hususlardan; ama buna rağmen yine de rüya ile amelin dindeki yeri veya rüya-hakikat dengesinin kurulması günümüzde üzerinde durulan konulardan. Bu konudaki ölçüleri de bu bölümde bulacaksınız. İlk etapta klasik şeyler diyebileceğiniz; ama cevaplardaki farklılıktan dolayı “böyle bir yaklaşımı ilk defa duydum, okudum” diyeceğinizi zannettiğimiz günah, tevbe, şeytan vs. gibi hususları da yine bu bölümde okuyacaksınız.

Düşünce Boyutu: Kültür hayatımızdan, “devlet için din, din için devlet” anlayışına, nefis ve vicdan mekanizmalarından mevcut sistemlere, İslâm adına reaksiyoner çıkışlara veya dinlerin tevhid edilmesi düşüncelerine varıncaya kadar pek çok konuyu da bu bölümde bulacaksınız. Ayrıca yine bu bölümde, gerek hemen her gün karşılaştığımız problemlere yaklaşım keyfiyeti, gerekse onların perde arkası televvünleriyle tanışacaksınız.

Büyüteç: Büyüteç herkesin bildiği gibi nesneleri olduğundan büyük gösteren bir mercek (alet). İşte bu isim altındaki bölümde Hocamızın daha önceleri yazılı veya sözlü olarak ifade ettikleri hususların, kendilerine tekrar sorulup da bu sorulara verilen izahlı cevaplarını bulacaksınız. Meselâ, “Milletleri yaşatan üç önemli unsur vardır: Din, hikmet ve kuvvet buyuruyorsunuz; bunu izah eder misiniz?” veya “Geleceği kucaklamak bilgi toplumu olmaktan geçer, ifadesindeki ‘bilgi toplumu’ndan maksat nedir?” gibi.

Aktüel: Adından da anlaşılacağı üzere bu bölüm aktüel mevzulara ait verilen cevapların yer aldığı bölümdür. Burada Bosna-Hersek savaşı karşısında sadre şifa verici hiçbir şey yapamadığı inancı içinde bulunan ve bunun ızdırabı ile inim inim inleyen ümitsiz insanlara verilen mesajları.. üzerinde senaryolar üretilen muhtemel ABD-Japon savaşı hakkında geniş açılı değerlendirmeleri.. şer odaklarının işledikleri cinayetleri.. ve milletimiz üzerinde oynanan oyunları okuyacaksınız.

PRİZMA; ışınları etrafa aksettiren ve ayrıştıran saydam maddeden yapılmış nesnelere denir. Bu tariften hareket edecek olursak, kitabın muhtevası ile ismi arasında ciddî bir ilgi ve alâkanın olduğu görülecektir. İster vehbî, ister kesbî yollarla elde edilen ışık tayfları misillü bilgilerin, önce tasnifinin yapılıp sonra zaman, mekân ve şahıs unsurunun nazara alınarak muhataplarının idrakleri ölçüsüne “indirgendiği” bir kitaptır PRİZMA. Bu yönüyle o, tıpkı gerçek prizma gibi ayrıştırma ve yansıtma vazifesi görmektedir. Ancak unutulmamalıdır ki, “herkesin istidadına vâbestedir âsâr-ı feyzi.”

Evet, başta belirtmeye çalıştığımız gibi, PRİZMA’da, başta din olmak üzere, tarih, sosyoloji, psikoloji, siyaset, politika vs. gibi değişik ilimlerle alâkalı pek çok konuya -tabii soru-cevap esprisinin müsaade ettiği ölçüde- açıklık getirilmekte ve icmâlen de olsa yeni bir bakış zaviyesi teklif edilmekte.

Hocamızın sohbetlerinden derlenip, ardından da kısmen düzeltilerek Zaman’ın Akademi sayfasında yayımlanan bu yazıların kitap haline getirilmesi ve kitabın da, yukarıda arz ettiğim bölümlere ayrılması, yine O’nun yol göstericiliği içinde yapılmıştır. Ayrıca kitaptan tam istifade edilebilmesi için âyet tahriçleri ile karma indeks yapılmış, âyet tahriçleri sayfa içinde âyet metninin hemen arkasına, indeks ise kitabın sonuna ilâve edilmiştir.

PRİZMA, bu konudaki serinin ilk kitabıdır. İnşâallah, bunu ikinci ve üçüncü kitaplar takip edecektir.

Şimdi sizleri kitabınızla baş başa bırakırken, Hocamızın sağlık, sıhhat ve afiyet içinde imrar-ı hayat etmesini ve böylesi daha nice kitaplara imza atarak düşünce ve ruh dünyamızı aydınlatmasını Cenâb-ı Erhamü’r-Râhimîn’den diler ve inâyetlerinin devam etmesini niyaz ederiz.

22 Ekim 1995

Ahmet KURUCAN

Perspektif

Birinci Bölüm

İLÂHÎ İNAYET ve DEVAMI

Soru: Cenâb-ı Hakk, inâyetiyle içte ve dışta pek çok hizmet imkânı bahşetti. Hizmette bu İlâhî inâyet ve bereketin kesilmemesi için neler tavsiye edersiniz?

Cevap: Evet. Herhalde hepimiz de farkındayızdır; dün şurada-burada dolaşıp dururken, Allah hepimizi aldı ve inâyet ü keremiyle belli bir noktaya ulaştırdı. Her şeyden önce, bunun böyle kabullenilmesi ve bu cemâatın bir inâyet cemâati olduğunun idrak edilmesi gerekiyor. Belli bir dönemde bu hizmeti samimiyetle, ihlâsla başlatan zatlar oldu. Şimdi bu cemâate düşen şey de, onlardan tevarüs ettiği bu hizmeti, yine aynı samimiyet ve hüsn-ü niyetle alıp hedefe ulaştırmak olmalıdır.

Bu gerçeği böylece tesbit ettikten sonra, şimdi de üzerimize sağnak sağnak yağan İlâhî inâyet ve bereketin kesilmemesi adına, bugüne kadar çok yerde söylenip yazıldığı üzere, kısaca şunları ifade etmekte yarar var:

1. Hizmet adına alınan bu mesafede ve yapılan işlerde, şahsen en ufak bir dahlimizin olmadığına nefsimizi iknâ etmeliyiz. Evet, hemen her şeyin Cenâb-ı Hakk’ın lütfu, bereketi ve inâyetiyle olduğunu kabûl etmeli ve böylece hem şirkten kurtulmalı, hem de bencillik adına nefsimizin içimize pompalayacağı vehimlerden uzak kalmalıyız.

2. Bunun da ötesinde, “bu işin içinde biz olmasaydık ihtimâl bu hizmet, daha hâlis insanlarla temsil edilirdi ve bu sayede şimdiye kadar olanından çok daha büyük mesafeler alınmış olurdu” diye düşünmeli ve “Cenâb-ı Hakk’ın inâyeti, menbaından geldiği gibi hizmete aksetmiyor, bizim benliğimize, nefsaniliğimize ait birtakım kötülüklere çarpıp kırılıyor, dolayısıyla da, bugüne kadar varmamız gereken noktanın çok gerilerinde kalınıyor” demeliyiz.

Eskiden bize şöyle anlatılırdı: Önde bulunanların yanına biri gelince, “arkadaş, kaç insanın kâtilisin?”; yani, “kaç insan sana takılıp kaldı da hakikatı bulamadı?” diye sorarlarmış. Günümüzün hizmet erleri de bu endişeyi her zaman ruhlarında taşımalı ki, İlâhî inâyet kesilmesin.

3. Yaptığımız işler ve elde edilen başarılar ölçüsünde mahviyet ve ibadetlerimiz artmalıdır ki, kendi kendimizin altında kalıp ezilmeyelim. İmâm-ı Rabbânî, bir yerde kendine köpek pâyesi bile vermez; hattâ, eşek bile olmadığını söyler. Bu mülâhaza ruhlarımızda perçinlenmeli ve her zamanki halimiz olmalıdır. Efendimiz (sav), sabah-akşam duaları arasında ve başını tevbe için secdeye koyduğu anlarda: “Yâ Hayyu yâ Kayyûm, birahmetike esteğîs eslihlî şe’nî kullehu ve lâtekilnî ilâ nefsî tarfete ayn”; yani, “Yâ Hayyu yâ Kayyûm, Senin rahmetini dilerim. Bütün ahvâlimi ıslah eyle ve göz açıp kapayıncaya kadar olsun, beni nefsimle başbaşa bırakma” der ve duâ duâ yalvarırdı. Biz de bu duâyı çok tekrar etmeli ve bir an için olsun nefsimizin insafsızlığıyla baş başa kalmamalıyız.

4. Yukarıda ifade edildiği gibi, her eksikliği kendimizden bilmeli, nefsimizi hizmetlerin önünde bir mânia olarak görmeli ve her muvaffakiyeti ekstra bir İlâhî ihsan kabul etmeli ve Allah’a vermeliyiz. Karun, üzerindeki nimetleri kendinden biliyor ve “bunlar bana ilmimden dolayı verildi” diyordu. Bütün Karunlar, Firavunlar da hep böyle demişlerdir. Ancak bütün Peygamberler ve Peygamberimiz (sav): “Ben, nefsim adına menfaat ve zararın en küçüğüne bile sahip değilim” inancı içinde olmuşlardır. Evet, “bildim, yaptım, tuttum, çattım” düşüncesi, Firavunca bir düşüncedir.

Bakın. Bir insanın, sizin vasıtanızla hidâyete ermesi, sizin için sahrâ dolusu kızıl develerden daha hayırlıdır; Efendimiz, böyle buyuruyor. Eğer, sizin elinizle, vasıtanızla bir milyon insan hidâyete erse ve sonra da, siz bunu kendinizden bilseniz, bir milyon insanın hidâyeti sizin Cennet’e girmenize değil, ihtimâl Cehennem’e gitmenize vesîle olabilir. Kur’ân-ı Kerim’in bu husustaki beyanı açıktır: “O ki, sizi ve yaptıklarınızı yaratan Allah’tır” (Saffât, 37/96) buyurur. Öyleyse, nedir hayırlardan hissemize düşen şey? Hissemize düşen şey, ancak aczimizdir, fakrımızdır; evet biz aczimizle O’nun kudretine, fakrımızla gınâsına yol bulur ve şükürle gerilip, şevkle hizmetimize devam edersek, bu mazhariyetler de sürer-gider.

5. Hayatımızdaki her hayır ve muvaffakiyetin Allah’tan olduğunun şuur ve idraki, O’nu anlatma cehdimiz ve kıskançlığımızla kendini gösterir. Riyânın gizlileri de vardır; meselâ bazen, “şuna da muvaffak kılındık; Allah aczimizden bize bunu da yaptırdı” der ve gizli gizli riyâ sergileriz. Zaman zaman yanıma gelenler oluyor ve “şu kadar arkadaşla şunu okuduk; şu kadar entel insan sohbetimize devam ediyor” gibi sözlerle, hep kendilerini anlatıyorlar. Halbuki biz, daima Allah’ı anlatmalıyız, anlatmalı ve bu hususta çok kıskanç olmalıyız.

Hani, afacan çocuklar çok sevilir. Bir yerde çocuklardan bahsedilirken, biz de hemen bir girizgâh bulup, çocuğumuzu anlatmak isteriz. Bazen, yazımızın, beyânımızın, talâkatimizin güzelliğini anlatmak için fırsat kollarız. Bunlar bizim için yakışıksız şeylerdir. Hattâ bazen münasebetsiz de sayılabilirler. Oysa ki biz, her fırsatı değerlendirip mutlaka Allah’ı anlatmalıyız. Bir yerde, vefâdan ve vefâlı arkadaşlardan mı bahsedildi; hemen söze girmeli ve “Allah’tan daha vefalı, daha sadık dost mu olur?” deyip, Allah’ı anlatmalıyız. Yine, hakka riâyetten ve hakkın yerine getirilmesinden mi söz ediliyor; hemen, “eğer, hakkı yerine getirilmesi gereken biri varsa, o da, bizi yokluktan varlığa çıkaran, varlıkta bırakmayıp canlı yapan, canlılıkta bırakmayıp insânî seviyeye i’la eden, sonra da mü’min kılma lütfuyla şereflendiren, bununla da kalmayıp, imân ve Kur’ân hizmetinin içine çeken Allah’tır” demeli ve Allah (cc) dururken, başkalarının anlatılması karşısında olabildiğince kıskançlık duymalıyız. Hele, biri kalkıp da, “umûmî himmette konuştum, halk coştu ve şu kadar himmette bulundu” derse, orada hasta olacak ölçüde rahatsızlık duymalı ve “şuna bak, Rabbimden bahsedeceğine kendinden bahsediyor” diye için için kıvranmalıyız.

Evet. Allah’ın nezdindeki yerimizi öğrenmek istiyorsak, Allah’ın nezdimizdeki yerine bakmalıyız. O’na ne kadar alâka duyuyor, O’nunla nasıl bir irtibat içindeyiz, sürekli bunu kontrol etmeli ve hep tetikde olmalıyız.

İşin doğrusu eğer, O’nunla irtibatımız sağlamsa, her girizgâhı değerlendirip, O’na ve O’nu anlatmaya bir yol bulacak ve dolayısıyla da sadece O’nu görecek, O’nu bilecek, O’nu düşünecek, O’nunla oturup kalkacak, gözlerimizi O’nun için açıp kapayacak ve O’ndan başka bütün mülâhazalara kapanacağız.

6. Tevfik ve inâyet-i İlâhî’nin en büyük bir vesilesi de vifak ve ittifaktır. Allah’ın tevfikine ermek, bir sermâye ister ve bu sermâye de, cemâat içinde vifak ve ittifakın korunması, ayrılık ve gayrılıklara düşülmemesidir. Bir ve beraber olduğumuz zaman, gözlerin görmediği, kulakların işitmediği, beşerî tasavvurları aşan lütuflara mazhar olur ve Kafdağı’ndan ağır yükleri taşıyabiliriz. Aksine, vifak ve ittifakımız bozulup, sadece etrafımızda toplanmış üç-beş hempâmızla kaldığımızda; evet, böyle bir zamanda, ne denli gayret gösterirsek gösterelim, vifak ve ittifak içinde olmayınca, esas kuvvet kaynağımızı dinamitlemiş ve inâyet-i İlâhî’nin kesilmesine de vesîle olmuş oluruz. Bu bakımdan, bütün cehd ve gayretlerimizi bir demir gibi, kurşun gibi, ‘bünyân-ı mersus’ olma keyfiyetini koruma yolunda kullanmak mecbûriyetindeyiz. Kur’ân: “Allah’ın eli, onların elleri üzerindedir” (Fetih, 48/10) ferman etmektedir. Bu açıdan da, cemâate gelen lütufların, bütün insanlığı irşâd etme isti’dadındaki kutup, gavs ve ferd-i feridlerin bile mazhar olamayacağı buudda olduğunu zannediyorum.

İnsanlık zor; kulluk ondan da zor bir iştir. Âhir zamanda büyük bir misyonu edâ etme mecbûriyeti ise, hepsinden daha zordur. Biz zora tâlibiz. Dağların, göklerin yüklenmekten kaçındığı bir zorluğu, yani benlik ve iradeyi yüklenmişiz ve bu benlik ve irademizi de, bu zorları başarmakta kullanmak için Allah’ın havl ve kuvvetine sığınmak suretiyle güçlendirecek ve değerler üstü değerlere ulaştıracağız.

TEMEL DİNAMİKLERİ İLE AKSİYON

Soru: İslâmî hizmetlerde günümüzün şartlarına uygun olarak daima hamle ve aksiyon insanı olabilmenin sırrı nedir? Bunu sürekli kılabilmenin çareleri nelerdir?

Cevap: Aksiyon, Fransızca’dan dilimize geçmiş bir kelime. Bunun yerine bazılarının da mülâhazalarına dayanarak hamle ve hareket tabirini de kullanabiliriz. İslâmî hizmetlerde, aksiyon veya hamle derken, mevcut olanı yeterli görmeme; himmetini âlî tutma, dünyaları cennete çevirme mevzuunda hiç durmama, yılmama, usanmama veya bu işi sonuna kadar götürme mânâlarını da mülâhaza edebiliriz. Bu işin sonu ise: -ki soruda bahsedilen sırrın cevabı budur- “Yakîn (ölüm) sana gelip çatıncaya kadar Rabbine ibadet et” (Hicr, 15/99) âyetinin anlattığı ufuk noktayı yakalamaktır. Yani kulluğunu bütün samimiyet ve canlılığıyla yakîn gelip çatıncaya kadar götürebilmek. Evet, işte bunu o güne kadar götürme gerçek bir hamle ve aksiyondur. Gerek ferdî plânda, gerekse içtimaî plânda kul kendinden istenen vazife ve sorumlulukları can u gönülden düşünüyor ve eda etmeye de uğraşıyorsa, biraz önce ifade ettiğimiz gibi o, hamle ve aksiyonu doğru mânâda anlamış ve yaşamış demektir. Aksi halde, mes’eleyi tek buudu ile ele alıp ve yapageldikleri maddî hizmetlerle, Türkiye’yi dünyanın en mâmur ülkesi haline getirseler ve bir kısım istihraclarda beyan edildiği gibi kılıçlarını Sultan Ahmed Camii’nin minarelerine assalar bile, iş yine kayıp gerisin geriye gidecektir. Hatta, bir hamlede dünyayı kurtarsalar ve ardından da amellerine güvenmenin ağına düşseler, bunların, yaptıklarının Hakk nazarında hora geçmeyeceğini rahatlıkla söyleyebilirim.

Sorunun ikinci kısmında “bu mânâ ve ruhu sürekli kılabilmenin yolları?” deniyor.

Evvelâ, bu mânâ ve ruhu devam ettirebilmek için:

1. Ameliyat-ı fikriye ister. Evet herhalde bizim en büyük kusurumuz, her türlü tefekkürden, tetkikden uzak ve gafilane yaşayışımız olmalıdır.

Dahası kendi içimizden murakabeden (otokontrol) mahrum gönül-kubûr hayat geçirmemizdir.

2. Rabıta-i mevt.

Yani daima ölümü düşünüp, onunla senli benli olma; her gün ama her gün, Azrail ile randevuya hazırlanma mânâsında rabıta-i mevt. Bunun için hastahaneler ziyaret edilmeli.. çeşitli hastalıklardan dolayı orada bulunanlarla içli-dışlı olunmalı. Mezarlara gidilerek ve kendimizi kurumuş kemikler halinde tasavvur ederek dünyanın fena ve zevali hatırlanmalıdır. Ayrıca “insan ölür gider, geriye eseri kalır” mülâhazasıyla, arkada, bir eser bırakmak için durmadan çalışıp çabalamalı ve bu hayat, dolu dolu yaşanmalıdır. Bakın, İnsanlığın İftihar Tablosu’na; Refik-i Âlâ’ya vuslatın yaklaştığı, o hayat-ı seniyyelerinin sonunda bile, Bizans’a karşı bir ordu hazırlıyor, başına da, babası Mute’de şehit olan ve torunu gibi sevdiği Üsâme’sini (Üsâme b. Zeyd) getiriyor. Hastalığı ağırlaştığı o son anlarında, bayılıyor, ayılıyor ve her ayılışında da ordunun gidip gitmediğini soruyor. Rica ederim sekerât-ı mevtte olan, ölüm heyecan ve helecanlarını yaşayan bir insanın meşgul olacağı şey midir bu? Bir dava adamı için ondan da ileridir. O sultana bedel işte bir de çırak! Bu milletin içinden çıkmış o nadide dimağ; Murad Hüdavendigar. O da göbek bağıyla bağlandığı İnsanlığın İftihar Tablosu’nun çizgisinde hayatını noktalıyor. Daha savaş meydanında ruhunu Rabbine teslim etmeden, Gazi Mihallerin, Gazi Evranosların: “Sultanım, hünkârım bir emriniz var mıdır?” diye son isteğinin ne olduğunu öğrenmek istemelerine karşılık, Koca Hünkâr tarihe altın harflerle yazılacak şu sözleri söylüyor: “Attan inmeyesüz, kılıcınızı kınına koymayasuz”. O, “beni Bursa’ya götürüp gömün ve hıncımı, intikamımı alın..” vs. demiyor, aksine söyledikleriyle uğrunda şehit olduğu dâva adına aksiyon solukluyordu. İşte bu ufuk noktayı yakalama yollarından birisi de ölümü gülerek karşılama, düğüne, bayrama gidiyor gibi onu kabullenmedir.

3. Birlikte hizmet ettiğimiz arkadaşlardan ayrılmama.. zira onlar bir Allah ordusudur. “Allah’ın ordusu daima galebe çalacaktır.” (Maide, 5/56)

Evet, bazen iç âlemimiz ve ruh dünyamız itibariyle yıkılmış olabiliriz. Bu tahribatı onların o bereketli iklimi içinde bulunmakla tamir etmeliyiz. Bazen, içinde bulunduğumuz menfî atmosferde kendi gözümüz, kendi kulağımız, kendi elimiz, kendi ayağımız bize kâfi gelmeyebilir. İşte o zaman arkadaşların eliyle tutma, gözüyle görme, kulağıyla duymayı gerçekleştirerek kendi güç ve kuvvetimizin üstünde bir forma ulaşabiliriz.

4. Bizi her zaman metafizik gerilim içinde tutacak ve canlı kılacak kitaplar okumak. Evet, ilklerin o şanlı hayat-ı seniyyelerinden tutun da, bu yolda bizlere örnek olan daha nicelerin düşünce ufuklarını ancak onların hayatlarını okuyarak, anlayarak elde edebilir ve ülfetlerin, ünsiyetlerin boğucu atmosferinden, dünyanın cazibedar güzelliklerinden kurtulabiliriz.

5. Hak ve hakikata, hizmet adına mutlaka üzerimize bir vazife alma. Evet, bu sayede insan dâva arkadaşları ile sık sık bir araya gelir; yapılan işlerin neticesi, yapılacak olanların da mütâlâa ve müzâkeresiyle meşgul olur ve bir hafta boyu onunla yatar, onunla kalkar; bir lâhza bile boş kalmadan hizmet soluklar. O böyle davranınca, Cenab-ı Hakk da onun aşkını, şevkini, diğer tabirle hamle ve aksiyonunu bereketlendirir. “Bana bir zirâ yaklaşana, bir kulaç yaklaşırım... yürüyerek gelene koşarak gelirim” hadîs-i kudsîsi de bu hakikatin ifadesi olsa gerek. Hâsılı; boyunduruğun yere konduğu bu yerde, böylesi kudsî bir davaya omuz veren yiğitler, evvela tefekkür ile sahip oldukları değerlerin farkına varacak.. rabıta-i mevt ile, dünyanın zeval ve fenasını aşacak.. hatta fena ve zeval içinde gerçekten var olmanın yollarını başkalarına gösterecek.. hizmet arkadaşları içinde gerçekten var olmanın yollarını başkalarına gösterecek.. hizmet arkadaşları ile tasada, kederde, sevinçte her zaman ve her yerde beraber olacak.. ve bu sayede birleriyle binlere ulaşacaklardır. Gerçek vefanın temsilcileri olan bu fütüvvet ordusu, örnek aldığı, rehber ve rehnüma kabul ettiği büyükleriyle buluşmaya gidiyor gibi şevk-u tarâb içinde hizmete koşacaklardır. Ve muştusu asırlar önce verilen dünyalarının gerçekleşmesi için, hamle hamle üstüne daha nice kahramanlıklar sergileyeceklerdir. Rabbim, nesillerimizi ihsanıyla, keremiyle, inayetiyle serfiraz eylesin! Gücümüzü aşan ve tâkatimizin üstünde çıktığımız bu yolda ve bu büyük mücadelede kendi kuvvetiyle, havliyle bizi desteklesin! Bu işi bizimle veya bizden sonra gelen cemaatlerle sonuna ulaştırsın! Rabbim, dinini pâyidar kılmak suretiyle yerin üstündekini de, altındakini de sevindirsin, güldürsün ve hoşnut eylesin!

İMÂN HİZMETİNDE TEVAZU ve MAHVİYET

Soru: Allah bu cemaate çok büyük hizmetler gördürüyor. Bu hizmetlerin büyüklüğü cemaat fertlerini gurura sevk edebiliyor; bazen de beklentilere itiyor. Bu aşamada nasıl düşünmemiz ve davranmamız gerektiği hususunda neler tavsiye edersiniz?

Cevap: Öncelikle, bu cemaate şu hizmet çığrını açan zatın: “Biz o kudsîlere zemin hazırlıyoruz” ifadesiyle işaret buyurduğu hakikate, bu zaviyeden bakmak isabetli olur diye düşünüyorum. Bununla beraber burada başka bir hususun hatırlanması ve mes’eleye bu zaviyeden bakılması daha faydalı olacaktır. Bu ulvî dâvaya ve bu yüce mefkureye düğümlenmek, onu bugünkü ve yarınki haliyle nazar-ı itibara alıp en haşin, en sert, en mütemerrid, en müsamahasız, en imânsız insanların ruhlarına girip, anlatma derdiyle iki büklüm olup sancı çekmek... Evet, işte bu sancıdır ki, bizi alıp müsamaha iklimine götürecek, oradan mülayemete yükseltecek, oradan da afv u saffa, derken merhamete ve başkalarına ebedî bir kurtuluşu kazandırma adına en feyizli, en bereketli irşad ufkuna ulaştıracaktır.

Geçmişe dönüp baktığımızda göreceğiz ki, şimdiye kadar örmeye çalıştığımız bu kudsî dantelâda kullandığımız malzemenin hemen hepsi müsamaha, mülâyemet, afv ve merhametmiş... Ne var ki, bu malzemeleri biz, daha önceden plânlanmış bir mastır plânın parçaları olarak kullanma şeklinde değil de, hâdiselerin akışına göre bir yol takip etmiş ve bu günlere gelip ulaşmışız. Yani bütün hayatımızı çepeçevre kuşatan böyle bir hizmet düşüncesiyle, ihtimal farkına varmadan günümüz insanına ve gelecek nesillere mesajlar sunmuş ve onlara yürüdükleri yollarda ışık tutmuşuz. Şimdi, binlerce ağızdan çıkan, bu hizmete ait kudsî soluklar, maneviyat adına atmosferimizi öylesine sarıyor ki, gelen zararlı dalgalar kırılıyor ve şihaplar bir bir eriyip parçalanıyor. Tabii bunlar, bir filizin âheste âheste büyüyüp şekillenmesi gibi, fıtratın kanunlarına uygun bir şekilde oluyor. Ve zaman gelecek birbiriyle münasebeti olan bu parçaların birbirine eklenmesiyle bütünlük elde edilecek ve işte o zaman hayallerdeki umranlar kurulacaktır.

Evet; dün kendilerine ait vazifeyi ifa eden ilk çilekeşler, bugün o emaneti size devredip gittiler. Siz, bugünün mimarları ve fikir işçilerisiniz. İhtiyarınız olmaksızın, ruh yapılarınızın bir ölçüdeki evrenselliğiyle ve genel temayülleriniz neticesi ortaya çıkan aksiyonla, bir yandan bugünün ümranını kurarken, bir yandan da geleceğe uzanan köprünün ayaklarını hazırlıyorsunuz. Sizin arkanızdan gelen nesiller de sizden bu emaneti alıp bir başka noktaya götüreceklerdir. Tabii götürürken de, o köprünün ayaklarının kurulmuş olduğunu görecek ve “demek ki bunlar bu iş içinmiş” diyecekler. Tıpkı Sahabeye, Tâbiîne, Tebe-i Tâbiîne: “İçinizden Peygamberi gören var mı?” ve “ Peygamberi göreni gören var mı?”, “Peygamber’i göreni göreni gören var mı?” denilip de kapıların açılması gibi, siz de belli bir noktada yerinizi alacaksınız ve size de o kapılar -Allah’ın inayetiyle- açılacaktır.

Burada soru ile alâkalı olarak şu hususu bilhassa vurgulamak istiyorum: Bilemeyiz belki bu neslin ömrü uzun olabilir ve siz o misyonu geleceğe ait bütün yönüyle temsil edebilirsiniz. Ancak bütün bunlar, sizin bu genel temayülünüze ve içinizin enginliğine Cenâb-ı Hakk’ın bir lütfu olarak gerçekleşecektir. Bu konuda bizim bir beklentiye girmemiz ve hareket tarzımızı da ona bina etmemiz tam mânâsıyla “ihlassızlık” olur. “Bunları ben yapıyorum, bunları ben ediyorum” gibi düşüncelerin ve ufak dahi olsa birtakım beklentilerin aklımızın köşesinden geçmesi, ileriye matuf büyük misyonla alâkalı yapacağımız o binanın bir yanını yıkar. Hatta bu beklentilerin zamanla ruhumuzda yaralar açabileceği, bizi bencilliğe, gurura sevk edebileceği de söz konusu olabilir. Vakıa, bazılarının hakkımızda hüsn-ü zanda bulunup bize bazı makamlar vermesi beklenebilir ama, bence hiçbir şahıs, nefsi adına böyle bir düşünceye girmemeli, hatta bunu hayalinden bile geçirmemelidir. Hayalinden geçtiği ân o yanlış bir adım atmış sayılır; dönüp tevbe etmezse, zamanla bu anlayış, istikrar kazanır ve onu da diğer yanlış adımlar takip eder ki, gün gelir, tam kazanma kuşağında baş aşağı gider ve bütün bütün kaybeder. Bu işin başındaki zat, bu hususta fevkalâde hassas hareket etmiş ve: “Bilmeyerek bana kitap okutturuldu.. bilmeyerek kitapları terk yoluna itildim.. bilmeyerek Kur’ân’a yöneldim.. bilmeyerek dinime hizmet ettirildim...” gibi ifadelerle durumun nezaketine parmak basmıştır.

Evet, neferlik bizim için bulunmaz Bursa kumaşıdır. En iyisi mi bir nefer, bir asker olarak hep Allah kapısında durmalı ve değişik beklentilere girmemeli. Vakıa, bazen bir nefere müşirlik vazifesi de gördürebilir ki, bu O’nun bileceği bir iştir ve bizi kat’iyen alâkadar etmez. Zaten Bedîüzzaman da öyle demiyor mu? “Nefis cümleden edna, vazife cümleden âlâ”; “Sen kendini racül-ü fâcir bilmelisin”; “Kendini bu iyiliklere, bu güzelliklere mazhar görme. Temessül etmediğinden, yani sen onları tam temsil edemediğinden dolayı mazhar değil memerr olabilirsin.” Suyun üzerindeki kabarcıklar güneşin aksini alıyorlar. Güneş olmasa neyi alacaklar? Öyleyse bütün güzellikler, o Güzeller Güzeli’ne mahsustur. Evet, bu mülâhazalar çok önemlidir. Allah (cc) size, bize ne kadar büyük vazifeler gördürürse, bizim de o nisbette tevazumuz artmalı ve beklentilerden, iddialardan uzak bir hâl almalıyız. Zira dünyada ve ahirette selâmette kalabilme, ancak kalp selâmetine vabestedir.

“Sanma ki ey hâce senden zer ü sim isterler.

Yevme lâ yenfau’da kalb-i selim isterler”

bu hakikata işaret eden ne güzel bir sözdür!

Evet, bu hakikat ruhumuza işlemeli. Bunun dışında ne şahsımız adına, ne de cemaat adına boyumuzu aşkın beklentiler içine girmeliyiz... Ve bir nefer olarak son nefesimizi böylesi düşünceler içinde teslim etmeye kilitlenmeliyiz.

HİZMETİN İSTİ/FAR BUUDU

Soru: Hizmet adına yaptığımız işlerde, istiğfarın yeri neresidir?

Cevap: Hizmet hayatına ait vazifeleri yaparken bazen Allah’ın hoşlanmadığı şeyler de işlenebilir ve bunlar, çok defa o işin tıkanmasına sebebiyet verebilir. Bu sebeple Kur’ân: Fetihle istiğfarı birbiriyle irtibatlandırmış ve Peygamber (sav)’e: “Allah’ın fethi geldiğinde, durmadan istiğfar et” buyurmuştur. Hz. Âişe Validemiz (r.anha) diyor ki: “Bu âyet nazil olduktan sonra O’nun (sav) istiğfarı bir mecliste bazen yüz defa olabiliyordu.” İşte bu ruh, bir peygamber ruhudur. Aksi ise, yani başarılar ve zaferlerle sevinme firavun ruhudur ve mü’mince davranışları firavun ruhu mutlaka tıkar. Misal verecek olursak, meselâ; hizmete giderken bile olsa arabada veya uçakta kasılmak, şen-şakrak bir hava ile ve ferah-feza tavırlarla bir yerlere gitmek, bir şeylerle meşgul olmak, kat’iyen Rahmânî değildir. Evet istiğfarsız, murakabesiz bu kabil hizmetler, tıkanmaların başlıca sebebidir. Ve kat’iyen, inanıyorum ki, hizmetteki bu tür tıkanmalar bu yüzden meydana gelmektedir.

Evet, öyle hassas günlerdeyiz ki, toplumun, hususiyle de bu cemaatin duygu, düşünce, inanç ve amel bakımından yeniden bir kere daha kendini gözden geçirmesi lâzım. Bütün arızalı yerlerin tamiri, ruhî yapının yeniden ihya ve inşası için baştan ayağa gözden geçirilmesi, ancak böyle ciddi bir ameliyeden sonradır ki, insanlar, oruçlu bir ferdin su içme esnasında, suyun, içine akışını hissetmesi gibi, telaffuz ettiği her kelimeyle içi ürperecek ve çok defa huşû içinde kılınan bir namazdan dolayı bile “estağfirullah” deme mertebesine yükseleceklerdir. Evet Allah’ın rızasının nerede olacağı bilinemez. Belki de O’nun rızası namazın böyle kılınmasında değil de, kaskatı, fakat rükünlere riayet edilerek kılınmasındadır. Zaten önemli olan, Allah huzurunda olma terbiyesini yaşamak, şeytanı, ve şeytanî gafleti atarak ciddi bir iş yaptığının şuurunda olmaktır. Yani mes’ele duyulacak şeyleri duymak değildir. Bununla “hiçbir şey duymamak esastır” demek istemiyorum. Demek istiyorum ki, şahsî kemâlatımız ve toplumun mükemmelleşmesi adına elde ettiğimiz her başarıda, istiğfar etme hissini kavrayıp geliştiremiyorsak bu bir gaflet sayılabilir ve Allah da gafilleri sevmez. Hatta “Allah bize ne güzel işler gördürdü” ifadesi bile eğer istiğfarsız kalıyorsa bu da ihtimal, kamuflajlı bir şirktir. Bütün bu tür tehlikeli düşünceleri de ancak istiğfarımızın derinliği ölçüsünde zararsız hale getirebiliriz.

Mes’elenin bir başka yönü; karşımıza çıkan gaileleri göğüslerken, “bunlar niye başımıza geldi, neyimiz vardı?” gibi ifadeler kullanmak bir nankörlük ve Rabbe karşı bir terbiyesizliktir. Bundan dolayı içimize bu tür hisler gelince, hemen onu istiğfar ile boğmalıyız. “Moğolistan niye öyle oldu?”, “Özbekistan niye böyle oldu?” Hayır hayır. Bütün bu olup bitenlerde suçu kendimizde arıyor muyuz? Nazarlarımızı projektörler gibi iç âlemimize çevirip durmadan orayı tarıyor muyuz? Kur’ân: “Aleyküm enfüseküm= Siz kendinize bakın” (Maide,5/105) demiyor mu? Öyleyse niçin “Allah suretlerinize bakmaz, fakat kalplerinize bakar” düsturuyla iç kontrolümüzü yapmıyoruz? Gönüllerimize neler giriyor, neler çıkıyor, araştırmıyoruz. Bunlar yapılmayınca, elde edilen başarılarda Allah’ın inayeti unutulur, nefsanîlik yaşanır ve insan aldanır.. aldanır zira bunlar şeytanın sağdan yanaşarak fısıldadığı vesveselerdir. Bakın Allah Rasûlü’ne (sav), Kâbe’ye (fatih olarak) girerken, mübarek alnı, binitinin eyerinin ka’şına değecek şekilde idi ve kendisi de iki büklümdü. O halde yaptığımız her şeyde O’nun (cc) rızasını aramalıyız. Halbuki çoğunlukla bir iş yaparken gülerek ve şen-şakrak halimizle mâl-i hülyalar içinde dolaşıyor ve çok defa yanlış şeyler yapıyoruz.

Evet O’nun rızası yeter bize. Öyleyse herşeyimizde O esas olmalı, O hedef olmalı ve bütün davranışlarımız, düşüncelerimiz O’na endekslenmeli...

İLÂHÎ LÜTUFLARIN DEVAMI YOLUNDA

Soru: Tarihî seyir içinde cereyan eden hâdiselerle mukayese edildiğinde âdetâ dengeler kuşağında yaşarcasına İlâhî lütuflara mazhar olduğumuz sık sık ifade buyurulmakta. Bu lütufların temadisi için fert ve cemaat olarak bizlere düşen vazifeler nelerdir?

Cevap: Allah’ın üzerimize sağnak sağnak yağdırdığı rahmetini “tahdis-i nimet” olarak sık sık zikrediyoruz.. zikretmeliyiz de. Nasıl zikretmeyelim ki, bizler bir damla yağmura hasret kaldığımız günlerin, maneviyat adına kurumuş, çatlamış çorak yerlerin ve bir çorak dönemin insanlarıyız. O günlerden Rabbim, bizlere inayet ve lütufda bulunup bu günlere eriştirdi. Ne var ki, Allah’ın inayet kerem ve lütfunun bizi kuşatması ayrı bir mes’ele, bunların temâdisi de ayrı bir mes’eledir.

Kanaat-i âcizânemce bu nimetlerin devam ve temâdisi adına yapacağımız ilk iş, mevcut halin geriye tek adım bile atılmaksızın, istikamet üzere korunmasıdır. Bir misal verecek olursak; radyoda kanal ayarlaması yaparken evvela aradığımız kanalı bulur, sonra da bulduğumuz kanalda sabit kalıp artık diğer kanallar üzerinde ibreyi gezdirmeyiz. Belki, kanal üzerinde ibreyi hafif sağa-sola oynatıp en net dalgayı yakalamaya çalışırız. Aynen bunun gibi, sebepler plânında bu nimetlerin bize gelmesine vesile olan ızdırap, dua, aksiyon gibi özellikleri, onları muhafazanın yanında daha da ileri götürmeliyiz ki, üzerimizdeki lütuf ve ihsanların devamı adına ilk adımı atmış olalım.

Bir diğer nokta da, yaptığımız işlerde en halisaneyi, en müttakiyaneyi, en zahidaneyi, en veliyyaneyi bulmaya çalışmalıyız. Hem de bir ömür boyu bunun arkasında olma kaydıyla. Aksi takdirde, aksiyon ruhunun dumûra uğradığı an, “Hücümat-ı Sitte”deki gailelerin hemen çepeçevre bizi kuşatacağı kaçınılmaz olur. İşte o zaman birbiriyle çok irtibatlı ve biri diğeri hesabına işleyen fâsit dairelere götürücü olan bu gailelerden birinin ağına düşüp helâk olabiliriz. Zira bu öldürücü virüsler arasında öyle enteresan bir haber ağı vardır ki, biri bünyeye girip vücudun mukavemetini kırınca, hemen diğer virüslere “sen de gel” sinyali gönderir. Böylece bu virüsler birbirlerine telgraf çeker gibi manevî bir irtibat kurmak ve bir fâsit daire teşekkül ettirmek suretiyle içine girdikleri bünyeyi yıkmaya başlarlar. Biraz daha açacak olursak; ferdin bünyesine giren korku virüsü, tenperverlik virüsünü çağırabilir. Vücudun mukavemeti biraz daha kırılınca, sinyali alan şöhret bir hamlede içeri dalabilir... En sonunda vücud bir daha da iflah olmaz bir hale gelir ki, Allah’tan inayet ola..! Evet, şayet hususî bir lütuf, inayet olmazsa bu kerteden sonra onun için ayağa kalkmak mümkün olmayacaktır.

O halde bir yandan Rabbimizin lütuflarına mazhariyetimizi muhafaza ederken, diğer yandan da “daha yok mu?” dercesine, daha yüksek mertebelere tırmanma gayreti içinde olmalıyız ki, bu gaileler başımıza gelmesin.

Evet, her lütuf kendi cinsinden şükür ister. Şayet Rabbimiz bize imâna uyanmayı ve aynı zamanda başkalarını da uyandırma şuurunu lütfetmişse, hatta bizi, hayatımızın gayesi bu olduğuna sık sık ihtarlarda bulunmuşsa, bu nimet de yine aynı cinsten bir şükür ister. İşte bu şükür ve şükrün devamıdır ki, lütfun devamına sebep olacaktır. Allah (cc) “Eğer şükrederseniz nimetimi artırırım. Ama nankörlük ederseniz azabım çok şiddetlidir”(İbrahim, 14/7) buyuruyor. Dikkat edecek olursanız burada “nankörlük ederseniz, nankörlüğünüzü artırırım” demiyor. “Nankörlük yaparsanız azabım çok şiddetlidir” buyurmak suretiyle, bir taraftan bizi müstakim bir çizgiye çağırıyor, diğer taraftan azaptan korunma ve lütfa mazhar olmanın yoluna işaret ediyor. İşte biz de, böyle bir imâna uyanma nimetine karşı, başkalarının imâna uyanmasına sebep olma şükrüyle mukabelede bulunuyor ve yeni yeni nimetlere mazhariyet bekliyoruz. İnşâallah bu sayede yakînimiz daha da ziyadeleşiyor ve Rabbimizi daha da yakından hissediyoruz... Üstadımız “Kendilerine verdiğimiz şeylerde infak ederler”(Bakara, 2/3) âyetinin tefsirini yaparken, umumîliğe gidiyor ve şu açıklamayı yapıyor; “Malın zekâtı olduğu gibi bedenin, zekânın, hafızanın, muhakemenin, hatta nutkun da kendine göre zekâtı vardır.” Her şeye hakkını vermek gerekir. O halde bize gelen bu lütufların temâdisi için aynı cinsten şükürle mukabelede bulunmamız şarttır ve elzemdir.

Bu hususta takip edilmesi gereken bir başka metot da; birbirimize karşı açık kapı siyaseti izlemek suretiyle iç kontrolü temin etmektir. Tıpkı Sahabe-i kiram gibi. Az Asr-ı Saâdet’e gidecek olursak, orada Ashab-ı kiram efendilerimizin birbirlerine karşı söyledikleri dobra dobra pek çok mertçe sözlere şahid oluruz. Bu sözleri bir numune olarak nazar-ı itibara alınca, biz de bunu kametimize göre kendi içimizde tatbik edebiliriz. Yani, “Arkadaş! Eğer bir mes’elede düştüğümü görürsen, elimden tutup kaldır.” “Neydi yahu o halin?” diyerek beni ikaz et. “Bu hususta temerrüd etmeyeceğim” diye karşı tarafa bir hak ve selahiyet tanıyarak, eğrildiğimizde belimizi doğrultacak bir arkadaş seçebiliriz. Yalnız burada önemli olan husus, Üstad’ın, “perdeyi yırtmamak” tabiriyle dile getirdiği ölçünün iyi ayarlanmasıdır. Evet bence “Allah’ım, beni göz açıp kapayıncaya kadar bile nefsimle baş başa bırakma” diye dua dua yalvaran şahsın bu kapıyı arkadaşlarına açması ve yapılan ikazları “emr-i bi’l-maruf, nehy-i ani’l-münker” olarak kabul etmesi gerekir. Selahaddin-i Eyyûbî veya Nureddin-i Zengî bir şahsın, Yavuz Zenbilli’nin, Kanunî Ebussuud Efendi’nin ikazları karşısında dize gelmiş ve “Allah senden razı olsun, yoksa başımı almış gidiyordum” demişlerdir. O halde biz kim oluyoruz da, böyle ikazlara karşı kapımızı kapatıyor, hatalarımızı gösteren insanlara karşı tavır alıyoruz?

Hâsılı; biz kendimizi değiştirmedikçe Rabbimiz bizi değiştirmeyecektir. Ama kendi kendimizi değiştirmemizin temini hususunda nesf-i emmaremize karşı bize yardımcı olacak ve bizi kendi halimize terk etmeyecek vefakâr dostlara da çok ihtiyacımız var.

HASMANE TAVIRLARA KARŞI ÜSLUBUMUZ

Soru: Bize karşı cephe alanların hasmane hareketlerine karşı sergilememiz gereken tavır nasıl olmalıdır?

Cevap: Mü’minin tavrı çok önemlidir. Zira o, Hz. Muhammed (sav)’in rahle-i tedrisinde dersini almış insandır. Mü’minin edep, nezaket ve nezahetin dışına çıkması mümkün değildir. Zira onun, hâdiseler ve şahıslar karşısında sergilediği her davranış otomatik olarak İslâm’a mal edilmektedir. Öyleyse mü’min, İslâmî edeple şekillenmiş tavrını, en imânsız adamlar ve en amansız hâdiseler karşısında dahi değiştirmeden bir Müslüman’a yakışır şekilde sergilemek zorundadır. Allah Rasûlü (sav)’-nün hayatına baktığımızda, Ebû Cehil karşısında bile tavır değiştirmediğini görürüz. Bu itibarla da, şayet bir şey karşısında öfkelenmişsek, o öfkeyi dışarı vururken dahi kullanacağımız üslûp yine İslâmî bir üslûp olmalıdır. Vakıa, Kur’ân-ı Kerîm bazı âyetlerde kâfirlere karşı sert bir üslûp kullanmıştır. Ama, onun o sert üslûbu, şahıslardan ziyade bir kısım çarpık fikirlere ve düşünceleredir. Evet, aslında O, hiçbir kimseyi karşısına alıp hırpalamamıştır. O’nun hırpaladığı, kâfir ve mülhidlerden ziyade, onların temsil ettikleri ve kıyamete kadar da devam edecek olan kâfirce düşünceler ve mülhidce anlayışlardır. Her zaman, Kur’ân’dan bu dersi alan bizlerin, farklı davranması düşünülemez ve düşünülmemeli.

Evet, bizler bu hakikati şahıslar bazında ele aldığımız gibi, devletler bazında da ele alabiliriz. Meselâ; “Amerika, İngiltere, Almanya” derken zaman zaman üslûbumuzu sertleştirdiğimiz bir vakıa. Ancak şunu hiçbir zaman hatırdan çıkarmamalıyız ki, ileride gidip Amerikalılara, İngilizlere, Almanlara hak ve hakikatleri anlatmayı, onlara, İlâhî mesajları ulaştırıp ebedî bir azaptan kurtarmayı düşünüyorsak, daha bugünden sertliği bir yana bırakıp, onlara karşı kullanacağımız üslûbu iyi tesbit etmek zorundayız. O halde her mes’elede olduğu gibi, bu mes’elede de Kur’ân ve Sünnet’in ruhundan süzülmüş ölçü ve kriterlere müracaat etmemiz lazımdır.

İsterseniz, Kur’ân’dan bir örnekle konuyu daha da müşahhaslaştıralım. Allah (cc), Hz. Musa (as)’ya Firavun hakkında “ona yumuşak söz söyle, belki düşünür”(Tâhâ, 20/44) diyor. Yani sana ve kavmine yıllarca kan kusturan Firavun bile olsa, yumuşak söz ve tatlı dille muamele edilmesi söz konusu. Burada dikkati çeken önemli bir husus da, Kur’ân’ın düşünmeyi, Allah’tan korkmayı “kavl-i leyyin”e bağlamasıdır. Bunu mefhum-u muhalifiyle ele alacak olursak, “sertlikle üzerine giderseniz ne düşünür, ne de haşyet duyar” mânâsını çıkarabiliriz. O halde muhatap kim olursa olsun, bir şeyler anlatabilmek için mülâyemet ve müsâmaha vazgeçilmez şartlardır. Demek ki, Müslüman daima tavr-ı leyyin, hâl-i leyyin, kalb-i leyyin, vicdan-ı leyyin, kavl-i leyyin içinde bulunmak mecburiyetindedir ki, gerçek irşad insanı olabilsin. Aksi halde, yani yumuşamamış, erimemiş, Muhammedî ruh kalıbına dökülmemiş bir insanın her hali ve tavrı sun’î ve yapmacıktır. Böyleleri belli bir süre tebessüm etseler de, kuyruğuna basıldığı zaman hemen diş gösterir ve mahiyet-i asliyelerini ortaya koyarlar. Zaten bir yıldız böceği rasat ehlini ne kadar zaman aldatabilir ki? Bu ölçüler içinde Hz. Mesih’in âhir zamanda yeryüzüne inmesi ve ümmet-i Muhammed’den birine iktida etme mes’elesini, O’nun, Muhammedî ruhtaki mevcud adaleti, re’fet ve şefkatiyle ayrı bir buuda çekmesi şeklinde anlamak mümkündür. Yani Muhammedîlikteki i’tidalin üstünde hatta belki bazılarınca dengesizlik olarak görülecek şekilde ileriye götürerek “dövene elsiz, sövene dilsiz ve gönül kıranlara da gönülsüz olması” şeklinde anlayabiliriz. Bu konuda asrın çilekeşi Hz. Bedîüzzaman, ne güzel örnektir. O, hemen her zaman, kendisine işkencelerin en acımasızını ve en insafsızını reva gören ehl-i dünyaya karşı bile bir girizgâh bulup imânî hakikatleri anlatmaya çalışmış ve kat’iyen darılmamıştır. Zaten Ashab-ı Uhdûd da öyle değil mi? Kendilerine hendekler kazıp, o hendeklerin içine itekleyenlere, ruhlarının ilhamlarını boşaltmak için çırpınıp durmuyorlar mıydı? Evet, bağırıp, çağırmayla, şiddet ve hiddetle hiç kimseye bir şey anlatmak ve hele kabul ettirmek mümkün değildir. Belki, belli bir dönemde şiddet kullanma bir metod ve bir yoldu ama, zaman onu neshetti. Artık “medenîlere galebe ikna iledir” düsturu hüküm-fermâ. Günümüzün muhabbet erleri, çerçevesini çizmeye çalıştığımız seviyeyi yakalamalı ve bu konuda, bol bol temrinat yapmalıdırlar. Evet; yukarıda belirttiğimiz gibi Hz. Mesih, âhir zamanda, âhiretin en ücra köşesinde de olsa o önemli misyonu eda etmek için mutlaka nüzûl edecektir. Nüzûl edecektir ama, içinizde şahs-ı manevînin muhtevî bulunduğu mânâ ve ruha nüzûl edecektir. Evet o, bu mânâya ve bu ruha kalıp olmak için inecektir. Eğer o ruh yoksa ceset olarak gelmesinin bir mânâsı da olmaz zannediyorum. Öyleyse geleceği kucaklamayı plânlayanlar, oturup O’nu bekleyeceğine, kendilerini ona asker olarak yetiştirme gayreti içine girmelidirler. Tâ ki geldiğinde hazır olan askerinin başına geçebilsin; geçebilsin de yeniden asker yetiştirme zahmetine katlanmasın. Zaten o, başkalarının ekstradan beklediği icraatı da ancak o zaman yapabilir. Bir başka ifadeyle, o Şam’da ak minareden indiği gün ak atına binsin, gelip Sultan Ahmed’in şadırvan avlusuna girsin, her kılıç sallayışında birkaç puthaneyi yerle bir etsin; sonra da Sultan Ahmed’in minarelerinin arasındaki ipe tıpkı bir mahya gibi getirip kılıcını assın... İnsanlar da, kıyamete kadar bu muhteşem zafer sembolü mahyayı seyretsin..! Herşey böyle harikalar kuşağında cereyan etse de yine herkesin kendini bu çizgide yetiştirmesi şarttır. Ne olursa olsun, ahir zamandaki diriliş, hal-i leyyin, tavr-ı leyyin, kalb-i leyyin ve kavl-i leyyin ayrılmaz vasıfları olan Hakk erleri tarafından gerçekleştirilecektir.

İMÂN HİZMETİ ve BEKLENTİLERİMİZ

Soru: Hizmetin seyri memnuniyet verici midir? Tasavvur edilen seviyelere ulaşmış mıdır?

Cevap: Mes’eleyi, birbiriyle irtibatlı iki açıdan ele alabiliriz:

Birincisi: Cenâb-ı Hakk’ın inayetiyle umulanın çok üstünde lütuflara mazhar olduğumuz. İkincisi de değişen ve gelişen şartlara göre hizmetin seyri.

Birkaç sene önceki şartlara göre, ki o zamanki vasat şöyleydi: Bazen yığın yığın halk, akın edip büyük şehirlere geliyordu, bazen de biz gidiyorduk.. çevre pür-heyecan, arkadaşlarımızın iştiyakı da yerindeydi... Bu hava ve heyecan içinde bizim daha büyük tasavvurlarımız vardı. Mesela: “Anadolu’da, bu kadar, şu kadar müessese ihya edilir” diyorduk. Ama şartlar birdenbire değişince biz de mevcut vasata göre bazı şeylere “iyi” demeye başladık. Şimdilerde ise, “Allah’ın inayetiyle hizmetler artık, dost ve düşmanın ittifakıyla normalin çok üstünde ve inşirah verici mahiyette. Evet, Rabbimize karşı tahdîs-i nimet kabilinden bunu i’lan ve i’lam ediyoruz.

Gelelim hizmetin seyrinin memnuniyet verici olup olmamasına:

Dûn-himmet kimseler için, hiçbir şey yapılmasa da, Müslümanların camilere girip çıkmaları, Ramazan orucu tutmaları, zekât, sadaka ve kurbanları bir ölçüde dînî hayat adına normal görülebilir. Fakat Muhammedî (sav) anlayış içinde hayatını örgüleyen bir mü’min için asla.! Böyle bir mü’min her zaman doyma bilmeme kuşağında yaşar. Onun gözü Kur’an’ın ifadesiyle “Hel min mezid = Daha yok mu?” mülâhazasıyla hep gözü ötelerdedir. İşte bu anlayış seviyesine ulaşmış biri için, hizmet hesabına doyma yoktur. Böyleleri her sene, hemen her beldede bir sürü okul, bir sürü de üniversite açsalar ve evlerinin sayısını da 10 katına çıkarsalar, yine de “daha yok mu?” der dururlar. Hatta bir gün yeryüzünü bütünüyle ışığa boğsa ve her tarafı aydınlatsalar, bu defa da göklere merdiven dayama yollarını arar ve “daha yok mu?” derler. İhtimal bir daha yeryüzünün bozulmaması ve ifsad edilmemesi için, şerir ruhların önünü alma yollarını araştırırlar. Yani ervah-ı habîseye karşı sürekli tahşidat yaparlar. Bu anlayıştan hareketle, iyi inanmış ve tam İslâm’ın istediği mânâda aksiyon anlayışına ulaşmış bir insan için, hizmetin inkişaf ve gelişmesi tatmin edici değildir. Ümit ediyoruz ki, bu davaya, dünden bugüne gönül veren kimseler, dûn-himmetliğe düşmeden, bütün bir dünyayı ışığa gark etme düşüncesiyle, yürekten Allah’a (cc) teveccüh eder ve bir daha da dönmemek üzere bu yola koyulurlar.

Evet, işte Ashab-ı kiram efendilerimizi bizden ayıran en büyük fark da budur. Nerede bir kara parçası var olduğunu duymuşlarsa, oraya da gidelim demiş ve hemen yollara dökülmüşler. Bu düşünceyle o büyük kumandan, Halid bin Velid (ra) atını sürmüş İran’ın içlerine kadar.. sonra mahmuzlamış atını Suriye istikametine ve yürümüş Bizans’ın üstüne. Ondan sonra gelen Ukbe bin Nafi, Arapların “zulmet denizi” dedikleri Bahr-i Muhît’e kadar ilerlemiş ve tarihçilerin dillerinde destan o meşhur sözü ki “Allah’ım bu deniz karşıma çıkmasaydı, Sen’in yüce adını denizler aşırı ülkelere de götürecektim” demiş gürlemiş. İşte bütün bunlar, bir bakıma bu davaya delice gönül vermişliğin ifadesidir. Yani yatarken bunu düşünme, kalkarken bunu düşünme, yemek yerken bunu düşünme, su yudumlarken bunu düşünme, her hâlükârda bunu düşünme... Yeni yeni müesseseleri milletin hizmetine takdim ederken, o müesseseleri birer mukaddime yaparak, hayalinde onların üstünde daha yeni şeyler kurarak, sürekli ileriye matuf plânlarını ona göre hazırlama. İşte, gerçek bir aksiyon adamı portresi!

Evet, biz âli himmet olmanın iktizası; hiç doyma bilmemenin yanında, aynı zamanda şükran hisleriyle de iki büklümüzdür. Bütün liyâkatsızlığımıza rağmen, bu konuda dün de, bugün de hep aynı şeyleri söyledik ve hep aynı şeyleri söyleyeceğiz. Bizi bu ufka ulaştıran Allah’tır. Biz O’nun himaye ve inayetiyle bu hale geldik. Vahdetimize zahirî esbap açısından çok şeyler borçluysak da, bu mes’elede en başta, kalpler elinde olan Allah’ımıza medyunuz. Bizi birbirimize sevdiren, birbirimizle sarmaş dolaş hale getiren, himmetlerimizi tevhid etme yollarını açan Allah’ımıza. O’ndan diler ve ümit ederim, bir reşha hüviyetinde, yani zâtî bir varlığı ve hüviyeti olmama düşünce ve anlayışına bağlı kalarak bizleri bu aşk ve şevkle sonsuza kadar bermurad kılar.

Yıllar önce görmüş olduğum bir rüya ile mes’eleye ayrı renk katmak istiyorum: 1980 ihtilalinden az önce, zannediyorum son iki vaazımdan önce, rüyamda kürsümün devrilir gibi olduğunu gördüm. Tuhaftır, kürsü devrilirken ben Meryem suresinin 96. âyetini tefsir ediyorum. Yani “İman edip salih amelde bulunanlara rahman olan Allah (cc) (gönüllerde) bir sevgi yaratacaktır.” Bu âyet-i kerimeyi izah eden şöyle bir hadîs de vardır: “Allah (cc) bir ferdi sevince, Cebrail’e; ‘Ben falanı seviyorum, sen de sev’ der. Cibril de onu sever ve bütün gök ehline ‘Allah falanı seviyor ben de seviyorum, siz de onu sevin’ der, onlar da sever.. derken bu sevgililere yerde hüsn-ü kabul vaz’edilir.” Evet rüyamda, bu âyet ve muhtevasını arz ederken, birden kürsü devrilir gibi oldu ve doğruldu. İşte o gün bugün bir bakıma hep inşirah içindeyim. Zira, bugünkü ehl-i hizmete hüsn-ü kabul vaz’edilmiş olduğu ümidini besliyorum.

Mânâ âlemindeki böyle bir ru’yete bu kadar itimad edilir mi? Zahirî hal ve zahirî şerâit bunu te’yid ettikten sonra itimat ve itibar etmemek için de hiçbir sebep yok. Rabbimizin sonsuz lütuflarına itimat ediyoruz ki, inşaallah bu cemaati -gerçi böyle bir tabir kullanıldığını da bilmiyorum ama- ashab-ı vüdd eylesin. O Rahman bize zatını sevdirsin, kendisi de bizi sevsin ve “Onlar Allah’ı severler. Allah da onları sever” âyetine bizi mazhar eylesin. İnşaallah arkadan gelen nesiller de bu hizmeti devam ettirir ve böylece bir tarihî rüya daha gerçekleşmiş olur.

Elverir ki, biz hizmet adına bütün varlığımızı ortaya koyalım.. bütün imkânlarımızla seferber olalım ve bu mevzuda hiçbir fedakârlıktan geri kalmayalım. Geri kalmayalım da neler yapmamız gerekiyorsa onları yapalım. Gelecekte, “keşke yapsaydık” demeyelim, dizlerimize vurup, kadere taşlar atmayalım.

Böyle bir niyetle çalışılırsa daha geniş kitlelere ulaşma imkânı olacak ve şimdilerde birer nüve halinde ortaya atılan eğitim ve kültür adına müesseseleşme fikri, daha geniş dairede Anadolu ve hatta bütün dünyayı saracak ve şurada-burada perişan dolaşan nesillerin imdadına koşulacak.. ve tabii bütün bunlarla, Rabbimizin rızası -inşaallah- elde edilmiş olacaktır.

İşte böylesi pahalı şeylere tâlib olan insanların mevcudla iktifa etmesi ve hal-i hazırdaki durumundan memnun olması düşünülemez. Evet o, daima yeni ufukların, yeni hülyaların insanıdır. Ve o hülyalarını gerçekleştirmek, o ufuklara ulaşmak için durma-yorulma bilmeden, “Daha yok mu Allah’ım?” nidalarıyla koşup duracaktır.. koşup durmalıdır da.

HİCRET ÖZLEMİ ve DENGELER

Soru: Tanıdığımız birçok insanlar dünyanın değişik yerlerinde canla başla hizmet ediyor ve sevindirici haberlerle dönüyorlar. Bizler de; “hizmet artık yurt dışında yapılıyor, burada biz boşuna duruyoruz” gibi bir duyguya kapılıyoruz. Bize neler tavsiye edersiniz?

Cevap: Bu duygu ve düşüncenin değişik sebepleri olabilir. Bunlardan birisi yenilik ruhu ve yenilik düşüncesi olsa gerek. Arkadaşlarımız oralarda yeni çevreleriyle yenilik duyuyor, yenilik düşünüyor, yenilik telaffuz ediyor ve her şeylerini bu yeniliğe göre yapabiliyorlar ki, ben de şahsen böyle bir düşünceye öncelikle hürmet duyar ve asırlardan beri İslâm dünyasının mahrum olduğu ruh, nazarıyla bakarım.

Ayrıca burada şu birkaç mülâhazayı hatırlamakta da yarar var:

1. İnsanın bu düşünceyle nefsini hırpalaması, onu hesaba çekmesi ve saf duygu, saf düşünceye doğru merdiven merdiven tırmanması ki; herkes için metafizik gerilimin önemli bir esası sayılır.

Evet, insan ister yurt içinde, isterse yurt dışında hizmet adına yaptığı hizmetleri kat’iyen yeterli görmemeli; zira kendini yeterli gören ve “yapacağım şey kalmadı” diyen insan, aldanmış bir zavallıdır. Mü’mine gerçek anlamıyla “Firavun” denilemez ama bu düşünceye sahip olan, mini bir firavun sayılabilir ve kaymaya, kaybetmeye de namzet demektir. Onun içindir ki, her ferdin, her şeye yetmediğine inanması; başka güç kaynaklarını kendi hesabına kullanabilmesi, büyük hamleler yapabilmesi adına çok önemli bir dinamiktir. Aksi takdirde, bazen böylesi ihsanlar, kendi benliklerinin enkazı altında kalır ve ezilir.. imânsız gitmeseler de dalâlet dalgaları arasında bocalar dururlar..

Buharî şarihi Kastalanî’nin üzerinde ısrarla durduğu 17 Sahabe vardır ki, bunlar kullukları adına hiçbir zaman kendilerini yeterli görmemiş ve hayatları boyunca hep nifak endişesi taşımışlardır. Hz. Âişe ve Seyyidina Ömer bunlardan sadece ikisi... Bu beşerüstü zatların şahsî kullukları adına takındıkları bu tavır, bizim için çok ciddi bir ölçü olmalıdır. Öyleyse bizler, gerek ferdî ibadetimiz, gerekse içtimaî ibadet diye adlandırabileceğimiz hizmet hayatımızda, her zaman nefsimizi sorgulamalı ve onun küstahlaşmasına fırsat vermemeliyiz. Aslında bu Bedîüzzaman’ca, İmam-ı Rabbanî’ce, Hz. Ali’ce bir düşüncedir. Bedîüzzaman; “Allah bu dini fâcir insanlarla da te’yid eder” hadisini ele alırken, nefsine “dine hizmet ettim diye fahirlenme, sen kendini, işte o racül-ü fâcir bilmelisin” der. İmam-ı Rabbanî: “Nefsim itibariyle kendimi hiçbir zaman bir eşek kadar bile görmedim” mülâhazasıyla beden ve cismaniyetine bakar. Tabii, eda edilen misyona gelince, orada “nefis cümleden edna, vazife cümleden âlâ” prensibi geçerlidir. Allah bir oduna bile çok işler gördürebilir. Nitekim bazı çapa ve küreklerle, gül bahçeleri çapalandığı gibi, helâ çukurları da karıştırılabilir. Bizim iyi şeylere alet olmamız -bizi bu yolda kullanana canlarımız kurban olsun- sadece ve sadece O’ndandır. Evet, her şey O’ndan, bu şeyler üzerindeki bütün güzellikler de yine O’ndandır.

Ve Hz. Ali.. hayatı boyunca İslâm adına yapılan bütün mücadelelerin hep içinde ve önünde yer almıştır ama; bazen Efendimiz (sav), onu Medine’de yerine vekil bırakınca, cihaddan geri kalma kendisine çok dokunmuş ve bunu nefsinin liyakatsızlığına vererek bir çocuk gibi hıçkıra hıçkıra ağlamaya başlamıştır. Evet o, “Sizler cihada gidiyorsunuz, ben ise burada, kadınlarla, çoluk-çocukla baş başa kalıyorum” diyerek hislerini ifade etmiştir. İşte gün gelmiş, bu samimî niyeti onu, tekrar öne çıkartmıştır. Hayber’de, Hayber’in kapısı sökülemeyince, İnsanlığın İftihar Tablosu “Ali nerede?” demiş. Gözleri rahatsız olarak huzura gelen Hz. Ali’ye dua etmiş, o tiryak tesirli mübarek tükürüklerinden onun gözlerine sürmüş ve derken Hayber’in o çözülmez, sökülmez kapısı onun eliyle sökülmüştür. Misallerini arz etmeye çalıştığımız bu mülâhaza ile insan, hizmette arkada kalmayı onuruna yedirememeli ve bunu yüzüne savrulmuş bir hakaret saymalıdır.

Buraya kadar kısaca arz etmeye çalıştığımız hususlar, insanın nefsini hesaba çekmesi adına düşüncelerimizdi; tabii arz edebildikse..!

2. Bazı kimseler, hizmetin gelişme seyri içinde, dünyanın değişik yerlerine gönderilirken, bazıları da meslek, ünite, birim itibariyle burada kalıyorlarsa, bu onların kalmaları gerektiğinden dolayıdır. Yani çeşitli mülâhazalar ve maslahatlardan dolayı bu kimselerin burada bulunmaları şarttır. Böyle bir karara danışılarak, konuşularak varılmıştır. Öyle ise istişare neticesi çıkan karara uyarak burada kalmak bir haneperestlik, rahatperestlik, rehavetperestlik değildir. Belki tam tersine emre itaat ve istişare kararına uymak demektir.

3. “Mü’minin niyeti amelinden hayırlıdır” fehvasınca, burada hizmetleri gereği kalan insanlar, o diyarlara hicret etmiş, hizmet yapmış kişiler gibi sevap kazanabilirler. Nitekim Kur’an’da, “Mü’minlerden Allah’a verdikleri sözde duran nice er oğlu erler vardır ki, onlardan bazıları sözünü yerine getirip, o yolda canını vermiş, bazıları da (şehitliği, sıranın kendilerine gelmesini) beklemektedir.”(Ahzâb, 33/23). buyurulmaktadır. İşte âyetin işaret ettiği bu düşünce atmosferi içinde, sıranın kendilerine gelmesini bekleme mülâhazası, onları da burada, iradeleri harici kalmanın dezavantajından kurtarabilir.

4. Türkiye, bugün dünyanın değişik yerlerinde görülen hizmetlerin merkezi durumundadır. Öyleyse bu merkezî hizmetin, sağlıklı gelişimi adına, halkıyla, talebesiyle, rehberiyle, öğretmeniyle, kadınıyla, erkeğiyle korunması ve dağıtımın bu dengeler gözetilerek yapılması şarttır.

Onun için, herkes, bir yönüyle İslâm’ın temel rükünlerinden biri olan meşverete riayet etmeli.. ve nefsine, ailesine, çoluk çocuğuna, işine, hatta hizmet felsefesine rağmen, günümüzün kudsîleri içinde yerini alabilmesi adına her şeye âmâde ve teşne bulunmalı.. ve bir gün kendisine de vazife terettüp ettiğinde hiç duraklamadan ve tereddüt yaşamadan, “baş göz üstüne” deyip vazife yerine koşmalıdır.

Hasılı; herkes, hem içte hem de dışta mutlaka kendini hazırlamalı ve vakti gelince de arkasına bakmadan çekip gitmelidir. Burada bir hatıramı nakletmek istiyorum. İzmir’de ilk defa idarecilik yaptığım bir müessesede hüsn-ü zan beslediğim bazı talebeler vardı. Bunların içinden bazıları İzmir gibi gafletin ve nefsanîliğin gemi azıya alıp gezdiği bir yerde, okula gidip-gelirken ihtimal gözleri harama ilişmiş. Ve bir gün bunlardan iki talebe, bir dostumuza gidip demişler ki: “Elimizde olmayarak, çarşıdan geçerken gözümüz harama ilişti. Ne olur! Şunu al, sadaka olarak ver, biz de tevbe edelim.” Bu hâdiseyi o zat bana gelip söyleyince, ben hiç duraklamadan onların isimlerini söylemiş ve onları “avucumun içi gibi bilirim” demiştim. O da gülmüştü. Ve böyle bir hayli insan vardı.. tabii bunu tecessüsümle söylüyorum: Bunlar göz kapaklarını kaldırıp hem de İzmir gibi bir yerde harama bakmamışlardı. Ben çok defa, acaba, Üstad’ın, ileriye matuf va’dettiği, İslâmî hayatın bütün ünitelerde temsil edilmesi misyonunu, Allah (cc), bunlar içinden bazıları ile gördürür mü diye onlara hep ümidle bakmış, bu kadar saf, bu kadar duru, inşâallah o kadar da o ufkun insanı olurlar, mülâhazalarını yaşamış ve ardından da kendime defaatla şöyle demişimdir: “Acaba bir gün gerçekten bunların, bu misyonun insanı oldukları ortaya çıkarsa, sen şimdi onları bir talebe gibi karşına oturtuyor, ders takrir ediyor ve nasihatta bulunuyorsun, acaba o gün karşılarına oturup onları dinleyebilecek misin?” Size bir şey daha söyleyeceğim burada: Vallahi, billahi, tallahi senelerce kendimi buna şartlandırmaya çalıştım ve: “Şu mini talebelerden biri çıkar da bu misyonun adamı olduğunu ortaya korsa, sen onu dinleyecek misin? Dinlemelisin; zira bu bir vecibedir” dediğim hiç de az değildir. Şimdi her ferd, bu kıtmirce mülâhazadan ne anlıyorsa anlasın.

Evet, herkes ama herkes “Bana Türkiye’nin içinde ve dışında Asya’da, Avrupa’da, Amerika’da, Avustralya’da veya başka bir yerde bir vazife terettüp ederse mutlaka bir nefer gibi gidebilirim” düşüncesine kendini kilitlemeli ve hep öyle bir duyguyla yaşamalı ki; böyle bir vazife, ömür boyu ona terettüp etmese bile, bu konuda hazır bulunması ona yeter. Nitekim nasıl ki Allah Rasûlü, bu konuda şöyle buyururlar; “Şehadeti hulûs-u kalp ile isteyen, yatağında bile ölse şehiddir.” Aynen bunun gibi, bu düşünceye kilitli insanlar, cihanın dört bir yanında cihad ediyor gibi cihad etmenin sevap ve faziletini ihraz edebilirler. Ancak niyette yörüngelerini bulmalı ve kendilerini fiilen hazırlamaları şarttır.

Evet, her ferd, “Ben niye fiilî mücahedenin önünde, ön cephede, ölüm ilk defa kendilerine gelecekler arasında, ilk defa yoklukta varlık cilvesini gösterenler, ilk defa sıkıntıları göğüsleyenler, ilk defa düzenleri bozulup da yeniden kurmaya çalışanlar arasında yerimi almadım” dememesi ve bu teessürü vicdanında duymaması için şimdiden kendini şartlandırmalıdır.

Evet, artık söz değil, hamle ve aksiyon devri.

TARİHÎ TEKERRÜRLER AÇISINDAN HİZMET

ve BİZ

Soru: Efendimiz (sav)’in hicret etmesi, mağaraya sığınması vs. hâdiseler “tarihî hâdiselerin tekerrürü açısından” bakıldığında bizim için de bahis mevzuu mudur?

Cevap: Öncelikle şunu tespit etmek lazım; Allah (cc) kıyamete kadar olacak her şeyi Asr-ı Saâdet’te bir mikro plânda görüntülemiş gibidir. Bu itibarla ümmet-i Muhammed, her zaman Asr-ı Saâdet’te gelişen yeni hâdiseler, değişen şartlar ve hükmü belli olmayan mes’elelere çözüm yollarını o asra müracaat ile bulabilirler. Zaten selef-i salihînin yapmış olduğu içtihadlarla meydana gelen o dev eserler de bir mânâda, o devirdeki mikrofilmlerin teksir ve istinsahından ibarettir.

Şunu belirtmekte de yarar var: Tarihî hâdiseler aynıyla değil, misliyle cereyan eder. Bu itibarla da denebilir ki; geçmiş zamanda cereyan eden hâdiselerin, aynıyla tekrarını bekleyen tarihî maddeciler, ciddi bir aldanmışlık ve yanılgı içindedirler. İhtimal onları yanıltan şey, hâdiselerin bazen aynıyla tekerrür ediyor gibi gözükmesidir. Aslında bu, asıl ile zılli (gölgeyi) birbirine karıştırmak demektir.

İşte hicret ve hicret yolculuğu esnasında meydana gelen hâdiseler, denebilir ki, bir başka dönemde de misliyle cereyan edebilir. Mesela, günümüz itibariyle, bizler öteden beri hep böyle bir kulvarda yol alıyoruz. Hadisin ifadesiyle “muhacir Allah’ın haram kıldıklarından kaçınandır” fehvasınca, şahsî hayatımızda haramlardan ictinab ederek hep hicret yaşıyoruz. Maddî cihad gibi hicreti de çoklarımız, gerek ferdî gerek ailevî olarak hizmetinin gereklerine göre yerine getiriyorlar. Bilhassa Orta Asya’da komünizm rejiminin çözülmesi bu hâdiseye daha bir hız kazandırmıştır. Avrupa, Amerika, Avustralya’ya açılmamız ise hicretin farklı bir buudunu teşkil etmektedir.

Yalnız burada bir hususa dikkatinizi çekmek istiyorum: Yapılan hicretin içine hiçbir iddia, beklenti karıştırmaksızın, sadece Allah için yapılması şarttır. Böyle bir şeyin gerçekleşmesi ise, insanın iç dünyasının sıhhatine, kendi kendini keşfetmesine, Allah ile irtibatının kavi olmasına, her yerde O’nu görüp O’nu duyup, O’nu hecelemesine bağlıdır. Evet, bence insanlar evini, barkını, memleketini, vatanını terk edeceklerse, bunu çok pahalıya satmalıdırlar. Çok yüce gayeler, yüce hedefler uğruna bu fedakârlıklara katlanmalıdırlar. Kaldı ki, zaten Allah ve Resulü de bizlere bu gayeyi ve bu hedefi göstermişlerdir. Hedef Allah’tır, O’nun cennetidir, cemalidir, rızasıdır, Resulullah’ın şefaatidir.

Sahabe-i kiram içinde adını bilmediğimiz bir zat, bahsettiğimiz ölçüde kalp balansını iyi ayarlayamadığı ve niyetini halis tutamadığı için, diğerleri ile aynı meşakkate, zorluğa, sıkıntıya katlanmasına rağmen kazanma kuşağında kaybetmiştir. Bir kadın uğruna Mekke’den Medine’ye hicret eden işte bu sahabinin durumu, Allah Resulü’ne anlatılınca, Efendimiz (sav) “nikâhlanacağı bir kadın uğruna hicret edenin hicreti de onadır” buyurmuştur. Yani o, Allah’ın muhaciri, Resulullah’ın muhaciri olma payesine erişememiştir. Bu itibarla da denebilir ki, kalp balansı, iç murakabe ve muhasebe, niyetin halis kılınması hepsinden önemlidir.

Evet, Sahabe-i kiramın hiçbirine; “sizin o büyük fedakârlıklara katlanarak gerçekleştireceğiniz hicrete, şöyle şöyle şeyler terettüp edecek”; yani “bir on yıl sonra cihanla hesaplaşacaksınız, şu kadar alana yayılacaksınız; vali, hakim ve idareci olacaksınız...” gibi şeyler hiç mi hiç bahsedilmemiş; onlara sadece hedef gösterilmiş ve “Medine’ye hicret edin” emri verilmiş. Onlar da, her şeye rağmen hicret etmişler. İşte bu düşüncenin kaynağı, o düşünceyi hayata taşıyan insanın iç dizaynını iyi ayarlaması ve Allah ile irtibatının kavi olmasına bağlıdır. Böyle insanlar Yunusvari:

Gelse celâlinden cefa, yahut cemâlinden vefa

İkisi de câna safa, lütfunda hoş kahrın da hoş

derler. Hem de hiç iç ezikliği duymadan, tereddüte düşmeden, şüpheler içine girmeden.

Bugün de Allah bizlere yeni bir hicret yaşatıyor. -Bize bunu nasip eden Rabbimize nihayetsiz hamd ü senalar olsun- Öyleyse bunu yaşayanlar, eğer amellerinin boşa gitmesini istemiyorlarsa, iç âlemlerini iyi ayarlamaya bakmalıdırlar.

Soruda mağaradan da bahsediliyordu. Evet, daha önce kaydettiğimiz gibi misliyle cereyan eden hicret hâdisesinde, aynen o zamanki mağara dönemini ferd ve cemaat bazında bugün de yaşıyoruz. Dün -bugün bu işin hızı kesilir gibi gözükse de- Müslümanlık düşünceleri ile açığa çıkan hiç kimseyi iflah etmiyorlardı. Ve gözünün yaşına bakmadan bir şakî gibi senelerce kovalayabiliyorlardı. Onlara milleti, ülkesi, dini için düşündüklerini söyleme imkân ve fırsatı bile vermeden, ademe mahkûm ediyorlardı. İşte bunlar da, farklı bir buudda mağara dönemi yaşantısının tezahürleridir.

Şimdi de, hâdisenin farklı bir buuduna işaretle bu bahse son verelim. Her şeyden evvel bu millete, bu ülkeye, bu devlete hizmet vermek isteyenler çok uzun vadeli plânlar yapmalılar ve gelecekte, kendilerine terettüp edecek ağır mükellefiyet ve sorumlulukları göğüslemek için şimdiden hazırlıklı olmalılar. Bu ülkede, dinine hizmet eden kimselere düşmanlık yapan, düşmanlık yapmanın da ötesinde, onların hayatlarına hacr koyan ve onları tesirsiz hale getirmek isteyen Allah ve Peygamber düşmanlarına, dine ait hakikatleri götürmek için sürekli proje üretmeliler. Belki bunlar bazılarının mülâhazasına göre pasif olarak değerlendirilebilir ama, zannediyorum tam aksine, bunlar ileriye dönük düşünülen şeylerin altyapılarıdır ve bu yönüyle de bu zatlar olabildiğince aktif sayılırlar. Evet biz, yaşadığımız zaman dilimi itibariyle bu vazifeleri yapmakla mükellefiz. Demokratik sistemin nimetlerinden istifade ile, üzerimize düşen, üzerimize düştüğü halde yıllarca ihmal edilmiş bulunan bu vazifeleri yerine getirme mecburiyetindeyiz. Sistem değişikliği ve başka şeyler bizi çok fazla alâkadar etmez. Bahsi sık sık gündeme getirilen bu mes’ele, gelecek nesillerin işiyse, bize sadece kaderin yoluna su serpme düşer.! Kaldı ki sistem değişikliği o kadar büyütülecek bir husus değil. Ülkemizde dün cumhuriyeti değişmez umdeler gibi tabu halinde gören niceleri şimdi, “ikinci cumhuriyet” diyorlar, “yeni demokrasi” diyorlar. Öyleyse o nesil kendi düşünce dünyalarına, kanaatlerine, tecrübelerine ve inançlarına göre bu sistemi atar yerine başka sistem getirirler. Bu mes’ele niye bizi bu denli alâkadar ediyor ki?

Evet, dün gitti.. bugün de gitmek üzere.. yarının ise geleceği, yani ona erişip erişemeyeceğimiz belli değil. Öyleyse biz içinde bulunduğumuz ânı gerçek ömrümüz bilmeli ve onu dolu dolu geçirerek değerlendirmeliyiz.

Düşünce Boyutu

İkinci Bölüm

GERÇEK DÜNYA DÜZENİ

Soru: Gerçek dünya düzeni adına problemlere yaklaşım nasıl olmalıdır? (*)

Cevap: Bu mes’eleyi herkes biraz kendine göre ve farklı yaklaşımlarla ele alıp değerlendiriyor. Bu da gayet normal. Mesela, ters bir beynelmilelcilikten (komünizm) ağzı yanmış insanlar şovenizmi bir kurtuluş vesilesi kabul edip ona yönelebilirler. Nitekim bütün Asya’da hemen her millet, kendi kadim tarihine yönelme mülâhazasıyla bir ölçüde, kendini hangi mânâda milliyetçi sayıyorsa o ölçüde kendi değerlerine yöneliyor. Halihazırdaki durum itibariyle Ruslar’da, Özbekler’de, Azeriler’de, Kazaklar’da görülen değişimi böyle değerlendirmek mümkündür. Bugün dünyanın başka yerlerinde de aynı mânâda bir kısım değişimler var. Bu değişim ve oluşumlar başkalarına zarar vermeyecek ölçüde kaldığı müddetçe normal görülebilir. Ancak, bunları daha yararlı hale getirme yolu ve üslubu bulunarak, daha sonraları insanlığın pişmanlıklar yaşamaması da sağlanabilir.

Bunlardan bazıları din eksenli bir vetire tâkip etmekte. Bu son kısımla alâkalı dünyanın çeşitli yerlerinde, organize veya dağınık faaliyetlerden söz etmek mümkündür. Diğerlerinden farklı olarak bunlar, her mes’eleye “Din esastır” prensibiyle yaklaşırlar. Ve tabiî olarak da, halihazırdaki bu yerinden oynamışlığı, kendi düşünce istikametlerinde değerlendirip insanları, dinin gerektirdiği konuma getirmek isterler. Tabiidir ki, dünyayı şimdiye kadar elli defa sömürmüş güçler, bu yeniden yapılanma sürecini kendi hesaplarına değerlendirmek gibi bir gayret içinde olacaklardır. Bu güçler, arasında tam bir mutabakat var mı? Elbette hayır. Ama olabildiği kadarıyla bir araya gelip anlaşmaya çalıştıkları da bir gerçek. Bilindiği gibi bu konuda İngiltere, Amerika’dan çok da ayrı düşünmez. Gerçi Saraybosna mevzuunda küçük bir mütâlâa farkı ortaya koydular, ama, şimdilerde onlar da Amerika’nın ağzının içine bakıyorlar. Fransa’nın bazen farklı mütâlâaları oluyor gibi, ancak o da, görüş ihtilafından daha çok, bu yeniden yapılanma ve şekillenmede bekledikleri kadar “hakk-ı temettû” elde edemediklerinden kaynaklanıyor. Şimdilerde, mahrum edilenler arasında elbette başka rahatsız olanlar da var...

Bir de, rahat mı, rahatsız mı olduğu pek anlaşılmayan ülkeler bulunuyor. Türkiye, Mısır, Pakistan gibi ülkeleri bunlar arasında sayabiliriz. Bu ülkelerin durumunu anlamak oldukça zor. Belirtisi çok zor keşfedilen hastalıklar gibi.. aynı zamanda bunların umum ganimetten hisse istedikleri filan da yok. Hatta ne istedikleri belli bile değil. Hepsi de “Yurtta sulh, cihanda sulh” sihirli beyanıyla mahmur... Keşke bütün dünya sulh içinde olabilseydi, ama realiteler bunun böyle olmadığını gösteriyor!.

Ayrıca burada, her toplumun kendi içinde beklediği değişimi de kaydetmek gerekir. Tabii ki böyle bir beklentinin tezahürü de her ülkeye göre değişiklik arzedecektir; edecektir ama, bunların hepsini ayrı ayrı ele alıp analiz etmemiz de imkânsızdır. İsterseniz, şimdilik kendi toplumumuzun beklentileri hakkında şu hususları kaydedip geçelim: Bizim toplumumuz hüşyardır, uyanıktır, önsezi ve vicdanının sesine uyarak bir gün mutlaka kendi özünde en uygun değişimi benimseyecek ve bunu gerçekleştirecektir. Böyle bir durumun sezilmesindendir ki, ülkemizde pek çok düşünce farklılıkları doğmuştur. -İnşaallah ben öyle zannediyorum- Ülke cephesine ait bütün bu farklı görüş ve düşünce sahiplerinin bütünü de, hem dediklerinde hem de yapmak istediklerinde samimidirler. Bu kadar geniş yelpazede bazı çizgi ve motif farklılıklarını da gayet normal, hatta bir yönüyle de faydalı kabul etmek icâbeder.

İsterseniz bu umumî mütâlâadan sonra mes’elenin tekniğiyle ilgili olarak şu kısa mülâhazaya da bir göz atalım: Harb ü darble, kan dökerek ne istenen seviyede bir dünya kurulur, ne de kurulacak böyle bir dünya hüsn-ü kabul görür. Düne kadar açıktan yapılan saldırı ve işgal hareketlerinin, günümüzde belli kamuflajlarla farklı gösterilmesi de neticeyi değiştirmez. Nitekim dün tek başına saldıran “salip” bugün yanına hilali de alıp yoluna öyle devam ediyor. Ama, her kötüye olan tepki ve reaksiyondan bu riyâkarca çirkin davranış da nasibini alacaktır. Onun için kesin ve net olarak şunu bir kere daha tekrar etmek istiyorum: Bundan böyle kaba kuvvet kullanarak kurulmak istenen her denge kısa bir zaman sonra yıkılacak.. ve yıkılan o enkazın altında da, öncelikle o belayı başımıza musallat edenler kalacaktır.

Biz bir mânâda, Kore, Vietnam, Körfez ve Somali’de bunun en çarpıcı misallerini gördük. Geleceğin tepki örnekleri ise daha şiddetli olacaktır. Zaten İslâm âleminin tabanında mevcut olan, hasım dünyaya sempatiler de yavaş yavaş eriyerek, yerlerini antipatiye bırakıyor. Karşı tarafın olumsuz tavrı değişmediği müddetçe de, bu antipati bütün şiddetiyle devam edecektir. Zaten, “karşı cephe” tabiriyle kasdettiğimiz ülkeler de bunun farkındalar. Onun için olacak ki, herşeye rağmen yer yer kendilerince taviz kabul edilebilecek bazı görüntüler sergilemekteler. Son İsrail ile ilgili tavrımızdan sonra açıkça ifade edelim ki, antipati adına biz de tam nasibimizi aldık. İslâm âleminin idarecilerinde olmasa bile, tabanında bize karşı duyulan itimat ve sevgi ciddi olarak sarsılmış sayılabilir. Bundan dolayı da durumumuzun iyice zorlaşacağı beklenebilir ki, bu da daha güçlü vakumlar hâsıl edeceğimiz âna kadar, bu küskün dünyayı yeniden yanımıza çekemeyeceğiz demektir.

Atalarımız, “Su testisi su yolunda kırılır” demişler. Bir şeyi yıkarak bir yerlere gelenler, sonra yıkılarak o yerlerden giderler. Bugün dört bir yanımıza, tarihî tekerrürleri de hesaba katarak bir bakıversek, yarın bizi bekleyen şeyler daha bir net görülecektir.

Evet dünya, yenilenme adına şimdilerde gösterildiği gibi olmasa bile, bir yapılanma sürecindedir.. mevsimi gelince de bu yapılanma mutlaka gerçekleşecektir. Ama bunu gerçekleştirecek olanlar, şu anda sahnenin önünde duranlar değil de, perde arkasında kalıp hâdiselerin olgunlaşma mevsimini bekleyenler olacaktır. İşte onlar ki, kinle, nefretle yoğrulmuş bir dünya yerine, sevgi, hoşgörü ve müsamaha ikliminde şekillenmiş bir dünya inşa edeceklerdir.. ve bu yeni yapılanmada da insanlık, onların tekliflerini severek, isteyerek kabullenecektir. Bu mânâda ma’şerî vicdanın inşirah içinde açılıp kendilerini gönül tahtına oturttuğu o gayret ve çalışma sahipleridir ki, kalıcı izler bırakacak ve kendileri gitseler bile, izleri asırlar ve asırlar boyu devam edecektir. Ben, bugün için yapılması gerekenin, böyle bir hizmet olması gerektiğine bütün kalbimle inanıyor ve geleceğe ait bahar râyihalı rüyaların da ancak böyle çalışmalarla gerçekleşeceği kanaatini taşıyorum. Onun için de yakın dost ve arkadaşlarıma, geçici, mevsimlik ve gelecek va’detmeyen gayretçikler yerine, kalıcı ve bütünüyle yararlı bu tür çalışmaları tavsiye ediyorum ki, ömrüm olduğu sürece de aynı tavsiyeleri tekrar etmekten geri kalmayacağım.

DÜNYADA İSLÂMÎ

HİZMETLER

Soru: Son gelişmeler ışığında İslâmî hizmetin dünya çapındaki durumunu izah eder misiniz?*

Cevap: Mes’elenin bir bize bakan yanı var, bir de bizi aşan yanı. Bize bakan yönü itibariyle, bu iş sırf emr-i İlâhî olduğu için yapılır. Uykumuzu kaçıran, rahatımızı delen, bizi yemeden-içmeden alıkoyan, zihnen ve bedenen yoran bütün bu işler, eğer Allah rızası ve O’nun dinini i’lâ etmek için yapılmıyorsa, beyhûde kürek çekiyoruz demektir. Evet, halis niyet, bizim yaptığımız, yapacağımız işlerin rûhudur. Bu ruh olmazsa, yaptıklarımız da yapacaklarımız da müsbet hiçbir değer ifade etmez.

Kur’ân’da, “Ey imân edenler! Sizi, size hayat verecek şeye çağırdığı zaman Allah’a ve Rasûl’e icabet edin” (Enfal, 8/24) buyurulmaktadır. Evet bu, bir ihyâ, yani dirilme ve diriltme mes’elesidir. Bu diriliş de, âyette açıkça beyân buyurulduğu üzere, din ile ve dinin hayata hayat yapılması ile mümkün görülmektedir.

Allah rızası için, yani en büyük mertebe olan “mertebe-i rızâ”yı kazanmak için yaptığımız işlere, kendi düşünce ve arzularımız kat’iyen girmemelidir. Meselâ, dinsiz bir insanın Cehennem’e girmesi gerçeği, bazı hassas ruhlarda bir kısım burukluklar hasıl edebilir; dolayısıyla da dengenin korunamamasına yol açabilir. Aynı şekilde, nefret ettiğimiz fuhşu kaldıralım diye, meşrû sınırları zorlayabilir; hatta bazı meşrû münasebetlere bile sınırlama düşünebiliriz ki, bütün bunlar da dengeyi bozabilir. Dolayısıyla biz, sadece emredileni emredildiği şekilde ve emredildiği çerçevede yerine getirmekle mükellefiz.

Bu işin bizi aşan yanı ise şudur: Mesajımızı insanlara kabûl ettirme, bizim tâkat ve gücümüzün üstünde bir mes’eledir ve ayrıca bu husus bizim işimiz de değildir. Kabul ettirecek Allah olduğu gibi, kabul ettirmeme de O’na aittir. Evet işin bu yanının, hiç mi hiç düşünülmemesinin yanında, sözlerimiz kabul gördüğünde de, bunu hiçbir zaman zekâmızdan, bilgimizden, kabiliyetimizden, kısaca kendimizden bilmemeli ve herşeyi tamamen Allah’ın lütfu saymalıyız. Aksine, hüsn-ü kabul görmediğimizde de, kendimizi sîgaya çekmeli, duygularımızı, niyetlerimizi, ibadetlerimizi yoklamalı; sürekli muhasebe ve murakabede bulunmalı; tabii asla ye’se de düşmemeliyiz. Nice dev kametler ve mantık-muhâkeme insanları gelmiştir ki, birkaç insandan başka takip edenleri olmamıştır. Yine, nice ilham ve vâridât insanları gelip-geçmiştir ki, arkalarından bir-iki kişi ya gitmiş ya da gitmemiştir; zira imân, kulun kalbinde Allah’ın yaktığı bir ışıktır ve bunu yakmak da sadece ve sadece O’na aittir.. evet onu ancak O yakar.

Ayrıca mebde’ itibariyle bu hizmet, tamamen Allah Rasûlü’ne aittir. Mânâ açısından ele alınınca da, 20. asırda Efendimiz’in izdüşümü olarak, kuvve-i kudsiye sahibi bir zat zuhûr etmiş ve bu misyonu o yüklenmiştir. “Kitab”, “Sünnet” diyen ve “Hikmet”e râm olan bu zat, Hakikat-ı Ahmediye (sav)’yi temsil yolunda hayatını aslına göre düzenlemiş, sonra da Allah’ın inâyetiyle o yolda yürümüş ve neticede hiçbir şeyi de kendinden bilmemiştir. Hatta, nefsini sürekli ırgalamış, “Allah, bu dini bir abd-i fâcirle de aziz eder; sen kendini işte bu fâcir kul bilmelisin” şeklinde nefsine hitap etmiş.. ve “sen mazhar da değil, ancak memerr olabilirsin” diyerek, sürekli muhâsebe ve murâkabe içinde yaşamıştır.

Daha sonraki nesiller ise, kendilerini bu kudsî hizmetin içinde buldular ve “acaba Cenâb-ı Allah bize de birşey yaptırır mı?” diye intizâra geçtiler. Derken bir kere daha Cenâb-ı Hakk, kendi işi için kendi malzemesini kullandı ve O’nun inâyetiyle bugün ulaşılan noktaya gelindi. Gelinen bu noktada, her zaman kutubların sa’yini, mukarrebînin cehdini, ebrârın mesâisini aşabilecek bir semerâtın var olduğu söylenebilir.

“Hakk tecellî eyleyince her işi âsân eder;

Halk eder esbâbını bir lâhzada ihsân eder.”

Yer yer sıkıldığımız, kaçıp gidelim dediğimiz, sonra yine yolları perişan görüp geriye döndüğümüz şu hizmetin içinde bulunan ve bazıları birer mizaç hastası insanlarla bu işin yürümeyeceği bir gerçektir. Yapılan işlerden cemâatin ihlâs ve gayretine büyük şerefler ve pâyeler düşebilse de, herşeyi Allah’ın yaptığı bellidir. Kimse, başka türlü düşüncelerle, vehimlerle ve ileriye dönük beklentilerle bu işi bulandırmamalı ve sû-i ihtiyariyle bunca neticeyi berbat etmemelidir. Olanlar bulandırılmaz ve berbat edilmezse, şu âna kadar, sağnak sağnak cemaata gelen lütuflar, onun uhrevî halâsı adına yeterli olabilir. Ne var ki, bizden sonraki nesillerin bile manevî ve uhrevî ihtiyaçlarını karşılayabilecek bu yümün, bereket ve hayır kaynağı, şimdilerde bizim onu bulandırmamızla, ne bugün, ne de yarın kullanılamayacak hâle de gelebilir. Bu noktada oturup murâkabe ve muhâsebe yapmalı, kendimizi mutlaka kontrol etmeliyiz.. etmeliyiz ve sağnak sağnak üzerimize yağan lütuflar bizde daha fazla ubûdiyet şuuru uyarmalı, ibadetlerimiz daha bir derinleşmeli, secdeler başlarımızı kaldırmayacağımız birer vuslat kapısına dönüşmeli ve her nimet şükürle mezîde ulaşmalı. Aksine, namazlarımızı verip-veriştiriyor, şehevânî hislerimizin azgınlıklarıyla sürüklenip gidiyor, yiyip-içme ve zevklenme de, avam ifadesiyle hep tıkırında ise, biz, her zaman -hafizanallah- bu işi bulandırıyoruz demektir.

TARİHÎ TEKERRÜRLER DEVR-İ DAİMİ

Soru: Tarihî hâdiselerin tekerrürü zaviyesinden dünyada cerayan eden olaylara yaklaştığımızda karşımıza nasıl bir tablo çıkıyor? Lütfeder misiniz?

Cevap: Dünya yeniden bir manevî buhran ağında.. evet, Allah, dünyayı bir kere daha sarsıyor. En müreffeh ve istikrarlı ülkeler kabul edilen Amerika ve Almanya bu sarsıntıdan hissedar olacakları gibi, sıralamada onları takip eden devletler de kendi durum ve konumlarına göre bu buhrandan nasiplerini alacaklardır. Hissesi ne olursa olsun, Türkiye’nin de bu sıralamada bir yeri olduğunu unutmamak gerek.

Dünyanın yeniden buhranlara sürüklenmesi bir neticedir ve bu neticeyi doğuran sebepler ise sayılamayacak kadar çoktur. Biz bunlardan birkaçına sadece işaret edip geçelim:

1. Dünyayı idare edenlerin, liderlik yanlarının eksikliği. Bizim “lider” ile ne kasdettiğimiz ve bu kelimeyi hangi mânâda kullandığımız bellidir. (Lider* yazısında da işaret edildiği gibi, bir liderde bulunması gereken pek çok vasıf ve özellik vardır.) O yazıdaki kriterler nazara alındığında, bugün dünyanın lider bakımından nasıl yoksul ve fakir bir durumda olduğu görülecektir. Dünyanın içinde bulunduğu buhran ve sıkıntıda, sözünü ettiğimiz fakirlik ve yoksulluğun tesiri küçümsenemeyecek kadar yaygın ve ürperticidir.

2. Dünyadaki ekonomik hayatın, ekonomi bilmeyenlerce yönlendirilmesi, insanlık için bir tâli’sizliktir. Ve bu tâli’sizlikle bugün insanlık, maalesef kıvrım kıvrımdır. Ne gariptir ki, günümüzde herkesin bildiği bu yanlışlık, her şeye rağmen daha bir süre devam edecek gibi görünmektedir.

3. Bana göre en önemli sebeplerden biri de israftır. Evet, bugün bütün dünyaya israf hakimdir. Tabii ki, israfın hakim olduğu yerde kaybedilmesi muhakkak ve mukadder olan bazı önemli dinamikler de olacaktır.. ve işte o dinamikleri yitirmek de dünyayı buhrandan buhrana sürüklemektedir. Eskiden insanlar “Kût-u lâ yemût”la yaşarlardı. (Kût-u lâ yemût, ölmeyecek kadar bir şeyle iktifa etmek, demektir.) Eskilerin aldıkları gıdadan, giydikleri elbiselere, ondan da kullandıkları eşyaya kadar bu herşeyde bir ölçüydü. Onlar, daha ziyade “gaye-i hayal”leri açısından, duygu, düşünce ve kültürleriyle zengin olmayı tercih ederlerdi. Bugün ise mes’ele tamamen tersine dönmüştür.

İsraf, Allah’ın nimetlerinin kadrini, kıymetini bilmeme, onları ulu orta saçıp savurma demektir. Zaten şimdilerde ona “savurganlık” diyorlar. Bir yerde israfın hayat bulması orada “kaht” denilen kıtlığın boy göstermesini de beraberinde getirir. Bu bazen bereketin kesilmesi şeklinde tezahür eder ki, Bediüzzaman Hazretleri bu mes’eleye temas ederken, aynı noktaya parmak basar ve “iktisad sebeb-i bereket, israf ise bereketin kesilmesine vesiledir” der.

Dünyanın içinde bulunduğu buhranla ilgili sebepleri sıralayıp çoğaltmak mümkündür. Ancak, biz burada konuya başka bir zaviyeden yaklaşmayı düşündüğümüz için şimdilik bu sebepler üzerinde fazla durmayacağız.

Evet, dünya yeniden bir manevî buhran arenasına itildi. Bu bir tarihî tekerrürdür. Ve zannediyorum mes’eleye tarihî tekerrürlerin mânâ ve mahiyetini kavrayarak yaklaşmak daha yararlı olacaktır.

Evet tarih, tekerrürlerle doludur. Ancak bu tekerrürler ayniyet içinde değil, misliyet (birbirine benzerlik) içinde cereyan eder. Aksi olsaydı aynı hâdiselerden ders alınır ve dolayısıyla da aynı yanlışlıklara girilmemiş olurdu. Halbuki tarihî tekerrürlerden ders değil ibret alınır. İsterseniz şimdi de, dünyanın içinde bulunduğu buhrana böyle bir anlayış perspektifinden bakmaya çalışalım.

Tarihî tekerrürler içinde nice defalar görülmüştür ki, Cenab-ı Hakk’ın insanları sıktığı, sıkıştırdığı, preslediği dönemler, çok defa insanlık için yeni ufuklara açılmanın mebdei olmuştur. Esasen bu durum fert plânında da böyledir, cemiyet plânında da. Yani ferdî sıkıntıların doruk noktaya ulaşması, bir bakıma kurtuluş ânının çok yaklaştığını gösterdiği gibi, içtimâî sıkıntıların azgınlaşması da her zaman toplumu bilemiş ve onu yeni ufuklara yönlendirmiştir. Bunları düşünürken hemen hatırımıza İmam Sühreverdî’nin, geceye hitaben söylediği şu sözleri gelmektedir: “Karar karara bildiğin kadar. Çünkü kararmanın son noktası aydınlığa çıkmanın başlangıcıdır!”

Ayrıca, normo âlemin sultan-ı mümtazı insanla, makro âlem arasında her zaman ayniyete yakın bir misliyet söz konusudur. Onun için isterseniz, önce mes’eleye, bir mukayese imkânı vermesi bakımından fertten başlayalım. Fertlerin inşirah hallerini bazen, vicdanî ve rûhî kabzlar takip eder. Bazen de durum döner, bunun tam aksine olur. Kabz, sıkıştırılma demektir. Kılıcın parmaklarla sıkıştırılan yerine de bu sebeple “kabza” denir. Evet kabz, bilinmeyen bir el tarafından kıskıvrak yakalanmanın adıdır. Zaten bu kelime tasavvuf terminolojisine de daha ziyade bu mânâsıyla girmiştir.

Bazen kabz halleri, ferdin bir kısım günahlarından, gafletinden kaynaklanır. İnsan evvela kendini coşkun bir iklime salar.. biraz çakırkeyf yaşar; buna ceza olarak da hemen arkasından kabz haline giriftar olur. Belki de böyle bir hale girmeyi ruh istemektedir. Çünkü rahat ve rehavetin fazlası ruhta sıkıntı meydana getirir. Dolayısıyla ruh, çok defa maddeden kaynaklanan coşkunluklardan sıkılır. Zira o, daha ziyade öbür âlem adına metafizik gerilim içinde bulunmayı arzular. İşte bu haliyle kabz, insanın kendisini salıvermesine mukabil, yed-i kudret tarafından îkaz edilmesini netice verir. Allah, insanı kendine yöneltmek için ona kabz hali verir. Bu aynen, bir annenin yanlış yere gitmesin, yanlış şey yapmasın diye çocuğunu engellemek için önce hafif tokatlayıp sonra da onu bağrına basması gibidir.

Böyle bir durumda yollar daralır, geçit vermez hale gelir.. sebepler yavaş yavaş sukût eder.. İşte o anda insan bütün sebepleri hafızasından siler ve sebepleri elinde tutan Zât’a yönelir. Zaten o Zât (cc)’ın maksadı da budur: İnsanı kendine yöneltmek. Bu gibi ahvalde eğer insan, başına gelenlerin hakiki sebebini anlayıp Cenab-ı Hakk’a rücu edebilirse, maksad hasıl olmuş demektir. Bu noktaya ulaşabilmek ise, kâinatta hiçbir hâdisenin tesadüfî ve gelişigüzel olmadığını anlama ve kavrama gibi bir şuur, bir idrak ister. Sekizinci Söz’de kuyuya düşmüş iki insanın durumu anlatılırken bu hususa işarette bulunulmuştur. Bu iki insandan biri vak’aların perde arkasını kurcalamaktan mahrumdur. Halbuki diğeri basiret ehlidir. Bu sayede de kendi kendine der ki: “Bu işler pek tesadüfe benzemiyor. Sahrada koşarken arkama bir arslan takılıyor, kuyuya düşüyor ve bir ağaca tutunuyorum; ağacın kökünde beyaz ve siyah iki fare ağacı kemiriyorlar.. aşağıda bir ejderha ağzını açmış düşeceğim ânı bekliyor.. yukarıda arslan dehşet verici haliyle beni tehdit ediyor.. Omuz omuza vermiş bu hâdiseler asla rastlantı olamaz. Belli ki bütün bunlar beni bilen birisi tarafından daha önceden plânlanmış ve benimle temsil ediliyorlar.”

İşte, kabz haline giriftar olan her insan, aynen böyle düşünmeli ve demeli ki “beni kıskıvrak yakalayan bu hâdiseler beni aşan bir kudret tarafından kullanılıyor ve ben bu oyunda sadece figüranlık yapıyorum.” Tabiî bu kadarla da kalmamalı, derhal hâdiseleri o yöne sevkeden ve bütün varlık âleminin zimamını elinde tutan Zât’a dehalet edilmelidir.

Bu durum fert için böyle olduğu gibi toplumlar için de böyledir. Fert gibi yer yer toplum da bir demir pençe ile tutulup sıkıştırılır ki, bu da o toplumun kabz halidir. Bu halin bize ait yönü aslında 19. asra girerken başlamıştır. İflaslar birbirini takip etmiş ve bilhassa Tanzimat’tan sonra hep kazanma kuşağında kaybetmelerle karşı karşıya kalmışızdır. Dönüp O’na yönelmeyi gerçekleştiremediğimiz için de, kabz hali uzun süre devam etmiştir. Müracaat yanlış kapılara yapılmış, medet başka yerlerde aranmıştır. Mesela, bir dönemde Fransız hayranlığı, bir başka dönemde İngiliz meftûniyeti; öyle ki Babıâli’de İngiliz devleti için “devlet-i fehimane” ifadesi bile kullanılmıştır. Bu, muhteşem, muazzam İngiliz devleti demektir. Devletin ruhuna musallat bu kompleks, teker teker fertlere de sirayet etmiş.. her iki kesim de bundan nasibini almış ve sarsıklaşmıştır. İşte bu dönemde, hem millet hem de devlet kabz hali yaşamaktadır. Ferdin, vicdanında ve düşüncesinde içine girdiği sıkıntılar gibi, aynı cendereye millet ve devlet olarak düşmüşüzdür. Şimdi de aynı şeylerin tekerrürlerini yaşıyoruz. Ama bu tekerrür sadece bizimle sınırlı da değil. Bizim yakın bir geçmişte yaşadığımız buhranları şimdi bütün bir dünya yaşıyor. Tabii ki, Türkiye de bu sıkıntıdan kendi payına düşeni alacaktır. Ancak yukarıda da tekrar ettiğimiz gibi, bu sıkıntılı dönemi de yine tarihî tekerrürler açısından ele almak gerekir. Yani nasıl ki, daha önceki sıkıntılar yeni inşirahlara birer başlangıç olmuştu; öyle inanıyorum ki, bugün içinde bulunduğumuz buhran ve sıkıntılar da aynı şekilde yeni inşirahlara köprü olacaktır. Zaten bizim vazifemiz de insanlığa bu yeni inşirah dönemini hazırlamak değil mi?

Tarihî tekerrürlerle alâkalı mülâhazamızı hizmet içi bünyemize de tatbik edebiliriz. Tatbik edebilsek, görürüz ki, hizmetimizin hangi merhale ve kademesinde kabz haline girilmişse, mutlaka ardından inşirahla çıkılmış ve kabz dönemi, yeni bir merhaleye sıçranılmasına vesile olmuştur. Bundan böyle de, misliyet ölçüsünde aynı şeylerin olacağını rahatlıkla söyleyebiliriz...

KÜLTÜR HAYATIMIZ ADINA BEKLENTİLER

Soru: Günümüzde kültür hayatımızın bizden bekledikleri nelerdir?

Cevap: Şu anda bizlere düşen en önemli vazife, bu milletin irfan hayatına hizmet etmektir. Şayet bu önemli işi aksatacak olursak herşeyi aksatmış oluruz. Bence en zararlı bir gericilik, yobazlık, mürtecilik varsa işte o da budur. Çünkü böyle bir duruma düşünce, ya çağın mes’elelerini hiç takip etmeme veya geriden takip etme söz konusudur. Oysa ki, Kur’ân’dan Sünnete, ondan da müçtehidlerin safiyane içtihadlarına ve günümüzde rehberlik adına ortaya konulan düsturlara kadar uzanan çizgide, asla sadakatla beraber, eğer inkılâpçı olamazsanız, gelişen hâdiselerle, Allah’ın lütfettiği ihsanları tanımada ve onlara motive olmada zorluk çeker, belki de onlarla hiç motive olamazsınız. İrşad edelim derken, bir kenara çekilir ve insanları karanlık dehlizlere davet ediyor gibi bir duruma düşer ve: “Gel hele, üç-beş arkadaş şurada menkıbe okuyalım” der onunla teselli olursunuz. Halbuki, şartlar değişmiş, çok şey başkalaşmıştır. Meselâ İslâm’a ait konular artık anfilerde, konferans salonlarında ele alınmaktadır. Ve yine şartların işâretçi okları size üniversiteleri, akademileri, araştırma merkezlerini göstermektedir.

Bugün, hem müsbet ilimler hem de dinî ilimler sahasında halledilmesi gereken dünya kadar mes’ele var. Muhakemat eseriyle çağa tenbihte bulunan ve isti’dâtlı kafaları düşünmeye davet eden çağın düşünürü Bediüzzaman diyor ki: Bana göre İslâm milleti sekiz asırdan beri durgunluk yaşamaktadır. Demek ki, topyekün İslâm dünyasında, bu birkaç asırlık zaman zarfında çağın problemlerini kucaklayacak ilim adamı yetişmemiştir.

Biz, nisbetler perspektifinde bazı ilim adamlarımıza, haklı oldukları büyüklükleri vererek onları, başımıza taç yapsak da, bu büyüklük bize göredir. Onların bizim başımıza taç olmaları gerçek büyüklüğün ifadesi değildir. Gerçek büyüklük, birinci, ikinci, üçüncü ve hatta dördüncü asırda gerçek buudlarıyla gerçekleşmiştir; günümüzde de ona yakın tahakkuk edebilir. Evet, Hicri 5. asırda bir düğümlenme olmuştur. Ve bu düğümlenmede Nizamiye âdetâ hem bir baş hem de son gibidir. Bir açıdan denebilir ki, en son âlem-i İslâm’a vereceği her şeyi Nizamiye Medreseleri vermiştir. Bu son kaynak İmam Gazalî’den Fahruddin-i Râzî’ye uzanan çizgide pek çok kimseye feyiz kaynağı olmuş ise de, daha sonraları gayesinin çok gerisinde kalmış ve beklenen misyonu eda edememiştir.

Yeniden günümüze dönüyorum.

Hizmet çerçevesi içerisinde bazı hususları anlamada gecikmeler olduğu gibi takılıp kalmalar da olmuştur.. ve ileride de olacaktır. Bu bir talebeyi alıp eve yerleştirmeden alın da, pansiyon, yurt, okul açmalara kadar kültür hayatımız adına aşılması ve atlanması gereken hemen her merhâlede pek çok insanın takılıp kaldığını, vak’ayı rapor mahiyetinde hatırlatmakta fayda görüyorum. Bu bize, değişik tekevvünlere girilirken alınması gereken tedbirler adına da uyarıcı olacaktır.

Evet, öyle olmuştur. Bir pansiyon açalım, dendiği zaman, “bizde var mı,” diyerek mes’elenin münakaşası yapılmış ve kızıl kıyametler koparılmıştır. Mecburi istikametle okullar açılması teklif edildiğinde, “benim bir türlü bu işleri aklım almıyor,” diyen insanlar çıkmış ve efkârı bulandırmışlardır. Gazete, mecmua, televizyon ve üniversite kurma gibi teşebbüslerde, o eski düşünce ve anlayışına takılıp kalanlar hep bu seviyeli hamleleri engellemek istemişlerdir. Bu tür insanlar, öteden beri bilgi, düşünce ve fikir hayatlarıyla hep içinde bulundukları çağları birkaç asır geriden takip edegelmişlerdir. Ve zannediyorum, ileride bu kabil kimselerin sayısı daha da kabaracaktır. Zira, çağın bilgisayar, kompüter ve ilim buudlu süratine pek çoklarının ayak uydurması zor olacaktır. Oysa ki, aydınlık gelecek adına temel esaslara sadakatin yanında inkılâpçı ruhlara ihtiyaç var. Böyle bir ruhtan mahrum olanlar, gelecekte ya dökülüp elenecek, ya da başkalarını engelleyeceklerdir. Elbette ki, onların imânları, Cenab-ı Hakk’la olan irtibatları ve davaya bağlılıkları önemlidir ama, yine de söz konusu durumlarından dolayı onlara “gerici” demek en uygunudur.

Ehl-i dünyanın, şeytanın konuşturmasıyla hakkımızda söyledikleri bazı şeylerin kanaatimce bir mahmili olmalı. Evet, bizim içimizde biraz evvel arzettiğim ölçüler çerçevesinde, Kitaptan Sünnet’e, ondan müctehidîn-i izamın sâfiyane içtihadlarına ve ondan da çağımızın rehberinin prensip ve düsturlarına uzanan çizgide sabit-kadem olma mahfuz, inkılâpçı olamayan ve bir kısım değişikliklere hazırlıklı bulunmayan bir hayli mürteci ruh var. Ehl-i dünya, şeytanın iş’arıyla bunu hissediyor olmalı ki; durmadan, hakiki Müslümanlar’a olmasa bile, bize “gerici” deyip duruyor. Ölçüyü yine Bediüzzaman’dan alalım, diyor ki: “Ben, içimde çok az dahi olsa ihlasa münafi bir şey hissedince, ehl-i dünya keşif ve keramet ölçüsünde bir duyarlılıkla beni ta’zir ediyorlar...” Evet, ehl-i dünya kendi anladığı mânâda bize “gerici ve yobaz” derken, tepeden tırnağa haksızdır ve bize zulmetmektedir. Ancak, mes’eleye bir de kendi gerçek kriterlerimizle bakınca, onların, o ifadelerinde bir doğruluk payının olduğu da muhakkaktır. Aslında böyle bir detayla şunu arzetmek istiyorum: Kendimize sormalıyız. Çağımızda Kur’ân’ı ona yakışır şekilde temsil edebiliyor muyuz? En azından hicrî bir, iki, üç ve dördüncü asırları günümüzün şartlarına uygun şekilde hayata geçirebiliyor muyuz? Eğer bunlara müsbet cevap veremiyorsak, bir kısım küfür yobazlarının bize yönelttikleri sözleri “intak-ı bi’l-hak” kabul edip, bunları Allah konuşturuyor demek doğru olmaz mı? Bu hususu, “insanların zulmettiği aynı şeyde kader adalet eder” ölçüsüyle de değerlendirebiliriz.

Düşünelim bir kere, bizde tercih plânında bile değil, başkalarının tercih ettiği mes’eleleri bir araya getirerek yazılmış en son fıkıh kitabı, Fatih Sultan Mehmed döneminde yaşamış ve Fatih Camii’nde imamlık yapmış merhum Üstad Halepli İbrahim Efendi’nin yazdığı Mülteka’l-Ebhur ve yine aynı döneme âit Molla Hüsrev Hazretleri’nin yazdığı “Dürer ve Gurer”dir. Aradan bunca asır geçmiş ve elbette çok şey değişmiştir. Halbuki heyetler teşkil edilebilir ve bu sahada ehil insanlar yetiştirilerek çağ kucaklanabilirdi. Ve böylece geçen dört-beş asır da, daha öncekiler gibi bizim asrımız olurdu. Ama işin doğrusu şu ki, biz yedi-sekiz asırdır belli şeylere kilitlenip kalmışızdır.

Bizim bu söylediklerimiz uzak ve yakın selef-i salihîni hayırla yâd etmeye mâni değildir. Allah zerrât-ı kâinat adedince onlardan razı olsun! Ancak selef-i salihîni hayırla yâd etmek, bir yönüyle de onlar gibi davranmakla mümkündür. Nasıl ki onlar bulundukları dönemde, çağlarını kucaklamışlar, hatta aşmışlar; bizler de aynı şekilde davranmak ve onlara yetişmek mecburiyetindeyiz.

Sözün buraya kadar olan kısmını, bundan sonra söyleneceklere bir mukaddime, bir girizgâh kabul edebilirsiniz. Milletçe eğitim problemlerimizi çözmek ve topyekûn insanlığın kültür hayatına kendi kültürümüzü hâkim kılma mecburiyetindeyiz. Bugün bizim teşebbüs ettiğimiz üniversiteler kurma -ki, bu henüz bir projedir- hangi derslerin, ne oranda okutulması gerektiğine dâir plânıyla, programıyla gerçekleştirilebilirse, çağı yakalama adına önemli bir adım atılmış olacaktır. Bu arada ciddi araştırma merkezlerinin kurulması da çok önemlidir. Buralarda istihdam edilecek ilim adamları, ilim adına bugüne kadar söylenen her şeyi yeniden sorgulayacak ve ilmi bir kere daha yorumlayacaklardır ki bu yapılamadığı takdirde, düâlizmden kurtulmamız mümkün değildir. Bu son cümleyle bilhassa şuna işaret etmek istiyorum: Günümüzde mevcut pozitif ilimler hemen bütün şubeleriyle, Batı materyalizmine dayanır. Batılıya göre madde esastır. İlk patlama ve termodinamik prensipleri tartışılmaz doğrulardır. Tabiî bu arada bizler, din adına bunları aşarak birşeyler söylerken, mes’eleleri, tıpkı bir yamalı bohça gibi takdimden kendimizi kurtaramıyoruz. Sızıntı, Zafer, Sur gibi mecmualar bu mevzuda büyük hizmetler görmüşlerdir. -Allah sa’ylerini meşkûr ve arkalarındaki insanlara da sınırsız sevaplar lütfeylesin!- Ne var ki şu realiteyi de görmemezlikten gelmek doğru değildir. Yapılan değerlendirmeler Batılının ilim anlayışıyla senteze gidilerek yapılmakta ve bu da ister istemez sun’î olmaktadır. Oysa ki beklenen gerçek değerlendirme bu değildir. Ve ne acıdır ki, henüz o seviyeye ulaşılamamıştır. Çünkü bizim okuduğumuz fen ilimleri henüz bizim kriterlerimiz açısından sağlam bir blokaja oturtulamadı. Günümüzde, cephemize ait ilim tarihi yazarları çeşitli hipotezler ileri sürerek bu mevzuda bir neticeye ulaşmaya çalışıyorlar. Ancak ilmi Batı’dan alıp ona İslâmî bir buud kazandırma düşüncesine dayalı bu hipotezlerle de sağlam bir neticeye ulaşılması mümkün değildir. Zannediyorum ilim, bugün oturduğu aynı zeminde oturmasına devam ettiği sürece, onu Müslümanlaştırmak mümkün olmayacaktır. Ancak, bir gün, Müslümanlar, Batılılara ait mevcut kriterleri, ellerinin tersiyle itip, keşfedilen herşeyi tekrar laboratuara alıp incelemeye tâbi tutabildikleri ölçüde müsbet neticeye ulaşmanın mümkün olabileceği söz konusu olabilir. Şu anda ilmin oturtulduğu zemin yanlıştır. Yanlışla doğruya varmak ise imkânsızdır. Doğru bir maksadın vesileleri de doğru olmalıdır.

Bu önemli misyon için de yine inkılâpçı ruh gerekiyor. Onlar, şu anda mevcut her türlü düşünce ve anlayışı, İslâmî mes’eleler dahil, yeniden kurcalayacak, Kitap ve Sünnet’le tesbit edilmiş nassların dışında herşeyi bu yeni anlayışla değerlendirmeye tâbi tutacaklardır. İşte böyle yapıldığı takdirde, biz de ilim adına dual yaşamaktan kurtulmuş olacağız. Buna nasıl hayır denilebilir ki? Şu kâinat Allah’ın kudret, irade, meşiet ve ilmiyle meydana gelmiş bir kitaptır. Kur’ân-ı Kerîm de bu kâinat kitabı adına bir beyândır. Bu iki kitap arasında, esas itibariyle herhangi bir zıtlık söz konusu değildir. Bizim de yakalanmasını istediğimiz anlayış işte budur. Bu gerçekleştirildiğinde çağ aşılmış olacaktır.

Bugün artık, akademik çalışmalara girilmesi kaçınılmaz hâle gelmiştir. Bu çalışmaları sadece fen ve teknikle sınırlandırmak eksiklik olur. Hadis, fıkıh, tefsir, kelâm gibi İslâmî bütün ilim dalları da bu akademik çalışmalara dahil edilmelidir. Bunun için de, tekniğin en ileri seviyedeki imkânlarından mutlaka yararlanılmalı ve meselâ, konu hadis ise, rical kitapları bir daha gözden geçirilmeli, metin, metin kriterlerine göre kontrol edilmelidir. Zira, ihtimal bazı şeyler gözden kaçmış olabilir. Nitekim kendilerinden sonra bazı âlimler onların gözünden kaçan ricalle alâkalı pek çok hususu tesbit edip kitaplarına almışlardır. Bu konuda Darekutnî, Hâkim ve İmam Beyhâkî gibi zatlar hatırlanabilir. Böyle yapılması ne İmam Buharî’nin, ne de İmam Müslim’in büyüklüğüne zarar vermez. Fakat bugün bilgisayar ve kompüterlerle yapılacak tesbitler zannederim geçmişteki tesbitlerden daha sağlıklı olabilecektir.

Evet mes’ele, sadece inananları cennete yönlendirmek değildir. Cennete giderken dünyanın bütün kapılarını da Firdevslere açık hâle getirmektir ki, bence aslolan da budur. Bu da; ilimle, irfanla ve arkada miras bırakılacak sağlam İslâmî anlayışla, hatta onu hayata hayat kılmakla ve onu herkesin hüsn-ü kabul göstereceği bir sistem hâlinde takdim etmekle olacaktır. Bu ise ancak, bütün İslâmî mes’elelerin akademik seviyede ele alınmasıyla mümkündür. Avamca düşünce ve avamca görüşlerin bu vadide birşey va’dedeceklerine ihtimal vermek ihtimallerin en zayıfıdır.

Kültürümüz, hakiki kültüre sahip insanlar tarafından diriltilip hayata geçirilecek ve yine onlar tarafından hayatiyeti devam ettirilecektir. Tabiî böyle bir misyonu yüklenecekleri yetiştirmek de yine bizlere düşmektedir.

SAHABE ŞUURU

Soru: Sahabe şuurunu nasıl kazanır ve nasıl koruyabiliriz?

Cevap: Sahabe şuuru, şuurda ufuk demektir. Daha sözün başında, Cenab-ı Hakk’tan dua ve niyazımız; bizi bu şuurla şuurlanmış olarak hakîkate uyarsın.. ve İslâm’a hizmet şuurunu, ızdırabımızın hiçbir zaman bitmeyen kaynağı hâline getirsin! Evet şuurla sinelerimize öyle ızdırap tohumları saçsın ki, başkaları huzura kavuşacağı âna kadar bize, kendi huzurumuzu, sıcak yuvamızı ve çoluk çocuğumuzla hemdem olmayı unuttursun! Şu anda eğer sahib-i selahiyet olsaydım, Rabbimden ızdırap tohumları ister, bununla bütün evleri dolaşır, yuvalarında mışıl mışıl uyuyan mü’minlerin sinelerine, İslâm’a ait dert ve ızdırabın tohumlarını saçar ve “Of” desin inlesinler, “Ah” desin inlesinler; ızdırapla beyinleri zonklamaya başladığında da, yataklarından fırlayıp evlerinin koridorlarında veya salonlarında deli gibi dolaşsınlar dilerdim. Evet geleceği kuracak akıllılar da işte bu deliler olsa gerek.

Hatta diyebiliriz ki, dininden dolayı cinnet ve hafakanlara girmeyenlerin diyanetlerinin kemâle ermesi söz konusu değildir. Evet, işte biz bu seviyede bir şuura talibiz. Gerçi zordur, sancı kaynaklıdır, rahatsız edicidir ama, “Hoştur bize O’ndan gelen, ya taze gül, yahut diken. Lûtfu da hoş kahrı da hoş.” Tabii vereceği dava ızdırabı ve çilesi hepsinden de hoş...

Metafizik gerilimimizin pozitif kutbu durumunda olan hasımlarımızın bizi daima tetikte ve temkinde durmaya zorlaması gibi bir tazyikin ortadan kalkışı, zannediyorum pek çoğumuzda, negatif yönde tesir etmiştir. Bazılarına tuhaf gelebilir ama 163’ün kalkması nedense benim içimde bir burukluk meydana getirmişti. Bunun çeşitli saikleri olabilir. Tabii bunların başında ortamın provakeye müsait bir hâl alması endişesi geliyordu. Allah’a şükür ki, insanımız beni endişelerimde haksız çıkardı. Birileri tarafından ne kadar zorlansalar da onlar, sokağa dökülme oyununa gelmediler. Bununla beraber yine de 163’ün kalkmasına karşı içimin burukluğu geçmedi. Çünkü o bir yönüyle bizim adımıza baraj durumundaydı. Hamlar olgunlardan, elmaslar kömürlerden kısmen de olsa onunla birbirinden ayrılıyordu...

Evet hasmın mevcudiyeti bizler için bir zemberektir. O, bağrımıza yerleştirilmiş anahtar gibi sürekli bizi kurar. Bu tazyik altında yol öğrenir, sistem öğrenir ve yürürüz hedefimize. Hasmın olmayışı bu yönüyle bizler için bir eksikliktir. Geçenlerde Rabbimin beni bir süre misafir etme lûtfunda bulunduğu Şirinyer’deki askerî cezaevinin önünden geçiyordum. Bir zamanlar misafir kaldığım bu yere, beyaz köşk derdim. Yanından geçerken geriye dönüp dönüp baktım. Ve kendi kendime; “artık elimizde kelepçe buralara gelmemiz de sadece bir rüya..” ruhumu bütünüyle sardı bu his.. duygulandım ve gözyaşlarımı tutamadım. “Artık elveda o günlere, din için çileyle geçen aylara, yıllara” dedim. Evet, imâna ve Kur’ân’a göre kilitlenmişliğe, tehlikenin üzerine gide gide hizmet etmeye, iyiyi kötüden ayıran süzgeçten geçmeye elveda.! Artık hapis yok, işkence yok. “Lan” deyip oturan, “Lan” deyip kalkan saygısı kıt insanlar tarafından istintak (sorgulama) yok. Süngü altındaki tehditlerin surata savrulması yok. Bu kadar yoklar arasında tabii ki, işin tadı-tuzu da yok. Şöyle bir hizmet zemininde olunmasaydı yaşanmazdı bu dünyada. O dönemin insanları iliklerine kadar o çilenin zevkini duymaya alışmışlardı. Dahası da, cennetleri aşan bir derinlikle, çağın büyük kameti ve etrafındaki sadık talebeleri bu çile dönemini doya doya yaşamıştı. Artık onların hepsi mazide.. bir hatıra olarak hafızalarda ve hatıranamelerde yaşıyor.

Öyleyse zinhar kendimizi rahat ve rehavete salıvermeyelim. Bu mücadelenin, dünyanın değişik yerlerinde sürdürüldüğü o zorlu zeminlerde gidip hizmet verelim. Literatürümüze bütün dünya devletlerini sokalım. Derdimizi, ızdırabımızı irademizle evrenselleştirelim.

Rahat ve rehâvet, insanı çürüten faktörlerin en başında gelir. Nerede rahat ve rehavet rüzgârları esmeye başlamışsa, hemen orada, fertlerin samyeli yemiş gibi pörsüdüğü ve öldüğü görülmüştür. Bu tür insanlarla bir şey yapılamayacağı da bir gerçektir. Hizmetimiz adına alevle, ateşle hatta lavlarla kapı-komşu olmak bir esastır. Bilindiği gibi granit, mağma tabakalarına yakın olan yerlerde teşekkül eder. Bir taraftan da mağmaları tutar, hapseder. Bunun gibi, bağrı çile ve ızdırap mağmalarına açık olmayan insanların milletimizin istikbali ve kaderi adına yapacağı fazla bir şey yoktur. İşte bizim aradığımız şuur budur. Peki bu şuur nasıl kazanılır?

Şimdi evvela, böyle bir şuurun kazanılmasının zorluğunu işaretleyelim. Ardından da mevzuyla ilgili mütalâamızı birkaç madde hâlinde de takdim etmeye çalışalım:

1- Âyât-ı tekviniyeyi tefekkür: Şu kâinat kitabını her gün didik didik incelemeli, varlık ve hâdiseler yevmiye birkaç defa hallaç edilmeli ve yakın takibe alınmalıdır. Evet, tefekkür öyle bir rampadır ki, insanı alır bir hamlede varlığın dört bir yanında gezdirir.. ve insan tefekkürle, eşya ve hâdiseleri hallaç etme imkânına ulaşır. Tefekkür öyle bir limandır ki, insan onunla eşyayı aşar, Esma’ya ulaşır ve Esma yoluyla da Müsemma-yı Akdes’e vasıl olur. Ardından sıfatlar dairesine girer ve hayrete erer. Bu duruma gelince de, insanın bütün duygu ve düşünceleri âdetâ Cenab-ı Hakk’ın emir ve rızasına düğümlenir. İsterseniz buna “fenâfillah” mertebesine erme de diyebilirsiniz. Ve bu seviyeye ulaşan insan, Allah için işler, Allah için başlar, Allah için oturur, Allah için kalkar, Allah için yer, Allah için içer, lieclillah, livechillah rızası dairesinde hareket eder.

Tefekkür rampası insanı amûdî (dikey) olarak yükseltir. Bunun içindir ki Efendimiz (sav), bir saat tefekkürü bir sene ibadete mukabil tutar. Çünkü ibadet insanı ufkî olarak Allah’a yaklaştırır. Halbuki yukarıda da söylediğimiz gibi tefekkürde Allah’a yaklaşmak dikey olarak gerçekleşmektedir. Bu sebepledir ki tefekkürü bir limana, bir rampaya benzettim. Zira insan, tefekkürle, rampaya binen roketler gibi bir lahzada kurb semasının derinliklerine ulaşır.. huzur soluklar ve itmi’nâna erer...

2- Kendisiyle münasebetimiz ölçüsünde nurun, feyiz ve bereket olup içimize akan eserleriyle irtibatı devam ettirmek ve her gün zamanımızın bir mübarek dilimini onlarla meşguliyete ayırarak bunu hayatın bir parçası hâline getirmek. (Herkese objektif gelmeyecek bu mes’eleyi sadece işaretleyip geçiyorum).

3- Sahabe-i kiramın hayatlarını konu alan eserleri sıkça okumak ve okunanları tatbikte kararlı olmak. Bu husus, bizim metafizik gerilim içinde bulunmamızı temin edecek ve Sahabe şuurunu kazanmamızda bizlere hep ışık tutacaktır. Çünkü onlar misaldir. Efendimiz (sav), Sahabeyi gökteki yıldızlara benzetmiş ve “Hangisinin atmosfer ve kudsî cazibesine girseniz bana ulaşırsınız” işaretinde bulunmuş ve onların birer hidayet meş’alesi olduklarını söylemiştir. Sahabenin hasbiliği, feragati, diğergâmlığı, derdi, ızdırabı, çilesi ve bütün bunların yekûnunu çerçeveleyen şuuru, öğrenilmedikçe, onlar gibi olma, onlar gibi davranma elbette imkânsızdır. İsterseniz, bir Abdullah b. Cahş ile, bir Sa’d İbn Rebi’ ile, hayatına sadece bir buçuk sene Müslümanlığın girdiği İkrime b. Ebî Cehil’le veya amcası İbn Hişam’la hayalen münasebete geçip, onların insanî normları aşan imân ve aksiyonlarında arz etmeye çalıştığım hususların icmalini görebilirsiniz. Öyle zannediyorum ki, hemen içinizde zincirleme “keşke”lerin uyandığını hissedecek ve “keşke ben de bir Mus’ab, bir İbn Cahş, bir Hamza, bir İkrime, bir İbn Hişam.. olsaydım” diyeceksiniz. Hele onlardan bazılarının cehennemin kenarında dolaşırken her nasılsa hayatının son faslında “bismillah ya Allah” deyip birkaç dakikalığına Müslümanlık içine girip, bir solukta cennetin zirvelerine ulaştığını görünce kendinizden geçecek ve yine bir “keşke” ile inleyerek onlardan biri olmayı isteyeceksiniz. Öyle sanıyorum ki bütün bunlar, sizde Sahabe şuurunu mayalayacak ve bu hisler sizleri hep coşturacaktır.

4- Hizmet ocaklarının tüttüğü yerleri gezip ziyaret etmek de kazandığımız şuurun devamlılığı bakımından önemlidir. Hatta pek çok insanda, anlatılanlardan ziyade gidip görmeler daha müessir olmuştur. Bunun sayısız örnek ve misalleri vardır. Bu sebeple metafizik gerilimimizde bir gevşeme hissedince böyle bir çareye hemen müracaat edip şuurumuzda bir tazelenme meydana getirebiliriz.

“DİN İÇİN DEVLET, DEVLET İÇİN DİN”

Soru: Hulefâ-i Râşidîn döneminden sonra Emevîler, Abbasîler, Selçuklular ve Osmanlılar’da “din için devlet felsefesi, devlet için din şekline dönüşmüştür” denilip; askerî, siyasî, içtimaî bütün kargaşalar buna bağlanmak istenmektedir. Böyle bir süreç acaba günümüzde de yaşanmakta mıdır?

Cevap: Hulefâ-i Râşidîn Efendilerimiz’in hepsi de kıymetler üstü kıymete, değerler üstü değere sahip ve haiz insanlardır. Ve bizim kriterlerimizle değerlendirmeye tâbi tutulmaktan muallâ ve müberradırlar. Günümüzde hadîsi sorgulayanlar, Sahabeyi hatta Raşid Halifeleri de kritiğe tâbi tutabilirler; ancak biz, böyle bir mes’elede “düşünce ve lisanımızın ismeti” der, Allah’ın dilimize günah işletmemesini, O’ndan niyaz ederiz.

Ne var ki, böyle seviyeler üstü seviyeye mazhar olmalarına rağmen, Raşid Hâlife Efendilerimiz’in aynı seviyede olmadığı, hatta onlardan sonra gelen Ashab-ı kiramın da -ki hepsi de efendilerimizdir ve hepsine rûhlarımız feda olsun- aynı kutbun kutup yıldızları olmadığı da bir gerçek. Seyyidina Ebu Bekir, Allah Rasûlü’yle öyle bir maiyet paylaşıyordu ki, o maiyetin bir ucu gidip tâ Allah’a dayanıyor; yani o beraberlik aynı zamanda Allah maiyetine mazhariyet gibi bir mânâ ifade ediyordu... Seyyidina Hz. Ömer, küfre karşı şiddetli olma, mü’minlere karşı tevazu kanatlarını yerlere kadar indirme, tevazu ve mahviyet mülâhazasıyla serfiraz.. tabii aynı zamanda, kılı kırk yararcasına adalet, hakkaniyet ve istikametin de temsilcisi. Bir yönüyle Hz. Ebu Bekir, nisbeten mercuh olsa bile bu hususî faziletlerinde, “mercuh racihe hususî faziletinde tereccuh edebilir” esasına binaen az dahi olsa önde olabilir.. evet, bir daha altını çizerek ifade edeyim ki; umûmî durumu itibariyle bir insan üç kadem geri olduğu birisinden hususî bir mes’elede birkaç kadem ileride olabilir. Bunun gibi, başkalarının umûmî faziletlerine rağmen iffetiyle, ismetiyle Seyyidina Hz. Osman’ın yarım kadem ileri olduğunu söylemek de mümkündür. Seyyidina Hz. Ali’nin diğergamlığı, fedakârlığı, şah-ı merdân, haydar-ı kerrar, dâmad-ı Nebi olmasının yanında, kıyamete kadar gelecek birçok velinin onun sulbünden gelip dîn-i mübin-i İslâm’a hizmet etmeleri itibariyle bütün bu büyük insanların hizmetlerinin avantaj ve avansını elde etmesi ve onunla hak ettiği büyüklüğün tahtına oturmasının O’na âit bir hususiyet olması da yine “mercuhun râcihe tereccüh”ü cümlesindendir; başka mülâhazalara girmeye de gerek yoktur.

Herşeye rağmen biz, onları kendi aralarında hilafet sıralamasına göre kabul ettiğimiz gibi, umum ümmet de, aynı sıralama ile herkesin önünde bulunduklarını kabul etmektedir.

Suale gelince ben, soruda geçen “Raşid Halifeler’den sonra Emeviler, Abbasiler, Selçuklular ve Osmanlılar’da “din devlet içindir felsefesi hakimdi” ifadesini mutlak mânâda doğru bulmuyorum. Yani ister Emevî idareciler, ister diğer devletleri idare edenler arasında, devlet felsefesini bu istikamette anlayanlar olmuş olabilir. Ancak, “hepsi de böyleydi” demek doğru değildir. Ve yine doğru olmayan bir diğer şey de, dini yüceltme gayesini sadece Sahabe dönemine inhisar ettirmektir... Muaviye ve ötekilerin, bunlardan zâlim bilinenlerin bile yaptıkları çok güzel şeyler vardır. Hele dikenlikte açan bir gül gibi o Emevi sülalesinin yüzünün akı ve iki buçuk sene gibi kısa bir zaman dilimine asırlık iş ve icraatı sıkıştıran Ömer bin Abdülaziz...

Diğer taraftan Harun Reşid de önemli bir şahsiyet.. Mehdi çok ileri seviyede bir simadır ki, o dönemde kendisine Mehdi nazarıyla bakılmıştır. Selçuklulardan Alparslan, küçümsenmeyecek bir mücahid, Mehdi denebilecek çapta bir insandır. Keza Melikşah ulu bir devlet adamıdır. Ve yine bana göre Osmanlılar, Fatih cennetmekâna kadar sıra dağlar gibi hep zirve insanlarla devam edip gelmiştir. Hepsi de dâhî ve ileri seviyede insanlardır. Onlar hakkında Şecere-i Numaniye’de söylenenler elhak doğrudur. Sahabe-i kiram efendilerimizden sonra onlar, vazifelerini en iyi şekilde temsil etmiş kimselerdir. Fatih’ten sonra hafif iniş-çıkışların olduğu doğrudur. Ancak, unutulmamalıdır ki, onların çukurları bile bizim başımızda kubbe gibi kalır. Bu açıdan, ben şahsen devletin dine göre esas alınması ve devletin dine irtibatlandırılması mes’elesini sadece Raşid Halife Efendilerimize bağlamayı doğru bulmam. Günümüzde Mevdudî gibi bazı kimseler, bu konuda, yani hilafeti meliklikden ayırma mevzuunda biraz fazlaca hassasiyetleri, biraz Ehl-i Beyt’i aşırı iltizamları, biraz da Emeviler’e fazla yüklenmeleri sebebiyle zannediyorum -ben aslında bu gibi kimseleri de rahmetle yad ediyorum. Çünkü Efendimiz: “Ölülerinizin güzel yanlarını anlatın” buyuruyor. Ne var ki her sahada kalem oynatmış, dolayısıyla her sahada söz sahibi kabul edilmiş birinin daha dikkatli olması lazımdır. Bir kere İslâmî ilimler çok engindir. Herkes her sahada bir mütehassıs gibi konuşmamalıdır- biraz ifratkâr davranıyorlar.. ve Ehl-i Beyt’i yükseltelim derken, İbn-i Teymiye ve Vahhabilerin bir kısmının yaptığı gibi Hz. Ali’ye ve Ehl-i Beyt’e zararlı şekilde yükleniyorlar.

Ben şahsen mes’eleye ve bu mes’elenin arkasındaki düşünceye öyle bakmıyorum ve gün be gün yevmü’l-beter (her gün bir öncekinden kötü) düşüncesine kat’iyen iştirak etmiyorum. Nitekim yukarıda da işaret ettiğimiz gibi, “Şecere-i Numaniye” de Osmanlıların gelip devleti Sahabe gibi idare edeceklerinden söz ediliyor. Bu, Osmanlıların henüz tarih sahnesine çıkmadan ve tâ Selçuklular döneminde söylenmiş bir sözdür. Demek ki, gün be gün yevmü’l-beter değil; bazı dönemlerde çukurlardan zirvelere yürünmesi de söz konusu olabiliyor.. ve inişleri çıkışlar takip edebiliyor. Zaten Kur’ân-ı Kerim’in, “tarihî tekerrürler devr-i daimi” adına söylediği söz de bunu teyid etmektedir: “Ve tilkel eyyâmü nüdâvilühâ beynennâs.” Meâli: “O günler... onları Biz insanlar arasında çevirir dururuz.” (Âl-i İmrân, 3/140)

Mes’eleyi daha değişik bir yaklaşımla ele alacak olursak, hâdiseler bir doğru çizgi üzerinde cereyan etmez; her şey dairevî döner durur. Bugün birilerine bayram ise, yarın da başkalarına bayram olacaktır. Allah Rasulü (sav) bunu “Elharbu sical” sözüyle anlatır ki bu, cephelerin ileri geri hareketi demektir. Tıpkı yer kabuğunda olduğu gibi, zirveler çökerek çukurlaşacak denizler meydana gelecek.. ve tabiî aynı anda başka bir yerde de zirveleşmeler oluşacaktır. Aslında içtimaî hâdiseler de hep böyle devam edegelmiştir.

Biz on sekizinci asırdan başlayıp her gün biraz daha hız ve tempo artırarak ondokuzuncu asra kadar sürekli başaşağı gelmiş ve yirminci asırda yerle bir olmuşuzdur. Şimdi, yirmi birinci asrın, bizim tekrar doğrulup zirveye tırmanış asrımız olacağı ümidini besliyoruz. Belki önümüzdeki asrın ilk çeyreğinden sonra, öyle parlak günler gelecektir ki, Osmanlı döneminde bile o ihtişama ulaşılmamıştır! Dediklerimiz ve diyeceklerimizi değişik bir ifade ile toparlayacak olursak:

İslâm devletinin kuruluşundan günümüze kadar, yer yer kesintilerle birlikte sık sık zamanın altın dilimi kuşağına girilmiş, din, hilafet veya imamet (devlet idaresi mânâsında) esas alınmış ve devlet ona tabi kılınmıştır. Bu dönemlerde, devlet bütün gücünü dinden almış ve onun rehberliğine sığınmıştır. Din devletin geçeceği yolları aydınlatan bir ışık kaynağı olmuş ve devleti yanılgılara düşmekten, çıkmazlara girmekten korumuştur.

Hatta değişik dönemlerde yer yer imamet ve hilafet âdetâ saltanat hâlini almıştır ama, pek azı müstesna, bu mükemmel temsilciler, imameti saltanat seviyesinde temsil edenler, kat’iyen kalplerini, kafalarını saltanata kaptırmamışlardır. Tarık’dan Kanuni’ye uzanan çizgide bu hep böyle olmuştur. Tarık, Toleytola’da, kralın hazinelerine ayağını basarak kendi kendine: “Evvelki gün bir köleydin, dün bir kumandan, bugün de bir fatihsin; unutma yarın toprağın altına gireceksin” deyip yüzünü yere koyarken ve Kanuni, Viyana’dan döndüğünde, kemal-i samimiyetle: “İçime az gurur geldi, bugün yatağımı dehlize serin” derken hep bu ruhu terennüm ediyorlardı. Böylesine hazm-i nefs eden bu insanların en büyük oldukları zamanlarda bile tevazu kanatlarını yerlere kadar indirmeleri gösteriyor ki, bizde sıkça bu semavî büyüklükler yaşanmış.. ve gerçekten her şey dinin rûhuna uygun cereyan etmiş ve bütünüyle hayat bu duyguya tâbi kılınmıştır. Ama bazen, Emevilerin de, Abbasilerin de, Karahanlıların da, İlhanlıların da, Harzemlilerin de, Selçukluların da, Osmanlıların da içlerinde melikliği ve saltanat sürmeyi Allah’ın rızasının önüne geçiren idareciler zuhur etmiştir. Allah bizim de onların da taksiratını affetsin!

Ne var ki, bu istisnalarla o altın devletleri karalamak insafsızlıktır. Ve zaten böyle bir şey yapmamız bizim için caiz de değildir. Çünkü Kur’ân bize geçmişlerimizi hayır duâ ile yad etmemizi öğütlemektedir.

Hem o dönemlerde yaşanan saltanat, tam bir meliklik de değildir. Sadece i’lâ-yı kelimetullah uğruna bir sancak açmak, kibir ve gururla burnunu diken düşmanlara karşı sadaka cinsinden gururlu ve kibirli davranmak idi ki, din böyle bir davranışı istihsan eder.

Günümüzde ise bu mes’elelerin berzahı yaşanmaktadır. Dolayısıyla bugün bize düşen, herkesle diyalog kurabilme yolunda müşterek noktalar tespit edip, bütün dünya ile entegre olabilecek hâle gelmektir.

NEFİS ve VİCDAN MEKANİZMALARI

Soru: İnsanın terakki ve tedennisinde rol oynayan vicdan ve nefsin mahiyetlerini kavrama adına neler söyleyebiliriz?

Cevap: İnsanın bir mülk, bir de melekût yanı vardır. Onun bu yanlarını, başka tabirler kullanarak ifade etmek de mümkündür. Nitekim bazıları buna, melekî ve şeytanî; bazıları, maddî ve manevî; bazıları cesedî ve ruhanî; diğer bazıları da nefsî ve vicdanî demiş ve aynı hakikati başka başka ifadelerle anlatmaya çalışmışlardır.

Bize göre, insanın manevî cephesini de maddî cephesini de ayrı birer mekanizma şeklinde ele almak ve öyle değerlendirmek daha uygundur. İsterseniz bunlardan, manevî olana vicdan mekanizması, diğerine de nefis mekanizması diyebiliriz.

Kalp, ruh, sır, hafi, ahfa, âlem-i emre ait Rabbanî latifeler, irade, idrak, şuur, his ve duygular vicdan mekanizmasını meydana getirirken; her türlü şehevî arzu, istek ve kaprisler, kin, nefret, öfke, inat gibi belli hikmet ve gayeler için insana verilen duygular da, nefis mekanizmasını meydana getirirler... Bu iki mekanizma âdetâ hep birbirinin aleyhine işler. Şu kadar var ki, vicdan mekanizmasının galebesi halinde, nefis mekanizması da müsbete dönüşür ve insanın yücelip yükselmesine hizmet eden bir mekanizma haline gelir. Evet, tasavvufçuların tasnifiyle, nefis mekanizması, emmârelikten kurtularak, levvâme, mülheme, râdiye, mardiyye ve sâfiye gibi mertebelere sıçrayarak insana yararlı hale gelebilir. Onun içindir ki, insanı sadece mânâ yönüyle ele alıp terbiye etmek veya sadece vicdan mekanizmasından ibaret kabul etmek eksiktir, yarımdır. Hakiki velayet, Sahabe velayetidir. Sahabe, nefis mekanizmasını “Sıbgatullah” denen İlâhî boya ile boyamış ve insana verilen negatif duygulara dahi birer velayet mührü basmıştır.

Mesela şehveti ele alalım. Bu duygu sadece kendine bakan yönüyle işlettirilecek olursa, tamamen bir kötülük menbaı haline gelir. Ne var ki, Sahabe mesleğinde, bu duyguya bile velayetin bir buudu olma keyfiyeti kazandırılmıştır. Şöyle ki, şehvet helal dairede kullanıldığında, insanın hanımıyla olan münasebetleri dahi ona sevap kazandırır.

Bir gün Allah Rasûlü, bunun böyle olduğunu söyleyince, Sahabe, nasıl olur mânâsında hayretle bakakalmış. Efendimiz de onlara şu mantıkî ve mantıkî olduğu kadar da fıtrat buudlu cevabı vermişti: Eğer bir insan, helal dairede kalarak o işi yapmasaydı harama girecekti. Demek ki o, helal daire ile iktifa etmekle haramı terk etmiş oldu. (Haramı terk etmek ise insana bir vacip işleme sevabı kazandırır). Demek oluyor ki, insan nefis mekanizmasına ait bu duyguyla dahi cennet kazanabiliyor. Diğer taraftan nefis mekanizmasına ait bütün duyguları cennetin televvünlerine vesile olarak kabul edebiliriz. Yani insan, nasıl ki vicdan mekanizmasına ait his ve duygularla cennete ait bazı buudları seyredip yaşayabilir, disiplin altına alınmış nefis mekanizmasına ait bazı duygularla da yine cennete ait bazı televvünleri duyup idrak edecektir. Zaten cennetin ruh ile beraber cesede hitap edecek olmasının hikmet ve sırlarından biri de bu olsa gerektir. (Hz. Âdem’in topraktan yaratılmasını ve yaratılışı anlatan, balçık, kurumuş çamur vs. gibi ifadeleri, insanoğlunun mahiyetini ele veren bazı malzemeler şeklinde anlamak muvafık olsa gerek. Yoksa onu, bildiğimiz dünyaya ait balçık ve çamur şeklinde yorumlamak eksik bir anlayıştır...)

İnsanda bir de öfke var. Eğer bu öfke hissi olduğu gibi kalsa, insanı kokuşturur ve düşünceleri kanlı, duyguları kanlı, gözü kanlı ve eli kanlı bir cânî, bir Firavun haline getirebilir. Fakat aynı öfkeyle insan, ırz, namus ve vatan uğruna kavgaya girip, öldürürse gazi, ölürse de şehid olur. İşte böyle bir öfke, en az “hilm” kadar Allah nezdinde makbuldür. Şimdi, eğer insanın türabî (toprağa ait) yanları dahi iyi işletilince onu bu dereceye yükseltiyorsa, siz vicdan mekanizmasının iyi işletildiğinde neler olacağını düşünün..!

Evet insan, türabî yönüyle dahi her zaman melekler seviyesine ulaşabilir. Bir de vicdan mekanizması devreye girince, o, meleklerden daha üstün hale gelir. Zira meleklerde zorlanma yoktur. Onların iradesi, önündeki marziyyat güzelliklerini seçme şeklinde tecelli eder. Halbuki insan iradesi, iyiyle kötü arasında mutlaka tercih yapmakla mükelleftir. “Mağnem de mağrem” (mükâfatda meşakkat) nisbetinde olacağına göre, insanın önündeki bu handikapların aşılması, insanın meleklerden üstün hale gelmesine vesile ve vasıta sayılacaktır.

Vicdan, kelime olarak “bulmak” mânâsına gelir. İnsan onunla hem kendini, hem de Rabbini bulur. Onun içindir ki, İmam-ı Rabbânî, İmam-ı Gazâlî, Mevlânâ ve Bediüzzaman gibi İslâm büyüklerinden alın da, birçok Batılı düşünürlere kadar yüzlerce insan, keşif ve sezişleriyle vicdanı ele almış ve onun bu hususiyeti üzerinde ısrarla durmuşlardır. Burada “keşif ve seziş” ifadesini bilhassa kullanıyorum. Veliler, vicdana ait hususiyetleri keşfen; mütefekkir ve filozoflar ise sezişleriyle bilirler. Vicdanın yalan söylemeyeceği hususunda ise her iki grup ittifak halindedir.

Bediüzzaman Hazretleri ilk eserlerinde, Cenab-ı Hakk’ın varlığına delil olan ana ve temel bürhanlar arasında vicdanı da sayar. Fakat daha sonra vicdanı, herkesin anlayacağı ölçüde objektif bir delil görmediği için, Sözler’de bu tür delilleri üçe indirir: Kur’ân, Efendimiz ve bir de kâinat kitabı...

Evet, herkes vicdanın hafi dilini anlayamaz. Onun için objektif bir delil olması söz konusu değildir. Ama, onun dilinden anlayanlar için o, delillerin en büyüğü ve en keskinidir. Hiçbir malûmat, hiçbir müktesebât, insana vicdanının duyurduğunu duyuramaz.

Vicdanda bir nokta-i istinat ve bir de nokta-i istimdat vardır. İnsan bunlarla acziyetini, hiçliğini idrak eder ve bu idrakle, Cenab-ı Hakk’a dayanır; dayanır ve ne isteyecekse O’ndan ister. Madem ki insanda bir “medet isteme” hissi vardır. Öyleyse ona medet edecek bir Zat da vardır. Böyle olmasaydı bu hissin insana verilişi abes olurdu. Halbuki kâinatta abes hiçbir şey yoktur. Bizdeki her duygunun mutlaka bir karşılığı vardır. Öyleyse vicdandaki, istinat ve istimdat noktalarının da hiç şüphesiz birer karşılığı olacaktır. Ne var ki, hayatında bir kere olsun vicdanını dinlememiş bir insanın, bunu duyup sezmesi mümkün değildir. Gerçi şuur da vicdan mekanizmasına ait bir bölümdür ama, zatî değerinin yanında, o da tek başına bir kıymet demek değildir. İrade, his ve kalple inzimam edince, o da âdetâ tek başına bir vicdan olur.

Hakk varlığının hiçbir zaman susmayan bütün şahidleri gibi, vicdan da tek başına hakkı ve hakikati haykıran İlâhî ve semavî bir sadâdır. Ama, bu, vicdanın bizim tarifimize giren vicdan olması itibariyledir. Yoksa, nefis mekanizmasının altında kalıp ezilmiş bir vicdandan aynı neticeleri beklemek elbette ki mümkün değildir.

Evet, bir insan düşünün ki, bütünüyle bir şehvet, kin, öfke, makam-mansıp sevdalısı haline gelmiştir. Yaptığı her işinde ruhunu sarmış bu negatif duyguların te’sirindedir. Böyle bir vicdanın eli-kolu bağlı ve dolayısıyla da tesirsizdir. Biz, böyle bir insana kelimenin tam mânâsıyla “vicdansız” deriz. Böyle insanların vicdan mekanizması adına bilgileri olmadığı gibi, vicdanın ifade ettiği mânâyı ve onun gayeler üstü gayesini de sezmeleri mümkün değildir.

Burada önemli olan bir başka husus da şudur:

Kant, Saf Aklın Kritiği’nde, Allah’ın nazarî akılla değil, amelî akılla bilineceğini söyler. Demek ki, güzel davranışlar, güzel ameller bir süre sonra insanın tabiatı haline gelerek insanı, mücerred bilgiyle ulaşılmayan noktaya ulaştırıyor. Evet, mücerred bilgi ve malumat insanı hiçbir zaman bu seviyeye yükseltmez. Temrinden yoksun, amelden mahrum insanlar yükler dolusu kitap devirseler de, vicdanlarında duyulması gerekenleri kat’iyen duyamazlar.

Tatbik görmesi gereken ameller ise, bizim için bellidir: O, dinin güzel gördüğü ve “salih amel” diye vasıflandırdığı amellerdir. Vicdan mekanizmasının işlettirilmesi ve ondan semere alınması “salih amel” kavramının hayata geçirilmesiyle çok yakından irtibatlıdır.

ELEŞTİRİDE ÜSLÛB

Soru: Günümüzde idarî, siyasî ve politik mes’elelere yaklaşılırken daha ziyade tenkit ve eleştiri yegâne kriter olarak ele alınıyor. Böyle bir yaklaşım doğru mudur? Değilse neler tavsiye edersiniz?

Cevap: “Et-tahrîbü eshel” sözü Araplar arasında deyim haline gelmiş bir sözdür. Mânâ olarak kısaca, “tahrip kolaydır” diyebiliriz. Evet, tahrip, tenkit ve yıkma çok kolaydır. Ne var ki, aynı ölçüler içinde yapmaya gelince, o kolay değil aksine çok zordur. Onun için yıkma adına ortaya çıkanlar öncelikle “yapma”nın yollarını araştırmalı, tesbit etmeli sonra “yıkma”ya başlamalıdırlar. Aksi halde meydana gelecek boşluklar kat’iyen doldurulamaz. Evet, bazı mes’eleler vardır ki, alternatif düşünce ortaya koymadan tahribe, tenkide ve yıkmaya tahammülü yoktur. Zannediyorum peygamberlerin ve hususiyle İnsanlığın İftihar Tablosu’nun en önemli vazifelerinden biri de, işte bu hususla alâkalı dengeyi gerçekleştirmektir. Evet O, toplum içinde yer etmiş bütün yanlışlıkları ortaya koyuyor ve milletin gözünün içine baka baka, mertçe, ikna edici bir üslupla “bu yanlıştır” diye haykırıyordu ama, ardından alternatif doğrular vaz’ederek, kaos içine düşülmesine ve boşlukta yaşanmasına meydan vermiyordu. Yani her şeyi dengeliyor, müsbet ve menfî yönleri ile ele alıyor, fikrî ve hissî boşluklara meydan vermiyordu. Bu davranış tarzının bize anlattığı çok şey var: Bir kere sağlam bir zemine, sağlam bir blokaja oturmayan “yapma” plân ve projeleri olmadan, ulu orta “yıkma” ve “tahrip” teşebbüsleri cinayettir.

Nitekim bu düşünce hayata geçirilmediğinden dolayı, yapılan hataların büyüklüğü ve çapı nisbetinde, bazen fert, bazen aile, bazen de devlet ciddi boşluklar yaşamış ve kaosa sürüklenmiştir. Bu mes’elenin örneklerini devlet ve millet çapında ele aldığımızda, ilk defa Osmanlı aklımıza gelir. Bazen padişahlara tavır alınmış, alaşağı edilmiş, yerine daha iyisini bulunuz denmiştir ama, bulunamayınca, daha olumsuz durumlara girilmiş ve eski de, eskiler de mumla aranır hale gelmiştir. Meselâ; Cennetmekân Sultan Abdülhamit Han’ın, hal’ edilmesinde öncü rol oynayan, ardından alkış tutan Talat, Cemal, Enver Paşalar, Rıza Tevfik, Tevfik Fikret, Mehmet Akif ve ona “Kızıl Sultan” diyen daha niceleri, sonradan onun hakkında ne takdirkâr sözler söylemişlerdir ama, iş işten geçmiştir. Cemal, Talat, Enver Paşalar “neden neye kaldık ey gazi hünkâr!” demiş inlemiş; Rıza Tevfik, Yunanlılar, İzmir’i işgal edince, cami şadırvanında hıçkıra hıçkıra ağlamış ve onun ruhaniyatından istimdat şiiri yazmıştır.. evet böyle demişler ama, “ba’de harabi’l-Basra” Devlet-i Âliye yıkılmış, Musul, Kerkük, Süleymaniye, Mısır, Balkanlar gitmiş ve bu altın kuşakta huzur yoklara karışmış; ondan sonra akılları başlarına gelmiş. Dünya şimdilerde bunun bedelini hem de çok pahalı olarak ödemekte. Zira Devlet-i Âliye, Orta Doğusu, Kafkasları, Balkanları ile bir muvazene unsuruydu. Heyhat, böyle bir misyonu ancak yıkıldıktan sonra anlayabildik...

Ne acıdır ki, bu tarihî hatalar şimdilerde de işlenebiliyor. Alternatif doğru plân ve projeler ikame edilmeden, devlet veya hükümetler tahrip ediliyor. Şöyle ki; “şu kararlara iştirak etmiyorum” veya “dış politika, iç politika böyle yapılmaz... vs.” gibi sadece tenkit ağırlıklı sloganvari sözlerle muhalefet yapılıyor. Böylelerine, nasıl olması gerektiğini söyleyin, yazın, çizin dendiğinde de, “o engin bir malumat, çok ciddi bir tecrübe ister, bu da bizde yok” diyorlar. Rica ederim, devletin veya hükümetlerin yanlışları olabilir. Ama bu kat’iyen: “Hele önce bir yıkalım, sonra nasıl yapacağımızı düşünürüz” felsefesi ile yapılmamalı. Böyle bir düşünce, devleti zaafa uğratır ve içte-dışta itibar kaybına yol açar.. hatta bütün bütün kredilerini kaybetmesine yol açar. Meselâ; coğrafî konumu sebebiyle, stratejik bir yere sahip olan ülkemiz, çevremizde yaşanan siyasî çalkantılar içinde şayet bugün biraz daha güçlü olsaydı, bütün bir Orta Asya’yı arkasına alabilir ve “ilelmerkez” bir güç ve bir vakumla onları yanına çekebilirdi. Hatta İslâm ülkelerini etrafında toplayabilirdi.

Zaten şanlı mazimizde de böyle olmamış mı? Alparslan, Fatih, Yavuz o güçlü kabulün verdiği güven ile ortaya çıkmış, ve milletin içinde ümit olup çınlanmamış mı? Ve bu çınlamaya da çokları müspet cevap vermemiş mi?

Evet, yanlış hesaplar peşinde olanlarla alâkamız yok. Bizler var olduğumuz günden bu yana bazen ağlayarak, bazen de gülerek ama hep dudağımızda ümitten tebessüm, bu milletin kaderi etrafında destanlar koşup durduk. Bu ülke ve bu milletin yeni bir sarsıntı yaşamaması için, kalbimizin korunmasına gösterdiğimiz ihtimamı gösterdik. Maruz kalınan tehlikeler karşısında her zaman yapmamız gerekenleri aradık, araştırdık.. ve senelerce köy köy, kasaba kasaba bizi takip eden, her türlü kötülüğü yapanlara “herkes karakterine göre amel eder” deyip geçtik. Devlet kademelerini işgal eden zatların bu davranışları karşısında, devletimize, milletimize küsmedik, darılmadık.

Evet, bu hususta, denge çok önemlidir. Ve kanaatimizce, bugün bu alanda çok yanlışlıklar yapılmaktadır. Halbuki başta da örnekler vererek arz ettiğimiz gibi, bu türlü davranışlar öyle komplikasyonlara ve beklenmedik arızalara sebebiyet verir ki, onlardan bir tekini bile tamire gücümüz yetmeyebilir.

Bu yaklaşım tarzı bir kısım radikal görünümlü kimseleri rahatsız edebilir. Ancak bu konu bana göre olduğundan da nazik. Aslında ben, hiçbir zaman Müslümanca düşüncenin rencide olmasını istemem ve hiçbir Müslümanın kırılmasını arzu etmem. Fakat karşımızda çok farklı İslâmî anlayışlar var. Müslümanım diyor, elinde bomba, belinde silah adam vurmak için sokakta. Bunu anlamak ve İslâmî düşünce ile te’lif etmek oldukça zor. Tabiî herkesi memnun etmek de mümkün değil. O bakımdan şahsen, su-i istimale uğrayacak, yanlış yorumlanacak düşünce ve beyanlardan çok endişe duyuyorum. Buna rağmen hak ve hakikati anlatmak da vazifemiz.

Hâsılı, her şey kendi tâbî olduğu kurallar içinde yapılmalı. Yapalım derken de hepten yıkmamaya âzâmî özen gösterilmeli. Maziden, tarihî hâdiselerden ders alınarak, mantıkî boşluklar içine düşülmemeli; millet ve devlet bir mâceraya kurban edilmemelidir.

İSLÂM ve REAKSİYONER ÇIKIŞLAR

Soru: Bütün dünyada İslâm adına mevcut sistemlere reaksiyoner çıkışlar oluyor. Bu konuda düşünceleriniz nelerdir?

Cevap: Reaksiyoner hareketlerin tarih boyunca bir işe yaradığını ve böyle hareket edenlerin düşüncelerini nihayete ulaştırdıklarını hatırlamıyorum. İsim tasrih etmeyeceğim, dünyanın değişik yerlerindeki İslâmî-gayr-i İslâmî reaksiyoner hareketler, neticede gelmiş bir yerde tıkanmıştır. Bizde de ilk demokratik hareketler reaksiyonerdir. Ama onlar da uzun ömürlü olmamış ve yıkılıp gitmişlerdir. Şimdi;

1. Bize göre; esas yapılması gerekli olan şey, İslâmî düşünceyi anlatmak ve inandırma yollarını araştırmaktır. Mesela, bizde ilk reaksiyoner hareketlerinin olduğu devrede, karşı cephenin nefretiyle oturup-kalkma, buğz ve kinle hareket etme yerine insan yetiştirmeye, eğitime yönelik samimî, ihlaslı ve uzun vadeli çalışmalar olsaydı, şimdilerde herhalde zeminimiz çoktan lalezâr hale gelmiş olurdu. Dikkat edin; 50’li yıllardan bu yana tam 40-45 yıl geçmiştir. O dönemde 10 yaşında olanlar, şayet mevsimi geldiğinde üniversite okusalardı, şimdi zirvelerde ya da zirveleri zorlayan konumlarda bulunacaklardı. 20 yaşında bulunanlar, bugün 60-65 yaşında olacaklardı ki, bu da onların başbakanlar, reis-i cumhurlar seviyesinde en olgun dönemlerini yaşıyor olmaları demekti. Ne var ki, hep gayr-ı memnun tavrı içinde bulunuldu.. ve gayr-ı memnunlar hareketi diyebileceğimiz bu çıkışlar, zamanla eriyip, gitti ve yerini hasret ve hicrana bıraktı. Ancak biz, yine de o dönemde işin başında ve içinde bulunanları, birçok insanın yetişmesine zemin hazırladıkları için rahmetle anıyoruz.

2. Bu milletin bugünü ve yarını adına ne yapılırsa yapılsın, tahrip hesabına olmamalıdır ve ne olursa olsun, bu ülkenin birlik ve dirliğine zarar vermemelidir. Yani “yapalım” derken, nesiller boyu tamir edilemeyecek “yıkma”ların içine girilmemelidir. Aksi takdirde, hem maksadımızın aksiyle tokat yer, hem gelecek nesillerin lanet ve nefretine uğrar, hem de ukba adına çok şeyleri kaybedebiliriz.

3. İnanan insanlar, kendi inanç dünyalarına göre bir sistem kurmayı ve o sistem içinde hayatlarını sürdürmeyi isteyebilirler. Fakat unutulmamalıdır ki, böyle bir duygu asla maksad-ı aslî veya gaye-i hayal olamaz. Allah Rasulü (sav), Mekke döneminde mesajlarını halka sunarken, bu konu etrafında bir tek kelime söylememiştir ve 13 yıllık Mekke hayatı boyunca, bugünkü anlamda idarî, siyasî bir tek âyet nazil olmamıştır. Tam aksine, imân ve imânî hakikatler çevresinde âyet-i kerimeler inmiş ve hadîs-i şerifler de hep bu mevzu etrafında vârid olmuştur. Ayrıca 5-10 yıl sonra cihana meydan okuyacak olan o alperenler, sistem, nizam, devlet vs. hususunda ne bir beklenti ne de bir merak içindedirler. Onlar, çok ağır şartlar altında, küfür düşüncesi ile yaka-paça olurken, böyle mülâhazalar içine hiç mi hiç girmemişlerdir.

O halde, her şeylerinde onları örnek alan bu cephenin insanları, bu türlü mevsimsiz düşüncelerle kendi davalarına zarar vermemeli, imâna ve Kur’ân’a hizmet etrafında himmetlerini yoğunlaştırmalı, her şeylerini Allah’ın rızasını kazanma etrafında bir dantela gibi işlemelidirler. Kaldı ki, zaten aksi düşünce, (haşa) Allah ile pazarlık mânâsına gelmektedir. Yani “ben bu şekilde çalışırsam, idarî sistem de böyle böyle olur ve olmalı..” gibi, kulluk anlayışına olabildiğince ters, yakışıksız şeyler içine girilir. Ve tabii ki, bir kere böyle bir fasid daireye giren insanın da artık ondan kurtulması çok zordur.

Öyle zannediyorum ki, yaptıkları hizmetlerde maddî ve dünyevî şeyleri hedefleyenler ve onları gaye-i maksad haline getirenler, Allah’ın te’yidini kaybediyorlar. Hatta bu uğurda, hayatlarını, mal varlıklarını vs. ölesiye feda etseler de yine kaybediyorlar ve kaybedecekler. Zira, gaye-i hayal sadece ve sadece Allah olmalıdır. Hedefte, sadece O ve O’nun rızası bulunmalıdır. Böyle olunca Allah, onları hedeflerine ulaştırır, hizlan ve hüsrana da mahkûm etmez.

4. Dünyaya ait şeylerin pek çok tâlibi bulunur. Böyle çok tâlibi bulunan mes’elelerde, gücü kuvveti elinde bulunduranlar, onu elde etmek veya ellerinde ise kaçırmamak için baskı metodunu uygulayarak sık sık kuvvete başvururlar. Onların kendi hesaplarına böyle davranması da gayet normaldir. Zira ehl-i dünyanın ahireti yoktur. Sadece dünyası vardır. Dolayısıyla da ne kendileri, ne çocukları ve ne de torunları adına dünyalarını, dünyalıklarını kaybetmek isterler.

Görüldüğü gibi bir noktada tûl-i emelin buudlarından biri olarak sayabileceğimiz bu hususta, iki taraf da aynı hedefe göz dikince, kuvvetli olanlar galip geliyor. Cezayir hâdiseleri bu açıdan değerlendirilebilir. Arkadaşlarımız şahittir, “Cezayir’de Müslümanlar demokratik yollarla iktidara yürüyor, birinci basamak seçimleri kazandılar vs.” dediklerinde, ben “hayır, yanılıyorsunuz, ihtilal yaparak bu işi engellerler” dedim. Hatta Amerika’da bulunurken Cezayir hâdiseleri münasebetiyle, bizde zirveleri tutan birisine orada soruldu: “Türkiye’de aynı şeyler cereyan etseydi ne olurdu?” Cevaben: “Oradakinden bin beter olurdu” dedi.*

Arz etmeye çalıştığımız bu husus bize, şu hakikati hatırlatıyor. “Hikmet, kuvvetle atbaşı olmalıdır.” Evet, madem Allah kuvveti yaratmıştır. Elbette onun da bir hikmet-i vücudu vardır. Hikmet ise kelime anlamı olarak bizim, tedbir, temkin, teyakkuz olarak değerlendirdiğimiz pek çok şeyi içine alır. Kaldı ki, bu aynı zamanda İslâmî hizmetin felsefesidir, prensibidir, düsturudur; hatta ruhudur, hayatıdır. O halde kuvvet dengesinin olmadığı durumlarda tekniğe, taktiğe başvurulmalıdır. Aksi takdirde karşı gelinemeyeceği muhakkak olan kuvvetle çarpışmaya kalkmak dâvaya en büyük ihanettir. Öyleyse bu türlü durumlarda, mü’minler hedef olmamalı, olmamaya gayret göstermeli, hizmet yaparken aynı zamanda dünyadaki dengeleri koruyup kollamalı, her zaman güç ve kuvveti elinde bulunduranların muhalefetlerini hesaba katmalı ve kat’iyen kabadayılık yapmamalıdır. Meselâ; bu çerçevede, dünyadaki dengeler göz önüne alınarak, Amerika’da zencilere sahip çıkılabilir. Zaten onlar da, beyazlar tarafından dışlanmış, hor hakir görülmüş ve tamamen bir aşağılık kompleksi içindeler. Biz, beyazların 3. sınıf vatandaş olarak gördüğü o insanlara, İslâm’ın evrensel mesajlarını çok sıcak bir atmosferde sunabilsek, hatta onlara bağrımızı açıp sahip çıkabilsek en akıllıca bir iş yapmış ve gayr-ı memnun bir dünyayı kendi dinimiz hesabına değerlendirmiş oluruz.

Orta Asya’da din, ırk, dil, tarih, kültür birliğimizin bulunduğu ve 70 yıl komünizm esaretini acı acı yudumlamış o kardeşlerimizle sınaî, ticarî ve kültürel alanlarda iş birliği yaparak, onları kazanabilmemiz de çok önemlidir.

Netice itibariyle, reaksiyoner çıkışlar yerine, Allah’ın rızası hedef alınarak tebliğ ve irşad yapılmalı, yaşanılan şeyler anlatılmalı. Ve bir gün gelir, hâdiselerin tabii seyri içinde ferdî olarak yapılan işler sistematize olmayı gerektirirse, o zaman da uzun vadeli, kalıcı, yapıcı şeyler tercih edilerek, dengeler gözetilmeli ve kat’iyen dünya karşısında hedef haline gelinmemelidir.

İSLÂM’IN EVRENSELLİ/İ

Soru: İslâm’ın evrensel olma hüviyetini nasıl anlamalıyız?

Cevap: Evrensel, eskilerin tabiriyle “âlemşümul”. Evet İslâm evrensel bir dindir. O mesajlarını kavim, kabile, millet farkı gözetmeksizin, şimdiki zaman, gelecek zaman demeden, Asya, Avrupa, Amerika, Arabistan vs. nazara almadan açıkça herkese sunar. Dolayısıyla da onun muhatabı, bütün insanlıktır. Bunu, peygamberlerin, Hz. Muhammed (sav)’e gelinceye kadar “ey kavmim, ey kavmim...” sözlerinin, zaman ve mekânın Efendisi’nde “ey insanlar” haline gelmesinde de görmek mümkündür. Ayrıca bunu destekleyen bir hayli âyet ve hadîs de gösterilebilir:“Biz seni âlemlere rahmet olarak gönderdik” (Enbiya, 21/107) âyeti;“her peygamber kendi kavmine gönderildi. Ben ise bütün insanlığa gönderildim” hadîsi o deryadan sadece bir katredir.

Yalnız, İslâm evrensel olduğunu ortaya koyarken “ben evrensel bir sistemim...” gibi bir iddia ile ortaya çıkmamıştır. Belki o böyle bir iddiadan daha çok ortaya koyduğu maddî-manevî dinamikleri itibariyle evrenselliğini ispat etmiştir. Yani İslâm ferd, aile ve toplum hayatımız adına öyle dinamikler ve mesajlar sunmuştur ki, tabiat-ı beşer ile örtüşen, kesişen bu mesajlar, onun evrensel olduğunun delili olmuştur.

İslâm bu gayeyi hedeflerken, önce insanı bütün müsbet ve menfî yönleriyle bir bütün olarak ele almıştır. Hisleri, arzuları, şehveti, kini, nefreti, öfkesi ve muhabbeti gibi.. bütün yönleri ile. Ve tabii onun getirdiği mesajlar, kabul edilen bu fıtrat değerleri ile hiçbir zaman çakışmamıştır. Bu itibarla da, insan meşru dairede aradığı her şeyi, herhangi bir terslikle karşılaşmadan İslâm’da bulabilir. Meselâ fert kâmil insan mı olmak istiyor; Brahmanizm, Mistisizm, Budizm’den birşey beklemeden İslâm’a müracaat etmesi kâfi. O’nun aile düzeni, çoluk-çocuk terbiyesi, akrabaları ile münasebeti adına bir problemi mi var; İslâm’ın kaidelerine uyması yeterli. İktisadî hayatı bir açmaz ile mi karşı karşıya; Kur’ân, Sünnet ve onu çok iyi yorumlayan selef-i salihînin içtihadları, her derde olduğu gibi bu derde de deva...

Evet, İslâm her derde devadır; lahutî hakikatler, tevhid-i rububiyet, tevhid-i ulûhiyet, tevhid-i ubûdiyetten tut da, ailevî münasebetlerimiz, içtimaî ilişkilerimize varıncaya kadar hemen hepsine devadır, hem de başka bir şeye ihtiyaç bırakmayacak şekilde.

Zaten, İslâm’ın çok kısa bir zaman içinde, Arabistan’da zuhuruna rağmen Buhara’ya, Sindabâd’a, Çin’e, Herkül Burcu’na, Hindistan’a, Afrika’ya, Bizans önlerine kadar uzanması, uzayıp her tarafta hüsn-ü kabul görmesi de ancak onun mesajlarının evrensel olmasıyla izah edilebilir. Düşünün ki, inanç adına yüzlerce teorinin kol gezdiği bu yerlere İslâm, kılıç zoruyla değil, mürşidlerinin sesi ve soluğuyla giriyor. Uranyum atomu gibi huysuz, tarihteki misyonuyla insanlığın kaderine hükmetmiş Türkler İslâm’la teskin olurken, Nirvana’ya kilitlenmiş ve ölmeden ölüp kabuğuna çekilmeye namzet milletler de yine İslâm ile gerçek varoluşu duymuşlardır.

Demek ki birbirinden olabildiğince farklı bu iki fıtrat, İslâm ortak paydasında birleşebilmişlerse, bunu İslâm’ın evrensel kaideleri içinde aramak lazım.

Onun bu özelliğini keşfeden Batı dünyası bir inat uğruna bu gelişmeyi önlemek için asırlardan beri var gücüyle çalışmaktadır. Şimdilerde çalıştığı gibi... Aslında Avrupa bir zamanlar Orta Çağ karanlıklarını yaşarken, İslâm Asya’da Rönesansını yaşıyordu. Ve bir mütefekkirimizin belirttiği gibi, eğer kilise taassup gösterip de İslâm karşısında Antik Çağa sığınmasaydı ve bir şartlanmışlık içinde ona bakmasaydı dünya bugünkü karanlıkları yaşamayacaktı. Ama o gitti putperestlik dönemi anlayışlarına sığındı ve hâlâ da o bağnazlıkları devam ettirmekte.

Evet; İslâm’ın evrenselliğini onun insanlığa getirdiği kaide ve kurallarda aramak lazım. O, kadına, erkeğe, çocuğa ne va’detmiş? İktisadî ve içtimaî çalkantılara karşı nasıl bir sistem getirmiş? Beşerî problemlere nasıl bir çözüm bulmuş? Toplumda kol gezen ahlâksızlıklar karşısında neler söylemiş? Devletler muvazenesi için ne öneriler getirmiş? ve hakeza.. Evet, siz bütün bunları incelediğiniz zaman onun sistemler üstü, âlem-şümul bir hüviyete sahip olduğunu görecek, herkesin her derdine derman olmasını müşahede edecek ve diyeceksiniz “İslâm, elhâk evrensel bir dindir.”

Yeri gelmişken belirtmeden geçemeyeceğim bir husus daha var; İslâm’ın evrenselliğini sadece Kur’ân’ı baz alarak söylemek yanlış olur. Bence onun evrenselliğini, Kur’ân âyetlerinin yanında, Sünnet-i sahîha, Hulefa-i Raşidîn’in içtihatları ve selef-i salihînin görüşleri içinde aramak ve birlikte ele almak icap eder.

Hâsılı; biz var olduğumuz günden bu yana hep İslâm’ın yeterliliğine inanmışızdır. Evet, Kur’ân ve Sünnet’in yeterliliğinde, karşımızda birçok “izm”lerle ifade edilen görüşlerin varlığına rağmen hiç endişe duymamışızdır. Aksine bunların İslâm’a mukabele edemeyeceği inancını taşımışızdır. Hatta yıllar boyu, komünizmin paletleri altında ezilen insanların bile bir gün bu cephenin insanı olacağına inancımız tamdır. Yeter ki bize dîn-i mübin-i İslâm’ı tebliğ ve temsil etmek imkânı verilsin. Hiçbir şeyden endişemiz yok. Zira biz, İslâm’ın, ferdî, iktisadî, içtimaî, sınaî, ailevî, askerî, düvelî.. hâsılı hayatımızı ilgilendiren her sahada getirdiği dinamikler, sunduğu mesajlarla evrensel olduğunu biliyor, kabul ediyor ve inanıyoruz. Kaldı ki 14 asırdan beri düşmanlarının cefası, dostlarının da vefasızlığına rağmen, İslâm’ın ter ü taze esaslarıyla ayakta kalması bunun bir delili değil midir?

PEYGAMBERİMİZ’İN ARKADAŞLARINA DUYDU/U ALÂKA

Soru: Efendimiz (sav)’in Ashab-ı kirama sevgisi ve bu sevginin sebepleri adına neler söyleyebiliriz?

Cevap: Efendimiz (sav)’den önceki peygamberler de bir ölçüde, kendilerine arka çıkan, dâva ve hizmetlerinde onları destekleyen ümmetlerine karşı alâka duymuş ve onları sevmişlerdir. Nasıl sevmeyecek, nasıl muhabbet beslemeyecekler ki, bu kimseler, en zor anlarda bile onları yalnız bırakmamışlardı. Ancak Efendimiz (sav)’le diğerleri arasında şöyle bir fark vardı. Hâtemü’l-Enbiya (sav)’dan önce bir peygamber vefat edince ekseriyetle başka bir peygamber gelir ve işe vaziyet ederdi. İnsanlığın İftihar Tablosu (sav)’ndan sonra ise, bu misyonu başta Sahabe olmak üzere ümmetin evliyası yüklenmiştir. İşte böyle önemli bir hizmetten dolayı O da ümmetini çok severdi.. ve yeri geldiğinde de bu sevgiye esas teşkil eden hususları tasrih eder ve onları uyarırdı. Meselâ: “Size iki şey bırakıyorum, onlara sımsıkı sarılırsanız, dalâlete düşmezsiniz; onlar Kur’ân-ı Kerîm ve Sünnetim’dir” der, bazen de Kur’ân-ı Kerîm ile Ehl-i Beyt’ini nazara verir ve onlar etrafında derlenip toparlanmayı tavsiye buyururdu. Bu sebeple idi ki, o devirde ve daha sonraki dönemlerde, cibillî olarak Kitab’a ve Sünnet’e taraftar olan Ehl-i Beyt’e sahip çıkmak, dine sahip çıkmak gibi anlaşılmış ve uygulanmıştı. Zaten bizim anlayışımıza göre, Ehl-i Beyt’in, Efendimiz (sav)’e veraseti, bir mânada her türlü verasetin üstündedir.

Tabii bir de, O’nun ümmeti arasında, davayı nübüvveti temsil edenler vardı ki, bunlar da O’na (sav) arkadaşlık yapmış, gönülden O’na inanıp teslim olmuş ve bir an olsun O’nu, hiç mi hiç davasında, düşüncesinde yalnız bırakmamışlardı. Bunların hepsi nur-u nübüvveti görerek, O’nun pırıl pırıl atmosferi içinde yetişmişlerdi. Bu açıdan onlar bizden çok farklı idiler. Bizatihî O’nu gören, her halini müşâhede eden, gökten yağıyor gibi O’na vahy yağdığını temaşâ eden kimselerin durumu elbette bizden çok farklı olacaktı. Bu farklılıktan ötürü de, tabiî ki Efendimiz (sav), onlara çok ihtimam gösterecek ve “Ashabıma söven benden değildir” diyerek, onları aziz tutacak ve bunu yaparken de kıyamete kadar gelecek insanlara, hizmet ve mücadele veren herkese, arkadaşlarını birinci plânda tutma yolunu gösterecekti.

Evet, O, bir vefa insanıydı. Kendi açtığı çığırda hırz-ı can edenlere karşı, son nefesine kadar hep vefa solukladı. O, onlarla öylesine bütünleşmişti ki, Rabbine kavuşacağını düşündüğünde bile, -ki bu onun muradıydı- onlardan ayrılacağı hususu O’nu (sav) hıçkıra hıçkıra ağlatmış ve “yakında beni sizden soracaklar” demekle iktifa etmişti. Zaten biz de vefa adına ne biliyorsak O’ndan öğrenmedik mi? O (sav), sadece insanlara karşı değil, taşa toprağa karşı bile vefayla dopdoluydu. Mekke’yi arzular, Uhud’a uğrar ve sık sık ilk konağı olan Kuba’yı ziyaret ederdi. Çünkü orası Mekke’den ayrıldıktan sonra sinesini açıp, “bende kalabilirsin” diyen yerdi. Allah Rasûlü (sav) ise, sen beni misafir ettin, ağırladın dercesine her cumartesi mutlaka Kuba’ya uğramaya çalışırdı. O, Uhud’u da ziyaret ederdi. Hani, “biz onu severiz, o da bizi sever” dediği yeri. Yani Efendimiz (sav)’in sevgisinden nasibini alan o mübarek yeri. Keza O, Medine’nin mezarlığı Baki’e giderdi. Hayır -estağfirullah- mezarlık değil. Ashab-ı kiramın âhiret hesabına ârâm eyledikleri yere... Ve vefa insanından daha yüzlerce misal...

İşte onun için bu konuyla alâkalı araştırma yapan dost-düşman herkes diyor ki: Hz. Muhammed (sav)’in cemaati kadar O’na bağlı bir cemaat ve cemaatine O’nun kadar bağlı ikinci bir lider ne gelmiştir ve ne de gelecektir. Evet ısmarlama bir liderin cemaatinin ısmarlama olması kadar tabiî ne olabilir ki?

Evet, Sahabe-i kiram ubûdiyetleri, mücadele azim ve gayretleriyle belli bir devreden sonra kendilerine lütuf ve ihsanda bulunulmuş kimselerdir. İftihar Tablomuza (sav) gelince, O, daha dünyaya adımını atarken peygamber olarak atmıştır. O (sav)’nun çocukluk dönemi dahil, peygamberlik öncesi bütün hayatı, daha sonraki durumunu destekleyici mahiyettedir. Meselâ, şerefin, haysiyetin, izzetin, iffetin bini bir para olduğu cahiliye döneminde O, bir iffet insanıydı, hemen her mahfilde “Namuslu adam” dendiğinde O akla geliyordu. O, haysiyetine ve izzetine asla toz kondurmamıştı; kondurmamıştı ve serâpâ hayâ idi. Emanete o kadar dikkat etmişti ki cahiliye döneminde “Emin” lakabıyla anılıyordu. Yalan, O’nun semtine hiç uğramamıştı.. ve hiçbir kimseyi aldatmamıştı. Bütün bu özellikleri O’nun peygamberliğinin kaideleri, temelleri olmuştu. Çünkü daha sonra peygamberlik de bu esaslar üzerine bina edilecekti. Bakın, Mekkeli müşrikler O’nun (sav), bu yüce vazifesini inkâr sadedinde mecnûn demiş, şair demiş, kâhin demişlerdi ama, hâşâ O’na iffetsiz ve yalancı diyememişlerdi. Hele “emanete hainlik ederdi, verdiği sözde durmazdı” hiç diyememişlerdi. Diyememişlerdi de hakkında söylenmesi mümkün olmayan, söylense de yedi dünyanın kabul edemeyeceği “sâhir” gibi, “şâir” gibi, “kâhin” gibi yakıştırmalarda bulunmuşlardı. Tabii bu yakıştırmalara kendileri de inanmamışlardı. Evet, O, tertemiz gelmiş, tertemiz yaşamış ve gönüllerimizde hep tertemiz olarak kalmıştı.

Yukarıda da işaret ettiğimiz gibi nasıl varlığıyla varlığımızı bulduğumuz O Zât (sav) ısmarlama bir insandır; O’nun etrafında toplanan insanlar da, O’na ümmet olma, yardımcı olma, arkadaş olma seviyesinde yine husûsî yaratılmışlardır. Tabii bu aynı zamanda şu mânâya da gelir: Siz artık bundan sonra bir Ebu Bekir (ra) arasanız da bulamazsınız. Bir Ömer, bir Osman, bir Ali (r. anhüm) ile buluşamazsınız. Ama, temsil ettikleri misyon itibariyle onların arkasında yer alacak Ebu Bekirler, Ömerler, Osmanlar, Aliler kıyamete kadar devam edecektir.

Sadece küçük bir örnek: Halid bin Velid (ra), Mute’ye gittiğinde daha yeni Müslümandı. İki ay evvel Müslüman olmuş, iki ay sonra Mute’ye gidilirken, kumandanlık hususunda adı bile geçmemişti. Efendimiz (sav), Hz. Zeyd’den Hz. Cafer (ra)’den, Hz. Abdullah bin Revâha (ra)’dan bahsetmiş, “bunların başına bir iş gelirse Allah kılıçlarından bir kılıç işe vaziyet etsin” demişti. Tarihçilerin verdiği rakamlara göre Müslümanlar 3000 kişi, Bizans ordusu 100.000 kişi kadardı ki, her ferde otuz küsur insan düşüyordu. Altı gün savaşıldı ve altıncı gün, kaderin cilvesi, üç kumandan da peşi peşine şehit oldu. Savaşın en şiddetli anında, yere düşmek üzere olan sancağı zayıf, nahif bir sahabî aldı ve arkada da Hz. Hâlid’i görünce “tam sahibini buldum, al sancağı” dedi. Belki Halid almak istemedi ama, zorla kabul ettirdi. Artık o gece Halid gecesiydi. O, değişik stratejilerle düşmanın aklını-mantığını karmakarışık edecekti. Ordunun sağ cenahını sola, sol cenahını sağa yerleştirecek, merkezde değişiklikler yapacak ve bir yandan da davul dümbelek vurdurarak, sanki Medine’den yardım geliyormuş gibi değişik stratejiler uygulayarak Rum ordusunun içine bir korku ve velvele salacaktı. Nitekim bunları gerçekleştirdi de. Öyle ki gece sabaha kadar, uzaktan tozu dumana katarak gürültülerle, tarrakalarla yardım geliyormuş gibi bir hava estirdi... Şafak sökerken de bir sürü sancak, bir sürü bayrakla, cûş u hurûş içinde koşan koşana bir manzara ile düşmanın karşısına dikildi. Artık düşman, kat’iyen Medine’den yardım geldiği zehabına kapılmış ve ciddi bir panik içindeydi. Ve hele gün ağarınca birkaç günden beri, savaştıkları insanlardan başkalarını karşılarında görünce, bütün bütün şaşırdılar. Ve işte bu esnada kuvve-i mâneviyeleri iyice sarsılmış düşmanın merkezine hücum hücum üstüne baskınlar yapıldı ki, bu bir hezimetin zafere dönüşmesinin ilk belirtileriydi. Allah aşkına Hz. Halid, iki ay içinde bu seviyeye nasıl gelmişti? Halbuki bir insan, iki ayda Kur’ân-ı Kerîm okumayı bile tam olarak öğrenemez, ama bütün bunlar olmuş ve Halid (ra) orduyu, burnu bile kanamadan, Medine’ye getirmişti. Bizanslılar ise Müslümanları takip edecek cesareti bulamadıklarından onların peşlerine düşememişlerdi. Şimdi cevabı siz verin, ısmarlama Nebî’nin, arkadaşları ısmarlama değil miymiş? Evet, onlar yürekten, gönülden, sadakatla bu işe dilbeste olmuş ve dolayısıyla da O’nun şefaatine, O’nun muhabbetine layık hale gelmişlerdi. İnşaallah bizim neslimiz de, kendilerine has verasetle Hz. Muhammed (sav) davasıyla alâkalı vazifelerini bihakkın ve yılgınlık göstermeden, bıkmadan, usanmadan, inkisara düşmeden “yol budur, bu yolun erkânı budur” diyerek az sıkıntıya maruz kalsalar da, bu mukaddes emaneti gerekli olan noktaya götürmek için gayret gösterir ve böylece, tıpkı Ashab-ı kiram gibi Nebîler Serveri’nin (sav) muhabbetine layık olurlar. Rabbim, bu kudsî yolda bizleri muvaffak kılsın ve ihlâstan bir an olsun dûr eylemesin! Amin...

SOHBETLERDE İLK HAZIRLIK

Soru: Büyüklerin sohbet meclislerinden azamî derecede istifade edebilmek için ne tür kalbî ve ruhî hazırlıklar gerekir?

Cevap: Bu mes’eleyi birkaç açıdan ele alabiliriz:

1. Soruda bahsi geçen kutlu zatların sohbetlerinden istifade edebilmek için önce o şahsa güven ve itimadın tam olması gerekir. Aksi halde büyüklük psikozlarıyla, kibir, gurur ve çalım içinde ve herkese, her şeye tepeden bakarak sohbete katılmakla insan hiçbir şey elde edemez. Hatta “vakit kaybı olacak ama ne yapayım, falanı kıramadım...” şeklindeki düşüncelerle iştirak edilen bir sohbetten insanın istifade etmesi mümkün değildir. Evet, Kur’ân bu küllî hakikatı anlatırken diyor ki: “Yeryüzünde haksız yere böbürlenenleri âyetlerimden uzaklaştıracağım..” Evet, yeryüzüne sağnak sağnak, Allah’ın varlığıyla, birliğiyle alâkalı âyetler akıverse, kibirlenen, böbürlenenlerin bunlardan istifade etmesine imkân yoktur. Bir yerde Allah Rasûlü (sav) de, “kalbinde zerre kadar kibir olan kimse cennete giremez” buyurarak bu hakikate parmak basar. Evet, kibir ve gururla âlûde bir insanın, yani Allah’a ait “izar” ve “ridayı” kendine aitmiş gibi kullanan bir kişinin imâna uyanması, imânî hakikatlardan istifade edebilmesi imkânsızdır. Zira Allah’a ait azamet ve kibriya gerçeği, asliyetinin gereği olarak, zıllıyet küstahlığını cezalandırır. Allah’ın cezalandırdığı birisi ise, imândan tam nasibini alamaz ve imânlıların yurdu cennete giremez.

2. Haddi tecavüz etme de sohbetten istifadeye mani hususlardandır. Ne var ki, haddi tecavüz, insanlara zulüm şeklinde olabileceği gibi, kendini has veliler şeklinde görme suretiyle de olabilir. Hatta bir adım daha ileri giderek kendisinde keşf ü keramet olmadığı veya ezvak ve mevâcidi bilmediği için, o velileri kendi seviyesine indirme şeklinde de tezahür edebilir. Yani “onlar da benim gibi insanlardır. Onların sık sık bahsettikleri keşf, keramet, zevk.. vs. şöyle şöyle de yorumlanabilecek türden şeylerdir” diyerek bunların inkârına gitme de mahrumiyet sebebidir. Aslında böyle bir anlayış günümüzde, AIDS ölçüsünde tehlikeli bir hastalıktır. İmam-ı Azam’ı, Şah-ı Geylanî’yi, İmam-ı Rabbanî’yi kendi seviyesine indiren bir insanın, onların fuyuzat, yümün ve bereketlerinden istifade etmesi mümkün değildir.

Ayrıca bu düşünce, insanın yol almasına ve belli bir seviyeye ulaşmasına da manidir. Zira böyle birinin önünde seviyeli örnek alınacak kutlu zatlar yoktur ki, onları yakalamak, onlara ulaşmak için gayret göstersin. Daha açık bir ifadeyle “İmam-ı Azam da kim? Bu dönemde olsaydı ben onu ikna ederdim” veya “İmam-ı Rabbanî, Şah-ı Geylanî de kim oluyor ki?” zihniyetinde olan insanlarda gaye-i hayal olmadığı için, bunlarda zihinler, benlik kesilir ve her şey enaniyet (ego) etrafında döner. Her şeyini kendi benliği etrafında örgüleyen bu tür insanlar, kendilerini aşamaz ve kendilerinden başka hiçbir şey göremezler. Artık isterseniz siz böyle bir insana, nefsinin altında kalıp ezilmiş “nefiszede”, enaniyetinin öldürücü yumrukları altında kalmış “enaniyetzede” diyebilirsiniz. Bu tür insanların, bırakın şunun-bunun sohbetinden istifade etmesini, Sultanlar Sultanı, İnsanlığın İftihar Tablosu Hz. Muhammed Mustafa (sav)’dan istifade etmesi bile düşünülemez. Hatta böylelerine, Cenab-ı Hakk’ın envar-ı kudsiyesi bile açılmaz, muhal farz açılsa da, o bundan istifade edemez, hatta feyz-i akdese giden yol onun kalbine bağlansa dahi bir adım mesafe alamaz.

Evet, “herkesin istidadına vâbestedir âsâr-ı feyzi”, altın değerinde anonim bir sözdür bu. Herkesin âsâr-ı feyzden istifadesi, istidat ve kabiliyetine göredir.

3. İnhiraf da bu tür sohbetlerden istifadeyi engeller. İnhiraf, kenardan, köşeden bakma, çevreyi miyop görme, bir şeye takılıp kalma, köhneleşmiş zihniyetinin ya da şartlı bakışının tesirinden kurtulamama demektir. Bedîüzzaman’ın Mesnevi’sinde dediği gibi, tavus kuşu yumurtadan çıkıp, o elvan elvan göz kamaştırıcı haliyle salınıp durmasına rağmen, miyop bakışlılar, bu güzelliği görmez de, bu kuş şu yumurtadan çıktı derler. Yani yumurtaya takılıp kalırlar. Evet bu, çok ciddi bir inhiraf ve yanılmadır. İşte, İnsanlığın İftihar Tablosu (sav)’ndan gerek Ebu Cehil, Ebu Leheb gibi muasırlarının, gerekse daha sonra gelenlerin istifade edememesinin en önemli sebebi bu olsa gerektir. O, bütün insanlığı nura boğacak bir mesajla gelmiş, bataklıkta çırpınan insanlığı hakiki mânâ ve mahiyetine uyarmış, varlığın yüzüne bir nur çalmış ve o nurla bize onun gerçek yaratılış sebebini öğretmiş, geleceğin -inançsızların dediği gibi- karanlıklar içinde olmadığını anlatmış... ve daha yüzlerce, binlerce hakikati gönüllerimize duyurmuş; ama gel gör ki, onlar bu küllî hakikatleri hiçbir zaman görmemiş, görememişler; görememişler de, “niye Velid b. Muğire, niye Urve b. Mes’ud değil de Ebu Talib’in yetimi” demişler. “Niye çok kadınla evlendi?” vs... ye takılıp kalmışlar. Halbuki “Rabbinin rahmetini onlar mı paylaştırıyorlar. Dünya hayatında onların geçimliklerini aralarında biz paylaştırdık. Birbirlerine iş gördürmeleri için kimini ötekine derecelerle üstün kıldık. Rabbinin rahmeti onların biriktirdikleri şeylerden daha hayırlıdır..”(Zuhruf, 43/32) âyetince peygamberlik taksimini yapan ve bunu Hz. Muhammed (sav)’e lütfeden Hz. Allah (cc)’tır.

Bedîüzzaman da bu inhiraflı bakışlardan nasibini almış zatlardandır. Ne var ki bunun zararı, Hz. Bedîüzzaman’a değil, ona bakan ve bu gözle değerlendiren kişilere dokunmuştur. O bir okka balı arkadaşları ile aralarında eşit olarak paylaşan ve ardından “onlar kendi hisselerine düşen balı civanmertlik duygusu ile, iki-üç günde yiyip bitirdiler. Ben ise hisseme düşeni bütün Ramazan-ı Şerif’te, birer kaşık da onlara vermek suretiyle kullandım. Hem ben, hem onlar balsız kalmadı” diyen insan. O “şu sakoyu (palto) eski olarak 300 kuruşa aldım ve 10 yıldır giyiyorum” diyen insan. O, içinde üç-beş şehriyenin bulunduğu, sözde şehriye çorbasının suyunu içerek karnını doyuran ve tanelerini aç karıncalara veren insan. Evet “iktisatta bereket vardır. İsraf ise bereketin kesilmesine sebeptir” diyerek bunu hayat düsturu olarak kabul eden insandır o. O, böyle biri ama, bir gün miyop bakışlı bir gazete onun hakkında şunları yazıyor: “Bedîüzzaman’ın evine yapılan baskın neticesinde, bir torbanın içinde birçok yumurta kabukları çıktı.” Eğer haber doğruysa, Bedîüzzaman’ın tarz-ı telâkkisine göre gayet normaldir bu. Kendisine yumurta veren tavuğa ve verdiği yumurtaya saygısı sebebiyle yapmıştır bunu. Rica ederim o öyle bir insan ki; “bana her gün yumurta veren tavuğun 5-6 aylık bir yavrusu vardı. Annesi yumurtadan kesilince, o yumurtlamaya başladı. Kış gününde beni yumurtasız bırakmadı. Öyle mübarek hayvanlardır bunlar..” der tavuğa bile böyle bakar. Ben hayatımda gerçekten mübarek olarak yaratılan insanların en mübareğine bile böyle yaklaşan az insan tanıdım. Ama, ona bakın ki, tavuklarını mübarek olarak nitelendiriyor. Ve yine o, “tavuğumun tüylerinden birini koparmaya gelseler, bana bir ay hapis cezası verin, fakat tavuğumun tüylerine dokunmayın” diyecek kadar incelerden ince bir zattır. İşte böylesi vasıflarla serfiraz bu insan, ihtimal o yumurta kabuklarını bir yere gömmek için küçük bir torbanın içinde saklıyordu. Ama gelin görün ki, miyop bakış, çarpık düşünce mes’eleyi şöyle değerlendiriyor: “Bu zahiren yemiyor gibi gözüküyor ama, bir okka balı olduğuna göre veya birçok yumurta kabuğu evinde çıktığına göre, demek ki bizi aldatıyor... vs.” Ve işte bu kabil bir inhiraf ve küçük şeylere takılıp kalma, onların Bedîüzzaman’dan ve eserlerinden istifade etmelerine mâni olmuştur.

Evet, bir kırık plak gibi duygu ve düşüncesi ile inhirafa açılmış insanların, İnsanlığın İftihar Tablosu (sav)’ndan istifade edemediği gibi, İmam Gazalî, İmam Rabbanî, Şah-ı Geylânî, Mevlânâ Halid, Bedîüzzaman... ve emsali şahsiyetlerden istifade etmeleri de imkânsızdır. Öyleyse bir insanın büyüklerden istifade edebilmesi ve anlatılanların onun kalp ve kafasında ma’kes bulması için eğri-büğrü duygulardan sıyrılması, şartlanmışlığı, kibiri, kendini beğenmişliği ve tecavüzün her çeşidini bırakması lâzımdır.

Bakınız Asr-ı Saadet’e Ebu Cehil, en azından Halid b. Velid kadar akıllı bir insandı. İkisi de Beni Mahzum oymağından ve amca torunları. Fakat biri kibirine, gururuna, inhirafına takılıp kalıyor ve bu surette kapının öbür tarafında kalarak esfel-i safilîne sukût ediyor. Diğeri ise tevazû ve mahviyetinin kanatlarında “evc-i kemal-i insaniyet”e çıkıyor, Raşid Halifeler arkasında yer alıyor ve A’lâ-yı İlliyyîn’e yükseliyor.

Netice itibariyle büyüklerin sohbetlerinden kâmil mânâda istifade, önce inanma, her türlü tecavüzden sakınma ve inhirafın her çeşidinden tecerrüt etmekle mümkündür.

BİLİM OLİMPİYATLARI

ve TÜRKİYE

Soru: Orta öğretim seviyesindeki birtakım okulların son yıllarda yurt içi ve yurt dışında düzenlenen proje ve bilim olimpiyat yarışmalarına katılmaları, başarılar elde etmeleri hakkındaki düşünceleriniz nelerdir? Lütfeder misiniz?

Cevap: Bu milletin bağrından kopmuş ve yine bu milletin hamuru ile yoğrulmuş inançları, düşünceleri temsil eden okulların, gerek yurt içi, gerekse yurt dışında tertiplenen bilim olimpiyat yarışmalarına veya proje yarışmalarına katılmaları çok önemlidir. Geleceğe açık ve geleceği bütünüyle kucaklama azmiyle yollara düşmüş insanların, bu gerçeği, bir an olsun hatırdan dûr etmemeleri gerekir. Hele bu mes’elenin devlet politikası olarak ele alınmadığı günümüzde, devletini, milletini seven ve onu geleceğe taşımak isteyen fertlerin ve cemaatlerin bunu hiç ihmal etmemeleri önemli bir vecibe haline gelmiştir. Şayet, ricalarımın bir şey ifade ettiğine inansaydım, bu mes’ele ile alâkalı devlet kademelerindeki zatlara, “ne olur bunu bir devlet politikası olarak ele alın” ricasında bulunurdum. Bilmem ki, böyle bir yaklaşım mes’elenin ehemmiyeti adına sizlere bir fikir veriyor mu?

Bir diğer açıdan; mes’eleyi dinle irtibatlandırmak mümkündür. Şöyle ki, gerek Asr-ı Saadet’te bazı münferid vak’alarla, gerekse fıkhın bir mektep olarak ele alınıp ekoller halinde geliştiği dönemlerde -tabii o devirdeki şartlara göre- bu türlü ilmî faaliyetler hep teşvik görmüştür. O günlerden Osmanlı’ya uzanan çizgide, ilmin hemen her dalına ait bu gelişmeler, başta padişah veya halifeler olmak üzere herkes tarafından ilgiyle takip edilmiş, başarılı olanlara mükâfatlar verilmiştir. Zaten bizi asırlarca dünya idaresinde söz sahibi yapan da bu anlayış ve bu anlayışın ürünleri değil mi?

Ayrıca: Bizim gibi duyan, düşünen, hisseden ve yaşayan gençlerimizin bilim olimpiyatlarına katılması, oralarda başarılar elde etmesi, hatta sadece yurt içinde değil, Türkiye’yi temsilen gittikleri yabancı ülkelerde başarılar elde etmesi, başta milletimiz olmak üzere bütün dünyaca çok büyük önem arz etmektedir. Zira asırlar var ki, “Müslümanlardan ilim adamı çıkmaz” düşüncesi, etrafta kol gezmekte ve âdetâ bizi felç etmekteydi. Hatta bu düşünce bir inanç halinde kromozomlarımıza öyle işlemiş idi ki; yıllardan beri ümit konuşan, ümit anlatan bir insan olarak buna neredeyse ben bile inanmıştım. Onun için “başta biz olmak üzere” tabirini kullandım. Evet, Allah’ın lütfuyla elde edilen bu başarılar, gerek içte-gerek dışta, gerek dost çevrede-gerekse düşman çevrede Müslümanlardan ilim adamı çıkmaz imajını yıkmış ve paramparça etmiştir.

Aslında, asırlardan beri güç ve kuvveti ile bizi ezen Batı, bu türlü düşüncelerle bizi psikolojik olarak da eziyor, biz de bunun karşısında hep aşağılık kompleksi içinde bulunuyorduk.. bulunuyorduk, zira ufkumuzda buna mani olacak yalancı bir şafak emaresi bile gözükmüyordu. Ama, şimdiden sonra, aynı şeyleri söylemek doğru değildir. Öyle zannediyorum ki, kendi içimizdeki bu ezikliği atmanın verdiği rahatlıkla, önümüzdeki yıllarda -Allah’ın inayetiyle- daha büyük projelere daha büyük başarılara imza atmak mümkün olacaktır.

Bu başarıların içe dönük bir diğer faydası da; bazıları yıllardan beri bu okullara “Kur’an Kursu” diyorlardı. -Kur’an Kurslarına canlarımız fedâ!- Ama bu okulların kuruluş gayeleri Kur’an Kursları gibi Kur’an’ı lafzı ile okuma, belleme ve ezberleme değil; belki kâinat kitabını onun ağzı ile okuma. Yani Kur’ân’ın kâinatı, kâinatın Kur’an’ı okumasından hareketle, fizikî dünyada cereyan eden hâdiselere vâkıf olma, eşyayı derinlemesine inceleme.. ve Kur’ân’ın, Peygamber vasıtasıyla gösterdiği ufku yakalayarak insanlığın hizmetine sunmadır. İşte bu gayeye ulaşma, hatta onun zirvesine çıkma, yani Türkiye’yi dünya çapında organizelerde temsil ederek başarılar elde etme; içeride de bu okullara karşı bakış açısını değiştirmiş, tabandan tavana ilgi odağı haline getirmiştir. Bu nimetleri bizlere ihsan eden Rabbimiz’e binlerce hamd ü senâ olsun!..

Ayrıca bu başarılar okullara madde plânında destek veren, onları gönülden destekleyen insanları alabildiğine rahatlatmıştır. Artık bu insanlar, çarşıda-pazarda gezerken, esnaf arkadaşları ile konuşurken, oldukça rahat ve bu okullara mensubiyetle iftihar eder hale gelmişlerdir. Böylece bir taraftan bugüne kadar devam edegelen himmetlerini katlayarak desteklerini sürdürürken, öte taraftan da, başka destek bulmada çok önemli bir koz elde etmiş ve bunu her mahfilde kullanmaya başlamışlardır.

Son bir husus daha: Bütün bunlar yapılırken evvela şu bilinmeli ki, elde edilen bu başarılar, gelinen bu seviye hedef değildir, veya son nokta değildir. Himmeti dûn tutmayı günah sayanlardanız. Biz şimdilerde amatörce yaptığımız bu işlerle, gelecekte yapacağımız -inşâallah- profesyonelce şeylere zemin, altyapı, blokaj hazırlıyoruz. İnşâallah, yakın bir gelecekte bütün dünyanın gıpta edeceği ABD’nin NASA’larına bedel TÜRKSA’ların kurulacağı ve ilim adına hemen hemen her şeyin patentinin Müslüman ilim adamlarına ait olacağı günler yakındır ve mutlaka gelecektir.

...Ve son nokta: A’dan Z’ye her safhada, başlangıçtan bitişe, kalp balansının iyi ayarlanması, niyetin halis tutulması şart, hatta farzdır. A’dan Z’ye dedik, yani bu yarışmalarda derece alan talebesinden, onu yetiştiren öğretmenine, maddî-manevî desteklerini esirgemeyen insanlardan, hiçbir rolü olmayıp sadece başarılar karşısında sevinen kadın-erkek bütün taraftar gönüllere kadar.. evet; bütün bu insanlar kalp balanslarını iyi ayarlamalı ve daima “şükr-ü mutlak” içinde bulunmalıdırlar. “Şükrederseniz nimetimi artırırım, nankörlükte bulunursanız azabım çok şiddetlidir”(İbrahim, 14/7) ulvî beyanından hem fer alarak, hem de ürpererek, her zaman olduğu gibi, elde edilen başarılardan sonra, herkes Rabbi’sine şükretmeli, kendini secdeye atıp tevhid hakikatını bütün benliğinde duyma neşvesiyle, yana-yakıla O’na yönelmelidir. Zira, kat’iyen biliyor ve inanıyoruz ki mazhar olduğumuz her şey O’ndan..

Bir hedef göstererek bu bahsi kapatalım. Keşke çalışmalardan bazıları da kanser ve AIDS ile alâkalı olsaydı! Evet bu amansız ve imânsız hastalıkların devasının bulunabilmesi insanlığa çok büyük hizmet olacaktır. Hatta diyebiliriz ki yüz okul, talebeleri, hocaları ve maddî imkânlarıyla birleşerek, kansere deva bulup bir insanın kurtuluşuna vesile olsalar, bu inanmış insanların hepsi cennete girebilir. Rica ederim, bu hasta siz olsanız ve ötede cennetin kapısı size açılsa, burada o kanserden veya AIDS’den kurtulmanıza vesile olanları, “bunları almadan gitmem Allah’ım” demez misiniz? Bir süre önce, bir TV programında temiz olmayan enjektörden AIDS virüsünü kapmış bir kadını seyrettim. Aradan 2-3 ay geçmiş olmasın rağmen, o manzara hâlâ gözümün önüne gelince, bir türlü hislerime hâkim olamıyor ve gözyaşlarımı salıveriyorum. Kadın ağlıyordu. Zira iffetli biriydi. Ve toplum içinde bilinen şekliyle de o hastalık fuhuş yoluyla bulaşıyor. İşte kadın ihtimal bunun ezikliğini yaşıyor ve ağlıyordu.

Evet, “insanların en hayırlısı insanlara faydalı olandır” fehvâsınca, arkadaşlarımız çalışmalarını bu düşünce ve inanç etrafında örgülemelidirler.

ESEF VERİCİ DURUMUMUZ ve KURTULUŞ YOLLARI

Soru: İki-üç asırdır içinde bulunduğumuz perişan halden kurtulmanın yolları adına neler söyleyebilirsiniz?

Cevap: Türk milleti olarak yaklaşık üç asırdan beri 40-50 yıllık fasılalarla büyük musibetlere maruz kalmışızdır. Evet, 17. asrın başından bu yana başımıza sağnak sağnak belalar yağmış.. yağmış ve sanki Allah, hâdiselerin dili ile “dikkat edin, kendinize gelin, aslî hüviyetinize dönün” demesine ve bizi te’dip etmesine rağmen bizler bundan gerekli dersi bir türlü anlamamışız ve alamıyoruz. Dolayısıyla böylesi belâ ve musibetlerin üzerimize gelmesine sebep olan yanlışlıkları yapmaya da devam ediyoruz. Halbuki bu, bir anlamda yeni musibetler adına Allah’a bir davetiye çıkarmak demektir.

Evet, fasıl ber fasıl musibetler dedik. Mesela; bir 93 Harbi’nde evler yıkılmış, hanumanlar harab olmuş, yurtlar-yuvalar talan edilmiş; Rus askerleri ağaçların her birine bir Mehmetçik asmış ve millet inkisar içinde iki büklüm olmuş.. ardından Balkan Harbi patlak vermiş.. derken I. Cihan Harbi ve Mehmetçik dört bir yanda Avrupa’nın kafir ve zalimleri ile göğüs göğüse mücadele etmek zorunda kalmış.. kalmış ve çokları değişik cephelere gitmiş, bir daha geriye dönmemiş. Öyle ki, bütün bunlar şiirlere, ağıtlara, mersiyelere ve türkülere konu olmuş.

Mesela;

“Burası Yemen’dir

Yolu çemendir

Giden gelmiyor

Acep nedendir?” bunlardan sadece biri.

Aslında bu ciğersûz hâdiseler, yukarıda da ifade ettiğimiz gibi, Allah’ın bizi özümüzle bütünleşmemiz adına lütfettiği, uyanabilenler için lütuf buudlu musibetlerdir. Ama bizler bunlardan gerekli dersi almaz ve o fasit daire içinde döner durursak, elbette musibetler gelmeye, hem de katlamalı olarak gelmeye devam edecektir; devam edecek bizler de bu atmosfer içinde, daha bir süre içteki münafıkların yanında, dışarıdaki tecavüzkâr düşmanların gaileleri arasında sıkışıp kalacağız demektir. Ancak bu musibetlerle kendimize gelir, ruhumuzla, özümüzle bütünleşir ve kendimiz olabilirsek, o zaman da herşeye kâdir olan Allah bizlere saadete giden yolları gösterir, biz de yürür gideriz.

Bu tür belalara muhatap olan ülke sadece biz miyiz? Elbette hayır. Bakınız bir Suriye’ye, Mısır’a, Cezayir’e ve sâir İslâm ülkelerine baksanız aynı manzara ile karşılaşacaksınız. Dolayısıyla denebilir ki bu dert, aslında âlem-i İslâm’ın ortak derdidir. Bugün devletler muvazenesinde Müslüman devletlerin ağırlığı olmadığı gibi, yeri de yoktur. Evet bugün, âlem-i İslâm bütünlüğünü kaybetmiş ve kolay yutulur lokmalar haline gelmiş ve getirilmiştir. Bugün, bir Azerbaycan, Çeçenistan, Bosna-Hersek, Keşmir vs. birçok ülke böyle akıl almaz zulümlere sahne olmaktadır. Oysa ki, dün biz böyle değildik.. hem o kadar değildik ki, Batılının “Kızıl Sultan” dediği cennet-mekân Abdülhamid Han Hazretleri, Volter’in Hz. Peygamber’e hakaretlerle dolu piyesini, sahneye koymak isteyen Fransızlara bir ültimatom gönderince, biletleri satılan piyes sahneden çekiliyordu. Ardından, İngilizler aynı oyunu oynatmak istiyor, ama aynı ültimatom onlara da gidince, onlar da piyesi sahneden çekmek mecburiyetinde kalıyordu. Tabii bütün bunlar Osmanlı’nın Batılının deyimi ile “Hasta Adam” olduğu döneme rastlıyordu ki, gayet manidardır!

Şimdi, acaba bütün bunlardan kurtulmanın yolu ve çaresi nedir? Bizler yeniden dünya siyaset ve idaresinde nasıl söz sahibi olacak, nasıl sözü geçen bir millet olma konumuna yükseleceğiz denecek olursa; konuyla alâkalı bir âyetin mealinden hareketle, bir-iki hususu arzedebilirim. Allah (cc), Enfal suresinde, Hz. Muhammed (sav)’e hitaben buyuruyorlar ki; “Sen onların içinde bulunduğun sürece Allah onlara azab edecek değildir ve onlar istiğfar ederken de Allah onlara azab edecek değildir”(Enfal, 8/33). Burada dikkati çeken ve azaba mani olan iki ayrı nokta nazara verilmekte:

Bir; Efendimiz (sav)’in maddî-manevî mevcudiyeti. Nitekim Allah Rasulü’nün bedeni ve cismaniyeti ile aralarında bulunduğu Sahabe-i kiram zamanında, Allah bu va’dini gerçekleştirmişti. Yani Hz. Nuh, Lut, Salih vs. peygamberlerin cemaatlerinin başlarına gelen semavî ve arzî belalar, Devr-i Saadet’te ümmet-i Muhammed’in başına gelmemiştir.

Şimdi, Efendimiz (sav) maddî hüviyetiyle aramızda yok. O da bedeni itibariyle her fâni gibi ebedî âlemde bulunuyor. Ancak bizler, O’nu kalplerimizde, gönüllerimizde daima canlı ve taze tutarak, bu boşluğu kapatabilme mazhariyetine haiz bulunuyoruz. Dolayısıyla O’nun aramızda manevî mevcudiyeti ile âyetin ifade ettiği azab edilmeme hükmünden istifade edebiliriz.

İki; İstiğfar ve ona devam.. evet, başta Nebiler Serveri olmak üzere, 14 asırdan bu yana gelen, sözleri, tavır ve davranışları ile bizlere rehber olan büyüklerimiz -belki de hiç günahları olmamasına rağmen- hep istiğfara devam etmişlerdir. Mesela; Allah Rasulü (sav), farklı rivayetlere göre günde 70 veya 100 defa istiğfar buyurmuşlardır. O’nu örnek alan Ashab-ı kiram da işledikleri veya işledik zannettikleri bir günahtan dolayı hemen Allah’a istiğfar ile teveccüh ediyor ve günahı telafi yollarını araştırıyorlardı. Ve tabii arkadan gelenler de..

Görüldüğü gibi, Allah’ın, azab etmemeye sebep gösterdiği istiğfar, bütün canlılığı ile bizden öncekilerin hayatlarında yaşanıyor ve ona tahassun ediliyordu.

Şimdi düşünüyorum, bizler âlem-i İslâm olarak, başta söylediğim gibi 17. yüzyılın başından bu yana, belli bir ölçüde İslâmî hayattan tedricen uzaklaştık.. uzaklaştık ve günahlar içine girdik.. öyle ki hep dünyevî hayata özendik, Kur’an’dan, Rasulullah’tan, onların emirlerinden kopuk bir hayat yaşadık... Bununla beraber, bütün bu yaptıklarımızın günah olduğunun da farkına varamadık ve istiğfar edemedik. Bu itibarla da Âdil olan Cenab-ı Hakk, bizlerin başına türlü türlü belâ ve musibetleri hem de sağnak sağnak gönderiverdi. Şimdi bu çerçevede, bu musibetlerden sıyrılma düşünülüyor ise, yapılacak şey, istiğfarı bütün yönleriyle hayatımıza hakim kılmak.. Allah Rasulü’nün sevgisini gönüllerimize nakşetmek.. hataları çarçabuk idrak edip, onlardan kurtuluş çareleri aramak ve o çarelere başvurmak.. evet işte böyle davranınca -inşâallah- bu millet yeniden madde ve mânâ plânında dirilecek ve eski muhteşem dönemlerini tekrar ihraz edecektir..!

DİNLERİN TEVHİDİ(!)

Soru: Batı’da dinlerin ortak noktalarından hareketle “bütün dinlerin kaynağı birdir, öyleyse bütün dinleri bir araya getirelim” gibi düşünceler var. Bu fikirlere nasıl yaklaşmak lazım?

Cevap: Öncelikle, bunun bizim problemimiz olmadığını belirtmek isterim. Evet, böyle bir mes’ele dinleri birbirinden ayrı görenlerin problemidir. Biz ne Hristiyanlığı, ne Yahudiliği, ne de İslâmiyeti menşei itibariyle birbirinden ayrı görmüyor; aksine, âyet ve hadîslerin ışığında onlara ehl-i kitab adı vererek, davranışlarımızı o çizgide ayarlamaya çalışıyoruz. Mesela biz bir ateist ile evlenmezken, bir Hristiyanla evlenebiliyor ve bir Yahudinin kestiğini yiyebiliyoruz... Buna verilebilecek bir diğer örnek Hz. Ömer’dir. O, Mecusîlerin bazı temel inançları itibariyle Müslüman akidesine yakın olmalarından ötürü, onları ehl-i kitab statüsünde kabul etmiştir. Hatta günümüzde Muhammed Hamidullah gibi değerli ilim adamları Brahmanizm hakkında da aynı düşünceyi paylaşırlar.

Ayrıca Budizm’i de bu kategoride değerlendirenler var. Buda, üzerindeki araştırmacıların söyledikleri şayet doğru ise, Martin Luther gibi bir reformcu ve bu itibarla da Budizm, Brahmanizm içinde bir mezheb. Yine onların tesbitlerine göre, Budizm, Brahmanizm’in teolojik yönlerini değil de, ahlâka ait yönlerini almış ve bir sistem geliştirmiş. Eğer Budizm denen şey bu ise, bu mânâdaki bir sisteme din denir veya denmez o ayrı bir mevzu; zira bizim “din” kavramından anladığımıza göre din “insanları kendi iradeleriyle aheste aheste mutlak hayra sevkeden bir İlâhî kanunlar mecmuasıdır.” Bu açıdan ona şer’î mânâsıyla din denmese de, lûgat mânâsı itibariyle yol, sistem, ekol mânâsına gelen “din” denebilir. Bununla beraber bizim için mülâhaza dairesi açıktır. Kimbilir belki de, Budizm sistemi de, İlâhî dinlerin dayandığı gibi bir asla dayanıyordur ve Brahmanizm’den farklı bir dindir.

Söz buraya gelmişken, mevzû ile direkt irtibatı olmasa da bir hususa daha dikkatlerinizi çekmek istiyorum. Benim kanaatime göre Kur’ân-ı Kerim, saf Hristiyan akidesini ve Hz. İsa’yı anlatmasaydı, bugünkü tahrif olmuş şekliyle, Hristiyanlığı anlamada bizler de çok zorluk çekerdik.. çekerdik de “bir üç, üç bir” diye özetlenen “teslis” veya “ekânim-i selase” anlayışını izah edemezdik. Veya Kur’ân-ı Kerim, Hz. Musa, Hz. Yuşa, Hz. Hârun, Hz. Süleyman ve Hz. Dâvud (aleyhimüsselâm) hakkında tavzih edici, aydınlatıcı beyanlarda bulunmasaydı, bu yüce peygamberleri tevhid akidesi içinde bir yere oturtmamız mümkün olmayacaktı. Meselâ Yahudi kaynaklarına göre kimisi filozof, kimisi -haşa- sarhoş, kimisi de kendi kızlarıyla zina eden zinakâr... Şimdi, dünyadaki en bayağı, en adi insanların bile yapmayacağı şeyleri peygamberlere isnad eden bu anlayışa din demek mümkün değildir. Bu açıdan Budizm de böyle bir tahrif talihsizliğine uğramış olabileceği söylenebilir.

Sadece Budizm mi? Elbette hayır. Meselâ Sokrates. Biz onun düşüncelerini kendi kaleminden öğrenme imkânına sahip değiliz. Çünkü onun hakkındaki herşeyi talebeleri aktarıyor. Eflatun’un Sokrates’e talebeliği ne kadar sürmüş, hocasını ne kadar anlayabilmiş ve öğrendiklerini bizlere ne kadar aktarabilmiş.. bunlar bütünüyle bizim meçhulümüzdür. Ama genel düşüncelerine bakılınca onda bir Allah inancı olduğunu da görmek mümkündür.

Evet, düşünceler elden ele, nesilden nesile intikal ede ede, zamanla ilk söylenişteki saf ve yalın halini kaybettiği çoktur. Hatta bu kadarla da kalsa yine iyi. İfadedeki saf hali kaybetmenin yanı sıra, anlam değişikliğine uğraması da söz konusudur ki, işte bu da tahrifin -su-i niyetle yapılmasa bile- ayrı bir buududur. Bu cümleden olarak, Hz. Mesih’in bütünüyle ruh olan düşüncesi, Roma putperestliğine çarpınca ne hal aldığını tahmin etmek çok zordur. Çevrenizdeki herhangi bir kiliseye girdiğinizde, bu acı gerçeği bütün çıplaklığı ile müşahede etmeniz mümkündür. Bir diğer taraftan, Hristiyanlığın ulûhiyet anlayışına göre ilâh pasiftir. Onun aktif hale gelebilmesi için Hz. Meryem’e girip çıkması lazımdır. O, Meryem’e girip-çıkınca aktif ulûhiyete inkılâb eder ve Mesih olur ki, esasen gerçek misyonu da Mesih yerine getirir. O, insanlık için elinden gelen herşeyi yapar ve yapacağı birşey kalmayıp da sıra kurban olmaya gelince kendini kurban eder.(!)

Yahudilerin de, Hz. Üzeyr için buna benzer şeyler söylediklerini biliyoruz. Demek ki kayıt tam olmayınca, böyle elmas, pırlanta gibi hakikatler bile gelecek nesillere yanlış intikal edebiliyor. Bu bağlamda, âyeti ve hadîsleriyle herşeyin en güzel kaydedildiği ve Kur’ân’a bakan yönüyle hıfz-ı İlâhî disketine alınan İslâmiyet’te bile bu türlü inanç ve akide kaymaları söz konusudur. Mesela ulûhiyet konusunda neredeyse yukarıda arza çalıştığımız Hristiyan inancı ile tam bir benzerlik içinde bulunan Hz. Ali’nin ulûhiyetle irtibatlandırılması buna örnek verilebilir. Buna göre aktif ulûhiyeti temsil eden Hz. Ali’dir. Efendimiz’in peygamber olarak gönderilişi, Kur’ân’ın nüzulü vs. hepsi Hz. Ali’ye zemin hazırlama gayesine yöneliktir. Hz. Ali makam-ı cem’in sahibi olarak herşeyi bünyesinde toplamış ve onu temsil etmiştir.. onun ardından bu güç, Hz. Ali’nin neslinden olan 12 imama dağıtılacaktır; gide gide nihaî olarak da hatemü’l-evliya olması itibariyle imam-ı muntazarda toplanacaktır.. İmam-ı muntazar da Kur’ân’ın o eksik kalan 300-400 âyetini açığa çıkartacak ve gerçek bir kere daha tam olarak zuhur ve tecelli edecektir!

Şimdi bütün bu anlayışları İslâm’ın öğretileri ile te’lif etmemiz mümkün değildir. Ama gözü kör olası taassub, cehalet bizi de bu hale getirmiştir. Bu konuda bizler de 14 asırdan beri ümmetin gayreti; ittifak ve icması olmasaydı, biz de Hz. Ali’yi anlamakta zorluk çekecektik.

Şimdi tekrar soruya dönelim; tahrif ve tebdilin ağına düşmüş dahi olsa, Hristiyanlık, Yahudilik, Brahmanizm, Budizm, Mecusilik vesairin üzerinde ittifak ettikleri bir kısım müşterek esasların bulunduğu da bir gerçektir. Mesela tevhid, nübüvvet, haşir, adalet, ubudiyet gibi. Veya ölüleri gömme, tesettür vb. mes’eleler gibi. Zira hemen bütün dinlerde ölüler gömülüyor -ara ara “cesedimi yakın” diyerek toplumun asırlardan beri süregelen tarz-ı telakkisine muvafık hareket etmeyen birtakım insanlar hariç- her yerde ölüler gömülmekte.. ve tesettür her dine mensup insanlar tarafından kabullenilip yaşanmakta. Hatta yakın tarihe kadar dünyanın değişik yerlerindeki Yahudiler dahi başlarını kapatmaktaydı ki, bu da, dinlerin üzerinde ittifak ettikleri bir kısım ortak değerlerin var olduğunu göstermektedir. Tabii bu arada, neshe maruz kalmış veya tahrife uğramış -Müslümanlıkta olmasa bile- birçok hükümleri de var. Bu çerçevede teferruâta veya asla ait hükümlerde esas itibariyle Allah’tan geleni, Allah’tan gelen şekliyle bulmak ve onları tevhid etmek çok zordur. Zaten, Allah (cc) da, razı olduğu esasları, bir sonraki peygamberin mesajı içinde belirtmiş, değiştireceği hükümleri de değiştirmiştir. En son olarak da Hz. Muhammed (sav)’i göndermiştir ki, o da Kur’ân ve Sünnet’le, musahhihlik, müceddidlik veya müessislik görevini yerine getirmiştir. Evet O, bir anlamda musahhihtir. Çünkü kendinden önceki şeriatlarda tahrife uğrayan noktaları tashih etmiş.. müceddittir, şartların değişmesine paralel olarak nice hükümleri değiştirmiş.. ve müessistir, A’dan Z’ye büyük ölçüde yeni bir dinin kurucusu olmuştur. Dolayısıyla da yeniden dinleri birleştirme gibi bir arayışın içine girmeye hiç gerek yoktur. İslâm, düşünülen böyle bir işin, Allah tarafından gerçekleştirildiği dinin adıdır. “Bugün sizin dininizi tamamladım, nimetimi itmam ettim ve din olarak İslâm’dan razı oldum” (Mâide, 5/3) ve “kim, İslâm’dan başka bir din arayışı içine girerse, bu ondan kabul edilmeyecektir” (Âl-i İmrân, 3/85) veya “Allah katında hakiki din, İslâm’dır” (Âl-i İmrân, 3/19) âyetleri de aslında bu hakikatı bildirmektedir.

Ayrıca “bizden önceki şeriatlar nesh edilmediği müddetçe bizim de şeriatımızdır” kaidesi zaten böyle bir düzenlemeye gerek olmadığının ayrı bir göstergesidir.

Ne var ki, bu kabil düşünce ve çalışmalar, din adına değil de kültür adına yapılacaksa, ona birşey diyemeyiz. Zira din başkadır, kültür başkadır. Kültürün dinden kaynaklanan, hatta dinden beslenen yanları olsa bile, kültürü din ile özdeşleştirme mümkün değildir. Bu açıdan bu türlü düşünceler ilim, kültür ve medeniyet araştırmaları açısından her ne kadar yararlı olsa da, böyle Sanskritçe gibi bir din anlayışı bence abesle iştigaldir.

Son olarak birşey daha ilave etmek istiyorum: Bu düşünceler, içinde yaşadığımız asra has değildir. Bundan önce de dinlerin tevhidi için çalışmalar yapılmıştır.. ama bunların hiçbiri muvaffak olamamıştır. Mesela, Ali Ekber Şah hüsn-ü niyetli de olabilir ama Hinduların tesirinde kalarak, “her dinden birşeyler alıp, tek din meydana getirelim” diyen ve bu uğurda İmam Rabbanî gibi bir kâmet-i bâlâyı hapse attıran insandır. Şimdilerde de Garaudy (veya İspanya’da bir başkası) aynı düşüncelerle ortaya çıkmış olabilir. Halbuki hayatının büyük bir bölümünü İslâm’a olabildiğince ters bir sistemin akıl hocalığını yaparak geçirmiş, sonra Müslüman olmuş görünen bu insanların İslâm’ı işleye işleye tabiatlarına mal etmeden, onları fıtratlarının ayrılmaz bir parçası haline getirmeden, bünyelerindeki küfre ait artıkları temizleyip, bir kenara atamadan, yani yüzmesini öğrenmeden kendilerini derin deryalara salma nev’inden yaptıkları şey düpedüz kendilerini bilmeme demektir.

Evet, insan, tabiatında tahrife meyil taşıyan bir varlıktır. Mesela, İbn Teymiye sert çıkışları ve ifratkâr düşünceleri ile -İslâm dünyasına mal olmuş bir şahsiyet olsa da- biraz da onu ifratkar yapan, o dönemde mezarlara saygıda biraz ifrat eden ve türbelerde mum yakan insanlar olmuştur. Onun içindir ki, insanlar çok dikkatli olmalıdırlar. Fıtratına dercedilen bu muzır huyu işletmemeye ve hele bu konuda çevrenin tesirinde kalmamaya azamî özen göstermeli, daima Kur’ân ve Sünnet’in kıstasları içinde hâdiseleri değerlendirme cihetine gitmelidirler. Ve unutmamalıdır ki, onlar inhiraf duygusuyla da imtihan olmaktadırlar. Onun için, insan iradesini zorlamalı ve Allah’ın “razı oldum” dediği din içinde, kemâlât-ı insaniyeye giden yolları araştırmalı, bu yolda kendinden önce yolculuk yapan enbiyânın, asfiyânın, evliyânın bindiği vasıtalara -hangisine gücü yetiyorsa- binerek menzil-i maksuduna varmalıdır. Aksi halde orijinalite yapıyorum, yeni icadlarda bulunacağım.. gibi düşünceler onu yolda bırakabilir ve işte böyleleri, o zaman kazanma kuşağında kaybedebilirler.

*) Burada kaydedilen bilgiler 1994 yılının Mart ayında yapılan bir sohbetten derlenmiştir

Soruş Cevşen hakkında Müslümanlar ar

Din Ekseni

Etrafında

Üçüncü Bölüm

CEVŞEN

Soru: Cevşen hakkında Müslümanlar arasında farklı görüşler var. Bazıları onu baş tacı yaparken, bazıları da alabildiğine ilgisiz, hattâ habersiz. Bu sebeple, bizleri Cevşen hakkında aydınlatır mısınız?

Cevap: Cevşen ile ilgili pek çok düşünce ve görüş ortaya atılmıştır. Daha çok Şiî kaynaklardan gelmiş olması, Ehl-i Sünnet’in Cevşen’e karşı soğuk davranmasına sebep olmuştur. Ancak bizim Cevşen ile ilgili mülâhazamız biraz husûsiyet arzetmektedir. Onun için de başkalarına ait görüşlerin naklinden daha çok, biz burada kendi mülâhazalarımızı aktarmak istiyoruz:

1. Cevşen halisane yapılmış bir duâdır. Onun hangi cümle ve kelimesi ele alınırsa alınsın, damla damla ihlâs ve samimiyet yüklü duâ takattur eder. Durum böyle olunca, Cevşen kime izafe edilirse edilsin, özdeki bu husûsiyete tesir etmemeli. Burada, “bir sözün Efendimiz’e izafesiyle bir başkasına izafesi arasında fark yoktur” demek istemiyoruz elbette. Demek istediğimiz şudur: Cevşen’in asgarî vasfı onun bir duâ olmasıdır. Başka hiçbir özelliği bulunmasa, sadece onun bu özelliği bile, Cevşen’e bir değer ve kıymet atfetmek için yeterli bir sebeptir. Halbuki onun daha nice özellikleri vardır ki, diğer maddelerde bazılarına işaret edilecektir. Öyleyse, sadece senedine âit şaibeden dolayı Cevşen’i tenkit pek haklı bir davranış olmasa gerek.

2. Efendimiz’e ait sözlerin bütün beşer sözlerine bir rüçhaniyet ve üstünlüğü vardır. O’na ait beyan ve sözleri seçip tanımada maharet kazanmışlara gizli kalmayacak bir gerçektir ki, Cevşen baştan sona peygamberane ifadelerle bezeli bir edâya sahiptir. Bu sebeple de duâda O’na ait malzemeleri kullanmak hem önemli hem de kabule daha yakındır. Fakat yine de bu bir tercih mes’elesidir. Yoksa insan namazın dışındaki duâları hangi dille yaparsa yapsın bu durum duânın aslına tesir etmez; zira Cenab-ı Hakk bütün dilleri bilir ve duâya icabette sadece duânın samimî ve gönülden olmasını esas alır. Zaten dillerin ve renklerin ayrı ayrı oluşu O’nun kudretini ele veren âyetlerden değil mi?

3. Yukarıda da işaret ettiğimiz gibi Sünnî kaynaklar Cevşen’e yer vermezler. Sadece Hâkim’in Müstedrek’inde Cevşen’den birkaç fıkrayı görebiliriz. Onun dışındaki eserlerde ben şimdiye kadar, Cevşen’e ait ibare ve ifadelerin birkaçının bile nakledildiğini görmedim. Ancak bu tamamen senede ait bir husûsiyete dayanılarak alınmış müşterek tavrın tezahüründen başka birşey değildir ve Cevşen’in değerine menfî yönde etki edecek bir ağırlığı da yoktur. Nitekim Buharî ve Müslim’in rivayet ettiği pek çok hadis var ki; aynı hadisleri çok küçük farklarla, hatta bazen aynı şekliyle Küleynî’nin el-Kafî’inde yer almaktadır. Ne var ki Ehl-i Sünnet alimleri Küleynî’den tek bir nakilde dahi bulunmamışlardır. Halbuki onda yer alan hadisler, Buharî ve Müslim’de de yer aldıklarına göre hem senet hem de lafız itibariyle cerhi söz konusu olmayan hadislerdir. Ancak, el-Kafî’de yer alan hadisleri daha çok Şiî imamlar nakletmişler ve bu sebeple de Sünnîlerce, daha işin başında endişeyle karşılanmışlardır. Cevşen için de aynı durum söz konusu olmuştur. Eğer Cevşen Şiî imamlar yoluyla nakledilmemiş olsaydı, öyle zannediyorum ki, bütün Sünnîlerce kabul görecek ve baş tacı edilecekti. Fakat Cevşen, senet yönüyle bir talihsizliğe uğradığı için, bunca insan sırf bu yüzden onun nurlu, feyizli ve bereketli ikliminden mahrum kalmıştır. Şu anda böyle bir talihsizliği önleyecek güçte de değiliz. Asırların birikimiyle vücud bulmuş böyle bir kanaati bertaraf etmek imkânsız olmasa bile çok zordur.

4. Bazen hadis kriterleri ölçü olmayabilir. Ehlullah’ın Efendimiz’den keşfen hadis alması hiç de az vaki olmuş hâdiseler-den değildir. İmam Rabbanî der ki: “Ben, İbni Mesud’dan, Muavvizeteyn’in Kur’ân’dan olmadığına dair rivayetini görünce, bu sûreleri farz namazlarımda da okumamaya başladım. Ne zaman ki, Efendimiz’den onların Kur’ân’dan olduğuna dair ihtar aldım, ancak o zaman bu sûreleri farz namazlarımda da okumaya başladım.” Bazılarının bizim Kunut duâsı olarak okuduklarımızı, Kur’ân’dan kabul etmesi de, yukarıda işaret etmek istediğimiz husûsa ayrı bir delil kabul edilebilir. Ve yine İmam Rabbanî’den bir misal.. diyor ki: “Ben bazı hususlarda İmam Şafiî’yi taklid ediyordum. Ancak bana İmam Ebu Hanife’nin peygamberlik mesleğini temsil ettiği ihsas edildi. Ben de Ebu Hanife’ye iktida ettim...”

Bu durum da elbet belli kriter ve ölçü gerektirir. Yoksa önüne gelen herkes keşfen birşeyler aldığını söyler ve ortalık bir sürü uydurma keşiflerle dolar. Ama bazı büyük zatları bu kategoriye dahil etmek çok büyük yanılgı olur. Onlar “keşfen aldık” dediklerini mutlaka öyle almışlardır ve dedikleri de kat’iyen doğrudur. Ne var ki, bunları belli hadis kriterleri içinde tahlil etmek imkânsızdır. Onun için de hadisçiler bu türlü ifadelere iltifat etmemişlerdir. Ama onların iltifat etmemesi bu ifadelerin doğru olmadığı mânâsına da gelmez.

Bütün bu söylediklerimiz Cevşen için de aynen geçerlidir. Onun için biz kesinlikle diyoruz ki, Cevşen mânâsı itibariyle Efendimiz’e ilham veya vahiy yoluyla gelmiştir. Daha sonra da ehlullahtan birisi bu Cevşen’i keşif yoluyla Efendimiz’den almış ve Cevşen bize kadar öyle ulaşmıştır.

Bu hususlara şunu da ilave etmek faydalı olur kanaatindeyim. İmam Gazalî gibi bir allame, Gümüşhanevî gibi bir büyük veli ve Bediüzzaman gibi bir sahibkırân, Cevşen’i kabullenip onu vird edinmişlerdir. Hatta İmam Gazalî ona bir şerh yazmıştır. Cevşen’in me’hazindeki kuvvet ve kudsiyete ait başka hiçbir delil ve bürhan olmasa, sadece isimlerini verdiğimiz büyüklerin bu kabullenişleri ve yüzbinlerce insanın Cevşen’e gönülden bağlanıp değer atfetmeleri, Cevşen hakkında en azından ihtiyatlı konuşmaya yetecek güç ve kuvvette delillerdir. Sadece senedine ait bir boşluktan dolayı Cevşen’e dil uzatmak en ılımlı ifadeyle bir haksızlıktır.

TECDİD ve DEVRELERİ

Soru: Tecdid ne demektir? Tecdidin reformdan farkı nedir ve tecdid devreleri adına bizleri aydınlatır mısınız?

Cevap: Tecdid; dinî dinamik ve kriterleri iyi tesbit edip, bunları yerinde kullanarak, asla uygun ve onu bozmadan sistemi restore etme, başlangıç noktasındaki safvete ulaştırma ve saykıllama hareketidir.

Müceddidin vazifesi, tamamen bozulmuş ve aslını kaybetmiş bir şeyi yeniden şekillendirme değildir. Zira, tamamen bozulup aslından uzaklaşmış bir sistemi alıp yeniden günün şartlarına göre şekillendirmeye “tecdid” denmez. Buna dense dense, reform denir.

Evet tecdid; eksik ve gediklerin iyi tesbit edilip, sistemin hakiki mahiyetine göre ve dinin tekevvünündeki dinamikler kullanılarak restorasyonunun yapılması, eski çizgi üzerine yeniden saykıl vurulması ve ona yeniden bir canlılık kazandırılması keyfiyeti ise, reform; aslı-faslı bozulmuş bir sistem doktrinini yeniden şekillendirme demektir. Ne yaptığının şuurunda olan bir müceddid, ciddi master plânlarla, ne yapacaksa onları sıraya koyar, plânlar ve tecdidin geçireceği devreleri birer birer belirler. Sonra da öncelik sırasına göre yapacağı şeyleri bir bir tatbik etmeye başlar.

Mesela, önümüzdeki çağ ve çağlara hükmedecek bir müceddid şöyle der: Tecdidin bir imân faslı vardır. İmân devresini hayat devresi takip eder. Yani belli bir yerde imân adına hizmetin ayakları yere basınca, bundan sonra yapılacak iş, onu hayatın bütün ünitelerine taşımaktır. Zira o, artık anne karnında gelişme sürecini sürdüren embriyolojik safhada bir cenin değil, çok buudlu bir canlı olmuştur. Yani bir ölçüde onda da sindirim başlamış ve bedenin en ücra yerlerine kadar dolaşım faaliyete geçmiş demektir.

Evet artık o toplum, tırnak uçlarına kadar etiyle kemiğiyle beslenmeye alınmış bir sistemdir. Bu yönüyle de o her zaman, bir hayâtî organizmaya benzetilebilir. Şimdi, hayat böyle fethedilince, yapılacak şey, dünya çapında o büyük değişimin son merhalesinin gerçekleştirilmesidir.

Bütün bu hususlara, sıkça okuduğumuz dinî eserlerde pek çok işaret vardır. Yalnız bunların olmasını “oturup bir evde kitap okuyalım, millete bir kısım izahlarda bulunalım” yaklaşımıyla beklerseniz, netice adına elde edeceğiniz şeyler bellidir.. evet bunlar için “olacak” denmiştir; öyleyse mutlak bir yolu da olmalıdır.

Tıpkı Kitap ve Sünnet’in, geleceğe matuf gaybî olarak bir kısım haberler verip, sonra da sizden, o rüyaların gerçekleştirilmesini beklediği gibi, her biri birer rüyâ gibi size sunulan bu mes’elenin gerçekleştirilmesi de, öncekilerin gayreti ölçüsünde bir himmete muhtaçtır. Yani bileceksiniz ki; imân devresi başladığında, başta o vardı, hayat devresini hayata hakim kılmak için, dem-damar olup, sonra da demin damarlarda çağladığı gibi çağlayıp, vücudun en ücra yerlerine kadar akması ve gıda taşıması gerekmektedir. İşte ancak, böyle yapıldığı takdirde vücudun her yerindeki tahrip onarılmış ve hayat adına verilmesi gerekenler verilmiş olacaktır.

Peki, bütün bunlar nasıl olacaktır?

İşte siz, dünden-bugüne tevarüs ettiğimiz bütün duygu ve düşünceleri çağın şartlarına göre sistemleştirerek, bütün hayatın içine pompalamak suretiyle onun her yere ulaşmasını sağlayacaksınız.. ve bunun ulaşmadığı bir yer kalmayacaktır. Zira onun ulaşmadığı yerlerde her zaman, kangren ve ölümler söz konusudur.

Değişik ünitelerden mürekkeb her uzuv, gelişimini tamamladıktan sonra o, sevaplardan mürekkeb bir parça haline gelecektir. Diğer yerlerde de sevaptan mürekkeb parçalar olacak ve bu parçalardan meydana gelen bütün de, her yanıyla mahz-ı sevap olacaktır. Yoksa eczası, günahlardan mürekkeb parçalardan, sıhhatli bir bünye meydana gelmeyeceği açıktır. Bu itibarla da, halihazırdaki Mısır’dan, Suriye’den, Pakistan’dan, Sudan’dan, Somali’den, Türkiye’den sıhhatli bir İslâmî bünye beklemek ham hayallik olur. Evet evvelâ, bu ülkelerde hayatın bütün ünitelerinin sıhhate kavuşması şarttır. Şayet, bazı yerlerde bir tıkanma varsa, tıpkı by-pass yapıyor gibi, ulaşımın, dolaşımın olmadığı bu yerlere ulaşarak oralarda da ulaşım ve dolaşım sağlanmalıdır ki, beklenmedik enfarktüsler ve ölümler olmasın.

Bunlar, çok iyi bilinen ve şuurluca üzerinde durulan mes’elelerdir: İmân, hayat ve akyol...

Bazen de siz, hiç farkına varmadan -otoban gibi- sizi hedefinize ulaştıracak bir yola girmişsinizdir de, neticede bir de bakmışsınız ki, varmak isteyeceğiniz noktaya gidip ulaşmışsınız. Mesela; çevrelerine verebilecekleri mesajı vermiş olan kimseleri, aynı mesajı başkalarına da ulaştırmaları için zaman zaman sistem içinde alt-üst eder ve yerlerini değiştirirsiniz; böylece hem yeni istîdatlara zemin hazırlamış, hem de netice adına “sevk-i İlâhî”ye mazhariyetin meyvelerini toplamış olursunuz. Sonunda da, hiç farkına varmadan bugüne kadar öğrendiğiniz, hatta onunla bütünleştiğiniz düşünce sisteminizi dünyanın dörtbir yanına ihraç etmiş olursunuz.. ve yine farkına varmadan kendinizi âdetâ bahar yamaçlarında bulur, bahar çiçeklerini koklar ve bu baharın kemâle ermesini hızlandıracak işlerde bulunur, nihayet günler bahara kayarken de, kalkar bu kayışı kolaylaştırmanın yollarını araştırırsınız. Yani, bir dönemde; karada yürütülen gemilerin altına zeytinyağı döküp yürüttükleri gibi, siz de bir hizmet-i fevkalâde ile âdetâ aynı şeyleri yapar ve hedefe ulaşmayı kolaylaştırırsınız.

Allah’a binlerce hamd ü senalar olsun ki, şimdilerde bu hizmet, herkesin derdi olmuş ve âdetâ tâ Çin’e-Maçin’e kadar, dünyanın her yerindeki insanların elinden tutma yarışı başlamıştır. Zaten kapıyı az araladıktan sonra, geriye dönmeyi riddet sayanlar için başka yol da söz konusu değildir. Evet kapıdan içeriye adım atmışsanız, dönmeyi onurunuza yediremeyecek, “dönülecekse, başkaları dönsün, benim dönmem ayıp olur” diyeceksiniz. Dar köprüde karşılaşma gibi, “biri geriye gidecekse sen git, ben yoluma devam edeceğim” kararlılığı içinde olacaksınız.

Bununla beraber, şartlar başka türlü de zuhur edebilir. Sizin atalarınız, bu mücadeleyi daha ağır şartlar altında sürdürdü. O mücadelenin aynısı veya biraz hafifi sizin için de mukadder olabilir.

Bu devrelerin birbirinden tamamen ayrı düşünülmesi de yanlış olur. Zira belli ölçüde bunlar birbiri içine giren daireler gibi iç içedirler. Meselâ imân devresi, halen devam etmektedir. 20-30 sene önce imân adına burada yaşananlar, şimdi Orta Asya’da tekrarlanıyor. Burada da, yeni ünitelere açılma ve yenilenme, metafizik gerilimi artırma şeklinde mevcudiyetini sürdürüyor. Demek ki, imân dönemi hâlâ devam ediyor. Ve ebedlere kadar da devam edecektir. Ama ayrı ayrı paketler halinde değil, iç içe yapraklar gibi, birbirinden ayrılmadan devam edecektir. İmân mes’elesini, onu geliştirip yaygınlaştıran müesseselerde ihmal ediverseniz, 5-10 sene sonra, yeniden geldiğiniz yere dönersiniz. Onun için birileri zirvelere yürüse bile, biz, hep kendi müesseselerimizde, o saflardan saf ve duru hizmetin yanında olacağız. O zaman; işte bütün bir hayat mektep olup her yana nur saçacak, medrese olup kemâle yönelecek, kışla olup disiplin soluklayacak, tekye ve zaviye olup mükemmel insan olma yollarını işleyecek ve millet beş başı mamur istikbale yürüyecektir.

MÜCEDDİD ve ÜÇ MERHALE

Soru: İmân-hayat-İslâm merhalelerinin hepsini bir müceddid mi temsil edecek?

Cevap: Şimdi müceddid yok; hepsi de vazifesini îfa edip gitmiş. Şimdilerde yapılacak şey, onları tanıyıp onların yorum ve bakış zaviyelerini değerlendirmektir. Madem bugüne kadar gelip-geçen büyükler ve bilhassa çağın düşünürü, böyle bir imân ve Kur’ân hizmeti başlatırken, kendilerini nazara vermemiş ve şahıs yerine “şahs-ı manevî” demişler; demek ki bundan sonra imân ve İslâm hizmeti şahs-ı manevî ile temsil edilecek. Vâkıa bazen içtihad hatası olarak insanlar, yanlışlık yapıp, bir kısım kimselere fazla teveccühde bulunabileceklerdir. Böyle bir durumda, kendilerine teveccüh edilen kimseler eğer hakperest iseler, bu teveccühü, o cemaatin dağılmaması istikametinde kullanacak ve ondan kendilerine bir hisse çıkarmayacaklardır. Tabii böyle bir cemaatin vahdetini temin eden ve onları hizmete yönlendiren zatların da, hiçbir zaman akıllarına gelmeyen, beklentileri olmayan bazı şeylere mazhariyetleri de her zaman söz konusu olabilir. Şayet cemaate yararı varsa, bu tür bir teveccüh de korunmalı. Yoksa kristal bir kâse gibi bütün mevhibe ve vâridatlar taşa vurulup kırılmalı ve her zaman şahs-ı manevînin esas olduğu gösterilmelidir.

Bu arada bazı şahıslar da vardır ki, aslında hiçbir şey olmadıkları halde, aşağıdan gelen bir saygıyla toplumun canı-kanı haline gelmişlerdir, onu tırnaktan kirpiğe kadar bünyenin her yerinde görürsünüz. Şimdi, eğer bu insanlar, bu kadarcık olsun işe yarıyorlarsa, artık onunla uğraşmanın da âlemi yoktur. Ama bunlar, eğer toplumu yönlendiremiyor ve gerektiği ölçüde o toplumda yenilik ruhunu inşa edemiyor, toplumun her kesimini kucaklayıp onlarla uyum içinde olamıyor, sadece ve sadece kendilerine saygı duyanlarla uzlaşabiliyorlarsa, böyleleri birer puttur; bu putların da kırılması gereklidir. Aslında, toplum içindeki firavunlarla dahi uyum içinde çalışmasını bilemeyen böylelerinin şahs-ı manevîyi temsil adına kabiliyetli oldukları kabul edilemez. Zaten eğer böylelerinde azıcık ihlas varsa, toplumun her kesimiyle uyum içinde olamadığını anladığı zaman, hemen kendini nefyeder ve İbrahim Ethem gibi ferdiyet gaybûbetine gömülür.. gömülür ve kendini bulmaya çalışır; zira, onun böyle bir hizmetin başında daha fazla kalması, kendinde olan bazı şeyleri kaybetmesine de vesile olabilir.

Eğer, başa dönmek icap ederse, diyebiliriz ki: Müceddid bir şahıs olarak beklense de dünyanın globalleştiği, küreselleştiği, “tekârub-u zaman” ve “tekârub-u mekân”ın yaşandığı, birbirinden uzak kitlelerin, bir evin sakinleri haline geldiği dönemde, hizmet, ferd-i ferîdlerle değil, şahs-ı manevî dehâsıyla yürütülmelidir. Bu şahs-ı manevîyi teşkil edecek olanlar da, bu dâireye bir kaşık katkısı bulunanlar olabileceği gibi, dünyalar kadar katkıda bulunan ve herkesle uyum içinde çalışmasını bilen devâsâ kametlerin iştirakiyle de olabilecektir. Evet bu işin husûsiyet gamzeden adamları olmayacaktır ama; husûsi adamlar bu umûmî mektebin muallimi, bu zaman üstü tekyenin ferd-i ferîdi, bu çağları aşkın medresenin baş hocası ve aynı zamanda bu umûmi kışlanın seraskeri olacaklardır. Her nefer, mutlak onda beklediğini bulacak ve herkes en çok kendisiyle ilgilendiği kanaatine ulaşacaktır. İşte o zaman bu engin müsamaha ve anlayış, bu engin ufuk bir mânâ ifade edecektir ki, böyle bir durumda onu kırmanın da anlamı yoktur.

Evet zannediyorum şimdilerde kutbiyet ve ferdiyet daha çok şahs-ı manevîlerce temsil ediliyor. Bazı zamanlarda kutbiyetle gavsiyet beraber bulunduğu gibi, irşada yönelik olması itibariyle bugün, kutbu’l-irşad birkaç tane de olabilir. “Evtad” dediğimiz zevat da ihtimal, bu müşterek anlayış içinde temsil edilecek veya bu anlayışla bütünleşen ve bütün İslâmî cemaatler arasında dağılarak, geleceğin mukaddes ve muhakkak birliğinin canı ve kanı olarak misyonunu edâ edecektir.

Dünya kadar evliyâ ve dünya kadar irşad kutbiyetine merdiven dayamış yediler, kırklar gibi haslar var. Bunlar ayrı ayrı görünseler de, bir gün mutlaka bir birleşme noktasına ulaşacaklardır; zira Efendimiz (sav) “Ruhlar cunûd-u mücennededir, tanıştıkları ölçüde biraraya gelirler” buyuruyor. Aynı ruhu, aynı mânâyı ve aynı düşünceyi paylaşan insanlar, birbirlerinden uzakta olsalar da, mutlaka bir gün birleşeceklerdir.. tıpkı ırmakların denizlere dökülmesi ve yerinde dağları delerek bazen açık, bazen kapalı engeller karşısında kendilerine yeni mecralar bularak, hedefe ulaştıkları gibi.. ve tıpkı hacca niyet edenlerin Arafat’ta, Metaf’ta, Ravza’da buluştukları gibi, gidip orada buluşacaklardır. Buluşma kasıtları olmasa da, vazife yapmak istedikleri yerler onları biraraya getirecek, buluşturacak; onlar da bu büyük hakikati, ümitbahş “cemm-i gafir”le temsil edeceklerdir.

Fakat bütün bunlar, olabildiğince hasbi ve iddiâsız insanların mevcudiyetine vâbeste ve Allah’ın bir lütfudur. Onun için insanlar, kendilerini, bilhassa hasbilik ve diğergamlık adına çok ciddi hazırlamalıdırlar. İddiasız olmalı ve Mekke dönemindeki insanların fütuhat mevsimini göremedikleri gibi, bunlar da, dünyevî her türlü beklentiden sıyrılarak “rıza” deyip yapmalı ve Allah’ın, sonuna kadar bu işi onlara yaptırmayabileceğini de hatırdan çıkarmamalıdırlar. Evet, bu yiğitler çok vefalı olmalı ama, asla beklentiye de girmemelidirler. Çünkü hizmet, burada mükâfat alınsın diye değil, Allah emrettiği için yapılmalıdır. Şayet burada mükâfat verilirse, o da bir ulûfe olarak değerlendirilmeli ve asla şahıslara maledilmemelidir.

RÜYA ile AMEL

Soru: Rüya ile amel edilir mi?

Cevap: Rüya, hadisin ifadesiyle “mübeşşirat”tandır. Yani o bir muştular kaynağıdır. Allah (cc) rüyalarla bize müjdeler verir. Buna, kendi adımıza “şekerleme kabilinden ihsanlar, lütuflar” diyebiliriz.

Elbette rüyanın da bir hakikati var. Ancak soruda, rüyadan ziyade, rüya ile amel edilip edilemeyeceği hususu sorulduğu için, biz de daha çok mes’elenin o yönüne temas etmek istiyoruz. Ayrıca, rüya ile beraber melekûta açılan diğer kapılara da yine bu çerçeve içinde işaret etmenin yararlı olacağına inanıyoruz.

İnsanın mükellefiyetlerini ifa edeceği saha “yakaza” dediğimiz uyanıklık hâlinin devam ettiği zaman ve mekânla kayıtlıdır. Yani uyku ve baygınlık hâli gibi durumlar, mükellefiyet dışı bırakılmışlardır. Bu itibarla da, bunların, ne emredici ne de emir alıcı olarak hükümlere esas sayılabilecek yanları yoktur. Bu cümleden olarak bir insan, rüyasında kelime-i küfür söylese dinden çıkmaz ve baygınlık hâlinde, dinin bütün mükellefiyetlerinden muaf tutulur. Mes’eleye bu zaviyeden baktığımızda; ister müsbet, ister menfî ma’nâda, rüyalarla gelen müjde veya ikazların objektif bir değer ifade ettikleri söylenemez. Bu yönüyle de onların bağlayıcı birer delil veya bürhan kabul edilmeleri mümkün değildir. Ancak, şer-i şerife muvafık ve mülayim olan mes’elelerde rüyaların o rüyayı görene özel bir mesaj ifade etmesi -tabiî Kitap ve Sünnet’le çatışmaması bir ön şarttır- söz konusu olabilir. Aksi haldeki rüyaların, hiçbir kıymet-i zâtiyeleri yoktur.

Diyelim ki, üzerine hac farz olan bir insan, bütün şartlar mevcut iken, sırf gördüğü bir rüyayı, hacca gitmemesi gerektiğine bir işaret şeklinde yorumlayarak, bu vecibeyi îfâdan vazgeçmesi kesinlikle doğru değildir ve onun gördüğü bu rüya, onun için asla şer’î bir mesnet ve menat sayılmaz. Çünkü haccın farziyeti Kitap ve Sünnet’le tesbit edilmiştir.. ve durumu bu şartlara uygun herkes mutlaka hac farizasını yerine getirme mecburiyetindedir. Ayrıca bu konuda mazeret kabul edilebilecek hususlar da, yine Kur’ân ve Sünnet’in bir uzantısı sayılan fıkıh kitaplarında tesbit edilmiştir. Bir insan bir değil yüz defa, bunun aksine rüya görse, yine fıkıh kitaplarında tesbit edilen hükümler doğrultusunda amel etmek mecburiyetindedir.

Hele rüyaları başkalarını ilzam etmede kullanmak çok büyük bir hata ve açıkça dinin nasslarıyla savaş demektir. Bununla beraber, rüyaların mübah mes’elelerde, rüyayı görene münhasır kalmak şartıyla, yönlendirici bir fonksiyonunun olduğu da her zaman kabul edilebilir. Yine de bunun, Kur’ân ve Sünnet’te içtihad edilerek çıkarılmış bir hüküm ölçüsünde ağırlığının olduğu söylenemez. Ben şahsen rüyalarla amel hususunda söylediğim bu kanaate, melekût âlemiyle irtibata geçirici diğer yolları da katmak isterim.

Meselâ; bir insan, temessülen Efendimiz’le görüşebilir. Farz-ı muhal, bu görüşme esnasında Efendimiz’den ona söylenenler eğer şer’î ölçülere muhâlif ise, -bunu farz-ı muhâl çerçevesinde dahi olsa ürpererek söylüyorum- o insan kesinlikle şer’î ölçülere ters düşen o ifadeleri tatbik edemez ve Efendimiz’le görüşmesini kendisi için delil ve hüccet sayamaz. Efendimiz misalini bilhassa arz ediyorum ki, diğerleri için de bir ölçü olabilsin. Yani insan temessül etmiş şekilleriyle nebileri de görse, velileri de görse hüküm değişmez. Söylenenler şer’î ölçülere tatbik edilir ve davranışlar ona göre ayarlanır. Diğer taraftan melekût âlemiyle irtibatını cinler vasıtasıyla da temin edenler vardır. Şunu kesin ve net bir dille ifade edeyim ki; bu yol, hiç mi hiç yol değildir. Zira, cinler insanlara kıyasla, istidât ve kabiliyet bakımından çok daha düşük varlıklardır. Bunların söylediklerinin her zaman yüzde doksan dokuzunun yalan olma ihtimali söz konusudur. Bu sebeple de onlara dayandırılarak alınacak kararlar da yüzde doksan dokuz nisbetinde hep yanlış demektir.

Günümüzde medyumluk moda hâline gelmiş gibidir. Aslında medyumlar kendileri himmete muhtaç insanlardır. Onlardan fayda ummak, insanın kendi kendisini aldatmasından başka bir şey değildir.

Cinler çeşitli şekil ve kılıkta görünebilme kabiliyetine sahiptirler. Bu sebeple de, bazı insanları kandırmaları her zaman söz konusudur. Nitekim bu yolla onlar, pek çok insanı kandırıp iğfal etmişlerdir. Hatta bazılarını o denli kandırmışlardır ki; bu zavallılar kendilerini mehdi, hatta peygamber zannetmişlerdir...

Bu konuya, velayet yolundaki vartaları da ilave etmek mümkündür. Ancak bu mes’ele ayrıca tahlil gerektirdiği için şimdilik sadece bu küçük işaret ile iktifa ediyoruz.

Bütün bunlar ve bunlara benzer gerekçelerden dolayı, sorunun cevabını şöyle özetlemek mümkündür:

Gerek rüyalar, gerekse başka yollarla melekût âlemine açılmalar neticesi elde edilen bilgiler veya yorumlanan müşahedeler, insanı ilzam edecek ve bağlayacak değerde hükümler değildirler. Hele şer’î ölçülerle çatışma durumu varsa, kesinlikle onlara itibar edilemez ve bir Müslüman için böyle bir tercih de asla söz konusu olmamalıdır.

GÜNAHLARDAN ÇIKIŞ YOLLARI

Soru: Günah ve bu günahlara karşı yaptığımız tevbelerde nelere dikkat etmeliyiz.

Cevap: Günahlar karşısında en büyük tahassüngahımız (sığınma yeri) olan tevbe mevzuunda, şu hususlara dikkat etmek kalbî ve ruhî hayatımız için çok ehemmiyetlidir:

1. Günah karşısındaki tepki

Bu, insanın o andaki ruhî durumu ile yakından alâkalıdır. Öyle an olur ki, işlediğiniz bir günah karşısında başınızı yere koyar, feryâd u figan eder, dua dua yalvarır, günahınızın afvını dilersiniz. Öyle an da olur ki, ne ağlamalarınız ne de ah u vahlarınız sizi tatmin eder ve feryadlarınız içinizdeki yangını söndürür. Ama, ümid edilir ki, içinizde sizi sürekli rahatsız eden bu hüzün, tevbe adına, Allah katında daha makbul ve daha geçerli olur...

Çarşı-pazardan geçerken, istemeden gözünüz ağyara kaydığında, şayet sizde şöyle düşünceler hasıl oluyorsa: “Ahh! Ben ne yaptım! Vücudumun bütün zerreleri adedince, her an Allah’a müteveccih olmam gerekirken, bakışlarım ağyara kaydı ve günah işledim. Halbuki gözlerimi kapayabilirdim. Yolumun uzaması pahasına daha selâmetli ve emin bir yolu tercih edebilirdim vs.” ve hemen oralarda bir namazgâh bulup başınızı secdeye koyarak ah u vah edip inleyebiliyorsanız, veyahut içinizi kaplayan hüzünle dünya size dar geliyorsa, hakiki tevbeyi yakalamışsınız demektir. Evet tevbe, aslında, bir nedamet, pişmanlık ve bir iç yangınıdır.

Bu itibarla da, önemli olan günahlarla beraber olmayı yılan ve çiyanlarla beraber olma kabul etmektir. Mü’minin günaha bakışı budur ve bu olmalıdır. Aksi takdirde günahın âkıbetinden ve neticesinden şüphesi var demektir.

Her günahın, bir iç nedametle kalbin ritimlerinin ve damarlardaki kanın cereyan ve cevelanının değişmesi şeklinde bir mukabele görmesi çok önemlidir.

2. Günahın kısa ömürlü olması

Bir yerde sürçüp günah işlediğiniz ve günah atmosferine kaydığınızda, hiç vakit kaybetmeden kalkıp tevbe ve istiğfar ile arınmalısınız. Arınmalı ve kesinlikle bunu tehir etmemelisiniz. Çünkü bir saat sonra sırtınızdaki bu Kafdağı’ndan daha ağır yükle, Rabbinizin huzuruna gitmeyeceğinize dair elinizde bir senet yoktur. Nezih ruhlar, işledikleri günahlardan temizlenmedikten sonra, rahat edemez ve onların gözlerine uyku girmez...

Günaha bir saniye bile ömür bağışlamak şahsın kendi aleyhindedir. Ve bundan daha önemlisi de, Allah’a karşı yapılan bir saygısızlığa karşı, saygılı olmak demektir. Hiçbir günahın bir saniye bile yaşamaya hakkı yoktur. Zira o, tevbe ile çabucak silinmezse, kalbi ısıran zehirli bir yılan haline gelir. Ve bir defa lekelenince de kalp artık yeni lekelere açılır. Böylece insan fasid bir daire içine düşer. Her günah yeni bir günahı doğurur ve nihayet “Bel râna ala kulubihim; Hayır hayır, onların kalbi pas bağladı” (Mutaffifin, 83/14) sırrı zuhur eder.

Bundan dolayıdır ki, insanlardaki duygu ve düşünceyi daima bu zemine çekip, onlara bu hakikatleri anlatmak ve onları günahlar karşısında hüşyar ve uyanık hale getirmeye çalışmak çok önemlidir. Hatta gücünüz yeterse veya bir kuvve-i kudsiye-i velâyetiniz varsa, günahın çirkin yüzünü onlara göstermelisiniz, göstermeli ve onları o günahlardan vazgeçirmelisiniz.

Evet, kalbi hüşyar ve uyanık, ruhu duyarlı insanlar âdeta her günahın, beraberinde getirmiş olduğu bir iğrenç kokuyu duyar gibi olurlar.

3. Günahı kerih görmek

Günaha karşı yapacağımız tevbelerde, en önemli unsurlardan biri de günahı kerih görmektir. Kerih görülemeyen bir günahtan, yılandan-çiyandan kaçar gibi kaçma azmi görülemez. Kaçamayınca da bir daha o günahı işlememe azmi ve cehdi ile tevbe etmek mümkün olmaz. Meselâ, nasıl ki, elinizde çok nadide bir kristal vazo bulunsa ve siz onu düşürüp kırsanız, ellerinizi dizlerinize vurur, ah u vah eder ve teessür duyarsınız. Aynen öyle de; işlediğiniz her günahla, elinizdeki hayat fanusunuz kirleniyor, kırılıyor demektir. O halde en az maddî bir kristalin kırılması karşısında duyduğunuz teessür kadar, işlediğiniz günah karşısında da teessür duymanız iktiza eder. Aksi halde günahı hafife alıyor ve önemsemiyorsunuz demektir.

4. Günah-tevbe dengesi

Her günah, kendi derinliği, çirkefliği, iğrençliği nisbetinde bir tevbe ister. Zira her günah zift dolu bir kuyuya düşmek gibidir. Böyle bir kuyuya düşmek çok kolaydır ama, çıkmak büyük bir gayret ister.

5. Günahı günah olarak bilmek

İçimizden, günahın hükmüne itiraz adına geçen her düşünce, en az o günahı irtikâp etmek kadar günahtır. Mesela, zina yapan bir insanın, zaman zaman içinden: “Allah bu zinayı niçin yasak etti? Ne güzel istifade ediyorduk” diye geçirmesi veyahut haram-helal demeden yemeye içmeye alışmış bir insanın, “Keşke kul hakkı diye bir şey olmasaydı ne güzel olurdu” şeklinde düşünmesi günahı irtikâp etmekten daha büyük günahlardır.

O halde günahlara karşı tavır almalı ve kendimizi şöyle şartlandırmalıyız: “Ey günah, boşuna yorulma, kapılar sürmelidir; içeri giremezsin.”

Günah hususunda Bediüzzaman Hazretlerinin şu teşbihi çok manidardır: “Günahtan yılandan, çiyandan kaçar gibi kaçınız” der. Burada yılan ve çiyan tabirinin yerine arslan veya kaplan tabirlerinin kullanılmaması dikkat çekicidir. Zira, arslan ve kaplan yiğitçe ve mertçe saldırır. Daha gelmeden onu hisseder ve ona göre tedbirinizi alabilirsiniz. Fakat, akrep, yılan ve çıyan öyle değildir. Onların ne zaman ve nereden saldıracakları belli olmaz. İşte günah da böyle akrep ve çıyan gibi kalleştir.

Hasılı günahlara karşı daima teyakkuzda bulunmak mü’mi-nin şiarı olmalıdır. Unutmayalım: GÜNAHLARA KARŞI TEYAKKUZ, ALLAH’A KARŞI VEFALI OLMAK DEMEKTİR.

Günahı günah olarak bilme mes’elesine “Eznebe abdî zenben...ilh” hadisi zaviyesinden de bakabiliriz. Yani kulun tekrar tekrar günah işleyip Allah’ın da her seferinde affetmesini ifade eden hadisi. Şöyle ki: Zenb ve zeneb ikisi de aynı kökten gelir. Zenb, günah; zeneb ise kuyruk demektir. Buna göre: “Günah işledim Rabbim” diyen kul: “Ey Rabbim ben yine bir kuyruk taktım. Şu halimle Sen bana ister kuyruklu bir tilki, ister insanları sokan bir akrep, istersen de kuyruğu kendinden bir yılan nazarıyla bak! İşte ben oyum.” Yani kul, günahını itirafla, kendisine bahşedilen insanî seviye, insanî makâmâtı âdetâ tezyif ve tahkir edip bir kenara attığını, iradesiyle hayvanlığı benimsediğini ve o seviyeye düştüğünü itiraf ediyor.

Günah işlediği halde onu sezemeyene gelince, o zaten “kel en’ami belhüm edall” (A’raf, 7/179) tokatını yemiş ve hayvandan da aşağı bir dereceye düşmüştür. Nitekim geçmiş yıllarda Avrupa’da gençler arasında yapılan bir anketin sonuçları, bu hükme güzel bir misal teşkil eder ki; o anketin neticesinde, Avrupa gençliğine ait tesbit edilen özellikler, serseri bir sokak köpeğinin özellikleriyle aynı çıkmıştı. Zira, hakikatten başka her yol, hakikatten başka neticelere götürür...

PEYGAMBERİMİZ ve YABANCI MURAHHASLAR

Soru: Efendimiz (sav), bilhassa Mekke fethinden sonra civar devlet ve kabilelerden gelen heyetleri karşılamada, ciddi bir hassasiyet gösteriyor ve bu davranışının örnek alınarak kendisinden sonra da devam ettirilmesini istiyordu. Ömrünün son anlarında bu isteğini, vasiyetleri arasında da tekrar etmişti. Hikmeti nedir? Aynı hâdiseyi günümüze yorumlarsak ne gibi dersler alabiliriz?

Cevab: Efendimiz’in bu hassasiyeti bizim de en çok hassas olmamız gereken önemli bir konudur. Bu sebeple de mutlaka üzerinde durulmalıdır.

Allah Rasûlü, sadece kendisine gelen heyetlere karşı değil, dini kabul etmek için gelen ferdlere karşı da her zaman ilgi ve alâkasını en üst seviyede sürdürmüştür. Meselâ, Halid b. Velid, Amr b. Âs ve Osman b. Talha gibi Mekke’nin seçkinleri Medine’ye geldiklerinde, her biri Allah Rasûlü’nden öyle iltifatlar görmüşlerdir ki, o gün için Hz. Ebu Bekir ve Hz. Ömer (r.anhüm) öylesini bulamamışlardı.

Efendimiz (sav), Hz. Halid’e: “Ben de, Halid bu kadar akıllıyken nasıl oluyor da küfür içinde kalıyor diye hayret ediyordum” der... Kısa bir müddet sonra da onu “Allah’ın Kılıcı” ünvanıyla taltif eder...

Amr b. Âs, Müslümanlara çok kötülüğü dokunmuş bir insandı. Öyleki bu zat, o güne kadar dehasını hep İslâm aleyhinde kullanmıştı. Ama Müslüman olup Medine’ye gelince, Efendimiz (sav), ona mâziye ait en küçük bir mes’eleyi dahi hatırlatmayacak kadar sıcak davranmıştı. Onun dua talebi üzerine “Bilmiyor musun İslâm, onu kabul etmeden önce işlenen bütün gühanları siler, temizler” buyurmuştu...

Abdullah b. Cerir el-Becelî huzura girince, Efendimiz gözleriyle herkese yol gösteriyor gibi cemaat içinden birinin kalkıp da ona yer vermesini arzuluyordu... Cemaat bunu anlayamayınca da, hemen harekete geçiyor ve cübbesini çıkararak Abdullah b. Cerir (ra)’in altına seriveriyor. Daha sonra da, ashabına; bir kavmin kerimine karşı ikramda bulunulması gerektiği hususundaki o ölümsüz nasihatını sunuyordu. Ebu Cehil’in oğlu İkrime’ye iltifat dolu sözlerle mukabelesi ise, bu konuda apayrı bir ibret levhasıdır.

Evet, bu davranışlar Efendimiz’de değişmeyen prensipler cümlesindendi... İşte O, gelen ferd ve heyetlere de bu prensipler çerçevesinde muamelede bulunuyordu ki, bütün bunlarda bir sürü hikmet dolu gayeler vardı:

Evvela: Henüz yeni gelmiş ve bütünüyle İslâm’a ısınmamış bu insanlar yer değiştirmenin rahatsızlığını, tedirginliğini yaşarken, eğer kendilerini tedirginlikten kurtaracak emniyet dolu bu sıcak atmosferi bulamasalardı, tercihlerini başka türlü de kullanabilirlerdi ki, bu da onlar için büyük bir kayıp olurdu. İşte Efendimiz (sav)’in, kendisine, imânın en küçücük bir şemmesiyle gelenlere dahi fevkalâde alâka ve ilgi göstermesi, onları böyle bir yanlış karardan kurtarıyordu ki, bu da, bugün ve yarın üzerinde önemle durulması gerekli konulardan olsa gerek.

İkincisi: Gelen heyet ferdleri arasında, kavmi ve kabilesi içinde daima saygı ve hürmet görmüş insanlar da oluyordu. Bunlar, kendi toplumlarında bu gibi ilgi ve alâkaya alışmış insanlardı. Dolayısıyla onlara aynı oranda bir ilgi ve alâka gösterilmeliydi ki, geldikleri yeni toplumu yadırgamasınlar.. yani bu ilgi ve alâka onlara ünsiyet aşılamalı ve yabancılığın verdiği rahatsızlığı ortadan kaldırmış olmalıydı...

Üçüncüsü: Bu heyetlerden pek çoğu resmî idi. İslâm bir devlet nizamı olarak îlan edilince, çevredeki kabile ve devletler kendilerince bir durum değerlendirmesi yapmak üzere, Medine’ye heyetler gönderiyorlardı. Bu heyetlerdeki insanlar da sıradan insanlar değillerdi; az-çok hemen hepsinin kendine göre bir dünya görüşü ve değer yargıları vardı. Ve bu insanlar geldikleri yerlere döndüklerinde intibalarıyla geriye döneceklerdi.. ve onların bu kanaati de, mensubu oldukları devlet veya kabileye mutlaka tesirli olacaktı. Öyle ise, bu insanların müspet kanaatlerle techiz edilmesi şarttı. Bu da onlara gösterilecek ilgi ve sıcak bir istikbal ile yakından alâkalıydı.

Dördüncüsü: Efendimiz (sav)’in ahlâk ve şemâili Ehl-i Kitap tarafından biliniyordu. Zira bu şemâil onların kitaplarında da mevcuttu. Gelen heyetlerden bir kısmı da bu işin hakikatini araştırmak için geliyordu. Efendimiz (sav) ise, kendinden emindi. O, Tevrat ve İncil’de geleceği müjdelenen peygamberdi. Muhatabın, bunu yakından görmesi için ona yakın olmasını, mesajının kabulüne vesile sayıyordu. Evet Allah Rasûlü, onları yakınına alıyor ve âdetâ, nübüvvetine ait alâmet ve işaretleri görmelerine yardımcı oluyordu ki, bu sayede, şüphe ve tereddütler, O’nun her şeyi paramparça eden o mübarek hal ve tavrına çarpıyor ve delik-deşik oluyordu. Gelenler ekseriyetle önceki kanaatlerini değiştiriyor ve döndükleri yerlerde tebliğ misyonunu edaya hazır hale geliyorlardı.

Mes’elenin günümüze ait yorumu

Evvelâ itiraf etmeliyiz ki, hiç kimse Allah Rasûlü’nün sergilediği bu tavrı ayniyle gerçekleştiremez. Zira hiçbir insanın, buna takat ve gücü yetmez. Düşünün ki O, Kur’ân’ın ifadesiyle, dağları tuz-buz edecek azamet ve ağırlıktaki Kur’ân’ı omuzlayan bir insandı. Her iki ayağını da yere öyle sağlam basmıştı ki, hiçbir hâdise O’nu sarsamıyor ve hiçbir aksi davranış O’nu prensiplerinden vazgeçiremiyordu. Bizlerde, bıkkınlıklar, yılgınlıklar olabilir. Ama O’nun için, böyle zaafları düşünmek bile mümkün değildir. Bu itibarla diyorum ki, ister heyetleri kabulünde gösterdiği sıcak alâka ve ilgiyi, isterse bazı kimselerin mâzideki kusurlarını tamamen unutarak onları kabullenişini, bizim aynıyla tatbik ve temsil etmemiz imkânsızdır. Ama, yine de aynı şeyleri, gücümüz nisbetinde yapmak mecburiyetindeyiz. Yoksa âlemşümul bir hizmeti, seviyesiz göstermiş, dolayısıyla da bu yüce da’vaya ihanet etmiş oluruz.

Efendimiz (sav), heyetlerin kabul şeklini ve bu hususta gösterilmesi gereken hassasiyeti, son vasiyetine konu edinmekle de, bu işin önemine ve bu mes’elenin istikbalde alacağı buud ve derinliklerine de işaret ediyorlardı ki, bu da yakın-uzak gelecek açısından çok önemliydi.

Zira kendi döneminde henüz Ceziretü’l-Arap dışına çıkılmamıştı. Bazı devlet reislerinden gelen mektup ve hediyeler ise, ferd plânında gösterilen ilgi ve alâka çerçevesinde idi. Halbuki ileride “İslâm Site Devleti”, cihanın dört bir yanına yayılan engin haliyle yüzlerce, binlerce heyetleri ağırlayıp misafir etme zorunda kalacaktı. Tamamen devlet protokolüne ait bu mes’elenin keyfiyeti, temeli de, yine bizzat Efendimiz (sav) tarafından atılıyordu. Zaten 23 senelik nübüvvet döneminde, mikro plânda O’nun halletmediği hiçbir problem yoktu... O’nun heyetleri kabulü de, halledilen problemlerden sadece biriydi...

KADIN-ERKEK EŞİTLİ/İ

Soru: Son yıllarda erkek-kadın eşitliği hakkında çok şeyler söyleniyor. İslâmî açıdan mes’eleye yaklaştığımızda neler söyleyebiliriz?

Cevap: Erkek-kadın eşitliği mevzuuna girmeden önce “eşit” ve “eşitlik”in kelime mânâlarını görelim.

“Eşit”, hiçbir fark göstermeyen, tabiatı, niteliği, değeri ve boyutları bir olan demektir. “Eşitlik” ise hakları bakımından insanlar arasında hiçbir ayırım bulunmaması anlamınadır.

Bu “eşit” ve “eşitlik” tarifleri çerçevesinde acaba kadının, erkek karşısında durumu nedir?

a)- Fıtratta farklılık

Kainatta Allah (cc) her şeyi çift yaratmıştır. Bu çiftlerden her birinin diğerine, bütün yönleriyle eşit olduğunu söylemek mümkün değildir.

“Her şeyi çift (erkek ve dişi) yarattık ki düşünüp ibret alasınız.”(Zariyât, 51/49)

Zerrelerden bitkilere, ondan hayvanlar ve insanlar arasındaki erkeklik-dişiliğe kadar her şey çifttir ve birbirine muhtaçtır. Pozitif negatife, elektron protona, gece gündüze, yaz kışa, yeryüzü gökyüzüne, erkek kadına, kadın erkeğe muhtaçtır. Bunlarla birlikte şu anda bilemediğimiz fakat ilim ve teknolojinin gelişmesiyle öğrenebileceğimiz daha nice çiftler vardır.

İşte Allah (cc) kadını yaratırken, elektrona nisbeten protonu, pozitife nisbeten negatifi, erkek tohuma nisbeten dişi tohumu yarattığı gibi yaratmış ve bu çiftlerden bir vahdet meydana getirmiştir. Fakat elektron protona, pozitif negatife eşit olmadığı gibi, kadın da erkeğe eşit olamaz. Bu, fıtratın değişmeyen kanunlarındandır. Zira tek olan Allah’tan başka herşey eksik olduğu gibi, varlığını sürdürebilmek için de, hiçbir şey kendi kendine yeterli değildir. Bu itibarla, eksik olan erkek ve kadın bir araya gelerek birbirlerini tamamlayacak ve bir vahdet teşkil edeceklerdir ki, bütünde asıl olan da budur.

Dolayısıyla kadın ve erkek birbirinin eşiti değil, aksine birbirinin tamamlayıcısıdır. Allah Rasulü bir hadîslerinde bu gerçeği şöyle ifade ederler: “İnnema’n-nisâ şekâikur’r-ricâl = Kadınlar erkeklerin yarısıdır.”

Hadîsde geçen “şakik” kelimesi, tam ortadan ikiye bölünen bir bütünün parçası mânâsınadır. Yani, bir bütünü meydana getiren iki parçadan herbiri, diğerinin “şakikidir.” Buna göre, insan olma yönüyle kadın ve erkek eşit yarımlardır. Ama hiçbir zaman biri diğerinin aynı değildir. Yani bunların fıtratları ruhî ve psikolojik yapıları tamamen farklıdır. Hiçbir zaman kadın fizik ve ruh bakımından erkeğe eşit olamayacağı gibi, erkek de ona eşit olamaz. Ne erkek kadının biyolojik olarak daha gelişmiş bir şekli, ne de kadın erkeğin az gelişmiş bir tipidir. Cinsiyet farklılığına beşerin müdahalesi olamayacağına göre, inanan veya inanmayan herkesin, eşitlik hayallerinden vazgeçip erkeği ve kadını olduğu gibi kabullenmesi şarttır.

Kaldı ki sadece farklı cinsler arasında değil, aynı cinsler arasında bile, tam bir eşitliğin olduğunu söylemek mümkün değildir. Böyle bir ümniyenin gerçekleşmesi için uğraşmak, fıtrat kanunlarını değiştirmeye uğraşmaktır ki, bu tür gayretler bütünüyle boşa giden emek sayılır. Burada şunu da belirtmek gerekir ki, kadınlarda bu yaratılış farklılığı onların hor ve hakir görülmelerini gerektirmez. Bilakis Cenab-ı Hakk, “her şeye takdir ettiği şekli verip, sonra da doğru yolu gösterendir.” (A’la, 87/3) Kadını, erkeği “en güzel yaratılış üzerine yaratan” ve ona yücelmenin, yükselmenin yollarını öğretendir. Onları birbirinin tamamlayıcısı, örtüsü ve koruyucusu yapandır.

b)- Vazifede farklılık

Yukarıdaki açıklamalarda görüldüğü gibi, fıtratta kadın erkeğe eşit olamayacağı gibi, vazifede de eşit olamaz. Erkeğe ait vazifeler kadından istendiği zaman ona zulmedilmiş olur. Zira kadının fizyolojik, biyolojik ve ruh yapısı itibariyle, erkekten çok farklı olduğu inkâr edilemeyecek kadar açıktır. Böyle bir yaratılış farklılığından kaynaklanan bazı hak ve vazife farklılıkları da gayet tabiîdir. Meselâ; erkek kadına nisbetle daha güçlü ve daha kuvvetlidir. Kadının bu noktada, erkeğin yapabileceği vazifeyi yapması oldukça zordur. Bu durum, kadın için asla bir eksiklik değildir. Buna karşılık kadın da erkeğe nazaran daha şefkatli, daha merhametli, daha zarif ve daha duygusaldır. Bu noktada da erkek kadınla boy ölçüşemez. Her iki cins de göreceği vazifelerin gerektirdiği kabiliyetlerle donatılmıştır ki, gerçek hak ve adalet de işte budur. Dolayısıyla, erkek-kadın eşitliği değil, kadın ve erkeği ayrı ayrı, kendi fıtratları içerisinde ele alıp değerlendirme en isabetli yoldur.

Evet; kadının yaratılışına ve istidatlarına göre belli vazife ve hakları vardır ve kadın bu istikamette istihdam edildiğinde daha iyi neticeler elde edilebilir.

Nesiller kadın tarafından dünyaya getirilir ve onun tarafından terbiye edilir. Beşeriyete, iyi ferdler, onun feyizli ve bereketli eli ile kazandırılır. Hele neslin yetişmesi hususunda kadının şefkatle donatılması kadına ayrı bir lütufdur. Bu yönüyle kadın, bütün aile fertleri içinde, saygı duyulacak bir ihtiram abidesidir. O evin mürebbiyesi, muallimesi, kayyimesi ve huzur kaynağıdır. Erkek onda itmi’nana kavuşur. Çocuk onun şefkatli sinesinde neş’et eder büyür; hisli, duygulu, şefkatli ve sağlam fikirli yetişir. Eğer o, iffetli yaşayabilmiş ise, onun sayesinde çocuk yozlaşmaktan ve bu gibi çocukların teşkil edecekleri cemiyet de bodurlaşmaktan kurtulur.

Evet, Cenab-ı Hakk’ın, ona bahşettiği eltaf-ı sübhaniyesinin yanında, bazı insanların eşitlik adı altında ona vereceği her şey çok sönük kalır. Ve eşitlik iddialarıyla ona tanınacak haklar, yapılacak iyilikler, baştan aşağı altın madalyalarla donatılmış bir kişinin yakasına, bir bakır madalya iliştirmek gibi gülünç olur ve hafif kaçar.

Evet Allah (cc), kadına öyle müzeyyen bir elbise giydirmiştir ki, artık bundan sonra onun üstüne giydirilecek her şey sırtına bir çul geçirme, bir semer yükleme mânâsına gelir.

Allah (cc), her hak sahibine hakkını vermiştir. Verirken de onu ne hoyrat hale getirmiş, ne de gülünç duruma düşürmüştür. Bundan öte ona verilecek her hak bir haksızlık ve zulümdür.

Kadın bir iş yapacaksa, bu mutlaka onun, fizyolojik, psikolojik ve ruhî yapısına uygun olmalıdır. Ona altından kalkamayacağı ağır işler teklif etmenin ve kadını fıtratının dışına taşan işlerde çalıştırmanın ne eşitlikle ne de insanî yaklaşımla alâkası vardır. Aksine böyle bir davranış kadının elinden birçok hakkını gasbetme mânâsına gelir.

Efendimize ait şu hadis, söz konusu hususu ne güzel ve ne çarpıcı ifade eder.

“Bir ineği boyunduruğa koşmuşlardı. Döndü ve sahibine şöyle dedi: Ben bu işler için yaratılmadım.” Yani bu iş için öküzler yaratıldı.

Hülasa her şeyin bir yaratılış gayesi vardır. Her varlık yaratılış gayesine ve kabiliyetlerine göre istihdam edilmelidir ki, gerçek adalet teessüs etsin.

MUS’AB BİN UMEYR

Soru: Mus’ab bin Umeyr’i Mus’ab bin Umeyr yapan özellikler nelerdir?

Cevap: Mus’ab b. Umeyr Ashab-ı kiramın en büyüğü değildi. Ancak, hayat-ı seniyyeleri itibariyle en büyük sahabilere denk bir misyon eda ettiğinde de şüphe yok. Bu konuda, öncelikle bir kere daha şu tesbiti hatırlamada yarar var: Allah belirli dönemler itibariyle, İslâm’a öyle insanlar lütfetmiştir ki, bunların çoğunun eşi-menendi yoktur. Eğer onlar, bugün veya bir başka dönemde yaşasaydılar, eda ettikleri misyonları aynı enginlikle eda edemezlerdi. İşte Mus’ab b. Umeyr, bu ölçü içinde tarihî misyonu olan, Hz. Hamza, Hz. Abdullah b. Cahş.. gibilerinden hiç de geri olmayan çok büyük bir sahabiydi..

Evet o, Hz. Hamza, Abdullah b. Cahş gibi sahabilerin yanında, abideleşen, kahramanlık misali olan insan-üstü insanlardandı. Sadece onlar mı? Elbette hayır. O, kıyamete kadar arkasından gelecek olan dava erlerinin abideleşeceği temelleri de belirlemiş ve bu yönüyle de duygu, düşünce ve sinelerimizde sonsuzluğa ermiş babayiğitlerdendir. Onun için böylelerini değerlendirirken, onların tarihî misyonlarını hiç ama hiç unutmamak lazım.

Mus’ab b. Umeyr, gözlerinin içine günah girmemiş, cahiliyye çarpıklıklarını tanımamış birisidir. Yani haramın Mekke sokaklarında ve Harem’in etrafında, matafın içinde kol gezdiği bir dönemde bile o, hiç harama bulaşmadan, İnsanlığın İftihar Tablosu’nun “cazibe-i kudsiyesi”ne kapılmış ve bir pervane gibi o ateşin etrafında dönmeye başlamıştı. Bununla beraber onu bekleyen birçok meşakkat, sıkıntı, ızdırap ve çile vardı. Evet o, bir taraftan Mekke’nin en çileli, sıkıntılı dönemlerini yaşarken, öte taraftan annesinin tehditlerine hiç mi hiç kulak asmıyor ve hep Hz. Muhammed (sav)'e yakınlığını korumaya çalışıyordu. İşte bu yakınlık onu “ahlâk-ı âliye” ile ahlâklanmaya yükseltti ve zirve insan yaptı. Zira Allah Rasûlü (sav), onu her şey olabilecek bir balmumu seviyesinde iken ele almış, kendi kalıbına koyarak istediği gibi şekillendirmişti.

Mus’ab b. Umeyr, “medenîlere galebe ikna iledir..” düsturunu kullanarak Kur’ân’ın elmas düsturunu anlatma işinin tam eriydi. Evet, güç dengesinin olmadığı, dolayısıyla teknik ve stratejinin önem arz ettiği bir yerde, tebliğ ve irşad işini tam anlamıyla yerine getirebilecek bir er. Tabir caizse o, âdetâ bu işe göre programlanmıştı. Birdenbire tansiyonu yükselen, hissiyatına mağlup düşen, bağırıp-çağırmaya başlayan, iş sarpa sarınca “ben artık yokum..” diyerek çekip giden asabî bir tip değildi. Tam aksine, yüzüne tükürük atıldığı yerde bile tavrını değiştirmeden en öfkeli insanların tansiyonlarını aşağı çekmesini bilen, sağlam iradeli biriydi. Yani tam bir denge, düşünce ve irade insanıydı.

Bir dönemde Mekke’de ailesinin güzide bir çocuğu olarak depdebe içinde yaşama imkânına rağmen, o bunların hepsini bir çırpıda terk etmiş ve Nebiler Serveri’nin çileli yolunu hem de iradî olarak seçmişti. Demek ki onun en önemli vasfı, böyle bir iradeye sahip oluşuydu. Ağzına içki koymayan, kadınlara karşı zaaf göstermeyen, annesinin tüm menfî tavırlarına rağmen onu kırmadan, rencide etmeden idare etmesini bilen ve hep Allah Rasûlü (sav) ile münasebetini kavi, sıcak ve canlı tutan biri. Görüldüğü gibi bunların hepsi irade isteyen davranışlar olmasına karşılık, o bunları başarmıştı. İşte Kâinatın Fahri (sav) insanlara yükleyeceği misyonları itibariyle çok iyi seçme ve değerlendirmesi yönüyle -ki Allah Rasûlü’nün bu özelliği bize “Muhammedün Rasûlullah” dedirtir- tebliğ ve irşad vazifesiyle başkasını değil, onu seçip, Medine’ye göndermişti. Hz. Ebu Bekir’e Hz. Ömer’e, Hz. Ali’ye rağmen Mus’ab b. Umeyr.. ve o, Medine’de hiç mi hiç panik yaşamadan, sergilediği ciddi tavırla gönüllere itminan salmış, Useyd b. Hudayr, Sa’d b. Muaz, Sa’d b. Ubade gibi devâsa kametlerin İslâm’la şereflenmelerine vesile olmuştu.

Evet, o, eşyanın perde arkasına gözlerini açmış, ölümü gülerek karşılamaya hazır tam bir dava eriydi. Zaten hayatını da hep bu çizgide sürdürdü, bu çizgide noktaladı. O Uhud’da şehid olunca bedenini örtecek kefen bulunamamıştı.. bulunamamıştı da avret mahalli, üzerindeki peştemalle örtülmüş, sair yerlerine “ızhır otu” kapatılarak gömülmüştü.

İşte bu ruh haleti içinde yaşayan Mus’ab b. Umeyr, Allah Rasûlü’nun önünde savaşırken bir kolu koparılınca, öbür kolunu, o da budanınca hiç diriğ etmeden kinle, nefretle kalkan kılıçlara boynunu uzatmıştı. Görüldüğü gibi o hep irade yörüngeli, meşiet-i İlahiyyeye râm olan bir hayat yaşamıştı. “Allah bana bu iradeyi verdiyse, ben de hayatım boyunca onun kavgasını vermeliyim” şuuru içinde dolu dolu yaşanan bir hayat.

Hâsılı; Mus’ab, çetin olma, zor olma ve aşılamayan tepe mânâsına gelen ismiyle, önüne çıkan her engeli Allah’ın inayetiyle aşmış ve rahmet-i Rahman’a kavuşmuş, çoklarının her zaman hayâl hanesini dolduran şehadet ile hayatını noktalamıştı.

BİR NEBZE DE ŞEYTANDAN

Soru: Şeytanın mâhiyeti, fonksiyonu, yaratılışının hikmetleri, insanı saptırma yolları, bunlardan korunma çareleri adına bizleri aydınlatır mısınız?

1. “Şeytan” kelimesi hangi kökten gelir?

Cevap: Şeytan, Allah’ın rahmetinden uzaklaşmış bir varlıktır. Şeytan kelimesi, iştikâk itibariyle, Allah’tan, Allah’ın rahmetinden uzak oldu mânâsına (şatane)’den, bir de; yandı, işi bitti, helâk oldu (şâta-yaşîtu) mânâsından olmak üzere iki kökten gelir. Her ikisi de şeytan için doğrudur. Zira o, Allah’ın rahmetinden kovulmuş ve yanmaya hak kazanmış bir varlıktır.

2. “Şeytan” kelimesi başkaları için de kullanılabilir mi?

“Şeytan” kelimesi taşıdığı mânâdan hareketle dinde her azgın ve taşkın şeye kullanılabilir. Nitekim Allah (cc) “Böylece biz, her peygambere insan ve cin şeytanlarını düşman kıldık. (Bunlar) aldatmak için birbirlerine yaldızlı sözler fısıldarlar”(Enfal, 6/112) âyetinde şeytan tabirini, yaldızlı sözlerle insanları baştan çıkartan cinler ve insanlar için kullanıyor.

Seyyidina Hz. Ömer (ra) serkeş bir ata bindirildiğinde “Beni bir şeytana bindirdiniz” buyurarak serkeşlik yapan ata şeytan tabirini kullanmıştır. Efendimiz (sav) de bir yerde köpeğe, bir yerde de serkeşlik yapan deveye şeytan demiştir. Bütün bunlardan anlaşılıyor ki, ins, cin veya hayvan serkeşlik yapan, başkaldıran, isyan eden her şeye bir mânâda “şeytan” denebiliyor. Ama, burada bahis konusu olan şeytan, insanların baş belası, Seyyidina Hz. Adem (as)’e secde etmeyip, Allah’a karşı başkaldırmakla küfür yoluna girmiş, insanoğlunun ebedî hasmı olan şeytandır.

3. Şeytan, niçin Allah’ın rahmetinden kovulmuştur?

Şeytan, mahiyetinde mündemiç olan duyguları kötü yolda kullanması sebebiyle Allah’ın rahmetinden kovulmuştur. Evet, Allah insanı, maddî-manevî mücehhez bulunduğu şeyler itibariyle ahsen-i takvime mazhar olarak yaratmış ve “Biz insanı en güzel biçimde yarattık” (Tîn, 95/4) buyurarak bu hakikati ifade etmiştir. Bu açıdan insanın mahiyeti tıpkı bir takvim gibi bütün varlığa ait hakaiki câmi ve her şeyin özünü hâvidir. İnsan, kâinatı gösterebilecek bir takvim, seneler ve asırlar içinde geçen her şeyi ifade edebilecek bir fihrist mükemmeliyetindedir. Ayrıca böyle bir dışa paralel olarak iç mükemmeliyeti ifade eden kalp, sır, hafî, ahfâ gibi çeşitli duygularla da mahiyeti zenginleştirilmiştir.

Şimdi Allah herkesi böyle yaratmıştır ama, kimileri Efendimiz (sav) gibi kabiliyetlerini geliştirerek Cibril’i geride bırakmış, kimileri de Ebu Cehil gibi bütün istidatlarını menfî yönde kullanarak şeytanı utandıracak bir derekeye düşmüştür.

İşte şeytan da, bazı insanlarda olduğu gibi, mahiyetindeki nüveleri kötüye kullanarak Allah’ın rahmetinden kovulmuş ve uzaklaştırılmıştır. İfadeye dikkat edelim. Uzak yaratılmamış ama, kabiliyetlerini kötüye kullanarak uzaklaştırılmıştır.

4. Şeytan insana hangi yollardan yaklaşır?

Önce şeytanın insana niçin düşman olduğuna bir cümle ile temas edip sonra da insanı saptırmak için hangi yollara başvurduğuna âyetin belirttiği çerçevede şeytanın sözlerini esas alarak izaha çalışalım.

Şeytan, “Çık buradan, sen artık kovulmuş ve uzaklaştırılmışsın” (Hicr, 15/34) âyeti ile ifade edilen tokadı yedikten sonra, insanoğluna gayz, kin ve nefretle, Allah’a karşı da küskünlükle, ikinci bir fıtrat kazanmıştır. Evet, şeytanın Hz. Adem (as)’e secde etmemesi, onun Rahmet-i İlâhî’den kovulmasına; Allah’ın kovması da, onun Allah’a karşı düşmanlık göstermesine zahirî birer sebeptirler. Evet, Hz. Âdem (as) ile imtihan olma ve bu imtihanı kaybetmesi şeytana çok dokunmuş ve kasemle “Rabbim! Beni azdırmana karşılık ben de yeryüzünde onları (günahları) süsleyeceğim ve onların hepsini mutlaka azdıracağım. Ancak onlardan ihlâslı kulların müstesna”(Hicr, 15/39) demiştir. Demek ki, şeytan, bu hâdiseler nedeniyle, Adem (as)’in şahsında bütün insanoğluna karşı kinle dolmuştur. Kinle dolu bir gönülde muvazenenin olmayacağı aşikârdır. Keza şeytan, Kur’ân’ın A’raf sûresinde belirttiğine göre kin ve gayzını şu cümlelerle ifade etmiştir:

“Öyleyse beni azdırmana karşılık, and içerim ki, ben de onları saptırmak için senin doğru yolunun üstüne oturacağım. Sonra mutlaka onlara, önlerinden arkalarından, sağlarından, sollarından sokulacağım ve sen onların çoğunu şükredenlerden bulmayacaksın.”(A’raf, 7/16,17). Yani önden gelecek, ileriyi karanlık ve inkârla dopdolu gösterecek, “öldükten sonra dirilme cennet, cehennem yok...” dedirtecek, ümitlerini kırıp geçeceğim. “Gün be gün yevmülbeter” diyecek, kıyamete kadar kâfirlerin esiri olacaklarına inandırarak, onların önlerine de karanlıklar püskürtüp duracağım. Arkalarından gelecek mâzi ile alâkalarını kopararak, mukaddes olarak bel bağladıkları geçmişlerini büyük bir mezar şeklinde gösterip bütün ümitlerine bir balyoz indirerek onları ye’se atacağım. Sağ taraflarından gelecek “siz ehl-i hak ve hakikatsınız, ne diye başkalarının dine hizmet etmesine imkân veriyorsunuz? Bu hizmeti siz yapsanız ya!” diyerek gıpta damarlarını tahrik edip hizmetlerini engelleyeceğim. İbadetlerini zahiren yerine getirseler de yaptıkları şeyleri anlattırıp riyaya boğacağım. Ve soldan gelecek, sol düşünceli, çarpık, çeşitli doktrinlerle zihinlerini bulandırıp, onların ruhlarına hep yanlış şeyler üfleyeceğim. Dolayısıyla sen onların çoğunu sana karşı nankör ve şükretmeyen insanlar olarak bulacaksın.

Evet, şeytanın bu kin ve nefretle, Cenâb-ı Hakk’a karşı olan bu küstahça tavrını Kur’ân değişik yerlerde sık sık hatırlatır.

5. Şeytan niçin hidayete gelmemektedir?

Şimdi de şeytanın hidayete gelemeyiş sebebini bir-iki misalle izah etmeye çalışalım. Bir insan düşünün ki, çeşitli sebeplerle kendini kine ve nefrete kaptırmıştır. Bu insan, o anki halinin muktezası olarak, sağa-sola saldırır, eline geçeni atar ve karşısındakinin hakkından gelmek için elinden gelen her şeyi yapar. Zira bu insanda artık muvazene, muhasebe, salim düşünce yoktur. Yani dengesizlik bu kişinin saatlerini, dakikalarını, saniye ve saliselerini kaplamış, hatta ruhunu bile sarmıştır. İşte böyle bir ruh haleti içinde olan o insan, artık kazandığı ikinci fıtratın gereğini yapacaktır. Yani bu türlü davranışlar onun, o andaki fıtratının gereğidir.

Bir başka misale geçecek olursak; yine bir insan düşünün ki, bu insanın içini bazen bütün bütün küfür esintileri sarmıştır. İradî olmayan şüphe ve tereddütler, aniden kopup gelen rüzgârlar gibi onu sarsmaktadır. Meselâ Allah (cc) veya Efendimiz (sav) hakkında yersiz ve uygunsuz şüpheler onun düşünce dünyasını zorlamaya başlamış ve onu hep şüphe ve tereddüt vadilerinde dolaştırmaktadır. İşte, o anda bu insan eğer Allah’a sığınır ve o şüpheleri izale edecek bir yola girerse Allah’ın inayeti ile o halden kurtulur. Aksi halde, bu durum devam edecek olursa, intiharı bile düşünecek hale gelir ve başını taştan taşa vurur. Aslında kâfirin hali işte budur. Yani onda küfür devamlı olduğu için, hiçbir zaman bu tür sıkıntılar ve ızdıraplar onun yakasını bırakmazlar.

Şimdi bu iki misalden hareketle, şeytanın hidayete gelemeyişine bakalım: Şeytan birinci misaldeki insan gibi, mahiyetindeki iyiliğe, güzelliğe açık tüm istidatlarını, iradesiyle öldürmüş ve kötülüğe ait bütün istidatlarını da inkişaf ettirmiştir. Bu suretle, içini küfürle, öyle bir doldurmuştur ki, artık onun mahiyetinde inanmaya yer kalmamıştır. O öfkeli adam gibi, kin ve nefretini değişik şeylerle kusan kişi gibi, hayatının bütününü saniye ve saliselere varıncaya kadar, hep kötülük sarmıştır. İşte şeytan budur ve böylesine bir kin ve nefretle Allah’a inananlara düşman olan şeytana bir şey anlatmak ya da kabul ettirmek ve dolayısıyla hidayete gelmesini beklemek boşunadır. Zira küfür, onda fıtrat haline gelmiş ve tabiatının bir buudu olmuştur.

Şeytan, şayet o ikinci misaldeki insan gibi, Allah’a sığınsa ve girdiği o çıkmaz yoldan çıkma eğiliminde bulunsaydı, Allah’ın inayeti ile kurtulur ve hidayete mazhar olabilirdi...

6. Şeytan’ın yaratılmasının hikmeti nedir?

Bu konuda müstakil olarak yazılmış kitaplara müracaatla daha teferruatlı malûmat elde edilebilir. Hassaten Hz. Bedîüzzaman’ın bu konuyu ele aldığı risale dikkatlice okunmaya değer.(*) Bununla beraber bir-iki cümle ile bu hususa da işaret edelim. Allah (cc), abes iş işlemekten münezzeh ve müberradır. Hakîm olan ve her şeyinde bin bir hikmet gizli bulunan -insanlar anlamasa da- Allah hakkında böyle bir şey düşünme, Allah’ı bilememenin, O’nu tanıyamamanın bir ifadesi olsa gerek. İnancımıza ait bu temel kaideyi pekiştirdikten sonra diyebiliriz ki, şeytanın yaratılarak Müslümanlara musallat edilmesi, onları teyakkuza sevk eder.. sevk etmiştir, ediyordur ve edecektir de. Böylece insan ondan korunma mekanizmasını harekete geçirecektir. Demek ki şeytanın tasallutu, insanda mevcut bulunan korunma mekanizmasının rantabl çalışmasına vesile olacaktır. Yani nasıl tarlada akreplerin ve zehirli yılanların olması tarlada çalışanları dikkat ve teyakkuza zorlar.. ve dikkat etmeye ait istidatları inkişaf ettirir.. veya Bedîüzzaman Hazretleri’nin misali içinde; atmacanın serçe kuşuna musallat olması, serçenin kabiliyetlerini geliştirir; aynen öyle de, şeytanın insanlara tasallutu, şeytandan kaçma, kurtulma, onun tuzaklarını boşa çıkarma adına onların kabiliyetlerini geliştirir. Dahası, insanların Allah’a dehaletine, Sünnet-i seniyye kalesine sığınmasına vesile olur. Zaten Kur’ân da çeşitli âyetleriyle bu hususa işaret eder. Meselâ; “eğer şeytanın fitlemesi seni dürterse hemen Allah’a sığın. Çünkü O işitendir, bilendir.”(A’râf, 7/200). Bir başka âyette Allah’a sığınmayı salıklar ve “De ki; şeytanların kışkırtmalarından sana sığınırım. Onların yanımda bulunmalarından da sana sığınırım, Rabbim!”(Mü’minûn, 23/97).

7. Şeytanın bizimle uğraşmasına nasıl engel olacağız?

a- Allah’a sığınma

Biraz önce âyeti kerîmelerle ifade ettiğimiz gibi Allah’a sığınma, O’na iltica etme, şeytanın azdırması ve saptırmasına karşı en önemli bir sığınak ve dinamiktir. Bu dinamiğin behemehal kullanılması şarttır. Rabbim, bizlere, “Kulun Allah’a en yakın olduğu hal secde halidir” sırrını temsille, başımızı yere koyup, “Allah’ım Senden Sana sığınır, yani Celal ve Ceberruyetinden, Rahmet ve Rahmaniyetine sığınırım, şeytandan da Sana sığınırım” dedirtsin ve bizi muhafaza buyursun.

b- Tembelliği terk etme

Şeytan daha ziyade âtıl ve tembel insanlara hücum eder. Hiçbir iş yapmayan, miskin miskin oturan ve hele din adına hiç de aktif olmayan kimselerle meşgul olur. Öyleyse biz de, bu noktadan hareketle, şeytandan korunma hususunda atalet mevzuu veya aktif olma mevzuu üzerinde durmak istiyoruz. Yani madem şeytan daha ziyade atâletimizden istifade ediyor. Boş durduğumuz zamanlarda içimize uygun olmayan kuruntular atıyor, fena şeyleri düşündürüyor, fena şeyleri okutturuyor, fena şeyleri yapmaya zorluyor. O zaman biz de, ister düşünceyle, ister fiille, onun parmak sokacağı ve kurcalayacağı noktaları doldurmak, duygu ve düşüncemiz itibariyle Rabbimize ait şeylerle dolup taşmalıyız.. dahası âyât-ı tekviniyeyi sık sık mütalâa edip rabıtayı mevtle iki büklüm olmaya çalışmalı ve Rabbimizin dinini çevremize anlatmak suretiyle her zaman dopdolu olmayılız ki, şeytan içimize girip imânımızı sarsmasın ve vesvese veremesin.

Kaldı ki, biz evrad u ezkârla münasebet içinde bulunur veya O’nun dinine hizmetle ömrümüzü dolu dolu geçirirsek, bunların hürmetine Rabbim de bizi, şeytanlara terk etmeyecek ve bu kudsî meşgaleler sayesinde -inşaallah- sahil-i selâmete çıkaracaktır.

c- Ahde vefa

Ahde vefa da en azından diğerleri kadar bizi şeytanın iğvasından koruyacak hususlardandır. Evet, siz vefa gösterip Allah’ın dinine omuz verirseniz, Allah da sizi, şeytanla baş başa bırakıp, çürümeye terk etmez. Zaten O da “Ahdinize vefalı davranın, ben de ahdimi yerine getireyim”(Bakara, 2/40) demiyor mu?

Evet, siz bu düşünce ve inanç içinde bulunup, onu hayata taşıdığınız müddetçe, şeytanın tasallutu karşısında Allah, bir âyetini hatırlatacak, bir bürhanını gösterecek, gözünüzden perdeyi kaldıracak ve mutlaka sizi koruyacaktır. Sahabede, asfiyada, evliyâda bunun yüzlerce misali vardır ve bu misaller göstermektedir ki, onların başları döndüğü, bakışları bulandığı anlarda, Rablerinin bürhanı karşılarına çıkmış ve onları hemen istikamete yönlendirmiştir. Kim bilir, belki de sizler, bizler ve hepimiz iradelerimizi kötüye kullanmada ısrar etmediğimiz sürece hep Rabbimizin bu türlü nimetlerine mazhar olarak düşmekten, sürçmekten kurtulmuşuzdur.

“Siz Allah’ın dinine yardım ederseniz Allah da size yardım eder”(Muhammed, 47/7) âyetinin mucibince, O’na vefa ve sadakat içinde olanlar, O’ndan vefa ve inayet görmüş.. sınırlı iradelerini O’nun yolunda kullananlar, O’nun sınırsız nimetleriyle serfiraz olmuşlardır. O halde bu kutlu davanın kutlu neferleri olarak bizler, neticede bizi cennete, Cemalullah’a götürecek bu yolda, ahde vefadan, bir ân bile dûr olmadan sürekli çalışmalıyız. Allah’ın her yerde ve her zaman hâzır ve nâzır olduğu hakikatına inanarak o Rakîb ve Müheymin’in müşahedesi altında olduğumuzu bir an olsun hatırdan çıkarmamalı, davranışlarımıza ona göre çeki-düzen vermeli ve iç âlemimizi her zaman zabt u rabt altına almalıyız.

d- Yalnız kalmama

Yalnız kalmama, şeytanın idlâl ve ifsadına karşı çok önemli bir silahtır ve bu silahın behemehal her zaman kullanılmaya hazır olması gerekir. Bu ise Allah Rasulü (sav)’nün buyurduğu gibi, en az üç kişilik bir arkadaş grubuyla gerçekleşebilir. Yani çarşıda, pazarda, evde, bizim gibi duyan, hisseden ve inanan arkadaşlarla bir arada bulunma ve bu suretle şeytana mel’abe (oyuncak) olmaktan kurtulma... Evet, her kötü düşünce içimize atılmış bir tohum gibidir. Bu tohum zamanla mevcudiyetini hissettirir ve rüşeym halinde kendini gösterir. Eğer bu kötü düşünce henüz filiz iken kesilip atılırsa ne güzel! Aksi takdirde o, boy atar, gelişir; gelişir ve geliştiği bünyeye rağmen onu yer bitirir. İşte bunun için şeytanın küçük tohumlar halinde ruhumuza saçtığı şeylerin daha baştan kökünün kazınması şarttır. Yoksa zamanla bunlar altından kalkılamayacak muvazene, muhakeme hatta hayal hanemizi bile istiab edecek hale gelebilir. Böyle bir duruma geldikten sonra kurtulmak ise çok zordur. Onun için bu tür kötü düşüncelerin bünyemizde kök salmaması, sonra da dönüp bizi teslim almaması için sair hususların yanında yalnız kalmama mes’elesinin de iyi işletilmesi gerekmektedir. Evet, şu içtimaî dağdağalar içinde ötelerle alâkası zayıf, Allah ile irtibatı istenen seviyede olmayan bizlerin çok kere iradesi ve kalbî hayatı, ruhî canlılığı bizi korumaya yetmeyebilir.

Bu arada etrafımızda çehresi hakikat gamzeden, iradesinde Allah iradesi çağlayan öyle arkadaşlarımız vardır ki, onların yanına gittiğimiz ve onlarla aynı atmosferi paylaştığımız zaman, tıpkı bir veli ile diz dize gelmiş gibi kuvvet kazanabiliriz. Onların sözleri, sohbetleri, âdetâ içimizde buz bağlamaya başlamış kötü duygu ve düşünceleri eritebilir. Bazen de, biz bu konumda bulunur, onlar gelip bizden, yukarıda arz ettiğim ölçülerle istifade edebilirler. Evet, Allah (cc), insanı topluluk içinde yaşayabilecek şekilde yaratmıştır. İnsan, maddî-manevî bütün ihtiyaçlarıyla hayatiyetini ancak hemcinslerinden müteşekkil böyle bir toplum içinde görerek sürdürebilir. Öyleyse bize düşen de böyle bir topluluktan ve o topluluk içerisinde iyi, güzel ve hayırhah arkadaşlardan uzak düşmemektir.

e- Va’z u nasihat dinlemek

İnsan, yüreği hoplamaya, gözü yaşarmaya, iç âleminde kendini her gün birkaç defa yenilemeye muhtaç bir varlıktır. Kur’ân; Rabbisiyle münasebete geçip ağlamaktan kendini yerlere atanları tebcil ve takdirlerle anlatır. İşte va’z u nasihatler bazı ahvalde bizi bu ufka ulaştırabilir. Fakat ne yazık ki, umumî plânda bizler bu türlü vâiz, nâsih ve hayırhahları dinlemekten mahrum tali’siz bir cemaatiz. Keşke yüreklerimizi hoplatacak, bizi aşk u şevke getirecek yüzlerce, binlerce vaizlerimiz olsaydı!.. Evet, keşke Fahruddin Razî gibi kürsüye çıktığında ağlamaktan sözleri boğazında düğümlenip kalan ve ne dediği anlaşılmayan yüzlerce, binlerce vaizimiz olsaydı!.. Olsaydı da hiçbir şey anlamasak bile sadece onları seyretmekle gerekli dersleri alsaydık. Keşke Sahabe, Tabiûn, Tebe–i Tabiûn Hazerâtı’nın hayatlarını gerçek veçheleriyle bizlere anlatan ve kitap sayfaları arasında kalan o malûmatları, ruhundan ruh katarak intikal ettirecek yüzlerce, binlerce nâsihimiz olsaydı da, bizler de onları dinleyip, “Yahu onlar da insan, biz de” deyip insanlığımızdan hicap duyar hale gelseydik.. hayatımızı, yaşayışımızı sorgulamak ihtiyacını hissetseydik.. ve kendimize çeki-düzen verseydik. İhtimal o zaman kalplerimiz yumuşayacak, içimizi yer yer karartan paslar izale olacak ve ruhumuza akseden İlâhî tecelliler bütün aydınlığıyla bizi saracak, biz de bu sayede şeytanın her türlü vesvese ve desiselerinden uzak kalacaktık.

O halde ne olur, lütfen! “Ben bunu biliyordum bir daha okumayacağım, ben bunu dinlemiştim, bir daha dinlememe gerek yok” demeyin! Yeme-içme ihtiyaçlarımızın olması ve bunların tekerrür etmesi gibi, manevî hayatımız, kalp, ruh, vicdan vesâir duygularımızın da ihtiyacı olduğunu ve bu ihtiyaçların da tekerrür ettiği hakikatine binaen kendinizi mutlaka bir üstadın kucağına atın ve ona sığının! Onun bütün fenalıkları eriten, şeytanın içimize girmesine izin vermeyen o Hakk dostunun atmosferine girin ve daima kendinizi yenileyin!

8. Şeytanın şerrinden korunmak için hangi dualar okunmalı?

Bir fasıl önce Allah’a sığınmakla başlayıp yalnız kalmamakla bitirdiğimiz hususları, bu konuda yapılacak fiilî dualar olarak nitelendirecek olursak, bunların yanında bir de kavlî dualar vardır ki, bu ikisi bir vahidin iki yüzü gibidir. Birini yapıp diğerini ihmal veya terk etmek, neticeye ulaşılmasını engelleyebilir.

Onun için kavlî dualar da her zaman ve zeminde yapılmalı ve ihmâl edilmemelidir.

Kavlî dua denince tabiî olarak Allah Rasûlü (sav)’nün bu konuda söylediği dualar akla gelmektedir. Efendimiz (sav)’den, şeytandan Allah’a sığınma adına, çeşitli vesilelerle şeref-südûr olmuş birçok dua vardır. Yemekte, tuvalete girerken, ailesiyle münasebet esnasında vs. bunların hepsini teker teker ele alıp anlatma bu sohbetin çerçevesini aşar. Onun için Allah Rasûlü (sav)’nün şeytandan korkulduğunda söylenmesi için talim buyurduğu duayı örnek olarak zikredip sair şeyler için bu konuda yazılmış duaların derlendiği dua mecmualarına veya müstakil kitaplara müracaat etmenizi tavsiye ederim.

Allah Rasûlü (sav) şeytandan korkulduğunda şu duayı talim ederek bize tahassün yolunu göstermektedir: “Ya Rahman! Ne bir iyinin ne de bir kötünün kendilerini aşamayacağı, Allah’ın yarattığı, zürriyet halinde her tarafa saçtığı ve kusursuz meydana getirdiği şeylerin şerrinden, gökten inen ve oraya yükselen şeylerin şerrinden, Allah’ın yerde yarattığı ve yerden çıkan şeylerin şerrinden, gece ve gündüzün fitnelerinden -hayırla gelenler müstesna- meydana gelen hâdiselerin şerrinden, Allah’ın tastamam kelimelerine ve vech-i kerimine sığınırım.”

Can evinden vurulan, mescidinin, minberinin, mihrabının yolunu unutan, küfür ve dalâlet vadilerinde bocalayıp duran ve bocaladıkça batan 20. asrın perişan, derbeder ve bir o kadar da ellerinden tutulmaya muhtaç nesillerine Rabbim inayet buyursun! Onları insî, cinnî şeytanların ve onların avenelerinin şerrinden muhafaza buyursun!.. Amin...

FARKLI ZAVİYEDEN

BİR HADİSİN İZAHI

Soru: “Sizden biriniz bir münker gördüğünüzde eliyle, gücü yetmezse diliyle, ona da muktedir olamazsa kalbiyle tavrını belli etsin. Bu sonuncusu imânın en zayıf mertebesidir.” Hadîs-i şerifini nasıl anlamalıyız?

Cevap: Bu hadis, Buharî, Müslim ve daha başka kitaplarda da var. Yani herhangi biriniz, dinin çirkin saydığı bir münkeri gördüğü zaman, onu eliyle defediversin. Şayet eliyle bu işi yapmaya muktedir değilse, yani fiilen müdahale edemiyorsa, kavl-i leyyin, cidâl-i hasene, mücâhede-i hasene ve va’z u nasihatla, yani diliyle defediversin... Diliyle defetmeye de imkân ve vasat müsait değilse, kalbiyle buğzetsin ki, imânın en zayıf mertebesi de budur.

Düşünün ki, içtimaî hayatımızı kemiren bir mikrop var.. cemiyeti kemire kemire dize getirecek bir mikrop. Zina, uyuşturucu, tefecilik, ihtikâr gibi bir şey... Millet düşmanları, şer şebekeleri bu hastalıkları ihtimamla yaşatıyorlar; ve siz de, cemiyetin sarsılıp dize geleceğini yakînen görüyor ve biliyorsunuz.

Evet eğer cemiyet İslâmî hüviyette olsa idi, devletin; nizam, intizam ve âsâyişi koruyacağını.. iyiyi-güzeli emredip, fenadan çirkinden alıkoyacağını düşünür; “eh bize iş kalmadı” diyebilirdik.

Evet, Müslümanlığın hâkim olduğu bir dönemde, idareci bu durumlarda müdâhale eder, asker ve emniyet devreye girer ve o münkerin içtimaî hayatımızda gelişmesine meydan vermeyebilirlerdi. Bütün bunlar, elle müdahale ve elle menetmenin şekilleridir. Günümüzde münkerâta bu seviyede müdahale edilemediği gibi, iyi ve güzel de gerektiği ölçüde teşvik görmemektedir. Bugün, çarşıda içki içen birisine elle müdahale edip “yapma” deseler, o da mukabelede bulunacak ve sana bir tokat aşkedecektir. Demek ki, elle müdahalenin bir dönemi, bir devresi var. Biz o dönemi görmedik. Cenab-ı Hakk ve Tekaddes Hazretleri’nden, güzelliklerinin sızıntılarını gösterdiği bir dönemi yaşarken, bu reşahâtın hakikatini de bizlere göstermesini dileriz..!

Bir de bu işin, dille yapılması şekli var. Sen elinle müdâhale edemiyorsun. Devlet de bu işi, bir mükellefiyet ve vazifesi olarak üzerine almamış.. yani, devlet “emr-i bi’l-ma’rûf ve nehy-i ani’l-münker” yapmıyor. Yani Allah’ın emrini emretmiyor, Allah’ın yasak ettiği şeylerin de önüne geçmiyor, içtimaî hayatı kemiren hastalıkların hepsine bir bakıma vize veriyorsa.. meselâ; bir kanun ve bir sistem altında zina icra ediliyor, içki içiliyor, hatta tefecilik yapılıyor.. ve sen de, bu münkerât yapılırken, elinle müdahale edemiyorsan, o zaman sana düşen vazife bunları dilinle defetmektir; mev’ize-i hasene ile, tefeciliğin içtimâî hayatı kemiren bir mikrop olduğunu, zinânın bir kanser, bir kangren olduğunu anlatman ve onlardan ferdleri tiksindirmen, nefret ettirmen, ürkütmen ve vazgeçirmen gerekir. Tabii tatlılıkla, kavl-i leyyinle, Kur’ân’ın ruhuna uygun tebliğ metoduyla...

Çok şükür, Türkiye’de bu mevzuda bir sıkıntı yok denebilir. Bugün bunları rahatlıkla konuşup anlatabiliyoruz. Fakat bunların dahi anlatılmadığı dönemler ve memleketler olabilir. Bu, İslâm âleminde de, onun dışında da olabilir. Şimdiye kadar öyle zamanlar olmuştur ki -daha olabilir de- sel gibi akan münkerat karşısında size hiçbir şey yaptırtmamışlardır. Hatta, “faiz, içki bizim içtimaî hayatımızı kemiren sârî bir illettir; mutlaka bunların çaresine bakılmalıdır” deseniz, sistemin bekçileri: “Sen devletin, iktisadî, siyasî, kültürel, temel nizamlarını, dinî esaslara oturtmak istiyorsun, milletin vicdanına baskı yapıyorsun; bunu sana yaptırtmayız” diyebilir ve dilinize bir kilit vurabilirler. O zaman yapılacak şey, o kötülüğü irtikâp eden kimselerle, irşad ve tebliğ gibi hususların dışında münasebet kurmama ve vazife olarak da en azından kalbinde onlara karşı bir burukluk hissetmen gerekir ki, bu da yapılması gerekli olan şeylerin en aşağı derecesidir. Aksine, münkeratı irtikâp eden bir insanın yanında bulunur ve -Allah muhafaza buyursun- onun halini hoş görürsen, bu bir sukût sayılır. Meselâ, birisi zinâdan kendini alamıyor.. o bu menhiyatı irtikâp ederken, onunla münasebet kuran, onunla anlaşabilen, onun yaptıklarını hoş görüyor demektir. Hatta bu durum azâb-ı İlahînin umûmî olarak gelmesine de vesile olabilir.

Burada, bir hususa daha dikkatinizi istirham edeceğim. Bir cemiyet büyük günah işleyebilir, o cemiyette büyük ahlâksızlıklar irtikâp edilebilir; ama o cemiyet içinde o ahlâksızlıkları def ve ref edecek, faal, cevval, dinamik bir cemaat, din adına hizmet veriyorsa, bir paratoner sayılan bu mübarekler sayesinde, gelen musibetler savulmuş ve dolayısıyla da, o cemiyet kurtulmuş olur. Topyekün bir cemiyette fenalıklara karşı canlıkanlı, dinamik böyle bir cemaat yoksa ve ahlâksızlığın önünü alma mevzuunda, yangına karşı itfaiyeci gibi savaşacak tulumbacılar bulunmuyorsa, belâ ve musibetler herhangi bir yere takılmadan gelebilirler. Onun içindir ki, bir mü’min, münkerâtın açıktan açığa işlendiği bir topluluk içinde, bu işi yapanlarla, şahıslardan ötürü münasebet kurup anlaşamaz. Vâkıa, mü’min olarak, herkesle belli seviyede münasebet kurabilir.. hatta ahlaksızlık yapan kişi ile de, İslâm’ın güzelliklerini kendisine intikal ettirme niyetiyle alâkalanıp, onu, içinde bulunduğu çirkeften kurtarmaya çalışabilir, ama bunlar sırf Allah için olmalıdır. İşte böyle bir niyete bağlı kalarak, bizim, o kötü kimse ile temasımız dahi ibadet olur.

Binâenaleyh, imânın en zayıfı, menhiyatı irtikâp eden insanlara karşı kalben buğz duymaktır. Evet, Allah’ı sevmeyenlere, Allah’ın kâinattaki nizamını tahkir edenlere karşı buğz edeceğiz; fakat bu buğz İslâm adına, karşı tarafa sunulacak teklif ve mesajların hüsn-ü kabul görmesi esasına göre ayarlanmalıdır. Efendimiz (sav) buyuruyorlar ki: “Ben farzları yapmakla emrolunduğum gibi insanları idare etmekle de emrolundum.” Yani, Allah bana farzları emrettiği gibi, insanları idare etmek, evirip-çevirip siyaset-i meşrûa ve idare-i meşrûa içinde, biçimine koymakla da emrolundum. Evet; huşûnetle değil, işmi’zâzla değil; tatlılık göstererek ona bir şeyler verilmelidir. İçi nur dolu enjektörü, onun vücuduna zerk edebilmek için, iyilik yaparak, kendisini salmasını temin ederek ona yaklaşılmalıdır ki, teklif ve düşüncelerimiz reaksiyon görmesin. Onun için Cenab-ı Hakk, Hz. Musa ve Hz. Harun’a (as): “Firavun’a tatlı, içini okşayıcı sözleri gidin söyleyin” (Tâha, 20/44) diye ferman ediyordu. Firavunla münasebet kuracak ve yüzünü ekşitmeden hakkı ve hakikati ona anlatacaksın.. anlatacaksın ki, anlatmanın bir mânâsı olsun ve bu uğurda gösterilen gayretler de boşa gitmesin...

Hasılı, görüştüklerinle Allah için görüşecek, Allah için konuşacak; Allah’ı ve O’nun emirlerini anlatma yolunda herşeye katlanacak, herşeyi göğüsleyeceksin; ama yine sırf O’nun için yerinde buğzetmesini de bileceksin...

RÜYA BİR TEŞRÎ

KAYNA/I MI?

Soru: Hadiste “rüya nübüvvetin kırk altı cüz’ünden bir cüz’dür” deniyor. Ama rüyanın ilim sebeplerinden biri olmadığını da biliyoruz. Bize rüya-hakikat dengesini nasıl kurmamız gerektiği hususunda bilgi verir misiniz?

Cevap: Evet, Allah Rasûlü (sav), sahih bir hadîs-i şeriflerinde: “Rüya nübüvvetin kırk altı cüz’ünden bir cüz’dür” buyuruyor. Bu, muhteva ve mânâ açısından peygamberliğin, kırk altı derinliğinden, kırk altı parçasından, ifade ettiği kırk altı mânâsından ve içindeki kırk altı esastan biri mânâlarına gelebilir. Muhakkikîn bu hadîse şöyle bir açıklama getirmişlerdir: Efendimiz, kendisine peygamberlik gelmeden evvel, nübüvvetle alâkalı mes’eleleri, altı ay kadar rüyalarında görüp tanımıştı. Buharî’nin tesbitiyle, Âişe validemiz, Allah Rasûlü’nün rüyalarını sabah aydınlığı içinde gördüğünü ve ertesi gün de, gördüğü rüyanın ayniyle çıktığını naklediyor. Evet, işte bu rüya faslı tam altı ay sürmüştü.. bu ise bir senenin yarısı demekti.. Peygamberlik de yirmi üç sene sürdüğüne göre, bu altı ay, vahyin nazil olma süresinin kırk altı parçasından biri sayılabilir. O, bu dönemde, Gâr-ı Hira’da ve Haticetü’l-Kübra validemizin yanında daha ziyade rüya temrinatıyla peygamberliğe alışıyor ve sonra da, o rüyalar faslının sona ermesiyle vahiy gelmeye başlıyor...

Rüyanın bir diğer yanını Efendimiz şöyle anlatır: “Ahir zamanda en sadık olan şeyler rüyalardır.” Neden? Zira rüyaların arkasındaki gerçek, yani peygamberlik artık yok, hatta bir yönüyle velâyet-i kübra da yok, doğrudan doğruya Efendimizle zaman üstü bir noktada görüşme ve emir alma da yok. Mesela bir İmam Rabbanî, İmam-ı Şazelî, Şah-ı Geylanî, Ahmet Rufaî, Bediüzzaman yok. Bizler hepimiz ümmî insanlarız. Bu açıdan hakikat âleminde,“mişkât-ı nübüvvet”ten alınacak şeyleri doğrudan doğruya elimizi uzatıp alamıyor, zaman üstü olamıyor, peygamberlerle belli kuşakta buluşamıyoruz. Halbuki Cüneyd-i Bağdadî “ben doğrudan doğruya görüştüm, bana rüyamda şunları söyledi veya açıktan açığa bana şu emri verdi” diyor. İşte bizler bütün bunlardan mahrumuz. Durum böyle olunca, bunca günah, bunca karışıklık içinde Allah bize olan lütuflarını rüyalar yoluyla lütfediyor veya bazı saf gönüller sayesinde “yakazalar” vasıtasıyla içimize akıtıyor, başta Efendimiz olmak üzere birçok Sahabe, evliyâ ve mukarrabinle görüştürüp buluşturuyor. Onun için Hz. Sahib-i Şeriat buyuruyor ki, “ahir zamanda en doğru çıkan şeylerden biri de rüyalardır.”

Allah Rasûlü, bu rüyalara mübeşşirat diyor? Mübeşşirat; muştu, bişaret ve müjde ifade eden şeylere denir. Meselâ, siz birgün rüyada görüyorsunuz ki Efendimiz geliyor ve sizin kakül-ü gülberlerinizden tutarak, alnınızdan öpüyor.. öpüyor ve: “Ohh sizler cennet kokuyorsunuz” diyor. Siz “neden ya Rasulallah?” diyorsunuz, O da, “tam gönlüme göre hizmet ediyorsunuz” buyuruyor.

Şimdi böyle bir şeye ihtiyacınız var mı, yok mu? Bunca handikap karşısında, sokakların lağım kanalı gibi aktığı, bazı kanalların evimize değişik kanallar adı altında eracif döktüğü bir dönemde, eraciften sıyrılma, doğruyu bulma ve doğrunun zorluğuna rağmen onu yaşama... evet bütün bunlar çok zor şeyler. İşte bu çok zor şeyler karşısında Allah (cc) mübeşşirat ile sizi teşvik ve takdir ediyor olabilir. Bir başka misal; nasıl ana-babalar çocuklarının istemediği, veya zorla kabul ettikleri bir işi onlara yaptırmak istediklerinde şekerleme, çikolata vs. ile onları teşvik ederler; yani onlara avans vererek dediklerini yaptırırlar; aynen öyle de, küfrün bütün üniteleri ile hayata hakim olduğu bir dönemde dine hizmet edenlere Cenab-ı Hakk, şekerleme nevinden mübeşşirat ile onları teşvik edebilir.

Böyle bir dönemde, yani sokakların çirkefliğinden dolayı çoklarının damarlarındaki kanın, şehevât-ı nefsaniye adına galeyâna geldiği bir dönemde inananların böyle teşvik almaları rahmetin bir tezahürü olsa gerek.. işin doğrusu aksi halde, bu çetin yollarda uzun boylu yürümek çok zordur.

Fakat bütün bunlara rağmen, biz rüya insanı değiliz. Çünkü çocuğa her zaman şekerleme verilmez, zira şeker dişleri çürütür. Halbuki insanın sıhhatli, dengeli ve temkinli beslenmesi şarttır. Aksi halde şekerde güç vardır, “beynimiz glikozla besleniyor...” vs. der yemeye devam ederseniz, ömür boyu sürecek hastalıklarla karşı karşıya kalabilirsiniz. İşte aynen bunun gibi, sizler de herşeyi rüyalara bağlar ve rüyalardan dışarıya çıkamazsanız; bir rüya adamı olarak kalır gidersiniz. “Yakaza” dediğimiz husus da aynen bunun gibidir. Mesela, ben yakazaya inanan biriyim. Bir gün, bir yerde bir zatla, gençlik dönemlerinde, hem de teşvike çok ihtiyacım olduğu bir anda, o zat birden heyecanlandı ve donuklaştı ve bana “Üstad’la falan ve filan şu anda buraya geldi” dedi. Ne dediklerini sorunca, onların mesajını söyledi. Belki ben buna inandım veya inanmadım ama işin doğrusu böyle bir müjde irademe fer verdi.

Ancak, bunlar Kitap ve Sünnet gibi teşrîin gerçek kaynakları yanında hüccet ve delil sayılabilecek kriter ve kurallar değildir. Mesela, -farz-ı muhal- yakazaten Efendimiz burada bana gelse dese ki: “Sana bir tavsiyem var”, ben de: “Emrin başım-gözüm üstüne nedir ya Rasulallah!” derim. “Bak dün konuştun, bugün de konuştun ama yarın konuşma, bu işte hayır yok” dese ben biraz düşünürüm. Hem de O’ndan aldığım kriterleri kullanarak bu mevzuda yakazeten verilen emri dinlemek lazım mı, değil mi? İşte bunu düşünürüm. Şimdi benim burada konuşmam mübah bir şeydir. Konuşsam da olur, konuşmasam da. Fakat Allah Rasulü din-i mübin-i İslâm’ı tebliğ etmeyi bir mükellefiyet olarak, bilen insanların sırtına yüklemiyor mu? Yine O uyulması ve hüccet alınması gereken sözlerin kendi sözleri olduğunu söylemiyor mu? Öyleyse burada ben, yakazada söyleyen Allah Rasülü’nü değil de dün hayatta iken, peygamber olarak konuşan Rasulullah’ı dinler, tebliğ ve irşad faaliyetine devam ederim. Evet, Nebiler Serveri’ne, ta’zimde bulunma, saygı gösterme başka bir mes’ele, O’nu hüccet ve delil olarak kabul etme, hayatı ve paygamberliği itibariyle O’na uymak başka bir mes’eledir. Yoksa, gerek rüyâ ve yakazalar, gerekse cinleri, şeytanları kullanma yolu ile -hafizanallah- bazı ahvalde inananlar, doğru yoldan sapabilir, sapabilir ve kazanma kuşağında kaybedebilirler. Mesela, Gulam Ahmed, böyle bir handikapın içine düşmüş ve kaybetmiştir. O Yogizmde ve Hinduizmde, ruha kendi gücünü kazandırma konusunda ileri seviyede biri olduğundan, Müslümanlığın üstünlüğünü bu yolla ortaya koyma yolunu tutmuş ve dilini gırtlağına sokup altı ay bir şey yemeden durmaya çalışmıştır. Güya o, bununla Brahmanlara, Budistlere karşı İslâm’ın üstünlüğünü ortaya koymaya çalışmıştır.. çalışmış ve böyle bir yola girmiştir. Rica ederim İslâm’ı anlatmanın yolu bu mudur? Ve neticede Gulam Ahmed sırasıyla “mehdiyim, imam-ı muntazarım, peygamberim” demiş ve en son hulul ve ittihada inanarak “ben Allah’ım” demiştir.

İşte, cinleri, şeytanları kullanma insanı doğru yoldan çıkartacak böyle bir inhiraftır. Evet, bu tür mes’eleleri yani rüyalarla amel etme, yakazalara güvenme, cinleri kullanma.. hep böyle çok masumane, Müslümanlık duygu ve düşünceleri içinde başlar.. başlar ama bir de bakarsınız ki şirazeden çıkmışsınız. Şimdi, çoklarının dilbeste olduğu bir misal ile biraz daha açayım:

Bize düşen şey Kitab’a ve Sünnet’e uymaktır. Mesela siz göklerde gezip dolaşsanız, zaman-üstülük içinde Efendimizle buluşsanız, Cenab-ı Hakk’ın değişik şekilde tecellileri ile baş başa kalsanız.. işte bütün bunlar, Sünnet’i yaşamanın yanında ceviz kabuğu kadar yer doldurmaz.

O halde saf Müslüman olarak kalalım, zeminde yürüyelim. “Rütbeli olmak değil, nefer olmak daha iyidir” diyelim ve insanlardan bir insan olalım. Hz. Ömer Efendimiz kendisine: “Sen Peygamberi memnun ettin. Ebu Bekir’i memnun ettin. Cennete gireceksin ve firdevsler senin otağın olacak” diyenlere acı tebessümle bakar, “şu dünyaya girdiğim gibi çıksam çok memnun olacağım” der. Ben de, şahsen bunu bulsam çok memnun olurum.

Sizler tertemiz duygularla yaşar, kılı kırk yararcasına “Kitap ve Sünnet” derseniz, “Şeriat-ı garrâ”nın elmas düsturlarını, akyolun prensiplerini hayat düsturu yapar yaşarsanız, Allah da sizi boş bırakmaz, velilere lütfettiğini lütfeder.

Sizin bundan sonra din adına söylenen şeylerin dışında artık alacağınız fazla bir şey kalmamıştır. Gördüğünüz rüya ve yakazalar, şevkinize medar olabilecek şekilde sizi şahlandırıyorsa onunla iktifa etmelisiniz...

İRADE ve İMTİHAN

Sual: “İrade ile imtihan olma” mes’elesini nasıl anlamalıyız?

Cevap: İnsanın fizyonomisi, anatomisi, biyolojisi gibi onun maddî, cismanî varlığına yönelik hususları âlem-i halk; irade, vicdan, şuur, his gibi manevî yönleri de âlem-i emr içinde mütâlâa edilir. Ayrıca bu dört temel rükün haricinde latife-i Rabbaniye ve onun içinde önemli birer yer işgal eden sır, hâfî ve ahfâ da yine âlem-i emr içinde değerlendirilir.

Âlem-i emri teşekkül ettiren bütün bu unsurlar, doğrudan doğruya ruhla irtibatlıdır. Bunların “seyr ü sülûk”da, bizim dünyevî hayatımız adına da, uhrevî hayatımız adına da va’dettiği şeyler vardır.. ve tabiî ki, bunların insana ihsan edilmesiyle birlikte, onlarla hedeflenen bir nihaî gaye, bir finalite de söz konusudur ki, insan dünya hayatında hep bu gayeye erişebilme peşinde koşar.

Yalnız şu husus da kat’iyen unutulmamalıdır ki, insanın bu gayeye erişebilmesi, insan-ı kâmil olmasıyla yakından alâkalıdır. Şayet gaye, cismanî arzuların tatmini veya cennet nimetlerinden istifade, Cemalullah’ı müşahede ise, insanın bu sonucu elde edebilmesi, kendine lütfedilen bu duyguları, bu potansiyel istidât ve kabiliyetleri kullanmasına bağlıdır. Bu da ancak amel etmek ve çok temrinâtla olur. Onun için insan, daima Abdülkerim Cîlî’nin kitabında anlattığı ve kitabına ismini verdiği “İnsan-ı Kâmil” olmakla duyup hazzedebilecek ve vâridâtına erebilecektir.

Evet, “fıtratın gayesi, hilkatin neticesi imân-ı billahtır”; onun ardından muhabbetullah, peşi sıra zevk-i ruhanî, onun bir devamı olarak da aşk, aşkın insan ruhunda hasıl ettiği şevk; hatta bu mevzuda hayrete dalma, kendinden geçme makamı sayılan vecd, vecde girmek için bazen tevâcüd, vecdin katlanmış şekli olan mevâcîd.. ve bunlardan bir girizgâhla ayrılıp farklı bir varyantta cereyan eden cezb.. iradenin söz konusu olmadığı incizab.. ve incizabın son sınırı “Yakîn gelip çatıncaya kadar ibadet şuuru.” Evet işte bütün bunlarla, bir bakıma fıtratın gayesi, hilkatin neticesi olan insan-ı kâmil seviyesi yakalanabilir.

İradeye gelince; başta da belirttiğimiz gibi, o âlem-i emr içinde, vicdan mekanizmasının dört temel unsurundan birisidir. İrade, Bediüzzaman Hazretleri’nin sehl-i mümteni’ diye nitelendirebileceğimiz o enfes üslubuyla ifade ettiği gibi “bir meyelân (eğilim) veya meyelândaki tasarruftur.” Evet Üstad’ın, çok veciz ve kısa bir şekilde dile getirdiği bu hakikatı, Seyyid Şerif Cürcânî, Teftâzânî gibi kelâm ilminin dâhi imamları, kitablarında birçok sayfa ayırarak ancak izah edebilmişlerdir.

Evet irade, bir eğilim veya eğilimde tasarruftur. Yani iki şeyden birini seçme durumunda bulunan bir insanın, o iki şeyden herhangi birini seçme cehd ve gayretini ortaya koymasıdır. Aslında bu, bir şart-ı âdidir. Ve tabii bu şart-ı âdide, sebeple-müsebbeb arasında tenasüb-ü illiyet prensibine göre bir münasebet de aranmaz. Yani cihanları aydınlatan bir elektrik şebekesinin düğmesine dokunma ile aydınlanma veya koskoca sistemlerin yıkılması veya teessüs edilmesinin, sizin bir üfürüğünüze bağlanması ve sırf sizin üfürüğünüzle o sistemin yıkılması veya kurulması gibi.

Misallerde de görüldüğü üzere, burada sebep ile netice arasında münasebet, kat’iyen söz konusu değildir. Aslında ve normal şartlar altında o sebebin, bu neticeyi meydana getirmesi imkânsızdır. İşte Bediüzzaman Hazretleri bu çerçevedeki iradeye, sair kelâmcılar gibi “nisbî, kisbî irade” adını veriyor.

Şimdi bu kısa ve öz açıklamalardan sonra, irade ile imtihan olma mes’elesini incelemeye çalışalım:

1- Öncelikle biz irademizle imtihan oluyoruz. Bu kadar küçük bir şeyle (eğilim veya eğilimde tasarruf) nasıl böyle büyük neticeler elde edilebiliyor? Halbuki, sebeble müsebbeb arasındaki münasebetin, aklî ve mantıkî buudlarda olmaması, bize O’nun büyüklüğünü ve o mutlak büyüklüğün çok önemli bir buudunu gösteriyor. -Yalnız bu buud tabiri kemmiyet ve keyfiyet ifade ettiğinden, bunun Allah’a isnadı hata olabilir. Eğer hata ise Rabbim affetsin- Evet, Bediüzzaman Hazretleri’nin ısrarla üzerinde durduğu gibi bir çekirdekten koca bir çam ağacının meydana gelmesi, bir yumurtadan veya daha doğru bir ifadeyle yumurtanın içindeki küçücük bir “ukde-i hayatiye”den civcivin meydana gelmesi.. hepsi Allah’ın kudretinin, kuvvetinin birer tecellisidir. İşte bizim iradelerimiz de bu ölçüde bir şeydir. Yani o çekirdeğin veya o ukde-i hayatiyenin bir ağaç ve bir civcivdeki rolü ne ise, bizim iradelerimizin de yapageldiğimiz işler ve o işlerin neticelerindeki -ne kadar büyük olursa olsun- rolü odur. Aslında bütün bunlar “Allah-u Ekber” gerçeğinin birer göstergeleridir. Onun içindir ki günde beş defa ezan vesilesiyle minarelerde 30 defa Allah-u Ekber diyor veya dinliyoruz. Hatta “ -Daha yok mu?” ufkunda dolaşan mü’minler, bunu kafi görmüyorlar da namazların sonunda 33 defa “Allah-u Ekber” diyerek bu hakikatı bir kere daha ilân ediyorlar.

2- İradenin mahiyeti ne olursa olsun, madem ki Allah bazı şeyleri onun üzerine bina etmiştir; öyleyse ona itibar etmek lazımdır. Zira Allah, geleceğimizi, bizim iradelerimiz üzerine kurmuştur, yani geleceğimiz adına irade, bir bakıma plân ve proje gibidir. Onun için Ehl-i Sünnet olarak biz, ne Mu’tezilîler gibi ifrata, ne de Cebrîler gibi tefrite düşmeden, iradeye gerçek değerini vererek dengeyi korumuş oluyoruz. Evet, bazıları “doğduğumdan bu yana hep O’nun dediği oluyor” deyip iradenin hiçbir kıymeti olmadığını iddia ederek, bazıları da iradeyi herşey görüp, hatta “O’nun haricî vücudu bile vardır” diyerek imtihanı kaybediyorlar. Ehl-i Sünnet’e gelince onlar, “irade itibarî bir varlıktır. Madem Allah (cc), irade üzerine çok şeyleri bina etmiştir. Öyleyse iradenin küçüklüğüne veya yaratmanın, yaratılanın büyüklüğüne bakıp aldanmamalı” diyor ve böyle bir düşünce ile; veya düşüncede istikameti yakalamakla imtihanı kazanıyorlar.

İşte biz, bu çerçevede iradeye gerçek değerini verip Ehl-i Sünnet çizgisini yakalıyor, geleceğimize, hususiyle de işleyeceğimiz günahlara, hep bu açıdan bakıyoruz.

3- İradenin Allah’ın gösterdiği istikamette ve makul sınırlar içinde kullanılması da çok önemlidir. Meselâ sizler, savunageldiğiniz dava adına ölesiye koşturur ama iradenizin hakkını tam vermez, onu dengeli bir biçimde kullanmaz, kullanamaz veya iradenizi kuvvetlendirecek sair unsurlar ile onu besleyemezseniz birtakım önü alınmaz yanlışlıklar içine düşmeniz her zaman söz konusu olabilir. Yani Asr-ı Saadet şablonunu, içinde yaşanılan şartları, insan ve irade faktörünü hesaba katmadan, “hizmet için sokağa dökülecek, silahlı mücadele yapacak, siyasî yolları deneyecek, âlemle yaka-paça olacak ve hedefe bu yolla yürüyeceğiz” der, ayak diretirseniz, irade mevzuunda imtihanı kaybetmiş sayılırsınız. Halbuki irade, mantıkî ve hissî boşluklara çarpmamalı, çeşitli destekleyici unsurlarla daima beslenmelidir. Hatta bu bağlamda irade, mutlaka şuur ile birleştirilmelidir. Böylece o, daha bir derinliğe ulaşacak ve mehbit-i vahy-i İlâhî veya ilhâm-ı İlâhî olan lâtife-i Rabbaniye, irade hesabına harekete geçebilecektir. İşte o zaman vahyin veya ilhamın aydınlatıcı tayfları altında irade, ister ubudiyet isterse hizmet alanında çok farklı buudlara ulaşacaktır ki, Allah da yapılan ibadet ve hizmetlerin birini binlere yükseltecektir. Mantıkî ve hissî boşluklar içine düşülmeden yapılan böyle iradî hizmetler neticesi imtihan da kazanılmış olabilir.

4- İrade-imtihan münasebeti açısından mes’elenin bir diğer buudu da şudur: Bizim kendimize ait vazifeleri yapıp kat’iyen şe’n-i Rububiyet’in gereğine karışmamamız gerekir. Evet, bu da yine bir irade mes’elesidir. Zira bizim, Allah’ın yapacağı şeylere talip olmamız, irademizi aşan bir mevzûdur. Kaldı ki gücümüzü, takatimizi aşan şeylere talep, neticede bizim ye’se düşmemize ve imtihanı kaybetmemize de sebep olabilir. Onun için buna da, yine Üstad’ın eserlerinde verdiği ölçüler içinde bakmalıyız. Bediüzzaman’ın ifadeleri içinde; harbe giderken vezirleri Celâleddîn Harzemşah’a demişler: “Sen muzaffer olacaksın”, o da onlara: “Ben Allah’ın emriyle cihad etmekle mükellefim. Galip veya mağlub etmek Allah’ın vazifesidir” diye cevap vermiş. Aslında buna “vazife” demeli mi, dememeli mi çok bilemiyorum? Ama başta Üstad olmak üzere, bu kelimeyi, Allah hakkında birçok kelâm uleması kullanmıştır. Belki mukabelenin bahis mevzuu edildiği bir yerde “Allah’ın vazifesi” demekte şer’î bir mahzur olmayabilir. Ancak ben yine de, Cenab-ı Hakk’a ait noktada, “şe’n-i Rububiyet” demeyi tercih ediyorum. O büyük Üstad ve diğerleri beni affetsinler!

Evet, bu ülkede yakın geçmiş itibariyle Mehmed Akif, Süleyman Nazif gibi insanlar hep ümitsizliğe düşmüşlerdir. Necip Fazıl’ın tabiri ile “milletin künde künde üstüne” yediği o dönemde, bu devâsâ kâmetleri ümitsizliğe iten herhalde bahsini ettiğimiz mes’eleyi bütünüyle kavrayamamaları olsa gerek..

Netice itibariyle bize kulluk yapmak düşer. Allah’a karşı: “Ben böyle yaparsam, sen böyle yapar mısın?..” türünden gizli de olsa, pazarlık yapıyor gibi tavırlar takınmak çok yakışıksız şeylerdir ve kat’iyen kulluk sınırları içinde mütâlâa edilemez. O halde biz, bize düşeni yapıp şe’n-i Rububiyet’in gereğine karışmadığımız takdirde, irade ile alâkalı imtihanı kazanmamız söz konusu olduğu halde, aksine bir şey söylememiz mümkün değildir.

Burada şöyle bir soru da akla gelebilir: “İrade ile imtihan yine irade ile kazanılmayacak mıdır?” Evet, irade ile imtihan, yine irade ile kazanılacaktır. Onun için iradenin devamlı olarak güçlendirilmesi gerekir. Bunun için dua ve istiğfar, çok ama çok önemli iki faktördür. Üstad Hazretleri: “İstiğfar meyelân-ı şerrin kökünü keser, dua meyelân-ı hayra kuvvet verir” diyerek bu hakikate parmak basar. İnsan, Hz. Sâdık-ı Masduk’un hadîslerinde ifade buyurduğu ve cehennemin kendisi ile çevrili bulunduğu şehevâtla, yani yeme-içme, yatma-kalkma ve bütün bu bedenî arzuları gıcıklayıcı duygularla, düşüncelerle ihata edilmiş ve çepeçevre sarılmıştır. Öyle ki, insanın bu istikamette bir adım atması, onun gidip şehevâtın içine gömülmesine vesile olabilecek mahiyettedir. Aslında, hadîste ifade edilen şehevâtı, bazılarının anladığı gibi sadece insanın karşı cinse beslediği arzu mânâsına yorumlamak doğru değildir. Burada şehevât, daha umumî ve küllî mânâdadır. Böyle bir yaklaşıma göre, kumar oynama, içki içme, zina etme şehevâtın bir buudu olduğu gibi, tûl-i emel, yeme-içme, gereksiz gezme-dolaşma da, şehevâtın ayrı bir buudunu teşkil eder. İnsan bunlardan herhangi birisine takıldığı takdirde, nefs-i emmaresine avlanır gider.. ve gün gelir tamamen onun esiri ve zebûnu olur. İşte bütün bunlara karşı istiğfar, her türlü şerrin ve şerre meyelânın kökünü kesen bir tılsım haline gelir.

Bu anlamdaki istiğfarı biraz daha açacak olursak; meyelân-ı şerrin kökünü kesen istiğfar, geçmiş günahlara nedamet etmek, hal-i hazırdaki istikameti korumak ve gelecek adına günahlara karşı tavır belirleyerek, bunda kararlı olmak.. ve dahası sürekli bunu vurgulamak, bir diğer ifadeyle Allah’a yöneldiğini vicdanında tam duymak demektir.

Meyelân-ı hayra kuvvet veren duaya gelince; Allah (cc) Kur’an-ı Kerim’de değişik yerlerde, bizleri duaya teşvik ederken: “ -Dua edin, duanıza icabet edeyim.” (Mü’min, 40/60) “ -Eğer kullarım benden sorarlarsa, ben onlara çok yakınım..” (Bakara, 2/186) buyurmaktadır. Diğer bir ifadeyle kullarım sakın ye’se düşmesinler; zira, bir kere ben onlara şah damarlarından daha yakınım.. onlar şayet fiilen dua edemiyorlarsa kavlen dua etsinler.. onu da yapamıyorlarsa gönülleriyle bana yönelsinler; yani eğer dilleriyle söyledikleri şeyler, onları tatmin etmiyorsa, vicdanlarındaki mülâhaza enginliğine kendilerini salıvererek şöyle diyebilirler: “Allahım, ben şu mes’elede 30-40 cümle ile senden bir şeyler istedim. Halbuki enbiyâ, asfiyâ, evliyâ, mukarrebîn ve ebrârın istediği veya istenmesi gerekli olan nice şeyler vardır ki istememişimdir; ben onları bilememiş, idrak edememiş, istememiş olabilirim. Şimdi bu mülâhazaların hepsini birden nazara alıyor, bütün ruhumla sana bir kere daha teveccüh ediyor ve rahmet kapının tokmağına dokunup inliyorum.” Evet, himmetimizi âlî tutup, mülâhazalarımızın derinliği ile Rabbimizin kapısına aciz, iktidarsız bir varlığa gider gibi değil de, bizlere her gün bin cennet verse, hazinelerinde zerre kadar eksiklik olmayacak Gani-yi ale’l-ıtlâk’a müracaat ediyor gibi gitmeli.

Ayrıca “ - Duanız olmasa Rabbim sizi ne yapsın (ne ehemmiyetiniz var)” (Furkan, 25/77) âyetinin ifade ettiği hakikate göre, insanın çok önemli bir yanı, onun dua ile Allah’a teveccühüdür. Çünkü sair ibadetler dua kadar halis olmayabilir. Zira diğer ibadetlerin bazıları riyaya, sum’aya açıktır, bazıları da zahirî sebepler çerçevesi içinde zorakî yapılabilir. Halbuki dua, esbabın bi’l-külliye sukûtu noktasında, insanın başvurduğu bir silah gibidir. Duada sebeplere müracaat edilmez. O, bir nisbette riyaya ve sum’aya da kapalıdır. İnsan dua sayesinde, hiç kimsenin olmadığı bir mekânda bütün gönlüyle Rabbisine teveccüh eder, ellerini açar, kendini secdeye atar, gözyaşları ile seccadesini ıslata ıslata ve yana-yakıla yalvarır durur.

İşte bu çizgi üzerinde yapılan dua, meyelân-ı hayra kuvvet verir, yani hayır yapma açısından insan iradesine güç ve kuvvet kazandırır. Nitekim Allah Rasulü (sav), farklı rivayetlere göre günde 70 veya 100 defa istiğfar ediyor. Hayatının hemen her safhasında horoz ötmesinden, yeni elbise giymeye.. varıncaya kadar, değişik durumlarda hep dua ediyor. Aynen bunun gibi bizler de başlangıçta biraz zorlama ile olsa bile, yapa yapa zamanla hem duanın, hem de istiğfarın çocuğu haline gelebiliriz. İşte bütün bunlar irade ile ilgili ubudiyet buudlu imtihanlardır.

Bu uzun faslı Yunus Emre’nin irade ile alâkalı mısralarıyla bitirelim:

Aciz kaldım zalim nefsin elinden

Şol dünyanın lezzetinden doyamaz.

Aynını (gözünü) almıştır gaflet gömleğin

Ömrünün gelip geçtiğini bilemez.

İlâhî gaflet gömleğin giyene,

“Müslüman” der misin nefse uyana?

Kazanıp kazanıp verir ziyana

Hakk yoluna bir pulunu kıyamaz.

İlâhî, gafletten uyar gözümü,

Dergâhında kara etme yüzümü

Yunus eder, gelin tutun sözümü

Dünya seven, ahireti bulamaz.

MALÎ ve BEDENÎ İBADETLER

Soru: Malî ve bedenî ibadetler hakkında bilgi verir misiniz? Günümüzde malî ibadet adına imkânı olan mü’minler için bir ölçü söyleyebilir misiniz?

Cevap: Dînimizde ibadetler, esas itibariyle iki bölümde mütalâa edilir: 1 Malî ibadetler. 2. Bedenî ibadetler. Yalnız bu taksimi birbirinden kesin hatlarla ayrılmış, birinin diğeri ile uzaktan yakından ilgi ve alâkası olmayan bir ayrım şeklinde düşünmek doğru değildir. Belki bu ikisi birbiri ile iç içe, ve omuz omuzadırlar. Meselâ namaz bedenî bir ibadettir ama, namazı bütün bütün maddeden tecrid etmeniz mümkün değildir. Namazda zaman, mekân unsurları tamamen madde ile izahı yapılabilecek hususlardandır ki, namazın içindeki ve dışındaki şartları tetkik edildiğinde bunlar apaçık görülecektir. Hem meselâ zekât malî bir ibadettir ama, kişinin zekât verebilecek seviyeye gelinceye kadar çarşıda-pazarda çalışması, çabalaması da onun bedenle olan ilgisini gösterir. Bir de hac vazifesi vardır ki, bu da, bir yönüyle malî, bir yönüyle bedenî bir ibadettir. Hac farizasını ifada harcanacak paraları temin, işin malî cihetini teşkil ederken, uzun hac yolculuğu, tavaf, vakfe, şeytan taşlama sa’y vs. gibi menâsik de işin bedenî cihetini teşkil eder. Oruç da bu çerçeve içinde değerlendirilebilir. Görüldüğü gibi, İslâm’ın şartları içinde yer alan 4 ana unsurun mânâ ile olduğu gibi madde ile de çok ciddî bir alâkası vardır. Dolayısıyla Allah’a karşı yapılan ubudiyetlerin âdetâ maddeden tecerrüdü imkânsız gibidir.

Bu kısa açıklamadan sonra, soruya esas teşkil eden mevzuya geçebiliriz: Günümüzde, imân ve Kur’ân’a sahip çıkmada ve onu neşretme vazifesini üzerine alma konusunda, çok defa, madde ön plâna çıkmaktadır. Meselâ; malıyla Allah yolunda mücadele etme, yani onu hak yolunda, zekât ve zekâtın ötesi hibe, vakıf, sadaka vs. şeylerle destekleme.. (Yalnız burada yanlış anlamalara sebebiyet verebilecek ince ve dakik bir noktaya işaret etmek istiyorum). Allah’ın kendilerine mal-mülk ihsan ettiği insanlar, zekâtlarını versinler, hatta zekâtın ötesinde ve onun çok çok üstünde infaklarda bulunsunlar, ama bedenen hizmet yolunda koşmasalar da olur demek doğru değildir. Bu konudaki mütalâalarımı farklı yerlerde ve defaatle arz etmişimdir. Yeri geldiği için kısaca tekrar etmek istiyorum: Meselâ, Hz. Ebû Bekir (ra), İnsanlığın İftihar Tablosu (sav)’nu tanıdığında, Mekke’nin ileri gelen zenginleri arasındaydı. Vefat ettiğinde ise geride bıraktıkları hepimizin mâlumu!. Evet O, Allah Rasûlü’nü (sav) tanıdıktan sonra, bütün mal varlığını İslâm yolunda harcamış ve bitirmişti. Ama beri taraftan da, başta hicret olmak üzere, Bedir, Uhud, Hendek, Hayber, Tebük vs. bütün muharebelere, bütün mücahedelere bedenen de iştirak etmişti. Görüldüğü gibi malın hepsini Allah yoluna infak etmek, bedenen yapılan mücadelelere katılmaya engel değil. Farz-ı muhal, Hz. Ebû Bekir (ra), bunlardan birisine katılmasaydı, belki de Allah Rasûlü (sav) Tebuk hareketi dönüşü, Ka’b b. Malik’e, dediği şeyleri ona da diyecek; Ka’b b. Malik ve arkadaşlarına uyguladığı boykotu ona da uygulayacak ve hakkında semavî afv fermanı gelinceye kadar onunla konuşmayacak, kimseyi de konuşturmayacaktı. Nereden biliyorsunuz?

Evet, başa dönecek olursak, İslâm ve Kur’ân’a hizmette bazen madde ön plâna çıkar.. çıkar ama, bu mutlak bir hakikat değildir. Zamana, mekâna ve kişilerin durumuna göre değişkenlik arz eder şekilde çıkar.

Bunu böylece tesbit ettikten sonra, mes’eleyi iki ayrı açıdan değerlendirebiliriz: 1. İnsanların az veya çok sahip oldukları maddî imkânları Allah yolunda harcamaları ve infak etmeleri. 2. Bu mevzuda yapılabilecek fedakârlığın, İslâm’ın getirmiş olduğu sınırlar içinde ele alınması.

Evet; günümüzde, mü’minler arasında çok çarpık ve çarpık olduğu kadar da yanlış bir anlayış var. Diyorlar ki; “benim maddî imkânlarım geniş değil, servetim yok, dolayısıyla malî ibadetler, yani zekât, hibe, vakıf, sadaka vs. benim işim değil.” Hayır. Bu düşünce kat’iyen doğru değil. Herkes, Allah’ın kendisine bahşettiği imkânlarla, O’nun yolunda kullukta bulunmakla mükelleftir. Öyleyse, on milyona sahip olan da, yüz milyara sahip olan da, elinde bulundurduğu meblağ içinde, Allah’ın hakkını araştırarak, halkın hakkını araştırarak infakta bulunup Rabbisinin rızasını kazanmaya çalışacaktır. Hususiyle günümüzde, Allah’ın yüce dîninin yüceltilmesi ve yükseltilmesi uğrunda, bu yüce davaya inanan herkesin ama herkesin, sahip bulunduğu imkânlarla bu kervana katılması şarttır. Dolayısıyla “şu anda fakirim, zengin olayım da, ondan sonra infak ederim” mü’min anlayışı değildir ve olamaz da.

Evet, Allah kendi katında amelleri değerlendirirken, onun azlığına ve çokluğuna göre değil, o işin ihlaslıca yapılıp yapılmadığına bakar. Onun için Bediüzzaman’ın ifadeleriyle “bazen bir zerre ihlaslı amel batmanlarla halis olmayana racih gelebilir.”

Netice itibariyle; herkes sahip bulunduğu imkânlarla Allah yolunda seferber olmakla mükelleftir. Birinin atı vardır; o atını alıp gider ve kervana katılır; bir diğerinin atı da yoktur, arabası da, o da o haliyle orduya katılır; bir başkasının atı hatta atları yanında, birçok askerî teçhizatı vardır, o da onları alır askere gider ve hep birlikte, Allah yolunda mücadele ederler. İşte bütün bunlar belki de Cenab-ı Hakk indinde atbaşı sayılabilir ve hepsi de aynı sevabı alır. Çünkü, bunların hepsi sahip oldukları bütün imkânlarıyla seferber olmuşlardır.

Burada bir ayrı hususa bilhassa temas etmekde fayda mülâhaza ediyorum: Bir insanın hem çok vermesi hem de ihlasını koruması olabildiğine zordur.. zordur ama “meşakkat miktarınca sevap” kaidesince böyle bir davranışın sevabı da çok fazladır. Evet, maddî imkânların bir yandan refah, ferah va’dettiği, bir yandan da riya ve sum’aya kapılar açtığı bir dönemde, insanın ihlasını, samimiyetini ve Rabbisi ile irtibatını koruması elbette onun ecir ve sevabının da çok olmasını netice verecektir.

Mes’elenin diğer yanı, İslâm’ın fedakârlıklar adına getirmiş olduğu ölçü ile alâkalı idi. Şahsen ben bu mevzû üzerinde sabit bir ölçü bilmiyor ve hatırlamıyorum. Gerçi zekât ve öşür adına âyet ve hadîslerle tesbiti yapılan sabit miktarlar vardır.. ve bu miktarlar insanı mes’uliyetten kurtaracak minimum sınırları bildirirler. Meselâ; altın, gümüş ve ticarî emtia’da nisab 20 miskal altın, tarladan elde edilen ürünlerde onda bir vb. gibi. Yalnız bu miktarlar, işin minimum yanıdır.. ve bu, zekât veya öşür verilirken bu İlâhî kıstasların altına düşülmemesi demektir. Tıpkı namazlarda olduğu gibi... Yani biz nasıl 5 vakit namazı 4’e, 3’e indiremiyor 6’ya, 7’ye çıkartamıyoruz; vakitlerde veya rekât adetlerinde değişiklik yapamıyoruz; aynen öyle de zekât veya öşürde de aynı şekilde yorumlama mecburiyetindeyiz. İbn-i Mace’nin rivayet ettiği bir hadîse göre sahibi bulunduğumuz mallar üzerinde zekâtın haricinde hak vardır ki, hadîs şarihlerinin ifadelerine göre, devlet reisi ihtiyaç anında bunu teb’asından talep edebilir. Nitekim devlet ve millet bütünlüğünün tehlikeye düştüğü dönemlerde, sadece mallar değil, canlar da istenmiş ve millet seve seve bunu vermiştir. İşte bu duruma düşmemek için, malların infakı hem de zekât miktarından çok çok üstün ölçülerle infakı gerekiyorsa, bu mutlaka yapılmalıdır.

Bu perspektifle günümüze bakacak olursak; günümüzde din-i mübin-i İslâm payimaldir... Allah Rasûlü (sav)’nün yâd-ı cemili unutturulmak istenmektedir.. yeryüzünde İslâm âlemi adına muvazene unsuru olabilecek şerefli, haysiyetli, ağırlıklı bir devlet yoktur... Amerika, Rusya ve sair devletlere karşı Müslümanın hak ve hukukunu koruyabilecek ve onu müdafaa edebilecek güçte değildir. İşte bütün bunlar, Müslümanın değil malının yarısını, hatta hepsini, canını dahi bir kesenin içine koyup mücadele ve mücahedeye atılması için yeterli sebeptir. Evet bu gayret Müslümanın ma’kus talihinin değişmesi, cereyan eden her şeyin Müslümanın lehine cereyan edebilmesi için yapılacak zarurî faaliyetlerdir ve bunlar kırkta bir ölçüsünde verilecek zekât ile olacak şeyler de değildir. Onun için dava şuuruna sahip her ferd, ukba-dünya muvazenesini çok çok iyi değerlendirip, inancı ve imânı ölçüsünde minimum zekât miktarının üstünde yapacağı infaklarla mutlaka bu kervana katılmalıdır. Hatta katılmak zorundadır. Bana öyle geliyor ki, bugün Allah adına ne verilirse verilsin, Hakk katında çok hora geçecek ve bire binler sevap verilecektir.

Evet, herkes inandığı ölçüde Allah yolunda -malıyla, canıyla- hizmet etmekle mükelleftir. Bunun ölçüsü de bir manâda yoktur veya bunun ölçüsü izafîdir. Yani kim ne kadar Allah’a ve O’nun yüce adının ufkumuzda şehbal açmasının lüzumuna, Rasûlullah nam-ı cemilinin sinelerimizin dermanı olduğuna inanıyorsa, değil sadece malını, o canını dahi verecektir.. verecek ve “ah keşke, kırk canım olsaydı onu da verseydim” diyecektir. Tıpkı Abdullah İbn-i Hüzafetü’s-Sehmî gibi. Hani onu, Bizanslılar esir edip, işkencenin akla-hayale gelmeyenini tatbik ettikten sonra idamına karar kıldıklarında Abdullah İbn-i Hüzafetü’s-Sehmî ağlamaya başlar. Ona: “Niçin ağlıyorsun?” diye sorarlar. O dakikaya kadar defalarca kafasını kaynar suya sokmuşlar, atların arkasına bağlayıp sürüklemişler ve Abdullah’ın dayanıklılığı karşısında hayran olup “Keşke Hristiyan olsa” düşüncesine kapılmışlar.. onu çok iyi tanıyorlar, tanıyorlar ve bütün bunlara katlanan birinin ağlamasını görünce de hayrete düşüyorlar.. düşüyor da “Korkuyor musun?” diye soruyorlar. Abdullah ise; “Hayır! Böyle bir tek canla gideceğim için üzülüyorum. Arzu ederdim ki, başımdaki saçlarım adedince canlarım olsun da, onları sevdiğim Allah ve Rasûlünün uğrunda feda edeyim. Ama şu anda buna sahip değilim ve ben burada çok basitçe, sadece bir insan olarak ölüyorum...”

Bizler de, o şanlı sahâbi gibi varımızı-yoğumuzu Allah yolunda infak etsek, ikame etmeyi düşündüğümüz hakikatin ikame edilmesi karşısında yine de az görmemiz, “keşke başımızdaki saçlarımız adedince başlarımız olsaydı da, hepsini feda etseydik” düşüncesine iştirak etmemiz gerekir.

Büyüteç

Dördüncü Bölüm

DİN, HİKMET ve KUVVET

Soru: “Milletleri yaşatan üç önemli unsur vardır: Din, hikmet ve kuvvet” buyuruyorsunuz. Bunu izah eder misiniz?

Cevap: Evvelâ, dini tarif edecek olursak, din, insanları kendi ihtiyarlarıyla hayra sevkeden İlâhî sistem demektir. Bu icmalî tarif, kelimesi kelimesine Kitap ve Sünnet’de yok ise de, Kitap ve Sünnet’in rûhuna uygun bir tariftir. Dîn, İlâhî bir sistem veya sistemler mecmûasıdır. Onu, beşerî sistemlerden ayıran en önemli esas, onun vaz’-ı İlâhî olmasıdır. Bu itibarla da berikilere “vaz’-ı beşerî” veya “kavânîn-i vaz’iye” yani beşerin koyduğu kanunlar denmiştir. Dîn vasıtasıyla hayra sevk, tamamen Allah’a aittir ama, bu sevkte insan iradesinin nefyi de söz konusu değildir. İnsanlar, cüz’î de olsa, irade sahibi bulunduklarından, herhangi bir noktadan herhangi bir noktaya, cemâdât gibi sevkedilmezler. Netice olarak dîn; Kitap, Sünnet ve ayrıca selef-i salihîn’in Kitap ve Sünnet’e dayanan sâfî ictihadlarından müteşekkil İlâhî ve küllî bir sistemdir.

“Hikmet”e gelince onun şimdiye kadar çeşitli tarifleri yapılmıştır. Bir yerde, Kur’ân-ı Kerim, Efendimiz (sav)’e, Kitab’ın yanı sıra hikmetin de verildiğinden bahseder ve orada hikmet Kitab’a atfedilir. Bu yüzden de, pek çok yorumcu, hikmet Kitab’ın aynısı değildir demişlerdir. Bir diğer âyette: “Kime hikmet verilmişse, ona bol hayır verilmiştir.” (Bakara, 2/269) buyurulmaktadır. Sünnet, her yönüyle Kur’ân’ın icmâlini tafsil, umûmunu tahsis, husûsunu ta’mîm, mutlakını takyid ve mukayyedini de ıtlak ettiğinden, biri bin yapan, sistemi enginleştiren büyük ve bol bir hayır kaynağıdır. Bu sebeple muhaddisler, hikmetten maksat, Sünnet olduğu şeklinde kanaat izhar etmişlerdir. Ayrıca; namazın, zekâtın, haccın, orucun tafsili de Sünnet’le sabittir. Dolayısıyla Sünnet, bir hayr-ı kesîrdir ve bu hayr-ı kesîrden ilk ve en büyük hisse alan da Efendimiz (sav)’dir.

Hikmet aynı zamanda, Üstad’ın da işaret buyurduğu gibi, bize bir hak ve gerçek olarak ta’lim edilen İslâmî mes’elelerin, daha sonra, keşf ve müşahede yoluyla görünmesi ve eşyanın perde arkasının kavranması mânâsına da hamledilmiştir. Biz, çevremizde sadece kapı, pencere ve dört duvar görüyoruz ama, Hz. Sâdık-ı Masdûk (sav), “Sizin görmediğinizi görüyor, duymadığınızı duyuyorum. Semâ bir tınlayışla tınladı ki, eğer gördüğümü görseydiniz ve bildiğimi bilseydiniz az güler, çok ağlardınız” buyurur. Bu mânâda, eşyanın perde arkasına ıttıla’ da hikmet mefhumu içinde mütalâa edilmiştir. Bu ıttıla’, keşif ve müşâhedeyle de olduğu gibi, sezginin inkişafıyla da, hayalin vüs’atiyle de olur... Ehlullah, bizim akılla istidlâl edip, ilmelyakînle bildiklerimizi, vicdanlarında yeniden bir defa daha keşfeder, duyar ve hatta onu hissetmenin de ötesinde yaşarlar ki, bu da bir hayr-ı kesîrdir.

Bazıları hikmeti felsefe mânâsında kullanmıştır. İslâm muhakkikleri, büyük çoğunluğu itibariyle ötedenberi felsefeye cephe almışlardır. Bu cephe alışta bazı dönemlerde gevşeklikten, bir kısım felsefî düşüncelerin içeri sızması söz konusu olsa da, kelâm yoluyla, bu sızmalara karşı, tıpkı antibiyotik nev’inden bazı ilaç ve muâleceler sayesinde, o mikrop ve virüslerin yok edildiği de bir gerçektir. Meselâ, felsefeciler teselsülden bahsetmişlerse, kelâm ulemâsı teselsülün butlanıyla buna karşı koymuş ve felsefecilerin delil diye ileri sürdükleri aynı şeyleri, çok rahat onlara karşı kullanmasını bilmişlerdir.

Felsefî çarpıklıklara karşı, İmam-ı Gazalî gibi muhakkik âlimlerin mücadelesi dillere destandır. Evet, felsefecilerin tehâ-fütlerini göstermek, yani onların tutarsızlıklarını, sukûtlarını gözler önüne sermek için İmâm-ı Gazâlî önemli bir simadır. İşte, eski-yeni bir kısım akılcı ve pozitivistlere karşı İmâm-ı Gazâlî ve Bedîüzzaman gibi üstün dimağların keşfiyât ve manevî müşâhede dışı yol ve usûllerle; bizim “akliyât” ve “mantıkiyât” diyebileceğimiz, değişik ilimlerle alâkalı mes’eleleri o ilmin uzmanları gibi değerlendirmeleri de şayet felsefe kabul edilecekse, bu bize göre felsefedir ve aynı zamanda, hikmet mefhumu içinde mütalâa edilmesi mümkündür.

İmâm-ı Gazâlî, gerçi filozofları tekfire kadar gitmiştir ama; filozofların da, nassları olduğu gibi kabul etmeyi aptallık sayma, ilm-i İlâhî’yi sınırlama, filozofları peygamberlerden üstün tutma, haşr-ı cismânîyi kabul etmeme gibi küfre götürücü inanç ve düşünceleri taşıdıkları da bir gerçektir. Şu kadar var ki, onların bu tavırları bir cihetten de, Zahirîlere reaksiyondan ileri gelmiştir. Evet, olabildiğince temkin, hüsn-ü zan ve selefi hayırla yâd etme anlayışı içinde bile olsa, “Ehl-i Sünnet’in donmuş kafaları ve eblehleri” diyebileceğimiz, insan düşüncesini bütün bütün donduran, hattâ öyle ki birbirine zıt rivayet ve nasslar arasında bile tercih yapamadan, hepsine “doğrudur, amel edilmeli” dogmasıyla yaklaşan, bu buzdan kafaların ifratları, felsefecileri tefrite götürmüştür.

Şimdi bu “dalâlet-âlûd” felsefeye hikmet gözüyle bakamasak bile, yukarıda arzettiğimiz gibi, bunlar karşısında, zamanımıza ait mes’eleleri, aklî bir çerçeve içinde ele almaya, yani fünûn-u müsbete ve içtimâî ilimlerin prensiplerine göre düşünüp, Kur’ân ve Sünnet çizgisinde bir “akliyât” ve “mantıkiyât” sistemini de hikmet sayabiliriz.

Ayrıca kâinat kanunlarının, insan hayatının kanun ve prensipleriyle mutabakatının araştırılması, Kur’ân-ı Kerim’le kâinat arasındaki uyumun sezilip ortaya çıkarılması da hikmet mefhumunun içinde mütalâa edilmiştir. Evet eğer, Kur’ân-ı Kerim ile kâinat arasında fikrî zıtlıklar yaşanıyor ve biri hep diğerine zıt görülüyor ve gösteriliyorsa, böyle bir anlayış içinde olanlar ehl-i cennet olsalar dahi, dünya hayatı adına herhangi bir muvaffakiyet elde edebilmeleri mümkün değildir. Kur’ân ile kâinat arasındaki tetâbukun kavranması ve bunun insan hayatına ve bu hayatın kanunlarına tatbik edilmesi, dînî hayatın da, dünya ve ahirete ait muvaffakiyetlerin de en önemli bir rüknüdür. İslâm’daki tefakkuh ve bu ameliyenin önemli bir ürünü sayılan “fıkıh” bu buluşma ve vahdetin ehemmiyetli bir tezahürü kabul edilebilir. Düşünün ki, en çok kıyas ve ictihad Hanefî fıkhında yapılmıştır. Hattâ, Hanefîler bu mevzûda bir hayli tenkide de uğramışlardır. Ancak bu ekol, dîn-insan-kâinat münasebetini en iyi ortaya koyan, Selçuklu, Osmanlı, hattâ Abbâsî gibi büyük devletlerin idaresinin dînî-hukûkî temellerini teşkil eden bir fıkıh ekolüdür ve gelişmeğe, açılmaya da fevkalâde müsaiddir. Ben şahsen İmam-ı Malik’i çok ama pek çok severim. Ne var ki, Muvatta ile bugün Erzurum’u bile idare etmenin mümkün olamayacağına inanırım. Hanefî fıkhının genişliği ve umûmî hakikatlar çerçevesindeki esnekliğidir ki, kıt’alara hükmeden Müslüman devletler hep onu esas almış ve onun üzerinde yürümüştür. Osmanlı döneminde bile kanun adına ortaya konan şeyler hicri altıncı asırda yapılan tedvînatın bir adaptasyonundan başka bir şey değildir. İşte bu da, hikmetin bir diğer yönüdür.

Dîn ve hikmetten sonra kuvvet gelir. Hikmetin kanunları, dînin ve devletin düsturları kuvvetle techiz edilmezse, herşey kağıt üzerinde kalır ve insanlar üzerinde beklenen tesiri icrâ edemez. Ayrıca, hikmetin hayata tatbiki de kolay kolay mümkün olamaz. Kuvvet olmazsa, önümüzdeki yığın yığın kitabı, kitaplar veya zihinlerdeki, ruhlardaki dantela dantela hikmeti hayata nasıl geçirirsiniz? Nitekim geçiremiyoruz da. Zira müsaade etmiyorlar. Öyleyse, kuvvetin de bir yaratılış hikmeti vardır. Bu sebepten, hikmet kadar kuvvete de önem verilmezse, din adına da, diyanet adına da birçok şey havada kalır. Evet hikmet, kitaplarda yazılı olarak kalabilir, fantezi olsun diye kütüphânelerde muhafaza edilebilir, fişlemelere konu olabilir, toplantı salonlarında anlatılabilir, fakat kat’iyen hayata geçirilemez.

Ayrıca, din, hikmet ve kuvvet üçü bir arada ve ittifak içinde olmalı. Aksi halde, dinsiz ve hikmetsiz kuvvet sırf bir zulüm ve baskı aracı; dinsiz hikmet fırıldak çarkı, kuvvetsiz din de sırf bir “vicdan işi” haline gelir; dolayısıyla da yaratılma ve insanlara ulaştırılma maksadı da tam olarak yerine getirilmemiş olur.

KEREMİN KAZANDIRDIKLARI

Soru: “Allah Rasûlü keremini öyle bir fetanetle kullanmıştı ki, yaptığı cömertliğin zerresi dahi boşa gitmemiş ve İslâm gücü olarak geriye dönmüştü” sözünü izah eder misiniz?

Cevap: Kerem, İnsanlığın İftihar Tablosu’nun çok önemli bir derinliği ve bir enginliğidir. Aslında, O’nun hangi vasfını ele alırsak alalım, O, bunları çok iyi kullandığından dolayı, O’nun her cehdi, katlanarak O’na geri dönmüştür. Kereme, bir yaklaşıma göre civanmertlik, cömertlik, sehavet de diyebilirsiniz. Bunlar, bir kısım küçük nüanslarla birbirinden ayrılsa da, hep aynı noktaya işaret ederler. O (sav), Cenab-ı Hakk’ın ahlâkıyla ahlâklanmış ve bu İlâhî ahlâkı çok iyi kullanmış, hem öyle bir kullanmış ki, zerresini dahi israf etmemiştir. Sonra da Cenab-ı Hakk, İlâhî ahlâkla ahlâklanmanın neticelerini katlayarak O’na iade etmiştir. Evet, İnsanlığın İftihar Tablosu, iftihar tablosu olmanın gereği, tezahürü, tecellisi olarak herkesin, hatta meleklerin önünde olabilecek şekilde bu işi değerlendirmiştir. Aslında bu konu, herkes için de bahis mevzuudur. Yani herkesin, Allah yolunda verdiği şey, katlanmış olarak yeniden ona dönecektir. Kur’ân-ı Kerim’in pek çok sarih âyeti bunu açıkça ifade eder: “Men câe bilhaseneti felehü aşrü emsaliha = Kim bir iyilikle gelirse, ona getirdiğinin on katı vardır..” (En’am, 6/160). Evet, bir insan sadece bir iyilikte bulunursa, Cenab-ı Hakk o iyiliği ona katlar ve yeniden o şahsa iâde eder. İlâhî lütfun en azı bu. Allah yüze de katlar, bine de.. bu biraz da şahsın ihlas derinliğine göredir. Hatta bazı zamanlarda o zatın, ibadet ü taata kazandırdığı derinliğe göre binlere de katlayabilir. Bazı hususî günler itibariyle veya o şahsın diğergamlık, hasbilik, Allah’la irtibatta çok sağlam olmasına göre, Cenab-ı Hakk, ona bir milyon da verebilir. Hülasa, böyle bir durum herkes için söz konusudur. Ama böyle bir potansiyel gücü değerlendirme, son kertesine kadar kullanma mes’elesi, sadece ve sadece Efendimiz’e müyesser olmuştur. Hatta enbiyâ-ı izâm dahil, evliyâ-i kirâm, asfiya-ı fihâm efendilerimiz -büyüklükleri müsellem- hiçbiri o seviyede, Cenab-ı Hakk’ın kendilerine bahşettiği imkânları değerlendirememiş, dolayısıyla da Cenab-ı Hakk’tan, o ölçüde karşılık elde edememişlerdir.

Kerem, keramet, ikram, bunların hepsi hemen aynı kökten gelen kelimeler. Kerem, bir insanın iyilikseverliğe kilitlenmesi, düğümlenmesi veya onun tabiatını, başkalarına iyilik yapma duygusu sarması demektir ki, bu his küllî-cüz’î her insanda belli ölçüde vardır. Ama kimileri bu duyguyu bütün bütün köreltir, kimileri de hayat boyu onu işleye işleye hep geliştirir; geliştirir de, sonra kerem yolu onlar için bir şehrah hâline gelir. Ve böylece onlar, hiç sapıtmadan, sağa-sola inhiraf etmeden, hep birer civanmert olarak, etraflarına sürekli keremden inciler saçarak yaşarlar.

İnsanlığın İftihar Tablosu’na, vazifesi gereği ve misyonu icabı, Cenab-ı Hakk’ın bu mevzudaki ilk atâsı, yani mebdedeki mevhibesi çok büyük olmuştur. Zaten biz O’na ısmarlama şahıs diyoruz. Misyonunun büyüklüğüne göre, mahiyeti, bu ağır vazife ve sorumluluğu taşıyabilecek nüvelerle donatılmıştır. Ne var ki, daha sonra O, Cenab-ı Hakk’ın, mahiyetine yerleştirdiği bu nüveleri inkişaf ettirmiştir ve beklenen sınırların üstüne çıkarmıştır.

Allah’a, yaptığı işlerden dolayı soru sorulmaz.. evet O’na niçin “şunu şöyle yaptın” denilmez, ama, yine de bu konuda genel bir düşüncemiz var; o da şu: Cenab-ı Hakk, istikbalde o zatın iradesinin tam hakkını vereceğini, o muhit ilmiyle nazar-ı itibara alarak, herkesi ve her şeyi aşan bir büyüklüğü, ta baştan ona ihsan buyurmuştur. İnsanlığın İftihar Tablosu da, ister kendi şahsî hayatı adına, isterse ümmetinin İslâmî hayatları adına, Cenab-ı Hakk’ın bütün bu lütuf ve ihsanlarından istifade etmiştir.

İşte kerem de bu duygulardan biridir. Bu, her şeyden evvel O’nda, iyilikseverlik hissi veya ihsanda bulunma duygusu, aynı zamanda keramete açık olma kabiliyeti ve istidadı demektir. Öyle ki O verdikçe Allah da O’na verir. Ama, peygamberlik platformunda cereyan eden bu hârikulâde şeyler, dâva-yı nübüvvetin tasdikiyle alâkalı olduğundan dolayı, biz, bir mânâda onlara da mucize deriz. Mucize, kendi tarifi içinde; peygamberin eliyle O’nun peygamberliğini isbata matuf, Allah tarafından yaratılan hârikulâde şey demektir ki, Mahiyet-i Ahmediyye (sav) aynı zamanda ona da açıktır.

Kerem, zatında sevilen bir haslettir. Hatta biz, kereminden dolayı insanları da severiz. Hadîs olmadığı halde hadîs diye rivayet edilen hoş bir söz vardır: “İnsan iyiliğin kölesidir.” Yani iyilik öyle bir dinamiktir ki onunla çok önemli vazifeler yerine getirilebilir ve çok zorluklar aşılabilir.

Kerem, Araplarda daha önceleri de belli bir ölçüde vardı. Cahiliye şiiri en erken dönemlerde dahi, hep iki önemli motif, iki önemli tema üzerinde dönüp durmuştur. Bunlardan biri kerem, diğeri de şecaattir. Evet, İmrü’l-Kays’tan Tarafa’ya kadar hemen herkes bu iki husus üzerinde (eğer onlara izafe edilen bu şiirler onların ise) durmuştu. Bu mes’ele Bediüzzaman’ın yaklaşımı içinde ele alınacak olursa, Hazret-i İbrahim’in bâkiye-i dini, o günlerde de bu şekilde temsil ediliyordu, denebilir. Üstûrevî mahiyette Hz. İbrahim’in cömertliği hakkında şu menkıbe anlatılır: Üstûresi çok bu kaynaklarda, Hz. İbrahim’in sürülerinden bahsedilir. O’nun o kadar çobanları -bağışlayın-, o kadar koyunları ve o sürülerini koruyan o kadar köpekleri vardır ki, O, bu imkânlarıyla devrinin zenginlerinden sayılır. Bu imkânları peygamberlik mansıbıyla te’lifte zorlanan -doğru ise- melâike-i kiramdan bazıları, Hazret-i Âdem’in hilkatinde, istizah mahiyetinde soru yönelttikleri gibi, Hz. İbrahim için de: “Acaba peygamberlik mansıbıyla bunca servet nasıl te’lif edilir?” diye düşünürler. Cenab-ı Hakk da onlara, “gidin bir deneyin” teklifinde bulunur. Ve melekler gidip Hz. İbrahim (as)’e, O’nun duyacağı şekilde “Subbûhün, Kuddûsün, Rabb’ül-melâiketi ve’r-rûh!” diyerek ma’rifetlerini ifade ederler. Bu kelimelerin her biri, Cenab-ı Hakk’ı takdis, tesbih adına çok iyi seçilmiş kelimelerdir. Nasıl ki şiirde kullanılan kelimeleri “erbab-ı beyân”, “ashab-ı belağat” anlar ve “ne şiirimsi kelime! Tam şiirin musîkisine uymuş” derler. Öyle de Zat-ı Uluhiyet adına söylenen sözlerdeki incelikleri de, Zat-ı Uluhiyet ma’rifetine ulaşmış, kalbi bu işe açık Hz. İbrahim gibi müstesna ruhlar anlarlar. O, meleklerden böyle bir tesbihi duyunca âdetâ bayılır ve arkasından da: “Aman ne güzel” der ve ilave eder; “bu önümdeki sürülerin dörtte biri sizin olsun, dediklerinizi bir kere daha söyleyin.” Bir daha söylediklerinde ise, “yarısı sizin olsun” der. Diğer bir kere daha söylediklerinde ise, “çobanlarımla beraber size köle oldum” karşılığını verir. Servet bu hislerle sımsıkı irtibatlı ise, peygamberlik davasına zıt olmak şöyle dursun çok önemli bir payandadır.

Bir dönemde, Efendimiz (sav) de Hatice Validemizle böyle bir servete ulaşmıştı. Fakat peygamberliğinin daha ikinci veya üçüncü senesi evlerinde neredeyse yiyecek bir şey kalmamıştı. O koca servet, âdetâ peygamberlik davası yolunda eriyip gitmişti. Ziyafetlerde harcanmış.. veya falanın gönlünü almak, filanın kalbini yumuşatmak için sarf edilmişti.. ya da tansiyonu aşağıya çekmek için kullanılmış ve derken o büyük servet tüketilmişti.. hem öyle bir tüketilmişti ki, beş-altı sene sonra İnsanlığın İftihar Tablosu, çok defa açlığını duymamak için karnına taş bağlamaya başlayacaktı.

Aslında biz, tahliline yöneldiğimiz bu bölümde şunu arz etmek istiyoruz: İşte böyle Hz. İbrahim’den kalma bu cömertlik ve kerem, Mekkelilerin de yabancısı değildi.. ve herkes durumuna göre bu keremden bir pay almıştı. Fakat yine de hiç kimse, Efendimiz (sav)’in, peygamberliğinden önce de olsa, O’nun keremiyle yarışacak durumda değildi. Zira Allah Rasûlü, Hz. İbrahim’in şeceresinin en son ve en cami’ meyvesiydi. O, Hz. İbrahim’deki keremi sanki bütünüyle tevarüs etmişti. Hele peygamberliğinden sonra bu kerem öyle artmıştı ki, Allah Rasûlü âdetâ şekillenmiş bir kerem ve cömertlik olmuştu. Bilhassa Ramazan aylarında, Hz. Aişe Validemiz’in de ifadesiyle, Allah Rasûlü (sav) rahmetle esen rüzgârlara benzerdi; elinde-avucunda ne varsa hepsini çevresine dağıtırdı.

Allah Rasûlü (sav) için, Allah’ın kendisine yüklediği o yüce misyonu yerine getirmek, yüce bir ideal hatta bir tutku hâline gelmişti. Öyleki onu eda edemediği zaman kendisini ölecek gibi hissediyordu. Hatta Allah (cc) bu konuda O’nu ta’dil ederek “Felealleke bâhiun nefseke -Nerdeyse canına kıyacak ve intihar edeceksin” (Kehf, 18/6) diyor, ta’dil ve tesellide bulunuyordu. Bu açıdan Efendimiz (sav); Cenab-ı Hakk kendisine ne vermişse, hepsini hak davası istikametinde sarfetmişti. Yani Allah’ın verdiği her şeyi, yine Allah’ın dînini ihyâya kullanmıştı. Mesela, Cenab-ı Hakk kendisine üstün bir cesaret vermişti. O da bu cesaretle kırılması gerekli olan bütün savletleri kırmıştı. Allah Rasûlü (sav), Cenab-ı Hakk’ın Cevvad isminden de azamî derecede istifade etmişti. Ancak O, imkânlarını ulu orta şuraya-buraya saçarak kullanmamış; aksine, hak yolunda ve fevkâlade bir temkinle değerlendirmişti. İnfak ettiği şeyleri âdetâ toprağın bağrına saçılan tohumlar gibi saçmış ve attığı her daneyi, yediveren başak hâline getirmişti. Evet, Cenab-ı Hakk’ın, mahiyet-i Muhammediye’ye dercettiği bütün hakikatleri, İnsanlığın İftihar Tablosu hep böyle değerlendirmişti.

Mesela O, henüz yirmi beş yaşlarındayken, Cenab-ı Hakk O’na imkân verdi ve O da ticarete atıldı. Hz. Hatice ile ortaklık kurdu. Ve kısa zaman içinde de önemli bir servete sahip oldu. Ancak bi’seti müteakip, henüz birkaç sene geçmemişti ki, O, servetinin bütününü infak etmiş ve bitirmişti. Ne var ki bu harcamaları öylesine yerinde ve isabetli yapıyordu ki, neticede pek çok insanın gönlünü İslâm’a ısındırıyor ve “insan ihsanın kölesidir” sırrını bütün çarpıcılığıyla ortaya koyuyordu.

Öyle bir koyuyordu ki, O’nun faziletini, büyüklüğünü anlamayanlar, emanette nasıl emin olduğunu göremeyenler, vefasına karşı gözleri kapalı kalanlar, mutlaka, O’nun cömertliği karşısında dize geliyorlardı... Allah Rasûlü, hayatının sonuna kadar da bu hâlini devam ettirdi. (Nitekim Efendimiz’in bu özelliğini, “İnsanlığın İftihar Tablosu Sonsuz Nur” adlı kitabımızda tafsilatıyla ele alıp yayınlamıştık.) Resûlullah’taki bu durum, o günkü insanlarda şu kanaati hasıl etmişti: Bir insan ancak Allah’a itimatla bu kadar cömert olabilir. Öyle ise, bu Zat peygamberdir. Evet, böylece Efendimiz, o güne kadar sadâkatıyla, vefasıyla, güveniyle, emniyetiyle alamadığını fevkâlade civanmertliğiyle, bir bir gönüllere giriyor ve alıyordu. Evet, herkes değişik yanlarıyla büyüklüğün bir tarafından O’nu yakalıyor, azametinin o yönünün altında kalıyor ve O’nu kabulleniyordu. O (sav), cömertliğini öyle rantabl kullanmış ve öyle değerlendirmişti ki, âdetâ servetinin her danesi, yediveren değil yetmiş veren, hatta yetmişbin veren başaklar gibi sünbül vermişti. Yani O, plân, proje âleminde her mes’eleyi böyle hesaplamış ve servetini böylesine tohumlar gibi saçmıştı. Sonra da Allah’ın inayet ve keremiyle, belli bir devre sonra başaklar vermiş, sünbüller ser çekmiş, çiçekler açmış ve her taraf bir nevbahar olmuştu.

Günümüzün, hizmete omuz vermiş, fedakâr, kahraman insanları için de aynı durum söz konusudur. Çünkü günümüzün insanları da “dava-yı nübüvvetin vârisleri” sözüyle ifade edeceğimiz önemli bir misyona sahiptirler. Yani, yeryüzünün günümüzdeki mirasçıları da, peygamberlik davasının vârisleri sayılırlar.

Nasıl ki, Efendimiz cömertlik duygusunu kendi döneminde ihyâ etmiş ve en ulvî noktaya yükselmişti, öyle de, günümüzün dava-yı nübüvvet temsilcileri de aynı şeyi yapmak zorundadırlar.

Yani İnsanlığın İftihar Tablosu gibi, Allah’ın (cc) bize bahşettiği bütün imkânları hem de zırnığını dahi zayi etmeden, her şeyiyle talim ve terbiye yolunda kullanarak, tıpkı O’nun, yüce davası ve düşüncesi adına yararlandığı gibi yararlanabilir.. ve dînimiz adına elde edilen müsbet gelişmeleri daha da hızlandırabiliriz. Evet, cömertliğimizin verdiği ve vereceği neticeler bütün fedakârlıklara değecek ölçüde kıymetli ve bu milletin geleceği adına da çok önemlidir.

BİLGİ TOPLUMU

Soru: “Geleceği kucaklama bilgi toplumu olmaktan geçer” ifadesindeki “bilgi toplumu olmak”tan kastedilen nedir?

Cevap: İlmin önemi eskiden beri üzerinde durulan bir gerçek. Zaten insanı diğer varlıklardan ayıran ve onların önüne geçiren de ilim değil mi? Aslında, meleklerin Hz. Âdem’e ister inkıyad, isterse büyüklüğünü kabullenme mânâsında secde etmeleri de bu hikmete mebnidir. Allah (cc) “esma”yı talim ile Hz. Âdem’i tafdil etmişti. Esma, müsemmadan ayrı düşünülemeyeceğine göre, demek ki, Hz. Âdem’e öğretilen eşyanın hakikatiydi. Bir mânâda aynı mazhariyet, Efendimiz’e de verilmişti. Aradaki fark ise, Hz. Âdem’e icmalen verilenler, Allah Ra-sûlü’ne tafsilen verilmiş olmasındaydı. Hz. Âdem kendi devrinde rehberlik yaptığı insanların seviyesine göre “esma”yı biliyor ve bildikleriyle o günün insanına yetecek ölçüde terkipler yapıyor ve onlara sunuyordu.

Evet, Cenab-ı Hakk, Hz. Âdem’e esmayı da, müsemmayı da talim etmiş ve ona eşyanın perde arkasını öğretmiş; sonra da eşya ve hâdiselere müdahale imkânını vermişti. Şimdi isterseniz ona bahşedilen hilafete, bu zâviyeden de bakabilir ve “hilafet, varlığın sahibi olan Allah’a niyabeten, varlığa müdahale etme yetkisidir” diyebilirsiniz. Ne var ki, böyle bir mazhariyet de ancak bilgi sayesinde gerçekleşebilir.

Günümüzde de eşyaya müdahale vardır. Fakat bu müdahale ehil ellerce yapılmadığından, bir kısım komplikasyonlar da söz konusudur. Hem de önü alınmayacak şekilde komplikasyonlar. Evet, bu yüzdendir ki, nice tersliklerle karşı karşıya bulunuyoruz. Halbuki peygamberâne yaklaşımlarda bu tersliklerin hiçbiri söz konusu değildir.

Evet, tâlim-i esma ünvanı altında Hz. Âdem’e öğretilen esasen bilgidir. Buna isterseniz günümüzdeki ayrımı nazara alarak “bilim” dersiniz, isterseniz bilime esas teşkil eden; araştırmalar, tesbîtler ve mebdeden müntehaya, müntehadan mebdeye gelip gitmelerle elde edilen en doğru, en gerçek anlamıyla bilgiler mânâsına “ilim” dersiniz. Netice değişmez. Hz. Âdem’in meleklere rüchaniyetinin arkasında işte bu bilgi veya ilim vardır. Bu bilgi Hz. Nuh’da daha bir gelişmiş; Hz. İbrahim’de daha bir hızlanmış; Hz. Hud, Hz. Salih’de daha bir katlanmış; İnsanlığın İftihar Tablosu’nda ise zirveye ulaşmış ve (Bediüzzaman’ın ifadesiyle) tam tafsil edilmiştir. Zira O’ndan sonra artık peygamber gelmeyecektir. Öyleyse O’nun anlattıkları, ister Kur’ân, isterse Sünnet-i Sahiha olsun, daha sonra elde edilecek yeni keşif ve tesbîtlerle asla zıtlaşmamalıdır. Değişik bir ifadeyle şöyle de denilebilir: Allah (cc) kudret, irade ve meşietiyle yazdığı kâinat kitabı koridorlarında, insanlığın rahat hareket edebilmesi için, kelam sıfatından gelen “şeriat-ı garra” rehberliğini lütfedip insanlığın eline vermiş ve böylece insanlık o koridorlarda rahatça yürüyebilmektedir.

Evet, Kur’ân insanla varlık arasında köprüler kurmuş, bu sayede insan, varlığa karşı yabancı nazarla bakmaktan kurtulmuş ve insanoğlu varlığı kendisine âdetâ “enis-i celis” gibi görür olmuştur. Bu açıdan da denebilir ki, Efendimiz (sav), varlık adına söylenecek herşeyi söylemiştir. Kıyamete kadar ilimler ne kadar gelişirse gelişsin, 14 asır evvel haklarında beyân buyurulan şeylere zıt ve farklı şeyler söylemeyeceklerdir. Bu, aynı zamanda, bazılarının zannettiği gibi, fizik, kimya matematik, biyoloji, anatomi adına keşfedilen şeyleri, Efendimiz daha önce söylemiştir şeklinde de anlaşılmamalıdır. Bizim demek istediğimiz: İnsanlığın İftihar Tablosu’nun beyanı bu türlü mes’elelere zıt düşmediği, hatta bütünlük içinde olduğu şeklindedir. Bu açıdan ilim çok önemlidir, çok önemli olduğundan dolayı da, “netice itibariyle her şey ilme bağlıdır” diyebiliriz.

Evet, geleceğin kaderini bir ölçüde tayin edecek ilimdir. İlimsiz hiçbir yere varılmaz. Hususiyle de dünyadaki küreselleşme, ilmin önemini daha da artırmaktadır. Durum böyle olunca, nasıl ki, bir dönemde Batılı sanayi inkılâbı yaparken biz o mes’elenin gerisinde kalmanın faturasını çok pahalı ödedik ve ceremesini asırlar ve asırlar boyu çektik, hâlâ da çekiyoruz. Teknoloji inkılâbı karşısında geri kalmışlığın şokundan henüz kurtulmuş sayılmayız. Öyle de, şu anda dünyanın içinde bulunduğu seviyeye ulaşamaz ve bir kere daha gemiyi kaçıracak olursak, ihtimal, düşmanlarımız belimizi doğrultmamıza fırsat vermeyeceklerdir.

Bu açıdan bizler, bir taraftan Allah’a çok iyi inanmalı, Efendimiz’e çok saygılı olmalı ve dîn-i mübin-i İslâm’ın bütün inceliklerini kavramanın yanında, diğer taraftan da hayata ait her üniteyi bu imân ve inançla fethederek yoğurmalı, her sahayı imân ve inanç iklimine göre şekillendirip dizayn etmeliyiz. Yani en iyi araştırma merkezlerine sahip olunmalı; “NASA” gibi dünya çapında ünlü kuruluşlarımız olmalı ve fezadaki kent kurmalar bizimle gerçekleşmelidir. Yoksa dünya muvazenesinde bir dahlimiz olamaz ve dünyadaki hâdiseler hep aleyhimizde gelişir durur.

Eğer bir gün dünya robotlarla idare edilecekse, bu robotları yönlendirecek kumanda merkezi Müslümanların elinde olmalıdır. Ve eğer geleceğin kaderine teknoloji hükmedecekse, teknolojinin reji odası Müslümanların denetiminde bulunmalıdır. En iyi erkân-ı harpler, en iyi terbiyeciler Müslümanların içinden çıkmalıdır. Şu da unutulmamalıdır ki; dünyadaki küreselleşme, beraberinde bir sürü şey getirmenin yanında, hukuku da öne çıkarmıştır. Geleceğin idarecileri sosyal branşlardan seçilecek, belki de hukukçulardan olacaktır. Bu açıdan da hukuk ve siyaset, yani mülkiye çok önem kazanmaktadır. Bu nedenle de dünyayı çok iyi idare edebilecek hukukçular yetiştirmemiz gerekmektedir. Hasılı, dünyada hemen her sahada önde bulunmamız şarttır. Bu açıdan da, hangi saha olursa olsun, o sahaya ait ilimlerin, bütün üniteleriyle öğrenilip sistemleştirilmesi bir zarurettir. Aynı zamanda böyle bir mes’elenin kat’iyen aceleciliğe de tahammülü yoktur. Şayet birileri “ün görmüşüm, gün görmüşüm, hemen şu olsun” aceleciliğine kapılırsa, aheste yürünmesi ve sistemli olunması gereken böyle bir mes’elede zarar vermiş olurlar. Oysa ki, henüz hiçbir sahada yeterli elemanın yetiştiği söylenemez.

Burada istidradî olarak bilhassa şu hususu da belirtmekte fayda var: Günümüzde İslâm Fıkhı’nın, yani İslâm hukuk sisteminin tekrar gözden geçirilerek, bugünün ihtiyaçlarına cevap verecek şekilde tertip, tensik ve tanzim edilmesi şarttır. Fakat üzülerek söylüyorum ki, henüz hem sayı, hem de vasıf olarak bu işin üstesinden gelebilecek seviyede elemanın var olduğundan söz etmek mümkün değildir. Bu elemanların yetişmesi elbette belli bir vakit ister. Ayrıca mevcud fıkhî bilgilerin mutlaka kompüterlere yüklenmesi gerekir. Sadece bu işin bile çok uzun zaman isteyeceğinde şüphe yok. Halbuki iş, mevcud bilgilerin kompüterlere yüklenmesiyle de sınırlı değildir. Bu bilgilerden istifade ile, yeni terkiplere ulaşılması da lazımdır. Ama, yukarıdaki üzüntümü tekrar ederek söylemek zorundayım; şu anda bütün bunları istenen seviyede yapabilecek kadroya sahip olduğumuz söylenemez. Yani, nasıl ki NASA’yı ve NASA gibi çok büyük araştırma merkezlerini idare edecek yeterli derecede elemanımız yok ve bunu rahatlıkla itiraf edebiliyoruz, aynı şekilde İslâmî ilimlerdeki durum da bundan farklı değildir. Söylediklerimde kat’iyen mübalağa etmiyor ve mevcudu da hafife almıyorum. Sadece gerçeğe tercüman olmaya çalışıyor ve vak’ayı rapor ediyorum...

Dolayısıyla; çok önemli mes’elelere talip ama yetersiz insanlar, Müslümanlık adına, bu topluma üst üste fiyaskolar yaşatabilirler. Ve böyle bir falso da bizde, önü alınamayacak bozgunlara sebep olur ki, böyle bir durumda da elden kaçırdığımız fırsatları bir daha elde etmemiz oldukça zordur. Böyle mühimlerden mühim bir mes’eleye, toyca yaklaşımlarla bir yere varılmaz. Fıkıhta; Ebu Hanifeleri, İmam Ebu Yusufları; hadîste; Buharîleri, Tirmizîleri, Müslimleri; kelâmda Seyyid Şerif Cürcanî-leri, Taftazanîleri; ahlâkta ve tasavvufta İmam Gazalîleri, İmam Rabbanîleri, Hz. Bediüzzaman gibi insanları hazırlayıp yetiştireceğimiz âna kadar topluma her muâlece yanlıştır, komplikasyon doğurur ve bir daha da bu yanlışlıkların sebebiyet verdiği tersliklerin altından kalkamayız. Bütün bu söylediklerimin hesabını Allah’a vermeye âmâde ve hazır olduğumu da burada bir parantez cümlesiyle ifade etmek isterim. “Niye kuvve-i maneviyeyi kırıyorsun?” denilebilir bana. Ne var ki vicdanım çok rahat, hesap vermeye de hazırım; zira bu mes’elenin, kat’iyen şakaya, gayr-i ciddi insanlarla temsile tahammülü yoktur.

Evet, mevzuyu özetleyecek olursak: Soruda da denildiği gibi, geleceği kucaklama, bilgi toplumu olmaktan geçer. Öyledir; zira bilgi, eşya ve hâdiselerin bize anlattığı, tekvinî emirlerin ve bu tekvinî emirlerin önümüze açıp döktüğü nesnelerin hissedilmesi, kavranması ve Yaradan’ın yüce maksatlarının sezilmesi demektir. Eşyaya hükmetme mevkiinde yaratılan insan, görecek, okuyacak, sezecek ve öğrenecektir. Öğrendikten sonra da hâdiselere sözünü geçirme ve onları teshir etme yolunu araştıracaktır. İşte bu nokta, Yüce Yaratıcı’nın emriyle, eşyanın insana, insanın da kendi Yaratanına teslim ve mahkûm olduğu noktadır.

Bazı kimseler, dünyayı ilme göre idare etmenin, insanın makinalaşması ve bir karınca topluluğu hâline gelmesi gibi, felâketler getireceğine inanırlar. Bu kat’iyen doğru değildir. İlimsiz bir geçmiş olmadığı gibi, ilimsiz bir gelecek de tasavvur edilemez. Her şey netice itibariyle ilme bağlıdır.. ve ilim olmadan dünyanın insana vereceği hiçbir şey yoktur.

Vâkıa, pek çok şehirlerimizde, insanın makinalaştığı, insancıl duyguların yok edildiği; düşünce ile beraber sıhhatin, sıhhatle beraber insanî faziletlerin silinip gittiği bir gerçektir. Ancak bunu ilme ve tekniğe yüklemek de bir haksızlıktır. Belki bunda asıl kabahati, gerçek ilim adamının, sorumluluk yüklenmekten kaçınması keyfiyetinde aramalıyız. İçtimaî sorumluluk şuuruna varmış ilim adamları, kendilerinden bekleneni eda etselerdi, belki de endişe verici bu hususların pek çoğu şimdi olmayacaktı..!

KUDSÎLER ve SOHBET

Soru: “Kudsîlerin hizmetlerinde ve hayatlarında sohbetlerin önemli bir yeri vardır” sözünü izah eder misiniz?

Cevap: Evvela, Allah’ın bizleri kudsîlerden kılmasını, sonra yaptığımız şeylerin kudsîlerin yaptığı şeylerden olmasını dileriz. Bunlar, O’nun ayrı ayrı lütfedeceği hususlardır. Evet, aczimizi, fakrımızı şefaatçi yapıp bunları O’nun engin rahmetinden talep etmeliyiz. Yani, hizmetin neticesini bekleyeceksek, ilim ve iktidarımızla değil, ihtiyacımızla bekleyeceğiz. Rabbimiz aczimize, zaafımıza merhamet buyurup bizi, göz açıp kapayıncaya kadar nefsimizle baş başa bırakmasın!. Bilindiği gibi Seyyidina Hz. Mesih, Efendimiz (sav)’i ve cemaatini “kudsîler” sözüyle müjdelemiştir. Kudsîler; mukaddesler, yani dünyanın isine-pasına, kirine-kudûretine girmemiş ve eteklerine “belva-i âmm” nev’inden dahi olsa pislik bulaşmamış ve tabii dünya karşısında hiçbir zaman yenik düşmemiş insanlar demektir. Bu, onların hata ve günah işlemeyecekleri şeklinde anlaşılmamalıdır. Hata ve günah Seyyidina Hz. Âdem’le beraber doğmuş ve âdetâ onunla tev’em (ikiz) gibidir. İşte insanoğlu da, atasıyla beraber doğan bu hatayı tevarüs etmiş, o gün-bugün de bu beraberliği sürdürmektedir. Daha doğrusu bu Allah’ın bir kanunudur ve onu aşmamız da mümkün değildir. Bundan dolayıdır ki Allah Rasûlü: “Küllü benî âdem hattâün” der ve bu mes’eleyi hatırlatır. Evet, herkes hata işler; ama önemli olan, hatanın nasıl giderilip, nasıl aşılacağı hususudur. Buna da O; “Ve hayrul-hattâine et-tevvabûn” sözüyle işaret buyurur. Yani “Hata edenlerin en hayırlısı hata ettikten sonra hemen tevbe ile onu silmeye çalışandır.” Bu açıdan biz “mukaddes”, “pak”, “nezih” sözleriyle hiç günah işlememişi kasdetmiyoruz; bu sözlerle biz, hayatlarını Cenab-ı Hakk’ın rızasını tahsile vakfetmiş, adamış; düştüğünde doğrulmasını bilen, uzaklaştığında yakınlaşma yollarını araştıran ve gözlerini açıp-kapayıp rıza-i İlâhîyi arzulayanları.. ve i’lâ-yı kelimetullah adına, yani Allah’ın yüce adının dört bir yanda bayrak gibi dalgalanması uğruna lazım gelen her şeyi yapanları ve bu yolda her fedakârlığa hazır olanları kastediyoruz. Zaman zaman bunlar da düşebilir, bunlar da kendi çizgilerinden uzaklaşabilir, ama onları diğerlerinden ayıran özellik, istemeyerek içine düştükleri durumun içinde uzun süre kalmamalarıdır. Düşer düşmez hemen kalkıp Seyyidina Hz. Âdem gibi: “Rabbenâ zalemnâ enfüsenâ = Rabbimiz kendimize zulmettik” (A’râf, 7/23) veya Seyyidina Hz. Yunus bin Metta gibi: “Lâ İlâhe illâ ente subhâneke innî küntü mine’z-zâlimîn= Senden başka ilah yoktur, Sen münezzehsin, şüphesiz ben haksızlık edenlerden oldum” (Enbiyâ, 21/87) deyip, nefsin zulmünden Cenab-ı Hakk’a sığınmalarıdır.. evet kudsîler, her zaman Allah’ı takdis ve tenzih eder, herşeyi netice itibariyle O’na bağlarlar. Ve böylece her hallerinden Cenab-ı Hakk’ın nazar-ı merhametini kendilerine celb ve cezbetmesini bilirler. Tabir-i diğerle acz, fakr, zaaf ve ihtiyaçlarını ortaya koyarak, bazı velilerin, “Ben senden hiçbir şey istemiyorum, hâlime bak neye muhtaç isem onu lütfeyle” dedikleri gibi “Lâ İlâhe illâ ente subhâneke innî küntü mine’z-zâlimîn” derler.

Kudsî, aynı zamanda, paklığa hırslı; günahtan kaçan ve günahtan kurtulduktan sonra da, yeniden ona dönmektense, ateşe girmeyi yeğleyen insan demektir. Şirki izâle ve yerine tevhidi ikame etme böyle birinin en yüce mefkûresi, en büyük gâye-i hayalidir. Onun için Seyyidina Hz. Mesih, yeryüzünü şirkten, şirkin levsiyatından temizleyecek olan ve ahir zamanın en güçlü cemaati bulunan Hz. Muhammed (sav), cemaatına “kudsîler” demiştir.

Kudsîlerin iki dönemi vardır. Biri Efendimiz (sav)’le başlayan ve o döneme ait ani’l-merkez güçle değişik dönemlerde zirveleşen, devletler hâline gelen ve devletlerin mülk ve saltanatında âdetâ hilafetin şehbalı şeklinde kendini gösteren aslî tecelli ve küllî zuhûru; diğeri de, ahir zamanda yine Hz. Sâdık-u Masduk’un beşareti ve müjdesine binaen, son bir kere daha Müslümanların, olmaları gerektiği ölçüde var olmalarıdır. Bu açıdan Efendimiz (sav)’in ümmetinin, “kudsîler” sözcüğüyle yâd edilmesinden, ahir zamanda bu ikinci dirilişi temsil edenler de nasiplerini almaktadırlar. Birinci durum itibariyle kudsîler “Tilke ümmetün kadhalet lehâ mâ kesebet... = Onlar bir ümmetti, gelip geçti. Onların kazandıkları onlara...” (Bakara, 2/134) âyetinin ifadesiyle gelmiş, vazifesini eda etmiş ve gitmişlerdir. Şimdi onlarla bizim münasebetimiz onları, hayırla yâd etmek, bizlere bıraktıkları eserleri geliştirip değerlendirmeye çalışmaktır. Bu konuda bizi daha çok alâkadar eden hususa gelince, o, bu ikinci kudsîliğin çok iyi değerlendirilmesi mevzuu olsa gerek.

Kudsîler denince akla, ahir zamanda yere konmuş hizmet boyunduruğunu yeniden omuza alan, tamamen durmuş bir sistemi yeniden harekete geçiren, darmadağınık olmuş İslâmî toplumu yeniden çağıyla hesaplaşmaya hazırlayan ve gezdiği her yere, tıpkı Hızır’ın gezdiği yerler gibi canlılık götüren bir umûmi ihyâ hareketinin mümessilleri gelmelidir. Şimdiye kadar çokları bu tabirleri kullandı. Meselâ; merhum Mevdudî “İslâm’da İhya Hareketleri” kitabıyla bu umûmi “ba’su badel-mevt”i anlattı, hatta Hz. Mehdi’nin hareketini de, bu ihyâ hareketinin önemli bir buudu olarak ifade etti. Tabii en büyük ihyâ hareketleri nebilerle temsil edilmiştir. Şu âyet meâli, bu hususu tasdik ve te’yid eder mahiyettedir: “Allah sizi hayata mazhar etmesi, diriltmesi, (yani bir ba’su ba’del-mevte mazhar kılması) için O ve Peygamberi sizi çağırdığı zaman, o çağrıya icabet edin!” (Enfal, 8/24). Evet çağrıya icabet edin ki; rûhda, mânâda, gönülde, vicdanda, hisde, duyguda, düşüncede, mantıkta, muhakemede.. hasılı her hususta dirilesiniz. Bu açıdan denebilir ki, en çaplı ihyâ hareketleri peygamberlerle temsil edilmiştir ve onlardan sonra bu hareketi temsil edenler de kudsîlerdir.

Kudsîlerin hayatında en önemli hususa gelince, o da bir yerde oturarak, kalkarak, düşünerek, konuşarak; mev’ize ve sohbetlerde bulunarak bu arkadaşlığı derinleştirmektir.

Geçmiş kitaplarda Hz. Mesih’in etrafındakilere “Onun çırakları” denir. Seyyidina Hz. Musa’nın etrafındakilere de “Onun talebeleri, çırakları” ifadesi kullanılır. Halbuki Kur’ân-ı Kerim, Allah Rasûlü’nün cemaatini ele alırken, “Ashab” sözünü, yani sohbetten gelen bir kelimeyi kullanmıştır. Zaten Efendimiz (sav) de onlara “Ashabım” demiştir.

Mes’eleye bu zâviyeden yaklaşılacak olursa “sohbet” çok şümullü bir kelimedir, hatta her türlü nasihat ve irşad da bu sohbet mânâsına dahildir. Diğer taraftan kudsîlerin sohbeti, yüce bir gaye ve ideal etrafında örgülenmektedir. Yani onların bir araya gelişi, sıradan bir araya geliş değildir; gayeli ve hedefli bir beraberliktir. Bu sebeple, insanların bir kahvede, bir sinemada, bir tiyatroda veya turistik bir gaye ile çıkılan yolculuklarda bir araya gelmeleri, beraber yiyip içmeleri, konuşup görüşmeleri ile, yukarıda çerçevesini belirlemeye çalıştığımız kudsî-lere ait sohbet ve arkadaşlığın birbirine karıştırılmaması icap eder. Onun için de, kudsîlerin “sohbet”ini daha özel mânâda ele alıp öyle değerlendirmek gerekmektedir.

Sohbet; duygu ve düşüncelerini karşılıklı müzakere ederek bu duygu ve düşüncelerde derinleşmeyi hedef alan insanların kurdukları arkadaşlıktır. Zaten hadiste de “tezâkür” ifadesi kullanılır ki, o da bu mânâyı teyid etmektedir. Bu arkadaşlıkta her zaman bir ülkü ve ideal birliği söz konusudur ve yürekler aynı duygu ve heyecanla, hep aynı mes’eleler etrafında çarpmaktadır. Böyle bir beraberlikte “Birimiz hepimizdir” görüşü hâkim-dir ve tam bir vahdet-i rûhiye söz konusudur. Aralarında aynı heyecan yaşanmakta; başkalarının lezzetleriyle mütelezziz ve elemleriyle müteellim olunmaktadır. Durum böyle olunca, tehlike anında ayrılıp giden, zoru görünce bulunduğu yeri terk eden insanların bir araya gelişi, kesinlikle bizim tarif ettiğimiz şekilde bir arkadaşlık değildir. Ona dense dense “yığın” denir...

Bu itibarla, uzun zaman isteyen ve uzun zaman istemesi itibariyle de ciddi bir sabrı gerektiren, peygamberâne azimle ancak aşılabilecek büyük mes’elelerde, her zaman bizimle beraber olmayanlar, bizimle arkadaşlık yapamazlar ve onlar bu has mânâda bizim arkadaşlarımız değillerdir. Cephede sonuna kadar bizimle beraber kalmayan, her sene elli defa plânı, sistemi, düzeni bozulsa “yeni baştan” deyip, ülke ve ülkümüz adına beraberliğimizi sürdürmeyen bizim arkadaşımız değildir. Zaten, her türlü mücahedede, mücadelede, kendini bulmada, özüyle bütünleşmede, ahirette ebedî saadete liyakat kazanmada, Allah’ın rızasını yakalamada ve cennette bir başak halinde çıkabilmek için, burada sağlam bir tohum halinde toprağın bağrına düşüp, rüşeyme yatmakda beraberlik söz konusu değilse, bu arkadaşlık ötede devam etmez ki, burada da bir kıymeti haiz bulunsun.

Nitekim bir hadis-i şerifde şöyle bir husus anlatılır: Yeni bir ölüm hâdisesi vuku bulduğunda, daha önce vefat eden dost ve akrabaları onun başına toplanır ve dünyadaki dostları, yakınları hakkında ona sorular sorarlar. “Falan nasıl, filan nasıl?” diye uzayıp giden bu sorular karşısında, berzahın yeni misafiri, bazen: “O daha önce vefat etti. Size uğramadı mı?” der. Bunun üzerine diğerleri işi anlar ve üzüntülerini dile getirirken: “Bize uğramadığına göre, demek ki onu uğursuz bir yere götürdüler!...” derler.

Evet orada, dostluğun devamı, buradaki beraberliğe bağlıdır. Pek çok âyet ve hadis bize bunun böyle olduğunu ve olacağını hatırlatmaktadır. Ezcümle: “Kişi sevdiğiyle beraberdir” me-âlindeki hadîs-i şerif, gayet kısa, veciz ve câmi bir ifadeyle, bu hususu teyid ettiği gibi, meâlini vereceğimiz şu âyet de aynı hususa parmak basmaktadır:

“Kim Allah’a ve Rasûlü’ne itaat ederse, işte onlar, Allah’ın nimetlendirdiği peygamberler, sıddîkler, şehidler ve salihlerle beraberdir. Onlar da ne güzel arkadaştırlar!” (Nisa, 4/69)

Bu açıdan bizim arkadaşlığımız enginliklere açık, zengin ve çok derinlikleri olan bir arkadaşlıktır. O aynı duygu, aynı düşünce, aynı davayı kucaklayan ve aynı şeyleri paylaşan insanların bir araya gelmeleriyle gerçekleşen, Zat-ı Uluhiyet’i müzakere, İnsanlığın İftihar Tablosu’nu yâd etme, tevhid, tehlil, tesbih, tahmidle derinleştiren bir sohbet arkadaşlığıdır. Nasihat da bu sohbetin hayatî ve çok önemli yanlarından biridir. Ukba buudlu bu beraberlik öyle bir arkadaşlıktır ki, kabir bu arkadaşlığı engelleyemez, ölüm bu arkadaşlığın arasına giremez. Evet, “Birimiz şarkta, birimiz garpta, birimiz cenubta, birimiz şimâlde, birimiz dünyada, birimiz ukbada olsak yine beraberiz” mülâha-zası etrafında gerçekleştirilen bir arkadaşlığa dünyada hiçbir şey mani olamaz.

Böyle bir arkadaşlığın engin ve zengin buudlarından biri de, uyarma ameliyesidir. Yani, arkadaşının yanlış yaptığını gördüğünde onu ikaz etmesidir. Buzda gezen adama; “aman dikkat et! Buzda geziyorsun, kayıp düşebilirsin” derler. Aynen öyle de, başı dönen, bakışı bulanan, kaymak üzere olan bir arkadaşına; “aman buradaki kaymalar öteki kaymaları netice verebilir” deyip kardeşlik ve vefanın icabını yerine getirerek, onu tutup düşmesine meydan vermeme bizim anladığımız böyle bir arkadaşlığın gereğidir. Allah Rasûlü böyle bir arkadaşlığı kâmil mânâda gerçekleştirdiği için, O’nun cemaatına, “Cemaat” değil “Ashab” denmiştir. Yani o sohbet halkasına giren, O’nun sohbetindeki enginlikleri yaşayan, mes’elenin nasihat ve mev’i-ze yanından da yararlanan, zikir ve fikirle Allah’a yaklaşma yolunu bulan, arkadaşlığın ebedîlik vetiresi felsefesini, yani burada girilen bu yolun ötede de devam edeceği gerçeğini kavrayan kimselerle O’nun arasındaki münasebet bir arkadaşlık münasebetidir.

Evet, zikir, fikir, tefekkür bu yolun önemli bir derinliğidir. Oturup Zat-ı Uluhiyet’i müzakere ve mütalâa etmek ki, “Işık Evler” böyle bir sohbeti gerçekleştirme adına açılmış çok önemli meskenlerdir. Yer yer onlara çeşitli cephelerden baktığımız ve mülâhazalarımızı aktardığımız için burada ayrıca ışık evlerin gaye ve fonksiyonlarına temas etmeyeceğiz.

Bir de geçmiş kitaplarda bazı işaretler var. Âhir zamandaki dirilişin önemli bir yanını mev’izeler teşkil edecek diye.. evet âhir zamanda ümmet-i Muhammed’e diriliş üfleyecek zevatın önemli ünvanlarından biri de “Nâsih” ünvanıdır. Bu yönüyle de nasihat buudlu, mev’ize derinlikli sohbetler çok önemlidir.

Gerçi geçmiş kitaplardaki şeyleri ayniyle kabul edemeyiz ama, mes’ele bizim Kitab’ımıza muhalif değilse, Allah Rasûlü(sav)’nün muhayyer bırakmasına dayanılarak mülâhaza dairesi açık bırakılabilir.

CEBR-İ LÜTFÎ ve BUUDLARI

Soru: Sık sık “cebr-i lütfî” tabirini kullanıyorsunuz. Cebr-i lütfî ne demektir ve cebr-i lütfînin buudları nelerdir?

Cevap: Cebr-i lûtfî, insan irade ve ihtiyarı söz konusu olmadan Rabbisinin ona ihsan buyurduğu lütuflar adına kullanılan bir tabirdir. Bu bağlamda insanın sahip olduğu her şey, cebr-i lütfî platformunda değerlendirilebilir ve değerlendirilmelidir de. Ademden vücud sahasına çıkmak, hayvan, bitki, ... vs. olmayıp insan olmak, Müslüman bir ülkede dünyaya gelmek, sağlam ve bir fizikî yapıda yaratılmak... Yani A’dan Z’ye saymakla bitmeyecek bu nimetlerin hepsine cebr-i lûtfî denebilir.

Cebr-i lütfînin buudlarına gelince, önce imân üzerinde durmak icap eder. Evet, imân insanlara Allah’ın bir lütfudur. Bu açıdan biz imâna cebr-i lütfî nazarıyla bakıyor ve ona göre değerlendiriyoruz. Zira bazen kilisenin gölgesinde “la ilahe illallah” diyenleri gördüğümüz gibi, caminin gölgesinde “70 yaşına kadar ateist olarak yaşadım, bundan sonra imân ettim diyemem” veya “ileri yaşlarda bunayıp imân adına bir şeyler söylersem, sakın ona itibar etmeyin” diyenlere de rastlıyoruz. Bu ise bize, imânın bir cebr-i lütfî ve apaçık bir İlâhî inayet olduğunu göstermektedir.

Aslında bizler, umumî mânâda, cebr-i lütfîyi Müslümanlık adına, başta imân olmak üzere hemen her sahada yaşamaktayız. Bakınız etrafınıza, sokaklarda âvâre gezen nice akıllı insanlar var. Ama dünkü inhirafları, mes’eleye yanlış bakış ve değerlendirişleri, onları çok şeylerden mahrum ettiği gibi, bugün de onlar, yılların vebali o yanlışlıkların meydana getirdiği kamburdan dolayı bir türlü doğrulup, doğruyu göremiyorlar.. görmeleri kolay da değil. Evet, yıllarca yanlış düşüncelerin, yanlış zihniyetlerin arkasında dolaşmış, Marks, Lenin, Engels, Mao deyip durmuş kişilerin birden bire Müslümanlığı kabul etmeleri elbette kolay değil. Hele bu insanlar lider konumunda kimseler ise bunların, bunca zikzaktan sonra arkalarındaki kitlelere; “bunca zamandır hayatımızı hep yanılgı içinde geçirmiş ve sizleri yanlış şeylere yönlendirmişiz” demeleri oldukça zordur. İşte bizden çok daha akıllı olan insanların imân noktasında doğru yolu bulamayıp şaşkınlık ve dalgınlık içinde sağda-solda dolaşmalarına mukabil, bizim imânla tanışmamız; tanışıp onunla bütünleşmemiz elbetteki cebr-i lütfî içinde mütalâa edilmelidir. Bizi bu ulvî tepelerde dolaştıran Rabbimize canlar kurban!

Cebr-i lütfînin bir başka buudu, imân ve Kur’ân hizmetini Hz. Bedîüzzaman’ın gösterdiği birleştirici, uzlaştırıcı bir çizgi ve çerçevede yapmamızdır. Evet, o vaz’ ettiği ve hayata geçirdiği esaslarla “...cılık, ...culuk” denerek yapılan ayrımları gündemimizden kaldırmış.. hizmet eden kim olursa olsun ve hangi seviyede bulunursa bulunsun, hepsini kabul etmemiz, ayakta alkışlamamız ve kat’iyen tenkit etmememiz hususunda bizleri uyarmış ve sık sık tahşidatta bulunmuştur. Süleyman Efendi, Samî Efendi, Es’ad Efendi, Mehmed Efendi, Mahmud Raşid Efendi, Hacı Hulusi ve daha niceleri.. evet, dünyanın değişik yerlerinde Müslümanlık hesabına, İslâmî duygu ve İslâmî düşünceyi örgüleyen bu büyük insanların hizmetlerini kabul etmemiz, hizmetlerine “hizmetimiz” dememiz, başarıları karşısında sevinip onları alkışlamamız gerektiğini, defaatle hatırlatmış ve defaatle vurgulamıştır. İşte gerçek mânâda Bedîüzzaman’ın arkasından gitme ve ona talebe olma bu düşünceyi hayata geçirmeye bağlıdır.

Evet, İslâm herkese bağrını açan İlâhî bir sistemdir. Herkesi meşrebi, mezakı, mezhebi, his ve duyguları vs. özellikleri ile kabullenen bir sistem. Onu, sertleştiren, sert gösteren bizleriz. Dar bir çerçeve içine sıkıştıran, büzen, küçülten ve başkalarına hayat hakkı tanımayan bir din olarak algılanmasına sebep olan bizleriz. İşte bu katı anlayış ve bu dar düşünceden kaynaklanan davranışlarımız, öteden beri İslâm’ın bütün enginliği ile anlaşılmasına engel teşkil etmiş ve başkalarını çeşitli endişelere sevk etmiştir.

Yakın tarihimiz bunun farklı örnekleriyle doludur. Ve bize karşı duyulan endişelerin büyük bir bölümü de bu düşünceden kaynaklanmaktadır. Bu itibarla da, bir bardak suda fırtınaların koparıldığı, dahilî ve haricî düşmanların birleşip inananları yokluğa, hiçliğe mahkûm etmek istedikleri bir dönemde yeniden böyle bir şeye sebebiyet vermeye hiç mi hiç hakkımız yok. Onun için Bedîüzzaman’ın bu düşüncesinin pratiğe aktarılmasına her zamankinden daha çok muhtacız.

Aynı çerçeve içinde mütalâa edilebilecek cebr-i lütfînin bir diğer buudu ise; Hasanî ruh ve düşüncenin temsilidir. Evet, yakın bir gelecekte bir kısım çıkar ve menfaatlerin paylaşılması aşamasında, Hasanî ruh ve anlayışı temsil eden hasbî, diğergam ve fedakâr bir kısım ruhların müstağni davranmasıyla pek çok fitne önlenebilecektir. Başkalarının kapışmak için mücadeleye gireceği öyle bir ortamda onlar, bunların hepsini ellerinin tersiyle itecek ve “bize lazım değil” diyerek ömürlerinin geri kalanını bir mağarada geçirmesini bileceklerdir. İşte bu inanç, bu düşünce, hem İslâmî cemaatler adına bir lütuf, hem de bu cemaat adına bir meziyettir. Evet onlara karşı kavga çıkartmak isteyenler, ellerini havaya kaldırdıklarında muhatap bulamayacaklardır. Zira, onların kesin kararı şudur ki; Müslümanlarla sebebi ne olursa olsun, kavga edilmez, onlar her zaman “zamanımızda haklı dahi olsa kavga çıkaran haksızdır” düsturu içinde hareket ederler.

Cebr-i lütfînin en önemli buuduna gelince Rabbimizin ihsan ettiği bunca lütuf ve ihsanlarda irademizin bahis mevzuu olmaması gerçeğidir. Aslında en önemli mes’elelerde bile irade, şart-ı âdidir. Fakat bu lütuflarda, irademizin var olduğunu söylemek bir hayli zordur.

Bir kere, kâinat içindeki mahlûkatın en üstünü sayılan insan olarak yaratılmışız. Bununla kalmayıp insan-ı kâmil mertebesine çıkabilecek bir zeminde meydana getirilmişiz. İçinde bulunduğumuz hizmet itibariyle, İmam-ı Rabbanî, Abdülkadir-i Geylanî, Şâh-ı Nakşibendî olmaya namzet bir yerdeyiz. Yani bizi bu ufuklara taşıyacak altyapı, temel dinamiklerin hepsi hazır.. ve bunların hepsi, irademiz haricinde bizlere yapılan birer ihsan ve birer lütuf olduğundan şüphe yok. Öyleyse insan, bunları rastgele yolda bulmuş gibi değil de, biri tarafından verilmiş kıymetli birer emanetmiş gibi kabul etmeli; sonra da bu lütufların devam ve temadisi için elden gelen her şeyi yapmalı. Her mazhar fert, kendi idrak ve şuuru ile bunların etrafını çevirmeli, karantinaya almalı ve kat’iyen bu nimetleri elden kaçırmamaya bakmalıdır. Velayete giden yolun ilk basamağı bile olsa, bu size gösterilmişse; İslâmî ilimlere açılan kapı size aralanmışsa; eğitim ve öğretim adına birilerine bir şeyler anlatma imkânı size verilmişse.. evet bunların hepsinin kadr ü kıymeti bilinmeli, Allah’ın bunca nimetine karşı şükürle mukabelede bulunulmalıdır.

İMÂNIN GÜCÜ

Soru: Kastamonu Lahikası’nda “Avrupa’nın dörtte biri kadar bile olmayan bir devlet, Avrupa’ya, Asya’ya, Amerika’ya karşı mücahidâne ve galibâne hal alacaktır..” deniliyor. Bunu açıklar mısınız?

Cevap: Öncelikle içinde bulunduğumuz şartlar itibariyle mücadele ve muharebeyi bizler farklı yorumluyor ve bu konuda hep Bedîüzzaman’ın yaklaşımını esas alıyoruz. Evet o diyor ki; “Medenîlere galebe ikna iledir. Söz anlamayan vahşilere yapıldığı gibi icbar ile değil.” Öyleyse bizler, içinde yaşadığımız demokratik zemini, demokratik hak ve hürriyetleri değerlendirmek suretiyle, insanların, Halid’in, Amr İbn As’ın, Osman İbn Talha’nın Müslümanlığı seçmesi gibi, kendi iradeleriyle Müslümanlığa girmelerini bekliyor.. ve bu yolun daha eslem, daha kalıcı bir yol olduğuna inanıyoruz.

Bu düşüncemiz, ana hatlarıyla böylece bilindikten sonra; soruya cevap sadedinde de şunları söyleyebiliriz: Osmanlı topraklarının en geniş olduğu dönemde, topraklarımız 20 milyon kilometrekaredir. Bu alan içinde 250 milyon insan yaşamaktadır. Buna karşılık, safkan Türk milleti ise on-onbir milyondur. Böyle bir dengesizliğe rağmen Osmanlılar, hem kendilerinden 20 kat daha fazla bir toplumu idare etmiş, hem de dünya ile yaka paça olmuşlardır. Şimdi bir zamanlar böyle küçük bir çekirdekle, koskocaman ağaçlara hal anlatan, söz dinleten Allah (cc), başka bir dönemde yine aynı çekirdeği konuşturur.. aynı nüvede kocaman çınarlar meydana getirebilir.. böyle küçük bir ses ve solukla dünyanın dört bir yanına kudsî davasını gürül gürül yayar ve isterse bununla devlerin ödünü de koparabilir.. Onun gücünün her şeye yettiğini, günde beş defa namazlardan sonra “Ve hüve alâ külli şey’in kadir”le ilan eden bizlerin, bu konuda zerre kadar şüphe ve tereddüdü yok ki; tereddüdümüz olmayan böyle bir mes’ele adına israf-ı kelam edelim. Evet biz hep Muhyiddin İbn Arabî felsefesi içinde olduk; ona “Allah’ı anmak lazımdır” demişler. O ise onlara: “Ne zaman unuttum ki?” şeklinde cevap vermiş. Bunun gibi, soruda tevcih edilen mes’elenin böyle olduğunu ve olacağını baştan bu yana biz zaten kabullenmişiz.

Evet, düşünce ufkumuz farklı: “Biz muhabbet fedaileriyiz, husumete vaktimiz yok.” Kılıçtan, kamadan, gerilmiş yaydan, atılmış oktan, yaralanmış insandan, öldürülmüş kâfir-den bahsetmiyoruz. “Yâ eyyühellezîne âmenüstecîbû lillâhi ve lirresûli izâ deâküm limâ yuhyîküm”(Enfâl, 8/24). Yani, “Ey imân edenler; hayat verecek şeylere sizi çağırdığı zaman, Allah ve Rasûlüne uyun” âyetinin fehvasınca dirilişten bahsediyor, insanları Allah’a ve Rasûlullah’a çağırıyor ve diyoruz ki: Değil sadece cismaniyetle ölmek, ruhî plânda da ölü olanlar dahi bu davete icabet ettikleri zaman ebedî olarak dirileceklerdir. Zaten, dirilişi temsil edenler ölümden, harpten bahsetmezler ki...

HİZMET ERİ OLABİLMEK

Soru: “Ben ne şanlı geçmişten, ne de muhteşem gelecekten biri olmayı değil de günümüzdeki hizmet erlerinden biri olmayı isterim” sözünü izah eder misiniz?

Cevap: Şanlı geçmişimizi arzulamamak, hatta onun küçük bir neferi olmayı temenni etmemek mümkün mü? O muhteşem geçmiş dile getirildiğinde hepimizin zihni, bir yönüyle, gayr-i ihtiyarî olarak oraya kayar. Onun için felaket günlerimizin felâketzede şairi Merhum Akif -ki kadimden bu yana gelmiş geçmiş şairlerimiz arasında, acısıyla-tatlısıyla yaşadığı dönemi o ölçüde içten terennüm eden bir-iki şair varsa bunlardan biri, belki de birincisidir o- diyor ki:

Viranelerin yascısı baykuşlara döndüm.

Gördüm de hazânında bu cennet gibi yurdu.

Gül devrini bilseydim onun, bülbül olurdum.

Ya Rabb beni evvel getireydin ne olurdu!

Evet, hangimiz Kanuni dönemini paylaşmayı düşünmeyiz? Hangimiz Yavuz Selim’in yanında, onunla beraber yeniçeri türküsünü mırıldanmayı istemeyiz? Hangimiz, Mercidabık’ta, Ridaniye’de veya Çaldıran’da o hünkâr-ı âzâmın sağında veya solunda, demirden bir kalkan gibi, göğsümüzü siper edip ona kalkan olmayı düşünmeyiz? Evet bu muhteşem tarih, her zaman bizim içimizde gayr-i iradî bir alâka odağıdır.

Bir diğer taraftan nebinin va’dinde, velinin yâdında, güvercinin kanadında, ümit dolu bir intizarla beklediğimiz mutlu geleceği düşünürken içinde bulunduğumuz bir kısım karamsar şeylerden sıyrılarak hep geleceğe de akmak isteriz.

Bu tarz bir düşünceye, “nostaljik yaklaşım” denebileceği gibi, içinde bulunduğumuz dar ve sıkıcı zaman diliminin yetmezliğine isyan ederek, tabir-i diğerle, bir sanatkâr, bir ressam, bir şair gibi sübjelere, objelere başkaldırarak, ya mâziye, ya da gelecek zamana sığınma da diyebiliriz.

Evet, hepimizin bazen bu türlü mülâhazaların içine girdiği olur. Vazife ve sorumluluğumuzun içinde olmasa da, hatta Allah’la pazarlık yapma mânâsına gelse de, bu tür şeyler aklımıza gelebilir. Ama sonra, ihlasımızla, samimiyetimizle bu yanlış anlayışımızı ta’dil eder, “estağfirullah ya Rabbi, bu bizi alâkadar etmez.. bize ne! Biz vazifemizi yapar, şe’n-i Rubûbiyetin gereğine karışmayız” deriz ama, ne kadar istikamet üzere olsak ve ayağımızı sağlam bassak da hayal ve düşünce dünyamız yer yer bizi bu eğri-büğrü düşüncelere götürüp kalbimizi kaydırabilir. Hemen arz edeyim ki: bu, imân adına kalbin kayması gibi affedilmeyen bir günah değil, belki masum bir seyyiedir.

Aslında, bizim için de, başkaları için de, o şanlı geçmişimiz, arzu edilmeyecek gibi değildir. Geleceğimiz de inşâallah o şanlı kökün sürgünleriyle geçmişe denk muhteşem olacaktır.

Ancak kıtmirce bir yaklaşım ile ben, ne geçmişin o şanlı Yavuzları, Kanunileri olmayı, ne de geleceğin çok üst seviyede bu işi temsil edecek kudsîleri olmayı arzu ederim. Buna bedel günümüzde hizmet eden, sade ve basit bir nefer olmayı tercih ederim.

Neden? Çünkü;

1. Gelecekteki başarılar, muvaffakiyetler beraberinde gıybeti, hasedi, nefreti de getirecek. Paylaşılması zaruri görünen ganimetler olacak. Makam ve mevki sevdası insanların ruhunu saracak. Hırslar, kinler, nefretler kabaracak. Nerden mi biliyorsun? Biliyorum, zira bunlar insanın tabiatında var... Beşer tarihi şahittir ki, hemen her zaman, çile ve ızdırabı takip eden refah ve saadet dönemlerinde, insanlar eski safvetlerini, samimiyetlerini koruyamamışlardır. Dün aynı saflarda beraber mücadele edenler, böyle bir dönemde menfaat veya makam uğrunda birbirleri ile kıyasıya vuruşmuş ve sıkıntıda kazandıkları her şeyi rahat ve rehavete erince har vurup harman savurmuşlardır. İşin doğrusu ben, hizmet döneminden sonra, böyle dağdağa, yıkım ve döküntü devresini yaşamak istemem vesselâm..! Allah bize hizmet ettirsin; parsayı da kim paylaşırsa paylaşsın; hiç önemli değil. Muştusu çokları tarafından verilen o mutlu gelecek, gelsin de, bizi ister alsın bostancı yapsınlar, ister tutup sürgün etsinler; hiç fark etmez. Gider dağ başlarına çekilir ve hayatımızı zâhidane sürdürmeye çalışırız. İşte işe, bu açıdan bakınca, “ben ne mâzide, ne de gelecekte değil de, günümüzde hizmet eden sade, tekdüze bir nefer olmayı her şeye tercih ederim” demiştim.

2. Bizler günümüzün çocuklarıyız. Ne geçmişe hulûl, ne de geceğe nüfuz etmemiz mümkün değildir. Belki içimizden bazıları geleceğe kavuşacaktır ama, esas, dolu dolu yaşanması gerekli olan hal-i hazır ve şimdiki zamandır. Yani geçmişe masal demeyeceğiz, geleceği de hülya görmeyeceğiz. Bir başka ifadeyle geçmiş bir “mezar-ı ekber”; gelecek de gulyabaniler ülkesi değildir; değildir ama, o şanlı geçmişimize denk bir geleceğin hazırlanması da ancak şimdiki zamanı iyi değerlendirmeye bağlıdır. Onun için bu mülâhazalarla, günümüzde sadece hizmet düşüncesiyle oturup kalkan, gözlerini onunla açıp onunla kapayan ve başka hiçbir şey düşünmeyen nefer, başka dönemlerin şahlarından, meliklerinden, hatta veli, kutub ve gavslarından daha hayırlıdır denilebilir.

3. Belli bir dönemde hizmet etmiş ve şart-ı âdî ölçüsünde bu işe iştirakta bulunmuş insanlar -hafizanallah- bunun gururunu ruhlarında taşıyabilirler. Bu ise, onların mükâfat adına bütün varını yoğunu alır götürür. Onun için, Müslümanların başarısından bir gün evvel, ikindi sonrası göçüp gitme gibi, bu dünyadan ayrılmak en güzelidir. Evet işte o zaman, “Allah’ım emanetini al” demenin tam zamanıdır.

İşte bu mülâhazalarla “ne mâzi, ne müstakbel.. belki günümüzün hizmet eri olmayı isterim” demiştim, bugün de diyorum. Ama yine de hakikat-ı hali tam bilemiyoruz.. bilemiyor ve bu düşüncenin şeytanî mi, Rahmanî mi olduğuna karar veremiyorum. Zira nefis çok mekkârdır ve şeytan insana bazen sağdan gelir; böyle bir düşünce, şeytanın insana sağdan yaklaşmasının ürünü de olabilir. Allah doğruyu en iyi bilendir.

Aktüel

Beşinci Bölüm

MEZALİMDEN BİR KESİT

Soru: Bosna-Hersek’te, Karabağ’da ve dünyanın daha birçok yerinde Müslümanlar katlediliyor. Biz buna karşı hiçbir şey yapamıyoruz. Âdetâ ellerimiz bağlanmış duruyoruz. Bu bizi ümitsizliğe düşürüyor. Acaba tavrımız nasıl olmalıdır?(*)

Cevap: “Beşer, beşeri öldürmekten, ona zulmetmekten ne zaman vazgeçti ki” sözünü hatırlayın. Gerçi bunu, Celal Nuri, Beşir Fuat, Tevfik Fikret gibi kimseler değişik bir zaviyeden ifade etmişlerdi ama, zulmün, haksızlığın devamı bakımından geçerliliğini koruduğu bugün de doğrudur. Evet, dünyanın yüzü hiç gülmedi, kan seylapları hiç durmadı. Milletler birbirlerini öldürmekten hiç vazgeçmedi.

Düşünün ki, İkinci Dünya Harbi’nde kırk milyon insan öldürüldü. Öyle ki, bütün insanlık hatta -hâşâ- Allah’ı inkâr eden mülhidler, ateistler bile bu kızıl kıyametin saldığı dehşetle çıkıp kiliseye koştu. Hiroşima’da atom bombasının patlatılması ile ilk etapta seksen bin insan öldüğü söylenir. Atom bombası, hidrojen bombası icad edildi ama bunlar, çağın vahşilerinin eline geçince, yeryüzünde hakiki vahşileri bile utandıracak cürümler işlendi.

Bir de, Müslümanlar açısından mes’eleye bakacak olursak, sadece Balkan Harbi’nde kendi öz be öz evladlarımızdan, şimdi Bosna-Hersek’te öldürülen insanlardan daha fazla Müslüman öldürüldü. Ve kimbilir daha hangi cephelerde nice gül yüzlü canlar ve nice sultan oğlu sultanların canına kıyıldı.

Bir mânâda bu katliamlar bize, medeniyet ve hümanizm sloganları ile insanlığa sunulan sistemlerin, ideolojilerin gerçek yüzünü gösterdi. Evet, Batı, çifte standarttan hiçbir zaman vazgeçmedi ve Müslümanlara ayrı, Hristiyanlara ve Yahudilere ayrı muamelede bulundu.

Günümüzde, Vatikan’ın büyük yalanını bir defa daha bütün dünya ile beraber müşahede ettik. Bosna-Hersek’e hiçbir yardım yapılmazken, Hırvatistan sınırları ondört bin Birleşmiş Milletler askeri ile koruma altında. Bosna-Hersek’de öldürülen Müslümanlar hakkında sadre şifa bir beyanat yok ama, onların öksüz-yetim kalan çocuklarını alıp kaçırma ve Hristiyanlaştırma için yoğun faaliyetlere diyecek yok..!

Dilerim bu hâdiseler, Müslümanların hamiyet-i milliye ve hamiyet-i diniyyelerini tahrik edip onları harekete geçirir.. Evet, belki de etrafımızda cereyan eden bu tegallübler, tahakkümler, esaretler, zulümler vicdanlarda ürperti hasıl eder de, “sâir fi’l-menam”(*) olan Müslümanlara “Yeter be!” dedirtir. Eğer bu tür hâdiseler böyle bir neticeyi doğurup ma’şerî vicdanın uyanmasını sağlayacaksa, olup biten bu şeyler, zahiri çirkin görünse de netice itibariyle yararlı oldukları söylenebilir. Zira, din ve diyanetleri uğruna ölenler zaten şehid oluyorlar. Öldürenler ise layık oldukları, azaba çarptırılacaklardır; ve bunda zerre kadar şüphemiz yok. O halde, mazlum, mağdur olarak öldürülenler şehidlik mertebesini, cenneti kazanıyorlar. Bununla beraber, arkalarında yıllardan beri Batı düşüncesi ile mahmur kitlenin uyanmasına vesile oluyorlar. Bu açıdan da şimdilik bir kaybetsek de gelecekte -inşaallah- on kazanacağız demektir.

Diğer bir mes’ele de bizim asıl vazifemiz i’la-yı kelimetullah olduğu hususudur. Biz bunu, medrese-tekye-kışla çerçevesi ile özetlenebilecek bir anlayışla ele alıp yerine getirme durumundayız. Yani, medresenin en modernini arama. Tekyenin Allah’a en yakın ve ruha en açık olanını bulma. Kışlanın askerlik ruhunu ve kâinatı fethe doğru yönlendirecek olanını te’sis etme. Ve hepsinden önemlisi de bu düşünce sacayağını gelecek nesillere taşımaktır. Aksine, bir gün bu memlekete İslâm bütün esaslarıyla hakim olsa bile ifade ettiğimiz nesiller yetişmedikten sonra krizlerden kurtulmamız mümkün olmayacaktır.

Evet, sistemin sağlıklı yürümesinin yolu, insan ve kültürden geçer. Bunu da makam ve mansıp sevdasına kapılmamış, milletine ait kültürü ile bütünleşmiş, “bize vazife yapmak düşer, Allah’ın işine karışmayız” terbiye ve edebi içinde Allah’a karşı saygılı, vazife şuuru ile dopdolu nesiller başaracaktır.

Ümitsizliğe düşmemeliyiz. Zira biz millet olarak artık ellilerin nesilleri değiliz. Biz bugün, dirilmenin de ötesinde, bütün dünya ülkelerinde bir ışık kaynağıyız. Bu durum bazılarının akıllarına geldikçe, hafakanları kabarıyor. Sorarım size, o ülkeler sizi düşününce niye böyle hezeyana giriyor ve çıldırıyorlar? Çünkü Türkiye yeni bir tekevvünün içine girdi de ondan. Evet, artık o, büyük devlet olma yolunda. O bugün, 60 milyon, Orta Asya Türklüğü ile 120-130 milyon. Bir de Çin Seddi’ni aşıp, oradaki Türklerle birleştiğinde 300 milyon. Yeryüzünde bugün mevcut Müslüman milletler içinde kemmiyet plânında bile bu kalabalık, bu kadar çok, bu kadar güçlü başka bir millet yoktur. Evet, hem öyle güçlü ki, gerilimi tam, dünya ile hesaplaşmaya hazır, geçen üç asrın hesabını soracak bir millet...

İşte bunun içindir ki; Batı, Müslüman dünyası üzerine gaile üstüne gaile açıyor. Bosna-Hersek, PKK, Kıbrıs, su, Ermeni, Filistin, Keşmir vs. Evet, bütün bunları onlar plânlıyor, plânlıyor ve: “Bunların bir tanesinden kurtulsalar, diğerine yakalanırlar, ondan da kurtulsalar, diğerine” deyip başımıza gaile üstüne gaile açıyorlar. Öyleyse biz ne diye ümitsizliğe düşeceğiz. Bırakın onlar ümitsizlik uçurumlarına yuvarlansınlar.

Bir de biz, hiçbir zaman işlerimizi, davranışlarımızı neticeye bağlama ve o neticeyi elde etme uğruna mücadele etme durumunda değiliz; zira netice bizi alâkadar etmez. Çünkü böyle bir düşünce beraberinde bazı sakat şeyler de getirir. Meselâ: Hasımlarımızı çok erken uyarmış, dostlarımızı da inkisar-ı hayale uğratmış oluruz. Belli zaman diliminde şu nokta, şu aşama vs. deriz, bu gerçekleşmeyince de fiyaskoların paniklerini yaşarız. Ayrıca, böyle bir düşüncede, Allah ile pazarlık etme gibi bir saygısızlık da söz konusudur. Halbuki biz, bundan fersah fersah uzağız...

Hasılı, etrafımızda cereyan eden ve mutlak plânda bizi üzen hâdiseler karşısında ümitsizliğe düşme yerine, canla-başla davamızın i’lası istikametinde koşma, birinci hedefimiz olmalıdır.

BİR KERE DAHA TERÖR

Soru: Son yıllarda etkisini gün geçtikçe hissettiren ve hemen hemen toplumun bütün kesimlerini sarsan terör hakkındaki mütalâalarınız nelerdir?*

Cevab: Terör gaye değil vesiledir. Durum böyle olunca, her terör hâdisesi, kendi içinde ve hangi gayeye yönelik olduğu araştırılarak değerlendirilmelidir. Bu yapılmadığı takdirde, bir terör yorumlama kargaşası, dolayısıyla da bir muâlece tıkanıklığı yaşanır ve tabii yapılan işler de bir kısır döngü içinde dönüp durmaya başlar zannediyorum. Türkiye’de veya dünyanın herhangi bir yerinde meydana gelen terör hâdiselerine bu zaviyeden bakılabilse ve terörün dışa yansıyan şekli ne olursa olsun, hâdiseye bu usul ve bu mülâhazalarla yaklaşılabilse, doğrunun tesbiti ve muâlecenin isabeti de o nisbette artacaktır.

Şimdi isterseniz bu umumî girişten sonra mes’eleyi kendi dünyamızda cereyan eden terör hâdiseleriyle daha da müşahhaslaştıralım: İsim ve namları ne olursa olsun, bugün Türkiye’de bir terör vardır. Acaba bu terörün arkasındakiler kimler? Kuşkusuz bu sorunun cevabı kesinlikle her zaman aynı olmayabilir. Çünkü Türkiye’deki terörü körükleyen çeşitli güç kaynakları mevcuddur ve bunlar dünya kadardır. Evet geleceğin büyük milletinin, devletlerarası muvazenede yerini almasını engelleyen dünya kadar terör kaynağı...

1. Amerika

Süper güç olma ve halihazırdaki durumunu devam ettirme gayreti, Amerika’yı bazen dolaylı, bazen de doğrudan doğruya teröre sevk etmektedir. Bu terörden bizim hissemiz, İslâm âlemini ve Türklük dünyasını kontrolde tutabilme ölçüsündedir. Bu sebeple Amerika bizdeki terörü sürekli körüklemekte ve teşvik etmektedir. O, yer yer zaaflarımızı kullanarak, zaman zaman idare bilmezliğimizden yararlanarak, bazen de o körkütük gafletimizi değerlendirerek bizim için hep bir terör kaynağıdır. Öyle anlaşılıyor ki o, alternatifsiz kaldığı sürece, son Körfez ve Somali misallerinde de görüldüğü gibi, bir fesat kaynağı olmaya devam edecektir...

2. Almanya

Şu anda bizdeki terör hareketlerinin arkasındaki mevcud güç kaynaklarının en başında gelir Almanya. Aslında, Almanlar bize tarihin hiçbir döneminde dost olmamışlardır. Onlar, her zaman karşı cephede olmuşlardır. Tabii güçlü olduğumuz dönemlerde, bizden istifade etmenin çarelerini aramış -ve onlar adına söyleyecek olursak- bizimle beraberliğe katlanmışlardır. Fırsat bulduklarında da bizi istismardan geri kalmamışlardır. Şimdilerde ise Almanya, süper güç olmanın peşindedir. Kendisine potansiyel rakip olarak gördüğü de Türkiye’dir. Zira Türkiye’nin önünde böyle bir fırsat söz konusu. Gerçi, henüz bu fırsat tam değerlendirilmemekte ama, değerlendirilebilir. Biz bu fırsatı elimizde tuttuğumuz sürece, Almanya’nın teröre desteği sürecek, hatta gün geçtikçe dozajı daha da artarak devam edecektir. Bu itibarla PKK ve emsali terör örgütleri iyiden iyiye yıprandığında, Almanya başka maşalar bulacak ve onları kullanacaktır. Belki de göstermelik olarak PKK’ya karşı acımasız tavır alıyor da görünebilecektir. Ama el altından onlara olan desteğini ayrı ayrı nam ve ünvanlar adı altında hep sürdürecektir. Bu arada Amerika ile Almanya arasında her zaman bir çıkar kavgasının olduğu ve gelişerek devam edeceği de göz ardı edilmemelidir. Hatta ciddî bir diplomasi ile bu rekabetten istifade etmek de mümkündür. Ne var ki, bizdeki diplomasi henüz rüştünü isbat etmiş olmadığından pek çok fırsat eriyip gitmektedir.

3-4. İran ve Suriye

Bizdeki terörün arkasında İran ve Suriye de var. İran, devlet olarak kurulduğu günden bu yana hep İslâm âlemiyle uğraşmıştır. Ve onlara göre mezhep telakkisi dâima dinin önünde olmuştur. Evet, onun dış düşmanlara karşı şimdiye kadar hiçbir ciddî kavgası olmamıştır. Bugün bize yönelik terör odaklarını beslemiş olması, İran’ın ana felsefesini bilenler için gayet normaldir ve bunda yadırganacak bir taraf da yoktur. O her zaman kendi kuruluş gayesinin ve karakterinin gereğini yapmıştır ve yapmaktadır.

Suriye ise, şu anda onları idare edenler açısından bize düşman bir komşudur ve suyu bulandırmak için fırsat kollayıp durmaktadır. Rus desteğinin yerine şimdilerde Suriye’nin arkasında Amerika var. İleride de bir başkası onu maşa olarak kullanabilecektir.

5. İsrail

Bizdeki terörü beslemesinin İsrail açısından çok yönlü gerekçeleri vardır. Bir kere İsrail’in kurulma gayesi, İslâm âlemi-nin ortasında Batı karakolluğu yapmakdır. Bu gaye mevcud olduğu müddetçe, İsrail’in cibilli düşmanlığı süper güçler tarafından desteklenecek, o da piyonlarıyla sürekli teröre destek verecektir.

6. İç güçler

Terörü tırmandıran ve destekleyen güçlerden bazıları da iç bünyemizdedir. Bunlardan bir kısmı bunu ideolojik bir çerçeve içinde yaparken, bir kısmı da tamamen siyasî ve ekonomik çıkarlar mülâhazasıyla yapmaktadır. Bildiğim bazı mes’eleler var ki, şu anda onları burada şerhetmeyi uygun bulmuyorum. Ancak bizdeki terörün -görünenin çok ötesinde- bazı kesimler ve bazı güç kaynaklarıyla içli dışlı olduğunu rahatlıkla söyleyebilirim...

Türkiye şu anda, bilinenin ötesinde çok zor günler yaşıyor. Bu bir gerçektir ve bu gerçeği saklamaya çalışmanın da ne devlete, ne de millete faydası vardır. Şu anda birinden kurtulsak, diğerine takılacağımız alternatif problemlerin, ateşten çemberi içinde bulunuyoruz. Serkârlarımızın bugünkü anlayış ve idrakleri ile bu çemberi aşmamız da çok zor görünüyor. Türkiye, bu problemlerden Kıbrıs’ı aşsa Saraybosna’ya, onu aşsa Karabağ’a, onu aşsa Suriye’ye, onu aşsa PKK’ya, onu aşsa Hizbullah’a, onu aşsa İsrail’e, onu aşsa içteki mezhep çatışmalarına takılacak ve sürekli tavizler vermeye zorlanacaktır. Bu tavizlerden en büyüğü ise, onun Asya’dan elini çekmesi isteği olacaktır. Aslında devlet olarak, Asya’da elimizin olduğunu söylemek de çok zordur. Bugün Asya’da ses ve soluğumuzu duyuranlar ve ora insanıyla belli bir seviyede irtibat sağlayanlar, tamamen devletin dışındaki özel kuruluşlardır. Keşke bu kadarına izin verilebilseydi. Heyhat..! Şimdilerde işin önemi içte ve dıştaki aklı eren düşmanlarca iyi anlaşıldığından, bu mevzuda da karşılıklı ciddi sıkıntılar yaşanmakta. Bu işin, içte pazarlamacılığını yapanlar, bu milleti başkasına peşkeş çeken satılmış piyonlardır ve onları bir gün tarih bu yönleriyle mutlaka yargılayacaktır.

Netice

İç ve dış mihraklar, ellerindeki terör alternatiflerini daima muhafaza edeceklerdir. Bunlardan birisi yıpranıp işlemez hale gelince, bir başkası öne sürülecektir. Nitekim dün, çeşit çeşit isimler altında nice örgütler vardı ve bunlar anarşiyi komünizm adına körüklüyorlardı. Şimdilerde PKK ve benzeri illegal örgütler de etnik grupları harekete geçirme çabasındalar. Yarının Türkiye’sini bekleyen en korkunç terör vesilesi ise, mezhep duygusuna yenik düşenler olacağa benzer. Bu yeni tehlike, terör adına PKK’dan elli kat daha fazla bir potansiyel güce sahiptir. Devlet büyüklerimiz bunu böyle bilmeli ve vakit geçmeden bu problemin üzerine en sağlıklı bir şekilde eğilmelidirler.

MUHTEMEL ABD-JAPON SAVAŞI

Soru: Günümüzde bazı sosyologlar Amerika-Japonya savaşının kaçınılmaz olduğundan bahsediyorlar. Aralarındaki ekonomik yarışı da buna gerekçe gösteriyorlar. Bu husustaki düşünceleriniz nelerdir? (*)

Cevap: Böyle bir savaş bana, çok uzak görünüyor. Buna bütün bütün imkânsız diyemiyorum, zira meşîet-i İlâhînin tecellisinin nasıl olacağını bilmemiz mümkün değildir. O açıdan, bilhassa istikbale ait mevzularda konuşurken, dengeli konuşmak icap eder. Hatta, yüzde yüz emin olduğunuz bir mes’elede dahi, mülâhaza dairesini açık tutmakta fayda vardır.

Gelelim, Amerika-Japonya savaşı mes’elesine... Bir kere böyle bir savaş, ne Amerika ne de Japonya açısından makuldür. Yine de yukarıda söylediğim gibi mülâhaza dairesini açık bırakıyor ve böyle bir şeyin şimdilik söz konusu olmadığını, olmayacağını aşağıdaki hususlara dayanarak arz edip geçmek istiyorum. Şöyle ki:

1. Japonlar, 1941 yılında ilk defa Pearl Harbour deniz üssüne saldırdıklarında Amerikan donanmasına büyük zayiat verdirdiler. Esasen Japonları, böyle bir saldırıya cesaretlendiren, daha önceki savaşlarda elde ettikleri başarılarıydı. Evet, Japonlar, Birinci Dünya Savaşı’nda İngiltere’nin yanında yer almış ve bu politika da onlara bazı yerler kazandırmıştır. Şöyle ki, Ruslarla yapılan deniz savaşını Japonlar kazanmıştı. Üst üste gelen bu başarılar, Japonlar’ın kendilerine olan güvenlerini -olması gerekenden- çok fazla artırmıştı. Böyle bir güven ise, onları henüz o günlerde ciddî bir varlık göstermeyen Amerika’ya diş göstermeye sevk etmişti.

Gerçi zaman ayarlaması bakımından Japonlar’ın bu çıkışları gayet yerinde ve akıllıcaydı. Zira, belli bir noktaya sıçramak isteyen devletler için, o anda ortam gayet müsaitti. Dünya 1939’da patlak veren İkinci Dünya Harbi’yle kaynıyordu. Güçlü devletlerin, hemen hepsinin başı dertteydi. Almanya, Fransa, İngiltere, İtalya kendi başlarındaki gaileden başkasını görecek durumda değillerdi. Dünya kana bulanmış ve her devlet bu dertten en az zararla çıkmanın çaresini arıyordu. Japonya ise, kısmen güçlüydü.. ve ortamı da müsait bulunca böyle bir tarihî hâdiseye girmiştir. Bu nokta, olup olmama çizgisidir. Japonlar başarılı olsalardı, bugünkü konumları da bütünüyle değişik olacaktı. Ama 1945’de Amerikan uçakları, Hiroşima ve Nagazaki’ye atom bombası atınca, Japonlar kayıtsız şartsız teslim oldular. Zaten üç dört senelik kavga, onları belli bir güç kaybına uğratmıştı. Son darbe ile iki şehrin birden yerle bir olması ve yüz bine yakın insanın bir anda ölmesi bu teslimiyeti çabuklaştırmıştı. Japonlar, galibiyet düşüncesi üzerinde oturttukları plân adına zamanlama açısından isabetli vakit seçmişlerdi; ama, evdeki pazarlık çarşıya uymamıştı. Galibiyet beklenilen yerden kayıtsız şartsız teslim olmak gibi ağır bir mağlubiyet gelmişti..

Japonya’nın, o güne kadar Amerika ile böyle sıcak teması olmadığı için, o günlerde henüz bugünkü şekliyle güçlü olmayan Amerika’yı mağlûp edeceğini düşünmüştü. Tabii maksadının aksi zuhur etti. Şimdi asrın yarısındaki böyle bir tecrübe, elbette bundan sonraki dönemde Japonlar’ı daha dikkatli ve tedbirli davranmaya sevk edecektir.

Bu itibarla, Japonlar’ın taarruza geçmeleri, askerce düşünülecek olursa hatalıdır. Zira taarruz eden taraf, her yönüyle taarruz edeceği taraftan en az beş, altı (hatta on) kat üstün olmalıdır. Halbuki Japonlar için, o gün olmadığı gibi bugün de böyle bir üstünlük söz konusu değildir. Nitekim o gün Japon genelkurmayı, böyle bir taarruzun hata olacağını söylüyor ve savaşa istekli görünmüyordu. Hatta Japon genelkurmayı, Amerika’yı inindeki arslana benzetmiş ve “uyuyan aslanı uyandırdınız ve üzerinize saldırttınız” demişti. Bir asker gözüyle hâdiselerin değerlendirilip söylenmesi elbette mühimdi. Ama, o günün Japon devlet adamları, bunu ancak belli bir tecrübeden sonra anlayabilmişlerdi.

2. Amerika ile Japonya, şu anda müşterek bazı çalışmalar içindeler. Feza çalışmalarında Japonya, Amerika’nın yanında yer almakta ve Amerika, Japonlar’ın imkânlarından, teknik elemanlarından ve teknolojiye değişik buudlar kazandırma becerilerinden azami ölçüde istifade etme peşinde. Bu tür müşterek çalışmaların sürdüğü müddetçe, çok ciddî bir sebep olmazsa, Amerika-Japonya lüzumsuz bir gerginliğe girmek istemez. Evet menfaat beraberliği, devletlerarası platformda çok önemli bir sulh faktörüdür. Bu itibarla da, ne Amerika ne de Japonya bunu göz ardı etmeyecektir.

3. Japonlar, bazı sahalarda teknik bakımdan çok ilerlemiş olsalar da, harp sanayiinde Amerika’dan geridirler. Ayrıca, Amerikan askerlerinin deneyimi de Japon askerlerinde yoktur. Halbuki harp, bizzat harp yaparak öğrenilir. Tatbikatla harp öğrenilmez. Osmanlı, harp yapmayı bizzat harp yapa yapa öğrenmişti. Önce mini mini tekfurlarla yaka paça olmuş, sonra da yavaş yavaş işi büyüterek Bizans’ın karşısına dikilmişti; daha sonra da Avrupa içlerine kadar yürüyüp gitmişti. Evet, Osmanlı’nın bu başarısında askerliği bizzat cephede öğrenmenin büyük tesiri vardı.

Amerikan askeri de böyledir. Onlar da askerliği bizzat savaşa savaşa öğrenmektedirler. Yaptıkları iş zulümdür, tagallüptür, kat’iyen tasvip edilmez. Ama, bir vak’anın raporu olarak söylemek gerekirse, Amerika şu anda dünyanın en tecrübeli ordusuna sahiptir. Zira nice zamandan beri bu ordu, hep savaş içindedir. Vietnam, Kore, Küba, Güney Amerika, Irak derken şimdi de Somali... Evet bütün bunlar Amerika için birer tatbik sahası olmuştur. Amerikan genelkurmayı durmadan harp stratejisi üretiyor. Bu da sıcak savaşta olmanın zorunlu bir neticesi.

Elbette bu kadar yoğun çalışma, Amerika lehine bir avantajdır ve hiç kimse -Japonlar da dahil- onun bu avantajını göz ardı etmemelidir. Bu bakımdan Japonlar, bazı sahalarda ne kadar ileri olurlarsa olsunlar, hem teçhizat olarak hem de insan unsuru olarak Amerika ile boy ölçüşecek durumda olmadıkları açıktır. Harbi göze alan, şayet Japonlar olacaksa -ki ben buna ihtimal vermiyorum- umumî durumunu mutlaka değerlendirmeleri gerekecektir. Zaten Japon askerî uzmanlarının Amerika’yla savaşmak gibi bir maceraya izin vereceklerini de zannetmiyorum.

4. Amerika, çıkarları açısından Japonları karşısına almaktansa, yanına çekip kendisine ait bir karakol gibi kullanmak ister. Hem Çin’e karşı hem de Pasifik ülkelerinin kendisine olan antipatilerine karşı bunda zaruret vardır. Gerçi şu anda Amerika Çin’e girmiştir. Gidip gelen arkadaşların beyanına dayanarak söylüyorum, şu anda Pekin’de yüzlerce, binlerce Amerikalı sanayici ve işadamı harıl harıl çalışmakta. Zaten yakın bir gelecekte Çin de komünizm gömleğini tamamen çıkarıp atacak ve orada da çok büyük bir değişim yaşanacaktır. Bu değişiklikle komplikasyonlar, terslikler olabilir. Amerika böyle durumlarda alternatifli çalışmayı yeğler. Çin’e bütünüyle güvenemez ve Japonya’yı el altında bulundurur. Zamanı geldiğinde de onu belli yerlerde kullanır. Bu durum, Amerika’ya karakolluk yapan İsrail, Küba, Mısır, Suriye hatta Türkiye gibi ülkeler için de aynıdır. Dolayısıyla Amerika’nın, Pasifik’te kendine karakol olmaya namzet gördüğü Japonya’yı karşısına alması düşünülemez.

5. Son bir değerlendirme olarak şu hususu arz etmekte de yarar var:

Eğer Japonya, Çin veya başka bir Pasifik ülkesiyle anlaşarak, harp sanayii bakımından güçlenir ve borsalarda Amerikan ekonomisini darbelerse, ihtimal, Amerika da bir bahane bulup Japonya’nın tepesine binmek isteyebilir. Ama böyle bir teşebbüsün gerekçeleri çok kuvvetli ve inandırıcı olmalıdır. Aksi halde zaten durmadan itibar kaybeden Amerika için, inandırıcı gerekçeye dayanmayan herhangi bir saldırı onun bütün itibarının tükenmesine sebep olur ki kanaatimce Amerika, kat’iyen bütün dünya ülkelerini karşısına almak istemez. Zira bu, onun sonu olur.

Netice olarak şöyle bağlayabiliriz: Çok ciddi ve hayatî bir sebep olmadan, hem Amerika hem de Japonya için böyle bir harp sadece macera olur. Ne getireceği meçhul böyle bir maceraya da, aklı başında hiçbir devlet atılmak istemez. Onun için ben şahsen, Amerika ile Japonya’nın sıcak savaşa girmelerine, imkânsıza yakın uzak bir ihtimal nazarıyla bakıyorum. Yine de her şeyin doğrusunu Allah bilir. O neyin olmasını dilerse o olur, neyin de olmamasını dilerse o da olmaz.

SON SEMAVÎ AFETLERİN ANLATTI/I

Soru: Son günlerde İstanbul’da meydana gelen sel, Senirkent’teki heyelan ve Pamukova cephane yangını gibi felaketler (Allah korusun) daha büyük felaketlerin bir öncüsü müdür, yoksa onlara karşı bir paratoner midir? İzah eder misiniz?

Cevap: Bu soruya cevap vermeye geçmeden önce musibet nedir, kime ne ifade eder ve nasıl değerlendirilmelidir... gibi hususlar üzerinde durmak gerekir. Doğrusu, musibet ister yangın, ister sel, ister deprem ve isterse heyelan olsun onun bir mânâ ifade etmesi sadece ve sadece inanmış insanlar için söz konusudur. İnkar, dalâlet, küfran ve gaflet içinde yuvarlanıp giden, Kur’ân’ın ifadesiyle “Summün, bukmün, umyun= Kör, sağır ve dilsizler” ufkunda yaşayanlar için musibetler uyarıcı bir mânâ ifade etmezler. Onun içindir ki, Allah Rasûlü (sav): “Mü’minin durumu şayan-ı takdirdir; niye olmasın ki; onun her işi hayırdır ve bu da mü’minden başkası için müyesser değildir. O, neş’e ve sevinç ifade eden bir duruma mazhar olunca şükreder; bu onun için bir hayır olur; herhangi bir sıkıntıya maruz kaldığında da sabreder, bu da yine onun için hayır olur” şeklinde bu önemli hususa işaret buyurmaktadır. O halde zelzele, yangın, sel veya Güneydoğu bölgemizdeki terör vs. hepsi inanan insanlar için pek çok mânâ ifade etse de, kör, sağır ve dilsizler için anlamsız sayılırlar.

Bu hakikatı böylece tesbit ettikten sonra, geçelim suale cevap teşkil edecek hususlara:

1- Başımıza gelen semavî ve arzî musibetlerin niçin ve nedenlerini kavrayabilmek bir ölçüde “te’vil-i ehâdis”i bilmeye bağlıdır. Yusuf Suresi’nde geçen bu tabiri her ne kadar bazıları, sırf rüyaların yorumu şeklinde ele alsalar da, rüya tabirlerinin yanında onun bir diğer anlamının da eşya ve hâdiselerin akışından çıkarılan mânâlar olduğunda şüphe yok. Yani “te’vil-i ehadis” Cenab-ı Hakk’ın varlığı ve birliği adına eşya ve hâdiseleri sürekli tetkik ederek, değişik istinbatlarda bulunma, “Hel min mezid= Daha yok mu?” ufkunda dolaşarak onları didik didik etme, böylece Allah’a olan imânını sürekli artırma.. muhabbetullaha, zevk-i ruhanîye ulaşma.. tasavvufî yaklaşımla “seyr ilallah”da bulunma anlamlarına da gelir.

İşte bu çerçevede, son günlerde ülkemizde cereyan eden felaketlerde İlâhî ikazın sezilmesi çok önemlidir ki, böyle anlamak da te’vil-i ehâdisin bir yanı olsa gerek... Buna göre yangın, sel, heyelan, patlamalar ve diğer bütün musibetler bu ülke insanına Cenab-ı Hakk’ın bir ikazı, bir tembihidir. Tabii, musibet televvünlü bu ikazlar, bizler için hep rahmet buudunda cereyan etmektedir. Yani dış görünüş itibariyle bunlar her ne kadar şer gözükse de, varlığın perde arkası ve neticesi itibariyle hayırdır. Ne var ki, bunları herkesin sezmesi ve kavraması da âdetâ imkânsızdır.

Meselâ; Rihter ölçeğine göre 3 derecelik bir deprem olur. Bununla önce birçok insan, Rabbiyle olan münasebetleri açısından teyakkuza geçer. Sebeplerin bütünüyle sukût ettiği o hengamda ve onu takib eden günlerde, müsebbibu’l-esbab olan Allah’a öyle bir yönelir ki, o yönelişte “sırr-ı tevhid” içinde “nur-u ehadiyet” tecelli eder. Ve sanki bu yönelişiyle herkes, Allah ile direkt telefonla görüşüyor, konuşuyor gibi olur. İşte böyle bir münasebet, bir “ân-ı seyyâle” bile sürse, insan onunla velî olabilir. Hatta o bir ân-ı seyyale, insana cennet hayatını bile kazandırabilir.

Veya yine bu deprem vesilesiyle, günümüzün büyük problemlerinden biri olan çarpık şehirleşme, gecekondu, binaların statik hesaplamalarının iyi yapılması vs. gibi dünyevî hayatımızı ilgilendiren noktalarda gerek halk, gerekse idarî erkan çeşitli düzenlemeler içine girebilirler..

Bu itibarla denebilir ki; Rihter ölçeğine göre 3 derecelik bir deprem olduğunda, bazı binalar çatlamış, camlar kırılmış, eşyâ harab olmuş, hatta bazıları ölmüş olabilir; ölmüş olabilir ama; yukarıda arzetmeye çalıştığımız sonuçlarıyla deprem yine de bizim için “mahz-ı hayr” sayılır. Bir diğer ifadeyle “şerr-i kalil”e maruz kalınmış olur ama hayr-ı kesîre de birçok kapılar açılmış demektir.

Veya bir yerde sel felaketi olmuştur. Orada cezaya istihkakı bulunanlar cezasını bulmuş, istihkakı olmayanlar ise ölmüşseler şehid olmuş; zâyi olan mal-mülk de sadaka hükmüne geçmiş sayılır. Öte yandan bu vesile ile birçok insan da, ciddi bir teyakkuzla Rabbilerine yönelerek kurbet (Allah’a yakınlık) kazanmışlardır ki; zannediyorum bununla elde edilen yakınlık günde bin rekat namaz kılmakla bile elde edilemez.

Ayrıca bu vesile ile, heyelanların önlenmesi adına mühendisler tarafından arazinin tetkiki, uzmanların, akademisyenlerin bu mevzuda teyakkuza geçmesi, gönüllü kuruluşların ve devlet erkanının bu işe sahip çıkması gibi güzel neticeler de elde edilir ki, bunlar bütünüyle mahz-ı hayırdır.

2- İlâhî ikaz olan bu hâdiselerde kat’iyen teşe’üme (şerre yorma) gitmemelidir. Zira yukarıda da ifade ettiğimiz gibi, bunlar musibet de olsa, sonuçları veya melekût cihetleri itibariyle rahmet buudunda tezahür eden İlâhî ikaz ve tecellilerdir. Mesela, Allah, bazen sizin ayağınıza bir diken batırır ve o dikenle sizi teyakkuza sevkeder ki, daha büyük, daha çok diken ayağınıza batmasın..

Kaldı ki kâinatta hiçbir hâdise tesadüf eseri değildir. Herşeyin zimamı ve herşeyin anahtarı O’nun elindedir. Herşey O’nun kader pergeline göre plânlanmıştır ve mevsimi gelince de plânlanan o şeyler yine O’nun meşiet ve kudretiyle sahneye konulmaktadır. Bütün bu olan-biten şeylerde bizim irademiz sırf bir şart-ı âdi plânında devrededir. Bu açıdan da, her zaman insan, iradesini hayra yönlendirmeli ve onu hayır cihetinde kullanmalıdır.

Netice olarak, başa gelen musibetleri değerlendirirken teşe’üm etmemeli, onların arkasındaki hayır perdelerini aralamalı ve sürekli iradelerimizi hayır istikametinde kullanarak Rabbimizle olan münasebetimize devam etmeliyiz.

3- Objektif olmadığı için, manevî irtibatını tam ayarlamamış olan insanların, belki de anlayamayacakları, hatta itiraz edecekleri sübjektif bir değerlendirmedir bu. Bahsi geçen semavî, arzî bela ve musibetlerle, neticede masum, bîgünah kadınlar, çocuklar, ihtiyarlar ölüyor veya öldürülüyorlar ise, demeli ki, bunlar, tıpkı bir paratoner gibi belaları üzerlerine çekiyor ve umumî musibetlerin gelmesine engel oluyorlar... Yalnız böyle bir yaklaşım, ledünnî ve ehlullahın keşfen görebileceği bir husustur. Evet, bu insanlar “Felamme eslema ve tellehü lilcebin..” (Saffat, 37/103) ruhunun temsilcileridir. Onlar İbrahim ve İsmail gibi, âdetâ kurbanlık koyun misali boyunlarını Hakk’a uzatır, “çal bıçağı” derler. Veya;

“Bir biçare aşığım ey yâr senden dönmezem

Hançer ile yüreğimi yar senden dönmezem

Ger Zekeriyya tek beni baştan ayağa yarsalar,

Başıma erre koy neccar senden dönmezem.

Ger beni yandırsalar, külüm ottan kavursalar

Toprağımı savursalar Settar senden dönmezem”

derler. (Nesîmî)

İşte bu itibarla denebilir ki, PKK ile vuruşmada ölen insan bizim insanımız. Bizi orada birbirimize vurduran Ermeni ve Nusayrî güçleridir. Ve tabii ki onların arkasında süper güçler (!) var. Ama arada olan bize oluyor. Çoluk-çocuk, kadın-erkek ölenleriyle, yetim ve dul kalanlarıyla, yıkılan evleriyle, harabe elleriyle, kimsesiz çölleriyle olan bize oluyor. Herşey hasret oluyor ve sînelerimizi dağlıyor, biz de her gün ağlıyoruz. Ama zannediyorum bunlar da daha büyük gailelere karşı yine paratoner vazifesi görüyorlar. Evet bana öyle geliyor ki, belki de bu PKK musibeti, bizim daima sıcak tutulan Yunanistan ve Suriye ile olan savaş ihtimaline bir paratoner gibidir.

Hasılı küçük musibet, büyük musibete karşı bir sed veya küçük kaymalar, büyük kaymalara karşı ikaz edici birer mânâ ifade etmektedir.

TÜRKİYE’DEKİ CİNAYETLERİN PERDE ARKASI

Sual: İsim yapmış, medyatik kimliğe sahip bazı önemli şahısları zaman zaman öldürmek sûre-tiyle, ülkemizde hep hâdiseler çıkartılıyor. Tabii ardından bu cinayetler -Müslümanlara mâl ediliyor. Bu konudaki düşüncelerinizi alabilir miyiz?

Cevap: Sual halinde bana tevcih edilen bu düşüncelere benim de bütünüyle katıldığımı belirterek sözlerime başlamak istiyorum. Evet, Bahriye Üçok, Turan Dursun, Uğur Mumcu gibi basın-yayının önemli ve önde gelen insanları, fâili meçhul cinayetlere kurban gittiler.. gitti ve sahip oldukları kimliklerden dolayı da cinayetler Müslümanlara mâledildi. Medya da olayı tahkik ve tetkik etmeden, niçin ve neden sorularına cevap verecek sır perdelerini aralamasını beklemeden aceleden hüküm verince Müslümanlar, bu menfûr olayların katili oldu çıktı. Halbuki devletin yetkili organları biliyor ki, bu cinayetleri Müslümanlar işlemedi. Bu insanlar -isim tasrih etmeyeceğim- dünya çapındaki istihbarat örgütlerinde eğitim görmüş, profesyoneller tarafından öldürüldü. Bu insanlar devletin dahi üzerine gitmeye cesaret edemeyeceği devletler, kuruluşlar vasıtasıyla desteklendiği veya bizatihi onlar tarafından plânlanıp uygulandığı için, bu hâdiselerin katilleri adına tarihe de bir not düşülemedi.

Pekala bu fâili meçhul cinayetler neden Müslümanların üzerine kalıyor denecek olursa;

1) Bu ülkede Müslümanlara karşı son yıllarda daha da belirginleşen güven ve itimadı sarsmak için İslâmî terör havasının estirilmek istenmesi önemli bir âmildir. Bazıları bununla, gerek halk, gerekse elit tabakada oluşan, İslâm’a yönelişin önünü kesmeyi plânlamaktadır.

2) Bu olaylar vesilesiyle askeriyeye darbe adına davetiye çıkartıldığı da diğer bir sâik. Türkiye’nin yakın geçmişine baktığımızda 60, 71 ve 80 ihtilalleri öncesi hep bu türlü sun’î kargaşaların çıkartıldığını görürüz ve bunları, ülkemizin büyüyüp gelişmesini istemeyenler plânlamaktadır.

Halbuki, askerî ihtilallerde -her ne kadar askerî erkân ülke yararına birçok faydalı işler yapsa da- demokrasi düşüncesi inkıtaya uğramaktadır.. uğratmakta ve onun Batı devletlerinde olduğu ölçüde, bütün kurumlarıyla ülke geneline mâledilmesi çabaları maalesef akîm kalmaktadır.

Ayrıca devlet tecrübesi çok farklı bir faktördür. Askerî ihtilal döneminde, bu tecrübeye sahip olmayan ve konumları itibariyle olmaları da beklenilmeyen komutanlar işin başına geçince, birtakım olumsuzlukların, geriye gitmelerin olması kaçınılmazdır. Onun için ihtilaller sonrası yapılan tesbitlerde her bir darbe ile Türkiye’nin sadece ekonomik kalkınma alanında en az 10 yıl geriye gittiği, artık herkesin üzerinde ittifak ettiği bir gerçek.

Askerî darbelerin menfî neticeleri adına arzetmeye çalıştığımız bu iki düşünceden çok daha önemli olan ayrı bir nokta daha var ki, o da, darbeleri savunan-savunmayan, kabullenen-kabullenmeyen diye ülke insanının ayrı ayrı kamplara ayrılmasıdır. Genelde aydın takımı arasında olan bu cepheleşme, medya vasıtasıyla maalesef toplumun tüm katmanlarını da te’sir altına almaktadır. Böyle bir kamplaşma, aradan yıllar geçse de, hepimizi üzecek olaylara sebebiyet vermektedir. Halbuki her iki kesimin temsilcileri de bizim insanımızdır. Hele dış dünyanın bütün müesseseleriyle üzerimize çullandığı günümüzde, kendi aramızda kardeşliğe, diyaloğa her zamankinden çok daha fazla ihtiyacımız olduğu da bir gerçek. Dolayısıyla fâili meçhul cinayetleri plânlayan ve gerçekleştirenlerin bunların arkasında olduklarını düşünmemek elden gelmiyor.

3) Fâili meçhul bu cinayetlerin Müslümanlar tarafından işlenmediğini isbat etmek çok zor, hatta imkânsızdır. Zira hukuk mantığına göre “nefy isbat edilemez.” Onun için Müslümanlar olarak bizler, daima devletimizin ve milletimizin yanında olduğumuzu vurgulamak ve bu düşüncemizi her zemin ve fırsatta sürekli anlatmak zorundayız. Bunun karşısında gerek bizim gibi düşünmeyen bu ülke insanları, gerekse askerî ve idarî erkan, belki bir 10 yıl, kimbilir belki de 20 yıl nabzımızı tutacak, davranışlarımızı yakın takibe alacak ve bu uzun takib sonunda vatan, millet aleyhine herhangi bir beyan veya davranış görmeyince, bizi tasdik etmek ve bağırlarına basmak zorunda kalacaklardır. Şahsen ben bu konuda ümitvârım. Şimdilerde Müslümanlar potansiyel suçlu gibi gösterilse de, inşaallah başta devlet yetkilileri, sonra aydın kitle ve halk bu problemleri bağrında eritecek ve arkasında güçlü devletlerin, istihbarat örgütlerinin bulunduğu böylesi oyunlar da akîm kalacak, onlar da kat’iyen emellerine nail olamayacaklardır.

4- Bence soruya esas cevab teşkil eden noktaya şimdi geliyoruz. Esas itibariyle Müslümanlıkta terör yoktur. “Terörist Müslüman olamaz, Müslüman da terörist olamaz.” Evet, Müslümanın yeryüzünde bir tek gayesi vardır. Evet o, dünya hayatında bütün düşüncelerini, amellerini o gaye etrafında örgüler. Plân ve projelerini ona ulaşabilmek için yazar-çizer. Nedir o gaye? Sadece ve sadece Allah’ın rızası.

Evet, Müslüman eğer gerçekten Müslümanlığı anladı, anlayabildi ise, Allah’ın rızasından başka bir şey düşünmemelidir. Düşünmek bir yana onun dışındaki herşeye kapalı kalmalıdır. Hatta bir ölçüde Cennet’e ve Cennet nimetlerine bile. Zira Cüneyd-i Bağdadî’nin o enfes tesbiti içinde, Cennet ve uhrevî meyveler için ibadet edenler “abdü’l-lezze” yani lezzetin kulları ve Cennet’in kullarıdır. Onun için gerçek mü’min Yunus’un felsefesiyle;

“Cennet cennet dedikleri

Birkaç köşkle, birkaç huri,

İsteyene sen ver onu

Bana Seni gerek Seni”

der ve farklı bir buudda yaşarlar.

Şimdi, Müslüman böyle mübarek ve yüce bir hedefe yürürken, vesilelerinin de meşru olmasına dikkat etmek mecburiyetindedir. Zira böyle yüce bir gaye, ancak meşru vesilelerle elde edilebilir. Sokaklarda bağırıp çağırmakla, kim olursa olsun insan öldürmekle bu gayeye ulaşılamaz. Bu çerçevede terör, cinayet, gasp, adam kaçırma vb. olayların Müslümanlıkla te’lifi mümkün değildir. Yani adam öldüre öldüre bu yolda ilerlenemez. Onun için tâ başta, “terörist Müslüman olamaz, Müslüman da terörist olamaz” dedik.

Evet, İbn Abbas’a göre insan öldürme, şirk ile eşdeğerdedir. Tâbiîn’in bazı imamlarına göre haksız yere insan öldüren ebediyyen cehennemde kalacaktır. Demek ki onun tevbesi asla kabul edilmeyecektir. Oysa ki, şimdilerde, başımızın belası terör olaylarında sürekli masum insanlar öldürülüyor. Evler, hanlar yıkılıyor, geride kadınlar dul, çocuklar da yetim ve öksüz kalıyor. Bütün bunları İslâmî inanç çizgisinde izah etmek imkânsızdır. Üstad Hazretleri, İslâm’daki adalet esasını anlattığı yerde meâlen: “Bir yerde ölümü hak etmiş on cani ile bir masum bulunsa, o canilerin öldürülmesinde o masuma da zarar verme söz konusu olsa bu bir cinayet sayılır.” (*) Evet, mutlak adalet anlayışı bunun böyle olmasını gerektirir.

Ayrıca burada “hayr-ı kesîr için, şerr-i kalîl irtikab edilir” düsturunu, İslâm adına hakikaten İslâmiyet’e düşmanlığı müsellem insanların vücudunu ortadan kaldırmada mesned olarak da kullanamayız. İntihar komandolarının yaptığı gibi, savaş alanında, ülkenin çıkarları adına şahsın kendi rızasıyla kendini feda etmesi, üzerinde durulmaya değer ayrı bir husustur. Esasen İslâm, intihara kat’iyen cevaz vermemesine rağmen, bahsini ettiğimiz husus istisna olarak ayrı gösterilmiştir.

Netice itibariyle, terörizmi, İslâmiyet ile te’lif etmek imkânsızdır. Allah’ın rızasını gaye edinmiş bir Müslüman, kim olursa olsun adam öldüremez. Hatta bu Müslüman, İslâm’ı devlet çapında temsil etme, böylece bütün dünya ülkelerine örnek olma, devletlerarası muvazenede belli bir yeri alarak, Müslümanların hak ve hukukunu gözetme vs. gibi dolambaçlı yollardan Rabbin rızasına doğru yürüse bile yine adam öldüremez; zira bu neticeye adam öldüre öldüre varılmaz ve varılamaz.

Hâsılı, Müslüman terörist olamaz, terörist de Müslüman.

163. madde, 64

17 Sahabe, 32

17. Yüzyıl, 109, 106

19. asır, 54

1939, 234

1980 ihtilâli, 29

20. asır, 48

93 Harbi, 106

Abbasiler, 69, 72

Abdullah b. Cahş, 66, 67, 147

Abdullah bin Revâha, 94

Abdullah b. Cerir el-Becelî, 140

Abdullah İbn-i Hüzafetü’s-Seh-mî, 182, 183

abdü’l-lezze, 246

Abdülhamit Han, 80, 107

Abdülkadir Geylânî, 97, 100, 215

Abdülkerim Cîlî, 170

abd-i fâcir, 48

Adem’i tafdil, 199

Adem, 75, 151, 152, 199, 205

Âişe (r. anha), 16, 32, 165, 196

Ali, 32, 33, 69, 70, 94, 149

ABD, 103

abes iş, 114, 154

acz, 5

açık kapı siyaseti, 21

adalet anlayışı, 247

adalet esası, 246

adaptasyon, 190

Âdem’in hilkati, 195

adem, 38

âdil, 109

afacan çocuklar, 5

Afrika, 88

afv fermanı, 179

afv u saff, 12

ağına düşmek, 20

ahde vefa, 156

ahir zamandaki diriliş, 211

ahlâk, 141, 148

Ahmed Rufaî, 166

ahsen-i takvim, 151

AIDS, 97, 104

ak at, 25

akademi, 56

akademik çalışma, 61

akide kaymaları, 112

akılcı, 189

akılla istidlâl, 188

akîm, 244, 245

akliyât, 189

aksiyon, 8, 35, 45

aktif ulûhiyet, 112

akyol, 125, 169

alâmet, 141

A’lâ-yı İlliyyîn, 100

alem-i emr, 170

alem-i halk, 170

âlem-i İslâm, 57

âlemlere rahmet, 87

âlemşümul, 87, 142

Aleyküm enfüseküm, 17

Ali Ekber Şah, 114

âli himmet, 29

Allah (cc) 21, 24, 29, 36, 37, 38, 48

Allah ile pazarlık, 84

Allah kapısı, 14

Allah kılıçlarından bir kılıç, 94

Allah ordusu, 10

Allah Rasûlü, 35, 139, 177

Allah’a dehalet, 155

Allah’a sığınma, 155

Allah’ı takdis, 206

Allah’ın eli, 7

Allah’ın havl ve kuvveti, 7

Allah’ın Kılıcı, 139

Allah’ın muhaciri, 37

Allah’ın rızası, 17, 245

Allah’ın teyidi, 85

Allah’ın vazifesi, 174

Allah, 30, 39, 47

Allah-u Ekber gerçeği, 172

Almanya, 24, 50, 230, 234

Alparslan, 70, 81

alperenler, 84

alternatif düşünce, 79

alternatif problem, 232

altın, 181

altyapı, 215

amatörce, 103

amel edilmeli dogması, 189

ameliyat-ı fikriye, 9

amelî akıl, 78

amellerine güvenme, 9

Amerika’da zenciler, 86

Amerika’ya karakolluk, 236

Amerika, 24, 35, 37, 44, 50, 85, 87, 216, 219, 230, 235,

Amerika-Japonya savaşı, 233

Amerikan askeri, 236

Amerikan donanması, 233

Amerikan genelkurmayı, 236

Amerikan uçakları, 234

Amr b. Âs, 139, 216

amûdî, 66

ân-ı seyyâle, 239

ana felsefe, 231

Anadolu, 27, 30

anfi, 56

ani’l-merkez güç, 207

anket, 138

anonim, 98

antipati, 45

Arabistan, 87, 88

A’raf suresi, 152

Arafat, 130

ârâm, 93

Araplar, 28, 79

araştırma merkezleri, 59, 201

arkadaşlığı derinleştirmek, 208

arslan, 137

arzî belalar, 108

âsâr, 49

âsâr-ı feyz, 98

asfiya-ı fiham, 193

Ashab, 28, 91, 195, 208

Ashab-ı Uhud, 25

ashab-ı vüdd, 30

askerî cezaevi, 64

askerî teçhizat, 180

aslî hüviyet, 106

aslî tecelli, 207

Asr-ı Saadet, 21, 36, 100

Asr-ı saadet şablonu, 173

Asya, 35, 43, 87, 69, 216, 232

aşağılık kompleksi, 102

aşılamayan tepe, 149

aşk, 171

aşkın beklentileri, 15

atalet, 156

atbaşı, 181

ateist, 110, 212

ateşe girme, 206

ateşten çember, 232

âtıl, 155

atmaca, 155

atom bombası, 225, 234

attan inmeyesüz, 10

Avamca düşünce, 62

avans, 167

avantaj, 236

âvâre, 212

avcumun içi, 34

avene, 160

avret mahalli, 149

Avrupa, 35, 37, 87, 216, 235

Avrupa gençliği, 138

Avustralya, 35, 37

âyât-ı tekviniye, 65, 156

aydın kitle, 245

aydınlatıcı tayf, 173

aynı cinsten şükür, 21

ayrı bir buud, 175

az gülüp, çok ağlamak, 188

azâb-ı İlahî, 163

Azerbaycan, 107

Azerîler, 43

Azrail, 9

babayiğit, 147

Babıâli, 54

ba’de harabi’l-Basra, 80

Bahr-i Muhît, 28

Bahriye Üçok, 243

bakışı bulanan, 210

balçık, 75, 76

Balkan Harbi, 106

Balkanlar, 80

balmumu, 148

balyoz, 152

baraj, 64

basit bir nefer, 219

ba’su badel-mevt, 207

baş göz üstüne, 34

baş tacı, 119, 120

başka maşalar, 230

başkalarını ilzam, 132

Batı, 60, 88, 226, 231

baykuş, 218

bedenî ibadetler, 178

Bedir, 179

Bediüzzaman, 14, 25, 32, 51, 56, 58, 76, 99, 100, 137, 154, 155, 166, 171, 189, 194, 200, 203, 213, 214

Bedîüzzaman’ın Mesnevi’si, 98

behemehal, 157

beklenti, 12, 13

belva-i âmm, 205

ben Allah’ım, 168

bencillik, 3

Beni Mahzum, 100

benlik ve irade, 7

bereketli iklim, 10

bermurad, 29

berzah, 73, 209

beşer sözleri, 119

beşerî tasavvur, 6

Beşir Fuat, 225

beyaz köşk, 64

beyhûde, 47

beynelmilelcilik, 43

bîgünah, 241

bi’l-külliye sukût, 177

bilgi toplumu, 199

bilgisayar, 58

bilim, 200

Bilim olimpiyatları, 101

billahi, 35

bin beter, 85

binbir hikmet, 154

birimiz hepimiz, 209

Birinci Dünya Savaşı, 106, 233

Birleşmiş Milletler, 226

bir milyon, 5

bir reşha, 29

bi’set, 197

bismillah ya Allah, 67

biyolojik, 144

Bizans, 9, 28, 88, 94, 95, 235

bize lazım değil, 214

bize vazife, 227

blokaj, 60

bodurlaşmak, 146

Bosna-Hersek, 107, 225, 226, 227

boykot, 179

boyunduruk, 11

Brahmanizm, 88

Brahmanlar, 168

Budist, 168

Budizm, 88, 110

Buhara, 88

Buharî, 32, 120, 203

bukmün, 238

Bursa, 10

Bursa kumaşı, 14

buud, 142

buzdan kafalar, 189

bülbül, 218

bünyân-ı mersus, 7

büyük başarılar, 102

büyük günah, 163

büyük musibetler, 106

büyük projeler, 102

by-pass, 125

Cafer, 94

cahiliye şiiri, 194

cami, 210

câna safa, 38

can evi, 160

cani, 76, 246, 247

can u gönülden, 8

cazibe-i kudsiye, 147

ceberrut, 155

cebr-i lütfî, 212, 213

Cebrail, 29

cebrî, 173

cefa, 38

Cehennem, 5, 47

Celal, 155

Celal Nuri, 225

Celâleddîn Harzemşah, 174

cemâatin ihlâsı, 49

cemâdât, 187

Cemal Paşa, 80

cemiyet, 163

cemm-i gafir, 130

Cennet, 5

cennetin zirveleri, 67

cennette bir başak, 209

cesedimi yakın, 113

cesedî ve ruhanî, 74

Cevşen, 119, 196

Cezayir, 85, 107

cezb, 171

Ceziretü’l-Arap, 142

cibilli düşmanlık, 231

Cibril, 151

cidâl-i hasene, 161

ciddî bir diplomasi, 230

ciddî kavga, 231,

ciğersûz hâdiseler, 107

cihad, 35

...cılık, ...culuk, 213

cinayetler, 243

cinler, 133

cinnet ve hafakan, 63

cinsiyet farkılılığı, 144

cismaniyetle ölmek, 217

civanmert, 99, 193

cumhuriyet, 39

cunûd-u mücennede, 130

cûş u hurûş, 94

cübbe, 140

cümleden âlâ, 14

Cüneyd-i Bağdadî, 166, 246

çağın büyük kameti, 65

çağın düşünürü, 128

çağın vahşileri, 225

çağıyla hesaplaşma, 207

çakırkeyf, 53

çal bıçağı, 241

Çaldıran, 218

çam ağacı, 172

çarpık fikirler, 23

Çeçenistan, 107

çeki-düzen, 157, 159

çıkar kavgası, 230

çıkar mülâhazası, 231

çıraklar, 208

çile dönemi, 65

çile, 148

çilenin zevki, 64

Çin Seddi, 227

Çin, 88, 126, 236

çiyan, 135

çorak dönem, 19

dâhî, 70

dairevî, 71

dakik, 179

dalâlet dalgaları, 32

dalâlet-âlûd felsefe, 189

Dâmad-ı Nebi, 69

dantela, 84

darbe, 244

Darekutnî, 61

dava arkadaşlığı, 10

dava ızdırabı, 63

dava şuuru, 182

davaya ihanet, 142

dava-yı nübüvveti temsil, 92

dava-yı nübüvvetin vârisleri, 198

davamızın i’lası, 228

davaya bağlılık, 58

Dâvud, 111

davul-dümbelek, 94

def ve ref, 163

değer yargıları, 141

değişmeyen kanunlar, 144

değişmeyen prensip, 140

dehliz, 72

deli gibi, 63

delice gönül, 28

delik-deşik, 141

dem-damar, 124

demirden bir kalkan, 218

demokratik hareketler, 83

demokratik sistem, 39

demokratik zemin, 216

dengeler kuşağı, 19

dengeli konuşmak, 233

deniz aşırı, 28

deniz savaşı, 234

dereke, 151

Dergâh, 177

derin deryalar, 115

derinlik, 142

desise, 159

devâsâ kamet, 129, 149, 174

devlet kademeleri, 81

devlet nizamı, 141

devlet protokolü, 142

devlet reisi, 181

devlet tecrübesi, 244

Devlet-i Âliye, 80

devlet-i fehimane, 54

devletin düsturları, 190

devletler muvazenesi, 107

Devr-i Saadet, 108

dezavantaj, 34

dış politika, 80

diğergam, 130

dilbeste, 169

dilini gırtlağına sokmak, 168

din, 187

din eksenli, 43

din esastır, 43

din için devlet felsefesi, 68

din-insan-kâinat münasebeti, 190

dinamik bir cemaat, 163

dînî ilimler, 56

dinin rûhu, 72

dinlerin tevhidi, 110

dinsiz hikmet, 191

diriğ, 149

diriliş, 207, 217

dize gelmek, 22

dobra dobra, 21

doktrin, 153

dost, 230

dostların vefasızlığı, 90

dua edin, 176

dua ile yad, 72

dua mecmuaları, 160

dua talebi, 140

dumûra uğramak, 20

dûn-himmet, 27, 28

dûr etmemek, 101

durmuş bir sistem, 207

duygusal, 145

düal yaşamak, 61

düâlizm, 60

dünya düzeni, 43

dünya idaresi, 102

dünyevî hayat, 109

Dürer ve Gurer, 59

düşman bir komşu, 231

düşmanlarının cefası, 90

düşmanlığı müsellem, 247

düşünce sacayağı, 227

düşünce ufku, 10, 217

ebedî bir azap, 24

ebedîlik vetiresi, 211

ebrârın mesâisi, 49

Ebu Bekir, 68, 94, 139, 149, 179

Ebu Cehil, 23, 98, 100, 151

Ebu Hanife, 121, 203

Ebu Leheb, 98

Ebu Talib’in yetimi, 98

Ebussuud Efendi, 22

edaya hazır, 141

edna, 14

Efendimiz (sav), 32, 36, 37, 70, 77, 139

efkâr, 57

Eflatun, 111

eğitim, 215

eğri-büğrü, 100

ehil eller, 199

Ehl-i Beyt, 70, 91

ehl-i dünya, 25, 58

ehl-i hak, 152

ehl-i hizmet, 30

ehl-i kitab, 110, 141

Ehl-i Sünnet çizgisi, 173

Ehl-i Sünnet’in donmuş kafaları, 189

ejderha, 53

ekânim-i selase, 111

ekonomik kalkınma, 244

ekstra, 4

el-Kafî, 120

elit tabaka, 244

elle müdahale, 162

eltaf-ı sübhaniye, 146

elvan elvan, 98

emanet, 215

emanete hainlik, 93

emanetini al, 221

embriyolojik safha, 124

Emeviler, 69, 70, 72

Emin, 93

emmâre 74

emr-i bi’l-maruf, 22, 162

emr-i İlâhî, 47

en cami’ meyve, 196

en çaplı ihyâ, 208

en güzel yaratılış, 145

enaniyet, 97

enaniyetzede, 97

enbiyâ-ı izâm, 193

Enfal suresi, 108

enfarktüs, 125

Engels, 213

enis-i celis, 200

enjektör, 104

entegre, 73

entel insan, 5

envar-ı kudsiye, 97

Enver Paşa, 80

erbab-ı beyan, 195

erkân-ı harpler, 201

erkek-kadın eşitliği, 143

Ermeni ve Nursayri, 242

Ermeni, 227

ervah-ı habîs, 28

Erzurum, 190

Es’ad Efendi, 213

esfel-i safilîn, 100

esir, 175, 182

Esma, 65

Esma’yı talim, 199

estağfirullah, 219

eşit, 143

eşitlik, 143

Et-tahribü eshel, 79

etnik gruplar, 232

evc-i kemal-i insaniyet, 100

evliyâ-i kirâm, 193

evrad u ezkâr, 156

evrensellik, 13

Evtad, 130

ey insanlar, 87

ezvak ve mevâcid, 97

fâcir, 32

Fahruddin Razî, 57, 159

fâili meçhul cinayetler, 243

fâili meçhul, 245

falso, 203

fare, 53

farklı İslâmî anlayış, 82

fasıl ber fasıl, 106

fâsit daire, 20, 135

Fatih Camii, 59

Fatih Sultan Mehmed, 59, 70, 81

fatura, 201

felaket günlerimiz, 218

felç, 102

felsefe, 188

fen ilimleri, 60

fena ve zeval, 9

fenâfillah, 66

ferah-feza, 16

ferd-i ferid, 7, 129

ferdiyet gaybûbeti, 129

feryâd u figan, 134

fesat kaynağı, 230

fetanet, 192

feyiz kaynağı, 57

feyz-i akdes, 97

Feza çalışmaları, 235

fıkıh, 190, 203

fırıldak çarkı, 191

fırtına, 214

fıtrat buudlu, 75, 143, 171

figüranlık, 54

fihrist, 151

fiilî dua, 159

fikrî ve hissî boşluklar, 79

fikrî zıtlık, 190

Filistin, 227

filozofları tekfir, 189

Firavun, 4, 16, 24, 31, 32, 76, 164

fiyasko, 203

fizik, 144

fizikî dünya, 103

forma, 10

Fransa, 44, 234

Fransız, 54, 107

Fransızca, 8

fütuhat mevsimi, 130

fütüvvet ordusu, 11

gaflet gömleği, 177

ganimet, 219

Gani-yi ale’l-ıtlâk, 176

Garaudy, 114

Gâr-ı Hira, 165

Gavs, 7, 130

gaye-i hayal, 51, 84, 97

gayr-i ciddi insanlar, 203

gayr-ı memnun, 83

gazete, 57

Gazi Evranos, 10

gazi hünkâr, 80

Gazi Mihal, 10

gecekondu, 240

geçimlik, 98

geleceği kucaklama, 199

geleceğin idarecileri, 202

geleceğin kaderi, 201

geniş yelpaze, 45

gerçeğe tercüman, 203

gerçek buudlar, 57

gerçek büyüklük, 57

gerçek değer, 173

gerçek mü’min, 246

gereken ölçü, 207

gerici, 56, 58

gınâ, 5

gıybet, 219

girizgâh, 5, 59

gizli riyâ, 5

göbek bağı, 10

gök ehli, 29

gökteki yıldızlar, 66

gönül-kubûr, 9

gözyaşları, 177

granit, 65

Gulam Ahmed, 168

gulyabani, 220

gurur, 12, 14, 96

güç kaynakları, 229

güçlü vakumlar, 45

gül bahçeleri, 32

gül devri, 218

gümüş, 181

Gümüşhanevî, 121

gün be gün yevmülbeter, 152

Günah, 134

günah atmosferi, 135

Güney Amerika, 236,

günümüzün kudsîleri, 34

güven ve itimad, 96

hac, 178

Hacı Hulusi, 213

hacr, 39

haddi tecavüz, 97

hadîs kriterleri, 121

haiz, 108

hak ve salahiyet, 21

hak ve vazife farklılığı, 145

hakaiki câmi, 151

hakikat gamzeden, 158

hakikat, 4

Hakikat-ı Ahmediye, 48

Hakiki velayet, 75

Hâkim, 61, 120

Hakk erleri, 26

Hakk yolu, 177

hakk-ı temettû, 44

hakka riâyet, 6

hakkını gasbetme, 146

hakperest, 128

hal’ edilme, 80

hâl-i leyyin, 24, 26

Halid b. Velid, 28, 94, 100, 139, 216

hâlis insanlar, 3

halk, 245

ham hayal, 125

hamiyet-i diniyye, 226

hamiyet-i milliye, 226

Hamza, 67, 147

hançer, 241

Hanefî fıkhı, 190

haneperestlik, 33

harb ü darb, 45

Harem’in etrafında, 147

haricî düşmanlar, 214

haricî vücud, 173

harikalar kuşağı, 26

hârikulâde, 194

harp sanayii

harp stratejisi, 236

Hârun, 111, 164

Harun Reşid, 70

Harzemliler, 72

Hasanî ruh, 214

hased, 219

hasmane tavır, 23

Hasta Adam, 108

haşr-ı cismâni, 189

hata ve günah, 205

Hâtemü’l-Enbiya, 91

hatemü’l-evliya, 112

Haticetü’l-Kübra, 165, 195

hâvi, 151

hayal hanemiz, 158

hayalin vüs’ati, 188

hayat devresi, 123

hayat fanusu, 136

hayat verecek şeyler, 217

hayat-ı seniyye, 9, 10

hayata ait her ünite, 201

hayâtî organizma, 124

Hayber, 33, 179

Haydar-ı Kerrar, 69

hayırhah arkadaşlar, 158

hayırla yâd, 59, 189

hayrete dalmak, 171

hayr-ı kesîr, 188, 240

hayvandan da aşağı, 137

hazm-i nefs, 72

hedef, 103

hedefe ulaştırmak, 3

hedefli bir beraberlik, 208

hel min mezid, 28

helal daire, 75

hemcins, 158

hemdem olma, 63

hempâ, 6

Hendek, 179

Herkül Burcu, 88

heyelan, 238, 240

hıfz-ı İlâhî disketi, 112

Hırvatistan sınırları, 226

hırz-ı can, 92

Hızır, 207

hibe, 179

hicap, 159

hicret özlemi, 31

hicret, 36, 37, 179

Hicri 5. asır, 57

hidayet meş’alesi, 66

hidâyete erme, 5

hidayete mazhar, 154

hidrojen bombası, 225

hikmet, 48, 86, 140, 187

hikmetsiz kuvvet, 191

hilafet, 71

hilafetin şehbalı, 207

hilâl, 45

hilm, 76

himmet, 124

Himmeti dûn tutmak, 103

himmetini âlî tutma, 8

Hindistan, 88

Hinduizm, 168

hipotez, 60

Hiroşima, 225, 234

hissî boşluklar, 173

Hizbullah, 232

hizlan ve hüsran, 85

hizmet boyunduruğu, 207

hizmet çerçevesi, 57

hizmet çığrı, 12

hizmet düşüncesi, 13

hizmet eri, 4, 218, 221

hizmet ocakları, 67

hizmet soluklamak, 11

hizmet-i fevkalâde, 126

hizmetimiz, 213

hizmetin seyri, 27

hor hakir, 86

hora geçme, 9

hoşnut, 11

hoyrat, 146

Hristiyan akidesi, 111

Hristiyanlaştırma, 226

Hud, 200

hukuk mantığı, 245

Hulefa-i Raşidîn, 68, 89

hulûl, 220

hulûs-u kalp, 35

huri, 246

husumet, 217

husûsi adamlar, 129

husûsiyet, 119

huşû, 17

huşûnet, 164

hücumat-ı sitte, 20

hülya, 220

hümanizm sloganları, 226

hünkâr-ı azam, 218

hüsn-ü kabul vaz’ etmek, 29, 30

hüsn-ü kabul, 45, 48, 61, 164

hüsn-ü zan, 14, 34

hüşyar, 135

Irak, 236

ısmarlama bir lider, 93

ısmarlama şahıs, 193

Işık Evler, 211

ışık kaynağı, 227

ızdırap mağmaları, 65

ızdırap tohumları, 63

ızhır otu, 149

ibadet şuuru, 171

İbn Abbas, 246

İbn Hişam, 67

İbn Mace, 181

İbn Mesud, 121

İbn Teymiye, 70, 115

İbrahim, 195, 200, 241

İbrahim’in bakiye-i dini, 194

İbrahim Ethem, 129

İbrahim’in cömertliği, 195

İbrahim’in sürüleri, 195

İbrahim’in şeceresi, 196

ibre, 19

ibret, 143

icbar, 216

icmalî tarif, 187

iç ezikliği, 38

iç güçler, 231

iç kontrol, 17, 21

iç mükemmeliyet, 151

iç politika, 80

iç yangın, 135

içtimaî dağdağa, 158

içtimaî hâdiseler, 71

içtimaî ibadet, 32

içtimaî sıkıntı, 52

içtimaî sorumluluk, 204

idare-i meşrûa, 164

idarî erkan, 240

idlâl, 157

iffet insanı, 93

iffetin bini bir para, 93

ifratkâr düşünce, 115

ifratkâr, 70

ifsad, 157

iğrenç koku, 136

ihlâs ve samimiyet, 119

ihlas, 58, 180, 181

ihlâslı kul, 152

ihlâssızlık, 13

ihraz, 109

ihtikâr, 161

ihtilaller, 244

ihtimam, 92

ihtiram abidesi, 145

ikaz edici, 242

iki büklüm, 12, 18, 106

ikinci cumhuriyet, 39

İkinci Dünya Harbi, 225, 234

ikram, 193

İkrime b. Ebî Cehil, 67, 140

iktida etme, 24

iktidar, 85

iktisatta bereket, 99

i’lâ, 47

İlâhî ahlâk, 192

ilâhî ikaz, 239, 240

İlâhî İnayet, 3

ilahî kıstas, 181

İlâhî Lütuf, 19

İlâhî mesaj, 24

İlâhî sistem, 187

i’lâ-yı kelimetullah, 72, 206, 226

i’lân, 27

ilelmerkez 81

ilgi odağı, 103

ilgi, 140

ilhâm-ı ilâhî, 173

İlhanlılar, 72

ilim, 199

ilim adamı, 102

ilim sebepleri, 165

ilimsiz bir gelecek, 204

ilk çilekeşler, 13

ilk patlama, 60

ilkler, 10

illegal, 232

ilm-i İlâhî’yi sınırlama, 189

iltifat, 139

imaj, 102

İmam Beyhâkî, 61

İmam Buharî, 61

İmam Ebu Yusuf, 203

İmam Gazalî, 100, 188, 189

İmam Malik, 190

İmam Müslim, 61

İmam-ı Rabbanî, 4, 32, 76, 97, 100, 114, 121, 166, 203, 215

İmam Sühreverdî, 52

İmam Şafiî, 121

İmam Şazelî, 166

İmam-ı Azam, 76, 97, 188, 189, 190, 203

imam-ı muntazar, 112, 168

imamet, 71

iman faslı, 123

imân-ı billah, 171

iman gücü, 216

iman ve Kur’ân hizmeti, 6, 213

imanın en zayıf mertebesi, 161

imânî hakikatler, 25, 84

İmrü’l-Kays, 194

imtihan, 152

inâyet cemâati, 3

İncil, 141

incizab, 171

infak, 180

İngiliz, 54, 108

İngiltere, 24, 44, 233, 234

inhiraf, 98, 168

inhiraf duygusu, 115

inindeki arslan, 235

inkârla dopdolu, 152

inkılâpçı ruh, 58, 60

inkisar-ı hayal, 228

inkisara düşme, 95

inkişaf, 28

insafsızlık, 4

insan ihsanın kölesidir, 197

insan olmak, 212

insan ve cin şeytanları, 150

insan yetiştirme, 83

insan-ı kâmil, 170

insan-üstü, 147

insancıl duygular, 204

insanın makinalaşması, 204

insanî makâmât, 137

insanî seviye, 6, 137

insanlığın hizmetine sunmak, 103

İnsanlığın İftihar Tablosu, 192, 194, 197, 200, 210

inşirah, 27

inşirah dönemi, 55

intak-ı bi’l-hak, 59

intihar, 154, 247

intihar komandoları, 247

irade, 215

irade insanı, 148

irade ile imtihan, 170

iradî hizmet, 174

İran, 28, 231

irşâd etme istidadı, 7

irşad insanı, 24

irşad ufku, 12

irtibat, 232

İsa (as), 111

İslâm, 23, 34, 140

İslâm âlemi, 45

İslâm dünyası, 57

İslâm Fıkhı, 202

İslâm gücü, 192

İslâm Site Devleti, 142

İslâm’da İhya Hareketleri, 207

İslâm’ın evrensel mesajları, 86

İslâm’ın öğretileri, 113

İslâm’ın üstünlüğü, 168

İslâm’ın yeterliliği, 89

İslâmî cemaatler, 130

İslamî düşünce, 213

İslâmî edep, 23

İslâmî hizmet, 47

İslâmî hizmetin felsefesi, 86

İslâmî hizmetler, 8

İslâmî hüviyet, 161

İslâmî ilimler, 70, 202

İslâmî terör, 244

İsmail, 241

İspanya, 114

İsrail, 45, 231, 236

israf, 51, 99

israf-ı kelam, 217

istiab, 158

isti’dâtlı kafalar, 56

istiğfar, 16, 108, 175

istihbarat örgütleri, 243

istihdam, 145

istihrac, 8

istihsan, 73

istikamet, 19

istikamet üzere, 219

istikameti korumak, 175

istikameti yakalamak, 173

istikrar kazanma, 14

istimdat şiiri, 80

istintak, 64

istismar, 230

istişare, 33

istizah, 195

isyan, 219

işaret, 141

işmi’zâz, 164

iştikâk, 150

İtalya, 234

itibar, 212

itibarî bir varlık, 173

itmi’nan, 145

iyilik, 192

izar ve rida, 96

İzmir, 34, 80

Japonya, 235

Japon genelkurmayı, 235

Ka’b b. Malik, 179

Kâ’be, 17

kaba kuvvet, 45

kabz dönemi, 55

kader adalet eder, 59

kader pergeli, 241

kaderin cilvesi, 94

kaderin yolu, 39

kadr ü kıymet, 215

Kafdağı, 6, 135

kâfirce düşünce, 23

Kafkaslar, 80

kâhin, 93

kaht, 51

kâinat, 61

kâinat kitabı, 77, 103, 200

kakül-ü gülber, 166

kalb balansı, 37, 104

kalb-i leyyin, 24, 26

kalb-i selim, 15

kalben buğz, 164

kalbin kayması, 219

kalbiyle buğzetmek, 161

kalkan olmak, 218

kalleş, 137

kalp selâmeti, 15

kalple inzimam, 77

kâmet-i bâlâ, 114

kamplaşma, 245

kamuflaj, 45

kamuflajlı şirk, 17

kangren, 125

kanser, 104

Kant, 78

Kanuni, 22, 72, 218

kaos, 79

kapalı engel, 130

kapının tokmağı, 176

kaplan, 137

Karabağ, 225

Karahanlılar, 72

karakterinin gereği, 231,

karamsar şeyler, 219

karartan pas, 159

karınca topluluğu, 204

karnına taş bağlama, 196

Karun, 4

kasılmak, 16

Kastalanî, 32

Kastamonu lahikası, 216

kavânîn-i vaz’iye, 187

kavl-i leyyin, 24, 26, 161, 162

kavlî dua, 159

kaynar su, 182

kayyime, 145

Kazaklar, 43

kazanma kuşağı, 14, 37, 168

kefen, 149

kelâm uleması, 174

kelime-i küfür, 131

kemal-i samimiyetle, 72

kemâlât-ı insaniye, 115

kemmiyet, 172

kendi toplumumuz, 44

keramete açık olma, 194

Kerem, 192

keremden inciler, 193

kerih görmek, 136

Kerkük, 80

keşf ü keramet, 97

keşf ve müşahede yolu, 188

keşke, 30

Keşmir, 107, 227

keyfiyet, 172

Kıbrıs, 227

kısır döngü, 229

kıskançlık, 5

kırık plak, 100

kışla, 227

kışlanın seraskeri, 129

kıtmirce mülâhaza, 35

kıymet-i zâtiye, 132

kıymeti haiz, 209

kızıl kıyamet, 57

Kızıl Sultan, 80, 107

kılıç zoru, 88

Kitab, 48, 58, 167, 169

kilisenin gölgesi, 212

kilitlenmek, 15

kisbî irade, 172

Koca Hünkâr, 10

komplikasyon, 81, 199, 203, 236

kompüter, 58, 202

komünizm esareti, 86

komünizm gömleği, 236

komünizmin paletleri, 89

konferans salonu, 56

Kore, 45, 236,

korku ve velvele, 94

korku virüsü, 20

korunma mekanizması, 155

köprünün ayakları, 13

Körfez, 45, 230

köşk, 246

kötülük menbaı, 75

kötüye kullanma, 157

kristal vazo, 136

Kuba, 92

Kuddûsün, 195

kudsî dantelâ, 12

kudsî dava, 217

kudsî hizmet, 49

kudsî meşgale, 156

kudsî soluklar, 13

kudsî yol, 95

kudsîler, 205, 207

kulluk sınırları, 175

kulvar, 37

kumanda merkezi, 201

Kunut duâsı, 121

Kur’ân-ı Kerim, 16, 23, 24, 33, 56, 61, 77, 111, 113

Kur’ân Kursu, 103

Kur’ân’a hizmet, 84

kurb seması, 66

kurban, 112

kurbanlık koyun, 241

kurbet, 240

kurtuluş yolları, 106

kuruntu, 156

Kût-u lâ yemût, 51

kutbiyet, 129

kutbu’l-irşad, 130

kutlu dava, 157

kutlu nefer, 157

kutlu zatlar, 97

kutup yıldızları, 68

kuvve-i kudsiye, 48

kuvve-i kudsiye-i velâyet, 135

kuvve-i mâneviye, 95

kuvvet, 187

kuvvetsiz din, 191

kuyruk, 137

kuyruklu tilki, 137

Küba, 236, 237

küfür esintileri, 153

küfür ve dalâlet vadileri, 160

Küleynî, 120

küllî hakikatler, 98

küllî zuhûr, 207

kültür hayatımız, 56

künde künde üstüne, 174

küreselleşme, 201

kürsü, 29

laboratuar, 60

lağım kanalı, 166

lahutî hakikatler, 88

lalezâr, 83

lan, 64

latife-i Rabbaniye, 170

ledünnî, 241

Lenin, 213

levvâme, 74,

lider, 50

lieclillah, 66

lisanımızın ismeti, 68

livechillah, 66

liyakat, 209

liyâkatsızlığımız, 29

Lut, 108,

lütuf buudlu musibetler, 107

macera, 237

mâceraya kurban, 82

maddeden tecrid, 178

maddî cihad, 37

maddî hizmetler, 8

maddî hüviyet, 108

maddî ve manevî, 74

maddî-manevî dinamikler, 87

mağara, 36

mağara dönemi, 38

mağlubiyet, 234

mağnemde mağrem, 76

Mahiyet-i Ahmediyye, 194

mahiyet-i asliye, 24

mahkûm, 38, 214

mahmil, 58

Mahmud Raşid Efendi, 213

mahviyet, 4

mahya, 26

mahz-ı hayr, 240

mahz-ı sevap, 125

maiyet, 68

makam-ı cem, 112

ma’kes, 100

makro âlem, 52

maksad-ı aslî, 84

maksadının aksi, 234

makul sınırlar, 173

ma’kus talih, 182

mâl-i hülyalar, 18

malın zekâtı, 21

malî ibadet, 178

manevî bir irtibat, 20

mânia, 4

mantıkiyat, 189

Mao, 213

mardiyye, 75

Marks, 213

Martin Luther, 110

marziyyat güzellikleri, 76

mastır plânın parçaları, 12

masum bir seyyie, 219

masum, 246, 247

maşa, 231

ma’şerî vicdan, 46

mazhariyet, 5

mebde, 193

meblağ, 180

Mecburî istikamet, 57

mecmua, 57, 60

mecnûn, 93

Mecusîler, 110

medeniyet araştırma, 114

medenîlere galabe, 25, 148, 216

medet isteme, 77

Medine’nin mezarlığı Baki’, 92

Medine’ye hicret, 38

Medine, 33, 37, 139

medrese, 227

medyatik kimlik, 243

medyumluk, 133

mefhum-u muhalif, 24

mehbit-i vahy-i ilahî, 173

Mehdi, 70, 168

Mehmed Akif, 80, 174, 218

Mehmed Efendi, 213

Mehmetçik, 106

mekkâr, 221

Mekke, 37, 92, 96, 139, 147

Mekke dönemi, 84

Mekke fethi, 139

mel’abe, 157

melekî ve şeytanî, 74

meleklerin önünde, 192

melekût âlemiyle, 132

melekût, 74

meliklik, 72

Melikşah, 70

memerr, 14, 48

menâsik, 178

menfaat beraberliği, 235

menfi atmosfer, 10

menfûr olaylar, 243

menkıbe, 56

mensubiyetle iftihar, 103

menzil-i maksudu, 115

Mercidabık, 218

mercuh, 69

merdiven, 28

mersiye, 106

mertebe, 17

mertebe-i rızâ, 47

mertebelere tırmanma, 20

Meryem, 112

Meryem sûresi, 29

mesajlarının evrensel olması, 88

Mesih, 24, 25, 112, 205, 206, 208

meşakkat miktarınca sevap, 181

meşiet-i ilahiyyeye râm, 149

meşreb, 214

meşru, 88, 246

Metaf, 130

metafizik gerilim, 10, 31, 53, 63

metin kriterleri, 61

mevâcid, 171

mev’ize-i hasene, 162

mev’izeler, 211

mevcut olan, 8

Mevdudî, 70, 207

mevhibe, 128, 193

mevki sevdası, 219

Mevlânâ, 76

Mevlânâ Halid, 100

meyelân, 171

meyelân-ı hayr, 175

meyelân-ı şerr, 175

mezak, 214

mezar-ı ekber, 220

mezarlara saygı, 115

mezhep, 110

mezhep çatışmaları, 232

mezhep telakkisi, 231

meziyet, 214

mikro plân, 36, 142

mikrofilm, 36

milliyetçi, 43

minimum, 181

misafir etmek, 142

Mısır, 44, 80, 107, 125, 237

miskal, 181

misliyet, 52

Mistisizm, 88,

misyon, 57, 94

misyonu edâ, 7

mışıl mışıl, 63

mişkât-ı nübüvvet, 166

miyop görme, 98

Moğolistan, 17

Molla Hüsrev, 59

motif farklılıkları, 45

motive olma, 56

muâlece, 203

muallâ, 68

Muaviye, 69

Muavvizeteyn, 121

Mucize, 194

muhabbet erleri, 25

muhabbet fedaileri, 217

muhabbetullah, 171

muhacir, 37

Muhakemat, 56

Muhammed (sav), 23, 87, 97, 113

Muhammed cemaatı, 207

Muhammedün Resulullah, 149

Muhammed Hamidullah, 110

Muhammedî anlayış, 27

Muhammedî ruh, 24

muhasebe, 37, 153

muhit ilim, 194

muhteşem gelecek, 218

Muhyiddin İbn Arabi, 217

mukaddes, 206

mukaddes emanet, 95

mukavemet, 20

muktedir, 161

Murad Hüdavendigâr, 10

murakabe, 9, 48

Musa (as), 24, 111, 164, 208

Mus’ab bin Umeyr, 67, 147, 149

musahhihlik, 113

musallat edilme, 154

musibet, 238

Musul, 80

muştu, 11, 131, 166

Mute, 9, 94

Mu’tezilî, 173

muvaffak, 4, 114

Muvatta, 190

muvazene, 153

muvazene unsuru, 182

muzaffer, 174

mübah, 168

mübarek hal, 141

mübeşşirat, 131, 166

mücâhede-i hasene, 161

Müceddid, 113, 123, 128

mücehhez, 151

mücerred bilgi, 78

müctehidîn-i izam, 58

müessislik, 113

Müheymin, 157

mükellef, 180

mükellefiyet dışı, 131

mükemmel insan, 127

müktesebât, 77

mülâhaza, 6

mülâhaza enginliği, 176

mülâyemet, 12

mülheme, 74

mülhidce anlayış, 23

mülk, 74

mülkiye, 202

Mülteka’l-Ebhur, 59

mü’minin şiarı, 137

mü’minin tavrı, 23

münasebet, 163

mündemiç, 151

münezzeh, 154

münker, 161

münkeratı irtikâp, 163

mürebbiye, 145

mürşidlerin sesi, 88

mürteci ruh, 58

mürtecilik, 56

müsâmaha, 12, 24

müsbet cevap, 59

müsbet gelişmeler, 198

müsbet ilimler, 56

Müsebbibu’l-esbab, 239

Müsemma-yı Akdes, 65

Müslim, 120, 203

Müslüman, 225, 243, 246

müstakim bir çizgi, 21

Müstedrek, 120

müstesna ruhlar, 195

müşâhede dışı yol, 189

müşirlik, 14

müttakiyane, 20

müzâkere, 11

müzeyyen, 146

Nagazaki, 234

nahif bir sahabî, 94

nam-ı cemil, 182

namaz, 178, 181

namazgâh, 134

Namuslu adam, 93

nankörlük, 17, 21, 104

NASA, 103, 201, 202

nâsih, 159, 211

nasihat buudlu, 211

nazar-ı itibar, 12, 21

nazar-ı merhamet, 206

nazarî akıl, 78

neccar, 241

Necip Fazıl, 174

nedamet, 135

nefer olmak, 169

neferlik, 14

nefis mekanizması, 74

nefiszede, 97

nefs-i emmare, 22, 175

nefsanîlik, 17, 34

nefse uyan, 177

nefsî ve vicdanî, 74

nefsin liyakatsızlığı, 33

nefsin pompaladığı vehim, 3

nefsin zulmü, 206

nefy isbat edilemez, 245

negatif duygular, 78

nehy-i ani’l-münker, 22, 162

neshe maruz kalmak, 113

Nesimî, 241

nevbahar, 198

nezdimiz, 6

Nezih ruhlar, 135

Nirvana, 88

nisab, 181

nisbî irade, 172

nisbetler perspektifi, 57

nizam, 163

Nizamiye Medreseleri, 57

nokta-i istimdat, 77

nokta-i istinat, 77

normo âlem, 52

nostaljik yaklaşım, 219

Nuh, 108, 200

nur dolu enjektör, 164

nur-u ehadiyet, 239

Nureddin-i Zengi, 22

nübüvvet dönemi, 142

nübüvvetin kırk altı cüz’ü, 165

nübüvvetin tasdiki, 194

nüfuz, 220

nüve, 30

obje, 219

objektif bir delil, 77

okka, 99

O’na endekslenmek, 18

onda bir, 181

oniki imam, 112

orijinalite, 115

Orta Asya, 37, 81, 86, 126

Orta Asya Türklüğü, 227

Orta Çağ, 89

Orta Doğu, 80

ortaklık, 197

oruç, 178

Osman, 69, 94

Osman b. Talha, 139, 216

Osmanlı, 69, 71, 72, 80, 216, 235

Osmanlı toprakları, 216

otoban, 125

öfke hissi, 76

öğretim, 215

ölçü ve kriterler, 24

öldürücü virüs, 20

Ömer, 68, 94, 110, 139, 149, 150, 169

Ömer bin Abdülaziz, 70

örgüleme, 105

öşür, 181

Özbekistan, 17

Özbekler, 43

özel kuruluşlar, 232

Pakistan, 44, 125

Pamukova, 238

paramparça, 141

paratoner, 163, 241, 242

parmak basma, 14

pasif, 112

Pasifik, 237

Pasifik ülkeleri, 236

payanda, 195

pâyidar kılmak, 11

payimal, 182

pazarlık, 175

Pearl Harbour, 233

Pekin, 236

perçinlenmek, 4

perde arkası, 188

perdeyi yırtmamak, 21

peşkeş, 232

peştemal, 149

peygamber ruhu, 16

Peygamber, 4, 39

peygamberane ifadeler, 120

Peygamberimiz (sav), 4

peygamberlik mesleği, 121

peygamberlik platformu, 194

piyes, 107

piyon, 231

PKK, 227, 230, 232, 242

portre, 29

potansiyel rakip, 230

potansiyel suçlu, 245

pozitif ilimler, 60

pozitivist, 189

prensip, 142

pres, 52

profesyonelce, 103

proje, 59

proje yarışmaları, 101

projektör, 17

provake, 64

psikolojik, 102

psikolojik yapı, 144

puthane, 25

putperestlik dönemi, 89

pür heyecan, 27

Rabb, 17

Rabb’ül-melâiketi ve’r-rûh, 195

Rabbimizin rızası, 30

rabıta-i mevt, 11, 156

Rablerinin bürhanı, 157

racih, 180

racül-ü fâcir, 14, 32

radikal, 82

râdiye, 75

rahat ve rehavet, 65

rahle-i tedris, 23

rahman olan Allah, 29

Rahmanî, 16

rahmet-i Rahman, 149

rahmetle esen rüzgar, 196

Rakip, 157

Ramazan-ı Şerif, 99

rantabl, 155

rasat ehli, 24

Rasûl, 47

Ravza, 130

reaksiyoner çıkışlar, 83

Refik-i Âlâ, 9

reform, 123

reformcu, 110

rehavet rüzgarları, 65

rehavetperestlik, 33

rehber ve rehnümâ, 11

rehberlik, 199, 200

reji odası, 201

rekabetten istifade, 230

Resûlullah (sav), 37

reşahat, 162

Rıza Tevfik, 80

riayet, 17

rical kitapları, 61

Ridaniye, 218

riddet, 126

Rihter ölçeği, 239, 240

risale, 154

riyâ, 5

riyakârca, 45

Roma putperestliğ, 112

Rönesans, 89

ruh dünyamız, 10

ruh, 144

ruhî hazırlık, 96

ruhî kabz, 52

ruhî yapı, 16

Rum ordusu, 94

Rus desteği, 231

Ruslar, 43

rüçhaniyet, 119, 200

rüşeym, 157

rüya, 131

rüya faslı, 165

rüya-hakikat dengesi, 165

rüya insanı, 167

rüya temrinatı, 165

sabah aydınlığı, 165

sabit-kadem, 58

sadaka, 179, 240

Sa’d b. Muaz, 149

Sa’d b. Ubade, 149

Sa’d İbn Rebi, 67

Saf Aklın Kritiği, 78

saf duygu, 31

sâfiye, 75

safkan Türk, 216

sağlam irade, 148

sağnak, 3

Sahabe, 13, 159

Sahabe şuuru, 63, 66

Sahabe-i kirâm, 21, 37, 38

sahib-i selahiyet, 63

Sahib-i Şeriat, 166

sahibkırân, 122

sahil-i selâmet, 156

sâhir, 93

sahrâ dolusu kızıl develer, 5

saikler, 64

sâir fi’l-menam, 226

Salahaddin-i Eyyûbî, 22

Salih, 108, 200

salih amel, 78

salihler, 210

salim düşünce, 153

salip, 45

Sami Efendi, 213

samimiyet, 181

samyeli yemiş gibi, 65

sanayi inkılabı, 201

sancı çekmek, 12

Sanskritçe, 114

Saraybosna, 44, 232

sârî bir illet, 163

sarsıklaşmak, 54

satılmış piyon, 232

savlet, 196

savurganlık, 51

sa’y, 178

saygılı olmak, 135

saykıl vurulması, 123

sebeb-i bereket, 51

secde hali, 155

sehavet, 192

sehl-i mümteni, 171

sekerât-ı mevt, 9

Sekizinci Söz, 53

sel, 238

Selçuklular, 69, 72

selef-i salihîn, 36, 89

semavî afet, 238

semavî bir sadâ, 77

Senirkent, 238

serfiraz, 99

Serkârlarımız, 232

Settar, 241

sevdiğiyle beraber, 210

seviyeli hamleler, 57

sevk-i ilâhî, 125

seyr ilallah, 239

seyr ü sülûk, 170

Seyyid Şerif Cürcânî, 171, 203

Seyyidina Ömer, 32

sezginin inkişafı, 188

Sıbgatullah, 75

sıcak atmosfer, 140

sıcak bir istikbal, 141

sıcak savaş, 236

sıddîkler, 210

sıfatlar dairesi, 65

sınırlı irade, 157

sınırsız nimet, 157

sıradan insanlar, 141

sırr-ı tevhid, 239

Sindabâd, 88

sinyal, 20

sistematize, 86

sistemler mecmûası, 187

sistemli olunma, 202

siyaset-i meşrûa, 164

siyasî çalkantılar, 81

Sızıntı, 60

sloganvari sözler, 80

sohbet, 208, 211

sokağa dökülme, 64

sokak köpeği, 138

Sokrates, 111

Somali, 45, 125, 230, 236

son nokta, 103

Sonsuz Nur, 197

sosyal branşlar, 202

sövene dilsiz, 25

Sözler, 77

strateji, 94

su, 227

Subbûhün, 195

Sudan, 125

sû-i ihtiyari, 49

su-i istimal, 82

sulh faktörü, 235

Sultan Ahmed Camii’nin minareleri, 8

Sultan Ahmed, 25

sultan-ı mümtaz, 52

sum’a, 176, 181

Summün, 238

sun’î kargaşa, 244

Sur, 60

Suriye, 28, 107, 125, 231, 237, 242

sübje, 219

Süleyman, 111

Süleyman Efendi, 213

Süleyman Nazif, 174

Süleymaniye, 80

sünbül, 197

Sünnet, 24, 48, 56, 58, 113, 167, 168, 169, 187, 188

Sünnet-i sahîha, 89

Sünnet-i seniyye kalesi, 155

Sünnî, 120

Sünnî kaynaklar, 120

süper güç olma, 230

süper güçler, 231, 242

sürekli kalabilme, 8, 9

süzgeçten geçme, 64

şafak emaresi, 102

şah damarı, 176

Şah-ı merdân, 69

Şah-ı Nakşibend, 215

şahs-ı manevî, 25, 128

şahsî hayat, 194

şahsî kemalât, 17

şahsî kulluk, 32

şakik, 144

şakî, 38

Şam’da ak minare, 25

şanlı geçmiş, 218

şart-ı âdi, 171, 215, 241

şâta-yaşîtu, 150

şatane, 150

şayan-ı takdir, 238

şecaat, 194

Şecere-i Numaniye, 70

şefaat, 37

şehadet, 149

şehevât, 175

şehevât-ı nefsaniye, 167

şehidler, 210

şehitlik, 33

şehrah, 193

şehriye çorbası, 99

şemâil, 141

şemme, 140

şe’n-i Rububiyet, 174

şen şakrak, 16, 18

şer’î bir mesnet, 132

şer’î mânâ, 111

şer-i şerif, 131

şeref-südûr, 160

Şeriat-ı garrâ, 169, 200

şerir ruhlar, 28

şerr-i kalil, 240

şevk, 171

şevk-u tarâb, 11

şeytan, 150

şeytan taşlama, 178

şeytanın fitlemesi, 155

şeytanın iğvası, 156

şeytanın iş’arı, 58

şeytanî gaflet, 17

şihaplar, 13

Şiî imamlar, 120

Şiî kaynaklar, 119

Şirinyer, 64

şirki izâl, 206

şovenizm, 43

şükr-ü mutlak, 104

şükrân hisleri, 29

şükürle gerilmek, 5

taarruz, 235

taassub, 113

tabiat-ı beşer, 87

tabiatının bir buudu, 154

Tabiîn, 13, 159, 246

tabu, 39

taç, 57

ta’dil, 196

Taftazanî,171, 203

tahassün, 109

tahassün yolu, 160

tahassüngah, 134

tahdîs-i nimet, 19, 27

tahmid, 210

tahrif, 111

tahrife meyil, 115

tahşidat, 213

takat, 142

talâkat, 5

Talat Paşa, 80

tali’siz bir cemaat, 159

tâli’sizlik, 51

tallahi, 35

taltif, 139

tansiyon, 148

tanzim, 202

Tanzimat, 54

Tarafa, 194

taraftar gönüller, 104

Tarık, 72

tarihî hâdise, 234

tarihî maddeciler, 36

tarihî misyon, 147

tarihî rüya, 30

tarihî tekerrür, 36, 46, 52

tarihî tekerrürler devr-i daimi, 50, 71

tarraka, 94

tatbik sahası, 236

tatbik, 142

tatlı dil, 24

tavaf, 178

tavr-ı leyyin, 24, 26

tavus kuşu, 98

ta’zir, 58

teb’a, 181

Tebe-i Tabiîn, 13, 159

tebessüm, 24

tebliğ misyonu, 141

Tebük, 179

tecdid, 123

tecdid devreleri, 122

tedbir, 86

tedirginlik, 140

tedvînat, 190

teessür, 35, 136

tefakkuh, 190

tefekkür rampası, 66

tehâfüt, 188

tehlil, 210

tekârub-u mekân, 129

tekârub-u zaman, 129

tek buud, 8

tek din, 114

tekdüze, 220

tekevvünler, 57

teknoloji inkılâbı, 201

tekvinî emirler, 203

tekye, 227

televizyon, 57

temadis, 19

temaşâ, 92

temayüller, 13

tembih, 239

temel dinamikler, 8, 215

temel kaide, 154

temerrüd, 21

temessül etme, 14

temessül, 132

temkinli beslenme, 167

temrin, 78

temrinat, 25

temsil, 142

Tenbelliği terk etmek, 155

tenkit ve eleştiri, 79

tenperverlik virüsü, 20

tensik, 202

tepeden tırnağa, 58

tepesine binmek, 237

ter ü taze esaslar, 90

terakki ve tedenni, 74

tereccuh, 69

termodinamik prensipleri, 60

terör alternatifleri, 232

terör, 229, 238, 245, 246

terörist, 245, 247

terörist Müslüman, 245

terörizm, 247

tesadüf, 241

tesadüfî, 53

tesbih, 210

teshir etme, 203

teslis, 111

teşe’üm, 240, 241

teşrîin gerçek kaynakları, 167

tetâbuk, 190

tetikde olma, 6

tevâcüd, 171

tevarüs, 3, 124

tevazu, 14

tevazu kanatları, 68

tevazû ve mahviyet, 12

tevbe, 134

tev’em, 205

Tevfik Fikret, 80, 225

tevfik, 6

tevhid, 29, 210

tevhid-i rububiyet, 88

tevhid-i ubûdiyet, 88

tevhid-i ulûhiyet, 88

tevhidi ikame, 206

te’vil-i ehâdis, 239

Tevrat, 141

tevvabûn, 205

teyakkuz, 137

teyakkuza sevk, 155

tezâkür, 209

tılsım, 175

ticarî emtia, 181

Tirmizî, 203

Toleytola, 72

toplumun mükemmelleşmesi, 17

toyca yaklaşımlar, 203

tûl-i emel, 85

Turan Dursun, 243

tutku, 196

tuz-buz, 142

türabî, 76

türbelerde mum, 115

TÜRK-SA, 103

Türkiye, 34, 35, 44, 50, 54, 85, 88, 125, 227, 229, 237

Türklük dünyasını kontrol, 230

ubudiyet buudlu imtihan, 177

ubûdiyet şuuru, 49

Uğur Mumcu, 243

uğursuz bir yer, 210

uhrevî halâs, 49

Uhud, 92, 149, 179

ukba buudlu, 210

Ukbe bin Nafi, 28

ukde-i hayatiye, 172

ulûfe, 130

ulûhiyet anlayışı, 112

ulvî dâva, 12

ulvî nokta, 198

ulvî tepe, 213

umum ganimet, 44

umûmî himmet, 6

umyun, 238

uranyum atomu, 88

Urve b. Mes’ud, 98

Useyd b. Hudayr, 149

uyarma ameliyesi, 210

uydurma keşifler, 121

uzak kitleler, 129

uzlaştırıcı bir çizgi, 213

uzun takib, 245

uzun vadeli plânlar, 38

üçüncü sınıf vatandaş, 86

ülke ve ülkümüz, 209

ültimatom, 107

ümit anlatan, 102

ümit konuşan, 102

ümitbahş, 130

ümitvârım, 245

ümmet-i Muhammed, 24, 36

ümmetin evliyası, 91

ümmî insanlar, 166

ümniye, 144

ümranı kurma, 13

üniversite, 28, 56

üniversite kurma, 57

ünsiyet, 141

ünsiyeti boğucu atmosfer, 10

Üsâme, 9

üst seviye, 219

Üstad Halepli İbrahim Efendi, 59

Üstad, 21, 34, 246

Üstûrevî, 195

Üzeyr, 112

vâbeste, 130

vahdet-i rûhiye, 209

Vahhabi, 70

vak’ayı rapor, 57, 203

vakfe, 178

vakıf, 179

vallahi, 35

varidat, 128

vâridât insanları, 48

varlığa müdahale, 199

varta, 133

vasıta, 5

Vatikan, 226

vaz’-ı ilâhî, 187

vazife alma, 10

vazife şuuru, 227

va’z u nasihat, 161

vazifede farklılık, 145

vecd, 171

vech-i kerim, 160

vecibe, 101

veciz, 210

vefa, 38

vefa insanı, 92

vefakâr dost, 22

vefalı arkadaşlar, 5

vefanın temsilciliği, 11

vefanın icabı, 211

vefat, 209

velayet mührü, 75

velâyet-i kübra, 166

Velid b. Muğire, 98

veliyyane, 20

vesile olma, 19

vesvese, 17

vicdan, 76, 191

vicdan mekanizması, 74

vicdan-ı leyyin, 24

vicdanın hafi dili, 77

vicdansız, 78

Vietnam, 45, 236

vifak ve ittifak, 6

viraneler, 218

vird, 122

Viyana, 72

Volter, 107

vuslat kapısı, 49

yabancı murahhaslar, 139

yabancı nazar, 200

yabancı ülkeler, 102

yâd-ı cemil, 182

Yahudi kaynakları, 111

Yahudiler, 113

yakaza, 131, 166

Yakîn, 8, 21, 171

yaldızlı sözler, 150

yalnız kalmama, 157

yana-yakıla, 104, 177

yangın, 238

yanlış zihniyet, 213

Yavuz Selim, 22, 81, 218

yed-i kudret, 53

yedi dünya, 93

yediveren başak, 197

yegâne kriter, 79

Yemen, 107

yeni baştan, 209

yeni demokrasi, 39

yeni istîdat, 125

yeni mecra, 130

yeniçeri türküsü, 218

yeniden yapılanma, 44

yenilik ruhu, 31

yetmiş veren, 197

yetmişbin veren, 197

Yevme lâ yenfau, 15

yevmü’l-beter, 70, 71

yığın, 209

yılan, 135

yıldız böceği, 24

yılların vebali, 213

yirmi birinci asır, 71

yobazlık, 56

Yogizm, 168

yolun erkânı, 95

yumurta kabukları, 99

yumuşak söz, 24

Yunanistan, 242

Yunanlılar, 80

Yunus bin Metta, 206

Yunus Emre, 177

Yunus’un felsefesi, 246

Yunusvari, 38

Yurtta sulh, cihanda sulh, 44

Yusuf suresi, 239

Yuşa, 111

yutulur lokmalar, 107

yüce gaye, 37

yüce mefkûre, 12, 206

yüzünü ekşitmek, 164

zabt u rabt, 157

zafer sembolü, 26

Zafer, 60

zahidane, 20

zahirî esbap, 29

zahirî hal, 30

zahirî şerâit, 30

zalim nefs, 177

zaman ayarlaması, 234

zaman üstü, 166, 169

zamanın altın dilimi, 71

zararlı dalgalar, 14

zarif, 145

zebûn, 175

zekât, 178, 179, 181, 182

Zekeriyya, 241

zelzele, 238

zemin hazırlamak, 12

Zenbilli, 22

zer ü sim, 15

zerrât-ı kâinat, 59

zevk-i ruhanî, 171, 239

Zeyd, 94

zıllıyet küstahlığı, 96

zift, 136

zikzak, 213

zirâ, 11

zirve insan, 148

zorakî, 176

zulmettik, 206

zulüm ve baskı aracı, 191

zürriyet hali, 160

FETHULLAH GÜLEN HOCAEFENDİ:

1938 yılında Erzurum’un Pasinler ilçesi Korucuk Köyü’nde doğdu. Babası Ramiz Hoca cami imamı, annesi Refia Hanım ise ev hanımıdır. Ailenin ikinci çocuğu olan Fethullah Gülen Hocaefendi, altı erkek ikisi kız olmak üzere sekiz kardeştirler. Küçük yaşta hafızlığını tamamlayan Hocaefendi, başta Osman Bektaş Hoca olmak üzere, Erzurum’un tanınmış âlimlerinden ders aldı. Ayrıca bölgedeki tasavvuf büyüklerinin sohbetlerine de katıldı. Askerlik öncesi ve sonrasında olmak üzere Edirne Üç Şerefeli Camii’nde toplam 4 yıl İmam-Hatip’lik görevi yaptı. Ankara Mamak ve İskenderun’da askerlik vazifesini tamamladı ve Edirne’ye geri döndü. Bir müddet sonra da Kırklareli’ne tayin olup bir yıl vaizlik yaptı. 1966 yılında İzmir’e vaiz olarak nakli yapılan Fethullah Gülen Hocaefendi, Kestanepazarı Camii’nde verdiği vaazların yanı sıra Kestanepazarı Kur’an Kursu’nda idarecilik görevinde bulundu. Bu arada gezici bölge vaizi olarak Ege Bölgesi’nin değişik il ve ilçelerinde 1971 yılına kadar vaaz ve sohbetlerde bulundu.

1971 yılı muhtırasında kovuşturma geçirdiyse de çıkan af kanunundan istifade ederek davası düştü. Bu kararın ardından Balıkesir’in Edremit ilçesi ve Manisa ilinde vaizlik görevlerini sürdüren Fethullah Gülen Hocaefendi, İzmir Bornova ilçesi vaizliğine atandı. 12 Eylül 1980 tarihine kadar bu görevine devam etti. İhtilâl dönemi ve sonrasında yaklaşık 6 yıl, hakkında çıkan tutuklama emri dolayısıyla vazifesine ara verdi. 1986 yılında Devlet Güvenlik Mahkemesi’nce verilen takipsizlik kararı neticesi serbest hayata geri döndü. Halktan gelen yoğun istek ve ilgi üzerine 1989 yılında İstanbul ve İzmir’de fahrî olarak vaazlara yeniden başladı ve 1992 yılına kadar bu vaazlarını sürdürdü. Arapça ve Farsça bilmektedir. Hiç evlenmemiştir.

Çeşitli dergi ve gazetelerde çok sayıda makaleleri yayınlanmıştır. Yayınlanan eserleri: Çağ ve Nesil, Buhranlar Anaforunda İnsan, Yitirilmiş Cennete Doğru, Zamanın Altın Dilimi, Günler Baharı Soluklarken, Ölçü veya Yoldaki Işıklar (4 cilt), Fâtiha Üzerine Mülâhazalar, Sonsuz Nur (3 cilt), İnancın Gölgesinde (2 cilt), Asrın Getirdiği Tereddütler (4 cilt), Ölüm Ötesi Hayat, Duâ Mecmuası, Renkler Kuşağı (2 cilt), Hüzmeler ve İktibaslar, Fasıldan Fasıla (2 cilt), Kitap ve Sünnet Perspektifinde Kader, dil öğretimini esas alan Arapça Tekellüm (5 cilt) ve Kalbin Zümrüt Tepeleri adlı eserlerinin yanı sıra Kırık Mızrap adlı bir de şiir kitabı vardır.

Ayrıca değişik yerlerde yapmış olduğu vaaz ve konferansların yanında dinî, ilmî, felsefî, edebî, aktüel birçok konuda sorulan sorulara verdiği irticalî cevapların kaydedildiği teyp ve video kasetleri bulunmaktadır.


Takdim

“Sosyal bilimler” hem bilim, hem de kavram olarak son yüzyılda en çok tartışılan konulardan biridir. Kimi Batılı yazarlar, sosyal bilimlerin geçen yüzyılın sonunda hızla yükselen tabiat bilimlerinden çok etkilendiği ve mahiyetinden çok şeyler kaybettiği için böyle bir tanımlamanın yanlış olacağı kanaatini beslemişler, hatta bu düşüncelerini açık açık ifade etmişlerdir. Onlara göre sosyal bilimler ideolojilerden sıyrılmış, olgulara yönelmiştir. O halde olgularla ilgilenen bu bilimlere “moral ve politik bilimler” demek daha uygundur.

Batı dünyasında devam edegelen “sosyal bilimler” kavramı üzerindeki tartışmalar, değerlendirmeler bir tarafa, bizatihî o bilimlerin özü, mahiyeti üzerinde yapılan değerlendirmeler ve o değerlendirmeler üzerine müesses olan uygulamalar bize göre çok daha önemlidir. Başta din olmak üzere tarih, hukuk, politika, antropoloji, siyaset, sosyoloji, psikoloji vs. gibi ilim dallarını bünyesinde barındıran sosyal bilimler, bazılarına göre “bilimsel”likten, “değer yargılarından” ve insanlığın ufkunu açabilecek, onları mutlu sona kavuşturabilecek “büyük öğreti”lerden olabildiğine uzaktır.

Şimdilerde, bu tür tartışmaların Türkiye’de olmadığını söylemek mümkün değildir. Hatta tartışma bir yana, böylesi değer yargılarıyla uygulamalar içine giren devlet erkânı, fen bilimlerine verdiği değer ölçüsünde sosyal ilimlere değer vermemiştir. Meselâ; bilimsel bir araştırma kurumu olan TÜBİTAK, kendine ilgi alanı olarak, tamamiyle fizik, kimya, matematik, biyoloji gibi ilim dallarını seçmiş ve yaptığı araştırmalar, açtığı proje veya bilim yarışmaları, çıkarttığı dergi, verdiği burslar ve destekleme kursları hep fen bilimleri sahasında olmuştur. Hatta son yıllarda TÜBİTAK’ın bünyesinde sosyal bilimler bölümü açalım gayretleri, bazıları tarafından engellenmiştir. Bu anlayışın nedenleri üzerinde duracak değiliz. Belki de şu anda çeşitli üniversitelerde bulunan sosyal bilim dalları, bu anlamda kendilerinden bekleneni verememiş ve fen bilimleri sahasından olduğu kadar sosyal bilimler alanında ciddi araştırmalar yapılamamış ve tezler hazırlanamamıştır. Yani bir ölçüde onlar kendilerini -nisbetler perspektifinde olsun- isbat edememişlerdir. Bu açıdan, devlet erkânı bu ilimlere yaklaşımda haklı olabilir.

Fakat bir gerçek var ki, buna hiç kimsenin gözünü kapaması mümkün değildir. O da bütün dünyada sosyal bilimlerin hemen her sahada büyük bir ilerleme kaydetmesidir. Artık sanayi devrimi sonundaki fen bilimlerine duyulan alâka, şimdilerde hemen bütün dünyada sosyal bilimlere karşı duyulmaktadır. Hükümetler bu konudaki projeleri desteklemek için bütçelerinden hatırı sayılır fonlar ayırmakta, araştırma enstitüleri kurmakta; yıllık olağan veya olağanüstü büyük organizelerle bu sahaya kendilerini adamış ilim adamlarını bir araya getirmekte ve onların fikir alış verişi yapmalarını sağlamaktadır.

İşte bu aşamada Türkiye’nin yapması gereken çok şeyler vardır. Türkiye’de yetkili devlet organları, büyük teoriler üretebilecek, adil bir toplum anlayışını pratikte olmasa da teorik alanda plân, proje ve tezleriyle ortaya koyabilecek, sosyal bilimlerle tabiat bilimlerinin, aslında bir bütünün parçaları olduğu gerçeğini ilmî olarak açığa çıkartacak insanları yetiştirmek için, çeşitli düzenlemelerde bulunmalı ve bu düzenlemelere maddî-manevî her türlü desteği mutlaka vermelidir. Aksi halde -birkaç örnekle açıklamaya çalıştığımız gibi- geleceğe yönelik projeler üretemediğimiz takdirde, Batı dünyası şablonculuğundan kurtulmamız mümkün olmayacaktır. Zaten değişik alanlarda bağımlılığımızın had safhaya ulaştığı herkesin malûmudur. Buna bir de geleceğin dünyasını şekillendirecek ve tatbikat imkânı bulacak düşünceler de eklenirse âlem-i İslâm belki de bir daha belini doğrultamayacak şekilde yeni bir esarete sürüklenecektir.

M. Fethullah Gülen Hocaefendi, yukarıda arz etmeye çalıştığımız çerçevede sosyal bilimler gerçeğini çok eskiden fark etmiş bir şahsiyettir. Bu konudaki şu sözler ona ait: “Geleceğin dünyasını idare edecek ve cihanşümul problemlere çareler üretecek olan fen bilimlerinden ziyade sosyal bilimler ve o sahada yetişen elemanlar olacaktır. İhtimal, bu sahada söz sahibi olan insanlar, her yerde bizatihî icranın içinde bulunacak ve ülkelerin yönetim şekillerine göre devlet başkanı, cumhurbaşkanı, başbakan, bakan vs. olacaklardır.” İşte bu düşünce ve bu mülâhazalarla gerçekleşen ve gerçekleşecek olan yaygın ve örgün eğitim-öğretim faaliyetleri ile geleceği kucaklayabilecek birçok insan yetiştiği de hemen herkesin bildiği hakikatler cümlesindendir.

Hocamıza, muhtelif zamanlarda tevcih edilen sorulara irticalî olarak verdiği cevapların yer aldığı “PRİZMA” adlı bu kitabı böyle alternatif bir düşüncenin harmanı olarak kabul edebilirsiniz.

PRİZMA: Perspektif, Düşünce Boyutu, Din Ekseni Etrafında, Büyüteç ve Aktüel olmak üzere beş ayrı bölümden oluşmaktadır.

Perspektif: Tıpkı Sahâbe-i kiram gibi, bütün insanlara, mutlak insanlığa, dolayısıyla rahata, huzura, cennete, Cemalullah’a giden yolu göstermeye talip hak erlerine, dolu dolu mesajların verildiği bölüm... Burada kâh Allah’a ve Rasûlullah’a (sav) hizmet adına hazırlanan imkânlara dikkat çekilmekte, dînin temel dinamiklerinden olan aksiyon ve hamle ele alınmakta, kâh insanlara, hatta onlar arasında düşmanca tavırlar içinde bulunanlara yaklaşımımız için ölçüler verilmekte ve hizmet içindeki dengeler nazara verilerek aklî ve mantıkî boşluklara girilmemesi üzerinde durulmaktadır.

İşte bir-iki pasaj:

“Mü’minin tavrı çok önemlidir. Zira o, Hz. Muhammed (sav)’in rahle-i tedrisinde edep dersi almış insandır. Mü’minin edep, nezâket ve nezâhetin dışına çıkması mümkün değildir. Zira onun, hâdiseler ve şahıslar karşısında sergilediği her davranış doğrudan doğruya İslâm’a mâl edileceğinden mü’min, İslâmî anlayış ve edeple şekillenmiş tavrını, en imânsız düşünce ve en amansız hâdiseler karşısında dahi değiştirmeden, bir Müslümana yakışır şekilde ayarlamak zorundadır.”

“Sebepler plânında mazhar olduğumuz nimetlerin bize gelip ulaşmasına vesile olan ızdırap, dua, aksiyon gibi özellikleri, onları muhafazanın yanında daha da ileri götürmeliyiz ki, üzerimizdeki Hakk’ın lütuf ve ihsanları artarak devam etsin.”

Bir başka mülâhaza:

“Başımıza gelen gaileleri göğüslerken, “bunlar niye başımıza geldi, neyimiz vardı?” gibi ifadeler kullanmak bir nankörlük ve Rabb’e karşı bir saygısızlıktır. Bundan dolayıdır ki, içimize bu tür düşünceler gelince, hemen ona istiğfar ile karşılık vermeli ve “Moğolistan niye öyle oldu? Özbekistan niye böyle oldu?..” dememeliyiz. Aksine bütün bu olup bitenlerde suçu kendimizde aramalıyız... Evet nazarlarımızı projektörler gibi iç âlemimize çevirip, durmadan gönül dünyamızı taramalıyız. Zaten Kur’ân da: “Aleyküm enfüseküm = Siz kendinize bakın” demiyor mu? Öyleyse niçin “Allah suretlerinize bakmaz, fakat kalplerinize bakar” düsturuyla iç kontrolümüzü yapmıyoruz, yapamıyoruz?” ve gönüllerimize neler giriyor, neler çıkıyor, araştırmıyoruz?

Oysa ki bunlar yapılmayınca, elde edilen başarılarda Allah’ın inâyeti unutulur, nefsanîlik yaşanır ve insan aldanır; aldanır zira bunlar şeytanın sağdan yanaşarak fısıldadığı vesveselerdir. Şimdi bir de Allah Rasûlü’ne (sav) Kâbe’ye (fatih olarak) girerken bakınız; mübarek alnı, binitinin eyerinin ka’şına değecek şekilde idi ve âdetâ iki büklümdü.

O halde yaptığımız her şeyde O’nun rızasını aramalıyız. Ne acıdır ki, çoğunlukla bir iş yaparken gülerek ve eğlenerek, hatta mâl-i hülyalar içinde yapıyor ve çok defa kazanma ufkunda kaybediyoruz.

Evet O’nun rızası her şeye bedel ve yeter.. öyleyse her işimizde O’nun hoşnutluğu esas olmalı, hedef olmalı ve bütün davranışlarımız, düşüncelerimiz O’na endekslenmelidir.”

Din Ekseni Etrafında: Bu bölümde yer alan cevaplar öteden beri çoklarının kafasını karıştıran, yorumlardaki farklılıktan dolayı anlama ve kavrama zorluğu çektiği çeşitli konulara açıklık getirmektedir. Meselâ, “cevşen nedir, ne değildir?.. Tecdid ne demektir ve reformdan farkı nedir..?” gibi. Bunun yanında hassaten günümüzde çoklarının ayağının kayabileceği çok kaygan bir zemin olan rüya mes’elesine dikkatler çekilmektedir. Gerçi rüyanın bilgi sebebi olmadığı bilinen hususlardan; ama buna rağmen yine de rüya ile amelin dindeki yeri veya rüya-hakikat dengesinin kurulması günümüzde üzerinde durulan konulardan. Bu konudaki ölçüleri de bu bölümde bulacaksınız. İlk etapta klasik şeyler diyebileceğiniz; ama cevaplardaki farklılıktan dolayı “böyle bir yaklaşımı ilk defa duydum, okudum” diyeceğinizi zannettiğimiz günah, tevbe, şeytan vs. gibi hususları da yine bu bölümde okuyacaksınız.

Düşünce Boyutu: Kültür hayatımızdan, “devlet için din, din için devlet” anlayışına, nefis ve vicdan mekanizmalarından mevcut sistemlere, İslâm adına reaksiyoner çıkışlara veya dinlerin tevhid edilmesi düşüncelerine varıncaya kadar pek çok konuyu da bu bölümde bulacaksınız. Ayrıca yine bu bölümde, gerek hemen her gün karşılaştığımız problemlere yaklaşım keyfiyeti, gerekse onların perde arkası televvünleriyle tanışacaksınız.

Büyüteç: Büyüteç herkesin bildiği gibi nesneleri olduğundan büyük gösteren bir mercek (alet). İşte bu isim altındaki bölümde Hocamızın daha önceleri yazılı veya sözlü olarak ifade ettikleri hususların, kendilerine tekrar sorulup da bu sorulara verilen izahlı cevaplarını bulacaksınız. Meselâ, “Milletleri yaşatan üç önemli unsur vardır: Din, hikmet ve kuvvet buyuruyorsunuz; bunu izah eder misiniz?” veya “Geleceği kucaklamak bilgi toplumu olmaktan geçer, ifadesindeki ‘bilgi toplumu’ndan maksat nedir?” gibi.

Aktüel: Adından da anlaşılacağı üzere bu bölüm aktüel mevzulara ait verilen cevapların yer aldığı bölümdür. Burada Bosna-Hersek savaşı karşısında sadre şifa verici hiçbir şey yapamadığı inancı içinde bulunan ve bunun ızdırabı ile inim inim inleyen ümitsiz insanlara verilen mesajları.. üzerinde senaryolar üretilen muhtemel ABD-Japon savaşı hakkında geniş açılı değerlendirmeleri.. şer odaklarının işledikleri cinayetleri.. ve milletimiz üzerinde oynanan oyunları okuyacaksınız.

PRİZMA; ışınları etrafa aksettiren ve ayrıştıran saydam maddeden yapılmış nesnelere denir. Bu tariften hareket edecek olursak, kitabın muhtevası ile ismi arasında ciddî bir ilgi ve alâkanın olduğu görülecektir. İster vehbî, ister kesbî yollarla elde edilen ışık tayfları misillü bilgilerin, önce tasnifinin yapılıp sonra zaman, mekân ve şahıs unsurunun nazara alınarak muhataplarının idrakleri ölçüsüne “indirgendiği” bir kitaptır PRİZMA. Bu yönüyle o, tıpkı gerçek prizma gibi ayrıştırma ve yansıtma vazifesi görmektedir. Ancak unutulmamalıdır ki, “herkesin istidadına vâbestedir âsâr-ı feyzi.”

Evet, başta belirtmeye çalıştığımız gibi, PRİZMA’da, başta din olmak üzere, tarih, sosyoloji, psikoloji, siyaset, politika vs. gibi değişik ilimlerle alâkalı pek çok konuya -tabii soru-cevap esprisinin müsaade ettiği ölçüde- açıklık getirilmekte ve icmâlen de olsa yeni bir bakış zaviyesi teklif edilmekte.

Hocamızın sohbetlerinden derlenip, ardından da kısmen düzeltilerek Zaman’ın Akademi sayfasında yayımlanan bu yazıların kitap haline getirilmesi ve kitabın da, yukarıda arz ettiğim bölümlere ayrılması, yine O’nun yol göstericiliği içinde yapılmıştır. Ayrıca kitaptan tam istifade edilebilmesi için âyet tahriçleri ile karma indeks yapılmış, âyet tahriçleri sayfa içinde âyet metninin hemen arkasına, indeks ise kitabın sonuna ilâve edilmiştir.

PRİZMA, bu konudaki serinin ilk kitabıdır. İnşâallah, bunu ikinci ve üçüncü kitaplar takip edecektir.

Şimdi sizleri kitabınızla baş başa bırakırken, Hocamızın sağlık, sıhhat ve afiyet içinde imrar-ı hayat etmesini ve böylesi daha nice kitaplara imza atarak düşünce ve ruh dünyamızı aydınlatmasını Cenâb-ı Erhamü’r-Râhimîn’den diler ve inâyetlerinin devam etmesini niyaz ederiz.

22 Ekim 1995

Ahmet KURUCAN


İLÂHÎ İNAYET ve DEVAMI

Soru: Cenâb-ı Hakk, inâyetiyle içte ve dışta pek çok hizmet imkânı bahşetti. Hizmette bu İlâhî inâyet ve bereketin kesilmemesi için neler tavsiye edersiniz?

Cevap: Evet. Herhalde hepimiz de farkındayızdır; dün şurada-burada dolaşıp dururken, Allah hepimizi aldı ve inâyet ü keremiyle belli bir noktaya ulaştırdı. Her şeyden önce, bunun böyle kabullenilmesi ve bu cemâatın bir inâyet cemâati olduğunun idrak edilmesi gerekiyor. Belli bir dönemde bu hizmeti samimiyetle, ihlâsla başlatan zatlar oldu. Şimdi bu cemâate düşen şey de, onlardan tevarüs ettiği bu hizmeti, yine aynı samimiyet ve hüsn-ü niyetle alıp hedefe ulaştırmak olmalıdır.

Bu gerçeği böylece tesbit ettikten sonra, şimdi de üzerimize sağnak sağnak yağan İlâhî inâyet ve bereketin kesilmemesi adına, bugüne kadar çok yerde söylenip yazıldığı üzere, kısaca şunları ifade etmekte yarar var:

1. Hizmet adına alınan bu mesafede ve yapılan işlerde, şahsen en ufak bir dahlimizin olmadığına nefsimizi iknâ etmeliyiz. Evet, hemen her şeyin Cenâb-ı Hakk’ın lütfu, bereketi ve inâyetiyle olduğunu kabûl etmeli ve böylece hem şirkten kurtulmalı, hem de bencillik adına nefsimizin içimize pompalayacağı vehimlerden uzak kalmalıyız.

2. Bunun da ötesinde, “bu işin içinde biz olmasaydık ihtimâl bu hizmet, daha hâlis insanlarla temsil edilirdi ve bu sayede şimdiye kadar olanından çok daha büyük mesafeler alınmış olurdu” diye düşünmeli ve “Cenâb-ı Hakk’ın inâyeti, menbaından geldiği gibi hizmete aksetmiyor, bizim benliğimize, nefsaniliğimize ait birtakım kötülüklere çarpıp kırılıyor, dolayısıyla da, bugüne kadar varmamız gereken noktanın çok gerilerinde kalınıyor” demeliyiz.

Eskiden bize şöyle anlatılırdı: Önde bulunanların yanına biri gelince, “arkadaş, kaç insanın kâtilisin?”; yani, “kaç insan sana takılıp kaldı da hakikatı bulamadı?” diye sorarlarmış. Günümüzün hizmet erleri de bu endişeyi her zaman ruhlarında taşımalı ki, İlâhî inâyet kesilmesin.

3. Yaptığımız işler ve elde edilen başarılar ölçüsünde mahviyet ve ibadetlerimiz artmalıdır ki, kendi kendimizin altında kalıp ezilmeyelim. İmâm-ı Rabbânî, bir yerde kendine köpek pâyesi bile vermez; hattâ, eşek bile olmadığını söyler. Bu mülâhaza ruhlarımızda perçinlenmeli ve her zamanki halimiz olmalıdır. Efendimiz (sav), sabah-akşam duaları arasında ve başını tevbe için secdeye koyduğu anlarda: “Yâ Hayyu yâ Kayyûm, birahmetike esteğîs eslihlî şe’nî kullehu ve lâtekilnî ilâ nefsî tarfete ayn”; yani, “Yâ Hayyu yâ Kayyûm, Senin rahmetini dilerim. Bütün ahvâlimi ıslah eyle ve göz açıp kapayıncaya kadar olsun, beni nefsimle başbaşa bırakma” der ve duâ duâ yalvarırdı. Biz de bu duâyı çok tekrar etmeli ve bir an için olsun nefsimizin insafsızlığıyla baş başa kalmamalıyız.

4. Yukarıda ifade edildiği gibi, her eksikliği kendimizden bilmeli, nefsimizi hizmetlerin önünde bir mânia olarak görmeli ve her muvaffakiyeti ekstra bir İlâhî ihsan kabul etmeli ve Allah’a vermeliyiz. Karun, üzerindeki nimetleri kendinden biliyor ve “bunlar bana ilmimden dolayı verildi” diyordu. Bütün Karunlar, Firavunlar da hep böyle demişlerdir. Ancak bütün Peygamberler ve Peygamberimiz (sav): “Ben, nefsim adına menfaat ve zararın en küçüğüne bile sahip değilim” inancı içinde olmuşlardır. Evet, “bildim, yaptım, tuttum, çattım” düşüncesi, Firavunca bir düşüncedir.

Bakın. Bir insanın, sizin vasıtanızla hidâyete ermesi, sizin için sahrâ dolusu kızıl develerden daha hayırlıdır; Efendimiz, böyle buyuruyor. Eğer, sizin elinizle, vasıtanızla bir milyon insan hidâyete erse ve sonra da, siz bunu kendinizden bilseniz, bir milyon insanın hidâyeti sizin Cennet’e girmenize değil, ihtimâl Cehennem’e gitmenize vesîle olabilir. Kur’ân-ı Kerim’in bu husustaki beyanı açıktır: “O ki, sizi ve yaptıklarınızı yaratan Allah’tır” (Saffât, 37/96) buyurur. Öyleyse, nedir hayırlardan hissemize düşen şey? Hissemize düşen şey, ancak aczimizdir, fakrımızdır; evet biz aczimizle O’nun kudretine, fakrımızla gınâsına yol bulur ve şükürle gerilip, şevkle hizmetimize devam edersek, bu mazhariyetler de sürer-gider.

5. Hayatımızdaki her hayır ve muvaffakiyetin Allah’tan olduğunun şuur ve idraki, O’nu anlatma cehdimiz ve kıskançlığımızla kendini gösterir. Riyânın gizlileri de vardır; meselâ bazen, “şuna da muvaffak kılındık; Allah aczimizden bize bunu da yaptırdı” der ve gizli gizli riyâ sergileriz. Zaman zaman yanıma gelenler oluyor ve “şu kadar arkadaşla şunu okuduk; şu kadar entel insan sohbetimize devam ediyor” gibi sözlerle, hep kendilerini anlatıyorlar. Halbuki biz, daima Allah’ı anlatmalıyız, anlatmalı ve bu hususta çok kıskanç olmalıyız.

Hani, afacan çocuklar çok sevilir. Bir yerde çocuklardan bahsedilirken, biz de hemen bir girizgâh bulup, çocuğumuzu anlatmak isteriz. Bazen, yazımızın, beyânımızın, talâkatimizin güzelliğini anlatmak için fırsat kollarız. Bunlar bizim için yakışıksız şeylerdir. Hattâ bazen münasebetsiz de sayılabilirler. Oysa ki biz, her fırsatı değerlendirip mutlaka Allah’ı anlatmalıyız. Bir yerde, vefâdan ve vefâlı arkadaşlardan mı bahsedildi; hemen söze girmeli ve “Allah’tan daha vefalı, daha sadık dost mu olur?” deyip, Allah’ı anlatmalıyız. Yine, hakka riâyetten ve hakkın yerine getirilmesinden mi söz ediliyor; hemen, “eğer, hakkı yerine getirilmesi gereken biri varsa, o da, bizi yokluktan varlığa çıkaran, varlıkta bırakmayıp canlı yapan, canlılıkta bırakmayıp insânî seviyeye i’la eden, sonra da mü’min kılma lütfuyla şereflendiren, bununla da kalmayıp, imân ve Kur’ân hizmetinin içine çeken Allah’tır” demeli ve Allah (cc) dururken, başkalarının anlatılması karşısında olabildiğince kıskançlık duymalıyız. Hele, biri kalkıp da, “umûmî himmette konuştum, halk coştu ve şu kadar himmette bulundu” derse, orada hasta olacak ölçüde rahatsızlık duymalı ve “şuna bak, Rabbimden bahsedeceğine kendinden bahsediyor” diye için için kıvranmalıyız.

Evet. Allah’ın nezdindeki yerimizi öğrenmek istiyorsak, Allah’ın nezdimizdeki yerine bakmalıyız. O’na ne kadar alâka duyuyor, O’nunla nasıl bir irtibat içindeyiz, sürekli bunu kontrol etmeli ve hep tetikde olmalıyız.

İşin doğrusu eğer, O’nunla irtibatımız sağlamsa, her girizgâhı değerlendirip, O’na ve O’nu anlatmaya bir yol bulacak ve dolayısıyla da sadece O’nu görecek, O’nu bilecek, O’nu düşünecek, O’nunla oturup kalkacak, gözlerimizi O’nun için açıp kapayacak ve O’ndan başka bütün mülâhazalara kapanacağız.

6. Tevfik ve inâyet-i İlâhî’nin en büyük bir vesilesi de vifak ve ittifaktır. Allah’ın tevfikine ermek, bir sermâye ister ve bu sermâye de, cemâat içinde vifak ve ittifakın korunması, ayrılık ve gayrılıklara düşülmemesidir. Bir ve beraber olduğumuz zaman, gözlerin görmediği, kulakların işitmediği, beşerî tasavvurları aşan lütuflara mazhar olur ve Kafdağı’ndan ağır yükleri taşıyabiliriz. Aksine, vifak ve ittifakımız bozulup, sadece etrafımızda toplanmış üç-beş hempâmızla kaldığımızda; evet, böyle bir zamanda, ne denli gayret gösterirsek gösterelim, vifak ve ittifak içinde olmayınca, esas kuvvet kaynağımızı dinamitlemiş ve inâyet-i İlâhî’nin kesilmesine de vesîle olmuş oluruz. Bu bakımdan, bütün cehd ve gayretlerimizi bir demir gibi, kurşun gibi, ‘bünyân-ı mersus’ olma keyfiyetini koruma yolunda kullanmak mecbûriyetindeyiz. Kur’ân: “Allah’ın eli, onların elleri üzerindedir” (Fetih, 48/10) ferman etmektedir. Bu açıdan da, cemâate gelen lütufların, bütün insanlığı irşâd etme isti’dadındaki kutup, gavs ve ferd-i feridlerin bile mazhar olamayacağı buudda olduğunu zannediyorum.

İnsanlık zor; kulluk ondan da zor bir iştir. Âhir zamanda büyük bir misyonu edâ etme mecbûriyeti ise, hepsinden daha zordur. Biz zora tâlibiz. Dağların, göklerin yüklenmekten kaçındığı bir zorluğu, yani benlik ve iradeyi yüklenmişiz ve bu benlik ve irademizi de, bu zorları başarmakta kullanmak için Allah’ın havl ve kuvvetine sığınmak suretiyle güçlendirecek ve değerler üstü değerlere ulaştıracağız.


TEMEL DİNAMİKLERİ İLE AKSİYON

Soru: İslâmî hizmetlerde günümüzün şartlarına uygun olarak daima hamle ve aksiyon insanı olabilmenin sırrı nedir? Bunu sürekli kılabilmenin çareleri nelerdir?

Cevap: Aksiyon, Fransızca’dan dilimize geçmiş bir kelime. Bunun yerine bazılarının da mülâhazalarına dayanarak hamle ve hareket tabirini de kullanabiliriz. İslâmî hizmetlerde, aksiyon veya hamle derken, mevcut olanı yeterli görmeme; himmetini âlî tutma, dünyaları cennete çevirme mevzuunda hiç durmama, yılmama, usanmama veya bu işi sonuna kadar götürme mânâlarını da mülâhaza edebiliriz. Bu işin sonu ise: -ki soruda bahsedilen sırrın cevabı budur- “Yakîn (ölüm) sana gelip çatıncaya kadar Rabbine ibadet et” (Hicr, 15/99) âyetinin anlattığı ufuk noktayı yakalamaktır. Yani kulluğunu bütün samimiyet ve canlılığıyla yakîn gelip çatıncaya kadar götürebilmek. Evet, işte bunu o güne kadar götürme gerçek bir hamle ve aksiyondur. Gerek ferdî plânda, gerekse içtimaî plânda kul kendinden istenen vazife ve sorumlulukları can u gönülden düşünüyor ve eda etmeye de uğraşıyorsa, biraz önce ifade ettiğimiz gibi o, hamle ve aksiyonu doğru mânâda anlamış ve yaşamış demektir. Aksi halde, mes’eleyi tek buudu ile ele alıp ve yapageldikleri maddî hizmetlerle, Türkiye’yi dünyanın en mâmur ülkesi haline getirseler ve bir kısım istihraclarda beyan edildiği gibi kılıçlarını Sultan Ahmed Camii’nin minarelerine assalar bile, iş yine kayıp gerisin geriye gidecektir. Hatta, bir hamlede dünyayı kurtarsalar ve ardından da amellerine güvenmenin ağına düşseler, bunların, yaptıklarının Hakk nazarında hora geçmeyeceğini rahatlıkla söyleyebilirim.

Sorunun ikinci kısmında “bu mânâ ve ruhu sürekli kılabilmenin yolları?” deniyor.

Evvelâ, bu mânâ ve ruhu devam ettirebilmek için:

1. Ameliyat-ı fikriye ister. Evet herhalde bizim en büyük kusurumuz, her türlü tefekkürden, tetkikden uzak ve gafilane yaşayışımız olmalıdır.

Dahası kendi içimizden murakabeden (otokontrol) mahrum gönül-kubûr hayat geçirmemizdir.

2. Rabıta-i mevt.

Yani daima ölümü düşünüp, onunla senli benli olma; her gün ama her gün, Azrail ile randevuya hazırlanma mânâsında rabıta-i mevt. Bunun için hastahaneler ziyaret edilmeli.. çeşitli hastalıklardan dolayı orada bulunanlarla içli-dışlı olunmalı. Mezarlara gidilerek ve kendimizi kurumuş kemikler halinde tasavvur ederek dünyanın fena ve zevali hatırlanmalıdır. Ayrıca “insan ölür gider, geriye eseri kalır” mülâhazasıyla, arkada, bir eser bırakmak için durmadan çalışıp çabalamalı ve bu hayat, dolu dolu yaşanmalıdır. Bakın, İnsanlığın İftihar Tablosu’na; Refik-i Âlâ’ya vuslatın yaklaştığı, o hayat-ı seniyyelerinin sonunda bile, Bizans’a karşı bir ordu hazırlıyor, başına da, babası Mute’de şehit olan ve torunu gibi sevdiği Üsâme’sini (Üsâme b. Zeyd) getiriyor. Hastalığı ağırlaştığı o son anlarında, bayılıyor, ayılıyor ve her ayılışında da ordunun gidip gitmediğini soruyor. Rica ederim sekerât-ı mevtte olan, ölüm heyecan ve helecanlarını yaşayan bir insanın meşgul olacağı şey midir bu? Bir dava adamı için ondan da ileridir. O sultana bedel işte bir de çırak! Bu milletin içinden çıkmış o nadide dimağ; Murad Hüdavendigar. O da göbek bağıyla bağlandığı İnsanlığın İftihar Tablosu’nun çizgisinde hayatını noktalıyor. Daha savaş meydanında ruhunu Rabbine teslim etmeden, Gazi Mihallerin, Gazi Evranosların: “Sultanım, hünkârım bir emriniz var mıdır?” diye son isteğinin ne olduğunu öğrenmek istemelerine karşılık, Koca Hünkâr tarihe altın harflerle yazılacak şu sözleri söylüyor: “Attan inmeyesüz, kılıcınızı kınına koymayasuz”. O, “beni Bursa’ya götürüp gömün ve hıncımı, intikamımı alın..” vs. demiyor, aksine söyledikleriyle uğrunda şehit olduğu dâva adına aksiyon solukluyordu. İşte bu ufuk noktayı yakalama yollarından birisi de ölümü gülerek karşılama, düğüne, bayrama gidiyor gibi onu kabullenmedir.

3. Birlikte hizmet ettiğimiz arkadaşlardan ayrılmama.. zira onlar bir Allah ordusudur. “Allah’ın ordusu daima galebe çalacaktır.” (Maide, 5/56)

Evet, bazen iç âlemimiz ve ruh dünyamız itibariyle yıkılmış olabiliriz. Bu tahribatı onların o bereketli iklimi içinde bulunmakla tamir etmeliyiz. Bazen, içinde bulunduğumuz menfî atmosferde kendi gözümüz, kendi kulağımız, kendi elimiz, kendi ayağımız bize kâfi gelmeyebilir. İşte o zaman arkadaşların eliyle tutma, gözüyle görme, kulağıyla duymayı gerçekleştirerek kendi güç ve kuvvetimizin üstünde bir forma ulaşabiliriz.

4. Bizi her zaman metafizik gerilim içinde tutacak ve canlı kılacak kitaplar okumak. Evet, ilklerin o şanlı hayat-ı seniyyelerinden tutun da, bu yolda bizlere örnek olan daha nicelerin düşünce ufuklarını ancak onların hayatlarını okuyarak, anlayarak elde edebilir ve ülfetlerin, ünsiyetlerin boğucu atmosferinden, dünyanın cazibedar güzelliklerinden kurtulabiliriz.

5. Hak ve hakikata, hizmet adına mutlaka üzerimize bir vazife alma. Evet, bu sayede insan dâva arkadaşları ile sık sık bir araya gelir; yapılan işlerin neticesi, yapılacak olanların da mütâlâa ve müzâkeresiyle meşgul olur ve bir hafta boyu onunla yatar, onunla kalkar; bir lâhza bile boş kalmadan hizmet soluklar. O böyle davranınca, Cenab-ı Hakk da onun aşkını, şevkini, diğer tabirle hamle ve aksiyonunu bereketlendirir. “Bana bir zirâ yaklaşana, bir kulaç yaklaşırım... yürüyerek gelene koşarak gelirim” hadîs-i kudsîsi de bu hakikatin ifadesi olsa gerek. Hâsılı; boyunduruğun yere konduğu bu yerde, böylesi kudsî bir davaya omuz veren yiğitler, evvela tefekkür ile sahip oldukları değerlerin farkına varacak.. rabıta-i mevt ile, dünyanın zeval ve fenasını aşacak.. hatta fena ve zeval içinde gerçekten var olmanın yollarını başkalarına gösterecek.. hizmet arkadaşları içinde gerçekten var olmanın yollarını başkalarına gösterecek.. hizmet arkadaşları ile tasada, kederde, sevinçte her zaman ve her yerde beraber olacak.. ve bu sayede birleriyle binlere ulaşacaklardır. Gerçek vefanın temsilcileri olan bu fütüvvet ordusu, örnek aldığı, rehber ve rehnüma kabul ettiği büyükleriyle buluşmaya gidiyor gibi şevk-u tarâb içinde hizmete koşacaklardır. Ve muştusu asırlar önce verilen dünyalarının gerçekleşmesi için, hamle hamle üstüne daha nice kahramanlıklar sergileyeceklerdir. Rabbim, nesillerimizi ihsanıyla, keremiyle, inayetiyle serfiraz eylesin! Gücümüzü aşan ve tâkatimizin üstünde çıktığımız bu yolda ve bu büyük mücadelede kendi kuvvetiyle, havliyle bizi desteklesin! Bu işi bizimle veya bizden sonra gelen cemaatlerle sonuna ulaştırsın! Rabbim, dinini pâyidar kılmak suretiyle yerin üstündekini de, altındakini de sevindirsin, güldürsün ve hoşnut eylesin!


İMÂN HİZMETİNDE TEVAZU ve MAHVİYET

Soru: Allah bu cemaate çok büyük hizmetler gördürüyor. Bu hizmetlerin büyüklüğü cemaat fertlerini gurura sevk edebiliyor; bazen de beklentilere itiyor. Bu aşamada nasıl düşünmemiz ve davranmamız gerektiği hususunda neler tavsiye edersiniz?

Cevap: Öncelikle, bu cemaate şu hizmet çığrını açan zatın: “Biz o kudsîlere zemin hazırlıyoruz” ifadesiyle işaret buyurduğu hakikate, bu zaviyeden bakmak isabetli olur diye düşünüyorum. Bununla beraber burada başka bir hususun hatırlanması ve mes’eleye bu zaviyeden bakılması daha faydalı olacaktır. Bu ulvî dâvaya ve bu yüce mefkureye düğümlenmek, onu bugünkü ve yarınki haliyle nazar-ı itibara alıp en haşin, en sert, en mütemerrid, en müsamahasız, en imânsız insanların ruhlarına girip, anlatma derdiyle iki büklüm olup sancı çekmek... Evet, işte bu sancıdır ki, bizi alıp müsamaha iklimine götürecek, oradan mülayemete yükseltecek, oradan da afv u saffa, derken merhamete ve başkalarına ebedî bir kurtuluşu kazandırma adına en feyizli, en bereketli irşad ufkuna ulaştıracaktır.

Geçmişe dönüp baktığımızda göreceğiz ki, şimdiye kadar örmeye çalıştığımız bu kudsî dantelâda kullandığımız malzemenin hemen hepsi müsamaha, mülâyemet, afv ve merhametmiş... Ne var ki, bu malzemeleri biz, daha önceden plânlanmış bir mastır plânın parçaları olarak kullanma şeklinde değil de, hâdiselerin akışına göre bir yol takip etmiş ve bu günlere gelip ulaşmışız. Yani bütün hayatımızı çepeçevre kuşatan böyle bir hizmet düşüncesiyle, ihtimal farkına varmadan günümüz insanına ve gelecek nesillere mesajlar sunmuş ve onlara yürüdükleri yollarda ışık tutmuşuz. Şimdi, binlerce ağızdan çıkan, bu hizmete ait kudsî soluklar, maneviyat adına atmosferimizi öylesine sarıyor ki, gelen zararlı dalgalar kırılıyor ve şihaplar bir bir eriyip parçalanıyor. Tabii bunlar, bir filizin âheste âheste büyüyüp şekillenmesi gibi, fıtratın kanunlarına uygun bir şekilde oluyor. Ve zaman gelecek birbiriyle münasebeti olan bu parçaların birbirine eklenmesiyle bütünlük elde edilecek ve işte o zaman hayallerdeki umranlar kurulacaktır.

Evet; dün kendilerine ait vazifeyi ifa eden ilk çilekeşler, bugün o emaneti size devredip gittiler. Siz, bugünün mimarları ve fikir işçilerisiniz. İhtiyarınız olmaksızın, ruh yapılarınızın bir ölçüdeki evrenselliğiyle ve genel temayülleriniz neticesi ortaya çıkan aksiyonla, bir yandan bugünün ümranını kurarken, bir yandan da geleceğe uzanan köprünün ayaklarını hazırlıyorsunuz. Sizin arkanızdan gelen nesiller de sizden bu emaneti alıp bir başka noktaya götüreceklerdir. Tabii götürürken de, o köprünün ayaklarının kurulmuş olduğunu görecek ve “demek ki bunlar bu iş içinmiş” diyecekler. Tıpkı Sahabeye, Tâbiîne, Tebe-i Tâbiîne: “İçinizden Peygamberi gören var mı?” ve “ Peygamberi göreni gören var mı?”, “Peygamber’i göreni göreni gören var mı?” denilip de kapıların açılması gibi, siz de belli bir noktada yerinizi alacaksınız ve size de o kapılar -Allah’ın inayetiyle- açılacaktır.

Burada soru ile alâkalı olarak şu hususu bilhassa vurgulamak istiyorum: Bilemeyiz belki bu neslin ömrü uzun olabilir ve siz o misyonu geleceğe ait bütün yönüyle temsil edebilirsiniz. Ancak bütün bunlar, sizin bu genel temayülünüze ve içinizin enginliğine Cenâb-ı Hakk’ın bir lütfu olarak gerçekleşecektir. Bu konuda bizim bir beklentiye girmemiz ve hareket tarzımızı da ona bina etmemiz tam mânâsıyla “ihlassızlık” olur. “Bunları ben yapıyorum, bunları ben ediyorum” gibi düşüncelerin ve ufak dahi olsa birtakım beklentilerin aklımızın köşesinden geçmesi, ileriye matuf büyük misyonla alâkalı yapacağımız o binanın bir yanını yıkar. Hatta bu beklentilerin zamanla ruhumuzda yaralar açabileceği, bizi bencilliğe, gurura sevk edebileceği de söz konusu olabilir. Vakıa, bazılarının hakkımızda hüsn-ü zanda bulunup bize bazı makamlar vermesi beklenebilir ama, bence hiçbir şahıs, nefsi adına böyle bir düşünceye girmemeli, hatta bunu hayalinden bile geçirmemelidir. Hayalinden geçtiği ân o yanlış bir adım atmış sayılır; dönüp tevbe etmezse, zamanla bu anlayış, istikrar kazanır ve onu da diğer yanlış adımlar takip eder ki, gün gelir, tam kazanma kuşağında baş aşağı gider ve bütün bütün kaybeder. Bu işin başındaki zat, bu hususta fevkalâde hassas hareket etmiş ve: “Bilmeyerek bana kitap okutturuldu.. bilmeyerek kitapları terk yoluna itildim.. bilmeyerek Kur’ân’a yöneldim.. bilmeyerek dinime hizmet ettirildim...” gibi ifadelerle durumun nezaketine parmak basmıştır.

Evet, neferlik bizim için bulunmaz Bursa kumaşıdır. En iyisi mi bir nefer, bir asker olarak hep Allah kapısında durmalı ve değişik beklentilere girmemeli. Vakıa, bazen bir nefere müşirlik vazifesi de gördürebilir ki, bu O’nun bileceği bir iştir ve bizi kat’iyen alâkadar etmez. Zaten Bedîüzzaman da öyle demiyor mu? “Nefis cümleden edna, vazife cümleden âlâ”; “Sen kendini racül-ü fâcir bilmelisin”; “Kendini bu iyiliklere, bu güzelliklere mazhar görme. Temessül etmediğinden, yani sen onları tam temsil edemediğinden dolayı mazhar değil memerr olabilirsin.” Suyun üzerindeki kabarcıklar güneşin aksini alıyorlar. Güneş olmasa neyi alacaklar? Öyleyse bütün güzellikler, o Güzeller Güzeli’ne mahsustur. Evet, bu mülâhazalar çok önemlidir. Allah (cc) size, bize ne kadar büyük vazifeler gördürürse, bizim de o nisbette tevazumuz artmalı ve beklentilerden, iddialardan uzak bir hâl almalıyız. Zira dünyada ve ahirette selâmette kalabilme, ancak kalp selâmetine vabestedir.

“Sanma ki ey hâce senden zer ü sim isterler.
Yevme lâ yenfau’da kalb-i selim isterler”

bu hakikata işaret eden ne güzel bir sözdür!

Evet, bu hakikat ruhumuza işlemeli. Bunun dışında ne şahsımız adına, ne de cemaat adına boyumuzu aşkın beklentiler içine girmeliyiz... Ve bir nefer olarak son nefesimizi böylesi düşünceler içinde teslim etmeye kilitlenmeliyiz.


HİZMETİN İSTİĞFAR BUUDU

Soru: Hizmet adına yaptığımız işlerde, istiğfarın yeri neresidir?

Cevap: Hizmet hayatına ait vazifeleri yaparken bazen Allah’ın hoşlanmadığı şeyler de işlenebilir ve bunlar, çok defa o işin tıkanmasına sebebiyet verebilir. Bu sebeple Kur’ân: Fetihle istiğfarı birbiriyle irtibatlandırmış ve Peygamber (sav)’e: “Allah’ın fethi geldiğinde, durmadan istiğfar et” buyurmuştur. Hz. Âişe Validemiz (r.anha) diyor ki: “Bu âyet nazil olduktan sonra O’nun (sav) istiğfarı bir mecliste bazen yüz defa olabiliyordu.” İşte bu ruh, bir peygamber ruhudur. Aksi ise, yani başarılar ve zaferlerle sevinme firavun ruhudur ve mü’mince davranışları firavun ruhu mutlaka tıkar. Misal verecek olursak, meselâ; hizmete giderken bile olsa arabada veya uçakta kasılmak, şen-şakrak bir hava ile ve ferah-feza tavırlarla bir yerlere gitmek, bir şeylerle meşgul olmak, kat’iyen Rahmânî değildir. Evet istiğfarsız, murakabesiz bu kabil hizmetler, tıkanmaların başlıca sebebidir. Ve kat’iyen, inanıyorum ki, hizmetteki bu tür tıkanmalar bu yüzden meydana gelmektedir.

Evet, öyle hassas günlerdeyiz ki, toplumun, hususiyle de bu cemaatin duygu, düşünce, inanç ve amel bakımından yeniden bir kere daha kendini gözden geçirmesi lâzım. Bütün arızalı yerlerin tamiri, ruhî yapının yeniden ihya ve inşası için baştan ayağa gözden geçirilmesi, ancak böyle ciddi bir ameliyeden sonradır ki, insanlar, oruçlu bir ferdin su içme esnasında, suyun, içine akışını hissetmesi gibi, telaffuz ettiği her kelimeyle içi ürperecek ve çok defa huşû içinde kılınan bir namazdan dolayı bile “estağfirullah” deme mertebesine yükseleceklerdir. Evet Allah’ın rızasının nerede olacağı bilinemez. Belki de O’nun rızası namazın böyle kılınmasında değil de, kaskatı, fakat rükünlere riayet edilerek kılınmasındadır. Zaten önemli olan, Allah huzurunda olma terbiyesini yaşamak, şeytanı, ve şeytanî gafleti atarak ciddi bir iş yaptığının şuurunda olmaktır. Yani mes’ele duyulacak şeyleri duymak değildir. Bununla “hiçbir şey duymamak esastır” demek istemiyorum. Demek istiyorum ki, şahsî kemâlatımız ve toplumun mükemmelleşmesi adına elde ettiğimiz her başarıda, istiğfar etme hissini kavrayıp geliştiremiyorsak bu bir gaflet sayılabilir ve Allah da gafilleri sevmez. Hatta “Allah bize ne güzel işler gördürdü” ifadesi bile eğer istiğfarsız kalıyorsa bu da ihtimal, kamuflajlı bir şirktir. Bütün bu tür tehlikeli düşünceleri de ancak istiğfarımızın derinliği ölçüsünde zararsız hale getirebiliriz.

Mes’elenin bir başka yönü; karşımıza çıkan gaileleri göğüslerken, “bunlar niye başımıza geldi, neyimiz vardı?” gibi ifadeler kullanmak bir nankörlük ve Rabbe karşı bir terbiyesizliktir. Bundan dolayı içimize bu tür hisler gelince, hemen onu istiğfar ile boğmalıyız. “Moğolistan niye öyle oldu?”, “Özbekistan niye böyle oldu?” Hayır hayır. Bütün bu olup bitenlerde suçu kendimizde arıyor muyuz? Nazarlarımızı projektörler gibi iç âlemimize çevirip durmadan orayı tarıyor muyuz? Kur’ân: “Aleyküm enfüseküm= Siz kendinize bakın” (Maide,5/105) demiyor mu? Öyleyse niçin “Allah suretlerinize bakmaz, fakat kalplerinize bakar” düsturuyla iç kontrolümüzü yapmıyoruz? Gönüllerimize neler giriyor, neler çıkıyor, araştırmıyoruz. Bunlar yapılmayınca, elde edilen başarılarda Allah’ın inayeti unutulur, nefsanîlik yaşanır ve insan aldanır.. aldanır zira bunlar şeytanın sağdan yanaşarak fısıldadığı vesveselerdir. Bakın Allah Rasûlü’ne (sav), Kâbe’ye (fatih olarak) girerken, mübarek alnı, binitinin eyerinin ka’şına değecek şekilde idi ve kendisi de iki büklümdü. O halde yaptığımız her şeyde O’nun (cc) rızasını aramalıyız. Halbuki çoğunlukla bir iş yaparken gülerek ve şen-şakrak halimizle mâl-i hülyalar içinde dolaşıyor ve çok defa yanlış şeyler yapıyoruz.

Evet O’nun rızası yeter bize. Öyleyse herşeyimizde O esas olmalı, O hedef olmalı ve bütün davranışlarımız, düşüncelerimiz O’na endekslenmeli...


İLÂHÎ LÜTUFLARIN DEVAMI YOLUNDA

Soru: Tarihî seyir içinde cereyan eden hâdiselerle mukayese edildiğinde âdetâ dengeler kuşağında yaşarcasına İlâhî lütuflara mazhar olduğumuz sık sık ifade buyurulmakta. Bu lütufların temadisi için fert ve cemaat olarak bizlere düşen vazifeler nelerdir?

Cevap: Allah’ın üzerimize sağnak sağnak yağdırdığı rahmetini “tahdis-i nimet” olarak sık sık zikrediyoruz.. zikretmeliyiz de. Nasıl zikretmeyelim ki, bizler bir damla yağmura hasret kaldığımız günlerin, maneviyat adına kurumuş, çatlamış çorak yerlerin ve bir çorak dönemin insanlarıyız. O günlerden Rabbim, bizlere inayet ve lütufda bulunup bu günlere eriştirdi. Ne var ki, Allah’ın inayet kerem ve lütfunun bizi kuşatması ayrı bir mes’ele, bunların temâdisi de ayrı bir mes’eledir.

Kanaat-i âcizânemce bu nimetlerin devam ve temâdisi adına yapacağımız ilk iş, mevcut halin geriye tek adım bile atılmaksızın, istikamet üzere korunmasıdır. Bir misal verecek olursak; radyoda kanal ayarlaması yaparken evvela aradığımız kanalı bulur, sonra da bulduğumuz kanalda sabit kalıp artık diğer kanallar üzerinde ibreyi gezdirmeyiz. Belki, kanal üzerinde ibreyi hafif sağa-sola oynatıp en net dalgayı yakalamaya çalışırız. Aynen bunun gibi, sebepler plânında bu nimetlerin bize gelmesine vesile olan ızdırap, dua, aksiyon gibi özellikleri, onları muhafazanın yanında daha da ileri götürmeliyiz ki, üzerimizdeki lütuf ve ihsanların devamı adına ilk adımı atmış olalım.

Bir diğer nokta da, yaptığımız işlerde en halisaneyi, en müttakiyaneyi, en zahidaneyi, en veliyyaneyi bulmaya çalışmalıyız. Hem de bir ömür boyu bunun arkasında olma kaydıyla. Aksi takdirde, aksiyon ruhunun dumûra uğradığı an, “Hücümat-ı Sitte”deki gailelerin hemen çepeçevre bizi kuşatacağı kaçınılmaz olur. İşte o zaman birbiriyle çok irtibatlı ve biri diğeri hesabına işleyen fâsit dairelere götürücü olan bu gailelerden birinin ağına düşüp helâk olabiliriz. Zira bu öldürücü virüsler arasında öyle enteresan bir haber ağı vardır ki, biri bünyeye girip vücudun mukavemetini kırınca, hemen diğer virüslere “sen de gel” sinyali gönderir. Böylece bu virüsler birbirlerine telgraf çeker gibi manevî bir irtibat kurmak ve bir fâsit daire teşekkül ettirmek suretiyle içine girdikleri bünyeyi yıkmaya başlarlar. Biraz daha açacak olursak; ferdin bünyesine giren korku virüsü, tenperverlik virüsünü çağırabilir. Vücudun mukavemeti biraz daha kırılınca, sinyali alan şöhret bir hamlede içeri dalabilir... En sonunda vücud bir daha da iflah olmaz bir hale gelir ki, Allah’tan inayet ola..! Evet, şayet hususî bir lütuf, inayet olmazsa bu kerteden sonra onun için ayağa kalkmak mümkün olmayacaktır.

O halde bir yandan Rabbimizin lütuflarına mazhariyetimizi muhafaza ederken, diğer yandan da “daha yok mu?” dercesine, daha yüksek mertebelere tırmanma gayreti içinde olmalıyız ki, bu gaileler başımıza gelmesin.

Evet, her lütuf kendi cinsinden şükür ister. Şayet Rabbimiz bize imâna uyanmayı ve aynı zamanda başkalarını da uyandırma şuurunu lütfetmişse, hatta bizi, hayatımızın gayesi bu olduğuna sık sık ihtarlarda bulunmuşsa, bu nimet de yine aynı cinsten bir şükür ister. İşte bu şükür ve şükrün devamıdır ki, lütfun devamına sebep olacaktır. Allah (cc) “Eğer şükrederseniz nimetimi artırırım. Ama nankörlük ederseniz azabım çok şiddetlidir”(İbrahim, 14/7) buyuruyor. Dikkat edecek olursanız burada “nankörlük ederseniz, nankörlüğünüzü artırırım” demiyor. “Nankörlük yaparsanız azabım çok şiddetlidir” buyurmak suretiyle, bir taraftan bizi müstakim bir çizgiye çağırıyor, diğer taraftan azaptan korunma ve lütfa mazhar olmanın yoluna işaret ediyor. İşte biz de, böyle bir imâna uyanma nimetine karşı, başkalarının imâna uyanmasına sebep olma şükrüyle mukabelede bulunuyor ve yeni yeni nimetlere mazhariyet bekliyoruz. İnşâallah bu sayede yakînimiz daha da ziyadeleşiyor ve Rabbimizi daha da yakından hissediyoruz... Üstadımız “Kendilerine verdiğimiz şeylerde infak ederler”(Bakara, 2/3) âyetinin tefsirini yaparken, umumîliğe gidiyor ve şu açıklamayı yapıyor; “Malın zekâtı olduğu gibi bedenin, zekânın, hafızanın, muhakemenin, hatta nutkun da kendine göre zekâtı vardır.” Her şeye hakkını vermek gerekir. O halde bize gelen bu lütufların temâdisi için aynı cinsten şükürle mukabelede bulunmamız şarttır ve elzemdir.

Bu hususta takip edilmesi gereken bir başka metot da; birbirimize karşı açık kapı siyaseti izlemek suretiyle iç kontrolü temin etmektir. Tıpkı Sahabe-i kiram gibi. Az Asr-ı Saâdet’e gidecek olursak, orada Ashab-ı kiram efendilerimizin birbirlerine karşı söyledikleri dobra dobra pek çok mertçe sözlere şahid oluruz. Bu sözleri bir numune olarak nazar-ı itibara alınca, biz de bunu kametimize göre kendi içimizde tatbik edebiliriz. Yani, “Arkadaş! Eğer bir mes’elede düştüğümü görürsen, elimden tutup kaldır.” “Neydi yahu o halin?” diyerek beni ikaz et. “Bu hususta temerrüd etmeyeceğim” diye karşı tarafa bir hak ve selahiyet tanıyarak, eğrildiğimizde belimizi doğrultacak bir arkadaş seçebiliriz. Yalnız burada önemli olan husus, Üstad’ın, “perdeyi yırtmamak” tabiriyle dile getirdiği ölçünün iyi ayarlanmasıdır. Evet bence “Allah’ım, beni göz açıp kapayıncaya kadar bile nefsimle baş başa bırakma” diye dua dua yalvaran şahsın bu kapıyı arkadaşlarına açması ve yapılan ikazları “emr-i bi’l-maruf, nehy-i ani’l-münker” olarak kabul etmesi gerekir. Selahaddin-i Eyyûbî veya Nureddin-i Zengî bir şahsın, Yavuz Zenbilli’nin, Kanunî Ebussuud Efendi’nin ikazları karşısında dize gelmiş ve “Allah senden razı olsun, yoksa başımı almış gidiyordum” demişlerdir. O halde biz kim oluyoruz da, böyle ikazlara karşı kapımızı kapatıyor, hatalarımızı gösteren insanlara karşı tavır alıyoruz?

Hâsılı; biz kendimizi değiştirmedikçe Rabbimiz bizi değiştirmeyecektir. Ama kendi kendimizi değiştirmemizin temini hususunda nesf-i emmaremize karşı bize yardımcı olacak ve bizi kendi halimize terk etmeyecek vefakâr dostlara da çok ihtiyacımız var.


HASMANE TAVIRLARA KARŞI ÜSLUBUMUZ

Soru: Bize karşı cephe alanların hasmane hareketlerine karşı sergilememiz gereken tavır nasıl olmalıdır?

Cevap: Mü’minin tavrı çok önemlidir. Zira o, Hz. Muhammed (sav)’in rahle-i tedrisinde dersini almış insandır. Mü’minin edep, nezaket ve nezahetin dışına çıkması mümkün değildir. Zira onun, hâdiseler ve şahıslar karşısında sergilediği her davranış otomatik olarak İslâm’a mal edilmektedir. Öyleyse mü’min, İslâmî edeple şekillenmiş tavrını, en imânsız adamlar ve en amansız hâdiseler karşısında dahi değiştirmeden bir Müslüman’a yakışır şekilde sergilemek zorundadır. Allah Rasûlü (sav)’-nün hayatına baktığımızda, Ebû Cehil karşısında bile tavır değiştirmediğini görürüz. Bu itibarla da, şayet bir şey karşısında öfkelenmişsek, o öfkeyi dışarı vururken dahi kullanacağımız üslûp yine İslâmî bir üslûp olmalıdır. Vakıa, Kur’ân-ı Kerîm bazı âyetlerde kâfirlere karşı sert bir üslûp kullanmıştır. Ama, onun o sert üslûbu, şahıslardan ziyade bir kısım çarpık fikirlere ve düşünceleredir. Evet, aslında O, hiçbir kimseyi karşısına alıp hırpalamamıştır. O’nun hırpaladığı, kâfir ve mülhidlerden ziyade, onların temsil ettikleri ve kıyamete kadar da devam edecek olan kâfirce düşünceler ve mülhidce anlayışlardır. Her zaman, Kur’ân’dan bu dersi alan bizlerin, farklı davranması düşünülemez ve düşünülmemeli.

Evet, bizler bu hakikati şahıslar bazında ele aldığımız gibi, devletler bazında da ele alabiliriz. Meselâ; “Amerika, İngiltere, Almanya” derken zaman zaman üslûbumuzu sertleştirdiğimiz bir vakıa. Ancak şunu hiçbir zaman hatırdan çıkarmamalıyız ki, ileride gidip Amerikalılara, İngilizlere, Almanlara hak ve hakikatleri anlatmayı, onlara, İlâhî mesajları ulaştırıp ebedî bir azaptan kurtarmayı düşünüyorsak, daha bugünden sertliği bir yana bırakıp, onlara karşı kullanacağımız üslûbu iyi tesbit etmek zorundayız. O halde her mes’elede olduğu gibi, bu mes’elede de Kur’ân ve Sünnet’in ruhundan süzülmüş ölçü ve kriterlere müracaat etmemiz lazımdır.

İsterseniz, Kur’ân’dan bir örnekle konuyu daha da müşahhaslaştıralım. Allah (cc), Hz. Musa (as)’ya Firavun hakkında “ona yumuşak söz söyle, belki düşünür”(Tâhâ, 20/44) diyor. Yani sana ve kavmine yıllarca kan kusturan Firavun bile olsa, yumuşak söz ve tatlı dille muamele edilmesi söz konusu. Burada dikkati çeken önemli bir husus da, Kur’ân’ın düşünmeyi, Allah’tan korkmayı “kavl-i leyyin”e bağlamasıdır. Bunu mefhum-u muhalifiyle ele alacak olursak, “sertlikle üzerine giderseniz ne düşünür, ne de haşyet duyar” mânâsını çıkarabiliriz. O halde muhatap kim olursa olsun, bir şeyler anlatabilmek için mülâyemet ve müsâmaha vazgeçilmez şartlardır. Demek ki, Müslüman daima tavr-ı leyyin, hâl-i leyyin, kalb-i leyyin, vicdan-ı leyyin, kavl-i leyyin içinde bulunmak mecburiyetindedir ki, gerçek irşad insanı olabilsin. Aksi halde, yani yumuşamamış, erimemiş, Muhammedî ruh kalıbına dökülmemiş bir insanın her hali ve tavrı sun’î ve yapmacıktır. Böyleleri belli bir süre tebessüm etseler de, kuyruğuna basıldığı zaman hemen diş gösterir ve mahiyet-i asliyelerini ortaya koyarlar. Zaten bir yıldız böceği rasat ehlini ne kadar zaman aldatabilir ki? Bu ölçüler içinde Hz. Mesih’in âhir zamanda yeryüzüne inmesi ve ümmet-i Muhammed’den birine iktida etme mes’elesini, O’nun, Muhammedî ruhtaki mevcud adaleti, re’fet ve şefkatiyle ayrı bir buuda çekmesi şeklinde anlamak mümkündür. Yani Muhammedîlikteki i’tidalin üstünde hatta belki bazılarınca dengesizlik olarak görülecek şekilde ileriye götürerek “dövene elsiz, sövene dilsiz ve gönül kıranlara da gönülsüz olması” şeklinde anlayabiliriz. Bu konuda asrın çilekeşi Hz. Bedîüzzaman, ne güzel örnektir. O, hemen her zaman, kendisine işkencelerin en acımasızını ve en insafsızını reva gören ehl-i dünyaya karşı bile bir girizgâh bulup imânî hakikatleri anlatmaya çalışmış ve kat’iyen darılmamıştır. Zaten Ashab-ı Uhdûd da öyle değil mi? Kendilerine hendekler kazıp, o hendeklerin içine itekleyenlere, ruhlarının ilhamlarını boşaltmak için çırpınıp durmuyorlar mıydı? Evet, bağırıp, çağırmayla, şiddet ve hiddetle hiç kimseye bir şey anlatmak ve hele kabul ettirmek mümkün değildir. Belki, belli bir dönemde şiddet kullanma bir metod ve bir yoldu ama, zaman onu neshetti. Artık “medenîlere galebe ikna iledir” düsturu hüküm-fermâ. Günümüzün muhabbet erleri, çerçevesini çizmeye çalıştığımız seviyeyi yakalamalı ve bu konuda, bol bol temrinat yapmalıdırlar. Evet; yukarıda belirttiğimiz gibi Hz. Mesih, âhir zamanda, âhiretin en ücra köşesinde de olsa o önemli misyonu eda etmek için mutlaka nüzûl edecektir. Nüzûl edecektir ama, içinizde şahs-ı manevînin muhtevî bulunduğu mânâ ve ruha nüzûl edecektir. Evet o, bu mânâya ve bu ruha kalıp olmak için inecektir. Eğer o ruh yoksa ceset olarak gelmesinin bir mânâsı da olmaz zannediyorum. Öyleyse geleceği kucaklamayı plânlayanlar, oturup O’nu bekleyeceğine, kendilerini ona asker olarak yetiştirme gayreti içine girmelidirler. Tâ ki geldiğinde hazır olan askerinin başına geçebilsin; geçebilsin de yeniden asker yetiştirme zahmetine katlanmasın. Zaten o, başkalarının ekstradan beklediği icraatı da ancak o zaman yapabilir. Bir başka ifadeyle, o Şam’da ak minareden indiği gün ak atına binsin, gelip Sultan Ahmed’in şadırvan avlusuna girsin, her kılıç sallayışında birkaç puthaneyi yerle bir etsin; sonra da Sultan Ahmed’in minarelerinin arasındaki ipe tıpkı bir mahya gibi getirip kılıcını assın... İnsanlar da, kıyamete kadar bu muhteşem zafer sembolü mahyayı seyretsin..! Herşey böyle harikalar kuşağında cereyan etse de yine herkesin kendini bu çizgide yetiştirmesi şarttır. Ne olursa olsun, ahir zamandaki diriliş, hal-i leyyin, tavr-ı leyyin, kalb-i leyyin ve kavl-i leyyin ayrılmaz vasıfları olan Hakk erleri tarafından gerçekleştirilecektir.


İMÂN HİZMETİ ve BEKLENTİLERİMİZ

Soru: Hizmetin seyri memnuniyet verici midir? Tasavvur edilen seviyelere ulaşmış mıdır?

Cevap: Mes’eleyi, birbiriyle irtibatlı iki açıdan ele alabiliriz:

Birincisi: Cenâb-ı Hakk’ın inayetiyle umulanın çok üstünde lütuflara mazhar olduğumuz. İkincisi de değişen ve gelişen şartlara göre hizmetin seyri.

Birkaç sene önceki şartlara göre, ki o zamanki vasat şöyleydi: Bazen yığın yığın halk, akın edip büyük şehirlere geliyordu, bazen de biz gidiyorduk.. çevre pür-heyecan, arkadaşlarımızın iştiyakı da yerindeydi... Bu hava ve heyecan içinde bizim daha büyük tasavvurlarımız vardı. Mesela: “Anadolu’da, bu kadar, şu kadar müessese ihya edilir” diyorduk. Ama şartlar birdenbire değişince biz de mevcut vasata göre bazı şeylere “iyi” demeye başladık. Şimdilerde ise, “Allah’ın inayetiyle hizmetler artık, dost ve düşmanın ittifakıyla normalin çok üstünde ve inşirah verici mahiyette. Evet, Rabbimize karşı tahdîs-i nimet kabilinden bunu i’lan ve i’lam ediyoruz.

Gelelim hizmetin seyrinin memnuniyet verici olup olmamasına:

Dûn-himmet kimseler için, hiçbir şey yapılmasa da, Müslümanların camilere girip çıkmaları, Ramazan orucu tutmaları, zekât, sadaka ve kurbanları bir ölçüde dînî hayat adına normal görülebilir. Fakat Muhammedî (sav) anlayış içinde hayatını örgüleyen bir mü’min için asla.! Böyle bir mü’min her zaman doyma bilmeme kuşağında yaşar. Onun gözü Kur’an’ın ifadesiyle “Hel min mezid = Daha yok mu?” mülâhazasıyla hep gözü ötelerdedir. İşte bu anlayış seviyesine ulaşmış biri için, hizmet hesabına doyma yoktur. Böyleleri her sene, hemen her beldede bir sürü okul, bir sürü de üniversite açsalar ve evlerinin sayısını da 10 katına çıkarsalar, yine de “daha yok mu?” der dururlar. Hatta bir gün yeryüzünü bütünüyle ışığa boğsa ve her tarafı aydınlatsalar, bu defa da göklere merdiven dayama yollarını arar ve “daha yok mu?” derler. İhtimal bir daha yeryüzünün bozulmaması ve ifsad edilmemesi için, şerir ruhların önünü alma yollarını araştırırlar. Yani ervah-ı habîseye karşı sürekli tahşidat yaparlar. Bu anlayıştan hareketle, iyi inanmış ve tam İslâm’ın istediği mânâda aksiyon anlayışına ulaşmış bir insan için, hizmetin inkişaf ve gelişmesi tatmin edici değildir. Ümit ediyoruz ki, bu davaya, dünden bugüne gönül veren kimseler, dûn-himmetliğe düşmeden, bütün bir dünyayı ışığa gark etme düşüncesiyle, yürekten Allah’a (cc) teveccüh eder ve bir daha da dönmemek üzere bu yola koyulurlar.

Evet, işte Ashab-ı kiram efendilerimizi bizden ayıran en büyük fark da budur. Nerede bir kara parçası var olduğunu duymuşlarsa, oraya da gidelim demiş ve hemen yollara dökülmüşler. Bu düşünceyle o büyük kumandan, Halid bin Velid (ra) atını sürmüş İran’ın içlerine kadar.. sonra mahmuzlamış atını Suriye istikametine ve yürümüş Bizans’ın üstüne. Ondan sonra gelen Ukbe bin Nafi, Arapların “zulmet denizi” dedikleri Bahr-i Muhît’e kadar ilerlemiş ve tarihçilerin dillerinde destan o meşhur sözü ki “Allah’ım bu deniz karşıma çıkmasaydı, Sen’in yüce adını denizler aşırı ülkelere de götürecektim” demiş gürlemiş. İşte bütün bunlar, bir bakıma bu davaya delice gönül vermişliğin ifadesidir. Yani yatarken bunu düşünme, kalkarken bunu düşünme, yemek yerken bunu düşünme, su yudumlarken bunu düşünme, her hâlükârda bunu düşünme... Yeni yeni müesseseleri milletin hizmetine takdim ederken, o müesseseleri birer mukaddime yaparak, hayalinde onların üstünde daha yeni şeyler kurarak, sürekli ileriye matuf plânlarını ona göre hazırlama. İşte, gerçek bir aksiyon adamı portresi!

Evet, biz âli himmet olmanın iktizası; hiç doyma bilmemenin yanında, aynı zamanda şükran hisleriyle de iki büklümüzdür. Bütün liyâkatsızlığımıza rağmen, bu konuda dün de, bugün de hep aynı şeyleri söyledik ve hep aynı şeyleri söyleyeceğiz. Bizi bu ufka ulaştıran Allah’tır. Biz O’nun himaye ve inayetiyle bu hale geldik. Vahdetimize zahirî esbap açısından çok şeyler borçluysak da, bu mes’elede en başta, kalpler elinde olan Allah’ımıza medyunuz. Bizi birbirimize sevdiren, birbirimizle sarmaş dolaş hale getiren, himmetlerimizi tevhid etme yollarını açan Allah’ımıza. O’ndan diler ve ümit ederim, bir reşha hüviyetinde, yani zâtî bir varlığı ve hüviyeti olmama düşünce ve anlayışına bağlı kalarak bizleri bu aşk ve şevkle sonsuza kadar bermurad kılar.

Yıllar önce görmüş olduğum bir rüya ile mes’eleye ayrı renk katmak istiyorum: 1980 ihtilalinden az önce, zannediyorum son iki vaazımdan önce, rüyamda kürsümün devrilir gibi olduğunu gördüm. Tuhaftır, kürsü devrilirken ben Meryem suresinin 96. âyetini tefsir ediyorum. Yani “İman edip salih amelde bulunanlara rahman olan Allah (cc) (gönüllerde) bir sevgi yaratacaktır.” Bu âyet-i kerimeyi izah eden şöyle bir hadîs de vardır: “Allah (cc) bir ferdi sevince, Cebrail’e; ‘Ben falanı seviyorum, sen de sev’ der. Cibril de onu sever ve bütün gök ehline ‘Allah falanı seviyor ben de seviyorum, siz de onu sevin’ der, onlar da sever.. derken bu sevgililere yerde hüsn-ü kabul vaz’edilir.” Evet rüyamda, bu âyet ve muhtevasını arz ederken, birden kürsü devrilir gibi oldu ve doğruldu. İşte o gün bugün bir bakıma hep inşirah içindeyim. Zira, bugünkü ehl-i hizmete hüsn-ü kabul vaz’edilmiş olduğu ümidini besliyorum.

Mânâ âlemindeki böyle bir ru’yete bu kadar itimad edilir mi? Zahirî hal ve zahirî şerâit bunu te’yid ettikten sonra itimat ve itibar etmemek için de hiçbir sebep yok. Rabbimizin sonsuz lütuflarına itimat ediyoruz ki, inşaallah bu cemaati -gerçi böyle bir tabir kullanıldığını da bilmiyorum ama- ashab-ı vüdd eylesin. O Rahman bize zatını sevdirsin, kendisi de bizi sevsin ve “Onlar Allah’ı severler. Allah da onları sever” âyetine bizi mazhar eylesin. İnşaallah arkadan gelen nesiller de bu hizmeti devam ettirir ve böylece bir tarihî rüya daha gerçekleşmiş olur.

Elverir ki, biz hizmet adına bütün varlığımızı ortaya koyalım.. bütün imkânlarımızla seferber olalım ve bu mevzuda hiçbir fedakârlıktan geri kalmayalım. Geri kalmayalım da neler yapmamız gerekiyorsa onları yapalım. Gelecekte, “keşke yapsaydık” demeyelim, dizlerimize vurup, kadere taşlar atmayalım.

Böyle bir niyetle çalışılırsa daha geniş kitlelere ulaşma imkânı olacak ve şimdilerde birer nüve halinde ortaya atılan eğitim ve kültür adına müesseseleşme fikri, daha geniş dairede Anadolu ve hatta bütün dünyayı saracak ve şurada-burada perişan dolaşan nesillerin imdadına koşulacak.. ve tabii bütün bunlarla, Rabbimizin rızası -inşaallah- elde edilmiş olacaktır.

İşte böylesi pahalı şeylere tâlib olan insanların mevcudla iktifa etmesi ve hal-i hazırdaki durumundan memnun olması düşünülemez. Evet o, daima yeni ufukların, yeni hülyaların insanıdır. Ve o hülyalarını gerçekleştirmek, o ufuklara ulaşmak için durma-yorulma bilmeden, “Daha yok mu Allah’ım?” nidalarıyla koşup duracaktır.. koşup durmalıdır da.


HİCRET ÖZLEMİ ve DENGELER

Soru: Tanıdığımız birçok insanlar dünyanın değişik yerlerinde canla başla hizmet ediyor ve sevindirici haberlerle dönüyorlar. Bizler de; “hizmet artık yurt dışında yapılıyor, burada biz boşuna duruyoruz” gibi bir duyguya kapılıyoruz. Bize neler tavsiye edersiniz?

Cevap: Bu duygu ve düşüncenin değişik sebepleri olabilir. Bunlardan birisi yenilik ruhu ve yenilik düşüncesi olsa gerek. Arkadaşlarımız oralarda yeni çevreleriyle yenilik duyuyor, yenilik düşünüyor, yenilik telaffuz ediyor ve her şeylerini bu yeniliğe göre yapabiliyorlar ki, ben de şahsen böyle bir düşünceye öncelikle hürmet duyar ve asırlardan beri İslâm dünyasının mahrum olduğu ruh, nazarıyla bakarım.

Ayrıca burada şu birkaç mülâhazayı hatırlamakta da yarar var:

1. İnsanın bu düşünceyle nefsini hırpalaması, onu hesaba çekmesi ve saf duygu, saf düşünceye doğru merdiven merdiven tırmanması ki; herkes için metafizik gerilimin önemli bir esası sayılır.

Evet, insan ister yurt içinde, isterse yurt dışında hizmet adına yaptığı hizmetleri kat’iyen yeterli görmemeli; zira kendini yeterli gören ve “yapacağım şey kalmadı” diyen insan, aldanmış bir zavallıdır. Mü’mine gerçek anlamıyla “Firavun” denilemez ama bu düşünceye sahip olan, mini bir firavun sayılabilir ve kaymaya, kaybetmeye de namzet demektir. Onun içindir ki, her ferdin, her şeye yetmediğine inanması; başka güç kaynaklarını kendi hesabına kullanabilmesi, büyük hamleler yapabilmesi adına çok önemli bir dinamiktir. Aksi takdirde, bazen böylesi ihsanlar, kendi benliklerinin enkazı altında kalır ve ezilir.. imânsız gitmeseler de dalâlet dalgaları arasında bocalar dururlar..

Buharî şarihi Kastalanî’nin üzerinde ısrarla durduğu 17 Sahabe vardır ki, bunlar kullukları adına hiçbir zaman kendilerini yeterli görmemiş ve hayatları boyunca hep nifak endişesi taşımışlardır. Hz. Âişe ve Seyyidina Ömer bunlardan sadece ikisi... Bu beşerüstü zatların şahsî kullukları adına takındıkları bu tavır, bizim için çok ciddi bir ölçü olmalıdır. Öyleyse bizler, gerek ferdî ibadetimiz, gerekse içtimaî ibadet diye adlandırabileceğimiz hizmet hayatımızda, her zaman nefsimizi sorgulamalı ve onun küstahlaşmasına fırsat vermemeliyiz. Aslında bu Bedîüzzaman’ca, İmam-ı Rabbanî’ce, Hz. Ali’ce bir düşüncedir. Bedîüzzaman; “Allah bu dini fâcir insanlarla da te’yid eder” hadisini ele alırken, nefsine “dine hizmet ettim diye fahirlenme, sen kendini, işte o racül-ü fâcir bilmelisin” der. İmam-ı Rabbanî: “Nefsim itibariyle kendimi hiçbir zaman bir eşek kadar bile görmedim” mülâhazasıyla beden ve cismaniyetine bakar. Tabii, eda edilen misyona gelince, orada “nefis cümleden edna, vazife cümleden âlâ” prensibi geçerlidir. Allah bir oduna bile çok işler gördürebilir. Nitekim bazı çapa ve küreklerle, gül bahçeleri çapalandığı gibi, helâ çukurları da karıştırılabilir. Bizim iyi şeylere alet olmamız -bizi bu yolda kullanana canlarımız kurban olsun- sadece ve sadece O’ndandır. Evet, her şey O’ndan, bu şeyler üzerindeki bütün güzellikler de yine O’ndandır.

Ve Hz. Ali.. hayatı boyunca İslâm adına yapılan bütün mücadelelerin hep içinde ve önünde yer almıştır ama; bazen Efendimiz (sav), onu Medine’de yerine vekil bırakınca, cihaddan geri kalma kendisine çok dokunmuş ve bunu nefsinin liyakatsızlığına vererek bir çocuk gibi hıçkıra hıçkıra ağlamaya başlamıştır. Evet o, “Sizler cihada gidiyorsunuz, ben ise burada, kadınlarla, çoluk-çocukla baş başa kalıyorum” diyerek hislerini ifade etmiştir. İşte gün gelmiş, bu samimî niyeti onu, tekrar öne çıkartmıştır. Hayber’de, Hayber’in kapısı sökülemeyince, İnsanlığın İftihar Tablosu “Ali nerede?” demiş. Gözleri rahatsız olarak huzura gelen Hz. Ali’ye dua etmiş, o tiryak tesirli mübarek tükürüklerinden onun gözlerine sürmüş ve derken Hayber’in o çözülmez, sökülmez kapısı onun eliyle sökülmüştür. Misallerini arz etmeye çalıştığımız bu mülâhaza ile insan, hizmette arkada kalmayı onuruna yedirememeli ve bunu yüzüne savrulmuş bir hakaret saymalıdır.

Buraya kadar kısaca arz etmeye çalıştığımız hususlar, insanın nefsini hesaba çekmesi adına düşüncelerimizdi; tabii arz edebildikse..!

2. Bazı kimseler, hizmetin gelişme seyri içinde, dünyanın değişik yerlerine gönderilirken, bazıları da meslek, ünite, birim itibariyle burada kalıyorlarsa, bu onların kalmaları gerektiğinden dolayıdır. Yani çeşitli mülâhazalar ve maslahatlardan dolayı bu kimselerin burada bulunmaları şarttır. Böyle bir karara danışılarak, konuşularak varılmıştır. Öyle ise istişare neticesi çıkan karara uyarak burada kalmak bir haneperestlik, rahatperestlik, rehavetperestlik değildir. Belki tam tersine emre itaat ve istişare kararına uymak demektir.

3. “Mü’minin niyeti amelinden hayırlıdır” fehvasınca, burada hizmetleri gereği kalan insanlar, o diyarlara hicret etmiş, hizmet yapmış kişiler gibi sevap kazanabilirler. Nitekim Kur’an’da, “Mü’minlerden Allah’a verdikleri sözde duran nice er oğlu erler vardır ki, onlardan bazıları sözünü yerine getirip, o yolda canını vermiş, bazıları da (şehitliği, sıranın kendilerine gelmesini) beklemektedir.”(Ahzâb, 33/23). buyurulmaktadır. İşte âyetin işaret ettiği bu düşünce atmosferi içinde, sıranın kendilerine gelmesini bekleme mülâhazası, onları da burada, iradeleri harici kalmanın dezavantajından kurtarabilir.

4. Türkiye, bugün dünyanın değişik yerlerinde görülen hizmetlerin merkezi durumundadır. Öyleyse bu merkezî hizmetin, sağlıklı gelişimi adına, halkıyla, talebesiyle, rehberiyle, öğretmeniyle, kadınıyla, erkeğiyle korunması ve dağıtımın bu dengeler gözetilerek yapılması şarttır.

Onun için, herkes, bir yönüyle İslâm’ın temel rükünlerinden biri olan meşverete riayet etmeli.. ve nefsine, ailesine, çoluk çocuğuna, işine, hatta hizmet felsefesine rağmen, günümüzün kudsîleri içinde yerini alabilmesi adına her şeye âmâde ve teşne bulunmalı.. ve bir gün kendisine de vazife terettüp ettiğinde hiç duraklamadan ve tereddüt yaşamadan, “baş göz üstüne” deyip vazife yerine koşmalıdır.

Hasılı; herkes, hem içte hem de dışta mutlaka kendini hazırlamalı ve vakti gelince de arkasına bakmadan çekip gitmelidir. Burada bir hatıramı nakletmek istiyorum. İzmir’de ilk defa idarecilik yaptığım bir müessesede hüsn-ü zan beslediğim bazı talebeler vardı. Bunların içinden bazıları İzmir gibi gafletin ve nefsanîliğin gemi azıya alıp gezdiği bir yerde, okula gidip-gelirken ihtimal gözleri harama ilişmiş. Ve bir gün bunlardan iki talebe, bir dostumuza gidip demişler ki: “Elimizde olmayarak, çarşıdan geçerken gözümüz harama ilişti. Ne olur! Şunu al, sadaka olarak ver, biz de tevbe edelim.” Bu hâdiseyi o zat bana gelip söyleyince, ben hiç duraklamadan onların isimlerini söylemiş ve onları “avucumun içi gibi bilirim” demiştim. O da gülmüştü. Ve böyle bir hayli insan vardı.. tabii bunu tecessüsümle söylüyorum: Bunlar göz kapaklarını kaldırıp hem de İzmir gibi bir yerde harama bakmamışlardı. Ben çok defa, acaba, Üstad’ın, ileriye matuf va’dettiği, İslâmî hayatın bütün ünitelerde temsil edilmesi misyonunu, Allah (cc), bunlar içinden bazıları ile gördürür mü diye onlara hep ümidle bakmış, bu kadar saf, bu kadar duru, inşâallah o kadar da o ufkun insanı olurlar, mülâhazalarını yaşamış ve ardından da kendime defaatla şöyle demişimdir: “Acaba bir gün gerçekten bunların, bu misyonun insanı oldukları ortaya çıkarsa, sen şimdi onları bir talebe gibi karşına oturtuyor, ders takrir ediyor ve nasihatta bulunuyorsun, acaba o gün karşılarına oturup onları dinleyebilecek misin?” Size bir şey daha söyleyeceğim burada: Vallahi, billahi, tallahi senelerce kendimi buna şartlandırmaya çalıştım ve: “Şu mini talebelerden biri çıkar da bu misyonun adamı olduğunu ortaya korsa, sen onu dinleyecek misin? Dinlemelisin; zira bu bir vecibedir” dediğim hiç de az değildir. Şimdi her ferd, bu kıtmirce mülâhazadan ne anlıyorsa anlasın.

Evet, herkes ama herkes “Bana Türkiye’nin içinde ve dışında Asya’da, Avrupa’da, Amerika’da, Avustralya’da veya başka bir yerde bir vazife terettüp ederse mutlaka bir nefer gibi gidebilirim” düşüncesine kendini kilitlemeli ve hep öyle bir duyguyla yaşamalı ki; böyle bir vazife, ömür boyu ona terettüp etmese bile, bu konuda hazır bulunması ona yeter. Nitekim nasıl ki Allah Rasûlü, bu konuda şöyle buyururlar; “Şehadeti hulûs-u kalp ile isteyen, yatağında bile ölse şehiddir.” Aynen bunun gibi, bu düşünceye kilitli insanlar, cihanın dört bir yanında cihad ediyor gibi cihad etmenin sevap ve faziletini ihraz edebilirler. Ancak niyette yörüngelerini bulmalı ve kendilerini fiilen hazırlamaları şarttır.

Evet, her ferd, “Ben niye fiilî mücahedenin önünde, ön cephede, ölüm ilk defa kendilerine gelecekler arasında, ilk defa yoklukta varlık cilvesini gösterenler, ilk defa sıkıntıları göğüsleyenler, ilk defa düzenleri bozulup da yeniden kurmaya çalışanlar arasında yerimi almadım” dememesi ve bu teessürü vicdanında duymaması için şimdiden kendini şartlandırmalıdır.

Evet, artık söz değil, hamle ve aksiyon devri.


TARİHÎ TEKERRÜRLER AÇISINDAN HİZMET ve BİZ

Soru: Efendimiz (sav)’in hicret etmesi, mağaraya sığınması vs. hâdiseler “tarihî hâdiselerin tekerrürü açısından” bakıldığında bizim için de bahis mevzuu mudur?

Cevap: Öncelikle şunu tespit etmek lazım; Allah (cc) kıyamete kadar olacak her şeyi Asr-ı Saâdet’te bir mikro plânda görüntülemiş gibidir. Bu itibarla ümmet-i Muhammed, her zaman Asr-ı Saâdet’te gelişen yeni hâdiseler, değişen şartlar ve hükmü belli olmayan mes’elelere çözüm yollarını o asra müracaat ile bulabilirler. Zaten selef-i salihînin yapmış olduğu içtihadlarla meydana gelen o dev eserler de bir mânâda, o devirdeki mikrofilmlerin teksir ve istinsahından ibarettir.

Şunu belirtmekte de yarar var: Tarihî hâdiseler aynıyla değil, misliyle cereyan eder. Bu itibarla da denebilir ki; geçmiş zamanda cereyan eden hâdiselerin, aynıyla tekrarını bekleyen tarihî maddeciler, ciddi bir aldanmışlık ve yanılgı içindedirler. İhtimal onları yanıltan şey, hâdiselerin bazen aynıyla tekerrür ediyor gibi gözükmesidir. Aslında bu, asıl ile zılli (gölgeyi) birbirine karıştırmak demektir.

İşte hicret ve hicret yolculuğu esnasında meydana gelen hâdiseler, denebilir ki, bir başka dönemde de misliyle cereyan edebilir. Mesela, günümüz itibariyle, bizler öteden beri hep böyle bir kulvarda yol alıyoruz. Hadisin ifadesiyle “muhacir Allah’ın haram kıldıklarından kaçınandır” fehvasınca, şahsî hayatımızda haramlardan ictinab ederek hep hicret yaşıyoruz. Maddî cihad gibi hicreti de çoklarımız, gerek ferdî gerek ailevî olarak hizmetinin gereklerine göre yerine getiriyorlar. Bilhassa Orta Asya’da komünizm rejiminin çözülmesi bu hâdiseye daha bir hız kazandırmıştır. Avrupa, Amerika, Avustralya’ya açılmamız ise hicretin farklı bir buudunu teşkil etmektedir.

Yalnız burada bir hususa dikkatinizi çekmek istiyorum: Yapılan hicretin içine hiçbir iddia, beklenti karıştırmaksızın, sadece Allah için yapılması şarttır. Böyle bir şeyin gerçekleşmesi ise, insanın iç dünyasının sıhhatine, kendi kendini keşfetmesine, Allah ile irtibatının kavi olmasına, her yerde O’nu görüp O’nu duyup, O’nu hecelemesine bağlıdır. Evet, bence insanlar evini, barkını, memleketini, vatanını terk edeceklerse, bunu çok pahalıya satmalıdırlar. Çok yüce gayeler, yüce hedefler uğruna bu fedakârlıklara katlanmalıdırlar. Kaldı ki, zaten Allah ve Resulü de bizlere bu gayeyi ve bu hedefi göstermişlerdir. Hedef Allah’tır, O’nun cennetidir, cemalidir, rızasıdır, Resulullah’ın şefaatidir.

Sahabe-i kiram içinde adını bilmediğimiz bir zat, bahsettiğimiz ölçüde kalp balansını iyi ayarlayamadığı ve niyetini halis tutamadığı için, diğerleri ile aynı meşakkate, zorluğa, sıkıntıya katlanmasına rağmen kazanma kuşağında kaybetmiştir. Bir kadın uğruna Mekke’den Medine’ye hicret eden işte bu sahabinin durumu, Allah Resulü’ne anlatılınca, Efendimiz (sav) “nikâhlanacağı bir kadın uğruna hicret edenin hicreti de onadır” buyurmuştur. Yani o, Allah’ın muhaciri, Resulullah’ın muhaciri olma payesine erişememiştir. Bu itibarla da denebilir ki, kalp balansı, iç murakabe ve muhasebe, niyetin halis kılınması hepsinden önemlidir.

Evet, Sahabe-i kiramın hiçbirine; “sizin o büyük fedakârlıklara katlanarak gerçekleştireceğiniz hicrete, şöyle şöyle şeyler terettüp edecek”; yani “bir on yıl sonra cihanla hesaplaşacaksınız, şu kadar alana yayılacaksınız; vali, hakim ve idareci olacaksınız...” gibi şeyler hiç mi hiç bahsedilmemiş; onlara sadece hedef gösterilmiş ve “Medine’ye hicret edin” emri verilmiş. Onlar da, her şeye rağmen hicret etmişler. İşte bu düşüncenin kaynağı, o düşünceyi hayata taşıyan insanın iç dizaynını iyi ayarlaması ve Allah ile irtibatının kavi olmasına bağlıdır. Böyle insanlar Yunusvari:

Gelse celâlinden cefa, yahut cemâlinden vefa

İkisi de câna safa, lütfunda hoş kahrın da hoş

derler. Hem de hiç iç ezikliği duymadan, tereddüte düşmeden, şüpheler içine girmeden.

Bugün de Allah bizlere yeni bir hicret yaşatıyor. -Bize bunu nasip eden Rabbimize nihayetsiz hamd ü senalar olsun- Öyleyse bunu yaşayanlar, eğer amellerinin boşa gitmesini istemiyorlarsa, iç âlemlerini iyi ayarlamaya bakmalıdırlar.

Soruda mağaradan da bahsediliyordu. Evet, daha önce kaydettiğimiz gibi misliyle cereyan eden hicret hâdisesinde, aynen o zamanki mağara dönemini ferd ve cemaat bazında bugün de yaşıyoruz. Dün -bugün bu işin hızı kesilir gibi gözükse de- Müslümanlık düşünceleri ile açığa çıkan hiç kimseyi iflah etmiyorlardı. Ve gözünün yaşına bakmadan bir şakî gibi senelerce kovalayabiliyorlardı. Onlara milleti, ülkesi, dini için düşündüklerini söyleme imkân ve fırsatı bile vermeden, ademe mahkûm ediyorlardı. İşte bunlar da, farklı bir buudda mağara dönemi yaşantısının tezahürleridir.

Şimdi de, hâdisenin farklı bir buuduna işaretle bu bahse son verelim. Her şeyden evvel bu millete, bu ülkeye, bu devlete hizmet vermek isteyenler çok uzun vadeli plânlar yapmalılar ve gelecekte, kendilerine terettüp edecek ağır mükellefiyet ve sorumlulukları göğüslemek için şimdiden hazırlıklı olmalılar. Bu ülkede, dinine hizmet eden kimselere düşmanlık yapan, düşmanlık yapmanın da ötesinde, onların hayatlarına hacr koyan ve onları tesirsiz hale getirmek isteyen Allah ve Peygamber düşmanlarına, dine ait hakikatleri götürmek için sürekli proje üretmeliler. Belki bunlar bazılarının mülâhazasına göre pasif olarak değerlendirilebilir ama, zannediyorum tam aksine, bunlar ileriye dönük düşünülen şeylerin altyapılarıdır ve bu yönüyle de bu zatlar olabildiğince aktif sayılırlar. Evet biz, yaşadığımız zaman dilimi itibariyle bu vazifeleri yapmakla mükellefiz. Demokratik sistemin nimetlerinden istifade ile, üzerimize düşen, üzerimize düştüğü halde yıllarca ihmal edilmiş bulunan bu vazifeleri yerine getirme mecburiyetindeyiz. Sistem değişikliği ve başka şeyler bizi çok fazla alâkadar etmez. Bahsi sık sık gündeme getirilen bu mes’ele, gelecek nesillerin işiyse, bize sadece kaderin yoluna su serpme düşer.! Kaldı ki sistem değişikliği o kadar büyütülecek bir husus değil. Ülkemizde dün cumhuriyeti değişmez umdeler gibi tabu halinde gören niceleri şimdi, “ikinci cumhuriyet” diyorlar, “yeni demokrasi” diyorlar. Öyleyse o nesil kendi düşünce dünyalarına, kanaatlerine, tecrübelerine ve inançlarına göre bu sistemi atar yerine başka sistem getirirler. Bu mes’ele niye bizi bu denli alâkadar ediyor ki?

Evet, dün gitti.. bugün de gitmek üzere.. yarının ise geleceği, yani ona erişip erişemeyeceğimiz belli değil. Öyleyse biz içinde bulunduğumuz ânı gerçek ömrümüz bilmeli ve onu dolu dolu geçirerek değerlendirmeliyiz.


GERÇEK DÜNYA DÜZENİ

Soru: Gerçek dünya düzeni adına problemlere yaklaşım nasıl olmalıdır?

Cevap: Bu mes’eleyi herkes biraz kendine göre ve farklı yaklaşımlarla ele alıp değerlendiriyor. Bu da gayet normal. Mesela, ters bir beynelmilelcilikten (komünizm) ağzı yanmış insanlar şovenizmi bir kurtuluş vesilesi kabul edip ona yönelebilirler. Nitekim bütün Asya’da hemen her millet, kendi kadim tarihine yönelme mülâhazasıyla bir ölçüde, kendini hangi mânâda milliyetçi sayıyorsa o ölçüde kendi değerlerine yöneliyor. Halihazırdaki durum itibariyle Ruslar’da, Özbekler’de, Azeriler’de, Kazaklar’da görülen değişimi böyle değerlendirmek mümkündür. Bugün dünyanın başka yerlerinde de aynı mânâda bir kısım değişimler var. Bu değişim ve oluşumlar başkalarına zarar vermeyecek ölçüde kaldığı müddetçe normal görülebilir. Ancak, bunları daha yararlı hale getirme yolu ve üslubu bulunarak, daha sonraları insanlığın pişmanlıklar yaşamaması da sağlanabilir.

Bunlardan bazıları din eksenli bir vetire tâkip etmekte. Bu son kısımla alâkalı dünyanın çeşitli yerlerinde, organize veya dağınık faaliyetlerden söz etmek mümkündür. Diğerlerinden farklı olarak bunlar, her mes’eleye “Din esastır” prensibiyle yaklaşırlar. Ve tabiî olarak da, halihazırdaki bu yerinden oynamışlığı, kendi düşünce istikametlerinde değerlendirip insanları, dinin gerektirdiği konuma getirmek isterler. Tabiidir ki, dünyayı şimdiye kadar elli defa sömürmüş güçler, bu yeniden yapılanma sürecini kendi hesaplarına değerlendirmek gibi bir gayret içinde olacaklardır. Bu güçler, arasında tam bir mutabakat var mı? Elbette hayır. Ama olabildiği kadarıyla bir araya gelip anlaşmaya çalıştıkları da bir gerçek. Bilindiği gibi bu konuda İngiltere, Amerika’dan çok da ayrı düşünmez. Gerçi Saraybosna mevzuunda küçük bir mütâlâa farkı ortaya koydular, ama, şimdilerde onlar da Amerika’nın ağzının içine bakıyorlar. Fransa’nın bazen farklı mütâlâaları oluyor gibi, ancak o da, görüş ihtilafından daha çok, bu yeniden yapılanma ve şekillenmede bekledikleri kadar “hakk-ı temettû” elde edemediklerinden kaynaklanıyor. Şimdilerde, mahrum edilenler arasında elbette başka rahatsız olanlar da var...

Bir de, rahat mı, rahatsız mı olduğu pek anlaşılmayan ülkeler bulunuyor. Türkiye, Mısır, Pakistan gibi ülkeleri bunlar arasında sayabiliriz. Bu ülkelerin durumunu anlamak oldukça zor. Belirtisi çok zor keşfedilen hastalıklar gibi.. aynı zamanda bunların umum ganimetten hisse istedikleri filan da yok. Hatta ne istedikleri belli bile değil. Hepsi de “Yurtta sulh, cihanda sulh” sihirli beyanıyla mahmur... Keşke bütün dünya sulh içinde olabilseydi, ama realiteler bunun böyle olmadığını gösteriyor!.

Ayrıca burada, her toplumun kendi içinde beklediği değişimi de kaydetmek gerekir. Tabii ki böyle bir beklentinin tezahürü de her ülkeye göre değişiklik arzedecektir; edecektir ama, bunların hepsini ayrı ayrı ele alıp analiz etmemiz de imkânsızdır. İsterseniz, şimdilik kendi toplumumuzun beklentileri hakkında şu hususları kaydedip geçelim: Bizim toplumumuz hüşyardır, uyanıktır, önsezi ve vicdanının sesine uyarak bir gün mutlaka kendi özünde en uygun değişimi benimseyecek ve bunu gerçekleştirecektir. Böyle bir durumun sezilmesindendir ki, ülkemizde pek çok düşünce farklılıkları doğmuştur. -İnşaallah ben öyle zannediyorum- Ülke cephesine ait bütün bu farklı görüş ve düşünce sahiplerinin bütünü de, hem dediklerinde hem de yapmak istediklerinde samimidirler. Bu kadar geniş yelpazede bazı çizgi ve motif farklılıklarını da gayet normal, hatta bir yönüyle de faydalı kabul etmek icâbeder.

İsterseniz bu umumî mütâlâadan sonra mes’elenin tekniğiyle ilgili olarak şu kısa mülâhazaya da bir göz atalım: Harb ü darble, kan dökerek ne istenen seviyede bir dünya kurulur, ne de kurulacak böyle bir dünya hüsn-ü kabul görür. Düne kadar açıktan yapılan saldırı ve işgal hareketlerinin, günümüzde belli kamuflajlarla farklı gösterilmesi de neticeyi değiştirmez. Nitekim dün tek başına saldıran “salip” bugün yanına hilali de alıp yoluna öyle devam ediyor. Ama, her kötüye olan tepki ve reaksiyondan bu riyâkarca çirkin davranış da nasibini alacaktır. Onun için kesin ve net olarak şunu bir kere daha tekrar etmek istiyorum: Bundan böyle kaba kuvvet kullanarak kurulmak istenen her denge kısa bir zaman sonra yıkılacak.. ve yıkılan o enkazın altında da, öncelikle o belayı başımıza musallat edenler kalacaktır.

Biz bir mânâda, Kore, Vietnam, Körfez ve Somali’de bunun en çarpıcı misallerini gördük. Geleceğin tepki örnekleri ise daha şiddetli olacaktır. Zaten İslâm âleminin tabanında mevcut olan, hasım dünyaya sempatiler de yavaş yavaş eriyerek, yerlerini antipatiye bırakıyor. Karşı tarafın olumsuz tavrı değişmediği müddetçe de, bu antipati bütün şiddetiyle devam edecektir. Zaten, “karşı cephe” tabiriyle kasdettiğimiz ülkeler de bunun farkındalar. Onun için olacak ki, herşeye rağmen yer yer kendilerince taviz kabul edilebilecek bazı görüntüler sergilemekteler. Son İsrail ile ilgili tavrımızdan sonra açıkça ifade edelim ki, antipati adına biz de tam nasibimizi aldık. İslâm âleminin idarecilerinde olmasa bile, tabanında bize karşı duyulan itimat ve sevgi ciddi olarak sarsılmış sayılabilir. Bundan dolayı da durumumuzun iyice zorlaşacağı beklenebilir ki, bu da daha güçlü vakumlar hâsıl edeceğimiz âna kadar, bu küskün dünyayı yeniden yanımıza çekemeyeceğiz demektir.

Atalarımız, “Su testisi su yolunda kırılır” demişler. Bir şeyi yıkarak bir yerlere gelenler, sonra yıkılarak o yerlerden giderler. Bugün dört bir yanımıza, tarihî tekerrürleri de hesaba katarak bir bakıversek, yarın bizi bekleyen şeyler daha bir net görülecektir.

Evet dünya, yenilenme adına şimdilerde gösterildiği gibi olmasa bile, bir yapılanma sürecindedir.. mevsimi gelince de bu yapılanma mutlaka gerçekleşecektir. Ama bunu gerçekleştirecek olanlar, şu anda sahnenin önünde duranlar değil de, perde arkasında kalıp hâdiselerin olgunlaşma mevsimini bekleyenler olacaktır. İşte onlar ki, kinle, nefretle yoğrulmuş bir dünya yerine, sevgi, hoşgörü ve müsamaha ikliminde şekillenmiş bir dünya inşa edeceklerdir.. ve bu yeni yapılanmada da insanlık, onların tekliflerini severek, isteyerek kabullenecektir. Bu mânâda ma’şerî vicdanın inşirah içinde açılıp kendilerini gönül tahtına oturttuğu o gayret ve çalışma sahipleridir ki, kalıcı izler bırakacak ve kendileri gitseler bile, izleri asırlar ve asırlar boyu devam edecektir. Ben, bugün için yapılması gerekenin, böyle bir hizmet olması gerektiğine bütün kalbimle inanıyor ve geleceğe ait bahar râyihalı rüyaların da ancak böyle çalışmalarla gerçekleşeceği kanaatini taşıyorum. Onun için de yakın dost ve arkadaşlarıma, geçici, mevsimlik ve gelecek va’detmeyen gayretçikler yerine, kalıcı ve bütünüyle yararlı bu tür çalışmaları tavsiye ediyorum ki, ömrüm olduğu sürece de aynı tavsiyeleri tekrar etmekten geri kalmayacağım.


DÜNYADA İSLÂMÎ HİZMETLER

Soru: Son gelişmeler ışığında İslâmî hizmetin dünya çapındaki durumunu izah eder misiniz?

Cevap: Mes’elenin bir bize bakan yanı var, bir de bizi aşan yanı. Bize bakan yönü itibariyle, bu iş sırf emr-i İlâhî olduğu için yapılır. Uykumuzu kaçıran, rahatımızı delen, bizi yemeden-içmeden alıkoyan, zihnen ve bedenen yoran bütün bu işler, eğer Allah rızası ve O’nun dinini i’lâ etmek için yapılmıyorsa, beyhûde kürek çekiyoruz demektir. Evet, halis niyet, bizim yaptığımız, yapacağımız işlerin rûhudur. Bu ruh olmazsa, yaptıklarımız da yapacaklarımız da müsbet hiçbir değer ifade etmez.

Kur’ân’da, “Ey imân edenler! Sizi, size hayat verecek şeye çağırdığı zaman Allah’a ve Rasûl’e icabet edin” (Enfal, 8/24) buyurulmaktadır. Evet bu, bir ihyâ, yani dirilme ve diriltme mes’elesidir. Bu diriliş de, âyette açıkça beyân buyurulduğu üzere, din ile ve dinin hayata hayat yapılması ile mümkün görülmektedir.

Allah rızası için, yani en büyük mertebe olan “mertebe-i rızâ”yı kazanmak için yaptığımız işlere, kendi düşünce ve arzularımız kat’iyen girmemelidir. Meselâ, dinsiz bir insanın Cehennem’e girmesi gerçeği, bazı hassas ruhlarda bir kısım burukluklar hasıl edebilir; dolayısıyla da dengenin korunamamasına yol açabilir. Aynı şekilde, nefret ettiğimiz fuhşu kaldıralım diye, meşrû sınırları zorlayabilir; hatta bazı meşrû münasebetlere bile sınırlama düşünebiliriz ki, bütün bunlar da dengeyi bozabilir. Dolayısıyla biz, sadece emredileni emredildiği şekilde ve emredildiği çerçevede yerine getirmekle mükellefiz.

Bu işin bizi aşan yanı ise şudur: Mesajımızı insanlara kabûl ettirme, bizim tâkat ve gücümüzün üstünde bir mes’eledir ve ayrıca bu husus bizim işimiz de değildir. Kabul ettirecek Allah olduğu gibi, kabul ettirmeme de O’na aittir. Evet işin bu yanının, hiç mi hiç düşünülmemesinin yanında, sözlerimiz kabul gördüğünde de, bunu hiçbir zaman zekâmızdan, bilgimizden, kabiliyetimizden, kısaca kendimizden bilmemeli ve herşeyi tamamen Allah’ın lütfu saymalıyız. Aksine, hüsn-ü kabul görmediğimizde de, kendimizi sîgaya çekmeli, duygularımızı, niyetlerimizi, ibadetlerimizi yoklamalı; sürekli muhasebe ve murakabede bulunmalı; tabii asla ye’se de düşmemeliyiz. Nice dev kametler ve mantık-muhâkeme insanları gelmiştir ki, birkaç insandan başka takip edenleri olmamıştır. Yine, nice ilham ve vâridât insanları gelip-geçmiştir ki, arkalarından bir-iki kişi ya gitmiş ya da gitmemiştir; zira imân, kulun kalbinde Allah’ın yaktığı bir ışıktır ve bunu yakmak da sadece ve sadece O’na aittir.. evet onu ancak O yakar.

Ayrıca mebde’ itibariyle bu hizmet, tamamen Allah Rasûlü’ne aittir. Mânâ açısından ele alınınca da, 20. asırda Efendimiz’in izdüşümü olarak, kuvve-i kudsiye sahibi bir zat zuhûr etmiş ve bu misyonu o yüklenmiştir. “Kitab”, “Sünnet” diyen ve “Hikmet”e râm olan bu zat, Hakikat-ı Ahmediye (sav)’yi temsil yolunda hayatını aslına göre düzenlemiş, sonra da Allah’ın inâyetiyle o yolda yürümüş ve neticede hiçbir şeyi de kendinden bilmemiştir. Hatta, nefsini sürekli ırgalamış, “Allah, bu dini bir abd-i fâcirle de aziz eder; sen kendini işte bu fâcir kul bilmelisin” şeklinde nefsine hitap etmiş.. ve “sen mazhar da değil, ancak memerr olabilirsin” diyerek, sürekli muhâsebe ve murâkabe içinde yaşamıştır.

Daha sonraki nesiller ise, kendilerini bu kudsî hizmetin içinde buldular ve “acaba Cenâb-ı Allah bize de birşey yaptırır mı?” diye intizâra geçtiler. Derken bir kere daha Cenâb-ı Hakk, kendi işi için kendi malzemesini kullandı ve O’nun inâyetiyle bugün ulaşılan noktaya gelindi. Gelinen bu noktada, her zaman kutubların sa’yini, mukarrebînin cehdini, ebrârın mesâisini aşabilecek bir semerâtın var olduğu söylenebilir.

“Hakk tecellî eyleyince her işi âsân eder;
Halk eder esbâbını bir lâhzada ihsân eder.”

Yer yer sıkıldığımız, kaçıp gidelim dediğimiz, sonra yine yolları perişan görüp geriye döndüğümüz şu hizmetin içinde bulunan ve bazıları birer mizaç hastası insanlarla bu işin yürümeyeceği bir gerçektir. Yapılan işlerden cemâatin ihlâs ve gayretine büyük şerefler ve pâyeler düşebilse de, herşeyi Allah’ın yaptığı bellidir. Kimse, başka türlü düşüncelerle, vehimlerle ve ileriye dönük beklentilerle bu işi bulandırmamalı ve sû-i ihtiyariyle bunca neticeyi berbat etmemelidir. Olanlar bulandırılmaz ve berbat edilmezse, şu âna kadar, sağnak sağnak cemaata gelen lütuflar, onun uhrevî halâsı adına yeterli olabilir. Ne var ki, bizden sonraki nesillerin bile manevî ve uhrevî ihtiyaçlarını karşılayabilecek bu yümün, bereket ve hayır kaynağı, şimdilerde bizim onu bulandırmamızla, ne bugün, ne de yarın kullanılamayacak hâle de gelebilir. Bu noktada oturup murâkabe ve muhâsebe yapmalı, kendimizi mutlaka kontrol etmeliyiz.. etmeliyiz ve sağnak sağnak üzerimize yağan lütuflar bizde daha fazla ubûdiyet şuuru uyarmalı, ibadetlerimiz daha bir derinleşmeli, secdeler başlarımızı kaldırmayacağımız birer vuslat kapısına dönüşmeli ve her nimet şükürle mezîde ulaşmalı. Aksine, namazlarımızı verip-veriştiriyor, şehevânî hislerimizin azgınlıklarıyla sürüklenip gidiyor, yiyip-içme ve zevklenme de, avam ifadesiyle hep tıkırında ise, biz, her zaman -hafizanallah- bu işi bulandırıyoruz demektir.


TARİHÎ TEKERRÜRLER DEVR-İ DAİMİ

Soru: Tarihî hâdiselerin tekerrürü zaviyesinden dünyada cerayan eden olaylara yaklaştığımızda karşımıza nasıl bir tablo çıkıyor? Lütfeder misiniz?

Cevap: Dünya yeniden bir manevî buhran ağında.. evet, Allah, dünyayı bir kere daha sarsıyor. En müreffeh ve istikrarlı ülkeler kabul edilen Amerika ve Almanya bu sarsıntıdan hissedar olacakları gibi, sıralamada onları takip eden devletler de kendi durum ve konumlarına göre bu buhrandan nasiplerini alacaklardır. Hissesi ne olursa olsun, Türkiye’nin de bu sıralamada bir yeri olduğunu unutmamak gerek.

Dünyanın yeniden buhranlara sürüklenmesi bir neticedir ve bu neticeyi doğuran sebepler ise sayılamayacak kadar çoktur. Biz bunlardan birkaçına sadece işaret edip geçelim:

1. Dünyayı idare edenlerin, liderlik yanlarının eksikliği. Bizim “lider” ile ne kasdettiğimiz ve bu kelimeyi hangi mânâda kullandığımız bellidir. (Lider* yazısında da işaret edildiği gibi, bir liderde bulunması gereken pek çok vasıf ve özellik vardır.) O yazıdaki kriterler nazara alındığında, bugün dünyanın lider bakımından nasıl yoksul ve fakir bir durumda olduğu görülecektir. Dünyanın içinde bulunduğu buhran ve sıkıntıda, sözünü ettiğimiz fakirlik ve yoksulluğun tesiri küçümsenemeyecek kadar yaygın ve ürperticidir.

2. Dünyadaki ekonomik hayatın, ekonomi bilmeyenlerce yönlendirilmesi, insanlık için bir tâli’sizliktir. Ve bu tâli’sizlikle bugün insanlık, maalesef kıvrım kıvrımdır. Ne gariptir ki, günümüzde herkesin bildiği bu yanlışlık, her şeye rağmen daha bir süre devam edecek gibi görünmektedir.

3. Bana göre en önemli sebeplerden biri de israftır. Evet, bugün bütün dünyaya israf hakimdir. Tabii ki, israfın hakim olduğu yerde kaybedilmesi muhakkak ve mukadder olan bazı önemli dinamikler de olacaktır.. ve işte o dinamikleri yitirmek de dünyayı buhrandan buhrana sürüklemektedir. Eskiden insanlar “Kût-u lâ yemût”la yaşarlardı. (Kût-u lâ yemût, ölmeyecek kadar bir şeyle iktifa etmek, demektir.) Eskilerin aldıkları gıdadan, giydikleri elbiselere, ondan da kullandıkları eşyaya kadar bu herşeyde bir ölçüydü. Onlar, daha ziyade “gaye-i hayal”leri açısından, duygu, düşünce ve kültürleriyle zengin olmayı tercih ederlerdi. Bugün ise mes’ele tamamen tersine dönmüştür.

İsraf, Allah’ın nimetlerinin kadrini, kıymetini bilmeme, onları ulu orta saçıp savurma demektir. Zaten şimdilerde ona “savurganlık” diyorlar. Bir yerde israfın hayat bulması orada “kaht” denilen kıtlığın boy göstermesini de beraberinde getirir. Bu bazen bereketin kesilmesi şeklinde tezahür eder ki, Bediüzzaman Hazretleri bu mes’eleye temas ederken, aynı noktaya parmak basar ve “iktisad sebeb-i bereket, israf ise bereketin kesilmesine vesiledir” der.

Dünyanın içinde bulunduğu buhranla ilgili sebepleri sıralayıp çoğaltmak mümkündür. Ancak, biz burada konuya başka bir zaviyeden yaklaşmayı düşündüğümüz için şimdilik bu sebepler üzerinde fazla durmayacağız.

Evet, dünya yeniden bir manevî buhran arenasına itildi. Bu bir tarihî tekerrürdür. Ve zannediyorum mes’eleye tarihî tekerrürlerin mânâ ve mahiyetini kavrayarak yaklaşmak daha yararlı olacaktır.

Evet tarih, tekerrürlerle doludur. Ancak bu tekerrürler ayniyet içinde değil, misliyet (birbirine benzerlik) içinde cereyan eder. Aksi olsaydı aynı hâdiselerden ders alınır ve dolayısıyla da aynı yanlışlıklara girilmemiş olurdu. Halbuki tarihî tekerrürlerden ders değil ibret alınır. İsterseniz şimdi de, dünyanın içinde bulunduğu buhrana böyle bir anlayış perspektifinden bakmaya çalışalım.

Tarihî tekerrürler içinde nice defalar görülmüştür ki, Cenab-ı Hakk’ın insanları sıktığı, sıkıştırdığı, preslediği dönemler, çok defa insanlık için yeni ufuklara açılmanın mebdei olmuştur. Esasen bu durum fert plânında da böyledir, cemiyet plânında da. Yani ferdî sıkıntıların doruk noktaya ulaşması, bir bakıma kurtuluş ânının çok yaklaştığını gösterdiği gibi, içtimâî sıkıntıların azgınlaşması da her zaman toplumu bilemiş ve onu yeni ufuklara yönlendirmiştir. Bunları düşünürken hemen hatırımıza İmam Sühreverdî’nin, geceye hitaben söylediği şu sözleri gelmektedir: “Karar karara bildiğin kadar. Çünkü kararmanın son noktası aydınlığa çıkmanın başlangıcıdır!”

Ayrıca, normo âlemin sultan-ı mümtazı insanla, makro âlem arasında her zaman ayniyete yakın bir misliyet söz konusudur. Onun için isterseniz, önce mes’eleye, bir mukayese imkânı vermesi bakımından fertten başlayalım. Fertlerin inşirah hallerini bazen, vicdanî ve rûhî kabzlar takip eder. Bazen de durum döner, bunun tam aksine olur. Kabz, sıkıştırılma demektir. Kılıcın parmaklarla sıkıştırılan yerine de bu sebeple “kabza” denir. Evet kabz, bilinmeyen bir el tarafından kıskıvrak yakalanmanın adıdır. Zaten bu kelime tasavvuf terminolojisine de daha ziyade bu mânâsıyla girmiştir.

Bazen kabz halleri, ferdin bir kısım günahlarından, gafletinden kaynaklanır. İnsan evvela kendini coşkun bir iklime salar.. biraz çakırkeyf yaşar; buna ceza olarak da hemen arkasından kabz haline giriftar olur. Belki de böyle bir hale girmeyi ruh istemektedir. Çünkü rahat ve rehavetin fazlası ruhta sıkıntı meydana getirir. Dolayısıyla ruh, çok defa maddeden kaynaklanan coşkunluklardan sıkılır. Zira o, daha ziyade öbür âlem adına metafizik gerilim içinde bulunmayı arzular. İşte bu haliyle kabz, insanın kendisini salıvermesine mukabil, yed-i kudret tarafından îkaz edilmesini netice verir. Allah, insanı kendine yöneltmek için ona kabz hali verir. Bu aynen, bir annenin yanlış yere gitmesin, yanlış şey yapmasın diye çocuğunu engellemek için önce hafif tokatlayıp sonra da onu bağrına basması gibidir.

Böyle bir durumda yollar daralır, geçit vermez hale gelir.. sebepler yavaş yavaş sukût eder.. İşte o anda insan bütün sebepleri hafızasından siler ve sebepleri elinde tutan Zât’a yönelir. Zaten o Zât (cc)’ın maksadı da budur: İnsanı kendine yöneltmek. Bu gibi ahvalde eğer insan, başına gelenlerin hakiki sebebini anlayıp Cenab-ı Hakk’a rücu edebilirse, maksad hasıl olmuş demektir. Bu noktaya ulaşabilmek ise, kâinatta hiçbir hâdisenin tesadüfî ve gelişigüzel olmadığını anlama ve kavrama gibi bir şuur, bir idrak ister. Sekizinci Söz’de kuyuya düşmüş iki insanın durumu anlatılırken bu hususa işarette bulunulmuştur. Bu iki insandan biri vak’aların perde arkasını kurcalamaktan mahrumdur. Halbuki diğeri basiret ehlidir. Bu sayede de kendi kendine der ki: “Bu işler pek tesadüfe benzemiyor. Sahrada koşarken arkama bir arslan takılıyor, kuyuya düşüyor ve bir ağaca tutunuyorum; ağacın kökünde beyaz ve siyah iki fare ağacı kemiriyorlar.. aşağıda bir ejderha ağzını açmış düşeceğim ânı bekliyor.. yukarıda arslan dehşet verici haliyle beni tehdit ediyor.. Omuz omuza vermiş bu hâdiseler asla rastlantı olamaz. Belli ki bütün bunlar beni bilen birisi tarafından daha önceden plânlanmış ve benimle temsil ediliyorlar.”

İşte, kabz haline giriftar olan her insan, aynen böyle düşünmeli ve demeli ki “beni kıskıvrak yakalayan bu hâdiseler beni aşan bir kudret tarafından kullanılıyor ve ben bu oyunda sadece figüranlık yapıyorum.” Tabiî bu kadarla da kalmamalı, derhal hâdiseleri o yöne sevkeden ve bütün varlık âleminin zimamını elinde tutan Zât’a dehalet edilmelidir.

Bu durum fert için böyle olduğu gibi toplumlar için de böyledir. Fert gibi yer yer toplum da bir demir pençe ile tutulup sıkıştırılır ki, bu da o toplumun kabz halidir. Bu halin bize ait yönü aslında 19. asra girerken başlamıştır. İflaslar birbirini takip etmiş ve bilhassa Tanzimat’tan sonra hep kazanma kuşağında kaybetmelerle karşı karşıya kalmışızdır. Dönüp O’na yönelmeyi gerçekleştiremediğimiz için de, kabz hali uzun süre devam etmiştir. Müracaat yanlış kapılara yapılmış, medet başka yerlerde aranmıştır. Mesela, bir dönemde Fransız hayranlığı, bir başka dönemde İngiliz meftûniyeti; öyle ki Babıâli’de İngiliz devleti için “devlet-i fehimane” ifadesi bile kullanılmıştır. Bu, muhteşem, muazzam İngiliz devleti demektir. Devletin ruhuna musallat bu kompleks, teker teker fertlere de sirayet etmiş.. her iki kesim de bundan nasibini almış ve sarsıklaşmıştır. İşte bu dönemde, hem millet hem de devlet kabz hali yaşamaktadır. Ferdin, vicdanında ve düşüncesinde içine girdiği sıkıntılar gibi, aynı cendereye millet ve devlet olarak düşmüşüzdür. Şimdi de aynı şeylerin tekerrürlerini yaşıyoruz. Ama bu tekerrür sadece bizimle sınırlı da değil. Bizim yakın bir geçmişte yaşadığımız buhranları şimdi bütün bir dünya yaşıyor. Tabii ki, Türkiye de bu sıkıntıdan kendi payına düşeni alacaktır. Ancak yukarıda da tekrar ettiğimiz gibi, bu sıkıntılı dönemi de yine tarihî tekerrürler açısından ele almak gerekir. Yani nasıl ki, daha önceki sıkıntılar yeni inşirahlara birer başlangıç olmuştu; öyle inanıyorum ki, bugün içinde bulunduğumuz buhran ve sıkıntılar da aynı şekilde yeni inşirahlara köprü olacaktır. Zaten bizim vazifemiz de insanlığa bu yeni inşirah dönemini hazırlamak değil mi?

Tarihî tekerrürlerle alâkalı mülâhazamızı hizmet içi bünyemize de tatbik edebiliriz. Tatbik edebilsek, görürüz ki, hizmetimizin hangi merhale ve kademesinde kabz haline girilmişse, mutlaka ardından inşirahla çıkılmış ve kabz dönemi, yeni bir merhaleye sıçranılmasına vesile olmuştur. Bundan böyle de, misliyet ölçüsünde aynı şeylerin olacağını rahatlıkla söyleyebiliriz...


KÜLTÜR HAYATIMIZ ADINA BEKLENTİLER

Soru: Günümüzde kültür hayatımızın bizden bekledikleri nelerdir?

Cevap: Şu anda bizlere düşen en önemli vazife, bu milletin irfan hayatına hizmet etmektir. Şayet bu önemli işi aksatacak olursak herşeyi aksatmış oluruz. Bence en zararlı bir gericilik, yobazlık, mürtecilik varsa işte o da budur. Çünkü böyle bir duruma düşünce, ya çağın mes’elelerini hiç takip etmeme veya geriden takip etme söz konusudur. Oysa ki, Kur’ân’dan Sünnete, ondan da müçtehidlerin safiyane içtihadlarına ve günümüzde rehberlik adına ortaya konulan düsturlara kadar uzanan çizgide, asla sadakatla beraber, eğer inkılâpçı olamazsanız, gelişen hâdiselerle, Allah’ın lütfettiği ihsanları tanımada ve onlara motive olmada zorluk çeker, belki de onlarla hiç motive olamazsınız. İrşad edelim derken, bir kenara çekilir ve insanları karanlık dehlizlere davet ediyor gibi bir duruma düşer ve: “Gel hele, üç-beş arkadaş şurada menkıbe okuyalım” der onunla teselli olursunuz. Halbuki, şartlar değişmiş, çok şey başkalaşmıştır. Meselâ İslâm’a ait konular artık anfilerde, konferans salonlarında ele alınmaktadır. Ve yine şartların işâretçi okları size üniversiteleri, akademileri, araştırma merkezlerini göstermektedir.

Bugün, hem müsbet ilimler hem de dinî ilimler sahasında halledilmesi gereken dünya kadar mes’ele var. Muhakemat eseriyle çağa tenbihte bulunan ve isti’dâtlı kafaları düşünmeye davet eden çağın düşünürü Bediüzzaman diyor ki: Bana göre İslâm milleti sekiz asırdan beri durgunluk yaşamaktadır. Demek ki, topyekün İslâm dünyasında, bu birkaç asırlık zaman zarfında çağın problemlerini kucaklayacak ilim adamı yetişmemiştir.

Biz, nisbetler perspektifinde bazı ilim adamlarımıza, haklı oldukları büyüklükleri vererek onları, başımıza taç yapsak da, bu büyüklük bize göredir. Onların bizim başımıza taç olmaları gerçek büyüklüğün ifadesi değildir. Gerçek büyüklük, birinci, ikinci, üçüncü ve hatta dördüncü asırda gerçek buudlarıyla gerçekleşmiştir; günümüzde de ona yakın tahakkuk edebilir. Evet, Hicri 5. asırda bir düğümlenme olmuştur. Ve bu düğümlenmede Nizamiye âdetâ hem bir baş hem de son gibidir. Bir açıdan denebilir ki, en son âlem-i İslâm’a vereceği her şeyi Nizamiye Medreseleri vermiştir. Bu son kaynak İmam Gazalî’den Fahruddin-i Râzî’ye uzanan çizgide pek çok kimseye feyiz kaynağı olmuş ise de, daha sonraları gayesinin çok gerisinde kalmış ve beklenen misyonu eda edememiştir.

Yeniden günümüze dönüyorum.

Hizmet çerçevesi içerisinde bazı hususları anlamada gecikmeler olduğu gibi takılıp kalmalar da olmuştur.. ve ileride de olacaktır. Bu bir talebeyi alıp eve yerleştirmeden alın da, pansiyon, yurt, okul açmalara kadar kültür hayatımız adına aşılması ve atlanması gereken hemen her merhâlede pek çok insanın takılıp kaldığını, vak’ayı rapor mahiyetinde hatırlatmakta fayda görüyorum. Bu bize, değişik tekevvünlere girilirken alınması gereken tedbirler adına da uyarıcı olacaktır.

Evet, öyle olmuştur. Bir pansiyon açalım, dendiği zaman, “bizde var mı,” diyerek mes’elenin münakaşası yapılmış ve kızıl kıyametler koparılmıştır. Mecburi istikametle okullar açılması teklif edildiğinde, “benim bir türlü bu işleri aklım almıyor,” diyen insanlar çıkmış ve efkârı bulandırmışlardır. Gazete, mecmua, televizyon ve üniversite kurma gibi teşebbüslerde, o eski düşünce ve anlayışına takılıp kalanlar hep bu seviyeli hamleleri engellemek istemişlerdir. Bu tür insanlar, öteden beri bilgi, düşünce ve fikir hayatlarıyla hep içinde bulundukları çağları birkaç asır geriden takip edegelmişlerdir. Ve zannediyorum, ileride bu kabil kimselerin sayısı daha da kabaracaktır. Zira, çağın bilgisayar, kompüter ve ilim buudlu süratine pek çoklarının ayak uydurması zor olacaktır. Oysa ki, aydınlık gelecek adına temel esaslara sadakatin yanında inkılâpçı ruhlara ihtiyaç var. Böyle bir ruhtan mahrum olanlar, gelecekte ya dökülüp elenecek, ya da başkalarını engelleyeceklerdir. Elbette ki, onların imânları, Cenab-ı Hakk’la olan irtibatları ve davaya bağlılıkları önemlidir ama, yine de söz konusu durumlarından dolayı onlara “gerici” demek en uygunudur.

Ehl-i dünyanın, şeytanın konuşturmasıyla hakkımızda söyledikleri bazı şeylerin kanaatimce bir mahmili olmalı. Evet, bizim içimizde biraz evvel arzettiğim ölçüler çerçevesinde, Kitaptan Sünnet’e, ondan müctehidîn-i izamın sâfiyane içtihadlarına ve ondan da çağımızın rehberinin prensip ve düsturlarına uzanan çizgide sabit-kadem olma mahfuz, inkılâpçı olamayan ve bir kısım değişikliklere hazırlıklı bulunmayan bir hayli mürteci ruh var. Ehl-i dünya, şeytanın iş’arıyla bunu hissediyor olmalı ki; durmadan, hakiki Müslümanlar’a olmasa bile, bize “gerici” deyip duruyor. Ölçüyü yine Bediüzzaman’dan alalım, diyor ki: “Ben, içimde çok az dahi olsa ihlasa münafi bir şey hissedince, ehl-i dünya keşif ve keramet ölçüsünde bir duyarlılıkla beni ta’zir ediyorlar...” Evet, ehl-i dünya kendi anladığı mânâda bize “gerici ve yobaz” derken, tepeden tırnağa haksızdır ve bize zulmetmektedir. Ancak, mes’eleye bir de kendi gerçek kriterlerimizle bakınca, onların, o ifadelerinde bir doğruluk payının olduğu da muhakkaktır. Aslında böyle bir detayla şunu arzetmek istiyorum: Kendimize sormalıyız. Çağımızda Kur’ân’ı ona yakışır şekilde temsil edebiliyor muyuz? En azından hicrî bir, iki, üç ve dördüncü asırları günümüzün şartlarına uygun şekilde hayata geçirebiliyor muyuz? Eğer bunlara müsbet cevap veremiyorsak, bir kısım küfür yobazlarının bize yönelttikleri sözleri “intak-ı bi’l-hak” kabul edip, bunları Allah konuşturuyor demek doğru olmaz mı? Bu hususu, “insanların zulmettiği aynı şeyde kader adalet eder” ölçüsüyle de değerlendirebiliriz.

Düşünelim bir kere, bizde tercih plânında bile değil, başkalarının tercih ettiği mes’eleleri bir araya getirerek yazılmış en son fıkıh kitabı, Fatih Sultan Mehmed döneminde yaşamış ve Fatih Camii’nde imamlık yapmış merhum Üstad Halepli İbrahim Efendi’nin yazdığı Mülteka’l-Ebhur ve yine aynı döneme âit Molla Hüsrev Hazretleri’nin yazdığı “Dürer ve Gurer”dir. Aradan bunca asır geçmiş ve elbette çok şey değişmiştir. Halbuki heyetler teşkil edilebilir ve bu sahada ehil insanlar yetiştirilerek çağ kucaklanabilirdi. Ve böylece geçen dört-beş asır da, daha öncekiler gibi bizim asrımız olurdu. Ama işin doğrusu şu ki, biz yedi-sekiz asırdır belli şeylere kilitlenip kalmışızdır.

Bizim bu söylediklerimiz uzak ve yakın selef-i salihîni hayırla yâd etmeye mâni değildir. Allah zerrât-ı kâinat adedince onlardan razı olsun! Ancak selef-i salihîni hayırla yâd etmek, bir yönüyle de onlar gibi davranmakla mümkündür. Nasıl ki onlar bulundukları dönemde, çağlarını kucaklamışlar, hatta aşmışlar; bizler de aynı şekilde davranmak ve onlara yetişmek mecburiyetindeyiz.

Sözün buraya kadar olan kısmını, bundan sonra söyleneceklere bir mukaddime, bir girizgâh kabul edebilirsiniz. Milletçe eğitim problemlerimizi çözmek ve topyekûn insanlığın kültür hayatına kendi kültürümüzü hâkim kılma mecburiyetindeyiz. Bugün bizim teşebbüs ettiğimiz üniversiteler kurma -ki, bu henüz bir projedir- hangi derslerin, ne oranda okutulması gerektiğine dâir plânıyla, programıyla gerçekleştirilebilirse, çağı yakalama adına önemli bir adım atılmış olacaktır. Bu arada ciddi araştırma merkezlerinin kurulması da çok önemlidir. Buralarda istihdam edilecek ilim adamları, ilim adına bugüne kadar söylenen her şeyi yeniden sorgulayacak ve ilmi bir kere daha yorumlayacaklardır ki bu yapılamadığı takdirde, düâlizmden kurtulmamız mümkün değildir. Bu son cümleyle bilhassa şuna işaret etmek istiyorum: Günümüzde mevcut pozitif ilimler hemen bütün şubeleriyle, Batı materyalizmine dayanır. Batılıya göre madde esastır. İlk patlama ve termodinamik prensipleri tartışılmaz doğrulardır. Tabiî bu arada bizler, din adına bunları aşarak birşeyler söylerken, mes’eleleri, tıpkı bir yamalı bohça gibi takdimden kendimizi kurtaramıyoruz. Sızıntı, Zafer, Sur gibi mecmualar bu mevzuda büyük hizmetler görmüşlerdir. -Allah sa’ylerini meşkûr ve arkalarındaki insanlara da sınırsız sevaplar lütfeylesin!- Ne var ki şu realiteyi de görmemezlikten gelmek doğru değildir. Yapılan değerlendirmeler Batılının ilim anlayışıyla senteze gidilerek yapılmakta ve bu da ister istemez sun’î olmaktadır. Oysa ki beklenen gerçek değerlendirme bu değildir. Ve ne acıdır ki, henüz o seviyeye ulaşılamamıştır. Çünkü bizim okuduğumuz fen ilimleri henüz bizim kriterlerimiz açısından sağlam bir blokaja oturtulamadı. Günümüzde, cephemize ait ilim tarihi yazarları çeşitli hipotezler ileri sürerek bu mevzuda bir neticeye ulaşmaya çalışıyorlar. Ancak ilmi Batı’dan alıp ona İslâmî bir buud kazandırma düşüncesine dayalı bu hipotezlerle de sağlam bir neticeye ulaşılması mümkün değildir. Zannediyorum ilim, bugün oturduğu aynı zeminde oturmasına devam ettiği sürece, onu Müslümanlaştırmak mümkün olmayacaktır. Ancak, bir gün, Müslümanlar, Batılılara ait mevcut kriterleri, ellerinin tersiyle itip, keşfedilen herşeyi tekrar laboratuara alıp incelemeye tâbi tutabildikleri ölçüde müsbet neticeye ulaşmanın mümkün olabileceği söz konusu olabilir. Şu anda ilmin oturtulduğu zemin yanlıştır. Yanlışla doğruya varmak ise imkânsızdır. Doğru bir maksadın vesileleri de doğru olmalıdır.

Bu önemli misyon için de yine inkılâpçı ruh gerekiyor. Onlar, şu anda mevcut her türlü düşünce ve anlayışı, İslâmî mes’eleler dahil, yeniden kurcalayacak, Kitap ve Sünnet’le tesbit edilmiş nassların dışında herşeyi bu yeni anlayışla değerlendirmeye tâbi tutacaklardır. İşte böyle yapıldığı takdirde, biz de ilim adına dual yaşamaktan kurtulmuş olacağız. Buna nasıl hayır denilebilir ki? Şu kâinat Allah’ın kudret, irade, meşiet ve ilmiyle meydana gelmiş bir kitaptır. Kur’ân-ı Kerîm de bu kâinat kitabı adına bir beyândır. Bu iki kitap arasında, esas itibariyle herhangi bir zıtlık söz konusu değildir. Bizim de yakalanmasını istediğimiz anlayış işte budur. Bu gerçekleştirildiğinde çağ aşılmış olacaktır.

Bugün artık, akademik çalışmalara girilmesi kaçınılmaz hâle gelmiştir. Bu çalışmaları sadece fen ve teknikle sınırlandırmak eksiklik olur. Hadis, fıkıh, tefsir, kelâm gibi İslâmî bütün ilim dalları da bu akademik çalışmalara dahil edilmelidir. Bunun için de, tekniğin en ileri seviyedeki imkânlarından mutlaka yararlanılmalı ve meselâ, konu hadis ise, rical kitapları bir daha gözden geçirilmeli, metin, metin kriterlerine göre kontrol edilmelidir. Zira, ihtimal bazı şeyler gözden kaçmış olabilir. Nitekim kendilerinden sonra bazı âlimler onların gözünden kaçan ricalle alâkalı pek çok hususu tesbit edip kitaplarına almışlardır. Bu konuda Darekutnî, Hâkim ve İmam Beyhâkî gibi zatlar hatırlanabilir. Böyle yapılması ne İmam Buharî’nin, ne de İmam Müslim’in büyüklüğüne zarar vermez. Fakat bugün bilgisayar ve kompüterlerle yapılacak tesbitler zannederim geçmişteki tesbitlerden daha sağlıklı olabilecektir.

Evet mes’ele, sadece inananları cennete yönlendirmek değildir. Cennete giderken dünyanın bütün kapılarını da Firdevslere açık hâle getirmektir ki, bence aslolan da budur. Bu da; ilimle, irfanla ve arkada miras bırakılacak sağlam İslâmî anlayışla, hatta onu hayata hayat kılmakla ve onu herkesin hüsn-ü kabul göstereceği bir sistem hâlinde takdim etmekle olacaktır. Bu ise ancak, bütün İslâmî mes’elelerin akademik seviyede ele alınmasıyla mümkündür. Avamca düşünce ve avamca görüşlerin bu vadide birşey va’dedeceklerine ihtimal vermek ihtimallerin en zayıfıdır.

Kültürümüz, hakiki kültüre sahip insanlar tarafından diriltilip hayata geçirilecek ve yine onlar tarafından hayatiyeti devam ettirilecektir. Tabiî böyle bir misyonu yüklenecekleri yetiştirmek de yine bizlere düşmektedir.


SAHABE ŞUURU

Soru: Sahabe şuurunu nasıl kazanır ve nasıl koruyabiliriz?

Cevap: Sahabe şuuru, şuurda ufuk demektir. Daha sözün başında, Cenab-ı Hakk’tan dua ve niyazımız; bizi bu şuurla şuurlanmış olarak hakîkate uyarsın.. ve İslâm’a hizmet şuurunu, ızdırabımızın hiçbir zaman bitmeyen kaynağı hâline getirsin! Evet şuurla sinelerimize öyle ızdırap tohumları saçsın ki, başkaları huzura kavuşacağı âna kadar bize, kendi huzurumuzu, sıcak yuvamızı ve çoluk çocuğumuzla hemdem olmayı unuttursun! Şu anda eğer sahib-i selahiyet olsaydım, Rabbimden ızdırap tohumları ister, bununla bütün evleri dolaşır, yuvalarında mışıl mışıl uyuyan mü’minlerin sinelerine, İslâm’a ait dert ve ızdırabın tohumlarını saçar ve “Of” desin inlesinler, “Ah” desin inlesinler; ızdırapla beyinleri zonklamaya başladığında da, yataklarından fırlayıp evlerinin koridorlarında veya salonlarında deli gibi dolaşsınlar dilerdim. Evet geleceği kuracak akıllılar da işte bu deliler olsa gerek.

Hatta diyebiliriz ki, dininden dolayı cinnet ve hafakanlara girmeyenlerin diyanetlerinin kemâle ermesi söz konusu değildir. Evet, işte biz bu seviyede bir şuura talibiz. Gerçi zordur, sancı kaynaklıdır, rahatsız edicidir ama, “Hoştur bize O’ndan gelen, ya taze gül, yahut diken. Lûtfu da hoş kahrı da hoş.” Tabii vereceği dava ızdırabı ve çilesi hepsinden de hoş...

Metafizik gerilimimizin pozitif kutbu durumunda olan hasımlarımızın bizi daima tetikte ve temkinde durmaya zorlaması gibi bir tazyikin ortadan kalkışı, zannediyorum pek çoğumuzda, negatif yönde tesir etmiştir. Bazılarına tuhaf gelebilir ama 163’ün kalkması nedense benim içimde bir burukluk meydana getirmişti. Bunun çeşitli saikleri olabilir. Tabii bunların başında ortamın provakeye müsait bir hâl alması endişesi geliyordu. Allah’a şükür ki, insanımız beni endişelerimde haksız çıkardı. Birileri tarafından ne kadar zorlansalar da onlar, sokağa dökülme oyununa gelmediler. Bununla beraber yine de 163’ün kalkmasına karşı içimin burukluğu geçmedi. Çünkü o bir yönüyle bizim adımıza baraj durumundaydı. Hamlar olgunlardan, elmaslar kömürlerden kısmen de olsa onunla birbirinden ayrılıyordu...

Evet hasmın mevcudiyeti bizler için bir zemberektir. O, bağrımıza yerleştirilmiş anahtar gibi sürekli bizi kurar. Bu tazyik altında yol öğrenir, sistem öğrenir ve yürürüz hedefimize. Hasmın olmayışı bu yönüyle bizler için bir eksikliktir. Geçenlerde Rabbimin beni bir süre misafir etme lûtfunda bulunduğu Şirinyer’deki askerî cezaevinin önünden geçiyordum. Bir zamanlar misafir kaldığım bu yere, beyaz köşk derdim. Yanından geçerken geriye dönüp dönüp baktım. Ve kendi kendime; “artık elimizde kelepçe buralara gelmemiz de sadece bir rüya..” ruhumu bütünüyle sardı bu his.. duygulandım ve gözyaşlarımı tutamadım. “Artık elveda o günlere, din için çileyle geçen aylara, yıllara” dedim. Evet, imâna ve Kur’ân’a göre kilitlenmişliğe, tehlikenin üzerine gide gide hizmet etmeye, iyiyi kötüden ayıran süzgeçten geçmeye elveda.! Artık hapis yok, işkence yok. “Lan” deyip oturan, “Lan” deyip kalkan saygısı kıt insanlar tarafından istintak (sorgulama) yok. Süngü altındaki tehditlerin surata savrulması yok. Bu kadar yoklar arasında tabii ki, işin tadı-tuzu da yok. Şöyle bir hizmet zemininde olunmasaydı yaşanmazdı bu dünyada. O dönemin insanları iliklerine kadar o çilenin zevkini duymaya alışmışlardı. Dahası da, cennetleri aşan bir derinlikle, çağın büyük kameti ve etrafındaki sadık talebeleri bu çile dönemini doya doya yaşamıştı. Artık onların hepsi mazide.. bir hatıra olarak hafızalarda ve hatıranamelerde yaşıyor.

Öyleyse zinhar kendimizi rahat ve rehavete salıvermeyelim. Bu mücadelenin, dünyanın değişik yerlerinde sürdürüldüğü o zorlu zeminlerde gidip hizmet verelim. Literatürümüze bütün dünya devletlerini sokalım. Derdimizi, ızdırabımızı irademizle evrenselleştirelim.

Rahat ve rehâvet, insanı çürüten faktörlerin en başında gelir. Nerede rahat ve rehavet rüzgârları esmeye başlamışsa, hemen orada, fertlerin samyeli yemiş gibi pörsüdüğü ve öldüğü görülmüştür. Bu tür insanlarla bir şey yapılamayacağı da bir gerçektir. Hizmetimiz adına alevle, ateşle hatta lavlarla kapı-komşu olmak bir esastır. Bilindiği gibi granit, mağma tabakalarına yakın olan yerlerde teşekkül eder. Bir taraftan da mağmaları tutar, hapseder. Bunun gibi, bağrı çile ve ızdırap mağmalarına açık olmayan insanların milletimizin istikbali ve kaderi adına yapacağı fazla bir şey yoktur. İşte bizim aradığımız şuur budur. Peki bu şuur nasıl kazanılır?

Şimdi evvela, böyle bir şuurun kazanılmasının zorluğunu işaretleyelim. Ardından da mevzuyla ilgili mütalâamızı birkaç madde hâlinde de takdim etmeye çalışalım:

1- Âyât-ı tekviniyeyi tefekkür: Şu kâinat kitabını her gün didik didik incelemeli, varlık ve hâdiseler yevmiye birkaç defa hallaç edilmeli ve yakın takibe alınmalıdır. Evet, tefekkür öyle bir rampadır ki, insanı alır bir hamlede varlığın dört bir yanında gezdirir.. ve insan tefekkürle, eşya ve hâdiseleri hallaç etme imkânına ulaşır. Tefekkür öyle bir limandır ki, insan onunla eşyayı aşar, Esma’ya ulaşır ve Esma yoluyla da Müsemma-yı Akdes’e vasıl olur. Ardından sıfatlar dairesine girer ve hayrete erer. Bu duruma gelince de, insanın bütün duygu ve düşünceleri âdetâ Cenab-ı Hakk’ın emir ve rızasına düğümlenir. İsterseniz buna “fenâfillah” mertebesine erme de diyebilirsiniz. Ve bu seviyeye ulaşan insan, Allah için işler, Allah için başlar, Allah için oturur, Allah için kalkar, Allah için yer, Allah için içer, lieclillah, livechillah rızası dairesinde hareket eder.

Tefekkür rampası insanı amûdî (dikey) olarak yükseltir. Bunun içindir ki Efendimiz (sav), bir saat tefekkürü bir sene ibadete mukabil tutar. Çünkü ibadet insanı ufkî olarak Allah’a yaklaştırır. Halbuki yukarıda da söylediğimiz gibi tefekkürde Allah’a yaklaşmak dikey olarak gerçekleşmektedir. Bu sebepledir ki tefekkürü bir limana, bir rampaya benzettim. Zira insan, tefekkürle, rampaya binen roketler gibi bir lahzada kurb semasının derinliklerine ulaşır.. huzur soluklar ve itmi’nâna erer...

2- Kendisiyle münasebetimiz ölçüsünde nurun, feyiz ve bereket olup içimize akan eserleriyle irtibatı devam ettirmek ve her gün zamanımızın bir mübarek dilimini onlarla meşguliyete ayırarak bunu hayatın bir parçası hâline getirmek. (Herkese objektif gelmeyecek bu mes’eleyi sadece işaretleyip geçiyorum).

3- Sahabe-i kiramın hayatlarını konu alan eserleri sıkça okumak ve okunanları tatbikte kararlı olmak. Bu husus, bizim metafizik gerilim içinde bulunmamızı temin edecek ve Sahabe şuurunu kazanmamızda bizlere hep ışık tutacaktır. Çünkü onlar misaldir. Efendimiz (sav), Sahabeyi gökteki yıldızlara benzetmiş ve “Hangisinin atmosfer ve kudsî cazibesine girseniz bana ulaşırsınız” işaretinde bulunmuş ve onların birer hidayet meş’alesi olduklarını söylemiştir. Sahabenin hasbiliği, feragati, diğergâmlığı, derdi, ızdırabı, çilesi ve bütün bunların yekûnunu çerçeveleyen şuuru, öğrenilmedikçe, onlar gibi olma, onlar gibi davranma elbette imkânsızdır. İsterseniz, bir Abdullah b. Cahş ile, bir Sa’d İbn Rebi’ ile, hayatına sadece bir buçuk sene Müslümanlığın girdiği İkrime b. Ebî Cehil’le veya amcası İbn Hişam’la hayalen münasebete geçip, onların insanî normları aşan imân ve aksiyonlarında arz etmeye çalıştığım hususların icmalini görebilirsiniz. Öyle zannediyorum ki, hemen içinizde zincirleme “keşke”lerin uyandığını hissedecek ve “keşke ben de bir Mus’ab, bir İbn Cahş, bir Hamza, bir İkrime, bir İbn Hişam.. olsaydım” diyeceksiniz. Hele onlardan bazılarının cehennemin kenarında dolaşırken her nasılsa hayatının son faslında “bismillah ya Allah” deyip birkaç dakikalığına Müslümanlık içine girip, bir solukta cennetin zirvelerine ulaştığını görünce kendinizden geçecek ve yine bir “keşke” ile inleyerek onlardan biri olmayı isteyeceksiniz. Öyle sanıyorum ki bütün bunlar, sizde Sahabe şuurunu mayalayacak ve bu hisler sizleri hep coşturacaktır.

4- Hizmet ocaklarının tüttüğü yerleri gezip ziyaret etmek de kazandığımız şuurun devamlılığı bakımından önemlidir. Hatta pek çok insanda, anlatılanlardan ziyade gidip görmeler daha müessir olmuştur. Bunun sayısız örnek ve misalleri vardır. Bu sebeple metafizik gerilimimizde bir gevşeme hissedince böyle bir çareye hemen müracaat edip şuurumuzda bir tazelenme meydana getirebiliriz.


“DİN İÇİN DEVLET, DEVLET İÇİN DİN”

Soru: Hulefâ-i Râşidîn döneminden sonra Emevîler, Abbasîler, Selçuklular ve Osmanlılar’da “din için devlet felsefesi, devlet için din şekline dönüşmüştür” denilip; askerî, siyasî, içtimaî bütün kargaşalar buna bağlanmak istenmektedir. Böyle bir süreç acaba günümüzde de yaşanmakta mıdır?

Cevap: Hulefâ-i Râşidîn Efendilerimiz’in hepsi de kıymetler üstü kıymete, değerler üstü değere sahip ve haiz insanlardır. Ve bizim kriterlerimizle değerlendirmeye tâbi tutulmaktan muallâ ve müberradırlar. Günümüzde hadîsi sorgulayanlar, Sahabeyi hatta Raşid Halifeleri de kritiğe tâbi tutabilirler; ancak biz, böyle bir mes’elede “düşünce ve lisanımızın ismeti” der, Allah’ın dilimize günah işletmemesini, O’ndan niyaz ederiz.

Ne var ki, böyle seviyeler üstü seviyeye mazhar olmalarına rağmen, Raşid Hâlife Efendilerimiz’in aynı seviyede olmadığı, hatta onlardan sonra gelen Ashab-ı kiramın da -ki hepsi de efendilerimizdir ve hepsine rûhlarımız feda olsun- aynı kutbun kutup yıldızları olmadığı da bir gerçek. Seyyidina Ebu Bekir, Allah Rasûlü’yle öyle bir maiyet paylaşıyordu ki, o maiyetin bir ucu gidip tâ Allah’a dayanıyor; yani o beraberlik aynı zamanda Allah maiyetine mazhariyet gibi bir mânâ ifade ediyordu... Seyyidina Hz. Ömer, küfre karşı şiddetli olma, mü’minlere karşı tevazu kanatlarını yerlere kadar indirme, tevazu ve mahviyet mülâhazasıyla serfiraz.. tabii aynı zamanda, kılı kırk yararcasına adalet, hakkaniyet ve istikametin de temsilcisi. Bir yönüyle Hz. Ebu Bekir, nisbeten mercuh olsa bile bu hususî faziletlerinde, “mercuh racihe hususî faziletinde tereccuh edebilir” esasına binaen az dahi olsa önde olabilir.. evet, bir daha altını çizerek ifade edeyim ki; umûmî durumu itibariyle bir insan üç kadem geri olduğu birisinden hususî bir mes’elede birkaç kadem ileride olabilir. Bunun gibi, başkalarının umûmî faziletlerine rağmen iffetiyle, ismetiyle Seyyidina Hz. Osman’ın yarım kadem ileri olduğunu söylemek de mümkündür. Seyyidina Hz. Ali’nin diğergamlığı, fedakârlığı, şah-ı merdân, haydar-ı kerrar, dâmad-ı Nebi olmasının yanında, kıyamete kadar gelecek birçok velinin onun sulbünden gelip dîn-i mübin-i İslâm’a hizmet etmeleri itibariyle bütün bu büyük insanların hizmetlerinin avantaj ve avansını elde etmesi ve onunla hak ettiği büyüklüğün tahtına oturmasının O’na âit bir hususiyet olması da yine “mercuhun râcihe tereccüh”ü cümlesindendir; başka mülâhazalara girmeye de gerek yoktur.

Herşeye rağmen biz, onları kendi aralarında hilafet sıralamasına göre kabul ettiğimiz gibi, umum ümmet de, aynı sıralama ile herkesin önünde bulunduklarını kabul etmektedir.

Suale gelince ben, soruda geçen “Raşid Halifeler’den sonra Emeviler, Abbasiler, Selçuklular ve Osmanlılar’da “din devlet içindir felsefesi hakimdi” ifadesini mutlak mânâda doğru bulmuyorum. Yani ister Emevî idareciler, ister diğer devletleri idare edenler arasında, devlet felsefesini bu istikamette anlayanlar olmuş olabilir. Ancak, “hepsi de böyleydi” demek doğru değildir. Ve yine doğru olmayan bir diğer şey de, dini yüceltme gayesini sadece Sahabe dönemine inhisar ettirmektir... Muaviye ve ötekilerin, bunlardan zâlim bilinenlerin bile yaptıkları çok güzel şeyler vardır. Hele dikenlikte açan bir gül gibi o Emevi sülalesinin yüzünün akı ve iki buçuk sene gibi kısa bir zaman dilimine asırlık iş ve icraatı sıkıştıran Ömer bin Abdülaziz...

Diğer taraftan Harun Reşid de önemli bir şahsiyet.. Mehdi çok ileri seviyede bir simadır ki, o dönemde kendisine Mehdi nazarıyla bakılmıştır. Selçuklulardan Alparslan, küçümsenmeyecek bir mücahid, Mehdi denebilecek çapta bir insandır. Keza Melikşah ulu bir devlet adamıdır. Ve yine bana göre Osmanlılar, Fatih cennetmekâna kadar sıra dağlar gibi hep zirve insanlarla devam edip gelmiştir. Hepsi de dâhî ve ileri seviyede insanlardır. Onlar hakkında Şecere-i Numaniye’de söylenenler elhak doğrudur. Sahabe-i kiram efendilerimizden sonra onlar, vazifelerini en iyi şekilde temsil etmiş kimselerdir. Fatih’ten sonra hafif iniş-çıkışların olduğu doğrudur. Ancak, unutulmamalıdır ki, onların çukurları bile bizim başımızda kubbe gibi kalır. Bu açıdan, ben şahsen devletin dine göre esas alınması ve devletin dine irtibatlandırılması mes’elesini sadece Raşid Halife Efendilerimize bağlamayı doğru bulmam. Günümüzde Mevdudî gibi bazı kimseler, bu konuda, yani hilafeti meliklikden ayırma mevzuunda biraz fazlaca hassasiyetleri, biraz Ehl-i Beyt’i aşırı iltizamları, biraz da Emeviler’e fazla yüklenmeleri sebebiyle zannediyorum -ben aslında bu gibi kimseleri de rahmetle yad ediyorum. Çünkü Efendimiz: “Ölülerinizin güzel yanlarını anlatın” buyuruyor. Ne var ki her sahada kalem oynatmış, dolayısıyla her sahada söz sahibi kabul edilmiş birinin daha dikkatli olması lazımdır. Bir kere İslâmî ilimler çok engindir. Herkes her sahada bir mütehassıs gibi konuşmamalıdır- biraz ifratkâr davranıyorlar.. ve Ehl-i Beyt’i yükseltelim derken, İbn-i Teymiye ve Vahhabilerin bir kısmının yaptığı gibi Hz. Ali’ye ve Ehl-i Beyt’e zararlı şekilde yükleniyorlar.

Ben şahsen mes’eleye ve bu mes’elenin arkasındaki düşünceye öyle bakmıyorum ve gün be gün yevmü’l-beter (her gün bir öncekinden kötü) düşüncesine kat’iyen iştirak etmiyorum. Nitekim yukarıda da işaret ettiğimiz gibi, “Şecere-i Numaniye” de Osmanlıların gelip devleti Sahabe gibi idare edeceklerinden söz ediliyor. Bu, Osmanlıların henüz tarih sahnesine çıkmadan ve tâ Selçuklular döneminde söylenmiş bir sözdür. Demek ki, gün be gün yevmü’l-beter değil; bazı dönemlerde çukurlardan zirvelere yürünmesi de söz konusu olabiliyor.. ve inişleri çıkışlar takip edebiliyor. Zaten Kur’ân-ı Kerim’in, “tarihî tekerrürler devr-i daimi” adına söylediği söz de bunu teyid etmektedir: “Ve tilkel eyyâmü nüdâvilühâ beynennâs.” Meâli: “O günler... onları Biz insanlar arasında çevirir dururuz.” (Âl-i İmrân, 3/140)

Mes’eleyi daha değişik bir yaklaşımla ele alacak olursak, hâdiseler bir doğru çizgi üzerinde cereyan etmez; her şey dairevî döner durur. Bugün birilerine bayram ise, yarın da başkalarına bayram olacaktır. Allah Rasulü (sav) bunu “Elharbu sical” sözüyle anlatır ki bu, cephelerin ileri geri hareketi demektir. Tıpkı yer kabuğunda olduğu gibi, zirveler çökerek çukurlaşacak denizler meydana gelecek.. ve tabiî aynı anda başka bir yerde de zirveleşmeler oluşacaktır. Aslında içtimaî hâdiseler de hep böyle devam edegelmiştir.

Biz on sekizinci asırdan başlayıp her gün biraz daha hız ve tempo artırarak ondokuzuncu asra kadar sürekli başaşağı gelmiş ve yirminci asırda yerle bir olmuşuzdur. Şimdi, yirmi birinci asrın, bizim tekrar doğrulup zirveye tırmanış asrımız olacağı ümidini besliyoruz. Belki önümüzdeki asrın ilk çeyreğinden sonra, öyle parlak günler gelecektir ki, Osmanlı döneminde bile o ihtişama ulaşılmamıştır! Dediklerimiz ve diyeceklerimizi değişik bir ifade ile toparlayacak olursak:

İslâm devletinin kuruluşundan günümüze kadar, yer yer kesintilerle birlikte sık sık zamanın altın dilimi kuşağına girilmiş, din, hilafet veya imamet (devlet idaresi mânâsında) esas alınmış ve devlet ona tabi kılınmıştır. Bu dönemlerde, devlet bütün gücünü dinden almış ve onun rehberliğine sığınmıştır. Din devletin geçeceği yolları aydınlatan bir ışık kaynağı olmuş ve devleti yanılgılara düşmekten, çıkmazlara girmekten korumuştur.

Hatta değişik dönemlerde yer yer imamet ve hilafet âdetâ saltanat hâlini almıştır ama, pek azı müstesna, bu mükemmel temsilciler, imameti saltanat seviyesinde temsil edenler, kat’iyen kalplerini, kafalarını saltanata kaptırmamışlardır. Tarık’dan Kanuni’ye uzanan çizgide bu hep böyle olmuştur. Tarık, Toleytola’da, kralın hazinelerine ayağını basarak kendi kendine: “Evvelki gün bir köleydin, dün bir kumandan, bugün de bir fatihsin; unutma yarın toprağın altına gireceksin” deyip yüzünü yere koyarken ve Kanuni, Viyana’dan döndüğünde, kemal-i samimiyetle: “İçime az gurur geldi, bugün yatağımı dehlize serin” derken hep bu ruhu terennüm ediyorlardı. Böylesine hazm-i nefs eden bu insanların en büyük oldukları zamanlarda bile tevazu kanatlarını yerlere kadar indirmeleri gösteriyor ki, bizde sıkça bu semavî büyüklükler yaşanmış.. ve gerçekten her şey dinin rûhuna uygun cereyan etmiş ve bütünüyle hayat bu duyguya tâbi kılınmıştır. Ama bazen, Emevilerin de, Abbasilerin de, Karahanlıların da, İlhanlıların da, Harzemlilerin de, Selçukluların da, Osmanlıların da içlerinde melikliği ve saltanat sürmeyi Allah’ın rızasının önüne geçiren idareciler zuhur etmiştir. Allah bizim de onların da taksiratını affetsin!

Ne var ki, bu istisnalarla o altın devletleri karalamak insafsızlıktır. Ve zaten böyle bir şey yapmamız bizim için caiz de değildir. Çünkü Kur’ân bize geçmişlerimizi hayır duâ ile yad etmemizi öğütlemektedir.

Hem o dönemlerde yaşanan saltanat, tam bir meliklik de değildir. Sadece i’lâ-yı kelimetullah uğruna bir sancak açmak, kibir ve gururla burnunu diken düşmanlara karşı sadaka cinsinden gururlu ve kibirli davranmak idi ki, din böyle bir davranışı istihsan eder.

Günümüzde ise bu mes’elelerin berzahı yaşanmaktadır. Dolayısıyla bugün bize düşen, herkesle diyalog kurabilme yolunda müşterek noktalar tespit edip, bütün dünya ile entegre olabilecek hâle gelmektir.


NEFİS ve VİCDAN MEKANİZMALARI

Soru: İnsanın terakki ve tedennisinde rol oynayan vicdan ve nefsin mahiyetlerini kavrama adına neler söyleyebiliriz?

Cevap: İnsanın bir mülk, bir de melekût yanı vardır. Onun bu yanlarını, başka tabirler kullanarak ifade etmek de mümkündür. Nitekim bazıları buna, melekî ve şeytanî; bazıları, maddî ve manevî; bazıları cesedî ve ruhanî; diğer bazıları da nefsî ve vicdanî demiş ve aynı hakikati başka başka ifadelerle anlatmaya çalışmışlardır.

Bize göre, insanın manevî cephesini de maddî cephesini de ayrı birer mekanizma şeklinde ele almak ve öyle değerlendirmek daha uygundur. İsterseniz bunlardan, manevî olana vicdan mekanizması, diğerine de nefis mekanizması diyebiliriz.

Kalp, ruh, sır, hafi, ahfa, âlem-i emre ait Rabbanî latifeler, irade, idrak, şuur, his ve duygular vicdan mekanizmasını meydana getirirken; her türlü şehevî arzu, istek ve kaprisler, kin, nefret, öfke, inat gibi belli hikmet ve gayeler için insana verilen duygular da, nefis mekanizmasını meydana getirirler... Bu iki mekanizma âdetâ hep birbirinin aleyhine işler. Şu kadar var ki, vicdan mekanizmasının galebesi halinde, nefis mekanizması da müsbete dönüşür ve insanın yücelip yükselmesine hizmet eden bir mekanizma haline gelir. Evet, tasavvufçuların tasnifiyle, nefis mekanizması, emmârelikten kurtularak, levvâme, mülheme, râdiye, mardiyye ve sâfiye gibi mertebelere sıçrayarak insana yararlı hale gelebilir. Onun içindir ki, insanı sadece mânâ yönüyle ele alıp terbiye etmek veya sadece vicdan mekanizmasından ibaret kabul etmek eksiktir, yarımdır. Hakiki velayet, Sahabe velayetidir. Sahabe, nefis mekanizmasını “Sıbgatullah” denen İlâhî boya ile boyamış ve insana verilen negatif duygulara dahi birer velayet mührü basmıştır.

Mesela şehveti ele alalım. Bu duygu sadece kendine bakan yönüyle işlettirilecek olursa, tamamen bir kötülük menbaı haline gelir. Ne var ki, Sahabe mesleğinde, bu duyguya bile velayetin bir buudu olma keyfiyeti kazandırılmıştır. Şöyle ki, şehvet helal dairede kullanıldığında, insanın hanımıyla olan münasebetleri dahi ona sevap kazandırır.

Bir gün Allah Rasûlü, bunun böyle olduğunu söyleyince, Sahabe, nasıl olur mânâsında hayretle bakakalmış. Efendimiz de onlara şu mantıkî ve mantıkî olduğu kadar da fıtrat buudlu cevabı vermişti: Eğer bir insan, helal dairede kalarak o işi yapmasaydı harama girecekti. Demek ki o, helal daire ile iktifa etmekle haramı terk etmiş oldu. (Haramı terk etmek ise insana bir vacip işleme sevabı kazandırır). Demek oluyor ki, insan nefis mekanizmasına ait bu duyguyla dahi cennet kazanabiliyor. Diğer taraftan nefis mekanizmasına ait bütün duyguları cennetin televvünlerine vesile olarak kabul edebiliriz. Yani insan, nasıl ki vicdan mekanizmasına ait his ve duygularla cennete ait bazı buudları seyredip yaşayabilir, disiplin altına alınmış nefis mekanizmasına ait bazı duygularla da yine cennete ait bazı televvünleri duyup idrak edecektir. Zaten cennetin ruh ile beraber cesede hitap edecek olmasının hikmet ve sırlarından biri de bu olsa gerektir. (Hz. Âdem’in topraktan yaratılmasını ve yaratılışı anlatan, balçık, kurumuş çamur vs. gibi ifadeleri, insanoğlunun mahiyetini ele veren bazı malzemeler şeklinde anlamak muvafık olsa gerek. Yoksa onu, bildiğimiz dünyaya ait balçık ve çamur şeklinde yorumlamak eksik bir anlayıştır...)

İnsanda bir de öfke var. Eğer bu öfke hissi olduğu gibi kalsa, insanı kokuşturur ve düşünceleri kanlı, duyguları kanlı, gözü kanlı ve eli kanlı bir cânî, bir Firavun haline getirebilir. Fakat aynı öfkeyle insan, ırz, namus ve vatan uğruna kavgaya girip, öldürürse gazi, ölürse de şehid olur. İşte böyle bir öfke, en az “hilm” kadar Allah nezdinde makbuldür. Şimdi, eğer insanın türabî (toprağa ait) yanları dahi iyi işletilince onu bu dereceye yükseltiyorsa, siz vicdan mekanizmasının iyi işletildiğinde neler olacağını düşünün..!

Evet insan, türabî yönüyle dahi her zaman melekler seviyesine ulaşabilir. Bir de vicdan mekanizması devreye girince, o, meleklerden daha üstün hale gelir. Zira meleklerde zorlanma yoktur. Onların iradesi, önündeki marziyyat güzelliklerini seçme şeklinde tecelli eder. Halbuki insan iradesi, iyiyle kötü arasında mutlaka tercih yapmakla mükelleftir. “Mağnem de mağrem” (mükâfatda meşakkat) nisbetinde olacağına göre, insanın önündeki bu handikapların aşılması, insanın meleklerden üstün hale gelmesine vesile ve vasıta sayılacaktır.

Vicdan, kelime olarak “bulmak” mânâsına gelir. İnsan onunla hem kendini, hem de Rabbini bulur. Onun içindir ki, İmam-ı Rabbânî, İmam-ı Gazâlî, Mevlânâ ve Bediüzzaman gibi İslâm büyüklerinden alın da, birçok Batılı düşünürlere kadar yüzlerce insan, keşif ve sezişleriyle vicdanı ele almış ve onun bu hususiyeti üzerinde ısrarla durmuşlardır. Burada “keşif ve seziş” ifadesini bilhassa kullanıyorum. Veliler, vicdana ait hususiyetleri keşfen; mütefekkir ve filozoflar ise sezişleriyle bilirler. Vicdanın yalan söylemeyeceği hususunda ise her iki grup ittifak halindedir.

Bediüzzaman Hazretleri ilk eserlerinde, Cenab-ı Hakk’ın varlığına delil olan ana ve temel bürhanlar arasında vicdanı da sayar. Fakat daha sonra vicdanı, herkesin anlayacağı ölçüde objektif bir delil görmediği için, Sözler’de bu tür delilleri üçe indirir: Kur’ân, Efendimiz ve bir de kâinat kitabı...

Evet, herkes vicdanın hafi dilini anlayamaz. Onun için objektif bir delil olması söz konusu değildir. Ama, onun dilinden anlayanlar için o, delillerin en büyüğü ve en keskinidir. Hiçbir malûmat, hiçbir müktesebât, insana vicdanının duyurduğunu duyuramaz.

Vicdanda bir nokta-i istinat ve bir de nokta-i istimdat vardır. İnsan bunlarla acziyetini, hiçliğini idrak eder ve bu idrakle, Cenab-ı Hakk’a dayanır; dayanır ve ne isteyecekse O’ndan ister. Madem ki insanda bir “medet isteme” hissi vardır. Öyleyse ona medet edecek bir Zat da vardır. Böyle olmasaydı bu hissin insana verilişi abes olurdu. Halbuki kâinatta abes hiçbir şey yoktur. Bizdeki her duygunun mutlaka bir karşılığı vardır. Öyleyse vicdandaki, istinat ve istimdat noktalarının da hiç şüphesiz birer karşılığı olacaktır. Ne var ki, hayatında bir kere olsun vicdanını dinlememiş bir insanın, bunu duyup sezmesi mümkün değildir. Gerçi şuur da vicdan mekanizmasına ait bir bölümdür ama, zatî değerinin yanında, o da tek başına bir kıymet demek değildir. İrade, his ve kalple inzimam edince, o da âdetâ tek başına bir vicdan olur.

Hakk varlığının hiçbir zaman susmayan bütün şahidleri gibi, vicdan da tek başına hakkı ve hakikati haykıran İlâhî ve semavî bir sadâdır. Ama, bu, vicdanın bizim tarifimize giren vicdan olması itibariyledir. Yoksa, nefis mekanizmasının altında kalıp ezilmiş bir vicdandan aynı neticeleri beklemek elbette ki mümkün değildir.

Evet, bir insan düşünün ki, bütünüyle bir şehvet, kin, öfke, makam-mansıp sevdalısı haline gelmiştir. Yaptığı her işinde ruhunu sarmış bu negatif duyguların te’sirindedir. Böyle bir vicdanın eli-kolu bağlı ve dolayısıyla da tesirsizdir. Biz, böyle bir insana kelimenin tam mânâsıyla “vicdansız” deriz. Böyle insanların vicdan mekanizması adına bilgileri olmadığı gibi, vicdanın ifade ettiği mânâyı ve onun gayeler üstü gayesini de sezmeleri mümkün değildir.

Burada önemli olan bir başka husus da şudur:

Kant, Saf Aklın Kritiği’nde, Allah’ın nazarî akılla değil, amelî akılla bilineceğini söyler. Demek ki, güzel davranışlar, güzel ameller bir süre sonra insanın tabiatı haline gelerek insanı, mücerred bilgiyle ulaşılmayan noktaya ulaştırıyor. Evet, mücerred bilgi ve malumat insanı hiçbir zaman bu seviyeye yükseltmez. Temrinden yoksun, amelden mahrum insanlar yükler dolusu kitap devirseler de, vicdanlarında duyulması gerekenleri kat’iyen duyamazlar.

Tatbik görmesi gereken ameller ise, bizim için bellidir: O, dinin güzel gördüğü ve “salih amel” diye vasıflandırdığı amellerdir. Vicdan mekanizmasının işlettirilmesi ve ondan semere alınması “salih amel” kavramının hayata geçirilmesiyle çok yakından irtibatlıdır.


ELEŞTİRİDE ÜSLÛB

Soru: Günümüzde idarî, siyasî ve politik mes’elelere yaklaşılırken daha ziyade tenkit ve eleştiri yegâne kriter olarak ele alınıyor. Böyle bir yaklaşım doğru mudur? Değilse neler tavsiye edersiniz?

Cevap: “Et-tahrîbü eshel” sözü Araplar arasında deyim haline gelmiş bir sözdür. Mânâ olarak kısaca, “tahrip kolaydır” diyebiliriz. Evet, tahrip, tenkit ve yıkma çok kolaydır. Ne var ki, aynı ölçüler içinde yapmaya gelince, o kolay değil aksine çok zordur. Onun için yıkma adına ortaya çıkanlar öncelikle “yapma”nın yollarını araştırmalı, tesbit etmeli sonra “yıkma”ya başlamalıdırlar. Aksi halde meydana gelecek boşluklar kat’iyen doldurulamaz. Evet, bazı mes’eleler vardır ki, alternatif düşünce ortaya koymadan tahribe, tenkide ve yıkmaya tahammülü yoktur. Zannediyorum peygamberlerin ve hususiyle İnsanlığın İftihar Tablosu’nun en önemli vazifelerinden biri de, işte bu hususla alâkalı dengeyi gerçekleştirmektir. Evet O, toplum içinde yer etmiş bütün yanlışlıkları ortaya koyuyor ve milletin gözünün içine baka baka, mertçe, ikna edici bir üslupla “bu yanlıştır” diye haykırıyordu ama, ardından alternatif doğrular vaz’ederek, kaos içine düşülmesine ve boşlukta yaşanmasına meydan vermiyordu. Yani her şeyi dengeliyor, müsbet ve menfî yönleri ile ele alıyor, fikrî ve hissî boşluklara meydan vermiyordu. Bu davranış tarzının bize anlattığı çok şey var: Bir kere sağlam bir zemine, sağlam bir blokaja oturmayan “yapma” plân ve projeleri olmadan, ulu orta “yıkma” ve “tahrip” teşebbüsleri cinayettir.

Nitekim bu düşünce hayata geçirilmediğinden dolayı, yapılan hataların büyüklüğü ve çapı nisbetinde, bazen fert, bazen aile, bazen de devlet ciddi boşluklar yaşamış ve kaosa sürüklenmiştir. Bu mes’elenin örneklerini devlet ve millet çapında ele aldığımızda, ilk defa Osmanlı aklımıza gelir. Bazen padişahlara tavır alınmış, alaşağı edilmiş, yerine daha iyisini bulunuz denmiştir ama, bulunamayınca, daha olumsuz durumlara girilmiş ve eski de, eskiler de mumla aranır hale gelmiştir. Meselâ; Cennetmekân Sultan Abdülhamit Han’ın, hal’ edilmesinde öncü rol oynayan, ardından alkış tutan Talat, Cemal, Enver Paşalar, Rıza Tevfik, Tevfik Fikret, Mehmet Akif ve ona “Kızıl Sultan” diyen daha niceleri, sonradan onun hakkında ne takdirkâr sözler söylemişlerdir ama, iş işten geçmiştir. Cemal, Talat, Enver Paşalar “neden neye kaldık ey gazi hünkâr!” demiş inlemiş; Rıza Tevfik, Yunanlılar, İzmir’i işgal edince, cami şadırvanında hıçkıra hıçkıra ağlamış ve onun ruhaniyatından istimdat şiiri yazmıştır.. evet böyle demişler ama, “ba’de harabi’l-Basra” Devlet-i Âliye yıkılmış, Musul, Kerkük, Süleymaniye, Mısır, Balkanlar gitmiş ve bu altın kuşakta huzur yoklara karışmış; ondan sonra akılları başlarına gelmiş. Dünya şimdilerde bunun bedelini hem de çok pahalı olarak ödemekte. Zira Devlet-i Âliye, Orta Doğusu, Kafkasları, Balkanları ile bir muvazene unsuruydu. Heyhat, böyle bir misyonu ancak yıkıldıktan sonra anlayabildik...

Ne acıdır ki, bu tarihî hatalar şimdilerde de işlenebiliyor. Alternatif doğru plân ve projeler ikame edilmeden, devlet veya hükümetler tahrip ediliyor. Şöyle ki; “şu kararlara iştirak etmiyorum” veya “dış politika, iç politika böyle yapılmaz... vs.” gibi sadece tenkit ağırlıklı sloganvari sözlerle muhalefet yapılıyor. Böylelerine, nasıl olması gerektiğini söyleyin, yazın, çizin dendiğinde de, “o engin bir malumat, çok ciddi bir tecrübe ister, bu da bizde yok” diyorlar. Rica ederim, devletin veya hükümetlerin yanlışları olabilir. Ama bu kat’iyen: “Hele önce bir yıkalım, sonra nasıl yapacağımızı düşünürüz” felsefesi ile yapılmamalı. Böyle bir düşünce, devleti zaafa uğratır ve içte-dışta itibar kaybına yol açar.. hatta bütün bütün kredilerini kaybetmesine yol açar. Meselâ; coğrafî konumu sebebiyle, stratejik bir yere sahip olan ülkemiz, çevremizde yaşanan siyasî çalkantılar içinde şayet bugün biraz daha güçlü olsaydı, bütün bir Orta Asya’yı arkasına alabilir ve “ilelmerkez” bir güç ve bir vakumla onları yanına çekebilirdi. Hatta İslâm ülkelerini etrafında toplayabilirdi.

Zaten şanlı mazimizde de böyle olmamış mı? Alparslan, Fatih, Yavuz o güçlü kabulün verdiği güven ile ortaya çıkmış, ve milletin içinde ümit olup çınlanmamış mı? Ve bu çınlamaya da çokları müspet cevap vermemiş mi?

Evet, yanlış hesaplar peşinde olanlarla alâkamız yok. Bizler var olduğumuz günden bu yana bazen ağlayarak, bazen de gülerek ama hep dudağımızda ümitten tebessüm, bu milletin kaderi etrafında destanlar koşup durduk. Bu ülke ve bu milletin yeni bir sarsıntı yaşamaması için, kalbimizin korunmasına gösterdiğimiz ihtimamı gösterdik. Maruz kalınan tehlikeler karşısında her zaman yapmamız gerekenleri aradık, araştırdık.. ve senelerce köy köy, kasaba kasaba bizi takip eden, her türlü kötülüğü yapanlara “herkes karakterine göre amel eder” deyip geçtik. Devlet kademelerini işgal eden zatların bu davranışları karşısında, devletimize, milletimize küsmedik, darılmadık.

Evet, bu hususta, denge çok önemlidir. Ve kanaatimizce, bugün bu alanda çok yanlışlıklar yapılmaktadır. Halbuki başta da örnekler vererek arz ettiğimiz gibi, bu türlü davranışlar öyle komplikasyonlara ve beklenmedik arızalara sebebiyet verir ki, onlardan bir tekini bile tamire gücümüz yetmeyebilir.

Bu yaklaşım tarzı bir kısım radikal görünümlü kimseleri rahatsız edebilir. Ancak bu konu bana göre olduğundan da nazik. Aslında ben, hiçbir zaman Müslümanca düşüncenin rencide olmasını istemem ve hiçbir Müslümanın kırılmasını arzu etmem. Fakat karşımızda çok farklı İslâmî anlayışlar var. Müslümanım diyor, elinde bomba, belinde silah adam vurmak için sokakta. Bunu anlamak ve İslâmî düşünce ile te’lif etmek oldukça zor. Tabiî herkesi memnun etmek de mümkün değil. O bakımdan şahsen, su-i istimale uğrayacak, yanlış yorumlanacak düşünce ve beyanlardan çok endişe duyuyorum. Buna rağmen hak ve hakikati anlatmak da vazifemiz.

Hâsılı, her şey kendi tâbî olduğu kurallar içinde yapılmalı. Yapalım derken de hepten yıkmamaya âzâmî özen gösterilmeli. Maziden, tarihî hâdiselerden ders alınarak, mantıkî boşluklar içine düşülmemeli; millet ve devlet bir mâceraya kurban edilmemelidir.


İSLÂM ve REAKSİYONER ÇIKIŞLAR

Soru: Bütün dünyada İslâm adına mevcut sistemlere reaksiyoner çıkışlar oluyor. Bu konuda düşünceleriniz nelerdir?

Cevap: Reaksiyoner hareketlerin tarih boyunca bir işe yaradığını ve böyle hareket edenlerin düşüncelerini nihayete ulaştırdıklarını hatırlamıyorum. İsim tasrih etmeyeceğim, dünyanın değişik yerlerindeki İslâmî-gayr-i İslâmî reaksiyoner hareketler, neticede gelmiş bir yerde tıkanmıştır. Bizde de ilk demokratik hareketler reaksiyonerdir. Ama onlar da uzun ömürlü olmamış ve yıkılıp gitmişlerdir. Şimdi;

1. Bize göre; esas yapılması gerekli olan şey, İslâmî düşünceyi anlatmak ve inandırma yollarını araştırmaktır. Mesela, bizde ilk reaksiyoner hareketlerinin olduğu devrede, karşı cephenin nefretiyle oturup-kalkma, buğz ve kinle hareket etme yerine insan yetiştirmeye, eğitime yönelik samimî, ihlaslı ve uzun vadeli çalışmalar olsaydı, şimdilerde herhalde zeminimiz çoktan lalezâr hale gelmiş olurdu. Dikkat edin; 50’li yıllardan bu yana tam 40-45 yıl geçmiştir. O dönemde 10 yaşında olanlar, şayet mevsimi geldiğinde üniversite okusalardı, şimdi zirvelerde ya da zirveleri zorlayan konumlarda bulunacaklardı. 20 yaşında bulunanlar, bugün 60-65 yaşında olacaklardı ki, bu da onların başbakanlar, reis-i cumhurlar seviyesinde en olgun dönemlerini yaşıyor olmaları demekti. Ne var ki, hep gayr-ı memnun tavrı içinde bulunuldu.. ve gayr-ı memnunlar hareketi diyebileceğimiz bu çıkışlar, zamanla eriyip, gitti ve yerini hasret ve hicrana bıraktı. Ancak biz, yine de o dönemde işin başında ve içinde bulunanları, birçok insanın yetişmesine zemin hazırladıkları için rahmetle anıyoruz.

2. Bu milletin bugünü ve yarını adına ne yapılırsa yapılsın, tahrip hesabına olmamalıdır ve ne olursa olsun, bu ülkenin birlik ve dirliğine zarar vermemelidir. Yani “yapalım” derken, nesiller boyu tamir edilemeyecek “yıkma”ların içine girilmemelidir. Aksi takdirde, hem maksadımızın aksiyle tokat yer, hem gelecek nesillerin lanet ve nefretine uğrar, hem de ukba adına çok şeyleri kaybedebiliriz.

3. İnanan insanlar, kendi inanç dünyalarına göre bir sistem kurmayı ve o sistem içinde hayatlarını sürdürmeyi isteyebilirler. Fakat unutulmamalıdır ki, böyle bir duygu asla maksad-ı aslî veya gaye-i hayal olamaz. Allah Rasulü (sav), Mekke döneminde mesajlarını halka sunarken, bu konu etrafında bir tek kelime söylememiştir ve 13 yıllık Mekke hayatı boyunca, bugünkü anlamda idarî, siyasî bir tek âyet nazil olmamıştır. Tam aksine, imân ve imânî hakikatler çevresinde âyet-i kerimeler inmiş ve hadîs-i şerifler de hep bu mevzu etrafında vârid olmuştur. Ayrıca 5-10 yıl sonra cihana meydan okuyacak olan o alperenler, sistem, nizam, devlet vs. hususunda ne bir beklenti ne de bir merak içindedirler. Onlar, çok ağır şartlar altında, küfür düşüncesi ile yaka-paça olurken, böyle mülâhazalar içine hiç mi hiç girmemişlerdir.

O halde, her şeylerinde onları örnek alan bu cephenin insanları, bu türlü mevsimsiz düşüncelerle kendi davalarına zarar vermemeli, imâna ve Kur’ân’a hizmet etrafında himmetlerini yoğunlaştırmalı, her şeylerini Allah’ın rızasını kazanma etrafında bir dantela gibi işlemelidirler. Kaldı ki, zaten aksi düşünce, (haşa) Allah ile pazarlık mânâsına gelmektedir. Yani “ben bu şekilde çalışırsam, idarî sistem de böyle böyle olur ve olmalı..” gibi, kulluk anlayışına olabildiğince ters, yakışıksız şeyler içine girilir. Ve tabii ki, bir kere böyle bir fasid daireye giren insanın da artık ondan kurtulması çok zordur.

Öyle zannediyorum ki, yaptıkları hizmetlerde maddî ve dünyevî şeyleri hedefleyenler ve onları gaye-i maksad haline getirenler, Allah’ın te’yidini kaybediyorlar. Hatta bu uğurda, hayatlarını, mal varlıklarını vs. ölesiye feda etseler de yine kaybediyorlar ve kaybedecekler. Zira, gaye-i hayal sadece ve sadece Allah olmalıdır. Hedefte, sadece O ve O’nun rızası bulunmalıdır. Böyle olunca Allah, onları hedeflerine ulaştırır, hizlan ve hüsrana da mahkûm etmez.

4. Dünyaya ait şeylerin pek çok tâlibi bulunur. Böyle çok tâlibi bulunan mes’elelerde, gücü kuvveti elinde bulunduranlar, onu elde etmek veya ellerinde ise kaçırmamak için baskı metodunu uygulayarak sık sık kuvvete başvururlar. Onların kendi hesaplarına böyle davranması da gayet normaldir. Zira ehl-i dünyanın ahireti yoktur. Sadece dünyası vardır. Dolayısıyla da ne kendileri, ne çocukları ve ne de torunları adına dünyalarını, dünyalıklarını kaybetmek isterler.

Görüldüğü gibi bir noktada tûl-i emelin buudlarından biri olarak sayabileceğimiz bu hususta, iki taraf da aynı hedefe göz dikince, kuvvetli olanlar galip geliyor. Cezayir hâdiseleri bu açıdan değerlendirilebilir. Arkadaşlarımız şahittir, “Cezayir’de Müslümanlar demokratik yollarla iktidara yürüyor, birinci basamak seçimleri kazandılar vs.” dediklerinde, ben “hayır, yanılıyorsunuz, ihtilal yaparak bu işi engellerler” dedim. Hatta Amerika’da bulunurken Cezayir hâdiseleri münasebetiyle, bizde zirveleri tutan birisine orada soruldu: “Türkiye’de aynı şeyler cereyan etseydi ne olurdu?” Cevaben: “Oradakinden bin beter olurdu” dedi.*

Arz etmeye çalıştığımız bu husus bize, şu hakikati hatırlatıyor. “Hikmet, kuvvetle atbaşı olmalıdır.” Evet, madem Allah kuvveti yaratmıştır. Elbette onun da bir hikmet-i vücudu vardır. Hikmet ise kelime anlamı olarak bizim, tedbir, temkin, teyakkuz olarak değerlendirdiğimiz pek çok şeyi içine alır. Kaldı ki, bu aynı zamanda İslâmî hizmetin felsefesidir, prensibidir, düsturudur; hatta ruhudur, hayatıdır. O halde kuvvet dengesinin olmadığı durumlarda tekniğe, taktiğe başvurulmalıdır. Aksi takdirde karşı gelinemeyeceği muhakkak olan kuvvetle çarpışmaya kalkmak dâvaya en büyük ihanettir. Öyleyse bu türlü durumlarda, mü’minler hedef olmamalı, olmamaya gayret göstermeli, hizmet yaparken aynı zamanda dünyadaki dengeleri koruyup kollamalı, her zaman güç ve kuvveti elinde bulunduranların muhalefetlerini hesaba katmalı ve kat’iyen kabadayılık yapmamalıdır. Meselâ; bu çerçevede, dünyadaki dengeler göz önüne alınarak, Amerika’da zencilere sahip çıkılabilir. Zaten onlar da, beyazlar tarafından dışlanmış, hor hakir görülmüş ve tamamen bir aşağılık kompleksi içindeler. Biz, beyazların 3. sınıf vatandaş olarak gördüğü o insanlara, İslâm’ın evrensel mesajlarını çok sıcak bir atmosferde sunabilsek, hatta onlara bağrımızı açıp sahip çıkabilsek en akıllıca bir iş yapmış ve gayr-ı memnun bir dünyayı kendi dinimiz hesabına değerlendirmiş oluruz.

Orta Asya’da din, ırk, dil, tarih, kültür birliğimizin bulunduğu ve 70 yıl komünizm esaretini acı acı yudumlamış o kardeşlerimizle sınaî, ticarî ve kültürel alanlarda iş birliği yaparak, onları kazanabilmemiz de çok önemlidir.

Netice itibariyle, reaksiyoner çıkışlar yerine, Allah’ın rızası hedef alınarak tebliğ ve irşad yapılmalı, yaşanılan şeyler anlatılmalı. Ve bir gün gelir, hâdiselerin tabii seyri içinde ferdî olarak yapılan işler sistematize olmayı gerektirirse, o zaman da uzun vadeli, kalıcı, yapıcı şeyler tercih edilerek, dengeler gözetilmeli ve kat’iyen dünya karşısında hedef haline gelinmemelidir.


İSLÂM’IN EVRENSELLİĞİ

Soru: İslâm’ın evrensel olma hüviyetini nasıl anlamalıyız?

Cevap: Evrensel, eskilerin tabiriyle “âlemşümul”. Evet İslâm evrensel bir dindir. O mesajlarını kavim, kabile, millet farkı gözetmeksizin, şimdiki zaman, gelecek zaman demeden, Asya, Avrupa, Amerika, Arabistan vs. nazara almadan açıkça herkese sunar. Dolayısıyla da onun muhatabı, bütün insanlıktır. Bunu, peygamberlerin, Hz. Muhammed (sav)’e gelinceye kadar “ey kavmim, ey kavmim...” sözlerinin, zaman ve mekânın Efendisi’nde “ey insanlar” haline gelmesinde de görmek mümkündür. Ayrıca bunu destekleyen bir hayli âyet ve hadîs de gösterilebilir:“Biz seni âlemlere rahmet olarak gönderdik” (Enbiya, 21/107) âyeti;“her peygamber kendi kavmine gönderildi. Ben ise bütün insanlığa gönderildim” hadîsi o deryadan sadece bir katredir.

Yalnız, İslâm evrensel olduğunu ortaya koyarken “ben evrensel bir sistemim...” gibi bir iddia ile ortaya çıkmamıştır. Belki o böyle bir iddiadan daha çok ortaya koyduğu maddî-manevî dinamikleri itibariyle evrenselliğini ispat etmiştir. Yani İslâm ferd, aile ve toplum hayatımız adına öyle dinamikler ve mesajlar sunmuştur ki, tabiat-ı beşer ile örtüşen, kesişen bu mesajlar, onun evrensel olduğunun delili olmuştur.

İslâm bu gayeyi hedeflerken, önce insanı bütün müsbet ve menfî yönleriyle bir bütün olarak ele almıştır. Hisleri, arzuları, şehveti, kini, nefreti, öfkesi ve muhabbeti gibi.. bütün yönleri ile. Ve tabii onun getirdiği mesajlar, kabul edilen bu fıtrat değerleri ile hiçbir zaman çakışmamıştır. Bu itibarla da, insan meşru dairede aradığı her şeyi, herhangi bir terslikle karşılaşmadan İslâm’da bulabilir. Meselâ fert kâmil insan mı olmak istiyor; Brahmanizm, Mistisizm, Budizm’den birşey beklemeden İslâm’a müracaat etmesi kâfi. O’nun aile düzeni, çoluk-çocuk terbiyesi, akrabaları ile münasebeti adına bir problemi mi var; İslâm’ın kaidelerine uyması yeterli. İktisadî hayatı bir açmaz ile mi karşı karşıya; Kur’ân, Sünnet ve onu çok iyi yorumlayan selef-i salihînin içtihadları, her derde olduğu gibi bu derde de deva...

Evet, İslâm her derde devadır; lahutî hakikatler, tevhid-i rububiyet, tevhid-i ulûhiyet, tevhid-i ubûdiyetten tut da, ailevî münasebetlerimiz, içtimaî ilişkilerimize varıncaya kadar hemen hepsine devadır, hem de başka bir şeye ihtiyaç bırakmayacak şekilde.

Zaten, İslâm’ın çok kısa bir zaman içinde, Arabistan’da zuhuruna rağmen Buhara’ya, Sindabâd’a, Çin’e, Herkül Burcu’na, Hindistan’a, Afrika’ya, Bizans önlerine kadar uzanması, uzayıp her tarafta hüsn-ü kabul görmesi de ancak onun mesajlarının evrensel olmasıyla izah edilebilir. Düşünün ki, inanç adına yüzlerce teorinin kol gezdiği bu yerlere İslâm, kılıç zoruyla değil, mürşidlerinin sesi ve soluğuyla giriyor. Uranyum atomu gibi huysuz, tarihteki misyonuyla insanlığın kaderine hükmetmiş Türkler İslâm’la teskin olurken, Nirvana’ya kilitlenmiş ve ölmeden ölüp kabuğuna çekilmeye namzet milletler de yine İslâm ile gerçek varoluşu duymuşlardır.

Demek ki birbirinden olabildiğince farklı bu iki fıtrat, İslâm ortak paydasında birleşebilmişlerse, bunu İslâm’ın evrensel kaideleri içinde aramak lazım.

Onun bu özelliğini keşfeden Batı dünyası bir inat uğruna bu gelişmeyi önlemek için asırlardan beri var gücüyle çalışmaktadır. Şimdilerde çalıştığı gibi... Aslında Avrupa bir zamanlar Orta Çağ karanlıklarını yaşarken, İslâm Asya’da Rönesansını yaşıyordu. Ve bir mütefekkirimizin belirttiği gibi, eğer kilise taassup gösterip de İslâm karşısında Antik Çağa sığınmasaydı ve bir şartlanmışlık içinde ona bakmasaydı dünya bugünkü karanlıkları yaşamayacaktı. Ama o gitti putperestlik dönemi anlayışlarına sığındı ve hâlâ da o bağnazlıkları devam ettirmekte.

Evet; İslâm’ın evrenselliğini onun insanlığa getirdiği kaide ve kurallarda aramak lazım. O, kadına, erkeğe, çocuğa ne va’detmiş? İktisadî ve içtimaî çalkantılara karşı nasıl bir sistem getirmiş? Beşerî problemlere nasıl bir çözüm bulmuş? Toplumda kol gezen ahlâksızlıklar karşısında neler söylemiş? Devletler muvazenesi için ne öneriler getirmiş? ve hakeza.. Evet, siz bütün bunları incelediğiniz zaman onun sistemler üstü, âlem-şümul bir hüviyete sahip olduğunu görecek, herkesin her derdine derman olmasını müşahede edecek ve diyeceksiniz “İslâm, elhâk evrensel bir dindir.”

Yeri gelmişken belirtmeden geçemeyeceğim bir husus daha var; İslâm’ın evrenselliğini sadece Kur’ân’ı baz alarak söylemek yanlış olur. Bence onun evrenselliğini, Kur’ân âyetlerinin yanında, Sünnet-i sahîha, Hulefa-i Raşidîn’in içtihatları ve selef-i salihînin görüşleri içinde aramak ve birlikte ele almak icap eder.

Hâsılı; biz var olduğumuz günden bu yana hep İslâm’ın yeterliliğine inanmışızdır. Evet, Kur’ân ve Sünnet’in yeterliliğinde, karşımızda birçok “izm”lerle ifade edilen görüşlerin varlığına rağmen hiç endişe duymamışızdır. Aksine bunların İslâm’a mukabele edemeyeceği inancını taşımışızdır. Hatta yıllar boyu, komünizmin paletleri altında ezilen insanların bile bir gün bu cephenin insanı olacağına inancımız tamdır. Yeter ki bize dîn-i mübin-i İslâm’ı tebliğ ve temsil etmek imkânı verilsin. Hiçbir şeyden endişemiz yok. Zira biz, İslâm’ın, ferdî, iktisadî, içtimaî, sınaî, ailevî, askerî, düvelî.. hâsılı hayatımızı ilgilendiren her sahada getirdiği dinamikler, sunduğu mesajlarla evrensel olduğunu biliyor, kabul ediyor ve inanıyoruz. Kaldı ki 14 asırdan beri düşmanlarının cefası, dostlarının da vefasızlığına rağmen, İslâm’ın ter ü taze esaslarıyla ayakta kalması bunun bir delili değil midir?


PEYGAMBERİMİZ’İN ARKADAŞLARINA DUYDUĞU ALÂKA

Soru: Efendimiz (sav)’in Ashab-ı kirama sevgisi ve bu sevginin sebepleri adına neler söyleyebiliriz?

Cevap: Efendimiz (sav)’den önceki peygamberler de bir ölçüde, kendilerine arka çıkan, dâva ve hizmetlerinde onları destekleyen ümmetlerine karşı alâka duymuş ve onları sevmişlerdir. Nasıl sevmeyecek, nasıl muhabbet beslemeyecekler ki, bu kimseler, en zor anlarda bile onları yalnız bırakmamışlardı. Ancak Efendimiz (sav)’le diğerleri arasında şöyle bir fark vardı. Hâtemü’l-Enbiya (sav)’dan önce bir peygamber vefat edince ekseriyetle başka bir peygamber gelir ve işe vaziyet ederdi. İnsanlığın İftihar Tablosu (sav)’ndan sonra ise, bu misyonu başta Sahabe olmak üzere ümmetin evliyası yüklenmiştir. İşte böyle önemli bir hizmetten dolayı O da ümmetini çok severdi.. ve yeri geldiğinde de bu sevgiye esas teşkil eden hususları tasrih eder ve onları uyarırdı. Meselâ: “Size iki şey bırakıyorum, onlara sımsıkı sarılırsanız, dalâlete düşmezsiniz; onlar Kur’ân-ı Kerîm ve Sünnetim’dir” der, bazen de Kur’ân-ı Kerîm ile Ehl-i Beyt’ini nazara verir ve onlar etrafında derlenip toparlanmayı tavsiye buyururdu. Bu sebeple idi ki, o devirde ve daha sonraki dönemlerde, cibillî olarak Kitab’a ve Sünnet’e taraftar olan Ehl-i Beyt’e sahip çıkmak, dine sahip çıkmak gibi anlaşılmış ve uygulanmıştı. Zaten bizim anlayışımıza göre, Ehl-i Beyt’in, Efendimiz (sav)’e veraseti, bir mânada her türlü verasetin üstündedir.

Tabii bir de, O’nun ümmeti arasında, davayı nübüvveti temsil edenler vardı ki, bunlar da O’na (sav) arkadaşlık yapmış, gönülden O’na inanıp teslim olmuş ve bir an olsun O’nu, hiç mi hiç davasında, düşüncesinde yalnız bırakmamışlardı. Bunların hepsi nur-u nübüvveti görerek, O’nun pırıl pırıl atmosferi içinde yetişmişlerdi. Bu açıdan onlar bizden çok farklı idiler. Bizatihî O’nu gören, her halini müşâhede eden, gökten yağıyor gibi O’na vahy yağdığını temaşâ eden kimselerin durumu elbette bizden çok farklı olacaktı. Bu farklılıktan ötürü de, tabiî ki Efendimiz (sav), onlara çok ihtimam gösterecek ve “Ashabıma söven benden değildir” diyerek, onları aziz tutacak ve bunu yaparken de kıyamete kadar gelecek insanlara, hizmet ve mücadele veren herkese, arkadaşlarını birinci plânda tutma yolunu gösterecekti.

Evet, O, bir vefa insanıydı. Kendi açtığı çığırda hırz-ı can edenlere karşı, son nefesine kadar hep vefa solukladı. O, onlarla öylesine bütünleşmişti ki, Rabbine kavuşacağını düşündüğünde bile, -ki bu onun muradıydı- onlardan ayrılacağı hususu O’nu (sav) hıçkıra hıçkıra ağlatmış ve “yakında beni sizden soracaklar” demekle iktifa etmişti. Zaten biz de vefa adına ne biliyorsak O’ndan öğrenmedik mi? O (sav), sadece insanlara karşı değil, taşa toprağa karşı bile vefayla dopdoluydu. Mekke’yi arzular, Uhud’a uğrar ve sık sık ilk konağı olan Kuba’yı ziyaret ederdi. Çünkü orası Mekke’den ayrıldıktan sonra sinesini açıp, “bende kalabilirsin” diyen yerdi. Allah Rasûlü (sav) ise, sen beni misafir ettin, ağırladın dercesine her cumartesi mutlaka Kuba’ya uğramaya çalışırdı. O, Uhud’u da ziyaret ederdi. Hani, “biz onu severiz, o da bizi sever” dediği yeri. Yani Efendimiz (sav)’in sevgisinden nasibini alan o mübarek yeri. Keza O, Medine’nin mezarlığı Baki’e giderdi. Hayır -estağfirullah- mezarlık değil. Ashab-ı kiramın âhiret hesabına ârâm eyledikleri yere... Ve vefa insanından daha yüzlerce misal...

İşte onun için bu konuyla alâkalı araştırma yapan dost-düşman herkes diyor ki: Hz. Muhammed (sav)’in cemaati kadar O’na bağlı bir cemaat ve cemaatine O’nun kadar bağlı ikinci bir lider ne gelmiştir ve ne de gelecektir. Evet ısmarlama bir liderin cemaatinin ısmarlama olması kadar tabiî ne olabilir ki?

Evet, Sahabe-i kiram ubûdiyetleri, mücadele azim ve gayretleriyle belli bir devreden sonra kendilerine lütuf ve ihsanda bulunulmuş kimselerdir. İftihar Tablomuza (sav) gelince, O, daha dünyaya adımını atarken peygamber olarak atmıştır. O (sav)’nun çocukluk dönemi dahil, peygamberlik öncesi bütün hayatı, daha sonraki durumunu destekleyici mahiyettedir. Meselâ, şerefin, haysiyetin, izzetin, iffetin bini bir para olduğu cahiliye döneminde O, bir iffet insanıydı, hemen her mahfilde “Namuslu adam” dendiğinde O akla geliyordu. O, haysiyetine ve izzetine asla toz kondurmamıştı; kondurmamıştı ve serâpâ hayâ idi. Emanete o kadar dikkat etmişti ki cahiliye döneminde “Emin” lakabıyla anılıyordu. Yalan, O’nun semtine hiç uğramamıştı.. ve hiçbir kimseyi aldatmamıştı. Bütün bu özellikleri O’nun peygamberliğinin kaideleri, temelleri olmuştu. Çünkü daha sonra peygamberlik de bu esaslar üzerine bina edilecekti. Bakın, Mekkeli müşrikler O’nun (sav), bu yüce vazifesini inkâr sadedinde mecnûn demiş, şair demiş, kâhin demişlerdi ama, hâşâ O’na iffetsiz ve yalancı diyememişlerdi. Hele “emanete hainlik ederdi, verdiği sözde durmazdı” hiç diyememişlerdi. Diyememişlerdi de hakkında söylenmesi mümkün olmayan, söylense de yedi dünyanın kabul edemeyeceği “sâhir” gibi, “şâir” gibi, “kâhin” gibi yakıştırmalarda bulunmuşlardı. Tabii bu yakıştırmalara kendileri de inanmamışlardı. Evet, O, tertemiz gelmiş, tertemiz yaşamış ve gönüllerimizde hep tertemiz olarak kalmıştı.

Yukarıda da işaret ettiğimiz gibi nasıl varlığıyla varlığımızı bulduğumuz O Zât (sav) ısmarlama bir insandır; O’nun etrafında toplanan insanlar da, O’na ümmet olma, yardımcı olma, arkadaş olma seviyesinde yine husûsî yaratılmışlardır. Tabii bu aynı zamanda şu mânâya da gelir: Siz artık bundan sonra bir Ebu Bekir (ra) arasanız da bulamazsınız. Bir Ömer, bir Osman, bir Ali (r. anhüm) ile buluşamazsınız. Ama, temsil ettikleri misyon itibariyle onların arkasında yer alacak Ebu Bekirler, Ömerler, Osmanlar, Aliler kıyamete kadar devam edecektir.

Sadece küçük bir örnek: Halid bin Velid (ra), Mute’ye gittiğinde daha yeni Müslümandı. İki ay evvel Müslüman olmuş, iki ay sonra Mute’ye gidilirken, kumandanlık hususunda adı bile geçmemişti. Efendimiz (sav), Hz. Zeyd’den Hz. Cafer (ra)’den, Hz. Abdullah bin Revâha (ra)’dan bahsetmiş, “bunların başına bir iş gelirse Allah kılıçlarından bir kılıç işe vaziyet etsin” demişti. Tarihçilerin verdiği rakamlara göre Müslümanlar 3000 kişi, Bizans ordusu 100.000 kişi kadardı ki, her ferde otuz küsur insan düşüyordu. Altı gün savaşıldı ve altıncı gün, kaderin cilvesi, üç kumandan da peşi peşine şehit oldu. Savaşın en şiddetli anında, yere düşmek üzere olan sancağı zayıf, nahif bir sahabî aldı ve arkada da Hz. Hâlid’i görünce “tam sahibini buldum, al sancağı” dedi. Belki Halid almak istemedi ama, zorla kabul ettirdi. Artık o gece Halid gecesiydi. O, değişik stratejilerle düşmanın aklını-mantığını karmakarışık edecekti. Ordunun sağ cenahını sola, sol cenahını sağa yerleştirecek, merkezde değişiklikler yapacak ve bir yandan da davul dümbelek vurdurarak, sanki Medine’den yardım geliyormuş gibi değişik stratejiler uygulayarak Rum ordusunun içine bir korku ve velvele salacaktı. Nitekim bunları gerçekleştirdi de. Öyle ki gece sabaha kadar, uzaktan tozu dumana katarak gürültülerle, tarrakalarla yardım geliyormuş gibi bir hava estirdi... Şafak sökerken de bir sürü sancak, bir sürü bayrakla, cûş u hurûş içinde koşan koşana bir manzara ile düşmanın karşısına dikildi. Artık düşman, kat’iyen Medine’den yardım geldiği zehabına kapılmış ve ciddi bir panik içindeydi. Ve hele gün ağarınca birkaç günden beri, savaştıkları insanlardan başkalarını karşılarında görünce, bütün bütün şaşırdılar. Ve işte bu esnada kuvve-i mâneviyeleri iyice sarsılmış düşmanın merkezine hücum hücum üstüne baskınlar yapıldı ki, bu bir hezimetin zafere dönüşmesinin ilk belirtileriydi. Allah aşkına Hz. Halid, iki ay içinde bu seviyeye nasıl gelmişti? Halbuki bir insan, iki ayda Kur’ân-ı Kerîm okumayı bile tam olarak öğrenemez, ama bütün bunlar olmuş ve Halid (ra) orduyu, burnu bile kanamadan, Medine’ye getirmişti. Bizanslılar ise Müslümanları takip edecek cesareti bulamadıklarından onların peşlerine düşememişlerdi. Şimdi cevabı siz verin, ısmarlama Nebî’nin, arkadaşları ısmarlama değil miymiş? Evet, onlar yürekten, gönülden, sadakatla bu işe dilbeste olmuş ve dolayısıyla da O’nun şefaatine, O’nun muhabbetine layık hale gelmişlerdi. İnşaallah bizim neslimiz de, kendilerine has verasetle Hz. Muhammed (sav) davasıyla alâkalı vazifelerini bihakkın ve yılgınlık göstermeden, bıkmadan, usanmadan, inkisara düşmeden “yol budur, bu yolun erkânı budur” diyerek az sıkıntıya maruz kalsalar da, bu mukaddes emaneti gerekli olan noktaya götürmek için gayret gösterir ve böylece, tıpkı Ashab-ı kiram gibi Nebîler Serveri’nin (sav) muhabbetine layık olurlar. Rabbim, bu kudsî yolda bizleri muvaffak kılsın ve ihlâstan bir an olsun dûr eylemesin! Amin...


SOHBETLERDE İLK HAZIRLIK

Soru: Büyüklerin sohbet meclislerinden azamî derecede istifade edebilmek için ne tür kalbî ve ruhî hazırlıklar gerekir?

Cevap: Bu mes’eleyi birkaç açıdan ele alabiliriz:

1. Soruda bahsi geçen kutlu zatların sohbetlerinden istifade edebilmek için önce o şahsa güven ve itimadın tam olması gerekir. Aksi halde büyüklük psikozlarıyla, kibir, gurur ve çalım içinde ve herkese, her şeye tepeden bakarak sohbete katılmakla insan hiçbir şey elde edemez. Hatta “vakit kaybı olacak ama ne yapayım, falanı kıramadım...” şeklindeki düşüncelerle iştirak edilen bir sohbetten insanın istifade etmesi mümkün değildir. Evet, Kur’ân bu küllî hakikatı anlatırken diyor ki: “Yeryüzünde haksız yere böbürlenenleri âyetlerimden uzaklaştıracağım..” Evet, yeryüzüne sağnak sağnak, Allah’ın varlığıyla, birliğiyle alâkalı âyetler akıverse, kibirlenen, böbürlenenlerin bunlardan istifade etmesine imkân yoktur. Bir yerde Allah Rasûlü (sav) de, “kalbinde zerre kadar kibir olan kimse cennete giremez” buyurarak bu hakikate parmak basar. Evet, kibir ve gururla âlûde bir insanın, yani Allah’a ait “izar” ve “ridayı” kendine aitmiş gibi kullanan bir kişinin imâna uyanması, imânî hakikatlardan istifade edebilmesi imkânsızdır. Zira Allah’a ait azamet ve kibriya gerçeği, asliyetinin gereği olarak, zıllıyet küstahlığını cezalandırır. Allah’ın cezalandırdığı birisi ise, imândan tam nasibini alamaz ve imânlıların yurdu cennete giremez.

2. Haddi tecavüz etme de sohbetten istifadeye mani hususlardandır. Ne var ki, haddi tecavüz, insanlara zulüm şeklinde olabileceği gibi, kendini has veliler şeklinde görme suretiyle de olabilir. Hatta bir adım daha ileri giderek kendisinde keşf ü keramet olmadığı veya ezvak ve mevâcidi bilmediği için, o velileri kendi seviyesine indirme şeklinde de tezahür edebilir. Yani “onlar da benim gibi insanlardır. Onların sık sık bahsettikleri keşf, keramet, zevk.. vs. şöyle şöyle de yorumlanabilecek türden şeylerdir” diyerek bunların inkârına gitme de mahrumiyet sebebidir. Aslında böyle bir anlayış günümüzde, AIDS ölçüsünde tehlikeli bir hastalıktır. İmam-ı Azam’ı, Şah-ı Geylanî’yi, İmam-ı Rabbanî’yi kendi seviyesine indiren bir insanın, onların fuyuzat, yümün ve bereketlerinden istifade etmesi mümkün değildir.

Ayrıca bu düşünce, insanın yol almasına ve belli bir seviyeye ulaşmasına da manidir. Zira böyle birinin önünde seviyeli örnek alınacak kutlu zatlar yoktur ki, onları yakalamak, onlara ulaşmak için gayret göstersin. Daha açık bir ifadeyle “İmam-ı Azam da kim? Bu dönemde olsaydı ben onu ikna ederdim” veya “İmam-ı Rabbanî, Şah-ı Geylanî de kim oluyor ki?” zihniyetinde olan insanlarda gaye-i hayal olmadığı için, bunlarda zihinler, benlik kesilir ve her şey enaniyet (ego) etrafında döner. Her şeyini kendi benliği etrafında örgüleyen bu tür insanlar, kendilerini aşamaz ve kendilerinden başka hiçbir şey göremezler. Artık isterseniz siz böyle bir insana, nefsinin altında kalıp ezilmiş “nefiszede”, enaniyetinin öldürücü yumrukları altında kalmış “enaniyetzede” diyebilirsiniz. Bu tür insanların, bırakın şunun-bunun sohbetinden istifade etmesini, Sultanlar Sultanı, İnsanlığın İftihar Tablosu Hz. Muhammed Mustafa (sav)’dan istifade etmesi bile düşünülemez. Hatta böylelerine, Cenab-ı Hakk’ın envar-ı kudsiyesi bile açılmaz, muhal farz açılsa da, o bundan istifade edemez, hatta feyz-i akdese giden yol onun kalbine bağlansa dahi bir adım mesafe alamaz.

Evet, “herkesin istidadına vâbestedir âsâr-ı feyzi”, altın değerinde anonim bir sözdür bu. Herkesin âsâr-ı feyzden istifadesi, istidat ve kabiliyetine göredir.

3. İnhiraf da bu tür sohbetlerden istifadeyi engeller. İnhiraf, kenardan, köşeden bakma, çevreyi miyop görme, bir şeye takılıp kalma, köhneleşmiş zihniyetinin ya da şartlı bakışının tesirinden kurtulamama demektir. Bedîüzzaman’ın Mesnevi’sinde dediği gibi, tavus kuşu yumurtadan çıkıp, o elvan elvan göz kamaştırıcı haliyle salınıp durmasına rağmen, miyop bakışlılar, bu güzelliği görmez de, bu kuş şu yumurtadan çıktı derler. Yani yumurtaya takılıp kalırlar. Evet bu, çok ciddi bir inhiraf ve yanılmadır. İşte, İnsanlığın İftihar Tablosu (sav)’ndan gerek Ebu Cehil, Ebu Leheb gibi muasırlarının, gerekse daha sonra gelenlerin istifade edememesinin en önemli sebebi bu olsa gerektir. O, bütün insanlığı nura boğacak bir mesajla gelmiş, bataklıkta çırpınan insanlığı hakiki mânâ ve mahiyetine uyarmış, varlığın yüzüne bir nur çalmış ve o nurla bize onun gerçek yaratılış sebebini öğretmiş, geleceğin -inançsızların dediği gibi- karanlıklar içinde olmadığını anlatmış... ve daha yüzlerce, binlerce hakikati gönüllerimize duyurmuş; ama gel gör ki, onlar bu küllî hakikatleri hiçbir zaman görmemiş, görememişler; görememişler de, “niye Velid b. Muğire, niye Urve b. Mes’ud değil de Ebu Talib’in yetimi” demişler. “Niye çok kadınla evlendi?” vs... ye takılıp kalmışlar. Halbuki “Rabbinin rahmetini onlar mı paylaştırıyorlar. Dünya hayatında onların geçimliklerini aralarında biz paylaştırdık. Birbirlerine iş gördürmeleri için kimini ötekine derecelerle üstün kıldık. Rabbinin rahmeti onların biriktirdikleri şeylerden daha hayırlıdır..”(Zuhruf, 43/32) âyetince peygamberlik taksimini yapan ve bunu Hz. Muhammed (sav)’e lütfeden Hz. Allah (cc)’tır.

Bedîüzzaman da bu inhiraflı bakışlardan nasibini almış zatlardandır. Ne var ki bunun zararı, Hz. Bedîüzzaman’a değil, ona bakan ve bu gözle değerlendiren kişilere dokunmuştur. O bir okka balı arkadaşları ile aralarında eşit olarak paylaşan ve ardından “onlar kendi hisselerine düşen balı civanmertlik duygusu ile, iki-üç günde yiyip bitirdiler. Ben ise hisseme düşeni bütün Ramazan-ı Şerif’te, birer kaşık da onlara vermek suretiyle kullandım. Hem ben, hem onlar balsız kalmadı” diyen insan. O “şu sakoyu (palto) eski olarak 300 kuruşa aldım ve 10 yıldır giyiyorum” diyen insan. O, içinde üç-beş şehriyenin bulunduğu, sözde şehriye çorbasının suyunu içerek karnını doyuran ve tanelerini aç karıncalara veren insan. Evet “iktisatta bereket vardır. İsraf ise bereketin kesilmesine sebeptir” diyerek bunu hayat düsturu olarak kabul eden insandır o. O, böyle biri ama, bir gün miyop bakışlı bir gazete onun hakkında şunları yazıyor: “Bedîüzzaman’ın evine yapılan baskın neticesinde, bir torbanın içinde birçok yumurta kabukları çıktı.” Eğer haber doğruysa, Bedîüzzaman’ın tarz-ı telâkkisine göre gayet normaldir bu. Kendisine yumurta veren tavuğa ve verdiği yumurtaya saygısı sebebiyle yapmıştır bunu. Rica ederim o öyle bir insan ki; “bana her gün yumurta veren tavuğun 5-6 aylık bir yavrusu vardı. Annesi yumurtadan kesilince, o yumurtlamaya başladı. Kış gününde beni yumurtasız bırakmadı. Öyle mübarek hayvanlardır bunlar..” der tavuğa bile böyle bakar. Ben hayatımda gerçekten mübarek olarak yaratılan insanların en mübareğine bile böyle yaklaşan az insan tanıdım. Ama, ona bakın ki, tavuklarını mübarek olarak nitelendiriyor. Ve yine o, “tavuğumun tüylerinden birini koparmaya gelseler, bana bir ay hapis cezası verin, fakat tavuğumun tüylerine dokunmayın” diyecek kadar incelerden ince bir zattır. İşte böylesi vasıflarla serfiraz bu insan, ihtimal o yumurta kabuklarını bir yere gömmek için küçük bir torbanın içinde saklıyordu. Ama gelin görün ki, miyop bakış, çarpık düşünce mes’eleyi şöyle değerlendiriyor: “Bu zahiren yemiyor gibi gözüküyor ama, bir okka balı olduğuna göre veya birçok yumurta kabuğu evinde çıktığına göre, demek ki bizi aldatıyor... vs.” Ve işte bu kabil bir inhiraf ve küçük şeylere takılıp kalma, onların Bedîüzzaman’dan ve eserlerinden istifade etmelerine mâni olmuştur.

Evet, bir kırık plak gibi duygu ve düşüncesi ile inhirafa açılmış insanların, İnsanlığın İftihar Tablosu (sav)’ndan istifade edemediği gibi, İmam Gazalî, İmam Rabbanî, Şah-ı Geylânî, Mevlânâ Halid, Bedîüzzaman... ve emsali şahsiyetlerden istifade etmeleri de imkânsızdır. Öyleyse bir insanın büyüklerden istifade edebilmesi ve anlatılanların onun kalp ve kafasında ma’kes bulması için eğri-büğrü duygulardan sıyrılması, şartlanmışlığı, kibiri, kendini beğenmişliği ve tecavüzün her çeşidini bırakması lâzımdır.

Bakınız Asr-ı Saadet’e Ebu Cehil, en azından Halid b. Velid kadar akıllı bir insandı. İkisi de Beni Mahzum oymağından ve amca torunları. Fakat biri kibirine, gururuna, inhirafına takılıp kalıyor ve bu surette kapının öbür tarafında kalarak esfel-i safilîne sukût ediyor. Diğeri ise tevazû ve mahviyetinin kanatlarında “evc-i kemal-i insaniyet”e çıkıyor, Raşid Halifeler arkasında yer alıyor ve A’lâ-yı İlliyyîn’e yükseliyor.

Netice itibariyle büyüklerin sohbetlerinden kâmil mânâda istifade, önce inanma, her türlü tecavüzden sakınma ve inhirafın her çeşidinden tecerrüt etmekle mümkündür.


BİLİM OLİMPİYATLARI ve TÜRKİYE

Soru: Orta öğretim seviyesindeki birtakım okulların son yıllarda yurt içi ve yurt dışında düzenlenen proje ve bilim olimpiyat yarışmalarına katılmaları, başarılar elde etmeleri hakkındaki düşünceleriniz nelerdir? Lütfeder misiniz?

Cevap: Bu milletin bağrından kopmuş ve yine bu milletin hamuru ile yoğrulmuş inançları, düşünceleri temsil eden okulların, gerek yurt içi, gerekse yurt dışında tertiplenen bilim olimpiyat yarışmalarına veya proje yarışmalarına katılmaları çok önemlidir. Geleceğe açık ve geleceği bütünüyle kucaklama azmiyle yollara düşmüş insanların, bu gerçeği, bir an olsun hatırdan dûr etmemeleri gerekir. Hele bu mes’elenin devlet politikası olarak ele alınmadığı günümüzde, devletini, milletini seven ve onu geleceğe taşımak isteyen fertlerin ve cemaatlerin bunu hiç ihmal etmemeleri önemli bir vecibe haline gelmiştir. Şayet, ricalarımın bir şey ifade ettiğine inansaydım, bu mes’ele ile alâkalı devlet kademelerindeki zatlara, “ne olur bunu bir devlet politikası olarak ele alın” ricasında bulunurdum. Bilmem ki, böyle bir yaklaşım mes’elenin ehemmiyeti adına sizlere bir fikir veriyor mu?

Bir diğer açıdan; mes’eleyi dinle irtibatlandırmak mümkündür. Şöyle ki, gerek Asr-ı Saadet’te bazı münferid vak’alarla, gerekse fıkhın bir mektep olarak ele alınıp ekoller halinde geliştiği dönemlerde -tabii o devirdeki şartlara göre- bu türlü ilmî faaliyetler hep teşvik görmüştür. O günlerden Osmanlı’ya uzanan çizgide, ilmin hemen her dalına ait bu gelişmeler, başta padişah veya halifeler olmak üzere herkes tarafından ilgiyle takip edilmiş, başarılı olanlara mükâfatlar verilmiştir. Zaten bizi asırlarca dünya idaresinde söz sahibi yapan da bu anlayış ve bu anlayışın ürünleri değil mi?

Ayrıca: Bizim gibi duyan, düşünen, hisseden ve yaşayan gençlerimizin bilim olimpiyatlarına katılması, oralarda başarılar elde etmesi, hatta sadece yurt içinde değil, Türkiye’yi temsilen gittikleri yabancı ülkelerde başarılar elde etmesi, başta milletimiz olmak üzere bütün dünyaca çok büyük önem arz etmektedir. Zira asırlar var ki, “Müslümanlardan ilim adamı çıkmaz” düşüncesi, etrafta kol gezmekte ve âdetâ bizi felç etmekteydi. Hatta bu düşünce bir inanç halinde kromozomlarımıza öyle işlemiş idi ki; yıllardan beri ümit konuşan, ümit anlatan bir insan olarak buna neredeyse ben bile inanmıştım. Onun için “başta biz olmak üzere” tabirini kullandım. Evet, Allah’ın lütfuyla elde edilen bu başarılar, gerek içte-gerek dışta, gerek dost çevrede-gerekse düşman çevrede Müslümanlardan ilim adamı çıkmaz imajını yıkmış ve paramparça etmiştir.

Aslında, asırlardan beri güç ve kuvveti ile bizi ezen Batı, bu türlü düşüncelerle bizi psikolojik olarak da eziyor, biz de bunun karşısında hep aşağılık kompleksi içinde bulunuyorduk.. bulunuyorduk, zira ufkumuzda buna mani olacak yalancı bir şafak emaresi bile gözükmüyordu. Ama, şimdiden sonra, aynı şeyleri söylemek doğru değildir. Öyle zannediyorum ki, kendi içimizdeki bu ezikliği atmanın verdiği rahatlıkla, önümüzdeki yıllarda -Allah’ın inayetiyle- daha büyük projelere daha büyük başarılara imza atmak mümkün olacaktır.

Bu başarıların içe dönük bir diğer faydası da; bazıları yıllardan beri bu okullara “Kur’an Kursu” diyorlardı. -Kur’an Kurslarına canlarımız fedâ!- Ama bu okulların kuruluş gayeleri Kur’an Kursları gibi Kur’an’ı lafzı ile okuma, belleme ve ezberleme değil; belki kâinat kitabını onun ağzı ile okuma. Yani Kur’ân’ın kâinatı, kâinatın Kur’an’ı okumasından hareketle, fizikî dünyada cereyan eden hâdiselere vâkıf olma, eşyayı derinlemesine inceleme.. ve Kur’ân’ın, Peygamber vasıtasıyla gösterdiği ufku yakalayarak insanlığın hizmetine sunmadır. İşte bu gayeye ulaşma, hatta onun zirvesine çıkma, yani Türkiye’yi dünya çapında organizelerde temsil ederek başarılar elde etme; içeride de bu okullara karşı bakış açısını değiştirmiş, tabandan tavana ilgi odağı haline getirmiştir. Bu nimetleri bizlere ihsan eden Rabbimiz’e binlerce hamd ü senâ olsun!..

Ayrıca bu başarılar okullara madde plânında destek veren, onları gönülden destekleyen insanları alabildiğine rahatlatmıştır. Artık bu insanlar, çarşıda-pazarda gezerken, esnaf arkadaşları ile konuşurken, oldukça rahat ve bu okullara mensubiyetle iftihar eder hale gelmişlerdir. Böylece bir taraftan bugüne kadar devam edegelen himmetlerini katlayarak desteklerini sürdürürken, öte taraftan da, başka destek bulmada çok önemli bir koz elde etmiş ve bunu her mahfilde kullanmaya başlamışlardır.

Son bir husus daha: Bütün bunlar yapılırken evvela şu bilinmeli ki, elde edilen bu başarılar, gelinen bu seviye hedef değildir, veya son nokta değildir. Himmeti dûn tutmayı günah sayanlardanız. Biz şimdilerde amatörce yaptığımız bu işlerle, gelecekte yapacağımız -inşâallah- profesyonelce şeylere zemin, altyapı, blokaj hazırlıyoruz. İnşâallah, yakın bir gelecekte bütün dünyanın gıpta edeceği ABD’nin NASA’larına bedel TÜRKSA’ların kurulacağı ve ilim adına hemen hemen her şeyin patentinin Müslüman ilim adamlarına ait olacağı günler yakındır ve mutlaka gelecektir.

...Ve son nokta: A’dan Z’ye her safhada, başlangıçtan bitişe, kalp balansının iyi ayarlanması, niyetin halis tutulması şart, hatta farzdır. A’dan Z’ye dedik, yani bu yarışmalarda derece alan talebesinden, onu yetiştiren öğretmenine, maddî-manevî desteklerini esirgemeyen insanlardan, hiçbir rolü olmayıp sadece başarılar karşısında sevinen kadın-erkek bütün taraftar gönüllere kadar.. evet; bütün bu insanlar kalp balanslarını iyi ayarlamalı ve daima “şükr-ü mutlak” içinde bulunmalıdırlar. “Şükrederseniz nimetimi artırırım, nankörlükte bulunursanız azabım çok şiddetlidir”(İbrahim, 14/7) ulvî beyanından hem fer alarak, hem de ürpererek, her zaman olduğu gibi, elde edilen başarılardan sonra, herkes Rabbi’sine şükretmeli, kendini secdeye atıp tevhid hakikatını bütün benliğinde duyma neşvesiyle, yana-yakıla O’na yönelmelidir. Zira, kat’iyen biliyor ve inanıyoruz ki mazhar olduğumuz her şey O’ndan..

Bir hedef göstererek bu bahsi kapatalım. Keşke çalışmalardan bazıları da kanser ve AIDS ile alâkalı olsaydı! Evet bu amansız ve imânsız hastalıkların devasının bulunabilmesi insanlığa çok büyük hizmet olacaktır. Hatta diyebiliriz ki yüz okul, talebeleri, hocaları ve maddî imkânlarıyla birleşerek, kansere deva bulup bir insanın kurtuluşuna vesile olsalar, bu inanmış insanların hepsi cennete girebilir. Rica ederim, bu hasta siz olsanız ve ötede cennetin kapısı size açılsa, burada o kanserden veya AIDS’den kurtulmanıza vesile olanları, “bunları almadan gitmem Allah’ım” demez misiniz? Bir süre önce, bir TV programında temiz olmayan enjektörden AIDS virüsünü kapmış bir kadını seyrettim. Aradan 2-3 ay geçmiş olmasın rağmen, o manzara hâlâ gözümün önüne gelince, bir türlü hislerime hâkim olamıyor ve gözyaşlarımı salıveriyorum. Kadın ağlıyordu. Zira iffetli biriydi. Ve toplum içinde bilinen şekliyle de o hastalık fuhuş yoluyla bulaşıyor. İşte kadın ihtimal bunun ezikliğini yaşıyor ve ağlıyordu.

Evet, “insanların en hayırlısı insanlara faydalı olandır” fehvâsınca, arkadaşlarımız çalışmalarını bu düşünce ve inanç etrafında örgülemelidirler.


ESEF VERİCİ DURUMUMUZ ve KURTULUŞ YOLLARI

Soru: İki-üç asırdır içinde bulunduğumuz perişan halden kurtulmanın yolları adına neler söyleyebilirsiniz?

Cevap: Türk milleti olarak yaklaşık üç asırdan beri 40-50 yıllık fasılalarla büyük musibetlere maruz kalmışızdır. Evet, 17. asrın başından bu yana başımıza sağnak sağnak belalar yağmış.. yağmış ve sanki Allah, hâdiselerin dili ile “dikkat edin, kendinize gelin, aslî hüviyetinize dönün” demesine ve bizi te’dip etmesine rağmen bizler bundan gerekli dersi bir türlü anlamamışız ve alamıyoruz. Dolayısıyla böylesi belâ ve musibetlerin üzerimize gelmesine sebep olan yanlışlıkları yapmaya da devam ediyoruz. Halbuki bu, bir anlamda yeni musibetler adına Allah’a bir davetiye çıkarmak demektir.

Evet, fasıl ber fasıl musibetler dedik. Mesela; bir 93 Harbi’nde evler yıkılmış, hanumanlar harab olmuş, yurtlar-yuvalar talan edilmiş; Rus askerleri ağaçların her birine bir Mehmetçik asmış ve millet inkisar içinde iki büklüm olmuş.. ardından Balkan Harbi patlak vermiş.. derken I. Cihan Harbi ve Mehmetçik dört bir yanda Avrupa’nın kafir ve zalimleri ile göğüs göğüse mücadele etmek zorunda kalmış.. kalmış ve çokları değişik cephelere gitmiş, bir daha geriye dönmemiş. Öyle ki, bütün bunlar şiirlere, ağıtlara, mersiyelere ve türkülere konu olmuş.

Mesela;

“Burası Yemen’dir
Yolu çemendir
Giden gelmiyor
Acep nedendir?” bunlardan sadece biri.

Aslında bu ciğersûz hâdiseler, yukarıda da ifade ettiğimiz gibi, Allah’ın bizi özümüzle bütünleşmemiz adına lütfettiği, uyanabilenler için lütuf buudlu musibetlerdir. Ama bizler bunlardan gerekli dersi almaz ve o fasit daire içinde döner durursak, elbette musibetler gelmeye, hem de katlamalı olarak gelmeye devam edecektir; devam edecek bizler de bu atmosfer içinde, daha bir süre içteki münafıkların yanında, dışarıdaki tecavüzkâr düşmanların gaileleri arasında sıkışıp kalacağız demektir. Ancak bu musibetlerle kendimize gelir, ruhumuzla, özümüzle bütünleşir ve kendimiz olabilirsek, o zaman da herşeye kâdir olan Allah bizlere saadete giden yolları gösterir, biz de yürür gideriz.

Bu tür belalara muhatap olan ülke sadece biz miyiz? Elbette hayır. Bakınız bir Suriye’ye, Mısır’a, Cezayir’e ve sâir İslâm ülkelerine baksanız aynı manzara ile karşılaşacaksınız. Dolayısıyla denebilir ki bu dert, aslında âlem-i İslâm’ın ortak derdidir. Bugün devletler muvazenesinde Müslüman devletlerin ağırlığı olmadığı gibi, yeri de yoktur. Evet bugün, âlem-i İslâm bütünlüğünü kaybetmiş ve kolay yutulur lokmalar haline gelmiş ve getirilmiştir. Bugün, bir Azerbaycan, Çeçenistan, Bosna-Hersek, Keşmir vs. birçok ülke böyle akıl almaz zulümlere sahne olmaktadır. Oysa ki, dün biz böyle değildik.. hem o kadar değildik ki, Batılının “Kızıl Sultan” dediği cennet-mekân Abdülhamid Han Hazretleri, Volter’in Hz. Peygamber’e hakaretlerle dolu piyesini, sahneye koymak isteyen Fransızlara bir ültimatom gönderince, biletleri satılan piyes sahneden çekiliyordu. Ardından, İngilizler aynı oyunu oynatmak istiyor, ama aynı ültimatom onlara da gidince, onlar da piyesi sahneden çekmek mecburiyetinde kalıyordu. Tabii bütün bunlar Osmanlı’nın Batılının deyimi ile “Hasta Adam” olduğu döneme rastlıyordu ki, gayet manidardır!

Şimdi, acaba bütün bunlardan kurtulmanın yolu ve çaresi nedir? Bizler yeniden dünya siyaset ve idaresinde nasıl söz sahibi olacak, nasıl sözü geçen bir millet olma konumuna yükseleceğiz denecek olursa; konuyla alâkalı bir âyetin mealinden hareketle, bir-iki hususu arzedebilirim. Allah (cc), Enfal suresinde, Hz. Muhammed (sav)’e hitaben buyuruyorlar ki; “Sen onların içinde bulunduğun sürece Allah onlara azab edecek değildir ve onlar istiğfar ederken de Allah onlara azab edecek değildir”(Enfal, 8/33). Burada dikkati çeken ve azaba mani olan iki ayrı nokta nazara verilmekte:

Bir; Efendimiz (sav)’in maddî-manevî mevcudiyeti. Nitekim Allah Rasulü’nün bedeni ve cismaniyeti ile aralarında bulunduğu Sahabe-i kiram zamanında, Allah bu va’dini gerçekleştirmişti. Yani Hz. Nuh, Lut, Salih vs. peygamberlerin cemaatlerinin başlarına gelen semavî ve arzî belalar, Devr-i Saadet’te ümmet-i Muhammed’in başına gelmemiştir.

Şimdi, Efendimiz (sav) maddî hüviyetiyle aramızda yok. O da bedeni itibariyle her fâni gibi ebedî âlemde bulunuyor. Ancak bizler, O’nu kalplerimizde, gönüllerimizde daima canlı ve taze tutarak, bu boşluğu kapatabilme mazhariyetine haiz bulunuyoruz. Dolayısıyla O’nun aramızda manevî mevcudiyeti ile âyetin ifade ettiği azab edilmeme hükmünden istifade edebiliriz.

İki; İstiğfar ve ona devam.. evet, başta Nebiler Serveri olmak üzere, 14 asırdan bu yana gelen, sözleri, tavır ve davranışları ile bizlere rehber olan büyüklerimiz -belki de hiç günahları olmamasına rağmen- hep istiğfara devam etmişlerdir. Mesela; Allah Rasulü (sav), farklı rivayetlere göre günde 70 veya 100 defa istiğfar buyurmuşlardır. O’nu örnek alan Ashab-ı kiram da işledikleri veya işledik zannettikleri bir günahtan dolayı hemen Allah’a istiğfar ile teveccüh ediyor ve günahı telafi yollarını araştırıyorlardı. Ve tabii arkadan gelenler de..

Görüldüğü gibi, Allah’ın, azab etmemeye sebep gösterdiği istiğfar, bütün canlılığı ile bizden öncekilerin hayatlarında yaşanıyor ve ona tahassun ediliyordu.

Şimdi düşünüyorum, bizler âlem-i İslâm olarak, başta söylediğim gibi 17. yüzyılın başından bu yana, belli bir ölçüde İslâmî hayattan tedricen uzaklaştık.. uzaklaştık ve günahlar içine girdik.. öyle ki hep dünyevî hayata özendik, Kur’an’dan, Rasulullah’tan, onların emirlerinden kopuk bir hayat yaşadık... Bununla beraber, bütün bu yaptıklarımızın günah olduğunun da farkına varamadık ve istiğfar edemedik. Bu itibarla da Âdil olan Cenab-ı Hakk, bizlerin başına türlü türlü belâ ve musibetleri hem de sağnak sağnak gönderiverdi. Şimdi bu çerçevede, bu musibetlerden sıyrılma düşünülüyor ise, yapılacak şey, istiğfarı bütün yönleriyle hayatımıza hakim kılmak.. Allah Rasulü’nün sevgisini gönüllerimize nakşetmek.. hataları çarçabuk idrak edip, onlardan kurtuluş çareleri aramak ve o çarelere başvurmak.. evet işte böyle davranınca -inşâallah- bu millet yeniden madde ve mânâ plânında dirilecek ve eski muhteşem dönemlerini tekrar ihraz edecektir..!


DİNLERİN TEVHİDİ(!)

Soru: Batı’da dinlerin ortak noktalarından hareketle “bütün dinlerin kaynağı birdir, öyleyse bütün dinleri bir araya getirelim” gibi düşünceler var. Bu fikirlere nasıl yaklaşmak lazım?

Cevap: Öncelikle, bunun bizim problemimiz olmadığını belirtmek isterim. Evet, böyle bir mes’ele dinleri birbirinden ayrı görenlerin problemidir. Biz ne Hristiyanlığı, ne Yahudiliği, ne de İslâmiyeti menşei itibariyle birbirinden ayrı görmüyor; aksine, âyet ve hadîslerin ışığında onlara ehl-i kitab adı vererek, davranışlarımızı o çizgide ayarlamaya çalışıyoruz. Mesela biz bir ateist ile evlenmezken, bir Hristiyanla evlenebiliyor ve bir Yahudinin kestiğini yiyebiliyoruz... Buna verilebilecek bir diğer örnek Hz. Ömer’dir. O, Mecusîlerin bazı temel inançları itibariyle Müslüman akidesine yakın olmalarından ötürü, onları ehl-i kitab statüsünde kabul etmiştir. Hatta günümüzde Muhammed Hamidullah gibi değerli ilim adamları Brahmanizm hakkında da aynı düşünceyi paylaşırlar.

Ayrıca Budizm’i de bu kategoride değerlendirenler var. Buda, üzerindeki araştırmacıların söyledikleri şayet doğru ise, Martin Luther gibi bir reformcu ve bu itibarla da Budizm, Brahmanizm içinde bir mezheb. Yine onların tesbitlerine göre, Budizm, Brahmanizm’in teolojik yönlerini değil de, ahlâka ait yönlerini almış ve bir sistem geliştirmiş. Eğer Budizm denen şey bu ise, bu mânâdaki bir sisteme din denir veya denmez o ayrı bir mevzu; zira bizim “din” kavramından anladığımıza göre din “insanları kendi iradeleriyle aheste aheste mutlak hayra sevkeden bir İlâhî kanunlar mecmuasıdır.” Bu açıdan ona şer’î mânâsıyla din denmese de, lûgat mânâsı itibariyle yol, sistem, ekol mânâsına gelen “din” denebilir. Bununla beraber bizim için mülâhaza dairesi açıktır. Kimbilir belki de, Budizm sistemi de, İlâhî dinlerin dayandığı gibi bir asla dayanıyordur ve Brahmanizm’den farklı bir dindir.

Söz buraya gelmişken, mevzû ile direkt irtibatı olmasa da bir hususa daha dikkatlerinizi çekmek istiyorum. Benim kanaatime göre Kur’ân-ı Kerim, saf Hristiyan akidesini ve Hz. İsa’yı anlatmasaydı, bugünkü tahrif olmuş şekliyle, Hristiyanlığı anlamada bizler de çok zorluk çekerdik.. çekerdik de “bir üç, üç bir” diye özetlenen “teslis” veya “ekânim-i selase” anlayışını izah edemezdik. Veya Kur’ân-ı Kerim, Hz. Musa, Hz. Yuşa, Hz. Hârun, Hz. Süleyman ve Hz. Dâvud (aleyhimüsselâm) hakkında tavzih edici, aydınlatıcı beyanlarda bulunmasaydı, bu yüce peygamberleri tevhid akidesi içinde bir yere oturtmamız mümkün olmayacaktı. Meselâ Yahudi kaynaklarına göre kimisi filozof, kimisi -haşa- sarhoş, kimisi de kendi kızlarıyla zina eden zinakâr... Şimdi, dünyadaki en bayağı, en adi insanların bile yapmayacağı şeyleri peygamberlere isnad eden bu anlayışa din demek mümkün değildir. Bu açıdan Budizm de böyle bir tahrif talihsizliğine uğramış olabileceği söylenebilir.

Sadece Budizm mi? Elbette hayır. Meselâ Sokrates. Biz onun düşüncelerini kendi kaleminden öğrenme imkânına sahip değiliz. Çünkü onun hakkındaki herşeyi talebeleri aktarıyor. Eflatun’un Sokrates’e talebeliği ne kadar sürmüş, hocasını ne kadar anlayabilmiş ve öğrendiklerini bizlere ne kadar aktarabilmiş.. bunlar bütünüyle bizim meçhulümüzdür. Ama genel düşüncelerine bakılınca onda bir Allah inancı olduğunu da görmek mümkündür.

Evet, düşünceler elden ele, nesilden nesile intikal ede ede, zamanla ilk söylenişteki saf ve yalın halini kaybettiği çoktur. Hatta bu kadarla da kalsa yine iyi. İfadedeki saf hali kaybetmenin yanı sıra, anlam değişikliğine uğraması da söz konusudur ki, işte bu da tahrifin -su-i niyetle yapılmasa bile- ayrı bir buududur. Bu cümleden olarak, Hz. Mesih’in bütünüyle ruh olan düşüncesi, Roma putperestliğine çarpınca ne hal aldığını tahmin etmek çok zordur. Çevrenizdeki herhangi bir kiliseye girdiğinizde, bu acı gerçeği bütün çıplaklığı ile müşahede etmeniz mümkündür. Bir diğer taraftan, Hristiyanlığın ulûhiyet anlayışına göre ilâh pasiftir. Onun aktif hale gelebilmesi için Hz. Meryem’e girip çıkması lazımdır. O, Meryem’e girip-çıkınca aktif ulûhiyete inkılâb eder ve Mesih olur ki, esasen gerçek misyonu da Mesih yerine getirir. O, insanlık için elinden gelen herşeyi yapar ve yapacağı birşey kalmayıp da sıra kurban olmaya gelince kendini kurban eder.(!)

Yahudilerin de, Hz. Üzeyr için buna benzer şeyler söylediklerini biliyoruz. Demek ki kayıt tam olmayınca, böyle elmas, pırlanta gibi hakikatler bile gelecek nesillere yanlış intikal edebiliyor. Bu bağlamda, âyeti ve hadîsleriyle herşeyin en güzel kaydedildiği ve Kur’ân’a bakan yönüyle hıfz-ı İlâhî disketine alınan İslâmiyet’te bile bu türlü inanç ve akide kaymaları söz konusudur. Mesela ulûhiyet konusunda neredeyse yukarıda arza çalıştığımız Hristiyan inancı ile tam bir benzerlik içinde bulunan Hz. Ali’nin ulûhiyetle irtibatlandırılması buna örnek verilebilir. Buna göre aktif ulûhiyeti temsil eden Hz. Ali’dir. Efendimiz’in peygamber olarak gönderilişi, Kur’ân’ın nüzulü vs. hepsi Hz. Ali’ye zemin hazırlama gayesine yöneliktir. Hz. Ali makam-ı cem’in sahibi olarak herşeyi bünyesinde toplamış ve onu temsil etmiştir.. onun ardından bu güç, Hz. Ali’nin neslinden olan 12 imama dağıtılacaktır; gide gide nihaî olarak da hatemü’l-evliya olması itibariyle imam-ı muntazarda toplanacaktır.. İmam-ı muntazar da Kur’ân’ın o eksik kalan 300-400 âyetini açığa çıkartacak ve gerçek bir kere daha tam olarak zuhur ve tecelli edecektir!

Şimdi bütün bu anlayışları İslâm’ın öğretileri ile te’lif etmemiz mümkün değildir. Ama gözü kör olası taassub, cehalet bizi de bu hale getirmiştir. Bu konuda bizler de 14 asırdan beri ümmetin gayreti; ittifak ve icması olmasaydı, biz de Hz. Ali’yi anlamakta zorluk çekecektik.

Şimdi tekrar soruya dönelim; tahrif ve tebdilin ağına düşmüş dahi olsa, Hristiyanlık, Yahudilik, Brahmanizm, Budizm, Mecusilik vesairin üzerinde ittifak ettikleri bir kısım müşterek esasların bulunduğu da bir gerçektir. Mesela tevhid, nübüvvet, haşir, adalet, ubudiyet gibi. Veya ölüleri gömme, tesettür vb. mes’eleler gibi. Zira hemen bütün dinlerde ölüler gömülüyor -ara ara “cesedimi yakın” diyerek toplumun asırlardan beri süregelen tarz-ı telakkisine muvafık hareket etmeyen birtakım insanlar hariç- her yerde ölüler gömülmekte.. ve tesettür her dine mensup insanlar tarafından kabullenilip yaşanmakta. Hatta yakın tarihe kadar dünyanın değişik yerlerindeki Yahudiler dahi başlarını kapatmaktaydı ki, bu da, dinlerin üzerinde ittifak ettikleri bir kısım ortak değerlerin var olduğunu göstermektedir. Tabii bu arada, neshe maruz kalmış veya tahrife uğramış -Müslümanlıkta olmasa bile- birçok hükümleri de var. Bu çerçevede teferruâta veya asla ait hükümlerde esas itibariyle Allah’tan geleni, Allah’tan gelen şekliyle bulmak ve onları tevhid etmek çok zordur. Zaten, Allah (cc) da, razı olduğu esasları, bir sonraki peygamberin mesajı içinde belirtmiş, değiştireceği hükümleri de değiştirmiştir. En son olarak da Hz. Muhammed (sav)’i göndermiştir ki, o da Kur’ân ve Sünnet’le, musahhihlik, müceddidlik veya müessislik görevini yerine getirmiştir. Evet O, bir anlamda musahhihtir. Çünkü kendinden önceki şeriatlarda tahrife uğrayan noktaları tashih etmiş.. müceddittir, şartların değişmesine paralel olarak nice hükümleri değiştirmiş.. ve müessistir, A’dan Z’ye büyük ölçüde yeni bir dinin kurucusu olmuştur. Dolayısıyla da yeniden dinleri birleştirme gibi bir arayışın içine girmeye hiç gerek yoktur. İslâm, düşünülen böyle bir işin, Allah tarafından gerçekleştirildiği dinin adıdır. “Bugün sizin dininizi tamamladım, nimetimi itmam ettim ve din olarak İslâm’dan razı oldum” (Mâide, 5/3) ve “kim, İslâm’dan başka bir din arayışı içine girerse, bu ondan kabul edilmeyecektir” (Âl-i İmrân, 3/85) veya “Allah katında hakiki din, İslâm’dır” (Âl-i İmrân, 3/19) âyetleri de aslında bu hakikatı bildirmektedir.

Ayrıca “bizden önceki şeriatlar nesh edilmediği müddetçe bizim de şeriatımızdır” kaidesi zaten böyle bir düzenlemeye gerek olmadığının ayrı bir göstergesidir.

Ne var ki, bu kabil düşünce ve çalışmalar, din adına değil de kültür adına yapılacaksa, ona birşey diyemeyiz. Zira din başkadır, kültür başkadır. Kültürün dinden kaynaklanan, hatta dinden beslenen yanları olsa bile, kültürü din ile özdeşleştirme mümkün değildir. Bu açıdan bu türlü düşünceler ilim, kültür ve medeniyet araştırmaları açısından her ne kadar yararlı olsa da, böyle Sanskritçe gibi bir din anlayışı bence abesle iştigaldir.

Son olarak birşey daha ilave etmek istiyorum: Bu düşünceler, içinde yaşadığımız asra has değildir. Bundan önce de dinlerin tevhidi için çalışmalar yapılmıştır.. ama bunların hiçbiri muvaffak olamamıştır. Mesela, Ali Ekber Şah hüsn-ü niyetli de olabilir ama Hinduların tesirinde kalarak, “her dinden birşeyler alıp, tek din meydana getirelim” diyen ve bu uğurda İmam Rabbanî gibi bir kâmet-i bâlâyı hapse attıran insandır. Şimdilerde de Garaudy (veya İspanya’da bir başkası) aynı düşüncelerle ortaya çıkmış olabilir. Halbuki hayatının büyük bir bölümünü İslâm’a olabildiğince ters bir sistemin akıl hocalığını yaparak geçirmiş, sonra Müslüman olmuş görünen bu insanların İslâm’ı işleye işleye tabiatlarına mal etmeden, onları fıtratlarının ayrılmaz bir parçası haline getirmeden, bünyelerindeki küfre ait artıkları temizleyip, bir kenara atamadan, yani yüzmesini öğrenmeden kendilerini derin deryalara salma nev’inden yaptıkları şey düpedüz kendilerini bilmeme demektir.

Evet, insan, tabiatında tahrife meyil taşıyan bir varlıktır. Mesela, İbn Teymiye sert çıkışları ve ifratkâr düşünceleri ile -İslâm dünyasına mal olmuş bir şahsiyet olsa da- biraz da onu ifratkar yapan, o dönemde mezarlara saygıda biraz ifrat eden ve türbelerde mum yakan insanlar olmuştur. Onun içindir ki, insanlar çok dikkatli olmalıdırlar. Fıtratına dercedilen bu muzır huyu işletmemeye ve hele bu konuda çevrenin tesirinde kalmamaya azamî özen göstermeli, daima Kur’ân ve Sünnet’in kıstasları içinde hâdiseleri değerlendirme cihetine gitmelidirler. Ve unutmamalıdır ki, onlar inhiraf duygusuyla da imtihan olmaktadırlar. Onun için, insan iradesini zorlamalı ve Allah’ın “razı oldum” dediği din içinde, kemâlât-ı insaniyeye giden yolları araştırmalı, bu yolda kendinden önce yolculuk yapan enbiyânın, asfiyânın, evliyânın bindiği vasıtalara -hangisine gücü yetiyorsa- binerek menzil-i maksuduna varmalıdır. Aksi halde orijinalite yapıyorum, yeni icadlarda bulunacağım.. gibi düşünceler onu yolda bırakabilir ve işte böyleleri, o zaman kazanma kuşağında kaybedebilirler.

*) Burada kaydedilen bilgiler 1994 yılının Mart ayında yapılan bir sohbetten derlenmiştir


CEVŞEN

Soru: Cevşen hakkında Müslümanlar arasında farklı görüşler var. Bazıları onu baş tacı yaparken, bazıları da alabildiğine ilgisiz, hattâ habersiz. Bu sebeple, bizleri Cevşen hakkında aydınlatır mısınız?

Cevap: Cevşen ile ilgili pek çok düşünce ve görüş ortaya atılmıştır. Daha çok Şiî kaynaklardan gelmiş olması, Ehl-i Sünnet’in Cevşen’e karşı soğuk davranmasına sebep olmuştur. Ancak bizim Cevşen ile ilgili mülâhazamız biraz husûsiyet arzetmektedir. Onun için de başkalarına ait görüşlerin naklinden daha çok, biz burada kendi mülâhazalarımızı aktarmak istiyoruz:

1. Cevşen halisane yapılmış bir duâdır. Onun hangi cümle ve kelimesi ele alınırsa alınsın, damla damla ihlâs ve samimiyet yüklü duâ takattur eder. Durum böyle olunca, Cevşen kime izafe edilirse edilsin, özdeki bu husûsiyete tesir etmemeli. Burada, “bir sözün Efendimiz’e izafesiyle bir başkasına izafesi arasında fark yoktur” demek istemiyoruz elbette. Demek istediğimiz şudur: Cevşen’in asgarî vasfı onun bir duâ olmasıdır. Başka hiçbir özelliği bulunmasa, sadece onun bu özelliği bile, Cevşen’e bir değer ve kıymet atfetmek için yeterli bir sebeptir. Halbuki onun daha nice özellikleri vardır ki, diğer maddelerde bazılarına işaret edilecektir. Öyleyse, sadece senedine âit şaibeden dolayı Cevşen’i tenkit pek haklı bir davranış olmasa gerek.

2. Efendimiz’e ait sözlerin bütün beşer sözlerine bir rüçhaniyet ve üstünlüğü vardır. O’na ait beyan ve sözleri seçip tanımada maharet kazanmışlara gizli kalmayacak bir gerçektir ki, Cevşen baştan sona peygamberane ifadelerle bezeli bir edâya sahiptir. Bu sebeple de duâda O’na ait malzemeleri kullanmak hem önemli hem de kabule daha yakındır. Fakat yine de bu bir tercih mes’elesidir. Yoksa insan namazın dışındaki duâları hangi dille yaparsa yapsın bu durum duânın aslına tesir etmez; zira Cenab-ı Hakk bütün dilleri bilir ve duâya icabette sadece duânın samimî ve gönülden olmasını esas alır. Zaten dillerin ve renklerin ayrı ayrı oluşu O’nun kudretini ele veren âyetlerden değil mi?

3. Yukarıda da işaret ettiğimiz gibi Sünnî kaynaklar Cevşen’e yer vermezler. Sadece Hâkim’in Müstedrek’inde Cevşen’den birkaç fıkrayı görebiliriz. Onun dışındaki eserlerde ben şimdiye kadar, Cevşen’e ait ibare ve ifadelerin birkaçının bile nakledildiğini görmedim. Ancak bu tamamen senede ait bir husûsiyete dayanılarak alınmış müşterek tavrın tezahüründen başka birşey değildir ve Cevşen’in değerine menfî yönde etki edecek bir ağırlığı da yoktur. Nitekim Buharî ve Müslim’in rivayet ettiği pek çok hadis var ki; aynı hadisleri çok küçük farklarla, hatta bazen aynı şekliyle Küleynî’nin el-Kafî’inde yer almaktadır. Ne var ki Ehl-i Sünnet alimleri Küleynî’den tek bir nakilde dahi bulunmamışlardır. Halbuki onda yer alan hadisler, Buharî ve Müslim’de de yer aldıklarına göre hem senet hem de lafız itibariyle cerhi söz konusu olmayan hadislerdir. Ancak, el-Kafî’de yer alan hadisleri daha çok Şiî imamlar nakletmişler ve bu sebeple de Sünnîlerce, daha işin başında endişeyle karşılanmışlardır. Cevşen için de aynı durum söz konusu olmuştur. Eğer Cevşen Şiî imamlar yoluyla nakledilmemiş olsaydı, öyle zannediyorum ki, bütün Sünnîlerce kabul görecek ve baş tacı edilecekti. Fakat Cevşen, senet yönüyle bir talihsizliğe uğradığı için, bunca insan sırf bu yüzden onun nurlu, feyizli ve bereketli ikliminden mahrum kalmıştır. Şu anda böyle bir talihsizliği önleyecek güçte de değiliz. Asırların birikimiyle vücud bulmuş böyle bir kanaati bertaraf etmek imkânsız olmasa bile çok zordur.

4. Bazen hadis kriterleri ölçü olmayabilir. Ehlullah’ın Efendimiz’den keşfen hadis alması hiç de az vaki olmuş hâdiseler-den değildir. İmam Rabbanî der ki: “Ben, İbni Mesud’dan, Muavvizeteyn’in Kur’ân’dan olmadığına dair rivayetini görünce, bu sûreleri farz namazlarımda da okumamaya başladım. Ne zaman ki, Efendimiz’den onların Kur’ân’dan olduğuna dair ihtar aldım, ancak o zaman bu sûreleri farz namazlarımda da okumaya başladım.” Bazılarının bizim Kunut duâsı olarak okuduklarımızı, Kur’ân’dan kabul etmesi de, yukarıda işaret etmek istediğimiz husûsa ayrı bir delil kabul edilebilir. Ve yine İmam Rabbanî’den bir misal.. diyor ki: “Ben bazı hususlarda İmam Şafiî’yi taklid ediyordum. Ancak bana İmam Ebu Hanife’nin peygamberlik mesleğini temsil ettiği ihsas edildi. Ben de Ebu Hanife’ye iktida ettim...”

Bu durum da elbet belli kriter ve ölçü gerektirir. Yoksa önüne gelen herkes keşfen birşeyler aldığını söyler ve ortalık bir sürü uydurma keşiflerle dolar. Ama bazı büyük zatları bu kategoriye dahil etmek çok büyük yanılgı olur. Onlar “keşfen aldık” dediklerini mutlaka öyle almışlardır ve dedikleri de kat’iyen doğrudur. Ne var ki, bunları belli hadis kriterleri içinde tahlil etmek imkânsızdır. Onun için de hadisçiler bu türlü ifadelere iltifat etmemişlerdir. Ama onların iltifat etmemesi bu ifadelerin doğru olmadığı mânâsına da gelmez.

Bütün bu söylediklerimiz Cevşen için de aynen geçerlidir. Onun için biz kesinlikle diyoruz ki, Cevşen mânâsı itibariyle Efendimiz’e ilham veya vahiy yoluyla gelmiştir. Daha sonra da ehlullahtan birisi bu Cevşen’i keşif yoluyla Efendimiz’den almış ve Cevşen bize kadar öyle ulaşmıştır.

Bu hususlara şunu da ilave etmek faydalı olur kanaatindeyim. İmam Gazalî gibi bir allame, Gümüşhanevî gibi bir büyük veli ve Bediüzzaman gibi bir sahibkırân, Cevşen’i kabullenip onu vird edinmişlerdir. Hatta İmam Gazalî ona bir şerh yazmıştır. Cevşen’in me’hazindeki kuvvet ve kudsiyete ait başka hiçbir delil ve bürhan olmasa, sadece isimlerini verdiğimiz büyüklerin bu kabullenişleri ve yüzbinlerce insanın Cevşen’e gönülden bağlanıp değer atfetmeleri, Cevşen hakkında en azından ihtiyatlı konuşmaya yetecek güç ve kuvvette delillerdir. Sadece senedine ait bir boşluktan dolayı Cevşen’e dil uzatmak en ılımlı ifadeyle bir haksızlıktır.


TECDİD ve DEVRELERİ

Soru: Tecdid ne demektir? Tecdidin reformdan farkı nedir ve tecdid devreleri adına bizleri aydınlatır mısınız?

Cevap: Tecdid; dinî dinamik ve kriterleri iyi tesbit edip, bunları yerinde kullanarak, asla uygun ve onu bozmadan sistemi restore etme, başlangıç noktasındaki safvete ulaştırma ve saykıllama hareketidir.

Müceddidin vazifesi, tamamen bozulmuş ve aslını kaybetmiş bir şeyi yeniden şekillendirme değildir. Zira, tamamen bozulup aslından uzaklaşmış bir sistemi alıp yeniden günün şartlarına göre şekillendirmeye “tecdid” denmez. Buna dense dense, reform denir.

Evet tecdid; eksik ve gediklerin iyi tesbit edilip, sistemin hakiki mahiyetine göre ve dinin tekevvünündeki dinamikler kullanılarak restorasyonunun yapılması, eski çizgi üzerine yeniden saykıl vurulması ve ona yeniden bir canlılık kazandırılması keyfiyeti ise, reform; aslı-faslı bozulmuş bir sistem doktrinini yeniden şekillendirme demektir. Ne yaptığının şuurunda olan bir müceddid, ciddi master plânlarla, ne yapacaksa onları sıraya koyar, plânlar ve tecdidin geçireceği devreleri birer birer belirler. Sonra da öncelik sırasına göre yapacağı şeyleri bir bir tatbik etmeye başlar.

Mesela, önümüzdeki çağ ve çağlara hükmedecek bir müceddid şöyle der: Tecdidin bir imân faslı vardır. İmân devresini hayat devresi takip eder. Yani belli bir yerde imân adına hizmetin ayakları yere basınca, bundan sonra yapılacak iş, onu hayatın bütün ünitelerine taşımaktır. Zira o, artık anne karnında gelişme sürecini sürdüren embriyolojik safhada bir cenin değil, çok buudlu bir canlı olmuştur. Yani bir ölçüde onda da sindirim başlamış ve bedenin en ücra yerlerine kadar dolaşım faaliyete geçmiş demektir.

Evet artık o toplum, tırnak uçlarına kadar etiyle kemiğiyle beslenmeye alınmış bir sistemdir. Bu yönüyle de o her zaman, bir hayâtî organizmaya benzetilebilir. Şimdi, hayat böyle fethedilince, yapılacak şey, dünya çapında o büyük değişimin son merhalesinin gerçekleştirilmesidir.

Bütün bu hususlara, sıkça okuduğumuz dinî eserlerde pek çok işaret vardır. Yalnız bunların olmasını “oturup bir evde kitap okuyalım, millete bir kısım izahlarda bulunalım” yaklaşımıyla beklerseniz, netice adına elde edeceğiniz şeyler bellidir.. evet bunlar için “olacak” denmiştir; öyleyse mutlak bir yolu da olmalıdır.

Tıpkı Kitap ve Sünnet’in, geleceğe matuf gaybî olarak bir kısım haberler verip, sonra da sizden, o rüyaların gerçekleştirilmesini beklediği gibi, her biri birer rüyâ gibi size sunulan bu mes’elenin gerçekleştirilmesi de, öncekilerin gayreti ölçüsünde bir himmete muhtaçtır. Yani bileceksiniz ki; imân devresi başladığında, başta o vardı, hayat devresini hayata hakim kılmak için, dem-damar olup, sonra da demin damarlarda çağladığı gibi çağlayıp, vücudun en ücra yerlerine kadar akması ve gıda taşıması gerekmektedir. İşte ancak, böyle yapıldığı takdirde vücudun her yerindeki tahrip onarılmış ve hayat adına verilmesi gerekenler verilmiş olacaktır.

Peki, bütün bunlar nasıl olacaktır?

İşte siz, dünden-bugüne tevarüs ettiğimiz bütün duygu ve düşünceleri çağın şartlarına göre sistemleştirerek, bütün hayatın içine pompalamak suretiyle onun her yere ulaşmasını sağlayacaksınız.. ve bunun ulaşmadığı bir yer kalmayacaktır. Zira onun ulaşmadığı yerlerde her zaman, kangren ve ölümler söz konusudur.

Değişik ünitelerden mürekkeb her uzuv, gelişimini tamamladıktan sonra o, sevaplardan mürekkeb bir parça haline gelecektir. Diğer yerlerde de sevaptan mürekkeb parçalar olacak ve bu parçalardan meydana gelen bütün de, her yanıyla mahz-ı sevap olacaktır. Yoksa eczası, günahlardan mürekkeb parçalardan, sıhhatli bir bünye meydana gelmeyeceği açıktır. Bu itibarla da, halihazırdaki Mısır’dan, Suriye’den, Pakistan’dan, Sudan’dan, Somali’den, Türkiye’den sıhhatli bir İslâmî bünye beklemek ham hayallik olur. Evet evvelâ, bu ülkelerde hayatın bütün ünitelerinin sıhhate kavuşması şarttır. Şayet, bazı yerlerde bir tıkanma varsa, tıpkı by-pass yapıyor gibi, ulaşımın, dolaşımın olmadığı bu yerlere ulaşarak oralarda da ulaşım ve dolaşım sağlanmalıdır ki, beklenmedik enfarktüsler ve ölümler olmasın.

Bunlar, çok iyi bilinen ve şuurluca üzerinde durulan mes’elelerdir: İmân, hayat ve akyol...

Bazen de siz, hiç farkına varmadan -otoban gibi- sizi hedefinize ulaştıracak bir yola girmişsinizdir de, neticede bir de bakmışsınız ki, varmak isteyeceğiniz noktaya gidip ulaşmışsınız. Mesela; çevrelerine verebilecekleri mesajı vermiş olan kimseleri, aynı mesajı başkalarına da ulaştırmaları için zaman zaman sistem içinde alt-üst eder ve yerlerini değiştirirsiniz; böylece hem yeni istîdatlara zemin hazırlamış, hem de netice adına “sevk-i İlâhî”ye mazhariyetin meyvelerini toplamış olursunuz. Sonunda da, hiç farkına varmadan bugüne kadar öğrendiğiniz, hatta onunla bütünleştiğiniz düşünce sisteminizi dünyanın dörtbir yanına ihraç etmiş olursunuz.. ve yine farkına varmadan kendinizi âdetâ bahar yamaçlarında bulur, bahar çiçeklerini koklar ve bu baharın kemâle ermesini hızlandıracak işlerde bulunur, nihayet günler bahara kayarken de, kalkar bu kayışı kolaylaştırmanın yollarını araştırırsınız. Yani, bir dönemde; karada yürütülen gemilerin altına zeytinyağı döküp yürüttükleri gibi, siz de bir hizmet-i fevkalâde ile âdetâ aynı şeyleri yapar ve hedefe ulaşmayı kolaylaştırırsınız.

Allah’a binlerce hamd ü senalar olsun ki, şimdilerde bu hizmet, herkesin derdi olmuş ve âdetâ tâ Çin’e-Maçin’e kadar, dünyanın her yerindeki insanların elinden tutma yarışı başlamıştır. Zaten kapıyı az araladıktan sonra, geriye dönmeyi riddet sayanlar için başka yol da söz konusu değildir. Evet kapıdan içeriye adım atmışsanız, dönmeyi onurunuza yediremeyecek, “dönülecekse, başkaları dönsün, benim dönmem ayıp olur” diyeceksiniz. Dar köprüde karşılaşma gibi, “biri geriye gidecekse sen git, ben yoluma devam edeceğim” kararlılığı içinde olacaksınız.

Bununla beraber, şartlar başka türlü de zuhur edebilir. Sizin atalarınız, bu mücadeleyi daha ağır şartlar altında sürdürdü. O mücadelenin aynısı veya biraz hafifi sizin için de mukadder olabilir.

Bu devrelerin birbirinden tamamen ayrı düşünülmesi de yanlış olur. Zira belli ölçüde bunlar birbiri içine giren daireler gibi iç içedirler. Meselâ imân devresi, halen devam etmektedir. 20-30 sene önce imân adına burada yaşananlar, şimdi Orta Asya’da tekrarlanıyor. Burada da, yeni ünitelere açılma ve yenilenme, metafizik gerilimi artırma şeklinde mevcudiyetini sürdürüyor. Demek ki, imân dönemi hâlâ devam ediyor. Ve ebedlere kadar da devam edecektir. Ama ayrı ayrı paketler halinde değil, iç içe yapraklar gibi, birbirinden ayrılmadan devam edecektir. İmân mes’elesini, onu geliştirip yaygınlaştıran müesseselerde ihmal ediverseniz, 5-10 sene sonra, yeniden geldiğiniz yere dönersiniz. Onun için birileri zirvelere yürüse bile, biz, hep kendi müesseselerimizde, o saflardan saf ve duru hizmetin yanında olacağız. O zaman; işte bütün bir hayat mektep olup her yana nur saçacak, medrese olup kemâle yönelecek, kışla olup disiplin soluklayacak, tekye ve zaviye olup mükemmel insan olma yollarını işleyecek ve millet beş başı mamur istikbale yürüyecektir.


MÜCEDDİD ve ÜÇ MERHALE

Soru: İmân-hayat-İslâm merhalelerinin hepsini bir müceddid mi temsil edecek?

Cevap: Şimdi müceddid yok; hepsi de vazifesini îfa edip gitmiş. Şimdilerde yapılacak şey, onları tanıyıp onların yorum ve bakış zaviyelerini değerlendirmektir. Madem bugüne kadar gelip-geçen büyükler ve bilhassa çağın düşünürü, böyle bir imân ve Kur’ân hizmeti başlatırken, kendilerini nazara vermemiş ve şahıs yerine “şahs-ı manevî” demişler; demek ki bundan sonra imân ve İslâm hizmeti şahs-ı manevî ile temsil edilecek. Vâkıa bazen içtihad hatası olarak insanlar, yanlışlık yapıp, bir kısım kimselere fazla teveccühde bulunabileceklerdir. Böyle bir durumda, kendilerine teveccüh edilen kimseler eğer hakperest iseler, bu teveccühü, o cemaatin dağılmaması istikametinde kullanacak ve ondan kendilerine bir hisse çıkarmayacaklardır. Tabii böyle bir cemaatin vahdetini temin eden ve onları hizmete yönlendiren zatların da, hiçbir zaman akıllarına gelmeyen, beklentileri olmayan bazı şeylere mazhariyetleri de her zaman söz konusu olabilir. Şayet cemaate yararı varsa, bu tür bir teveccüh de korunmalı. Yoksa kristal bir kâse gibi bütün mevhibe ve vâridatlar taşa vurulup kırılmalı ve her zaman şahs-ı manevînin esas olduğu gösterilmelidir.

Bu arada bazı şahıslar da vardır ki, aslında hiçbir şey olmadıkları halde, aşağıdan gelen bir saygıyla toplumun canı-kanı haline gelmişlerdir, onu tırnaktan kirpiğe kadar bünyenin her yerinde görürsünüz. Şimdi, eğer bu insanlar, bu kadarcık olsun işe yarıyorlarsa, artık onunla uğraşmanın da âlemi yoktur. Ama bunlar, eğer toplumu yönlendiremiyor ve gerektiği ölçüde o toplumda yenilik ruhunu inşa edemiyor, toplumun her kesimini kucaklayıp onlarla uyum içinde olamıyor, sadece ve sadece kendilerine saygı duyanlarla uzlaşabiliyorlarsa, böyleleri birer puttur; bu putların da kırılması gereklidir. Aslında, toplum içindeki firavunlarla dahi uyum içinde çalışmasını bilemeyen böylelerinin şahs-ı manevîyi temsil adına kabiliyetli oldukları kabul edilemez. Zaten eğer böylelerinde azıcık ihlas varsa, toplumun her kesimiyle uyum içinde olamadığını anladığı zaman, hemen kendini nefyeder ve İbrahim Ethem gibi ferdiyet gaybûbetine gömülür.. gömülür ve kendini bulmaya çalışır; zira, onun böyle bir hizmetin başında daha fazla kalması, kendinde olan bazı şeyleri kaybetmesine de vesile olabilir.

Eğer, başa dönmek icap ederse, diyebiliriz ki: Müceddid bir şahıs olarak beklense de dünyanın globalleştiği, küreselleştiği, “tekârub-u zaman” ve “tekârub-u mekân”ın yaşandığı, birbirinden uzak kitlelerin, bir evin sakinleri haline geldiği dönemde, hizmet, ferd-i ferîdlerle değil, şahs-ı manevî dehâsıyla yürütülmelidir. Bu şahs-ı manevîyi teşkil edecek olanlar da, bu dâireye bir kaşık katkısı bulunanlar olabileceği gibi, dünyalar kadar katkıda bulunan ve herkesle uyum içinde çalışmasını bilen devâsâ kametlerin iştirakiyle de olabilecektir. Evet bu işin husûsiyet gamzeden adamları olmayacaktır ama; husûsi adamlar bu umûmî mektebin muallimi, bu zaman üstü tekyenin ferd-i ferîdi, bu çağları aşkın medresenin baş hocası ve aynı zamanda bu umûmi kışlanın seraskeri olacaklardır. Her nefer, mutlak onda beklediğini bulacak ve herkes en çok kendisiyle ilgilendiği kanaatine ulaşacaktır. İşte o zaman bu engin müsamaha ve anlayış, bu engin ufuk bir mânâ ifade edecektir ki, böyle bir durumda onu kırmanın da anlamı yoktur.

Evet zannediyorum şimdilerde kutbiyet ve ferdiyet daha çok şahs-ı manevîlerce temsil ediliyor. Bazı zamanlarda kutbiyetle gavsiyet beraber bulunduğu gibi, irşada yönelik olması itibariyle bugün, kutbu’l-irşad birkaç tane de olabilir. “Evtad” dediğimiz zevat da ihtimal, bu müşterek anlayış içinde temsil edilecek veya bu anlayışla bütünleşen ve bütün İslâmî cemaatler arasında dağılarak, geleceğin mukaddes ve muhakkak birliğinin canı ve kanı olarak misyonunu edâ edecektir.

Dünya kadar evliyâ ve dünya kadar irşad kutbiyetine merdiven dayamış yediler, kırklar gibi haslar var. Bunlar ayrı ayrı görünseler de, bir gün mutlaka bir birleşme noktasına ulaşacaklardır; zira Efendimiz (sav) “Ruhlar cunûd-u mücennededir, tanıştıkları ölçüde biraraya gelirler” buyuruyor. Aynı ruhu, aynı mânâyı ve aynı düşünceyi paylaşan insanlar, birbirlerinden uzakta olsalar da, mutlaka bir gün birleşeceklerdir.. tıpkı ırmakların denizlere dökülmesi ve yerinde dağları delerek bazen açık, bazen kapalı engeller karşısında kendilerine yeni mecralar bularak, hedefe ulaştıkları gibi.. ve tıpkı hacca niyet edenlerin Arafat’ta, Metaf’ta, Ravza’da buluştukları gibi, gidip orada buluşacaklardır. Buluşma kasıtları olmasa da, vazife yapmak istedikleri yerler onları biraraya getirecek, buluşturacak; onlar da bu büyük hakikati, ümitbahş “cemm-i gafir”le temsil edeceklerdir.

Fakat bütün bunlar, olabildiğince hasbi ve iddiâsız insanların mevcudiyetine vâbeste ve Allah’ın bir lütfudur. Onun için insanlar, kendilerini, bilhassa hasbilik ve diğergamlık adına çok ciddi hazırlamalıdırlar. İddiasız olmalı ve Mekke dönemindeki insanların fütuhat mevsimini göremedikleri gibi, bunlar da, dünyevî her türlü beklentiden sıyrılarak “rıza” deyip yapmalı ve Allah’ın, sonuna kadar bu işi onlara yaptırmayabileceğini de hatırdan çıkarmamalıdırlar. Evet, bu yiğitler çok vefalı olmalı ama, asla beklentiye de girmemelidirler. Çünkü hizmet, burada mükâfat alınsın diye değil, Allah emrettiği için yapılmalıdır. Şayet burada mükâfat verilirse, o da bir ulûfe olarak değerlendirilmeli ve asla şahıslara maledilmemelidir.


RÜYA ile AMEL

Soru: Rüya ile amel edilir mi?

Cevap: Rüya, hadisin ifadesiyle “mübeşşirat”tandır. Yani o bir muştular kaynağıdır. Allah (cc) rüyalarla bize müjdeler verir. Buna, kendi adımıza “şekerleme kabilinden ihsanlar, lütuflar” diyebiliriz.

Elbette rüyanın da bir hakikati var. Ancak soruda, rüyadan ziyade, rüya ile amel edilip edilemeyeceği hususu sorulduğu için, biz de daha çok mes’elenin o yönüne temas etmek istiyoruz. Ayrıca, rüya ile beraber melekûta açılan diğer kapılara da yine bu çerçeve içinde işaret etmenin yararlı olacağına inanıyoruz.

İnsanın mükellefiyetlerini ifa edeceği saha “yakaza” dediğimiz uyanıklık hâlinin devam ettiği zaman ve mekânla kayıtlıdır. Yani uyku ve baygınlık hâli gibi durumlar, mükellefiyet dışı bırakılmışlardır. Bu itibarla da, bunların, ne emredici ne de emir alıcı olarak hükümlere esas sayılabilecek yanları yoktur. Bu cümleden olarak bir insan, rüyasında kelime-i küfür söylese dinden çıkmaz ve baygınlık hâlinde, dinin bütün mükellefiyetlerinden muaf tutulur. Mes’eleye bu zaviyeden baktığımızda; ister müsbet, ister menfî ma’nâda, rüyalarla gelen müjde veya ikazların objektif bir değer ifade ettikleri söylenemez. Bu yönüyle de onların bağlayıcı birer delil veya bürhan kabul edilmeleri mümkün değildir. Ancak, şer-i şerife muvafık ve mülayim olan mes’elelerde rüyaların o rüyayı görene özel bir mesaj ifade etmesi -tabiî Kitap ve Sünnet’le çatışmaması bir ön şarttır- söz konusu olabilir. Aksi haldeki rüyaların, hiçbir kıymet-i zâtiyeleri yoktur.

Diyelim ki, üzerine hac farz olan bir insan, bütün şartlar mevcut iken, sırf gördüğü bir rüyayı, hacca gitmemesi gerektiğine bir işaret şeklinde yorumlayarak, bu vecibeyi îfâdan vazgeçmesi kesinlikle doğru değildir ve onun gördüğü bu rüya, onun için asla şer’î bir mesnet ve menat sayılmaz. Çünkü haccın farziyeti Kitap ve Sünnet’le tesbit edilmiştir.. ve durumu bu şartlara uygun herkes mutlaka hac farizasını yerine getirme mecburiyetindedir. Ayrıca bu konuda mazeret kabul edilebilecek hususlar da, yine Kur’ân ve Sünnet’in bir uzantısı sayılan fıkıh kitaplarında tesbit edilmiştir. Bir insan bir değil yüz defa, bunun aksine rüya görse, yine fıkıh kitaplarında tesbit edilen hükümler doğrultusunda amel etmek mecburiyetindedir.

Hele rüyaları başkalarını ilzam etmede kullanmak çok büyük bir hata ve açıkça dinin nasslarıyla savaş demektir. Bununla beraber, rüyaların mübah mes’elelerde, rüyayı görene münhasır kalmak şartıyla, yönlendirici bir fonksiyonunun olduğu da her zaman kabul edilebilir. Yine de bunun, Kur’ân ve Sünnet’te içtihad edilerek çıkarılmış bir hüküm ölçüsünde ağırlığının olduğu söylenemez. Ben şahsen rüyalarla amel hususunda söylediğim bu kanaate, melekût âlemiyle irtibata geçirici diğer yolları da katmak isterim.

Meselâ; bir insan, temessülen Efendimiz’le görüşebilir. Farz-ı muhal, bu görüşme esnasında Efendimiz’den ona söylenenler eğer şer’î ölçülere muhâlif ise, -bunu farz-ı muhâl çerçevesinde dahi olsa ürpererek söylüyorum- o insan kesinlikle şer’î ölçülere ters düşen o ifadeleri tatbik edemez ve Efendimiz’le görüşmesini kendisi için delil ve hüccet sayamaz. Efendimiz misalini bilhassa arz ediyorum ki, diğerleri için de bir ölçü olabilsin. Yani insan temessül etmiş şekilleriyle nebileri de görse, velileri de görse hüküm değişmez. Söylenenler şer’î ölçülere tatbik edilir ve davranışlar ona göre ayarlanır. Diğer taraftan melekût âlemiyle irtibatını cinler vasıtasıyla da temin edenler vardır. Şunu kesin ve net bir dille ifade edeyim ki; bu yol, hiç mi hiç yol değildir. Zira, cinler insanlara kıyasla, istidât ve kabiliyet bakımından çok daha düşük varlıklardır. Bunların söylediklerinin her zaman yüzde doksan dokuzunun yalan olma ihtimali söz konusudur. Bu sebeple de onlara dayandırılarak alınacak kararlar da yüzde doksan dokuz nisbetinde hep yanlış demektir.

Günümüzde medyumluk moda hâline gelmiş gibidir. Aslında medyumlar kendileri himmete muhtaç insanlardır. Onlardan fayda ummak, insanın kendi kendisini aldatmasından başka bir şey değildir.

Cinler çeşitli şekil ve kılıkta görünebilme kabiliyetine sahiptirler. Bu sebeple de, bazı insanları kandırmaları her zaman söz konusudur. Nitekim bu yolla onlar, pek çok insanı kandırıp iğfal etmişlerdir. Hatta bazılarını o denli kandırmışlardır ki; bu zavallılar kendilerini mehdi, hatta peygamber zannetmişlerdir...

Bu konuya, velayet yolundaki vartaları da ilave etmek mümkündür. Ancak bu mes’ele ayrıca tahlil gerektirdiği için şimdilik sadece bu küçük işaret ile iktifa ediyoruz.

Bütün bunlar ve bunlara benzer gerekçelerden dolayı, sorunun cevabını şöyle özetlemek mümkündür:

Gerek rüyalar, gerekse başka yollarla melekût âlemine açılmalar neticesi elde edilen bilgiler veya yorumlanan müşahedeler, insanı ilzam edecek ve bağlayacak değerde hükümler değildirler. Hele şer’î ölçülerle çatışma durumu varsa, kesinlikle onlara itibar edilemez ve bir Müslüman için böyle bir tercih de asla söz konusu olmamalıdır.


GÜNAHLARDAN ÇIKIŞ YOLLARI

Soru: Günah ve bu günahlara karşı yaptığımız tevbelerde nelere dikkat etmeliyiz.

Cevap: Günahlar karşısında en büyük tahassüngahımız (sığınma yeri) olan tevbe mevzuunda, şu hususlara dikkat etmek kalbî ve ruhî hayatımız için çok ehemmiyetlidir:

1. Günah karşısındaki tepki

Bu, insanın o andaki ruhî durumu ile yakından alâkalıdır. Öyle an olur ki, işlediğiniz bir günah karşısında başınızı yere koyar, feryâd u figan eder, dua dua yalvarır, günahınızın afvını dilersiniz. Öyle an da olur ki, ne ağlamalarınız ne de ah u vahlarınız sizi tatmin eder ve feryadlarınız içinizdeki yangını söndürür. Ama, ümid edilir ki, içinizde sizi sürekli rahatsız eden bu hüzün, tevbe adına, Allah katında daha makbul ve daha geçerli olur...

Çarşı-pazardan geçerken, istemeden gözünüz ağyara kaydığında, şayet sizde şöyle düşünceler hasıl oluyorsa: “Ahh! Ben ne yaptım! Vücudumun bütün zerreleri adedince, her an Allah’a müteveccih olmam gerekirken, bakışlarım ağyara kaydı ve günah işledim. Halbuki gözlerimi kapayabilirdim. Yolumun uzaması pahasına daha selâmetli ve emin bir yolu tercih edebilirdim vs.” ve hemen oralarda bir namazgâh bulup başınızı secdeye koyarak ah u vah edip inleyebiliyorsanız, veyahut içinizi kaplayan hüzünle dünya size dar geliyorsa, hakiki tevbeyi yakalamışsınız demektir. Evet tevbe, aslında, bir nedamet, pişmanlık ve bir iç yangınıdır.

Bu itibarla da, önemli olan günahlarla beraber olmayı yılan ve çiyanlarla beraber olma kabul etmektir. Mü’minin günaha bakışı budur ve bu olmalıdır. Aksi takdirde günahın âkıbetinden ve neticesinden şüphesi var demektir.

Her günahın, bir iç nedametle kalbin ritimlerinin ve damarlardaki kanın cereyan ve cevelanının değişmesi şeklinde bir mukabele görmesi çok önemlidir.

2. Günahın kısa ömürlü olması

Bir yerde sürçüp günah işlediğiniz ve günah atmosferine kaydığınızda, hiç vakit kaybetmeden kalkıp tevbe ve istiğfar ile arınmalısınız. Arınmalı ve kesinlikle bunu tehir etmemelisiniz. Çünkü bir saat sonra sırtınızdaki bu Kafdağı’ndan daha ağır yükle, Rabbinizin huzuruna gitmeyeceğinize dair elinizde bir senet yoktur. Nezih ruhlar, işledikleri günahlardan temizlenmedikten sonra, rahat edemez ve onların gözlerine uyku girmez...

Günaha bir saniye bile ömür bağışlamak şahsın kendi aleyhindedir. Ve bundan daha önemlisi de, Allah’a karşı yapılan bir saygısızlığa karşı, saygılı olmak demektir. Hiçbir günahın bir saniye bile yaşamaya hakkı yoktur. Zira o, tevbe ile çabucak silinmezse, kalbi ısıran zehirli bir yılan haline gelir. Ve bir defa lekelenince de kalp artık yeni lekelere açılır. Böylece insan fasid bir daire içine düşer. Her günah yeni bir günahı doğurur ve nihayet “Bel râna ala kulubihim; Hayır hayır, onların kalbi pas bağladı” (Mutaffifin, 83/14) sırrı zuhur eder.

Bundan dolayıdır ki, insanlardaki duygu ve düşünceyi daima bu zemine çekip, onlara bu hakikatleri anlatmak ve onları günahlar karşısında hüşyar ve uyanık hale getirmeye çalışmak çok önemlidir. Hatta gücünüz yeterse veya bir kuvve-i kudsiye-i velâyetiniz varsa, günahın çirkin yüzünü onlara göstermelisiniz, göstermeli ve onları o günahlardan vazgeçirmelisiniz.

Evet, kalbi hüşyar ve uyanık, ruhu duyarlı insanlar âdeta her günahın, beraberinde getirmiş olduğu bir iğrenç kokuyu duyar gibi olurlar.

3. Günahı kerih görmek

Günaha karşı yapacağımız tevbelerde, en önemli unsurlardan biri de günahı kerih görmektir. Kerih görülemeyen bir günahtan, yılandan-çiyandan kaçar gibi kaçma azmi görülemez. Kaçamayınca da bir daha o günahı işlememe azmi ve cehdi ile tevbe etmek mümkün olmaz. Meselâ, nasıl ki, elinizde çok nadide bir kristal vazo bulunsa ve siz onu düşürüp kırsanız, ellerinizi dizlerinize vurur, ah u vah eder ve teessür duyarsınız. Aynen öyle de; işlediğiniz her günahla, elinizdeki hayat fanusunuz kirleniyor, kırılıyor demektir. O halde en az maddî bir kristalin kırılması karşısında duyduğunuz teessür kadar, işlediğiniz günah karşısında da teessür duymanız iktiza eder. Aksi halde günahı hafife alıyor ve önemsemiyorsunuz demektir.

4. Günah-tevbe dengesi

Her günah, kendi derinliği, çirkefliği, iğrençliği nisbetinde bir tevbe ister. Zira her günah zift dolu bir kuyuya düşmek gibidir. Böyle bir kuyuya düşmek çok kolaydır ama, çıkmak büyük bir gayret ister.

5. Günahı günah olarak bilmek

İçimizden, günahın hükmüne itiraz adına geçen her düşünce, en az o günahı irtikâp etmek kadar günahtır. Mesela, zina yapan bir insanın, zaman zaman içinden: “Allah bu zinayı niçin yasak etti? Ne güzel istifade ediyorduk” diye geçirmesi veyahut haram-helal demeden yemeye içmeye alışmış bir insanın, “Keşke kul hakkı diye bir şey olmasaydı ne güzel olurdu” şeklinde düşünmesi günahı irtikâp etmekten daha büyük günahlardır.

O halde günahlara karşı tavır almalı ve kendimizi şöyle şartlandırmalıyız: “Ey günah, boşuna yorulma, kapılar sürmelidir; içeri giremezsin.”

Günah hususunda Bediüzzaman Hazretlerinin şu teşbihi çok manidardır: “Günahtan yılandan, çiyandan kaçar gibi kaçınız” der. Burada yılan ve çiyan tabirinin yerine arslan veya kaplan tabirlerinin kullanılmaması dikkat çekicidir. Zira, arslan ve kaplan yiğitçe ve mertçe saldırır. Daha gelmeden onu hisseder ve ona göre tedbirinizi alabilirsiniz. Fakat, akrep, yılan ve çıyan öyle değildir. Onların ne zaman ve nereden saldıracakları belli olmaz. İşte günah da böyle akrep ve çıyan gibi kalleştir.

Hasılı günahlara karşı daima teyakkuzda bulunmak mü’mi-nin şiarı olmalıdır. Unutmayalım: GÜNAHLARA KARŞI TEYAKKUZ, ALLAH’A KARŞI VEFALI OLMAK DEMEKTİR.

Günahı günah olarak bilme mes’elesine “Eznebe abdî zenben...ilh” hadisi zaviyesinden de bakabiliriz. Yani kulun tekrar tekrar günah işleyip Allah’ın da her seferinde affetmesini ifade eden hadisi. Şöyle ki: Zenb ve zeneb ikisi de aynı kökten gelir. Zenb, günah; zeneb ise kuyruk demektir. Buna göre: “Günah işledim Rabbim” diyen kul: “Ey Rabbim ben yine bir kuyruk taktım. Şu halimle Sen bana ister kuyruklu bir tilki, ister insanları sokan bir akrep, istersen de kuyruğu kendinden bir yılan nazarıyla bak! İşte ben oyum.” Yani kul, günahını itirafla, kendisine bahşedilen insanî seviye, insanî makâmâtı âdetâ tezyif ve tahkir edip bir kenara attığını, iradesiyle hayvanlığı benimsediğini ve o seviyeye düştüğünü itiraf ediyor.

Günah işlediği halde onu sezemeyene gelince, o zaten “kel en’ami belhüm edall” (A’raf, 7/179) tokatını yemiş ve hayvandan da aşağı bir dereceye düşmüştür. Nitekim geçmiş yıllarda Avrupa’da gençler arasında yapılan bir anketin sonuçları, bu hükme güzel bir misal teşkil eder ki; o anketin neticesinde, Avrupa gençliğine ait tesbit edilen özellikler, serseri bir sokak köpeğinin özellikleriyle aynı çıkmıştı. Zira, hakikatten başka her yol, hakikatten başka neticelere götürür...


PEYGAMBERİMİZ ve YABANCI MURAHHASLAR

Soru: Efendimiz (sav), bilhassa Mekke fethinden sonra civar devlet ve kabilelerden gelen heyetleri karşılamada, ciddi bir hassasiyet gösteriyor ve bu davranışının örnek alınarak kendisinden sonra da devam ettirilmesini istiyordu. Ömrünün son anlarında bu isteğini, vasiyetleri arasında da tekrar etmişti. Hikmeti nedir? Aynı hâdiseyi günümüze yorumlarsak ne gibi dersler alabiliriz?

Cevab: Efendimiz’in bu hassasiyeti bizim de en çok hassas olmamız gereken önemli bir konudur. Bu sebeple de mutlaka üzerinde durulmalıdır.

Allah Rasûlü, sadece kendisine gelen heyetlere karşı değil, dini kabul etmek için gelen ferdlere karşı da her zaman ilgi ve alâkasını en üst seviyede sürdürmüştür. Meselâ, Halid b. Velid, Amr b. Âs ve Osman b. Talha gibi Mekke’nin seçkinleri Medine’ye geldiklerinde, her biri Allah Rasûlü’nden öyle iltifatlar görmüşlerdir ki, o gün için Hz. Ebu Bekir ve Hz. Ömer (r.anhüm) öylesini bulamamışlardı.

Efendimiz (sav), Hz. Halid’e: “Ben de, Halid bu kadar akıllıyken nasıl oluyor da küfür içinde kalıyor diye hayret ediyordum” der... Kısa bir müddet sonra da onu “Allah’ın Kılıcı” ünvanıyla taltif eder...

Amr b. Âs, Müslümanlara çok kötülüğü dokunmuş bir insandı. Öyleki bu zat, o güne kadar dehasını hep İslâm aleyhinde kullanmıştı. Ama Müslüman olup Medine’ye gelince, Efendimiz (sav), ona mâziye ait en küçük bir mes’eleyi dahi hatırlatmayacak kadar sıcak davranmıştı. Onun dua talebi üzerine “Bilmiyor musun İslâm, onu kabul etmeden önce işlenen bütün gühanları siler, temizler” buyurmuştu...

Abdullah b. Cerir el-Becelî huzura girince, Efendimiz gözleriyle herkese yol gösteriyor gibi cemaat içinden birinin kalkıp da ona yer vermesini arzuluyordu... Cemaat bunu anlayamayınca da, hemen harekete geçiyor ve cübbesini çıkararak Abdullah b. Cerir (ra)’in altına seriveriyor. Daha sonra da, ashabına; bir kavmin kerimine karşı ikramda bulunulması gerektiği hususundaki o ölümsüz nasihatını sunuyordu. Ebu Cehil’in oğlu İkrime’ye iltifat dolu sözlerle mukabelesi ise, bu konuda apayrı bir ibret levhasıdır.

Evet, bu davranışlar Efendimiz’de değişmeyen prensipler cümlesindendi... İşte O, gelen ferd ve heyetlere de bu prensipler çerçevesinde muamelede bulunuyordu ki, bütün bunlarda bir sürü hikmet dolu gayeler vardı:

Evvela: Henüz yeni gelmiş ve bütünüyle İslâm’a ısınmamış bu insanlar yer değiştirmenin rahatsızlığını, tedirginliğini yaşarken, eğer kendilerini tedirginlikten kurtaracak emniyet dolu bu sıcak atmosferi bulamasalardı, tercihlerini başka türlü de kullanabilirlerdi ki, bu da onlar için büyük bir kayıp olurdu. İşte Efendimiz (sav)’in, kendisine, imânın en küçücük bir şemmesiyle gelenlere dahi fevkalâde alâka ve ilgi göstermesi, onları böyle bir yanlış karardan kurtarıyordu ki, bu da, bugün ve yarın üzerinde önemle durulması gerekli konulardan olsa gerek.

İkincisi: Gelen heyet ferdleri arasında, kavmi ve kabilesi içinde daima saygı ve hürmet görmüş insanlar da oluyordu. Bunlar, kendi toplumlarında bu gibi ilgi ve alâkaya alışmış insanlardı. Dolayısıyla onlara aynı oranda bir ilgi ve alâka gösterilmeliydi ki, geldikleri yeni toplumu yadırgamasınlar.. yani bu ilgi ve alâka onlara ünsiyet aşılamalı ve yabancılığın verdiği rahatsızlığı ortadan kaldırmış olmalıydı...

Üçüncüsü: Bu heyetlerden pek çoğu resmî idi. İslâm bir devlet nizamı olarak îlan edilince, çevredeki kabile ve devletler kendilerince bir durum değerlendirmesi yapmak üzere, Medine’ye heyetler gönderiyorlardı. Bu heyetlerdeki insanlar da sıradan insanlar değillerdi; az-çok hemen hepsinin kendine göre bir dünya görüşü ve değer yargıları vardı. Ve bu insanlar geldikleri yerlere döndüklerinde intibalarıyla geriye döneceklerdi.. ve onların bu kanaati de, mensubu oldukları devlet veya kabileye mutlaka tesirli olacaktı. Öyle ise, bu insanların müspet kanaatlerle techiz edilmesi şarttı. Bu da onlara gösterilecek ilgi ve sıcak bir istikbal ile yakından alâkalıydı.

Dördüncüsü: Efendimiz (sav)’in ahlâk ve şemâili Ehl-i Kitap tarafından biliniyordu. Zira bu şemâil onların kitaplarında da mevcuttu. Gelen heyetlerden bir kısmı da bu işin hakikatini araştırmak için geliyordu. Efendimiz (sav) ise, kendinden emindi. O, Tevrat ve İncil’de geleceği müjdelenen peygamberdi. Muhatabın, bunu yakından görmesi için ona yakın olmasını, mesajının kabulüne vesile sayıyordu. Evet Allah Rasûlü, onları yakınına alıyor ve âdetâ, nübüvvetine ait alâmet ve işaretleri görmelerine yardımcı oluyordu ki, bu sayede, şüphe ve tereddütler, O’nun her şeyi paramparça eden o mübarek hal ve tavrına çarpıyor ve delik-deşik oluyordu. Gelenler ekseriyetle önceki kanaatlerini değiştiriyor ve döndükleri yerlerde tebliğ misyonunu edaya hazır hale geliyorlardı.

Mes’elenin günümüze ait yorumu

Evvelâ itiraf etmeliyiz ki, hiç kimse Allah Rasûlü’nün sergilediği bu tavrı ayniyle gerçekleştiremez. Zira hiçbir insanın, buna takat ve gücü yetmez. Düşünün ki O, Kur’ân’ın ifadesiyle, dağları tuz-buz edecek azamet ve ağırlıktaki Kur’ân’ı omuzlayan bir insandı. Her iki ayağını da yere öyle sağlam basmıştı ki, hiçbir hâdise O’nu sarsamıyor ve hiçbir aksi davranış O’nu prensiplerinden vazgeçiremiyordu. Bizlerde, bıkkınlıklar, yılgınlıklar olabilir. Ama O’nun için, böyle zaafları düşünmek bile mümkün değildir. Bu itibarla diyorum ki, ister heyetleri kabulünde gösterdiği sıcak alâka ve ilgiyi, isterse bazı kimselerin mâzideki kusurlarını tamamen unutarak onları kabullenişini, bizim aynıyla tatbik ve temsil etmemiz imkânsızdır. Ama, yine de aynı şeyleri, gücümüz nisbetinde yapmak mecburiyetindeyiz. Yoksa âlemşümul bir hizmeti, seviyesiz göstermiş, dolayısıyla da bu yüce da’vaya ihanet etmiş oluruz.

Efendimiz (sav), heyetlerin kabul şeklini ve bu hususta gösterilmesi gereken hassasiyeti, son vasiyetine konu edinmekle de, bu işin önemine ve bu mes’elenin istikbalde alacağı buud ve derinliklerine de işaret ediyorlardı ki, bu da yakın-uzak gelecek açısından çok önemliydi.

Zira kendi döneminde henüz Ceziretü’l-Arap dışına çıkılmamıştı. Bazı devlet reislerinden gelen mektup ve hediyeler ise, ferd plânında gösterilen ilgi ve alâka çerçevesinde idi. Halbuki ileride “İslâm Site Devleti”, cihanın dört bir yanına yayılan engin haliyle yüzlerce, binlerce heyetleri ağırlayıp misafir etme zorunda kalacaktı. Tamamen devlet protokolüne ait bu mes’elenin keyfiyeti, temeli de, yine bizzat Efendimiz (sav) tarafından atılıyordu. Zaten 23 senelik nübüvvet döneminde, mikro plânda O’nun halletmediği hiçbir problem yoktu... O’nun heyetleri kabulü de, halledilen problemlerden sadece biriydi...


KADIN-ERKEK EŞİTLİĞİ

Soru: Son yıllarda erkek-kadın eşitliği hakkında çok şeyler söyleniyor. İslâmî açıdan mes’eleye yaklaştığımızda neler söyleyebiliriz?

Cevap: Erkek-kadın eşitliği mevzuuna girmeden önce “eşit” ve “eşitlik”in kelime mânâlarını görelim.

“Eşit”, hiçbir fark göstermeyen, tabiatı, niteliği, değeri ve boyutları bir olan demektir. “Eşitlik” ise hakları bakımından insanlar arasında hiçbir ayırım bulunmaması anlamınadır.

Bu “eşit” ve “eşitlik” tarifleri çerçevesinde acaba kadının, erkek karşısında durumu nedir?

a)- Fıtratta farklılık

Kainatta Allah (cc) her şeyi çift yaratmıştır. Bu çiftlerden her birinin diğerine, bütün yönleriyle eşit olduğunu söylemek mümkün değildir.

“Her şeyi çift (erkek ve dişi) yarattık ki düşünüp ibret alasınız.”(Zariyât, 51/49)

Zerrelerden bitkilere, ondan hayvanlar ve insanlar arasındaki erkeklik-dişiliğe kadar her şey çifttir ve birbirine muhtaçtır. Pozitif negatife, elektron protona, gece gündüze, yaz kışa, yeryüzü gökyüzüne, erkek kadına, kadın erkeğe muhtaçtır. Bunlarla birlikte şu anda bilemediğimiz fakat ilim ve teknolojinin gelişmesiyle öğrenebileceğimiz daha nice çiftler vardır.

İşte Allah (cc) kadını yaratırken, elektrona nisbeten protonu, pozitife nisbeten negatifi, erkek tohuma nisbeten dişi tohumu yarattığı gibi yaratmış ve bu çiftlerden bir vahdet meydana getirmiştir. Fakat elektron protona, pozitif negatife eşit olmadığı gibi, kadın da erkeğe eşit olamaz. Bu, fıtratın değişmeyen kanunlarındandır. Zira tek olan Allah’tan başka herşey eksik olduğu gibi, varlığını sürdürebilmek için de, hiçbir şey kendi kendine yeterli değildir. Bu itibarla, eksik olan erkek ve kadın bir araya gelerek birbirlerini tamamlayacak ve bir vahdet teşkil edeceklerdir ki, bütünde asıl olan da budur.

Dolayısıyla kadın ve erkek birbirinin eşiti değil, aksine birbirinin tamamlayıcısıdır. Allah Rasulü bir hadîslerinde bu gerçeği şöyle ifade ederler: “İnnema’n-nisâ şekâikur’r-ricâl = Kadınlar erkeklerin yarısıdır.”

Hadîsde geçen “şakik” kelimesi, tam ortadan ikiye bölünen bir bütünün parçası mânâsınadır. Yani, bir bütünü meydana getiren iki parçadan herbiri, diğerinin “şakikidir.” Buna göre, insan olma yönüyle kadın ve erkek eşit yarımlardır. Ama hiçbir zaman biri diğerinin aynı değildir. Yani bunların fıtratları ruhî ve psikolojik yapıları tamamen farklıdır. Hiçbir zaman kadın fizik ve ruh bakımından erkeğe eşit olamayacağı gibi, erkek de ona eşit olamaz. Ne erkek kadının biyolojik olarak daha gelişmiş bir şekli, ne de kadın erkeğin az gelişmiş bir tipidir. Cinsiyet farklılığına beşerin müdahalesi olamayacağına göre, inanan veya inanmayan herkesin, eşitlik hayallerinden vazgeçip erkeği ve kadını olduğu gibi kabullenmesi şarttır.

Kaldı ki sadece farklı cinsler arasında değil, aynı cinsler arasında bile, tam bir eşitliğin olduğunu söylemek mümkün değildir. Böyle bir ümniyenin gerçekleşmesi için uğraşmak, fıtrat kanunlarını değiştirmeye uğraşmaktır ki, bu tür gayretler bütünüyle boşa giden emek sayılır. Burada şunu da belirtmek gerekir ki, kadınlarda bu yaratılış farklılığı onların hor ve hakir görülmelerini gerektirmez. Bilakis Cenab-ı Hakk, “her şeye takdir ettiği şekli verip, sonra da doğru yolu gösterendir.” (A’la, 87/3) Kadını, erkeği “en güzel yaratılış üzerine yaratan” ve ona yücelmenin, yükselmenin yollarını öğretendir. Onları birbirinin tamamlayıcısı, örtüsü ve koruyucusu yapandır.

b)- Vazifede farklılık

Yukarıdaki açıklamalarda görüldüğü gibi, fıtratta kadın erkeğe eşit olamayacağı gibi, vazifede de eşit olamaz. Erkeğe ait vazifeler kadından istendiği zaman ona zulmedilmiş olur. Zira kadının fizyolojik, biyolojik ve ruh yapısı itibariyle, erkekten çok farklı olduğu inkâr edilemeyecek kadar açıktır. Böyle bir yaratılış farklılığından kaynaklanan bazı hak ve vazife farklılıkları da gayet tabiîdir. Meselâ; erkek kadına nisbetle daha güçlü ve daha kuvvetlidir. Kadının bu noktada, erkeğin yapabileceği vazifeyi yapması oldukça zordur. Bu durum, kadın için asla bir eksiklik değildir. Buna karşılık kadın da erkeğe nazaran daha şefkatli, daha merhametli, daha zarif ve daha duygusaldır. Bu noktada da erkek kadınla boy ölçüşemez. Her iki cins de göreceği vazifelerin gerektirdiği kabiliyetlerle donatılmıştır ki, gerçek hak ve adalet de işte budur. Dolayısıyla, erkek-kadın eşitliği değil, kadın ve erkeği ayrı ayrı, kendi fıtratları içerisinde ele alıp değerlendirme en isabetli yoldur.

Evet; kadının yaratılışına ve istidatlarına göre belli vazife ve hakları vardır ve kadın bu istikamette istihdam edildiğinde daha iyi neticeler elde edilebilir.

Nesiller kadın tarafından dünyaya getirilir ve onun tarafından terbiye edilir. Beşeriyete, iyi ferdler, onun feyizli ve bereketli eli ile kazandırılır. Hele neslin yetişmesi hususunda kadının şefkatle donatılması kadına ayrı bir lütufdur. Bu yönüyle kadın, bütün aile fertleri içinde, saygı duyulacak bir ihtiram abidesidir. O evin mürebbiyesi, muallimesi, kayyimesi ve huzur kaynağıdır. Erkek onda itmi’nana kavuşur. Çocuk onun şefkatli sinesinde neş’et eder büyür; hisli, duygulu, şefkatli ve sağlam fikirli yetişir. Eğer o, iffetli yaşayabilmiş ise, onun sayesinde çocuk yozlaşmaktan ve bu gibi çocukların teşkil edecekleri cemiyet de bodurlaşmaktan kurtulur.

Evet, Cenab-ı Hakk’ın, ona bahşettiği eltaf-ı sübhaniyesinin yanında, bazı insanların eşitlik adı altında ona vereceği her şey çok sönük kalır. Ve eşitlik iddialarıyla ona tanınacak haklar, yapılacak iyilikler, baştan aşağı altın madalyalarla donatılmış bir kişinin yakasına, bir bakır madalya iliştirmek gibi gülünç olur ve hafif kaçar.

Evet Allah (cc), kadına öyle müzeyyen bir elbise giydirmiştir ki, artık bundan sonra onun üstüne giydirilecek her şey sırtına bir çul geçirme, bir semer yükleme mânâsına gelir.

Allah (cc), her hak sahibine hakkını vermiştir. Verirken de onu ne hoyrat hale getirmiş, ne de gülünç duruma düşürmüştür. Bundan öte ona verilecek her hak bir haksızlık ve zulümdür.

Kadın bir iş yapacaksa, bu mutlaka onun, fizyolojik, psikolojik ve ruhî yapısına uygun olmalıdır. Ona altından kalkamayacağı ağır işler teklif etmenin ve kadını fıtratının dışına taşan işlerde çalıştırmanın ne eşitlikle ne de insanî yaklaşımla alâkası vardır. Aksine böyle bir davranış kadının elinden birçok hakkını gasbetme mânâsına gelir.

Efendimize ait şu hadis, söz konusu hususu ne güzel ve ne çarpıcı ifade eder.

“Bir ineği boyunduruğa koşmuşlardı. Döndü ve sahibine şöyle dedi: Ben bu işler için yaratılmadım.” Yani bu iş için öküzler yaratıldı.

Hülasa her şeyin bir yaratılış gayesi vardır. Her varlık yaratılış gayesine ve kabiliyetlerine göre istihdam edilmelidir ki, gerçek adalet teessüs etsin.


MUS’AB BİN UMEYR

Soru: Mus’ab bin Umeyr’i Mus’ab bin Umeyr yapan özellikler nelerdir?

Cevap: Mus’ab b. Umeyr Ashab-ı kiramın en büyüğü değildi. Ancak, hayat-ı seniyyeleri itibariyle en büyük sahabilere denk bir misyon eda ettiğinde de şüphe yok. Bu konuda, öncelikle bir kere daha şu tesbiti hatırlamada yarar var: Allah belirli dönemler itibariyle, İslâm’a öyle insanlar lütfetmiştir ki, bunların çoğunun eşi-menendi yoktur. Eğer onlar, bugün veya bir başka dönemde yaşasaydılar, eda ettikleri misyonları aynı enginlikle eda edemezlerdi. İşte Mus’ab b. Umeyr, bu ölçü içinde tarihî misyonu olan, Hz. Hamza, Hz. Abdullah b. Cahş.. gibilerinden hiç de geri olmayan çok büyük bir sahabiydi..

Evet o, Hz. Hamza, Abdullah b. Cahş gibi sahabilerin yanında, abideleşen, kahramanlık misali olan insan-üstü insanlardandı. Sadece onlar mı? Elbette hayır. O, kıyamete kadar arkasından gelecek olan dava erlerinin abideleşeceği temelleri de belirlemiş ve bu yönüyle de duygu, düşünce ve sinelerimizde sonsuzluğa ermiş babayiğitlerdendir. Onun için böylelerini değerlendirirken, onların tarihî misyonlarını hiç ama hiç unutmamak lazım.

Mus’ab b. Umeyr, gözlerinin içine günah girmemiş, cahiliyye çarpıklıklarını tanımamış birisidir. Yani haramın Mekke sokaklarında ve Harem’in etrafında, matafın içinde kol gezdiği bir dönemde bile o, hiç harama bulaşmadan, İnsanlığın İftihar Tablosu’nun “cazibe-i kudsiyesi”ne kapılmış ve bir pervane gibi o ateşin etrafında dönmeye başlamıştı. Bununla beraber onu bekleyen birçok meşakkat, sıkıntı, ızdırap ve çile vardı. Evet o, bir taraftan Mekke’nin en çileli, sıkıntılı dönemlerini yaşarken, öte taraftan annesinin tehditlerine hiç mi hiç kulak asmıyor ve hep Hz. Muhammed (sav)'e yakınlığını korumaya çalışıyordu. İşte bu yakınlık onu “ahlâk-ı âliye” ile ahlâklanmaya yükseltti ve zirve insan yaptı. Zira Allah Rasûlü (sav), onu her şey olabilecek bir balmumu seviyesinde iken ele almış, kendi kalıbına koyarak istediği gibi şekillendirmişti.

Mus’ab b. Umeyr, “medenîlere galebe ikna iledir..” düsturunu kullanarak Kur’ân’ın elmas düsturunu anlatma işinin tam eriydi. Evet, güç dengesinin olmadığı, dolayısıyla teknik ve stratejinin önem arz ettiği bir yerde, tebliğ ve irşad işini tam anlamıyla yerine getirebilecek bir er. Tabir caizse o, âdetâ bu işe göre programlanmıştı. Birdenbire tansiyonu yükselen, hissiyatına mağlup düşen, bağırıp-çağırmaya başlayan, iş sarpa sarınca “ben artık yokum..” diyerek çekip giden asabî bir tip değildi. Tam aksine, yüzüne tükürük atıldığı yerde bile tavrını değiştirmeden en öfkeli insanların tansiyonlarını aşağı çekmesini bilen, sağlam iradeli biriydi. Yani tam bir denge, düşünce ve irade insanıydı.

Bir dönemde Mekke’de ailesinin güzide bir çocuğu olarak depdebe içinde yaşama imkânına rağmen, o bunların hepsini bir çırpıda terk etmiş ve Nebiler Serveri’nin çileli yolunu hem de iradî olarak seçmişti. Demek ki onun en önemli vasfı, böyle bir iradeye sahip oluşuydu. Ağzına içki koymayan, kadınlara karşı zaaf göstermeyen, annesinin tüm menfî tavırlarına rağmen onu kırmadan, rencide etmeden idare etmesini bilen ve hep Allah Rasûlü (sav) ile münasebetini kavi, sıcak ve canlı tutan biri. Görüldüğü gibi bunların hepsi irade isteyen davranışlar olmasına karşılık, o bunları başarmıştı. İşte Kâinatın Fahri (sav) insanlara yükleyeceği misyonları itibariyle çok iyi seçme ve değerlendirmesi yönüyle -ki Allah Rasûlü’nün bu özelliği bize “Muhammedün Rasûlullah” dedirtir- tebliğ ve irşad vazifesiyle başkasını değil, onu seçip, Medine’ye göndermişti. Hz. Ebu Bekir’e Hz. Ömer’e, Hz. Ali’ye rağmen Mus’ab b. Umeyr.. ve o, Medine’de hiç mi hiç panik yaşamadan, sergilediği ciddi tavırla gönüllere itminan salmış, Useyd b. Hudayr, Sa’d b. Muaz, Sa’d b. Ubade gibi devâsa kametlerin İslâm’la şereflenmelerine vesile olmuştu.

Evet, o, eşyanın perde arkasına gözlerini açmış, ölümü gülerek karşılamaya hazır tam bir dava eriydi. Zaten hayatını da hep bu çizgide sürdürdü, bu çizgide noktaladı. O Uhud’da şehid olunca bedenini örtecek kefen bulunamamıştı.. bulunamamıştı da avret mahalli, üzerindeki peştemalle örtülmüş, sair yerlerine “ızhır otu” kapatılarak gömülmüştü.

İşte bu ruh haleti içinde yaşayan Mus’ab b. Umeyr, Allah Rasûlü’nun önünde savaşırken bir kolu koparılınca, öbür kolunu, o da budanınca hiç diriğ etmeden kinle, nefretle kalkan kılıçlara boynunu uzatmıştı. Görüldüğü gibi o hep irade yörüngeli, meşiet-i İlahiyyeye râm olan bir hayat yaşamıştı. “Allah bana bu iradeyi verdiyse, ben de hayatım boyunca onun kavgasını vermeliyim” şuuru içinde dolu dolu yaşanan bir hayat.

Hâsılı; Mus’ab, çetin olma, zor olma ve aşılamayan tepe mânâsına gelen ismiyle, önüne çıkan her engeli Allah’ın inayetiyle aşmış ve rahmet-i Rahman’a kavuşmuş, çoklarının her zaman hayâl hanesini dolduran şehadet ile hayatını noktalamıştı.


BİR NEBZE DE ŞEYTANDAN

Soru: Şeytanın mâhiyeti, fonksiyonu, yaratılışının hikmetleri, insanı saptırma yolları, bunlardan korunma çareleri adına bizleri aydınlatır mısınız?

1. “Şeytan” kelimesi hangi kökten gelir?

Cevap: Şeytan, Allah’ın rahmetinden uzaklaşmış bir varlıktır. Şeytan kelimesi, iştikâk itibariyle, Allah’tan, Allah’ın rahmetinden uzak oldu mânâsına (şatane)’den, bir de; yandı, işi bitti, helâk oldu (şâta-yaşîtu) mânâsından olmak üzere iki kökten gelir. Her ikisi de şeytan için doğrudur. Zira o, Allah’ın rahmetinden kovulmuş ve yanmaya hak kazanmış bir varlıktır.

2. “Şeytan” kelimesi başkaları için de kullanılabilir mi?

“Şeytan” kelimesi taşıdığı mânâdan hareketle dinde her azgın ve taşkın şeye kullanılabilir. Nitekim Allah (cc) “Böylece biz, her peygambere insan ve cin şeytanlarını düşman kıldık. (Bunlar) aldatmak için birbirlerine yaldızlı sözler fısıldarlar”(Enfal, 6/112) âyetinde şeytan tabirini, yaldızlı sözlerle insanları baştan çıkartan cinler ve insanlar için kullanıyor.

Seyyidina Hz. Ömer (ra) serkeş bir ata bindirildiğinde “Beni bir şeytana bindirdiniz” buyurarak serkeşlik yapan ata şeytan tabirini kullanmıştır. Efendimiz (sav) de bir yerde köpeğe, bir yerde de serkeşlik yapan deveye şeytan demiştir. Bütün bunlardan anlaşılıyor ki, ins, cin veya hayvan serkeşlik yapan, başkaldıran, isyan eden her şeye bir mânâda “şeytan” denebiliyor. Ama, burada bahis konusu olan şeytan, insanların baş belası, Seyyidina Hz. Adem (as)’e secde etmeyip, Allah’a karşı başkaldırmakla küfür yoluna girmiş, insanoğlunun ebedî hasmı olan şeytandır.

3. Şeytan, niçin Allah’ın rahmetinden kovulmuştur?

Şeytan, mahiyetinde mündemiç olan duyguları kötü yolda kullanması sebebiyle Allah’ın rahmetinden kovulmuştur. Evet, Allah insanı, maddî-manevî mücehhez bulunduğu şeyler itibariyle ahsen-i takvime mazhar olarak yaratmış ve “Biz insanı en güzel biçimde yarattık” (Tîn, 95/4) buyurarak bu hakikati ifade etmiştir. Bu açıdan insanın mahiyeti tıpkı bir takvim gibi bütün varlığa ait hakaiki câmi ve her şeyin özünü hâvidir. İnsan, kâinatı gösterebilecek bir takvim, seneler ve asırlar içinde geçen her şeyi ifade edebilecek bir fihrist mükemmeliyetindedir. Ayrıca böyle bir dışa paralel olarak iç mükemmeliyeti ifade eden kalp, sır, hafî, ahfâ gibi çeşitli duygularla da mahiyeti zenginleştirilmiştir.

Şimdi Allah herkesi böyle yaratmıştır ama, kimileri Efendimiz (sav) gibi kabiliyetlerini geliştirerek Cibril’i geride bırakmış, kimileri de Ebu Cehil gibi bütün istidatlarını menfî yönde kullanarak şeytanı utandıracak bir derekeye düşmüştür.

İşte şeytan da, bazı insanlarda olduğu gibi, mahiyetindeki nüveleri kötüye kullanarak Allah’ın rahmetinden kovulmuş ve uzaklaştırılmıştır. İfadeye dikkat edelim. Uzak yaratılmamış ama, kabiliyetlerini kötüye kullanarak uzaklaştırılmıştır.

4. Şeytan insana hangi yollardan yaklaşır?

Önce şeytanın insana niçin düşman olduğuna bir cümle ile temas edip sonra da insanı saptırmak için hangi yollara başvurduğuna âyetin belirttiği çerçevede şeytanın sözlerini esas alarak izaha çalışalım.

Şeytan, “Çık buradan, sen artık kovulmuş ve uzaklaştırılmışsın” (Hicr, 15/34) âyeti ile ifade edilen tokadı yedikten sonra, insanoğluna gayz, kin ve nefretle, Allah’a karşı da küskünlükle, ikinci bir fıtrat kazanmıştır. Evet, şeytanın Hz. Adem (as)’e secde etmemesi, onun Rahmet-i İlâhî’den kovulmasına; Allah’ın kovması da, onun Allah’a karşı düşmanlık göstermesine zahirî birer sebeptirler. Evet, Hz. Âdem (as) ile imtihan olma ve bu imtihanı kaybetmesi şeytana çok dokunmuş ve kasemle “Rabbim! Beni azdırmana karşılık ben de yeryüzünde onları (günahları) süsleyeceğim ve onların hepsini mutlaka azdıracağım. Ancak onlardan ihlâslı kulların müstesna”(Hicr, 15/39) demiştir. Demek ki, şeytan, bu hâdiseler nedeniyle, Adem (as)’in şahsında bütün insanoğluna karşı kinle dolmuştur. Kinle dolu bir gönülde muvazenenin olmayacağı aşikârdır. Keza şeytan, Kur’ân’ın A’raf sûresinde belirttiğine göre kin ve gayzını şu cümlelerle ifade etmiştir:

“Öyleyse beni azdırmana karşılık, and içerim ki, ben de onları saptırmak için senin doğru yolunun üstüne oturacağım. Sonra mutlaka onlara, önlerinden arkalarından, sağlarından, sollarından sokulacağım ve sen onların çoğunu şükredenlerden bulmayacaksın.”(A’raf, 7/16,17). Yani önden gelecek, ileriyi karanlık ve inkârla dopdolu gösterecek, “öldükten sonra dirilme cennet, cehennem yok...” dedirtecek, ümitlerini kırıp geçeceğim. “Gün be gün yevmülbeter” diyecek, kıyamete kadar kâfirlerin esiri olacaklarına inandırarak, onların önlerine de karanlıklar püskürtüp duracağım. Arkalarından gelecek mâzi ile alâkalarını kopararak, mukaddes olarak bel bağladıkları geçmişlerini büyük bir mezar şeklinde gösterip bütün ümitlerine bir balyoz indirerek onları ye’se atacağım. Sağ taraflarından gelecek “siz ehl-i hak ve hakikatsınız, ne diye başkalarının dine hizmet etmesine imkân veriyorsunuz? Bu hizmeti siz yapsanız ya!” diyerek gıpta damarlarını tahrik edip hizmetlerini engelleyeceğim. İbadetlerini zahiren yerine getirseler de yaptıkları şeyleri anlattırıp riyaya boğacağım. Ve soldan gelecek, sol düşünceli, çarpık, çeşitli doktrinlerle zihinlerini bulandırıp, onların ruhlarına hep yanlış şeyler üfleyeceğim. Dolayısıyla sen onların çoğunu sana karşı nankör ve şükretmeyen insanlar olarak bulacaksın.

Evet, şeytanın bu kin ve nefretle, Cenâb-ı Hakk’a karşı olan bu küstahça tavrını Kur’ân değişik yerlerde sık sık hatırlatır.

5. Şeytan niçin hidayete gelmemektedir?

Şimdi de şeytanın hidayete gelemeyiş sebebini bir-iki misalle izah etmeye çalışalım. Bir insan düşünün ki, çeşitli sebeplerle kendini kine ve nefrete kaptırmıştır. Bu insan, o anki halinin muktezası olarak, sağa-sola saldırır, eline geçeni atar ve karşısındakinin hakkından gelmek için elinden gelen her şeyi yapar. Zira bu insanda artık muvazene, muhasebe, salim düşünce yoktur. Yani dengesizlik bu kişinin saatlerini, dakikalarını, saniye ve saliselerini kaplamış, hatta ruhunu bile sarmıştır. İşte böyle bir ruh haleti içinde olan o insan, artık kazandığı ikinci fıtratın gereğini yapacaktır. Yani bu türlü davranışlar onun, o andaki fıtratının gereğidir.

Bir başka misale geçecek olursak; yine bir insan düşünün ki, bu insanın içini bazen bütün bütün küfür esintileri sarmıştır. İradî olmayan şüphe ve tereddütler, aniden kopup gelen rüzgârlar gibi onu sarsmaktadır. Meselâ Allah (cc) veya Efendimiz (sav) hakkında yersiz ve uygunsuz şüpheler onun düşünce dünyasını zorlamaya başlamış ve onu hep şüphe ve tereddüt vadilerinde dolaştırmaktadır. İşte, o anda bu insan eğer Allah’a sığınır ve o şüpheleri izale edecek bir yola girerse Allah’ın inayeti ile o halden kurtulur. Aksi halde, bu durum devam edecek olursa, intiharı bile düşünecek hale gelir ve başını taştan taşa vurur. Aslında kâfirin hali işte budur. Yani onda küfür devamlı olduğu için, hiçbir zaman bu tür sıkıntılar ve ızdıraplar onun yakasını bırakmazlar.

Şimdi bu iki misalden hareketle, şeytanın hidayete gelemeyişine bakalım: Şeytan birinci misaldeki insan gibi, mahiyetindeki iyiliğe, güzelliğe açık tüm istidatlarını, iradesiyle öldürmüş ve kötülüğe ait bütün istidatlarını da inkişaf ettirmiştir. Bu suretle, içini küfürle, öyle bir doldurmuştur ki, artık onun mahiyetinde inanmaya yer kalmamıştır. O öfkeli adam gibi, kin ve nefretini değişik şeylerle kusan kişi gibi, hayatının bütününü saniye ve saliselere varıncaya kadar, hep kötülük sarmıştır. İşte şeytan budur ve böylesine bir kin ve nefretle Allah’a inananlara düşman olan şeytana bir şey anlatmak ya da kabul ettirmek ve dolayısıyla hidayete gelmesini beklemek boşunadır. Zira küfür, onda fıtrat haline gelmiş ve tabiatının bir buudu olmuştur.

Şeytan, şayet o ikinci misaldeki insan gibi, Allah’a sığınsa ve girdiği o çıkmaz yoldan çıkma eğiliminde bulunsaydı, Allah’ın inayeti ile kurtulur ve hidayete mazhar olabilirdi...

6. Şeytan’ın yaratılmasının hikmeti nedir?

Bu konuda müstakil olarak yazılmış kitaplara müracaatla daha teferruatlı malûmat elde edilebilir. Hassaten Hz. Bedîüzzaman’ın bu konuyu ele aldığı risale dikkatlice okunmaya değer.(*) Bununla beraber bir-iki cümle ile bu hususa da işaret edelim. Allah (cc), abes iş işlemekten münezzeh ve müberradır. Hakîm olan ve her şeyinde bin bir hikmet gizli bulunan -insanlar anlamasa da- Allah hakkında böyle bir şey düşünme, Allah’ı bilememenin, O’nu tanıyamamanın bir ifadesi olsa gerek. İnancımıza ait bu temel kaideyi pekiştirdikten sonra diyebiliriz ki, şeytanın yaratılarak Müslümanlara musallat edilmesi, onları teyakkuza sevk eder.. sevk etmiştir, ediyordur ve edecektir de. Böylece insan ondan korunma mekanizmasını harekete geçirecektir. Demek ki şeytanın tasallutu, insanda mevcut bulunan korunma mekanizmasının rantabl çalışmasına vesile olacaktır. Yani nasıl tarlada akreplerin ve zehirli yılanların olması tarlada çalışanları dikkat ve teyakkuza zorlar.. ve dikkat etmeye ait istidatları inkişaf ettirir.. veya Bedîüzzaman Hazretleri’nin misali içinde; atmacanın serçe kuşuna musallat olması, serçenin kabiliyetlerini geliştirir; aynen öyle de, şeytanın insanlara tasallutu, şeytandan kaçma, kurtulma, onun tuzaklarını boşa çıkarma adına onların kabiliyetlerini geliştirir. Dahası, insanların Allah’a dehaletine, Sünnet-i seniyye kalesine sığınmasına vesile olur. Zaten Kur’ân da çeşitli âyetleriyle bu hususa işaret eder. Meselâ; “eğer şeytanın fitlemesi seni dürterse hemen Allah’a sığın. Çünkü O işitendir, bilendir.”(A’râf, 7/200). Bir başka âyette Allah’a sığınmayı salıklar ve “De ki; şeytanların kışkırtmalarından sana sığınırım. Onların yanımda bulunmalarından da sana sığınırım, Rabbim!”(Mü’minûn, 23/97).

7. Şeytanın bizimle uğraşmasına nasıl engel olacağız?

a- Allah’a sığınma

Biraz önce âyeti kerîmelerle ifade ettiğimiz gibi Allah’a sığınma, O’na iltica etme, şeytanın azdırması ve saptırmasına karşı en önemli bir sığınak ve dinamiktir. Bu dinamiğin behemehal kullanılması şarttır. Rabbim, bizlere, “Kulun Allah’a en yakın olduğu hal secde halidir” sırrını temsille, başımızı yere koyup, “Allah’ım Senden Sana sığınır, yani Celal ve Ceberruyetinden, Rahmet ve Rahmaniyetine sığınırım, şeytandan da Sana sığınırım” dedirtsin ve bizi muhafaza buyursun.

b- Tembelliği terk etme

Şeytan daha ziyade âtıl ve tembel insanlara hücum eder. Hiçbir iş yapmayan, miskin miskin oturan ve hele din adına hiç de aktif olmayan kimselerle meşgul olur. Öyleyse biz de, bu noktadan hareketle, şeytandan korunma hususunda atalet mevzuu veya aktif olma mevzuu üzerinde durmak istiyoruz. Yani madem şeytan daha ziyade atâletimizden istifade ediyor. Boş durduğumuz zamanlarda içimize uygun olmayan kuruntular atıyor, fena şeyleri düşündürüyor, fena şeyleri okutturuyor, fena şeyleri yapmaya zorluyor. O zaman biz de, ister düşünceyle, ister fiille, onun parmak sokacağı ve kurcalayacağı noktaları doldurmak, duygu ve düşüncemiz itibariyle Rabbimize ait şeylerle dolup taşmalıyız.. dahası âyât-ı tekviniyeyi sık sık mütalâa edip rabıtayı mevtle iki büklüm olmaya çalışmalı ve Rabbimizin dinini çevremize anlatmak suretiyle her zaman dopdolu olmayılız ki, şeytan içimize girip imânımızı sarsmasın ve vesvese veremesin.

Kaldı ki, biz evrad u ezkârla münasebet içinde bulunur veya O’nun dinine hizmetle ömrümüzü dolu dolu geçirirsek, bunların hürmetine Rabbim de bizi, şeytanlara terk etmeyecek ve bu kudsî meşgaleler sayesinde -inşaallah- sahil-i selâmete çıkaracaktır.

c- Ahde vefa

Ahde vefa da en azından diğerleri kadar bizi şeytanın iğvasından koruyacak hususlardandır. Evet, siz vefa gösterip Allah’ın dinine omuz verirseniz, Allah da sizi, şeytanla baş başa bırakıp, çürümeye terk etmez. Zaten O da “Ahdinize vefalı davranın, ben de ahdimi yerine getireyim”(Bakara, 2/40) demiyor mu?

Evet, siz bu düşünce ve inanç içinde bulunup, onu hayata taşıdığınız müddetçe, şeytanın tasallutu karşısında Allah, bir âyetini hatırlatacak, bir bürhanını gösterecek, gözünüzden perdeyi kaldıracak ve mutlaka sizi koruyacaktır. Sahabede, asfiyada, evliyâda bunun yüzlerce misali vardır ve bu misaller göstermektedir ki, onların başları döndüğü, bakışları bulandığı anlarda, Rablerinin bürhanı karşılarına çıkmış ve onları hemen istikamete yönlendirmiştir. Kim bilir, belki de sizler, bizler ve hepimiz iradelerimizi kötüye kullanmada ısrar etmediğimiz sürece hep Rabbimizin bu türlü nimetlerine mazhar olarak düşmekten, sürçmekten kurtulmuşuzdur.

“Siz Allah’ın dinine yardım ederseniz Allah da size yardım eder”(Muhammed, 47/7) âyetinin mucibince, O’na vefa ve sadakat içinde olanlar, O’ndan vefa ve inayet görmüş.. sınırlı iradelerini O’nun yolunda kullananlar, O’nun sınırsız nimetleriyle serfiraz olmuşlardır. O halde bu kutlu davanın kutlu neferleri olarak bizler, neticede bizi cennete, Cemalullah’a götürecek bu yolda, ahde vefadan, bir ân bile dûr olmadan sürekli çalışmalıyız. Allah’ın her yerde ve her zaman hâzır ve nâzır olduğu hakikatına inanarak o Rakîb ve Müheymin’in müşahedesi altında olduğumuzu bir an olsun hatırdan çıkarmamalı, davranışlarımıza ona göre çeki-düzen vermeli ve iç âlemimizi her zaman zabt u rabt altına almalıyız.

d- Yalnız kalmama

Yalnız kalmama, şeytanın idlâl ve ifsadına karşı çok önemli bir silahtır ve bu silahın behemehal her zaman kullanılmaya hazır olması gerekir. Bu ise Allah Rasulü (sav)’nün buyurduğu gibi, en az üç kişilik bir arkadaş grubuyla gerçekleşebilir. Yani çarşıda, pazarda, evde, bizim gibi duyan, hisseden ve inanan arkadaşlarla bir arada bulunma ve bu suretle şeytana mel’abe (oyuncak) olmaktan kurtulma... Evet, her kötü düşünce içimize atılmış bir tohum gibidir. Bu tohum zamanla mevcudiyetini hissettirir ve rüşeym halinde kendini gösterir. Eğer bu kötü düşünce henüz filiz iken kesilip atılırsa ne güzel! Aksi takdirde o, boy atar, gelişir; gelişir ve geliştiği bünyeye rağmen onu yer bitirir. İşte bunun için şeytanın küçük tohumlar halinde ruhumuza saçtığı şeylerin daha baştan kökünün kazınması şarttır. Yoksa zamanla bunlar altından kalkılamayacak muvazene, muhakeme hatta hayal hanemizi bile istiab edecek hale gelebilir. Böyle bir duruma geldikten sonra kurtulmak ise çok zordur. Onun için bu tür kötü düşüncelerin bünyemizde kök salmaması, sonra da dönüp bizi teslim almaması için sair hususların yanında yalnız kalmama mes’elesinin de iyi işletilmesi gerekmektedir. Evet, şu içtimaî dağdağalar içinde ötelerle alâkası zayıf, Allah ile irtibatı istenen seviyede olmayan bizlerin çok kere iradesi ve kalbî hayatı, ruhî canlılığı bizi korumaya yetmeyebilir.

Bu arada etrafımızda çehresi hakikat gamzeden, iradesinde Allah iradesi çağlayan öyle arkadaşlarımız vardır ki, onların yanına gittiğimiz ve onlarla aynı atmosferi paylaştığımız zaman, tıpkı bir veli ile diz dize gelmiş gibi kuvvet kazanabiliriz. Onların sözleri, sohbetleri, âdetâ içimizde buz bağlamaya başlamış kötü duygu ve düşünceleri eritebilir. Bazen de, biz bu konumda bulunur, onlar gelip bizden, yukarıda arz ettiğim ölçülerle istifade edebilirler. Evet, Allah (cc), insanı topluluk içinde yaşayabilecek şekilde yaratmıştır. İnsan, maddî-manevî bütün ihtiyaçlarıyla hayatiyetini ancak hemcinslerinden müteşekkil böyle bir toplum içinde görerek sürdürebilir. Öyleyse bize düşen de böyle bir topluluktan ve o topluluk içerisinde iyi, güzel ve hayırhah arkadaşlardan uzak düşmemektir.

e- Va’z u nasihat dinlemek

İnsan, yüreği hoplamaya, gözü yaşarmaya, iç âleminde kendini her gün birkaç defa yenilemeye muhtaç bir varlıktır. Kur’ân; Rabbisiyle münasebete geçip ağlamaktan kendini yerlere atanları tebcil ve takdirlerle anlatır. İşte va’z u nasihatler bazı ahvalde bizi bu ufka ulaştırabilir. Fakat ne yazık ki, umumî plânda bizler bu türlü vâiz, nâsih ve hayırhahları dinlemekten mahrum tali’siz bir cemaatiz. Keşke yüreklerimizi hoplatacak, bizi aşk u şevke getirecek yüzlerce, binlerce vaizlerimiz olsaydı!.. Evet, keşke Fahruddin Razî gibi kürsüye çıktığında ağlamaktan sözleri boğazında düğümlenip kalan ve ne dediği anlaşılmayan yüzlerce, binlerce vaizimiz olsaydı!.. Olsaydı da hiçbir şey anlamasak bile sadece onları seyretmekle gerekli dersleri alsaydık. Keşke Sahabe, Tabiûn, Tebe–i Tabiûn Hazerâtı’nın hayatlarını gerçek veçheleriyle bizlere anlatan ve kitap sayfaları arasında kalan o malûmatları, ruhundan ruh katarak intikal ettirecek yüzlerce, binlerce nâsihimiz olsaydı da, bizler de onları dinleyip, “Yahu onlar da insan, biz de” deyip insanlığımızdan hicap duyar hale gelseydik.. hayatımızı, yaşayışımızı sorgulamak ihtiyacını hissetseydik.. ve kendimize çeki-düzen verseydik. İhtimal o zaman kalplerimiz yumuşayacak, içimizi yer yer karartan paslar izale olacak ve ruhumuza akseden İlâhî tecelliler bütün aydınlığıyla bizi saracak, biz de bu sayede şeytanın her türlü vesvese ve desiselerinden uzak kalacaktık.

O halde ne olur, lütfen! “Ben bunu biliyordum bir daha okumayacağım, ben bunu dinlemiştim, bir daha dinlememe gerek yok” demeyin! Yeme-içme ihtiyaçlarımızın olması ve bunların tekerrür etmesi gibi, manevî hayatımız, kalp, ruh, vicdan vesâir duygularımızın da ihtiyacı olduğunu ve bu ihtiyaçların da tekerrür ettiği hakikatine binaen kendinizi mutlaka bir üstadın kucağına atın ve ona sığının! Onun bütün fenalıkları eriten, şeytanın içimize girmesine izin vermeyen o Hakk dostunun atmosferine girin ve daima kendinizi yenileyin!

8. Şeytanın şerrinden korunmak için hangi dualar okunmalı?

Bir fasıl önce Allah’a sığınmakla başlayıp yalnız kalmamakla bitirdiğimiz hususları, bu konuda yapılacak fiilî dualar olarak nitelendirecek olursak, bunların yanında bir de kavlî dualar vardır ki, bu ikisi bir vahidin iki yüzü gibidir. Birini yapıp diğerini ihmal veya terk etmek, neticeye ulaşılmasını engelleyebilir.

Onun için kavlî dualar da her zaman ve zeminde yapılmalı ve ihmâl edilmemelidir.

Kavlî dua denince tabiî olarak Allah Rasûlü (sav)’nün bu konuda söylediği dualar akla gelmektedir. Efendimiz (sav)’den, şeytandan Allah’a sığınma adına, çeşitli vesilelerle şeref-südûr olmuş birçok dua vardır. Yemekte, tuvalete girerken, ailesiyle münasebet esnasında vs. bunların hepsini teker teker ele alıp anlatma bu sohbetin çerçevesini aşar. Onun için Allah Rasûlü (sav)’nün şeytandan korkulduğunda söylenmesi için talim buyurduğu duayı örnek olarak zikredip sair şeyler için bu konuda yazılmış duaların derlendiği dua mecmualarına veya müstakil kitaplara müracaat etmenizi tavsiye ederim.

Allah Rasûlü (sav) şeytandan korkulduğunda şu duayı talim ederek bize tahassün yolunu göstermektedir: “Ya Rahman! Ne bir iyinin ne de bir kötünün kendilerini aşamayacağı, Allah’ın yarattığı, zürriyet halinde her tarafa saçtığı ve kusursuz meydana getirdiği şeylerin şerrinden, gökten inen ve oraya yükselen şeylerin şerrinden, Allah’ın yerde yarattığı ve yerden çıkan şeylerin şerrinden, gece ve gündüzün fitnelerinden -hayırla gelenler müstesna- meydana gelen hâdiselerin şerrinden, Allah’ın tastamam kelimelerine ve vech-i kerimine sığınırım.”

Can evinden vurulan, mescidinin, minberinin, mihrabının yolunu unutan, küfür ve dalâlet vadilerinde bocalayıp duran ve bocaladıkça batan 20. asrın perişan, derbeder ve bir o kadar da ellerinden tutulmaya muhtaç nesillerine Rabbim inayet buyursun! Onları insî, cinnî şeytanların ve onların avenelerinin şerrinden muhafaza buyursun!.. Amin...


FARKLI ZAVİYEDEN BİR HADİSİN İZAHI

Soru: “Sizden biriniz bir münker gördüğünüzde eliyle, gücü yetmezse diliyle, ona da muktedir olamazsa kalbiyle tavrını belli etsin. Bu sonuncusu imânın en zayıf mertebesidir.” Hadîs-i şerifini nasıl anlamalıyız?

Cevap: Bu hadis, Buharî, Müslim ve daha başka kitaplarda da var. Yani herhangi biriniz, dinin çirkin saydığı bir münkeri gördüğü zaman, onu eliyle defediversin. Şayet eliyle bu işi yapmaya muktedir değilse, yani fiilen müdahale edemiyorsa, kavl-i leyyin, cidâl-i hasene, mücâhede-i hasene ve va’z u nasihatla, yani diliyle defediversin... Diliyle defetmeye de imkân ve vasat müsait değilse, kalbiyle buğzetsin ki, imânın en zayıf mertebesi de budur.

Düşünün ki, içtimaî hayatımızı kemiren bir mikrop var.. cemiyeti kemire kemire dize getirecek bir mikrop. Zina, uyuşturucu, tefecilik, ihtikâr gibi bir şey... Millet düşmanları, şer şebekeleri bu hastalıkları ihtimamla yaşatıyorlar; ve siz de, cemiyetin sarsılıp dize geleceğini yakînen görüyor ve biliyorsunuz.

Evet eğer cemiyet İslâmî hüviyette olsa idi, devletin; nizam, intizam ve âsâyişi koruyacağını.. iyiyi-güzeli emredip, fenadan çirkinden alıkoyacağını düşünür; “eh bize iş kalmadı” diyebilirdik.

Evet, Müslümanlığın hâkim olduğu bir dönemde, idareci bu durumlarda müdâhale eder, asker ve emniyet devreye girer ve o münkerin içtimaî hayatımızda gelişmesine meydan vermeyebilirlerdi. Bütün bunlar, elle müdahale ve elle menetmenin şekilleridir. Günümüzde münkerâta bu seviyede müdahale edilemediği gibi, iyi ve güzel de gerektiği ölçüde teşvik görmemektedir. Bugün, çarşıda içki içen birisine elle müdahale edip “yapma” deseler, o da mukabelede bulunacak ve sana bir tokat aşkedecektir. Demek ki, elle müdahalenin bir dönemi, bir devresi var. Biz o dönemi görmedik. Cenab-ı Hakk ve Tekaddes Hazretleri’nden, güzelliklerinin sızıntılarını gösterdiği bir dönemi yaşarken, bu reşahâtın hakikatini de bizlere göstermesini dileriz..!

Bir de bu işin, dille yapılması şekli var. Sen elinle müdâhale edemiyorsun. Devlet de bu işi, bir mükellefiyet ve vazifesi olarak üzerine almamış.. yani, devlet “emr-i bi’l-ma’rûf ve nehy-i ani’l-münker” yapmıyor. Yani Allah’ın emrini emretmiyor, Allah’ın yasak ettiği şeylerin de önüne geçmiyor, içtimaî hayatı kemiren hastalıkların hepsine bir bakıma vize veriyorsa.. meselâ; bir kanun ve bir sistem altında zina icra ediliyor, içki içiliyor, hatta tefecilik yapılıyor.. ve sen de, bu münkerât yapılırken, elinle müdahale edemiyorsan, o zaman sana düşen vazife bunları dilinle defetmektir; mev’ize-i hasene ile, tefeciliğin içtimâî hayatı kemiren bir mikrop olduğunu, zinânın bir kanser, bir kangren olduğunu anlatman ve onlardan ferdleri tiksindirmen, nefret ettirmen, ürkütmen ve vazgeçirmen gerekir. Tabii tatlılıkla, kavl-i leyyinle, Kur’ân’ın ruhuna uygun tebliğ metoduyla...

Çok şükür, Türkiye’de bu mevzuda bir sıkıntı yok denebilir. Bugün bunları rahatlıkla konuşup anlatabiliyoruz. Fakat bunların dahi anlatılmadığı dönemler ve memleketler olabilir. Bu, İslâm âleminde de, onun dışında da olabilir. Şimdiye kadar öyle zamanlar olmuştur ki -daha olabilir de- sel gibi akan münkerat karşısında size hiçbir şey yaptırtmamışlardır. Hatta, “faiz, içki bizim içtimaî hayatımızı kemiren sârî bir illettir; mutlaka bunların çaresine bakılmalıdır” deseniz, sistemin bekçileri: “Sen devletin, iktisadî, siyasî, kültürel, temel nizamlarını, dinî esaslara oturtmak istiyorsun, milletin vicdanına baskı yapıyorsun; bunu sana yaptırtmayız” diyebilir ve dilinize bir kilit vurabilirler. O zaman yapılacak şey, o kötülüğü irtikâp eden kimselerle, irşad ve tebliğ gibi hususların dışında münasebet kurmama ve vazife olarak da en azından kalbinde onlara karşı bir burukluk hissetmen gerekir ki, bu da yapılması gerekli olan şeylerin en aşağı derecesidir. Aksine, münkeratı irtikâp eden bir insanın yanında bulunur ve -Allah muhafaza buyursun- onun halini hoş görürsen, bu bir sukût sayılır. Meselâ, birisi zinâdan kendini alamıyor.. o bu menhiyatı irtikâp ederken, onunla münasebet kuran, onunla anlaşabilen, onun yaptıklarını hoş görüyor demektir. Hatta bu durum azâb-ı İlahînin umûmî olarak gelmesine de vesile olabilir.

Burada, bir hususa daha dikkatinizi istirham edeceğim. Bir cemiyet büyük günah işleyebilir, o cemiyette büyük ahlâksızlıklar irtikâp edilebilir; ama o cemiyet içinde o ahlâksızlıkları def ve ref edecek, faal, cevval, dinamik bir cemaat, din adına hizmet veriyorsa, bir paratoner sayılan bu mübarekler sayesinde, gelen musibetler savulmuş ve dolayısıyla da, o cemiyet kurtulmuş olur. Topyekün bir cemiyette fenalıklara karşı canlıkanlı, dinamik böyle bir cemaat yoksa ve ahlâksızlığın önünü alma mevzuunda, yangına karşı itfaiyeci gibi savaşacak tulumbacılar bulunmuyorsa, belâ ve musibetler herhangi bir yere takılmadan gelebilirler. Onun içindir ki, bir mü’min, münkerâtın açıktan açığa işlendiği bir topluluk içinde, bu işi yapanlarla, şahıslardan ötürü münasebet kurup anlaşamaz. Vâkıa, mü’min olarak, herkesle belli seviyede münasebet kurabilir.. hatta ahlaksızlık yapan kişi ile de, İslâm’ın güzelliklerini kendisine intikal ettirme niyetiyle alâkalanıp, onu, içinde bulunduğu çirkeften kurtarmaya çalışabilir, ama bunlar sırf Allah için olmalıdır. İşte böyle bir niyete bağlı kalarak, bizim, o kötü kimse ile temasımız dahi ibadet olur.

Binâenaleyh, imânın en zayıfı, menhiyatı irtikâp eden insanlara karşı kalben buğz duymaktır. Evet, Allah’ı sevmeyenlere, Allah’ın kâinattaki nizamını tahkir edenlere karşı buğz edeceğiz; fakat bu buğz İslâm adına, karşı tarafa sunulacak teklif ve mesajların hüsn-ü kabul görmesi esasına göre ayarlanmalıdır. Efendimiz (sav) buyuruyorlar ki: “Ben farzları yapmakla emrolunduğum gibi insanları idare etmekle de emrolundum.” Yani, Allah bana farzları emrettiği gibi, insanları idare etmek, evirip-çevirip siyaset-i meşrûa ve idare-i meşrûa içinde, biçimine koymakla da emrolundum. Evet; huşûnetle değil, işmi’zâzla değil; tatlılık göstererek ona bir şeyler verilmelidir. İçi nur dolu enjektörü, onun vücuduna zerk edebilmek için, iyilik yaparak, kendisini salmasını temin ederek ona yaklaşılmalıdır ki, teklif ve düşüncelerimiz reaksiyon görmesin. Onun için Cenab-ı Hakk, Hz. Musa ve Hz. Harun’a (as): “Firavun’a tatlı, içini okşayıcı sözleri gidin söyleyin” (Tâha, 20/44) diye ferman ediyordu. Firavunla münasebet kuracak ve yüzünü ekşitmeden hakkı ve hakikati ona anlatacaksın.. anlatacaksın ki, anlatmanın bir mânâsı olsun ve bu uğurda gösterilen gayretler de boşa gitmesin...

Hasılı, görüştüklerinle Allah için görüşecek, Allah için konuşacak; Allah’ı ve O’nun emirlerini anlatma yolunda herşeye katlanacak, herşeyi göğüsleyeceksin; ama yine sırf O’nun için yerinde buğzetmesini de bileceksin...


RÜYA BİR TEŞRÎ KAYNAĞI MI?

Soru: Hadiste “rüya nübüvvetin kırk altı cüz’ünden bir cüz’dür” deniyor. Ama rüyanın ilim sebeplerinden biri olmadığını da biliyoruz. Bize rüya-hakikat dengesini nasıl kurmamız gerektiği hususunda bilgi verir misiniz?

Cevap: Evet, Allah Rasûlü (sav), sahih bir hadîs-i şeriflerinde: “Rüya nübüvvetin kırk altı cüz’ünden bir cüz’dür” buyuruyor. Bu, muhteva ve mânâ açısından peygamberliğin, kırk altı derinliğinden, kırk altı parçasından, ifade ettiği kırk altı mânâsından ve içindeki kırk altı esastan biri mânâlarına gelebilir. Muhakkikîn bu hadîse şöyle bir açıklama getirmişlerdir: Efendimiz, kendisine peygamberlik gelmeden evvel, nübüvvetle alâkalı mes’eleleri, altı ay kadar rüyalarında görüp tanımıştı. Buharî’nin tesbitiyle, Âişe validemiz, Allah Rasûlü’nün rüyalarını sabah aydınlığı içinde gördüğünü ve ertesi gün de, gördüğü rüyanın ayniyle çıktığını naklediyor. Evet, işte bu rüya faslı tam altı ay sürmüştü.. bu ise bir senenin yarısı demekti.. Peygamberlik de yirmi üç sene sürdüğüne göre, bu altı ay, vahyin nazil olma süresinin kırk altı parçasından biri sayılabilir. O, bu dönemde, Gâr-ı Hira’da ve Haticetü’l-Kübra validemizin yanında daha ziyade rüya temrinatıyla peygamberliğe alışıyor ve sonra da, o rüyalar faslının sona ermesiyle vahiy gelmeye başlıyor...

Rüyanın bir diğer yanını Efendimiz şöyle anlatır: “Ahir zamanda en sadık olan şeyler rüyalardır.” Neden? Zira rüyaların arkasındaki gerçek, yani peygamberlik artık yok, hatta bir yönüyle velâyet-i kübra da yok, doğrudan doğruya Efendimizle zaman üstü bir noktada görüşme ve emir alma da yok. Mesela bir İmam Rabbanî, İmam-ı Şazelî, Şah-ı Geylanî, Ahmet Rufaî, Bediüzzaman yok. Bizler hepimiz ümmî insanlarız. Bu açıdan hakikat âleminde,“mişkât-ı nübüvvet”ten alınacak şeyleri doğrudan doğruya elimizi uzatıp alamıyor, zaman üstü olamıyor, peygamberlerle belli kuşakta buluşamıyoruz. Halbuki Cüneyd-i Bağdadî “ben doğrudan doğruya görüştüm, bana rüyamda şunları söyledi veya açıktan açığa bana şu emri verdi” diyor. İşte bizler bütün bunlardan mahrumuz. Durum böyle olunca, bunca günah, bunca karışıklık içinde Allah bize olan lütuflarını rüyalar yoluyla lütfediyor veya bazı saf gönüller sayesinde “yakazalar” vasıtasıyla içimize akıtıyor, başta Efendimiz olmak üzere birçok Sahabe, evliyâ ve mukarrabinle görüştürüp buluşturuyor. Onun için Hz. Sahib-i Şeriat buyuruyor ki, “ahir zamanda en doğru çıkan şeylerden biri de rüyalardır.”

Allah Rasûlü, bu rüyalara mübeşşirat diyor? Mübeşşirat; muştu, bişaret ve müjde ifade eden şeylere denir. Meselâ, siz birgün rüyada görüyorsunuz ki Efendimiz geliyor ve sizin kakül-ü gülberlerinizden tutarak, alnınızdan öpüyor.. öpüyor ve: “Ohh sizler cennet kokuyorsunuz” diyor. Siz “neden ya Rasulallah?” diyorsunuz, O da, “tam gönlüme göre hizmet ediyorsunuz” buyuruyor.

Şimdi böyle bir şeye ihtiyacınız var mı, yok mu? Bunca handikap karşısında, sokakların lağım kanalı gibi aktığı, bazı kanalların evimize değişik kanallar adı altında eracif döktüğü bir dönemde, eraciften sıyrılma, doğruyu bulma ve doğrunun zorluğuna rağmen onu yaşama... evet bütün bunlar çok zor şeyler. İşte bu çok zor şeyler karşısında Allah (cc) mübeşşirat ile sizi teşvik ve takdir ediyor olabilir. Bir başka misal; nasıl ana-babalar çocuklarının istemediği, veya zorla kabul ettikleri bir işi onlara yaptırmak istediklerinde şekerleme, çikolata vs. ile onları teşvik ederler; yani onlara avans vererek dediklerini yaptırırlar; aynen öyle de, küfrün bütün üniteleri ile hayata hakim olduğu bir dönemde dine hizmet edenlere Cenab-ı Hakk, şekerleme nevinden mübeşşirat ile onları teşvik edebilir.

Böyle bir dönemde, yani sokakların çirkefliğinden dolayı çoklarının damarlarındaki kanın, şehevât-ı nefsaniye adına galeyâna geldiği bir dönemde inananların böyle teşvik almaları rahmetin bir tezahürü olsa gerek.. işin doğrusu aksi halde, bu çetin yollarda uzun boylu yürümek çok zordur.

Fakat bütün bunlara rağmen, biz rüya insanı değiliz. Çünkü çocuğa her zaman şekerleme verilmez, zira şeker dişleri çürütür. Halbuki insanın sıhhatli, dengeli ve temkinli beslenmesi şarttır. Aksi halde şekerde güç vardır, “beynimiz glikozla besleniyor...” vs. der yemeye devam ederseniz, ömür boyu sürecek hastalıklarla karşı karşıya kalabilirsiniz. İşte aynen bunun gibi, sizler de herşeyi rüyalara bağlar ve rüyalardan dışarıya çıkamazsanız; bir rüya adamı olarak kalır gidersiniz. “Yakaza” dediğimiz husus da aynen bunun gibidir. Mesela, ben yakazaya inanan biriyim. Bir gün, bir yerde bir zatla, gençlik dönemlerinde, hem de teşvike çok ihtiyacım olduğu bir anda, o zat birden heyecanlandı ve donuklaştı ve bana “Üstad’la falan ve filan şu anda buraya geldi” dedi. Ne dediklerini sorunca, onların mesajını söyledi. Belki ben buna inandım veya inanmadım ama işin doğrusu böyle bir müjde irademe fer verdi.

Ancak, bunlar Kitap ve Sünnet gibi teşrîin gerçek kaynakları yanında hüccet ve delil sayılabilecek kriter ve kurallar değildir. Mesela, -farz-ı muhal- yakazaten Efendimiz burada bana gelse dese ki: “Sana bir tavsiyem var”, ben de: “Emrin başım-gözüm üstüne nedir ya Rasulallah!” derim. “Bak dün konuştun, bugün de konuştun ama yarın konuşma, bu işte hayır yok” dese ben biraz düşünürüm. Hem de O’ndan aldığım kriterleri kullanarak bu mevzuda yakazeten verilen emri dinlemek lazım mı, değil mi? İşte bunu düşünürüm. Şimdi benim burada konuşmam mübah bir şeydir. Konuşsam da olur, konuşmasam da. Fakat Allah Rasulü din-i mübin-i İslâm’ı tebliğ etmeyi bir mükellefiyet olarak, bilen insanların sırtına yüklemiyor mu? Yine O uyulması ve hüccet alınması gereken sözlerin kendi sözleri olduğunu söylemiyor mu? Öyleyse burada ben, yakazada söyleyen Allah Rasülü’nü değil de dün hayatta iken, peygamber olarak konuşan Rasulullah’ı dinler, tebliğ ve irşad faaliyetine devam ederim. Evet, Nebiler Serveri’ne, ta’zimde bulunma, saygı gösterme başka bir mes’ele, O’nu hüccet ve delil olarak kabul etme, hayatı ve paygamberliği itibariyle O’na uymak başka bir mes’eledir. Yoksa, gerek rüyâ ve yakazalar, gerekse cinleri, şeytanları kullanma yolu ile -hafizanallah- bazı ahvalde inananlar, doğru yoldan sapabilir, sapabilir ve kazanma kuşağında kaybedebilirler. Mesela, Gulam Ahmed, böyle bir handikapın içine düşmüş ve kaybetmiştir. O Yogizmde ve Hinduizmde, ruha kendi gücünü kazandırma konusunda ileri seviyede biri olduğundan, Müslümanlığın üstünlüğünü bu yolla ortaya koyma yolunu tutmuş ve dilini gırtlağına sokup altı ay bir şey yemeden durmaya çalışmıştır. Güya o, bununla Brahmanlara, Budistlere karşı İslâm’ın üstünlüğünü ortaya koymaya çalışmıştır.. çalışmış ve böyle bir yola girmiştir. Rica ederim İslâm’ı anlatmanın yolu bu mudur? Ve neticede Gulam Ahmed sırasıyla “mehdiyim, imam-ı muntazarım, peygamberim” demiş ve en son hulul ve ittihada inanarak “ben Allah’ım” demiştir.

İşte, cinleri, şeytanları kullanma insanı doğru yoldan çıkartacak böyle bir inhiraftır. Evet, bu tür mes’eleleri yani rüyalarla amel etme, yakazalara güvenme, cinleri kullanma.. hep böyle çok masumane, Müslümanlık duygu ve düşünceleri içinde başlar.. başlar ama bir de bakarsınız ki şirazeden çıkmışsınız. Şimdi, çoklarının dilbeste olduğu bir misal ile biraz daha açayım:

Bize düşen şey Kitab’a ve Sünnet’e uymaktır. Mesela siz göklerde gezip dolaşsanız, zaman-üstülük içinde Efendimizle buluşsanız, Cenab-ı Hakk’ın değişik şekilde tecellileri ile baş başa kalsanız.. işte bütün bunlar, Sünnet’i yaşamanın yanında ceviz kabuğu kadar yer doldurmaz.

O halde saf Müslüman olarak kalalım, zeminde yürüyelim. “Rütbeli olmak değil, nefer olmak daha iyidir” diyelim ve insanlardan bir insan olalım. Hz. Ömer Efendimiz kendisine: “Sen Peygamberi memnun ettin. Ebu Bekir’i memnun ettin. Cennete gireceksin ve firdevsler senin otağın olacak” diyenlere acı tebessümle bakar, “şu dünyaya girdiğim gibi çıksam çok memnun olacağım” der. Ben de, şahsen bunu bulsam çok memnun olurum.

Sizler tertemiz duygularla yaşar, kılı kırk yararcasına “Kitap ve Sünnet” derseniz, “Şeriat-ı garrâ”nın elmas düsturlarını, akyolun prensiplerini hayat düsturu yapar yaşarsanız, Allah da sizi boş bırakmaz, velilere lütfettiğini lütfeder.

Sizin bundan sonra din adına söylenen şeylerin dışında artık alacağınız fazla bir şey kalmamıştır. Gördüğünüz rüya ve yakazalar, şevkinize medar olabilecek şekilde sizi şahlandırıyorsa onunla iktifa etmelisiniz...


İRADE ve İMTİHAN

Sual: “İrade ile imtihan olma” mes’elesini nasıl anlamalıyız?

Cevap: İnsanın fizyonomisi, anatomisi, biyolojisi gibi onun maddî, cismanî varlığına yönelik hususları âlem-i halk; irade, vicdan, şuur, his gibi manevî yönleri de âlem-i emr içinde mütâlâa edilir. Ayrıca bu dört temel rükün haricinde latife-i Rabbaniye ve onun içinde önemli birer yer işgal eden sır, hâfî ve ahfâ da yine âlem-i emr içinde değerlendirilir.

Âlem-i emri teşekkül ettiren bütün bu unsurlar, doğrudan doğruya ruhla irtibatlıdır. Bunların “seyr ü sülûk”da, bizim dünyevî hayatımız adına da, uhrevî hayatımız adına da va’dettiği şeyler vardır.. ve tabiî ki, bunların insana ihsan edilmesiyle birlikte, onlarla hedeflenen bir nihaî gaye, bir finalite de söz konusudur ki, insan dünya hayatında hep bu gayeye erişebilme peşinde koşar.

Yalnız şu husus da kat’iyen unutulmamalıdır ki, insanın bu gayeye erişebilmesi, insan-ı kâmil olmasıyla yakından alâkalıdır. Şayet gaye, cismanî arzuların tatmini veya cennet nimetlerinden istifade, Cemalullah’ı müşahede ise, insanın bu sonucu elde edebilmesi, kendine lütfedilen bu duyguları, bu potansiyel istidât ve kabiliyetleri kullanmasına bağlıdır. Bu da ancak amel etmek ve çok temrinâtla olur. Onun için insan, daima Abdülkerim Cîlî’nin kitabında anlattığı ve kitabına ismini verdiği “İnsan-ı Kâmil” olmakla duyup hazzedebilecek ve vâridâtına erebilecektir.

Evet, “fıtratın gayesi, hilkatin neticesi imân-ı billahtır”; onun ardından muhabbetullah, peşi sıra zevk-i ruhanî, onun bir devamı olarak da aşk, aşkın insan ruhunda hasıl ettiği şevk; hatta bu mevzuda hayrete dalma, kendinden geçme makamı sayılan vecd, vecde girmek için bazen tevâcüd, vecdin katlanmış şekli olan mevâcîd.. ve bunlardan bir girizgâhla ayrılıp farklı bir varyantta cereyan eden cezb.. iradenin söz konusu olmadığı incizab.. ve incizabın son sınırı “Yakîn gelip çatıncaya kadar ibadet şuuru.” Evet işte bütün bunlarla, bir bakıma fıtratın gayesi, hilkatin neticesi olan insan-ı kâmil seviyesi yakalanabilir.

İradeye gelince; başta da belirttiğimiz gibi, o âlem-i emr içinde, vicdan mekanizmasının dört temel unsurundan birisidir. İrade, Bediüzzaman Hazretleri’nin sehl-i mümteni’ diye nitelendirebileceğimiz o enfes üslubuyla ifade ettiği gibi “bir meyelân (eğilim) veya meyelândaki tasarruftur.” Evet Üstad’ın, çok veciz ve kısa bir şekilde dile getirdiği bu hakikatı, Seyyid Şerif Cürcânî, Teftâzânî gibi kelâm ilminin dâhi imamları, kitablarında birçok sayfa ayırarak ancak izah edebilmişlerdir.

Evet irade, bir eğilim veya eğilimde tasarruftur. Yani iki şeyden birini seçme durumunda bulunan bir insanın, o iki şeyden herhangi birini seçme cehd ve gayretini ortaya koymasıdır. Aslında bu, bir şart-ı âdidir. Ve tabii bu şart-ı âdide, sebeple-müsebbeb arasında tenasüb-ü illiyet prensibine göre bir münasebet de aranmaz. Yani cihanları aydınlatan bir elektrik şebekesinin düğmesine dokunma ile aydınlanma veya koskoca sistemlerin yıkılması veya teessüs edilmesinin, sizin bir üfürüğünüze bağlanması ve sırf sizin üfürüğünüzle o sistemin yıkılması veya kurulması gibi.

Misallerde de görüldüğü üzere, burada sebep ile netice arasında münasebet, kat’iyen söz konusu değildir. Aslında ve normal şartlar altında o sebebin, bu neticeyi meydana getirmesi imkânsızdır. İşte Bediüzzaman Hazretleri bu çerçevedeki iradeye, sair kelâmcılar gibi “nisbî, kisbî irade” adını veriyor.

Şimdi bu kısa ve öz açıklamalardan sonra, irade ile imtihan olma mes’elesini incelemeye çalışalım:

1- Öncelikle biz irademizle imtihan oluyoruz. Bu kadar küçük bir şeyle (eğilim veya eğilimde tasarruf) nasıl böyle büyük neticeler elde edilebiliyor? Halbuki, sebeble müsebbeb arasındaki münasebetin, aklî ve mantıkî buudlarda olmaması, bize O’nun büyüklüğünü ve o mutlak büyüklüğün çok önemli bir buudunu gösteriyor. -Yalnız bu buud tabiri kemmiyet ve keyfiyet ifade ettiğinden, bunun Allah’a isnadı hata olabilir. Eğer hata ise Rabbim affetsin- Evet, Bediüzzaman Hazretleri’nin ısrarla üzerinde durduğu gibi bir çekirdekten koca bir çam ağacının meydana gelmesi, bir yumurtadan veya daha doğru bir ifadeyle yumurtanın içindeki küçücük bir “ukde-i hayatiye”den civcivin meydana gelmesi.. hepsi Allah’ın kudretinin, kuvvetinin birer tecellisidir. İşte bizim iradelerimiz de bu ölçüde bir şeydir. Yani o çekirdeğin veya o ukde-i hayatiyenin bir ağaç ve bir civcivdeki rolü ne ise, bizim iradelerimizin de yapageldiğimiz işler ve o işlerin neticelerindeki -ne kadar büyük olursa olsun- rolü odur. Aslında bütün bunlar “Allah-u Ekber” gerçeğinin birer göstergeleridir. Onun içindir ki günde beş defa ezan vesilesiyle minarelerde 30 defa Allah-u Ekber diyor veya dinliyoruz. Hatta “ -Daha yok mu?” ufkunda dolaşan mü’minler, bunu kafi görmüyorlar da namazların sonunda 33 defa “Allah-u Ekber” diyerek bu hakikatı bir kere daha ilân ediyorlar.

2- İradenin mahiyeti ne olursa olsun, madem ki Allah bazı şeyleri onun üzerine bina etmiştir; öyleyse ona itibar etmek lazımdır. Zira Allah, geleceğimizi, bizim iradelerimiz üzerine kurmuştur, yani geleceğimiz adına irade, bir bakıma plân ve proje gibidir. Onun için Ehl-i Sünnet olarak biz, ne Mu’tezilîler gibi ifrata, ne de Cebrîler gibi tefrite düşmeden, iradeye gerçek değerini vererek dengeyi korumuş oluyoruz. Evet, bazıları “doğduğumdan bu yana hep O’nun dediği oluyor” deyip iradenin hiçbir kıymeti olmadığını iddia ederek, bazıları da iradeyi herşey görüp, hatta “O’nun haricî vücudu bile vardır” diyerek imtihanı kaybediyorlar. Ehl-i Sünnet’e gelince onlar, “irade itibarî bir varlıktır. Madem Allah (cc), irade üzerine çok şeyleri bina etmiştir. Öyleyse iradenin küçüklüğüne veya yaratmanın, yaratılanın büyüklüğüne bakıp aldanmamalı” diyor ve böyle bir düşünce ile; veya düşüncede istikameti yakalamakla imtihanı kazanıyorlar.

İşte biz, bu çerçevede iradeye gerçek değerini verip Ehl-i Sünnet çizgisini yakalıyor, geleceğimize, hususiyle de işleyeceğimiz günahlara, hep bu açıdan bakıyoruz.

3- İradenin Allah’ın gösterdiği istikamette ve makul sınırlar içinde kullanılması da çok önemlidir. Meselâ sizler, savunageldiğiniz dava adına ölesiye koşturur ama iradenizin hakkını tam vermez, onu dengeli bir biçimde kullanmaz, kullanamaz veya iradenizi kuvvetlendirecek sair unsurlar ile onu besleyemezseniz birtakım önü alınmaz yanlışlıklar içine düşmeniz her zaman söz konusu olabilir. Yani Asr-ı Saadet şablonunu, içinde yaşanılan şartları, insan ve irade faktörünü hesaba katmadan, “hizmet için sokağa dökülecek, silahlı mücadele yapacak, siyasî yolları deneyecek, âlemle yaka-paça olacak ve hedefe bu yolla yürüyeceğiz” der, ayak diretirseniz, irade mevzuunda imtihanı kaybetmiş sayılırsınız. Halbuki irade, mantıkî ve hissî boşluklara çarpmamalı, çeşitli destekleyici unsurlarla daima beslenmelidir. Hatta bu bağlamda irade, mutlaka şuur ile birleştirilmelidir. Böylece o, daha bir derinliğe ulaşacak ve mehbit-i vahy-i İlâhî veya ilhâm-ı İlâhî olan lâtife-i Rabbaniye, irade hesabına harekete geçebilecektir. İşte o zaman vahyin veya ilhamın aydınlatıcı tayfları altında irade, ister ubudiyet isterse hizmet alanında çok farklı buudlara ulaşacaktır ki, Allah da yapılan ibadet ve hizmetlerin birini binlere yükseltecektir. Mantıkî ve hissî boşluklar içine düşülmeden yapılan böyle iradî hizmetler neticesi imtihan da kazanılmış olabilir.

4- İrade-imtihan münasebeti açısından mes’elenin bir diğer buudu da şudur: Bizim kendimize ait vazifeleri yapıp kat’iyen şe’n-i Rububiyet’in gereğine karışmamamız gerekir. Evet, bu da yine bir irade mes’elesidir. Zira bizim, Allah’ın yapacağı şeylere talip olmamız, irademizi aşan bir mevzûdur. Kaldı ki gücümüzü, takatimizi aşan şeylere talep, neticede bizim ye’se düşmemize ve imtihanı kaybetmemize de sebep olabilir. Onun için buna da, yine Üstad’ın eserlerinde verdiği ölçüler içinde bakmalıyız. Bediüzzaman’ın ifadeleri içinde; harbe giderken vezirleri Celâleddîn Harzemşah’a demişler: “Sen muzaffer olacaksın”, o da onlara: “Ben Allah’ın emriyle cihad etmekle mükellefim. Galip veya mağlub etmek Allah’ın vazifesidir” diye cevap vermiş. Aslında buna “vazife” demeli mi, dememeli mi çok bilemiyorum? Ama başta Üstad olmak üzere, bu kelimeyi, Allah hakkında birçok kelâm uleması kullanmıştır. Belki mukabelenin bahis mevzuu edildiği bir yerde “Allah’ın vazifesi” demekte şer’î bir mahzur olmayabilir. Ancak ben yine de, Cenab-ı Hakk’a ait noktada, “şe’n-i Rububiyet” demeyi tercih ediyorum. O büyük Üstad ve diğerleri beni affetsinler!

Evet, bu ülkede yakın geçmiş itibariyle Mehmed Akif, Süleyman Nazif gibi insanlar hep ümitsizliğe düşmüşlerdir. Necip Fazıl’ın tabiri ile “milletin künde künde üstüne” yediği o dönemde, bu devâsâ kâmetleri ümitsizliğe iten herhalde bahsini ettiğimiz mes’eleyi bütünüyle kavrayamamaları olsa gerek..

Netice itibariyle bize kulluk yapmak düşer. Allah’a karşı: “Ben böyle yaparsam, sen böyle yapar mısın?..” türünden gizli de olsa, pazarlık yapıyor gibi tavırlar takınmak çok yakışıksız şeylerdir ve kat’iyen kulluk sınırları içinde mütâlâa edilemez. O halde biz, bize düşeni yapıp şe’n-i Rububiyet’in gereğine karışmadığımız takdirde, irade ile alâkalı imtihanı kazanmamız söz konusu olduğu halde, aksine bir şey söylememiz mümkün değildir.

Burada şöyle bir soru da akla gelebilir: “İrade ile imtihan yine irade ile kazanılmayacak mıdır?” Evet, irade ile imtihan, yine irade ile kazanılacaktır. Onun için iradenin devamlı olarak güçlendirilmesi gerekir. Bunun için dua ve istiğfar, çok ama çok önemli iki faktördür. Üstad Hazretleri: “İstiğfar meyelân-ı şerrin kökünü keser, dua meyelân-ı hayra kuvvet verir” diyerek bu hakikate parmak basar. İnsan, Hz. Sâdık-ı Masduk’un hadîslerinde ifade buyurduğu ve cehennemin kendisi ile çevrili bulunduğu şehevâtla, yani yeme-içme, yatma-kalkma ve bütün bu bedenî arzuları gıcıklayıcı duygularla, düşüncelerle ihata edilmiş ve çepeçevre sarılmıştır. Öyle ki, insanın bu istikamette bir adım atması, onun gidip şehevâtın içine gömülmesine vesile olabilecek mahiyettedir. Aslında, hadîste ifade edilen şehevâtı, bazılarının anladığı gibi sadece insanın karşı cinse beslediği arzu mânâsına yorumlamak doğru değildir. Burada şehevât, daha umumî ve küllî mânâdadır. Böyle bir yaklaşıma göre, kumar oynama, içki içme, zina etme şehevâtın bir buudu olduğu gibi, tûl-i emel, yeme-içme, gereksiz gezme-dolaşma da, şehevâtın ayrı bir buudunu teşkil eder. İnsan bunlardan herhangi birisine takıldığı takdirde, nefs-i emmaresine avlanır gider.. ve gün gelir tamamen onun esiri ve zebûnu olur. İşte bütün bunlara karşı istiğfar, her türlü şerrin ve şerre meyelânın kökünü kesen bir tılsım haline gelir.

Bu anlamdaki istiğfarı biraz daha açacak olursak; meyelân-ı şerrin kökünü kesen istiğfar, geçmiş günahlara nedamet etmek, hal-i hazırdaki istikameti korumak ve gelecek adına günahlara karşı tavır belirleyerek, bunda kararlı olmak.. ve dahası sürekli bunu vurgulamak, bir diğer ifadeyle Allah’a yöneldiğini vicdanında tam duymak demektir.

Meyelân-ı hayra kuvvet veren duaya gelince; Allah (cc) Kur’an-ı Kerim’de değişik yerlerde, bizleri duaya teşvik ederken: “ -Dua edin, duanıza icabet edeyim.” (Mü’min, 40/60) “ -Eğer kullarım benden sorarlarsa, ben onlara çok yakınım..” (Bakara, 2/186) buyurmaktadır. Diğer bir ifadeyle kullarım sakın ye’se düşmesinler; zira, bir kere ben onlara şah damarlarından daha yakınım.. onlar şayet fiilen dua edemiyorlarsa kavlen dua etsinler.. onu da yapamıyorlarsa gönülleriyle bana yönelsinler; yani eğer dilleriyle söyledikleri şeyler, onları tatmin etmiyorsa, vicdanlarındaki mülâhaza enginliğine kendilerini salıvererek şöyle diyebilirler: “Allahım, ben şu mes’elede 30-40 cümle ile senden bir şeyler istedim. Halbuki enbiyâ, asfiyâ, evliyâ, mukarrebîn ve ebrârın istediği veya istenmesi gerekli olan nice şeyler vardır ki istememişimdir; ben onları bilememiş, idrak edememiş, istememiş olabilirim. Şimdi bu mülâhazaların hepsini birden nazara alıyor, bütün ruhumla sana bir kere daha teveccüh ediyor ve rahmet kapının tokmağına dokunup inliyorum.” Evet, himmetimizi âlî tutup, mülâhazalarımızın derinliği ile Rabbimizin kapısına aciz, iktidarsız bir varlığa gider gibi değil de, bizlere her gün bin cennet verse, hazinelerinde zerre kadar eksiklik olmayacak Gani-yi ale’l-ıtlâk’a müracaat ediyor gibi gitmeli.

Ayrıca “ - Duanız olmasa Rabbim sizi ne yapsın (ne ehemmiyetiniz var)” (Furkan, 25/77) âyetinin ifade ettiği hakikate göre, insanın çok önemli bir yanı, onun dua ile Allah’a teveccühüdür. Çünkü sair ibadetler dua kadar halis olmayabilir. Zira diğer ibadetlerin bazıları riyaya, sum’aya açıktır, bazıları da zahirî sebepler çerçevesi içinde zorakî yapılabilir. Halbuki dua, esbabın bi’l-külliye sukûtu noktasında, insanın başvurduğu bir silah gibidir. Duada sebeplere müracaat edilmez. O, bir nisbette riyaya ve sum’aya da kapalıdır. İnsan dua sayesinde, hiç kimsenin olmadığı bir mekânda bütün gönlüyle Rabbisine teveccüh eder, ellerini açar, kendini secdeye atar, gözyaşları ile seccadesini ıslata ıslata ve yana-yakıla yalvarır durur.

İşte bu çizgi üzerinde yapılan dua, meyelân-ı hayra kuvvet verir, yani hayır yapma açısından insan iradesine güç ve kuvvet kazandırır. Nitekim Allah Rasulü (sav), farklı rivayetlere göre günde 70 veya 100 defa istiğfar ediyor. Hayatının hemen her safhasında horoz ötmesinden, yeni elbise giymeye.. varıncaya kadar, değişik durumlarda hep dua ediyor. Aynen bunun gibi bizler de başlangıçta biraz zorlama ile olsa bile, yapa yapa zamanla hem duanın, hem de istiğfarın çocuğu haline gelebiliriz. İşte bütün bunlar irade ile ilgili ubudiyet buudlu imtihanlardır.

Bu uzun faslı Yunus Emre’nin irade ile alâkalı mısralarıyla bitirelim:

Aciz kaldım zalim nefsin elinden
Şol dünyanın lezzetinden doyamaz.
Aynını (gözünü) almıştır gaflet gömleğin
Ömrünün gelip geçtiğini bilemez.

İlâhî gaflet gömleğin giyene,
“Müslüman” der misin nefse uyana?
Kazanıp kazanıp verir ziyana
Hakk yoluna bir pulunu kıyamaz.

İlâhî, gafletten uyar gözümü,
Dergâhında kara etme yüzümü
Yunus eder, gelin tutun sözümü
Dünya seven, ahireti bulamaz.


MALÎ ve BEDENÎ İBADETLER

Soru: Malî ve bedenî ibadetler hakkında bilgi verir misiniz? Günümüzde malî ibadet adına imkânı olan mü’minler için bir ölçü söyleyebilir misiniz?

Cevap: Dînimizde ibadetler, esas itibariyle iki bölümde mütalâa edilir: 1 Malî ibadetler. 2. Bedenî ibadetler. Yalnız bu taksimi birbirinden kesin hatlarla ayrılmış, birinin diğeri ile uzaktan yakından ilgi ve alâkası olmayan bir ayrım şeklinde düşünmek doğru değildir. Belki bu ikisi birbiri ile iç içe, ve omuz omuzadırlar. Meselâ namaz bedenî bir ibadettir ama, namazı bütün bütün maddeden tecrid etmeniz mümkün değildir. Namazda zaman, mekân unsurları tamamen madde ile izahı yapılabilecek hususlardandır ki, namazın içindeki ve dışındaki şartları tetkik edildiğinde bunlar apaçık görülecektir. Hem meselâ zekât malî bir ibadettir ama, kişinin zekât verebilecek seviyeye gelinceye kadar çarşıda-pazarda çalışması, çabalaması da onun bedenle olan ilgisini gösterir. Bir de hac vazifesi vardır ki, bu da, bir yönüyle malî, bir yönüyle bedenî bir ibadettir. Hac farizasını ifada harcanacak paraları temin, işin malî cihetini teşkil ederken, uzun hac yolculuğu, tavaf, vakfe, şeytan taşlama sa’y vs. gibi menâsik de işin bedenî cihetini teşkil eder. Oruç da bu çerçeve içinde değerlendirilebilir. Görüldüğü gibi, İslâm’ın şartları içinde yer alan 4 ana unsurun mânâ ile olduğu gibi madde ile de çok ciddî bir alâkası vardır. Dolayısıyla Allah’a karşı yapılan ubudiyetlerin âdetâ maddeden tecerrüdü imkânsız gibidir.

Bu kısa açıklamadan sonra, soruya esas teşkil eden mevzuya geçebiliriz: Günümüzde, imân ve Kur’ân’a sahip çıkmada ve onu neşretme vazifesini üzerine alma konusunda, çok defa, madde ön plâna çıkmaktadır. Meselâ; malıyla Allah yolunda mücadele etme, yani onu hak yolunda, zekât ve zekâtın ötesi hibe, vakıf, sadaka vs. şeylerle destekleme.. (Yalnız burada yanlış anlamalara sebebiyet verebilecek ince ve dakik bir noktaya işaret etmek istiyorum). Allah’ın kendilerine mal-mülk ihsan ettiği insanlar, zekâtlarını versinler, hatta zekâtın ötesinde ve onun çok çok üstünde infaklarda bulunsunlar, ama bedenen hizmet yolunda koşmasalar da olur demek doğru değildir. Bu konudaki mütalâalarımı farklı yerlerde ve defaatle arz etmişimdir. Yeri geldiği için kısaca tekrar etmek istiyorum: Meselâ, Hz. Ebû Bekir (ra), İnsanlığın İftihar Tablosu (sav)’nu tanıdığında, Mekke’nin ileri gelen zenginleri arasındaydı. Vefat ettiğinde ise geride bıraktıkları hepimizin mâlumu!. Evet O, Allah Rasûlü’nü (sav) tanıdıktan sonra, bütün mal varlığını İslâm yolunda harcamış ve bitirmişti. Ama beri taraftan da, başta hicret olmak üzere, Bedir, Uhud, Hendek, Hayber, Tebük vs. bütün muharebelere, bütün mücahedelere bedenen de iştirak etmişti. Görüldüğü gibi malın hepsini Allah yoluna infak etmek, bedenen yapılan mücadelelere katılmaya engel değil. Farz-ı muhal, Hz. Ebû Bekir (ra), bunlardan birisine katılmasaydı, belki de Allah Rasûlü (sav) Tebuk hareketi dönüşü, Ka’b b. Malik’e, dediği şeyleri ona da diyecek; Ka’b b. Malik ve arkadaşlarına uyguladığı boykotu ona da uygulayacak ve hakkında semavî afv fermanı gelinceye kadar onunla konuşmayacak, kimseyi de konuşturmayacaktı. Nereden biliyorsunuz?

Evet, başa dönecek olursak, İslâm ve Kur’ân’a hizmette bazen madde ön plâna çıkar.. çıkar ama, bu mutlak bir hakikat değildir. Zamana, mekâna ve kişilerin durumuna göre değişkenlik arz eder şekilde çıkar.

Bunu böylece tesbit ettikten sonra, mes’eleyi iki ayrı açıdan değerlendirebiliriz: 1. İnsanların az veya çok sahip oldukları maddî imkânları Allah yolunda harcamaları ve infak etmeleri. 2. Bu mevzuda yapılabilecek fedakârlığın, İslâm’ın getirmiş olduğu sınırlar içinde ele alınması.

Evet; günümüzde, mü’minler arasında çok çarpık ve çarpık olduğu kadar da yanlış bir anlayış var. Diyorlar ki; “benim maddî imkânlarım geniş değil, servetim yok, dolayısıyla malî ibadetler, yani zekât, hibe, vakıf, sadaka vs. benim işim değil.” Hayır. Bu düşünce kat’iyen doğru değil. Herkes, Allah’ın kendisine bahşettiği imkânlarla, O’nun yolunda kullukta bulunmakla mükelleftir. Öyleyse, on milyona sahip olan da, yüz milyara sahip olan da, elinde bulundurduğu meblağ içinde, Allah’ın hakkını araştırarak, halkın hakkını araştırarak infakta bulunup Rabbisinin rızasını kazanmaya çalışacaktır. Hususiyle günümüzde, Allah’ın yüce dîninin yüceltilmesi ve yükseltilmesi uğrunda, bu yüce davaya inanan herkesin ama herkesin, sahip bulunduğu imkânlarla bu kervana katılması şarttır. Dolayısıyla “şu anda fakirim, zengin olayım da, ondan sonra infak ederim” mü’min anlayışı değildir ve olamaz da.

Evet, Allah kendi katında amelleri değerlendirirken, onun azlığına ve çokluğuna göre değil, o işin ihlaslıca yapılıp yapılmadığına bakar. Onun için Bediüzzaman’ın ifadeleriyle “bazen bir zerre ihlaslı amel batmanlarla halis olmayana racih gelebilir.”

Netice itibariyle; herkes sahip bulunduğu imkânlarla Allah yolunda seferber olmakla mükelleftir. Birinin atı vardır; o atını alıp gider ve kervana katılır; bir diğerinin atı da yoktur, arabası da, o da o haliyle orduya katılır; bir başkasının atı hatta atları yanında, birçok askerî teçhizatı vardır, o da onları alır askere gider ve hep birlikte, Allah yolunda mücadele ederler. İşte bütün bunlar belki de Cenab-ı Hakk indinde atbaşı sayılabilir ve hepsi de aynı sevabı alır. Çünkü, bunların hepsi sahip oldukları bütün imkânlarıyla seferber olmuşlardır.

Burada bir ayrı hususa bilhassa temas etmekde fayda mülâhaza ediyorum: Bir insanın hem çok vermesi hem de ihlasını koruması olabildiğine zordur.. zordur ama “meşakkat miktarınca sevap” kaidesince böyle bir davranışın sevabı da çok fazladır. Evet, maddî imkânların bir yandan refah, ferah va’dettiği, bir yandan da riya ve sum’aya kapılar açtığı bir dönemde, insanın ihlasını, samimiyetini ve Rabbisi ile irtibatını koruması elbette onun ecir ve sevabının da çok olmasını netice verecektir.

Mes’elenin diğer yanı, İslâm’ın fedakârlıklar adına getirmiş olduğu ölçü ile alâkalı idi. Şahsen ben bu mevzû üzerinde sabit bir ölçü bilmiyor ve hatırlamıyorum. Gerçi zekât ve öşür adına âyet ve hadîslerle tesbiti yapılan sabit miktarlar vardır.. ve bu miktarlar insanı mes’uliyetten kurtaracak minimum sınırları bildirirler. Meselâ; altın, gümüş ve ticarî emtia’da nisab 20 miskal altın, tarladan elde edilen ürünlerde onda bir vb. gibi. Yalnız bu miktarlar, işin minimum yanıdır.. ve bu, zekât veya öşür verilirken bu İlâhî kıstasların altına düşülmemesi demektir. Tıpkı namazlarda olduğu gibi... Yani biz nasıl 5 vakit namazı 4’e, 3’e indiremiyor 6’ya, 7’ye çıkartamıyoruz; vakitlerde veya rekât adetlerinde değişiklik yapamıyoruz; aynen öyle de zekât veya öşürde de aynı şekilde yorumlama mecburiyetindeyiz. İbn-i Mace’nin rivayet ettiği bir hadîse göre sahibi bulunduğumuz mallar üzerinde zekâtın haricinde hak vardır ki, hadîs şarihlerinin ifadelerine göre, devlet reisi ihtiyaç anında bunu teb’asından talep edebilir. Nitekim devlet ve millet bütünlüğünün tehlikeye düştüğü dönemlerde, sadece mallar değil, canlar da istenmiş ve millet seve seve bunu vermiştir. İşte bu duruma düşmemek için, malların infakı hem de zekât miktarından çok çok üstün ölçülerle infakı gerekiyorsa, bu mutlaka yapılmalıdır.

Bu perspektifle günümüze bakacak olursak; günümüzde din-i mübin-i İslâm payimaldir... Allah Rasûlü (sav)’nün yâd-ı cemili unutturulmak istenmektedir.. yeryüzünde İslâm âlemi adına muvazene unsuru olabilecek şerefli, haysiyetli, ağırlıklı bir devlet yoktur... Amerika, Rusya ve sair devletlere karşı Müslümanın hak ve hukukunu koruyabilecek ve onu müdafaa edebilecek güçte değildir. İşte bütün bunlar, Müslümanın değil malının yarısını, hatta hepsini, canını dahi bir kesenin içine koyup mücadele ve mücahedeye atılması için yeterli sebeptir. Evet bu gayret Müslümanın ma’kus talihinin değişmesi, cereyan eden her şeyin Müslümanın lehine cereyan edebilmesi için yapılacak zarurî faaliyetlerdir ve bunlar kırkta bir ölçüsünde verilecek zekât ile olacak şeyler de değildir. Onun için dava şuuruna sahip her ferd, ukba-dünya muvazenesini çok çok iyi değerlendirip, inancı ve imânı ölçüsünde minimum zekât miktarının üstünde yapacağı infaklarla mutlaka bu kervana katılmalıdır. Hatta katılmak zorundadır. Bana öyle geliyor ki, bugün Allah adına ne verilirse verilsin, Hakk katında çok hora geçecek ve bire binler sevap verilecektir.

Evet, herkes inandığı ölçüde Allah yolunda -malıyla, canıyla- hizmet etmekle mükelleftir. Bunun ölçüsü de bir manâda yoktur veya bunun ölçüsü izafîdir. Yani kim ne kadar Allah’a ve O’nun yüce adının ufkumuzda şehbal açmasının lüzumuna, Rasûlullah nam-ı cemilinin sinelerimizin dermanı olduğuna inanıyorsa, değil sadece malını, o canını dahi verecektir.. verecek ve “ah keşke, kırk canım olsaydı onu da verseydim” diyecektir. Tıpkı Abdullah İbn-i Hüzafetü’s-Sehmî gibi. Hani onu, Bizanslılar esir edip, işkencenin akla-hayale gelmeyenini tatbik ettikten sonra idamına karar kıldıklarında Abdullah İbn-i Hüzafetü’s-Sehmî ağlamaya başlar. Ona: “Niçin ağlıyorsun?” diye sorarlar. O dakikaya kadar defalarca kafasını kaynar suya sokmuşlar, atların arkasına bağlayıp sürüklemişler ve Abdullah’ın dayanıklılığı karşısında hayran olup “Keşke Hristiyan olsa” düşüncesine kapılmışlar.. onu çok iyi tanıyorlar, tanıyorlar ve bütün bunlara katlanan birinin ağlamasını görünce de hayrete düşüyorlar.. düşüyor da “Korkuyor musun?” diye soruyorlar. Abdullah ise; “Hayır! Böyle bir tek canla gideceğim için üzülüyorum. Arzu ederdim ki, başımdaki saçlarım adedince canlarım olsun da, onları sevdiğim Allah ve Rasûlünün uğrunda feda edeyim. Ama şu anda buna sahip değilim ve ben burada çok basitçe, sadece bir insan olarak ölüyorum...”

Bizler de, o şanlı sahâbi gibi varımızı-yoğumuzu Allah yolunda infak etsek, ikame etmeyi düşündüğümüz hakikatin ikame edilmesi karşısında yine de az görmemiz, “keşke başımızdaki saçlarımız adedince başlarımız olsaydı da, hepsini feda etseydik” düşüncesine iştirak etmemiz gerekir.


DİN, HİKMET ve KUVVET

Soru: “Milletleri yaşatan üç önemli unsur vardır: Din, hikmet ve kuvvet” buyuruyorsunuz. Bunu izah eder misiniz?

Cevap: Evvelâ, dini tarif edecek olursak, din, insanları kendi ihtiyarlarıyla hayra sevkeden İlâhî sistem demektir. Bu icmalî tarif, kelimesi kelimesine Kitap ve Sünnet’de yok ise de, Kitap ve Sünnet’in rûhuna uygun bir tariftir. Dîn, İlâhî bir sistem veya sistemler mecmûasıdır. Onu, beşerî sistemlerden ayıran en önemli esas, onun vaz’-ı İlâhî olmasıdır. Bu itibarla da berikilere “vaz’-ı beşerî” veya “kavânîn-i vaz’iye” yani beşerin koyduğu kanunlar denmiştir. Dîn vasıtasıyla hayra sevk, tamamen Allah’a aittir ama, bu sevkte insan iradesinin nefyi de söz konusu değildir. İnsanlar, cüz’î de olsa, irade sahibi bulunduklarından, herhangi bir noktadan herhangi bir noktaya, cemâdât gibi sevkedilmezler. Netice olarak dîn; Kitap, Sünnet ve ayrıca selef-i salihîn’in Kitap ve Sünnet’e dayanan sâfî ictihadlarından müteşekkil İlâhî ve küllî bir sistemdir.

“Hikmet”e gelince onun şimdiye kadar çeşitli tarifleri yapılmıştır. Bir yerde, Kur’ân-ı Kerim, Efendimiz (sav)’e, Kitab’ın yanı sıra hikmetin de verildiğinden bahseder ve orada hikmet Kitab’a atfedilir. Bu yüzden de, pek çok yorumcu, hikmet Kitab’ın aynısı değildir demişlerdir. Bir diğer âyette: “Kime hikmet verilmişse, ona bol hayır verilmiştir.” (Bakara, 2/269) buyurulmaktadır. Sünnet, her yönüyle Kur’ân’ın icmâlini tafsil, umûmunu tahsis, husûsunu ta’mîm, mutlakını takyid ve mukayyedini de ıtlak ettiğinden, biri bin yapan, sistemi enginleştiren büyük ve bol bir hayır kaynağıdır. Bu sebeple muhaddisler, hikmetten maksat, Sünnet olduğu şeklinde kanaat izhar etmişlerdir. Ayrıca; namazın, zekâtın, haccın, orucun tafsili de Sünnet’le sabittir. Dolayısıyla Sünnet, bir hayr-ı kesîrdir ve bu hayr-ı kesîrden ilk ve en büyük hisse alan da Efendimiz (sav)’dir.

Hikmet aynı zamanda, Üstad’ın da işaret buyurduğu gibi, bize bir hak ve gerçek olarak ta’lim edilen İslâmî mes’elelerin, daha sonra, keşf ve müşahede yoluyla görünmesi ve eşyanın perde arkasının kavranması mânâsına da hamledilmiştir. Biz, çevremizde sadece kapı, pencere ve dört duvar görüyoruz ama, Hz. Sâdık-ı Masdûk (sav), “Sizin görmediğinizi görüyor, duymadığınızı duyuyorum. Semâ bir tınlayışla tınladı ki, eğer gördüğümü görseydiniz ve bildiğimi bilseydiniz az güler, çok ağlardınız” buyurur. Bu mânâda, eşyanın perde arkasına ıttıla’ da hikmet mefhumu içinde mütalâa edilmiştir. Bu ıttıla’, keşif ve müşâhedeyle de olduğu gibi, sezginin inkişafıyla da, hayalin vüs’atiyle de olur... Ehlullah, bizim akılla istidlâl edip, ilmelyakînle bildiklerimizi, vicdanlarında yeniden bir defa daha keşfeder, duyar ve hatta onu hissetmenin de ötesinde yaşarlar ki, bu da bir hayr-ı kesîrdir.

Bazıları hikmeti felsefe mânâsında kullanmıştır. İslâm muhakkikleri, büyük çoğunluğu itibariyle ötedenberi felsefeye cephe almışlardır. Bu cephe alışta bazı dönemlerde gevşeklikten, bir kısım felsefî düşüncelerin içeri sızması söz konusu olsa da, kelâm yoluyla, bu sızmalara karşı, tıpkı antibiyotik nev’inden bazı ilaç ve muâleceler sayesinde, o mikrop ve virüslerin yok edildiği de bir gerçektir. Meselâ, felsefeciler teselsülden bahsetmişlerse, kelâm ulemâsı teselsülün butlanıyla buna karşı koymuş ve felsefecilerin delil diye ileri sürdükleri aynı şeyleri, çok rahat onlara karşı kullanmasını bilmişlerdir.

Felsefî çarpıklıklara karşı, İmam-ı Gazalî gibi muhakkik âlimlerin mücadelesi dillere destandır. Evet, felsefecilerin tehâ-fütlerini göstermek, yani onların tutarsızlıklarını, sukûtlarını gözler önüne sermek için İmâm-ı Gazâlî önemli bir simadır. İşte, eski-yeni bir kısım akılcı ve pozitivistlere karşı İmâm-ı Gazâlî ve Bedîüzzaman gibi üstün dimağların keşfiyât ve manevî müşâhede dışı yol ve usûllerle; bizim “akliyât” ve “mantıkiyât” diyebileceğimiz, değişik ilimlerle alâkalı mes’eleleri o ilmin uzmanları gibi değerlendirmeleri de şayet felsefe kabul edilecekse, bu bize göre felsefedir ve aynı zamanda, hikmet mefhumu içinde mütalâa edilmesi mümkündür.

İmâm-ı Gazâlî, gerçi filozofları tekfire kadar gitmiştir ama; filozofların da, nassları olduğu gibi kabul etmeyi aptallık sayma, ilm-i İlâhî’yi sınırlama, filozofları peygamberlerden üstün tutma, haşr-ı cismânîyi kabul etmeme gibi küfre götürücü inanç ve düşünceleri taşıdıkları da bir gerçektir. Şu kadar var ki, onların bu tavırları bir cihetten de, Zahirîlere reaksiyondan ileri gelmiştir. Evet, olabildiğince temkin, hüsn-ü zan ve selefi hayırla yâd etme anlayışı içinde bile olsa, “Ehl-i Sünnet’in donmuş kafaları ve eblehleri” diyebileceğimiz, insan düşüncesini bütün bütün donduran, hattâ öyle ki birbirine zıt rivayet ve nasslar arasında bile tercih yapamadan, hepsine “doğrudur, amel edilmeli” dogmasıyla yaklaşan, bu buzdan kafaların ifratları, felsefecileri tefrite götürmüştür.

Şimdi bu “dalâlet-âlûd” felsefeye hikmet gözüyle bakamasak bile, yukarıda arzettiğimiz gibi, bunlar karşısında, zamanımıza ait mes’eleleri, aklî bir çerçeve içinde ele almaya, yani fünûn-u müsbete ve içtimâî ilimlerin prensiplerine göre düşünüp, Kur’ân ve Sünnet çizgisinde bir “akliyât” ve “mantıkiyât” sistemini de hikmet sayabiliriz.

Ayrıca kâinat kanunlarının, insan hayatının kanun ve prensipleriyle mutabakatının araştırılması, Kur’ân-ı Kerim’le kâinat arasındaki uyumun sezilip ortaya çıkarılması da hikmet mefhumunun içinde mütalâa edilmiştir. Evet eğer, Kur’ân-ı Kerim ile kâinat arasında fikrî zıtlıklar yaşanıyor ve biri hep diğerine zıt görülüyor ve gösteriliyorsa, böyle bir anlayış içinde olanlar ehl-i cennet olsalar dahi, dünya hayatı adına herhangi bir muvaffakiyet elde edebilmeleri mümkün değildir. Kur’ân ile kâinat arasındaki tetâbukun kavranması ve bunun insan hayatına ve bu hayatın kanunlarına tatbik edilmesi, dînî hayatın da, dünya ve ahirete ait muvaffakiyetlerin de en önemli bir rüknüdür. İslâm’daki tefakkuh ve bu ameliyenin önemli bir ürünü sayılan “fıkıh” bu buluşma ve vahdetin ehemmiyetli bir tezahürü kabul edilebilir. Düşünün ki, en çok kıyas ve ictihad Hanefî fıkhında yapılmıştır. Hattâ, Hanefîler bu mevzûda bir hayli tenkide de uğramışlardır. Ancak bu ekol, dîn-insan-kâinat münasebetini en iyi ortaya koyan, Selçuklu, Osmanlı, hattâ Abbâsî gibi büyük devletlerin idaresinin dînî-hukûkî temellerini teşkil eden bir fıkıh ekolüdür ve gelişmeğe, açılmaya da fevkalâde müsaiddir. Ben şahsen İmam-ı Malik’i çok ama pek çok severim. Ne var ki, Muvatta ile bugün Erzurum’u bile idare etmenin mümkün olamayacağına inanırım. Hanefî fıkhının genişliği ve umûmî hakikatlar çerçevesindeki esnekliğidir ki, kıt’alara hükmeden Müslüman devletler hep onu esas almış ve onun üzerinde yürümüştür. Osmanlı döneminde bile kanun adına ortaya konan şeyler hicri altıncı asırda yapılan tedvînatın bir adaptasyonundan başka bir şey değildir. İşte bu da, hikmetin bir diğer yönüdür.

Dîn ve hikmetten sonra kuvvet gelir. Hikmetin kanunları, dînin ve devletin düsturları kuvvetle techiz edilmezse, herşey kağıt üzerinde kalır ve insanlar üzerinde beklenen tesiri icrâ edemez. Ayrıca, hikmetin hayata tatbiki de kolay kolay mümkün olamaz. Kuvvet olmazsa, önümüzdeki yığın yığın kitabı, kitaplar veya zihinlerdeki, ruhlardaki dantela dantela hikmeti hayata nasıl geçirirsiniz? Nitekim geçiremiyoruz da. Zira müsaade etmiyorlar. Öyleyse, kuvvetin de bir yaratılış hikmeti vardır. Bu sebepten, hikmet kadar kuvvete de önem verilmezse, din adına da, diyanet adına da birçok şey havada kalır. Evet hikmet, kitaplarda yazılı olarak kalabilir, fantezi olsun diye kütüphânelerde muhafaza edilebilir, fişlemelere konu olabilir, toplantı salonlarında anlatılabilir, fakat kat’iyen hayata geçirilemez.

Ayrıca, din, hikmet ve kuvvet üçü bir arada ve ittifak içinde olmalı. Aksi halde, dinsiz ve hikmetsiz kuvvet sırf bir zulüm ve baskı aracı; dinsiz hikmet fırıldak çarkı, kuvvetsiz din de sırf bir “vicdan işi” haline gelir; dolayısıyla da yaratılma ve insanlara ulaştırılma maksadı da tam olarak yerine getirilmemiş olur.


KEREMİN KAZANDIRDIKLARI

Soru: “Allah Rasûlü keremini öyle bir fetanetle kullanmıştı ki, yaptığı cömertliğin zerresi dahi boşa gitmemiş ve İslâm gücü olarak geriye dönmüştü” sözünü izah eder misiniz?

Cevap: Kerem, İnsanlığın İftihar Tablosu’nun çok önemli bir derinliği ve bir enginliğidir. Aslında, O’nun hangi vasfını ele alırsak alalım, O, bunları çok iyi kullandığından dolayı, O’nun her cehdi, katlanarak O’na geri dönmüştür. Kereme, bir yaklaşıma göre civanmertlik, cömertlik, sehavet de diyebilirsiniz. Bunlar, bir kısım küçük nüanslarla birbirinden ayrılsa da, hep aynı noktaya işaret ederler. O (sav), Cenab-ı Hakk’ın ahlâkıyla ahlâklanmış ve bu İlâhî ahlâkı çok iyi kullanmış, hem öyle bir kullanmış ki, zerresini dahi israf etmemiştir. Sonra da Cenab-ı Hakk, İlâhî ahlâkla ahlâklanmanın neticelerini katlayarak O’na iade etmiştir. Evet, İnsanlığın İftihar Tablosu, iftihar tablosu olmanın gereği, tezahürü, tecellisi olarak herkesin, hatta meleklerin önünde olabilecek şekilde bu işi değerlendirmiştir. Aslında bu konu, herkes için de bahis mevzuudur. Yani herkesin, Allah yolunda verdiği şey, katlanmış olarak yeniden ona dönecektir. Kur’ân-ı Kerim’in pek çok sarih âyeti bunu açıkça ifade eder: “Men câe bilhaseneti felehü aşrü emsaliha = Kim bir iyilikle gelirse, ona getirdiğinin on katı vardır..” (En’am, 6/160). Evet, bir insan sadece bir iyilikte bulunursa, Cenab-ı Hakk o iyiliği ona katlar ve yeniden o şahsa iâde eder. İlâhî lütfun en azı bu. Allah yüze de katlar, bine de.. bu biraz da şahsın ihlas derinliğine göredir. Hatta bazı zamanlarda o zatın, ibadet ü taata kazandırdığı derinliğe göre binlere de katlayabilir. Bazı hususî günler itibariyle veya o şahsın diğergamlık, hasbilik, Allah’la irtibatta çok sağlam olmasına göre, Cenab-ı Hakk, ona bir milyon da verebilir. Hülasa, böyle bir durum herkes için söz konusudur. Ama böyle bir potansiyel gücü değerlendirme, son kertesine kadar kullanma mes’elesi, sadece ve sadece Efendimiz’e müyesser olmuştur. Hatta enbiyâ-ı izâm dahil, evliyâ-i kirâm, asfiya-ı fihâm efendilerimiz -büyüklükleri müsellem- hiçbiri o seviyede, Cenab-ı Hakk’ın kendilerine bahşettiği imkânları değerlendirememiş, dolayısıyla da Cenab-ı Hakk’tan, o ölçüde karşılık elde edememişlerdir.

Kerem, keramet, ikram, bunların hepsi hemen aynı kökten gelen kelimeler. Kerem, bir insanın iyilikseverliğe kilitlenmesi, düğümlenmesi veya onun tabiatını, başkalarına iyilik yapma duygusu sarması demektir ki, bu his küllî-cüz’î her insanda belli ölçüde vardır. Ama kimileri bu duyguyu bütün bütün köreltir, kimileri de hayat boyu onu işleye işleye hep geliştirir; geliştirir de, sonra kerem yolu onlar için bir şehrah hâline gelir. Ve böylece onlar, hiç sapıtmadan, sağa-sola inhiraf etmeden, hep birer civanmert olarak, etraflarına sürekli keremden inciler saçarak yaşarlar.

İnsanlığın İftihar Tablosu’na, vazifesi gereği ve misyonu icabı, Cenab-ı Hakk’ın bu mevzudaki ilk atâsı, yani mebdedeki mevhibesi çok büyük olmuştur. Zaten biz O’na ısmarlama şahıs diyoruz. Misyonunun büyüklüğüne göre, mahiyeti, bu ağır vazife ve sorumluluğu taşıyabilecek nüvelerle donatılmıştır. Ne var ki, daha sonra O, Cenab-ı Hakk’ın, mahiyetine yerleştirdiği bu nüveleri inkişaf ettirmiştir ve beklenen sınırların üstüne çıkarmıştır.

Allah’a, yaptığı işlerden dolayı soru sorulmaz.. evet O’na niçin “şunu şöyle yaptın” denilmez, ama, yine de bu konuda genel bir düşüncemiz var; o da şu: Cenab-ı Hakk, istikbalde o zatın iradesinin tam hakkını vereceğini, o muhit ilmiyle nazar-ı itibara alarak, herkesi ve her şeyi aşan bir büyüklüğü, ta baştan ona ihsan buyurmuştur. İnsanlığın İftihar Tablosu da, ister kendi şahsî hayatı adına, isterse ümmetinin İslâmî hayatları adına, Cenab-ı Hakk’ın bütün bu lütuf ve ihsanlarından istifade etmiştir.

İşte kerem de bu duygulardan biridir. Bu, her şeyden evvel O’nda, iyilikseverlik hissi veya ihsanda bulunma duygusu, aynı zamanda keramete açık olma kabiliyeti ve istidadı demektir. Öyle ki O verdikçe Allah da O’na verir. Ama, peygamberlik platformunda cereyan eden bu hârikulâde şeyler, dâva-yı nübüvvetin tasdikiyle alâkalı olduğundan dolayı, biz, bir mânâda onlara da mucize deriz. Mucize, kendi tarifi içinde; peygamberin eliyle O’nun peygamberliğini isbata matuf, Allah tarafından yaratılan hârikulâde şey demektir ki, Mahiyet-i Ahmediyye (sav) aynı zamanda ona da açıktır.

Kerem, zatında sevilen bir haslettir. Hatta biz, kereminden dolayı insanları da severiz. Hadîs olmadığı halde hadîs diye rivayet edilen hoş bir söz vardır: “İnsan iyiliğin kölesidir.” Yani iyilik öyle bir dinamiktir ki onunla çok önemli vazifeler yerine getirilebilir ve çok zorluklar aşılabilir.

Kerem, Araplarda daha önceleri de belli bir ölçüde vardı. Cahiliye şiiri en erken dönemlerde dahi, hep iki önemli motif, iki önemli tema üzerinde dönüp durmuştur. Bunlardan biri kerem, diğeri de şecaattir. Evet, İmrü’l-Kays’tan Tarafa’ya kadar hemen herkes bu iki husus üzerinde (eğer onlara izafe edilen bu şiirler onların ise) durmuştu. Bu mes’ele Bediüzzaman’ın yaklaşımı içinde ele alınacak olursa, Hazret-i İbrahim’in bâkiye-i dini, o günlerde de bu şekilde temsil ediliyordu, denebilir. Üstûrevî mahiyette Hz. İbrahim’in cömertliği hakkında şu menkıbe anlatılır: Üstûresi çok bu kaynaklarda, Hz. İbrahim’in sürülerinden bahsedilir. O’nun o kadar çobanları -bağışlayın-, o kadar koyunları ve o sürülerini koruyan o kadar köpekleri vardır ki, O, bu imkânlarıyla devrinin zenginlerinden sayılır. Bu imkânları peygamberlik mansıbıyla te’lifte zorlanan -doğru ise- melâike-i kiramdan bazıları, Hazret-i Âdem’in hilkatinde, istizah mahiyetinde soru yönelttikleri gibi, Hz. İbrahim için de: “Acaba peygamberlik mansıbıyla bunca servet nasıl te’lif edilir?” diye düşünürler. Cenab-ı Hakk da onlara, “gidin bir deneyin” teklifinde bulunur. Ve melekler gidip Hz. İbrahim (as)’e, O’nun duyacağı şekilde “Subbûhün, Kuddûsün, Rabb’ül-melâiketi ve’r-rûh!” diyerek ma’rifetlerini ifade ederler. Bu kelimelerin her biri, Cenab-ı Hakk’ı takdis, tesbih adına çok iyi seçilmiş kelimelerdir. Nasıl ki şiirde kullanılan kelimeleri “erbab-ı beyân”, “ashab-ı belağat” anlar ve “ne şiirimsi kelime! Tam şiirin musîkisine uymuş” derler. Öyle de Zat-ı Uluhiyet adına söylenen sözlerdeki incelikleri de, Zat-ı Uluhiyet ma’rifetine ulaşmış, kalbi bu işe açık Hz. İbrahim gibi müstesna ruhlar anlarlar. O, meleklerden böyle bir tesbihi duyunca âdetâ bayılır ve arkasından da: “Aman ne güzel” der ve ilave eder; “bu önümdeki sürülerin dörtte biri sizin olsun, dediklerinizi bir kere daha söyleyin.” Bir daha söylediklerinde ise, “yarısı sizin olsun” der. Diğer bir kere daha söylediklerinde ise, “çobanlarımla beraber size köle oldum” karşılığını verir. Servet bu hislerle sımsıkı irtibatlı ise, peygamberlik davasına zıt olmak şöyle dursun çok önemli bir payandadır.

Bir dönemde, Efendimiz (sav) de Hatice Validemizle böyle bir servete ulaşmıştı. Fakat peygamberliğinin daha ikinci veya üçüncü senesi evlerinde neredeyse yiyecek bir şey kalmamıştı. O koca servet, âdetâ peygamberlik davası yolunda eriyip gitmişti. Ziyafetlerde harcanmış.. veya falanın gönlünü almak, filanın kalbini yumuşatmak için sarf edilmişti.. ya da tansiyonu aşağıya çekmek için kullanılmış ve derken o büyük servet tüketilmişti.. hem öyle bir tüketilmişti ki, beş-altı sene sonra İnsanlığın İftihar Tablosu, çok defa açlığını duymamak için karnına taş bağlamaya başlayacaktı.

Aslında biz, tahliline yöneldiğimiz bu bölümde şunu arz etmek istiyoruz: İşte böyle Hz. İbrahim’den kalma bu cömertlik ve kerem, Mekkelilerin de yabancısı değildi.. ve herkes durumuna göre bu keremden bir pay almıştı. Fakat yine de hiç kimse, Efendimiz (sav)’in, peygamberliğinden önce de olsa, O’nun keremiyle yarışacak durumda değildi. Zira Allah Rasûlü, Hz. İbrahim’in şeceresinin en son ve en cami’ meyvesiydi. O, Hz. İbrahim’deki keremi sanki bütünüyle tevarüs etmişti. Hele peygamberliğinden sonra bu kerem öyle artmıştı ki, Allah Rasûlü âdetâ şekillenmiş bir kerem ve cömertlik olmuştu. Bilhassa Ramazan aylarında, Hz. Aişe Validemiz’in de ifadesiyle, Allah Rasûlü (sav) rahmetle esen rüzgârlara benzerdi; elinde-avucunda ne varsa hepsini çevresine dağıtırdı.

Allah Rasûlü (sav) için, Allah’ın kendisine yüklediği o yüce misyonu yerine getirmek, yüce bir ideal hatta bir tutku hâline gelmişti. Öyleki onu eda edemediği zaman kendisini ölecek gibi hissediyordu. Hatta Allah (cc) bu konuda O’nu ta’dil ederek “Felealleke bâhiun nefseke -Nerdeyse canına kıyacak ve intihar edeceksin” (Kehf, 18/6) diyor, ta’dil ve tesellide bulunuyordu. Bu açıdan Efendimiz (sav); Cenab-ı Hakk kendisine ne vermişse, hepsini hak davası istikametinde sarfetmişti. Yani Allah’ın verdiği her şeyi, yine Allah’ın dînini ihyâya kullanmıştı. Mesela, Cenab-ı Hakk kendisine üstün bir cesaret vermişti. O da bu cesaretle kırılması gerekli olan bütün savletleri kırmıştı. Allah Rasûlü (sav), Cenab-ı Hakk’ın Cevvad isminden de azamî derecede istifade etmişti. Ancak O, imkânlarını ulu orta şuraya-buraya saçarak kullanmamış; aksine, hak yolunda ve fevkâlade bir temkinle değerlendirmişti. İnfak ettiği şeyleri âdetâ toprağın bağrına saçılan tohumlar gibi saçmış ve attığı her daneyi, yediveren başak hâline getirmişti. Evet, Cenab-ı Hakk’ın, mahiyet-i Muhammediye’ye dercettiği bütün hakikatleri, İnsanlığın İftihar Tablosu hep böyle değerlendirmişti.

Mesela O, henüz yirmi beş yaşlarındayken, Cenab-ı Hakk O’na imkân verdi ve O da ticarete atıldı. Hz. Hatice ile ortaklık kurdu. Ve kısa zaman içinde de önemli bir servete sahip oldu. Ancak bi’seti müteakip, henüz birkaç sene geçmemişti ki, O, servetinin bütününü infak etmiş ve bitirmişti. Ne var ki bu harcamaları öylesine yerinde ve isabetli yapıyordu ki, neticede pek çok insanın gönlünü İslâm’a ısındırıyor ve “insan ihsanın kölesidir” sırrını bütün çarpıcılığıyla ortaya koyuyordu.

Öyle bir koyuyordu ki, O’nun faziletini, büyüklüğünü anlamayanlar, emanette nasıl emin olduğunu göremeyenler, vefasına karşı gözleri kapalı kalanlar, mutlaka, O’nun cömertliği karşısında dize geliyorlardı... Allah Rasûlü, hayatının sonuna kadar da bu hâlini devam ettirdi. (Nitekim Efendimiz’in bu özelliğini, “İnsanlığın İftihar Tablosu Sonsuz Nur” adlı kitabımızda tafsilatıyla ele alıp yayınlamıştık.) Resûlullah’taki bu durum, o günkü insanlarda şu kanaati hasıl etmişti: Bir insan ancak Allah’a itimatla bu kadar cömert olabilir. Öyle ise, bu Zat peygamberdir. Evet, böylece Efendimiz, o güne kadar sadâkatıyla, vefasıyla, güveniyle, emniyetiyle alamadığını fevkâlade civanmertliğiyle, bir bir gönüllere giriyor ve alıyordu. Evet, herkes değişik yanlarıyla büyüklüğün bir tarafından O’nu yakalıyor, azametinin o yönünün altında kalıyor ve O’nu kabulleniyordu. O (sav), cömertliğini öyle rantabl kullanmış ve öyle değerlendirmişti ki, âdetâ servetinin her danesi, yediveren değil yetmiş veren, hatta yetmişbin veren başaklar gibi sünbül vermişti. Yani O, plân, proje âleminde her mes’eleyi böyle hesaplamış ve servetini böylesine tohumlar gibi saçmıştı. Sonra da Allah’ın inayet ve keremiyle, belli bir devre sonra başaklar vermiş, sünbüller ser çekmiş, çiçekler açmış ve her taraf bir nevbahar olmuştu.

Günümüzün, hizmete omuz vermiş, fedakâr, kahraman insanları için de aynı durum söz konusudur. Çünkü günümüzün insanları da “dava-yı nübüvvetin vârisleri” sözüyle ifade edeceğimiz önemli bir misyona sahiptirler. Yani, yeryüzünün günümüzdeki mirasçıları da, peygamberlik davasının vârisleri sayılırlar.

Nasıl ki, Efendimiz cömertlik duygusunu kendi döneminde ihyâ etmiş ve en ulvî noktaya yükselmişti, öyle de, günümüzün dava-yı nübüvvet temsilcileri de aynı şeyi yapmak zorundadırlar.

Yani İnsanlığın İftihar Tablosu gibi, Allah’ın (cc) bize bahşettiği bütün imkânları hem de zırnığını dahi zayi etmeden, her şeyiyle talim ve terbiye yolunda kullanarak, tıpkı O’nun, yüce davası ve düşüncesi adına yararlandığı gibi yararlanabilir.. ve dînimiz adına elde edilen müsbet gelişmeleri daha da hızlandırabiliriz. Evet, cömertliğimizin verdiği ve vereceği neticeler bütün fedakârlıklara değecek ölçüde kıymetli ve bu milletin geleceği adına da çok önemlidir.


BİLGİ TOPLUMU

Soru: “Geleceği kucaklama bilgi toplumu olmaktan geçer” ifadesindeki “bilgi toplumu olmak”tan kastedilen nedir?

Cevap: İlmin önemi eskiden beri üzerinde durulan bir gerçek. Zaten insanı diğer varlıklardan ayıran ve onların önüne geçiren de ilim değil mi? Aslında, meleklerin Hz. Âdem’e ister inkıyad, isterse büyüklüğünü kabullenme mânâsında secde etmeleri de bu hikmete mebnidir. Allah (cc) “esma”yı talim ile Hz. Âdem’i tafdil etmişti. Esma, müsemmadan ayrı düşünülemeyeceğine göre, demek ki, Hz. Âdem’e öğretilen eşyanın hakikatiydi. Bir mânâda aynı mazhariyet, Efendimiz’e de verilmişti. Aradaki fark ise, Hz. Âdem’e icmalen verilenler, Allah Ra-sûlü’ne tafsilen verilmiş olmasındaydı. Hz. Âdem kendi devrinde rehberlik yaptığı insanların seviyesine göre “esma”yı biliyor ve bildikleriyle o günün insanına yetecek ölçüde terkipler yapıyor ve onlara sunuyordu.

Evet, Cenab-ı Hakk, Hz. Âdem’e esmayı da, müsemmayı da talim etmiş ve ona eşyanın perde arkasını öğretmiş; sonra da eşya ve hâdiselere müdahale imkânını vermişti. Şimdi isterseniz ona bahşedilen hilafete, bu zâviyeden de bakabilir ve “hilafet, varlığın sahibi olan Allah’a niyabeten, varlığa müdahale etme yetkisidir” diyebilirsiniz. Ne var ki, böyle bir mazhariyet de ancak bilgi sayesinde gerçekleşebilir.

Günümüzde de eşyaya müdahale vardır. Fakat bu müdahale ehil ellerce yapılmadığından, bir kısım komplikasyonlar da söz konusudur. Hem de önü alınmayacak şekilde komplikasyonlar. Evet, bu yüzdendir ki, nice tersliklerle karşı karşıya bulunuyoruz. Halbuki peygamberâne yaklaşımlarda bu tersliklerin hiçbiri söz konusu değildir.

Evet, tâlim-i esma ünvanı altında Hz. Âdem’e öğretilen esasen bilgidir. Buna isterseniz günümüzdeki ayrımı nazara alarak “bilim” dersiniz, isterseniz bilime esas teşkil eden; araştırmalar, tesbîtler ve mebdeden müntehaya, müntehadan mebdeye gelip gitmelerle elde edilen en doğru, en gerçek anlamıyla bilgiler mânâsına “ilim” dersiniz. Netice değişmez. Hz. Âdem’in meleklere rüchaniyetinin arkasında işte bu bilgi veya ilim vardır. Bu bilgi Hz. Nuh’da daha bir gelişmiş; Hz. İbrahim’de daha bir hızlanmış; Hz. Hud, Hz. Salih’de daha bir katlanmış; İnsanlığın İftihar Tablosu’nda ise zirveye ulaşmış ve (Bediüzzaman’ın ifadesiyle) tam tafsil edilmiştir. Zira O’ndan sonra artık peygamber gelmeyecektir. Öyleyse O’nun anlattıkları, ister Kur’ân, isterse Sünnet-i Sahiha olsun, daha sonra elde edilecek yeni keşif ve tesbîtlerle asla zıtlaşmamalıdır. Değişik bir ifadeyle şöyle de denilebilir: Allah (cc) kudret, irade ve meşietiyle yazdığı kâinat kitabı koridorlarında, insanlığın rahat hareket edebilmesi için, kelam sıfatından gelen “şeriat-ı garra” rehberliğini lütfedip insanlığın eline vermiş ve böylece insanlık o koridorlarda rahatça yürüyebilmektedir.

Evet, Kur’ân insanla varlık arasında köprüler kurmuş, bu sayede insan, varlığa karşı yabancı nazarla bakmaktan kurtulmuş ve insanoğlu varlığı kendisine âdetâ “enis-i celis” gibi görür olmuştur. Bu açıdan da denebilir ki, Efendimiz (sav), varlık adına söylenecek herşeyi söylemiştir. Kıyamete kadar ilimler ne kadar gelişirse gelişsin, 14 asır evvel haklarında beyân buyurulan şeylere zıt ve farklı şeyler söylemeyeceklerdir. Bu, aynı zamanda, bazılarının zannettiği gibi, fizik, kimya matematik, biyoloji, anatomi adına keşfedilen şeyleri, Efendimiz daha önce söylemiştir şeklinde de anlaşılmamalıdır. Bizim demek istediğimiz: İnsanlığın İftihar Tablosu’nun beyanı bu türlü mes’elelere zıt düşmediği, hatta bütünlük içinde olduğu şeklindedir. Bu açıdan ilim çok önemlidir, çok önemli olduğundan dolayı da, “netice itibariyle her şey ilme bağlıdır” diyebiliriz.

Evet, geleceğin kaderini bir ölçüde tayin edecek ilimdir. İlimsiz hiçbir yere varılmaz. Hususiyle de dünyadaki küreselleşme, ilmin önemini daha da artırmaktadır. Durum böyle olunca, nasıl ki, bir dönemde Batılı sanayi inkılâbı yaparken biz o mes’elenin gerisinde kalmanın faturasını çok pahalı ödedik ve ceremesini asırlar ve asırlar boyu çektik, hâlâ da çekiyoruz. Teknoloji inkılâbı karşısında geri kalmışlığın şokundan henüz kurtulmuş sayılmayız. Öyle de, şu anda dünyanın içinde bulunduğu seviyeye ulaşamaz ve bir kere daha gemiyi kaçıracak olursak, ihtimal, düşmanlarımız belimizi doğrultmamıza fırsat vermeyeceklerdir.

Bu açıdan bizler, bir taraftan Allah’a çok iyi inanmalı, Efendimiz’e çok saygılı olmalı ve dîn-i mübin-i İslâm’ın bütün inceliklerini kavramanın yanında, diğer taraftan da hayata ait her üniteyi bu imân ve inançla fethederek yoğurmalı, her sahayı imân ve inanç iklimine göre şekillendirip dizayn etmeliyiz. Yani en iyi araştırma merkezlerine sahip olunmalı; “NASA” gibi dünya çapında ünlü kuruluşlarımız olmalı ve fezadaki kent kurmalar bizimle gerçekleşmelidir. Yoksa dünya muvazenesinde bir dahlimiz olamaz ve dünyadaki hâdiseler hep aleyhimizde gelişir durur.

Eğer bir gün dünya robotlarla idare edilecekse, bu robotları yönlendirecek kumanda merkezi Müslümanların elinde olmalıdır. Ve eğer geleceğin kaderine teknoloji hükmedecekse, teknolojinin reji odası Müslümanların denetiminde bulunmalıdır. En iyi erkân-ı harpler, en iyi terbiyeciler Müslümanların içinden çıkmalıdır. Şu da unutulmamalıdır ki; dünyadaki küreselleşme, beraberinde bir sürü şey getirmenin yanında, hukuku da öne çıkarmıştır. Geleceğin idarecileri sosyal branşlardan seçilecek, belki de hukukçulardan olacaktır. Bu açıdan da hukuk ve siyaset, yani mülkiye çok önem kazanmaktadır. Bu nedenle de dünyayı çok iyi idare edebilecek hukukçular yetiştirmemiz gerekmektedir. Hasılı, dünyada hemen her sahada önde bulunmamız şarttır. Bu açıdan da, hangi saha olursa olsun, o sahaya ait ilimlerin, bütün üniteleriyle öğrenilip sistemleştirilmesi bir zarurettir. Aynı zamanda böyle bir mes’elenin kat’iyen aceleciliğe de tahammülü yoktur. Şayet birileri “ün görmüşüm, gün görmüşüm, hemen şu olsun” aceleciliğine kapılırsa, aheste yürünmesi ve sistemli olunması gereken böyle bir mes’elede zarar vermiş olurlar. Oysa ki, henüz hiçbir sahada yeterli elemanın yetiştiği söylenemez.

Burada istidradî olarak bilhassa şu hususu da belirtmekte fayda var: Günümüzde İslâm Fıkhı’nın, yani İslâm hukuk sisteminin tekrar gözden geçirilerek, bugünün ihtiyaçlarına cevap verecek şekilde tertip, tensik ve tanzim edilmesi şarttır. Fakat üzülerek söylüyorum ki, henüz hem sayı, hem de vasıf olarak bu işin üstesinden gelebilecek seviyede elemanın var olduğundan söz etmek mümkün değildir. Bu elemanların yetişmesi elbette belli bir vakit ister. Ayrıca mevcud fıkhî bilgilerin mutlaka kompüterlere yüklenmesi gerekir. Sadece bu işin bile çok uzun zaman isteyeceğinde şüphe yok. Halbuki iş, mevcud bilgilerin kompüterlere yüklenmesiyle de sınırlı değildir. Bu bilgilerden istifade ile, yeni terkiplere ulaşılması da lazımdır. Ama, yukarıdaki üzüntümü tekrar ederek söylemek zorundayım; şu anda bütün bunları istenen seviyede yapabilecek kadroya sahip olduğumuz söylenemez. Yani, nasıl ki NASA’yı ve NASA gibi çok büyük araştırma merkezlerini idare edecek yeterli derecede elemanımız yok ve bunu rahatlıkla itiraf edebiliyoruz, aynı şekilde İslâmî ilimlerdeki durum da bundan farklı değildir. Söylediklerimde kat’iyen mübalağa etmiyor ve mevcudu da hafife almıyorum. Sadece gerçeğe tercüman olmaya çalışıyor ve vak’ayı rapor ediyorum...

Dolayısıyla; çok önemli mes’elelere talip ama yetersiz insanlar, Müslümanlık adına, bu topluma üst üste fiyaskolar yaşatabilirler. Ve böyle bir falso da bizde, önü alınamayacak bozgunlara sebep olur ki, böyle bir durumda da elden kaçırdığımız fırsatları bir daha elde etmemiz oldukça zordur. Böyle mühimlerden mühim bir mes’eleye, toyca yaklaşımlarla bir yere varılmaz. Fıkıhta; Ebu Hanifeleri, İmam Ebu Yusufları; hadîste; Buharîleri, Tirmizîleri, Müslimleri; kelâmda Seyyid Şerif Cürcanî-leri, Taftazanîleri; ahlâkta ve tasavvufta İmam Gazalîleri, İmam Rabbanîleri, Hz. Bediüzzaman gibi insanları hazırlayıp yetiştireceğimiz âna kadar topluma her muâlece yanlıştır, komplikasyon doğurur ve bir daha da bu yanlışlıkların sebebiyet verdiği tersliklerin altından kalkamayız. Bütün bu söylediklerimin hesabını Allah’a vermeye âmâde ve hazır olduğumu da burada bir parantez cümlesiyle ifade etmek isterim. “Niye kuvve-i maneviyeyi kırıyorsun?” denilebilir bana. Ne var ki vicdanım çok rahat, hesap vermeye de hazırım; zira bu mes’elenin, kat’iyen şakaya, gayr-i ciddi insanlarla temsile tahammülü yoktur.

Evet, mevzuyu özetleyecek olursak: Soruda da denildiği gibi, geleceği kucaklama, bilgi toplumu olmaktan geçer. Öyledir; zira bilgi, eşya ve hâdiselerin bize anlattığı, tekvinî emirlerin ve bu tekvinî emirlerin önümüze açıp döktüğü nesnelerin hissedilmesi, kavranması ve Yaradan’ın yüce maksatlarının sezilmesi demektir. Eşyaya hükmetme mevkiinde yaratılan insan, görecek, okuyacak, sezecek ve öğrenecektir. Öğrendikten sonra da hâdiselere sözünü geçirme ve onları teshir etme yolunu araştıracaktır. İşte bu nokta, Yüce Yaratıcı’nın emriyle, eşyanın insana, insanın da kendi Yaratanına teslim ve mahkûm olduğu noktadır.

Bazı kimseler, dünyayı ilme göre idare etmenin, insanın makinalaşması ve bir karınca topluluğu hâline gelmesi gibi, felâketler getireceğine inanırlar. Bu kat’iyen doğru değildir. İlimsiz bir geçmiş olmadığı gibi, ilimsiz bir gelecek de tasavvur edilemez. Her şey netice itibariyle ilme bağlıdır.. ve ilim olmadan dünyanın insana vereceği hiçbir şey yoktur.

Vâkıa, pek çok şehirlerimizde, insanın makinalaştığı, insancıl duyguların yok edildiği; düşünce ile beraber sıhhatin, sıhhatle beraber insanî faziletlerin silinip gittiği bir gerçektir. Ancak bunu ilme ve tekniğe yüklemek de bir haksızlıktır. Belki bunda asıl kabahati, gerçek ilim adamının, sorumluluk yüklenmekten kaçınması keyfiyetinde aramalıyız. İçtimaî sorumluluk şuuruna varmış ilim adamları, kendilerinden bekleneni eda etselerdi, belki de endişe verici bu hususların pek çoğu şimdi olmayacaktı..!


KUDSÎLER ve SOHBET

Soru: “Kudsîlerin hizmetlerinde ve hayatlarında sohbetlerin önemli bir yeri vardır” sözünü izah eder misiniz?

Cevap: Evvela, Allah’ın bizleri kudsîlerden kılmasını, sonra yaptığımız şeylerin kudsîlerin yaptığı şeylerden olmasını dileriz. Bunlar, O’nun ayrı ayrı lütfedeceği hususlardır. Evet, aczimizi, fakrımızı şefaatçi yapıp bunları O’nun engin rahmetinden talep etmeliyiz. Yani, hizmetin neticesini bekleyeceksek, ilim ve iktidarımızla değil, ihtiyacımızla bekleyeceğiz. Rabbimiz aczimize, zaafımıza merhamet buyurup bizi, göz açıp kapayıncaya kadar nefsimizle baş başa bırakmasın!. Bilindiği gibi Seyyidina Hz. Mesih, Efendimiz (sav)’i ve cemaatini “kudsîler” sözüyle müjdelemiştir. Kudsîler; mukaddesler, yani dünyanın isine-pasına, kirine-kudûretine girmemiş ve eteklerine “belva-i âmm” nev’inden dahi olsa pislik bulaşmamış ve tabii dünya karşısında hiçbir zaman yenik düşmemiş insanlar demektir. Bu, onların hata ve günah işlemeyecekleri şeklinde anlaşılmamalıdır. Hata ve günah Seyyidina Hz. Âdem’le beraber doğmuş ve âdetâ onunla tev’em (ikiz) gibidir. İşte insanoğlu da, atasıyla beraber doğan bu hatayı tevarüs etmiş, o gün-bugün de bu beraberliği sürdürmektedir. Daha doğrusu bu Allah’ın bir kanunudur ve onu aşmamız da mümkün değildir. Bundan dolayıdır ki Allah Rasûlü: “Küllü benî âdem hattâün” der ve bu mes’eleyi hatırlatır. Evet, herkes hata işler; ama önemli olan, hatanın nasıl giderilip, nasıl aşılacağı hususudur. Buna da O; “Ve hayrul-hattâine et-tevvabûn” sözüyle işaret buyurur. Yani “Hata edenlerin en hayırlısı hata ettikten sonra hemen tevbe ile onu silmeye çalışandır.” Bu açıdan biz “mukaddes”, “pak”, “nezih” sözleriyle hiç günah işlememişi kasdetmiyoruz; bu sözlerle biz, hayatlarını Cenab-ı Hakk’ın rızasını tahsile vakfetmiş, adamış; düştüğünde doğrulmasını bilen, uzaklaştığında yakınlaşma yollarını araştıran ve gözlerini açıp-kapayıp rıza-i İlâhîyi arzulayanları.. ve i’lâ-yı kelimetullah adına, yani Allah’ın yüce adının dört bir yanda bayrak gibi dalgalanması uğruna lazım gelen her şeyi yapanları ve bu yolda her fedakârlığa hazır olanları kastediyoruz. Zaman zaman bunlar da düşebilir, bunlar da kendi çizgilerinden uzaklaşabilir, ama onları diğerlerinden ayıran özellik, istemeyerek içine düştükleri durumun içinde uzun süre kalmamalarıdır. Düşer düşmez hemen kalkıp Seyyidina Hz. Âdem gibi: “Rabbenâ zalemnâ enfüsenâ = Rabbimiz kendimize zulmettik” (A’râf, 7/23) veya Seyyidina Hz. Yunus bin Metta gibi: “Lâ İlâhe illâ ente subhâneke innî küntü mine’z-zâlimîn= Senden başka ilah yoktur, Sen münezzehsin, şüphesiz ben haksızlık edenlerden oldum” (Enbiyâ, 21/87) deyip, nefsin zulmünden Cenab-ı Hakk’a sığınmalarıdır.. evet kudsîler, her zaman Allah’ı takdis ve tenzih eder, herşeyi netice itibariyle O’na bağlarlar. Ve böylece her hallerinden Cenab-ı Hakk’ın nazar-ı merhametini kendilerine celb ve cezbetmesini bilirler. Tabir-i diğerle acz, fakr, zaaf ve ihtiyaçlarını ortaya koyarak, bazı velilerin, “Ben senden hiçbir şey istemiyorum, hâlime bak neye muhtaç isem onu lütfeyle” dedikleri gibi “Lâ İlâhe illâ ente subhâneke innî küntü mine’z-zâlimîn” derler.

Kudsî, aynı zamanda, paklığa hırslı; günahtan kaçan ve günahtan kurtulduktan sonra da, yeniden ona dönmektense, ateşe girmeyi yeğleyen insan demektir. Şirki izâle ve yerine tevhidi ikame etme böyle birinin en yüce mefkûresi, en büyük gâye-i hayalidir. Onun için Seyyidina Hz. Mesih, yeryüzünü şirkten, şirkin levsiyatından temizleyecek olan ve ahir zamanın en güçlü cemaati bulunan Hz. Muhammed (sav), cemaatına “kudsîler” demiştir.

Kudsîlerin iki dönemi vardır. Biri Efendimiz (sav)’le başlayan ve o döneme ait ani’l-merkez güçle değişik dönemlerde zirveleşen, devletler hâline gelen ve devletlerin mülk ve saltanatında âdetâ hilafetin şehbalı şeklinde kendini gösteren aslî tecelli ve küllî zuhûru; diğeri de, ahir zamanda yine Hz. Sâdık-u Masduk’un beşareti ve müjdesine binaen, son bir kere daha Müslümanların, olmaları gerektiği ölçüde var olmalarıdır. Bu açıdan Efendimiz (sav)’in ümmetinin, “kudsîler” sözcüğüyle yâd edilmesinden, ahir zamanda bu ikinci dirilişi temsil edenler de nasiplerini almaktadırlar. Birinci durum itibariyle kudsîler “Tilke ümmetün kadhalet lehâ mâ kesebet... = Onlar bir ümmetti, gelip geçti. Onların kazandıkları onlara...” (Bakara, 2/134) âyetinin ifadesiyle gelmiş, vazifesini eda etmiş ve gitmişlerdir. Şimdi onlarla bizim münasebetimiz onları, hayırla yâd etmek, bizlere bıraktıkları eserleri geliştirip değerlendirmeye çalışmaktır. Bu konuda bizi daha çok alâkadar eden hususa gelince, o, bu ikinci kudsîliğin çok iyi değerlendirilmesi mevzuu olsa gerek.

Kudsîler denince akla, ahir zamanda yere konmuş hizmet boyunduruğunu yeniden omuza alan, tamamen durmuş bir sistemi yeniden harekete geçiren, darmadağınık olmuş İslâmî toplumu yeniden çağıyla hesaplaşmaya hazırlayan ve gezdiği her yere, tıpkı Hızır’ın gezdiği yerler gibi canlılık götüren bir umûmi ihyâ hareketinin mümessilleri gelmelidir. Şimdiye kadar çokları bu tabirleri kullandı. Meselâ; merhum Mevdudî “İslâm’da İhya Hareketleri” kitabıyla bu umûmi “ba’su badel-mevt”i anlattı, hatta Hz. Mehdi’nin hareketini de, bu ihyâ hareketinin önemli bir buudu olarak ifade etti. Tabii en büyük ihyâ hareketleri nebilerle temsil edilmiştir. Şu âyet meâli, bu hususu tasdik ve te’yid eder mahiyettedir: “Allah sizi hayata mazhar etmesi, diriltmesi, (yani bir ba’su ba’del-mevte mazhar kılması) için O ve Peygamberi sizi çağırdığı zaman, o çağrıya icabet edin!” (Enfal, 8/24). Evet çağrıya icabet edin ki; rûhda, mânâda, gönülde, vicdanda, hisde, duyguda, düşüncede, mantıkta, muhakemede.. hasılı her hususta dirilesiniz. Bu açıdan denebilir ki, en çaplı ihyâ hareketleri peygamberlerle temsil edilmiştir ve onlardan sonra bu hareketi temsil edenler de kudsîlerdir.

Kudsîlerin hayatında en önemli hususa gelince, o da bir yerde oturarak, kalkarak, düşünerek, konuşarak; mev’ize ve sohbetlerde bulunarak bu arkadaşlığı derinleştirmektir.

Geçmiş kitaplarda Hz. Mesih’in etrafındakilere “Onun çırakları” denir. Seyyidina Hz. Musa’nın etrafındakilere de “Onun talebeleri, çırakları” ifadesi kullanılır. Halbuki Kur’ân-ı Kerim, Allah Rasûlü’nün cemaatini ele alırken, “Ashab” sözünü, yani sohbetten gelen bir kelimeyi kullanmıştır. Zaten Efendimiz (sav) de onlara “Ashabım” demiştir.

Mes’eleye bu zâviyeden yaklaşılacak olursa “sohbet” çok şümullü bir kelimedir, hatta her türlü nasihat ve irşad da bu sohbet mânâsına dahildir. Diğer taraftan kudsîlerin sohbeti, yüce bir gaye ve ideal etrafında örgülenmektedir. Yani onların bir araya gelişi, sıradan bir araya geliş değildir; gayeli ve hedefli bir beraberliktir. Bu sebeple, insanların bir kahvede, bir sinemada, bir tiyatroda veya turistik bir gaye ile çıkılan yolculuklarda bir araya gelmeleri, beraber yiyip içmeleri, konuşup görüşmeleri ile, yukarıda çerçevesini belirlemeye çalıştığımız kudsî-lere ait sohbet ve arkadaşlığın birbirine karıştırılmaması icap eder. Onun için de, kudsîlerin “sohbet”ini daha özel mânâda ele alıp öyle değerlendirmek gerekmektedir.

Sohbet; duygu ve düşüncelerini karşılıklı müzakere ederek bu duygu ve düşüncelerde derinleşmeyi hedef alan insanların kurdukları arkadaşlıktır. Zaten hadiste de “tezâkür” ifadesi kullanılır ki, o da bu mânâyı teyid etmektedir. Bu arkadaşlıkta her zaman bir ülkü ve ideal birliği söz konusudur ve yürekler aynı duygu ve heyecanla, hep aynı mes’eleler etrafında çarpmaktadır. Böyle bir beraberlikte “Birimiz hepimizdir” görüşü hâkim-dir ve tam bir vahdet-i rûhiye söz konusudur. Aralarında aynı heyecan yaşanmakta; başkalarının lezzetleriyle mütelezziz ve elemleriyle müteellim olunmaktadır. Durum böyle olunca, tehlike anında ayrılıp giden, zoru görünce bulunduğu yeri terk eden insanların bir araya gelişi, kesinlikle bizim tarif ettiğimiz şekilde bir arkadaşlık değildir. Ona dense dense “yığın” denir...

Bu itibarla, uzun zaman isteyen ve uzun zaman istemesi itibariyle de ciddi bir sabrı gerektiren, peygamberâne azimle ancak aşılabilecek büyük mes’elelerde, her zaman bizimle beraber olmayanlar, bizimle arkadaşlık yapamazlar ve onlar bu has mânâda bizim arkadaşlarımız değillerdir. Cephede sonuna kadar bizimle beraber kalmayan, her sene elli defa plânı, sistemi, düzeni bozulsa “yeni baştan” deyip, ülke ve ülkümüz adına beraberliğimizi sürdürmeyen bizim arkadaşımız değildir. Zaten, her türlü mücahedede, mücadelede, kendini bulmada, özüyle bütünleşmede, ahirette ebedî saadete liyakat kazanmada, Allah’ın rızasını yakalamada ve cennette bir başak halinde çıkabilmek için, burada sağlam bir tohum halinde toprağın bağrına düşüp, rüşeyme yatmakda beraberlik söz konusu değilse, bu arkadaşlık ötede devam etmez ki, burada da bir kıymeti haiz bulunsun.

Nitekim bir hadis-i şerifde şöyle bir husus anlatılır: Yeni bir ölüm hâdisesi vuku bulduğunda, daha önce vefat eden dost ve akrabaları onun başına toplanır ve dünyadaki dostları, yakınları hakkında ona sorular sorarlar. “Falan nasıl, filan nasıl?” diye uzayıp giden bu sorular karşısında, berzahın yeni misafiri, bazen: “O daha önce vefat etti. Size uğramadı mı?” der. Bunun üzerine diğerleri işi anlar ve üzüntülerini dile getirirken: “Bize uğramadığına göre, demek ki onu uğursuz bir yere götürdüler!...” derler.

Evet orada, dostluğun devamı, buradaki beraberliğe bağlıdır. Pek çok âyet ve hadis bize bunun böyle olduğunu ve olacağını hatırlatmaktadır. Ezcümle: “Kişi sevdiğiyle beraberdir” me-âlindeki hadîs-i şerif, gayet kısa, veciz ve câmi bir ifadeyle, bu hususu teyid ettiği gibi, meâlini vereceğimiz şu âyet de aynı hususa parmak basmaktadır:

“Kim Allah’a ve Rasûlü’ne itaat ederse, işte onlar, Allah’ın nimetlendirdiği peygamberler, sıddîkler, şehidler ve salihlerle beraberdir. Onlar da ne güzel arkadaştırlar!” (Nisa, 4/69)

Bu açıdan bizim arkadaşlığımız enginliklere açık, zengin ve çok derinlikleri olan bir arkadaşlıktır. O aynı duygu, aynı düşünce, aynı davayı kucaklayan ve aynı şeyleri paylaşan insanların bir araya gelmeleriyle gerçekleşen, Zat-ı Uluhiyet’i müzakere, İnsanlığın İftihar Tablosu’nu yâd etme, tevhid, tehlil, tesbih, tahmidle derinleştiren bir sohbet arkadaşlığıdır. Nasihat da bu sohbetin hayatî ve çok önemli yanlarından biridir. Ukba buudlu bu beraberlik öyle bir arkadaşlıktır ki, kabir bu arkadaşlığı engelleyemez, ölüm bu arkadaşlığın arasına giremez. Evet, “Birimiz şarkta, birimiz garpta, birimiz cenubta, birimiz şimâlde, birimiz dünyada, birimiz ukbada olsak yine beraberiz” mülâha-zası etrafında gerçekleştirilen bir arkadaşlığa dünyada hiçbir şey mani olamaz.

Böyle bir arkadaşlığın engin ve zengin buudlarından biri de, uyarma ameliyesidir. Yani, arkadaşının yanlış yaptığını gördüğünde onu ikaz etmesidir. Buzda gezen adama; “aman dikkat et! Buzda geziyorsun, kayıp düşebilirsin” derler. Aynen öyle de, başı dönen, bakışı bulanan, kaymak üzere olan bir arkadaşına; “aman buradaki kaymalar öteki kaymaları netice verebilir” deyip kardeşlik ve vefanın icabını yerine getirerek, onu tutup düşmesine meydan vermeme bizim anladığımız böyle bir arkadaşlığın gereğidir. Allah Rasûlü böyle bir arkadaşlığı kâmil mânâda gerçekleştirdiği için, O’nun cemaatına, “Cemaat” değil “Ashab” denmiştir. Yani o sohbet halkasına giren, O’nun sohbetindeki enginlikleri yaşayan, mes’elenin nasihat ve mev’i-ze yanından da yararlanan, zikir ve fikirle Allah’a yaklaşma yolunu bulan, arkadaşlığın ebedîlik vetiresi felsefesini, yani burada girilen bu yolun ötede de devam edeceği gerçeğini kavrayan kimselerle O’nun arasındaki münasebet bir arkadaşlık münasebetidir.

Evet, zikir, fikir, tefekkür bu yolun önemli bir derinliğidir. Oturup Zat-ı Uluhiyet’i müzakere ve mütalâa etmek ki, “Işık Evler” böyle bir sohbeti gerçekleştirme adına açılmış çok önemli meskenlerdir. Yer yer onlara çeşitli cephelerden baktığımız ve mülâhazalarımızı aktardığımız için burada ayrıca ışık evlerin gaye ve fonksiyonlarına temas etmeyeceğiz.

Bir de geçmiş kitaplarda bazı işaretler var. Âhir zamandaki dirilişin önemli bir yanını mev’izeler teşkil edecek diye.. evet âhir zamanda ümmet-i Muhammed’e diriliş üfleyecek zevatın önemli ünvanlarından biri de “Nâsih” ünvanıdır. Bu yönüyle de nasihat buudlu, mev’ize derinlikli sohbetler çok önemlidir.

Gerçi geçmiş kitaplardaki şeyleri ayniyle kabul edemeyiz ama, mes’ele bizim Kitab’ımıza muhalif değilse, Allah Rasûlü(sav)’nün muhayyer bırakmasına dayanılarak mülâhaza dairesi açık bırakılabilir.


CEBR-İ LÜTFÎ ve BUUDLARI

Soru: Sık sık “cebr-i lütfî” tabirini kullanıyorsunuz. Cebr-i lütfî ne demektir ve cebr-i lütfînin buudları nelerdir?

Cevap: Cebr-i lûtfî, insan irade ve ihtiyarı söz konusu olmadan Rabbisinin ona ihsan buyurduğu lütuflar adına kullanılan bir tabirdir. Bu bağlamda insanın sahip olduğu her şey, cebr-i lütfî platformunda değerlendirilebilir ve değerlendirilmelidir de. Ademden vücud sahasına çıkmak, hayvan, bitki, ... vs. olmayıp insan olmak, Müslüman bir ülkede dünyaya gelmek, sağlam ve bir fizikî yapıda yaratılmak... Yani A’dan Z’ye saymakla bitmeyecek bu nimetlerin hepsine cebr-i lûtfî denebilir.

Cebr-i lütfînin buudlarına gelince, önce imân üzerinde durmak icap eder. Evet, imân insanlara Allah’ın bir lütfudur. Bu açıdan biz imâna cebr-i lütfî nazarıyla bakıyor ve ona göre değerlendiriyoruz. Zira bazen kilisenin gölgesinde “la ilahe illallah” diyenleri gördüğümüz gibi, caminin gölgesinde “70 yaşına kadar ateist olarak yaşadım, bundan sonra imân ettim diyemem” veya “ileri yaşlarda bunayıp imân adına bir şeyler söylersem, sakın ona itibar etmeyin” diyenlere de rastlıyoruz. Bu ise bize, imânın bir cebr-i lütfî ve apaçık bir İlâhî inayet olduğunu göstermektedir.

Aslında bizler, umumî mânâda, cebr-i lütfîyi Müslümanlık adına, başta imân olmak üzere hemen her sahada yaşamaktayız. Bakınız etrafınıza, sokaklarda âvâre gezen nice akıllı insanlar var. Ama dünkü inhirafları, mes’eleye yanlış bakış ve değerlendirişleri, onları çok şeylerden mahrum ettiği gibi, bugün de onlar, yılların vebali o yanlışlıkların meydana getirdiği kamburdan dolayı bir türlü doğrulup, doğruyu göremiyorlar.. görmeleri kolay da değil. Evet, yıllarca yanlış düşüncelerin, yanlış zihniyetlerin arkasında dolaşmış, Marks, Lenin, Engels, Mao deyip durmuş kişilerin birden bire Müslümanlığı kabul etmeleri elbette kolay değil. Hele bu insanlar lider konumunda kimseler ise bunların, bunca zikzaktan sonra arkalarındaki kitlelere; “bunca zamandır hayatımızı hep yanılgı içinde geçirmiş ve sizleri yanlış şeylere yönlendirmişiz” demeleri oldukça zordur. İşte bizden çok daha akıllı olan insanların imân noktasında doğru yolu bulamayıp şaşkınlık ve dalgınlık içinde sağda-solda dolaşmalarına mukabil, bizim imânla tanışmamız; tanışıp onunla bütünleşmemiz elbetteki cebr-i lütfî içinde mütalâa edilmelidir. Bizi bu ulvî tepelerde dolaştıran Rabbimize canlar kurban!

Cebr-i lütfînin bir başka buudu, imân ve Kur’ân hizmetini Hz. Bedîüzzaman’ın gösterdiği birleştirici, uzlaştırıcı bir çizgi ve çerçevede yapmamızdır. Evet, o vaz’ ettiği ve hayata geçirdiği esaslarla “...cılık, ...culuk” denerek yapılan ayrımları gündemimizden kaldırmış.. hizmet eden kim olursa olsun ve hangi seviyede bulunursa bulunsun, hepsini kabul etmemiz, ayakta alkışlamamız ve kat’iyen tenkit etmememiz hususunda bizleri uyarmış ve sık sık tahşidatta bulunmuştur. Süleyman Efendi, Samî Efendi, Es’ad Efendi, Mehmed Efendi, Mahmud Raşid Efendi, Hacı Hulusi ve daha niceleri.. evet, dünyanın değişik yerlerinde Müslümanlık hesabına, İslâmî duygu ve İslâmî düşünceyi örgüleyen bu büyük insanların hizmetlerini kabul etmemiz, hizmetlerine “hizmetimiz” dememiz, başarıları karşısında sevinip onları alkışlamamız gerektiğini, defaatle hatırlatmış ve defaatle vurgulamıştır. İşte gerçek mânâda Bedîüzzaman’ın arkasından gitme ve ona talebe olma bu düşünceyi hayata geçirmeye bağlıdır.

Evet, İslâm herkese bağrını açan İlâhî bir sistemdir. Herkesi meşrebi, mezakı, mezhebi, his ve duyguları vs. özellikleri ile kabullenen bir sistem. Onu, sertleştiren, sert gösteren bizleriz. Dar bir çerçeve içine sıkıştıran, büzen, küçülten ve başkalarına hayat hakkı tanımayan bir din olarak algılanmasına sebep olan bizleriz. İşte bu katı anlayış ve bu dar düşünceden kaynaklanan davranışlarımız, öteden beri İslâm’ın bütün enginliği ile anlaşılmasına engel teşkil etmiş ve başkalarını çeşitli endişelere sevk etmiştir.

Yakın tarihimiz bunun farklı örnekleriyle doludur. Ve bize karşı duyulan endişelerin büyük bir bölümü de bu düşünceden kaynaklanmaktadır. Bu itibarla da, bir bardak suda fırtınaların koparıldığı, dahilî ve haricî düşmanların birleşip inananları yokluğa, hiçliğe mahkûm etmek istedikleri bir dönemde yeniden böyle bir şeye sebebiyet vermeye hiç mi hiç hakkımız yok. Onun için Bedîüzzaman’ın bu düşüncesinin pratiğe aktarılmasına her zamankinden daha çok muhtacız.

Aynı çerçeve içinde mütalâa edilebilecek cebr-i lütfînin bir diğer buudu ise; Hasanî ruh ve düşüncenin temsilidir. Evet, yakın bir gelecekte bir kısım çıkar ve menfaatlerin paylaşılması aşamasında, Hasanî ruh ve anlayışı temsil eden hasbî, diğergam ve fedakâr bir kısım ruhların müstağni davranmasıyla pek çok fitne önlenebilecektir. Başkalarının kapışmak için mücadeleye gireceği öyle bir ortamda onlar, bunların hepsini ellerinin tersiyle itecek ve “bize lazım değil” diyerek ömürlerinin geri kalanını bir mağarada geçirmesini bileceklerdir. İşte bu inanç, bu düşünce, hem İslâmî cemaatler adına bir lütuf, hem de bu cemaat adına bir meziyettir. Evet onlara karşı kavga çıkartmak isteyenler, ellerini havaya kaldırdıklarında muhatap bulamayacaklardır. Zira, onların kesin kararı şudur ki; Müslümanlarla sebebi ne olursa olsun, kavga edilmez, onlar her zaman “zamanımızda haklı dahi olsa kavga çıkaran haksızdır” düsturu içinde hareket ederler.

Cebr-i lütfînin en önemli buuduna gelince Rabbimizin ihsan ettiği bunca lütuf ve ihsanlarda irademizin bahis mevzuu olmaması gerçeğidir. Aslında en önemli mes’elelerde bile irade, şart-ı âdidir. Fakat bu lütuflarda, irademizin var olduğunu söylemek bir hayli zordur.

Bir kere, kâinat içindeki mahlûkatın en üstünü sayılan insan olarak yaratılmışız. Bununla kalmayıp insan-ı kâmil mertebesine çıkabilecek bir zeminde meydana getirilmişiz. İçinde bulunduğumuz hizmet itibariyle, İmam-ı Rabbanî, Abdülkadir-i Geylanî, Şâh-ı Nakşibendî olmaya namzet bir yerdeyiz. Yani bizi bu ufuklara taşıyacak altyapı, temel dinamiklerin hepsi hazır.. ve bunların hepsi, irademiz haricinde bizlere yapılan birer ihsan ve birer lütuf olduğundan şüphe yok. Öyleyse insan, bunları rastgele yolda bulmuş gibi değil de, biri tarafından verilmiş kıymetli birer emanetmiş gibi kabul etmeli; sonra da bu lütufların devam ve temadisi için elden gelen her şeyi yapmalı. Her mazhar fert, kendi idrak ve şuuru ile bunların etrafını çevirmeli, karantinaya almalı ve kat’iyen bu nimetleri elden kaçırmamaya bakmalıdır. Velayete giden yolun ilk basamağı bile olsa, bu size gösterilmişse; İslâmî ilimlere açılan kapı size aralanmışsa; eğitim ve öğretim adına birilerine bir şeyler anlatma imkânı size verilmişse.. evet bunların hepsinin kadr ü kıymeti bilinmeli, Allah’ın bunca nimetine karşı şükürle mukabelede bulunulmalıdır.


İMÂNIN GÜCÜ

Soru: Kastamonu Lahikası’nda “Avrupa’nın dörtte biri kadar bile olmayan bir devlet, Avrupa’ya, Asya’ya, Amerika’ya karşı mücahidâne ve galibâne hal alacaktır..” deniliyor. Bunu açıklar mısınız?

Cevap: Öncelikle içinde bulunduğumuz şartlar itibariyle mücadele ve muharebeyi bizler farklı yorumluyor ve bu konuda hep Bedîüzzaman’ın yaklaşımını esas alıyoruz. Evet o diyor ki; “Medenîlere galebe ikna iledir. Söz anlamayan vahşilere yapıldığı gibi icbar ile değil.” Öyleyse bizler, içinde yaşadığımız demokratik zemini, demokratik hak ve hürriyetleri değerlendirmek suretiyle, insanların, Halid’in, Amr İbn As’ın, Osman İbn Talha’nın Müslümanlığı seçmesi gibi, kendi iradeleriyle Müslümanlığa girmelerini bekliyor.. ve bu yolun daha eslem, daha kalıcı bir yol olduğuna inanıyoruz.

Bu düşüncemiz, ana hatlarıyla böylece bilindikten sonra; soruya cevap sadedinde de şunları söyleyebiliriz: Osmanlı topraklarının en geniş olduğu dönemde, topraklarımız 20 milyon kilometrekaredir. Bu alan içinde 250 milyon insan yaşamaktadır. Buna karşılık, safkan Türk milleti ise on-onbir milyondur. Böyle bir dengesizliğe rağmen Osmanlılar, hem kendilerinden 20 kat daha fazla bir toplumu idare etmiş, hem de dünya ile yaka paça olmuşlardır. Şimdi bir zamanlar böyle küçük bir çekirdekle, koskocaman ağaçlara hal anlatan, söz dinleten Allah (cc), başka bir dönemde yine aynı çekirdeği konuşturur.. aynı nüvede kocaman çınarlar meydana getirebilir.. böyle küçük bir ses ve solukla dünyanın dört bir yanına kudsî davasını gürül gürül yayar ve isterse bununla devlerin ödünü de koparabilir.. Onun gücünün her şeye yettiğini, günde beş defa namazlardan sonra “Ve hüve alâ külli şey’in kadir”le ilan eden bizlerin, bu konuda zerre kadar şüphe ve tereddüdü yok ki; tereddüdümüz olmayan böyle bir mes’ele adına israf-ı kelam edelim. Evet biz hep Muhyiddin İbn Arabî felsefesi içinde olduk; ona “Allah’ı anmak lazımdır” demişler. O ise onlara: “Ne zaman unuttum ki?” şeklinde cevap vermiş. Bunun gibi, soruda tevcih edilen mes’elenin böyle olduğunu ve olacağını baştan bu yana biz zaten kabullenmişiz.

Evet, düşünce ufkumuz farklı: “Biz muhabbet fedaileriyiz, husumete vaktimiz yok.” Kılıçtan, kamadan, gerilmiş yaydan, atılmış oktan, yaralanmış insandan, öldürülmüş kâfir-den bahsetmiyoruz. “Yâ eyyühellezîne âmenüstecîbû lillâhi ve lirresûli izâ deâküm limâ yuhyîküm”(Enfâl, 8/24). Yani, “Ey imân edenler; hayat verecek şeylere sizi çağırdığı zaman, Allah ve Rasûlüne uyun” âyetinin fehvasınca dirilişten bahsediyor, insanları Allah’a ve Rasûlullah’a çağırıyor ve diyoruz ki: Değil sadece cismaniyetle ölmek, ruhî plânda da ölü olanlar dahi bu davete icabet ettikleri zaman ebedî olarak dirileceklerdir. Zaten, dirilişi temsil edenler ölümden, harpten bahsetmezler ki...


HİZMET ERİ OLABİLMEK

Soru: “Ben ne şanlı geçmişten, ne de muhteşem gelecekten biri olmayı değil de günümüzdeki hizmet erlerinden biri olmayı isterim” sözünü izah eder misiniz?

Cevap: Şanlı geçmişimizi arzulamamak, hatta onun küçük bir neferi olmayı temenni etmemek mümkün mü? O muhteşem geçmiş dile getirildiğinde hepimizin zihni, bir yönüyle, gayr-i ihtiyarî olarak oraya kayar. Onun için felaket günlerimizin felâketzede şairi Merhum Akif -ki kadimden bu yana gelmiş geçmiş şairlerimiz arasında, acısıyla-tatlısıyla yaşadığı dönemi o ölçüde içten terennüm eden bir-iki şair varsa bunlardan biri, belki de birincisidir o- diyor ki:

Viranelerin yascısı baykuşlara döndüm.
Gördüm de hazânında bu cennet gibi yurdu.
Gül devrini bilseydim onun, bülbül olurdum.
Ya Rabb beni evvel getireydin ne olurdu!

Evet, hangimiz Kanuni dönemini paylaşmayı düşünmeyiz? Hangimiz Yavuz Selim’in yanında, onunla beraber yeniçeri türküsünü mırıldanmayı istemeyiz? Hangimiz, Mercidabık’ta, Ridaniye’de veya Çaldıran’da o hünkâr-ı âzâmın sağında veya solunda, demirden bir kalkan gibi, göğsümüzü siper edip ona kalkan olmayı düşünmeyiz? Evet bu muhteşem tarih, her zaman bizim içimizde gayr-i iradî bir alâka odağıdır.

Bir diğer taraftan nebinin va’dinde, velinin yâdında, güvercinin kanadında, ümit dolu bir intizarla beklediğimiz mutlu geleceği düşünürken içinde bulunduğumuz bir kısım karamsar şeylerden sıyrılarak hep geleceğe de akmak isteriz.

Bu tarz bir düşünceye, “nostaljik yaklaşım” denebileceği gibi, içinde bulunduğumuz dar ve sıkıcı zaman diliminin yetmezliğine isyan ederek, tabir-i diğerle, bir sanatkâr, bir ressam, bir şair gibi sübjelere, objelere başkaldırarak, ya mâziye, ya da gelecek zamana sığınma da diyebiliriz.

Evet, hepimizin bazen bu türlü mülâhazaların içine girdiği olur. Vazife ve sorumluluğumuzun içinde olmasa da, hatta Allah’la pazarlık yapma mânâsına gelse de, bu tür şeyler aklımıza gelebilir. Ama sonra, ihlasımızla, samimiyetimizle bu yanlış anlayışımızı ta’dil eder, “estağfirullah ya Rabbi, bu bizi alâkadar etmez.. bize ne! Biz vazifemizi yapar, şe’n-i Rubûbiyetin gereğine karışmayız” deriz ama, ne kadar istikamet üzere olsak ve ayağımızı sağlam bassak da hayal ve düşünce dünyamız yer yer bizi bu eğri-büğrü düşüncelere götürüp kalbimizi kaydırabilir. Hemen arz edeyim ki: bu, imân adına kalbin kayması gibi affedilmeyen bir günah değil, belki masum bir seyyiedir.

Aslında, bizim için de, başkaları için de, o şanlı geçmişimiz, arzu edilmeyecek gibi değildir. Geleceğimiz de inşâallah o şanlı kökün sürgünleriyle geçmişe denk muhteşem olacaktır.

Ancak kıtmirce bir yaklaşım ile ben, ne geçmişin o şanlı Yavuzları, Kanunileri olmayı, ne de geleceğin çok üst seviyede bu işi temsil edecek kudsîleri olmayı arzu ederim. Buna bedel günümüzde hizmet eden, sade ve basit bir nefer olmayı tercih ederim.

Neden? Çünkü;

1. Gelecekteki başarılar, muvaffakiyetler beraberinde gıybeti, hasedi, nefreti de getirecek. Paylaşılması zaruri görünen ganimetler olacak. Makam ve mevki sevdası insanların ruhunu saracak. Hırslar, kinler, nefretler kabaracak. Nerden mi biliyorsun? Biliyorum, zira bunlar insanın tabiatında var... Beşer tarihi şahittir ki, hemen her zaman, çile ve ızdırabı takip eden refah ve saadet dönemlerinde, insanlar eski safvetlerini, samimiyetlerini koruyamamışlardır. Dün aynı saflarda beraber mücadele edenler, böyle bir dönemde menfaat veya makam uğrunda birbirleri ile kıyasıya vuruşmuş ve sıkıntıda kazandıkları her şeyi rahat ve rehavete erince har vurup harman savurmuşlardır. İşin doğrusu ben, hizmet döneminden sonra, böyle dağdağa, yıkım ve döküntü devresini yaşamak istemem vesselâm..! Allah bize hizmet ettirsin; parsayı da kim paylaşırsa paylaşsın; hiç önemli değil. Muştusu çokları tarafından verilen o mutlu gelecek, gelsin de, bizi ister alsın bostancı yapsınlar, ister tutup sürgün etsinler; hiç fark etmez. Gider dağ başlarına çekilir ve hayatımızı zâhidane sürdürmeye çalışırız. İşte işe, bu açıdan bakınca, “ben ne mâzide, ne de gelecekte değil de, günümüzde hizmet eden sade, tekdüze bir nefer olmayı her şeye tercih ederim” demiştim.

2. Bizler günümüzün çocuklarıyız. Ne geçmişe hulûl, ne de geceğe nüfuz etmemiz mümkün değildir. Belki içimizden bazıları geleceğe kavuşacaktır ama, esas, dolu dolu yaşanması gerekli olan hal-i hazır ve şimdiki zamandır. Yani geçmişe masal demeyeceğiz, geleceği de hülya görmeyeceğiz. Bir başka ifadeyle geçmiş bir “mezar-ı ekber”; gelecek de gulyabaniler ülkesi değildir; değildir ama, o şanlı geçmişimize denk bir geleceğin hazırlanması da ancak şimdiki zamanı iyi değerlendirmeye bağlıdır. Onun için bu mülâhazalarla, günümüzde sadece hizmet düşüncesiyle oturup kalkan, gözlerini onunla açıp onunla kapayan ve başka hiçbir şey düşünmeyen nefer, başka dönemlerin şahlarından, meliklerinden, hatta veli, kutub ve gavslarından daha hayırlıdır denilebilir.

3. Belli bir dönemde hizmet etmiş ve şart-ı âdî ölçüsünde bu işe iştirakta bulunmuş insanlar -hafizanallah- bunun gururunu ruhlarında taşıyabilirler. Bu ise, onların mükâfat adına bütün varını yoğunu alır götürür. Onun için, Müslümanların başarısından bir gün evvel, ikindi sonrası göçüp gitme gibi, bu dünyadan ayrılmak en güzelidir. Evet işte o zaman, “Allah’ım emanetini al” demenin tam zamanıdır.

İşte bu mülâhazalarla “ne mâzi, ne müstakbel.. belki günümüzün hizmet eri olmayı isterim” demiştim, bugün de diyorum. Ama yine de hakikat-ı hali tam bilemiyoruz.. bilemiyor ve bu düşüncenin şeytanî mi, Rahmanî mi olduğuna karar veremiyorum. Zira nefis çok mekkârdır ve şeytan insana bazen sağdan gelir; böyle bir düşünce, şeytanın insana sağdan yaklaşmasının ürünü de olabilir. Allah doğruyu en iyi bilendir.


MEZALİMDEN BİR KESİT

Soru: Bosna-Hersek’te, Karabağ’da ve dünyanın daha birçok yerinde Müslümanlar katlediliyor. Biz buna karşı hiçbir şey yapamıyoruz. Âdetâ ellerimiz bağlanmış duruyoruz. Bu bizi ümitsizliğe düşürüyor. Acaba tavrımız nasıl olmalıdır?

Cevap: “Beşer, beşeri öldürmekten, ona zulmetmekten ne zaman vazgeçti ki” sözünü hatırlayın. Gerçi bunu, Celal Nuri, Beşir Fuat, Tevfik Fikret gibi kimseler değişik bir zaviyeden ifade etmişlerdi ama, zulmün, haksızlığın devamı bakımından geçerliliğini koruduğu bugün de doğrudur. Evet, dünyanın yüzü hiç gülmedi, kan seylapları hiç durmadı. Milletler birbirlerini öldürmekten hiç vazgeçmedi.

Düşünün ki, İkinci Dünya Harbi’nde kırk milyon insan öldürüldü. Öyle ki, bütün insanlık hatta -hâşâ- Allah’ı inkâr eden mülhidler, ateistler bile bu kızıl kıyametin saldığı dehşetle çıkıp kiliseye koştu. Hiroşima’da atom bombasının patlatılması ile ilk etapta seksen bin insan öldüğü söylenir. Atom bombası, hidrojen bombası icad edildi ama bunlar, çağın vahşilerinin eline geçince, yeryüzünde hakiki vahşileri bile utandıracak cürümler işlendi.

Bir de, Müslümanlar açısından mes’eleye bakacak olursak, sadece Balkan Harbi’nde kendi öz be öz evladlarımızdan, şimdi Bosna-Hersek’te öldürülen insanlardan daha fazla Müslüman öldürüldü. Ve kimbilir daha hangi cephelerde nice gül yüzlü canlar ve nice sultan oğlu sultanların canına kıyıldı.

Bir mânâda bu katliamlar bize, medeniyet ve hümanizm sloganları ile insanlığa sunulan sistemlerin, ideolojilerin gerçek yüzünü gösterdi. Evet, Batı, çifte standarttan hiçbir zaman vazgeçmedi ve Müslümanlara ayrı, Hristiyanlara ve Yahudilere ayrı muamelede bulundu.

Günümüzde, Vatikan’ın büyük yalanını bir defa daha bütün dünya ile beraber müşahede ettik. Bosna-Hersek’e hiçbir yardım yapılmazken, Hırvatistan sınırları ondört bin Birleşmiş Milletler askeri ile koruma altında. Bosna-Hersek’de öldürülen Müslümanlar hakkında sadre şifa bir beyanat yok ama, onların öksüz-yetim kalan çocuklarını alıp kaçırma ve Hristiyanlaştırma için yoğun faaliyetlere diyecek yok..!

Dilerim bu hâdiseler, Müslümanların hamiyet-i milliye ve hamiyet-i diniyyelerini tahrik edip onları harekete geçirir.. Evet, belki de etrafımızda cereyan eden bu tegallübler, tahakkümler, esaretler, zulümler vicdanlarda ürperti hasıl eder de, “sâir fi’l-menam” olan Müslümanlara “Yeter be!” dedirtir. Eğer bu tür hâdiseler böyle bir neticeyi doğurup ma’şerî vicdanın uyanmasını sağlayacaksa, olup biten bu şeyler, zahiri çirkin görünse de netice itibariyle yararlı oldukları söylenebilir. Zira, din ve diyanetleri uğruna ölenler zaten şehid oluyorlar. Öldürenler ise layık oldukları, azaba çarptırılacaklardır; ve bunda zerre kadar şüphemiz yok. O halde, mazlum, mağdur olarak öldürülenler şehidlik mertebesini, cenneti kazanıyorlar. Bununla beraber, arkalarında yıllardan beri Batı düşüncesi ile mahmur kitlenin uyanmasına vesile oluyorlar. Bu açıdan da şimdilik bir kaybetsek de gelecekte -inşaallah- on kazanacağız demektir.

Diğer bir mes’ele de bizim asıl vazifemiz i’la-yı kelimetullah olduğu hususudur. Biz bunu, medrese-tekye-kışla çerçevesi ile özetlenebilecek bir anlayışla ele alıp yerine getirme durumundayız. Yani, medresenin en modernini arama. Tekyenin Allah’a en yakın ve ruha en açık olanını bulma. Kışlanın askerlik ruhunu ve kâinatı fethe doğru yönlendirecek olanını te’sis etme. Ve hepsinden önemlisi de bu düşünce sacayağını gelecek nesillere taşımaktır. Aksine, bir gün bu memlekete İslâm bütün esaslarıyla hakim olsa bile ifade ettiğimiz nesiller yetişmedikten sonra krizlerden kurtulmamız mümkün olmayacaktır.

Evet, sistemin sağlıklı yürümesinin yolu, insan ve kültürden geçer. Bunu da makam ve mansıp sevdasına kapılmamış, milletine ait kültürü ile bütünleşmiş, “bize vazife yapmak düşer, Allah’ın işine karışmayız” terbiye ve edebi içinde Allah’a karşı saygılı, vazife şuuru ile dopdolu nesiller başaracaktır.

Ümitsizliğe düşmemeliyiz. Zira biz millet olarak artık ellilerin nesilleri değiliz. Biz bugün, dirilmenin de ötesinde, bütün dünya ülkelerinde bir ışık kaynağıyız. Bu durum bazılarının akıllarına geldikçe, hafakanları kabarıyor. Sorarım size, o ülkeler sizi düşününce niye böyle hezeyana giriyor ve çıldırıyorlar? Çünkü Türkiye yeni bir tekevvünün içine girdi de ondan. Evet, artık o, büyük devlet olma yolunda. O bugün, 60 milyon, Orta Asya Türklüğü ile 120-130 milyon. Bir de Çin Seddi’ni aşıp, oradaki Türklerle birleştiğinde 300 milyon. Yeryüzünde bugün mevcut Müslüman milletler içinde kemmiyet plânında bile bu kalabalık, bu kadar çok, bu kadar güçlü başka bir millet yoktur. Evet, hem öyle güçlü ki, gerilimi tam, dünya ile hesaplaşmaya hazır, geçen üç asrın hesabını soracak bir millet...

İşte bunun içindir ki; Batı, Müslüman dünyası üzerine gaile üstüne gaile açıyor. Bosna-Hersek, PKK, Kıbrıs, su, Ermeni, Filistin, Keşmir vs. Evet, bütün bunları onlar plânlıyor, plânlıyor ve: “Bunların bir tanesinden kurtulsalar, diğerine yakalanırlar, ondan da kurtulsalar, diğerine” deyip başımıza gaile üstüne gaile açıyorlar. Öyleyse biz ne diye ümitsizliğe düşeceğiz. Bırakın onlar ümitsizlik uçurumlarına yuvarlansınlar.

Bir de biz, hiçbir zaman işlerimizi, davranışlarımızı neticeye bağlama ve o neticeyi elde etme uğruna mücadele etme durumunda değiliz; zira netice bizi alâkadar etmez. Çünkü böyle bir düşünce beraberinde bazı sakat şeyler de getirir. Meselâ: Hasımlarımızı çok erken uyarmış, dostlarımızı da inkisar-ı hayale uğratmış oluruz. Belli zaman diliminde şu nokta, şu aşama vs. deriz, bu gerçekleşmeyince de fiyaskoların paniklerini yaşarız. Ayrıca, böyle bir düşüncede, Allah ile pazarlık etme gibi bir saygısızlık da söz konusudur. Halbuki biz, bundan fersah fersah uzağız...

Hasılı, etrafımızda cereyan eden ve mutlak plânda bizi üzen hâdiseler karşısında ümitsizliğe düşme yerine, canla-başla davamızın i’lası istikametinde koşma, birinci hedefimiz olmalıdır.


BİR KERE DAHA TERÖR

Soru: Son yıllarda etkisini gün geçtikçe hissettiren ve hemen hemen toplumun bütün kesimlerini sarsan terör hakkındaki mütalâalarınız nelerdir?

Cevab: Terör gaye değil vesiledir. Durum böyle olunca, her terör hâdisesi, kendi içinde ve hangi gayeye yönelik olduğu araştırılarak değerlendirilmelidir. Bu yapılmadığı takdirde, bir terör yorumlama kargaşası, dolayısıyla da bir muâlece tıkanıklığı yaşanır ve tabii yapılan işler de bir kısır döngü içinde dönüp durmaya başlar zannediyorum. Türkiye’de veya dünyanın herhangi bir yerinde meydana gelen terör hâdiselerine bu zaviyeden bakılabilse ve terörün dışa yansıyan şekli ne olursa olsun, hâdiseye bu usul ve bu mülâhazalarla yaklaşılabilse, doğrunun tesbiti ve muâlecenin isabeti de o nisbette artacaktır.

Şimdi isterseniz bu umumî girişten sonra mes’eleyi kendi dünyamızda cereyan eden terör hâdiseleriyle daha da müşahhaslaştıralım: İsim ve namları ne olursa olsun, bugün Türkiye’de bir terör vardır. Acaba bu terörün arkasındakiler kimler? Kuşkusuz bu sorunun cevabı kesinlikle her zaman aynı olmayabilir. Çünkü Türkiye’deki terörü körükleyen çeşitli güç kaynakları mevcuddur ve bunlar dünya kadardır. Evet geleceğin büyük milletinin, devletlerarası muvazenede yerini almasını engelleyen dünya kadar terör kaynağı...

1. Amerika

Süper güç olma ve halihazırdaki durumunu devam ettirme gayreti, Amerika’yı bazen dolaylı, bazen de doğrudan doğruya teröre sevk etmektedir. Bu terörden bizim hissemiz, İslâm âlemini ve Türklük dünyasını kontrolde tutabilme ölçüsündedir. Bu sebeple Amerika bizdeki terörü sürekli körüklemekte ve teşvik etmektedir. O, yer yer zaaflarımızı kullanarak, zaman zaman idare bilmezliğimizden yararlanarak, bazen de o körkütük gafletimizi değerlendirerek bizim için hep bir terör kaynağıdır. Öyle anlaşılıyor ki o, alternatifsiz kaldığı sürece, son Körfez ve Somali misallerinde de görüldüğü gibi, bir fesat kaynağı olmaya devam edecektir...

2. Almanya

Şu anda bizdeki terör hareketlerinin arkasındaki mevcud güç kaynaklarının en başında gelir Almanya. Aslında, Almanlar bize tarihin hiçbir döneminde dost olmamışlardır. Onlar, her zaman karşı cephede olmuşlardır. Tabii güçlü olduğumuz dönemlerde, bizden istifade etmenin çarelerini aramış -ve onlar adına söyleyecek olursak- bizimle beraberliğe katlanmışlardır. Fırsat bulduklarında da bizi istismardan geri kalmamışlardır. Şimdilerde ise Almanya, süper güç olmanın peşindedir. Kendisine potansiyel rakip olarak gördüğü de Türkiye’dir. Zira Türkiye’nin önünde böyle bir fırsat söz konusu. Gerçi, henüz bu fırsat tam değerlendirilmemekte ama, değerlendirilebilir. Biz bu fırsatı elimizde tuttuğumuz sürece, Almanya’nın teröre desteği sürecek, hatta gün geçtikçe dozajı daha da artarak devam edecektir. Bu itibarla PKK ve emsali terör örgütleri iyiden iyiye yıprandığında, Almanya başka maşalar bulacak ve onları kullanacaktır. Belki de göstermelik olarak PKK’ya karşı acımasız tavır alıyor da görünebilecektir. Ama el altından onlara olan desteğini ayrı ayrı nam ve ünvanlar adı altında hep sürdürecektir. Bu arada Amerika ile Almanya arasında her zaman bir çıkar kavgasının olduğu ve gelişerek devam edeceği de göz ardı edilmemelidir. Hatta ciddî bir diplomasi ile bu rekabetten istifade etmek de mümkündür. Ne var ki, bizdeki diplomasi henüz rüştünü isbat etmiş olmadığından pek çok fırsat eriyip gitmektedir.

3-4. İran ve Suriye

Bizdeki terörün arkasında İran ve Suriye de var. İran, devlet olarak kurulduğu günden bu yana hep İslâm âlemiyle uğraşmıştır. Ve onlara göre mezhep telakkisi dâima dinin önünde olmuştur. Evet, onun dış düşmanlara karşı şimdiye kadar hiçbir ciddî kavgası olmamıştır. Bugün bize yönelik terör odaklarını beslemiş olması, İran’ın ana felsefesini bilenler için gayet normaldir ve bunda yadırganacak bir taraf da yoktur. O her zaman kendi kuruluş gayesinin ve karakterinin gereğini yapmıştır ve yapmaktadır.

Suriye ise, şu anda onları idare edenler açısından bize düşman bir komşudur ve suyu bulandırmak için fırsat kollayıp durmaktadır. Rus desteğinin yerine şimdilerde Suriye’nin arkasında Amerika var. İleride de bir başkası onu maşa olarak kullanabilecektir.

5. İsrail

Bizdeki terörü beslemesinin İsrail açısından çok yönlü gerekçeleri vardır. Bir kere İsrail’in kurulma gayesi, İslâm âlemi-nin ortasında Batı karakolluğu yapmakdır. Bu gaye mevcud olduğu müddetçe, İsrail’in cibilli düşmanlığı süper güçler tarafından desteklenecek, o da piyonlarıyla sürekli teröre destek verecektir.

6. İç güçler

Terörü tırmandıran ve destekleyen güçlerden bazıları da iç bünyemizdedir. Bunlardan bir kısmı bunu ideolojik bir çerçeve içinde yaparken, bir kısmı da tamamen siyasî ve ekonomik çıkarlar mülâhazasıyla yapmaktadır. Bildiğim bazı mes’eleler var ki, şu anda onları burada şerhetmeyi uygun bulmuyorum. Ancak bizdeki terörün -görünenin çok ötesinde- bazı kesimler ve bazı güç kaynaklarıyla içli dışlı olduğunu rahatlıkla söyleyebilirim...

Türkiye şu anda, bilinenin ötesinde çok zor günler yaşıyor. Bu bir gerçektir ve bu gerçeği saklamaya çalışmanın da ne devlete, ne de millete faydası vardır. Şu anda birinden kurtulsak, diğerine takılacağımız alternatif problemlerin, ateşten çemberi içinde bulunuyoruz. Serkârlarımızın bugünkü anlayış ve idrakleri ile bu çemberi aşmamız da çok zor görünüyor. Türkiye, bu problemlerden Kıbrıs’ı aşsa Saraybosna’ya, onu aşsa Karabağ’a, onu aşsa Suriye’ye, onu aşsa PKK’ya, onu aşsa Hizbullah’a, onu aşsa İsrail’e, onu aşsa içteki mezhep çatışmalarına takılacak ve sürekli tavizler vermeye zorlanacaktır. Bu tavizlerden en büyüğü ise, onun Asya’dan elini çekmesi isteği olacaktır. Aslında devlet olarak, Asya’da elimizin olduğunu söylemek de çok zordur. Bugün Asya’da ses ve soluğumuzu duyuranlar ve ora insanıyla belli bir seviyede irtibat sağlayanlar, tamamen devletin dışındaki özel kuruluşlardır. Keşke bu kadarına izin verilebilseydi. Heyhat..! Şimdilerde işin önemi içte ve dıştaki aklı eren düşmanlarca iyi anlaşıldığından, bu mevzuda da karşılıklı ciddi sıkıntılar yaşanmakta. Bu işin, içte pazarlamacılığını yapanlar, bu milleti başkasına peşkeş çeken satılmış piyonlardır ve onları bir gün tarih bu yönleriyle mutlaka yargılayacaktır.

Netice

İç ve dış mihraklar, ellerindeki terör alternatiflerini daima muhafaza edeceklerdir. Bunlardan birisi yıpranıp işlemez hale gelince, bir başkası öne sürülecektir. Nitekim dün, çeşit çeşit isimler altında nice örgütler vardı ve bunlar anarşiyi komünizm adına körüklüyorlardı. Şimdilerde PKK ve benzeri illegal örgütler de etnik grupları harekete geçirme çabasındalar. Yarının Türkiye’sini bekleyen en korkunç terör vesilesi ise, mezhep duygusuna yenik düşenler olacağa benzer. Bu yeni tehlike, terör adına PKK’dan elli kat daha fazla bir potansiyel güce sahiptir. Devlet büyüklerimiz bunu böyle bilmeli ve vakit geçmeden bu problemin üzerine en sağlıklı bir şekilde eğilmelidirler.


MUHTEMEL ABD

MUHTEMEL ABD-JAPON SAVAŞI

Soru: Günümüzde bazı sosyologlar Amerika-Japonya savaşının kaçınılmaz olduğundan bahsediyorlar. Aralarındaki ekonomik yarışı da buna gerekçe gösteriyorlar. Bu husustaki düşünceleriniz nelerdir? (*)

Cevap: Böyle bir savaş bana, çok uzak görünüyor. Buna bütün bütün imkânsız diyemiyorum, zira meşîet-i İlâhînin tecellisinin nasıl olacağını bilmemiz mümkün değildir. O açıdan, bilhassa istikbale ait mevzularda konuşurken, dengeli konuşmak icap eder. Hatta, yüzde yüz emin olduğunuz bir mes’elede dahi, mülâhaza dairesini açık tutmakta fayda vardır.

Gelelim, Amerika-Japonya savaşı mes’elesine... Bir kere böyle bir savaş, ne Amerika ne de Japonya açısından makuldür. Yine de yukarıda söylediğim gibi mülâhaza dairesini açık bırakıyor ve böyle bir şeyin şimdilik söz konusu olmadığını, olmayacağını aşağıdaki hususlara dayanarak arz edip geçmek istiyorum. Şöyle ki:

1. Japonlar, 1941 yılında ilk defa Pearl Harbour deniz üssüne saldırdıklarında Amerikan donanmasına büyük zayiat verdirdiler. Esasen Japonları, böyle bir saldırıya cesaretlendiren, daha önceki savaşlarda elde ettikleri başarılarıydı. Evet, Japonlar, Birinci Dünya Savaşı’nda İngiltere’nin yanında yer almış ve bu politika da onlara bazı yerler kazandırmıştır. Şöyle ki, Ruslarla yapılan deniz savaşını Japonlar kazanmıştı. Üst üste gelen bu başarılar, Japonlar’ın kendilerine olan güvenlerini -olması gerekenden- çok fazla artırmıştı. Böyle bir güven ise, onları henüz o günlerde ciddî bir varlık göstermeyen Amerika’ya diş göstermeye sevk etmişti.

Gerçi zaman ayarlaması bakımından Japonlar’ın bu çıkışları gayet yerinde ve akıllıcaydı. Zira, belli bir noktaya sıçramak isteyen devletler için, o anda ortam gayet müsaitti. Dünya 1939’da patlak veren İkinci Dünya Harbi’yle kaynıyordu. Güçlü devletlerin, hemen hepsinin başı dertteydi. Almanya, Fransa, İngiltere, İtalya kendi başlarındaki gaileden başkasını görecek durumda değillerdi. Dünya kana bulanmış ve her devlet bu dertten en az zararla çıkmanın çaresini arıyordu. Japonya ise, kısmen güçlüydü.. ve ortamı da müsait bulunca böyle bir tarihî hâdiseye girmiştir. Bu nokta, olup olmama çizgisidir. Japonlar başarılı olsalardı, bugünkü konumları da bütünüyle değişik olacaktı. Ama 1945’de Amerikan uçakları, Hiroşima ve Nagazaki’ye atom bombası atınca, Japonlar kayıtsız şartsız teslim oldular. Zaten üç dört senelik kavga, onları belli bir güç kaybına uğratmıştı. Son darbe ile iki şehrin birden yerle bir olması ve yüz bine yakın insanın bir anda ölmesi bu teslimiyeti çabuklaştırmıştı. Japonlar, galibiyet düşüncesi üzerinde oturttukları plân adına zamanlama açısından isabetli vakit seçmişlerdi; ama, evdeki pazarlık çarşıya uymamıştı. Galibiyet beklenilen yerden kayıtsız şartsız teslim olmak gibi ağır bir mağlubiyet gelmişti..

Japonya’nın, o güne kadar Amerika ile böyle sıcak teması olmadığı için, o günlerde henüz bugünkü şekliyle güçlü olmayan Amerika’yı mağlûp edeceğini düşünmüştü. Tabii maksadının aksi zuhur etti. Şimdi asrın yarısındaki böyle bir tecrübe, elbette bundan sonraki dönemde Japonlar’ı daha dikkatli ve tedbirli davranmaya sevk edecektir.

Bu itibarla, Japonlar’ın taarruza geçmeleri, askerce düşünülecek olursa hatalıdır. Zira taarruz eden taraf, her yönüyle taarruz edeceği taraftan en az beş, altı (hatta on) kat üstün olmalıdır. Halbuki Japonlar için, o gün olmadığı gibi bugün de böyle bir üstünlük söz konusu değildir. Nitekim o gün Japon genelkurmayı, böyle bir taarruzun hata olacağını söylüyor ve savaşa istekli görünmüyordu. Hatta Japon genelkurmayı, Amerika’yı inindeki arslana benzetmiş ve “uyuyan aslanı uyandırdınız ve üzerinize saldırttınız” demişti. Bir asker gözüyle hâdiselerin değerlendirilip söylenmesi elbette mühimdi. Ama, o günün Japon devlet adamları, bunu ancak belli bir tecrübeden sonra anlayabilmişlerdi.

2. Amerika ile Japonya, şu anda müşterek bazı çalışmalar içindeler. Feza çalışmalarında Japonya, Amerika’nın yanında yer almakta ve Amerika, Japonlar’ın imkânlarından, teknik elemanlarından ve teknolojiye değişik buudlar kazandırma becerilerinden azami ölçüde istifade etme peşinde. Bu tür müşterek çalışmaların sürdüğü müddetçe, çok ciddî bir sebep olmazsa, Amerika-Japonya lüzumsuz bir gerginliğe girmek istemez. Evet menfaat beraberliği, devletlerarası platformda çok önemli bir sulh faktörüdür. Bu itibarla da, ne Amerika ne de Japonya bunu göz ardı etmeyecektir.

3. Japonlar, bazı sahalarda teknik bakımdan çok ilerlemiş olsalar da, harp sanayiinde Amerika’dan geridirler. Ayrıca, Amerikan askerlerinin deneyimi de Japon askerlerinde yoktur. Halbuki harp, bizzat harp yaparak öğrenilir. Tatbikatla harp öğrenilmez. Osmanlı, harp yapmayı bizzat harp yapa yapa öğrenmişti. Önce mini mini tekfurlarla yaka paça olmuş, sonra da yavaş yavaş işi büyüterek Bizans’ın karşısına dikilmişti; daha sonra da Avrupa içlerine kadar yürüyüp gitmişti. Evet, Osmanlı’nın bu başarısında askerliği bizzat cephede öğrenmenin büyük tesiri vardı.

Amerikan askeri de böyledir. Onlar da askerliği bizzat savaşa savaşa öğrenmektedirler. Yaptıkları iş zulümdür, tagallüptür, kat’iyen tasvip edilmez. Ama, bir vak’anın raporu olarak söylemek gerekirse, Amerika şu anda dünyanın en tecrübeli ordusuna sahiptir. Zira nice zamandan beri bu ordu, hep savaş içindedir. Vietnam, Kore, Küba, Güney Amerika, Irak derken şimdi de Somali... Evet bütün bunlar Amerika için birer tatbik sahası olmuştur. Amerikan genelkurmayı durmadan harp stratejisi üretiyor. Bu da sıcak savaşta olmanın zorunlu bir neticesi.

Elbette bu kadar yoğun çalışma, Amerika lehine bir avantajdır ve hiç kimse -Japonlar da dahil- onun bu avantajını göz ardı etmemelidir. Bu bakımdan Japonlar, bazı sahalarda ne kadar ileri olurlarsa olsunlar, hem teçhizat olarak hem de insan unsuru olarak Amerika ile boy ölçüşecek durumda olmadıkları açıktır. Harbi göze alan, şayet Japonlar olacaksa -ki ben buna ihtimal vermiyorum- umumî durumunu mutlaka değerlendirmeleri gerekecektir. Zaten Japon askerî uzmanlarının Amerika’yla savaşmak gibi bir maceraya izin vereceklerini de zannetmiyorum.

4. Amerika, çıkarları açısından Japonları karşısına almaktansa, yanına çekip kendisine ait bir karakol gibi kullanmak ister. Hem Çin’e karşı hem de Pasifik ülkelerinin kendisine olan antipatilerine karşı bunda zaruret vardır. Gerçi şu anda Amerika Çin’e girmiştir. Gidip gelen arkadaşların beyanına dayanarak söylüyorum, şu anda Pekin’de yüzlerce, binlerce Amerikalı sanayici ve işadamı harıl harıl çalışmakta. Zaten yakın bir gelecekte Çin de komünizm gömleğini tamamen çıkarıp atacak ve orada da çok büyük bir değişim yaşanacaktır. Bu değişiklikle komplikasyonlar, terslikler olabilir. Amerika böyle durumlarda alternatifli çalışmayı yeğler. Çin’e bütünüyle güvenemez ve Japonya’yı el altında bulundurur. Zamanı geldiğinde de onu belli yerlerde kullanır. Bu durum, Amerika’ya karakolluk yapan İsrail, Küba, Mısır, Suriye hatta Türkiye gibi ülkeler için de aynıdır. Dolayısıyla Amerika’nın, Pasifik’te kendine karakol olmaya namzet gördüğü Japonya’yı karşısına alması düşünülemez.

5. Son bir değerlendirme olarak şu hususu arz etmekte de yarar var:

Eğer Japonya, Çin veya başka bir Pasifik ülkesiyle anlaşarak, harp sanayii bakımından güçlenir ve borsalarda Amerikan ekonomisini darbelerse, ihtimal, Amerika da bir bahane bulup Japonya’nın tepesine binmek isteyebilir. Ama böyle bir teşebbüsün gerekçeleri çok kuvvetli ve inandırıcı olmalıdır. Aksi halde zaten durmadan itibar kaybeden Amerika için, inandırıcı gerekçeye dayanmayan herhangi bir saldırı onun bütün itibarının tükenmesine sebep olur ki kanaatimce Amerika, kat’iyen bütün dünya ülkelerini karşısına almak istemez. Zira bu, onun sonu olur.

Netice olarak şöyle bağlayabiliriz: Çok ciddi ve hayatî bir sebep olmadan, hem Amerika hem de Japonya için böyle bir harp sadece macera olur. Ne getireceği meçhul böyle bir maceraya da, aklı başında hiçbir devlet atılmak istemez. Onun için ben şahsen, Amerika ile Japonya’nın sıcak savaşa girmelerine, imkânsıza yakın uzak bir ihtimal nazarıyla bakıyorum. Yine de her şeyin doğrusunu Allah bilir. O neyin olmasını dilerse o olur, neyin de olmamasını dilerse o da olmaz.


SON SEMAVÎ AFETLERİN ANLATTIĞI

Soru: Son günlerde İstanbul’da meydana gelen sel, Senirkent’teki heyelan ve Pamukova cephane yangını gibi felaketler (Allah korusun) daha büyük felaketlerin bir öncüsü müdür, yoksa onlara karşı bir paratoner midir? İzah eder misiniz?

Cevap: Bu soruya cevap vermeye geçmeden önce musibet nedir, kime ne ifade eder ve nasıl değerlendirilmelidir... gibi hususlar üzerinde durmak gerekir. Doğrusu, musibet ister yangın, ister sel, ister deprem ve isterse heyelan olsun onun bir mânâ ifade etmesi sadece ve sadece inanmış insanlar için söz konusudur. İnkar, dalâlet, küfran ve gaflet içinde yuvarlanıp giden, Kur’ân’ın ifadesiyle “Summün, bukmün, umyun= Kör, sağır ve dilsizler” ufkunda yaşayanlar için musibetler uyarıcı bir mânâ ifade etmezler. Onun içindir ki, Allah Rasûlü (sav): “Mü’minin durumu şayan-ı takdirdir; niye olmasın ki; onun her işi hayırdır ve bu da mü’minden başkası için müyesser değildir. O, neş’e ve sevinç ifade eden bir duruma mazhar olunca şükreder; bu onun için bir hayır olur; herhangi bir sıkıntıya maruz kaldığında da sabreder, bu da yine onun için hayır olur” şeklinde bu önemli hususa işaret buyurmaktadır. O halde zelzele, yangın, sel veya Güneydoğu bölgemizdeki terör vs. hepsi inanan insanlar için pek çok mânâ ifade etse de, kör, sağır ve dilsizler için anlamsız sayılırlar.

Bu hakikatı böylece tesbit ettikten sonra, geçelim suale cevap teşkil edecek hususlara:

1- Başımıza gelen semavî ve arzî musibetlerin niçin ve nedenlerini kavrayabilmek bir ölçüde “te’vil-i ehâdis”i bilmeye bağlıdır. Yusuf Suresi’nde geçen bu tabiri her ne kadar bazıları, sırf rüyaların yorumu şeklinde ele alsalar da, rüya tabirlerinin yanında onun bir diğer anlamının da eşya ve hâdiselerin akışından çıkarılan mânâlar olduğunda şüphe yok. Yani “te’vil-i ehadis” Cenab-ı Hakk’ın varlığı ve birliği adına eşya ve hâdiseleri sürekli tetkik ederek, değişik istinbatlarda bulunma, “Hel min mezid= Daha yok mu?” ufkunda dolaşarak onları didik didik etme, böylece Allah’a olan imânını sürekli artırma.. muhabbetullaha, zevk-i ruhanîye ulaşma.. tasavvufî yaklaşımla “seyr ilallah”da bulunma anlamlarına da gelir.

İşte bu çerçevede, son günlerde ülkemizde cereyan eden felaketlerde İlâhî ikazın sezilmesi çok önemlidir ki, böyle anlamak da te’vil-i ehâdisin bir yanı olsa gerek... Buna göre yangın, sel, heyelan, patlamalar ve diğer bütün musibetler bu ülke insanına Cenab-ı Hakk’ın bir ikazı, bir tembihidir. Tabii, musibet televvünlü bu ikazlar, bizler için hep rahmet buudunda cereyan etmektedir. Yani dış görünüş itibariyle bunlar her ne kadar şer gözükse de, varlığın perde arkası ve neticesi itibariyle hayırdır. Ne var ki, bunları herkesin sezmesi ve kavraması da âdetâ imkânsızdır.

Meselâ; Rihter ölçeğine göre 3 derecelik bir deprem olur. Bununla önce birçok insan, Rabbiyle olan münasebetleri açısından teyakkuza geçer. Sebeplerin bütünüyle sukût ettiği o hengamda ve onu takib eden günlerde, müsebbibu’l-esbab olan Allah’a öyle bir yönelir ki, o yönelişte “sırr-ı tevhid” içinde “nur-u ehadiyet” tecelli eder. Ve sanki bu yönelişiyle herkes, Allah ile direkt telefonla görüşüyor, konuşuyor gibi olur. İşte böyle bir münasebet, bir “ân-ı seyyâle” bile sürse, insan onunla velî olabilir. Hatta o bir ân-ı seyyale, insana cennet hayatını bile kazandırabilir.

Veya yine bu deprem vesilesiyle, günümüzün büyük problemlerinden biri olan çarpık şehirleşme, gecekondu, binaların statik hesaplamalarının iyi yapılması vs. gibi dünyevî hayatımızı ilgilendiren noktalarda gerek halk, gerekse idarî erkan çeşitli düzenlemeler içine girebilirler..

Bu itibarla denebilir ki; Rihter ölçeğine göre 3 derecelik bir deprem olduğunda, bazı binalar çatlamış, camlar kırılmış, eşyâ harab olmuş, hatta bazıları ölmüş olabilir; ölmüş olabilir ama; yukarıda arzetmeye çalıştığımız sonuçlarıyla deprem yine de bizim için “mahz-ı hayr” sayılır. Bir diğer ifadeyle “şerr-i kalil”e maruz kalınmış olur ama hayr-ı kesîre de birçok kapılar açılmış demektir.

Veya bir yerde sel felaketi olmuştur. Orada cezaya istihkakı bulunanlar cezasını bulmuş, istihkakı olmayanlar ise ölmüşseler şehid olmuş; zâyi olan mal-mülk de sadaka hükmüne geçmiş sayılır. Öte yandan bu vesile ile birçok insan da, ciddi bir teyakkuzla Rabbilerine yönelerek kurbet (Allah’a yakınlık) kazanmışlardır ki; zannediyorum bununla elde edilen yakınlık günde bin rekat namaz kılmakla bile elde edilemez.

Ayrıca bu vesile ile, heyelanların önlenmesi adına mühendisler tarafından arazinin tetkiki, uzmanların, akademisyenlerin bu mevzuda teyakkuza geçmesi, gönüllü kuruluşların ve devlet erkanının bu işe sahip çıkması gibi güzel neticeler de elde edilir ki, bunlar bütünüyle mahz-ı hayırdır.

2- İlâhî ikaz olan bu hâdiselerde kat’iyen teşe’üme (şerre yorma) gitmemelidir. Zira yukarıda da ifade ettiğimiz gibi, bunlar musibet de olsa, sonuçları veya melekût cihetleri itibariyle rahmet buudunda tezahür eden İlâhî ikaz ve tecellilerdir. Mesela, Allah, bazen sizin ayağınıza bir diken batırır ve o dikenle sizi teyakkuza sevkeder ki, daha büyük, daha çok diken ayağınıza batmasın..

Kaldı ki kâinatta hiçbir hâdise tesadüf eseri değildir. Herşeyin zimamı ve herşeyin anahtarı O’nun elindedir. Herşey O’nun kader pergeline göre plânlanmıştır ve mevsimi gelince de plânlanan o şeyler yine O’nun meşiet ve kudretiyle sahneye konulmaktadır. Bütün bu olan-biten şeylerde bizim irademiz sırf bir şart-ı âdi plânında devrededir. Bu açıdan da, her zaman insan, iradesini hayra yönlendirmeli ve onu hayır cihetinde kullanmalıdır.

Netice olarak, başa gelen musibetleri değerlendirirken teşe’üm etmemeli, onların arkasındaki hayır perdelerini aralamalı ve sürekli iradelerimizi hayır istikametinde kullanarak Rabbimizle olan münasebetimize devam etmeliyiz.

3- Objektif olmadığı için, manevî irtibatını tam ayarlamamış olan insanların, belki de anlayamayacakları, hatta itiraz edecekleri sübjektif bir değerlendirmedir bu. Bahsi geçen semavî, arzî bela ve musibetlerle, neticede masum, bîgünah kadınlar, çocuklar, ihtiyarlar ölüyor veya öldürülüyorlar ise, demeli ki, bunlar, tıpkı bir paratoner gibi belaları üzerlerine çekiyor ve umumî musibetlerin gelmesine engel oluyorlar... Yalnız böyle bir yaklaşım, ledünnî ve ehlullahın keşfen görebileceği bir husustur. Evet, bu insanlar “Felamme eslema ve tellehü lilcebin..” (Saffat, 37/103) ruhunun temsilcileridir. Onlar İbrahim ve İsmail gibi, âdetâ kurbanlık koyun misali boyunlarını Hakk’a uzatır, “çal bıçağı” derler. Veya;

“Bir biçare aşığım ey yâr senden dönmezem
Hançer ile yüreğimi yar senden dönmezem
Ger Zekeriyya tek beni baştan ayağa yarsalar,
Başıma erre koy neccar senden dönmezem.
Ger beni yandırsalar, külüm ottan kavursalar
Toprağımı savursalar Settar senden dönmezem”

derler. (Nesîmî)

İşte bu itibarla denebilir ki, PKK ile vuruşmada ölen insan bizim insanımız. Bizi orada birbirimize vurduran Ermeni ve Nusayrî güçleridir. Ve tabii ki onların arkasında süper güçler (!) var. Ama arada olan bize oluyor. Çoluk-çocuk, kadın-erkek ölenleriyle, yetim ve dul kalanlarıyla, yıkılan evleriyle, harabe elleriyle, kimsesiz çölleriyle olan bize oluyor. Herşey hasret oluyor ve sînelerimizi dağlıyor, biz de her gün ağlıyoruz. Ama zannediyorum bunlar da daha büyük gailelere karşı yine paratoner vazifesi görüyorlar. Evet bana öyle geliyor ki, belki de bu PKK musibeti, bizim daima sıcak tutulan Yunanistan ve Suriye ile olan savaş ihtimaline bir paratoner gibidir.

Hasılı küçük musibet, büyük musibete karşı bir sed veya küçük kaymalar, büyük kaymalara karşı ikaz edici birer mânâ ifade etmektedir.


TÜRKİYE'DEKİ CİNAYETLERİN PERDE ARKASI

TÜRKİYE’DEKİ CİNAYETLERİN PERDE ARKASI

Sual: İsim yapmış, medyatik kimliğe sahip bazı önemli şahısları zaman zaman öldürmek sûre-tiyle, ülkemizde hep hâdiseler çıkartılıyor. Tabii ardından bu cinayetler -Müslümanlara mâl ediliyor. Bu konudaki düşüncelerinizi alabilir miyiz?

Cevap: Sual halinde bana tevcih edilen bu düşüncelere benim de bütünüyle katıldığımı belirterek sözlerime başlamak istiyorum. Evet, Bahriye Üçok, Turan Dursun, Uğur Mumcu gibi basın-yayının önemli ve önde gelen insanları, fâili meçhul cinayetlere kurban gittiler.. gitti ve sahip oldukları kimliklerden dolayı da cinayetler Müslümanlara mâledildi. Medya da olayı tahkik ve tetkik etmeden, niçin ve neden sorularına cevap verecek sır perdelerini aralamasını beklemeden aceleden hüküm verince Müslümanlar, bu menfûr olayların katili oldu çıktı. Halbuki devletin yetkili organları biliyor ki, bu cinayetleri Müslümanlar işlemedi. Bu insanlar -isim tasrih etmeyeceğim- dünya çapındaki istihbarat örgütlerinde eğitim görmüş, profesyoneller tarafından öldürüldü. Bu insanlar devletin dahi üzerine gitmeye cesaret edemeyeceği devletler, kuruluşlar vasıtasıyla desteklendiği veya bizatihi onlar tarafından plânlanıp uygulandığı için, bu hâdiselerin katilleri adına tarihe de bir not düşülemedi.

Pekala bu fâili meçhul cinayetler neden Müslümanların üzerine kalıyor denecek olursa;

1) Bu ülkede Müslümanlara karşı son yıllarda daha da belirginleşen güven ve itimadı sarsmak için İslâmî terör havasının estirilmek istenmesi önemli bir âmildir. Bazıları bununla, gerek halk, gerekse elit tabakada oluşan, İslâm’a yönelişin önünü kesmeyi plânlamaktadır.

2) Bu olaylar vesilesiyle askeriyeye darbe adına davetiye çıkartıldığı da diğer bir sâik. Türkiye’nin yakın geçmişine baktığımızda 60, 71 ve 80 ihtilalleri öncesi hep bu türlü sun’î kargaşaların çıkartıldığını görürüz ve bunları, ülkemizin büyüyüp gelişmesini istemeyenler plânlamaktadır.

Halbuki, askerî ihtilallerde -her ne kadar askerî erkân ülke yararına birçok faydalı işler yapsa da- demokrasi düşüncesi inkıtaya uğramaktadır.. uğratmakta ve onun Batı devletlerinde olduğu ölçüde, bütün kurumlarıyla ülke geneline mâledilmesi çabaları maalesef akîm kalmaktadır.

Ayrıca devlet tecrübesi çok farklı bir faktördür. Askerî ihtilal döneminde, bu tecrübeye sahip olmayan ve konumları itibariyle olmaları da beklenilmeyen komutanlar işin başına geçince, birtakım olumsuzlukların, geriye gitmelerin olması kaçınılmazdır. Onun için ihtilaller sonrası yapılan tesbitlerde her bir darbe ile Türkiye’nin sadece ekonomik kalkınma alanında en az 10 yıl geriye gittiği, artık herkesin üzerinde ittifak ettiği bir gerçek.

Askerî darbelerin menfî neticeleri adına arzetmeye çalıştığımız bu iki düşünceden çok daha önemli olan ayrı bir nokta daha var ki, o da, darbeleri savunan-savunmayan, kabullenen-kabullenmeyen diye ülke insanının ayrı ayrı kamplara ayrılmasıdır. Genelde aydın takımı arasında olan bu cepheleşme, medya vasıtasıyla maalesef toplumun tüm katmanlarını da te’sir altına almaktadır. Böyle bir kamplaşma, aradan yıllar geçse de, hepimizi üzecek olaylara sebebiyet vermektedir. Halbuki her iki kesimin temsilcileri de bizim insanımızdır. Hele dış dünyanın bütün müesseseleriyle üzerimize çullandığı günümüzde, kendi aramızda kardeşliğe, diyaloğa her zamankinden çok daha fazla ihtiyacımız olduğu da bir gerçek. Dolayısıyla fâili meçhul cinayetleri plânlayan ve gerçekleştirenlerin bunların arkasında olduklarını düşünmemek elden gelmiyor.

3) Fâili meçhul bu cinayetlerin Müslümanlar tarafından işlenmediğini isbat etmek çok zor, hatta imkânsızdır. Zira hukuk mantığına göre “nefy isbat edilemez.” Onun için Müslümanlar olarak bizler, daima devletimizin ve milletimizin yanında olduğumuzu vurgulamak ve bu düşüncemizi her zemin ve fırsatta sürekli anlatmak zorundayız. Bunun karşısında gerek bizim gibi düşünmeyen bu ülke insanları, gerekse askerî ve idarî erkan, belki bir 10 yıl, kimbilir belki de 20 yıl nabzımızı tutacak, davranışlarımızı yakın takibe alacak ve bu uzun takib sonunda vatan, millet aleyhine herhangi bir beyan veya davranış görmeyince, bizi tasdik etmek ve bağırlarına basmak zorunda kalacaklardır. Şahsen ben bu konuda ümitvârım. Şimdilerde Müslümanlar potansiyel suçlu gibi gösterilse de, inşaallah başta devlet yetkilileri, sonra aydın kitle ve halk bu problemleri bağrında eritecek ve arkasında güçlü devletlerin, istihbarat örgütlerinin bulunduğu böylesi oyunlar da akîm kalacak, onlar da kat’iyen emellerine nail olamayacaklardır.

4- Bence soruya esas cevab teşkil eden noktaya şimdi geliyoruz. Esas itibariyle Müslümanlıkta terör yoktur. “Terörist Müslüman olamaz, Müslüman da terörist olamaz.” Evet, Müslümanın yeryüzünde bir tek gayesi vardır. Evet o, dünya hayatında bütün düşüncelerini, amellerini o gaye etrafında örgüler. Plân ve projelerini ona ulaşabilmek için yazar-çizer. Nedir o gaye? Sadece ve sadece Allah’ın rızası.

Evet, Müslüman eğer gerçekten Müslümanlığı anladı, anlayabildi ise, Allah’ın rızasından başka bir şey düşünmemelidir. Düşünmek bir yana onun dışındaki herşeye kapalı kalmalıdır. Hatta bir ölçüde Cennet’e ve Cennet nimetlerine bile. Zira Cüneyd-i Bağdadî’nin o enfes tesbiti içinde, Cennet ve uhrevî meyveler için ibadet edenler “abdü’l-lezze” yani lezzetin kulları ve Cennet’in kullarıdır. Onun için gerçek mü’min Yunus’un felsefesiyle;

“Cennet cennet dedikleri
Birkaç köşkle, birkaç huri,
İsteyene sen ver onu
Bana Seni gerek Seni”

der ve farklı bir buudda yaşarlar.

Şimdi, Müslüman böyle mübarek ve yüce bir hedefe yürürken, vesilelerinin de meşru olmasına dikkat etmek mecburiyetindedir. Zira böyle yüce bir gaye, ancak meşru vesilelerle elde edilebilir. Sokaklarda bağırıp çağırmakla, kim olursa olsun insan öldürmekle bu gayeye ulaşılamaz. Bu çerçevede terör, cinayet, gasp, adam kaçırma vb. olayların Müslümanlıkla te’lifi mümkün değildir. Yani adam öldüre öldüre bu yolda ilerlenemez. Onun için tâ başta, “terörist Müslüman olamaz, Müslüman da terörist olamaz” dedik.

Evet, İbn Abbas’a göre insan öldürme, şirk ile eşdeğerdedir. Tâbiîn’in bazı imamlarına göre haksız yere insan öldüren ebediyyen cehennemde kalacaktır. Demek ki onun tevbesi asla kabul edilmeyecektir. Oysa ki, şimdilerde, başımızın belası terör olaylarında sürekli masum insanlar öldürülüyor. Evler, hanlar yıkılıyor, geride kadınlar dul, çocuklar da yetim ve öksüz kalıyor. Bütün bunları İslâmî inanç çizgisinde izah etmek imkânsızdır. Üstad Hazretleri, İslâm’daki adalet esasını anlattığı yerde meâlen: “Bir yerde ölümü hak etmiş on cani ile bir masum bulunsa, o canilerin öldürülmesinde o masuma da zarar verme söz konusu olsa bu bir cinayet sayılır.” (*) Evet, mutlak adalet anlayışı bunun böyle olmasını gerektirir.

Ayrıca burada “hayr-ı kesîr için, şerr-i kalîl irtikab edilir” düsturunu, İslâm adına hakikaten İslâmiyet’e düşmanlığı müsellem insanların vücudunu ortadan kaldırmada mesned olarak da kullanamayız. İntihar komandolarının yaptığı gibi, savaş alanında, ülkenin çıkarları adına şahsın kendi rızasıyla kendini feda etmesi, üzerinde durulmaya değer ayrı bir husustur. Esasen İslâm, intihara kat’iyen cevaz vermemesine rağmen, bahsini ettiğimiz husus istisna olarak ayrı gösterilmiştir.

Netice itibariyle, terörizmi, İslâmiyet ile te’lif etmek imkânsızdır. Allah’ın rızasını gaye edinmiş bir Müslüman, kim olursa olsun adam öldüremez. Hatta bu Müslüman, İslâm’ı devlet çapında temsil etme, böylece bütün dünya ülkelerine örnek olma, devletlerarası muvazenede belli bir yeri alarak, Müslümanların hak ve hukukunu gözetme vs. gibi dolambaçlı yollardan Rabbin rızasına doğru yürüse bile yine adam öldüremez; zira bu neticeye adam öldüre öldüre varılmaz ve varılamaz.

Hâsılı, Müslüman terörist olamaz, terörist de Müslüman.


KALBİN ZÜMRÜT TEPELERİ

KALBİN ZÜMRÜT TEPELERİ’NE ULAŞMAK İÇİN

Soru: “Kalbin Zümrüt Tepeleri”ni tam olarak anlayamıyor, onu iç dünyamıza aksettirip istifade edemiyoruz. Ondan azamî derecede istifade edebilmemiz adına neler tavsiye edersiniz?

Cevap: Her şeyden önce insan, Kalbin Zümrüt Tepeleri’ni bir ufuk, bir hedef olarak kabul etmelidir. Kapı aralığından dahi olsa, yıldızların yanıp söndüğü, ay ve güneşin doğup battığı, o kudsî mekânları belli bir ölçüde de olsa görmeye çalışmalıdır. Risale-i Nur’larda olduğu gibi, onların gölgesi sayılan Kalbin Zümrüt Tepeleri’nde de hedef göstermenin yanıbaşında, o hedeflere ulaşmak için temel esaslar verilmeye çalışılmıştır. Meselâ, evrad ü ezkâr bu yolda en önemli vesilelerden biridir. Süleyman Çelebi’nin ifadesiyle “bî-kem ü keyf” Rabbi duyacak ölçüde, farklı sücud, farklı rüku’larla kılınacak namaz da, bu vesilelerden bir diğeridir. İnsana, “mâ arafnâke hakka ma’rifetik” dedirtecek ölçüde, tasavvurları aşkın bir biçimde gerçekleştirilecek olan tefekkürler de bir diğer vesiledir.

Bazen insan, o ufka, aradaki mesafe kısa olduğu için çabuk ulaşabilir. Bazen de, kalbin katılığı; mânâya kapalı olması ve şekilcilik gibi manilerin araya girmesiyle, sâlike 40 yıl bile yetmeyebilir. Cüneyd-i Bağdadî Hazretleri, bu maksimum süreye kendi iç müşahedeleriyle 60-70 sene demiştir. İmam Gazalî’nin bu konudaki ölçüsü biraz farklıdır. O, bu vâridâtların inkişafı ile ilgili hatıralarında; “Bana birinci “erbaîn”de bazı şeyler inkişaf etti. İkinci ‘erbaîn’de, birincide müşahede ettiğim şeylerin yanlış olduğunu gördüm ve daha engin şeylere muttali oldum. Üçüncü defasında ‘erbaîn’le, yakalanabilecek gerçek ufku yakalayabildim” demektedir. İstenilen kıvama gelmek için; onun tesbitiyle üç erbaîn; yani 120 gün gerekir.

Evet, lâhut âleminin esrarına muttali olmak için çıkılan yolculukta bilet ve vesika, en azından yapılacak olan ‘erbaîn’lerle, şer eğilimlerin kökünü kurutup, hayır meyelanlarını coşturma şeklinde bir irade takviyesidir. İşte bundan sonra belki mânâ âlemine açılacak kapı aralanabilir ve başka âlemlere intikal mesajı alınabilir.

Burada bilhassa, insanın yıllarını alsa da sebat etmesi gerektiğinin önemini vurgulamak isterim. Mevlânâ Celâleddin Harzemşah’la ilgili bir kıssa anlatılır: Her gün bir köpek çöplüğe gelir ve orayı eşeledikten sonra çekip gider. Bunun farkına varan ve günlerce bunu takip eden Celâleddin Harzemşah bir gün ona: “Hiçbir şey bulamadığın halde, her gün burada gelip ısrarla birşeyler aramanın sırrı nedir?” diye sorar. Köpek de: “Ben, bir gün burada bir kemik bulmuştum” cevabını verir. O köpekçe birşey oladursun, ilâhî ufku yakalayabilmek için, O’nun kapısının tokmağına dokunup, cevap alıncaya kadar ayrılmamak gerekir...

Ayrıca bu yolda, o yolun erkanına uygun olarak yürümek icab eder. Aksi halde yollarda takılıp kalmak sözkonusudur. Mesela; sebepler planında -halk tabiriyle- verip-veriştirilerek kılınan namazlarla bir yere varılamaz. Gerçi Allah’ın lütfu engindir; O dilerse, bazen köpeklerin boynuna altın tasma da takabilir.. ve bizim O’na söyleyecek bir sözümüz olamaz. Fakat her şeyin bir yolu-yordamı olduğu da unutulmamalıdır. Bu açıdan da, verilen ölçüler içinde hareket etmeyip, “hiçbir şey bana inkişaf etmedi, ben birşey duymadım..” diyen insanlara, önce hedefe ulaştıracak metodlar anlatılmalıdır.

Ancak söylediğimiz sözler, beklediği harikuladeliklere sahip olamayan ve ötelere açık olmanın verdiği hazzı derinlemesine duyup yaşamayan insanların, “hiçbir şey olmadıkları” mânâsına da hamledilmemelidir. Allah (c.c)’ın rahmeti her şeyden daha geniş ve engindir. Belki O, sadece namazını kılıp orucunu tutan insanları bile o engin rahmetiyle tasavvurlarımızı aşan zirvelere ulaştırabilir.

İstidradî olarak şunu da arzedeyim; günümüzde -alâküllihal- hemen herkes, kaba bir maddeciliğin tesiri altındadır. Esrâr-ı İlahî’ye şahit olmayan bu insanlar, melekleri, cinleri.. “enerji, yoğun enerji” gibi tabirlerle ifade etmektedirler. Bununla kalmayıp Zât-ı Ulûhiyet için de -haşa- aynı tabiri kullanmaktadırlar. Bu insanlar, şayet hakikat kendilerine azıcık inkişaf etse, söyledikleri bu şeylerden çok utanıp; “Meğer ne kadar hata etmişiz, mesele ne kadar da farklıymış!..” diyeceklerdir.

Özetleyecek olursak, Kalbin Zümrüt Tepeleri ulaşılması gerekli olan bir hedeftir. Bunun için, öncelikle oraya ulaşılması gerektiğine inanılmalı ve ardından da o yolda usulüne uygun tarzda acele etmeden, taviz vermeden, bıkmadan-usanmadan yürünmelidir. Evet, Hazret-i Bediüzzaman’ın ifadeleri içinde, hayvaniyetten çıkıp cismaniyeti terketmenin, kalp ve ruhun derece-i hayatına çıkmanın yolları gösterilir hep Kalbin Zümrüt Tepeleri’nde.


SEVİYELİ İNSANIN VASIFLARI

Soru: Güzel vasıfları fıtratımıza mâl etme hususunda nasıl bir yol izlemeliyiz?

Cevap: İster ahlâk-ı âliye, ister ibadet hayatımıza ait hususlarda ciddiyet ve vakar, temkin ve itmi’nân insanı olmamız ve bu vasıfları fıtratımızın bir buudu haline getirerek, benliğimizle bütünleştirmemiz şarttır. Ne var ki, bunu elde edebilmek ve bu seviyeye çıkabilmek, çıktıktan sonra da onu koruyabilmek oldukça zordur.

Allah Rasulü (s.a.s) bu vasıfları fıtratımızın bir buudu haline getirmek için bizlere yol gösterme istikametinde buyuruyorlar ki; “Bu Kur’ân hüzünle inmiştir. O’nu okurken ağlayın. Şayet ağlayamıyor iseniz, kendinizi ağlamaya zorlayın.” (İbni Mâce, İkame 176; Zühd 19). Yani Kur’ân’ı huzur-u kalb ile ve itmi’nan-ı nefisle okuyun. Bu tesbitten hareketle, yukarıda bahis mevzuu edilen vasıfları kazanmada önce sun’i adımlar atabilirsiniz. Yalnız bu, meselenin derinliğine vâkıf olmayan insanlar tarafından tenkid edilebilir. Ancak sizler O’na ulaşmak için çıktığınız bu yolda, böylesi şeylere takılıp kalmamalısınız.

Ahlâk-ı âliye adına zikredegeldiğimiz düşünceler içinde bazı misaller vererek mevzuyu biraz daha açmaya çalışalım. Az konuşma, güzel ahlâka ait prensiplerin -zannediyorum- başında gelir. Efendimiz’in beyanına göre çok konuşanın çok sakatatı olur. İşte bu çok sakatat da hiç farkına varılmadık şekilde insanı cehenneme götürür. Onun için Allah Rasulü (s.a.s), kendisine soru sorulmadan ya da bir maslahat gözetmeden asla konuşmazdı. O’ndan bu dersi alan Sahabe-i izâm hazerâtı da hep aynı şekilde hareket ederdi.

Meselâ, sadakat kahramanı Hz. Ebu Bekir -sahih kaynaklarda şimdiye kadar rastlamadığım ama doğru olmasa bile, hiç yadırgamadığım ve yadırgamayacağım bir menkıbeye göre- ulu orta konuşmamak için ağzına küçük bir taş koyarmış; konuşması gerektiği zaman onu çıkartır, konuşur, sonra tekrar koyarmış. Evet, onun gibi bir temkin insanı, kendini zabt u rabt altına almak için böyle bir şey yapmış olabilir. Bu menkıbeye, sahih kaynaklara dayanarak hicretten sonra, Hz. Ebu Bekir’in Nebiler Serveri Hz. Muhammed (s.a.s)’in yanında birkaç yüz kelimeyi geçmeyen konuşmaları mesned olarak gösterilebilir.

İnsan kalbî, ruhî ve fikrî hayatı adına birşeyler anlatıyor, anlattığı şeylerle muhataplarının ufkunu açıyorsa, onun konuşmasında yarar vardır. Aksi halde, bütün konuşmaları israf-ı kelam cümlesi içinde mütalâa edilebilir. Rica ederim, akan bir derenin kenarında abdest alırken suyu israf etmemeyi emreden bir dinin, insan için sudan çok daha önemli cevher gibi kelimelerini israf etmesi nasıl caiz olabilir! Öyleyse hiçbir gereği yokken bir mânâ ifade etmeyen boş ve abes yere konuşmalara çok rahatlıkla sakıncalı nazarıyla bakabiliriz. Mesela; “Buradan taksiye bindik; Akhisar’a, oradan Balıkesir’e gittik. Balıkesir’in içinde iken bir tır yanımızdan geçti...vs.” Böyle Dudu nineler gibi durmadan, hiçbir şey vaadetmeyen ve muhteva derinliği olmayan sözlerle laf ebeliği yapmak elbette mahzurludur. O halde yeme, içme, giyim ve kuşamda olduğu gibi, konuşmada da iktisadî olacak, şu tema, şu anafikir kaç kelime ile anlatılabilir, hesap edilecek ve öyle konuşulacaktır. Öyle konuşulacaktır ki, kat’iyen israf-ı kelâm ve bu suretle israf-ı zaman olmasın.

Zaten ehlullah “kıllet-i kelâm”, “kıllet-i taam”, “kıllet-i menâm” diyerek insanın dünya ve ukbâ hayatı adına bu çok önemli üç meseleyi, kendilerine düstur-u hayat edinmişlerdir.

İşte böyle sözü tartarak, süzerek, ağızdan çıkacak her kelimeyi düşünceye vize ettirerek konuşma bir ahlâk işidir. İnsanın bu ahlâkı kazanabilmesi ve fıtratının bir parçası haline getirebilmesi de bir hayli zaman ve bir hayli çaba ister.

Bunun gibi, dünyevî hazları terkedip, cismanî meyillere karşı koyma mânâlarına gelen “zühd” de bir ahlâk olarak çok önemlidir. Tasavvufta çok ciddi bir yere sahip olan zühdün genel çerçevesi, tasavvuf düşüncesinin bir ekol, bir mektep olarak ele alınmasından çok daha önceleri, Efendimiz (s.a.s) tarafından bir ruh ve mânâ olarak belirlenmiştir. Üstad’ın konuya yaklaşımını da işin içine katacak olursak, “dünyayı kesben değil, kalben terk etme”, dünya ve mâfîhaya iltifat etmeme, dünyevî herhangi bir beklenti içine girmeden ve geride hiçbir şey bırakmadan ahirete intikal edebilme anlamında bir zühd, her mü’minin hele hele günümüzde bu kudsî dâvâya gönül vermiş hizmet erlerinin vazgeçilmez bir vasfı olmalıdır.

Başlangıçta mal-menal, makam-mansıb, şöhret vs. bütün yönleriyle dünyaya karşı böyle bir tavır belirleme çok zor olabilir. Ama bu düşünce, küçük şeylerden başlayıp büyük şeylere doğru işletile işletile bir gün gelir ki, insanın lâzım-ı gayr-i mufârıkı olur. Yani insan, “bugün bir elbisem var, ikinci bir elbisem olmasına gerek yok. Aksi halde yarın üçüncüsünü, dördüncüsünü ister ve bu ahlâk bir gün bütün hayatımı sarar” diye düşünmeli ve bu mânâda peygamber ahlâkı olan zühdü işlete işlete onu hayatına mâl etmelidir.

Güzel ahlâka ait bu iki örneğin yanı sıra ciddî olma, gözünü haramdan sakınma, kibire girmeme gibi daha nice vasıflar sayılabilir.

İbadete gelince; mesela namaz. Namazı öncelikle vaktinde edâ etmekten başlayıp, onu duya duya, âdeta yudumlaya yudumlaya kılma da, aynı şekilde bir temrinat meselesidir. Yani insanın namazını sırtından bir yük atıyorcasına kerhen kılması değil de, Allah’ın icabet kapılarını kendisine açabilecek bir seviyede aşk ve şevkle, duya duya kılması elbette birden ulaşılabilecek bir zirve değildir. Fakat insan, onu da işlete işlete fıtratına mâl edebilir; daha doğrusu etmek zorundadır.

Netice itibarıyla; insan, hayatının bütününü nefsinin serazad arzu ve isteklerine rağmen, iradesinin hakkını vererek yaşamalıdır. Bunun için de insanı insan yapan vasıfları, Kur’ân’ın ve Sünnet’in rehberliğinde, fıtratının bir parçası haline getirmeli ve onları hayatına hayat kılmalıdır.


DÜNDEN BUGÜNE IŞIK EVLER

Soru: “Işık Evler”, çok sık kullandığınız bir kavram. Bununla ne kasdediyorsunuz? Işık evlerin mahiyeti ve misyonu adına neler söyleyebilirsiniz? Beklentileriniz nelerdir?

Cevap: Şimdiye kadar en çok konuştuğum, düşüncelerimi gayet net bir şekilde ifade etmeye çalıştığım konulardan biridir ışık evler. Onları bütünüyle hatırlamam ve sistematik bir halde tekrar etmem mümkün değil. Ama madem ki tekrar soruldu, hiçbir tertibe tâbi tutmadan, tabiî bir akış içinde düşüncelerimi arzedeyim.

Bugün sahip olduğumuz bütün müesseseler; bir dönemde yokluğun bağrına atılan bir küçük çekirdekten meydana gelmiş devasa bir ağaca benzetilebilir. Evet, karanlıkların birbirini takip ettiği bu dönemde yakılan bir mum misali, açılan küçücük hücreler, ardından ışık evler ve daha büyük kompleksler tıpkı Hz. Muhammed (s.a.s)’in nurunun bir sperm mahiyetinde ilk sebep olarak bütün arz ve semanın esasını teşkîl ettiği gibi, o nur-u a’zamın vesayetinde aynı şeyi yapmışlardır.

İlk dönem itibarıyla, İslâmî tebliğ ve irşad hareketinin başlangıcına baktığımızda, Allah Rasulü (s.a.s) de bu işe, bu tür evlerle başlamıştır. Evet, bir evle başlamıştır Nebiler Serveri (s.a.s).. ve derken “yeryüzü bir mescid, Mekke bir mihrab, Medine de bir minber” haline gelmiştir. Dünyada yediden-yetmişe kadın-erkek bütün insanlar, bu mescidin cemaati ve bu irşad ve tebliğ mektebinin de istidatlı birer talebesi olmuşlardır.

Hatta sonraki dönemlerde de hep aynı metod takip edilmiştir. Meselâ bozulmaya yüz tutmuş Emeviler’de, Ömer b. Abdülaziz etrafına aldığı üç-beş insanla ve mini bir hücreyle işe başlamıştır.. başlamış ve iki buçuk sene gibi kısa bir süre içinde, yüz yıllara sığdırılamayacak kadar icraatını, böyle küçük bir mekân ve birkaç ferd üzerine bina etmiştir.

İmam Gazalî de aynı yolu takip etmiştir.. evet o da halkasına çağırdığı birkaç insana hizmet felsefesini anlatıp, dinî ilimlerin “ihyâ” yolunu göstermiş ve bu gayeye matuf olarak da bir taraftan “el-Münkızu mine’d-Dalâl”i kaleme alırken, diğer taraftan da “İhyâ’u Ulûmi’d-Dîn” kitabıyla mü’minlerin gönüllerinde İslâmî hayatın diriliş meş’alelerini yakmıştır.

Aslında ilk ışık çağından İmam Rabbanî’ye, ondan da günümüzün büyük çilekeşi Bediüzzaman Hazretlerine kadar, belli dönemlerde ümmet-i Muhammed’e mürşidlik yapan bütün üstün kâmetler hep aynı yolu takip etmişlerdir.

Evet, şu kocaman varlık âlemi; galaksileri, sistemleriyle küçük küçük atomlardan meydana geldiği gibi, bu büyük dâvâlar da hep bir kulübecikle başlamış ve bu dâvânın gönüllere aksettirilmesi ölçüsünde de, her şey mânâlı bir kitap veya çok mânâlı ve muhtevalı meşherler halini almıştır.

Bize gelince; Nur suresindeki bu nur; “Allah’ın, içlerinde şan ve şerefinin yükselmesine ve isminin zikredilmesine izin verdiği evlerdir; Onların içinde sabah akşam O’nu tesbih ederler..” (Nûr, 24/36) âyetiyle irtibatlı, daha doğrusu bu âyetle yakın bir münasebeti olduğunu zannettiğim bu ışık evler, Müslümanlığın yeniden bir kez daha gönüllere duyurulmasında âdeta minare şerefeleri gibi bir vazife görmüşlerdir. Zaten bu işin başındaki zat da kendini anlatırken “13. asrın minaresinin başında durmuş, sureten medenî, sireten geri insanları camiye davet ediyorum” demiyor mu? Aslında o, herhangi bir minarenin başına çıkarak ellerini kulaklarına koyup bağırmış değildi. Ama o, Barla’daki minaresi ve o minarede bir şerefe rolünü üstlenen -bugün de hâlâ bütün heybetiyle ayakta duran çınar ağacının yanındaki- mübarek âramgâhından sesini insanlığa duyurmaya çalışmıştı. Bu, -bana göre- İbnü’l-Erkam’ın evi, Allah Rasulü’nün saadethanesi ve Gazalî’lerden, İmam Rabbanî’lerden geriye kalan ve her yanıyla nuraniyet ifade eden bir minare şerefesiydi.

Bu ışık evlerin kendine has özellikleri vardır. Buralar öncelikle insanların, insanlık yanlarından ötürü meydana gelebilecek boşlukların kapatıldığı yerlerdir. Plan ve projelerin üretilip, metafizik gerilimin sürekliliğinin sağlandığı ve neticede Üstad’ın “hakiki imanı elde eden adam, kâinata meydan okuyabilir” dediği türden yüreği pek, imanı çelik insanların yetiştiği kudsî mekânlardır.

Zaten bugün, dünya fethinin, eskiden olduğu gibi at üstünde; elde kılıç, belde pala, sırtta sadakla değil, aksine bir elde Kur’ân, diğerinde mantıkla insanların gönlüne girmekle olacağı bedîhîdir. İşte bu ışık komplekslerinde yetişen ruh ve mânâ erleri, ruhda, mânâda dünya fethine giden bu yolda Allah’ın, vâridât adına kendilerine vermiş olduğu ışıkları, bomboş dimağlara boşaltarak onları mamur edeceklerdir. Öyleyse bu evler; yolsuz-yöntemsiz, değişik câzibe merkezlerine göre kendini şekillendiren şabloncu nesillerin mamur edilip kendi ruh ve mânâ köklerine dönmelerini sağlayan birer tezgah veya birer mekteptirler.

Hususiyle tekye ve zaviyelerin kapatılıp kapılarına kilit vurulduğu bir dönemde, o evlerden beklenen de böyle bir misyonun eda edilmesiydi. Bu evler, içinde barındırdığı insanlara fünun-u medeniye ile beraber ulûm-u diniyeyi de öğreterek, tekye ve zaviye rolünün yanında medrese vazifesini de üstlenmiş olacaktı. Aslında âyet bunların hepsine işaret etmektedir: Bir de “Büyutün” kelimesinin nekre olarak kullanılması, kelimenin mescid dışında başka bir mânâ için kullanıldığını göstermektedir. Yani bunlar minareleri olup ezan okunan herkesin bildiği mescidler, camiler değil; daha bir belirsiz yerlerdir. Bu evler zuhur zamanı itibarıyla de belli değildir. Zaten belirli olamaz çünki; oraya girip-çıkacak insanlar yakın takiptedirler.

Ama belli olan bir şey var ki, o da; yaşanılan talihsiz bir dönemde, ard arda açılan bu evler, o döneme, yeniden talih ve şeref kazandıracaklarıdır. Bunlar itimad edilmeyip, bakılıp geçilecek basitlikte mukassi görünümlü, muallâ işlere gebe ve minarelerde ezanın susturulup, mâbede giden yolların kapatıldığı bir zaman diliminde Allah (c.c)’ın, “şimdilik benim adım bu evlerde yükselsin ve anılsın” izniyle serfirâz, içinde kitapların okunduğu, hakkın müzakere edildiği müstesna mekânlardır. Artık geçmişte camide yapılan dinin ruhunun müzakereleri bu evlerde bir araya gelinerek yapılacaktır. Bu itibarla da bu evler, “hakâyık-ı âliye’nin mahall-i tercümanı” mübarek yerlerdir.

Bu evlerin durumunu, Hz. Ebu Bekir (r.a)’in şu sözüyle irtibatlandırmak her zaman mümkündür: “Evlerimizden içeriye girerken, dışarıya çıkacağımızdan emin değildik, dışarıya çıkarken de içeriye gireceğimizden..” evet içeride ders okurken, her zaman derdest edilip götürülmeniz muhtemeldir; dışarıya çıktığınız zaman da meçhul bir arabanın bu evin sakinlerini bir meçhuliyete götürmesi... İşte bundan dolayı da sabah-akşam yüreklerini çatlatırcasına “Senin eşin, menendin, şerikin yoktur.. bütünüyle varlığın zimamı senin elindedir. Sen şer dokundurmazsan, şerler dokunamaz. Sen korursan, kimse kimseye ilişemez..” deyip O’na sığınılır ve bu evlerde her şey O’nun teminatına havale edilir. Bütün şeriklerin hapsedilip, Allah’a teslimiyet ve tevekkül edilmesi ve bir mânâda hep O’nunla oturup, O’nunla kalkılması, bu ev sahiplerinin tabiî halleridir.

Ayrıca bu âyet-i kerimede ilk dönem itibarıyla dâvâya çok az kadının gönül vermesi veya Arapçadaki tağlip mülahazasıyla, “O evlerde oturan öyle erkek oğlu erkekler, öyle yiğitler vardır ki, ne alış-veriş, ne çarşı-pazar.. onları, yapmak istedikleri şeylerden alıkoyamaz” (Nur, 24/37) denilerek sadece erkeklerin ismi zikredilmiştir. Fakat yukarıda işaret ettiğimiz gibi, burada tağlib tarikiyle kadınlara da işaret edilmiştir. Öyleyse “ricâlün” aynı zamanda “erkek oğlu erkek kadınlar” demektir. Yani âlem, makam-mansıp deyip şöhrete kilitlendiği, tenperverliğe gömülüp bakışların bulandığı, çoluk-çocuk deyip evlere takılıp kaldığı ve bu duygu, bu düşünce ile şahlanmış, iradeli erkeklerinki kadar güçlü erkek oğlu erkek kadınlar da var denmektedir.

Evet ilk dönem itibarıyla, Sıddık Süleyman, Hulûsi Efendi, Hüsrev Efendi gibi kahraman erkeklerle beraber, az da olsa bizim bile tanıdığımız bazı kadınlar vardır ki, Bedir’de, Uhud’da.. kahramanca savaşa iştirak eden Nesibe Hatun ve Sümeyra Hanım’ın gölgeleri gibiydiler. Evet işte bunlar, kadınlıklarına rağmen, bu yüce dâvâya sahip çıkıp erkeklerden geri kalmamışlardı. Bugün de ışık evler yine bu kahramanlara dâyelik yapmaktadır.

Zannediyorum kuruluş gayesine matuf işletildiği müddetçe, bu evlerle, bir dönemde tekye ve zaviyelerle ulaşılamayan noktalara ulaşılacak ve buralarda aynı zamanda medrese insanını aratmayan insanlar yetiştirilecektir. Abdülkadir Geylanî’lerle beraber Gelenbevî’ler Ali Kuşçu’larla beraber Molla Hüsrev’ler, Molla Güranî’ler ve Ebussuud’larla beraber İbrahim Hakkı’lar yetişecektir. Aksi halde buraların -hafizanallah- bir miskinler yuvası haline dönüşmesi de melhuzdur. Zannediyorum benimle beraber aynı duygu ve düşünceyi paylaşanların pek çoğu, böyle bir hale şahit olmaktansa, ölmeyi tercih edeceklerdir.

Asr-ı Saâdet’te başlayıp çeşitli dönemlerde aynı gayeye matuf açılarak devam edegelen İbn-i Erkam evi mânâsındaki evlerin, bugün de hâlâ misyonu devam etmektedir. Bu evler, üçüncü dirilişe yelken açıldığı şu günlerde, diriliş erlerinin techiz ve donanım yerleri olacaktır inşâallah..

Bir dönemde çok önemli vâridât kaynakları sayılan tekye ve zaviyeler, başlarındaki ışık şahsiyetlerle Anadolu’yu ihya etmiş ve belli ölçüde fonksiyonlarını yerine getirerek bizim için bereket kaynağı olmuşlardı. Şimdilerde sadece Anadolu değil; bütün dünyanın ihyasına açılan bugünün ruh ve mânâ erlerinin de, aynı evleri, tıpkı bir medrese, tekye ve zaviye gibi değerlendirmeleri çok önemlidir. Bu evlerdeki ricalûllahın, fünun-u müsbetenin bütün kısımlarını; hadis, tefsir, fıkıh.. başta olmak üzere, İslâmî ilimlerin her dalını öğrenmekle beraber, İslâm’ın ruhî hayatını bütün enginliği ile yaşayarak, o eski, fakat eskimeyen ruh ve mânâyı temsil etmeleri elzemdir. Aksi halde eve de, ev sahibine de, evin arkasındaki Erkam’a da ve evin sahibine o mânâyı kazandıran Hz. Muhammed Mustafa’ya da ihanet edilmiş olacaktır.

Bu ruhu temsilin sırf bir derinliği olarak başımızı yere koyduğumuzda, “Allahım keşke kaldırmayı müyesser kılmasan da, bu secdem sana kavuşmakla noktalansa!” diyecek kadar, engince namaz kılma.. gözünü başka şeylere kaydırmayacak ölçüde Allah’ın huzurunda samimiyetle durup mâlâyanî şeylere kapalı kalma ve âdeta cennette Cenâb-ı Hakk’ın cemalini müşahede ediyor gibi bir konsantrasyona girip ellerini dizlerine bitiştirerek, ene’den, nahnu’dan sıyrılarak Hüve’ye bakan bir göz olma.. evet bu ölçüde O’na yönelme..

Evet ya, “Ezan okundu, birkaç defa yatıp-kalkmam gerekiyor, o halde şu namazı çabucak aradan çıkarayım” düşüncesiyle; veya Mirac’a yürümek için adetâ bir rampaya yürüyüp kendinden geçmek ve fenâ fillaha, bekâ billaha ulaşıp, kendini düşünemeyecek kadar maiyet atmosferini duyarak namaz kılma... Yani Zübeyr Gündüzalp’lerin, Hüsrev Efendi’lerin yürekleri çatlarcasına yöneldikleri gibi Rabbe yönelme.. ve evrad ü ezkâr, tesbih ü takdisle, Kur’ân’ın aydınlık vesayeti altında Allah’a ulaşmak için bu ışık evleri, alternatif kabul etmeyen birer rıhtım, birer liman haline getirme.. evet, böyle olunabildiği takdirde ufkî Allah’a ulaşılır; vilayet ve -maddî-manevî vâridata mazhar olma adına- devletler üstü devlet olmaya erilir.

Bugün, dünyanın yedi bucağına hak ve hakikati götürmeyi düşleyenler, feyz-i akdesin memeleri hükmünde olan bu evlerin füyuzatından beslenmek zorundadırlar. Onca zaman bu kudsî mekânlarda kalıp da Allah’a uyanamamış, O’nun aşkına, şevkine erememiş olanlar, bir ölçüde bedbaht ve talihsizlerdir. Bu halleriyle onlar, anne kucağında meme tutmayan bahtsız çocuklara benzerler. Esasında böylelerinin, ne kendilerine ne de insanlığa kazandıracakları birşey de yoktur.

Yeri gelmişken burada bir hissimi ifade etmek istiyorum. Namazda iken gözlerini sağa-sola gezdiren insanların -tabir caizse- sanki Rabbimin izzetine dokunmuş olduklarını hissediyor gibi oluyor ve “keşke bana hakaretlerin en büyüğünü yapsalardı da böylesine münasebetsiz davranmasalardı” diyorum. O münasebetsiz yatıp-kalkmalar yanında bu söylediğim ağır sözün, hafif kalacağı kanaatindeyim. Evet, Rabbin huzurunda durmuş olmanın şuurundan mahrum insanların bu hareketini şahsen ben, O’na karşı yapılan bir hakaret kabul ediyorum. Hem öyle bir hakaret ki, eğer bu insanlar, o esnada bir hançer çıkarıp sîneme saplasalardı, belki katil olacaklardı ama ben, elimi açıp “Allahım bu insanları affetmeden -elimde ise- senin huzuruna gelmek istemem” diye yalvaracaktım: Görüldüğü gibi, ben şahsen namazında herhangi bir insanın gösterdiği laubalilikten fevkalâde müteessir oluyorum.

Namazsız-niyazsız veya namazı ruhuyla eda etmeksizin gerçek mânâda mü’min olmak mümkün değildir. Allah (c.c), “Kurtulan mü’minler, yürekleri çatlarcasına namazı eda edenlerdir” (Mü’minun, 23/1-2) buyurmaktadır. Bu kudsî evlerde kalanların da namazları, namazsız cihanları fethetmelerinden çok daha mühimdir. Zaten onların, namazlarını hayatlarının en önemli meselesi haline getirmedikçe muvaffak olmaları da düşünülemez.

Hasılı ben bu hususta hep dertliyim. Büyük bir tarihî ihmali telafi etmeye matuf açılan ışık evlerin, ne kadar bu gayeye uygun değerlendirildiğini bilemeyeceğim ama, “arkadaşlarım bunun hakkını veriyorlardır” diyerek hüsn-ü zan etmek istiyorum. Unutmayın dünyanın enkazı altında kalan ve kalacak olan bütün milletler, umumî bir ihya adına bu evlerde yetişen irşad erlerini beklemektedir. Ve öyle anlaşılıyor ki bu ışık evlerin fonksiyonu hiçbir zaman bitmeyecektir.

O halde gelin -Allah aşkına- hakkıyla namaz kılalım.. oruç tutalım.. Hem öyle kılalım, öyle tutalım ki, yaratıldığı günden beri rükudan başını kaldırmayan melekler “vay be böylesi de varmış” desinler. Öyle bir zikir ve fikirle bütünleşelim ki, bizi gören mele-i a’lanın sakinleri ancak bu insanlar dünyayı ihya edebilir” desinler. Talihli insanlar ya da birer Hak eri olarak binbir türlü feyizlerle muhat o evleri, o meme musluklarını çok iyi değerlendirelim. Ahmak insanların yaptığı gibi kahkahalarla, dünya-ukbâ adına hiçbir mânâsı olmayan laf ü güzaflarla vaktimizi heder etmeyelim. Ve ışık evleri bütün dünyayı ışıklandıracak birer ışık kaynağı haline getirelim. Rabbim yâr ve yardımcımız olsun!


HİZMETLE BERABER EVLİLİK

Soru: Dâvâ düşüncesi içinde evliliğin yeri neresidir. Bu konuda nasıl düşünülmeli ve nasıl hareket edilmelidir?

Cevap: Ben şahsen bir hizmet erine “dünyaya ait meseleleri geriye al, ukbâya ait meseleleri de biraz öne çıkar” demeyi, kendi adıma saygısızlık sayarım. Haddizatında böyle bir yaklaşım hakka-hakikate, sağlam düşünce ve muhkem mantığa da terstir.

Evet eğer, yeme-içme, çalışıp-kazanma, çoluk-çocuk sahibi olma gibi meseleler fıtratın gereği olmasaydı, bu konuda bile “bizi bekleyen bunca hizmet varken, bu türlü şeyleri aklının köşesinden geçiren insanlar, kendi mantıklarına ihanet ediyorlar” derdim. Ne var ki Cenâb-ı Hakk, bizi yaratıp hayatımızı planlarken, bir yanını da bunlar gibi şeylerle örgüleyip irtibatlandırmıştır.

Bu gibi tabiî ve beşerî zaruretler, ibadet ü taat içinde sayılmayıp aksine, ibadet ü taate koşacak mü’minlerin, his ve mantık âlemine istikamet kazandırmak için tâlî meseleler cümlesindendir. Tıpkı sizi bir yerden başka bir yere taşıyacak olan arabanın içindeki estetik buudlu aksesuar gibi. Bu yönüyle de böyle bir meseleye, sadece tatmin olma ve ruhî hazza erme meselesidir denilebilir.

Diğer taraftan nesillerin devamı ve müstakîm bir düşünceyle hizmet etmek için hem kadın hem erkek adına bir hayat arkadaşına ihtiyaç olduğu bedîhîdir. İnsanın akşama kadar koşturup-yorulduktan sonra oturup dertleşecek, kendi aralarında bir şeyler paylaşacak ve neticede birbirine destek olacak birilerine ihtiyacı vardır. Bu açıdan yeri geldiğinde bir lisedeki talebe bile evlendirilmeli; ancak, ifade ettiğimiz gibi bunlar kat’iyen hayatın gayesi yapılmamalıdır. Hayatın gerçek gayesi, Cenâb-ı Hakk’tır ve bunu “Cin ve insi, bana kulluk etsinler diye yarattım” (Zâriyat, 51/56) âyetinde ifade etmiştir. Bu âyetin farklı şekilde yorumlandığına şahit olmadım. Hz. Sahibkırân’ın yaklaşımıyla “Hilkatin gayesi, fıtratın neticesi, iman-ı billahtır.” Evet bu işin finalitesi Allah’ı bilmek ve O’na iman etmektir. Marifetle donanıp, muhabbetle coşmak ve vecd ü cezble Allah’a ulaşmaktır. Boyunduruğun yere konduğu, ırzın çiğnenip, namusun payimal olduğu, küfrün, ilhadın kol gezdiği bir dönemde “hele biraz keyfimize bakalım” demek, bilmem ki neyin ifadesidir? Kur’ân bu mevzuda: “Allah’ın size verdiği her şeyi Allah yolunda harcayın. (Onları bu yolda harcamamak suretiyle) kendinizi kendi ellerinizle tehlikeye atmayın” (Bakara 2/195) buyurmaktadır. Evet, mealini verdiğimiz âyeti Allah Rasulü bu mânâda yorumluyor, Hz. Ebu Bekir meseleye böyle yaklaşıyor ve Ebu Eyyub el-Ensarî, İstanbul surları önüne kadar o yaşlı haliyle gelip cihad vazifesini yerine getirirken bir münasebetle âyeti böyle tefsir ediyorsa bizim oturup kendi durumumuzu tekrar gözden geçirmemiz gerektiği kanaatindeyim.

Onun için İslâm âlimleri böyle bir meseleyi, ibadet-itikad bahisleri içinde değil de; çarşı-pazarda alış-veriş gibi “muamelat” kategorisine dahil etmişlerdir.

Ne acıdır ki, bazı kimseler, daha liseye intisab eder etmez “benim dünyaya karışmama altı sene kaldı. Üniversite sıralarına geldiğimde bu işi yaparım” deyip, üniversiteyi bitirirken de “iyi, üniversite de bitti, sıra bu işe geldi” mülâhazalarına kapılıyorlar. Bu türlü düşünceleri ben şahsen, benim İslâm’a, imana ve Kur’ân’a hizmet felsefemle telif edemiyorum.

Şimdilerde bir de hissî görmeye takılıp giden ve neticede boşanmaya sebebiyet veren bir evlenme furyası başladı ki, bütün bunlar karşısında içim parçalanıyor ve iki büklüm oluyorum. Hayat boyu bizim için ya bir nimet, ya da nikmet olabilecek böyle bir mesele; akla, mantığa havale edilmesi gerekirken hislere bina edilmekte ve neticede de başa bela olmaktadır. Halbuki hiç olmazsa böyle durumlarda akıl ve mantıkla hareket edilmeli ve komplikasyonlara sebebiyet verilmemelidir. Böyle önemli bir mesele, zevk ve keyf için yapılacak bir şey değildir, yapılmışsa, zehir-zenberek dahi olsa karşılıklı katlanılması gereken bir iştir. İç çamaşırı mahremiyetinde korunması gerekli olan o evlilik hayatı, ciddi badirelere ma’ruz kalsa da dışarıya birşey sızdırmamak icab eder. Evet, belki bazı durumlar itibarıyla eşler, âh u ızdırapla hep “ah” edebilirler ama, âlem o “ah”dan haberdar olmamalıdır.

Zannediyorum hizmet duygu ve düşüncesinin birinci planda tutulmaması, Allah’ın vermiş olduğu kabiliyetlerin yerli yerince kullanılıp hizmet düşüncesine kilitlenilememesi sebebiyle ufku dar, gaye-i hayal nedir bilmeyen, yüksek mefkurelere dilbeste olamamışların sayısını artırıyor. Bu insanların “bedenim, cismim..” deyip onu düşünmelerinden ve hayatlarını ağız-dil-dudak, yemek borusu ve tatmin uzuvları arasında örgülemelerinden daha tabiî ne olabilir ki! Oysa ki, insanın yaratılmasında çok büyük hikmetler var. Yirmiüçüncü Söz’de beyan edildiği gibi, insana bin altın değerinde birşey verilmiş; diğer canlılara ise bir altın.. o halde insan diğer canlılar gibi yaşayamaz.. yaşarsa, onun hesabını mutlaka sorarlar.

Dünyayı düşünen arkadaşlar, -Pir-i Muğan’ın yaklaşımıyla- askerliği bırakıp, çarşıda-pazarda kendilerini ticarete salan insanlar gibi geliyor bana. Böyleleri ihtimal, gerektiği gibi askerlik eğitimi ölçüsünde disipline alıştırılmamışlar; eğer alıştırılsalardı, 40 yaşında bile bunlara böyle birşey teklif edildiğinde “Allah, Allah! Benim boş zamanımı mı gördüler ki, yeni bir meşgale teklif ediyorlar. Ben bütün gücümle yüklendiğim bu işin altından kalkamıyorken bu yeni durumu nasıl yükleneceğim ki! Yoksa bunlar beni âvâre, sergerdan biri mi zannediyorlar?” diyeceklerdi. Şu anda bile tanıdığım 50 yaşlarında bir-iki insan var ki, “ben yapmam icab eden şeylere bile bu halimle yetişemiyorum. O iki şeyi birden götürmem mümkün değil” düşüncesiyle yaşamaktalar.

Bediüzzaman Hazretleri, “Benim hakikî talebelerimden bir tanesi bir yere girmişse, ben o yeri o talebem sayesinde kendi hesabıma fethedilmiş bilirim” diyor. Buna göre, bir okula gelip-giden bir arkadaşımız var da, o okulda hâlâ başka düşüncede olan insanların mevcudiyetine rastlanıyorsa, o insan talebeliğini bir kere daha gözden geçirmelidir.

Bu mevzuda dâvâyı temsilde önde olmakla birlikte, “vakt-i merhunu” gelmeden böylesi şeylere yönelen insanlar, geçici olarak zevk ve lezzet duysalar bile, -Rabb-i Kerimime itimad ederek söylüyorum- dokuz defa elem çekecek, on defa iki büklüm olup, burada da, ötede de inleyeceklerdir. Ettiklerine ah u efgan edecekler ama, iş işten geçmiş olacaktır. Yaptıkları, yıktıkları şeylerden, deldikleri şahs-ı mânevîden -Allah çektirmesin ama- çok çekeceklerdir.

Ya Rabb! Hava karanlık, yollar karmakarışık. Sâlikler baygın ve dalgın. Vazife mukaddes, sorumluluklar ağır! İnsanlar ise, bu sorumluluklar karşısında olabildiğine duyarsız! Düşman kavî, talih zebun! Alınacak yollar uzun, Senin rızanı tahsil ise oldukça zor! Ve bizler ne kadar tutarsız ve yetersiziz.!

Ya Rabbî! Sana bir şey anlatmaya ne gerek!.. Halime bakıp görüyorsun. Kırık kalbimle beraber telleri paslanmış bir udum ve elimde parçalanmış bir mızrabım. Senelerden beri bunlardan birini diğerine dokundurmak suretiyle bir ses çıkarayım dedim. Heyhât! Öyle basık bir zemin ki, ne çıt çıktı ne de bir ses getirdi... Bu sözlerimden de hicap duyuyorum; ihtimal şimdi de nankörlük yapıyor olabilirim.

Ya Rabbî! Senin inayetin olmadan üç adım dahi atamayız. Sen bizleri istikametten ayırmadan, hedefe varıncaya kadar teyidat-ı sübhaniyen ile teyid eyle! Âmîn!


MUHAMMEDÎ RUH ve MÂNÂ İÇİNDE DİYALOG

Soru: Türkiye’de farklı kesimler arasındaki diyaloglarda takınılacak tavır nasıl olmalıdır?

Cevap: Aslında bu soruya bir tek cümleyle cevap vermem istenseydi “kendi esnekliği içinde Muhammedî ruh ve mânâya sahip olmalıyız” derdim. Yine de öyle demiş olalım; sonra anlatılan şeyler de onun tafsili sayılsın.

Kur’ân ve Sünnet’e bu zaviyeden bakınca, konuyla alâkalı birçok âyet ve hadis bulmak mümkündür. Bir insan kendini az zorlayarak, biraz dikkatlice Kur’ân âyetlerine göz gezdirse, bu mevzua esas teşkil edebilecek onlarca âyet bulabilir. Şahsen ben iddiayı sevmem.. yarım-yamalak da bir hafızlığım var.. buna rağmen müsamaha, af, diyalog ve herkese bağrını açma ile alâkalı onlarca âyeti peşi peşine okuyabilirim. İşte bu husus İslâm dininin âlemşümul özelliğini yani evrenselliğini göstermektedir.

Kaldı ki; “İslâm” ismi, kökeni itibarıyla silmi, teslimi, emniyeti, güveni ifade etmiyor mu? Öyle ise bunları tebliğ ve temsil etmeden hakikî Müslüman olmamız mümkün değildir. Evet İslâm isminin mânâları altında herkesi kucaklama, herkese ve her şeye sevgi esası ile yaklaşmak vardır. Ama onu bu espri ile ele almaz ve öylece yaklaşmazsak, o zaman ne İslâm’ı anlamış ne de onun tebliğ ve temsilini yapabilmiş sayılırız.

Gerçi Kur’ân-ı Kerim’de başkaldıran insanlara karşı takınılması gereken tavırlar, had, kısas gibi cezaî müeyyideler vardır. Bu müeyyidelerden hareketle Hz. Ebu Bekir, Ömer, Osman, Ali Efendilerimiz, Emevî, Abbasî, Selçuklu ve Osmanlı dönemlerinde yapılagelen birçok tarihî uygulamadan bahsetmek mümkündür. Fakat biz o uygulamaları bağlı olduğu tarihî çizgiden kopararak değerlendirmeye kalkacak olursak yanlış kanaatlere varırız. O halde siyak-sibak münasebeti içinde o hadiselere bakmak ve her şeyi öylece değerlendirmek şarttır. Evet, diyebiliriz ki, İslâm’da sulh, sevgi, af, müsamaha esastır; sair şeyler ise ârızîdir.

Öte yandan; eskilerin “evvelen ve bizzat” dediği, mükellefler için evveliyet bahis mevzuu olan konuları öne çıkarmak lazımdır. Meselâ, Cenâb-ı Hakk, sevgiye önem vermiş, kendisini seveni sevdiğini bildirmiş, en çok sevdiği insana Allah’ı seven mânâsına “Habibullah” ismini vermiştir. Öyleyse bizim de bunu esas almamız ve ona öncelik hakkı tanımamız gerekir. Münafıklara karşı cihad, kâfirlere karşı sert davranma.. gibi hükümler yine eskilerin ifadesiyle “saniyen ve bil’l arez”dir. Kaldı ki onlara sert davranma, mücadele etme ve gerektiği yerde öldürme çeşitli sebeplere talik edilmiştir. Şayet o sebepler sözkonusu olmazsa, hükümler de tatbik edilmeyecek demektir. Zahid-i Kevserî’nin uzun uzadıya anlattığı bir misalle konuyu az açalım; Kur’ân-ı Kerim’de zekâtın sarf mahalleri anlatılırken, kalpleri İslâm’a ısındırılacak olanlar (müellefe-i kulûb) da zikredilir. Allah Rasulü (s.a.s) hayat-ı seniyyeleri boyunca bu hükmü hep tatbik etmiştir. Efendimiz (s.a.s) vefat edinceye kadar da bu hükmün neshine dair herhangi bir belge sözkonusu değildir. Ne var ki, Hz. Ömer, hilafeti döneminde, te’lîf-i kulûb için yanına gelen insanlara verilen şeyleri onaylamaz, onaylamak bir yana, ellerindeki fermanı yırtar atar. Ardından da “eskiden İslâm zayıftı, bugün ise Müslümanlar kuvvetli ve güçlüdür. Böyle bir şeye ihtiyaç yoktur” der ve onları uzaklaştırır. Şimdi Hz. Ömer’in, Efendimiz’in uyguladığı bir hükme böyle tavır almasını aklınıza sığıştıramayabilirsiniz. Fakat İslâmî ilimler açısından meseleye yaklaşacak olursanız, Hz. Ömer (r.a) Kur’ân’daki bu hükmün illetini kavramış ve ona göre hüküm vermiştir. Kur’ân ise bu yardımı kalplerin te’lîfine bağlamıştır.

İşte Kur’ân-ı Kerim’deki öldürme, sürme, harb etme gibi hükümler böyle çeşitli sebeplere talik edilmiştir. O sebepler mevcut değilse o zaman yapılacak şey “va’z u nasihattir”, “emr-i bi’l maruftur”, “kavl-i leyyindir” ve tavr-ı leyyin ile İslâm’ın güzelliklerini anlatmaktır. Bu sebepleri nazar-ı dikkate almadan, Kur’ân’ı Zahirîlerin anladığı şekliyle anlayıp, vurma, kırma, dövme diyen insanlar maalesef ne hükmü, ne hükmün menatını ve ne de İslâm’ı anlayabilmişlerdir.

Fakat sebepler tahakkuk ettiğinde, elbette o hükümlerle, hükmün menatı çerçevesi içinde amel edilecektir. Meselâ siz i’lâ-yı kelimetullah yaparken, sizi öldürmeye kalkıştılar veya çeşitli vesilelerle vatanınıza saldırdılar. Şimdi siz onlara harp ilan etmeyecek misiniz? Çanakkale’de yaptıkları gibi “kimi hindu, kimi yamyam, kimi bilmem ne bela” toplanıp üzerinize gelseler, siz bir köşede sus-pus oturup “ne iyi ettiniz de geldiniz mi?” diyeceksiniz?.. yoksa, evet yoksa canınızı dişininize takıp mücadele mi edeceksiniz?

Bakın içinde bulunduğumuz dünyanın haline!.. Geçenlerde bir gazetenin verdiği bir habere göre, dünyanın 56 yerinde sıcak harp devam ediyormuş. Şu son çeyrek asır içinde, dünyaya demokrasi ihraç eden ve hümanizmi bayraklaştıran ABD, Vietnam’da, Körfez’de hep savaştı. Sudan’ı, Libya’yı terörist ilan etti. Üstelik bunları hep demokrasi adına yaptığını söyledi. Sadece ABD mi? Elbette hayır. Ruslardan, Sırplara, Fransızlardan İngilizlere uzanan çizgide halen harpler devam ediyor. O halde harbe karşı çıkmak beşerî realitelere karşı çıkmak demektir. Onun içindir ki, demokratik hak ve hürriyetlerimize dokundukları an elbette kendimizi müdafaa edecek ve gerektiğinde savaşacağız. Fakat başta da ifade ettiğim gibi bütün bunlar ârızî şeylerdir. İslâm’da esas olan sulhtür, barıştır, insanlığı sevgi ile kucaklamadır.

Sorunuzla alâkalı meselenin bir diğer yanı; diyalog içinde bulunduğumuz insanlarla, “fasl-ı müşterek”leri artırmak ve onlar üzerinde konuşmak gerekir. Hatta konuştuğunuz, görüştüğünüz bu insanlar, Yahudi ve Hristiyanlar bile olsa, yine bu düşünce ile hareket edilmeli ve muvakkaten bizi birbirimizden ayıracak hususlar bahis mevzuu edilmemelidir. Mesela, siz onlarla Allah, ahiret konularında anlaşamadı iseniz, onlara Efendimiz’i anlatmanın bir mânâsı yoktur. Efendimiz bizim canımızdır.. O’nsuz bir hayat yerin dibine batsın! Ne var ki, O’nu anlatmada zamanlamanın çok iyi yapılması lazımdır. Bakın Kur’ân-ı Kerim kitap ehline çağrıda bulunurken diyor ki: “Ey kitap ehli! Aramızda müşterek olan kelimeye gelin.” Nedir o kelime? “Allah’tan başkasına ibadet yapmayalım” (Al-i İmran, 3/64). Zira gerçek hürriyet başkalarına kulluk yapmaktan kurtulmakla gerçekleşir. Allah’a kul olan başkalarına kul olmaktan kurtulur. İşte gelin bu mevzu üzerinde birleşelim, bütünleşelim. Ve yine “Allah’ı bırakıp da bazılarımız bazılarımızı Rab edinmesin” diyor Kur’ân (Al-i İmran, 3/64). Dikkat edin! Bu mesajda “Muhammedün Rasulullah” yok. Ve bir başka âyet; “İman edenlere söyle; (ey Habibim) Allah’ın günleri(nin gelip çatacağını) ümid etmeyenleri bağışlasınlar” (Câsiye, 45/14). Yani ahirete ve öldükten sonra dirilmeye inanmayanları bağışlasınlar. Çünkü “Allah herhangi bir kavme ancak kazanmakta olduklarıyla mukabele eder” (Câsiye, 45/14). Yani cezalandıracaksa, onları Allah cezalandırır ve bu mesele bizi alâkadar etmez.

Bu mevzuda bir diğer misal; Efendimiz (s.a.s) Uhud Savaşı sonunda Mekkeli müşriklere bedduada bulunmuş, başka bir rivayette de bazen sabah namazında sesli olarak ve bazı Arap kabilelerinin isimlerini sayarak onları Allah’a havale etmiş.. zayıf rivayete göre de ‘Bi’r-i Maune’ hadisesinde ashabını şehid eden kabilelere 30-40 gün süreyle bedduada bulunmuştur. Ardından “Kullarımın işinden hiçbir şey sana müessir değildir. Allah ya onların tevbesini kabul eder, yahud onları, (kendileri zalim kimseler oldukları için) azaplandırır” (Al-i İmran, 3/128) âyeti nazil olmuştur ki, anlayana göre burada tatlı bir itab da var.. evet rakik peygamberin rakik kalbini incitmeden yapılan bir serzeniş. Yani “Sen seni alâkadar etmeyen mevzulara ne diye giriyorsun. Halbuki bunlar seni ilgilendirmeyen şeyler.”

Buraya kadar arzettiğimiz misallerde de görüldüğü gibi, diyalog arayışları içinde en önemli mesele, fasl-ı müşterekler üzerinde durma ve konuşmadır.

Söz buraya gelmişken yıllar önce dinlediğim bir hatırayı sizlere anlatmak ve bununla mevzuya biraz daha açıklık getirmek istiyorum. Mevlânâ Halid-i Bağdadî Hazretleri, halifelerini dünyanın dört bir yanına gönderir. Bunlardan -Şeyh İsmet Efendi olabilir- bir müridi de Isparta’ya geliyor. O, cemaate nasihat ederken, hahamlar ve papazlar da gelir dinlerler. Birgün o cematte ilmî hakikatlerin diliyle Allah’ın varlığını izah eder. Meselâ der ki, “bir hücrede 40 bin atom vardır. İhtimal hesaplarına göre bunların böyle olabilmesi için 10 üzeri şu kadar sıfır rakamı ki, bunu okumamız mümkün değildir” veya “güneşte saniyede şu kadar hidrojen atomu helyuma dönüşüyor. Bu ise ...” vb. misallerin bitimde “bu bize Allah’ın varlığını göstermez mi hahambaşı?” der. Hahambaşı da onu tasdik eder. Bir başka sefer aynı şeyi papaza sorar. Papaz da “haklısınız hocaefendi” cevabını verir. Nihayet bir seferinde Hz. Muhammed (s.a.s)’den bahsedince haham da, papaz da “Hocaefendi, itikadımızı bozma” diye hemen itirazda bulunurlar. Evet Efendimiz bizim canımızdır, ruhumuzdur. O’nsuz hayat batsın ve yerin dibine girsin! Ama O’nun hatırına bir şey yapıyorsak, yine O’nun hatırına zamanlamayı iyi yapmamız, neyi, nerede ve ne zaman söyleyeceğimizi çok iyi hesap etmemiz gerekir. Hâsılı; fasl-ı müşterekler etrafında dönüp durma, diyalog adına dikkat etmemiz gereken en önemli noktalardan birisidir.

Ve son bir husus; münasebette bulunacağımız kimselerle konuşacağımız şeyleri önceden çok iyi belirlememiz gerekmektedir. Meselâ bir ateiste Allah’ın varlığı mevzuunu, onun anlayabileceği bir dil ve üslupla.. kader hakkında şüphe ve tereddütleri olan veya İnsanlığın İftihar Tablosu’nun “hâtem-i divan-ı nübüvvet” olduğu konusunda şüphesi bulunanla da o konuları çok iyi bilerek ve zamanlayarak konuşmak icab eder. Yani herkesin nabzını tutma ve nabza göre şerbet verme esas olmalıdır.

Ancak ben, içinde yaşadığımız zaman dilimi itibarıyla, akideye müteallik meseleleri müzakere etme gibi bir problemin olmadığı kanaatindeyim. Zaten genelde bütün dünyada dine doğru bir yöneliş var. Bu açıdan şimdilerde temsilin çok daha önemli olduğunu düşünüyorum. Evet bugün, iffetli, temkinli, tedbirli, samimi, ihlaslı, çalmayan-çırpmayan, kendini fazlaca düşünmeyen, hasbî, yaşatma zevkiyle yaşamadan vazgeçmiş, dünyevî beklentileri bulunmayan Hak erlerine ihtiyaç var. Eğer toplum bu vasıflarla bezenmiş insanları bulabilirse, temiz vicdanlar onlara doğru yönelecek ve dine sarılacaklardır. Son dönemler itibarıyla hizmet insanlarına gösterilen teveccühün arkasında bunun olduğunu zannediyorum. Rabbim sırat-ı müstakîmden ayırmasın! Âmîn!


BİR KALKINMA MODELİ

Soru: Müslümanların iktisadî, içtimaî siyasî vb. alanlarda mahkûm konumdan kurtulabilmesi mümkün müdür? Bu hususta ne gibi esaslara riayet edilmesi gerekir?

Cevap: İslâm, kendisine tâbi olanların hem dünya hem de âhiret saâdetlerini garanti eden bir dindir. Niyet esas olmak üzere, İslâm için hizmete gönül vermiş her fert; ferdî, ailevî, içtimaî hayatının her ânını ibadet haline getirebileceği gibi, iş hayatını hizmet yörüngesine göre tanzim ettiği takdirde, ömrünü de bütünüyle ibadet haline getirebilir.

Müslümanlar, dünyanın her yerinde ve her zaman hem zengin hem de hakim güç olmalıdırlar. Çünkü günümüzde Müslümanların iktisadî ve ilmî açıdan bir üstünlük sağlamadan cihanla hesaplaşmaları mümkün değildir.

Allah (c.c), Kur’ân-ı Kerim’de: “Mü’minlere karşı kâfirlere asla yol vermeyeceğini” (Nisa, 4/141) ifade buyurur. Yani kâfirlerin mü’minler üzerinde hakimiyet kurmalarına razı olmadığını, hem de kudsî bir üslupla hatırlatır. Buradan hareketle mü’minin; ister fert ister cemaat olarak, kâfirlerin muvazenelerine tâbi olmalarının bir vebal olduğu söylenebilir.

Meselâ, dünyadaki iktisadî hayatı hep başkaları belirliyor ve biz yerimizde sayıyorsak.. ve bu fakirlik ve mezelletten kurtulma cehdi, gayreti yoksa, sürekli günah işliyoruz demektir. Çünkü tefsircilere göre, Allah (c.c), burada, zahiren tarihî bir gerçeği haber vermektedir. Ne var ki tarihte pek çok defa mü’minlerin, kâfirlerin sultası altına girerek esaret hayatı yaşadıkları da bir gerçek. Öyle ise, onların bu hali Kur’ân’ın haber verdiği gerçekle çelişki içinde demektir. Halbuki Kur’ân, her zaman doğru söyler ve doğruyu haber verir. Bu itibarla da âyetteki ifade, bir vakıayı haber verme cümlesi değil, bir hedef gösterme, bir gaye belirleme yani bir inşa cümlesidir. Bu açıdan mü’minin; her alanda kendisini üstünlüğe taşıyabilecek dinamikleri kullanması ve üstünlüğe sıçraması şarttır. Üstad Bediüzzaman’ın tesbitleriyle, dünyada her şey ilme bağlıdır. Geçenlerde bunu futurist Toffler de söylemişti. Bu açıdan, cehalete karşı ilim dinamiğini elde edemeyen bir toplum, içinde yaşadığı çağa ve teknik gelişmelere nakavt olacağı gibi, vifak ve ittifakı yanına alıp tefrikaya karşı savaşmayan bir toplum da muasırlarına yenik düşecektir. Evet bu dünya, Batı Avrupa Birliği ve Gümrük Birliği gibi birlikleri te’sis ederken; kendi içindeki çekişme ve sürtüşmeleri yenemez ise, kendine karşı gerçekleştirilen birlikler karşısında fazla dayanamayacak ve yenilgiyi kabul etmek zorunda kalacaktır.

Bir diğer taraftan, fakirlik ve zarurete karşı zenginlik yollarını araştırmayan bir millet, er-geç başkalarının sultası altına düşmeye mahkûmdur. Böyle bir mahkûmiyete düşmüş Müslüman bir millet, kâfirlerin sultası altına girdiğinden dolayı Allah indinde de mes’ul ve günahkâr sayılır. Onun için her zaman Müslümanlara düşen vazife, dîn-i mübin-i İslâm’ın prensiplerine inkıyad ile beraber şeriat-ı fıtriyenin kanunlarına da riayet etmektir. Zira şeriat-ı fıtriyeye riayet etmek, sedd-i zerai açısından -ki fıkha ait bir disiplindir- vacip hükmündedir.

Bu temel düşünceden hareketle her mü’min, -meşru dairede olmak şartıyla- mutlaka bir yolunu bulmalı ve mutlaka zengin olmalıdır. Gerektiğinde sermayeler birleştirilmeli, yurtdışında, yurtiçinde, yatırımın geçerli ve rekabete açık olan türlerinde mutlaka yatırıma gidilmelidir. Müsbet ve dinî ilimlerle yetişmiş insanlar vasıtasıyla gelecek asırları kucaklamak ve zamanı her yönüyle bizim lehimize çevirmek için ekonominin bu mevzudaki müessiriyeti unutulmamalı ve şimdilerde iktisadî güç ona sahip olan ellerden mutlaka alınmalıdır. Allah (c.c), Kur’ân-ı Kerim’de yeryüzünün salih insanlara miras kılındığını haber vermektedir (Enbiya, 21/105). O halde mü’minler, kendi bilgisizlikleri ve koordineli çalışmamaları sebebiyle başkalarına kaptırdıkları muvazenedeki yerlerini geri almak mecburiyetindedirler. Bu açıdan mü’minlerin yurtiçinde ve yurtdışındaki servet yollarını keşfedip, zengin olmaları şarttır. Zira her şeyleriyle hizmete kilitlenmiş bu insanların ticarette çalışmaları, parayı koruma korkuları -niyetlerine binaen- düşman karşısında nöbet tutmadaki korku gibi birer sevap vesilesi olabilir. Çünkü hayır yolunda, bazen kötü gibi görülen işler bile hayır olabilir.

Meselâ mü’minin içindeki şeyleri ıtrah edip namazını huzurla kılmak için def’-i haceti.. dışarıya çıkınca da “Sübhânek” veya “/ufrânek” demesi.. abdestini sıhhatli almak için istibra yapması ve ezanı dikkatle dinleyip namaza konsantre olması.. evet bunların hepsi birer ibadettir. Çünkü fukahaya göre, hayır yolunda ve o hayra vesile olacak hemen her meşru sebep bir ibadettir. Öyleyse bu ülkenin ekonomi ve eğitim açısından kalkındırılması, birlik ve beraberliğimizin temin edilmesi, Müslümanların devletler muvazenesinde o önemli yerlerini ihraz etmeleri mülâhazasıyla yapılan sınaî, iktisadî her teşebbüs bir ibadet hükmündedir.

Burada hatırlatılması gereken bir diğer mesele de meslekî kuruluşların ciddi organizasyon ile birbirleri arasında dayanışmalarıdır. Evet her bir meslek erbabı, kendi aralarında birleşmeli, organizeli çalışmaya gitmeli ve -Allah’ın izniyle- aşılamayacak bir güç haline gelmelidirler. Gerçi bizim hiç kimseyle rekabet etme gibi bir niyetimiz yoktur. Fakat birbirini seven ve kendi kazandığı kadar kardeşinin de kazanmasını arzu eden, aynı düşünceye sahip insanların bir araya gelmesi çok önemlidir.. ve tabiî böyle bir beraberlik başka türlü ve başka niyetlerle bir araya gelmelerden de çok farklıdır. Böyle bir farklılığın ortaya konulabilmesi için de bu türlü teşebbüslere ihtiyaç vardır. Mesela Japonya’da olduğu gibi ülkemizde de genç, olgun ve ihtiyar işadamları bir araya gelebilir, kamplar ve seminerler tertip edip işleriyle alâkalı meseleleri derinlemesine müzakere edebilirler. Yapılacak bu müzakereler neticesinde, içte ve dışta gerçekleştirecekleri bütün ekonomik hamlelerde birbirlerine destek olabilir ve ferdî teşebbüslerin yerine kolektif şuuru hakim kılarak onun rehberliğinde zirvelere yürüyebilirler.


İDEALLERİN REALİZE EDİLMESİ

Soru: Her türlü çarpıklığın ve değerler savaşının yaşandığı bir toplumda hizmet edenler ideal ile realite dengesini nasıl tutturacak? Bu dengeyi tutturabilen insanların vasıfları nelerdir?

Cevap: İçinde bulunduğumuz toplumda değişik çarpıklıkların yaşandığı ve değerlerin altüst olduğu bir gerçektir. Böyle bir kaostan nizamın ortaya çıkması ise oldukça zordur. Çünkü her kaos yeni bir kaos doğurur. Genelde ilmî telâkkiler de bunun böyle olmasını gerektiriyor. Burada içtimaî yapıda da bir determinizmadan bahsedilebilir. Ama bu şartlı bir determinizmadır. Çünkü kendi akidemiz açısından, içinde bulunduğumuz dünyadaki düzenler, nizamlar, âhenkler, itibarî bir hattan ibaret olsa bile, bunlar hep insan iradesinin etrafında örgülenegelmektedir. Şayet insanı, tabiattaki hadiselerin cereyanı ve belli bir noktaya varması şeklinde ifade edebileceğimiz, fiziğin-astrofiziğin esasları içinde mütalâa edecek olursak, o zaman onu cansızlar, ruhsuzlar derekesine indirmiş oluruz. Oysa ki, Allah’ın insana en hususî, en önemli lütuflarından biri de iradedir. İnsan iradesiyle, iradesiz bütün varlıklardan ayrılır. Meselenin içinde irade bulunduğundan dolayı, insanlarla alâkalı yapılanmalar ve yenilenmeler öncesi kaos olabilir. Böyle bir dönemde insan entropiler (dönüşümler, değişiklikler ve çöküşler) fasit dairesini kırarak, bunun yerine -Allah’ın inayetiyle- salih bir daire, yani kısır döngüye mukabil velûd bir döngü ikame edilebilir. Bir kere bu, beşer tarihi açısından, “tarihî tekerrürler devr-i daimi” içinde kendisini çokça hissettiren bir hadisedir. Mesela İsrailoğulları gibi kırk sene Tih çölünde gayesiz, hedefsiz fakat içte belli bir gayeyi gerçekleştirmeye matuf dolaşan insanlar, bir gün, gelmiş o bölgenin kaderine hakim olmuşlardır. Netice itibarıyla belli bir dönemde tamamen maddeye aborde olmuş İsrailoğulları, Seyyidina Hz. Mesih’in üst üste şok tesirinde vermiş olduğu mesajlarla, derlenmiş, toparlanmış ve metafiziğe açık bir cemaat haline gelmişlerdir.

Bunun tarihde birçok örneği vardır. Yine meselâ, bütün ahlâkî kuralların tefessüh ettiği cahiliye döneminde fuhuş teşvik görmüş ve aile yapısı da zir ü zeber olmuştu. Üstad’ın yaklaşımıyla, Allah (c.c) böylesine ahlâkî değerlerin hemen bütününün dejenere olduğu bir toplum içinden bile, insanlığa medeniyet muallimi insanlar çıkarmıştır. Bütün bunlar gösteriyor ki, his, şuur, irade dediğimiz faktörler kulak ardı edilecek şeyler değildir. Evet, bunlar insanı, kâinatta eşi, enis ü celisi, hemcinsi varlıklardan ayırdığı gibi diğer taraftan da emrine musahhar varlıklardan da ayırmaktadır.

Geçmişte, cahiliye toplumu gibi, olabildiğine vahşi bir toplumdan Ebu Bekir’ler, Ömer’ler, Osman’lar ve Ali’lerden.. müteşekkil örnek bir toplum çıkarıldığına göre, tarihî perspektifler açısından günümüzdeki toplumdan da -Allah’ın inayetiyle- ümitlerimize inşirah salabilecek yeni nesillerin çıkarılması mukadderdir. Yeter ki biz, onlara iman aşkını aşılayabilelim. Çünkü aşkı, şevki besleyen de, ümidi besleyen de odur. Evet ümid, ancak imanla beslenir, imanı olmayanın ümidi de olamaz. Hz. Sahibkırân’ın ifadesiyle, “İman hem nurdur, hem de kuvvettir. Hakiki imanı elde eden adam, kâinata meydan okuyabilir.. ve imanının kuvvetine göre her şeye karşı koyabilir.” Bundan dolayıdır ki yeni nesillere iman nurunu aşılayıp sinelerinde kök salmasını sağlamak çok önemli bir husustur.

İmandan sonra ikinci esas ilimdir. Her ne kadar günümüzde iman ile ilim birbirine zıt gibi gösterilse de, esasen bunlar, bir vahidin iki yüzü gibi birbirine bağlıdır. Çünkü insan, hakikat aşkına imanla kapı aralamıştır. Hakikat aşkı ise, insanda bir araştırma aşkı; araştırma aşkı da ilim aşkı meydana getirir. Bu yüzden ilim, aşk derecesinde sevilmelidir. Bunu yaparken de hakikat aşkı gözden ırak tutulmamalıdır. Çünkü hakikat aşkı insanlığa hizmet demektir. Bana göre maddî-manevî hemen her problem, bu iki hususla irtibatlandırılarak çok rahatlıkla çözülebilir.

Diğer taraftan bu esaslara bir de sorumluluk aşkını eklemek mümkündür. Maddî-manevî herhangi bir çıkar mülâhazasına girmeksizin sadece vazife ve sorumluluk hissi ile bir kısım hizmetlerin altına girmek ve gençliğe böyle bir vazife tahmil etmek, hakikaten bu çarpıklığın sona erdirilmesi adına önemli bir unsurdur. Bizler böyle bir sorumluluk ruhuyla hareket ettiğimiz zaman, idbarımız ikbale dönecektir.

Netice olarak, bu dâvânın fikir işçileri, kat’iyen ikbal ve istikbal sevdasına kapılmamalıdırlar ki, milletçe özlediğimiz yarınlara yürüyebilelim... Evet yok olalım ki, yoklukta varlık tecellilerine mazhar olabilelim. İşte bu, soruda bahsedilen, değerler herc ü merc olmuş bir toplumda, ideallerini realize eden insanların varlığının en büyük göstergesidir.


MEŞVERETİN TABİÎ BİR NETİCESİ

MEŞVERETİN TABİÎ BİR NETİCESİ : İTAAT

Soru: İtaat edilmesi gereken bir noktada bazen aklımız ve mantığımıza ters düşen hususlar olabiliyor. Bu noktada itaati nasıl anlamalıyız?

Cevap: Bizim anladığımız mânâda itaat ve inkiyad, umumun kabul ettiği, hizmetin sevk ve idaresini yapan bir şahsa, ya da insanların her türlü konuyu orada istişare edebilecekleri değişik kimselerden meydana gelmiş bir meşveret meclisinin, içtihat, tesbit ve kararlarını yerine getirmekten ibarettir. Ne var ki, ne itaat ve inkıyad edilen şahıs, ne de meşveret meclisinin kendilerine itaat ve inkıyad edilmeyi beklemek gibi hak ve istihkakları yoktur.

Zaman, hizmet zamanı olduğuna göre, meseleler, her zaman belli bir heyetin meşveretinden çıkmalıdır ve alınan kararlara da, mutlak mânâda itaat edilmelidir. Zira meşveret ve itaat bir vahidin değişik yüzleri gibidir.. ve bunlar, İslâm içtimaî hayatının önemli unsurlarıdır.

Soruda bahsedildiği gibi, meşverette alınan kararlar bazen herkesin aklına yatmayabilir ve herkes tarafından kabul edilmeyebilir. Meşveret meclisinde bulunanlar da, Allah katında kendilerini sorumluluktan kurtarmak için, içtihad farklılıklarını dile getirebilir, her meseleye ulu orta “evet” demeyebilir ve alınan kararlara muhalefet şerhi düşebilirler. Aslında, meşveretin gerçek anlamı da işte budur. Ancak bazılarının muhalefetlerine rağmen, eğer ilgili mevzuda bir karar alınmışsa, artık o muhalif kişilerin bu karar aleyhinde tek bir kelime bile konuşmamaları ve karara uymaları gerekir. Zira bu tür konuşmalar koskoca bir cemaati gıybet etmek demektir. Gıybet ise, Hakk’a hizmet eden bir cemaatin hukukunu ihlâl olduğundan, o cemaati teşkil eden bütün fertlerle onlar hakkında söylediklerini zikredip ferden ferda helâlleşmedikçe o şahsın kurtulması ve cennete girmesi mümkün olmayabilir.

Evet, istişarede alınan kararlara mutlaka uyulması lazımdır. Meselâ, meşveret meclisinde bir yere gidilmek üzere ekseriyetle karar alındı ve yola çıkıldı. Yolda -Allah muhafaza- kaza oldu. Kaza sonucu karara karşı çıkanların “Biz dememiş miydik?.. Gitmeseydik kaza olmayacaktı.. gittik başımıza bu iş geldi” gibi ifadeleri, kaderi tenkidin yanında, diğer arkadaşları gıybet sayılır.

Bu hususta Allah Rasulü’nün şu kararlılığı çok dikkat çekicidir: Allah Rasulü (s.a.s), Uhud Savaşı öncesi ashabı ile meşveret eder; kendi görüşü Medine’de kalıp müdafaa harbi yapma istikametindedir. Ancak, yapılan istişare sonucu, Medine’nin dışına çıkılarak taarruz harbi yapılmasına karar verilir. Bu karar gereği Nebiler Serveri (s.a.s) Uhud’a gider. Bu noktada Seyyid Kutub’un şu enfes yorumu çok yerindedir: “Allah Rasulü Uhud’a çıkarken orada 70 kişinin şehid verilmesi değil; Medine’de taş taşın üstünde kalmayacağını bilseydi, meşveretin hakkını vermek için yine çıkacaktı.” Evet, meşveretin İslâm’da ve İslâmî yapıda böyle önemli bir yeri vardır. Yıkılan Medine tekrar yapılabilir ama teşri döneminde İslâm’ın bir rüknü yıkılırsa onu yeniden inşâ etmek imkânsızdır. Öyleyse, meşveret heyetinde bulunan herkes sahip oldukları güzel fikirleri heyete sunmalı ve o güzel düşüncelerin herkese mâl olmasını sağlamalı.. ve tabiî aksi karara da mutlak mânâda uymalıdır.

Buraya kadar arzetmeye çalıştığımız esaslar, itaat etme ile ilgiliydi. Bu meselenin bir diğer yönü -ki o da itaat etme kadar önemlidir- kararlara itaat ettirme adına sevk ve idarede bulunan vazifelilere düşen sorumluluklardır. Hemen ifade edelim ki, bunun bütün misallerini Allah Rasûlü (s.a.s)’nün hayat-ı seniyyeleri içinde görmek ve göstermek mümkündür. Nebiler Serveri’nin hayatını bu perspektiften inceleyerek, ondan her zaman itaat ettirmeye yönelik genel prensipler çıkartabiliriz.

Şimdi isterseniz, bu çizgide cereyan eden bazı tarihî vak’alara kuşbakışı bir göz atalım: Cahiliye dönemi Arapları, oldukça ferdî hareket eden insanlardı. Hemen en küçük bir mesele bile, onları aile aile, oymak oymak, kabile kabile birbirine düşürebilirdi. Böyle bir toplumun fertlerinin birbirine düşmemesi, bazılarının bazılarına itaat etmesi âdetâ imkânsızdı. O dönemde Mekke ve Medine’de kendi içlerinde birçok parçaya ayrılmış pek çok kabile vardı. Bunlar, dışta kavga edecek insan bulamayınca, kılıçlarını çekerler ve birbirleriyle savaşırlardı. İşte böyle bir toplum içinde itaat düşüncesini geliştirip bir baş etrafında bunları toplamak, Allah Rasulü’nün peygamberliğine delil teşkil edecek ölçüde büyük bir hadisedir. Bana göre bu husus, felsefî siyer yazarlarının dikkatinden kaçmıştır. Evet, Nebiler Serveri (s.a.s), olabildiğine bedevî ve birbirini yiyen bir cemaatten; medenî ve birbirini dinleyen, itaat eden bir cemaat çıkarmıştır.

Yine o dönem anlayışı içinde, Araplar bir köleye hiçbir zaman -hele bu bir de siyahî ise- insan nazarı ile bakmazlardı. Sanki onlara göre, Allah’ın iki kulu vardı da bunlardan birine “şeytan ol” dedi; o da gidip siyah oldu. -Bugün pek çok siyahlar bunun aksini düşünürler- Onun için Bilal-i Habeşî (r.a), Ümeyye b. Halef’in yemek yediği odaya girme hakkına bile sahip değildi. Yani köle, insan mı değil mi, şayet bu köle siyah ise, hayvan mı insan mı meselesinin münakaşası yapılırdı. İslâm geldi ve köleleri öyle bir mevkiye yükseltti ki, mesela, saçları siyah ve kıvırcık, dudakları iki parmak kalınlığında “eşhedü enne Muhammeden Rasulullah” derken “şin” harfini çıkaramadığından dolayı “eshedü” diyen Bilal-i Habeşî (r.a), Bedir’de eşraf içinde hadiselere müdahale edebiliyor ve görüşlerini ortaya koyabiliyor.. ve hane-i risaletpenâhîye İbn-i Mes’ud’la aynı hakka sahip bir şekilde girip çıkabiliyordu.

Bunlardan bir diğeri Efendimiz’in azadlı kölesi Zeyd b. Harise’dir. O da Bilal-i Habeşî gibi siyahî bir insandı. Allah Rasulü (s.a.s.), Zeyd b. Harise’yi içinde Cafer b. Ebi Talib, Abdullah b. Revaha, Halid b. Velid.. (r.anhüm) gibi soylu harp dâhileri ve savaş kahramanları bulunan ordunun başına kumandan tayin etti ve önemli bir harbe gönderdi. Bunlar cahiliye dönemi anlayışlarını bir kenara iterek siyahî kumandan Hz. Zeyd (r.a)’e itaat ettiler.

Kaderin garip cilvesine bakın ki, aradan geçen onca yıldan sonra, yine Bizans üzerine gidecek bir orduya Nebiler Sultanı, Hz. Zeyd’in oğlu Üsame’yi kumandan tayin etti. Bu defa da ordunun içinde Hz. Ebu Bekir, Hz. Ömer, Hz. Osman, Hz. Ali (r.anhüm) gibi devasa şahsiyetler vardı.

Asr-ı saadette bu istikamette cereyan eden bir başka olayı da, Abdullah İbn Hüzafetü’s-Sehmî anlatır. Allah Rasulü (s.a.s), bu büyük insanın emrine bir müfreze vererek bir yere gönderir. Orada emrindekilerden birinin itaat düşüncesinde kusur ettiğini anlayan Hz. Abdullah bir ateş yaktırır ve “kendinizi bu ateşe atın” emrini verir. Bu emir karşısında bazıları dolu dizgin kendilerini ateşe atmak ister. Bazıları ise “biz ateşten kaçıp Allah Rasulü’ne iman ettik, şimdi kendimizi ateşe mi atacağız?” deyip geri dururlar. Sefer dönüşü meseleyi Allah Rasulü’ne anlatırlar. Efendimiz, “eğer o ateşe girseydiniz ebediyyen çıkamazdınız” karşılığını verir. Çünkü bu bir intihardır. İntihar ise Allah’ın yasak ettiği bir ameldir. “Hâlıka isyanın bahis mevzuu olduğu bir yerde mahluka itaat yoktur.” Haram olduğu kat’î olan meselelerde hiç kimseye itaat edilmez.

İşte bu ve benzeri misallerden hareketle, sahabeyi o cahiliye Arap anlayışından uzaklaştırıp, itaat duygu ve düşüncesi ile dolduran sırrı keşfetmek ve onu hayata geçirmek, sevk ve idarede bulunan vazifelilerin görevleri olmalıdır. Meselâ, bu çerçevede Üstad Bediüzzaman’ın “kardeş kardeşe peder olamaz, mürşid vaziyetini takınamaz” ölçüsüne uygun hareket etmek çok önemlidir. Bu, insanları köle gibi kullanmama, bulunduğu makamı baskı unsuru gibi görmeme, mütakabiliyet çizgisi içinde iş yapma ve yaptırma şeklinde anlaşılabilir. Evet, eğer bunlar hayata geçirilebilirse, soruda bahis mevzuu edilen olumsuzlukların hiçbiri sözkonusu olmaz. Burada Übeyy b. Ka’b ile İbn Abbas (r.anhümâ) arasında geçen hâdise, bizim düşünce ufuklarımızı aşacak boyuttadır. Bir gün Hz. Übeyy (r.a) ata binerken İbn Abbas atın üzengisinden tutar. Übeyy b. Ka’b onun bu davranışı karşısında: “Sen ne yapıyorsun, sen ki peygamberin amcasının oğlusun” deyince; İbn Abbas: “Biz büyüklerimize hürmet göstermekle emrolunduk” der. Bu defa Hz. Übeyy, İbn Abbas’ın elini tutup öper; “Biz de, ehl-i beyte karşı böyle davranmakla emrolunduk” karşılığını verir. Zannediyorum, bu mütekabiliyet duygusu geliştirilebilse, ne aşağıdakiler “biz itaat ediyoruz” diyerek üsttekilere karşı istiskalde bulunacak; ne de üsttekiler kendilerini dinlemeyen insanlar karşışında bazı şeyleri yaptırmada zorlanacaktır.

Hasılı istişare, nebevî; münferid hareket ise şeytanî bir davranıştır. İtaat ise meşveretin tabii bir neticesidir. Cihan tarihinde peygamberler, vahiyle müeyyed oldukları halde istişare ederek hareket etmişlerdir. Bunun aksine, Ramses’ten, Amnofis’e, Sezar’dan Napolyon’a; Cemil Meriç’in ifadesi ile ondan da deli teke Hitler’e, Stalin’e, Lenin’e kadar ne kadar firavun varsa bunların hepsi de müstebit, tek başlarına karar veren ve infaz eden insan görünümlü şeytanların çıraklarıdırlar.


MEDİH ve DENGE

Soru: Yer yer başkalarını medh ü sena ederken dengeyi yakalayamadığımızın farkındayız. Bu konuda takınmamız gereken tavır nedir, ne olmalıdır?

Cevap: İnsanlar yer yer ve zaman zaman yaptıkları ameller ile başkalarının takdirlerini bekleyebilirler. Bu kabil takdirler ve tebciller karşısında insanın kalb balansını ayarlaması çok önemlidir. Kişi “Allah'ım hakkımda söylenen bu sözleri dua olarak kabul buyur, ayağımı kaydırma, beni bir lahza bile benimle başbaşa bırakma” demelidir. Aksine, insan kendini şımarıklık ve gaflete salarsa, Allah da onun ayağını kaydırabilir. Evet, yapılan takdir ve tebciller, gökten bir nida halinde gelse bile insan bir İ. Rabbani, bir Bediüzzaman edasıyla “Allah'ım, ben çok hakir biri olduğuma o kadar inanmışım ki, şu nidalar benim kanaatımı değiştiremez” diyebilecek ölçüde düşünce duruluğuna ve hazımkâr bir nefse sahip olmalıdır.

Bu konu, üzerinde ne kadar durulsa değer, biz hususi bir zâviyeden önemli bir iki meseleyi işaret edip geçeceğiz.

Birincisi; Allah'a karşı insanların tezkiye edilmesi, ikincisi de; yüze karşı senanın öldürücü olması. Evvela, bilinmelidir ki, Allah Rasulü (s.a.s) yüzüne karşı kardeşini medh eden birine “kardeşinin boynunu kırdın” buyurmuştu. Demek ki o sahabi, bu medhi kaldırabilecek ruhî seviyeye henüz ulaşmamış veya bu bir dersdi. Yine Hz. Peygamber (s.a.s), Osman b. Maz'un'-un cenazesinde bir kadının “Ne mutlu sana! Cennete girdin!” sözleri karşısında kaşlarını çatmış, ve “Ben Allah'ın Peygamberiyim. Bilmiyorum. Sen nereden biliyorsun?” demiştir. Bir başka hadislerinde ise; “Sevdiğin kişiyi ölçülü sev. Birgün gelir düşmanın olabilir. Gadab ettiğin kimseye ölçülü gadab et. Birgün gelir dostun olabilir” buyurmuştur. Bu hadislerin muhtevası ışığında, Bediüzzaman Hazretleri de “mübalağa zımnî yalandır” der. Onun için medih, takdir ve tebcil babında söylenecek sözlerde çok dikkatli, fevkalade temkinli ve dengeli olmak gerekir. Aksi halde, kişi hüsn-ü zannın verdiği makam karşısında konumunu koruyamayan o insanların boynunun kırılmasına -hem de istemeden- vesile olabilir. Bütün bunlar bir tarafa, Allah Rasulünün “Hiç kimseyi Allah'a karşı tezkiye etmem / edemem” beyanları, bu konuda başka hiçbir şeye ihtiyaç bırakmıyacak bir ölçüdür zannediyorum.

Evet, her türlü takdir ve tebcilin üstünde bulunan Nebiler Serveri (s.a.s), “Beni Musa b. İmran'a tercih etmeyin” bir başka yerde “Beni Yunus b. Metta'ya tercih etmeyin” buyurarak, hangi yolun tercih edilmesi gerektiğine işaret etmektedir. Öyleyse, kıyamete kadar bütün mü'minler Hz. Ali vâri hep “insanlardan bir insan olma” mülâhazası içinde bulunmalıdırlar. Bu mülâhazaya kendini kilitleyebilen insan, hiçbir beklentiye girmez, teveccüh-ü nas beklemez, hüsn-ü zannın layık gördüğü makamlara dilbeste olmaz, tabasbus ve riyaya da girmez.

Öte yandan Allah Rasulünün beyan buyurduğu “Ölü, kabirde ehlinin ağlamasından dolayı azab edilir” hakikatının da nazar-ı dikkate alınması gerekir. Gerçi Hz. Aişe validemiz “Hiçbir suçlu, başkasının suçunu yüklenmez” (En'am, 6/164) ayetini delil göstererek bu hadisi red etmiş ise de, hadisçiler, bu hadisin hadis kriterleri açısından sıhhatini kabullenmiş ve ona şöyle bir yorum getirmişlerdir: Arkada kalanlar ölü hakkında, ağıtlar yakar, tevhid akidesine ters, Allah'ın irade, meşiet ve kudretine dokunan dışlayıcı sözler söylerlerse, bu sözler münasebeti ile ölü rahatsız olabilir.

Hasılı, yüze karşı yapılan medhiyeleri hazmedebilecek, hüsn ü zanların verdiği farazî makamları red edebilecek ruh olgunluğuna ulaşmamış kişilere medhiyeler düzme, onları başaşağı götürebilir. Kimbilir, belki de G. A. böyle birisiydi. O, etrafın şişirmesiyle kendini, önce müceddid, sonra Mehdi, sonra Mesih-i Mev'ud görmüş, sonra bununla kalmamış hulul ve ittihad'a inanarak dalâlete düşmüştür. Şahsen ben, Bh.’ın da yoldan sapıttığına inanıyorum. Geçenlerde arkadaşlar Türkiye'de 15-20 kadar Mehdî'liğini ilan eden insandan bahsediyorlardı ki, bunların kaymaları da herhalde aynı yollarla olmuştur.

Söz buraya gelmişken, yaptıkları hizmetlerle dost-düşman hemen herkesin takdirlerini kazanan arkadaşlara bir-iki hususu hatırlatmakda yarar var: Bu çığırın başındaki o büyük zat, o kâmet-i bâlâ, o serv-i revân yapmış olduğu onca devâsâ hizmetlere rağmen diyor ki, “Biz yapageldiğmiz hizmetlerle, ahirzamanda gelecek zâtlara zemin hazırlıyoruz.” Yine o diyor ki, “Sen, ey riyakâr nefsim! Dine hizmet ettim diye gururlanma. “Allah bu dini facir bir adamla da te'yid ve takviye eder” sırrınca, müzekka olmadığın için, belki sen kendini o recül-ü facir bilmelisin. Evet, hizmetini, ubudiyetini, geçen nimetlerin şükrü ve vazife-i fıtrat ve farize-i hilkat ve netice-i san'at bil, ucub ve riyadan kurtul.” Yine o diyor ki; “güneşe müteveccih su kabarcıklarında güneşin aksi bulunur. Onlar karanlığa girdiğinde veya güneşle alâkası kesilince her şey de biter.” Onun bütün hasiyeti güneşi tam aksettirebilmesindedir, yoksa o güneş değildir. Aynen öyle de, sen kabarcıklar misali Allah'tan gelen şeyleri aksettirebiliyorsan ne güzel!”

Görüldüğü gibi bizim çizgimiz bellidir. Bizim en büyük vazife ve misyonumuz kulluktur. Başkalarının medh ü senaları, o medh ü senaların hakkımızda biçtiği makamlarda gözümüz yoktur. Biz, her zaman Hz. Ali'nin “insanlardan bir insan olma” hedefine ulaşmaya çalışmalıyız. Bizim büyüklüğümüz şahs-ı manevidedir. Güncel tabirle tüzel kişiliğimizdedir. Bâki hakikatlar, fani şahısların üzerine bina edilemez.. bina edilse, onlar ahirete irtihal ettiğinde, dava da akîm kalır. Bu açıdan birbirimizle irtibatımızı kavî tutmalı ve sabah-akşam bir ve beraber olma yollarını araştırmalıyız.. araştırmalı ve vahdet-i ruhiyemizi korumaya çalışmalıyız. Kendimizi her daim sıfırlayarak yolumuza devam etmeliyiz. Unutmamalıyız ki, “büyüklerde büyüklüğün alâmeti tevazu ve mahviyettir. Küçüklerde küçüklüğün alâmeti tekebbürdür.” “Ben yaptım, ben ettim” demek şirkin bir uzantısıdır. Ene'yi yırtıp, Nahnü'yü ya da “Hu”yu göstermek bizim vazifemizdir. İman ve Kur'an hizmetinde sırtına palan vurulmuş bir merkep olma, bize bahşedilmiş en büyük lütuf ve ihsandır. Siz böyle bir şeyi kabul etmeseniz bile, ben tereddütsüz kabul eder ve bunu cihanların bana ihsan edilişiyle eşdeğer görürüm. Topluluk içinde ihtilaf çıkarmama, yalanın en küçüğüne dahi tenezzül etmeme de yine vazifelerimiz cümlesindendir. Çeşitli vesilelerle anlattığım şahsî velâyet değil, cemaat veliliğini yakalamak gayemizdir. O halde yapılan /yapılacak olan medh ü senalar bizi bizden almamalı ve vazifelerimizi yapmaya engel teşkil etmemelidir. Bu ise, yukarıdaki esasları benimsemeye ve özümsemeye bağlıdır.


ÇOK ULUSLU ŞİRKETLER ÇAĞINDA TİCARÎ ORTAKLIKLAR

Soru: Türkiye’de kurulmuş bulunan ticarî ortaklıkların, yabancılar seviyesinde başarılı olamamalarının sebebi nedir? Bu konuda başarılı olmak için neler yapılabilir?

Cevap: Dünya, ticarî, siyasî, kültürel vb. alanlarda, süratle işlerin büyük ölçekli olmanın geçerli olduğu bir döneme doğru kaymaktadır. Böyle bir dönemin arefesinde, “gelecekte ticarî ve iktisadî hayatta bir “natürel seleksiyon” yaşanacağını, küçüklerin dökülüp biteceğini, büyük ölçekli olanların hayatlarını devam ettireceğini; dolayısıyla da himmetlerin biraraya getirilerek büyük iş merkezlerinin tesis edilmesinin gerektiğini defaatle dile getirdiğimi hatırlıyorum. Ne var ki, bugüne kadar istenildiği ve arzu edildiği seviyede bunun gerçekleştiğini de söyleyemeyeceğim.

Evet, günümüzde ticarî hayatla iştigal eden her müteşebbisin, küçük küçük, köşebaşlarında yer alan bakkal dükkanlarıyla, yarınlara yürünemeyeceğini bilmesi gerekir. Öyle ise, güvenilir ve piyasayı bilen, kabiliyetli, kapasiteli insanların önderliğinde büyük ortaklıkların te’sis edilmesi mutlaka gereklidir.

Gümrük Birliği’ne girme, Orta Asya ülkelerine açılma.. gibi yeni gelişmelerle Türkiye’nin ufku açılmakta ve ticarî hayatta yeni bir dönem başlamaktadır. Bu gelişmelerin ülke ve insanımız adına geniş imkânlar sağlayacağı kanaatindeyim.

Bütün bu fırsatların yerinde ve zamanında değerlendirilmesi için de, büyük sermaye ortaklıklarının kurulması, yerinde bazı banka veya finans kurumlarının garantörlüğünde dış dünyaya açılmanın vakti gelip-geçtiği düşüncesindeyim.

İkinci olarak; yapılacak işler, mutlaka uzman bir kadro ile yürütülmelidir. Sermaye ortakları bu işin ehli değillerse, iş behemehal ehline tevdi edilmelidir.

Bazı müteşebbislerin her ne kadar daha önceden küçük çapta ticarî tecrübeleri olsa da, idareye müdahalesi önlenmeli ve iş, tamamen salâhiyetli bir kadro tarafından yönetilmelidir. Yoksa, “iştirakim kadar, müdahâlem olmalıdır” düşüncesiyle hareket edilirse, neticenin fiyasko olacağı kaçınılmazdır.

Üçüncü önemli bir husus da; bana göre bir ortaklık esnasında, şahsın bütün mal varlığını ortaya koymamasıdır. Evet Shakespeare’in ifadesiyle “ya olma, ya da olmama” deyip, balıklamasına işin içine girilmemesi gerekir. Herkes kendi malından, maişetine esas teşkil edecek bir miktarını geride bırakmalı ve geri kalanını sermaye olarak vermelidir. Bunun, o teşebbüsün geleceği adına birtakım yararları olacaktır. Çünkü böylesi büyük yatırımlar, hele bir de dışa açılma sözkonusu ise, belki 5-10 sene gibi uzun bir dönem kâr etmeyecek, etse bile sermayedârlara dağıtılamayacaktır. Bu kadar zaman içinde belli bir gelir olmadan geçinilemeyeceğine göre, bir kısım sıkıntılara maruz kalınacak ve bir beklenti içine girilecektir. Öyle ise, yapılan ortaklık, âdeta bir ek iş konumunda olmalıdır.

Diğer taraftan başta ne karar alınmışsa, mutlak o uygulanmalı ve vaz’edilen kurallara sadık kalınmalıdır. Mesela, işe başlarken “şirketimiz rekabete hâvi hale gelinceye kadar, kâr dağıtılmayacak” denmişse, müessese bulunduğu yer itibarıyla rekabete hazır hale gelinceye, pazar ve piyasalarda yer tutuncaya kadar kâr dağıtılmamalıdır. O iş, nasıl bir seyr gerektiriyorsa, her şey o usûl içinde takip edilmeli; icabında belli bir sisteme oturması için 20-25 sene beklenilmelidir. Mü’min, hırsla zenginleşme ve birden çok kazanma anlayışından uzak durmalıdır. Aksine böyle bir düşünceden mutlaka zarar görebileceği akıldan uzak tutulmamalıdır.

Dördüncü bir husus ise; dünyevî işler, sırf dünyevî avantajlar nazar-ı itibara alınarak tesis edilmelidir. Ticaret hayatı, ibadet kuralları içinde ele alınmamalıdır. Ticaret etrafında vaz’ edilen kuralların birçoğu ne Kur’ân, ne de Efendimiz (s.a.s) tarafından söylenmiştir. Onlar, genel itibarıyla fukahanın koymuş olduğu kurallardır. Bu, kat’iyen ticaretle iştigal ederken, İslâm’ın yasak ettiği şeyler içine girilebilir mânâsında anlaşılmamalıdır. Eğer birileri şu ya da bu yolla zengin olmuşlarsa, o yollar alınıp kullanılmalı; ancak, bunların Kitap ve Sünnet’in ruhuna aykırı olmamasına dikkat edilmelidir.

Bu kapsamda dışarıdan bazı firmaların bayilikleri alınabilir. Buna tevessül ederken de, satılacak malda toplumların yapı farklılıkları gözardı edilmemelidir.

Ayrıca Japonya, Amerika.. gibi ülkelerde insanların ürettiği malların, devlet kanalıyla dış piyasaya sürülmesi nedeniyle, pazar problemi yoktur. Tabiî ki, bu onlar için, emin bir şekilde kepçeyle kazandıklarını kaşıkla yeme demektir. Dolayısıyla bu husus, ticarette bir aşk u şevk olup, onda devamlılığı sağlayacaktır. Bizim insanlarımız ise, hem üreticilik, hem de ürettiği malın pazarlamacılığını yapmaktadır ki, bu da yukarıda arzettiğim şeyin tam tersidir ve kaşıkla kazanılan şeyin kepçeyle tüketilmesi demektir.

Servet, günümüzde Kur’ân’ın ifadesiyle “yalnız zenginler arasında dolaşan bir güç” (Haşr, 59/7) olmakta ve hayır-hasenat adına da bundan bir kuruş harcanmamaktadır. Her ülkenin belli bir kapasite ve servet limiti vardır. Onu birileri, sadece kendi ellerinde tutmakta ve çeşitli engellemelerle başkalarının ondan istifade etmelerine imkân tanımamaktadırlar. Belli güçler tarafından oluşturulan bu zincirin de, yine teşkil ettirilecek bu tür ortaklıklarla kırılabileceği ümidini taşıyorum.


İLİM-AMEL MÜNASEBETİ

Soru: İnsan-ı kâmil mertebesine ulaşmada ilim ve amel münasebeti inkâr edilemez. Kur’ân perspektifinden bu meseleye nasıl bakabiliriz?

Cevap: Tarih boyunca hakkında birçok kitapların yazıldığı bir meseleyi, bir sohbet çerçevesi içinde detaylı olarak anlatmak mümkün değildir. Fakat aklıma gelen iki âyetin sınırları dahilinde sorunuzu cevaplamaya çalışayım; Kur’ân; “Kendilerine Tevrat yüklenip de sonra onu taşımayan (onun buyruklarını tutmayan)ların durumu, Kitaplar taşıyan eşeğin durumu gibidir. Allah’ın âyetlerini yalanlayanların durumu ne kötüdür. Allah, zalimler topluluğunu doğru yola iletmez.” (Cum’a, 62/5) ve “...Onun durumu, tıpkı şu köpeğin durumuna benzer: Üstüne varsan da dilini sarkıtıp solur, onu bıraksan da dilini sarkıtıp solur. İşte âyetlerimizi yalanlayanların durumu budur. Bu kıssayı anlat, belki düşünür (öğüt alır)lar.” (A’raf, 7/176) buyurmaktadır. Dikkatlice mütalâa edildiği takdirde görüleceği gibi, Kur’ân-ı Kerim, ilk âyet-i kerimede elde ettiği bilgileri hayatına yansıtmayan kişileri bir teşbih ile ele alıp, nazarlarımıza sunmaktadır. Onları “yük taşıyan eşeğe” benzetmesi ise, bu tür şahısların durumlarının belki de ancak böyle ifade edilebileceğinden dolayıdır. Çünkü insan bildiği şeyleri, pratiğe döküp ferdî ve içtimaî hayatta kullanmadığı zaman, o bilgi, sahibi için taşınmaz bir yük haline gelir.

Kur’ân-ı Kerim, diğer âyette ise hakka-hakikate açık olarak yaratıldığı halde onlara karşı gözü kapalı olan insanı köpeğe benzetir. Bahis mevzuu edilen şahsın köpeğe teşbihi konusu üzerinde durmak ve buna intizarî bir teşbih nazarıyla bakmak gerekir. Köpek, yorulduğunda dilini dışarıya sarkıtır ve hararetini atmaya çalışır. Öfkelendiği zaman öfkesini ifade için dişlerini gösterir... Demek ki hakka-hakikate kapalı insanların durumu da böyledir. Aslında bu ve benzeri misallerle insan, insan-ı kâmil olmaya çağrılır. Meselâ namazdaki hâl ve hareketlerde insan hayvanî davranışlardan içtinabla insanî davranışa yönlendirilir. Kendisine kıyamın keyfiyetinden rükuya, ondan secdeye kadar bütün konularda ikazda bulunulur. Yüzün eşek suretine dönme ihtimalinden dolayı başın imamdan önce rükuya ve secdeye gitmemesi; secdede köpek gibi kolların yere serilmemesi, secde aralarında horozun yem gagalaması gibi acele edilmemesi, otururken köpek gibi oturulmaması gibi hususlar, mevzumuza misal teşkil edebilecek hususlardandır. Çünkü ekrem ve eşref olarak yaratılan insan, hareketleriyle bile olsa hayvana benzememeli; o, hep ötelere müteveccih olarak yaşamalıdır.

Vâkıa burada, âyetleri ezberleyip kafalarında tuttukları halde onları hayatlarına tatbik etmeyen Tevrat cemaati anlatılır. Fakat vakıa böyle olsa bile kendimizi bu durumdan tecrid edip sadece âyeti Tevrat ehline mahsus olarak düşünemeyiz. Kur’ân’a muhatap olup Allah’ın emirlerine mazhar olmuş, fakat hayatını bu emirlerin aydınlatıcı tayflarıyla tablolaştıramamış, sadece Kur’ân’ın hamallığını yapan insanların durumu da Kur’ân cemaati olsa bile, bu âyetin anlattığı hakikat içerisinde mütalâa edilmesi gerekir. Zira Kur’ân’ı öğrenip başkalarına anlattığı halde, kendi içinde onunla ayrı bir derinliğe ulaşamamış bir insanın halini bundan daha güzel anlatmak mümkün değildir.

İnanıyorum ki; bu âyetin ifade ettiği kategoriye giren insanlar ahlâk kriterleriyle değerlendirildiğinde; bazılarında eşek ahlâkı, bazılarında köpek ahlâkı tesbit edilecektir. Meselâ, birisi, bilgili omasına rağmen kendisinde marifet ve muhabbet adına bir şey yoksa, onun genel davranışlarından ortaya karakteristik bir eşek tipi çıkabilir. Yine bilgiyi başkalarına karşı tahakkümde kullanıp, diğer insanlara tepeden bakan bir insanın davranışları, bütün yönleriyle test edildiğinde köpeğin davranışlarıyla aynı olduğu ortaya çıkacaktır.

Halbuki önemli olan insan olmaktır. Allah (c.c), bizi insan olarak yaratmış ve bize verdiği bu payeyi davranış ve ahlâkımızla korumak mecburiyetini yüklemiştir. Zira burada insaniyeti muhafaza, ötelerde insan olarak kalma adına tek ve önemli bir teminattır.

İnsan, bir günde dört defa değişebilecek kadar değişken bir varlıktır. Her yeni gün, insana yeni bir ufuk açar ve insan, yer yer kendisinin ve çevresindekilerin mahiyetini görebilir. Meselâ çevresindeki insanları düşman olarak gören bir insan, kendisini yılanlar içinde kalmış sanabilir. Halbuki bu, kendi mahiyetinin yılanlaşmasıdır ve o kişi nefsinin saldırısına maruz kalmış demektir. Fakat o, bu durumu kendi nefsine vermeye razı olmadığından dolayı genelde yılanı, köpeği, akrebi çevresindeki insanlarda arar.. arar ama asıl yılan kendi nefsi olduğu için de bir türlü bulamaz. Aslında “Senin en büyük düşmanın içinde taşıdığın nefsindir” fehvasınca o, yılanı kendi içinde aramalıdır.

“Allahümme ente Rabbî, lâilâhe illâ ente halaktenî ve ene abdüke.../ Ey Allah’ım! Sensin benim Rabbim, Senden başka ilah yoktur, beni Sen yarattın ve ben Senin kulunum” hakikatinin çerçevesinde, meydana gelen terslikleri herkes kendi nefsinden bilmeli, başkalarının ayıp ve kusurlarını örtmeye çalışmalıdır. Herkes, çözülmez gibi görünen problemlere çözüm getirmek için hata ve kusurları üzerine almalı, kendisini kötülüklerin merkezi, başkalarını da iyiliklerin merkezi olarak görmelidir.

Bütün problemlerin çözüm yolu işte bu anlayıştır ve genel terbiye de bunu gerektirir.


BİLGİNİN KAYNAKLARINA DAİR

Soru: Batı dünyasında bilginin kaynakları kabul edilen pozitivizm, rasyonalizm gibi düşünce akımları hakkında genel tavrımız ve düşüncemiz ne olmalıdır? Bu akımlar ne kadar gerçeği ifade etmektedirler?

Cevap: İslâm’a göre ilmin sebepleri üçtür: Bunlardan ilki, havass-ı selime dediğimiz, eskilerin ifadesiyle mubsırât, mesmûât.. gibi duyu organları ve onların ilgi alanı içine giren şeylerdir. Bunu bilginin tek kaynağı kabul eden anlayışa göre; duyu organlarımızla alınamayacak hiçbir şey bilgi ve tecrübe konusu olamaz. Batıda pozitivizm diye adlandırılan bu ekol, her şeyi duyu organları ve tecrübe üzerine bina ettiğinden, yer yer sarsıntıya maruz kalmıştır. En basit bir örnekle bunlar, güneş şuaları altında suya sokulan bir çubuğun, eğik ya da kırık şekilde görülmesini hakikat kabul edip, buna muhalif olan her düşünceyi yerden yere vurmuşlardır.

İlmin sebeplerinden bir diğeri ise, selim akıldır. İslâm’da akılcılık denilen ve günümüzde rasyonalizm diye tarif edilen şeydir bu. Rasyonalizm, kadimden beri devam edegelen ve bilginin yegâne kaynağı olarak insan aklını, zihnini kabul ve müdafaa eden bir anlayıştır. Burada selim vasfı, herhangi bir şeye karşı şartlandırılmamış, eşyayı saf ve yalın haliyle algılayıp değerlendirebilen akıl demektir. Ne var ki, rasyonalizm de gerçek ilme ulaşmada tek başına yeterli bir kriter değildir.

O halde her iki ilim sebebinden kaynaklanan yanılgıları, tashih edecek başka bir kaynağa ihtiyaç vardır ki, o da haber-i mütevatir yani vahiydir.

Haber-i mütevatir İslâm’a göre ilmin sebeplerinden üçüncüsüdür. Bu iki ayrı kategori içinde mütalâa edilebilir. Birincisi; yalan üzerinde ittifakı imkânsız denecek ölçüde insanların verdiği haber. Meselâ Amerika’ya gidip görmediğimiz, oranın keşfinde bulunmadığımız halde varlığından şüphe etmemekteyiz. Çünkü biz orayla ilgili haberleri bu tür bir kaynaktan almakta ve öyle değerlendirmekteyiz. İkincisi; semavî vahiy, yani Kur’ân’-dır.

Evet, insanlar bazen akıllarının altında kalıp ezilebilirler, pozitivizm karşısında nakavt olabilirler. Fakat meseleleri bir de vahy-i semavînin tayfları altında değerlendirdiklerinde, daha sağlam ve yanılmaz bir bilgiye ulaşacaklardır. İlim dünyası bu şekilde örgülenip işlendiğinde, ilimden beklenen şey ancak o zaman hasıl olacaktır. Öyleyse gerçek bilgiye ulaşmak için, bu üç esasın birden ele alınması ve kriter olarak kabul edilmesi gerekir.

Aksi halde ikinci asırda Ömer Hayyam’larla başlayan ve sonraları “İslâm Rasyonalizmi” adı altında devam edip giden her şeyin temeline akıl ve mantığı oturtan anlayış esas alınacak olursa, Kur’ân’ın bir kısım âyetlerinin reddedilmesi, ya da yanlış teviller içine girilmesi kaçınılmazdır. Veya sadece his-tecrübe esas alınırsa “gördüğümden, duyduğumdan.. başka bir şeye inanmam” denilmek zorunda kalınacaktır. Bu ise, aklın ortaya koyacağı her şeye başkaldırmak anlamını taşır. Aslında her iki durum bir cihetle Cenâb-ı Hakk’ın yaratmış olduğu kâinatta insanların, kendi akıl, mantık ve his hendeselerine uygunluk arayışı içine girmeleri demektir. Buna göre akıl-mantık-his kriterlerine uyan şeyler doğru, uymayanlar da yanlıştır. Oysa ki Allah (c.c), “göklerin ve yerin yaratılışına insanları şahit tutmadık” (Kehf, 18/51) demekle, semavî vahyin hesaba katılmadığı her iddianın zan ve tahminden ibaret olacağına işaret etmektedir.

İşte bu kriterlerin bir bütün olarak ele alınmaması sonucu reddedilen nice Kur’ân âyeti ve hadîs vardır ki, ilmin gelişmesine paralel, onların gerçek olduğu yine ilmî verilerle te’yid edilmiştir. Mesela, Kur’ân-ı Kerim’de, ceninin anne rahminde geçirmiş olduğu embriyolojik safhaların anlatılması. Mûtezilî mânâda rasyonalist olan Ömer Hayyam’a bu mesele sorulduğunda, bu âyetlerde asıl anlatılmak istenen şey bu değil deyip, Kur’ânî gerçeklere karşı çıkmıştır. Veya bir kısım ulema, Bediüzzaman’ın yaklaşımıyla, haşre, kıştan sonra baharın gelmesi kat’iyetinde inanılması mümkünken, “akıl mikyası ile ölçülecek bir şey değil, sadece inanılır” demişlerdir. Zira bunlar, bahsi geçen olaylarda aklı ve müşahedeyi esas almış, temel esasları bile tevil yönüne gitmişlerdir. Farabî, İbn-i Rüşd gibi dâhi kişiler bile, bir takım Batılı felsefe cereyanlarının etkisi altında kalıp, peygamberlik ve vahyi anlatırken -haşa- bunlara bir kurgu olarak bakmakta ve sonra da bunu dışarı aksettirmektedirler.

Bazıları da feylesofların, akıllarını kullanarak ihraz etmiş oldukları makam itibarıyla, peygamberlerden daha üstün olduklarını kabul etmişlerdir. Onlar Allah’ın; peygamberlerin dünyada vazife yaparken şakaklarını zonklatırcasına, göbeğini çatlatırcasına bir performans sergileyeceklerini bildiği için peygamberliği bir avans olarak onlara verdiğini düşünememiş, bu espriyi kavrayamamışlardır. Bu yönüyle feylesoflar Aristo’nun birer nakilcisi ve çırakları kabul edilebilir.

Fakat İslâm dünyası bir bütün halinde mütalâa edilecek olduğunda, bu tür vartalar içine düşmeyen insanların da var olduğu görülecektir. Meselâ, Zehravî, Ali Kuşçu, Celaleddin Devvanî, Gelenbevî.. gibi İslâm âlimleri olabildiğine mütedeyyin olmakla beraber, hayatlarında bu türlü sakim anlayışlara girmemiş ve kendi zamanlarında ağırlıklarını hissettirmişlerdir. Molla Hüsrev, Harizmî.. gibi insanlar pozitivist mânâda ilimlere hakim oldukları gibi, kullandıkları alet ve eserlerle de asırlarca Batı ülkelerinde ilimde öncülük yapmışlardır ve bunlar % 95 itibarıyla istikametlerini koruyup mütedeyyin yaşamışlardır.

Netice olarak; ilmin sebeplerini bir bütün halinde alıp neticeye gitmek gerektir. Bu sebepleri birbirinden bağımsız olarak ele almak, ilmî verileri yegâne kaynak kabul etmek, insanlığı yanılgılar içine düşürmüştür. Bu böyle devam ettiği müddetçe de düşürmeye devam edecektir. İnsanoğlu dün yanlış dediğine, bugün doğru demek zorunda kalacaktır. Halbuki bilginin temeline vahyin konulması, havass-ı selime ve akıl ile çerçeve altına alınması bu konuda yegâne ve yanıltmaz bir yoldur.


ÇOCUK-EBEVEYN MÜNASEBETİ

Soru: Çocukların ana-baba için bir imtihan vesilesi olduğu öteden bu yana söylenen bir şeydir. Bununla kasdedilen nedir? İmtihan vesilesi kavramını biraz açar mısınız?

Cevap: Dünya hayatı, acı-tatlı birçok yönüyle, bizim ebedî âleme geçişimizi sağlayan bir hayattır. Aynı zamanda bu hayat, birçok fitne ve imtihanlarla doludur. İmtihan unsurlarından birisi olan çocukların ise, hayatımızda ayrı bir yeri vardır. İnsan için tamamen farklı bir nimet ve aynı zamanda tamamen farklı bir imtihandır çocuklar.

Anne için imtihan, haml döneminin ilk günlerinden itibaren başlar. Hemen her anne, kendi ruh dünyasında çocuğun aldığı havada bile kendi hissesinin olduğu kanaatini taşır. Çünkü yediği bir lokma, içtiği bir yudum su karnında bölünür ve ikisinin de gıdası olur. Sonraki dönemlerde onu, bazen sırtında bazen kucağında yine anne taşır. Uykularını böler onun için. Her an, çocuk merdivenden düşer, balkondan kayar, elektrik duyuna bir şey sokar, sıcak suyu başına döker veya sobaya tutunur yanar diye binbir türlü hafakan ve endişe içinde yaşar.

Çocuk, Allah’ın insana vermiş olduğu bir emanettir ve vakti geldiğinde de geri alacaktır. Şayet ona iyi bakılır, terbiyesi iyi yapılır ve başkalarına faydalı olacak bir insan olarak yetiştirilirse; imtihan kazanılmış demektir. Fakat insan, sadece nefsaniyeti adına, kendisinden bir parça mülâhazasıyla ona bakar ve bundan zevk duyar; Allah’a olması gereken sevgiyi tamamen çocuğa sevkederse; “bir kalpte iki sultan olmaz” düsturunca, imtihanı kaybetmiş demektir.

Bir âyet-i kerimede dünya malı da çocuklarla birlikte imtihan vesilesi olarak zikredilmiştir. “Mallarınız ve çocuklarınız bir fitne (imtihan)dir, Allah, onlarla sizi imtihan etmektedir. Allah ise, işte büyük ödül O’nun yanındadır (kim Allah sevgisini mal ve evlat sevgisinden üstün tutarsa o, Allah’ın yanındaki mükâfata erişir” (Teğabun, 64/15). Bu âyetin ifade ettiği hakikate göre her şeyde Allah’ın rızasını aramak ve O’na yönelmek; diğer şeyleri de tâlî olarak kabul etmek çok önemlidir. Zaten hayatını bu çizgide sürdürenler, imtihanı kazanırken diğerleri kaybetmektedirler. Yalnız bu, dünyayı ve evlad ü ıyali tamamen terketme demek değildir. Bilakis bütün bunların sahibi adına, onlara tam anlamıyla sahip çıkma demektir. Bu açıdan insan, kendisini bir emanetçi gibi görmelidir. Allah’ın kendisine emanet olarak verdiği diğer nimetlerle birlikte evlad ü ıyale de sahip çıkmalı ve kendisine verilen bu emanete hıyanet etmemelidir.

İslâm dini, çocuklar hakkında anne-babaya güzel bir isim koyma, iyi bir eğitim verme ve vakti geldiğinde onu evlendirme gibi üç önemli vazife yükler. Bu vazifelerin çok iyi idrak edilmesi gerekir. Çünkü bu vazifeler, bütün bir hayatı kuşatır. Onun için hekimlerin beşikteki çocuğa gıda takvimi uyguladıkları gibi, ana-baba da çocuklarının yaş ve idrak seviyelerine göre hayat boyu eğitimlerine dikkat etmelidirler. Hele onu evlendirirken İnsanlığın İftihar Tablosu (s.a.s)’nun beyanıyla servete, güzelliğe ve soya takılıp kalmamalı ve dinî hayatı, tercihte birinci unsur kabul etmelidirler.

Çocuğu terbiye mevzuunda da onunla aradaki mesafeyi koruma önemli esaslardan birisidir. Bir taraftan vakar ve ciddiyet muhafaza edilirken; diğer taraftan onun dertlerini ve sevincini paylaşma çok önemlidir. Ana-baba olarak vakar ve ciddiyet korunmadan, onunla sadece çocuksu şeyler paylaşılır, oyun oynanır, güreş tutulursa; mesafe korunamayacak ve sair hususlarda çocuğa müessir olunamayacaktır. Böyle bir atmosferde yetişen çocuk, şımarıp çeşitli davranış bozuklukları gösterebilir ve hatta küstahlaşabilir. Bu açıdan gerek kendi çocuklarımız olsun, gerekse terbiye edilmek üzere bize teslim edilmiş çocuklar olsun, onların sağlıklı bir terbiyeden geçmelerini istiyorsak; onlarla aramızdaki bu mesafe daima korunmalıdır.

Ayrıca çocuk, daima kendisine ideal bir model edinme ihtiyacını hisseder. İşte ana-baba çocuğun model olarak seçtiği insanlardır. Zaten ileri yaşlarda kendi ailesinde aradığı ideal modeli bulamayan çocuk, dışa yönelir ki bu da ruh dünyasında çatışmalara sebep olur. Aradığı ideal modeli ailesinde bulan çocuk ise mutlu ve huzurlu bir hayat yaşar.

Bu faslı bir âyet meali ile bitirelim: “Ey inananlar! Eşlerinizden ve çocuklarınızdan bazıları size düşmandır. Onlardan sakının. Ama affeder, hoşgörür, bağışlarsanız muhakkak ki Allah da /afûr ve Rahîm’dir (O da sizi bağışlar)”. (Teğabun, 64/14) Demek ki mal ve evlad bir yönüyle potansiyel düşman, diğer yönüyle dosttur. Bunlar Allah yolunda değerlendirilebilirse, insan onlar vasıtasıyla hem dünyasını hem de âhiretini mamur edebilir.


TAKVAYA DAİR BİRKAÇ HUSUS

Soru: Takva kavramı üzerinde çok farklı şeyler söyleniyor. Takva ne demektir ve takvaya ulaşabilmek için nelere dikkat etmek gerekir?

Cevap: Allah’tan hakkıyla korkmaya “takva”, takvayı hayat felsefesi olarak benimsemiş, duygu, düşünce ve amellerini buna göre ayarlayan insana da “müttaki” denilir. İstikamet ise, hayatı Allah Rasulü’nün verdiği ölçülerde yaşayıp, ifrat ve tefritler içine düşmemeye denir. Müslüman, her davranışında olduğu gibi takvada da istikamet üzere olmalıdır. Takva adına Efendimiz (s.a.s.)’in belirlediği çerçevenin ötesinde bir kısım zorlayıcı unsurlar ortaya koymak ve pratikte de onları uygulamaya çalışmak şer’î sınırların dışına taşmak demektir.

Bu cümleden olarak, insanlar beş vakit farzın dışında nafileler için zorlanmamalıdırlar.. zorlanmamalı ve sadece düşünce olarak tahşidat yapılıp meselenin ehemmiyeti üzerinde durulmalıdır. Mesela, bu çerçevede teheccüdün âlem-i Berzaha açık bir menfez olduğu, insanın iç yapısını aydınlatması gerektiği, bunun için gecenin karanlığında, hiç kimsenin olmadığı anlarda, bütün semavatın ve arzın Hâlik’ı olan Allah’a yönelmenin şart olduğu anlatılabilir. Evrâd ü ezkâr mevzuunda da aynı hassasiyet gösterilerek, bunca nimetleri lutfeden, -liyakatımız olmasa bile- gücümüzün fevkinde olan bunca işe imza atmayı bize nasip eden Allah’a karşı çok dua etmemiz gerektiği ifade edilmelidir.

Bediüzzaman Hazretleri’nin bazen talebelerini teheccüde kaldırdığı bir gerçektir. Yalnız onun talebeleri zaten kendi irade ve ihtiyarları ile her gece teheccüd kılan insanlardır. Onun için bunu bir zorlama olarak kabul etmek imkânsızdır. O halde bu noktada Hz. Üstad’ın yaptığı şey, sadece onları uyandırmaktan ibarettir.

Aslında Cenâb-ı Hakk’ın bunca lütuf ve ihsanlarının temadisi, o ölçüde kavlî, fiilî ve hâlî şükrü gerektirir. Çünkü bu nimetler görmezlikten gelinerek Allah’a şükredilmezse; “Andolsun şükrederseniz elbette size daha fazla veririm ve eğer nankörlük ederseniz azabım pek çetindir” (İbrahim, 14/7) âyetinin hükmünce Allah’ın azabına uğrama ihtimali vardır. Onun için nafile ibadetlerin üzerinde ısrarla durmak ve onları telkin etmek herkesin aslî vazifeleri arasında mütalâa edilmelidir.

Ayrıca müessiriyet açısından bu tür meselelerin yaşayan insanlar tarafından dile getirilmesi onların kabulünde daha etkin olacağı izahtan vârestedir. Öyleyse bırakın farz namazları; nafileleri şu ya da bu sebeple, kaçıran ve bu yüzden, yemekten iştahı kesilen insanlar, tebliğ ve irşad faaliyetinde öncü rol oynamalıdırlar ki, anlatılan şeyler tesir icrâ edebilsin.

Takva mevzuunda dikkat edilmesi gereken esaslardan birisi de, helâl-haram meselesidir. Zira büyük-küçük haramlara karşı tavır almayan ve bu mevzuda dikkatsiz yaşayan kişilerin, gerçek takvayı yakalayabileceklerine ihtimal vermiyorum. Böyleleri Kur’ân’ı okusalar da, o âyetlerin insan ruhunda uyardığı taraveti duyamazlar. Çünkü Kur’ân-ı Kerim, muttakîleri hidayete eriştiren bir kitaptır. Müttakînin temel özelliği ise, haramlardan olabildiğine kaçınması ve farzları hakkıyla yerine getirmesidir.

Gerçek takva mertebesine ulaşabilmede, dünyaya bakış açısının da önemli bir rol oynadığı söylenebilir. Evet dünyanın, insanları hem hayra hem de şerre sevkeden iki yönü vardır. Hadisteki ifadesiyle dünya, “mü’minin zindanı ve kâfirin Cennetidir.” Bir diğer ifadeyle âhiretin tarlasıdır.. evet, insan bu dünyaya bir defa gelir ve âhirette burada ektiklerini biçer. Onun için burada bize ihsan edilen gençlik, sıhhat, zenginlik, hayat ve vakit.. gibi nimetlerin kıymeti bilinmeli ve bu nimetler fevtedilmeden en iyi şekilde değerlendirilmelidir. Çünkü bunlar bizim için dünyaları elde etmeye yetecek kredi kartları gibidirler. Ne var ki, bütün bu nimetlere sahip oldukları halde, deryada yaşayıp da onun kıymetini idrak edemeyen mâhiler gibi, bu nimetlerin şuurunda olmayan zavallılar da yok değildir. Evet insan her şeye rağmen daima ukbâ buudlu yaşamalıdır.

Takvayı elde edebilme veya onda yeni yeni buudları yakalayabilmede bir diğer önemli mevzu da, senenin belirli parçalarında gündelik işlerden sıyrılıp metafizik gerilimi sağlayabilecek şeylerle meşgul olmaktır. İnsan böyle dönemlerde dağarcığını doldurmalı, yeni mesaî döneminde, burada kazandığı aşk u şevkle rantabl olarak çalışmalıdır. Evet, bu gayeye yönelik ayrılan zaman, hazırlanan zemin ve yapılan faaliyetler dünya ve ukbâ hayatı için vazgeçilmez ve yeri de başka birşeyle doldurulamaz olan dinamiklerdir.

Bu bahsi kapatırken, Kur’ân’ın beyanına dayanarak takvaya ulaşmış insanların bir özelliğine daha temas edelim: Onlar ayakta iken, oturarak veya yanları üzerine yatarken, daima Allah’ı anarlar. Kendilerini O’nun varlık ve birliğine götürecek âfâkî ve enfüsî delilleri tefekkür eder ve Rabbilerine şöyle yalvarıp yakarırlar: “Rabbimiz, bunu boş yere yaratmadın, Sen yücesin, bizi ateş azabından koru!. Rabbimiz, Sen birini ateşe soktun mu, onu perişan etmişsindir, zâlimlerin yardımcıları yoktur. Rabbimiz, biz, ‘Rabbinize inanın’ diye imânâ çağıran bir davetçi işittik, hemen inandık. Rabbimiz, bizim günahlarımızı bağışla, kötülüklerimizi ört, canımızı iyilerle beraber al. Rabbimiz, bize, elçilerine vaadettiğini ver, kıyamet günü bizi rezil, perişan etme. Zira Sen, verdiğin sözden caymazsın.” (Âl-i İmrân, 3/191-194)


TABİÎ AFETLER BİZE NE SÖYLER?

Soru: Son zamanlarda Türkiye ve bazı ülkelerin başlarına gelen tabiî afetlerin diliyle anlatılmak istenen nedir? Ne gibi dersler almalıyız?

Cevap: Allah insanı kâinatla, kâinatı da insanla alâkalı olarak yaratmıştır. Fakat O, icraatını hep sebepler perdesi arkasında gerçekleştirmektedir. Tıpkı insanın davranışlarında olduğu gibi. Üstad bu hakikate şu veciz ifadesiyle işaret buyururlar:

“İzzet ve azamet ister ki, esbab, perdedâr-ı dest-i kudret ola aklın nazarında; tevhid ve celâl ister ki, esbab, ellerini çeksinler te’sir-i hakikîden..” Demek ki kainatta cereyan eden hemen her şey bir sebeple meydana gelmektedir. Evet insanı sürekli sebepler yönlendirir.. yönlendirir ama, perde gerisinde her şeyi kudretiyle yaratan, hikmetiyle evirip-çeviren Allah (c.c) vardır.

Bu kısa girişten sonra, soruda kasdedilen hususa geçelim: Bunun bir gerçek olduğu hepimizin malûmudur. Hem de yalnız Türkiye’de değil, dünyanın dört bir bucağında; meselâ, Meksika’da, Bangladeş’te, Filipinler’de, Japonya’da deprem, sel, kasırga, fırtına gibi tabiî afetler, devam edip gidiyor. Bunların bazıları için ilim adamları çeşitli sebeplerden bahsediyor. Meselâ son depremler hakkında fay kayması ya da Fransa’nın nükleer denemeleri sonucu meydana gelmiştir diyebiliyorlar. Başta da söylediğim gibi bunlar doğru olabilir. Beşerin kendi eliyle tabiatı tahrip edip, ekolojik dengeyi bozması sonucu da olmuş olabilir. Ancak bunlar birer sebeptir. Cenâb-ı Hakk isterse bu sebeplere te’sir gücü vermeyebilir. Yani Rihter ölçeğine göre dokuz şiddetinde uzun bir müddet deprem olur da can ve mal zayiatı olmayabilir. Allah’ın her şeye gücü yeter. Nitekim bir hadis-i şerifte Nebiler Serveri (s.a.s) “İnsanlar Allah’a tam kul olduklarında, Allah geceleri yağmur yağdırır, gündüzleri de güneş doğar” buyurur. Yani bir taraftan yağmurla gelecek olan bereket, yümün, öte taraftan onun insanı rahatsız ve günlük hayatını alt-üst eden birtakım olumsuz yönlerinden insanlar etkilenmez. Demek ki, yağmurun hayat veren yanları, Allah’a hakiki kul olanlara ulaşıyor ve şer gibi gözüken yanlarını da O duyurmuyor. Hadiste belirtilen bu hakikat niçin depremde veya sair tabiî afetlerde olmasın ki! Olmaması için hiç bir sebep yok. Yeter ki biz O’na hakiki kul olabilelim.

Öte yandan; Allah bir âyet-i kerimede şöyle ferman buyuruyor: “Allah bir beldeyi, o belde ahalisi ıslahçı oldukları müddetçe helâk edecek değildir” (Hud, 11/117). Madem Cenâb-ı Hak böyle vaad ediyor, öyleyse biz kendimize düşeni yapalım, gerisine karışmayalım. Şimdi acaba bizler, Kur’ân’ın istediği performansı gösterebiliyor muyuz? Yani gerçek anlamda belaların def’i için şemsiye vazifesi görebiliyor muyuz?

Kur’ân bu vazifeleri yapan insanları “muslihûn” sözcüğü ile anlatır. “Muslihûn” isim cümlesidir. İsim cümlesi Arapçada devam ve sebat ifade eder. Öyleyse “muslihûn” aralıksız; yani yatarken-kalkarken, yerken-içerken, “ifsad içinde boğulan şu insanlığın hali ne olacak?” diye düşünen, insanlığın insanlık zirvelerine çıkmasını planlayan, bu hususta projeler üreten, onları tatbikata koyan ve âdeta bunun haricinde hiçbir derdi, dâvâsı olmayan insanlar demektir. İşte böylesi insanlar olduğu müddetçe, Allah o ülkeyi helâk etmeyecektir. O halde bu âyetten aldığımız güçle, çok rahatlıkla şöyle diyebiliriz: “Kur’ân’ı dert edinmiş, insanlığın salâhını düşünen, bunu hayatının gayesi bilip, kadın-erkek bu uğurda mücadele eden bir zümre varsa, Allah o ülkeye semavî ve arzî belalar vermeyecektir.”

Bediüzzaman Hazretleri’nin İzmir ve Erzincan depremleriyle alâkalı olarak şöyle dediği anlatılır; “Ya oralarda hiç hizmet eden yoktu veya onlar yenik durumda idiler ki, bu bela başlarına geldi.” Demek ki üç-beş insanın düşüncesi, çabası belaların def’i için yeterli olmayabiliyor.

Ayrı bir husus; böyle afetlere maruz kalmış insanlar, Allah’a tazarru edecekleri yerde, dönüp kaymakama, valiye, hükümete, devlete hakaret eder ve: “Devlet bu belayı hazırladı, altyapı hazır değildi, inşaat ruhsatı verilmemeliydi vs.” diyorlar. Halbuki İslâm inancına göre maziye ve musibetlere kader açısından bakılır. Artık bu safhada bize Allah’a tevekkül etmek düşer. Yoksa böyle bir bakış açısı, musibeti Üstad’ın ifadesiyle ikileştirir.

Kaldı ki bu millet vefalıdır. Tekrar oraları ihya edebilir. Yardım kampanyaları açar, yardım elini uzatır. O, bugüne kadar bu yolla nice yerleri ihya etmiştir. İşte Erzincan! Bu açıdan, olumsuz düşünme, olumsuz davranma musibeti ikileştirir. Hem mal, hem can gider, hem de şuna-buna atf-ı cürümde bulunulursa din-iman gider. Kelimenin tam anlamıyla “hasire’d-dünya ve’l-âhire” dünyada da ahirette de kaybeden insanlar arasında yerini alır...

Hasılı, Allah tarafından gelen bela ve musibetlerin bizim düşüncelerimiz ve davranışlarımızla çok ilgisi vardır. O halde sadece ülkemizde değil, bütün dünyada sarsıntıların, sellerin, fırtınaların durmasını istiyorsak, topyekün yeryüzünü ihya, imar ve ıslah gayreti göstermeli, gösterip Kur’ân’ı temsil etmeliyiz ki, bu belalara karşı şemsiye vazifesi görebilelim.

Son olarak, babamdan dinlediğim, mevsuk kitaplarda ise görmediğim bir hususu arzetmek istiyorum: Allah bir beldenin altını-üstüne getirmeyi kader planında yazmış; derken kaza vakti gelmiş. Tam o esnada bir çocuk, annesi hamur yoğururken bir ihtiyacından dolayı çığlık çığlığa bağırmaya, ağlamaya başlamış. Annesi ellerini temizleyip onun yanına gidinceye kadar biraz vakit geçmiş. Bu arada anne çocuğuna karşı şöyle sesleniyormuş: “A be evladım, ne öyle çılgınca bağırıyorsun? Allah bile bir ülkeyi helâk ederken bu kadar acele etmez.” İşte bu söz üzerine, Cenâb-ı Hak atâsı ile kaderi bozmuş ve o ülkeyi helâk etmemiş. Görüldüğü gibi Allah’a bir yöneliş, bir teveccüh, bir güzel hal ve tavır, böylesi ilâhî atâların meydana gelmesine vesile olabiliyor. Ancak insanlar, O’na karşı firavunlardan daha mütemerrid davranıyorlarsa... Evet bu şart cümlesinin cevabı yok.

Ya Rabb! Sen merhametlilerin en merhametlisisin. Merhametini üzerimizden eksik etme. Hususiyle merhametini, bizleri mükemmel insanlığa yönlendirmesi şeklinde tecelli ettir. Âmîn!


İSLÂM’I TEBLİĞ ve KİTLE İLETİŞİM VASITALARI

Soru: Bugünkü gelişmelere rağmen hâlâ İslâm’ın ulaşamadığı veya yanlış takdim edildiği yerler var. Buradaki insanlara İslâm mesajını ulaştırma adına kitle iletişim araçlarının önemi hakkında bizleri aydınlatır mısınız?

Cevap: İslâm’ın evrensel mesajının “âfâk-ı âleme” intikal ettirilmesini, kitle iletişim araçlarına bağlamak -zannımca- doğru değildir. Çünkü yaklaşık bir asırlık mazisi olan bu araçlardan önce de İslâm vardı ve İslâm’ın mesajları, o günkü Müslümanlar tarafından dünyanın dört bir yanına götürülüyordu. Hususiyle, kendileriyle her zaman iftihar ettiğimiz bizim altın cedlerimiz, onu arızasız olarak her tarafa ulaştırabiliyordu.

Yalnız TV, radyo, gazete ve mecmualar yani yazılı ve görsel bütün unsurlarıyla medya, İslâm’ı tebliğ işine sürat kazandırabilir. Evet, Efendimiz’in mucizevî beyanıyla ifade ettiği “tekârüb-ü zaman ve tekârüb-ü mekân”ın yaşanmasına ve böylece dünyanın küçük bir köy haline gelmesine vesile olabilir bu araçlar. Nitekim olmuştur da. Günümüzde bir taraftan dünya küçülürken diğer yandan da zamanın hızı aşılmaya çalışılmaktadır. Evet, insanlar duygu ve düşüncelerini bu vasıtalarla çok daha rahat ve kolay bir biçimde intikal ettirebilmektedirler. İnşâallah, mükellefiyet olarak Rabbimizin üzerimize yüklediği İslâm’ı tebliğ vazifesini bu araçlardan istifade ile bizler de yerine getirebilir ve bu sür’at çağına bizler de birşeyler fısıldayabiliriz.

Ancak burada ayrı bir hususa temasda yarar görüyorum. Gerçi bu husus, soruda doğrudan doğruya ifade edilmiş olmasa da, dolaylı yoldan soruyla irtibatı olduğu için, bence önemlidir ve üzerinde ne kadar konuşulsa israf-ı kelam edilmemiş olur.

Evet bu araçlar, İslâm’ı tebliğ işini kolaylaştırma ve hızlandırmanın yanında, onu temsil işinde yeterli sayılmazlar. Zira İslâmî mesajın, duyguların, düşüncelerin ifade edilmesinde temsil daima tebliğin önünde olagelmiştir. İslâm tarihi boyunca bu, hep öyle olduğu gibi bundan sonra da öyle olmaya devam edecektir. Evet, 14 asırlık İslâm tarihinin kritiğini yapanlar ve Efendimiz (s.a.s)’in hayatına siyer felsefesi açısından yaklaşanlar, İslâm’ı temsil üzerinde çok durmuş, hatta İnsanlığın İftihar Tablosu’ndan sonra İslâm’ın o denli seviyeli olmayışını da hep temsil eksikliğinde görmüşlerdir.

İsterseniz soruda olmamasına rağmen işaret ettiğimiz bu hususu biraz daha açalım: Allah Rasûlü’nün temsil hüviyeti dikkatle incelenmeye değer bir husustur. O, bir Batılının da ifade ettiği gibi, başladığı perdede işi bitirmiştir. 23 senelik peygamberlik hayatında şartların olabildiğine değişmesi, onda her hangi bir değişiklik meydana getirmemiş, getirememiştir. Yaşamadığı şeyi söylememiş, aksine hep yaşadıklarını seslendirmiştir. Öyle ki, dost-düşman O’nu yaşadığı hayatı ile tanımış ve yaşadığı hayatı ile kabul etmiştir. Ayrıca O’ndan hayatın, fıtratın, kâinatın cârî kanunlarına ters birşey sâdır olmamıştır. O’nu takip eden dönemlerde de, Hulefa-i Râşidin hariç, Osmanlılara kadar bu meseleyi iyi anlayan ve anladığını hayata tatbik eden bir başka millet çıkmamıştır. Onun için bu meselenin farkında olan niceleri Osmanlıları hep takdirle yâd eder. Meselâ Muhyiddin İbn-i Arabî, “Şecere-i Numaniye”sinde diyor ki, Sahabe-i Kiram’dan sonra, Allah’ın muradını en iyi şekilde yerine getiren Osmanlılardır.” Evet, Osmanlı bizim şimdilerde hecelemeye başladığımız müsamaha, tolerans, diyalog... vs’yi devlet çapında en mükemmel şekilde temsil ediyordu ve bu engin ufukla, Hristiyan ve Yahudilere varıncaya kadar hemen herkese mesajını rahatlıkla sunabiliyordu. Bakın; Osmanlı’nın yıkılışının ardından onca yıl geçmiş; ama biz bütün dünya ile beraber hâlâ Osmanlı diyoruz. Sırpların zulmü ile ezilen Boşnaklar Osmanlı diyor.. ekonomik, siyasî, kültürel emperyalizme maruz kalan Kuzey Afrika ülkeleri Osmanlı diyor.. Orta Doğu bir türlü durma bilmeyen anarşik hadiselerin diliyle Osmanlı diyor.. hasılı eski Osmanlı coğrafyasında bulunan hemen her ülke, şimdilerde hep onu telaffuz ediyor. Hatta bugün, “yeni dünya düzeni” deyip vizyona koydukları oyunun altında kalan ve bir türlü çıkış yolları bulamayan bütün Batı dünyası da Osmanlı demektedir. Demek ki Osmanlılar, emperyalist düşüncelere girmemiş, o ülke insanlarına karşı asimile faaliyetlerinde bulunmamış, soykırım yapmamış ve İslâm’ın ruhunu çok iyi kavrayarak, onu öyle mükemmel temsil etmişler ki, dünyanın değişik bölgelerinde halen aranan insanlar konumunda bulunuyorlar.

Evet, daha önce de çeşitli vesilelerle ifade etmeye çalıştığım gibi, biz geçmişte engin bir Müslümanlık yaşamışız. Yani İslâm’ın yoruma açık yönlerini fıtratla uyum içinde öyle bir yorumlamışız ki, Asr-ı Saâdet’ten bu yana bizim gibi başka bir millet çıkmamış. Hadiste, fıkıhta, tefsirde, kelamda yetiştirdiğimiz dâhî imamlar sayesinde hep farklı olabilmiş ve hep farklı kalabilmişiz. Öyle ki, Buharî’ler, Müslim’ler, Tirmizî’lerden tutun Ebu Hanife’lere varıncaya kadar, bütün insanlığı kucaklayan bir anlayışın alperenleri hep bizden çıkmış.

İnsan, bu hususun ehemmiyetini, yurt dışına çıkıp, teferruata ait kavgaların verildiğini görünce veya haşîn, sert, katı, bağnaz bir kısım tipleri müşahede edince daha iyi anlıyor. Onun için ben, bazı kesimlerce tenkid edileceği ihtimalini de nazara alarak Türklerin yorumladığı mânâda, o enginlikte bir anlayışa “Bizim Müslümanlığımız” demekte bir beis görmedim ve görmüyorum. Elbetteki, bu düşünceye, İslâm’ın evrenselliğine toz kondurabilir, gölge düşürebilir diye itiraz edenler çıkacaktır. Tekrar ediyorum; bana göre, “İslâm’ın yoruma açık yönlerini evrenselliğe en uygun olarak sadece milletimiz yorumlamıştır” düşüncesi mübalağa olmasa gerek. Evet bizde, Mısır’da, Hindistan’da, Suud’da yetişen âlimler ölçüsünde âlim yetişmemiş olabilir. Ama onun bayraktarlığını yapma bu millete nasip olmuştur. Tabiî ki bu da baskıcı ve dayatmacı bir zihniyetle değil, müsamaha, af, tolerans ve diyalog yolları ile milletlerin gönlüne girmekle gerçekleşmiştir. Bu itibarla da, “Müslümanlık bu ise, hepimiz Müslümanız” demiştir pek çokları.

Şimdi, günümüzün aydın nesilleri, ahirzaman kudsîleri bu dâvâyı İnsanlığın İftihar Tablosu, O’nun Raşid Halifeleri ya da Osmanlılar ölçüsünde temsil ederek, bu uğurda kitle iletişim araçlarını da rantabl kullanabilirlerse, bütün insanlığa Müslümanlık adına söylenmesi gerekli olan şeyleri bir kere daha söyletmiş olacaklardır.

Şahsen ben, bu konuda fevkalâde ümitvârım. İslâm dünyasının büyük mütefekkiri, Mâlik b. Nebi’nin “Eğer İslâm dünyasının batısında Türk toplumu olmasaydı, bugün İslâm dünyası yoktu” diye tebcil ettiği o kutlu neslin torunlarının, bu işi yapacaklarına inancım tamdır. Daha şimdiden bu nesil, değişik kültürlerin birleşmesine ve bir kültür bulamacının meydana gelmesine vesile olacak adımları attı bile.. attı ve Küçük Asya ile Büyük Asya’nın birleşmesinin altyapılarını hazırladı. Evet, iktisadî, sınaî, idarî, ticarî, siyasî, askerî ... hemen her alanda büyümemizin, sebepler planında garantisi olan faaliyetleri bu kudsîler kadrosu gerçekleştirme yolundadır. Bunlar, tâ Moğolistan’a varıncaya kadar bütün Orta Asya’da olduğu gibi, Avrupa’nın hemen her ülkesinde, Amerika’nın çeşitli eyaletlerinde, Afrika’nın bazı bölgelerinde okullar açmışlar ve hatta şimdilerde, Yeni Zelanda, Kuzey Kore, Güney Amerika ve Çin’in kapılarını zorlamaktadırlar. Evet bu çağın kudsîleri dünyanın dört bir yanına dağılarak insanî normlar üstünde bir fevkalâdelikle vazifelerini yapıyorlar. Öyle ki, kendi duygu, kendi düşünce atkıları üzerinde, bütün insanlık tarafından kabul görecek bir dantela örüyorlar ve insanlığa yeni bir kültür anlayışı sunuyorlar. Bu arada, kitle iletişim araçları da -inşâallah- bu işe hız kazandıracaktır. Ama, kat’iyen unutmayalım ki, evvel ve âhir bu iş, gücünü İslâm’ı temsilden alacaktır.


İSLÂM’DA "HAKLAR" MESELESİ

İSLÂM’DA “HAKLAR” MESELESİ

Soru: İslâm’da “insan hakları” mevzuunda bizlere neler söyleyebilirsiniz?

Cevap: İslâm, evrensel bir dindir. Dolayısıyla İslâm’ın “haklar” meselesine verdiği ehemmiyet ve bakış açısı, bütün varlığı kuşatır mahiyettedir.. evet o, bütün “haklar”ı koruma altına almıştır. Öyleki onun “haklar” mevzuundaki bu geniş perspektifinden insanların yanı sıra hayvanların bile yararlanmaları sözkonusudur.

Allah Rasulü (s.a.s)’nün hayat-ı seniyyelerinde, bu konuyla alâkalı pek çok örnek bulmak mümkündür:

Bir keresinde O, bir muharebeden dönüyordu. Dinlenme vaktinde, sahabeden bazıları bir kuş yuvası görmüş ve yuvadaki yavruları alıvermişlerdi. Tam o sırada anne kuş geldi ve yavrularını onların elinde görünce, onların başlarında pervaz etmeye başladı. Allah Rasulü bu duruma muttali olunca fevkalâde celallendi ve hemen yavruların yuvaya konulmasını emir buyurdu (Ebu Davud, Edeb:164).

Sadece Allah Rasulü (s.a.s)’nün bu misaldeki heyecanı bile, İslâm’ın -diğer konularda olduğu gibi- “hak” mevzuunda her şeyi kucaklayan bir sistem olduğunu isbata kafidir ve bir başka sistemde bu seviyede engin bir “hak” düşüncesini bulmak da mümkün değildir.

Kur’ân-ı Kerim, bir insanı öldürme mevzuunu, bütün insanlara karşı işlenmiş bir cinayet şeklinde ele alır ve.. “Kim, bir cana kıymamış, ya da yeryüzünde bozgunculuk yapmamış olan bir kimseyi öldürürse, sanki bütün insanları öldürmüş gibidir. Kim de onu(n hayatını kurtarmak suretiyle) yaşatırsa, bütün insanları yaşatmış gibi olur” (Maide, 5/32) buyurur.

“Hak” mevzuundaki bu hassasiyeti hiçbir dinde, hatta hiçbir modern hukuk sisteminde bulmak mümkün değildir. Evet İslâm, bu meselede çok titiz davranmış ve bir insanın öldürülmesini, topyekün insanlığın öldürülmesine denk tutmuştur. Gerçi Kur’ân ve Sünnette isim tasrih edilmese de; Tevrat kaynakları itibarıyla Hz. Adem’in çocukları olan Habil ve Kabil olduğunu anladığımız “Nefsi, onu kardeşini öldürmeye çağırdı, (o da nefsine uyarak) onu öldürdü, ve kaybedenlerden oldu” (Maide, 5/30) âyetiyle Kur’ân kardeşini öldüren ilk katilin kötü akıbetine dikkat çeker.

Kur’ân-ı Kerim başka bir sûrede haksız yere birini öldüren insanın ebedî cehennemde kalacağını vurgular ve: “Her kim bir mü’mini kasden öldürürse -onun cezası-, içinde sürekli kalacağı cehennemdir. Allah ona gazab etmiş, lanet etmiş ve onun için büyük bir azab hazırlamıştır” (Nisa, 4/93) der.

Böyle bir mülâhaza ile beraber, burada âyetteki “hâliden” kelimesinin altını bilhassa çizmek isterim. Zira burada, “ebeden” lafzı eklenmeden sadece “hâliden” ifadesi kullanılmıştır. Kur’ân-ı Kerim’in başka âyetlerinde “ebedî” mânâsına “ebeden” kelimesi de kullanılmaktadır. Her şeye rağmen, âyette kullanılan “hâliden” lafzından hareketle İbni Abbas ve ondan sonra gelen Tabiîn imamlarından bazıları, Allah’ı inkâr edenler gibi insanı öldüren bir katilin de ebedî azaba müstahak olacağı şeklinde yaklaşımları vardır ki, insan haklarının önemini ifade etme bakımından çok mühimdir.. ve İslâm’da “insan hakları sistemi” de bu esaslardan hareket edilerek geliştirilmiştir. Nitekim Efendimiz (s.a.s)’in sahih hadisleriyle beyan buyurdukları gibi, bir insan, kendi canı, aklı, malı, nesli ve dini uğrunda ölürse şehit olur. Buna göre aynı zamanda bu hususlarda mücadele verme cihad sayılmıştır. Dünyadaki bütün hukuk sistemlerinde temelde bu beş esasın birer umde olarak kabul edildiği ve korunduğu da bir vâkıadır. Bu konu, bizim hukuka esas teşkil eden usûl kitaplarımızda da mevcuttur. En başta din gelir ve onun mutlaka korunması gerekir. Ondan sonra da diğer esaslar gelir ki herbiri korumakla mükellef bulunduğumuz hayâtî esaslardandır.

İşte İslâm, insan haklarına bu temel prensipler açısından yaklaşır ve her ferdi, onları muhafaza ve müdafaa etmekle mükellef kılar. Bu itibarla da böyle bir dinde kat’iyen insan haklarının ihmal edildiği söylenemez. Ayrıca, sadece İslâm dinindedir ki insan, Allah’ın halifesi ünvanıyla taltif edilmiş ve ona bahşedilen bu yüce paye sayesinde onun eşyaya müdahale etmesine izin ve imkân verilmiştir. Ve yine İslâm’da insan; kendini ve neslini koruma, çalışma ve teşebbüs hürriyeti gibi hürriyetlerle serfiraz kılınmıştır. Öyle ki, ne bu konuyla alâkalı başka sistemlerin getirdiği prensiplerle İslâm’ın karşısına çıkmak ne de meselenin herhangi bir olumsuz yanını göstermek mümkün değildir. Evet, insana gerçek hak ve değeri İslâm vermiş ve onun bütün haklarını muhafaza altına alarak ona sahip çıkmıştır.


EFENDİMİZ (S.A.S)’İN ve SAHABE’NİN BEŞER OLMA ÖZELLİKLERİ NASIL ANLAŞILMALIDIR?

Soru: Efendimiz ve sahabenin hata yapması ile ilgili olarak günümüzde ortaya atılan sözde düşünceler hakkındaki mütalâalarınız nelerdir?

Cevap: Son zamanlarda Efendimiz’in de bir beşer olduğundan yola çıkılarak, O’nun ve etrafındaki insanların da hata yapmış olabilecekleri vurgulanmaktadır.

Gerçi, bütün insanların hata yapabileceği bizzat Efendimiz (s.a.s) tarafından haber verilmiştir. Meseleye bu yönden bakacak olursak, onların da bu kaidenin içine girmesi gayet tabiîdir. Ancak, onların hatalarını, bizim gibi sıradan insanların hataları ile aynı seviyede değerlendirmek doğru değildir. Üstad’ın 27. Söz’de belirttiği gibi, Sahabenin kendi aralarındaki çekişmeleri bile, içtihad hatalarından kaynaklanmaktadır. Meselâ; Hz. Ali (r.a) ile Hz. Muaviye (r.a) döneminde cereyan eden hâdiselerde, bazı Sahabeler Hz. Ali tarafını tutup o grupta savaşa katılırken, bazıları da evlerinde oturmayı tercih etmişlerdir. Hz. Ali (r.a)’nin yanında yer alanlara, neden o grupta yer aldıkları sorulduğunda: “Efendimiz, bir yerde iki imam olursa birini öldürün” demiştir. Madem önce Hz. Ali’ye biat edildi, öyleyse ondan sonra çıkan kişi öldürülmelidir veya o insan gelip asıl imama biat etmelidir..” diyerek, kendilerinin Hz. Ali tarafını tutma sebeplerini açıklamışlardır. Diğer taraftan, İbn-i Ömer gibi kendi evlerinde oturan Sahabelere; neden Hz. Ali tarafını tutmayıp, kendi evlerinde oturdukları sorulduğunda da: Efendimiz, “Fitneler bir gün deniz dalgaları gibi toplum içinde yürüyecek (başka bir hadiste, ‘evlerinizin arasına fitnelerin yağdığını görüyorum’ şeklindedir), o dönem geldiğinde kılıcınızı kırıp, evinizde oturunuz” buyurmuştu. Bundan dolayı da “Kendi evimde oturmayı tercih ettim” demişlerdir. Görüldüğü gibi, her birinin davranışlarını temellendirdikleri bir kısım delilleri var. Evet, Efendimiz’in “İçtihad edip hata eden insana bir, isabet edene de iki sevap vardır” fehvasınca bütün ömürleri doğrunun yanında geçen, bu kudsî insanların davranışları, -velev ki yanlış da olsa- onlara hep sevap kazandırmıştır. Dolayısıyla onların bu hallerini, bizim davranışlarımızla karşılaştırmanın ciddi bir iltibas olduğu kanaatindeyim.

Efendimiz (s.a.s)’in hata etmesi meselesine gelince; tabiat-ı beşer icabı, O da hata edebilir. Bu O’nun bir beşer olmasından dolayı da, tabiî karşılanmalıdır. Ancak O, daima teşrî makamında bulunduğu için, Cenâb-ı Hakk, O’na hata etme fırsatını hiçbir zaman vermemiş veya O’nun yapmış olduğu hatayı, -onların hatalarını “hasenatü’l-ebrar, seyyiatü’l-mukarrabin” çizgisinde değerlendirmek lazımdır- hemen düzeltmiştir

Bu vesileyle günümüzde yer yer: “Allah Rasûlü de beşerdi, O da hata yapmıştır..” türünden serdedilen düşüncelerin, masum görülmemesi gerektiği kanaatindeyim. Zira bu tür mülâhazaların mebdei, fukaha-yı kiramı küçümsemekle; “hüm ricâl, nahnü ricâl/ Onlar da insandı, biz de insanız” sözleriyle başlamıştı. Ebu Hanife, İmam Şafiî.. ne olacak dendiği dönemde ben, bu iş, bir gün Sahabe’nin ve Allah Rasulü’nün de sorgulanmasına gidip dayanacağı endişemi izhar etmiştim. Şimdi sadece onlar değil, maalesef bazı çevrelerce Kur’ân sorgulanmaktadır. Ve tabiî, bugün pek çok insanımız, bu kabil virüslerle ruh hastasıdır. Bana göre o büyükleri küçümseyenler, değil Ebu Hanife, onun bir talebesi ile karşılaşsa idiler, o küçük dillerini yutup tazimle onun ayaklarına kapanacaklardı.

Konuyla alâkalı olması bakımından bir olayı anlatmak istiyorum. Bir ara Tokat’ın Artova kazasında zayıf, çelimsiz bir yapıya sahip eski belediye başkanı Şerif Bey isminde birisiyle tanışmıştım. Ben eskiden, çocukluğumda tuttuğum güreşlerde hiç yenilmediğimden bahsettim. Bunun üzerine o da hayatı boyunca güreşte hiç yenilmediğini söyleyiverdi. Bunu duyunca etraftakiler şaşkınlığa gömülmüşlerdi. Bu kısa şaşkınlık döneminden sonra Şerif Bey: “Çünkü hayatımda hiç güreş tutmadım” deyiverdi. Tabiî hepimiz güldük. Evet, şu zamanda o büyük insanlara atıp-tutmak kolay, ne var ki, günümüzün bu ucuz kahramanları kendi dönemlerinde zirve olan o imamlarla eğer karşılaşsa idiler güçlü bir pehlivan karşısında cılız bir insanın güreşmesi gibi komik duruma düşeceklerdi.

Hasılı, onların hatalarıyla kendi hatalarımızı aynı seviyede tutmanın yanlış olacağı ve bu tür düşüncelerin arkasında art niyetlerin yattığı; o bakımdan da bu mülâhazaların masum görülmemesi gerektiği kanaatindeyim.


BİR KERE DAHA TEBLİĞ USÛLÜ

Soru: Kur’ân-ı Kerim’de insanların, kendilerine gelen ilahî mesajlar karşısında: “Biz bunları daha önceden duymamıştık, bunlar uydurmadan başka birşey değildir” diyerek tepki gösterdiklerine ve şiddete başvurduklarına parmak basılıyor. Bu mevzuda takip edilecek metod ve düsturlar nelerdir?

Cevap: Kur’ân-ı Kerim’de, bazı saf ve muhakemesiz insanların; “Daha önce atalarımız ve dedelerimizden böyle birşey duymadık” (Kasâs, 28/36) dedikleri anlatılmaktadır ki, bütün firavunların, nemrutların ve diğer mütemerritlerin, müstebitlerin temerrüt ve diyalektik psikolojisiyle, aynı düşünce içinde hareket ettiklerini görmek mümkündür. Hırçın ve inatçı bir çocuğa herhangi bir mesele hakkında “bu böyledir” dendiği zaman kalkıp mantık dışı ve sırf inat olsun diye “hiç de öyle değildir” demesi gibi, Allah Rasulü’nün: “Tevrat’ı indiren Allah’tır. İncil’i, Kur’ân’ı indiren de Allah’tır” diye önemli bir gerçeği beyan etmesi karşısında, o insanların baş kaldırıcı bir edayla “Allah hiçbir şey indirmedi” demeleri tipik bir hasta ruh haletinin ifadesinden başka birşey değildir. Hz. Musa (a.s)’nın halkı irşadı karşısında mağlubiyet psikolojisi içine giren firavunun, “Bırakın beni, Musa’yı öldüreyim; (kurtarabilirse) Rabbine yalvarsın! Çünkü ben onun dininizi değiştireceğinden veya içimizde fesat ve bozgunculuk çıkarmasından korkuyorum” (Gâfir, 40/26) demesinde de yine aynı halet-i ruhiyeyi müşahede etmek mümkündür.

Aslında, günümüzdeki birtakım insanların “benim dedem de namaz kılardı, benim annem de başörtülüydü; ama ben sizin gibi aşırı gitmiyorum, benim gönlüm temizdir” vs. deyip bir de karşısındakine “-cı, -cu” kuyruğunu takması aynı temerrüt ve psikolojisinin modernizasyonundan başka bir şey değildir. Bütün bunlar eski mantıkçıların çok da iltifat etmedikleri mugalata ve karşı tarafı aldatmaya matuf israf-ı kelâm türünden şeyler olsa gerek.

Evet, Kur’ân ve Sünnette, iman ile İslâm arasındaki bir kısım farklılıklardan bahsedilmiştir ama, “imancı”, “İslâmcı” gibi “-cı’lı, -cı’sız” ayırımına rastlamak mümkün değildir.

Onlar “geçmişte böyle birşey yoktu” vs. dediğinde, biz de çevirip şöyle diyebiliriz: “Biz, inkâr eden insanlar tarafından söylenen bu lafları o kadar çok duyduk ki, bugün duymamız kadar tabiî birşey olamaz ve gelecekte de duymamız mukadderdir.”

Hasım dünyanın tarih boyunca sergilediği tavır, aynı üslupla günümüzde de sergileniyor ve gelecekte de sergilenmesi mukadderse ve onlar bu tavırlarını şiddet kullanmaya kadar götüreceklerse, Kur’ân’ın hadimleri de maruz kalacakları sıkıntılara karşı, önceden sabır ve mülayemetle hazırlıklı olmak zorundadırlar. Gelecek hakkında te’minat almış değiliz; her şey fevkalâde iyi de olabilir; çok şiddetli fırtınalar da esebilir. Ve şayet fırtınalar esecekse, işte o zaman sabr u sebatı kuvvetli olanlar, azmi, cehdi, gayreti, ikdamı tam ve meseleyi bir imtihan sırrı şuuruyla ele alanlar o fırtınanın şiddet ve tazyikine göğüs gerebilecek ve yarınlara yürüyebileceklerdir. Kim bilir, belki de şartlar bu çığırı ilk açan çilekeşlerin dönemindekinden daha ağır da olabilir; olabilir de, bu yola gönül verenler “keşke ölseydim de bu günleri görmeseydim” diyebilirler. Yine, kim bilir, belki o gün yerin altı üstünden daha fazla arzu edilir hale gelebilir; dolayısıyla da, şimdilerde böyle bir imtihan sırrını gözardı edenler elenip giderler.

O gün kimileri korkuyla elenecek, kimileri ikbal hırsına kendini kaptırdığından dolayı elenecek, kimileri şöhret marazıyla elenip gidecek.. bencillikten dolayı elenenler olacak. Bu işe ilk başladığı dönemdeki ihlas ve samimiyetini koruyamadığından dolayı elenenler çıkacak; çıkacak zira; şimdiye kadar ne enbiya-ı izam, ne evliya-i fiham, ne asfiya-yı kiram, ne müctehidin-i izam, ne müceddidin-i kiram hiçbirisi böyle tekdüze yürüyerek hedefe varamamıştır.. varamamış ve defaatle imtihana tâbi tutulmuş, kaç defa elenmiş ve neden sonra gidip hedefe ulaşmıştır. Tekrar arzedeyim ki bu iş, elli defa imtihan vermiş, elli defa Allah’a karşı vefa ve sadakatini ispat etmiş insanların işidir. Bu baştan böyle kabul edilmeli ve sonradan “ne oluyor?” denmemeli. Zira bu ifade, Allah’ın takdirini tenkide açık, kazaya razı olmayan insanların ve daha doğrusu kâfirce düşüncenin ifadesidir. Son asrın müceddidi, gelecek olan tazyik hususundaki endişesini ifade ederken “dilerim Cenâb-ı Hakk bize pahalıya satmasın” der. Ne var ki, böyle bir şeye malik olmak için mal da verilir, can da verilir. Bu iş her kişinin işi değil, er kişinin işidir. Bu iş, hiç başı, dişi ağrımayan hazırcıların omuzlayacağı kadar hafif bir iş de değildir. Kim bilir belki gelecekte, yığın yığın sıkıntılar üstümüze, tıpkı karabasan gibi çökecek ve defaatle sarsılacağız. Belki ilk etapta onun şokunu yaşayacak ve belli bir süre mânâsını anlayamama şaşkınlığı içinde kalacağız. Ancak daha sonra Cenâb-ı Hakk’ın icraatını esma veya sıfat dairesinden hayranlıkla temâşâ ediyor gibi seyredecek ve zevkden zevke ererek, kendimizden geçeceğiz.

Bazı ahvalde fertlerin birbirlerine sıkıca kenetlenmeleri onların kayıp düşmelerini önlediği gibi, geleceğin mutlu dünyasını imar etmeye azmetmiş hak erlerinin de hizmet etrafında kenetlenmeleri kaydırıcı, düşürücü sebeplere karşı öyle bir teminattır. Bunun içindir ki, her fert hizmetle irtibatını devam ettirmeli ve kardeşleriyle, sırf hizmet düşüncesiyle bütünleşmelidir. Evet hizmet, hizmet erinin tabiatının ayrılmaz bir parçası olmalıdır. Yalnız böyle bir noktaya gelinceye kadar çeşitli merhaleleri aşmak gerekir. Meselâ namaz mü’minin en ciddi işidir. Fakat namaza ilk başlayan bir insan onu ciddî olarak eda etme hususunda evvelâ kendini biraz zorlar. Böyle bir ciddiyeti yakalayabilmek için belki yıllarca temrinat yapar ve en sonunda huşû ile namaz kılmaya muvaffak olur. Hatta eskiler bir adamın Allah’la irtibatının derecesini anlamak için onun namazdaki yatıp kalkışına, temkinine, Allah karşısında samimiyetle duruşuna bakar ve ona göre hüküm verirlerdi.

Ancak kazanılan böyle bir son merhalenin, belki yıllar süren bir temrinat meyvesi olduğu unutulmamalıdır. İlk kez oruç tutan bir kimse, iftar vaktine kavuşuncaya kadar akla karayı seçer. Fakat daha sonra tuttuğu oruçlarda bu ilk günkü kadar zorlanmadığı da bir gerçektir. Zira o artık oruçla bütünleşmiştir. İlk kez zekat verdiğinde “yüreğim çıktı, gitti; neredeyse öleyazacaktım” diyen insanlar, daha sonraları öyle bir hale gelirler ki, verme mevsiminde himmete çağırılmayacak olurlarsa “beni öldürecek misiniz, nedir bana kastınız?” demeye başlar ve bu defa zekat vermedikleri için öleyazacak hale gelirler. Zira, artık onlar da vermeye alışmışlardır. İşte bu son nokta zekâtla bütünleşmenin ifadesidir. Evet nasıl ki ibadetlerimizde geldiğimiz bu doruk noktalar, zamanla ve temrinatla elde ediliyor; hizmetle ve hizmet düşüncesiyle bütünleşme meselesi de aynı ciddiyet ve aynı dikkati ister. Bu açıdan ibadet ü taatimizi, ihlâsımızı, yakînimizi, takva anlayışımızı cemaate dayanarak hassasiyetle sürdürdüğümüz gibi, geleceğe ait gaileleri ve devâhiyi aşma mevzuunda da, yine cemaat, bizim için çok önemli bir kalkan vazifesi görecektir.

Evet, bir taraftan hizmet adına pişmek, hizmeti tabiatımız haline getirmek, diğer taraftan arkadaşlarla beraber olduktan sonra -hafizanallah- muvakkaten cehenneme itecek de olsalar, birinin nazı geçeceği ve bu sayede diğerlerinin de necata ereceği hatırdan çıkarılmamalıdır.

Meselenin bir diğer yanı ise; Kur’ân ve iman hizmetinde sorumlu bir kadro konumunda olan bizler, zannediyorum biraz hizmetin özüyle alâkalı şeyleri ihmal eder gibi olduk. Bizim esas vazifemiz; müttakînden, zâhidînden, mukarrebînden, râdiînden, mardiyyînden, mahbûbînden, muhibbînden, sâfiînden, ulemâdan, sülehâdan olmaktır. Evet, âzamî takvayı, âzamî ihlâsı, âzamî verayı hedefleyip onlara ulaşmaktır. Hâl böyle iken, şimdilerde bütün bunlar bizim kavlî dualarımızda vird-i zebânımız değilse ve bunları fiilen yakalamaya çalışmıyorsak; hatta geceleri gündüzleri bu istikamette değerlendirmiyorsak, vücudumuzun mikroplara karşı mukavemeti yok demektir. Böyle olunca gün gelir korku bir virüs halinde vücudumuzda yuvalanmaya, Erzurumluların tabiriyle “cücüklemeye” başlar. Hele bir de şöhret, tenperverlik, çoluk-çocuk meftuniyeti önümüzü kestiği zaman bütün bütün yenik düşebiliriz. Halbuki böylesi tehlikelere karşı korunmanın en kestirme yolu ferdin zühd, takva ve ihlas dairesi içinde yaşamasıdır. Bakın asrın ruh ve beyin mimarına; o bir taraftan ümit-şiken olmamak ve mübtedilerin kapıdan girmelerini sağlamak için “Takva; ferâizi yerine getirmek, kebâiri terketmektir” derken, öte taraftan da “Her nur talebesinin bir ölçüde âzamî takvayı, âzamî zühdü, âzamî velâyeti, âzamî ihlâsı yakalama cehdi olmalıdır” der. Yani, ilki bu işin asgarîsidir, hedef ise azamîyi yakalamaktır... Evet işin başındaki o zat, şöhret yanıbaşına kadar geldiği zaman onu ayağının ucuyla itmiş, “şöhret ayn-ı riyadır ve kalbi öldüren zehirli bir baldır. Eğer o belaya düşersen “innâ lillâhi ve innâ ileyhi râciûn” de, kurtul” demiş ve muvakkaten o işin rüyasını görmüş, rüyada onun ne büyük bir âfet olduğuna şahit olmuş, sonra da hakikat âleminde ona karşı tavır alıp ihlâs ile, zühd ile, verâ ile, o virüsü imha etme yolunu göstermiştir. Evet, yılanların, çıyanların etrafını sarıp bir hayat boyu kendisini tehdit etmelerine mukabil korku onun ruhuna hiç misafir olmamıştır. Zira o, korkunun her çeşidine karşı savunma mekanizmasını çok iyi ayarlamıştır.

Sadece o mu? Elbette hayır. Bakın bu çizgide hayatını sürdüren Seyyid Kutub’a; hapishanede Nâsır’dan özür dilemesi istendiğinde “bir mü’min kâfirden özür dilemez” demiştir ve dilememiştir. Ne güzel ifade eder Alvar İmamı:

Gülistan hidâyet bülbülünden dersin al ey dil!
Serindeki saadet sünbülünden dersin al ey dil!
Kamû âlemleri var eyleyen Allah’a teslim ol
O mihnetkeş Ali’nin düldülünden dersin al ey dil!

Hâsılı, sıkıştığımız zaman o mihnetkeşlerin hayat safahatını gözlerimizin önüne sermeli, duygu ve düşünce dünyamızı yeniden hallaç etmeli, onların bulunduğu âleme girip, onların seslerini soluklarını duymalıyız.

Hz. Üstad’a kadar gelen çilekeşler, o ve onun ilk saftaki has talebeleri kulağımıza “sebat” deyip fısıldayıp geçmeliler. Zübeyr Gündüzalp’in Afyon’da idamla yargılanacakları zaman yaptığı, dağları bile paramparça edecek müdafaası ne müthiştir ve bize metanet fısıldayan ne muhteşem bir hitabedir! Rabbim çok kıymetli, çok pahalı, gerçek değerini sadece kendisinin bildiği ebediyetler değerindeki bu hazineyi bize gerçek değeriyle değil, altından kalkabileceğimiz karşılığıyla lutfeylesin!


MANTIK ve HİS DENGESİ

Soru: İnsan mantık ve his dengesini nasıl ayarlayabilir?

Cevap: Mantık ve his her insanda bulunan iki melekedir. Bu melekeler, büyük ölçüde insanın yaşamış olduğu çevre, aldığı terbiye, okuduğu kitaplar, münasebet kurduğu arkadaşlar vb. unsurlarla şekillenir. Mantığın veya hissin şekillenmesinde rol oynayan bu unsurlar sayesinde insan, bazen mantık yönü ağır basar ve hiç farkına varmadan kendini rasyonalizmin kucağında bulur. Hatta İhsan-ı ilâhi olarak insana verilen sair vâridat kaynakları nazar-ı dikkate alınmassa, o insan karşımıza müfrit bir rasyonalist olarak çıkar. Bazen de his ağırlık kazanır. Bu takdirde insan, aklı, mantığı, muhakemeyi feda edercesine hep hisleri ile yaşayan, vehimleri ile oturup-kalkan, "duyguyu" her şey kabul eden biri haline gelir. Bana göre bunların her ikisi de potansiyel bir tehlikedir ve insanların mutlaka aşmaları gerekli olan bir çukurdur.

Bu tehlike, İslâm'ın bilginin kaynakları (esbâb-ı ilim) olarak kabul ettiği, "haber-i mütevatir", "akıl" ve "havass-ı selime"nin doğru algılanması ve kullanılması ile aşılabilir. Daha farklı bir yaklaşım ile hâdiseleri, bu bilgi kaynaklarını mahrutî, müşterek -şimdilerde buna bütüncül diyorlar- biçiminde kullanarak mütalâ etmek ile aşılabilir. Yani böyle bir düşünceyle ulaşılmış hayat felsefesi, dünya görüşü, eğitim ve öğretim medotları aynı değerleri benimseyen arkadaş çevresi ve yine bu esaslara göre yazılmış kitaplarla insan bu vartadan kurtulabilir. Aksi takdirde dengesizlikler içinde bocalar-durur, ifrat ya da tefritlere düşer ve hayatın da, dünyanın da ahengini bozar.

Buraya kadar arzettiğimiz bu hususları biraz daha açacak olursak; mantık, aklın bir boyutudur. Bizler onu ilk defa tasavvurî yönüyle tanımışızdır ve tanırız. Bu bir ölçüde arkasında Yunan filozofu Aristoteles'in bulunduğu yaklaşım demektir. Ne varki, mantık telâkkisi tarih boyunca hep değişkenlik arzetmiştir. Decart, Becan, Bernald Rassel, vb. Batılı düşünürler, Aristo'nun tasavvurî mantık anlayışından başka bir de tatbikî mantık, riyazî mantık gibi kavramlarla ifade edilen alternatif mantıklar üzerinde durmuşlardır. Bizim dünyamızda, Bediüzzaman Hazretleri "Kızıl İcaz" kitabında tatbikî mantık ile riyazî mantık arası yeni bir anlayış ortaya koymuştur. Bana göre medreselerde hâlâ, Aristo'nun tasavvurî mantığının kem-küm edildiği bir dönemde, Üstad Hazretleri’nin bunu aşarak yeni bir mantık anlayışı ortaya koyması, onun çağının çok çok önünde olduğunu göstermektedir.

Mantığın tarihî gelişim süreci, temsilcileri, eserleri, sistemi vb. yönlerini bir kenara bırakarak şimdi biraz da, "Mantık ve boşluk" kavramları arasındaki münasebet üzerinde duralım: Bugüne kadar birkaç defa ifade etmeye çalıştığım bu husus, özellikle günümüzde daha da önem arzeden bir konu haline geldi. Bir kere, İslâm'ın gerçek hüviyetiyle çok az bilindiği bir devirde yaşıyoruz. Böyle bir dönemde ilahî kaderin sevkiyle dünyaya gelen bizlerin gerek ferdî gerekse içtimaî alanda başarıya ulaşması büyük ölçüde, mantık, muhakeme ve his boşluklarına meydan verilmemesine bağlıdır. Bu ifadeyle, önümüze çıkan her meseleyi, daha umumî ve mutlak mânâda sebeb-sonuç ilişkisi içinde düşünme ve değerlendirmeyi kasdediyorum. Buna göre, mantıkî olma, akla ait bütün fakülteleri % 100'e varan boyutlarda kullanma demektir. Tıpkı peygamberler gibi. Gerçi bizler peygamberlerin akıllarını ve ona ait sair fakülteleri nasıl ve ne kadar kullandıklarını tam bilemiyoruz. Acaba onların akıllarının kaçta kaçı fizik dünyaya, kaçta kaçı metafizik âleme açıktı?

Yine kaçta kaçı Mekânımla mekân oldu

Bu cismi cümle cân oldu!

Nazar-ı hak ayân oldu

Özüm mest-i lika gördüm.

kıt'asıyla ifade edilen ufka açıktı? Bu mevzuda hiçbir peygamberin dimağına girme ve onu tahlil etme imkanımız olmadığından söylenecek her sözün gözü kör, kulağı sağır, ayağı topal ve kolu da felç demektir. Yani herhangi bir kıymet-i ilmiyesi yoktur. Şu kadar var ki, nasıl peygamberlerin eliyle meydana getirilen harikulâde şeyler, beşer tekamül ve terakkisinin son sınırını teşkil ediyor, öyle de mantıkîlik adına da aynı şey sözkonusu olabilir. Bizim istılah olarak "fetanet" dediğimiz bu şey, onlara has derinlikleriyle başkaları tarafından kat’iyen idrak edilemez. Zira bu seviye son sınırdır ve tamamiyle peygamberlere hastır ve o noktaya gelince artık âdiyât biter; fevkalâdelikler, harikulâdelikler başlar.

Evet nasıl ki, cismaniyet, manevî yapımızın kılıfıdır; haricî varlığı bulunan kalb, kalbî hayatın dış yüzüdür; beyin de gerçek aklın, mantık ve muhakemenin zarfıdır.. Ve işte bu zirve kâmil mânâda peygamberlerle temsil edilmektedir.

Yalnız burada bir endişemi de izhar etmeliyim; hergün daha bir ilerleyen teknik ve teknoloji insan dimağını belli ölçüde pasifize etmektedir. Bugünün talebeleri cep ve saat bilgisayarlarına güvenerek çarpım tablosunu bile ezberleme ihtiyacı duymamaktadır. Bu ise beyin fakültelerinin aktif hale gelmesini engellemektedir. Evet insanlık, mutlaka teknik ve teknolojik imkânlardan istifade etmelidir ama, dengeyi bozmamak şartıyla. Mesela; yukarıda bahsettiğimiz çarpım tablosunda olduğu gibi, hafıza ihmâl edilmemeli, basit problemlerde kat'i surette bilgisayar kullanılmamalı; bilgisayar bir yandan hafızanın işini kolaylaştırırken diğer yandan da mutlaka zihine jimnastik yaptırtacak şekilde hazırlanmalı ve programlanmalıdır.

Bu hususu ehemmiyetine binaen ilgi ve ihtisas saham olmamakla birlikte, kaba-taslak bilgilerim ışığında tıp alanı üzerinde yoğunlaştırarak biraz açmak istiyorum: Bugün tıp ilmi, çok değişik alanlara ayrılarak, ciddi bir ihtisaslaşma süreci yaşıyor. Hariciye, dahiliye, cildiye, göz, kulak, burun, boğaz vs. Halbuki insan "küllü la yetecezza" yani parçalanmaz bir bütündür. Dolayısıyla kulaktaki sağırlık, çınlama vb. hastalıkların sebebi şayet böbrek üstü bezlerdeki bir arıza ise, KBB uzmanlarının bunu ihtisas alanı bilgilerine dayanarak teşhis etmesi oldukça zordur. Zira bunu teşhis edebilme ancak, insan vücuduna bir küll olarak bakma ve cüzler arasındaki münasebeti kavramakla mümkündür. Bu da KBB ihtisasının- yanısıra, sair alanlarda en azından ansiklopedik seviyede bilginin verilmesini gerektirir. Veya ihtisas alanı dışındaki sahalarda mevcud olan boşluk, bilgisayar teknolojisi ile kapatılmalıdır.

Evet insan küçük bir kâinattır; nasıl kâinat tecezzi ve inkisam kabul etmeyen bir küll'dür; öyle de insan ağzı, dili, gözü, kulağı ve bütün uzuvları ile bir bütündür.

Bu meselenin akıl-mantık-muhakeme bazında bir diğer yönü; her şeyin maddeye incirar (indirgeme) ettirilmesi suretiyle kaos'a sebebiyet verilmesidir. Halbuki her şey maddeden ibaret değildir. Bediüzzaman'ın enfes yaklaşımı ile "her şeyi maddede arayanların akılları gözlerine inmiştir. Göz ise maneviyatta kördür." İşte gözün kör olduğu bu sahada basiret devreye girmelidir. Şimdi labaratuvarlarda ölesiye araştırma yapan insanların, fizikî âleme ait keşf ve icatlarının yanında, bugüne kadar -istisnalar hariç değil-metafizik, anti madde, anti nötron dediğine ben şahid olmadım. Yani onlar metafizik âleme karşı olabildiğine kapalılar. İşte her şey bu şekilde maddeye inhisar ettirilince, mantık ve muhakeme pekçok yönüyle ihmâle uğruyor demektir. Bir meşhergâh olan kâinata bakılıyor ama, mülâhazalar hep dar bir çevrede kalıyor. Bir düşünürün ifadesiyle: "İlimsiz din topal, dinsiz ilim kör" hakikatı bütün netliği ile ortaya çıkıyor ve tam anlamıyla bir mantık ve muhakeme boşluğu yaşanıyor.

Bu faslı kapatırken, Allah Rasulü (s.a.s)'in, hayatını bir de bahsini etmeye çalıştığımız mantık, muhakeme ve his açısından derinlemesine incelemenin faydalı olacağı inancımı ifade etmeliyim. Evet, O bizim için bir hayat kaynağıdır. Dolayısıyla inanç, düşünce ve davranışlarında onu örnek almayan, O'nun arkasında yürümeyen birisinin gerçek hayatı anlaması mümkün değildir.. değildir çünkü bu insan gerçek hayat kaynağını bulamamıştır. Bu bir tarafa, o insanın dünyada kaybettiği gibi, ahirette de kaybetmesi muhtemeldir. Onun için dünya ve ahirette kaybetmek istemeyenler, Hz. Muhammed (s.a.s)'in rehberliği ışığında yürümeye çalışmalıdırlar.


İDEAL-REALİTE DENGESİ

Soru: Ferdî ve içtimaî alanda mazi-hal ve istikbal adına düşüncelerimizi nasıl dengeleyebiliriz?

Cevap: İnsanlık var olduğu günden beri, subjektif bir ruh haletiyle hep içinde bulunduğu zamandan şikayet etmiştir. O, bazen gelecek mülâhazasıyla daha iyi dönemlerin hülyaları ile mesut yaşamaya, bazen de kötülüklere gözünü kapayıp, onun içindeki iyilikleri toplayarak tek bir noktada birleştirmiş ve bunlarla teselli olmaya çalışmıştır.

Bir ölçüde bizim de, her türlü problemler karşısında maziye sığınıp âtiye ümitle bakmamızın altında bu mülâhazanın var olduğu söylenebilir. Burada bana, “siz de farklı bir şey söylemiyor ve düşünmüyorsunuz. Başkaları gibi içinde bulunduğunuz zamandan tatmin olamamaktan ötürü ya maziye sığınmak istiyorsunuz ya da kendinize göre bir hülyalar dünyası kuruyor ve onunla teselli olmaya çalışıyorsunuz” diyebilirsiniz. Bence böyle bir mülâhaza ve düşüncede herhangi bir zarar yoktur. Çünkü insanın, kendi geçmişi ile alâkasını devam ettirmesi, adetâ, geleceği varedebilecek bir çekirdeği, bir tohumu muhafaza etmesi gibidir; zira kutlu bir gelecek, geçmişin tohumlarında neşv ü nema bulup varlığa erecektir.

Evet insan, mes'ut ve mutlu yaşadığı takdirde, gelecek adına bir yönüyle tam realize edemediği hülyalara kendisini salmasında bir mahzur yoktur. Çünkü bir atasözümüzde dendiği gibi, “İnsan hayal ettiği sürece yaşar.” Şayet insanın bir gaye-i hayali olmazsa o insan nefis ve bedenine takılabilir. Bu da insanı esfel-i safilîne sürükler götürür. Bu sebeple bence, bu tür mülâhazaların zarardan daha çok faydaları vardır. Zira geleceğin planlanması adına evvela, bazı fertlerin ve fikirlerin idealize edilmesi gerekir. Güçlü iradeler, yüksek ferasetler, muhteşem kiyasetler geleceği, sosyolojinin prensibleri içinde veya Cenab-ı Hakk'ın basiretlerini açıp onlara göstermesi sayesinde görecek, “acaba geleceği hayal ettiğimiz ve planladığımız gibi nasıl tahakkuk ettiririz” diyerek, geleceğin plan ve programlarını hazırlayacaklardır. Bundan sonra, sebeblere geçme, sebebleri değerlendirme gibi bir durum bahis mevzudur ki, buna da, “bu planları realize etmek” diyebiliriz. İdeal insanlar, master planda ideal âleminden, realiteler âlemine inerek düşündüklerini realize etmeye çalışırlar. Zira realizenin yolu yine idealler âleminden geçmektedir. Eğer böyle düşünmeyip ve bu türlü beklentilere girilmezse, gelerek adına hiç bir tasavvur, plan ve projeden söz edilemediği gibi, içte ve dışta cereyan eden hâdiselerle de toplumda hep bir kaos ortamı yaşanır. Cereyan eden bu hadiselerin şokundan kurtulacağı ana kadar da o toplum bünyesinde onulmaz yaralar açılır. Bu sebeple insan, her zaman geleceği adına değişik plan ve programların hazırlığı içinde olmalıdır. Bu plan ve programlarından bazıları bile tutsa, toplum en azından o tutanlar açısından sağlama alınmış olur.

Diğer taraftan, geçmişi saygıyla karşılayıp bağrımıza basmak, Allah'ın bizden istediği ve Kur'an'ın da bize emrettiği bir hakikattir. Geçmişten kasdettiğim “zaman”dır. Zaman ise herkesin bildiği gibi itibarî bir hattan ibarettir. Onun hakiki bir varlığı yoktur. O, mekanın bir buudundan ibarettir. Zaman mazrufu ile zamandır ve içindekilerle bir değer kazanır. Zaten bunun için asr-ı saadete “Zamanın Altın Dilimi” diyoruz. Müslümanlar için altın çağ ve zamanın altın dilimi. Evet bu çağ, “Altın İnsan”ın yaşadığı altın asırdır. Bu açıdan da bir çağ altınlaşıyorsa mazrufu ile altınlaşmakta ve değerler üstü değerlere yükselmektedir. Öyleyse zamanın değerlendirilmesi adına ortaya atılacak tasarı ve tasavvurlar, çok büyük önem arzetmektedir. Aynı zamanda zamanı değerlendirmeye matuf, her türlü beklenti, istek ve gaye-i hayaller de Cenab-ı Hakk'a sunulmuş birer duadır.

Bir insan, bunaldığı veya sıkıldığı zamanlarda, içinde bulunduğu zaman fanusundan sıyrılarak, ferah fezâ bir iklimde mazi ve müstakbeli düşünerek ayrı bir atmosferi soluklaması, olumlu bir nefes almanın ve çok önemli bir kısım idealleri gerçekleştirmenin yoludur. Bu duygu ve düşünce, Hz. Adem’den beri devam edegelmiştir. Bu sebeple insanlar, iradeleri ile gelecek adına emniyet, huzur ve sükun vadeden bir dünya için, şimdiden ne yapılması gerekli ise, onun plan ve programını ihmal etmemelidirler.

Evet, idealler güzeldir ve insan ideallerle yaşar. Ancak bu gaye ve hedefler mutlaka realize edilmeli, realize edilirken de mevcut esbaba göre, işin mantık, muhakeme yanı ile imanî his ve heyecanlarla alâkalı yönleri kat’iyen ihmal edilmemelidir.


İNSAN ve KAİNAT

Soru: İnsanların amellerinin fizikî olarak kâinatta bir tesiri olmakta mıdır? İzah eder misiniz?

Cevap: Her şeyden önce, kâinatın fizikî yapısı ve genel teşekkülünde nelerin nelere müessir olacağı açıkca bilinememektedir. Sâni-i Hakîm, evrende, değişik sebep ve müsebbebler vaz'etmiştir. Bu nedenle, kâinat hakkında daha ziyade elde olan verilerle ve bilinebildiği kadarıyla, bazı hükümler verilebilmektedir. Kim bilir belki de, kâinatta, metafiziğin fizik üzerindeki müessiriyeti, fiziğin metafizik üzerindeki müessiriyetinden daha fazladır.

Meseleyi, “İleyhi yes'adü’l-kelimü’t-tayyibu ve'l amelü’ssâlihu yerfeuhû” (Fâtır, 35/10) ayeti ışığında değerlendirecek olursak, yeryüzünde söylenen bütün güzel sözlerin hepsi, gökler ve ötesine yükselmektedir. Bu yükseliş, adetâ Efendimiz (s.a.s)'in miracı gibi değişik yerlerden, değişik kapılardan hatta bütün varlığı temaşadan geçmektedir. Kim bilir belki de, o baş döndürücü sistemlerin gerçek ruhu, hakiki mânâsı ve hikmet-i hilkatları, bu olmasına ve bizim de onlarla değişik şekilde münasebetlerimizin bulunmasına rağmen, biz bu meseleyi atom dalga boyunda ifade ediyor olabiliriz. Halbuki, bunların dışında bize kadar gelip ulaşan farklı dalga boyunda, farklı şeylerin bulunması da imkân dahilindedir.

Yukarıda ifade ettiğimiz âyet-i kerimede geçen “kelim-i tayyib” sözü, başta kelime-i tevhid (Lâ ilâhe illallah) olmak üzere; tesbih (sübhânallah), tahmid (elhamdülillah), tekbir (Allâhü ekber), dua, istiğfar ve zikir gibi ulvî kelimelerin hepsini içine alır. İşte bu kelime-i tayyibe, insanların yapacakları salih ameller sayesinde tâ arşa ulaşmaktadır. Belki de kâinatın gerçek kıvamı, ancak bu mübarek kelimelerle korunmaktadır. Eğer burada bir "Sübhânallah", bir "Elhamdülillah" veya bir "Allâhu Ekber" demek, öbür âlemde bir meyve-i cennet haline geliyorsa, aslında söylediğimiz bu zikirlerle cennetin canlı-cansız aksesuarı teşekkül ediyor demektir. Nasıl ki, güneşten gelen radyasyonlarla karbondioksit buluşunca, meyvelerin neşv ü nema bulması için bir ortam teşekkül ediyor; öyle de insanın ağzından çıkan güzel kelimeler, amel-i salih kanadı ile kanatlanınca, bilemediğimiz bir yerde, bilemediğimiz şartlara göre, bilemediğimiz başka bir âlemlerin teşekkülüne vesile olabilir. Madem ki, peygamberler ve Allah'ın sevgili dostları, oranın şu anda bir nüve halinde var olduğunu söylüyorlar; öyleyse, her ne kadar ağzımızdan çıkan bu sözlerin gökler ötesi âlemlere yükselme keyfiyetini bilmesek bile, bizim de kelime-i tayyibemiz, amel-i salihimiz, o nüveyi nemalandırma, geliştirme ve inkişaf ettirme keyfiyeti kazanabilir.

Levh-i mahfuzda hakikatı bulunan her şey, belli sembollerle âlem-i misale aksetmektedir. Bu açıdan âyân-ı sâbitedeki hakikatler, âlem-i hakikate aksedince, bu âlemin hususiyetine göre şekillenmektedir. Ehlullah'ın gözüne akseden ve rüyalarımızda bizim nazarlarımıza sunulan şeyler, işte bu tür motiflerle ifade edilerek, âyân-ı sâbiteye çarpıp kırılan ve belli inkisarlarla bizim nazarımıza takdim edilen hakikatlerdir. Aslında bu, onların gerçek şekilleri de değildir. Bu açıdan rüyasında bir şey gören, hatta âlem-i yakazada bazı şeylere muttali olan insanların, gördükleri o meseleleri gördükleri gibi aktarmaları yanlıştır. Zira o meseleler, onların gördükleri konumlarla mukayyettir.

Evet evvela, yukarıda ifade ettiğimiz âyân-ı sâbite hakikati, levh-i mahfuz gerçeğinin âlem-i misale aksetmesi ve bizim perdeden geçen o şeyi müşahede etmemizden ibarettir ki, velilerin de müşahede ettiği işte bu hakikatlerdir. Bundan dolayıdır ki Üstad, bir dönemki değişik müşahedelerini, başka bir zaman farklı bir zaviye yakalayınca, “Ben, onu küllî dairede zannediyordum, meğer cüz'î dairedeymiş” veya “Ben onu cüz'î dairede zannediyordum, meğer küllî bir dairedeymiş” diyerek tashih etmektedir.

İmam Rabbânî de böyle bir hâlet-i rûhiyede, “ümid ediyorum ki, ahir zamanda en son ve en güçlü nurunu neşredecek zat ben olayım” diyerek, bir râî-mer’î mülâhazası ortaya koymaktadır. Şimdi siz, Mektubât'ı okurken, Hazret'in bu türlü beyanları iddiaları karşısında ona çok rahatlıkla, “Ey İmam! Senin gibi ciddi bir insan nasıl böyle balâpervezâne konuşur” diye düşünebilirsiniz... Aslında o mülâhaza, bir râi-mer'î konumu içinde ortaya konmuştur. Zaten İmam Rabbânî gibi bir zat, daha farklı bir şey söyleyemezdi. Çünkü o takdirde söylenen şey, aklın bedaheti açısından müşahedeye mutabık olamadığı gibi, başkalarının müşahedesine de mutabık olamazdı. Müşahedeye mütabakat, bir yönüyle de Rahmanî tenezzüldür ki, Efendimiz (s.a.s) ve Kur'an-ı Kerim'in kendi cemaatlerine haber verdikleri, ileriye matuf bazı şeylerde, vâki öncelikli değil, müşahede öncelikli ele alınmıştır. Mesela ilme delâlet eden şeyler, “bir su damlasında şu kadar milyar atom vardır” denerek günümüzün ilmiliği içinde anlatılsaydı, o günkü insanlar bunu asla anlamazlardı. Zaten böyle birşey insanları kendi müşahedeleri ile çelişki içine atmak demektir ki, ne kelamullah, ne de onun müfessir-i zîşânının böyle bir çelişkiye kapı aralamaları mümkün değildir. Bu türlü durumlarda her şey müşahede öncelikli olur ve vâki, biraz geriye çekilir. Peygamberler, eşya ve hadiseleri, müşahede ettiklerinde her şeyi apaçık görmektedirler. Ne var ki, burada bir de “tenezzül” vardır. Tilmizlerinin durumu nazara alınınca, onlar için tenezzülât-ı İlahî olduğu gibi, tenezzülât-ı nebeviyye; hatta tenezzülât-ı Rabbâniye veya tenezzülât-ı irşadiye de olabilir.

Sâniyen, âlem-i misale akseden hakikatler, levh-i mahv ve isbat hakikatinden birer gölgedir. Yani günümüzde her ferdin teker teker veya milletlerin millet olarak yaşadıkları olaylar, bir âlemde sinema şeridi gibi, değişik şeylere kaydedilmekte ve bunlar, âlem-i misale aksetmektedir. Velilerin genel müşahedeleri, levh-i mahv ve isbata göre bir müşahededir. Onlar, hakikatle alâkalı bir gaybî haberi görüp, gâibâne haber vermekten daha ziyade, levh-i mahv ve isbatla alâkalı mevcut bir gerçeği ifade etmektedirler. Levh-i mahv ve isbatla alâkalı bu gerçeklere muttali olanların, tıpkı suyun içine sokulan bir çubuğun, güneşin şuaları karşısında kırık görülmesi gibi, âlem-i misale intikal ederken büyük ölçüde kırılma görmeleri her zaman mümkündür. Çünkü orada müşahede, vâkinin önüne çıkmaktadır.

Hatta bazen insanın kendisine ait çeşitli hâl ve davranışları, iyi veya kötü fiilleri, değişik sembollerle âlem-i misale aksederek, zaman zaman o insan tarafından da görülebilir. Onun için ehlullah, bu mevzuda çok temkinli hareket etmiş, perde-önü ve perde-arkasını müşterek değerlendirmeye çalışmışlardır. Diyelim ki bir insan, kendi mânâ ve ruh yapısını zehirleyip, tahrip edecek bir iş yaptı veya yapacak; şayet bu kişi, o işi yapacaksa, bunu âlem-i misalde levh-i mahfuz-u hakikatten akseden bir motifle görebililr. Yani böyle bir insan, rüyasında kendisine bir yılanın musallat olduğunu ve kendisinin akreplerin içinde bulunduğunu müşahede edebilir. Mesela dünya için, "Eddünya cifetün ve tevâlibuha kilâbun" denilmiştir. Dünyaya ait bütün varidatın görüntüsü, âlem-i misalde bir pislik şeklindedir. Bu açıdan insanın kendisi veya bir başkası, rüyasında böyle bir pisliğin bulaştığını görürse, işte o kadar dünya malı kendisine bulaşacak demektir. Bu bir rüyadır ve rüyaların kendilerine göre bir kanun ve prensipleri vardır. Bu, bazen bir sembol halinde yansıdığı gibi, bazen de açık olarak yansıyabilir. Belki gördüğü şeylerle şahsı tiksindirmek için, bir hikmete binaen her şey bu kabil sembollerle gösterilebilir. Şayet tiksindirme meselesi sözkonusu değilse, Efendimiz (s.a.s)'e göründüğü ve Hz. Ebu Bekir (r.a)'e temessül ettiği gibi, açıktan açığa da ifade edilebilir. Bu, aynı zamanda o kişinin şahsı ve ufkuyla alâkalı bir durumdur.


HÜMANİZM

Soru: Hümanizm düşüncesine İslam'ın bakış açısı nedir?

Cevap: Sevgi, günümüzde en çok işlenen konulardan biridir. Aslında sevgi, bizim inanç ve gönül üzerinde dünyamızın pörsümez gülüdür. Her şeyden evvel Cenab-ı Hakk kâinatı, muhabbet atkıları üzerinde bir dantela gibi örmüştür ve varlığın bağrında her zaman en büyüleyici bir edayla seslendirilen musıkî, sevgidir. Aile, toplum ve milleti teşkil eden fertler arasında en güçlü münasebet sevgi münasebetidir. Sevgi, anne-babadan evlada şefkat şeklinde; evlattan anne-babaya ise saygı şeklinde tecelli etmektedir. Âlemşümul sevgi ise, bütün varlıktan, varlığın her parçasına karşı yardımlaşma ve tesanüd şeklinde kendini göstermektedir.

Varlığın ruhuna tamamen sevgi hakimdir. Her varlık, bir sevgi zemzemesi içinde, kâinat çapındaki o çok geniş koronun ferdi olarak Allah'tan aldığı bir büyülü nağmeyi kendi üslubu ile yeniden eda ve icra etmektedir. Ancak, varlıktan insanlara, varlığın cüz'i fertlerinden diğer cüz'i fertlerine karşı bu sevgi teatisi, gayr-i iradi olarak cereyan etmektedir. Çünkü iradesi ve meşieti olmayan varlıklarda tamamen ilahî irade ve ilâhî meşiet hâkimdir. Bu açıdan insanlar, varlıktaki bu sevgi senfonizmasına iradeleriyle iştirak ederek; mahiyetlerinde var olan sevgiyi geliştirip ve onu insanca icra edebilmenin yollarını araştırırlar. Tabir-i diğerle, sevginin sû-i istimal edilmesine meydan vermeden, kendi tabiatlarına karşı bir aşkınlık içinde, hem gerçek bir teavün ve tesanüd ortaya koymalı, hem de insanî, veya fıtrî hukuk açısından varlığın ruhunda mündemiç bulunan genel âhengi korumalıdırlar.

Hümanizm, günümüzde üzerinde ulu-orta konuşulan ve şuraya-buraya çekmeye müsait meseledir. Hususiyle de bazı çevreler, İslam'daki cihad konusunu, muhakemesi yetersiz avamın kafasını karıştırarak onların gönüllerinde İslam'a karşı şüphe uyarmaya çalışmakta ve gene zihinlere mücerred, dengesiz bir hümanizm anlayışı empoze etmeye çalışmaktadırlar. Evet, bir taraftan; şekavet yapan, ülkenin birliğine-bütünlüğüne dokunan, hatta memleketi bölmek isteyen, asırlardan beri devam edegelen bu ülke ve bu ülke insanının varlık ve bekâsına karşı cephe alıp tahribatta bulunan insanlara karşı acımalı, merhamet etmeli deyip, diğer taraftan önlerine bir kısım ruhban ve papazları da alarak, insanların gözyaşlarına bakmadan o masumları öldürenlere ve vahşetin -âvam ifadesiyle- en daniskasını yapanlara seyirci kalanların bu garip tavırlarını hümanizmle te'lif etmek zor olsa gerek.

Mü’min, yüklendiği misyon itibariyle meseleleri abartarak, çarpıtarak, olduğundan farklı gösterme gibi bir aldatmacaya bilerek girmez. Bu açıdan sırât-ı müstakim ve Kur'anî itidalin temsilcisi olan Allah Rasûlü ve onun temsil ettiği gerçeği cemaat halinde en mükemmel şekilde temsil eden Sahabe-i kiram, sevgide de itidal ve dengenin temsilcisi olmuşlardır. Şimdi bu konuyu asrı saadetten bir-iki örnekle müşahhaslaştırmak istiyorum.

1) Fakir, tarihteki konumu ve üzerine aldığı misyonu açısından Abdullah İbn-i Hüzafe (r.a)’yi Bizans içinde Hz. Ömer (r.a)’in bir casusu, bir (ajanı) olarak değerlendiriyorum. Abdullah (r.a), Hz. Ömer döneminde önemli bir misyon yüklenmiş ve bu işi yaparken de yakayı ele vermiştir. Bunun üzerine de hasımları, kendisine akıl almaz işkencelerde bulunmuşlardır. Hatta çok muteber siyer kitaplarında; başının kaynayan sulara sokulduğu, bazen yüzünün etleri, bazen de saçlarının döküldüğü de ifade edilmektedir.

Bütün bu olup biten şeyleri manastırın bir menfezinden seyreden bir papaz, Abdullah ibn-i Hüzafetü's-Sehmî'nin göstermiş olduğu cesaret karşısında hayran kalır. Ve bu şanlı sahabiyi karşısına alarak ona şöyle bir teklifte bulunur:

- Oğlum cesaretine hayran kaldım. Şimdi sana üç dakika mühlet vereceğim. İhtimal bir-iki dakika sonra seni öldürecekler. Bunu iyi değerlendirirsen hem dünyada hem de ukbada mesud olursun. Zira bu üç dakika içinde sana Hıristiyanlığı telkin edeceğim. Artık bundan sonra ölsen bile gam yeme; çünkü Hz. Mesih'e kavuşacaksın.

Abdullah ibn-i Hüzafetü's-Sehmî'nin çehresinde bir tebessüm belirir ve ardından papaza şunları söyler:

- Aziz peder! Şimdiye kadar beni kimse dinlemedi. Bu üç dakika fırsatı verdiğinizden dolayı bilmem size ne kadar müteşekkirim. Çünkü bu üç dakika içinde hak din olan İslâmiyeti öğretererek, size gerçek kurtuluş yolunu gösterebilirsem ölsem bile gam yemem...

Evet bu hâdise, İslâm'ın en kritik anlarda dahi, hatta ölürken-öldürürken bile taviz vermediği; genel dinamik ve disiplinlerine bağlılığı açısından çok önemlidir. Ayrıca bu hâdise bize, İslâm'ın sevgi ve muhabbet ikliminin ne kadar geniş olduğunu göstermesi bakımından da fevkalâde câlib-i dikkattir.

2) Bir Sahabi naklediyor: Hz. Ömer (r.a)'le beraber, bir manastırın önünden geçiyorduk. Orada sakalı göbeğinde, iki büklüm, bembeyaz saçlarıyla yaşlı bir papaz belirdi. Hz. Halife-i rûy-i zemin, onu görünce, dizlerinin bağı çözüldü ve hıçkıra hıçkıra ağlamaya başladı. "Niye ağlıyorsun ya Emire'l-Mü'minîn?" diye sorulduğunda, Hz. Ömer mealen şu cevabı verdi: "70-80 yaşına girmiş fakat hâlâ insanlığı sâhil-i selâmete götüren ve kaptanlığını bizzat Hz. Muhammed'in yaptığı gemiye binememiş." İşte İslam'ın evrensel sevgisi budur.

Halbuki, o dönemde çokları, insanları tahrik edip, Müslümanlığın önünü kesmek için lâzım gelen her şeyi yapıyordu. Ne var ki Hz. Halife-i ruy-i zemin Allah Rasulü'nden tevarüs ettiği sevginin tezahürü olarak o anda hasm-ı âzamı sayılan biri karşısında hıçkırıklarını tutamayıp iki büklüm oluyor ve ayaklarının bağı çözülüyordu.

Konuyla alâkalı daha yüzlerce misal getirilebilir. Zannediyorum, İnsanlığın İftihar Tablosu'nun bu mevzudaki müşahede, tavır ve davranışlarının, talebelerinin tavır ve davranışlarından geri kalmayacağını siz de takdir edersiniz. Çünkü O, Rehber-i Ekmel, Muktedâ-yı Küll ve Rahmeten li'lÂlemîn'dir.

İslâm'ın ruhundaki sevgiye uyanmış Tabiîn ve Tebe-i tabiîn döneminde öyle insanlar yetişmiştir ki, farkına varmadan ayağıyla bir çekirgeye basmışsa, hemen halifeye gelip, bunun cezasının ne olduğunu sormuştur. Camilerimizin nûrefşan çehrelerine baktığımız zaman alınlarında kuş için yapılmış yuvacıkları görürüz. Bu, ecdadımızın sevgideki derinliğinin bir ifadesidir. Bizim içimizde insanların yanında hayvanları bile koruma adına öyle müthiş ve başdöndürücü, eserleriyle bugün bile ibretâmiz öyle levhalar vardır ki, başka bir yerde bunları göstermek mümkün değildir.

İslâm'ın âlemşümul prensipleri çerçevesinde sevgi mülâhaza ve düşüncesi çok dengelidir. Zira zulmedene gösterilen sevgi ve merhamet, onu iyice saldırgan yaptığı gibi, aynı zamanda başkalarına da tecavüze teşvik eder. Bu sebeple âlemşümul sevgiyi tehdit eden bu tür insanlara karşı merhamet edilmez. Çünkü zalime gösterilen merhamet, mazluma karşı yapılmış en büyük merhametsizliktir.


İRADE İNSANI OLMADA AŞILMASI GEREKENLER

Soru: Allah Rasulü’nü ümmeti hakkında endişeye sevkeden “şişmanlık, çok uyku, tembellik ve yakîn azlığı”ndan kasdedilen nedir ve bunlar arasında bir telâzumdan bahsedilebilir mi?

Cevap: Allah Rasûlü (s.a.s) bir hadis-i şeriflerinde “Ümmetim hakkında en çok korktuğum şeyler: Karın büyüklüğü (göbek bağlamak), çok uyku, tembellik ve yakîn (iman) azlığıdır” buyurmaktadır. Hadiste belirtilen ve Nebiler Serveri’ni korkutan hususlar üzerinde önce kısa kısa durup, sonra bunlar arasındaki irtibata geçelim.

Göbek bağlamak; hadisteki ifadesiyle “kiberu’l-batn” kendini gaflete salıp çok yiyen, yeme ve içmeyi gaye-i hayat edinen ve tabir caizse yemek için yaşayan ve tabii bunun neticesi olarak da olabildiğine şişman olan insan demektir ki bu Allah Rasulü’nün dünya ve ukbâ hayatları adına endişe duyduğu insanların birinci özelliğidir.

Çok uyumak; aslında bu tabir izafîdir. Bugün bir insanın günde ne kadar uykuya ihtiyacı var diye hekimlere sorduğunuzda genellikle 5 saat cevabını alırsınız. Ve hekimler bunun ötesinde bir uykunun insan vücuduna zarar verebileceği üzerinde ısrarla dururlar. Kaldı ki bu meseleye hekimlerin yanı sıra İmam Gazalî’den Bediüzzaman Hazretleri’ne varıncaya kadar birçok ehl-i tahkik parmak basmış ve Allah ile irtibat adına çok uykunun sebebiyet verdiği tehlikeler üzerinde durmuştur. Aynı düşünceden hareketle medrese ve tekkelerde uyku meselesi disipline edilmeye çalışılmış ve uykunun oralarda 3 saate kadar indirildiği olmuştur. Nitekim fakir de bir dönemde bu hususta özen göstermiş ve uykumu 2 saate indirmiştim. Öyle ki bazen 2 saatten fazla uyursam akşama kadar esneyip duruyordum.

Bu açıdan “çok uyku” izafî bir kavramdır. Bazısına 8 saat uyku az, bazısına 3 saat çok gelebilir. Ama ne olursa olsun tıp ilminin verilerine göre günde 5 saat uykunun insan vücuduna yettiği gerçeğinden hareket ederek günlük uykumuzu azamî olarak 5 saate düşürmeli, ondan sonra bunu tedricen daha aşağılara çekmeye gayret göstermeliyiz.

Yalnız bu arada şu hususa dikkatlerinizi çekeyim; yeme ve içmesini disipline edemeyen, önüne her geleni abur-cubur yiyen bir insanın uykusunu azaltması mümkün değildir. Buna hadiste ifade edilen hususların birbiriyle irtibatını ele alırken tekrar döneceğiz.

Tembellik: Allah Rasûlü’nün dualarında Allah’a sığınmış olduğu hususlardan biridir tembellik. İslâm’ın temel felsefesi, varlık âleminin her bir parçasında canlılığın ve hareketin olmasıdır. Bu felsefeye zıt olan hemen her hususa İslâm müdahale etmiştir. Mesela; âtıl olarak bırakılan ve üzerine hiçbir şey ekilip biçilmeyen toprağa, ihyâ etmek şartıyla el koyma hakkı vermiştir. Ticarî hayata sirküle edilmeyip, bir kenarda âtıl bırakılan paranın sahibine ciddi tehditte bulunmuş ve sair hikmetlerinin yanı sıra bu atâleti önleyebilecek bir tedbir olarak o parayı da zekâtı verilmesi gerekli olan mallar arasına almıştır. Tembellik adına cansız eşyaya karşı tavrı bu olan İslâm dininin tembel tembel bir kenarda oturup, âdetâ asalak hayatı yaşayan insana karşı da tavrı herhalde bundan farklı olmayacak, aksine daha sert olacaktır. Nitekim Allah Rasulü’nün yukarıda ifade ettiğimiz duası veya üzerinde durmaya çalıştığımız hadiste onu, ümmeti hakkında korktuğu şeyler arasında sayması bu tavrın bir-iki göstergesinden ibarettir.

Yakîn azlığı: Yakîn’in ilme’l-yakîn, ayne’l-yakîn, hakka’l-yakîn gibi mertebeleri vardır. Buna göre bir insan inandığı hakikatleri ilme dayandırarak yorumlayamıyorsa onun hiç yakîni yok demektir. Yani insan Allah’a, peygamberlere, kitaplara, haşre ve imanın sair unsurlarına olan imanını ilimle besleyememiş, onu kainattan alınıp süzülen afâkî delillere dayayamamış veya enfüsî delillerle irtibatlandıramamış ise, bu insanın hiç ama hiç yakîni yoktur. Dikkatinizi çekerim, yakîn azlığı değil, yakîni yok! Çünkü yakînin başlangıcı ilimdir. İnsan için ondan daha aşağı bir mertebe bahis mevzuu değildir. Zira bunun aşağısı behâimin içinde yaşadığı bir hayattır.

Yakîn mertebelerinin başlangıcı ilimdir dedik. Mesela; şu karşımızda âdetâ meşher gibi serilen kâinat kitabını bir seyyah, bediî zevki olan bir sanatkâr veya ekoloji ilmine vâkıf, onun derinliklerine dalmış bir ilim adamı gibi tetkik etme ve bundan sonra Allah’ın kelâm sıfatından gelen Kur’ân’ı okuyarak Kur’ân ile kâinat arasında köprüler kurup Cenâb-ı Hakk’ı kabullenme, O’na aksine ihtimal vermeyecek ölçüde inanma yakînin ilk mertebesidir ki buna ilme’l-yakîn denilebilir. Şayet insanın ister Allah hakkında, isterse Hz. Muhammed (s.a.s) hakkındaki ilmi, örneğini verdiğimiz bu seviyenin altına düşerse buna hayvanlık denir. Yanlış anlaşılmasın; o kadarcık imanı olan bir insan hayvan değildir. Zira onun da aşağısında iman ile hiç ilgisi olmayan ve Kur’ân’ın “Onlar hayvan, hayır hayvandan da aşağı” dediği kâfirler vardır. Fakat bu durum hayvan sıfatlarından biridir. Onun için fıtratın sınırları içinde yürüyen insanoğlu iradesinin hakkını vermek zorundadır. Böylece kendisi için Allah’ın tayin buyurduğu yolda yürürken, Akif’in şairane konuştuğu bir yerde dediği gibi “hürr-ü mutlak” veya daha doğru bir tabirle “hürr-ü mukayyed” haliyle insanlığı iradesiyle yakalayıp, insan için mukadder olan insanî duygu ve düşünceleri elde etmeli ve o makama yükselmelidir.

Hemen belirtelim ki ilme’l-yakînin de kendi içinde mertebeleri vardır. Mesela; bir insan ağaçların yapraklarına bakar, onlardaki canlılığı, insana anlatmak istediği mânâyı özümsemeye çalışır, onların ifraz ettikleri karbondioksite bakar, gece-gündüz değişimlerine dikkat eder, bitkilerle insanlar arasındaki uyuma göz gezdirir, ihtimal hesaplarını nazara alarak bu hadiselerin rastlantı olabilme durumlarını araştırır, sonra güneşten gelen değişik dalga boyundaki ışınların ağaçlar üzerindeki tesirlerini inceler, o ışınların meyvelerin meydana gelmesindeki katkısını ele alır... İşte insan bu ve buna benzer incelemeler sonucu almış olduğu özlerle marifet peteğini örmeye çalışır. Üstad Hazretleri’nin yaklaşımıyla dışarıdan aldığı bu doneleri içeride bulunan “musaddık-tasdik edici” ile birlikte değerlendirmeye tâbi tutarak bir neticeye ulaşır.

Evet, bunca gayret sonucu ulaşılan seviye ilme’l-yakîn’in avamcasıdır. Bunun havassına gelince; buna ulaşmak yukarıda ağaç-yaprak diyerek âdetâ bir çoban anlayışıyla yaklaşıp misalini vermeye çalıştığımız şeyleri bir laborant, bir ilim adamı hassasiyeti içinde ele almakla mümkün olur. O zaman ulaşılan netice riyazî kat’iyet içinde ayrı bir hüviyet kazanır. Dolayısıyla bu insanın imanı “iki kere iki dört eder” kat’iyetini çok aşar ki bu aynı zamanda ayne’l-yakîn’in başlangıcı sayılır.

Burada istidradî olarak bir hususa temas edeyim; Risale-i Nur iman adına ele almış olduğu meselelere bu zaviyeden yaklaşmıştır. Dâvâ-yı nübüvveti temsil etmesi cihetiyle de mebde ile müntehayı bünyesinde cem’ etmiştir. Yani onun satırları arasında çobanlara anlatılan şeyler olduğu gibi, gözlerini her açıp kapayışlarında -haşa!- Allah’a mekân tahsisinin dışında “Rabbim şuradasın” diyecek ve kendisini O’nun kucağına atacak kadar ilerlemiş seviye insanlarının da alacakları marifet dersleri vardır. Bu sebeple Risale-i Nur’dan herkes kendi seviyesine göre istifade eder. Kimisi onun sayfaları arasında yüzer-gezer, kimisi de satır aralarından Allah’ın marifetine giden bin-bir yol bulur ve oralarda seyahat eder. Fakat şunu da ifade edelim, marifetullahın asgarî seviyesine ulaşmış bir insan azamî zühd, azamî takva, azamî ihlas ve azamî velayeti hedef edinerek yoluna devam ettiği müddetçe gerçek marifetin sağnak sağnak yağmur damlaları halinde yağması gibi bir lütufa mazhar olabilir. Tabiî iç âlemleri marifetin sağnak yağmurlarına mazhar olanların imanları da, eşyayı duyuşları da elbette farklı olacaktır.

Ayne’l-yakîn ise; eşyanın çehresinde Allah’ın tecelli edişinin görüldüğü bir mertebedir. Yani insanın “Vallahi ben şu ağaçta Allah’ı görüyorum” dediği mertebe. Yalnız bu, şahsın hususî mütalâasına, sezmesine, hissetmesine bağlıdır ve bu yönüyle objektif değil, bütünüyle sübjektiftir. Bu mertebede insan, çiçeklerin açmasında, ağaçların semalara doğru ser çekmesinde, kuşların cıvıldamasında, suların şırıl şırıl akmasında... hâsılı her şeyde kemmiyetten, keyfiyetten, araz olmaktan münezzeh Cenâb-ı Hakk’ın arkasında, tıpkı Mecnun’un Leyla arkasında koşturduğu gibi devamlı koşturur durur ve sürekli O’nu arar. Şu iz, şu hülya, şu siluet galiba evet galiba O der. Üstad Hazretleri’nin dediği gibi “şiddet-i zuhurundan gizli” yani zıddı, niddi bulunmadığından dolayı gözlerin idrak edemediği ama her şeyden daha âyân olan Allah’ı görme çabasının sergilendiği bir mertebedir bu. Burada insan “buraya kadar mülk, bundan öte melekut” veya “buraya kadar illet, bundan öte ma’lul” gibi net değerlendirmelerde bulunamaz.. bulunamaz zira her varlığın arkasında vicdanıyla Rabbini müşahede edecek kadar his dünyası inkişaf etmiştir.Tasavvufî ifadesiyle “seyr ilallah”a ulaşmıştır. Bu makamda her şeyi ayrı bir zevk, ayrı bir neşe halinde duyuyor ve yaşıyordur. Veya bir hayret makamı olan, elinde kâsesi etraf-ı âlemde baygın baygın, sarhoş sarhoş dolaştığı “seyr fillah”da bulunuyordur. Veya İmam Rabbanî’nin vesilesiyle literatürümüze giren ve ancak velâyet-i kübraya mazhar olanlara nasib olan “seyr billah”da yürüyordur. Yani halk içinde Hakk’la beraberdir. İrşad ve tebliğ vazifesiyle vazifelidir. İşte bunlar ilme’l-yakîni bütün mertebeleriyle yaşamaktan öte, bizim ancak sözünü ettiğimiz ayne’l-yakîni yaşarlar.

Ve hakka’l-yakîn; o bütün bütün Allah’ta fani olma, O’nun bekâsıyla bekâ’ya erme demektir. Tasavvufî ifadesiyle Fenafillah-bekabillah makamıdır bu. Üstad’ın yaklaşımları içinde “heme ez ost.” Yani eşyanın ancak O’nun varlığıyla kâim olduğu hakikatinin bütün mertebeleriyle sezildiği makam.

Aslında bütün bu mertebeler birbirine kuvvet ve destek veren ve iç içe yaşanan mertebelerdir. Bana göre insanın, mutlaka bu mertebelerden hiç olmazsa birinde hissesi olması lazımdır. Aksi halde insan hadisin ifadesiyle Allah Rasûlü’nün “ümmetim hakkında en çok korktuğum” dediği tehlikeli bir daire içine girmiş demektir.

Hadiste ifade buyurulan hususların birbiriyle olan irtibatına gelince; bir insanın hayatında yeme ve içme gaye olmuşsa, onda yakîn’in olması mümkün değildir. Yakîn, hayretin dehşeti içinde yaşayan ve yemesini-içmesini ancak ayakta kalabilecek kadarla sınırlayan kimseler için söz konusudur. İhtimal Nebiler Serveri bu noktayı dikkat nazarlarımıza sunmak için “Ademoğlu karnından daha kötü bir kap doldurmamıştır. Oysa ki Ademoğlu için belini doğrultacak birkaç lokma yeterlidir. Şayet mutlaka yemesi gerekiyorsa, o zaman (midesinin) üçte birini yemek, üçte birini su, üçte birini de nefes için ayırsın” buyurmuştur. O halde insan midesinin altında kalıp ezilmemeli, yemesini-içmesini disipline eden, edebilen bir irade insanı olmalıdır. Yani mide insanı olmamalıdır. Aksi halde abur-cubur kendini yemeğe salıveren birinin, az uyuması da, tembellikten kurtulması da, yakîne ulaşması da mümkün değildir.

Meseleye bir başka açıdan yaklaşacak olursak, bir insan çok yiyorsa onun şişmanlaması, tabir yerindeyse “kilo insanı” olması gayet normaldir. Böylelerinin kendini uykudan alıkoyması, tembellikten kurtarması imkânsızdır. Dolayısıyla çok yiyen bir insan kendini uykuya salar, uyku onun şişmanlamasını sağlar ve böylece fasit bir daire teşekkül eder. İşte bu tip insanların yukarıda ifade etmeye çalıştığımız gibi yakînden nasiplerinin olması söz konusu değildir. Veya başka bir ifadeyle çok yiyen, çok uyuyan insanların tembel tembel oturmaları ve âdetâ bir ceset insanı olmaları gayet normaldir.

Bu hadis-i şerifte bahis konusu olmasa da Allah Rasulü’nün başka hadislerinde çokça ifade buyurduğu ve tasavvuf büyüklerinin “kıllet-i menam, kıllet-i taam, kıllet-i kelam, uzlet ani’l-enam” diyerek formüle ettikleri hususlar içinde az konuşma ile ilgili birkaç şeyi buna ilave etmek istiyorum.

Bir yerde, mü’min kendi konumu içinde ele alınıp tarifi yapılırken “Sükûtu tefekkür, konuşması da hikmettir” denilen insandır. Dolayısıyla onun konuşması Rabb’in rızasına matuf bir şekilde Kur’ân veya sünnetin şerhidir. Bu sebeple hakiki mü’min İslâm’ın ruhuyla telifi imkansız olan hoş vakit geçirelim düşüncesiyle hiçbir yerde oturmaz, boş konuşmaz, ahbaplık yapmaz; daha doğrusu yapamaz. O, konuşurken gözleri eşyanın perde arkasına kapalı olanların gözlerini açmak için konuşur. Etrafındakileri insanlığın zirve noktalarına çıkartmak için onlarla beraber olur. Aksi halde hem israf-ı kelâm hem de israf-ı zaman yapıyordur ki dinde bunun hükmü haramdır.

Fakat günümüzde bazı insanlara hak ve hakikati anlatabilmek için önce onlarla diyalog yollarının araştırılması, anlatılacak hususların hüsn-ü kabul görmesi için samimiyetin ilerletilmesi, arada emniyet ve güvenin sağlanması, tarafların birbirlerini daha iyi tanımasının şart olması gibi düşüncelerle fuzûlî gibi gözüken oturup-kalkmalar, sohbetler hatta yeme ve içmeler olabilir. Siz daha önce böyle bir zemini hazırlamadan onlarla tanışır tanışmaz kalkıp marifetullah’tan bahsederseniz onları kaçırırsınız. Hadis ölçüsünde bir sözde “İnsanlarla akılları, idrakleri, mantıkları, muhakemeleri ölçüsünde konuşun” denir. Onun için Allah’ı tanıtma gibi ulvî bir gayeye matuf yeme ve içmeler, oturup-kalkmalar mazur görülse de, bu gayenin gözetilmediği biraraya gelmelerin, konuşmaların, yemelerin en azından haram şüphesi taşıdığı muhakkaktır.

Netice itibarıyla, mü’min Peygamberinin endişe ederim dediği şişmanlık, çok uyku, tembellik ve yakîn azlığından ve bunlara sebebiyet verebilecek her şeyden yılandan-çıyandan kaçar gibi kaçmak zorundadır. O, İbrahim Hakkı Hazretleri’nin

“Az ye, az uyu, hayrete var, fâni ol An’dan,

Bul bekâ, ol An’a mihman gecelerde” dediği gibi, az yemeli, az uyumalı, hayretin dehşeti içinde yaşamalı ve sonra Rabbinin misafiri olup O’nun enfâs-ı kudsiyesini daima içinde hissetmelidir. Ve gecelerde Râbiatü’l-Adeviyye’nin herkes yatağına çekildikten sonra, kalkıp dediği gibi “Dostlar dostuna kavuştu, işte ben de Sana geliyorum” deyip Allah’a vuslat arzusu içinde coşmalı, aralanan perdelerden maiyet-i İlâhiyeye ulaşmaya çalışmalı, O’nun kapısının tokmağına dokunmalı.. dokunmalı ki yakîn kendisine nasib olsun.

Hâsılı; bu hadisin unsurları arasında öyle bir telazum ve irtibat var ki onları birbirinden ayrı düşünmek mümkün değildir. Ayrıca bu hadisin tıp dünyasını alâkadar eden ve mutlaka tıbbî açıdan incelenmesi gereken yönleri de var. Onu da bu sahanın müstesna simalarına havale ediyoruz.


BÜYÜ ve BÜYÜDEN KURTULMA YOLLARI

Soru: Büyü nedir? Büyünün İslâm inancı içindeki yeri hakkında bilgi verir misiniz? Kendisine büyü yapıldığına inanan bir insanın neler yapması gerekir?

Cevap: Ehl-i Sünnet inancına göre sihir (büyü) haktır. Buhari, Müslim gibi sahih hadis kitaplarında, Efendimiz (s.a.s)’e büyü yapılmak istendiği anlatılır. Hatta büyücüler bir keresinde muvaffak da olurlar. Cenâb-ı Hakk’ın bir hikmete binaen izin verdiği bu hadisenin, Efendimiz’in üzerinde az tesiri görülmüş ve sonra yine Allah’ın izniyle hemen çözülmüştür. Meseleye bu zaviyeden yaklaşacak olursak, büyü hadisesinin var olduğu ortaya çıkar.

Bakara sûresinde de Hârut ve Mârut adlı iki varlığın çeşitli şartlar öne sürerek sihir öğrettikleri zikredilmektedir.

Bugün artık modern dünyada, fizik âlemine müessir olabilecek pek çok şeyden bahsediyorlar. Parapsikoloji, fizikî âleme tesir eden metafizik şeyleri konu edinen bir ilim dalıdır ve dünyada genel bir teveccühe mazhardır. Tenasüb-ü illiyet prensibine göre, yani sebeplerle doğru orantılı izah edilemeyen şeyler hep bu çizgide mütalâa edilmektedir.

Medyumların son zamanlarda, sık sık çıkıp kamuoyuna anlattıkları -metafizik dünyanın elemanları olan- cinler, fizik âleminde çeşitli olaylarda kullanılıyor olabilir. İnsanın kendi ruhî gücünü rantabl kullanma yolları tam bilinemediğinden dolayı, bunu bilip kullananlarınki de büyü diye algılanabilir. Netice itibarıyla, neye hamledilirse edilsin, ya da nasıl izah edilirse edilsin, büyü metafizik bir gerçektir.

Fakat son günlerde, bir kısım hissî, mantıkî, iradî boşluklardan kaynaklanan çok basit hadiselere bile büyü adı verilmektedir. Karı-koca geçimsizliğinden iktidarsızlığa, bir futbol takımının üst üste mağlubiyet almasından evli çiftin çocuğu olmamasına varıncaya kadar hemen her şeye büyü denmektedir. Halbuki vermiş olduğumuz bu örneklerin ilkinde iradî boşluklar, diğerlerinde de fizikî rahatsızlıklar bahis mevzuu olabilir. Bunlar da ancak yetkili otoritelere müracaatla çözümlenebilir. Mesela, karı-koca, kendi aralarında geçimsizliğe esas teşkil eden şeyleri karşılıklı oturup konuşsa, gerektiğinde araya hakemler girse veya çocuklarının olmamasında tıbbî olarak kusurun kimde olduğu tesbit edilip tedavi olunsa, bu problemler ortadan kalkabilir. Ne var ki, günümüzde bazı kişiler bu yollara başvurmuyor ve “bu büyüdür” diyerek büyücü hocalara (!) gidiyor.

Birincisi böylesi problemler karşısında “bu büyüdür” demek, insanın peşinen mağlubiyeti kabullenmesi anlamına gelmektedir. Bu insan artık, kat’iyen kendi ruh gücünü kullanamaz. Zira kuvve-i maneviyesi kırılmış ve ye’s (ümitsizlik) bataklığı içine düşmüştür. Halbuki burada esas yapılacak şey, insanın Allah ile irtibata yönelmesidir.. yönelmesi ve kendi ruhuna gerçek gücünü kazandırabilecek, onunla bedenine hakim olacak seviyeye gelmesidir.

Büyü haktır, doğrudur, gerçektir ama her şeyi de büyüden bilme doğru değildir. Bu düşüncenin şirke kapı açma ihtimali bile sözkonusudur. Yukarıda sözü edilen arızaların arkasında gerçekten büyü olsa bile, yapılacak şey, büyücü hocalara(!) gitmek değildir. Efendimiz (s.a.s) kendisine yapılan büyü karşısında -ki Sahabe’nin beyanına göre, bazı emareleriyle hissediliyordu- Muavvizeteyn dediğimiz Felak ve Nas surelerini okuyarak Allah’a sığınmıştı. Onları her okuyuşunda sanki bir düğüm çözülüyordu ve Allah Rasulü (s.a.s) rahatlıyordu. Öyleyse biz de bu türlü durumlar karşısında “Muavvizeteyn”in yanı sıra Fatiha suresini, Âyete’l-Kürsî’yi ve Efendimiz (s.a.s)’den rivayet edilen duaları okuyup Allah’a sığınmakla yetinmeliyiz.

Yalnız burada dua okuma kadar önemli olan bir husus var ki o da, büyüye maruz kalan şahsın, bunu Allah’ın izale edeceğine inanmasıdır. Şayet onda bu inanç zayıfsa, yani Allah’ın kendisine şifa ihsan edeceğine dair şüphesi varsa, bütün bu okumaların, yalvarmaların, duaların faydası olmayabilir. Biz Allah’ın her şeye gücü yettiğine inanmıyor muyuz? O halde bu belayı Rabbim savamayacak da büyücü hocalar ve medyumlar mı savacak? Bir zamanlar Rabbime olan imanım ve itminanım neticesi demiştim ki, “bir büyü ki -haşa ve kella, yüzbin defa haşa ve kella- Allah yok edemiyor da, büyücü hocalar yok ediyor, öyle 100 tane, 1000 tane büyüyü bana yapabilirsiniz.” Allah’ın def edemeyeceği hiçbir şey yoktur. Yeter ki O dilesin. Ve yeter ki kul, ibadet ü taatı ve O’na olan halis kulluğu ile meşiet-i İlahîyi kendi lehine çevirebilsin.

Ayrıca kapı kapı, şehir şehir büyücü peşinde koşmak, bu işin tacirliğini yapan hocaların (!) eline düşmek, en azından büyü yapılması kadar zararlıdır. Zira insan, şifa adına kuvve-i maneviyesini kaybedince, artık bir daha kendini toparlaması mümkün değildir.

Öte yandan, gecesi gündüzünden, gündüzü gecesinden aydınlık, ağzı dualı kimselere dua ettirme de bu hususta şifa adına başvurulması gereken yollardan biri sayılabilir. Köyde, kentte, halk içinde Hakk’ın temsilciliğini yapan böylesi hak erlerine müracaat edilebilir ve onların duaları talep edilebilir.


KADERE DAİR YANLIŞ TELÂKKİ ve DEĞERLENDİRMELER

Soru: Kişi sağlığına aykırı bir şey yapıyor, sonra da “kaderim buymuş” diyor. Bu durumun kaderle bir ilgisi var mı?

Cevap: Bu soruya cevap verebilmek için önce kader anlayışının ve inancının çok iyi şekilde belirlenmesi gerekir. Yoksa yanlış telâkkiler, yanlış değerlendirmeler içinde bocalar dururuz.

Kader, Cenâb-ı Hakk’ın ilminin bir ünvanıdır. Kudretinin ya da iradesinin değil. Allah meşietiyle bir işin olmasını veya olmamasını diler, sonra kudretiyle de onu gerçekleştirir. Başka bir tabirle ezelî ilmiyle planladığı şeylere kudretiyle hâricî vücud verir. İlme gelince o, bir şeyin hariçte vücudunu yani o şeyin olması veya olmamasını gerektirmez, mecburi kılmaz. Onun haricî vücudunu gerektiren husus, insanın dilemesi ve buna bağlı olarak da Allah’ın yaratmasıdır. Ayrıca ilim malûma tâbidir. Yani bir şey nasıl, ne şekilde ve ne zaman olacaksa, Allah onu o şekliyle bilmektedir. Yoksa Allah’ın ezelî ilmiyle onu bilmesinden dolayı oluyor demek değildir. Bu açıdan da başta “kader, Cenâb-ı Hakk’ın ilminin bir ünvanıdır” demiştik.

Böyle bir yaklaşım, “insan iradesinin hesaba katılmadığı hiçbir takdir yoktur” mânâsına da gelir. Aksi halde cebrîliğe girilmiş olurdu ki, o zaman, dünyanın yaratılması da, cennet ve cehennemin var edilmesi de abesiyete inkılâb eder. Cebrî kader, kâinatta iradesi olmayan varlıklar için geçerlidir. Güneş, ay, toprak, yıldız, taş vs.; iradesi olan cin ve insanlar için ise iradî kader hakimdir.

Buna göre, Cenâb-ı Hakk, bir insanın iradesini hangi yöne sarfedeceğini ezeli ilmiyle bildiği için, ona göre programlamakta, mevsimi gelince de kul iradesini öyle yönlendirdiğinden Allah da irade edilen şeyi yaratmaktadır. Bunlardan birincisine kader, ikincisine de kaza diyoruz. Eğer Cenâb-ı Hakk “atâ-yı İlâhî”si ile kader planında takdir buyurduğu şeyi bozmaz ve değiştirmez ise, o şey aynıyla hayata geçer.. ve kul müsbet şeylerle sevap, menfî hususlarla da günah kazanır.

Şimdi bu kısa ve öz bilgilerden sonra soruya dönecek olursak; diyelim ki bir insan iradesiyle, isteyerek sigara ya da içki içti. Bunun neticesi olarak da kansere yakalandı. Şimdi hata kaderde mi, yoksa neticesi tıp ilminin verdiği verilere göre % 97-98 kanser olan zararlı bir müskiratı iradesiyle içen insanda mı? Elbette insanda. Bu açıdan sağlığa zararlı yiyecek ve içecekleri kullanmaktan dengeli beslenmeye, abur-cubur her şeyi yemekten perhize dikkat etmeye varıncaya kadar herkes, iradesini kullanarak sağlığına zarar verecek şeylerden kaçınma mecburiyetindedir. Koruyucu hekimlik şartlarına riayetsizliğin cezası olarak hastalanan insanın kadere taş atması, “kaderim böyleymiş” demesinin İslâmî naslar açısından izah edilir bir yönü yoktur.

Ayrıca o insan, dünyada elem, ızdırap çekmesi, acılar içinde kıvranması ve daha sonra sıhhatine kavuşma yolunda milyonlar, milyarlar harcayarak hastahane hastahane koşmasının yanında, âhirette kevnî kanunlara riayet etmemenin hesabını Allah’a verebilir. Bu konuda dindar olanla olmayan, Allah’a imanı, itminanı tam olanla yarım olan arasında fark yoktur. Zira “şeriat-ı fıtriye” kuralları, kim olursa olsun herkes için geçerlidir. Onun kurallarını anlayıp yaşayanlar iyiliklere, anlamayan ve yaşamayanlar da ettiklerine maruz kalırlar.

Hasılı soruda bahsedildiği şekliyle bir kader anlayışı İslâm’ın temel öğretilerine zıt bir anlayıştır...


DUA ÜZERİNE BİRKAÇ SÖZ ve DÜŞMAN ŞAMATASI

Soru: Allah Rasulü (s.a.s) bir duasında “şemâteti’l-a’dâ” diyerek, şemateden Allah’a sığınıyor. Buradaki şemate, bizim Türkçedeki kullandığımız “şamata” mıdır? Bu duayı nasıl anlamalıyız?

Cevap: Soruya cevap teşkil edecek hususa intikal etmeden önce, umumî mânâda dua ile ilgili bir-iki noktayı belirtmek istiyorum. Öncelikle; birşeyin yapılmaması, başa gelmemesi ve olmaması için yapılacak dualar, Cenâb-ı Hak’tan o işin sebeplerini yaratmamasını istemektir. Bu durumda şayet Allah duanızı kabul buyurursa, kaderde yazılı olsa bile, atâsı ile onu kaza etmez. Nitekim mev’ize ve menkıbe kitaplarına bu gözle bakıldığında bunu te’yid edecek birçok hadise ile karşılaşılır. Hatta “levh-i mahv ve isbat”a vukufumuz olsa veya biraz öteleri müşahede edebilsek, yerinden ayrılmış bize doğru gelen belaları görebiliriz. Bu itibarla da bazen Cenâb-ı Hakk’a sığınmakla onların durdurulması sözkonusu olabilir.

Saniyen; insanın çaresi olan şeylerde çare araması, kendi iradesini güçlendirmesi ve kuvve-i maneviyesini takviye etmesi ancak dua ile olur. Şimdi eğer bir insanın iradesi yaptığı dua ile güç ve kuvvet kazanıyorsa, bundan o insanın vücudundaki hücreler de, moleküller de nasibini alır. Zaten bana göre eğer insanın beden planında bazı şeyleri aşması ve onları yenmesi sözkonusu ise, onların önce ruhta yenilmeleri şarttır. Şayet buna yenilenme denecekse, evvela insan bedeninde tahribe uğrayan hücrelerin rejenere edilmesi gerekir. Bu açıdan dualar bir yönüyle Cenâb-ı Hakk’ın “nâçâr kaldığımız yer”lerde “nâgah bir perde açması” ve derdimize derman olması açısından yeri başka hiçbir dinamik ile doldurulamayacak öneme haizdirler. Bunun yanı sıra maddî bir kısım tedbirlere başvurmanın gerektiği de malum-u âlemdir.

Bu iki hususu tesbit ettikten sonra, şimdi soruya geçelim: Efendimiz (s.a.s) o duada peşi peşine dört şeyden Allah’a sığınıyor. “Su-i kaza” yani Cenâb-ı Hakk’ın hakkımızda takdir buyuracağı acı kazadan, “cehd-i bela” yani bela cenderesine, bela ağına duçar olmaktan, “derk-i şaka” yani şekavetin gelip çatmasından ve son olarak da “şemâteti’l-a’dâ” yani düşman şamatasından. Biz şamata kelimesini, bağırıp-çağırma, etrafı velveleye verme, gürültü etme mânâsına kullanırız. Fakat Araplar onu, eksik-gedik gibi görülen şeyler veya falsolar karşısında düşmanın sevinç izhar etmesi, hoplayıp-zıplaması, haykırıp-höykürmesi mânâsında kullanırlar. Bu itibarla da biz bu sözcükle eksik ve gediğimizi düşmanların sevinç vesilesi yapmamaları için Cenâb-ı Hakk’a sığınırız. Lâzım-ı mânâ ile konuya yaklaşacak olursak, davranışlarımızda falso ve fiyaskolar içine girerek, hasımlarımızı sevindirmekten O’na sığınırız.

Buna göre biz, davranışlarımızı İslâm’ın emir buyurduğu esaslar çerçevesinde ayarlarsak ve tabii ki liyakatımız da varsa, Rabbim rahmetinin enginliği ile muamele eder ve düşmanlarımıza böyle bir fırsatı vermez. O halde bu dua en yakınımızdan, en uzağımıza varıncaya kadar bizi çepeçevre kuşatan ve bize karşı düşmanlıklara kilitlenmiş insanların böylesi şamatalarına imkan ve fırsat vermemeyi Allah’tan isteme demektir.

Bunu nasıl gerçekleştireceğiz? Başta iradî hatalar yapmamak suretiyle. Bu sayede ne biz fiyasko yaşar ve günaha gireriz, ne başkaları bizim yüzümüzden zarar görür, ne de uzakta bulunan dost ve taraftarlar su-i zan ederek günah işlemiş olurlar. Üstad Hazretleri bu konuda çok hassastır. O, Safvet Efendi ile birlikte kayıkla Haliç’ten geçerken, başını kaldırıp kadınlara bakmaz. Safvet Efendi sebebini sorunca, Üstad “hocalığın izzetini koruyorum” diye cevap verir. Çünkü bir insan kendisine ait olmayan bir şeye bakmaz. Hele hele Üstad gibi birinin kendisine gönül bağlamış, itimad etmiş, hoca diye kabullenmiş insanların hüsn-ü zanlarını yıkmaya hakkı yoktur. Zira aksi bir durum, kendi cephesinde sarsıntı meydana getirirken, hasmane tavırlar içinde bulunanları da sevindirir ve güldürür.

Netice itibarıyla; dua öncesi maddî planda kevnî şartlar içerisinde üzerimize düşen her şeyi yapmalıyız. Ardından da dua dua Rabbimize yalvarmalıyız.. ve unutmamalıyız ki duanın kabul yönü çok önemlidir. Zira o, halis bir ubudiyet ifade eder. Hele bazı dualar vardır ki, esbabın sükut ettiği yerlerde sadece o geçerlidir. Yunus b. Metta’nın “Lâ ilâhe illâ ente. Sübhâneke innî küntü mine’z-zâlimîn” duası gibi...


MELEKLERİN YARDIMA GELME VAK

MELEKLERİN YARDIMA GELME VAK’ALARININ MAHİYETİ

Soru: Bazı âyet-i kerimelerde anlatılan meleklerin yardıma gelmesini bazıları psikolojik bir faktör gibi algılayıp öyle yorumluyorlar. Bu konudaki düşünceleriniz nelerdir?

Cevap: Kur’ân-ı Kerim bu hususu Âl-i İmrân sûresinde peşi peşine iki âyet içinde zikreder, konuya girmeden önce bu âyet-i kerimelerin meallerini bilmekte yarar var. “O zaman (Bedir’de) mü’minlere şöyle demiştin: “Rabbimizin üç bin melek indirmekle yardımda bulunması yetişmez mi size?” Evet, eğer siz sabreder ve peygambere (s.a.s) itaatsizlikte bulunmazsanız, düşmanlar size saldırsalar bile, Rabbiniz size, nişanlı beş bin melekle yardım edecektir.” (Âl-i İmrân, 3/125)

Bunların ardından da Cenâb-ı Hakk: “Allah bu yardımı sırf size bir müjde olsun ve kalbinize güven gelsin diye yaptı” (Âl-i İmran, 3/126) buyurmaktadır.

Bu son âyet-i kerimede Kur’ân, meleklerin inmesini “büşra” yani “müjde” diye ifade ediyor. Demek ki, orada hem bir savaş, hem de bir bayram yaşanacak ve meleklerin katılımıyla semavî bir şehrayin gerçekleştirilecek... Evet Allah, onları indirmekle mü’minlerin kuvve-i maneviyelerini takviye etmiş ve iradelerine fer vermiştir.

Ayetlerde meleklerin vasfı olarak zikredilen iki önemli husus göze çarpıyor: Biri; “münzelîn” yani indirilmiş olmaları, diğeri “müsevvimîn” yani onların nişanlı ve işaretli bulunmalarıdır. Eğer Kur’ân-ı Kerim, sadece “münzelîn” deseydi, yukarıda bahsedildiği gibi, meleklerin inişi psikolojik bir faktör olarak yorumlanarak, sadece mü’minlerin morallerini takviye adına indirilmiş “sekine” gibi kabul edebilirdi. Onların bir bölümüne ayrıca “müsevvimîn” denmesi, böyle bir yorumu boşa çıkartır. Çünkü onları hiç görmeyen insanlara, onların alâmetlerinden bahsetmenin, nişanlı, işaretli olduklarını söylemenin bir mânâsı yoktur.

Bizim sekine dediğimiz ve belki de çoklarımızın yaşadığı gönüllerin, kalplerin kendisiyle itminana erdiği şeyle, melekleri ve onların inişini karıştırmamak gerekir. Asr-ı Saadet’ten bu yana, nice vak’alar vardır ki, melekler bazen insan suretinde, bazen kendilerine has keyfiyetle yeryüzüne inmişlerdir. Bazen ruhanîlerle melekler arasında bir iltibas yaşansa da fizik-ötesi bir kısım varlıkların yeryüzüne inişinde şüphe yoktur.

Ayrıca âyetlerde 3000 ve 5000 melekten bahsediliyor ki, ister Bedir’de ister başka yerde, bir avuç insanı zabt u rabt altına almak için bu kadar meleğe ihtiyaç yok; 5-10 melek bile onların hakkından gelebilir. Zira Elmalılı Hamdi Yazır’ın ifade ettiği gibi, “melek” kelimesi, Arapça’da “melek”den gelir. Bu ise güç ve kuvvet demektir. Onlardan değil 5-10 tanesi, bir tanesi bile -eğer Allah dilerse- Samanyolunu eline alır ve tesbih taneleri gibi çevirebilir.

Bu itibarla da, konuyu ele alırken, 3000-5000 meleğin inişini daha farklı anlamak icab eder. Melekler orada, yeryüzüne bir zafer şöleni için ve kendilerini gören mü’minlere moral takviyesi mülahazasıyla inmiş olabilecekleri gibi, onlarla aynı şerefi paylaşmak için de inmiş olabilirler.

Meleklerin bizzat kâfirleri öldürmek için indikleri söylenemez. Gerçi bazı yerlerde, meleklerin cismanî açıdan tam temessül ettiğini, eline kılıç-kırbaç alıp savaştığı söylense de bu çok mevsuk değildir. Mesela, Bedir’de Hz. Cibril (a.s)’in Efendimiz (s.a.s)’e gelip “siz silahlarınızı çıkarttınız mı? Biz daha çıkartmadık” demesi de, bu türden bir tebşir ve takviyedir. Bu türlü durumlarda onların da bizimle aynı şartları paylaşmalarından, başları-gözleri toz-duman olmuş olabilir.. sarıkları bozulabilir... Ve bu türlü şeyler, İslâm’ın ilk dönemlerinde birer mucize olarak tecelli etmiş ve bununla Cenâb-ı Hakk, “bu ordu da bozguna uğrarsa senin nam-ı celilini zikredecek kimse kalmaz” duasına, meleklerle cevap vermiş: “Rabbin sana darılmadı ve terketmedi” (Duha, 93/3) beyanını bir kere daha bu mübarek yerlerde göstermiştir.

Efendimiz (s.a.s)’in âhirete irtihalinden sonra da bu türlü şeyler cereyan etmesi sözkonusudur. Meselâ, Kadisiye’de, Yermük’te ve daha başka yerlerde hep o te’yid görülmüştür. Hatta, Çanakkale’de İngiliz orduları kumandanı Hamilton’un “sizin ordularınız içinde beyaz atlı, sarıklı insanlar savaşıyordu” dediği, çokları tarafından bilinen gerçeklerdendir. Murad Hüdavendigar’ın ağabeyi Süleyman Şah, Gelibolu’dan Trakya’ya geçerken şehid olmuş ve daha sonraları Hıristiyanların ifadesine göre, o hep orduların önünde, atının üzerinde savaşırken görülmüştür. Hatta üsture midir, değil midir bilemeyiz; Battal Gazi için de aynı şeyler söylenir.

Günümüzde de yalan söyleyeceklerine ihtimal vermeyeceğimiz sağlam, sika insanlar veya yalan üzerinde ittifak etmesi mümkün olmayan pek çok kimse defaatle gelip, ruhanîleri veya Kanuni’yi, Yavuz’u, Fatih’i bulundukları mekânların koridorlarında gördüklerini söylemişlerdir. Bunlar rüyalarda olduğu gibi yakazaten de görülen şeylerdir. Konuyla alâkalı dosyayı kurcalayacak olsak, yüzlerce birbirini teyid eden müşahede çıkacaktır ortaya. Demek ki, onlar mü’minlerin başarılarını alkışlamak, âyetin ifadesiyle “büşra” müjde vermek için gelip görünüyorlar.

Yalnız görme meselesi herkes için geçerli değildir. Bedir’den Çanakkale’ye ve günümüze kadar devam eden süreçte, yeryüzüne inen bu ruhanîleri herkes görmemiş veya görememiştir. Nice nezih insanlar vardır ki hiçbir şey görmemiştir; ama bazıları da her zaman görebilmektedir ve bu, bir nasib meselesidir.

Konuyu bağlarken son bir hususa daha temas etmek istiyorum. Bu çok su götürür bir mevzudur ve su-i istimâle de açıktır. Bu açıdan da konunun su-i istimâl edilmesine fırsat verilmemeli ve ona kapı da açılmamalıdır. Bu türlü durumlarda Hz. Muhammed (s.a.s)’in emir ve direktiflerinin her şeyin önüne çıkarılması gerekir. Yoksa arzu, istek ve hevesler gemi azıya alabilir, dolayısıyla da, önü alınamaz inanç kaymalarına fırsat verilmiş olur.

Son bir nokta; meleklerin inmesini psikolojik bir faktör olarak yorumlama, maneviyata inanmamanın bir göstergesi olsa gerek. Böyleleri her şeyi, cismaniyet çizgisi içinde çözmeye çalışırlar. Halbuki Üstad Hazretleri’nin yaklaşımı içinde “her şeyi maddede arayanların akılları gözlerine inmiştir. Göz ise mânâya karşı kördür.”


DUANIN, DERMAN OLACAĞI DERTLE MÜNASEBETİ

Soru: Bir hadis-i şerifte, “Ne yerde, ne gökte adı(nın anılması)yla hiçbir şeyin zarar veremeyeceği Allah’ın ismiyle ki, O Semi’ ve Alîm’dir” diye mealini verebileceğimiz duayı sabah-akşam üç defa okuyan insana hiçbir şeyin zarar veremeyeceği” 1 buyuruluyor. Bunun sırrı adına neler söylenebilir?

Cevap: Bu meseleye birkaç açıdan bakabiliriz. Yalnız öncelikle, şu hususun bilinmesinde fayda mülahaza ediyorum. Bu hadisin ravilerinden olan Eban b. Osman’ın felç olmasından kaynaklandığını zannettiğim vâkıaya dayanarak, genelde “bu duayı okuyan felç olmaz” gibi yaygın bir kanaate saplanılmıştır. Bana göre, böyle bir yaklaşım bu hadisin bütün zararlara şamil olan mânâsını, felç hastalığına indirgemek ve daraltmak anlamını taşır. Ne var ki biz, bu hadisi izah ederken, yine de örnek olarak felç hastalığını esas almanın yanında muhtevanın umumî olduğunu vurgulamak istiyoruz.

Felç veya sair hastalıklar, maddî âlemde geçerli olan sebepler çerçevesinde herkese isabet edebilir. Yani kalp rahatsızlığınız vardır, damardaki bir iltihap gider beyninizde bir yeri tıkar ve siz artık vücudunuzun bir tarafını hareket ettiremezsiniz.. yani felç olursunuz. Hadis-i şerifteki “fi’l-ard” kaydı buna bakar. Bu türlü durumlarda sebepler dünyasında yaşayan insanlar, böylesi hastalıklara sebep olabilecek şeyleri anında, zamanında tesbit ettirmeli ve mutlaka tedavi olma cihetine gitmelidirler. Aksine, sebepler dünyasında onlara riayet etmeme, cebrîlik anlamı taşır ki, biz cebrîlikten de i’tizalî düşünceden de fersah fersah uzağız.

Fakat bazı gözü keskin ve kendisine eşyanın perde arkasına muttali olma imkânı bahşedilmiş insanlar olabilir ki; bunlar, bin bir perde ötesinden, sebepler dünyasında yapılacak olan mualecelerin fayda vermeyeceğini müşahede ederek “tedaviye gerek yok” diyebilirler. Ne var ki, bizim gibi sıradan düz insanlar, sebepler dünyasında yaşadığı müddetçe onun kanunlarına riayet etmeğe mecbur ve mükelleftir.

Bu türlü hastalıkların bir diğer sebebi de semavîdir ki, hadiste “fi’s-sema” kaydı buna bakar. Yani birdenbire, hiçbir sebep sözkonusu olmadan meşiet-i İlahî’nin gereği olarak insan felç hastalığına yakalanabilir.

İster öyle, ister böyle her iki durumda da insan, “Müsebbibü’l-Esbâb” olan Allah’a sığınmak mecburiyetindedir. Çünkü yapılan tedavilere tesir gücü vermek ve şifayı ihsan etmek, sadece ve sadece Allah’ın elindedir. Hatta, insan hissiyatı açısından meseleye baktığımızda, netice itibarıyla Allah’a sığınma daha makul ve daha mantıkîdir. Zira bir şeyin zahirî sebepler açısından çaresi yoksa, yapılacak tek şey İbrahim Hakkı’nın dediği gibi,

“Nâçâr kaldığın yerde,
Nâgah açar ol perde,
Derman olur her derde,
Mevlâ görelim neyler,
Neylerse güzel eyler” deyip Allah’a sığınmaktır.

Soruda bir de bu dua sayesinde insana zarar isabet etmeyeceği hususu soruluyor. Allah Rasûlü’nün bu ve buna benzer birçok duası vardır. Şimdi o duaların, derman olacakları dert ile ne gibi bir münasebetleri varsa, bu duanın da, hiç bir şeyin zarar vermemesi adına öyle bir münasebeti vardır. Meselâ; Umame b. Bâhilî, fakirlikten dolayı kendini mescide vermiş bir insandır. Yine birgün orada boynunu bükmüş, mükedder, mahzun bir şekilde otururken Nebiler Serveri (s.a.s) ona sabah namazının bitiminden sonra şu duayı üç defa oku diye ta’lim eder: “Allahümme inni euzü bike mine’l-hemmi ve’l-hazen ve euzü bike mine’l-aczi ve’l-kesel ve euzü bike mine’l-cübni ve’l-buhli ve euzü bike min galebeti’d-deyn ve kahri’r-rical.” Yani “Allahım, tasadan ve hüzünden Sana sığınırım; acizlikten ve tembellikten de Sana sığınırım; korkaklıktan ve cimrilikten yine Sana sığınırım; borca mağlub olmaktan ve düşmanların kahrından da Sana sığınırım.” Görüldüğü gibi, burada Allah Rasulü (s.a.s), ikişer maddelik dört esas zikretmektedir.

Veya genelde bizler yine Allah Rasulü’nden mervî olan “Allâhümme innî es’elüke’l-afve ve’l-afiyete” diye dua ediyoruz. Yani “Allahım senden af ve afiyet istiyoruz.” Manevî hastalığımızın virüsleri sayılan günahlara karşı af, maddî hastalıklarımızın virüslerine karşı da afiyet. Bu dua cümlesinin, günahlar ve hastalıklarla ne münasebeti varsa veya yukarıdaki duanın Umame b. Bâhilî’nin fakirliği ile ne münasebeti varsa, mezkûr duanın da zarar isabet etmemesiyle öyle bir münasebeti vardır.

Münasebet adına söylemeye çalıştığım bu umumî mütalâalardan sonra, bir-iki hususa daha dikkatlerinizi rica edeceğim:

1- “İnnallâhe enzele’d-dâe ve’d-devâe ve ceale likülli dâin devâen fetedâvû velâ tedâvû bi haramin.” “Allah derdi de devayı da indirmiştir; her derdin bir devası vardır. Öyle ise, tedavi olun ve haramla tedavi olmayın”2 hadisinin ifade ettiği hakikate göre, felç dahil her türlü hastalığın çaresi vardır. Bu çare, bazen zahirî sebeplerin eliyle, yani tedavi yollarına başvurmak suretiyle gelir; bazen de doğrudan doğruya hiçbir sebebe müracaat etmeksizin Cenâb-ı Hakk’a yalvarmak ve O’ndan şifa dilemekle. Mesela; Efendimiz (s.a.s)’in tavsiyelerine uyarak, ağrıyan yerinize elinizi kor ve üç defa “bismillah” dedikten sonra, “euzü bi izzetillâhi ve kudretihî min şerri mâ ecidü ve uhâziru min veceî hâzâ” dersiniz, sizin samimi bir kalp ile Rabbinize yaptığınız bu teveccüh neticesi de, Rabbim size şifa ihsan edebilir. Demek ki, halis bir ubudiyet sayılan dua ile kul, Cenâb-ı Hakk’ın “dergah-ı nezd-i ehadiyeti”nin kapısına dokununca, sebepler bütünüyle aşılmış olabilir ve o hasta, “nur-u tevhid içinde sırr-ı ehadiyetin zuhuru ile” Rabbin, husûsî bir muamelesine mazhar olabilir.

2- Kanaat-ı acizaneme göre, insan, nasıl bir hastalığın pençesine düştüğü zaman, ruhu adına tam bir panik yaşar; aynen öyle de o şahsın bedeninin bütün hücreleri de biyolojik hayatiyetleri itibarıyla öyle bir panik yaşar. İşte insan, böyle bir durumda “benim bu hastalığı aşmam mümkündür” inancıyla toparlanabilirse, kanseri bile -Allah’ın izniyle- aşabilir. Yani o küllî ruhu -ki onun bedenine hükmeden zîşuur bir kanun-u emrîdir- yüksek bir moral gücü ile bunu yenebilir. İşte buna göre vücuttaki hücreler de bu moralden nasibini alır.. alır ve insan vücudunda değişik rejenerasyonlar meydana gelebilir. Evet o hücreler, aldıkları moralle âdetâ doping ilacı almışçasına şahlanır ve en onulmaz dertler, hastalıklar karşısında bile, bünyede yapılması gerekli olan tamiratı yapabilirler.

Bir kere daha hatırlatmak yerinde olur: Böyle bir şeyin gerçekleşebilmesi için, insanın kendi kendini onarması, hücrelerine varıncaya kadar şahlanması, köpürmesi tabir-i diğerle âdetâ vücudundaki rejenerasyon sistemini harekete geçirmesi şarttır. İşte, Rabbe yapılacak olan halis dualar, samimi teveccühler bütün bunları sağlayabilir. Yani insan, bahis mevzuu ettiğimiz konu içinde “bismillahi’llezi la yedurru mea ismihi şey’ün..” dediğinde, bizim anlayamayacağımız, sezemeyeceğimiz bir biçimde, iman, itminan ve moral depolaması olabilir.. ve derken bütün organizma harekete geçebilir.

Benim tahminime göre, yakın bir gelecekte, ilmin daha da ilerlemeler kaydetmesi sayesinde, bu tür duyguların vücudda meydana getirdiği tesir daha net bir biçimde görülebilir. Kim bilir bu tesiri belki de hepimiz televizyon ekranlarından seyredebiliriz. İşte o zaman, herhalde aşkı, şevki, neşeyi, kederi, duayı biz daha iyi anlarız. Yeni bir bilim mecmuasının yazdığı makaleye göre, nasıl ağaçların yanında savaştan, bombadan bahsedildiğinde yapraklarında kasılmalar, buruşmalar oluyor; öyle de bir gün, mutlaka insan vücudunda duanın, aşkın, kederin meydana getirdiği tesiri tesbit etmek mümkün olacaktır.

3) Zayıf bir hadis-i şerifte Nebiler Serveri (s.a.s) “bir insanı üçyüz küsur melek koruyor” buyurur. Buna binaen ben şahsen dualarımda “Cebrail, Mikail, İsrafil, Azrail, hamele-i arş, mukarrabin, kiramen katibîn, hafaza...” der, onları dualarımda hep yâd ederim. İşte bu koruyucu melekler, ihtimal kişinin sebepleri yerine getirmesi şartıyla ve belki de bazıları itibarıyla bu şart da aranmaksızın, o şahsı korumak için hep tetikte bulunuyordur. Bu yaklaşımdan hareketle, bir hususa işaret etmek istiyorum. Bunu sübjektif bir değerlendirme olarak da kabul edebilirsiniz.. ama, defaatla şahid olduğum ve bizzat yaşadığım hadiselerdir. Ben bazen abdestsiz yattığım ya da geçmiş yıllarda -affedersiniz- büyük abdeste sıkışık olduğum durumlarda hiç uyuyamamışımdır. Acaba bu vücuddaki elektrik dengelenmesinin gerçekleşememesinden dolayı mıdır, yoksa başka bir sebep mi sözkonusudur? Bunlar beni aşan ve kliniklerde vücud enerjisiyle ilgili araştırma yapanların cevaplayabileceği şeylerdir ama, yine de öteden beri benim aklıma hep bunlar takılagelmiştir: Acaba, o abdestsizlik durumları hafaza meleklerinin vazifelerini yerine getirmelerine engel mi teşkil ediyor ki, insan bu tazyiklere maruz kalıyor? Bu arada, halk arasında “lohusalık dönemlerinde cinler, periler kadınlara zarar verir” diye yaygın bir kanaatin de var olduğunu hatırlatıp geçelim. Evet, şayet bu kanaat doğruysa, daima abdestsizlik halinde bulunan o kadına şerir mahlukların nüfuzu daha kolay demektir. Evet, başkaları da siz de bunu herhangi bir klinikte teşhis ve tesbit edemezsiniz. Zira bu olay, sizin fizik dünyanızın dışında bir olaydır. Bu sebeple buna ne X ışınları ile ne röntgenlerle ulaşmanız mümkün değildir. İşte bütün bunlar muvacehesinde bir ihtimal, hafaza meleklerinin insanları koruması belli şartlara bağlanmış ve o şartların yokluğunda onlar, görevlerini yapamıyor ve şer güçler daha rahat insana nüfuz etme imkânını bulabiliyorlar denilebilir.

Onun için, hemen her insanın, izahına çalıştığımız bu üçüncü şık açısından, her sabah ve akşam üçer defa mezkûr duayı okuması, hafaza meleklerinin onu zarar verici şeylerin şerrinden koruması adına bir davetiye anlamını taşıyor olabilir. Nitekim bu hadisin ravilerinden olan Ebân b. Osman felç hastalığına maruz kalıyor. Arkadaşlardan birisi onun bu felçli haline dikkatlice bakınca, Ebân ona: “Niye öyle bakıyorsun?” diye sorar. O da: “Senin rivayet ettiğin hadis....” der. Bunun üzerine Ebân, “ben o gün bu duayı okumamıştım ve kaderim böyle tecelli etti” diye cevap verir..3

Duanın fezlekesi “ve hüve’s-semiu’l alîm” şeklinde. Alîm ismi Cenâb-ı Hakk’ın her şeyi içine alan, ihata alanı en geniş bir ismidir. Buna göre Allah, kendi zâtı dahil mevcud olan ve olmayan her şeyi bilir. Zaten bizim “kader” dediğimiz şey de, böylesi muhît ilme sahip olan bir Zat’ın, mümkinâtın küllî, cüz’î her şeyi planlamasından ibarettir. Yani dünyayı ilgilendiren makro plandaki büyük değerlerden, bir şahsın damar tıkanıklığına varıncaya kadar küllî, cüz’î her şeyi...

“Sem’i”e gelince, o da yine bir mübalağa sigası olarak, “her şeyi çok iyi işiten” anlamına gelir. Dolayısıyla, her şeyi işiten o Zât, bu mezkûr duayı da işitir. Öyleyse “bu duayı okuyana hiçbir şey zarar veremez” kaydını, “o şahıs fezlekede zikredilen Sem’i ve Alîm isimlerinin garantisi altındadır” şeklinde anlayabiliriz. Yani dualarımız her şeyi işiten ve bilen tarafından bilinmekte ve işitilmektedir.

Netice itibarıyla, Nebiler Serveri’nden bize intikal eden bu dua, mahiyetini biz anlasak da anlamasak da hükmünü icra etmektedir ve edecektir. Rabbim bizleri bu ve benzeri hakikatlere gönülden inanan ve onu gerektiği şekilde hayatına mâl eden kullarından eylesin... Âmîn.

1) İbn-i Mace, Dua, 14; Müsned, 1/62
2) Ebu Dâvûd, Tıb, 11
3) İbn-i Mace, Dua, 14


AŞK ve İTAAT

Soru: Bir sohbet esnasında “aşkı şeytandan, itaatı da Âdem’den” öğrenmek gerektiğini ifade ettiniz. Biraz açıklar mısınız?

Cevap: Başta bu görüşün Hallac-ı Mansur’a ait bir düşünce olduğunu, dolayısıyla da Vahdet-i Vücudçu bir yaklaşım içerdiğini ifade etmek isterim.

Saniyen; buradaki aşkı iki mânâda anlayabiliriz. Bir; hakikati keşfetmek ve onu keşf adına önü alınmaz bir arzuya sahip olmak. İki; birine karşı inhisar-i fikr etme, teveccüh bekleme, kendine başka rakip kabul etmeyip “ben varken başkaları da kim oluyor ki?!.” vs. gibi düşüncelere saplanmak.

İşte bu ikinci şıkta bir bencillik ve egoizma sezilmektedir. Aslında şeytanın, kendi mahiyetinin müsait olduğu ölçüde, yani zaman ve mekân cihetiyle, kapsayıcılığı açısından bir faikiyeti sözkonusu olabilir. Böyle bir hususiyeti ile o, insanın önünde görünebilir ki, bu yanıyla şeytan, “ben Âdem’i istemem, onu kendime tercih etmem..” düşüncesine girebilir.. Eğer buna bir aşk denecekse şeytanınki böyle bir aşktır.

Fakat böyle malul, karşılık bekleyen ve yanlış bir gayrete iten aşktansa, insanı kemâle götüren itaat düşüncesi -ki her şeyi Allah rızası için yapıp semerâtını burada beklememe, dünyevî garazlardan uzak kalma, Allah’la pazarlığa kapalı olma, daima inkıyad ve teslimiyet içinde hareket etme demektir- daha emniyetli ve zengince bir düşüncedir.

İşte bu şekilde değişik mülâhazalarla mukayyed bir düşünceyi ifade için Hallac: “Aşkı şeytandan, itaatı da Âdem’den öğrenmek gerek” demiştir.

Bir de aşk, acz ve fakr kaynaklı olması itibarıyla kendi ruhunda, birtakım su-i istimallere açık kapıları bulundurmaktadır. Evet aşık, maşukundan kat’-ı alâka edebilir, edebilir ama, onun bir kısım perdelere takılıp kalması da muhtemeldir. Bu zaviyeden baktığımızda şeytanın maruz kaldığı bu durumu, o perdelerden biri kabul edebiliriz.

Onun için de hem aşkta, hem şevkte, hem de şükürde sünnet-i seniyye yolunu takip etmek çok önemlidir. Bazen insan, bunlarda arayıp hayal ettiği şeyleri bulamayabilir; bulamayıp çeşitli beklentilere girebilir, hatta sebepler adına ortaya konan şeyleri mutlak değer olarak ele alıp “bu sebepler, şu neticeleri doğurmalıydı” diyebilir vs. Oysa ki, Allah (c.c)’ın bizi cebirler içinde sürüklemesinde de ayrı bir rahmet ve adalet vardır. -Haşa- O’nun, bizim sebeplere tevessülümüzle neticeyi yaratma gibi bir mecburiyeti yoktur. İşte Sünnet-i seniyye bize bu hakikati öğretmektedir. Aliyyü’l-Kârî bunu ifade ederken, “Hiçbir şey, “Müteâl” olan Allah üzerine vacib değildir. Allah’ın kul ile kendisi arasında tenezzülen yaptığı bazı mukavelelerde; ‘bu senin hakkın, bu da benim hakkım’ demesi, dilin bir hususiyeti olan mukabele esasına göredir. Yoksa ne haddimize ki, bütün malzemesi kendisine ait olan irade dediğimiz şeyle, kalkıp o işin neticesine sahip çıkalım? Nasıl ki, neticeyi hasıl etmek elimizden gelmez, öyle de hükümleri neticeye bina etmek de elimizde değildir” der.

Evet, esasen sebeplerle müsebbeb arasında bir münasebet vardır ve âdet-i sübhaniye prensipleri içinde, o sebeplere riayet edilince, sonuç meydana gelmektedir. Ancak o sebepleri temsil eden insanların, müsebbebi düşünme ve “ille de böyle olacak” deme hakları yoktur. Çünkü sebep-müsebbep irtibatı olsa da, gerçekte neticeler sebeplere bina edilmemiştir. Meselâ, Cenâb-ı Hakk, meşietini ortaya koymak için insanlara: “Siz Güneş Sistemine üflediğinizde ben onu dağıtırım” dese ve biz de Güneş Sistemine üflesek; Allah (c.c), onu dağıtır ve buna da biz sebebiyet vermiş oluruz. Ama realite planında yani sebep-netice münasebeti açısından bizim üflememizle Güneş Sisteminin dağılmayacağı muhakkaktır.

Hasılı, şeytan aşkı yerine, Hz. Âdem’in itaatını esas alarak kulluk yoluna süluk etmemiz daha güzeldir. Zira aşk, bazen insanın ayağının doğru yoldan kaymasına sebebiyet verebilir. Fakat sünnet-i seniyye çizgisinde bir itaat, asla!..

Hallac-ı Mansur’un bu tesbitine bir de aşk-itaat mukayesesi açısından bakalım. Aslında Hallac’a bu sözü söyleten onun şeytan hakkındaki şu düşüncesidir. “Şeytan, Allah’a karşı gönlünü kilitlemiş, O’ndan başkasına gönül vermeyen birisi idi. Ne var ki o, Allah ile kendisi arasında insanı görünce; böyle görmenin de ötesinde, bir de Âdem’e secde ile emrolununca, -Hallac gibi düşünenlere göre- şeytanın aşkı; onun Allah’tan gayrısına secde etmesine mani oldu. Bu sebeble “ben senden başkasına secde etmem dedi.” Bu düşüncelere bütünüyle katılmak mümkün değil. Kaldı ki böyle bile olsa, Hallac’ın da şeytan’ın da atladığı bir şey var; o da emre itaattaki incelik. Hz. Âdem emre itaattaki inceliği anlamış ve sürçtükten sonra hemen doğrulup, “Ey Rabbimiz! Biz (emrini dinlememek suretiyle) kendimize zulmettik. Eğer bizi bağışlamaz ve bize acımazsan mutlaka ziyan edenlerden oluruz” (A’raf, 7/23) diyerek dua dua yalvarmıştı. Şeytana gelince o, Allah’ın Âdem (a.s)’e secde emrindeki espriyi anlayamamıştı.

Aşk-itaat mukayesesi açısından demiştik yukarıda; aşk, itaat kaynaklı olursa bir mânâ ifade eder. Eğer aşkta itaat yoksa, ondan şatahatlar doğabileceği gibi, ümitsizlikler, inkisarlar, inkârlar da doğabilir. Hatta aşkın büyüklüğü nisbetinde şatahatlar büyür, kurbiyet ufkunda bu’diyetler, yani Hakk’a yakınlaşma çizgisinde uzaklaşmalar meydana gelebilir ve kıymetli şeyler bir anda kıymetsizleşebilir. Bu neticeler, aşkın ehemmiyetsiz bir şey olduğuna delâlet etmez. Aşk, “Kalbin Zümrüt Tepeleri”nde de ifade edildiği gibi çok önemlidir. Hatta bazıları onun mecazisine bile çok büyük önem vermiş, cismanî ve bedenî aşk yüzünden ölen insanlara şehid nazarıyla bakmışlardır. Leyla ile Mecnun, Şirin ile Ferhat, Aslı ile Kerem vb. halk hikayeleri hep bu türlü kara sevdaları destanlaştırmıştır. Ancak yukarıda da ifade ettiğimiz gibi, aşka değer kazandıran kaide ve kurallara riayet edildiği müddetçe aşk bir mânâ ifade eder. Aksi halde aşktan beklenilen şeyler bulunamayınca ve vuslat da bir türlü gerçekleşmeyince, ilgi ve alâka küskünlüğe inkılâb edebilir.

İşte -ihtimal- şeytan Allah’tan bu mukabeleyi bulamadığı için hüsrana uğramış, yıkılmış ve bir daha da doğrulamamıştır.

İtaate gelince, onda bazı yanlarıyla da olsa, bu türlü hatalı şeyler hiç olmaz. İtaat, itaat edilmesi gerekli olan Zat’a, O’nun arzu ve isteklerine itaat edilmesi gerektiği için, onun rızası istikametinde yapılan kalbî ve fiilî bir ameldir.

Öte yandan aşk, insanın muvazenesine tesir eder. Bu ise dengesiz davranışlara kapı açar. Yani aşk insanı bir açıdan mecnun/deli eder. Bu açıdan da bir yönüyle şeytan, temelden dengesiz bir varlıktır.

İtaatta vaz’edilen kurallara milimi milimine uymak şarttır. Bu ise denge demektir. Âdem’in itaati tercih etmesi, onun bir dengeli varlık olduğunu gösterir.

Son bir husus, ilk başta bir tek cümle ile işaret ettiğim gibi Hallac panteist bir adamdır. O ve bir ölçüde Muhyiddin İbn-i Arabî gibi zatlar çok defa Allah’ın rahmetinin enginliği açısından meseleleri değerlendirirler; değerlendirir ve şeytan ve firavunlar için bile bir kurtuluş yolu ararlar. Bu açıdan da onların şeytan hakkında bu türlü yorumda bulunmaları, temel felsefelerinin gereğidir. Zira onlara göre “heme ost; her şey O’dur” ve şeytan O’nun ayrı bir tezahürü, farklı bir tecellisidir. Oysa bize göre “heme ez ost; her şey O’ndandır.” Dolayısıyla Hallac’ın “aşkı şeytandan, itaati Âdem’den öğrenmek lazım” demesini, benimsemiş olduğu panteist düşünce açısından normal kabul etmek gerekir.


DÜNYAMIZDA BEDDUANIN YERİ

Soru: Şahsımıza ve dinimize râci olan kötülüklerde beddua edebilir miyiz? Bu konuda nasıl düşünmeli ve nasıl davranmalıyız?

Cevap: İmanın zevk-i rûhânîsine ermiş bir mü’min, her halde “beddua” etmez ve yapılan bedduaya “amin” demez. Ancak bazen bizim şahsımızda ya da duygu ve düşüncelerimizde dinimiz, diyanetimiz tahkir edilir. Bu kabil hakaret ve edep dışı muamelelerde bizim canımız sıkılabilir ve hislerimiz bizi bedduaya zorlayabilir.

Meselâ, bir seferinde beni istintak ederlerken üzerimden küçük bir memur maaşı çıkmıştı da, istintak edenler, “ulan hoca, sana bu para nereden geldi?” diye çıkışmışlardı. Onlar, bana “ulan” sözleriyle hakaret ederken ben, bu hakaretleri nefsime yapıyorlar kabul edip üslup ve terbiyemi bozmadan “bey-beyefendi” tabirlerini kullanarak, onlara hep nezaket ve saygıyla hitap etmiştim. Kim bilir belki de, onları bu hareketlere iten yegâne sebep, bizim engin dünyamıza ait hakikatleri kendi düşünce ve inanç dünyalarına ters bulmalarından idi. Bundan dolayı da onlar aşamayacakları bir kötülük duygusuna kapılmışlardı.

Şimdilerde, ferden ferda da olsa, mü’minlere kötülük düşünüp kötülük yapanların niyetleri bana göre, İslâmî duygu ve düşünceyi tahkire matuftur. Şayet yapılan bu tahkir ve tezyifler, şahsımıza yapılıyorsa, şahsî olduğundan dolayı elden geldiğince affedici olmak icab eder. Yok dine ait ise, Bediüzzaman edasıyla “o işin sahibi var” deyip Allah’a havale edilmelidir. Efendimiz (s.a.s)’in Mekke döneminde üzerine temizlenmemiş deve işkembesi koyanlara, isim tasrih etmeden; “Allahümme aleyke bi külli mütecâvizin ve hâinin ve mâkirin ve muannidin..” diyerek yaptığı bedduadan hareketle her yerde Müslümanlar aleyhine planlar yapıp projeler üretenleri niyet ederek; “Allahümme aleyke bihim” diyebiliriz. Evet, temel düşünce yapımız ve karakterimiz itibarıyla, bizim dünyamızda tel’in ve bedduaya yer yoktur, ama bu kadar da olsa onları Allah’a havale etmemiz de dine olan saygımızın gereği kabul edilmelidir.

Bir diğer taraftan, burada zikredilmesinde fayda mülâhaza ettiğimiz bir husus da, insanın iyiliğine yapılan duanın, kabul görmesi açısından bedduadan daha üstün olduğudur. Dolayısıyla insanlar hakkında iki türlü dua yapılabilir. Meselâ, bir kişiye avam ağzıyla: “Allah seni başaşağı getirsin.. bîmurad eylesin.. evine yangın salsın.. çoluk-çocuğundan bul..” diye dua edilirse, o kişi kâfir bile olsa; eğer bazı iyilikleri varsa -meselâ bu kişi bir doktordur ve çok iyi insanları tedavi etmiş ve onların rahatsızlığının giderilmesinde vesile olmuştur- yaptığı bu iyilikler, onun hakkında yapılan beddua dalgalarını kırıp tesirsiz hale getirebilir. Ama aynı insan için; “Sen bana ve dinime bunca kötülük yapmana rağmen Allah sana hidayet ihsan eylesin. Allah, içinde bulunduğun zulmeti yırtsın ve seni aydınlığa erdirsin..!” diye dua da edilebilir. Böyle bir dua, hiçbir şeye takılmadan kabul de görebilir. Şahsen bana; “Şayet beddua edersen, sana kötülük yaptıklarından dolayı Allah bunların kökünü kazıyıp perişan edecek ve bütün düşmanların hazan yemiş yapraklar gibi solup gidecekler. Fakat affedersen Halid b. Velid’ler, Amr b. Âs’lar ve Osman b. Talha’lar gibi Müslüman olacak ve din-i mübin-i İslâm’a ileride hizmet edecekler” dense, seve seve ikinci şıkkı, yani bir gün onlarla el ele tutuşup sıratı geçmeyi ve -inşaallah- cennete onlarla beraber girmeyi tercih ederim.

Bunun değişik misallerini her zaman Asr-ı Saadet’te görmemiz mümkündür. Meselâ, aynen babası gibi, oturup kalkarken, hep Efendimiz ve Ashabı hakkında kötülük düşünen Ebu Cehil’in oğlu İkrime’ye Efendimiz (s.a.s), beddua etseydi ve sadece “Allah’tan bul” deseydi, bu onun için fecî bir âkibet olur ve İkrime, dalâlet ve küfür içinde ölür giderdi. Ne var ki bir şefkat ve hoşgörü âbidesi olan Efendimiz (s.a.s), o engin müsamaha dünyasında, ona da yer vermiş ve kat’iyen beddua etmemiş.. etmemiş, o da, Mekke fethini müteakip dönemde hidayete ermiş.. ardından da Yermük’te, Müslümanlığı bir şehbal gibi dalgalandıran kahramanlardan olmuştur.

Bütün bu ve benzeri misalleri incelediğimizde, tercih edilecek şıkkın çok iyi düşünülmesi ve karar verilirken de aklî ve mantıkî olanın seçilmesi gerekir. Zaten dinimizin temel esprisi de insanlığı kurtarma değil midir? Evet, dinin bu temel esprisini kavradığımız zaman, yolumuzu belirlemek fazla zor olmayacaktır. Bizim vazifemiz, insanlığa aydınlık yolu göstermek ve Muhammedî mesajı onlara sunmaktır.

Meselâ ben, bazı ateistlerle görüşmeyi çok arzu etmişimdir. Gerçi onlar, fikren zengin insanlar olduğu için, bu iş belki bizi aşardı ve onlara birşey anlatamazdık. Ancak, şayet bu vazifeyi bir başkası yapmayacaksa, hayatı boyunca mukaddes bildiğimiz değerlere sövmüş bile olsalar, onlarla görüşmeyi ve ölüp giderken de imanla gitmelerini ben çok arzu ederdim.

Hasılı, şöyle-böyle bizim dünyamızda bedduaya yer yoktur!


KUTBU’L-İRŞÂD

Soru: Kutbu’l-irşâd ne demektir. Bu hususta bilgi verir misiniz?

Cevap: Kutbu’l-irşad, tasavvuf erbabınca kullanılan bir terimdir.. ve seyr ü süluk yoluyla ulaşılan belli bir mesafeden sonra, belli bir makamı ihraz eden insana verilen isimdir. Bir benzetme ile meseleye daha da açıklık kazandırabiliriz: Kâbe, yeryüzünde Sidretü’l-Münteha’nın izdüşümüdür. Yani onun, asliyete göre zilliyet, külliyete göre cüz’iyet ölçüsünde bir uzantısıdır. Bu iki hakikat, aslında bir vâhidin iki yüzünden ibarettir. Şu kadar ki, birinin zahirî, haricî varlığı bu âlemde; diğerininki ise şehadet âlemi haricindedir. Hz. Muhammed (s.a.s) ise, -ki buna, “Hakikat-ı Ahmediye” (s.a.s) demek daha uygundur- hakikat-ı Kâbe’nin yeryüzündeki eşi ve ikizidir. Bu ikisi -tabir caizse- aynı döl yatağında birlikte bulunmuş ve tev’em (ikiz) yaratılmış varlıklardır. Hz. Muhammed (s.a.s) dar-ı bekâya irtihal edince, onu bu dünyada temsil eden de Allah ile irtibatları kavi büyük insanlardır. Onlar, mazhariyetleri ve misyonlarıyla, bir bakıma yeryüzünde âdetâ Kâbe konumundadırlar. Ehl-i tahkikin beyanına göre, bazen onlar Kâbe’nin etrafında, bazen de Kâbe onların etrafında döner. İşte böylesi kişilere Allah’ın matmah-ı nazarı anlamında “Kutub” adı verilir. Bu kişiler bulundukları mekânda, her zaman mevcudiyetlerini hissettiren, şeytanların uykularını kaçıran, bir kısım insanların vehimlerini izale eden, toprağın kuvve-i inbatiyesi gibi kudsi bir güce sahiptirler. Yine bunlar, hep tazarru ve naz u niyaz makamında bulunmaktadırlar. Allah böylelerinin bakışları ile kâinata bakar, merhamet veya gadap eder.

Kutub makamının bir adım ötesinde “gavsiyet” makamı yer alır. Bu makamı ihraz edenlerin en büyük özelliği, tasarruflarının öldükten sonra da devam etmesidir. Her gavs bir kutuptur, fakat her kutub bir gavs değildir. Öyleleri de vardır ki, bu her iki makamı bünyesinde cemetme bahtiyarlığına ermiştir. Zannediyorum “kutbu’l-irşad” işte bu iki makamı birden ihraz etmiş ve halkı irşada me’zun insanlara verilen isim olsa gerek..

Bu açıdan kutbu’l-irşada; hakikat-ı Ahmediyeyi tamamıyla temsil eden, dolayısıyla da hakikat-ı Muhammediye’ye namzet olan insan nazarıyla da bakılabilir. O, bütün insanlığın iç âlemi itibarıyla, yani kalbi, ruhu, vicdanı, hissi ve letaif-i maneviyesiyle mercii sayılan bir “menhel-i azbi’l-mevrûd; cennet kevserleri ölçüsünde tatlı su kaynağıdır.” Ve insanlığı sahil-i selamete çıkaracak bir rahmet ve ışıktır. Bu yönüyle ona, yeryüzünde tevhid güneşi denir. Herkes kendi istidadı veya elindeki kovasının büyüklüğü/küçüklüğü ölçüsünde ondan istifade edebilir. Öyleyse kutbu’l-irşad, misyonu, konumu ve zâtı itibarıyla diğer velilerden en az üç kademe daha ileridedir.

Başkalarının onları tanımasına veya sair velilerden ayırt etmesine yardımcı olacak belirgin özellikleri yoktur. “İnsanlar arasında, insanlardan bir insan olarak bulunurlar.” Ne var ki, hassas ruhlar, liyakatli kişiler bunları hemen sezer ve âdetâ bir mıknatısa kapılmış gibi, onların cazibelerine kapılıverirler. Bu özellikleri itibarıyla de onlar, etraflarına sürekli nur neşrederler. Hakkı aramak için yollara dökülenler de bunların cazibe-i kudsiyesi içine girer ve o dairede bütün bütün erir giderler.

Bütün bu değerlendirmeler nazara alındığında; bu kudsî me’hazlara sırt dönmekten daha öte bir talihsizlik olamaz denilebilir. Bana göre, bu kaynaklara müracaat etmeden yollara dökülenler, niyetleri ne kadar da samimi olursa olsun, çöllerde tek başlarına, rehbersiz yolculuk yapan insanlar gibidirler. Hatta bu kişilerin şahsî ibadet ve taatleri ne kadar çok da olsa, bu feyiz kaynaklarından yararlanmadıkları için, ileride dünyevî başka câzibe noktalarının câzibelerinden kurtulamayıp, yollarda kalabilirler. Hatta ibadet ü taatı bu denli çok olmayanlar, yüzleri bu ışık kaynaklarına dönük oldukları için, kayma ihtimalleri onlara göre daha azdır.

Ayrıca, bu tür insanların daire-i kudsiyeleri içinde bulunma, onlar gibi olma noktasında insana aşk, şevk ve ümit verir. Zira bunlar ideal insan olup, her müslümanın hedefi olabilecek makamlarda bulunmaktadırlar. Bir diğer ifadeyle bunlar, bizim gibi sıradan insanlar için birer gaye-i hayaldirler. Zaten bu dünyada gaye-i hayali olmayan kişilerin, dört ayaklı behaimden farkı da yoktur. “İki günü müsavi olan, aldanmıştır” beyan-ı Nebevisi, herhalde bu hakikata işaret etmektedir.

Hasılı, kutbu’l-irşad, kâinatın mânâ, mahiyet ve muhtevasını anlatan, yeryüzünde Cenâb-ı Hakk’ın matmah-ı nazarı, kutb ve gavs makamının sahibi bir hakikat eridir.


İNSAN-MUHABBET İLİŞKİSİ

Soru: İslâm’da sevgi ve muhabbetin yeri ve ölçüsü nedir? Birine karşı duyulan aşırı muhabbet fıtrî midir, yoksa zaaftan mı ileri gelir?

Cevap: Sevgi ve muhabbet, insan mahiyetinin önemli bir derinliğidir. Hatta ona, kâinatın mayesi nazarıyla da bakılabilir; bakılabilir zira Cenâb-ı Hakk, kâinatı, mevcudâta olan muhabbetinden dolayı yaratmış ve onların düzenli bir hayat sürdürebilmeleri için de çeşitli kanunlar vaz’ etmiştir. İnsanlığa olan hususî sevgisinden dolayı da cennetler-cehennemler kurup; biriyle mükâfatlar vaadederken, diğeriyle insanları korkutup onların nazarlarının Zat’ına çevrilmesini hedeflemiştir. Bu gayeyi gerçekleştirmek için peygamberler göndermiş ve bu önemli icraatını devam ettirecek -değişen şartlar muvacehesinde- âdet-i sübhanisini yenilemiş, gönüllerdeki Kendisi’ne ait duygu ve düşüncelerin her an taze kalmasını sağlamıştır. Efendimiz (s.a.s)’le peygamberler halkası tamamlanınca da, evliya ve asfiya ile bu süreci devam ettirmiştir. İşte bu yönüyle muhabbet, bir mânâda her şeydir.

Evet, Allah (c.c) insanın fıtratına, sevmesi gereken şeyleri sevip alâka duyması için, bu umumî muhabbetin bir cüz’ünü dercetmiştir. İnsan fıtratındaki bu sevgiyle, Allah ve Peygamber’i sevmenin yanında, mecazî olarak başka şeyleri de sevecektir. Yalnız o, bu sevgisinde, “mâsiva”ya olan muhabbetin, Yunus Emre’nin, “Yaratığı severiz Yaratan’dan ötürü” anlayışı içinde olması gerektiğini de bilecektir. Bağını-bahçesini, hayat arkadaşını, evini-barkını.. severken, bütün bunların, Cenâb-ı Hakk’ın isimlerinin birer cilvesinden ibaret, izafî varlıklar olduğu hakikatini de kat’iyen unutmayacaktır. Aksi halde onları, Üstad’ın ifadesiyle “mânâ-yı ismî”yle nazar-ı itibara alıp meftun olduğunda, bu sevgiyi su-i istimal etmiş olacaktır. Evet, insan fıtrî olarak mahiyetine dercedilmiş ve kullanımı kendi iradesine verilmiş olan sevgiyi yanlış kullandığı takdirde, şahsî hayatı adına çok şey kaybedeceği gibi, Allah ve Resulünden de uzak kalacaktır. Bunlar üzerine bir de dünya adına meftun olunan şeylerin birer birer kaybolup gittiği, dolayısıyla muhabbetin mukabelesiz ve faydasız olduğu eklenecek olursa, o şahsın ızdırapla iki büklüm olacağı izahtan vârestedir.

İbrahim Ethem Hazretleri’ne ait bir menkıbe anlatılır. O, Belh’de bir hükümdar iken tacını-tahtını terk eden, makam ve mansıpta zirveyi yakalamışken her şeyi ayaklarının altına alan ve velilik makamına yükselen bir şahıstır. Kendisinin Ebu Hanife ile muasır olduğu söylenir. Hadis imamları, İbrahim Ethem Hazretleri geldiğinde, Ebu Hanife’nin ayağa kalktığını naklederler. Bir gün: “Ya imam, ne diye bu zata ayağa kalkıyorsunuz? Haddizatında o, sizin talebeniz bile olamaz!” dediklerinde, “biz işin zahiriyle meşgul olurken, onlar özüyle meşgul oluyorlar; bundan dolayı da ona sonsuz saygı duyuyorum” demiştir.

İşte böyle bir insan bir gün her şeyini arkada bırakıp Mekke’ye gider. Aradan yıllar geçtikten sonra da, bir hac esnasında oğlu ile metafta karşılaşır.. karşılaşır ve bir baba şefkatiyle onu bağrına basıverir. Zatında bu hal fıtrîdir ve bir baba için de önüne geçilmez bir duygudur. Bu itibarla da insan, bundan dolayı kat’iyen muaheze edilmez. Ancak kalbini tamamen Cenâb-ı Hakk’ın tecellilerine tahtgâh yapmış bir mukarrebîn için bu hâl, hem de Kâbe’nin yanında uygun düşmemektedir. İşte bu esnada İbrahim Ethem Hazretleri, “Yâ İbrâhîm! Bir kalpte iki sevgi olmaz” diye hâtiften(*) bir sesle ikaz edilir. Bunun üzerine Hazret: “Birini al yâ Rab!” der.. der ve çocuk dizlerinin dibine yığılıverir. Bu bir menkıbedir ve o makamı ihraz etmiş insanlara mahsus bir televvündür. Bu yönüyle o makamda bulunmayan insanları bağlayıcı bir yönü de olamaz.

Ancak böyle bir noktada şu denilebilir, insanın, Allah (c.c)’ı düşünmeden bir şeye karşı duyduğu sevgi, sonunda kendi başına gaile olabilir. Bu, evlad ü ıyâl, mal-menal, arkadaş, hatta mürşid sevgisinde de böyledir. Mü’min bir denge insanıdır. Her şeyde olduğu gibi sevgide de dengeyi gözetmesi gereklidir. Ne güzel der Allah Resulü (s.a.s): “Sevdiğin kişiyi ölçülü sev. Gün gelir düşmanın olabilir. Buğzettiğin kişiye de ölçülü buğzet. Gün gelir o dostun olabilir.”

Hasılı, Allah’ın fıtratımıza dercetmiş olduğu sevgi melekesini önce bir noktada toplamalı ve O’na tevcih etmeliyiz. Sonra da O’ndan ötürü O’nun bütün mahlûkâtına.

*) Hâtif: Sesi işitilip kendi görülmeyen seslenici.


CİHADA DENK TUTULAN NASİHAT

Soru: “Zayıflara, hastalara, (Allah yolunda) harcayacak birşey bulamayanlara, Allah ve elçisi için nasihat ettikleri takdirde cihada çıkmamalarından ötürü bir günah yoktur”(Tevbe, 9/91) buyuruluyor. Burada cihada denk tutulan nasihatın keyfiyeti ve sınırları nelerdir?

Cevap: Cihad; Efendimiz (s.a.s)’in de beyan ettikleri gibi dinimizde kendisine denk ikinci bir amel bulunmayan ve hususî önem arzeden bir ibadettir. Buna göre, “Allah ve elçisi için nasihat”i “cihad”a denk tutma meselesini, zannediyorum şu şekilde anlamak daha doğru olur. Nasıl ki, Hz. Peygamber Efendimiz (s.a.s) geceyi ihya edemeyip, teheccüde kalkmadığında onu ikiye katlayarak, gündüz eda eder ve bunun, o gecenin ihyasına bedel olmasını beklerdi. Öyle de, herhangi bir mazeretinden dolayı cihada katılma imkânını bulamayanlar, yine Cenâb-ı Hakk’ın o engin rahmetine itimad edip nasihat ederek, bu nasihatın cihada bedel sayılmasını ümit edebilirler. Değilse, cihad kendisine farz ve buna hiçbir mani yokken onu terkedip Allah ve Resulü için insanlara nasihat etmekle o boşluk kapatılamaz!

Ancak, değişik devirlere göre cihadın şekli de farklı farklıdır. Bazen sırf bir nasihat, bazen birisine rehberlik yapmak, bazen de küfre karşı tavır belirlemek bir cihad olduğu gibi, çok defa hüsn-ü misal olma da bir cihad sayılabilir. Meselâ Asr-ı Saâdet’te belli bir süre hicret, aynen cihad telâkki edilmiştir. Öyle ki, Sahabe-i Kiram efendilerimizin çoğuna, İslâm’a ilk girişlerinde hicret de şart koşulmuş, hatta içlerinde hicret etme fırsatını bulamayanlar, hicret yapamamaktan hasıl olan boşluğu acaba nasıl doldurabiliriz?” endişesiyle fevkalade üzülmüşlerdir. Ebu Cehil’in anne bir kardeşi olan Ayyâş bu mahzun insanlardan biridir. Evet o, Mekke fethine kadar 20 yıllık hayatını zincirler içinde geçiren ve Kur’ân-ı Kerim’in “mustad’afîn” tabiriyle anlattığı insanlardan biridir. Zaten bunun gibi mazereti olmayanlara Kur’ân: “Arz geniş değil miydi? Niçin hicret etmediniz?” (Nisa, 4/97) diyerek itapta bulunur. Demek ki o devrede hicret cihadın önemli bir buudu veya ta kendisi sayılıyor.

Başka misaller de var Asr-ı Saadette: Hastalık veya sakatlığından dolayı, ya da bakıma muhtaç anne-babası olduğu için cihada gidemeyenler bunlardan bazıları. Cihada iştirak etmek için kaçıp gelen bir gence Efendimiz (s.a.s) “(Bakıma muhtaç) annen-baban var mı?” der ve ondan “Evet” cevabını alınca “Dön, sahipsiz annen-baban için cihad et” yani onların bakımını-görümünü yap, buyurarak, onun cihadının ana-babasına bakmak olduğuna işaret buyurur. İşte, bahsi geçen âyet-i kerime bu veya benzeri sebeplerle, her nasılsa cihada gidememiş olanlara, başkaları cephede cihad ederken veya emr-i bil-maruf nehy-i anil-münker yaparken etrafındakilere nasihat ederek o boşluğu kapatabileceklerine bir işaret sayılabilir.

Sorunun sonunda da “cihada denk tutulan nasihatın keyfiyet ve sınırları”soruluyor ki, bu hususta da şunlar söylenebilir: Nasihatın Türkçemizdeki mânâsını, Farsça’dan bize geçen bir kelime ile ifade edecek olursak “hayırhahlık” demek uygun olur zannediyorum. Birisi hakkında hayır düşünme, hayır isteme, onu sırat-ı müstakime, tevhide ulaştırma, gönlünü ibadet ü taat şuuruyla donatma, hizmet etme şuuru istikametine yöneltme, evet bunların hemen hepsi derecesine göre birer hayırhahlıktır.

Bir hadis-i şerifte belirtildiği üzere “din nasihattır” sözü çok şümullü bir kavramdır. Yani meseleye Allah’ın anlatılması şeklinde yaklaşırsak, O’nun Zât-ı Uluhiyyetine yaraşır, yakışır şekilde anlatılması demektir. Ayrıca, O’nun anlatılıp sevdirilmesi, bu da kendi buudları içinde ayrı bir nasihattır. Resulullah (s.a.s)’ın anlatılıp sevdirilmesi nasihatın ayrı bir yanıdır.

Meseleye bu zaviyeden bakıldığında, bütün insanların hidayetini, rüşdünü, cennete veya sırat-ı müstakime yönlendirilmesini hedef alarak hayırhahlık yapmak ise, büyük çapta bir nasihattır. Bundan başka, çok küçük bir bid’atı izale ederek bunun yerine bir sünneti ikame etme, dinin farzlarını vaciplerini, hayata hâkim kılma.. hepsi birer nasihattır. İşte bütün bu nasihatların elzemliği ölçüsünde, Allah katındaki kıymeti ve derinliği de artar...

Günümüzde, tevhid anlayışının sarsıldığı bir dönemde, Risale-i Nur mesleği olan ve onun hedefi sayılan “Allah’a iman” hakikatını tesbit etme, onu insanların ruhuna perçinleme ve herkese kabul ettirme gibi bir nasihatı da bu kategoride bilhassa vurgulamak icabeder. Hatta böyle bir nasihat nasihatların zirveleşmiş şekli ve doruk noktasıdır.

Bunlardan alınacak sevaba gelince; bir sünneti ihya etmenin Allah katındaki önemi ne ise, bir sünnetin ihyasında o kadar sevap alınır. Bir farzı ihya edip hayata geçirmenin Allah katındaki kıymeti ne kadarsa, o farz ihya edildiğinde de o kadar sevap elde edilir. Ancak, Allah’ı tanıttırma, kalpleri ve ruhları O’nun marifet ve muhabbetiyle tezyin edip itminana erdirme, gönüllerin zevk-i ruhaniye açılmasını sağlama.. bunlar öyle farzlar üstü farzdır ki, bunlara vesile olunduğu takdirde kazanılacak sevabın çapı ve rıza-yı ilâhîye uygunluğu da o ölçüde olacaktır. Risale-i Nur talebelerinin hizmeti, üstadları gibi farzlar üstü farzlarla gelen varidâttır ve onlar da işte o ölçüde, Cenâb-ı Hakk’ın lütuflarına, inayetlerine, takdirlerine ve tebcillerine mazhar olurlar. Arkadan gelenler de durumlarını bu ölçülere göre ayarlamalıdırlar.


GÜZEL AHLÂK

Soru: Güzel ahlâka ait esasları fıtrata mal edebilmenin onlarla bütünleşebilmenin yolu veya yolları nelerdir?

Cevap: İhlas, sadakat, vefa ve gıybet etmeme, su-i zanda bulunmama gibi şeyler, inanan her insanın, hayatına hakim kılmak zorunda olduğu, güzel ahlâka ait esaslardandır. Şahsî kanaatım itibariyle ben, inanan herkesin bu düşünce ve kanaatte olduğunu zannediyorum. Ne var ki benim hüsn-ü zannım, bu konuda fazla birşey ifade etmez. Mühim olan, teker teker her şahsın bu anlayışı benimsemesi ve onu topluma kazandırmak için mücadele vermesidir. Tabii bu hemen birden olacak birşey değildir. Ahlâk-ı âliyeye ve mesaviye ait bu esasların hayata intikali, şahsın fıtratı ile bütünleşmesi, çok uzun bir süreç ister.

Bu süreçte dikkat edilmesi gerekli olan en önemli şey, şahsın gerçekten bu konudaki azmi ve kararlılığıdır. Mesela; ihlası ele alalım; ihlas, namaz kılan hemen herkesin sabah-akşam dualarında istediği bir husustur. "Allah'ım beni ihlasa eren veya ihlasa erdirdiğin kullarından eyle" hemen hergün çoklarımızın tekrar ettiği dualardandır. Ancak, biz bu isteğimizde acaba ne kadar samimiyiz? Allah'a halis bir kul olmak, ubudiyette ve ubudette hulusu yakalamak, bizim için ne kadar önemlidir? İhlasın bir başka buudu olan Allah'ın rızasını, ne kadar talep ediyoruz? Kavlen istediğimiz bu şeyleri, fiilen isteme hususunda neredeyiz? Evlenmekten, çocuğumuzun olmasına, ondan memuriyetimize devam etmeye veya son vermeye, Allah rızasının bulunduğunu zannettiğimiz alternatif işlerimizde tercih konumuna geldiğimizde, acaba gönül rahatlığı içinde "rıza-yı Bâri'yi tercih ediyoruz" diyebiliyor muyuz? Hatta "rıza" mertebesini, cennete ya da -ikisi ayrı şeylerse- Cenab-ı Hakk’ın cemalini müşahedeye tercih edebiliyor muyuz? Bu çizgide soruları uzatabiliriz. Şimdi bu meselelerin bütününde, ihlası ve rızayı tercih edemiyorsak ve kavlen istediğimiz hususların fiilen peşinde değilsek, hiç şüphesiz Allah'a karşı saygısızlık yapıyoruz veya "kezib ala'llah"ın içindeyiz demektir. Halbuki bu son husus, "Allah'a karşı yalan söyleyenden daha zalim kim olabilir?" (En'am, 6/21) ayeti ile küfre denk tutulmuştur.

Ben rica edeyim, evlenme, çocuğumuzun olması, araba, ev, yazlık-kışlık gibi dünya mallarına sahip olmak, işlerimizin kesada ve fesada gitmemesini istediğimiz ölçüde, ihlas, rıza, sadakat, vefa vb. şeyleri istemiyorsak veya gönüllerde bunlar, birinciler kadar yer tutmuyorsa, Allah'a karşı saygısızlık yapmayalım ve dil ucuyla ben muhlis ve muhlas olmak istiyorum demekten sakınalım. Allah'ın rızası, dünyevî hiçbir şeyle tartılmayacak kadar büyüktür. Öyleyse biz de, ayaklarımızın dibinde olması gereken bu meselelerle, Allah'ın rızasını aynı seviyede tutmamalıyız. Çok tekrar ettiğim bir söz içinde, dünya'ya dünya, ukbaya da ukba kadar, yani dünyevî meselelere o kadar, uhrevî meselelere de gereği kadar değer vermeliyiz.

Buraya kadar arzettiklerim meselenin bir yönünü teşkil ediyordu. Diğer yönüne gelince; ahlâk-ı âliyeye ait bu esasları dualarımızda yâd etmekten hiç bir zaman dur olmayalım. Burada bazıları önceki söylenenlerle, bu cümle arasında bir çelişki var zannedebilir. Aslında her hangi bir çelişki söz konusu değildir. Bizim önceki arzettiklerimiz, bir ufka işaret etmekte ve bize bir hedef göstermektedir. Bu hedefe ulaşıncaya kadar, başta da söylediğimiz gibi, tabii ki bir sürecin yaşanması gerekir. İşte bu süreç içinde hedefe doğru yol alırken, insanın kat’iyen vazgeçmeyeceği bir husus varsa o da dua olmalıdır. Dualar bize hedef verir, şuuru besler, gönüllerimizi kanatlandırır, kudretimizin sınırlılığını idrak ettirir ve "her şeye gücü yeten birisine" sığınma ihtiyacını hissettirir. Zaten Bediüzzaman'ın ifadesiyle böylesine yürekten ve hâlisane yapılan dualar, bizatihi derin bir ubudiyettir. Allah, (c.c)’da böylesine inanmış kişilerin dualarını er veya geç mutlaka kabul buyurur.

Duaların bizlere hedef vermesi ile alâkalı iki misal arzetmek istiyorum. Bir; Allah Rasulü (s.a.s) birgün mescidde Ebu Ümame el-Bâhilî'yi, gayet sarsık bir şekilde otururken görür. Sebebini sorduğunda "fakirlik" cevabını alır. Bunun üzerine Hz. Peygamber (s.a.s) ona şu duayı öğretir: Mealen "Allah'ım tasadan ve hüzünden, tembellikten ve acizlikten, korkaklıktan ve cimrilikten, borç altında ezilmekten ve insanların bana galebesinden sana sığınırım." Bu cümleleri tek tek ele alarak, fakirlikle ilgisini veya insana hedef göstermesini birlikte inceleyebiliriz:

"Allah'ım tasadan, gamdan, hüzünden sana sığınırım"; şimdi tasa, gam ve hüzünden Allah'a sığınan bir insan, affedersiniz gidip yan gelip yatar mı? Kendini tasa ve hüzne sevkedecek şeylere kendini hiç kaptırır mı? Aksine kalkar, bunlardan kurtulmanın yollarını mı araştırır?

"Tembellikten ve acizlikten sana sığınırım"; fakirlik deyip bir kenarda -velev ki bu mescid, hatta mescid-i nebevî bile olsa-oturmak ve el-âlemin avucuna bakmak tembellik ve acizlik değil midir?

"Korkaklıktan ve cimrilikten sana sığınırım" ve son olarak "borc altında kalmaktan ve insanların baskısından (galebesinden) sana sığınırım." Görüldüğü gibi bu duanın bütün ögeleri, fakirlikten mescide sığınan bir insana, ondan kurtulma yolları gösteriyor. Yani hedef veriyor. Artık bu safhada kula düşen dua ettiği şeyleri fiiliyata dökmekten ibarettir.

İkinci misal; çocuk iken başımdan geçen bir olaydır: Babam bana, "gece ikibin defa Nasr suresini okuyan, Hz. Peygamber (s.a.s)'i rüyasında görür" demişti. Çocukça kalbimle buna inandım ve o gece ikibin defa Nasr suresini okudum, öyle yattım. O gün, bu okuma işi, sabaha kadar sürseydi, yine okurdum. Çünki benim Rasulullah'ı görme iştiyakım, değil bir geceyi, belki yüzlerce geceyi feda ettirecek çaptaydı. Demek insan, bir şeye dilbeste ise, onu elde etme yollarını mutlaka araştırmalıdır.

Hasılı, güzel ahlâkın unsurları ile bezenmeyi kavlen isteme kadar, onları hayata geçirmede yapılması gerekli olan fiiller de çok önemlidir. Bu ikisi, bir bütünün parçalarından ibarettir.. ve dua, birçok açıdan yeri başka bir şeyle doldurulamıyacak önemli bir hâdisedir.


HZ. MESİH ve MİSYONU

Soru: Yüklendiği misyon itibariyle Hz. Mesih'i anlatır mısınız?

Cevap: Hz. Mesih, olabildiğine maddeci bir topluma peygamber olarak gönderilmiştir. Böylesine maddeci bir topluluğun ıslahı adına Hz. Mesih, onların karşısına ruhçu bir düşünceyle çıkmış ve onların maddeci düşüncelerini ta’dil etmiştir.

Müşrikliği ve putperestliği, doğrudan doğruya din ünvanı ve din referansıyla diyanet blokajı üzerine oturtan toplumların, daha sonra o dinî telâkkiden sıyrılıp, yeni bir dinî düşünceye ulaşmaları oldukça zordur. İşte Hz. Mesih, meb’us bulunduğu toplumdan, maddeciliği ta'dil ederek, metafiziğe kapı aralamış.. ve aynı zamanda vahy-i semavi ile, ifrat ve tefrite girmeden madde ve ruh arasında bir denge te'sis ederek bu zorluğu aşmıştır. Ne var ki, daha sonra gelen onun müntesipleri, bu dengeyi muhafaza edememiş.. bundan dolayı da zamanla bütün güçleriyle ruhçuluğa ve sprütüalizme yönelerek maddeyi bütün bütün inkar etmişlerdir. Kur'an-ı Kerim'in de ifadesiyle (Hadid, 57/27) onlar, ruhbanlığı kendilerine farz kılarak, sözde bununla değerler üstü değerlere ulaşacaklarını zannetmişlerdir. Oysa ki onlara böyle bir zorluk tahmil edilmemişti. Evet onlar, Allah'ın rızasını tahsil maksadıyla, dinin ruhunda olmayan şeyleri icad etmiş ve daha sonra da icad ettikleri bu şeylere yenik düşüp, onların ağırlığı altında dinin aslından uzaklaşmışlardı. Halbuki meşru dairedeki zevk ve lezzet, hem keyfe kâfi, hem de zarurî ve lüzumludur. İnsan için aile hayatı, çoluk çocuk, hayatî bir ihtiyaçtır. Onların bir kısmı, bu mübaha karşı müstenkif kalmış ve farkına varamıyarak kiliseleri o işin gayr-i meşru levsiyâtı ile kirletmişlerdir.

Hıristiyanlıkta, bu türlü daha bir çok tağyir, tahrif ve yanlış anlamalar mevcuttur. Örneğin Yuhanna İncili’nde, “Eğer yüzüne bir tokat vururlarsa, dön diğer yüzüne de bir tokat vursunlar” diye bir ifade vardır. Günümüzde bu mânâ ve ruh, belli ölçüde değerlendirilebilir. Bu bir nevi, “Dövene elsiz, sövene dilsiz” sözünün değişik bir versiyonudur. Ancak insanların zulümlere karşı teslimiyetçi bir şekilde davranmaları yanlışlığı da açıktır. Zira, zulmedenler hiçbir zaman zulmetmeye doymazlar. Hıristiyanlık, zuhur ettiği zaman itibariyle, değişik baskılar altında kendini anlatma ve kendini isbat etme imkânını elde edememişti. Bu baskı ve zulümlere karşı onlara, “mukabele etmeme” fikri aşılanmış ve bu, daha sonra onlarda bir karakter haline gelmiştir. Bu düşüncenin uzantısı olarak onlar; harp etmemeyi, kendilerine ne yapılırsa yapılsın, karşı koymamayı ve dünya zevklerinden uzak kalarak ruhbanca bir hayat yaşamayı vs. bir disiplin olarak benimsemişlerdi. Ne var ki, bu disiplinlerin pratik hayattaki yansımalarına bakıldığında manzaranın hiç de aslına uygun ve iç açıcı olmadığı görülecektir. Çünkü onlar, bugün dünyanın değişik yerlerinde -esefle müşahede etmekteyiz- benimsedikleri bu prensiplere aykırı olarak, yer yer hayatın karşılarına çıkardığı ve insan fıtratının bir gereği olan ihtiyaçlarını gayr-i meşru yollardan giderme ve duygularını tatmin etme yollarına girmişler; uzantıları günümüze kadar gelen kanlı savaşlar yapmışlar ve birçok insanın haksız yere ölmesine sebep olmuşlardır.

Hz. İsa (a.s)'nın materyalist bir topluma uyguladığı ıslah hareketi, aynı zamanda kendisinden sonra gelecek olan ve müjdesini de bizzat kendisinin verdiği “İnsanlığın İftihar Tablosu”na giden yolları da açmıştır. Ancak, başta da ifade ettiğimiz gibi daha sonra müntesipleri, Yahudi ifratına karşı tefrite düşerek, bütün bütün fiziği de maddeyi de inkâr etmişlerdi. Fetih suresinin en sonunda yer alan uzunca âyet, bu mevzuya ışık tutmaktadır. Burada o âyetle alâkalı bir kaç hakikati arzetmek istiyorum:

Ayet, “Muhammedun Rasulullah” diye başlamaktadır. Ayetin başındaki bu ifade ile, Peygamber Efendimiz (s.a.s)'in risaleti vurgulanmış ve değişik yerlerde geniş olarak bu hakikat ifade edildiği için de, icmâlen geçilmiştir. Bu ayette, daha ziyade Kur'an, Efendimiz (s.a.s)'in etrafındaki insanlara dikkat çekmekte ve değişik evsaf ve kategoriler halinde, birbirinden farklı maddeye ve mânâya bakan yanları ile onları nazara vermektedir. “Muhammedun Rasulullah”, önemli ve hayâtî bir gerçektir. Bunun için Sâdî, Üstad'ın da Mektubat'ta ifade ettiği gibi, “Muhammedun Rasulullah demeden râh-ı selamet muhaldir” der. Necip Fazıl da bu hakikati ifade adına, Pascal'ın koştura koştura rıhtıma kadar getirir; ancak “Muhammedun Rasulullah” demediği için gemiyi kaçırdığını söyler. Evet, bu mânâda Efendimiz (s.a.s)'in rasat noktasına ulaşmayanın sahil-i selâmete ulaşması mümkün değildir. Şimdi tekrar âyetin mevzumuzla alâkalı yönüne dönelim:

Peygamberle beraber maiyet-i nebevîye eren herkes, maiyet-i İlahîye’ye de ermiş demektir. Bir yönüyle âlem-i cismaniyet ve âlem-i halka ait Efendimiz'le maiyet, aynı zamanda âlem-i emre ait belki Cenab-ı Hakk'la maiyetin bir izdüşümüdür. İşte ayet-i kerimede, “Vellezîne maahû” derken bahsettiğimiz bu birliktelik kastedilmekte; ayetin devamında ise, bu ufku yakalayan insanların özelliklerinden bahsedilmektedir.

Bu özelliklerden biri, onların “Eşiddâu ale'l-küffâr” olmalarıdır. Yani mahiyetlerindeki inanma istidadını körelten, bunca delail Allah'ın varlığını ilan ederken bütün bütün onları tekzip edip inkara sapan ve İlâhî meş’aleyi söndürmeye çalışan insanlara karşı şedittirler. İkinci özellikleri ise, “Ruhamâu beynehüm”; kendi aralarında fevkalâde şefkatli ve merhametlidir. Bu özellikler, “Terâhum rükkean, sücceden, yebteğûne fadlen minallâhi ve rıdvânâ; "Sen, onları sürekli rükû ve secde halinde görürsün. Allah'ın lütuf ve rızasını ister dururlar." Demek ki onlar, ayaklarını koydukları yere başlarını da koyarak bir halka haline gelmiş ve böylece Allah'a en yakın bulunma halini ihraz etmişler. Aynı zamanda onlar, her şeylerini Allah'ın fazlından bilirler. Zaten neticede onların istedikleri sadece ve sadece Allah rızasıdır. “Sîmâhum fî vücûhihim min eseri's-sücûd; onların nişanları yüzlerindeki secde izidir."

“Zâlike meselühum fi't-tevrât; İşte bunlar, ümmet-i Muhammed'in Tevrat'taki vasıflarıdır. "Tevrat, Hz. Musa'ya inen ve daha sonra tahrif edilerek büyük ölçüde hüdanın yerini hevanın, ruhun yerini maddenin aldığı bir kitaptır. Tevrat'ta ümmet-i Muhammed anlatılırken, manevî yönleri ve yanlarıyla ve metafizik cepheleriyle anlatılmaktadır. Diğer taraftan “ve meselühum fi'l-incîl; Onların İncil'deki vasıflarına gelince": “Kezer'in; onlar tıpkı bir ekin gibidirler". Ekin, tohumla meydana gelir ve maddîdir. Tohum, bir cisimdir ve tıpkı yumurtadaki ukde-i hayatiye ve insandaki sperm gibi hayat programı yüklenmiş bir varlıktır. “Ehrace şat'ehû; topraktan rüşeymini çıkarır" ki, o da bir maddedir. “Şat” kelimesinde maddî yapının zuhuru gibi bir musıkî de gizlidir. Burada her kelime, mükemmel sözcüğüyle ifade edilemiyecek ölçüde seçilmiş.. seçilmiş ve adetâ bir dantelanın atkıları halinde örgülenmiştir. “Feztağlaza; gılzet kazanır, kalınlaşır, sertleşir.” Burada da mesele hep madde etrafında dönmektedir. Zira mânânın, ruhun, metafiziğin kalınlaşması mümkün değildir. “Festevâ, o maddî yapı üzerinde kalkar, doğrulur demektir. “Alâ sûkihî”, insanın sâkı, bacaklarıdır. Filiz ve ağacın sâkı ise sapıdır. “Yu'cibu'zzurrâa”; Öyle ki, tohumu, toprağın bağrına atan insan bile, onu bu haliyle gördüğü zaman şaşkınlıktan kendisini alamaz. “Liyağîza bihimu'l-küffâr: Kafirleri öfkelendirir.” Bu ise, başkalarının gözünü doldurması, onların içine takdir, dehşet ve korku salması gibi hep maddeye müteallik şeylerdir.

Dikkat edildiği takdirde, İncil'de yer alan meseleler; fizikî açıdan, tamamen maddeci bir anlayışı aksettirmekte ve her şey mahsusata müteallik yanları ile nazara verilmektedir. Tevrat'ta zikredilen hakikatler ise, hiçbiri elle tutulur, gözle görülür ve pozitivistçe mülâhazalarla mahsusata taalluk eden şeylerden değildir. Bunların hepsi adetâ insanları âlem-i emir ve mücerret hakâik etrafında dolaştıran manevî şeylerdir. İşte bu incelik, Seyyidinâ Hz. Mesih'in konumunu anlama bakımından çok önemlidir. Hz. Mesih, Yahudi maddeciliğini tadil etme misyonunu yüklenmiştir. Böyle bir misyonla gelen insanın, bu misyonu gerçekleştirebilecek donanımla gelme zarureti vardır. Ki daha dünyaya teşrif buyuracağı zaman O, çok iyi bir yuvada neşet etmiştir. O'nu yetiştirme mevzuunda Hz. Meryem ölçüsünde başka bir kadın göstermek mümkün değildir. Kur'an, değişik ayetlerinde Hz. Meryem'in karakterini ifade eden kelimeleri yerli yerinde kullanarak onun hususiyetini vurgulamaktadır. Bu yüce kadın, iffetine o kadar düşkündür ki, meleğin karşısında bile müthiş bir ürperti yaşamıştır.

Hz. Meryem'in annesi, “Allahım bana bir çocuk verirsen onu mabede adayacağım” diyerek bir adakta bulunmuş; ancak çocuk kız olarak doğunca, teessür içinde bu kutlu anne, “Ben erkek çocuk bekliyordum ki onu mabede adayayım” demiş, ne var ki, çocuk doğmadan önce mabede adandığı için mabedde bırakılmıştır. Seyyidetina Hz. Meryem, maneviyatla lebaleb bir şekilde İlâhî vâridatları iliklerine kadar teneffüs edeceği böyle bir metafizik ortamda neşet etmiş ve daha sonra da, farklı bir misyon için gelen Hz. Mesihe yine sebepler üstü bir şekilde hamile kalmıştır.

Hülasa Hz. Mesih, hayatı böylesine sebepler üstü ve harikulâdelikler içinde cereyan eden bir anneden dünyaya gelmiş ve tamamen bir ruh insanı olarak Cenab-ı Hakk'ın himayesinde ve siyanetinde büyümüştür. Zira O'nun karşısında, senelerden beri devam eden maddeciliği, tamamen bir din haline getiren ve yıkılması, yenilenmesi, değiştirilmesi çok zor olan bir toplum vardı ve O, hayatı boyunca böyle bir toplumla mücadele etmişti. Hz. Mesih, peygamberlik vazifesiyle gönderilirken bu insanları doyuracak bir donanımla techiz edilmiş ve onların putlaştırdıkları maddeyi; babasız dünyaya gelme, ölmüş insanı diriltme, hastaları iyileştirme, en onulmaz dertlere şifa dağıtma gibi pek çok mucizeler göstererek aslî hüviyetine kavuşturmuş.. ve materyalizme kilitlenmiş bir düşünceyi tadil ederek, ruhçu bir düşünceye yollar açmış, böylece İnsanlığın İftihar Tablosu'na giden yollara köprüler kurmuştur.


İNSAN-ESMÂ-İ İLÂHİYE MÜNASEBETİ

Soru: “İnsan yaptığı işte ne ölçüde esmâ-i ilâhiye ile münasebet halinde ise, neticede elde ettiği faydalar da aynı nisbette olacaktır” buyuruyorsunuz. İzah eder misiniz?

Cevap: İnsan, esmâ-i ilâhiyenin bir nokta-i mihrakiyesi ve bir yörüngesidir. Bütün insanlar, "alâ külli hâl" Cenab-ı Hakk’ın isimlerine mazhardırlar. Ancak bu isimlerden bazıları, insanda “gâlip isim” olarak tecelli eder ve bu gâlip isim insandan insana da değişiklik arzeder.

Konuya ışık tutması açısından Efendimiz (s.a.s)’in “Ben enbiyâ-ı izâm arasında Hz. İbrahim’e benzerim” Hz. Ömer, Hz. Nuh ve Hz. Musa’ya; Hz. Ebu Bekir de Hz. İbrahim ve Hz. Mesih’e benzer” sözlerini örnek verebiliriz. Nebiler Serveri (s.a.s)’nin, kendisini Hz. İbrahim’e; Hz. Ömer’i, Hz. Nuh ve Hz. Musa’ya; Hz. Ebu Bekir'i de Hz. İbrahim ve Hz. Mesih'e benzetmesi; ahlâk, huy, karakter, yapı, duygu, düşünce ve insanlarla münasebet açısından milimi milimine bir benzetme demek değildir. Bu sözler, “Efendimiz (s.a.s), Hz. Ebu Bekir ve Hz. Ömer'i illa da birine benzetilecek olursa, bu şahıslara benzetilmelidir" mânâsını taşır. Benim burada esas vurgulamak istediğim farklılık, başta Kur'an-ı Kerim olmak üzere, Sünnet-i Sahiha ve evliyaullahın ilham ve keşif kaynaklı ifadelerinde ortaya konmaktadır: Hz. İbrahim'de haliliyet, Efendimiz (s.a.s)'de ise habibiyet hakimdir ki, bu da bize, nebiler dahil, Cenab-ı Hakk'ın her insanda farklı, gâlip ve hâkim bir isminin tecelli ettiğini göstermektedir.

Mevlâna’nın dediği gibi, insanlar ve insanların içinde birer çiçek mahiyetindeki bu başyüce kametler, Cenab-ı Hakk'ın esmâ hazinesini aksettirir. Esmâ-i ilâhiye, kâinatın bağrında gizli bir definedir ve bu define, insanı bir damar ve kanal halinde Zâtı ulûhiyetin marifetine götürür. O kenzin bir ucu da, fihrist olarak insanın mahiyetine dercedilmiş bulunmaktadır.

“Sığmam dedi Hakk arz u semaya
Kenzen bilindi dil madeninde.” (Hz. İ. Hakkı)

mısraları, bu mânâyı ne güzel ifade eder!

Öte yandan insanda hâkim olan bu isimler, seyr-i rûhânî hükümlerini icra ede ede daha belirgin bir hale gelirler. Tasavvufî bir üslupla ifade edecek olursak, daha sonra hangi isim insanda hâkimse, o isme, mürebbi mânâsına o zatın Rabbi denir. Mesela bir insanda “Cemil” isminin hâkim olduğu takdirde Cemil isminin terbiyesinde yetişen ve seyr-i sülûkünü tamamlayan insanın Rabbi, yani mürebbisi, Cemil ismi olur.

İnsanda hâkim olarak tecelli eden bazı isimlerin, insanın manevi terakkisi adına da birtakım hususiyetleri vardır. Örneğin “Vedûd” ismine mazhar olan zatlar, umumiyetle sekr içinde yaşar ve adetâ ellerinde ilahî aşk kâseleriyle, kâinat meşherinde hep mest-u mahmur dolaşırlar. İşte bu hal, o isme mazhariyetin bir ifadesidir. Sekir içinde yaşamak, mutlak büyüklük demek değildir. Her zaman onlardan daha büyük kametler olabilir; ancak, bahsini ettiğimiz insanlar, enbiya-i izam gibi veya velayet-i kübrayı temsil eden Sahabe-i Kirâm gibi tam yakaze ve temkîn insanı değillerdir.

Zannediyorum, Hz. Ebu Bekir (r.a) kadar Allah Rasûlü'nü seven ikinci bir insan yoktur. Oysa ki, canından daha çok sevdiği Efendisi vefat ettiği zaman, o büyük temkin insanı, üzüntü ve kederden bayılıp kalması, kendini yerden yere vurması gerekirken, hiç kimsenin söylemeye cesaret edemediği, “Her kim Hz. Muhammed'e inanıyorsa -yani ölmez zannediyorsa- işte o öldü. Her kim de Allah'a inanıyorsa bilsin ki O, Hayy ve Baki'dir” sözlerini söyleyerek, insanları temkine davet etmiştir. İşte bu durum bir temkin insanı olmanın ifadesidir. İnsan ağlayıp sızlayabilir, ama sürekli temkinli, dikkatli ve teyakkuz içinde olmak, ayrıca Allah'ın, her lâhza, her yerde hâzır ve nâzır olduğu şuuru ile yaşamak. Evet işte bu hal, Cenab-ı Hakk'ın, sadece kullarından bazılarına bahşettiği isimlerinin birer tezahürüdür.

Her insanın mayasında hâkim unsur olan bu isimler, tecelli ettikleri insanın benliğinde de bir ip ve bir hat gibi kendilerini hissettirirler. Bunu bazıları keşfen, bazıları da etrafındakilerle kendilerini mukayese ederek onlarla kendisi arasındaki farkı, kavrayabilir. Hiç olmazsa vicdanıyla sezebilir.

Evet, insan esmâ-i ilâhiye ile münasebettardır. Onun esmâ-i ilâhiyeye dayanarak, kendisinde hâkim olan ismi vird edinip hergün çekmesi, o insanın dualarının kabulüne ve manevî terakkî adına ilerlemesine vesile olabilir.

İnsanın kendi mahiyetine konan esmânın hususiyetlerini, renklerini aşması mümkün değildir. İnsan, ister esmâya sığınsın, ister varlık içindeki tecellilerini değerlendirsin, o ancak bir yere kadar ulaşabilir.. evet herkesin bir arş-ı kemâlâtı, bir münteha noktası vardır. O, kabiliyetlerini kullanarak o noktaya ulaşınca, “artık benim ilerleyecek hiç bir şeyim yok, ben de müntehaya ulaştım” der.. der ve müntehaya ermiş olmanın haz, neşe ve zevklerini duyar. Kendi müntehasından başka müntehaların olup olmadığını da bilemediğinden, kendi zirvesinin zevklerini müntehiyâne bir hisle duyar. İnsanın cennetteki hali de böyledir. Orada herkes halinden memnundur ve hiç kimse şikayette bulunmaz. Burada sabır ve tahammülle elde edilmeye çalışılan mazhariyetler, orada mahiyetin açık olduğu terakkiyi sonuna kadar yakalamış olmakla elde edilir. Başı kendi arş-ı kemalâtının kubbesine değen bir insana, “mahlukat içinde senden daha büyük var mı?” diye bir soru yöneltilse, “Ben çevremde görmüyorum. Şayet varsa benim bilmediğim âlemlerdedir” şeklinde cevaplandırır. Çünkü o insan, kendi arş-ı kemâlâtının zirvesindedir. Onun için İmam Rabbani'ye kadar gelen pek çok veli, kendini velilerin en büyüğü olarak görmüştür. Bu açıdan insanın, mazhar olduğu esmânın terakkisi ile de çok alâkası vardır.

İnsanın terakki adına vird-i zeban ettiği esmânın, yine onun, mahiyet, kabiliyet ve gerçek kimliği ve Allah tarafından onun mahiyetine konan renklerle çok alâkası vardır. Mesela ben, ne kadar çok istesem de, bir başkasının seviyesini yakalamam mümkün değildir. Çünkü o, doğrudan doğruya duru ve berzahsız esmâi İlâhiye, sıfat-ı İlâhiye ve şe'n-i Rububiyet'e açık bir insandır ve adetâ peyke binmiş gibi Allah'a yükselir. Bu hakikat, 24. Söz'deki zühre, katre, reşha meselelerinde üzerinde durulmuştur. Zühre yırtılsa, dökülse ve parçalansa da güneşle olan münasebetini değiştiremez. Çünkü güneş, onun renklerinde istihale ederek kendisini ona hissettirir. Yine katre, ne yaparsa yapsın bir reşhanın güneşle münasebetini yakalayamaz. Çünkü o bir cisimdir ve onu, ancak gözbebeğinin içine alabilir.

Hasılı, esmâ-i ilâhiye çok önemlidir ve kat’iyyen ihmal edilmemelidir. Fıtratlarda hâkim olan isim tesbit edilerek o, vird edinilmelidir. Susuzluktan yanmış ve kavrulmuş bir insan suyu nasıl yudumlarsa, esmâ-i ilâhiye de öyle yudumlanmalıdır. Böylece her insan, manevî terakkîsi adına adım adım yükselir ve kendi kemâlâtının arşına ulaşır.


DÂSİTÂNÎ BİR KARDEŞLİK İÇİN

Soru: Asr-ı Saâdet’teki kardeşlik anlayış ve uygulanışını çok sık nazara veriyorsunuz. Bu anlayışı günümüze nasıl taşıyabiliriz?

Cevap: Asr-ı Saâdet’teki kardeşlik, tarihe her yönüyle “örnek bir kardeşlik” ve onu dâsitânî bir şekilde gerçekleştirenler de “örnek bir nesil” olarak geçmiştir. Ve bu seviyede bir kardeşlik, daha sonra hemen hiçbir zaman diliminde -maalesef- o ölçüde temsil edilememiştir.

Gerçi, Hz. Osman ve Hz. Ali döneminde onların aralarında bir kısım ihtilaf ve iftiraklar görülmüştür ama, bunları çıkaranlar, o “saff-ı evvel”i teşkil eden “yıldızlar” değil; arkadan gelen çilesizlerdir. Ve biraz da, öndekilerden bazıları önünü alamayacakları bu ihtilaf ve iftirak fitneleri içinde değişik şekilde rol almışlardır. Ama, yine de her şeye rağmen bunlar, hayatlarının sonuna kadar belli ölçüde dengeli yaşamışlardır. Şimdilerde -esefle arzedeyim- “İbn Sebe diye birisi veya Übeyy İbn Selûl fitnesi diye bir şey yoktur; aslında Sahabe kendi arasında ihtilafa düşmüştür” gibi sözlerle, bir yönüyle haricî düşmanların yaptıklarını hafife alma ve onları pâka çıkarma, hatta tezkiye etme gayretleri sözkonusudur. Halbuki böyle bir düşünce, Kur’ân-ı Kerim’in “vessâbikûne’l-evvelûn, mine’l-muhacirîn ve’l-ensâr” (Tevbe, 9/100) ve “radıyallâhu anhüm ve radû anh” (Tevbe, 9/100) dediği insanları karalamak demektir. Tarihî bir gerçektir ki, yahudiler başta olmak üzere bütün şer güçler İslâm tarihi içindeki hemen bütün ihtilaf ve fitnelerde ellerinden geldiğince birşeyler yapmış ve aktif rol oynamışlardır.

Evet, o “yıldız insanlar”ın (r. anhüm) arasında ilk dönem itibarıyla hem hissî hem de mantıkî kardeşlik hakimdi. Ancak bu kardeşliğe bir dünyevîlik tosladı ve aradaki vahdet muvakkaten kırıldı. Bu kırılmadan sonra da, o safvet bir daha temsil edilemedi.

Pekala “duygu ve düşüncede; elem ve lezâizde tam bir paylaşımın yaşandığı bu altın dönem seviyesinde bir kardeşlik yeniden ihraz edilebilir mi?” denilecek olursa; böyle bir uhuvvetin teşekkülü için her şeyden önce güçlü bir insibağa ihtiyaç vardır. Bu mevzuda “hissî kardeşlik” önemli bir esastır; ancak yeterli değildir. Malum olduğu üzere aynı anne ve babadan meydana gelen kardeşler arasında “hissî kardeşlik” vardır, ama onlar, bazen çok basit bir miras meselesinde bile birbirleriyle kavga edebilir, hatta birbirlerini öldürebilirler. Öyleyse öz kardeşleri bile birarada tutamayan “hissî kardeşlik”, Sahabe ölçüsünde bir kardeşliğin tesisi için yeterli değildir. Kaldı ki, bu kadar geniş bir dairede herkesin menfaat ve çıkar noktaları, his ve anlayışları, mezak, meşreb ve mizacları ayrı ayrı olunca bu kardeşliği tesiste işin mantıkî unsurlarını ilave etmek gerektir. O bakımdan Bediüzzaman Hazretleri, bize meselenin daima mantıkî yönlerini ve dinamiklerini göstermiştir. Mesela; “Hâlikınız bir, Mâlikiniz bir, Mâbudunuz bir, Râzıkınız bir.. bir bir.. bine kadar bir bir. Hem Peygamberiniz bir, dininiz bir, kıbleniz bir.. bir bir, yüze kadar bir bir. Sonra köyünüz bir, devletiniz bir, memleketiniz bir.. ona kadar bir bir” demiştir. Şimdilerde ilave edecek olursak; hasımlarınız bir, düşmanlarınız bir, sizi istemeyenler bir, büyümenizi engelleyenler bir.. bir..

Meseleye, daha farklı bir zaviyeden bakacak olursak; Cenâb-ı Hakk’ın tevfiki, bizim vifak ve ittifakımızla çok alâkalıdır. Çünkü vifak, tevfik-i ilâhînin çok önemli bir vesilesidir. Vifak, bir çizgi üzerinde birleşme; ittifak da geldiği “bâb” itibarıyla bu meselelerin mutavaatı yani insan ruhunda tabiat haline gelmesi.. yani insanların, anlaşıp bütünleşerek onu, tabiatlarının ayrı bir derinliği ve ayrı bir buudu haline getirmeleri demektir ki, kanaatimizce böyle bir ameliye, el açıp “Mecmuatu’l-Ahzâb”ı günde bir-iki defa hatmetmekten daha çaplı bir şekilde Cenâb-ı Hakk’ın tevfikini yâr etmesi adına Allah’a sunulmuş önemli bir dua ve bir münacâttır.

Evet, Allah’ın lütuflarına mazhariyet, insanın bir kısım evsafla muttasıf olmasına bağlıdır. Çünkü Efendimiz (s.a.s)’in mübarek beyanlarına göre Allah (c.c), insanların suret ve dış görünüşlerine değil; kalplerine, iç âlemlerine ve karakterlerine bakar. Bu açıdan önemli olan insanların sıfatlarıdır. Yani kişinin mü’min görünmesi değil, mü’min olması; namaz kılması değil namaza düğümlenmesi; Kâbe’yi tavaf etmesi değil tavaf düşüncesine odaklanması; kısacası Allah’a ve Rasulü’ne kilitlenmesi önemlidir. Unutmayalım, Allah (c.c) sıfatlara bakarak hükmünü icra etmektedir.

Buna göre şayet bir kâfir, sistemli düşünür, eşya ve hadiseleri hallaç eder, vaktinin kıymetini bilerek onu boşa harcamaz ve hep çalışırsa; bu sıfatlar birer mü’min sıfatı olduğu için Allah (c.c), o kâfir hakkında muvaffakiyet ve başarı hükmünü verir. Diğer taraftan, bir başkası Kâbe’yi her gün elli defa tavaf etse bile; kalbi, iç dünyası, düşünce yapısı, sistem anlayışı bozuk ve kâfir sıfatı taşıyorsa mü’min hakkında mağlubiyet ve hezimet hükmünü verebilir. Çünkü mü’min olmanın mükâfatı, ekseriyet itibarıyla ahirette; şeriat-ı fıtriyeyi bilmemenin ve ona riayet etmemenin cezası da ekseriyet itibarıyla dünyadadır. Bu iki kitabı dengeli yaşamak bizi gerçek takvaya ulaştıracak olan yegâne yoldur.

Sahabe-misal kardeşliğin gerçekleştirilmesinde önemli rol oynayan bir diğer faktör de, bu zorunluluğun hissedilmesi, onun bir niyet halinde kalplerde ağırlığının duyulması, sonra da bu niyet istikametinde atılacak olan adımlardır. Meselâ, İslâm’a farklı metotlarla hizmet eden cemaatlerin, birbirlerini bulundukları konumda kabullenmesi, birbirlerinin hizmetlerini alkışlamaları, hatta birbirlerine yardımcı olmalarını bu konuda atılması gereken önemli bir adım olarak görebiliriz.

Evet, Sahabenin mazhar olduğu lutuflara mazhar olabilmenin yegane yolu, istenilen mevzuda en azından onlar ölçüsünde performans sergileyebilmek ve bu uğurda önümüze çıkan bütün fırsatları değerlendirebilmektir. Kim bilir, belki de bunlar hayata geçirilebilse, “mercûh râcihe tereccuh edebilir” fehvasınca ilgili alanda o alana mahsus olmak üzere Sahabenin hizasına ulaşılabilir.

Hasılı, Sahabe kardeşliğini tesis etmek için, hissin yanısıra mantıkî unsurların dikkate alınması, vifak ve ittifak çizgisi üzerinde birleşilmesi ve bunun ağırlığının kalpte daima duyulması ve mutlaka müşahhas adımların atılması gerekir.


SABIR ve SALÂT

Soru: Yapılan hizmetlerde her şeyin ilahî inayet endeksli olduğunu her fırsatta anlatıyor; İlahî inayeti celbin vesilesi olarak da Kur’ân’ın, “sabır” ve “salâtı” (namaz) tavsiye ettiğini beyan ediyorsunuz. “Sabır” ve “salât” nasıl ve ne şekilde hayatımıza hakim olmalı ki, Kur’ân’ın emrini yerine getirmiş olalım?

Cevap: Konuyu izaha geçmeden önce, bir hususun altını çizmemiz lazım; o da yapılan hizmetlerde İlahî inayetin yanında insan cehd ve gayretinin gözardı ve insan iradesinin inkâr edilmemesi gerektiğidir.

Ehl-i Sünnet, yapılan fiillerde insan iradesinin nefy edilmesini bir türlü “sapıklık” olarak değerlendirmiş ve böyle düşünenleri “firak-ı dâlle”den saymışlardır. Çünkü iradeyi bütünüyle nefyedip inkârda bulanma “cebrilik”, yapılan işlerde Allah’ın iradesini yok sayıp, her şeyi insan iradesine verme ve “insan, kendi fiilinin hâlikıdır” demek de ayrı bir sapıklıktır. Tarihte bu düşüncenin temsilcilerine “Mu’tezile” denmiştir.

Şart-ı âdi planında çerçevesi ve hakikati mevzuunda ciddi birşey söylemek mümkün olmamakla beraber; iyiliğe veya kötülüğe karşı bir meyelan veya o meyelandaki tasarruf; ya da eşit iki şeyden birini tercih etme şeklinde yorumlayabileceğimiz iradenin, insanın fiillerinde çok önemli bir yeri vardır.

Diğer bir yaklaşımla iradeyi; keyfiyeti ve sınırları belirsiz denebilecek kadar itibarî bir hat; böyle olmakla birlikte itibarî olmayan hakiki bir kısım hakikatleri tevlid edecek çok önemli bir esas ve bir faktör olarak da değerlendirebiliriz. Evet, irade o kadar önemli bir esas ve bir faktördür ki, Cennet’e kavuşma ve Cemalullah’ı müşahede etme, ancak onu iyi kullanmakla gerçekleşebilir. İnsan, ebediyeti onun sayesinde kazanabileceği gibi, dünyevî ve uhrevî mutluluğu da yine ancak onun sayesinde elde edebilir..

Aslında iradenin sınırlarının belli olmaması ve sınırlarının belli olmamasından dolayı onu tam olarak bilemememiz, ona tam bir vukufiyetten daha iyidir. Çünkü böyle bir vukufiyet, bir yönüyle insanın o mevzudaki azim, cehd ve meylini veya o meyildeki tasarruf hissini kırar. İfadelerimizi biraz daha açacak olursak; insan, karşısına çıkan problemleri aşabilmesi için iradesinin sınırlarının belli olmaması, onun en olumsuz hadiseler karşısında dahi, “Allah’ın inayetiyle aşarım” mülâhazasına kaynak teşkil eder. Bundan dolayıdır ki, iradenin itibarî bir hattan ibaret olması ve haricî vücut nokta-i nazarında mahiyetinin tam olarak bilinmemesi, insan için önemli bir güç kaynağıdır. Evet böyle bir irade, her insan için kendisini aşabilecek bir güç ve kuvvet kaynağıdır. Aksi takdirde, mesela; iradesiyle yüz kilo eşyayı kaldırabilen bir insan, karşısına yüz on kiloluk bir yük çıkınca “ben bunu kaldıramam” diyebilir. Oysaki, hakikat hiç de öyle değildir. Mistiklerin ve yogilerin yaklaşımıyla insan, o ölçüde bir azim ve kararlılıkla -onların ifadesiyle arzetmek gerekirse- ruha kendi gücünü kazandırarak fizikötesi bir güçle onu harekete geçirebilir ve bırakın yüz on kiloluk yükü, böyle bir insan çok daha fazlasını kaldırabilir.

Hâsılı sebepleri tamamen reddetmek bir sapıklık, her şeyi sebeplere vererek, “sebepsiz bir şey olmaz” iddiasıyla Müsebbibü’l-esbâb’ı görmezlikten gelmek de tevhid adına ayrı bir delalettir. Bizim yolumuz ise, sebepler adına her şeyi yerine getirmekle birlikte, neticeyi Allah’tan bilme yoludur.

Biz, iradelerimizi itibarî bir hat, farazî bir nokta ve bir çizgi olarak kabul etmekteyiz. Evet biz, Cenâb-ı Hakk’ın, hakkımızda vereceği hükümlerini, o farazî çizgiye göre vermekte ve yaptığımız işlerde ona göre şekillendirmekte olduğuna inanırız. Fiillerimizde Cenâb-ı Hakk’ın tesir ve dahli, bizimkiyle kıyaslanamayacak kadar büyüktür. Üstad’ın ifadesiyle “ef’âl-i ihtiyariye” denilen yeme, içme, yatma, kalkma .. gibi insanın kendi iradesiyle yapmış olduğu işlerde bile, insana ait olan hisse, işin ancak onda biri kadardır. İnsanın içinde, otamat, kendi kendine çalışan, yerinde devreye giren, yerinde devreden çıkan, irade dışı sistemler ve hareketler, insanın iradî hareketlerinden daha çoktur. Bu açıdan, mesela; basit bir yemek yeme meselesini ele alacak olursak; insan, Allah’ın yarattığı zeminde, yine O’nun, bağrına kuvve-i inbatiye yerleştirdiği toprakta, O’nun bitirip var ettiği bir şeyi, O’nun verdiği bir güçle, yine O’nun verdiği aklı, eli, parmağı, ağzı kullanarak yemektedir. Bütün bunlar düşünülecek olursa, acaba bu işlerin içinde kaçta kaçı insana aittir? Yine, lokmayı içine yerleştirip çiğneyeceğimiz ağzı bize veren, mükemmel bir sistem içinde tükürük bezlerini hazırlayan kimdir? Lokmayı ağzımızda çiyneyip eritirken, mideye sinyaller gönderip onu harekete geçiren, hazım mekânizmalarını çalıştıran kimdir?..

Evet, insan bütün bu işlere ibret nazarıyla baktığında görecektir ki, kendisine böyle bir yemek meselesinin öşrü (onda biri) bile düşmemektedir. Oysaki, insan bu fiilleri dile getirirken “ben yedim”, “ben oturdum”, “ben kalktım”.. gibi hep; “ben.. ben..” ifadelerini kullanmaktadır. Belki işin zahirî yönü hadiselere böyle yaklaşmayı gerektirdiğinden dolayı, Allah insanları mazur görmekte ve affetmektedir ama meselelerin teferruatına inildiğinde; “ben yedim, ben içtim, ben yattım, ben kalktım” sözlerinin düşünülmeden sarfedilmiş birer söz olduğu görülecektir.

Şimdi, yeniden soruya geçecek olursak; bizim bu türlü küçük meselelerde dahi meydana gelen hadiselere, iradelerimize dayanarak sahip çıkmak ne kadar garip ve yanlış ise; “hizmet” gibi çok önemli bir meselede, davranışlarımıza terettüb eden neticelere sahip çıkmamız da, o ölçüde, hatta daha da fazla garip ve yanlıştır. Çünkü, yeme-içme meselesinde sistem bellidir. Fakat, insanların kalbine imanı koyma, hatta onların imanlarını şahlandırma ve coşturma gibi meseleler, fizik dünyanın ötesinde cereyan eden öyle enteresan, öyle gizli ve öyle büyülü hadiselerdir ki, insanın bunlarda dahlinin olduğunu iddia etmesi mümkün değildir.

Bizim hizmetimiz, inayet eksenli fakat iman hedefli bir hizmettir. Bundan dolayı da Cenâb-ı Hakk, sebeplerin çok fevkinde başarılar ihsan etmektedir. Bütün bu lütuf ve ihsanlara baktığımızda, görünen o dur ki, her mesele tam bir inayet üzerinde cereyan etmektedir.

Bizler yapılan hizmetlerde inayetin yanında “riayetin” yani görme ve gözetmenin de bulunduğunu, bizim dışımızda onları idare ve kontrol eden birinin var olduğunu anlıyoruz. Mesela, bu yol, “kandan irinden deryaların, menzilinin çok, geçidinin yok” olduğu bir yoldur. Peygamberler başta olmak üzere, bu yolun yolcuları, yollarında ilerlerken bir çeşit olumsuzluklarla karşılaşmışlardır. Ancak bugün ortaya konulan hizmetlere gelince, karşımıza çıkan bunca husumete rağmen gösterilen cehd ve gayretin neticesiz kalmadığı da bir gerçektir. Bu ise, apaçık bunların bir İlahî inayet ve riayet altında bulunduğunu ve “Hasbünallâhu ve ni’mel vekîl, lâ havle ve lâ kuvvete illâ billâhi’l aliyyi’l azîm” sırrının tecellisine mazhar olduğunu göstermektedir.

Ancak, böyle bir inayet ve riayete mazhariyetin de, şart-ı âdi planında bir kısım sebeplerinin olması lazımdır. Çünkü Zülkarneyn bile, harikulâdeler kuşağında fütuhât dantelasını örerken, sebepleri elden bırakmamıştır. “Feetbea sebeben, sümme etbea sebeben”... (Kehf, 18/84,85,89,92) yani “Zülkarneyn, bir sebepten diğer bir sebebe sıçrayarak sebepler devr-i daimi veya sebeplerin doğurganlığını değerlendirmiştir” ferman-ı Sübhani’si, Zülkarneyn’in bu anlayışını anlatmaktadır. Şimdi eğer bir Nebi için sebepler söz konusu ise, bizlerin sebeplerden bağımsız hareket etmemiz herhalde düşünülmemelidir.

Sebepler, maddî veya manevî olabilir. Maddî sebepleri eksiksiz yerine getirdikten sonra, İlahî inayet eksenli hizmetimizin devam ve temadisi için manevî sebepler adına bu inayetleri bizlere lutfeden Allah’la münasebetimizi devam ettirmemiz ve O’na yönelmemiz gerekmektedir.

Evet, her şeyden evvel O’na yönelmek çok önemlidir. Zira büyük problemler ve yapılmaz gibi görülen büyük işler, ancak O’na teveccüh ile gerçekleştirilebilir. Dolayısıyla büyük olarak addettiğimiz bütün ideallerimizi gerçekleştirebilmek için, Kudreti Sonsuz’a teveccüh etmemiz gerekmektedir. İşte bu teveccüh de, bir yönüyle sabır ve namazla olmaktadır. Esasen bu ikisi arasında bir telâzum vardır. Yani bunlar birbirinden ayrılmaz iki parça gibidir. Çünkü namaz, Allah’a imandan sonra kulluk adına yapılabilecek en büyük bir iştir. Evet namaz; malî, bedenî bütün ibadetleri câmî bir ibadettir. Hac, oruç ve zekat gibi ibadetlerin nüvelerini de onda görmek mümkündür. Yalnız bu, kâmil mânâda eda edilen namaz için geçerlidir. Dolayısıyla her insan namazını kılarken kâmil mânâda eda etmeye çalışmalıdır. Namaz, her şeyiyle halis bir ibadet ve mi’rac için yegane vesile, sonra da Allah Rasulü (s.a.s)’ne, gökler ötesi seyahatinin en son noktasında tevdi edilen İlâhî bir armağandır.

Nebiler Serveri (s.a.s), Mi’raca “kâb-ı kavseyn” ruhuyla yönelmişti. O, sebepler üstü yaşadığı o noktada, namazla müşerref oldu ve onu hayatı boyunca da en kâmil mânâda eda etti. O noktada başka bir şey değil de beş vakit namazın hediye olarak verilmesi dikkate şayandır. Zira namaz tamamen Allah Rasulü’nün misyonu ile alâkalıdır. Evet, O’nun (s.a.s) misyonu; beşerin ulaşamadığı noktalara ulaşmak, kurbetin hazzını tadıp geriye gelmek; sonra da duyup tattığı hakikatleri başkalarına anlatmak ve o zümrüt tepelere onları da götürmektir. Öyleyse, mi’racın esas armağanı namazdır ve bu aynı zamanda her mü’minin mi’racı olarak, onları da mi’raca götürecek nurdan bir helezondur. Bundan dolayı Allah Rasulü (s.a.s)’ne bir milyon cennet bahşedilmiş olsaydı belki de başkalarının ayağının altına uzatılacak böyle nurdan bir helezonun verilmesi kadar onu sevindirmeyecekti.

Evet, namaz öylesine büyük bir armağandır ki, bu armağan içinde, herkese kılacağı namazı ölçüsünde bir mi’rac mukadderdir. Öyleyse, o inayet ve riayete mazhar olmak için böylesine büyük bir ibadete talip olunmalıdır. Şayet hedefimizde mükemmel mânâda bir namaz olursa; gerçek mânâsıyla edasına niyetlendiğimiz namazı yakalayacağımız âna kadar kıldığımız namazlar da -inşaallah- hüsn-ü kabul görür. Zira mü’minin niyeti, amelinden hayırlıdır.

Allah’ın inayetine talib olmada ikincisi esas “sabır”dır. Esasen, böyle bir inayet yolunda, birinci esas olarak arzettiğimiz namaz için de, maddî sebepler dünyasında koşmak için de hep sabra ihtiyaç vardır. Şiddet-i vuzuhundan gizli olan bu sabır meselesini, şimdiye kadar defaatle ele aldığımız için sözü fazla uzatmak istemiyorum.

Evet, bu yol sabır ister. İbadet ü taata karşı sabır.. şartların bütün bütün ağırlığına rağmen kulluğun devam ettirilmesine sabır.. Allah’ın seni mükâfatlandıracağı günü beklerken zamanın çıldırtıcılığına karşı sabır...

İşte namaz ve sabır, bir yerde böylesine özdeşleşmektedir. Allah’ın inayetine talib olmanın yolu ve yöntemi, sabırla hizmetlerinin arkasını takip etmek; namazla sürekli konsantrasyon aramak; Mahbûb-u Hakîkî olarak her lahza Allah’ı (c.c) düşünmek ve O’nu her şeye tercih etmektir.


PROBLEMLER ve İNSANLAR

Soru: “Milletimizin kaderini alâkadar eden her mesele, bazı kimselerle direkt olarak alâkalıdır” diyorsunuz. Başta siyasî ve ekonomik olmak üzere birçok sahadaki problemle karşı karşıya bulunan ülkemiz ve onun istikbalini nasıl görüyorsunuz?

Cevap: Değişik vesilelerle, milletimizin, ülkemizin istikbalini nasıl gördüğümü arzetmeye çalışmıştım. Bu konuda yıllardan beri çoklarının ye’s ve ümitsizlik solumalarına karşılık, ben hep ümit konuştum ve ümit yazdım. Onları burada tekrar etmek yerine farklı bir hususu arzetmeyi düşünüyorum. Bence, her fert geleceği kendi hisleri, kendi anlayışı, kendi idraki, kendi şuuru içinde aramalı..ve daha çok kendi düşüncelerindeki enginlik ve derinliğe bakmalıdır; bakmalı ve kat’iyen şunu unutmamalıdır: Bu ülkeyi geleceğe taşıyacak olan gene bu ülkenin insanıdır. El-âlemin gelip bizi ihya edeceğini beklemek, aldanmaktan öte bir safdilliktir. Ne güzel der Mehmed Âkif:

Sus ey dîvâne! Durmaz kâinatın seyr-i mu’tâdı.
Ne sandın? Fıtratın ahkâmı hiç dinler mi feryadı?
Bugün, sen kendi kendinden ümid et ancak imdâdı;
Evet, Sen kendi ikdamınla kaldır git de bîdâdı.
Cihan kanûn-i sa’yin, bak, nasıl bir hisle münkâdı!
Ne yaptın? “Leyse li’l-insâni illâ mâ-se’â” vardı!..

Evet eğer siz, kendi düşünce ve inanç dünyanız istikametinde bir hayat yaşamak ve onu insanlığa hediye etmek istiyorsanız, mutlaka çalışmak zorundasınız. Bu bize ait bir vazife. Bu itibarla biz, hele bunu bir yerine getirelim; Rabbimizin neler lütfedeceğini hep birlikte -ömrümüz varsa- göreceğiz.

Soruda daha önceleri söylediğim bir husus da hatırlatılıyor. “Milletimizin kaderini alâkadar eden her hadise, bazı kimseleri de alâkadar eder.” Evet, doğrudur. Ancak bu, sübjektif bir meseledir. Bunlar ömür boyu toplumu alâkadar eden her olumsuz hadisede yataklara düşer ve kıvrım kıvrım kıvranırlar. Ruhun zamanüstü olması ile izah edilebilecek bu durum, sadece belli kimselere de has değildir. Bundan önce de değişik inkılâpları kendi düşünce dünyası ile alâkalı gören hemen herkes, aynı ruh haletini yaşamış ve o maddî hastalıklar şeklinde tezahür etmiştir. Meselâ; dizlerinden rahatsız olan birçok insanın, barometreler gibi yağmur yağacağını önceden hissedebilmesi misüllü, Hz. Bediüzzaman gibi “himmeti milleti” olan bir insan, şuuru taalluk etmeden, hizmetinin kaderiyle alâkalı çok şeyleri hissedebiliyor ve davranışlarını ona göre ayarlayabiliyordu. Ve, şimdi de bazıları, bu çok ağır, çok büyük dâvânın, bugünkü kadrolarla daha ileriye götürülemeyeceği endişesi ve gerekli performansın gösterilememesi açısından, hususiyle gelecekte zuhur edebilecek hadiseleri şimdiden hissederek çok rahatsız olmaktalar. -Hissettirene ruhlarımız feda olsun!-

Gelelim siyasî ve ekonomik problemlere. Bu ve benzeri problemler, insanlık tarihi boyunca hiç eksik olmamıştır. Yeryüzü, problemi insanoğlu ile tanımıştır. İlk problemler peygamberlik çerçevesi içinde mütalâa edilebilecek ölçüdeki şeylerle yeryüzüne inmiştir. Ve bir mânâda problemi, yeryüzüne ilk defa Seyyidina Hz. Âdem getirmiştir. Aslında Hz. Âdem gelmeden önce, yeryüzünde yaşayan dinazorların, fillerin, gergedanların problemi yoktu.. Otun ağaçla, ağacın otla bir derdi bahis mevzuu değildi. Ne zaman ki, Hz. Âdem yaratılmış, hemen arkasından birçok problem meydana gelmiştir. Yalnız tekrar ifade etmeliyim ki; bu problem peygamberlik çerçevesinin müsaid olduğu ölçüde bir problemdi. Buna “hasenâtu’l-ebrâr seyyiâtu’l-mukarrebîn” nazarıyla da bakılabilir. Sonra Allah bu problemleri gidermek için yeryüzüne peygamberler gönderdi. Din ile, eğitim ve kültürle, insanın insanlık semasına çıkartılmak istenmesiyle, bu problemler çözülmeye ve aşılmaya çalışıldı.

Günümüzdeki çarpıklık, insanın zatı ile ilgili problemler çözüme kavuşturulmadan, ekonomik, siyasî, idarî, içtimaî problemler giderilmeye çalışılmasının altında yatmaktadır. Halbuki insan, Kur’ân’ın ölçüsünü verdiği seviyede insan olmadığı müddetçe bu problemlerin giderilmesi mümkün değildir. İnsan kendisi problem olduğu, AIDS mikrobu gibi mikroplar taşıdığı sürece, bu problemler yok edilemeyecek ve insan onu hemcinslerine bulaştırarak, her zaman onları da hasta edebilecektir.

Bana göre bütün problemlerin çözümü, ancak problemsiz insanların eliyle olacaktır. Kendi problemlerini halletmiş, onları aşmış, imtihan unsurlarının hepsini ekarte edebilmiş insanların eliyle, fikriyle ve gayretiyle. Zira fert, kendi problemlerini aşamamışsa, o zaten kendisi problemdir. Zaten toplum içindeki iktisadî, siyasî, içtimaî problemler hep ondan kaynaklanmaktadır.

Şahsen ben, Anadolu’nun bağrında yetişen ve Allah yolunda her türlü meşakkate katlanabilecek hak erlerinin bu misyonu temsil edeceğine inanıyorum. Daha doğrusu inanmak istiyorum. Şu anda o kertede miyiz bir şey söyleyemeyeceğim. Siz, arzedeceğim şu sahalarda bütün problemleri aştığınızı söyleyebilirseniz ben de problemlerin halliyle alâkalı müjdemi verebilirim. Aile hayatınızı, çoluk ve çocuğunuzu aşabildiniz mi? Onlara sağlam bir terbiye verdikten sonra, mal, mülk bırakmasam da olur; millet var olsun, gider bir yerde hamallık yapar, çalışır, karınlarını doyururlar diyebiliyor musunuz? Veya ben helâl yolda olduktan sonra kazancım az ya da çok olmuş, ne önemi var! Gider geceleri bir yerde simit satar, gazete satar, hem kazanır hem de onurumu korurum; O da bana yeter diyebiliyor musunuz? Misalleri çoğaltabilirsiniz. İşte siz, bu ve bunun gibi mevzularda kendinizi aşmış; çalışıp Allah’a teslim olmuşsanız, hattâ bu teslim sizde, tevekkül şeklinde zuhur etmişse, tevekkülünüz de tefvize dönüşmüşse, artık siz, cemiyetin bütün problemlerini de çözmeye namzetsiniz demektir. Böylesi fertlerden müteşekkil bir toplumun, insanlığın kaderine hakim olması bir talihliliktir. Onun için ben böyle bir topluluğa rastlasam, onlara derim ki, “sîru ala bereketillah” yani “Haydi Allah’ın bereketi ile bütün yeryüzüne dağılın ve uğradığınız her yeri Mesih-eda soluklarınızla ihya ediniz!”

Netice itibarıyla diyebiliriz ki, sizin asıl misyonunuz, yeryüzünün Hz. Âdem’le tanıdığı problemleri çözmektir. İdarî, siyasî, içtimaî, iktisadî, harsî.. hayatın bütün ünitelerine ait problemleri çözmek için planlar, projeler üretmek ve onları kendi ellerinizle hayata geçirmektir.

Son bir söz daha; hadisin beyanına göre “nasıl iseniz öyle idare olunursunuz.” Demek ki, iktisadî ve siyasî açıdan bizim istihkakımız bu imiş ki İlahî kader hakkımızda böyle tecelli ediyor. O halde problemleri dışta aramayalım! Onlar bizim içimizdedir. Biz içimizdeki problemleri çözdüğümüz, çözmeye muvaffak olduğumuz zaman, peşi peşine dıştaki bütün problemler de çözülecektir. Bundan kimsenin şüphesi olmasın.


TÜRKÇENİN DÜNYA DİLİ HALİNE GETİRİLMESİ

Soru: “Türkçeyi gelecekte dünya dili haline getirmeye mecburuz” şeklinde ifade ettiğiniz bir düşünceniz var. Bunu biraz açar mısınız?

Cevap: Türkiye’nin yeni bir Türk dünyası ile tanışıp kaynaşması; Avrupa, Amerika, Avustralya’da yetişen Türk nesillerinin mevcudiyeti, Türkçenin bir dünya dili haline geleceğinin emareleri sayılır. Ayrıca dilin, kültürle yakın münasebetlerinin olduğu, hattâ onun bir buudunu teşkil ettiği düşünülecek olursa, Türkçenin dokuz asırdan beri bir arada yaşamış bir topluluğun ortak dili olduğu avantajı da sözkonusu. Evet Türkçe, Selçuklular’dan beri bu topraklar üzerindeki -her ne kadar o dönemde devletin resmî dili olmasa da- halk tarafından konuşulagelen bir dildir. Bu bakımdan bizim, Orta Asya’daki milletlerle aramızdaki ortak değerlerin gün yüzüne çıkartılıp, beklenen o engin kültür zenginliğinin sağlanması ve 70 yıl süren kopuk ilişkilerin aşılarak Türkçenin geliştirilmesi geleceğimiz adına çok önemlidir.

Diğer taraftan, Batı ile entegrasyonun sağlanması, meselâ teknolojinin gelişmesi ile elde edilen yeniliklerden haberdar olma, yani bilgi ve teknoloji transferi ile çağın bütün vâridâtının benimsenmesi de yine Türkçenin ortak dil olmasına bağlıdır.

Hz. Musa (a.s), Eyke’de Şuayb (a.s) gibi bir söz sultanı ile tanışınca, kendi kendine “Rabbişrahlî sadrî ve yessirlî emrî. Vahlül ukdeten min lisânî. Yefkahu kavlî / Rabbim, benim göğsümü aç. Bana işimi kolaylaştır, dilimden düğümü çöz ki, sözümü anlasınlar.” (Tâhâ,20/25-28) demişti. Burada dikkatimizi çeken husus; kalbin inşiraha mazhar olması ve maksadın rahatlıkla ifade edilebilmesi için, dilin maksadı ifadede hiçbir şeye takılmaması gerektiğidir. Evet bir peygamber olan Hz. Musa’nın, mesajını sunabilmesi için böyle bir istekte bulunması çok yerinde bir harekettir. Hz. Musa’da bir istek halinde ortaya çıkan bu hususun, Efendimiz’de, Allah’ın bir lütfu olarak; “Elemneşrah leke sadrak / Biz senin kalbine inşirah vermedik mi?” (İnşirah,94/1) âyetiyle, mevhibe ve minnet ufkunda tecellisine şahit oluruz. Yani Hz. Musa (a.s)’nın Rabbinden istediği şey, Efendimiz’e bir nimet olarak verilmiş ve O’nun şükran duyguları coşturulmuştur.

Yine Efendimiz, “Beyanda sihir vardır” (Buhârî, Tıbb 51; Nikah 47) diyerek, gelecekte her şeyin gücünü, beyandaki edadan alacağını haber vermiştir. Ayrıca, Hz. Adem (a.s)’e ta’lim edilen esmâ, Efendimiz’de tafsil edilmiştir. Efendimiz (s.a.s) ahir zaman peygamberi olduğuna göre, bu da bir mânâda ahir zamanda ilmin öne çıkacağına işarettir. Evet, çağımızda her şey ilme bağlıdır ve artık bizler bir ilim çağı yaşıyoruz. Ancak, bunun insanlığa sunulması meselesine gelince, o, gücünü beyandaki edadan alacaktır.

Günümüzde, koskocaman bir Türk dünyası olarak bütün bu fonksiyonları eda edebilmek için, yarım yamalak bir Farsça, bir Arapça veya İngilizce ile birşeyler yapma ve hedefe ulaşmamız oldukça zordur.

Bu itibarla, Türkçenin böylesi önem arzetmesi, başta edebiyatçılar olmak üzere, herkese ciddi sorumluluklar yüklemektedir. Bu açıdan sadece mevcudu öğrenip-öğretmekle kalmayıp; büyük istidatlar yetiştirerek onlara ciddi sorumluluklar yüklememiz ve dilimizin gelecekte çok ileri bir seviyede temsil edilmesini sağlamamız gerekmektedir. Bunun için de, bir taraftan dilin kendi kurallarına uygun kelime üretirken, diğer taraftan da asırlardan beri kullanıla kullanıla dilimize mâlolmuş kelimelerin muhafazasının zaruretine inanıyorum. Evet, millete mâlolmuş bu kelimeler artık bizimdir ve dil zenginliğimizin bir buududur. Meselâ, medreselerimizde okutulan eski kitaplara baktığımızda, o dönemde kullanılan dilin, maksadı ifadede -günümüzde olduğu gibi (!)- istidradî birtakım açıklamalara ihtiyaç duymayacak ölçüde bir derinliğe ve zenginliğe sahip olduğunu görürüz. O halde, günümüzün gençleri bu dili anlamıyor diye bu zenginliğin bir kenara atılması kat’iyen doğru olamaz.

Günümüzde, her zamankinden daha geniş imkânlara sahip bulunuyoruz. Bugün, Türkçeye hakim insanlar, konferans, seminer, panel ve sempozyumlarla meselenin önemini vurgulayabileceği gibi, gazete, TV, dergi gibi yazılı ve görsel medya, bu önemli neticeye ulaşmada vasıta olarak kullanılabilir. Milletimizin kendini bütün dünyaya anlatabilmesi, yeniden isbat-ı vücut edebilmesi, bir açıdan Türkçenin “dünya dili” haline getirilmesine bağlıdır.

Son olarak sübjektif bir değerlendirmemi de arzetmek istiyorum: Benim eskiden beri Türkçeye karşı ayrı bir sevgim, hatta özlemim vardır. Meselâ bana Arapça -ki Kur’ân dilidir- ile Türkçe arasında, her iki dilde de aynı ölçüde yazı yazma kabiliyeti verilseydi, ben Türkçeyi seçer ve Sultanu’ş-şuara Bâki’nin şâirâne ifadesini, Şeyh Galib’in mânâdaki derinliğini, Mehmed Akif’in samimiyetini satırlarım arasında cem etmek isterdim, ama heyhât!...

Hasılı, geleceğe emin adımlarla yürüyen Türkiye ve Orta Asya dünyası, Türkçeyi mutlaka dünya dili haline getirme mecburiyetindedir.


USÛL, FÜRÛ ve TESETTÜR

Soru: Farklı bir yaklaşım tarzı olarak tesettür meselesini İslâm dinindeki usûl, fürû kavramları çizgisinde değerlendirdiğinizi biliyoruz. Bunu biraz açar mısınız?

Cevap: İslâm dininde, inanç ve amel adına mükelleflere teklif edilen hususlar “usûl” ve “fürû” diye iki ayrı bölümde mütalâa edilir. Bunlardan hayatî ehemmiyet arzeden esaslar, usûl kategorisine giren hususlardır. Fürûa gelince o, hep bu usûl üzerine bina edilir. Bu açıdan denilebilir ki, usûlün olmadığı yerde, sistemli fürûdan bahsetmek mümkün değildir.

Buna göre “lâ ilâhe illallah; Muhammedün Rasûlullah” başta olmak üzere, sair iman esasları akidede usuldür. İman esasları, muhakkikîn yaklaşımı ile dört asla irca edilebilir ki, bunlar; Allah’a, âhirete, peygamberlere iman; bir de ubudiyet veya adalettir.

Namaz, oruç, hac, zekât veya diğer ibadetler, bu asıllar üzerine bina edilen ve asla göre fürûât sayılan amellerdir. Ancak fürûât demek, Türkçemizde anlaşıldığı şekliyle “olmasa da olur” gibi bir mefhumu akla getirmemelidir. Bunların fürûât olması, asıl ile olan münasebet ve mukayeseleri neticesi ve tamamen yukarıdaki taksim ve tasnif itibarıyladır. Yoksa ibadetsiz imanın tam olmayacağı izahtan varestedir.

Tesettür emrini, bu esaslar çerçevesi içinde incelediğimizde, önce onun hicretin yedi veya sekizinci yılı; yani peygamberliğin yirminci senesinde farz olduğunu görürüz. Bu demektir ki, İslâm’ın ilk yirmi yılında kadınlar, cahiliye dönemindeki giysilerini devam ettiriyorlardı..

Burada, hikmet-i teşri açısından dikkati çeken en önemli husus, teşride meselelere ehemmiyet sırasına göre yer verilmesi ve öncelik tanınması ya da geriye bırakılmasıdır. Bu itibarla da, gönüllere “lâ ilâhe illallah” hakikatinin yerleştirilmesi en önemli mesele olduğu için, öncelik ona tanınmıştır. 13 yıllık Mekke dönemindeki nâzil olan hemen bütün âyetler ve Allah Rasulü’nün metluv, gayri metluv bütün tebliğatı hep bu mevzu etrafında örgülenmiş gibidir.

Öyleyse bizim de, tebliğ ve irşadda daha çok bu önemli noktaya dikkatleri çekmemiz gerekmektedir. Allah’ın büyük gördüğü şeyleri büyük görmek, küçük gördüğü şeyleri de küçük kabul etmek kalbin takvasındandır. Aslında bu, din-i mübin-i İslâm’ın da temel bir kuralıdır. Allah’ın vaz’ettiği şeyleri kendi ölçüleri içinde kabullenme ve hayata taşıma, Allah’a olan imanın, O’nunla olan irtibatın önemli bir göstergesidir.

Tesettür meselesi, farziyetinin gereği tartışılmaz olmasının yanında iman ve imanî hakikatlerin önüne geçirilmemelidir. Hele “tesettür -örtünme keyfiyeti mahfuz- ille de şu şekilde olacak!” denilmemelidir. Zira tesettür başka, çâr ve çarşaf başka şeylerdir. Çarşafın tesettür yollarından biri olduğu muhakkak. O, Osmanlı döneminde bazı yörelerde kullanılmaya başlanmış bir giysi çeşididir. Onun mazisi birkaç asır gibi yakın bir tarihe dayanır. Hatta çarşafın bazı yörelerde kullanıldığı o dönemlerde bile Bağdat ve Şam gibi merkezî şehirlerde kullanılmadığı bilinen gerçeklerdendir. Hakikat böyle iken, bir tesettür türü üzerinde imanî meseleler ölçüsünde durmak ve ona her şeyin aslı nazarıyla bakmak, dinî emirlerdeki ilahî tertibi alt-üst etme demektir. Bu, dinde aslî bir mesele olmadığı halde, daha sonraki dönemlerde ibadetmiş gibi ortaya çıkartılan bir husus olması itibarıyla dinin ruhundaki itidale de münafidir.

Ayrıca objektif bir değerlendirme kabul edilmese de, tesettürün belli kostümlerle yorumlanması konusunda şahsî kanaatimi de beyan etmek istiyorum: Müslümanın yemesi, içmesi, oturup kalkması, evi, sokağı, çarşısı, pazarı; onun san’at telâkkisini, ruh zerafetini, gönül inceliğini aksettirici bir mahiyette olmalıdır. Bu açıdan da, bazı kılık ve kıyafetlere avamca bir gözle bakıldığında dahi onda estetik zevkin olduğunu söylemek çok zordur.

O halde tesettür emrini hayatına tatbik etmekle mükellef olan bizler, kendi iradelerimizle herhangi bir giyim tarzını seçebiliriz. Manto, pardesü, çarşaf, çâr veya kırmızı, mavi, sarı, yeşil... vs. Bunda bir standartizeye gitme, dinin ruhundaki esnekliği ve dolayısıyla da evrenselliği öldürme demektir. Kaldı ki, tenevvüde de ayrı bir güzellik var...

Aynı zamanda hayatı böyle standartize etmek ve bazı kalıplar içine sokmak, halka zorluk çıkarmak demektir. Bu ise kolaylık dini olan İslâmiyet’in ruhuna zıttır.

Öte yandan, yanlış bir anlayışın tesirinde kalan bazı kesimler -mâalesef- bazı kılık ve kıyafetler karşısında, kelimelerle ifade edilemeyecek ölçülerde tahrik olmaktadırlar. Dini bilmeyen kimseleri tahrik etmeme, dinde çok önemli bir esastır. Aksi halde, gücü ve kuvveti elinde bulunduran bazı kimseler, bırakın fürûâtı, usûlü dahi yaşama ve yaşatma imkânını vermeyebilirler. Yakınçağ itibarıyla tarihimiz bunun nice örnekleriyle doludur.

Netice itibarıyla; usûle ait meselelerin anlatılması ve hayatın her ünitesine girilip, imanla gönüllerin itmi’nâna kavuşturulmasına şiddetle ihtiyaç duyulduğu günümüzde, yukarıda arzettiğimiz ölçüler içinde, usûl sayılmayan meselelerde takılıp kalmak, bırakın inanmayanları, inanan insanların bile cephe almasına vesile olabilir. Onun için günümüz şartlarını idrak edip realitelere sırtımızı dönmeden, İslâmî hakikatleri anlama, yaşama ve anlatma zorunda olduğumuzu bir kere daha hatırlama mecburiyetindeyiz.


BİR ÂYETİN TEDÂÎ ETTİRDİKLERİ

Soru: Bosna-Hersek faciasına “içimizdeki beyinsizler yüzünden bizi helak mı edersin Allahım!” âyetinden hareketle, farklı şekilde yaklaştığınızı biliyoruz. Bu düşüncenizi biraz açar mısınız?

Cevap: Soruda bahsettiğiniz âyetin sebeb-i nüzûlünü izahla cevaba başlayayım. Hz. Musa kendisinden onlarca mucize gördüğü, firavunun zulmünden kurtulup, semavî sofralarla beslendiği halde, Tur’a Rabbisiyle mülâkata gittiğinde, buzağıyı ilah edinen ve “Musa gitti, dönmedi, unuttu..” diyen kavmi karşısında Allah’a “İçimizdeki beyinsizler yüzünden bizi helak mı edersin Allahım!” diye nida eder (A’raf 7/155). Fakat âyetin nüzul sebebinin bir olaya özgü olması ve bir vak’ayı bildirmesi, onun mânâsının umumiyet ifade etmesine mani değildir. Bu itibarla da o günden bugüne, bugünden de kıyamete kadar gelecek insanların bu âyetten alacakları ders ve ibretler vardır. Zaten Kur’ân’ın evrensel olması da bunu gerektirir.

Buna göre; sadece Hz. Musa kavminde değil; Hz. Âdem’den Hz. Nuh’a, ondan Hz. İbrahim’e ve ondan da Hz. Muhammed (s.a.s)’e uzanan çizgide, hidayete götüren doğru yolu bırakıp dalâlete sapan pek çok kimse gelip-geçmiştir. Onlar dalâletleriyle âdetâ semavî ve arzî belalara davetiye çıkarmışlardır. Şahsen ben, son dönemlerde Orta Asya’da, Balkanlar’da Müslümanım diyen insanların bulunduğu ülkelerde cereyan eden hadiselere biraz da bu gözle bakıyor ve o açıdan değerlendiriyorum. Hatta onlar adına Rabbime dua dua yalvarırken, bu mülâhaza her aklıma geldiğinde de ürperiyor ve; “acaba İlahî merhameti aşkın merhamet küstahlığında mı bulunuyorum; bulunuyor ve acaba gayretullaha dokunur mu bu dualarım?” diye endişelerle kıvranıyorum. Evet, acaba orada pek çoğu itibarıyla dinlerinden dolayı öldürülen insanlar, namaz kılmıyor, oruç tutmuyor, haram-helâl bilmiyorlarsa, bu ötede bana sorulur mu? Savaşların başlangıç yıllarındaki bu durum şimdilerde değişmiş olabilir. Böyle bir değişiklik mahfuz o insanların, Müslümanlık ile, diyanetle yani dinî emir ve yasakları hayatlarına tatbik ile uzaktan-yakından alâkaları yoksa, hatta her şeye rağmen bazıları itibarıyla bunlar İlâhî sıyanetten kaçıyor, İlâhî seraya sığınmıyor ve Rabbimin merhamet etmesine liyakat kazanmaya çalışmıyorlarsa, benim bu yana-yakıla hallerim Allah’a karşı saygısızlık olmaz mı? Keşke biri çıkıp da bana: Hayır, saygısızlık olmaz deyiverseydi..! Dense de denmese de ben, şeklini biraz değiştirerek onlara dua etmeye devam edeceğim: “Allahım! Bunların kalplerine hidayet lutfeyle!.. Onları makbûlîn, sâlihîn güruhuna ilhak buyur!. Onları Senin merhametini celbedebilecek ve ona layık olabilecek insanlar konumuna yükselt!” Evet, ilk defa o insanların merhamet-i İlahiyeye liyakat kazanmaları çok önemli. Bakın hele onu bir kazansınlar, ardından “Mevlâ görelim neyler, neylerse güzel eyler.”

Burada bir hususu daha açıklamakta fayda mülahaza ediyorum. Bazıları bu düşünce karşısında “biz TV’lerde seyrediyoruz. Dünyanın değişik yerlerindeki bu insanlar hep “Müslümanlık” diyorlar. Buna bir şey demek elimizden gelmez; ancak İslâm’da o görünümden daha önemli hususlar vardır. Meselâ namaz.. evet eğer bir insan namaz kılmıyorsa, teferruâta ait meselelerin ifası onun yanında çok önemsiz kalır. Rica ederim nice fer’î meseleler var ki Hicretten sonra teşri kılınmıştır. Halbuki o döneme kadar da Müslümanlar hep namaz kılmışlar, oruç tutmuşlar, hatta bu önemli ibadeti kadınlar başları açık olarak yerine getirmişler. Neden sonra tesettürle alâkalı emirler gelmiştir. Faiz de öyle; faiz Veda Haccı esnasında kesinlikle haram kılınan mükellefiyetlerdendir. Ama namaza gelince, o bazı rivayetlere göre -şekli şimdiki gibi olmayabilir- farz kılınmazdan önce de vardı. O günlerde Hz. İbrahim’in bakiye-i dini ile amel ediliyor ve ona göre namaz kılınıyordu. Çünkü namaz beşer tabiatında var olan Yüce Yaratıcı’ya karşı itaatı, inkıyadı ifade etmektedir.

Aslında aynı hususlar bizler için de geçerlidir. İçimizdeki beyinsizler yüzünden, âyetin ifade buyurduğu tehdit, bize de birşeyler ifade etmektedir. Daha doğrusu etmelidir. İslâmî hakikatlere daha önceden uyanmış insanlar, çevrelerindeki bu kabil insanlara, daha musibet gelmeden önce, tebliğ ve irşad adına gitmeli ve onların da bu hakikatlere uyanmalarını sağlamalıdırlar. Unutmayalım ki, Kur’ân bir başka âyetinde şöyle der: “Öyle bir fitneden korkun ki, geldiğinde içinizden sadece mücrimlere isabet etmez.” (Enfâl, 8/25). Yani hepinizi kırar geçirir.


İNSANLIĞIN İFTİHAR TABLOSU

Soru: İnsanlığın İftihar Tablosu, “O, kendi olarak doğdu, kendi olarak yaşadı ve kendi olarak dünyadan göçtü” buyuruyorsunuz. Bu ne demektir?

Cevap: Yıllar önce söylediğim bu cümledeki mülâhazalarımı şimdi bütün netliği ile tekrar hatırlamam çok zor. Ama yine de ruh haletimin müsaade ettiği ölçüde hiçbir tasnife tâbi tutmadan, aklıma geldiği şekliyle buna açıklık getirmeye çalışayım.

Necip Fazıl, O’nu ifade için “O ki, o yüzden varız” derdi. Bu yaklaşım, hadis kriterleri açısından tenkid edilse de, mânâsı doğru olan “Sen olmasaydın, âlemleri yaratmazdım” hadis-i kudsîsinden mülhemdir. Evet Allah, kâinatı O’nun için yaratmıştır. Kâinat, Allah’ı anlatan bir kitapsa -ki, öyledir- bu kitabın tercümanı Hz. Muhammed (s.a.s)’dir. O olmasaydı, kâinat kitabı okunamayan, anlaşılamayan bir sır olarak kalacaktı. Dolayısıyla onun içinde yaşayacak ama, onunla Allah’ı tanıyamayacak ve O’na ulaşamayacaktık. Oysa ki, Allah, Kur’ân-ı Kerim’de beyan ettiği üzere, varlığı, kendisine ibadet etsinler, İbn Abbas’ın tefsirine göre de, kendisini tanısınlar diye yaratmıştır. Bu itibarla denebilir ki, Hz. Muhammed olmasaydı, varlık bilinmeyecek ve dolayısıyla Allah da tanınmayacaktı. Öyle ise O’na varlığın ille-i gaiyesi, yani, yaratılış sebebi denebilir.

O’nu, kendinden önce gelen her peygamber, misyonu ölçüsünde ve çerçevesinde anlatmış ve haber vermiştir. Meselâ, Endülüslü büyük alim Kadı Iyaz’ın Şifa-i Şerif’inde geçtiği üzere, Hz. Âdem, kendisine yasaklanan meyveden yedikten sonra Cenâb-ı Allah’a O’nu şefaatçi ederek yalvarmış; “Muhammed hürmetine beni affet!” demiştir. Cenâb-ı Allah’ın, “Sen Muhammed’i nereden biliyorsun?” sorusuna karşılık da, “Ben, Cennet’in kapısında ‘Lâ ilâhe illallah, Muhammedün rasûlüllah’ yazısını gördüm. İsmi, Senin İsm-i Şerifi’nin yanında anılan biri, Sen’in yanında en kıymetli olmalıdır” şeklinde cevap vermiştir. En son Hz. İsa da O’ndan çok bahsetmiş, İncillerin eldeki nüshalarında “Size daha çok söyleyeceklerim var; fakat, şimdi siz bunları kaldıramazsınız. Ben gideyim, ta ki, dünyanın Efendisi, gerçeğin ruhu, hakkı bâtıldan ayıran Zât gelsin ve size bütün hakikatleri anlatsın” (Yuhanna, Bab 16/12-14) demiştir.

Hz. İsa, O’nu Ahmed olarak haber vermiştir. İlâhî bir tevafuktur ki, dedesi Abdülmüttalib, “Gökte ve yerdekiler O’nu övsün” diyerek, O’na Muhammed ismini koymuştur. İmam-ı Rabbanî gibi büyük zatlar, önemle Hakikat-ı Ahmediye ve Hakikat-ı Muhammediye üzerinde dururlar. O, yeryüzüne gelmeden önce “Hakikat-ı Ahmediye”nin sahibiydi. Dolayısıyla Hz. İsa, O’nu Ahmed ismiyle müjdelemiştir. Dünyadaki misyonu itibarıyla de O “Hakikat-ı Muhammediye”yi temsil etmiştir. Nebiler Serveri bu temsil sonunda Hakikat-ı Ahmediye’ye bi’l-fiil ulaşarak veya Hakikat-ı Ahmediye’yi bilfiil gerçekleştirerek, yine “Hz. Ahmed” ünvanıyla işaret buyurulan varlığın ruhu olma âlemine dönmüştür.

O’nun dünyaya gelişi de değişik olmuştur. Bir kere O dünyaya gelmeden önce ve geldiği esnada, siyer kitaplarında anlatıldığı üzere, pek çok harikulâdelikler meydana gelmiştir. İran’daki Sava gölü yere geçmiş, ateşgedelerin bin yıldır yanan ateşleri sönmüş, Kâbe’deki putlar yüzüstü devrilmiş ve İran Sâsâni hükümdarının sarayının şerefelerinden on dört tanesi yıkılmıştır.

O, çocukluğunu da, doğumundan itibaren yine hep kendi olarak yaşamıştır. Misyonuna paralel olarak husûsî koruma altında bulunmuş. Meselâ, gençliğinde Kâbe’nin tamiri esnasında taş taşırken, taşlar omuzunu incitmesin diye, amcası Hz. Abbas’ın tavsiyesi üzerine, elbisesinin eteğini omuzuna alınca, örtülmesi gereken avret yerinin baldır kısmından bir miktar açılmış ve derhal sırt üstü yere düşmüştür. Sonra kalkmış ve bir daha bu vaziyette hiç görülmemiştir.

Cahiliye Arapları, pek çok fecâyî ve fezaîyi irtikap eden insanlardı. Merhametsiz ve gaddardılar. Hatta fakirlik korkusuyla ve bir de kendi anlayışlarına göre, kız çocuğu sahibi olma utancıyla (!) kız çocuklarını diri diri toprağa gömdükleri de olurdu. Ancak bunun yanında çok güzel hasletleri de vardı. Meselâ, cömertlik ve cesaret onlarda çok önemli hususlardı. Bütün cahiliye şiirlerinde bu iki temanın işlendiğini görürüz. Dile de çok hakimdiler. Bundandır ki, meselâ Hz. Ömer, “Bir mecliste İbn Ebi Salt’tan bin beyit okuyabilirim” derdi. İbn Abbas, Kur’ân’da geçen hemen her kelimenin mânâsı için cahiliye şiirinden bir mısra veya beyit okuyabilirdi. Sonra, yine onlar arasında emniyet çok mühimdi, öyle ki, kendilerine gelinlik bir kız emanet edilseydi el sürmezlerdi. İşte bütün bunların hepsinde O, herkesi geçmiş ve ciddi bir fark atmıştı. O kadar ki, O’na herkes Muhammedü’l-Emin diyordu. Ve tabiî Allah’tan aldığı Kur’ân-ı Kerim de, söz ve belâğat açısından bütün sözleri geride bırakmış ve hepsinin önüne geçmişti. Öyle ki bütün edipler bir araya gelip el ele verselerdi, bir sûre, hatta bir âyete bile nazire yapamayacaklardı. Evet O, bu derecede bir üslup, bir belâğat ve bir edebiyat mucizesiydi.

O, en çok eza ve cefaya maruz bırakıldığı bir zamanda Mirac’la şereflendirilmişti. Bu, kâinat içinden kâinat ötesine yolculukla, kendisine rehberlik eden Cibril’i bile bir noktadan sonra geride bırakmış, yoluna devam etmişti de, kendisine “Top senin, çevkan senin bu gece” denmişti. Mahzen-i Esrâr sahibi Nizamî’nin engin ve renkli ifadeleri içinde, “Yıldızlar, yolunda kaldırım taşları gibi dizilmiş, melekler kendisine teşrifatçılık yapmış, yarım ay atının ayakları altında bir nal gibi kalmış, Güneş O’nun ışık kaynağına sığınmıştı.” O, Kur’ân’da ifade buyurulan “Kâbe kavseyni ev ednâ”nın mânâsına göre, imkânla vücub arası bir noktaya gelmişti. Bu şu demekti: Bir kere O da, bir insandı ve yerdi, içerdi, uyurdu, sokaklarda dolaşırdı. Fakat, Buseyrî’nin ifadesiyle, “bir beşerdi, ama herhangi bir beşer gibi değildi; taşlar arasında bir yakut gibiydi.” Bunu avâmî bir benzetmeyle şöyle izah edebiliriz:

Meselâ; Selimiye’nin önünden geçen herkes, kendince, bir şeyler hisseder: İyi ve zevk-i selim sahibi bir mimar, ondaki sanat karşısında zevkten zevke girer. Bir çoban da kendine göre onun karşısında bir şeyler hisseder. Bir diğer misal verecek olursak, mesela; iyi gelişmiş damak zevki olanlar, yemekleri çok iyi ayırırlar ve onlar sıradan insanlardan farklıdırlar. Bunun gibi, onun her şeyi hissedişi bir başka idi. Dış görünümü ve yapısıyla bizim gibi bir beşer görünümündeydi ama bambaşka buudlarda yaşıyordu. Namaza durunca bazen, O’nun önünde cennet temessül eder, ona doğru adım attığı olurdu. Bazen de, bir başka şeyin temessülü karşısında geri çekilirdi. İşte, Mirac’la beşeriyetin en son sınırına varmıştı ki; ondan sonra sonsuzluk başlıyordu. Hiç bir şekilde Allah olunamayacağına göre, şüphesiz o Allah değildi ve olamazdı da. Bu yüzden, O’nun ulaştığı makama “imkânla-vücub” arası mânâsına “Kâb-ı kavseyni ev ednâ” dendi. O makamdaki, durumu itibarıyla kelamcılar, hadisçiler başka türlü değerlendirmelerde bulunsalar da, sufîler, O’nun Mirac’da zaman, mekân hususiyet ve kayıtlarından, müberra olarak Allah’ı gördüğünü söylerler. İşte bu makamda iken bile O, yeryüzüne aramıza geri dönmek istemiş ve dönmüştü. Büyük velilerden Abdü’l-Kuddüs: “Eğer ben, o makama varıp, orada kalmak ile geriye dönmek arasında muhayyer bırakılsa idim, vallahi dönmez, orada kalırdım” der. Ama O, geri gelmiş ve kendilerinden eza-cefa gördüğü insanların arasına inerek, onları da, bizi de, kaybettiğimiz cennete taşımıştı. Hiç olmazsa hepimizi o duyguya uyarmıştı. Mevlâna’nın ifadesiyle, bir ayağı hakikatte, diğer ayağı da 72 milletin arasında, ömrünün bakiyesini, halkın içinde Hak’la beraber sürdürmüştü.

O, son derece mütevazı idi. Yerde oturup yemek yediğini gören bir kadın, “Köleler gibi oturmuş, yemek yiyor” deyince, ona: “Benden iyi köle mi olur? Ben, Allah’ın kölesiyim” deyivermişti.

Her şeyden önce O bir kuldu. Hz. Cebrail (a.s)’in yanında olduğu bir sırada açlıktan söz edilmişti. O’na, Allah’dan kul peygamber mi, melik peygamber mi olmayı tercih ettiği sorulunca da O, kul peygamber olmayı tercih etmişti.

O misyonuna başladığı gün ne kadar mütevazı ise, Mekke’yi fethedip de, şehre merkubunun üzerinde girerken ondan kat kat daha mütevazı idi. Alnı, nerdeyse merkubunun semerine değecekti.. evet O, Allah karşısında kulluk şuuruyla o kadar iki büklümdü. Bir Batılı bunu ifade ederken, “Peygamberlik bestesini başladığı tonda, fakat çok daha tiz olarak bitirdi” der.

Karşısına çıkan problemleri çok kolay hallederdi. Bundandır ki, Bernard Shaw, “Problemlerin üst üste yığıldığı çağımızda, bütün problemleri kahve içme rahatlığı içinde çözen Hz. Muhammed’e ne kadar da muhtacız” itirafında bulunmuştu.

Kısaca O, kendi olarak doğdu ve kendi olarak yaşadı. Artık düyada daha fazla yükselmesine imkân kalmayınca, yine kendi olarak bu dünyadan ayrıldı. Rahatsızlığı esnasında Hz. Âişe’den dua talebinde bulunurdu. Bu derece mütevazı idi. Son hastalığında da yine Hz. Âişe, O’nun elini avucunun içine almış, o ele tevessülle dua etmeyi düşünmüştü. O elini şiddetle çekmiş, bakışlarını yukarılara çevirmiş ve “Allahümme er-rafîka’l-a’lâ” demişti. Evet O, dünyadaki seyr-i ruhanîsini tamamlamıştı. Sözlerimizi Akif’imizin ifadesiyle noktalayalım:

Dünya neye sahipse, O’nun vergisidir hep;
Medyûn O’na cem’iyyeti, medyûn O’na ferdi.
Medyûndur o Masum’a bütün bir beşeriyet;
Ya Rab, bizi Mahşer’de bu ikrâr ile haşret!


CEMAAT GERÇEĞİ

Soru: “Cemaat veliliği” çok sık telaffuz ettiğiniz kavramlardan biri. Bununla neyi kasdettiğinizi açıklar mısınız?

Cevap: Cemaat belli bir duygu, düşünce, inanç ve doktrinin etrafında şuurluca toplanmış insanların meydana getirdiği bütündür. Cemiyet ise duygu, düşünce inanç ve doktrin birliği olsun olmasın, belli bir hedefe ulaşmak, belli bir gayeyi gerçekleştirmek için bir araya gelmiş kitle demektir. Cemiyeti meydana getiren insanlar, her ne kadar aynı hedef etrafında birleşmiş gözükseler de, herbirinin amacı, düşüncesi farklı da olabilir.. ve o gayelere ulaşılamadığı zaman da dağılmalar, ayrılmalar her zaman ihtimal dahilindedir.

Cemaate gelince orada farklı gaye, farklı beklenti bahis mevzuu olmadığı gibi, içtihat ayrılıkları müstesna dağılma, ayrılma da söz konusu olmaz. Zira inanılan şeyler etrafında bütünleşme, hem bir vazife hem de ibadet olduğu için değerler üstü değerlere sahiptir. Meselâ hac esnasında “Arafat’a çıkmam. Bayram günü namazı camide kılmam” deyip topluluktan ayrılan Müslüman.. veya bu yerlere, Allah’ın rızası haricinde, farklı gayelerle gelen bir tek insan yoktur. Evet, bizi orada toplayan, Allah’ın emridir ve gayesi de bellidir. Bu emir yanında dünya ve dünya içinde bulunan şeylerin zerre kadar kıymeti yoktur. Yalnız, hemen ifade edelim ki, her küllî kaidenin mutlaka istisnası vardır. Dolayısıyla genelleme yaparak seslendirdiğimiz bu düşüncelerde de istisna kategorisine girebilecek şahısların olabileceği hatırdan çıkarılmamalıdır. Ancak bunlar, o “cemm-i gafir / büyük çoğunluk” yanında bir kıymet ifade etmezler.

Cemaatin, cemaat olmanın yanında, cemaat prensipleri ile yürümesinin de insan ve topluma kazandırdığı pek çok şey vardır. Bunlar bilhassa globalleşen bir dünyada, bugün daha fazla ehemmiyet kazanmış durumdadır. Şöyle ki; ferd, dâhi bile olsa ve dâhiyâne teşebbüsleriyle ortaya harikulade işler dahi koysa, cemaat düşüncesi ve beraberliği ile ortaya konan şeyler, onu rahatlıkla çok gerilerde bırakır. Zira, bir Arap atasözünde de ifade edildiği gibi “iki kafa bir kafadan hayırlıdır.” Kafa yani düşünen beyin sayısı, alınan kararları uygulamada omuz veren insan sayısı ne kadar çoğalırsa, ortaya konan performans doğrultusunda istenilen neticeye ulaşmak da o kadar kolay ve mükemmel olur. Bütün bunları, tek bir ferdin -dâhi de olsa- başarması, yapması düşünülemez.

Ayrıca cemaatte, müsademe-i efkâr, müdavele-i efkâr yani fikir tartışması, fikir alış-verişi sayesinde bârika-i hakikat ortaya çıkar. Bu sayede insan hayatına, kâinatın sırlarına ait nice gizli perdeler kaldırılır ve insanlar değişik duygulara uyanır. Bir ferdde aynı şeyleri görmek oldukça zordur; hatta imkânsızdır. Bazen ferd, bozuk bir plak gibi, bir şeye takılır kalır. Kendi doğru bildiği -ki aslında yanlıştır- saplantıların peşinde koşar. İşte, böyle bir saplantıdan kurtulmanın yolu, cemaat içinde kendini eritmektir. Hele dünyamızın, ilerleyen bilim ve teknolojisi sayesinde küçük bir köy haline geldiği günümüzde, yukarıda ifade ettiğimiz gibi fertler dâhi de olsalar, yetersiz kalmaya mahkûmdurlar. Bu itibarla, bundan sonra ferdî dehalar, cemaatin himmeti ve meşveret havuzuna sığınmakla, büyüklüklerini ortaya koyabilir, kendilerini gösterebilirler. Hatta benim kanaatime göre, karizmatik özelliklere sahip insanlar bile, hâlâ eski dönemlerde olduğu gibi müstakil hareket etmeye kalkarlarsa kat’iyen başarılı olamazlar. Onun için bir buz parçasının havuzla bütünleşmesi misüllü, karizmatik şahsiyetler de, mutlaka kendilerini cemaat havuzu içine salmalı ve eritmelidirler. Böyle yaptıkları, yapabildikleri takdirde, o karizmanın ağırlığı daha da artar ve fikirleri, yüksek performansı ile toplumun içinde çoklarımızın idrak edemeyeceği ağırlığa ulaşır; ulaşır ve yine çoklarımızın hayal bile edemeyeceği toplum yararına yapılan işlerdeki başarılara imzasını atar.

Bu noktada bir hakikatin perdesini azıcık aralamama lütfen müsaade edin: Bu tür düşüncelerle bir araya gelmiş ve cemaat oluşturmuş 5-10 ferd, insanlığı asırlar boyu hep aydınlık iklimlerde dolaştıran Ebu Hanife, Muhammed Bahauddîn Nakşibendi, Abdulkâdir Geylanî, İmam Gazzalî ve emsâli kimselere nasip olan mazhariyetlerin çok çok ötesinde, mazhariyetlere sahip olabilirler. Bu o büyük zatları tezyif veya misyonlarını inkâr olarak anlaşılmamalı; bu, Allah (c.c)’ın cemaate hususî ihsanı şeklinde yorumlanmalıdır.

İsterseniz vilayet açından bu meseleyi, biraz daha açmaya gayret edelim: Vilayet bir ölçüde, insanın mâsumiyete kilitlenmesi, günahlara girmeden safvet-i aslîyesi ile bütünleşmesi sayesinde gerçekleşir. İnsanın, bahsini ettiğimiz türden bir masumiyete kilitlenmesi veya düğümlenmesinde en büyük rol, şahsın iradesine, sonra da aile ortamı başta olmak üzere çevreye aittir. Bazen de Cenâb-ı Hakk, ileride büyük bir misyon yükleyeceği böylesi kişileri ilahî serasına alabilir. İşte bana göre cemaat böyle ilahî bir seradır. Ona dehalet eden insanlar, vilayet mertebesine yükselmede temel şartlardan biri olan masumiyete kilitlenmiş demektir.

İkinci olarak vilayette azamî zühd, azamî takva, azamî ihlas çok önemli esaslardır. İster bunlar, isterse ahlâk-ı âliye-yi Muhammediye’ye ait -diyelim ki yüz esas var- esasların hepsini bir şahsın kendine has tonları ile temsil etmesi çok zordur. Evet, bu mesele o kadar zordur ki, Hulefa-i Raşidîn bile bu esasları âdeta -usûlün dışında olanlar itibarıyla- kendi aralarında paylaşmışlar, herbiri bir meselede daha ön plana çıkarak, birlikte cemaat oluşturmuşlardır. İşte, böyle cemaat içinde yerini bulan kişiler, ahlâk-ı âliyeye ait bu esasları, teker teker ve ayrı ayrı temsil ederek, böyle bir havuzu oluşturabilirler. Meselâ; biri zühdde, biri ihlâsta, biri samimiyette zirve noktaya çıkabilir ve böylece, bir mânâda kutbiyet, gavsiyet, kutbu’l-irşadlık vb. şeylerin temsili cemaat tarafından gerçekleştirilmiş olur ki, siz isterseniz buna “cemaat veliliği” de diyebilirsiniz. Bu hâl günümüzde, ferdî velilikten çok daha öndedir. Öyle zannediyorum ki, bu mânâda veliliği temsil eden cemaatler, her zaman nazar-kadem bütünlüğüne ulaşabilirler. Şimdiye kadar nice ferd ü ferîdlerin yakalayamadığı bir ufku, belki bazı cemaatler yakalamış, hatta bir adım daha öteye geçmeye muvaffak olmuş olabilirler.

Ayrıca cemaat halinde veliliği temsil eden kişiler gurur, fahr ve ucb içine de girmez, hatta giremezler. Zira o gayeye ulaşmada ve o noktaya yükselmede kendisinin olduğu kadar cemaatin sair fertlerinin de payı vardır ve belki de onunkinden daha yüksektir. Burada görüldüğü gibi cemaat içinde bulunma, aynı zamanda ucb, gurur, fahr gibi ahlâk-ı seyyienin de önünü kesebiliyor.

Cemaat kavramını anlatmaya çalıştığımız bu fasılda, üzerinde mutlaka durulması gereken bir başka nokta da; Allah’ın inayetinin cemaat üzerinde tecelli etmesi gerçeğidir. Allah Rasûlü (s.a.s) buna “Allah’ın inayet ve kudreti cemaatle beraberdir” (Tirmizî, Fiten, 7; Neseî, Tahrim, 6) hadisleri ile işaret buyurur. Bu ise nihayetsiz acz ü fakr içinde bulunan insanın nihayetsiz güç ve kudrete sahip olan Allah’ın desteği ile yürümesi, iş yapması demektir.

“Ümmetim dalâlet üzerine içtima etmez” hadisi zaviyesinden cemaat gerçeğine bakılacak olduğunda, yanılma oranının cemaatlerde daha az olacağı da unutulmamalıdır.


MADDÎ-MANEVÎ RAHATSIZLIKLAR ve YENİ MÜLÂHAZALAR

Soru: İnsanlar üzerinde müessir önemli şahsiyetlerin çektikleri maddî-manevî sıkıntılarla, temsil ettikleri misyon arasında bir münasebet kurulabilir mi?

Cevap: Ortaya konulan hizmetler gibi hakkında çok sağlam düşünmemiz gereken bir mevzuyu, benim gibi insanların arızalı halleriyle irtibatlandırmak hizmetlere karşı saygısızlık olur diye düşünüyorum. Ama soruya, soru soran kişilere ve burada şu anda muhatabım bulunan insanlara hürmeten bir-iki cümle ile de olsa birşeyler söylemeye gayret edeyim.

Herkes bir yönüyle mahiyetinin ilâhî vâridâtlara açık olması, onlara karşı bir santral vazifesi görmesi sebebiyle, içinde bulunduğu maddî âlemden öte metafizik âlemle irtibatlıdır. Bir anlamda objektif delillerin sunulamayacağı böyle bir iddia, yakışıksız da kaçabilir ama insanın ilâhî vâridâtlara bir santral olduğu çokları tarafından ifade edilmiştir. Veya Allah’ın matmah-ı nazarı, kâinatın fihristi olduğu öteden beri söylenegelen ve “telâkki bi’l-ümmet”e mazhar olmuş bilgilerdendir. Şimdi; eğer insan maddî yapısı itibarıyla kâinatın bir fihristi ise -ki öyledir- onun maddî yapısından daha derin, daha engin olan ruhî yapısı da elbette kâinatla alâkalıdır. Dolayısıyla onun ruhî yapısı, hissî yapısı kâinattan koparılamaz. Hatta benim şahsî kanaatim, henüz bilmediği âlemlerle bile irtibatı vardır insanın. Yani Samanyolu dışındaki sistemlerle. Aksi halde rüyaları ne ile ve nasıl izah edeceksiniz Bakın, İnsanlığın İftihar Tablosu bir anda bütün kevn ü mekânı Erzurumluların ifadesi ile “elefend” edip geri dönüyor. Demek ki insanın ruhî yapısının enginliği, derinliği bizim idrak ve ihata sınırlarımızı aşan bir hüviyettedir. Onun tahayyüller üstü, tasavvurlar üstü çeşitli âlemlerle irtibatı vardır.

Şimdi, madem ki ruhî yapısı itibarıyla insan budur, bu insanın hizmet içinde temsil etmiş olduğu misyon itibarıyla kâinat ve kâinatta cereyan eden hadiselerle elbette irtibatı daha farklıdır. Mesela hadis-i şerifte Allah Rasulü (s.a.s) semada ve arzda kendisine hüsn-ü kabul vaz’ edilen insanlardan bahsediyor. Bu insanları sırasıyla Allah seviyor, Allah’ın emriyle Cebrail seviyor, melekler seviyor, ruhanîler seviyor ve yeryüzünde insanlar seviyor. Burada mevzumuzla alâkalı olan nokta, bu insanların seviliyor olmasıdır. Ayrıca bir de insanın sevildiğini hissetmesi vardır ki, bu da çok önemlidir. Yoksa tavşan dağa aşık olmuş veya küsmüş, dağın haberi yok. Bu bir mânâ ifade etmez. Dikkat edilirse, burada insan vicdanı çok geniş bir dairede cereyan eden alâkayı hissediyor. İşte bu hissetme, ruhun kâinatla olan irtibatı neticesi gerçekleşiyordur. Biz buna daha önceleri vicdan mekanizması adını vermiştik.

Evet, başta peygamberler olmak üzere, Hakk’ın nice mükerrem ibâdı, gökte ve yerde kendileriyle alâkadar olan hadiseler karşısında duyarlı olmuşlardır. Gün gelmiş -hadisenin cinsine göre- hastalanmışlar, gün gelmiş hapishanelere atılmışlardır. Meselâ; 6-7 Eylül hadiseleri olduğu sırada Barla’da hiçbir şeyden habersiz, sürgün hayatı yaşayan Bediüzzaman Hazretleri heyecan ve helecan içinde içeri girip dışarı çıkıyor. Halbuki o hadiselerde tam anlamıyla bir fecaî ve fezaî yaşanmıştı. Merhum Fatin Rüşdü Zorlu yanlış hatırlamıyorsam Kemal Zeytinoğlu’na “orada azıcık Rumlara karşı bir baskı yaparsanız, burada bizim pazarlık gücümüz artabilir” der. Bizimkiler de vur deyince öldür anlar ve Rumların dükkanlarının vitrinlerini kırar, kumaşlar denize atılır, arabalar yakılır... vs. Bu hadise kendi ayakları üzerine yeni yeni dikilmeye başlayan Türkiye’nin başına çok şeyler getirebilirdi. Meselâ, bir ABD ambargosu devreye girebilir, Yunanlılarla savaş olabilir, Askeriye 60’larda yaptığı ihtilali o dönemde yapabilirdi. Ve Üstad bu hadiseyi veya bunun sebebiyet verebileceği neticeleri vicdanında sezdiğinden dolayı heyecandan çatlayacak hale geliyor.

Sizin estağfirullah diyeceğinizi biliyorum ama gene de söyleyeceğim; ben insan yerine konamam ama 71 ihtilali öncesi bu türlü şeyleri ben de vicdanımda sezdim. O dönemde gençliğimin verdiği bir güç ile şok hadiseleri bastırabilecek iradî bir gücüm olmasına rağmen, deliye döndüğümü, hafakanların beni benden aldığını bugün bile hatırlıyorum. Öyle ki, alınması gerekli olan hiçbir tedbir bana yeterli gelmiyor ve bir oraya, bir buraya talimatlar yağdırıyordum.

80 ihtilali öncesi de aynı. Küçük tansiyonum 11-12’lere fırlıyor, önce kalb, ardında disk kayması zuhur ediyordu.

Şimdi ruhumuzun kâinatta cereyan edecek olan hadiseleri önceden sezmesi, aslında bizim büyüklüğümüzü değil, Allah’ın rahmetinin enginliğini gösterir. Alâkadar olduğunuz kudsî dairenin hatırına size önceden sinyal veriyor Rabbim. Bunu öyle değerlendirmek lazım ve sadakat sadakası ile bunu karşılayıp şükranlarımızı Rabbimize arzetmek lazım. Şahsen ben, benimle ilgili bu meseleleri bu şekilde yorumluyorum.

-Bu türlü sezişler hep sıkıntı, ızdırap şeklinde mi tecelli eder?

Hayır, bazen müsbet olaylar da olabilir ve onların sezişi de inşirah şeklinde kendini gösterir. Meselâ bir çocuk gibi, önümüze gelen her şeyi parçalamak-dağıtmak isteyebiliriz. Fakat Allah (c.c) laubâliliği sevmediğinden dolayı, bu türlü durumlarda, hemen kendimize gelmeli, Rabbimizin üzerimizdeki nimetlerini hatırlayarak temkine, teyakkuza geçmeliyiz. Çünkü, Allah’ın nimetlerini yâd edip tahdis-i nimet mülâhazasıyla iki büklüm olacağımız yerde, sanki bunlar bizden kaynaklanıyormuş gibi coşmak, şımarmak ilk önce Rabbimize karşı saygısızlıktır. Burada hemen yapılacak şey Allah’a sığınmaktır. İstiğfar edip ma’siyetin önünü kesmek, tazarru ve niyazda bulunup meyelan-ı hayra güç ve kuvvet kazandırmaktır. Hasılı biz temkin, irade ve şuur insanıyız. Her hal ü kârda bunları hayatımıza mâl etmeliyiz.

- İnsan bu haliyle beşerî normların üstünde midir?

Onu çok bilemeyeceğim. Zira insan, himmetinin ölçüsüne, büyüklüğüne-küçüklüğüne, derinliğine-sığlığına göre değerlendirilir. Meselâ, bir insan vardır ki sadece kendini düşünür. Nefsi adına meknî hiçbir şey kalmasın ister. Hatta Zât-ı Ulûhiyet’in bütün esrarı sadece kendine münceli olsun arzu eder. Bu tek başına bir insandır. İbn-i Beşiş gibi. Fakat bir de insan vardır ki doğduğu andan itibaren toplumun hemen her kesimine, her ünitesine açıktır. İlahiyatçılarla ayrı, halkla ayrı, askeriye ile ayrı bir münasebet içindedir. Himmeti çok âlidir. Küllî bir ruha sahiptir ve bu yönüyle o, toplumun tüm katmanlarına sirayet yolları arar-araştırır ve bulur. Hani Üstad’ın verdiği misal içinde, bir köy, şehir, kasaba, belde, vilayet, ülke ölçüsünde düşünen insanlara nisbeten, dünya çapında düşünen insan çok daha engindir. İşte Hz. Muhammed (s.a.s) ve sırasıyla diğerleri. Allah Rasûlü (s.a.s) insanları bırakın, cinlerin, meleklerin, ruhanîlerin dahi ızdırabını çeker. Melekler niye birinci kat semada, ruhlar niye başka yerde değil de sema-i dünyada pervaz ediyor, bunları düşünür ve üzülür. Hz. İbrahim, Kur’ân’ın ifadesiyle tek başına bir ümmet ve himmeti o denli engin. Hz. Musa, Hz. İsa.. ve diğerleri. Hz. Ebu Bekir, “Vücudumu o kadar büyüt ki cehennemi sadece ben doldurayım” Hz. Bediüzzaman “Milletimin imanını selamette görürsem cehennemin alevleri içinde yanmaya razıyım”, Fuzûlî “Bir an belâ-yı dertten eyleme cüda beni” ve daha nice misaller.

Fakat bu bir duyma ve isteme meselesidir. İnsanın ilk yaratılışta potansiyel olarak konulmuş bulunan başta hemcinsine olmak üzere, bütün mahlûkâta karşı alâka duyma hissinin işletilme, geliştirilme meselesidir. Ve bu Allah’ın fazlıdır. Cenâb-ı Hakk, bu fazlını dilediği insana lütfeder. Buna ulaşan insan, kilometrelerce ötede, Çin Seddi’nde İslâm’ın kaderini alâkadar eden bir hadiseyi vicdanında duyabilir. Zaten temsil ettiği misyon onu duymayı gerektiriyordur. Allah da ona göre onu donatmıştır. Nasıl ki Allah Rasulü’nün kalbindeki lümme-i şeytaniye bir ameliyât-ı cerrahiye ile atılmıştır. Aslında bu, ileride eda edeceği vazifeye ait bir donanımdır. Kalb-i pâk-i Muhammedî’nin dünya ile olan alâkasının kesilip atılmasıdır. Ve Efendimiz bu manevî ameliyattan sonra tamamıyle uhrevîleşmiştir. Mesela bu çizgide İmam Rabbanî’nin “Nefsim itibarıyla kendime hiçbir zaman eşek nazarıyle bakmadım” sözü veya Bediüzzaman’ın “Nefis cümleden ednâ, vazife cümleden âlâ”, “Hem deme ki: ‘Ben mazharım. Güzele mazhar ise, güzelleşir.’ Zira temessül etmediğinden mazhar değil, memerr olursun” ve “Allah bu dini facir bir adamın eliyle dahi te’yid eder, o halde sen kendini o racul-i fâcir bilmelisin” sözleri misal olarak verilebilir.

- Bu seviyede bulunan bir insan kazanmaya mı, kaybetmeye mi daha yakındır?

Böyle zirvelerde bulunmak hem kazanmaya, hem de kaybetmeye açıktır. Yani bu insanlar arkalarında ne kadar insana ışık tutmuş, ne kadar insana müdahil olmuş ve bu himmetlerini ne kadar iyi kullanmışlarsa, o derece kazanabilirler. Fakat bunlar aynı zamanda tehlikeli zeminlerde dolaşırlar.. ciddi tehlikelerle karşı karşıyadırlar ve kaybedebilirler de. Çünkü bana göre böylesi kişilere verilen kin, nefret, öfke, şehvet vs. gibi duygular beşerî normların çok çok üstündedir. Dolayısıyla bu kişiler, nefis terbiyesini iyi yapamaz, iyi ayarlayamazlarsa hezeyan ve çılgınlıklar içine düşebilir. Hatta iyi ve yerinde kullanılamayan bu duygular onları delirtebilir. Fakat yine bu insanlar samimi ve yürekten olur, ihlâslı davranırlarsa Cenâb-ı Hakk onları ekstradan bir koruma altına alabilir. Kur’ân’ın Efendimiz (s.a.s) için söylediği “Allah seni insanlardan koruyacaktır” (Maide, 5/67) âyeti bunun bir delilidir. Bu âyet-i kerimeyi sadece bedene gelebilecek bir kısım tehlikelerden Allah’ın muhafaza etmesi şeklinde anlamak ilâhî inayeti çok dar görme demektir. Onu insanın mahiyetine konulan duyguları, işin içine katarak, bütün yönleriyle korunması, hıfz-ı İlâhi içinde bulunması şeklinde yorumlamak herhalde âyetin ruhuna daha muvafıktır.

Netice itibarıyla; başkalarının ayağına dikenin battığı yerde, sînelerine matkaplar salınan bu insanlar, kaybetmeye de kazanmaya da çok yakındır.


İNSANIN YANINDA YER ALMAK

Soru: İnsan hakları ihlallerini sorgulamak ve mağdurları korumak üzere gerçekleştirilen organize faaliyetler hakkındaki düşünceleriniz nelerdir?

Cevap: Günümüzde, insana ve insanî değerlere hizmet için birçok organizasyonların gerçekleştirildiği ve bu cümleden olarak vakıfların kurulduğu hepimizin bilgisi dahilinde olan şeylerdendir.. ve bunlar pek çoğu itibarıyla kuruluş gayeleri çizgisinde hizmet vermektedirler. Bir de dünya çapında insanlık hesabına kurulmuş gibi görünen kurum ve kuruluşlar var. Bunların gerek tüzüklerine, gerekse faaliyetlerine baktığımızda, hiç de kuruluş gayelerine uygun hizmetler vermedikleri görülecektir. Mehmet Akif’in “Âcize hak yok”, dediği türden buralarda ancak güçlülerin hakkı korunmaktadır. Yine Sadi’nin “Ne yapayım, karınca gibi ayaklar altındayım; Arı değilim ki, başlar üstünde uçayım” yaklaşımıyla, ayaklar altında ezilen acizler güruhu karıncaları, başlar üzerinde “vız vız” edenler ise bu devleri temsil ediyor.

Türkiye ve dünyada kuvvete yenik düşen, haksızlığa terkedilen binlerce insan vardır. Meselâ; ömrü boyunca çalışıp başarılı olmuş, takdir üzerine takdir toplamış, semeresini alacağı zaman da alaşağı edilmiş nice insanlar biliyoruz. Fakat hakkın rağmına kuvvete yenik düşmüş bu insanların haklarının savunulması sırasında, bu gayeye yönelik kurulmuş vakıfları görmekte zorlanıyoruz. Zira baştan bu tür insanlara “siz şikayetlerinizi bize getiremezsiniz, sizin haklarınız burada savunulmaz” denilip, haksızlığa terkedilmişlerdir.

Cemil Meriç merhum, “Avrupa’da bir dönem haksızlıklar yaşanırken, Osmanlılar, “insan hakları” diye bir kavram düşünmemişlerdi. Çünkü onlar bu hakikati yaşıyorlardı. Dünyanın dört bir yanında en küçük bir haksızlığın işlenmesine, hakkın-hukukun çiğnenmesine izin verilmeyecek şekilde, Devlet-i Âliye mekanize birlikleriyle hemen oraya yetişirdi” demişti. Zannediyorum bundan dolayı da Avrupa’da çoğu zaman Osmanlı idaresi tercih edilmiştir. Fransız ihtilalinde bile, Fransızlar gelip Osmanlı’ya dehalet etmişlerdir. Osmanlı ölümle karşı karşıya kaldığı dönemlerde bile, kendisine sığınanları korumayı ihmal etmemişti. Osmanlı bugünün dünya jandarmalığına soyunanların yaptığı gibi, çifte standartlara hiç girmemiş ve her hal ü kârda haklının yanında yer almıştı.. evet bu duygu, bu düşünce âdeta milletimizin ruhuna işlemişti.

Bugün itibarıyla inanmış gönüllerin bir araya gelip kurmuş oldukları vakıflarda ise, temel felsefe itibarıyla bizim mânâ köklerimize bağlı ve çok farklıdır. İnsan hak ve hukukunun sonuna kadar müdafaa edildiği bu felsefe, geçmişi gibi istikbal vaad etmektedir. Nitekim bu felsefe uğruna her şey feda edilebilmekte ama düşünceye saygılı kalınmaktadır.

Şahsen ben bu seviyeye gelebilmeyi, onları oluşturan insanların düşünce ve inanç yapılarına bağlıyorum. Meselâ bu yapıyı oluşturanlar “vereceksiniz, yapacaksınız..!” dediğinizde, neyi varsa ortaya dökecek kadar diğergâm ve hasbî insanlardır. Bunlar yaşamadan çok, yaşatma zevkiyle doludurlar. Onlar, “gözümle görüp, netice ve semeresini almadığım bir şeye yatırım yapmam” felsefesiyle değil; bir yönüyle aysberg gibi, bir yüce dâvâda görüneninden daha büyük görünmeyeni olan bir mefkureye hizmet etmektedirler. Ve şimdiye kadar da bu inanmış gönüllerden; yaptıkları şeyin yerine ulaştırıldığından emin olmalarından dolayı, “ne oluyor ki!” diyen çıkmamıştır. Metod ve sistemin bu şekilde işlediğini bildiklerinden, başkalarının itham ve iftiralarına hiç mi hiç aldırmamışlardır. Her halde cemaatle cemiyet arasındaki fark da bu olsa gerek.

Keşke hak düşüncesinin, her şeye rağmen hayata geçirilmesini hedef alma, bu düşünce ile hayata atılmış her vakıfta geçerli olabilseydi!


ASYA’DA DİRİLMEK

Soru: Bir zamanlar Orta Asya steplerinden Anadolu’ya gelip belli bir misyon eda eden alperenlerle bugün Anadolu’dan oralara gidenler arasındaki kaderî ilgiyi ve bu açıdan Anadolu’nun yüklendiği misyonu anlatır mısınız?

Cevap: Soruda beyan edilen husus bir hakikati ifade etmektedir. Bu sebeple onu kabul etmenin bir mahzuru olmasa gerek. Evet, bugün Anadolu’dan Orta Asya steplerine akın akın giden binlerce insan bulunmaktadır. Öyleyse bu mukaddes göçün, soruda bahsedilen kaderî tecellilerle elbette alâkası ve irtibatı vardır.

Soruya cevap olabilecek hususlar arasında öncelikle tarihî gelişim adına şu noktayı hatırlatmak isterim: Değişik zaman dilimleri içinde Anadolu, çokları için bir “sefine-i Nuh” olmuştur. Meselâ, yakın tarihimiz itibarıyla, etrafımızdaki hemen bütün ülkelerin dinimize, dilimize, tarihimize, kültürümüze rağmen yabancı anlayış ve sistemlere angaje olmalarına karşılık, Anadolu bu badireyi Allah’ın izniyle ucuz atlatmıştır. Yani Suriye ve Irak’ın Baasçıların eline düştüğü, Orta Asya Türklerinin komünist rejimin ağında can çekiştiği, Mısır, Cezayir, Tunus, Fas, Suud, Kuveyt gibi İslâm ülkelerinin emperyalist baskılara boyun eğdiği bir zamanda Anadolu bu kabil şeylerden âzâde kalmış ve dolayısıyle de ona hep sefine-i Nuh nazarıyla bakılmıştır.

19. asrın son çeyreğinde başlayan ve insanlığı âdeta tufanlar gibi saran felâketli günlerde de Anadolu yine korunmuştur. İstiklâl mücadelesi, misâk-ı millî vs. bu korunmanın sebepler planındaki vesileleridir. Bazıları o devrin şartlarını nazara almadan dönemin devlet erkanına, ihtimal onların hak etmediği ölçülerde acımasızca eleştirilerde bulunuyorlar. Halbuki tarih kritiğinin yapılmasında temel ölçü, o devrin şartlarının nazar-ı itibara alınmasıdır. Bu hususa dikkat edilmediği müddetçe yapılacak her türlü kritik, objektif olmayacak ve dolayısıyla da doğru neticeler ortaya konamayacaktır. Bana göre, dört bir yandan sıcak muharebeye maruz bırakıldığımız o devirlerde -Allah o günleri bu millete tekrar göstermesin- devrin idarecileri haricî baskılar karşısında taviz vermek, geri adım atmak zorunda kalmış ve “ehven-i şerreyn”i esas alarak birtakım kararlar vermişlerdir. Ve belki de “hele bir ayaklarımızı sağlam yere basalım.. basıp özümüzü tekrar kazanarak istikrar bulalım. Ondan sonra Allah kerim” mülâhazalarıyla farklı uygulamalarda bulunmuşlardır. Yoksa Batılı zalim devletlere karşı ayak diretip de esareti mi, ya da “manda” fikrini mi kabullenselerdi? Bakın Orta Asya devletlerine. 70 yıl bir cenderenin merkezinde yaşadılar ve şimdi de güya istiklaliyetlerini ilan etmiş görünüyorlar. İhtimal orada hâlâ hakim olan güç kendileri değildir.. ve devlet idaresinden habersiz, fakir, perişan, derbeder bir sürü insan. Esaretin ne demek olduğunu anlamak için, onlara bakmak yeter zannediyorum.

Öte yandan Anadolu, sadece yakın çağda değil, Emevî-Abbasî idaresi döneminde de ehl-i beyt için bir “sefine-i Nuh” olmuştur. Evet, o devirlerde ehl-i beyt, mevcut idarelerden görmüş oldukları tazyik, zulüm ve şiddet karşısında bizim Doğu Anadolu ve Güneydoğu Anadolu bölgemize sığınmışlar, sığınmış ve oraları mesken edinmişler. Gerçi o sıralarda Anadolu Bizans hakimiyeti altında idi ama, onlar Doğu ve Güneydoğu bölgelerimizde bugün bile, hâlâ daha ulaşılamayan sarp yerlere gidip yerleşmişlerdir. Yani Anadolu, ehl-i beyt adına bir sefine-i Nuh olmuştur.

Evet, Anadolu öteden bu yana hep memerr-i akdâm olmuştur. Asya steplerinden kalkıp gelen insanlar önce Anadolu’ya uğramış, burada bir medeniyetin bânileri (kurucuları) olmuş, ardından Köstence’den geçerek ta Avrupa içlerine ve Roma’ya kadar uzanmışlardır. Sosyologların tesbitine göre, Makedonya medeniyetinin oluşumunda Türk boylarının tesiri vardır. Hatta Ali Şeriatî’nin söylediğine bakılacak olursa, Yunan medeniyetinin bânileri bile Asya’dan gelen Eski Mezopotamyalılardır.

Fakat daha sonraları Asya, Rus işgaline maruz kalınca, bu defa da Küçük Asya dediğimiz Anadolu o misyonu üstlenmiştir. Hassaten Osmanlı döneminde bütün dünyaya açılarak onlara gerçek medeniyete giden yolları öğretmişlerdir.

Günümüze gelince; şimdilerde yeniden ata yurdumuza giderek, vefa ve kadirşinaslık hisleri içinde vazife yapma sırası bize gelmiştir. Hayatın her ünitesine ait temsilcileriyle oralara gidenlerin önemli bir misyon eda edeceklerine inanıyorum. Müteşebbislerimiz, sanayicilerimiz, Batı ile entegrasyon neticesi dış dünyayı bilen tüccarlarımız, hatta esnaflarımız ve işçilerimiz, imkânları ölçüsünde mutlaka Asya’ya gitmeli ve oradaki istihdam problemini de halletme yolunda, sınaî ve ziraî yatırımlarda bulunmalıdırlar. Aslında içinde bulunduğumuz süreç itibarıyla ülke olarak böyle bir şeye de çok ciddi olarak ihtiyacımız var. İç piyasanın doyum noktasına ulaştığı günümüzde, bizim yeni yeni mahreçlere ve dünya ile rekabete girebileceğimiz dış pazarlara her zamankinden daha çok ihtiyacımız var. İşte tam bu aşamada Orta Asya bizim için bulunmaz bir fırsattır. Şayet yatırımcımız akıllı davranıp, aramızdaki din, dil, kültür, tarih birliği gibi dinamikleri de değerlendirerek bu fırsatı kullanabilirse, içinde bulunduğumuz ekonomik çıkmazdan kurtulmamız ve dünyanın sayılı zengin devletleri arasına girmemiz işten bile değil... Ben bu ve buna benzer hususları Rusya’nın çözülmeye başladığı 1989 yılında cami kürsilerinde anlatmaya başladım. Ne var ki, bu hususta muvaffak olduğumuzu söyleyemem. Aradan geçen 6 yıllık süre içinde, maalesef ya bizimkilerin iş bilmezliğinden, köşeyi aceleden dönme niyeti ile sınaî yatırım yerine, alım-satım yolunu, ticareti tercih etmelerinden, ya da Orta Asya ülkelerinin devlet ve devletlerarası kanunî düzenlemeleri yapamadıklarından, uygulamaları çok iyi bilemediklerinden kaynaklanan bir başarısızlık sözkonusu oldu. Bu açıdan da, eğitim alanında katedilen yolun yarısı kadar dahi olsa, bu konuda yol alındığı söylenemez. Halbuki bu işin müjdesi çok önceden verilmiştir. “Asyanın bahtının miftahı....” denmiş, “Ümitvâr olunuz. Şu istikbâl inkılâbâtı içinde en yüksek ve gür sadâ, İslâm’ın sadâsı olacak” denilmiş,

“Ümidim var ki semâvât-ü zemin âsiyâbâ
Hem olur teslim, yed-i beyza-i İslâm’a.”

Yani “Asya, İslâm’ın Hz. Musa’nın eli gibi nûrefşân, o ışık saçan bembeyaz eline teslim olacak” denilmiştir. Elbetteki bütün bunlar kendi kendine olmaz. Bu iş, bu müjdeleri hayata geçirecek ışık orduları, ışık süvarileri ister. Meselâ, Asya’nın yeniden fethedilmesi, yeniden dirilmesi söz konusu ise, oraya bir Hızır seccadesi sermek gerekir. Oraya İsrafil’in gelmesi bahis mevzuu ise, daha önceden İsrafil solukluların gelip geçmesi iktiza eder. Bütün bunlar işte ilkokuldan üniversiteye kadar eğitim-kültür faaliyetleri gerçekleştirerek halka açılmakla gerçekleşebilir. Ticarî, sınaî, ziraî yatırımlarda bulunarak, halk ile içli-dışlı olmakla tahakkuk eder. Şahsen ben, bu altın kuşak insanının bunu gerçekleştireceğine inanıyorum. Hatta bunun temsildeki samimiyetin ölçüsüne göre hızlı bir şekilde olacağı kanaatindeyim. Evet, hiçbir şey kendi kendine olmaz. Akif’in ifadesiyle:

“Sus ey dîvâne! Durmaz kâinâtın seyr-i mû’tâdı,
Ne sandın? Fıtratın ahkâmı hiç dinler mi feryâdı?
Bugün, sen kendi kendinden ümid et ancak imdâdı;
Evet, sen kendi ikdâmınla kaldır git de bîdadı
Cihan kanûn-i sa’yin, bak, nasıl bir hisle münkâdı!
Ne yaptın? “Leyse li’l-insâni illâ mâ-se’â” vardı.

Netice itibarıyla; dün Orta Asya’dan Anadolu’ya, bugün Anadolu’dan Orta Asya’ya gelenler ve gidenler var. Aynı zamanda bunlar arasında kaderî bir ilgi ve irtibat da var. Şimdi Anadolu’da yaşayan insanlar, tarihî bir misyonu -farkında olmasalar bile- yüklenmiş bulunuyorlar. İnşâallah bu işin şuuruna çabucak ererler de, şimdilerde biraz naz-niyaz ile yapılan her alandaki bu atılımları, gönülden ve candan yerine getirmeye çalışırlar.


NÜFUS PLANLAMASI ve BİZ

Soru: Nüfus planlaması konusundaki düşünceleriniz nelerdir?

Cevap: Son yılların en büyük problemlerinden biri de hiç şüphesiz, “Nüfus Planlaması” meselesidir. Batı dünyası, bunu bütün insanlığın en önemli problemi görmüş ve bu problemin çözümü için de pek çok teori geliştirmiştir. Sonra da bu teorilerin, pratik hayata geçirilmesi yolunda çeşitli organizasyonlar meydana getirmiştir.

Konuya girmeden burada birkaç hususa, bilhassa dikkatinizi çekmek istiyorum: Bunlardan birincisi; Batı’nın her konuda olduğu gibi bu hususta da duâl davranmasıdır. Yani doğum kontrolü ve nüfus planlaması adına ortaya atılan plan ve programları kendi dünyalarında uygulamaya koymayıp, uygulamak şöyle dursun bizim dünyamızda alınan tedbirlerin tam aksine, büyük ölçüde doğumu teşvik etmekte ve çocuk sayısına göre ailelere prim vermekte, hatta çalışan anne adaylarına çok büyük kolaylıklar sağlamaktadırlar. Bütün bunlardan sonra da, doğum öncesi, doğum, doğum sonrası ve tahsil hayatıyla alâkalı düzenlemeleri, çıkarttıkları kanunlarla daha bir tahkim etmekteler. Yani Batılı ülkeler bu meseleyi, bir devlet politikası şeklinde ele almaktalar. Böyle olunca da iktidarların değişmesiyle bu politikalar kat’iyen değişmemekte.

Bu itibarla denebilir ki, Batı dünyası, kendi içindeki nüfusun azalmasından daha çok, İslâm âlemindeki nüfusun çoğalmasından endişe duymaktadır. Onların düşüncelerine göre, İslâm dünyasında önlenemeyen bu nüfus artışı, gelecekte kendi başlarına gaile olacak keyfiyette olduğu gibi, kemmî buudları itibarıyla İslâm âlemi, dünyada yegâne güç haline gelecektir.

İkinci bir husus; dinimiz, makul ölçüde çok çocuk sahibi olmaya müntesiplerini teşvik etmektedir. Allah Rasûlü, doğurgan kadınlarla evlenmeyi tavsiye buyurmakta ve kıyamet gününde ümmetinin çokluğu ile iftihar edeceğini dikkat nazarlarımıza sunmaktadır. Yalnız bu meseleyi, sadece Efendimiz (s.a.s)’in “ümmetinin çokluğu ile iftihar etmesi” şeklinde ele alıp değerlendirmek yanlış ve bu hadisin ifade ettiği muhtevayı çok dar bir çerçeve içine yerleştirmek demektir. Ayrıca mesele sadece övünme meselesi olsa, bu da İslâmî esaslar içinde bir çelişkinin olduğu imajını verir; zira Efendimiz’in birçok hadislerinde “lâ fahra / övünme yok” dediği çok iyi bilinen gerçeklerdendir.

Allah, kâfirlerin mü’minlerin üzerinde hakimiyet kurmalarına asla razı değildir. Ne var ki, burada mü’minler üzerine düşen en önemli vazife, hakimiyet altına girmemenin ilk şartı olan kemmiyet yani adet çokluğunu sağlamalarıdır. Hakimiyet mevzuunda çok önemli bir yeri olan bu hususu, mü’minler iradeleri ile gerçekleştirmedikten sonra, alınacak sair tedbirlerin, başvurulacak diğer stratejilerin dünya karşısında çok fazla ses getirmeyeceği muhakkaktır. Bu açıdan, hadiste ifade buyurulan ümmetin çokluğunu değerlendirirken, arzetmeye çalıştığımız bu noktanın gözardı edilmemesi gerektiği kanaatindeyim.

Üçüncü bir husus da; nüfus planlamasında sürekli sözü edilen ekonomik durumdur. Evet, bu mülâhaza ile meseleyi ele alacak olursak; bugün 60-65 milyona ulaşan ülkemizde, toplumun büyük bir çoğunluğu ekonomik sıkıntılar içinde bulunmaktadır. Ancak, Türkiye, bundan yıllar önce, yani nüfusu 40 veya 30, hatta 25 milyon iken de aynı sıkıntılar içindeydi. Almanya gibi, coğrafî alanı bizden daha dar, nüfusu itibarıyla ise daha çok olan bir devlet, bizden daha müreffeh yaşamaktadır, hayat standartları, bizimle mukayese edilemeyecek kadar yüksektir.

Demek ki mesele, sadece nüfus çokluğuyla alâkalı değil; sahip olunan yeraltı, yerüstü zenginliklerinin değerlendirilebilmesi, ziraatın modern usullerle yapılıp, bire bin ürün alınması, sanayi toplumuna has yatırımlarda bulunulması vb. gibi devlet politikasını ilgilendiren noktalarda düğümlenmektedir. Almanya ya da Japonya gibi ülkeler, bu gerçeği çok önceden fark edip, tedbirlerini almış, bizim yaşadığımız sıkıntılara düşmemişlerdir. Bırakın sıkıntıyı, istihdam etmek için Türkiye, Fas, Yunanistan’dan işçi getirmiş ve bu üçüncü dünya insanlarına istihdam zemini hazırlamışlardır.

Şayet Türkiye, Menderes’in 50-54, Demirel’in 63-67 ve Özal’ın 83-87’deki altın dönemlerini devam ettirebilseydi, bugün çok daha farklı bir konumda olurdu. Ne var ki, her şey bitmiş değil.. Eğer Türkiye, üzerinde bulunduğu altın kuşakta, dışa yönelik önüne çıkan fırsatları değerlendirir, içte de akılcı politikalarla kendi öz kaynaklarını verimli hale getirebilirse, 120 milyon nüfusu bile besleyebilir.. besleyebilir ve hayat standartları itibarıyla Almanya’yı geride bırakabilir. Bu çerçevede, Orta Asya bizim için yeni bir zenginlik yoludur.. ve aynı zamanda dünyanın dört bir yanına açılmada, Türkiye için bir köprüdür. Bu konudaki düşüncelerimizi çeşitli vesilelerle anlattığımız için burada onları tekrar etmeyeceğiz...

Hasılı; Mısır, Tunus, Cezayir, Sudan, Somali’den Pakistan’a; Kazakistan, Türkistan, Azerbaycan’dan, Avrupa ve Amerika’da yaşayan Müslümanlara kadar âlem-i İslâm, bence nüfus planlamasını düşünmemelidir. Onlar, bir taraftan “evlenin, çoğalın” hakikatine uyarak çoğalmalı, diğer taraftan Allah’ın ihsan ettiği potansiyel imkânları değerlendirmeli ve kat’iyen Batı dünyasının kendisini istismar etmesine imkân ve fırsat vermemelidir.


TEMİZ TOPLUMA DOĞRU

Son günlerde meydana gelen bazı hadiseler sebebiyle, “çete”, “mafya”, “gladio”, “kontrgerilla” vb. ifadeler, günlük hayatımızın her mahfilinde konuşulan kavramlar haline geldi. Ve bunlar “temiz toplum” sloganıyla ifade edilmeye çalışılan düşüncelerin son bir kere daha gündeme getirilmesine de vesile oldu. Şimdi, ilgili-ilgisiz, yetkili-yetkisiz, taraflı-tarafsız hemen herkesin konuştuğu ve bu sebeple de ayağa düşen mevcut gelişmeler karşısında bazı noktaları maddeler halinde arzetmekte yarar görüyorum:

1) Artık gün yüzüne çıkmış çete, mafya, devlet ilişkilerini sarıp-sarmalayıp bir kenara koymak ve ört-bas etmek isteyenler var ki, bunların bu gayretleri kamuoyunun gözünden kaçmamaktadır. Oysaki, bu konuda yapılması gerekli olan şey, -hem de hazır tarihî bir fırsat yakalanmış iken- toplum-devlet işbirliği içinde bu türlü problemlerden kurtulmak için gerekli olan müdahalenin yapılmasıdır. Şayet bu çarpık ilişkiler -iddia edildiği gibi- doğru ise, bunun ne devletimize ne de milletimize yakın veya uzak planda herhangi bir yarar getireceğini zannetmiyor; aksine itibar kaybetmemize vesile olabileceği kanaatini besliyorum.

2) Böyle bir yaraya neşter vururken, niyetin halis olması çok önemlidir. Ama bu halis niyeti hayata geçiren davranışlar bozuk ise, niyetin halis olması bir mânâ ifade etmeyecektir. “Ameller niyetlere göredir” fehvasınca, insanın dünya ve ukbâda birşey kazanması, o niyeti amel, aksiyon, fiil halinde ortaya koymasına bağlıdır. Ne var ki, burada üslubun iyi seçilmesi de en azından niyetin hulusu kadar önemlidir.

Bu çok önemli içtimaî düstur zaviyesinden, mevcud gelişmelere baktığımızda, şahsen ben, bu şekilde olayların üzerine gitmenin, bu meseleye köklü çözüm getirme açısından fevkalâde yanlış olduğu kanaatindeyim.

Bir kere bu konuda öncelikle dikkate alınması gerekli olan şey, millî itibarımız ve onun korunmasıdır. Türkiye dünü, bugünü itibarıyla süper devlet olmaya namzet bir konumda bulunmaktadır. Gerek Orta Asya cumhuriyetleri, gerek birçok sair İslâm ülkesi, yürekten Türkiye’ye bel bağlamış kabul edilebilirler. Bizim, böyle istikrarsız, zayıf, devlet bünyesi içine kadar pisliklerin girmiş olduğu bir ülke imajı çizmemiz, bize bel bağlayan, güven ve emniyetle bakan ülkelerin güvenini kaybetmemize yol açar ki, kaybedilen bu güven ve itibarı tekrar kazanmamız çok uzun zaman alabilir. Halbuki Türkiye’nin böyle bir zaman ve itibar kaybına aslâ tahammülü yoktur.

Ayrıca dış dünyanın güveninin sarsılması bir tarafa, böylesi bir üslup, toplum tabanındaki saf yığınların güveninin sarsılmasına vesile oluyor ve onlara “devleti -affedersiniz- Kırk Haramiler ele geçirmiş” dedirtiyorsa, bu çok olumsuz ve tehlikeli bir neticedir.

Bence, bu kabil olayların çözüme kavuşturulmasında takip edilen üslup bir kere daha mutlaka gözden geçirilmelidir. Bu milletin tabanı çok sağlamdır ve blokaj olabildiğine kuvvetlidir. İdareci kesimde var olduğu iddia edilen bazı çürüklerden hareketle genelleme yapmak ve “işte Türk toplumu ve Türkiye bu” demek oldukça yanlıştır.

3) Bu tür olayları, siyasî bir malzeme olarak kullanmak, yani politize etmek de fevkalâde yanlış ve zararlı olsa gerek. Zaten bu konularda toplumun hassasiyeti, göstermiş olduğu tepkilerle ortaya çıktı. Bu tepkiler, bana göre bazı hastalıklar karşısında vücudun hararetinin yükselmesi ve bu şekilde hastalığa mukavemette bulunmasına benzetilebilir. Böylesi bir tavır veya gelişme elbette sevindiricidir. Yalnız, bu tepkileri politize etmek, siyasî malzeme olarak kullanmak ve bununla bir yerlere gelmeyi planlamak yanlıştır. Ortada bir problem vardır. İktidarı, muhalefeti, ordusu, polisi, sivil toplum örgütleri vb. devletin bütün müesseseleri ve toplumun bütün katmanları samimî, yürekten el ele vererek, mutlaka bu problemi çözmeye çalışmalıdırlar.

Ayrıca, bu zihniyetle, yani hırsla iktidar olma isteğiyle yapılan müdahalelerde, insanların dengeli davranabilmesi imkânsızdır. Halbuki Hakk’ın hatırı âlidir. Bu âli olan hatır, ne pahasına olursa olsun, hiçbir şeye feda edilmemelidir.

Bu arada ülkenin sürekli seçim havası içinde tutulması da çok tehlikelidir. Bu hava gerek ülke idaresinde bulunan siyasî ve bürokrat kesimi, gerek yurt içinde ve yurt dışında sınaî, ziraî, ticarî yatırım yapacak olan kesimi ve gerekse güvenleri zedelenen istikrardan ümidini kesen halk kitlelerini menfî bir şekilde mutlaka etkileyecektir.

4) Problemleri çözme aşamasında dikkat edilmesi gerekli olan bir başka nokta da devlet yapısı olsa gerek... Bu olayları bahane ederek, devlet yapısı üzerinde oyunlar oynama, hiç de arzu edilmeyen değişik düşüncelerin zuhuruna vesile olabilir. Ne olursa olsun devletin meşruiyetine zarar verilmemelidir. Yoksa demokrasinin kesintiye uğraması kaçınılmaz olabilir. Bu ise, kriz içinde bulunan Türkiyemiz için hiç de hayra alâmet sayılmaz. Antidemokratik müdahaleler, geçmişte de görüldüğü gibi, hiç bir zaman ne içeride ne de dışarıda ülkemize, herhangi bir fayda sağlamamıştır. Aksine -halk tabiriyle- “iki ayağımızı bir pabuca sokmuştur.” Bu konuda idarî sistem olarak demokrasinin bütünlüğüne inanılıyorsa her sistemin su-i istimale açık yanlarının olabileceği gerçeği de gözönünde bulundurularak, problemler sistem içinde çözülmeye çalışılmalı, sabredilmeli, katlanılmalı ve kat’iyen antidemokratik yollara başvurulmamalıdır.

5) Benim çok sık ifade etmeye çalıştığım ayrı bir gerçek daha var: İyilik iyilik doğurur, kötülük de kötülük. Âyet ve hadislerden muktebes, fasid ve salih daire diye adlandırdığımız çizgide bahsini ettiğimiz bu husus, evrensel bir gerçektir. Dolayısıyla müdahale ile yapılacak herhangi bir yanlışlık, başka yanlışlıkların doğmasına vesile olabilir. En köklü çözüm, içinde yanlışlık olmayan veya çok az olan çözümdür. Velev ki bu, uzun bir zaman alsa bile. Dolayısıyla acilen neticeye ulaşmak için yanlış olan kısa yollara hiç mi hiç müracaat edilmemelidir. Nitekim biz böyle bir hatayı PKK hadisesinde yaptık ve ihtimâl, hâlâ bu hatamız üzerinde de sabit kadem bulunuyoruz. PKK terör örgütü ilk ortaya çıktığı yıllarda, onun önünü kesmek ve yok etmek için, alternatif bir örgüt ortaya atılmıştı. Sonra bu örgüt gemi azıya alıp, kontrol edilemez hale gelince, bunun parçalanması cihetine gidilmişti. Ne var ki bundan da bir netice elde edilemedi. Görüldüğü gibi bir yanlışlık, bir başka yanlışlığı doğuruyor. Bu itibarla da baştan yanlışlıklar içine hiç girmeme, herhalde sonuca ulaşmak için en doğru yol olsa gerek.

6) Bu tür olaylar karşısında haberleşme, yazılı ve görsel medyanın tavrı da çok önemlidir. Öncelikle ifade etmeliyim ki, bunlar Allah’ın bizlere ihsan ettiği bir lütufdur. Yalnız bunların yerinde ve her ne pahasına olursa olsun doğruyu bulmak istikametinde kullanılması da kat’iyen unutulmamalıdır. Bunlar siyasî mülâhazalar, şahsî çıkarlar, ferdî münasebetler doğrultusunda kullanılır ve gerçekler çarpıtılırsa, hem yetkili merciler yanlış yönlendirilmiş olur, hem sonuç alma zamanı uzar, hem de kamuoyunun ümitleri bütün bütün sarsılır. Bu açıdan bana göre yapılabilecek en güzel şey doğru, tarafsız ve ilkeli bir biçimde gerçekleri gün yüzüne çıkartmaktır.

Ayrıca, olaylar açıklanırken ve perde gerisi ilişkiler ele alınırken, yani vak’a rapor edilirken, alternatif düşünceler üretilerek, yetkili mercilere sunulması gerekir diye düşünüyorum. Evet vak’aları rapor etmek ve bunları tenkid etmek, reyting mülâhazaları ile çirkinlikleri sayfalarca veya saatlerce gazete ve ekranlara getirmek kolaydır. Zor olan düşünce tembelliğinden sıyrılıp alternatif çözüm yolları üretebilmektir.

7) Dikkat edilirse, hadiseler devletin en üst seviyesindeki insanlara kadar dayanıyor ve hemen her şey madde üzerinde dönüyor. İdarecilerimiz bu tesbite iştirak ediyor ve temiz toplum düşüncelerinde samimi ve istekli iseler, olaylara adı karışanlar, İstiklal Mücadelesi’nde olduğu gibi bütün mal varlıklarını bu millete bağışlayarak, toplumun nazarında arı-duru hale gelmelidirler. Meselâ, bunlar, kayd-ı hayat şartıyla Mehmetçik Vakfı, Türkiye Diyanet Vakfı gibi vakıflara mallarını bağışlayabilirler. Ayrıca özel vakıf da kurabilirler. Böylece gerçekten toplum nazarında arınır ve baş tacı edilirler. Bu millet vefalıdır. İdareciler böyle bir şey yapsın, millet, onların verdiğinin on kat fazlasını onlara rahatlıkla iade edebilir. Tabiî bu arada yitirilen itibar da istirdat edilmiş olur.

8) Bu tür hadiselerin önlenmesinde yapılan bir yanlışlık da, lokal çözüm arayışı oluyor. Yani arıza nerede zuhur ediyorsa, orada onun üzerine gidiliyor. Halbuki çözümde, hastalığın kökenine ve temeline inmek şarttır. Meselâ, bacaklardaki ağrının menşei disk kayması ise, müdahale diske yapılır ve o ağrı-sızı ile hiç uğraşılmaz. İnsan vücudu için mevzubahis olan bu kaide, sosyal hayatta toplum için de geçerlidir. Bu itibarla da meselelere bu zaviyeden bakacak olursak; bu hadiselerin temelinde kendimize ait öz değerlerimizden uzaklaşma, Allah’a ve âhirete inanç noktasında tam anlamıyla beslenememe, toplumun bu değerlerle bütünleşememesi vardır ki; Akif’in ifadesiyle; “Fazilet hissi insanlarda Allah korkusundandır.” Bu korku olmadığı takdirde ne irfanın, ne vicdanın tesirini bulabilmek mümkün değildir. Öyleyse köklü çözüm, yeniden insanımızda bu hissin uyarılması ile mümkün olacaktır. Böyle bir şey gerçekleştirilebildiği takdirde, insanlar “insan-ı kâmil” veya murakabe ve muhasebe insanı olma yoluna gireceklerdir ki; o zaman şimdilerde problem olan şeyler -inşâallah- bütünüyle ortadan kalkacaktır. Yalnız, bu çok uzun zaman isteyen bir yoldur. Bir, iki, belki üç nesil ister.

Evet, din, insan ve toplum hayatı adına, yeri başka hiçbir şeyle doldurulamayacak kadar önemli bir dinamiktir. Merhum Aksekili’nin ifadesiyle, “İnsan dine inanmıyorsa, onu inzibat kuvvetleri ile zabt u rabt altına almak mümkün değildir.” Hele Türk milleti gibi zeki bir milleti, dünyevî cezaî müeyyidelerle bir yere bağlamak imkânsızdır. İnsanlarda, âhiret endişesi olmadıktan sonra zekâlarını kullanarak, mevcut kanunların % 60-70’inin rahatlıkla açığını bulur, altından sıyrılabilirler. Öyleyse uzun bir zaman dahi olsa, nesillerin din ve dinî değerlere yönlendirilmesine ve toplumu, gerçekten temiz-pâk bir toplum haline getirecek nesillerin yetiştirilmesine özen gösterilmelidir.

9) Son olarak; ne bugüne kadar olan gelişmelerden, ne de olacak olan şeylerden hiç kimse ümitsizliğe kapılmamalıdır. Zira bu ve benzeri olaylar, hemen her toplumda küçük ya da büyük çapta olagelmiştir. Ümitsizlik “her türlü kemâle mânidir.” Türkiye’de inkâr edilemez bir gerçek vardır; o da toplumun yeniden inşa edilmesidir. Bugün, uzun vadede netice alınacak ve kendi dinamikleri üzerinde duracak olan bir toplumun tohumları atılmış bulunmaktadır. Şimdilerde rüşeym haline gelen ve topraktan başını çıkaran bu tohumlar, çok yakın bir gelecekte semalara doğru mutlaka ser çekecektir. Onun için, herkes bu sürecin hızlanmasına katkıda bulunmaya gayret etmeli ve fikir mimarı, fikir işçisi, finansörü, amelesi... hangi kademede olursa olsun, maddî ve manevî özellikleri itibarıyla bu kervanda yerini almalıdır. Demokrasinin de cumhuriyetin de temsili insanlarla olacaktır. Şayet temsil makamında bulunan bu insanlar, arızasız olur, dinî ve millî değerlere bağlı bulunur ve aynı zamanda, vicdan, muhasebe ve murâkabe insanı olurlarsa o zaman bu türlü problemlerin hiçbiri bulunmayacaktır. Böylece de, milletimiz ve devletimiz ne içeride ne de dışarıda itibar kaybetmeyecektir. Şu son günlerde yaşanan olumsuzluklar, milletimiz adına bana çok ağır geldi; âdeta damarlarımdaki kanımın donduğunu hisseder gibi oldum. Öyle ki, bir kenarda ağlamak istediğim halde, Hz. Âişe Validemiz gibi ağlayamadım...

Hâsılı ne olursa olsun, devlet ve millet olarak bu badireyi de aşacağımıza inanıyorum.


CİNLER ve MEDYUMLAR

Soru: Son yıllarda çok yaygın olan medyumluğun cinlerle irtibatı var mıdır?

Cinler, şua ve enerji gibi varlık olduklarından, vücudun her tarafına nüfuz edebilme kabiliyetini haizdirler. Aslı cin olan şeytan için, Efendimiz (s.a.s): “O, kanın damarlarda dolaştığı gibi, insan vücudunda dolaşır” buyurmaktadır. Bu hadisten anlaşıldığı gibi cinler, vücudun en iç organlarına kadar nüfuz edebilir ve orada bir kısım hastalıklara sebep ya da o hastalıklara engel olabilirler. Ancak onların, bu özelliklerinden istifade etme niyetiyle tedavi vb. hususlarda kullanılması, -o mevzudaki metod ve kıstasları kendi dünyalarına ait olacağından- çok defa tehlikeli olabilir.

Cinler, Kur’ân’da bildirildiği üzere, “Levh-i Mahv ve İsbat”ta olan şeylere muttali olmaya çalışır; oradan gözlerine ilişen bilgileri alır ve daha sonra da onları kendi hesaplarına değerlendirebilirler. Bazen, böyle hırsızlık sonucu elde ettikleri şeyleri, kendilerine açık insanların kulaklarına fısıldar; Efendimiz’in ifadesiyle “gır gır” eder ve çoklarını baştan çıkarırlar; zira bu bilgilerin % 99’u kendi kattıkları yalanlarla doludur. Evet belki bunlardan % 1’i doğru çıkabilir; işte bu, diğer yalanlara referans olur... Kur’ân-ı Kerim’de cinlerin bu durumunu anlatan birçok âyet vardır. Şimdi onların birkaçının icmâlî mealini zikredelim: “Andolsun, biz gökte birtakım burçlar yarattık ve seyredenler için onu süsledik. Onları, taşlanmış her şeytandan koruduk. Ancak kulak hırsızlığı eden müstesna. Onun da peşine açık bir alev sütunu düşmüştür.” (Hicr, 15/16-18), “Biz yakın göğü bir süsle, yıldızlarla süsledik. Ve itaat dışına çıkan her şeytandan koruduk. Onlar, artık mele-i âla’ya (yüce topluluğa) kulak veremezler. Her taraftan taşlanırlar. Kovulup atılırlar. Ve onlar için sürekli bir azap vardır. Ancak (meleklerin konuşmalarından) bir söz kapan olursa, onu da her şeyi delip geçen bir parlak ışık takip eder.” (Saffat, 37/6-10)

Bütün bu özellikleriyle cinler, insanları her zaman saptırmaya, aldatmaya.. açıktırlar. Nitekim tarihe baktığımızda, cinlerin getirdikleri haberleri bir şantaj olarak kullanıp insanların farklı yorumlara girmelerini sağlamaktan tutun da, bir virüs gibi, insanların en hassas organlarına kadar girip cinnetlerine sebep olmaya kadar birçok vak’aya şahit oluruz. Evet onlar, her vesileyle insanları aldatmaya çalışmışlar; neticede de dinî duygu, dinî düşüncelerini alt-üst edip onları saptırmışlardır. Ondan öte, bu insanların kendilerini kendilerine farklı göstererek, yer yer müceddid, mehdi, mev’ud İsa.. gibi iddialarda bulunmaya sevketmiş; onlarla beraber pek çoklarını da baştan çıkarmışlardır. Bu bakımdan her halükârda onların bu aldatma ve saptırmalarından Allah’a sığınılmalı ve gaybdan verecekleri haberlere de asla itibar edilmemelidir.

Gaybdan haber verme şekli, bir de medyumlukla olabilir ki, o biraz daha farklı bir olaydır. Günümüzdeki görülen şekliyle medyumluk, yine cinlerle irtibattan ve onların verdiği haberleri aktarmaktan başka birşey değildir. Aslında gerçek mânâda medyumluk, zaman ve mekân üstü bir hâl alma demektir ki, bu, dünü ve yarını bugünle beraber görmeyi netice verir. Bu mertebedeki bir medyum, bir kısım hadiseleri önceden haber verebilir ya da geçmişteki hadiseleri anlatabilir. Ama bunların verdikleri, verecekleri haberler iltibastan hâli olmadığı için bir kıymet-i harbiyesi yoktur.

Geçmiş ve geleceği aynı anda görme meselesi, bazılarında velayeti ihrazla, bazılarında da ruha kendi gücünü kazandırmakla hasıl olur. Zannediyorum gerçek bir medyumluk varsa, onu bu ikinci kategori içindeki insanlar arasında aramalıyız.


TÜRKLERE ve MELUNCANLARA DAİR

Soru: Meluncanların Türk olduğu şayiaları hakkındaki düşünceleriniz nelerdir?

Yeryüzündeki Türk kavimleri, genelde yerinde duramayan mânâsına “huysuz” diyebileceğimiz türden insanlardır. Mehmed Akif’in ifadesiyle, defaatle tarihi “herc ü merc etmişlerdir.” Evet Batıdaki büyük oluşumlardan, Mezopotamya ve Roma’daki oluşumlara kadar hemen pek çok yerde, genelde doğudan gelen ve barbar telâkki edilen kavimler hakim olmuş ve hatta buralarda, doğudan gelen kavimlerin karışımıyla melez bir yapı meydana gelmiştir. Bir kısım sosyologlara göre, Yunan medeniyetinin arkasında da, yine Mezopotamya medeniyetinin bânîleri sayılan Türkler ve Kürtler vardır. Bu açıdan, bu mevzuda kesin bir kısım deliller ortaya koymamız çok zor olmasına rağmen, Türk milleti, buralardaki temel unsurlardan biri sayılabilir.

Tarihe baktığımızda, Hindistan gibi bazı milletlerin, karakter itibarıyla hiç mi hiç yerinden kıpırdamayı düşünmediğini görürüz. Evet Türklerin, birçok defa Köstence’den geçip Batı yamaçlarına yayılmalarına karşılık Hintliler, hep yerlerinde saymışlardır. Yine Hintliler gibi eski bir kültür ve medeniyete sahip Çin milletinin de, yeryüzüne yayıldıklarına dair birşey söylememiz mümkün değildir. Cemil Meriç, Türk milletinin aktivitesini anlattığı bir yerde, Hint halkı için şöyle demişti: Hindistan, tarih boyunca değişik kavimler tarafından defaatle fethedilmiş, fakat onların yeryüzünde hiçbir zaman, hiçbir yeri fethettiğine dair bir şey yoktur.

İsmail Hami Danişment, -biraz abartılı olsa da- Türk milletinin, Allah ve sema ehli tarafından “at üstünde bir kavim” olarak bilindiğini anlatır. Demek ki bu millet, yerinde duramayan, her yönüyle aktif, öğrendiği şeyleri dünyanın değişik yerlerine götürmek için hep gerilim içinde bir millet. O, bu maksadını gerçekleştirmek ve kendi nevi adına bayrağını her yere dikebilmek için; defaatle edvar-ı âlemi herc ü merc etmiştir. Bu açıdan, bir kısım Amerika yerlilerinin de bu milletten olabileceklerini düşünebiliriz. Evet, onların medenî durumları, kültürleri derinlemesine araştırılınca, bu bölgede yaşayan insanlarla aralarında çok ciddi benzerliklerin olduğu görülecektir.. evet atalarımızın, gündelik hayatlarının vazgeçilmez unsurları olan çardak, çadır, beygir vs. gibi unsurların hemen hepsini Kızılderililerde görmek de mümkündür. Hatta bundan da öte, aynı bölgeyi paylaştığımız Hint halkıyla bile bir göbek bağımız ve yakınlığımız olabilir.

Bir diğer taraftan İslâmiyet, Anadolu’ya, bir Müslüman Türk devleti olan Selçuklular döneminde alperenler tarafından neşredilmiştir. Fakat bunlar, asıl kendilerinden sonra gelecek olan Osmalılara bir köprü vazifesi görmüşlerdir. Çünkü Selçuklular, Haçlılarla mücadeleden başlarını kaldıramamış ve yüz küsur seneyi aşkın bir zaman, hep ömürlerini Haçlılarla boğuşmakla geçirmişlerdir. Osmanlılar ise, bir taraftan Anadolu’da bir taraftan da Balkanlarda yumuşak bir anlayış ve aynı istikametteki uygulamalarıyla, İslâmiyeti o bölgelerin büyük çoğunluğuna kabul ettirmişlerdir.

Meseleye farklı bir zaviyeden bakacak olursak; Türklerin o dönemde, bir kısım tüccarlar vasıtasıyla tâ Avustralya’ya kadar girdiklerini söylemek mümkündür. Ve yine o dönemde Japonya’ya bile insan göndermişlerdir. Gerçi hicretin 40-50. seneleri arasında Haccac-ı Zâlim döneminde Müslümanlar Hindistan’a kadar girmişlerdi; ama, asıl Hindistan’da Müslümanlığa fevc fevc dehalet ve tâ pasifiklere yayılması, yine Osmanlı tüccarları vasıtasıyla gerçekleşmiştir ki, bugün bile onların izlerini bulmak mümkündür.

Evet atalarımız, oralara kadar ticaret için gitmişler ama bu arada Müslümanlığı da neşretmişlerdir. Daha sonra, buralar başkaları tarafından işgal edilmiş ve oraya gidenlerin bir kısmı öldürülmüş, ihtimal geride kalanlar da asimilasyona tâbi tutulmuşlar. Bununla beraber, hâlâ dünyanın değişik yerlerinde onların izlerine rastlamak mümkündür. Şili’den Arjantin’e oradan da Peru’ya kadar geniş bir çoğrafyada bu izlere rastlayabiliriz. Ancak, bu meselenin ispatı bizi aştığı için, söylediklerimizi ispatlamak biraz zor da olacaktır. Belki de bu mesele, insan ilminden anlayan antropologlar ve kültür araştırmacılarının akademik seviyede incelemeleri ile ispatlanabilir. Ayrıca, bugün, ABD’de bile bizden pek çok insan bulunmasına rağmen, bunlar maruz kaldıkları bunca şeyden sonra “Türküm” demeye utanıyorlar. Bu bakımdan ciddi araştırmalarla konunun üzerine gidilmeli ve onların kimlik tesbiti mevzuunda mutlaka her türlü fedakârlık gösterilmelidir. Zira Türk toplumunun yeniden dirilmesi, dünyanın değişik yerlerinde asimile olmuş, eriyip gitmiş bu insanların, yeniden kendi kimliklerini bularak tıpkı bir tohum gibi, soydaşlarının ve dindaşlarının bağrında yeniden dirilmesiyle mümkün olacaktır.


BİR KADERÎ TECELLİ KARŞISINDA TEESSÜRLERİMİZ

Geçenlerde bir vesile ile, yaklaşık üç ayı bulan zaman dilimi içinde Türkiye gündeminin birinci maddesini teşkil eden malum hadiseler (Susurluk ve devamı) hakkındaki değerlendirmelerimi arzetmiştim. Fakat o günden bu yana meydana gelen gelişmeler, beni bu konu ile ilgili birtakım düşüncelerimi daha arz etmeye âdetâ mecbur kıldı. Yine maddeler halinde ele alacak olursak;

1) Malum hadiseleri, birtakım güç kaynakları olabildiğine büyüttü ve hâlâ büyütmeye devam ediyorlar. Şahsen ben bunun altında şunların olabileceğini hissediyorum.

Batılı devletler, -ister istemez- Osmanlı’nın vârisi olan veya öyle görülen Türkiye’yi iktisadî, siyasî, idarî ve kültürel alanlarda uyguladıkları stratejilerle yıllarca kendi kontrolleri altında tutmayı başarmış ve hemen her sahada istedikleri gibi onu yönlendirmişlerdi. Fakat dünya coğrafyasında meydana gelen yeni gelişmeler, özellikle Rusya’nın başını çektiği komünist blokun çökmesi, dünya dengesinde zaten önemli bir konumu olan Türkiye’yi daha da önemli hale getirdi. Türkiye, kısmen de olsa bunun farkında olarak değişik açılım ve atılımlar içinde bulundu. Bu durum, herkesten çok Batılı devletleri ve âdetâ onların temsilcileri hüviyetinde iş yapan güç odaklarını rahatsız etti ve halen de etmektedir. Zira, şimdi Türkiye, şartların zorlamasıyla uranyum atomu gibi yerinde duramıyor ve vâkî dünya gerçekleri karşısında bizzat devlet eliyle veya sivil toplum örgütleri vasıtasıyla birtakım açılımlarda bulunuyor. Batılı devletler, bu gelişmeleri önlemek ve eskiden olduğu gibi Türkiye’yi yine abluka altına almak için, başta PKK olmak üzere, komşularımızla da bizi gaileden gaileye sürüklemeye çalışıyorlar. İşte tam bu ortamda meydana gelen malûm hadise ve peşi sıra sökün eden gelişmeler, iç ve dış güç odaklarının arayıp da bulamadığı bir fırsat oldu. Onun için -olayları örtbas etmek isteyen marjinal bir kesim hariç- Çankaya’nın, hükümetin, muhalefetin, ordunun, emniyetin ve halkın bir an önce olayların sonuçlanmasını istemesine rağmen, onların bunu, bahsini ettiğim gerekçeye binaen kasıtlı olarak büyüttüğü kanaatindeyim.

2) Hadiselere adı karışan insanların isminin geçtiği listede, benim de adımın zikredilmesine gelince;

a) Liderler zirvesinde görüşülen raporda birçok insanın isminin geçtiği günlerce yazıldı ve söylendi. Bu yazılıp söylenenler, ilgili ve yetkili merciler tarafından hiçbir tekzip almadı. Daha sonra ne olduysa oldu; bir el bu listeye adımı da ilave etti. Bunu kim, hangi maksatla yapmışsa mutlaka açıklığa kavuşmalı ve bu haberin kaynağı bulunmalıdır.

b) Olayı bana ilk haber verdiklerinde, ben meseleyi ölüm listesinde yer aldığım şeklinde anlamış ve hiç umursamamıştım. Hatta, haberi bana ulaştıran ve beni benden daha çok düşündüğüne inandığım arkadaşın heyecan içinde olmasını farklı bir şekilde yorumlamıştım. Ben, dünyadan daha çok ukbâ beklentisi içinde bulunan bir insanım. Bu açıdan ölüm, bana bahşedilmiş en büyük ihsan ve lütuftur. Bir su-i kasd neticesi öldürülme ise, onu da telkin ede ede nefsime kabullendirmiş durumdayım. Onun için ne ölümden, ne de öldürülmekten korkmuyorum. Seve seve, güle güle onu karşılamaya hazırım.

Fakat, neden sonra işin gerçek mahiyetini öğrenince, işte o zaman sabahlara kadar uyuyamadım. Bunu yapanları Rabbime şikâyet etmemek için dişimi sıktım, dilimi ısırdım, sürekli “la havle” çektim. “Kadere teslim olmuşum; onun her hükmüne razıyım; beni alâkadar eden bir şey yok, sen bilirsin Allah’ım!” dedim. Ve öyle sarsıldım ki, tabir caizse ot gibi oldum, bütün duygularım dumura uğradı. Neden? Çünkü benim şerefim, onurum, haysiyetim artık bu hizmet ile bütünleşmiştir. Bundan böyle bana râci olan her şey, bu hizmet ve hizmet etrafında kümelenen insanlara râcidir.

Pekâlâ, böyle bir iftiraya neden tevessül edilmiş olabilir? Dost-düşman artık bütün dünya biliyor ki, bu hizmet etrafında kenetlenmiş insanlar dünyanın dört bir yanına dağılmış müesseseleri ile misyonlarını hemen herkesin takdirini kazanacak biçimde yerine getirmektedirler. Devlet, millet, ülke menfaati ve bütünlüğü çerçevesinde yerine getirilen bu hizmet uzun vadede, inşaallah bugünkünden çok daha parlak bir konuma oturacaktır. İşte, ister şimdiki mevcud durum, isterse bu hizmetin gelecek adına vaad ettiklerini önlemek adına karanlık gayelerle harekete geçen bazı kişi, kurum, kuruluş veya güç odakları, bu gelişimin önünü alabilmek maksadıyla böyle çirkin bir iftiraya tevessül etmiş olabilirler diye düşünüyorum. Fakat bu millet, böyle bir şeye kat’iyen inanmayacaktır, nitekim inanmamıştır da. Onlar, kendi hesaplarına belki hedefi çok iyi tesbit etmiş, zamanlamayı güzel yapmış ve hamlelerini gerçekleştirmişlerdir ama, netice umdukları gibi olmamıştır.

Şahsen ben bu noktada, milletine ve ülkesine hizmeti hayatına hedef yapmış bir kadronun her ferdine bundan böyle bu türlü komploların yapılabileceği endişesini taşıyorum. Özellikle küçük ve büyük çapta hizmet eden insanların, bu yüzden kendilerine çok dikkat etmeleri ve böylesi komplolara sebebiyet vermeme hususunda azamî gayret ve dikkat içinde bulunmaları gerektiğine inanıyorum. Avcının insafı yok. İmanı ise hiç yok. Uyuşturucudan tutun da kadına varıncaya kadar birçok vasıtayı, bu hizmet erlerini karalamak, itibar kaybına uğratmak ve böylece ademe mahkum etmek yolunda kullanabilir ve menfur maksatlarına ulaşmak için her türlü kötülüğü yapabilirler. O yüzden, “aman dikkat!” diyorum.

Bu arada şunu da özellikle belirtmek isterim: Düşmanların saldırısından, dostların da gıpta ve hased damarlarını harekete geçirmekten her zaman uzak durmak, üzerinde hassas olunması gereken bir prensiptir. Bu sebeple, iyi bir mü’min, içte ve Rabbi ile münasebetinde olabildiğine derin, fakat dış görünüşü itibarıyla mukassî olmalıdır. Aksi hâl, nifak alâmetidir. Bu tür prensipleri, hayatî esasları pratiğe geçirmek zor olabilir. Hizmet, Allah’ın lütfu ve inayetiyle tasavvur ve tahayyül edilenin çok ötesinde cereyan ediyor. Düşünceler aksiyon içinde şekilleniyor ve her şey tabiatıyla açıkta cereyan ediyor. Gizlenecek bir şey yok. Ne var ki; bütün bu olup bitenler, düşmanca tavır içinde bulunan kişi, kurum, kuruluş ve güç odaklarının hasmane düşüncelerini harekete geçiriyor.

Fakat, ya dostlara ne demeli? Haberi tahkik etmeden, etme lüzumunu duymadan, sanki bir açık bekleniyormuş da bulunmuş gibi, hangi üslupla olursa olsun, hiç kimsenin yapmadığı bir şekilde bunu manşetlere, spotlara taşıyan dostlara ne demeli? Bu davranışları ile, duygu ve düşünce açısından kendilerine hiç yakıştıramadığım münafıkça bir yaklaşım tarzı sergileyen bu arkadaşlara diyecek bir şey bulamıyorum..! Kur’ân, Hucûrat sûresinin 6. âyetinde haberin tahkikini emrederken, bir telefon açma zahmetine dahi katlanmadan, bunu yayınlayan ve hasedleri imanlarının önüne geçmiş bu dostlara inanın bir şey diyemiyorum..!

3) Kur’ân, “Bakarsınız, hayır zannettiğiniz şeyler hakkınızda şer, şer zannettiğiniz şeyler de hayır olabilir. Allah bilir, siz bilemezsiniz” (Bakara; 2/216) buyuruyor. Bu âyet zaviyesinden bu son olay, zahirî yüzü itibarıyla gerçekten şer ama, neticesi itibarıyla hakikî dost olanla olmayanı, tefrik etmemize vesile olması sebebiyle hayırdır. Hadiseyi ilk duyduğumuz andan bu yana, sizin tasavvur edemeyeceğiniz boyutlarda üzüldüm ve âdetâ şok üstüne şok yaşadım. Bugüne kadar hep iffetli kalmaya azamî dikkat göstermiş, hele maddî konularda hizmetin parasını kendi parasına değdirmeyecek kadar hassas, ölüp gittiğimde cüzdanımda kefen parası dahi bulamasınlar düşüncesine kilitli, kardeşlerim için dedikodu olmasın düşüncesiyle, kût-u lâ yemut’la, yani ölmeyecek kadar geçimlerine yetecek bir parayla yaşasınlar diye dua dua Rabbine yalvaran bir insan olarak hem şahsım, hem de hizmet adına tarif edilmez boyutlarda sancı duydum. Fakat yukarıda ifade ettiğim gibi, en azından gerçek dost olanla, olmayanı tefrik etmeye vesile olduğu için, bu hadiseye yüzde yüz hayır nazarıyla bakıyorum.

4) Bu hadise münasebetiyle şükranla ifade edeceğim bir başka gelişme de, şimdiye kadar ancak birkaç defa görüşme imkân ve fırsatını bulabildiğim bazı siyasî parti liderlerinin TV ekranlarına çıkarak hakkımda müsbet kanaatlerini izhar etmeleri oldu. Ömrüm boyunca unutmayacağım bu mertçe, erkekçe davranışları yüzünden onlara karşı medyun-u şükranım. Fakat ben, onlardan gördüğüm bu civanmertliği, daha başkalarından da beklerdim. Bu çizgide sözü uzatmam ve birtakım mukayeselere girmem gönül incitebilir.

5) Kim ne derse desin ve ne yaparsa yapsın, Allah’ın tevfik ve inayetiyle, din ve ülkemiz adına hayatlarını ortaya koymuş eroğlu erlerin temsil ettiği bu hizmetler, misyonunu hakkıyla yerine getirecektir. Ve gelecekte daha başka hizmet çizgilerinin hemen hepsi, bu hizmetle uyum ve imtizacları nisbetinde onlarla bir ve beraber olacak, bu temiz su kaynağına kovasını salarak, kabiliyeti ölçüsünde istifade edecektir. Aklı başında, sosyolojik gerçeklere vâkıf, mânâ ufku açık, hemen her insan bunu tahmin edebilir. Yalnız bu muhtemel gelişmelerin vukuat yerine konularak şimdiden düşmanca tavırlar takınılması ve birtakım komplolar üretilmesi ve uygulanması doğru değildir. Rızası istikâmetinde davranıldığı müddetçe, Rabbimin bizleri her türlü fitne, fesad ve şerden koruyacağına iman ve itminanım tamdır. Yalnız herkes dua etsin. Allah bizleri eşrarın şerrinden, füccarın keydinden, küffarın mekrinden, hussadın hasedinden muhafaza buyursun. Bu ülkede bir zamanlar Bediüzzaman gibi bir dâhi ve aksiyon insanı muasırları tarafından anlaşılamamıştı... anlaşılamamıştı da, sokaktaki sarhoşların dahi reddettiği “bakkaldan rakı alıyor” iftirasını ona yapmışlardı. Fakat tutmadı. Halkımız bu iftiralara kulak asmadı. İtibar kaybettirmek için yapılan şeyler, aksine onun itibarını artırdı. Bu son olayın da, İslâm adına aynı neticeleri doğurmasını Allah’tan niyaz ederim.

Bitirirken, bu iftira münasebetiyle, Hz. Âişe Validemize yapılan zina iftirası olayının sık sık aklıma geldiğini itiraf edeyim. Malum o hadise, Hz. Âişe’nin gözyaşı pınarlarını kurutmuş, o mübarek anamızı bildiği şeyleri dahi hatırlayamayacak bir hale sokmuştu. Zira bir taraftan kendi iffeti, diğer taraftan babasının itibarı, annesinin şeref ve haysiyeti, mensup olduğu kabilesinin durumu ve hepsinden öte Hz. Muhammed (s.a.s)’in namusu söz konusuydu. Dolayısıyla, o iftirayı şahsî bir olay olarak değerlendirmek doğru değildir. Onun için Hz. Âişe Validemiz, berâtı semadan Hz. Cebrail’in getirdiği vahiy ile tescil edilene kadar ağladı durdu. Bu arada cereyan eden gelişmelerde belki Allah Resulü de dahil, birçoklarına karşı içinde bir burukluk hissetti. Çünkü Efendimiz (s.a.s) ona: “Böyle bir şey yaptınsa istiğfar et, Allah Gafur ve Rahîm’dir” demişti. O da berât fermanı geldiğinde, anne ve babasının “Kızım kalk, Resulullah’a teşekkür et” teklifine: “Hayır, ben Allah’a teşekkür ederim” cevabını vermişti. Halbuki o Hz. Âişe idi, karşısındaki de yeryüzünde vahyin temsilcisi. Demek ki o seviyedeki insanlar arasında bile bu türlü rencide olmalar olabiliyor.

Bununla mevhum liste olayı arasında ne türlü bir irtibat kurarsanız, onu da sizin irfan, iz’an ve idrakinize havale ediyorum.


New Page

PRİZMA 2

KALBİN ZÜMRÜT TEPELERİ’NE

ULAŞMAK İÇİN

Soru: “Kalbin Zümrüt Tepeleri”ni tam olarak anlayamıyor, onu iç dünyamıza aksettirip istifade edemiyoruz. Ondan azamî derecede istifade edebilmemiz adına neler tavsiye edersiniz?

Cevap: Her şeyden önce insan, Kalbin Zümrüt Tepeleri’ni bir ufuk, bir hedef olarak kabul etmelidir. Kapı aralığından dahi olsa, yıldızların yanıp söndüğü, ay ve güneşin doğup battığı, o kudsî mekânları belli bir ölçüde de olsa görmeye çalışmalıdır. Risale-i Nur’larda olduğu gibi, onların gölgesi sayılan Kalbin Zümrüt Tepeleri’nde de hedef göstermenin yanıbaşında, o hedeflere ulaşmak için temel esaslar verilmeye çalışılmıştır. Meselâ, evrad ü ezkâr bu yolda en önemli vesilelerden biridir. Süleyman Çelebi’nin ifadesiyle “bî-kem ü keyf” Rabbi duyacak ölçüde, farklı sücud, farklı rüku’larla kılınacak namaz da, bu vesilelerden bir diğeridir. İnsana, “mâ arafnâke hakka ma’rifetik” dedirtecek ölçüde, tasavvurları aşkın bir biçimde gerçekleştirilecek olan tefekkürler de bir diğer vesiledir.

Bazen insan, o ufka, aradaki mesafe kısa olduğu için çabuk ulaşabilir. Bazen de, kalbin katılığı; mânâya kapalı olması ve şekilcilik gibi manilerin araya girmesiyle, sâlike 40 yıl bile yetmeyebilir. Cüneyd-i Bağdadî Hazretleri, bu maksimum süreye kendi iç müşahedeleriyle 60-70 sene demiştir. İmam Gazalî’nin bu konudaki ölçüsü biraz farklıdır. O, bu vâridâtların inkişafı ile ilgili hatıralarında; “Bana birinci “erbaîn”de bazı şeyler inkişaf etti. İkinci ‘erbaîn’de, birincide müşahede ettiğim şeylerin yanlış olduğunu gördüm ve daha engin şeylere muttali oldum. Üçüncü defasında ‘erbaîn’le, yakalanabilecek gerçek ufku yakalayabildim” demektedir. İstenilen kıvama gelmek için; onun tesbitiyle üç erbaîn; yani 120 gün gerekir.

Evet, lâhut âleminin esrarına muttali olmak için çıkılan yolculukta bilet ve vesika, en azından yapılacak olan ‘erbaîn’lerle, şer eğilimlerin kökünü kurutup, hayır meyelanlarını coşturma şeklinde bir irade takviyesidir. İşte bundan sonra belki mânâ âlemine açılacak kapı aralanabilir ve başka âlemlere intikal mesajı alınabilir.

Burada bilhassa, insanın yıllarını alsa da sebat etmesi gerektiğinin önemini vurgulamak isterim. Mevlânâ Celâleddin Harzemşah’la ilgili bir kıssa anlatılır: Her gün bir köpek çöplüğe gelir ve orayı eşeledikten sonra çekip gider. Bunun farkına varan ve günlerce bunu takip eden Celâleddin Harzemşah bir gün ona: “Hiçbir şey bulamadığın halde, her gün burada gelip ısrarla birşeyler aramanın sırrı nedir?” diye sorar. Köpek de: “Ben, bir gün burada bir kemik bulmuştum” cevabını verir. O köpekçe birşey oladursun, ilâhî ufku yakalayabilmek için, O’nun kapısının tokmağına dokunup, cevap alıncaya kadar ayrılmamak gerekir...

Ayrıca bu yolda, o yolun erkanına uygun olarak yürümek icab eder. Aksi halde yollarda takılıp kalmak sözkonusudur. Mesela; sebepler planında -halk tabiriyle- verip-veriştirilerek kılınan namazlarla bir yere varılamaz. Gerçi Allah’ın lütfu engindir; O dilerse, bazen köpeklerin boynuna altın tasma da takabilir.. ve bizim O’na söyleyecek bir sözümüz olamaz. Fakat her şeyin bir yolu-yordamı olduğu da unutulmamalıdır. Bu açıdan da, verilen ölçüler içinde hareket etmeyip, “hiçbir şey bana inkişaf etmedi, ben birşey duymadım..” diyen insanlara, önce hedefe ulaştıracak metodlar anlatılmalıdır.

Ancak söylediğimiz sözler, beklediği harikuladeliklere sahip olamayan ve ötelere açık olmanın verdiği hazzı derinlemesine duyup yaşamayan insanların, “hiçbir şey olmadıkları” mânâsına da hamledilmemelidir. Allah (c.c)’ın rahmeti her şeyden daha geniş ve engindir. Belki O, sadece namazını kılıp orucunu tutan insanları bile o engin rahmetiyle tasavvurlarımızı aşan zirvelere ulaştırabilir.

İstidradî olarak şunu da arzedeyim; günümüzde -alâküllihal- hemen herkes, kaba bir maddeciliğin tesiri altındadır. Esrâr-ı İlahî’ye şahit olmayan bu insanlar, melekleri, cinleri.. “enerji, yoğun enerji” gibi tabirlerle ifade etmektedirler. Bununla kalmayıp Zât-ı Ulûhiyet için de -haşa- aynı tabiri kullanmaktadırlar. Bu insanlar, şayet hakikat kendilerine azıcık inkişaf etse, söyledikleri bu şeylerden çok utanıp; “Meğer ne kadar hata etmişiz, mesele ne kadar da farklıymış!..” diyeceklerdir.

Özetleyecek olursak, Kalbin Zümrüt Tepeleri ulaşılması gerekli olan bir hedeftir. Bunun için, öncelikle oraya ulaşılması gerektiğine inanılmalı ve ardından da o yolda usulüne uygun tarzda acele etmeden, taviz vermeden, bıkmadan-usanmadan yürünmelidir. Evet, Hazret-i Bediüzzaman’ın ifadeleri içinde, hayvaniyetten çıkıp cismaniyeti terketmenin, kalp ve ruhun derece-i hayatına çıkmanın yolları gösterilir hep Kalbin Zümrüt Tepeleri’nde.

SEVİYELİ İNSANIN

VASIFLARI

Soru: Güzel vasıfları fıtratımıza mâl etme hususunda nasıl bir yol izlemeliyiz?

Cevap: İster ahlâk-ı âliye, ister ibadet hayatımıza ait hususlarda ciddiyet ve vakar, temkin ve itmi’nân insanı olmamız ve bu vasıfları fıtratımızın bir buudu haline getirerek, benliğimizle bütünleştirmemiz şarttır. Ne var ki, bunu elde edebilmek ve bu seviyeye çıkabilmek, çıktıktan sonra da onu koruyabilmek oldukça zordur.

Allah Rasulü (s.a.s) bu vasıfları fıtratımızın bir buudu haline getirmek için bizlere yol gösterme istikametinde buyuruyorlar ki; “Bu Kur’ân hüzünle inmiştir. O’nu okurken ağlayın. Şayet ağlayamıyor iseniz, kendinizi ağlamaya zorlayın.” (İbni Mâce, İkame 176; Zühd 19). Yani Kur’ân’ı huzur-u kalb ile ve itmi’nan-ı nefisle okuyun. Bu tesbitten hareketle, yukarıda bahis mevzuu edilen vasıfları kazanmada önce sun’i adımlar atabilirsiniz. Yalnız bu, meselenin derinliğine vâkıf olmayan insanlar tarafından tenkid edilebilir. Ancak sizler O’na ulaşmak için çıktığınız bu yolda, böylesi şeylere takılıp kalmamalısınız.

Ahlâk-ı âliye adına zikredegeldiğimiz düşünceler içinde bazı misaller vererek mevzuyu biraz daha açmaya çalışalım. Az konuşma, güzel ahlâka ait prensiplerin -zannediyorum- başında gelir. Efendimiz’in beyanına göre çok konuşanın çok sakatatı olur. İşte bu çok sakatat da hiç farkına varılmadık şekilde insanı cehenneme götürür. Onun için Allah Rasulü (s.a.s), kendisine soru sorulmadan ya da bir maslahat gözetmeden asla konuşmazdı. O’ndan bu dersi alan Sahabe-i izâm hazerâtı da hep aynı şekilde hareket ederdi.

Meselâ, sadakat kahramanı Hz. Ebu Bekir -sahih kaynaklarda şimdiye kadar rastlamadığım ama doğru olmasa bile, hiç yadırgamadığım ve yadırgamayacağım bir menkıbeye göre- ulu orta konuşmamak için ağzına küçük bir taş koyarmış; konuşması gerektiği zaman onu çıkartır, konuşur, sonra tekrar koyarmış. Evet, onun gibi bir temkin insanı, kendini zabt u rabt altına almak için böyle bir şey yapmış olabilir. Bu menkıbeye, sahih kaynaklara dayanarak hicretten sonra, Hz. Ebu Bekir’in Nebiler Serveri Hz. Muhammed (s.a.s)’in yanında birkaç yüz kelimeyi geçmeyen konuşmaları mesned olarak gösterilebilir.

İnsan kalbî, ruhî ve fikrî hayatı adına birşeyler anlatıyor, anlattığı şeylerle muhataplarının ufkunu açıyorsa, onun konuşmasında yarar vardır. Aksi halde, bütün konuşmaları israf-ı kelam cümlesi içinde mütalâa edilebilir. Rica ederim, akan bir derenin kenarında abdest alırken suyu israf etmemeyi emreden bir dinin, insan için sudan çok daha önemli cevher gibi kelimelerini israf etmesi nasıl caiz olabilir! Öyleyse hiçbir gereği yokken bir mânâ ifade etmeyen boş ve abes yere konuşmalara çok rahatlıkla sakıncalı nazarıyla bakabiliriz. Mesela; “Buradan taksiye bindik; Akhisar’a, oradan Balıkesir’e gittik. Balıkesir’in içinde iken bir tır yanımızdan geçti...vs.” Böyle Dudu nineler gibi durmadan, hiçbir şey vaadetmeyen ve muhteva derinliği olmayan sözlerle laf ebeliği yapmak elbette mahzurludur. O halde yeme, içme, giyim ve kuşamda olduğu gibi, konuşmada da iktisadî olacak, şu tema, şu anafikir kaç kelime ile anlatılabilir, hesap edilecek ve öyle konuşulacaktır. Öyle konuşulacaktır ki, kat’iyen israf-ı kelâm ve bu suretle israf-ı zaman olmasın.

Zaten ehlullah “kıllet-i kelâm”, “kıllet-i taam”, “kıllet-i menâm” diyerek insanın dünya ve ukbâ hayatı adına bu çok önemli üç meseleyi, kendilerine düstur-u hayat edinmişlerdir.

İşte böyle sözü tartarak, süzerek, ağızdan çıkacak her kelimeyi düşünceye vize ettirerek konuşma bir ahlâk işidir. İnsanın bu ahlâkı kazanabilmesi ve fıtratının bir parçası haline getirebilmesi de bir hayli zaman ve bir hayli çaba ister.

Bunun gibi, dünyevî hazları terkedip, cismanî meyillere karşı koyma mânâlarına gelen “zühd” de bir ahlâk olarak çok önemlidir. Tasavvufta çok ciddi bir yere sahip olan zühdün genel çerçevesi, tasavvuf düşüncesinin bir ekol, bir mektep olarak ele alınmasından çok daha önceleri, Efendimiz (s.a.s) tarafından bir ruh ve mânâ olarak belirlenmiştir. Üstad’ın konuya yaklaşımını da işin içine katacak olursak, “dünyayı kesben değil, kalben terk etme”, dünya ve mâfîhaya iltifat etmeme, dünyevî herhangi bir beklenti içine girmeden ve geride hiçbir şey bırakmadan ahirete intikal edebilme anlamında bir zühd, her mü’minin hele hele günümüzde bu kudsî dâvâya gönül vermiş hizmet erlerinin vazgeçilmez bir vasfı olmalıdır.

Başlangıçta mal-menal, makam-mansıb, şöhret vs. bütün yönleriyle dünyaya karşı böyle bir tavır belirleme çok zor olabilir. Ama bu düşünce, küçük şeylerden başlayıp büyük şeylere doğru işletile işletile bir gün gelir ki, insanın lâzım-ı gayr-i mufârıkı olur. Yani insan, “bugün bir elbisem var, ikinci bir elbisem olmasına gerek yok. Aksi halde yarın üçüncüsünü, dördüncüsünü ister ve bu ahlâk bir gün bütün hayatımı sarar” diye düşünmeli ve bu mânâda peygamber ahlâkı olan zühdü işlete işlete onu hayatına mâl etmelidir.

Güzel ahlâka ait bu iki örneğin yanı sıra ciddî olma, gözünü haramdan sakınma, kibire girmeme gibi daha nice vasıflar sayılabilir.

İbadete gelince; mesela namaz. Namazı öncelikle vaktinde edâ etmekten başlayıp, onu duya duya, âdeta yudumlaya yudumlaya kılma da, aynı şekilde bir temrinat meselesidir. Yani insanın namazını sırtından bir yük atıyorcasına kerhen kılması değil de, Allah’ın icabet kapılarını kendisine açabilecek bir seviyede aşk ve şevkle, duya duya kılması elbette birden ulaşılabilecek bir zirve değildir. Fakat insan, onu da işlete işlete fıtratına mâl edebilir; daha doğrusu etmek zorundadır.

Netice itibarıyla; insan, hayatının bütününü nefsinin serazad arzu ve isteklerine rağmen, iradesinin hakkını vererek yaşamalıdır. Bunun için de insanı insan yapan vasıfları, Kur’ân’ın ve Sünnet’in rehberliğinde, fıtratının bir parçası haline getirmeli ve onları hayatına hayat kılmalıdır.

DÜNDEN BUGÜNE

IŞIK EVLER

Soru: “Işık Evler”, çok sık kullandığınız bir kavram. Bununla ne kasdediyorsunuz? Işık evlerin mahiyeti ve misyonu adına neler söyleyebilirsiniz? Beklentileriniz nelerdir?

Cevap: Şimdiye kadar en çok konuştuğum, düşüncelerimi gayet net bir şekilde ifade etmeye çalıştığım konulardan biridir ışık evler. Onları bütünüyle hatırlamam ve sistematik bir halde tekrar etmem mümkün değil. Ama madem ki tekrar soruldu, hiçbir tertibe tâbi tutmadan, tabiî bir akış içinde düşüncelerimi arzedeyim.

Bugün sahip olduğumuz bütün müesseseler; bir dönemde yokluğun bağrına atılan bir küçük çekirdekten meydana gelmiş devasa bir ağaca benzetilebilir. Evet, karanlıkların birbirini takip ettiği bu dönemde yakılan bir mum misali, açılan küçücük hücreler, ardından ışık evler ve daha büyük kompleksler tıpkı Hz. Muhammed (s.a.s)’in nurunun bir sperm mahiyetinde ilk sebep olarak bütün arz ve semanın esasını teşkîl ettiği gibi, o nur-u a’zamın vesayetinde aynı şeyi yapmışlardır.

İlk dönem itibarıyla, İslâmî tebliğ ve irşad hareketinin başlangıcına baktığımızda, Allah Rasulü (s.a.s) de bu işe, bu tür evlerle başlamıştır. Evet, bir evle başlamıştır Nebiler Serveri (s.a.s).. ve derken “yeryüzü bir mescid, Mekke bir mihrab, Medine de bir minber” haline gelmiştir. Dünyada yediden-yetmişe kadın-erkek bütün insanlar, bu mescidin cemaati ve bu irşad ve tebliğ mektebinin de istidatlı birer talebesi olmuşlardır.

Hatta sonraki dönemlerde de hep aynı metod takip edilmiştir. Meselâ bozulmaya yüz tutmuş Emeviler’de, Ömer b. Abdülaziz etrafına aldığı üç-beş insanla ve mini bir hücreyle işe başlamıştır.. başlamış ve iki buçuk sene gibi kısa bir süre içinde, yüz yıllara sığdırılamayacak kadar icraatını, böyle küçük bir mekân ve birkaç ferd üzerine bina etmiştir.

İmam Gazalî de aynı yolu takip etmiştir.. evet o da halkasına çağırdığı birkaç insana hizmet felsefesini anlatıp, dinî ilimlerin “ihyâ” yolunu göstermiş ve bu gayeye matuf olarak da bir taraftan “el-Münkızu mine’d-Dalâl”i kaleme alırken, diğer taraftan da “İhyâ’u Ulûmi’d-Dîn” kitabıyla mü’minlerin gönüllerinde İslâmî hayatın diriliş meş’alelerini yakmıştır.

Aslında ilk ışık çağından İmam Rabbanî’ye, ondan da günümüzün büyük çilekeşi Bediüzzaman Hazretlerine kadar, belli dönemlerde ümmet-i Muhammed’e mürşidlik yapan bütün üstün kâmetler hep aynı yolu takip etmişlerdir.

Evet, şu kocaman varlık âlemi; galaksileri, sistemleriyle küçük küçük atomlardan meydana geldiği gibi, bu büyük dâvâlar da hep bir kulübecikle başlamış ve bu dâvânın gönüllere aksettirilmesi ölçüsünde de, her şey mânâlı bir kitap veya çok mânâlı ve muhtevalı meşherler halini almıştır.

Bize gelince; Nur suresindeki bu nur; “Allah’ın, içlerinde şan ve şerefinin yükselmesine ve isminin zikredilmesine izin verdiği evlerdir; Onların içinde sabah akşam O’nu tesbih ederler..” (Nûr, 24/36) âyetiyle irtibatlı, daha doğrusu bu âyetle yakın bir münasebeti olduğunu zannettiğim bu ışık evler, Müslümanlığın yeniden bir kez daha gönüllere duyurulmasında âdeta minare şerefeleri gibi bir vazife görmüşlerdir. Zaten bu işin başındaki zat da kendini anlatırken “13. asrın minaresinin başında durmuş, sureten medenî, sireten geri insanları camiye davet ediyorum” demiyor mu? Aslında o, herhangi bir minarenin başına çıkarak ellerini kulaklarına koyup bağırmış değildi. Ama o, Barla’daki minaresi ve o minarede bir şerefe rolünü üstlenen -bugün de hâlâ bütün heybetiyle ayakta duran çınar ağacının yanındaki- mübarek âramgâhından sesini insanlığa duyurmaya çalışmıştı. Bu, -bana göre- İbnü’l-Erkam’ın evi, Allah Rasulü’nün saadethanesi ve Gazalî’lerden, İmam Rabbanî’lerden geriye kalan ve her yanıyla nuraniyet ifade eden bir minare şerefesiydi.

Bu ışık evlerin kendine has özellikleri vardır. Buralar öncelikle insanların, insanlık yanlarından ötürü meydana gelebilecek boşlukların kapatıldığı yerlerdir. Plan ve projelerin üretilip, metafizik gerilimin sürekliliğinin sağlandığı ve neticede Üstad’ın “hakiki imanı elde eden adam, kâinata meydan okuyabilir” dediği türden yüreği pek, imanı çelik insanların yetiştiği kudsî mekânlardır.

Zaten bugün, dünya fethinin, eskiden olduğu gibi at üstünde; elde kılıç, belde pala, sırtta sadakla değil, aksine bir elde Kur’ân, diğerinde mantıkla insanların gönlüne girmekle olacağı bedîhîdir. İşte bu ışık komplekslerinde yetişen ruh ve mânâ erleri, ruhda, mânâda dünya fethine giden bu yolda Allah’ın, vâridât adına kendilerine vermiş olduğu ışıkları, bomboş dimağlara boşaltarak onları mamur edeceklerdir. Öyleyse bu evler; yolsuz-yöntemsiz, değişik câzibe merkezlerine göre kendini şekillendiren şabloncu nesillerin mamur edilip kendi ruh ve mânâ köklerine dönmelerini sağlayan birer tezgah veya birer mekteptirler.

Hususiyle tekye ve zaviyelerin kapatılıp kapılarına kilit vurulduğu bir dönemde, o evlerden beklenen de böyle bir misyonun eda edilmesiydi. Bu evler, içinde barındırdığı insanlara fünun-u medeniye ile beraber ulûm-u diniyeyi de öğreterek, tekye ve zaviye rolünün yanında medrese vazifesini de üstlenmiş olacaktı. Aslında âyet bunların hepsine işaret etmektedir: Bir de “Büyutün” kelimesinin nekre olarak kullanılması, kelimenin mescid dışında başka bir mânâ için kullanıldığını göstermektedir. Yani bunlar minareleri olup ezan okunan herkesin bildiği mescidler, camiler değil; daha bir belirsiz yerlerdir. Bu evler zuhur zamanı itibarıyla de belli değildir. Zaten belirli olamaz çünki; oraya girip-çıkacak insanlar yakın takiptedirler.

Ama belli olan bir şey var ki, o da; yaşanılan talihsiz bir dönemde, ard arda açılan bu evler, o döneme, yeniden talih ve şeref kazandıracaklarıdır. Bunlar itimad edilmeyip, bakılıp geçilecek basitlikte mukassi görünümlü, muallâ işlere gebe ve minarelerde ezanın susturulup, mâbede giden yolların kapatıldığı bir zaman diliminde Allah (c.c)’ın, “şimdilik benim adım bu evlerde yükselsin ve anılsın” izniyle serfirâz, içinde kitapların okunduğu, hakkın müzakere edildiği müstesna mekânlardır. Artık geçmişte camide yapılan dinin ruhunun müzakereleri bu evlerde bir araya gelinerek yapılacaktır. Bu itibarla da bu evler, “hakâyık-ı âliye’nin mahall-i tercümanı” mübarek yerlerdir.

Bu evlerin durumunu, Hz. Ebu Bekir (r.a)’in şu sözüyle irtibatlandırmak her zaman mümkündür: “Evlerimizden içeriye girerken, dışarıya çıkacağımızdan emin değildik, dışarıya çıkarken de içeriye gireceğimizden..” evet içeride ders okurken, her zaman derdest edilip götürülmeniz muhtemeldir; dışarıya çıktığınız zaman da meçhul bir arabanın bu evin sakinlerini bir meçhuliyete götürmesi... İşte bundan dolayı da sabah-akşam yüreklerini çatlatırcasına “Senin eşin, menendin, şerikin yoktur.. bütünüyle varlığın zimamı senin elindedir. Sen şer dokundurmazsan, şerler dokunamaz. Sen korursan, kimse kimseye ilişemez..” deyip O’na sığınılır ve bu evlerde her şey O’nun teminatına havale edilir. Bütün şeriklerin hapsedilip, Allah’a teslimiyet ve tevekkül edilmesi ve bir mânâda hep O’nunla oturup, O’nunla kalkılması, bu ev sahiplerinin tabiî halleridir.

Ayrıca bu âyet-i kerimede ilk dönem itibarıyla dâvâya çok az kadının gönül vermesi veya Arapçadaki tağlip mülahazasıyla, “O evlerde oturan öyle erkek oğlu erkekler, öyle yiğitler vardır ki, ne alış-veriş, ne çarşı-pazar.. onları, yapmak istedikleri şeylerden alıkoyamaz” (Nur, 24/37) denilerek sadece erkeklerin ismi zikredilmiştir. Fakat yukarıda işaret ettiğimiz gibi, burada tağlib tarikiyle kadınlara da işaret edilmiştir. Öyleyse “ricâlün” aynı zamanda “erkek oğlu erkek kadınlar” demektir. Yani âlem, makam-mansıp deyip şöhrete kilitlendiği, tenperverliğe gömülüp bakışların bulandığı, çoluk-çocuk deyip evlere takılıp kaldığı ve bu duygu, bu düşünce ile şahlanmış, iradeli erkeklerinki kadar güçlü erkek oğlu erkek kadınlar da var denmektedir.

Evet ilk dönem itibarıyla, Sıddık Süleyman, Hulûsi Efendi, Hüsrev Efendi gibi kahraman erkeklerle beraber, az da olsa bizim bile tanıdığımız bazı kadınlar vardır ki, Bedir’de, Uhud’da.. kahramanca savaşa iştirak eden Nesibe Hatun ve Sümeyra Hanım’ın gölgeleri gibiydiler. Evet işte bunlar, kadınlıklarına rağmen, bu yüce dâvâya sahip çıkıp erkeklerden geri kalmamışlardı. Bugün de ışık evler yine bu kahramanlara dâyelik yapmaktadır.

Zannediyorum kuruluş gayesine matuf işletildiği müddetçe, bu evlerle, bir dönemde tekye ve zaviyelerle ulaşılamayan noktalara ulaşılacak ve buralarda aynı zamanda medrese insanını aratmayan insanlar yetiştirilecektir. Abdülkadir Geylanî’lerle beraber Gelenbevî’ler Ali Kuşçu’larla beraber Molla Hüsrev’ler, Molla Güranî’ler ve Ebussuud’larla beraber İbrahim Hakkı’lar yetişecektir. Aksi halde buraların -hafizanallah- bir miskinler yuvası haline dönüşmesi de melhuzdur. Zannediyorum benimle beraber aynı duygu ve düşünceyi paylaşanların pek çoğu, böyle bir hale şahit olmaktansa, ölmeyi tercih edeceklerdir.

Asr-ı Saâdet’te başlayıp çeşitli dönemlerde aynı gayeye matuf açılarak devam edegelen İbn-i Erkam evi mânâsındaki evlerin, bugün de hâlâ misyonu devam etmektedir. Bu evler, üçüncü dirilişe yelken açıldığı şu günlerde, diriliş erlerinin techiz ve donanım yerleri olacaktır inşâallah..

Bir dönemde çok önemli vâridât kaynakları sayılan tekye ve zaviyeler, başlarındaki ışık şahsiyetlerle Anadolu’yu ihya etmiş ve belli ölçüde fonksiyonlarını yerine getirerek bizim için bereket kaynağı olmuşlardı. Şimdilerde sadece Anadolu değil; bütün dünyanın ihyasına açılan bugünün ruh ve mânâ erlerinin de, aynı evleri, tıpkı bir medrese, tekye ve zaviye gibi değerlendirmeleri çok önemlidir. Bu evlerdeki ricalûllahın, fünun-u müsbetenin bütün kısımlarını; hadis, tefsir, fıkıh.. başta olmak üzere, İslâmî ilimlerin her dalını öğrenmekle beraber, İslâm’ın ruhî hayatını bütün enginliği ile yaşayarak, o eski, fakat eskimeyen ruh ve mânâyı temsil etmeleri elzemdir. Aksi halde eve de, ev sahibine de, evin arkasındaki Erkam’a da ve evin sahibine o mânâyı kazandıran Hz. Muhammed Mustafa’ya da ihanet edilmiş olacaktır.

Bu ruhu temsilin sırf bir derinliği olarak başımızı yere koyduğumuzda, “Allahım keşke kaldırmayı müyesser kılmasan da, bu secdem sana kavuşmakla noktalansa!” diyecek kadar, engince namaz kılma.. gözünü başka şeylere kaydırmayacak ölçüde Allah’ın huzurunda samimiyetle durup mâlâyanî şeylere kapalı kalma ve âdeta cennette Cenâb-ı Hakk’ın cemalini müşahede ediyor gibi bir konsantrasyona girip ellerini dizlerine bitiştirerek, ene’den, nahnu’dan sıyrılarak Hüve’ye bakan bir göz olma.. evet bu ölçüde O’na yönelme..

Evet ya, “Ezan okundu, birkaç defa yatıp-kalkmam gerekiyor, o halde şu namazı çabucak aradan çıkarayım” düşüncesiyle; veya Mirac’a yürümek için adetâ bir rampaya yürüyüp kendinden geçmek ve fenâ fillaha, bekâ billaha ulaşıp, kendini düşünemeyecek kadar maiyet atmosferini duyarak namaz kılma... Yani Zübeyr Gündüzalp’lerin, Hüsrev Efendi’lerin yürekleri çatlarcasına yöneldikleri gibi Rabbe yönelme.. ve evrad ü ezkâr, tesbih ü takdisle, Kur’ân’ın aydınlık vesayeti altında Allah’a ulaşmak için bu ışık evleri, alternatif kabul etmeyen birer rıhtım, birer liman haline getirme.. evet, böyle olunabildiği takdirde ufkî Allah’a ulaşılır; vilayet ve -maddî-manevî vâridata mazhar olma adına- devletler üstü devlet olmaya erilir.

Bugün, dünyanın yedi bucağına hak ve hakikati götürmeyi düşleyenler, feyz-i akdesin memeleri hükmünde olan bu evlerin füyuzatından beslenmek zorundadırlar. Onca zaman bu kudsî mekânlarda kalıp da Allah’a uyanamamış, O’nun aşkına, şevkine erememiş olanlar, bir ölçüde bedbaht ve talihsizlerdir. Bu halleriyle onlar, anne kucağında meme tutmayan bahtsız çocuklara benzerler. Esasında böylelerinin, ne kendilerine ne de insanlığa kazandıracakları birşey de yoktur.

Yeri gelmişken burada bir hissimi ifade etmek istiyorum. Namazda iken gözlerini sağa-sola gezdiren insanların -tabir caizse- sanki Rabbimin izzetine dokunmuş olduklarını hissediyor gibi oluyor ve “keşke bana hakaretlerin en büyüğünü yapsalardı da böylesine münasebetsiz davranmasalardı” diyorum. O münasebetsiz yatıp-kalkmalar yanında bu söylediğim ağır sözün, hafif kalacağı kanaatindeyim. Evet, Rabbin huzurunda durmuş olmanın şuurundan mahrum insanların bu hareketini şahsen ben, O’na karşı yapılan bir hakaret kabul ediyorum. Hem öyle bir hakaret ki, eğer bu insanlar, o esnada bir hançer çıkarıp sîneme saplasalardı, belki katil olacaklardı ama ben, elimi açıp “Allahım bu insanları affetmeden -elimde ise- senin huzuruna gelmek istemem” diye yalvaracaktım: Görüldüğü gibi, ben şahsen namazında herhangi bir insanın gösterdiği laubalilikten fevkalâde müteessir oluyorum.

Namazsız-niyazsız veya namazı ruhuyla eda etmeksizin gerçek mânâda mü’min olmak mümkün değildir. Allah (c.c), “Kurtulan mü’minler, yürekleri çatlarcasına namazı eda edenlerdir” (Mü’minun, 23/1-2) buyurmaktadır. Bu kudsî evlerde kalanların da namazları, namazsız cihanları fethetmelerinden çok daha mühimdir. Zaten onların, namazlarını hayatlarının en önemli meselesi haline getirmedikçe muvaffak olmaları da düşünülemez.

Hasılı ben bu hususta hep dertliyim. Büyük bir tarihî ihmali telafi etmeye matuf açılan ışık evlerin, ne kadar bu gayeye uygun değerlendirildiğini bilemeyeceğim ama, “arkadaşlarım bunun hakkını veriyorlardır” diyerek hüsn-ü zan etmek istiyorum. Unutmayın dünyanın enkazı altında kalan ve kalacak olan bütün milletler, umumî bir ihya adına bu evlerde yetişen irşad erlerini beklemektedir. Ve öyle anlaşılıyor ki bu ışık evlerin fonksiyonu hiçbir zaman bitmeyecektir.

O halde gelin -Allah aşkına- hakkıyla namaz kılalım.. oruç tutalım.. Hem öyle kılalım, öyle tutalım ki, yaratıldığı günden beri rükudan başını kaldırmayan melekler “vay be böylesi de varmış” desinler. Öyle bir zikir ve fikirle bütünleşelim ki, bizi gören mele-i a’lanın sakinleri ancak bu insanlar dünyayı ihya edebilir” desinler. Talihli insanlar ya da birer Hak eri olarak binbir türlü feyizlerle muhat o evleri, o meme musluklarını çok iyi değerlendirelim. Ahmak insanların yaptığı gibi kahkahalarla, dünya-ukbâ adına hiçbir mânâsı olmayan laf ü güzaflarla vaktimizi heder etmeyelim. Ve ışık evleri bütün dünyayı ışıklandıracak birer ışık kaynağı haline getirelim. Rabbim yâr ve yardımcımız olsun!

HİZMETLE BERABER

EVLİLİK

Soru: Dâvâ düşüncesi içinde evliliğin yeri neresidir. Bu konuda nasıl düşünülmeli ve nasıl hareket edilmelidir?

Cevap: Ben şahsen bir hizmet erine “dünyaya ait meseleleri geriye al, ukbâya ait meseleleri de biraz öne çıkar” demeyi, kendi adıma saygısızlık sayarım. Haddizatında böyle bir yaklaşım hakka-hakikate, sağlam düşünce ve muhkem mantığa da terstir.

Evet eğer, yeme-içme, çalışıp-kazanma, çoluk-çocuk sahibi olma gibi meseleler fıtratın gereği olmasaydı, bu konuda bile “bizi bekleyen bunca hizmet varken, bu türlü şeyleri aklının köşesinden geçiren insanlar, kendi mantıklarına ihanet ediyorlar” derdim. Ne var ki Cenâb-ı Hakk, bizi yaratıp hayatımızı planlarken, bir yanını da bunlar gibi şeylerle örgüleyip irtibatlandırmıştır.

Bu gibi tabiî ve beşerî zaruretler, ibadet ü taat içinde sayılmayıp aksine, ibadet ü taate koşacak mü’minlerin, his ve mantık âlemine istikamet kazandırmak için tâlî meseleler cümlesindendir. Tıpkı sizi bir yerden başka bir yere taşıyacak olan arabanın içindeki estetik buudlu aksesuar gibi. Bu yönüyle de böyle bir meseleye, sadece tatmin olma ve ruhî hazza erme meselesidir denilebilir.

Diğer taraftan nesillerin devamı ve müstakîm bir düşünceyle hizmet etmek için hem kadın hem erkek adına bir hayat arkadaşına ihtiyaç olduğu bedîhîdir. İnsanın akşama kadar koşturup-yorulduktan sonra oturup dertleşecek, kendi aralarında bir şeyler paylaşacak ve neticede birbirine destek olacak birilerine ihtiyacı vardır. Bu açıdan yeri geldiğinde bir lisedeki talebe bile evlendirilmeli; ancak, ifade ettiğimiz gibi bunlar kat’iyen hayatın gayesi yapılmamalıdır. Hayatın gerçek gayesi, Cenâb-ı Hakk’tır ve bunu “Cin ve insi, bana kulluk etsinler diye yarattım” (Zâriyat, 51/56) âyetinde ifade etmiştir. Bu âyetin farklı şekilde yorumlandığına şahit olmadım. Hz. Sahibkırân’ın yaklaşımıyla “Hilkatin gayesi, fıtratın neticesi, iman-ı billahtır.” Evet bu işin finalitesi Allah’ı bilmek ve O’na iman etmektir. Marifetle donanıp, muhabbetle coşmak ve vecd ü cezble Allah’a ulaşmaktır. Boyunduruğun yere konduğu, ırzın çiğnenip, namusun payimal olduğu, küfrün, ilhadın kol gezdiği bir dönemde “hele biraz keyfimize bakalım” demek, bilmem ki neyin ifadesidir? Kur’ân bu mevzuda: “Allah’ın size verdiği her şeyi Allah yolunda harcayın. (Onları bu yolda harcamamak suretiyle) kendinizi kendi ellerinizle tehlikeye atmayın” (Bakara 2/195) buyurmaktadır. Evet, mealini verdiğimiz âyeti Allah Rasulü bu mânâda yorumluyor, Hz. Ebu Bekir meseleye böyle yaklaşıyor ve Ebu Eyyub el-Ensarî, İstanbul surları önüne kadar o yaşlı haliyle gelip cihad vazifesini yerine getirirken bir münasebetle âyeti böyle tefsir ediyorsa bizim oturup kendi durumumuzu tekrar gözden geçirmemiz gerektiği kanaatindeyim.

Onun için İslâm âlimleri böyle bir meseleyi, ibadet-itikad bahisleri içinde değil de; çarşı-pazarda alış-veriş gibi “muamelat” kategorisine dahil etmişlerdir.

Ne acıdır ki, bazı kimseler, daha liseye intisab eder etmez “benim dünyaya karışmama altı sene kaldı. Üniversite sıralarına geldiğimde bu işi yaparım” deyip, üniversiteyi bitirirken de “iyi, üniversite de bitti, sıra bu işe geldi” mülâhazalarına kapılıyorlar. Bu türlü düşünceleri ben şahsen, benim İslâm’a, imana ve Kur’ân’a hizmet felsefemle telif edemiyorum.

Şimdilerde bir de hissî görmeye takılıp giden ve neticede boşanmaya sebebiyet veren bir evlenme furyası başladı ki, bütün bunlar karşısında içim parçalanıyor ve iki büklüm oluyorum. Hayat boyu bizim için ya bir nimet, ya da nikmet olabilecek böyle bir mesele; akla, mantığa havale edilmesi gerekirken hislere bina edilmekte ve neticede de başa bela olmaktadır. Halbuki hiç olmazsa böyle durumlarda akıl ve mantıkla hareket edilmeli ve komplikasyonlara sebebiyet verilmemelidir. Böyle önemli bir mesele, zevk ve keyf için yapılacak bir şey değildir, yapılmışsa, zehir-zenberek dahi olsa karşılıklı katlanılması gereken bir iştir. İç çamaşırı mahremiyetinde korunması gerekli olan o evlilik hayatı, ciddi badirelere ma’ruz kalsa da dışarıya birşey sızdırmamak icab eder. Evet, belki bazı durumlar itibarıyla eşler, âh u ızdırapla hep “ah” edebilirler ama, âlem o “ah”dan haberdar olmamalıdır.

Zannediyorum hizmet duygu ve düşüncesinin birinci planda tutulmaması, Allah’ın vermiş olduğu kabiliyetlerin yerli yerince kullanılıp hizmet düşüncesine kilitlenilememesi sebebiyle ufku dar, gaye-i hayal nedir bilmeyen, yüksek mefkurelere dilbeste olamamışların sayısını artırıyor. Bu insanların “bedenim, cismim..” deyip onu düşünmelerinden ve hayatlarını ağız-dil-dudak, yemek borusu ve tatmin uzuvları arasında örgülemelerinden daha tabiî ne olabilir ki! Oysa ki, insanın yaratılmasında çok büyük hikmetler var. Yirmiüçüncü Söz’de beyan edildiği gibi, insana bin altın değerinde birşey verilmiş; diğer canlılara ise bir altın.. o halde insan diğer canlılar gibi yaşayamaz.. yaşarsa, onun hesabını mutlaka sorarlar.

Dünyayı düşünen arkadaşlar, -Pir-i Muğan’ın yaklaşımıyla- askerliği bırakıp, çarşıda-pazarda kendilerini ticarete salan insanlar gibi geliyor bana. Böyleleri ihtimal, gerektiği gibi askerlik eğitimi ölçüsünde disipline alıştırılmamışlar; eğer alıştırılsalardı, 40 yaşında bile bunlara böyle birşey teklif edildiğinde “Allah, Allah! Benim boş zamanımı mı gördüler ki, yeni bir meşgale teklif ediyorlar. Ben bütün gücümle yüklendiğim bu işin altından kalkamıyorken bu yeni durumu nasıl yükleneceğim ki! Yoksa bunlar beni âvâre, sergerdan biri mi zannediyorlar?” diyeceklerdi. Şu anda bile tanıdığım 50 yaşlarında bir-iki insan var ki, “ben yapmam icab eden şeylere bile bu halimle yetişemiyorum. O iki şeyi birden götürmem mümkün değil” düşüncesiyle yaşamaktalar.

Bediüzzaman Hazretleri, “Benim hakikî talebelerimden bir tanesi bir yere girmişse, ben o yeri o talebem sayesinde kendi hesabıma fethedilmiş bilirim” diyor. Buna göre, bir okula gelip-giden bir arkadaşımız var da, o okulda hâlâ başka düşüncede olan insanların mevcudiyetine rastlanıyorsa, o insan talebeliğini bir kere daha gözden geçirmelidir.

Bu mevzuda dâvâyı temsilde önde olmakla birlikte, “vakt-i merhunu” gelmeden böylesi şeylere yönelen insanlar, geçici olarak zevk ve lezzet duysalar bile, -Rabb-i Kerimime itimad ederek söylüyorum- dokuz defa elem çekecek, on defa iki büklüm olup, burada da, ötede de inleyeceklerdir. Ettiklerine ah u efgan edecekler ama, iş işten geçmiş olacaktır. Yaptıkları, yıktıkları şeylerden, deldikleri şahs-ı mânevîden -Allah çektirmesin ama- çok çekeceklerdir.

Ya Rabb! Hava karanlık, yollar karmakarışık. Sâlikler baygın ve dalgın. Vazife mukaddes, sorumluluklar ağır! İnsanlar ise, bu sorumluluklar karşısında olabildiğine duyarsız! Düşman kavî, talih zebun! Alınacak yollar uzun, Senin rızanı tahsil ise oldukça zor! Ve bizler ne kadar tutarsız ve yetersiziz.!

Ya Rabbî! Sana bir şey anlatmaya ne gerek!.. Halime bakıp görüyorsun. Kırık kalbimle beraber telleri paslanmış bir udum ve elimde parçalanmış bir mızrabım. Senelerden beri bunlardan birini diğerine dokundurmak suretiyle bir ses çıkarayım dedim. Heyhât! Öyle basık bir zemin ki, ne çıt çıktı ne de bir ses getirdi... Bu sözlerimden de hicap duyuyorum; ihtimal şimdi de nankörlük yapıyor olabilirim.

Ya Rabbî! Senin inayetin olmadan üç adım dahi atamayız. Sen bizleri istikametten ayırmadan, hedefe varıncaya kadar teyidat-ı sübhaniyen ile teyid eyle! Âmîn!

MUHAMMEDÎ RUH ve

MÂNÂ İÇİNDE DİYALOG

Soru: Türkiye’de farklı kesimler arasındaki diyaloglarda takınılacak tavır nasıl olmalıdır?

Cevap: Aslında bu soruya bir tek cümleyle cevap vermem istenseydi “kendi esnekliği içinde Muhammedî ruh ve mânâya sahip olmalıyız” derdim. Yine de öyle demiş olalım; sonra anlatılan şeyler de onun tafsili sayılsın.

Kur’ân ve Sünnet’e bu zaviyeden bakınca, konuyla alâkalı birçok âyet ve hadis bulmak mümkündür. Bir insan kendini az zorlayarak, biraz dikkatlice Kur’ân âyetlerine göz gezdirse, bu mevzua esas teşkil edebilecek onlarca âyet bulabilir. Şahsen ben iddiayı sevmem.. yarım-yamalak da bir hafızlığım var.. buna rağmen müsamaha, af, diyalog ve herkese bağrını açma ile alâkalı onlarca âyeti peşi peşine okuyabilirim. İşte bu husus İslâm dininin âlemşümul özelliğini yani evrenselliğini göstermektedir.

Kaldı ki; “İslâm” ismi, kökeni itibarıyla silmi, teslimi, emniyeti, güveni ifade etmiyor mu? Öyle ise bunları tebliğ ve temsil etmeden hakikî Müslüman olmamız mümkün değildir. Evet İslâm isminin mânâları altında herkesi kucaklama, herkese ve her şeye sevgi esası ile yaklaşmak vardır. Ama onu bu espri ile ele almaz ve öylece yaklaşmazsak, o zaman ne İslâm’ı anlamış ne de onun tebliğ ve temsilini yapabilmiş sayılırız.

Gerçi Kur’ân-ı Kerim’de başkaldıran insanlara karşı takınılması gereken tavırlar, had, kısas gibi cezaî müeyyideler vardır. Bu müeyyidelerden hareketle Hz. Ebu Bekir, Ömer, Osman, Ali Efendilerimiz, Emevî, Abbasî, Selçuklu ve Osmanlı dönemlerinde yapılagelen birçok tarihî uygulamadan bahsetmek mümkündür. Fakat biz o uygulamaları bağlı olduğu tarihî çizgiden kopararak değerlendirmeye kalkacak olursak yanlış kanaatlere varırız. O halde siyak-sibak münasebeti içinde o hadiselere bakmak ve her şeyi öylece değerlendirmek şarttır. Evet, diyebiliriz ki, İslâm’da sulh, sevgi, af, müsamaha esastır; sair şeyler ise ârızîdir.

Öte yandan; eskilerin “evvelen ve bizzat” dediği, mükellefler için evveliyet bahis mevzuu olan konuları öne çıkarmak lazımdır. Meselâ, Cenâb-ı Hakk, sevgiye önem vermiş, kendisini seveni sevdiğini bildirmiş, en çok sevdiği insana Allah’ı seven mânâsına “Habibullah” ismini vermiştir. Öyleyse bizim de bunu esas almamız ve ona öncelik hakkı tanımamız gerekir. Münafıklara karşı cihad, kâfirlere karşı sert davranma.. gibi hükümler yine eskilerin ifadesiyle “saniyen ve bil’l arez”dir. Kaldı ki onlara sert davranma, mücadele etme ve gerektiği yerde öldürme çeşitli sebeplere talik edilmiştir. Şayet o sebepler sözkonusu olmazsa, hükümler de tatbik edilmeyecek demektir. Zahid-i Kevserî’nin uzun uzadıya anlattığı bir misalle konuyu az açalım; Kur’ân-ı Kerim’de zekâtın sarf mahalleri anlatılırken, kalpleri İslâm’a ısındırılacak olanlar (müellefe-i kulûb) da zikredilir. Allah Rasulü (s.a.s) hayat-ı seniyyeleri boyunca bu hükmü hep tatbik etmiştir. Efendimiz (s.a.s) vefat edinceye kadar da bu hükmün neshine dair herhangi bir belge sözkonusu değildir. Ne var ki, Hz. Ömer, hilafeti döneminde, te’lîf-i kulûb için yanına gelen insanlara verilen şeyleri onaylamaz, onaylamak bir yana, ellerindeki fermanı yırtar atar. Ardından da “eskiden İslâm zayıftı, bugün ise Müslümanlar kuvvetli ve güçlüdür. Böyle bir şeye ihtiyaç yoktur” der ve onları uzaklaştırır. Şimdi Hz. Ömer’in, Efendimiz’in uyguladığı bir hükme böyle tavır almasını aklınıza sığıştıramayabilirsiniz. Fakat İslâmî ilimler açısından meseleye yaklaşacak olursanız, Hz. Ömer (r.a) Kur’ân’daki bu hükmün illetini kavramış ve ona göre hüküm vermiştir. Kur’ân ise bu yardımı kalplerin te’lîfine bağlamıştır.

İşte Kur’ân-ı Kerim’deki öldürme, sürme, harb etme gibi hükümler böyle çeşitli sebeplere talik edilmiştir. O sebepler mevcut değilse o zaman yapılacak şey “va’z u nasihattir”, “emr-i bi’l maruftur”, “kavl-i leyyindir” ve tavr-ı leyyin ile İslâm’ın güzelliklerini anlatmaktır. Bu sebepleri nazar-ı dikkate almadan, Kur’ân’ı Zahirîlerin anladığı şekliyle anlayıp, vurma, kırma, dövme diyen insanlar maalesef ne hükmü, ne hükmün menatını ve ne de İslâm’ı anlayabilmişlerdir.

Fakat sebepler tahakkuk ettiğinde, elbette o hükümlerle, hükmün menatı çerçevesi içinde amel edilecektir. Meselâ siz i’lâ-yı kelimetullah yaparken, sizi öldürmeye kalkıştılar veya çeşitli vesilelerle vatanınıza saldırdılar. Şimdi siz onlara harp ilan etmeyecek misiniz? Çanakkale’de yaptıkları gibi “kimi hindu, kimi yamyam, kimi bilmem ne bela” toplanıp üzerinize gelseler, siz bir köşede sus-pus oturup “ne iyi ettiniz de geldiniz mi?” diyeceksiniz?.. yoksa, evet yoksa canınızı dişininize takıp mücadele mi edeceksiniz?

Bakın içinde bulunduğumuz dünyanın haline!.. Geçenlerde bir gazetenin verdiği bir habere göre, dünyanın 56 yerinde sıcak harp devam ediyormuş. Şu son çeyrek asır içinde, dünyaya demokrasi ihraç eden ve hümanizmi bayraklaştıran ABD, Vietnam’da, Körfez’de hep savaştı. Sudan’ı, Libya’yı terörist ilan etti. Üstelik bunları hep demokrasi adına yaptığını söyledi. Sadece ABD mi? Elbette hayır. Ruslardan, Sırplara, Fransızlardan İngilizlere uzanan çizgide halen harpler devam ediyor. O halde harbe karşı çıkmak beşerî realitelere karşı çıkmak demektir. Onun içindir ki, demokratik hak ve hürriyetlerimize dokundukları an elbette kendimizi müdafaa edecek ve gerektiğinde savaşacağız. Fakat başta da ifade ettiğim gibi bütün bunlar ârızî şeylerdir. İslâm’da esas olan sulhtür, barıştır, insanlığı sevgi ile kucaklamadır.

Sorunuzla alâkalı meselenin bir diğer yanı; diyalog içinde bulunduğumuz insanlarla, “fasl-ı müşterek”leri artırmak ve onlar üzerinde konuşmak gerekir. Hatta konuştuğunuz, görüştüğünüz bu insanlar, Yahudi ve Hristiyanlar bile olsa, yine bu düşünce ile hareket edilmeli ve muvakkaten bizi birbirimizden ayıracak hususlar bahis mevzuu edilmemelidir. Mesela, siz onlarla Allah, ahiret konularında anlaşamadı iseniz, onlara Efendimiz’i anlatmanın bir mânâsı yoktur. Efendimiz bizim canımızdır.. O’nsuz bir hayat yerin dibine batsın! Ne var ki, O’nu anlatmada zamanlamanın çok iyi yapılması lazımdır. Bakın Kur’ân-ı Kerim kitap ehline çağrıda bulunurken diyor ki: “Ey kitap ehli! Aramızda müşterek olan kelimeye gelin.” Nedir o kelime? “Allah’tan başkasına ibadet yapmayalım” (Al-i İmran, 3/64). Zira gerçek hürriyet başkalarına kulluk yapmaktan kurtulmakla gerçekleşir. Allah’a kul olan başkalarına kul olmaktan kurtulur. İşte gelin bu mevzu üzerinde birleşelim, bütünleşelim. Ve yine “Allah’ı bırakıp da bazılarımız bazılarımızı Rab edinmesin” diyor Kur’ân (Al-i İmran, 3/64). Dikkat edin! Bu mesajda “Muhammedün Rasulullah” yok. Ve bir başka âyet; “İman edenlere söyle; (ey Habibim) Allah’ın günleri(nin gelip çatacağını) ümid etmeyenleri bağışlasınlar” (Câsiye, 45/14). Yani ahirete ve öldükten sonra dirilmeye inanmayanları bağışlasınlar. Çünkü “Allah herhangi bir kavme ancak kazanmakta olduklarıyla mukabele eder” (Câsiye, 45/14). Yani cezalandıracaksa, onları Allah cezalandırır ve bu mesele bizi alâkadar etmez.

Bu mevzuda bir diğer misal; Efendimiz (s.a.s) Uhud Savaşı sonunda Mekkeli müşriklere bedduada bulunmuş, başka bir rivayette de bazen sabah namazında sesli olarak ve bazı Arap kabilelerinin isimlerini sayarak onları Allah’a havale etmiş.. zayıf rivayete göre de ‘Bi’r-i Maune’ hadisesinde ashabını şehid eden kabilelere 30-40 gün süreyle bedduada bulunmuştur. Ardından “Kullarımın işinden hiçbir şey sana müessir değildir. Allah ya onların tevbesini kabul eder, yahud onları, (kendileri zalim kimseler oldukları için) azaplandırır” (Al-i İmran, 3/128) âyeti nazil olmuştur ki, anlayana göre burada tatlı bir itab da var.. evet rakik peygamberin rakik kalbini incitmeden yapılan bir serzeniş. Yani “Sen seni alâkadar etmeyen mevzulara ne diye giriyorsun. Halbuki bunlar seni ilgilendirmeyen şeyler.”

Buraya kadar arzettiğimiz misallerde de görüldüğü gibi, diyalog arayışları içinde en önemli mesele, fasl-ı müşterekler üzerinde durma ve konuşmadır.

Söz buraya gelmişken yıllar önce dinlediğim bir hatırayı sizlere anlatmak ve bununla mevzuya biraz daha açıklık getirmek istiyorum. Mevlânâ Halid-i Bağdadî Hazretleri, halifelerini dünyanın dört bir yanına gönderir. Bunlardan -Şeyh İsmet Efendi olabilir- bir müridi de Isparta’ya geliyor. O, cemaate nasihat ederken, hahamlar ve papazlar da gelir dinlerler. Birgün o cematte ilmî hakikatlerin diliyle Allah’ın varlığını izah eder. Meselâ der ki, “bir hücrede 40 bin atom vardır. İhtimal hesaplarına göre bunların böyle olabilmesi için 10 üzeri şu kadar sıfır rakamı ki, bunu okumamız mümkün değildir” veya “güneşte saniyede şu kadar hidrojen atomu helyuma dönüşüyor. Bu ise ...” vb. misallerin bitimde “bu bize Allah’ın varlığını göstermez mi hahambaşı?” der. Hahambaşı da onu tasdik eder. Bir başka sefer aynı şeyi papaza sorar. Papaz da “haklısınız hocaefendi” cevabını verir. Nihayet bir seferinde Hz. Muhammed (s.a.s)’den bahsedince haham da, papaz da “Hocaefendi, itikadımızı bozma” diye hemen itirazda bulunurlar. Evet Efendimiz bizim canımızdır, ruhumuzdur. O’nsuz hayat batsın ve yerin dibine girsin! Ama O’nun hatırına bir şey yapıyorsak, yine O’nun hatırına zamanlamayı iyi yapmamız, neyi, nerede ve ne zaman söyleyeceğimizi çok iyi hesap etmemiz gerekir. Hâsılı; fasl-ı müşterekler etrafında dönüp durma, diyalog adına dikkat etmemiz gereken en önemli noktalardan birisidir.

Ve son bir husus; münasebette bulunacağımız kimselerle konuşacağımız şeyleri önceden çok iyi belirlememiz gerekmektedir. Meselâ bir ateiste Allah’ın varlığı mevzuunu, onun anlayabileceği bir dil ve üslupla.. kader hakkında şüphe ve tereddütleri olan veya İnsanlığın İftihar Tablosu’nun “hâtem-i divan-ı nübüvvet” olduğu konusunda şüphesi bulunanla da o konuları çok iyi bilerek ve zamanlayarak konuşmak icab eder. Yani herkesin nabzını tutma ve nabza göre şerbet verme esas olmalıdır.

Ancak ben, içinde yaşadığımız zaman dilimi itibarıyla, akideye müteallik meseleleri müzakere etme gibi bir problemin olmadığı kanaatindeyim. Zaten genelde bütün dünyada dine doğru bir yöneliş var. Bu açıdan şimdilerde temsilin çok daha önemli olduğunu düşünüyorum. Evet bugün, iffetli, temkinli, tedbirli, samimi, ihlaslı, çalmayan-çırpmayan, kendini fazlaca düşünmeyen, hasbî, yaşatma zevkiyle yaşamadan vazgeçmiş, dünyevî beklentileri bulunmayan Hak erlerine ihtiyaç var. Eğer toplum bu vasıflarla bezenmiş insanları bulabilirse, temiz vicdanlar onlara doğru yönelecek ve dine sarılacaklardır. Son dönemler itibarıyla hizmet insanlarına gösterilen teveccühün arkasında bunun olduğunu zannediyorum. Rabbim sırat-ı müstakîmden ayırmasın! Âmîn!

BİR KALKINMA MODELİ

Soru: Müslümanların iktisadî, içtimaî siyasî vb. alanlarda mahkûm konumdan kurtulabilmesi mümkün müdür? Bu hususta ne gibi esaslara riayet edilmesi gerekir?

Cevap: İslâm, kendisine tâbi olanların hem dünya hem de âhiret saâdetlerini garanti eden bir dindir. Niyet esas olmak üzere, İslâm için hizmete gönül vermiş her fert; ferdî, ailevî, içtimaî hayatının her ânını ibadet haline getirebileceği gibi, iş hayatını hizmet yörüngesine göre tanzim ettiği takdirde, ömrünü de bütünüyle ibadet haline getirebilir.

Müslümanlar, dünyanın her yerinde ve her zaman hem zengin hem de hakim güç olmalıdırlar. Çünkü günümüzde Müslümanların iktisadî ve ilmî açıdan bir üstünlük sağlamadan cihanla hesaplaşmaları mümkün değildir.

Allah (c.c), Kur’ân-ı Kerim’de: “Mü’minlere karşı kâfirlere asla yol vermeyeceğini” (Nisa, 4/141) ifade buyurur. Yani kâfirlerin mü’minler üzerinde hakimiyet kurmalarına razı olmadığını, hem de kudsî bir üslupla hatırlatır. Buradan hareketle mü’minin; ister fert ister cemaat olarak, kâfirlerin muvazenelerine tâbi olmalarının bir vebal olduğu söylenebilir.

Meselâ, dünyadaki iktisadî hayatı hep başkaları belirliyor ve biz yerimizde sayıyorsak.. ve bu fakirlik ve mezelletten kurtulma cehdi, gayreti yoksa, sürekli günah işliyoruz demektir. Çünkü tefsircilere göre, Allah (c.c), burada, zahiren tarihî bir gerçeği haber vermektedir. Ne var ki tarihte pek çok defa mü’minlerin, kâfirlerin sultası altına girerek esaret hayatı yaşadıkları da bir gerçek. Öyle ise, onların bu hali Kur’ân’ın haber verdiği gerçekle çelişki içinde demektir. Halbuki Kur’ân, her zaman doğru söyler ve doğruyu haber verir. Bu itibarla da âyetteki ifade, bir vakıayı haber verme cümlesi değil, bir hedef gösterme, bir gaye belirleme yani bir inşa cümlesidir. Bu açıdan mü’minin; her alanda kendisini üstünlüğe taşıyabilecek dinamikleri kullanması ve üstünlüğe sıçraması şarttır. Üstad Bediüzzaman’ın tesbitleriyle, dünyada her şey ilme bağlıdır. Geçenlerde bunu futurist Toffler de söylemişti. Bu açıdan, cehalete karşı ilim dinamiğini elde edemeyen bir toplum, içinde yaşadığı çağa ve teknik gelişmelere nakavt olacağı gibi, vifak ve ittifakı yanına alıp tefrikaya karşı savaşmayan bir toplum da muasırlarına yenik düşecektir. Evet bu dünya, Batı Avrupa Birliği ve Gümrük Birliği gibi birlikleri te’sis ederken; kendi içindeki çekişme ve sürtüşmeleri yenemez ise, kendine karşı gerçekleştirilen birlikler karşısında fazla dayanamayacak ve yenilgiyi kabul etmek zorunda kalacaktır.

Bir diğer taraftan, fakirlik ve zarurete karşı zenginlik yollarını araştırmayan bir millet, er-geç başkalarının sultası altına düşmeye mahkûmdur. Böyle bir mahkûmiyete düşmüş Müslüman bir millet, kâfirlerin sultası altına girdiğinden dolayı Allah indinde de mes’ul ve günahkâr sayılır. Onun için her zaman Müslümanlara düşen vazife, dîn-i mübin-i İslâm’ın prensiplerine inkıyad ile beraber şeriat-ı fıtriyenin kanunlarına da riayet etmektir. Zira şeriat-ı fıtriyeye riayet etmek, sedd-i zerai açısından -ki fıkha ait bir disiplindir- vacip hükmündedir.

Bu temel düşünceden hareketle her mü’min, -meşru dairede olmak şartıyla- mutlaka bir yolunu bulmalı ve mutlaka zengin olmalıdır. Gerektiğinde sermayeler birleştirilmeli, yurtdışında, yurtiçinde, yatırımın geçerli ve rekabete açık olan türlerinde mutlaka yatırıma gidilmelidir. Müsbet ve dinî ilimlerle yetişmiş insanlar vasıtasıyla gelecek asırları kucaklamak ve zamanı her yönüyle bizim lehimize çevirmek için ekonominin bu mevzudaki müessiriyeti unutulmamalı ve şimdilerde iktisadî güç ona sahip olan ellerden mutlaka alınmalıdır. Allah (c.c), Kur’ân-ı Kerim’de yeryüzünün salih insanlara miras kılındığını haber vermektedir (Enbiya, 21/105). O halde mü’minler, kendi bilgisizlikleri ve koordineli çalışmamaları sebebiyle başkalarına kaptırdıkları muvazenedeki yerlerini geri almak mecburiyetindedirler. Bu açıdan mü’minlerin yurtiçinde ve yurtdışındaki servet yollarını keşfedip, zengin olmaları şarttır. Zira her şeyleriyle hizmete kilitlenmiş bu insanların ticarette çalışmaları, parayı koruma korkuları -niyetlerine binaen- düşman karşısında nöbet tutmadaki korku gibi birer sevap vesilesi olabilir. Çünkü hayır yolunda, bazen kötü gibi görülen işler bile hayır olabilir.

Meselâ mü’minin içindeki şeyleri ıtrah edip namazını huzurla kılmak için def’-i haceti.. dışarıya çıkınca da “Sübhânek” veya “/ufrânek” demesi.. abdestini sıhhatli almak için istibra yapması ve ezanı dikkatle dinleyip namaza konsantre olması.. evet bunların hepsi birer ibadettir. Çünkü fukahaya göre, hayır yolunda ve o hayra vesile olacak hemen her meşru sebep bir ibadettir. Öyleyse bu ülkenin ekonomi ve eğitim açısından kalkındırılması, birlik ve beraberliğimizin temin edilmesi, Müslümanların devletler muvazenesinde o önemli yerlerini ihraz etmeleri mülâhazasıyla yapılan sınaî, iktisadî her teşebbüs bir ibadet hükmündedir.

Burada hatırlatılması gereken bir diğer mesele de meslekî kuruluşların ciddi organizasyon ile birbirleri arasında dayanışmalarıdır. Evet her bir meslek erbabı, kendi aralarında birleşmeli, organizeli çalışmaya gitmeli ve -Allah’ın izniyle- aşılamayacak bir güç haline gelmelidirler. Gerçi bizim hiç kimseyle rekabet etme gibi bir niyetimiz yoktur. Fakat birbirini seven ve kendi kazandığı kadar kardeşinin de kazanmasını arzu eden, aynı düşünceye sahip insanların bir araya gelmesi çok önemlidir.. ve tabiî böyle bir beraberlik başka türlü ve başka niyetlerle bir araya gelmelerden de çok farklıdır. Böyle bir farklılığın ortaya konulabilmesi için de bu türlü teşebbüslere ihtiyaç vardır. Mesela Japonya’da olduğu gibi ülkemizde de genç, olgun ve ihtiyar işadamları bir araya gelebilir, kamplar ve seminerler tertip edip işleriyle alâkalı meseleleri derinlemesine müzakere edebilirler. Yapılacak bu müzakereler neticesinde, içte ve dışta gerçekleştirecekleri bütün ekonomik hamlelerde birbirlerine destek olabilir ve ferdî teşebbüslerin yerine kolektif şuuru hakim kılarak onun rehberliğinde zirvelere yürüyebilirler.

İDEALLERİN REALİZE

EDİLMESİ

Soru: Her türlü çarpıklığın ve değerler savaşının yaşandığı bir toplumda hizmet edenler ideal ile realite dengesini nasıl tutturacak? Bu dengeyi tutturabilen insanların vasıfları nelerdir?

Cevap: İçinde bulunduğumuz toplumda değişik çarpıklıkların yaşandığı ve değerlerin altüst olduğu bir gerçektir. Böyle bir kaostan nizamın ortaya çıkması ise oldukça zordur. Çünkü her kaos yeni bir kaos doğurur. Genelde ilmî telâkkiler de bunun böyle olmasını gerektiriyor. Burada içtimaî yapıda da bir determinizmadan bahsedilebilir. Ama bu şartlı bir determinizmadır. Çünkü kendi akidemiz açısından, içinde bulunduğumuz dünyadaki düzenler, nizamlar, âhenkler, itibarî bir hattan ibaret olsa bile, bunlar hep insan iradesinin etrafında örgülenegelmektedir. Şayet insanı, tabiattaki hadiselerin cereyanı ve belli bir noktaya varması şeklinde ifade edebileceğimiz, fiziğin-astrofiziğin esasları içinde mütalâa edecek olursak, o zaman onu cansızlar, ruhsuzlar derekesine indirmiş oluruz. Oysa ki, Allah’ın insana en hususî, en önemli lütuflarından biri de iradedir. İnsan iradesiyle, iradesiz bütün varlıklardan ayrılır. Meselenin içinde irade bulunduğundan dolayı, insanlarla alâkalı yapılanmalar ve yenilenmeler öncesi kaos olabilir. Böyle bir dönemde insan entropiler (dönüşümler, değişiklikler ve çöküşler) fasit dairesini kırarak, bunun yerine -Allah’ın inayetiyle- salih bir daire, yani kısır döngüye mukabil velûd bir döngü ikame edilebilir. Bir kere bu, beşer tarihi açısından, “tarihî tekerrürler devr-i daimi” içinde kendisini çokça hissettiren bir hadisedir. Mesela İsrailoğulları gibi kırk sene Tih çölünde gayesiz, hedefsiz fakat içte belli bir gayeyi gerçekleştirmeye matuf dolaşan insanlar, bir gün, gelmiş o bölgenin kaderine hakim olmuşlardır. Netice itibarıyla belli bir dönemde tamamen maddeye aborde olmuş İsrailoğulları, Seyyidina Hz. Mesih’in üst üste şok tesirinde vermiş olduğu mesajlarla, derlenmiş, toparlanmış ve metafiziğe açık bir cemaat haline gelmişlerdir.

Bunun tarihde birçok örneği vardır. Yine meselâ, bütün ahlâkî kuralların tefessüh ettiği cahiliye döneminde fuhuş teşvik görmüş ve aile yapısı da zir ü zeber olmuştu. Üstad’ın yaklaşımıyla, Allah (c.c) böylesine ahlâkî değerlerin hemen bütününün dejenere olduğu bir toplum içinden bile, insanlığa medeniyet muallimi insanlar çıkarmıştır. Bütün bunlar gösteriyor ki, his, şuur, irade dediğimiz faktörler kulak ardı edilecek şeyler değildir. Evet, bunlar insanı, kâinatta eşi, enis ü celisi, hemcinsi varlıklardan ayırdığı gibi diğer taraftan da emrine musahhar varlıklardan da ayırmaktadır.

Geçmişte, cahiliye toplumu gibi, olabildiğine vahşi bir toplumdan Ebu Bekir’ler, Ömer’ler, Osman’lar ve Ali’lerden.. müteşekkil örnek bir toplum çıkarıldığına göre, tarihî perspektifler açısından günümüzdeki toplumdan da -Allah’ın inayetiyle- ümitlerimize inşirah salabilecek yeni nesillerin çıkarılması mukadderdir. Yeter ki biz, onlara iman aşkını aşılayabilelim. Çünkü aşkı, şevki besleyen de, ümidi besleyen de odur. Evet ümid, ancak imanla beslenir, imanı olmayanın ümidi de olamaz. Hz. Sahibkırân’ın ifadesiyle, “İman hem nurdur, hem de kuvvettir. Hakiki imanı elde eden adam, kâinata meydan okuyabilir.. ve imanının kuvvetine göre her şeye karşı koyabilir.” Bundan dolayıdır ki yeni nesillere iman nurunu aşılayıp sinelerinde kök salmasını sağlamak çok önemli bir husustur.

İmandan sonra ikinci esas ilimdir. Her ne kadar günümüzde iman ile ilim birbirine zıt gibi gösterilse de, esasen bunlar, bir vahidin iki yüzü gibi birbirine bağlıdır. Çünkü insan, hakikat aşkına imanla kapı aralamıştır. Hakikat aşkı ise, insanda bir araştırma aşkı; araştırma aşkı da ilim aşkı meydana getirir. Bu yüzden ilim, aşk derecesinde sevilmelidir. Bunu yaparken de hakikat aşkı gözden ırak tutulmamalıdır. Çünkü hakikat aşkı insanlığa hizmet demektir. Bana göre maddî-manevî hemen her problem, bu iki hususla irtibatlandırılarak çok rahatlıkla çözülebilir.

Diğer taraftan bu esaslara bir de sorumluluk aşkını eklemek mümkündür. Maddî-manevî herhangi bir çıkar mülâhazasına girmeksizin sadece vazife ve sorumluluk hissi ile bir kısım hizmetlerin altına girmek ve gençliğe böyle bir vazife tahmil etmek, hakikaten bu çarpıklığın sona erdirilmesi adına önemli bir unsurdur. Bizler böyle bir sorumluluk ruhuyla hareket ettiğimiz zaman, idbarımız ikbale dönecektir.

Netice olarak, bu dâvânın fikir işçileri, kat’iyen ikbal ve istikbal sevdasına kapılmamalıdırlar ki, milletçe özlediğimiz yarınlara yürüyebilelim... Evet yok olalım ki, yoklukta varlık tecellilerine mazhar olabilelim. İşte bu, soruda bahsedilen, değerler herc ü merc olmuş bir toplumda, ideallerini realize eden insanların varlığının en büyük göstergesidir.

MEŞVERETİN TABİÎ BİR

NETİCESİ : İTAAT

Soru: İtaat edilmesi gereken bir noktada bazen aklımız ve mantığımıza ters düşen hususlar olabiliyor. Bu noktada itaati nasıl anlamalıyız?

Cevap: Bizim anladığımız mânâda itaat ve inkiyad, umumun kabul ettiği, hizmetin sevk ve idaresini yapan bir şahsa, ya da insanların her türlü konuyu orada istişare edebilecekleri değişik kimselerden meydana gelmiş bir meşveret meclisinin, içtihat, tesbit ve kararlarını yerine getirmekten ibarettir. Ne var ki, ne itaat ve inkıyad edilen şahıs, ne de meşveret meclisinin kendilerine itaat ve inkıyad edilmeyi beklemek gibi hak ve istihkakları yoktur.

Zaman, hizmet zamanı olduğuna göre, meseleler, her zaman belli bir heyetin meşveretinden çıkmalıdır ve alınan kararlara da, mutlak mânâda itaat edilmelidir. Zira meşveret ve itaat bir vahidin değişik yüzleri gibidir.. ve bunlar, İslâm içtimaî hayatının önemli unsurlarıdır.

Soruda bahsedildiği gibi, meşverette alınan kararlar bazen herkesin aklına yatmayabilir ve herkes tarafından kabul edilmeyebilir. Meşveret meclisinde bulunanlar da, Allah katında kendilerini sorumluluktan kurtarmak için, içtihad farklılıklarını dile getirebilir, her meseleye ulu orta “evet” demeyebilir ve alınan kararlara muhalefet şerhi düşebilirler. Aslında, meşveretin gerçek anlamı da işte budur. Ancak bazılarının muhalefetlerine rağmen, eğer ilgili mevzuda bir karar alınmışsa, artık o muhalif kişilerin bu karar aleyhinde tek bir kelime bile konuşmamaları ve karara uymaları gerekir. Zira bu tür konuşmalar koskoca bir cemaati gıybet etmek demektir. Gıybet ise, Hakk’a hizmet eden bir cemaatin hukukunu ihlâl olduğundan, o cemaati teşkil eden bütün fertlerle onlar hakkında söylediklerini zikredip ferden ferda helâlleşmedikçe o şahsın kurtulması ve cennete girmesi mümkün olmayabilir.

Evet, istişarede alınan kararlara mutlaka uyulması lazımdır. Meselâ, meşveret meclisinde bir yere gidilmek üzere ekseriyetle karar alındı ve yola çıkıldı. Yolda -Allah muhafaza- kaza oldu. Kaza sonucu karara karşı çıkanların “Biz dememiş miydik?.. Gitmeseydik kaza olmayacaktı.. gittik başımıza bu iş geldi” gibi ifadeleri, kaderi tenkidin yanında, diğer arkadaşları gıybet sayılır.

Bu hususta Allah Rasulü’nün şu kararlılığı çok dikkat çekicidir: Allah Rasulü (s.a.s), Uhud Savaşı öncesi ashabı ile meşveret eder; kendi görüşü Medine’de kalıp müdafaa harbi yapma istikametindedir. Ancak, yapılan istişare sonucu, Medine’nin dışına çıkılarak taarruz harbi yapılmasına karar verilir. Bu karar gereği Nebiler Serveri (s.a.s) Uhud’a gider. Bu noktada Seyyid Kutub’un şu enfes yorumu çok yerindedir: “Allah Rasulü Uhud’a çıkarken orada 70 kişinin şehid verilmesi değil; Medine’de taş taşın üstünde kalmayacağını bilseydi, meşveretin hakkını vermek için yine çıkacaktı.” Evet, meşveretin İslâm’da ve İslâmî yapıda böyle önemli bir yeri vardır. Yıkılan Medine tekrar yapılabilir ama teşri döneminde İslâm’ın bir rüknü yıkılırsa onu yeniden inşâ etmek imkânsızdır. Öyleyse, meşveret heyetinde bulunan herkes sahip oldukları güzel fikirleri heyete sunmalı ve o güzel düşüncelerin herkese mâl olmasını sağlamalı.. ve tabiî aksi karara da mutlak mânâda uymalıdır.

Buraya kadar arzetmeye çalıştığımız esaslar, itaat etme ile ilgiliydi. Bu meselenin bir diğer yönü -ki o da itaat etme kadar önemlidir- kararlara itaat ettirme adına sevk ve idarede bulunan vazifelilere düşen sorumluluklardır. Hemen ifade edelim ki, bunun bütün misallerini Allah Rasûlü (s.a.s)’nün hayat-ı seniyyeleri içinde görmek ve göstermek mümkündür. Nebiler Serveri’nin hayatını bu perspektiften inceleyerek, ondan her zaman itaat ettirmeye yönelik genel prensipler çıkartabiliriz.

Şimdi isterseniz, bu çizgide cereyan eden bazı tarihî vak’alara kuşbakışı bir göz atalım: Cahiliye dönemi Arapları, oldukça ferdî hareket eden insanlardı. Hemen en küçük bir mesele bile, onları aile aile, oymak oymak, kabile kabile birbirine düşürebilirdi. Böyle bir toplumun fertlerinin birbirine düşmemesi, bazılarının bazılarına itaat etmesi âdetâ imkânsızdı. O dönemde Mekke ve Medine’de kendi içlerinde birçok parçaya ayrılmış pek çok kabile vardı. Bunlar, dışta kavga edecek insan bulamayınca, kılıçlarını çekerler ve birbirleriyle savaşırlardı. İşte böyle bir toplum içinde itaat düşüncesini geliştirip bir baş etrafında bunları toplamak, Allah Rasulü’nün peygamberliğine delil teşkil edecek ölçüde büyük bir hadisedir. Bana göre bu husus, felsefî siyer yazarlarının dikkatinden kaçmıştır. Evet, Nebiler Serveri (s.a.s), olabildiğine bedevî ve birbirini yiyen bir cemaatten; medenî ve birbirini dinleyen, itaat eden bir cemaat çıkarmıştır.

Yine o dönem anlayışı içinde, Araplar bir köleye hiçbir zaman -hele bu bir de siyahî ise- insan nazarı ile bakmazlardı. Sanki onlara göre, Allah’ın iki kulu vardı da bunlardan birine “şeytan ol” dedi; o da gidip siyah oldu. -Bugün pek çok siyahlar bunun aksini düşünürler- Onun için Bilal-i Habeşî (r.a), Ümeyye b. Halef’in yemek yediği odaya girme hakkına bile sahip değildi. Yani köle, insan mı değil mi, şayet bu köle siyah ise, hayvan mı insan mı meselesinin münakaşası yapılırdı. İslâm geldi ve köleleri öyle bir mevkiye yükseltti ki, mesela, saçları siyah ve kıvırcık, dudakları iki parmak kalınlığında “eşhedü enne Muhammeden Rasulullah” derken “şin” harfini çıkaramadığından dolayı “eshedü” diyen Bilal-i Habeşî (r.a), Bedir’de eşraf içinde hadiselere müdahale edebiliyor ve görüşlerini ortaya koyabiliyor.. ve hane-i risaletpenâhîye İbn-i Mes’ud’la aynı hakka sahip bir şekilde girip çıkabiliyordu.

Bunlardan bir diğeri Efendimiz’in azadlı kölesi Zeyd b. Harise’dir. O da Bilal-i Habeşî gibi siyahî bir insandı. Allah Rasulü (s.a.s.), Zeyd b. Harise’yi içinde Cafer b. Ebi Talib, Abdullah b. Revaha, Halid b. Velid.. (r.anhüm) gibi soylu harp dâhileri ve savaş kahramanları bulunan ordunun başına kumandan tayin etti ve önemli bir harbe gönderdi. Bunlar cahiliye dönemi anlayışlarını bir kenara iterek siyahî kumandan Hz. Zeyd (r.a)’e itaat ettiler.

Kaderin garip cilvesine bakın ki, aradan geçen onca yıldan sonra, yine Bizans üzerine gidecek bir orduya Nebiler Sultanı, Hz. Zeyd’in oğlu Üsame’yi kumandan tayin etti. Bu defa da ordunun içinde Hz. Ebu Bekir, Hz. Ömer, Hz. Osman, Hz. Ali (r.anhüm) gibi devasa şahsiyetler vardı.

Asr-ı saadette bu istikamette cereyan eden bir başka olayı da, Abdullah İbn Hüzafetü’s-Sehmî anlatır. Allah Rasulü (s.a.s), bu büyük insanın emrine bir müfreze vererek bir yere gönderir. Orada emrindekilerden birinin itaat düşüncesinde kusur ettiğini anlayan Hz. Abdullah bir ateş yaktırır ve “kendinizi bu ateşe atın” emrini verir. Bu emir karşısında bazıları dolu dizgin kendilerini ateşe atmak ister. Bazıları ise “biz ateşten kaçıp Allah Rasulü’ne iman ettik, şimdi kendimizi ateşe mi atacağız?” deyip geri dururlar. Sefer dönüşü meseleyi Allah Rasulü’ne anlatırlar. Efendimiz, “eğer o ateşe girseydiniz ebediyyen çıkamazdınız” karşılığını verir. Çünkü bu bir intihardır. İntihar ise Allah’ın yasak ettiği bir ameldir. “Hâlıka isyanın bahis mevzuu olduğu bir yerde mahluka itaat yoktur.” Haram olduğu kat’î olan meselelerde hiç kimseye itaat edilmez.

İşte bu ve benzeri misallerden hareketle, sahabeyi o cahiliye Arap anlayışından uzaklaştırıp, itaat duygu ve düşüncesi ile dolduran sırrı keşfetmek ve onu hayata geçirmek, sevk ve idarede bulunan vazifelilerin görevleri olmalıdır. Meselâ, bu çerçevede Üstad Bediüzzaman’ın “kardeş kardeşe peder olamaz, mürşid vaziyetini takınamaz” ölçüsüne uygun hareket etmek çok önemlidir. Bu, insanları köle gibi kullanmama, bulunduğu makamı baskı unsuru gibi görmeme, mütakabiliyet çizgisi içinde iş yapma ve yaptırma şeklinde anlaşılabilir. Evet, eğer bunlar hayata geçirilebilirse, soruda bahis mevzuu edilen olumsuzlukların hiçbiri sözkonusu olmaz. Burada Übeyy b. Ka’b ile İbn Abbas (r.anhümâ) arasında geçen hâdise, bizim düşünce ufuklarımızı aşacak boyuttadır. Bir gün Hz. Übeyy (r.a) ata binerken İbn Abbas atın üzengisinden tutar. Übeyy b. Ka’b onun bu davranışı karşısında: “Sen ne yapıyorsun, sen ki peygamberin amcasının oğlusun” deyince; İbn Abbas: “Biz büyüklerimize hürmet göstermekle emrolunduk” der. Bu defa Hz. Übeyy, İbn Abbas’ın elini tutup öper; “Biz de, ehl-i beyte karşı böyle davranmakla emrolunduk” karşılığını verir. Zannediyorum, bu mütekabiliyet duygusu geliştirilebilse, ne aşağıdakiler “biz itaat ediyoruz” diyerek üsttekilere karşı istiskalde bulunacak; ne de üsttekiler kendilerini dinlemeyen insanlar karşışında bazı şeyleri yaptırmada zorlanacaktır.

Hasılı istişare, nebevî; münferid hareket ise şeytanî bir davranıştır. İtaat ise meşveretin tabii bir neticesidir. Cihan tarihinde peygamberler, vahiyle müeyyed oldukları halde istişare ederek hareket etmişlerdir. Bunun aksine, Ramses’ten, Amnofis’e, Sezar’dan Napolyon’a; Cemil Meriç’in ifadesi ile ondan da deli teke Hitler’e, Stalin’e, Lenin’e kadar ne kadar firavun varsa bunların hepsi de müstebit, tek başlarına karar veren ve infaz eden insan görünümlü şeytanların çıraklarıdırlar.

MEDİH ve DENGE

Soru: Yer yer başkalarını medh ü sena ederken dengeyi yakalayamadığımızın farkındayız. Bu konuda takınmamız gereken tavır nedir, ne olmalıdır?

Cevap: İnsanlar yer yer ve zaman zaman yaptıkları ameller ile başkalarının takdirlerini bekleyebilirler. Bu kabil takdirler ve tebciller karşısında insanın kalb balansını ayarlaması çok önemlidir. Kişi “Allah'ım hakkımda söylenen bu sözleri dua olarak kabul buyur, ayağımı kaydırma, beni bir lahza bile benimle başbaşa bırakma” demelidir. Aksine, insan kendini şımarıklık ve gaflete salarsa, Allah da onun ayağını kaydırabilir. Evet, yapılan takdir ve tebciller, gökten bir nida halinde gelse bile insan bir İ. Rabbani, bir Bediüzzaman edasıyla “Allah'ım, ben çok hakir biri olduğuma o kadar inanmışım ki, şu nidalar benim kanaatımı değiştiremez” diyebilecek ölçüde düşünce duruluğuna ve hazımkâr bir nefse sahip olmalıdır.

Bu konu, üzerinde ne kadar durulsa değer, biz hususi bir zâviyeden önemli bir iki meseleyi işaret edip geçeceğiz.

Birincisi; Allah'a karşı insanların tezkiye edilmesi, ikincisi de; yüze karşı senanın öldürücü olması. Evvela, bilinmelidir ki, Allah Rasulü (s.a.s) yüzüne karşı kardeşini medh eden birine “kardeşinin boynunu kırdın” buyurmuştu. Demek ki o sahabi, bu medhi kaldırabilecek ruhî seviyeye henüz ulaşmamış veya bu bir dersdi. Yine Hz. Peygamber (s.a.s), Osman b. Maz'un'-un cenazesinde bir kadının “Ne mutlu sana! Cennete girdin!” sözleri karşısında kaşlarını çatmış, ve “Ben Allah'ın Peygamberiyim. Bilmiyorum. Sen nereden biliyorsun?” demiştir. Bir başka hadislerinde ise; “Sevdiğin kişiyi ölçülü sev. Birgün gelir düşmanın olabilir. Gadab ettiğin kimseye ölçülü gadab et. Birgün gelir dostun olabilir” buyurmuştur. Bu hadislerin muhtevası ışığında, Bediüzzaman Hazretleri de “mübalağa zımnî yalandır” der. Onun için medih, takdir ve tebcil babında söylenecek sözlerde çok dikkatli, fevkalade temkinli ve dengeli olmak gerekir. Aksi halde, kişi hüsn-ü zannın verdiği makam karşısında konumunu koruyamayan o insanların boynunun kırılmasına -hem de istemeden- vesile olabilir. Bütün bunlar bir tarafa, Allah Rasulünün “Hiç kimseyi Allah'a karşı tezkiye etmem / edemem” beyanları, bu konuda başka hiçbir şeye ihtiyaç bırakmıyacak bir ölçüdür zannediyorum.

Evet, her türlü takdir ve tebcilin üstünde bulunan Nebiler Serveri (s.a.s), “Beni Musa b. İmran'a tercih etmeyin” bir başka yerde “Beni Yunus b. Metta'ya tercih etmeyin” buyurarak, hangi yolun tercih edilmesi gerektiğine işaret etmektedir. Öyleyse, kıyamete kadar bütün mü'minler Hz. Ali vâri hep “insanlardan bir insan olma” mülâhazası içinde bulunmalıdırlar. Bu mülâhazaya kendini kilitleyebilen insan, hiçbir beklentiye girmez, teveccüh-ü nas beklemez, hüsn-ü zannın layık gördüğü makamlara dilbeste olmaz, tabasbus ve riyaya da girmez.

Öte yandan Allah Rasulünün beyan buyurduğu “Ölü, kabirde ehlinin ağlamasından dolayı azab edilir” hakikatının da nazar-ı dikkate alınması gerekir. Gerçi Hz. Aişe validemiz “Hiçbir suçlu, başkasının suçunu yüklenmez” (En'am, 6/164) ayetini delil göstererek bu hadisi red etmiş ise de, hadisçiler, bu hadisin hadis kriterleri açısından sıhhatini kabullenmiş ve ona şöyle bir yorum getirmişlerdir: Arkada kalanlar ölü hakkında, ağıtlar yakar, tevhid akidesine ters, Allah'ın irade, meşiet ve kudretine dokunan dışlayıcı sözler söylerlerse, bu sözler münasebeti ile ölü rahatsız olabilir.

Hasılı, yüze karşı yapılan medhiyeleri hazmedebilecek, hüsn ü zanların verdiği farazî makamları red edebilecek ruh olgunluğuna ulaşmamış kişilere medhiyeler düzme, onları başaşağı götürebilir. Kimbilir, belki de G. A. böyle birisiydi. O, etrafın şişirmesiyle kendini, önce müceddid, sonra Mehdi, sonra Mesih-i Mev'ud görmüş, sonra bununla kalmamış hulul ve ittihad'a inanarak dalâlete düşmüştür. Şahsen ben, Bh.’ın da yoldan sapıttığına inanıyorum. Geçenlerde arkadaşlar Türkiye'de 15-20 kadar Mehdî'liğini ilan eden insandan bahsediyorlardı ki, bunların kaymaları da herhalde aynı yollarla olmuştur.

Söz buraya gelmişken, yaptıkları hizmetlerle dost-düşman hemen herkesin takdirlerini kazanan arkadaşlara bir-iki hususu hatırlatmakda yarar var: Bu çığırın başındaki o büyük zat, o kâmet-i bâlâ, o serv-i revân yapmış olduğu onca devâsâ hizmetlere rağmen diyor ki, “Biz yapageldiğmiz hizmetlerle, ahirzamanda gelecek zâtlara zemin hazırlıyoruz.” Yine o diyor ki, “Sen, ey riyakâr nefsim! Dine hizmet ettim diye gururlanma. “Allah bu dini facir bir adamla da te'yid ve takviye eder” sırrınca, müzekka olmadığın için, belki sen kendini o recül-ü facir bilmelisin. Evet, hizmetini, ubudiyetini, geçen nimetlerin şükrü ve vazife-i fıtrat ve farize-i hilkat ve netice-i san'at bil, ucub ve riyadan kurtul.” Yine o diyor ki; “güneşe müteveccih su kabarcıklarında güneşin aksi bulunur. Onlar karanlığa girdiğinde veya güneşle alâkası kesilince her şey de biter.” Onun bütün hasiyeti güneşi tam aksettirebilmesindedir, yoksa o güneş değildir. Aynen öyle de, sen kabarcıklar misali Allah'tan gelen şeyleri aksettirebiliyorsan ne güzel!”

Görüldüğü gibi bizim çizgimiz bellidir. Bizim en büyük vazife ve misyonumuz kulluktur. Başkalarının medh ü senaları, o medh ü senaların hakkımızda biçtiği makamlarda gözümüz yoktur. Biz, her zaman Hz. Ali'nin “insanlardan bir insan olma” hedefine ulaşmaya çalışmalıyız. Bizim büyüklüğümüz şahs-ı manevidedir. Güncel tabirle tüzel kişiliğimizdedir. Bâki hakikatlar, fani şahısların üzerine bina edilemez.. bina edilse, onlar ahirete irtihal ettiğinde, dava da akîm kalır. Bu açıdan birbirimizle irtibatımızı kavî tutmalı ve sabah-akşam bir ve beraber olma yollarını araştırmalıyız.. araştırmalı ve vahdet-i ruhiyemizi korumaya çalışmalıyız. Kendimizi her daim sıfırlayarak yolumuza devam etmeliyiz. Unutmamalıyız ki, “büyüklerde büyüklüğün alâmeti tevazu ve mahviyettir. Küçüklerde küçüklüğün alâmeti tekebbürdür.” “Ben yaptım, ben ettim” demek şirkin bir uzantısıdır. Ene'yi yırtıp, Nahnü'yü ya da “Hu”yu göstermek bizim vazifemizdir. İman ve Kur'an hizmetinde sırtına palan vurulmuş bir merkep olma, bize bahşedilmiş en büyük lütuf ve ihsandır. Siz böyle bir şeyi kabul etmeseniz bile, ben tereddütsüz kabul eder ve bunu cihanların bana ihsan edilişiyle eşdeğer görürüm. Topluluk içinde ihtilaf çıkarmama, yalanın en küçüğüne dahi tenezzül etmeme de yine vazifelerimiz cümlesindendir. Çeşitli vesilelerle anlattığım şahsî velâyet değil, cemaat veliliğini yakalamak gayemizdir. O halde yapılan /yapılacak olan medh ü senalar bizi bizden almamalı ve vazifelerimizi yapmaya engel teşkil etmemelidir. Bu ise, yukarıdaki esasları benimsemeye ve özümsemeye bağlıdır.

ÇOK ULUSLU ŞİRKETLER

ÇA/INDA TİCARÎ

ORTAKLIKLAR

Soru: Türkiye’de kurulmuş bulunan ticarî ortaklıkların, yabancılar seviyesinde başarılı olamamalarının sebebi nedir? Bu konuda başarılı olmak için neler yapılabilir?

Cevap: Dünya, ticarî, siyasî, kültürel vb. alanlarda, süratle işlerin büyük ölçekli olmanın geçerli olduğu bir döneme doğru kaymaktadır. Böyle bir dönemin arefesinde, “gelecekte ticarî ve iktisadî hayatta bir “natürel seleksiyon” yaşanacağını, küçüklerin dökülüp biteceğini, büyük ölçekli olanların hayatlarını devam ettireceğini; dolayısıyla da himmetlerin biraraya getirilerek büyük iş merkezlerinin tesis edilmesinin gerektiğini defaatle dile getirdiğimi hatırlıyorum. Ne var ki, bugüne kadar istenildiği ve arzu edildiği seviyede bunun gerçekleştiğini de söyleyemeyeceğim.

Evet, günümüzde ticarî hayatla iştigal eden her müteşebbisin, küçük küçük, köşebaşlarında yer alan bakkal dükkanlarıyla, yarınlara yürünemeyeceğini bilmesi gerekir. Öyle ise, güvenilir ve piyasayı bilen, kabiliyetli, kapasiteli insanların önderliğinde büyük ortaklıkların te’sis edilmesi mutlaka gereklidir.

Gümrük Birliği’ne girme, Orta Asya ülkelerine açılma.. gibi yeni gelişmelerle Türkiye’nin ufku açılmakta ve ticarî hayatta yeni bir dönem başlamaktadır. Bu gelişmelerin ülke ve insanımız adına geniş imkânlar sağlayacağı kanaatindeyim.

Bütün bu fırsatların yerinde ve zamanında değerlendirilmesi için de, büyük sermaye ortaklıklarının kurulması, yerinde bazı banka veya finans kurumlarının garantörlüğünde dış dünyaya açılmanın vakti gelip-geçtiği düşüncesindeyim.

İkinci olarak; yapılacak işler, mutlaka uzman bir kadro ile yürütülmelidir. Sermaye ortakları bu işin ehli değillerse, iş behemehal ehline tevdi edilmelidir.

Bazı müteşebbislerin her ne kadar daha önceden küçük çapta ticarî tecrübeleri olsa da, idareye müdahalesi önlenmeli ve iş, tamamen salâhiyetli bir kadro tarafından yönetilmelidir. Yoksa, “iştirakim kadar, müdahâlem olmalıdır” düşüncesiyle hareket edilirse, neticenin fiyasko olacağı kaçınılmazdır.

Üçüncü önemli bir husus da; bana göre bir ortaklık esnasında, şahsın bütün mal varlığını ortaya koymamasıdır. Evet Shakespeare’in ifadesiyle “ya olma, ya da olmama” deyip, balıklamasına işin içine girilmemesi gerekir. Herkes kendi malından, maişetine esas teşkil edecek bir miktarını geride bırakmalı ve geri kalanını sermaye olarak vermelidir. Bunun, o teşebbüsün geleceği adına birtakım yararları olacaktır. Çünkü böylesi büyük yatırımlar, hele bir de dışa açılma sözkonusu ise, belki 5-10 sene gibi uzun bir dönem kâr etmeyecek, etse bile sermayedârlara dağıtılamayacaktır. Bu kadar zaman içinde belli bir gelir olmadan geçinilemeyeceğine göre, bir kısım sıkıntılara maruz kalınacak ve bir beklenti içine girilecektir. Öyle ise, yapılan ortaklık, âdeta bir ek iş konumunda olmalıdır.

Diğer taraftan başta ne karar alınmışsa, mutlak o uygulanmalı ve vaz’edilen kurallara sadık kalınmalıdır. Mesela, işe başlarken “şirketimiz rekabete hâvi hale gelinceye kadar, kâr dağıtılmayacak” denmişse, müessese bulunduğu yer itibarıyla rekabete hazır hale gelinceye, pazar ve piyasalarda yer tutuncaya kadar kâr dağıtılmamalıdır. O iş, nasıl bir seyr gerektiriyorsa, her şey o usûl içinde takip edilmeli; icabında belli bir sisteme oturması için 20-25 sene beklenilmelidir. Mü’min, hırsla zenginleşme ve birden çok kazanma anlayışından uzak durmalıdır. Aksine böyle bir düşünceden mutlaka zarar görebileceği akıldan uzak tutulmamalıdır.

Dördüncü bir husus ise; dünyevî işler, sırf dünyevî avantajlar nazar-ı itibara alınarak tesis edilmelidir. Ticaret hayatı, ibadet kuralları içinde ele alınmamalıdır. Ticaret etrafında vaz’ edilen kuralların birçoğu ne Kur’ân, ne de Efendimiz (s.a.s) tarafından söylenmiştir. Onlar, genel itibarıyla fukahanın koymuş olduğu kurallardır. Bu, kat’iyen ticaretle iştigal ederken, İslâm’ın yasak ettiği şeyler içine girilebilir mânâsında anlaşılmamalıdır. Eğer birileri şu ya da bu yolla zengin olmuşlarsa, o yollar alınıp kullanılmalı; ancak, bunların Kitap ve Sünnet’in ruhuna aykırı olmamasına dikkat edilmelidir.

Bu kapsamda dışarıdan bazı firmaların bayilikleri alınabilir. Buna tevessül ederken de, satılacak malda toplumların yapı farklılıkları gözardı edilmemelidir.

Ayrıca Japonya, Amerika.. gibi ülkelerde insanların ürettiği malların, devlet kanalıyla dış piyasaya sürülmesi nedeniyle, pazar problemi yoktur. Tabiî ki, bu onlar için, emin bir şekilde kepçeyle kazandıklarını kaşıkla yeme demektir. Dolayısıyla bu husus, ticarette bir aşk u şevk olup, onda devamlılığı sağlayacaktır. Bizim insanlarımız ise, hem üreticilik, hem de ürettiği malın pazarlamacılığını yapmaktadır ki, bu da yukarıda arzettiğim şeyin tam tersidir ve kaşıkla kazanılan şeyin kepçeyle tüketilmesi demektir.

Servet, günümüzde Kur’ân’ın ifadesiyle “yalnız zenginler arasında dolaşan bir güç” (Haşr, 59/7) olmakta ve hayır-hasenat adına da bundan bir kuruş harcanmamaktadır. Her ülkenin belli bir kapasite ve servet limiti vardır. Onu birileri, sadece kendi ellerinde tutmakta ve çeşitli engellemelerle başkalarının ondan istifade etmelerine imkân tanımamaktadırlar. Belli güçler tarafından oluşturulan bu zincirin de, yine teşkil ettirilecek bu tür ortaklıklarla kırılabileceği ümidini taşıyorum.

İLİM-AMEL MÜNASEBETİ

Soru: İnsan-ı kâmil mertebesine ulaşmada ilim ve amel münasebeti inkâr edilemez. Kur’ân perspektifinden bu meseleye nasıl bakabiliriz?

Cevap: Tarih boyunca hakkında birçok kitapların yazıldığı bir meseleyi, bir sohbet çerçevesi içinde detaylı olarak anlatmak mümkün değildir. Fakat aklıma gelen iki âyetin sınırları dahilinde sorunuzu cevaplamaya çalışayım; Kur’ân; “Kendilerine Tevrat yüklenip de sonra onu taşımayan (onun buyruklarını tutmayan)ların durumu, Kitaplar taşıyan eşeğin durumu gibidir. Allah’ın âyetlerini yalanlayanların durumu ne kötüdür. Allah, zalimler topluluğunu doğru yola iletmez.” (Cum’a, 62/5) ve “...Onun durumu, tıpkı şu köpeğin durumuna benzer: Üstüne varsan da dilini sarkıtıp solur, onu bıraksan da dilini sarkıtıp solur. İşte âyetlerimizi yalanlayanların durumu budur. Bu kıssayı anlat, belki düşünür (öğüt alır)lar.” (A’raf, 7/176) buyurmaktadır. Dikkatlice mütalâa edildiği takdirde görüleceği gibi, Kur’ân-ı Kerim, ilk âyet-i kerimede elde ettiği bilgileri hayatına yansıtmayan kişileri bir teşbih ile ele alıp, nazarlarımıza sunmaktadır. Onları “yük taşıyan eşeğe” benzetmesi ise, bu tür şahısların durumlarının belki de ancak böyle ifade edilebileceğinden dolayıdır. Çünkü insan bildiği şeyleri, pratiğe döküp ferdî ve içtimaî hayatta kullanmadığı zaman, o bilgi, sahibi için taşınmaz bir yük haline gelir.

Kur’ân-ı Kerim, diğer âyette ise hakka-hakikate açık olarak yaratıldığı halde onlara karşı gözü kapalı olan insanı köpeğe benzetir. Bahis mevzuu edilen şahsın köpeğe teşbihi konusu üzerinde durmak ve buna intizarî bir teşbih nazarıyla bakmak gerekir. Köpek, yorulduğunda dilini dışarıya sarkıtır ve hararetini atmaya çalışır. Öfkelendiği zaman öfkesini ifade için dişlerini gösterir... Demek ki hakka-hakikate kapalı insanların durumu da böyledir. Aslında bu ve benzeri misallerle insan, insan-ı kâmil olmaya çağrılır. Meselâ namazdaki hâl ve hareketlerde insan hayvanî davranışlardan içtinabla insanî davranışa yönlendirilir. Kendisine kıyamın keyfiyetinden rükuya, ondan secdeye kadar bütün konularda ikazda bulunulur. Yüzün eşek suretine dönme ihtimalinden dolayı başın imamdan önce rükuya ve secdeye gitmemesi; secdede köpek gibi kolların yere serilmemesi, secde aralarında horozun yem gagalaması gibi acele edilmemesi, otururken köpek gibi oturulmaması gibi hususlar, mevzumuza misal teşkil edebilecek hususlardandır. Çünkü ekrem ve eşref olarak yaratılan insan, hareketleriyle bile olsa hayvana benzememeli; o, hep ötelere müteveccih olarak yaşamalıdır.

Vâkıa burada, âyetleri ezberleyip kafalarında tuttukları halde onları hayatlarına tatbik etmeyen Tevrat cemaati anlatılır. Fakat vakıa böyle olsa bile kendimizi bu durumdan tecrid edip sadece âyeti Tevrat ehline mahsus olarak düşünemeyiz. Kur’ân’a muhatap olup Allah’ın emirlerine mazhar olmuş, fakat hayatını bu emirlerin aydınlatıcı tayflarıyla tablolaştıramamış, sadece Kur’ân’ın hamallığını yapan insanların durumu da Kur’ân cemaati olsa bile, bu âyetin anlattığı hakikat içerisinde mütalâa edilmesi gerekir. Zira Kur’ân’ı öğrenip başkalarına anlattığı halde, kendi içinde onunla ayrı bir derinliğe ulaşamamış bir insanın halini bundan daha güzel anlatmak mümkün değildir.

İnanıyorum ki; bu âyetin ifade ettiği kategoriye giren insanlar ahlâk kriterleriyle değerlendirildiğinde; bazılarında eşek ahlâkı, bazılarında köpek ahlâkı tesbit edilecektir. Meselâ, birisi, bilgili omasına rağmen kendisinde marifet ve muhabbet adına bir şey yoksa, onun genel davranışlarından ortaya karakteristik bir eşek tipi çıkabilir. Yine bilgiyi başkalarına karşı tahakkümde kullanıp, diğer insanlara tepeden bakan bir insanın davranışları, bütün yönleriyle test edildiğinde köpeğin davranışlarıyla aynı olduğu ortaya çıkacaktır.

Halbuki önemli olan insan olmaktır. Allah (c.c), bizi insan olarak yaratmış ve bize verdiği bu payeyi davranış ve ahlâkımızla korumak mecburiyetini yüklemiştir. Zira burada insaniyeti muhafaza, ötelerde insan olarak kalma adına tek ve önemli bir teminattır.

İnsan, bir günde dört defa değişebilecek kadar değişken bir varlıktır. Her yeni gün, insana yeni bir ufuk açar ve insan, yer yer kendisinin ve çevresindekilerin mahiyetini görebilir. Meselâ çevresindeki insanları düşman olarak gören bir insan, kendisini yılanlar içinde kalmış sanabilir. Halbuki bu, kendi mahiyetinin yılanlaşmasıdır ve o kişi nefsinin saldırısına maruz kalmış demektir. Fakat o, bu durumu kendi nefsine vermeye razı olmadığından dolayı genelde yılanı, köpeği, akrebi çevresindeki insanlarda arar.. arar ama asıl yılan kendi nefsi olduğu için de bir türlü bulamaz. Aslında “Senin en büyük düşmanın içinde taşıdığın nefsindir” fehvasınca o, yılanı kendi içinde aramalıdır.

“Allahümme ente Rabbî, lâilâhe illâ ente halaktenî ve ene abdüke.../ Ey Allah’ım! Sensin benim Rabbim, Senden başka ilah yoktur, beni Sen yarattın ve ben Senin kulunum” hakikatinin çerçevesinde, meydana gelen terslikleri herkes kendi nefsinden bilmeli, başkalarının ayıp ve kusurlarını örtmeye çalışmalıdır. Herkes, çözülmez gibi görünen problemlere çözüm getirmek için hata ve kusurları üzerine almalı, kendisini kötülüklerin merkezi, başkalarını da iyiliklerin merkezi olarak görmelidir.

Bütün problemlerin çözüm yolu işte bu anlayıştır ve genel terbiye de bunu gerektirir.

BİLGİNİN

KAYNAKLARINA DAİR

Soru: Batı dünyasında bilginin kaynakları kabul edilen pozitivizm, rasyonalizm gibi düşünce akımları hakkında genel tavrımız ve düşüncemiz ne olmalıdır? Bu akımlar ne kadar gerçeği ifade etmektedirler?

Cevap: İslâm’a göre ilmin sebepleri üçtür: Bunlardan ilki, havass-ı selime dediğimiz, eskilerin ifadesiyle mubsırât, mesmûât.. gibi duyu organları ve onların ilgi alanı içine giren şeylerdir. Bunu bilginin tek kaynağı kabul eden anlayışa göre; duyu organlarımızla alınamayacak hiçbir şey bilgi ve tecrübe konusu olamaz. Batıda pozitivizm diye adlandırılan bu ekol, her şeyi duyu organları ve tecrübe üzerine bina ettiğinden, yer yer sarsıntıya maruz kalmıştır. En basit bir örnekle bunlar, güneş şuaları altında suya sokulan bir çubuğun, eğik ya da kırık şekilde görülmesini hakikat kabul edip, buna muhalif olan her düşünceyi yerden yere vurmuşlardır.

İlmin sebeplerinden bir diğeri ise, selim akıldır. İslâm’da akılcılık denilen ve günümüzde rasyonalizm diye tarif edilen şeydir bu. Rasyonalizm, kadimden beri devam edegelen ve bilginin yegâne kaynağı olarak insan aklını, zihnini kabul ve müdafaa eden bir anlayıştır. Burada selim vasfı, herhangi bir şeye karşı şartlandırılmamış, eşyayı saf ve yalın haliyle algılayıp değerlendirebilen akıl demektir. Ne var ki, rasyonalizm de gerçek ilme ulaşmada tek başına yeterli bir kriter değildir.

O halde her iki ilim sebebinden kaynaklanan yanılgıları, tashih edecek başka bir kaynağa ihtiyaç vardır ki, o da haber-i mütevatir yani vahiydir.

Haber-i mütevatir İslâm’a göre ilmin sebeplerinden üçüncüsüdür. Bu iki ayrı kategori içinde mütalâa edilebilir. Birincisi; yalan üzerinde ittifakı imkânsız denecek ölçüde insanların verdiği haber. Meselâ Amerika’ya gidip görmediğimiz, oranın keşfinde bulunmadığımız halde varlığından şüphe etmemekteyiz. Çünkü biz orayla ilgili haberleri bu tür bir kaynaktan almakta ve öyle değerlendirmekteyiz. İkincisi; semavî vahiy, yani Kur’ân’-dır.

Evet, insanlar bazen akıllarının altında kalıp ezilebilirler, pozitivizm karşısında nakavt olabilirler. Fakat meseleleri bir de vahy-i semavînin tayfları altında değerlendirdiklerinde, daha sağlam ve yanılmaz bir bilgiye ulaşacaklardır. İlim dünyası bu şekilde örgülenip işlendiğinde, ilimden beklenen şey ancak o zaman hasıl olacaktır. Öyleyse gerçek bilgiye ulaşmak için, bu üç esasın birden ele alınması ve kriter olarak kabul edilmesi gerekir.

Aksi halde ikinci asırda Ömer Hayyam’larla başlayan ve sonraları “İslâm Rasyonalizmi” adı altında devam edip giden her şeyin temeline akıl ve mantığı oturtan anlayış esas alınacak olursa, Kur’ân’ın bir kısım âyetlerinin reddedilmesi, ya da yanlış teviller içine girilmesi kaçınılmazdır. Veya sadece his-tecrübe esas alınırsa “gördüğümden, duyduğumdan.. başka bir şeye inanmam” denilmek zorunda kalınacaktır. Bu ise, aklın ortaya koyacağı her şeye başkaldırmak anlamını taşır. Aslında her iki durum bir cihetle Cenâb-ı Hakk’ın yaratmış olduğu kâinatta insanların, kendi akıl, mantık ve his hendeselerine uygunluk arayışı içine girmeleri demektir. Buna göre akıl-mantık-his kriterlerine uyan şeyler doğru, uymayanlar da yanlıştır. Oysa ki Allah (c.c), “göklerin ve yerin yaratılışına insanları şahit tutmadık” (Kehf, 18/51) demekle, semavî vahyin hesaba katılmadığı her iddianın zan ve tahminden ibaret olacağına işaret etmektedir.

İşte bu kriterlerin bir bütün olarak ele alınmaması sonucu reddedilen nice Kur’ân âyeti ve hadîs vardır ki, ilmin gelişmesine paralel, onların gerçek olduğu yine ilmî verilerle te’yid edilmiştir. Mesela, Kur’ân-ı Kerim’de, ceninin anne rahminde geçirmiş olduğu embriyolojik safhaların anlatılması. Mûtezilî mânâda rasyonalist olan Ömer Hayyam’a bu mesele sorulduğunda, bu âyetlerde asıl anlatılmak istenen şey bu değil deyip, Kur’ânî gerçeklere karşı çıkmıştır. Veya bir kısım ulema, Bediüzzaman’ın yaklaşımıyla, haşre, kıştan sonra baharın gelmesi kat’iyetinde inanılması mümkünken, “akıl mikyası ile ölçülecek bir şey değil, sadece inanılır” demişlerdir. Zira bunlar, bahsi geçen olaylarda aklı ve müşahedeyi esas almış, temel esasları bile tevil yönüne gitmişlerdir. Farabî, İbn-i Rüşd gibi dâhi kişiler bile, bir takım Batılı felsefe cereyanlarının etkisi altında kalıp, peygamberlik ve vahyi anlatırken -haşa- bunlara bir kurgu olarak bakmakta ve sonra da bunu dışarı aksettirmektedirler.

Bazıları da feylesofların, akıllarını kullanarak ihraz etmiş oldukları makam itibarıyla, peygamberlerden daha üstün olduklarını kabul etmişlerdir. Onlar Allah’ın; peygamberlerin dünyada vazife yaparken şakaklarını zonklatırcasına, göbeğini çatlatırcasına bir performans sergileyeceklerini bildiği için peygamberliği bir avans olarak onlara verdiğini düşünememiş, bu espriyi kavrayamamışlardır. Bu yönüyle feylesoflar Aristo’nun birer nakilcisi ve çırakları kabul edilebilir.

Fakat İslâm dünyası bir bütün halinde mütalâa edilecek olduğunda, bu tür vartalar içine düşmeyen insanların da var olduğu görülecektir. Meselâ, Zehravî, Ali Kuşçu, Celaleddin Devvanî, Gelenbevî.. gibi İslâm âlimleri olabildiğine mütedeyyin olmakla beraber, hayatlarında bu türlü sakim anlayışlara girmemiş ve kendi zamanlarında ağırlıklarını hissettirmişlerdir. Molla Hüsrev, Harizmî.. gibi insanlar pozitivist mânâda ilimlere hakim oldukları gibi, kullandıkları alet ve eserlerle de asırlarca Batı ülkelerinde ilimde öncülük yapmışlardır ve bunlar % 95 itibarıyla istikametlerini koruyup mütedeyyin yaşamışlardır.

Netice olarak; ilmin sebeplerini bir bütün halinde alıp neticeye gitmek gerektir. Bu sebepleri birbirinden bağımsız olarak ele almak, ilmî verileri yegâne kaynak kabul etmek, insanlığı yanılgılar içine düşürmüştür. Bu böyle devam ettiği müddetçe de düşürmeye devam edecektir. İnsanoğlu dün yanlış dediğine, bugün doğru demek zorunda kalacaktır. Halbuki bilginin temeline vahyin konulması, havass-ı selime ve akıl ile çerçeve altına alınması bu konuda yegâne ve yanıltmaz bir yoldur.

ÇOCUK-EBEVEYN

MÜNASEBETİ

Soru: Çocukların ana-baba için bir imtihan vesilesi olduğu öteden bu yana söylenen bir şeydir. Bununla kasdedilen nedir? İmtihan vesilesi kavramını biraz açar mısınız?

Cevap: Dünya hayatı, acı-tatlı birçok yönüyle, bizim ebedî âleme geçişimizi sağlayan bir hayattır. Aynı zamanda bu hayat, birçok fitne ve imtihanlarla doludur. İmtihan unsurlarından birisi olan çocukların ise, hayatımızda ayrı bir yeri vardır. İnsan için tamamen farklı bir nimet ve aynı zamanda tamamen farklı bir imtihandır çocuklar.

Anne için imtihan, haml döneminin ilk günlerinden itibaren başlar. Hemen her anne, kendi ruh dünyasında çocuğun aldığı havada bile kendi hissesinin olduğu kanaatini taşır. Çünkü yediği bir lokma, içtiği bir yudum su karnında bölünür ve ikisinin de gıdası olur. Sonraki dönemlerde onu, bazen sırtında bazen kucağında yine anne taşır. Uykularını böler onun için. Her an, çocuk merdivenden düşer, balkondan kayar, elektrik duyuna bir şey sokar, sıcak suyu başına döker veya sobaya tutunur yanar diye binbir türlü hafakan ve endişe içinde yaşar.

Çocuk, Allah’ın insana vermiş olduğu bir emanettir ve vakti geldiğinde de geri alacaktır. Şayet ona iyi bakılır, terbiyesi iyi yapılır ve başkalarına faydalı olacak bir insan olarak yetiştirilirse; imtihan kazanılmış demektir. Fakat insan, sadece nefsaniyeti adına, kendisinden bir parça mülâhazasıyla ona bakar ve bundan zevk duyar; Allah’a olması gereken sevgiyi tamamen çocuğa sevkederse; “bir kalpte iki sultan olmaz” düsturunca, imtihanı kaybetmiş demektir.

Bir âyet-i kerimede dünya malı da çocuklarla birlikte imtihan vesilesi olarak zikredilmiştir. “Mallarınız ve çocuklarınız bir fitne (imtihan)dir, Allah, onlarla sizi imtihan etmektedir. Allah ise, işte büyük ödül O’nun yanındadır (kim Allah sevgisini mal ve evlat sevgisinden üstün tutarsa o, Allah’ın yanındaki mükâfata erişir” (Teğabun, 64/15). Bu âyetin ifade ettiği hakikate göre her şeyde Allah’ın rızasını aramak ve O’na yönelmek; diğer şeyleri de tâlî olarak kabul etmek çok önemlidir. Zaten hayatını bu çizgide sürdürenler, imtihanı kazanırken diğerleri kaybetmektedirler. Yalnız bu, dünyayı ve evlad ü ıyali tamamen terketme demek değildir. Bilakis bütün bunların sahibi adına, onlara tam anlamıyla sahip çıkma demektir. Bu açıdan insan, kendisini bir emanetçi gibi görmelidir. Allah’ın kendisine emanet olarak verdiği diğer nimetlerle birlikte evlad ü ıyale de sahip çıkmalı ve kendisine verilen bu emanete hıyanet etmemelidir.

İslâm dini, çocuklar hakkında anne-babaya güzel bir isim koyma, iyi bir eğitim verme ve vakti geldiğinde onu evlendirme gibi üç önemli vazife yükler. Bu vazifelerin çok iyi idrak edilmesi gerekir. Çünkü bu vazifeler, bütün bir hayatı kuşatır. Onun için hekimlerin beşikteki çocuğa gıda takvimi uyguladıkları gibi, ana-baba da çocuklarının yaş ve idrak seviyelerine göre hayat boyu eğitimlerine dikkat etmelidirler. Hele onu evlendirirken İnsanlığın İftihar Tablosu (s.a.s)’nun beyanıyla servete, güzelliğe ve soya takılıp kalmamalı ve dinî hayatı, tercihte birinci unsur kabul etmelidirler.

Çocuğu terbiye mevzuunda da onunla aradaki mesafeyi koruma önemli esaslardan birisidir. Bir taraftan vakar ve ciddiyet muhafaza edilirken; diğer taraftan onun dertlerini ve sevincini paylaşma çok önemlidir. Ana-baba olarak vakar ve ciddiyet korunmadan, onunla sadece çocuksu şeyler paylaşılır, oyun oynanır, güreş tutulursa; mesafe korunamayacak ve sair hususlarda çocuğa müessir olunamayacaktır. Böyle bir atmosferde yetişen çocuk, şımarıp çeşitli davranış bozuklukları gösterebilir ve hatta küstahlaşabilir. Bu açıdan gerek kendi çocuklarımız olsun, gerekse terbiye edilmek üzere bize teslim edilmiş çocuklar olsun, onların sağlıklı bir terbiyeden geçmelerini istiyorsak; onlarla aramızdaki bu mesafe daima korunmalıdır.

Ayrıca çocuk, daima kendisine ideal bir model edinme ihtiyacını hisseder. İşte ana-baba çocuğun model olarak seçtiği insanlardır. Zaten ileri yaşlarda kendi ailesinde aradığı ideal modeli bulamayan çocuk, dışa yönelir ki bu da ruh dünyasında çatışmalara sebep olur. Aradığı ideal modeli ailesinde bulan çocuk ise mutlu ve huzurlu bir hayat yaşar.

Bu faslı bir âyet meali ile bitirelim: “Ey inananlar! Eşlerinizden ve çocuklarınızdan bazıları size düşmandır. Onlardan sakının. Ama affeder, hoşgörür, bağışlarsanız muhakkak ki Allah da /afûr ve Rahîm’dir (O da sizi bağışlar)”. (Teğabun, 64/14) Demek ki mal ve evlad bir yönüyle potansiyel düşman, diğer yönüyle dosttur. Bunlar Allah yolunda değerlendirilebilirse, insan onlar vasıtasıyla hem dünyasını hem de âhiretini mamur edebilir.

TAKVAYA DAİR

BİRKAÇ HUSUS

Soru: Takva kavramı üzerinde çok farklı şeyler söyleniyor. Takva ne demektir ve takvaya ulaşabilmek için nelere dikkat etmek gerekir?

Cevap: Allah’tan hakkıyla korkmaya “takva”, takvayı hayat felsefesi olarak benimsemiş, duygu, düşünce ve amellerini buna göre ayarlayan insana da “müttaki” denilir. İstikamet ise, hayatı Allah Rasulü’nün verdiği ölçülerde yaşayıp, ifrat ve tefritler içine düşmemeye denir. Müslüman, her davranışında olduğu gibi takvada da istikamet üzere olmalıdır. Takva adına Efendimiz (s.a.s.)’in belirlediği çerçevenin ötesinde bir kısım zorlayıcı unsurlar ortaya koymak ve pratikte de onları uygulamaya çalışmak şer’î sınırların dışına taşmak demektir.

Bu cümleden olarak, insanlar beş vakit farzın dışında nafileler için zorlanmamalıdırlar.. zorlanmamalı ve sadece düşünce olarak tahşidat yapılıp meselenin ehemmiyeti üzerinde durulmalıdır. Mesela, bu çerçevede teheccüdün âlem-i Berzaha açık bir menfez olduğu, insanın iç yapısını aydınlatması gerektiği, bunun için gecenin karanlığında, hiç kimsenin olmadığı anlarda, bütün semavatın ve arzın Hâlik’ı olan Allah’a yönelmenin şart olduğu anlatılabilir. Evrâd ü ezkâr mevzuunda da aynı hassasiyet gösterilerek, bunca nimetleri lutfeden, -liyakatımız olmasa bile- gücümüzün fevkinde olan bunca işe imza atmayı bize nasip eden Allah’a karşı çok dua etmemiz gerektiği ifade edilmelidir.

Bediüzzaman Hazretleri’nin bazen talebelerini teheccüde kaldırdığı bir gerçektir. Yalnız onun talebeleri zaten kendi irade ve ihtiyarları ile her gece teheccüd kılan insanlardır. Onun için bunu bir zorlama olarak kabul etmek imkânsızdır. O halde bu noktada Hz. Üstad’ın yaptığı şey, sadece onları uyandırmaktan ibarettir.

Aslında Cenâb-ı Hakk’ın bunca lütuf ve ihsanlarının temadisi, o ölçüde kavlî, fiilî ve hâlî şükrü gerektirir. Çünkü bu nimetler görmezlikten gelinerek Allah’a şükredilmezse; “Andolsun şükrederseniz elbette size daha fazla veririm ve eğer nankörlük ederseniz azabım pek çetindir” (İbrahim, 14/7) âyetinin hükmünce Allah’ın azabına uğrama ihtimali vardır. Onun için nafile ibadetlerin üzerinde ısrarla durmak ve onları telkin etmek herkesin aslî vazifeleri arasında mütalâa edilmelidir.

Ayrıca müessiriyet açısından bu tür meselelerin yaşayan insanlar tarafından dile getirilmesi onların kabulünde daha etkin olacağı izahtan vârestedir. Öyleyse bırakın farz namazları; nafileleri şu ya da bu sebeple, kaçıran ve bu yüzden, yemekten iştahı kesilen insanlar, tebliğ ve irşad faaliyetinde öncü rol oynamalıdırlar ki, anlatılan şeyler tesir icrâ edebilsin.

Takva mevzuunda dikkat edilmesi gereken esaslardan birisi de, helâl-haram meselesidir. Zira büyük-küçük haramlara karşı tavır almayan ve bu mevzuda dikkatsiz yaşayan kişilerin, gerçek takvayı yakalayabileceklerine ihtimal vermiyorum. Böyleleri Kur’ân’ı okusalar da, o âyetlerin insan ruhunda uyardığı taraveti duyamazlar. Çünkü Kur’ân-ı Kerim, muttakîleri hidayete eriştiren bir kitaptır. Müttakînin temel özelliği ise, haramlardan olabildiğine kaçınması ve farzları hakkıyla yerine getirmesidir.

Gerçek takva mertebesine ulaşabilmede, dünyaya bakış açısının da önemli bir rol oynadığı söylenebilir. Evet dünyanın, insanları hem hayra hem de şerre sevkeden iki yönü vardır. Hadisteki ifadesiyle dünya, “mü’minin zindanı ve kâfirin Cennetidir.” Bir diğer ifadeyle âhiretin tarlasıdır.. evet, insan bu dünyaya bir defa gelir ve âhirette burada ektiklerini biçer. Onun için burada bize ihsan edilen gençlik, sıhhat, zenginlik, hayat ve vakit.. gibi nimetlerin kıymeti bilinmeli ve bu nimetler fevtedilmeden en iyi şekilde değerlendirilmelidir. Çünkü bunlar bizim için dünyaları elde etmeye yetecek kredi kartları gibidirler. Ne var ki, bütün bu nimetlere sahip oldukları halde, deryada yaşayıp da onun kıymetini idrak edemeyen mâhiler gibi, bu nimetlerin şuurunda olmayan zavallılar da yok değildir. Evet insan her şeye rağmen daima ukbâ buudlu yaşamalıdır.

Takvayı elde edebilme veya onda yeni yeni buudları yakalayabilmede bir diğer önemli mevzu da, senenin belirli parçalarında gündelik işlerden sıyrılıp metafizik gerilimi sağlayabilecek şeylerle meşgul olmaktır. İnsan böyle dönemlerde dağarcığını doldurmalı, yeni mesaî döneminde, burada kazandığı aşk u şevkle rantabl olarak çalışmalıdır. Evet, bu gayeye yönelik ayrılan zaman, hazırlanan zemin ve yapılan faaliyetler dünya ve ukbâ hayatı için vazgeçilmez ve yeri de başka birşeyle doldurulamaz olan dinamiklerdir.

Bu bahsi kapatırken, Kur’ân’ın beyanına dayanarak takvaya ulaşmış insanların bir özelliğine daha temas edelim: Onlar ayakta iken, oturarak veya yanları üzerine yatarken, daima Allah’ı anarlar. Kendilerini O’nun varlık ve birliğine götürecek âfâkî ve enfüsî delilleri tefekkür eder ve Rabbilerine şöyle yalvarıp yakarırlar: “Rabbimiz, bunu boş yere yaratmadın, Sen yücesin, bizi ateş azabından koru!. Rabbimiz, Sen birini ateşe soktun mu, onu perişan etmişsindir, zâlimlerin yardımcıları yoktur. Rabbimiz, biz, ‘Rabbinize inanın’ diye imânâ çağıran bir davetçi işittik, hemen inandık. Rabbimiz, bizim günahlarımızı bağışla, kötülüklerimizi ört, canımızı iyilerle beraber al. Rabbimiz, bize, elçilerine vaadettiğini ver, kıyamet günü bizi rezil, perişan etme. Zira Sen, verdiğin sözden caymazsın.” (Âl-i İmrân, 3/191-194)

TABİÎ AFETLER BİZE

NE SÖYLER?

Soru: Son zamanlarda Türkiye ve bazı ülkelerin başlarına gelen tabiî afetlerin diliyle anlatılmak istenen nedir? Ne gibi dersler almalıyız?

Cevap: Allah insanı kâinatla, kâinatı da insanla alâkalı olarak yaratmıştır. Fakat O, icraatını hep sebepler perdesi arkasında gerçekleştirmektedir. Tıpkı insanın davranışlarında olduğu gibi. Üstad bu hakikate şu veciz ifadesiyle işaret buyururlar:

“İzzet ve azamet ister ki, esbab, perdedâr-ı dest-i kudret ola aklın nazarında; tevhid ve celâl ister ki, esbab, ellerini çeksinler te’sir-i hakikîden..” Demek ki kainatta cereyan eden hemen her şey bir sebeple meydana gelmektedir. Evet insanı sürekli sebepler yönlendirir.. yönlendirir ama, perde gerisinde her şeyi kudretiyle yaratan, hikmetiyle evirip-çeviren Allah (c.c) vardır.

Bu kısa girişten sonra, soruda kasdedilen hususa geçelim: Bunun bir gerçek olduğu hepimizin malûmudur. Hem de yalnız Türkiye’de değil, dünyanın dört bir bucağında; meselâ, Meksika’da, Bangladeş’te, Filipinler’de, Japonya’da deprem, sel, kasırga, fırtına gibi tabiî afetler, devam edip gidiyor. Bunların bazıları için ilim adamları çeşitli sebeplerden bahsediyor. Meselâ son depremler hakkında fay kayması ya da Fransa’nın nükleer denemeleri sonucu meydana gelmiştir diyebiliyorlar. Başta da söylediğim gibi bunlar doğru olabilir. Beşerin kendi eliyle tabiatı tahrip edip, ekolojik dengeyi bozması sonucu da olmuş olabilir. Ancak bunlar birer sebeptir. Cenâb-ı Hakk isterse bu sebeplere te’sir gücü vermeyebilir. Yani Rihter ölçeğine göre dokuz şiddetinde uzun bir müddet deprem olur da can ve mal zayiatı olmayabilir. Allah’ın her şeye gücü yeter. Nitekim bir hadis-i şerifte Nebiler Serveri (s.a.s) “İnsanlar Allah’a tam kul olduklarında, Allah geceleri yağmur yağdırır, gündüzleri de güneş doğar” buyurur. Yani bir taraftan yağmurla gelecek olan bereket, yümün, öte taraftan onun insanı rahatsız ve günlük hayatını alt-üst eden birtakım olumsuz yönlerinden insanlar etkilenmez. Demek ki, yağmurun hayat veren yanları, Allah’a hakiki kul olanlara ulaşıyor ve şer gibi gözüken yanlarını da O duyurmuyor. Hadiste belirtilen bu hakikat niçin depremde veya sair tabiî afetlerde olmasın ki! Olmaması için hiç bir sebep yok. Yeter ki biz O’na hakiki kul olabilelim.

Öte yandan; Allah bir âyet-i kerimede şöyle ferman buyuruyor: “Allah bir beldeyi, o belde ahalisi ıslahçı oldukları müddetçe helâk edecek değildir” (Hud, 11/117). Madem Cenâb-ı Hak böyle vaad ediyor, öyleyse biz kendimize düşeni yapalım, gerisine karışmayalım. Şimdi acaba bizler, Kur’ân’ın istediği performansı gösterebiliyor muyuz? Yani gerçek anlamda belaların def’i için şemsiye vazifesi görebiliyor muyuz?

Kur’ân bu vazifeleri yapan insanları “muslihûn” sözcüğü ile anlatır. “Muslihûn” isim cümlesidir. İsim cümlesi Arapçada devam ve sebat ifade eder. Öyleyse “muslihûn” aralıksız; yani yatarken-kalkarken, yerken-içerken, “ifsad içinde boğulan şu insanlığın hali ne olacak?” diye düşünen, insanlığın insanlık zirvelerine çıkmasını planlayan, bu hususta projeler üreten, onları tatbikata koyan ve âdeta bunun haricinde hiçbir derdi, dâvâsı olmayan insanlar demektir. İşte böylesi insanlar olduğu müddetçe, Allah o ülkeyi helâk etmeyecektir. O halde bu âyetten aldığımız güçle, çok rahatlıkla şöyle diyebiliriz: “Kur’ân’ı dert edinmiş, insanlığın salâhını düşünen, bunu hayatının gayesi bilip, kadın-erkek bu uğurda mücadele eden bir zümre varsa, Allah o ülkeye semavî ve arzî belalar vermeyecektir.”

Bediüzzaman Hazretleri’nin İzmir ve Erzincan depremleriyle alâkalı olarak şöyle dediği anlatılır; “Ya oralarda hiç hizmet eden yoktu veya onlar yenik durumda idiler ki, bu bela başlarına geldi.” Demek ki üç-beş insanın düşüncesi, çabası belaların def’i için yeterli olmayabiliyor.

Ayrı bir husus; böyle afetlere maruz kalmış insanlar, Allah’a tazarru edecekleri yerde, dönüp kaymakama, valiye, hükümete, devlete hakaret eder ve: “Devlet bu belayı hazırladı, altyapı hazır değildi, inşaat ruhsatı verilmemeliydi vs.” diyorlar. Halbuki İslâm inancına göre maziye ve musibetlere kader açısından bakılır. Artık bu safhada bize Allah’a tevekkül etmek düşer. Yoksa böyle bir bakış açısı, musibeti Üstad’ın ifadesiyle ikileştirir.

Kaldı ki bu millet vefalıdır. Tekrar oraları ihya edebilir. Yardım kampanyaları açar, yardım elini uzatır. O, bugüne kadar bu yolla nice yerleri ihya etmiştir. İşte Erzincan! Bu açıdan, olumsuz düşünme, olumsuz davranma musibeti ikileştirir. Hem mal, hem can gider, hem de şuna-buna atf-ı cürümde bulunulursa din-iman gider. Kelimenin tam anlamıyla “hasire’d-dünya ve’l-âhire” dünyada da ahirette de kaybeden insanlar arasında yerini alır...

Hasılı, Allah tarafından gelen bela ve musibetlerin bizim düşüncelerimiz ve davranışlarımızla çok ilgisi vardır. O halde sadece ülkemizde değil, bütün dünyada sarsıntıların, sellerin, fırtınaların durmasını istiyorsak, topyekün yeryüzünü ihya, imar ve ıslah gayreti göstermeli, gösterip Kur’ân’ı temsil etmeliyiz ki, bu belalara karşı şemsiye vazifesi görebilelim.

Son olarak, babamdan dinlediğim, mevsuk kitaplarda ise görmediğim bir hususu arzetmek istiyorum: Allah bir beldenin altını-üstüne getirmeyi kader planında yazmış; derken kaza vakti gelmiş. Tam o esnada bir çocuk, annesi hamur yoğururken bir ihtiyacından dolayı çığlık çığlığa bağırmaya, ağlamaya başlamış. Annesi ellerini temizleyip onun yanına gidinceye kadar biraz vakit geçmiş. Bu arada anne çocuğuna karşı şöyle sesleniyormuş: “A be evladım, ne öyle çılgınca bağırıyorsun? Allah bile bir ülkeyi helâk ederken bu kadar acele etmez.” İşte bu söz üzerine, Cenâb-ı Hak atâsı ile kaderi bozmuş ve o ülkeyi helâk etmemiş. Görüldüğü gibi Allah’a bir yöneliş, bir teveccüh, bir güzel hal ve tavır, böylesi ilâhî atâların meydana gelmesine vesile olabiliyor. Ancak insanlar, O’na karşı firavunlardan daha mütemerrid davranıyorlarsa... Evet bu şart cümlesinin cevabı yok.

Ya Rabb! Sen merhametlilerin en merhametlisisin. Merhametini üzerimizden eksik etme. Hususiyle merhametini, bizleri mükemmel insanlığa yönlendirmesi şeklinde tecelli ettir. Âmîn!

İSLÂM’I TEBLİ/ ve

KİTLE İLETİŞİM VASITALARI

Soru: Bugünkü gelişmelere rağmen hâlâ İslâm’ın ulaşamadığı veya yanlış takdim edildiği yerler var. Buradaki insanlara İslâm mesajını ulaştırma adına kitle iletişim araçlarının önemi hakkında bizleri aydınlatır mısınız?

Cevap: İslâm’ın evrensel mesajının “âfâk-ı âleme” intikal ettirilmesini, kitle iletişim araçlarına bağlamak -zannımca- doğru değildir. Çünkü yaklaşık bir asırlık mazisi olan bu araçlardan önce de İslâm vardı ve İslâm’ın mesajları, o günkü Müslümanlar tarafından dünyanın dört bir yanına götürülüyordu. Hususiyle, kendileriyle her zaman iftihar ettiğimiz bizim altın cedlerimiz, onu arızasız olarak her tarafa ulaştırabiliyordu.

Yalnız TV, radyo, gazete ve mecmualar yani yazılı ve görsel bütün unsurlarıyla medya, İslâm’ı tebliğ işine sürat kazandırabilir. Evet, Efendimiz’in mucizevî beyanıyla ifade ettiği “tekârüb-ü zaman ve tekârüb-ü mekân”ın yaşanmasına ve böylece dünyanın küçük bir köy haline gelmesine vesile olabilir bu araçlar. Nitekim olmuştur da. Günümüzde bir taraftan dünya küçülürken diğer yandan da zamanın hızı aşılmaya çalışılmaktadır. Evet, insanlar duygu ve düşüncelerini bu vasıtalarla çok daha rahat ve kolay bir biçimde intikal ettirebilmektedirler. İnşâallah, mükellefiyet olarak Rabbimizin üzerimize yüklediği İslâm’ı tebliğ vazifesini bu araçlardan istifade ile bizler de yerine getirebilir ve bu sür’at çağına bizler de birşeyler fısıldayabiliriz.

Ancak burada ayrı bir hususa temasda yarar görüyorum. Gerçi bu husus, soruda doğrudan doğruya ifade edilmiş olmasa da, dolaylı yoldan soruyla irtibatı olduğu için, bence önemlidir ve üzerinde ne kadar konuşulsa israf-ı kelam edilmemiş olur.

Evet bu araçlar, İslâm’ı tebliğ işini kolaylaştırma ve hızlandırmanın yanında, onu temsil işinde yeterli sayılmazlar. Zira İslâmî mesajın, duyguların, düşüncelerin ifade edilmesinde temsil daima tebliğin önünde olagelmiştir. İslâm tarihi boyunca bu, hep öyle olduğu gibi bundan sonra da öyle olmaya devam edecektir. Evet, 14 asırlık İslâm tarihinin kritiğini yapanlar ve Efendimiz (s.a.s)’in hayatına siyer felsefesi açısından yaklaşanlar, İslâm’ı temsil üzerinde çok durmuş, hatta İnsanlığın İftihar Tablosu’ndan sonra İslâm’ın o denli seviyeli olmayışını da hep temsil eksikliğinde görmüşlerdir.

İsterseniz soruda olmamasına rağmen işaret ettiğimiz bu hususu biraz daha açalım: Allah Rasûlü’nün temsil hüviyeti dikkatle incelenmeye değer bir husustur. O, bir Batılının da ifade ettiği gibi, başladığı perdede işi bitirmiştir. 23 senelik peygamberlik hayatında şartların olabildiğine değişmesi, onda her hangi bir değişiklik meydana getirmemiş, getirememiştir. Yaşamadığı şeyi söylememiş, aksine hep yaşadıklarını seslendirmiştir. Öyle ki, dost-düşman O’nu yaşadığı hayatı ile tanımış ve yaşadığı hayatı ile kabul etmiştir. Ayrıca O’ndan hayatın, fıtratın, kâinatın cârî kanunlarına ters birşey sâdır olmamıştır. O’nu takip eden dönemlerde de, Hulefa-i Râşidin hariç, Osmanlılara kadar bu meseleyi iyi anlayan ve anladığını hayata tatbik eden bir başka millet çıkmamıştır. Onun için bu meselenin farkında olan niceleri Osmanlıları hep takdirle yâd eder. Meselâ Muhyiddin İbn-i Arabî, “Şecere-i Numaniye”sinde diyor ki, Sahabe-i Kiram’dan sonra, Allah’ın muradını en iyi şekilde yerine getiren Osmanlılardır.” Evet, Osmanlı bizim şimdilerde hecelemeye başladığımız müsamaha, tolerans, diyalog... vs’yi devlet çapında en mükemmel şekilde temsil ediyordu ve bu engin ufukla, Hristiyan ve Yahudilere varıncaya kadar hemen herkese mesajını rahatlıkla sunabiliyordu. Bakın; Osmanlı’nın yıkılışının ardından onca yıl geçmiş; ama biz bütün dünya ile beraber hâlâ Osmanlı diyoruz. Sırpların zulmü ile ezilen Boşnaklar Osmanlı diyor.. ekonomik, siyasî, kültürel emperyalizme maruz kalan Kuzey Afrika ülkeleri Osmanlı diyor.. Orta Doğu bir türlü durma bilmeyen anarşik hadiselerin diliyle Osmanlı diyor.. hasılı eski Osmanlı coğrafyasında bulunan hemen her ülke, şimdilerde hep onu telaffuz ediyor. Hatta bugün, “yeni dünya düzeni” deyip vizyona koydukları oyunun altında kalan ve bir türlü çıkış yolları bulamayan bütün Batı dünyası da Osmanlı demektedir. Demek ki Osmanlılar, emperyalist düşüncelere girmemiş, o ülke insanlarına karşı asimile faaliyetlerinde bulunmamış, soykırım yapmamış ve İslâm’ın ruhunu çok iyi kavrayarak, onu öyle mükemmel temsil etmişler ki, dünyanın değişik bölgelerinde halen aranan insanlar konumunda bulunuyorlar.

Evet, daha önce de çeşitli vesilelerle ifade etmeye çalıştığım gibi, biz geçmişte engin bir Müslümanlık yaşamışız. Yani İslâm’ın yoruma açık yönlerini fıtratla uyum içinde öyle bir yorumlamışız ki, Asr-ı Saâdet’ten bu yana bizim gibi başka bir millet çıkmamış. Hadiste, fıkıhta, tefsirde, kelamda yetiştirdiğimiz dâhî imamlar sayesinde hep farklı olabilmiş ve hep farklı kalabilmişiz. Öyle ki, Buharî’ler, Müslim’ler, Tirmizî’lerden tutun Ebu Hanife’lere varıncaya kadar, bütün insanlığı kucaklayan bir anlayışın alperenleri hep bizden çıkmış.

İnsan, bu hususun ehemmiyetini, yurt dışına çıkıp, teferruata ait kavgaların verildiğini görünce veya haşîn, sert, katı, bağnaz bir kısım tipleri müşahede edince daha iyi anlıyor. Onun için ben, bazı kesimlerce tenkid edileceği ihtimalini de nazara alarak Türklerin yorumladığı mânâda, o enginlikte bir anlayışa “Bizim Müslümanlığımız” demekte bir beis görmedim ve görmüyorum. Elbetteki, bu düşünceye, İslâm’ın evrenselliğine toz kondurabilir, gölge düşürebilir diye itiraz edenler çıkacaktır. Tekrar ediyorum; bana göre, “İslâm’ın yoruma açık yönlerini evrenselliğe en uygun olarak sadece milletimiz yorumlamıştır” düşüncesi mübalağa olmasa gerek. Evet bizde, Mısır’da, Hindistan’da, Suud’da yetişen âlimler ölçüsünde âlim yetişmemiş olabilir. Ama onun bayraktarlığını yapma bu millete nasip olmuştur. Tabiî ki bu da baskıcı ve dayatmacı bir zihniyetle değil, müsamaha, af, tolerans ve diyalog yolları ile milletlerin gönlüne girmekle gerçekleşmiştir. Bu itibarla da, “Müslümanlık bu ise, hepimiz Müslümanız” demiştir pek çokları.

Şimdi, günümüzün aydın nesilleri, ahirzaman kudsîleri bu dâvâyı İnsanlığın İftihar Tablosu, O’nun Raşid Halifeleri ya da Osmanlılar ölçüsünde temsil ederek, bu uğurda kitle iletişim araçlarını da rantabl kullanabilirlerse, bütün insanlığa Müslümanlık adına söylenmesi gerekli olan şeyleri bir kere daha söyletmiş olacaklardır.

Şahsen ben, bu konuda fevkalâde ümitvârım. İslâm dünyasının büyük mütefekkiri, Mâlik b. Nebi’nin “Eğer İslâm dünyasının batısında Türk toplumu olmasaydı, bugün İslâm dünyası yoktu” diye tebcil ettiği o kutlu neslin torunlarının, bu işi yapacaklarına inancım tamdır. Daha şimdiden bu nesil, değişik kültürlerin birleşmesine ve bir kültür bulamacının meydana gelmesine vesile olacak adımları attı bile.. attı ve Küçük Asya ile Büyük Asya’nın birleşmesinin altyapılarını hazırladı. Evet, iktisadî, sınaî, idarî, ticarî, siyasî, askerî ... hemen her alanda büyümemizin, sebepler planında garantisi olan faaliyetleri bu kudsîler kadrosu gerçekleştirme yolundadır. Bunlar, tâ Moğolistan’a varıncaya kadar bütün Orta Asya’da olduğu gibi, Avrupa’nın hemen her ülkesinde, Amerika’nın çeşitli eyaletlerinde, Afrika’nın bazı bölgelerinde okullar açmışlar ve hatta şimdilerde, Yeni Zelanda, Kuzey Kore, Güney Amerika ve Çin’in kapılarını zorlamaktadırlar. Evet bu çağın kudsîleri dünyanın dört bir yanına dağılarak insanî normlar üstünde bir fevkalâdelikle vazifelerini yapıyorlar. Öyle ki, kendi duygu, kendi düşünce atkıları üzerinde, bütün insanlık tarafından kabul görecek bir dantela örüyorlar ve insanlığa yeni bir kültür anlayışı sunuyorlar. Bu arada, kitle iletişim araçları da -inşâallah- bu işe hız kazandıracaktır. Ama, kat’iyen unutmayalım ki, evvel ve âhir bu iş, gücünü İslâm’ı temsilden alacaktır.

İSLÂM’DA “HAKLAR”

MESELESİ

Soru: İslâm’da “insan hakları” mevzuunda bizlere neler söyleyebilirsiniz?

Cevap: İslâm, evrensel bir dindir. Dolayısıyla İslâm’ın “haklar” meselesine verdiği ehemmiyet ve bakış açısı, bütün varlığı kuşatır mahiyettedir.. evet o, bütün “haklar”ı koruma altına almıştır. Öyleki onun “haklar” mevzuundaki bu geniş perspektifinden insanların yanı sıra hayvanların bile yararlanmaları sözkonusudur.

Allah Rasulü (s.a.s)’nün hayat-ı seniyyelerinde, bu konuyla alâkalı pek çok örnek bulmak mümkündür:

Bir keresinde O, bir muharebeden dönüyordu. Dinlenme vaktinde, sahabeden bazıları bir kuş yuvası görmüş ve yuvadaki yavruları alıvermişlerdi. Tam o sırada anne kuş geldi ve yavrularını onların elinde görünce, onların başlarında pervaz etmeye başladı. Allah Rasulü bu duruma muttali olunca fevkalâde celallendi ve hemen yavruların yuvaya konulmasını emir buyurdu (Ebu Davud, Edeb:164).

Sadece Allah Rasulü (s.a.s)’nün bu misaldeki heyecanı bile, İslâm’ın -diğer konularda olduğu gibi- “hak” mevzuunda her şeyi kucaklayan bir sistem olduğunu isbata kafidir ve bir başka sistemde bu seviyede engin bir “hak” düşüncesini bulmak da mümkün değildir.

Kur’ân-ı Kerim, bir insanı öldürme mevzuunu, bütün insanlara karşı işlenmiş bir cinayet şeklinde ele alır ve.. “Kim, bir cana kıymamış, ya da yeryüzünde bozgunculuk yapmamış olan bir kimseyi öldürürse, sanki bütün insanları öldürmüş gibidir. Kim de onu(n hayatını kurtarmak suretiyle) yaşatırsa, bütün insanları yaşatmış gibi olur” (Maide, 5/32) buyurur.

“Hak” mevzuundaki bu hassasiyeti hiçbir dinde, hatta hiçbir modern hukuk sisteminde bulmak mümkün değildir. Evet İslâm, bu meselede çok titiz davranmış ve bir insanın öldürülmesini, topyekün insanlığın öldürülmesine denk tutmuştur. Gerçi Kur’ân ve Sünnette isim tasrih edilmese de; Tevrat kaynakları itibarıyla Hz. Adem’in çocukları olan Habil ve Kabil olduğunu anladığımız “Nefsi, onu kardeşini öldürmeye çağırdı, (o da nefsine uyarak) onu öldürdü, ve kaybedenlerden oldu” (Maide, 5/30) âyetiyle Kur’ân kardeşini öldüren ilk katilin kötü akıbetine dikkat çeker.

Kur’ân-ı Kerim başka bir sûrede haksız yere birini öldüren insanın ebedî cehennemde kalacağını vurgular ve: “Her kim bir mü’mini kasden öldürürse -onun cezası-, içinde sürekli kalacağı cehennemdir. Allah ona gazab etmiş, lanet etmiş ve onun için büyük bir azab hazırlamıştır” (Nisa, 4/93) der.

Böyle bir mülâhaza ile beraber, burada âyetteki “hâliden” kelimesinin altını bilhassa çizmek isterim. Zira burada, “ebeden” lafzı eklenmeden sadece “hâliden” ifadesi kullanılmıştır. Kur’ân-ı Kerim’in başka âyetlerinde “ebedî” mânâsına “ebeden” kelimesi de kullanılmaktadır. Her şeye rağmen, âyette kullanılan “hâliden” lafzından hareketle İbni Abbas ve ondan sonra gelen Tabiîn imamlarından bazıları, Allah’ı inkâr edenler gibi insanı öldüren bir katilin de ebedî azaba müstahak olacağı şeklinde yaklaşımları vardır ki, insan haklarının önemini ifade etme bakımından çok mühimdir.. ve İslâm’da “insan hakları sistemi” de bu esaslardan hareket edilerek geliştirilmiştir. Nitekim Efendimiz (s.a.s)’in sahih hadisleriyle beyan buyurdukları gibi, bir insan, kendi canı, aklı, malı, nesli ve dini uğrunda ölürse şehit olur. Buna göre aynı zamanda bu hususlarda mücadele verme cihad sayılmıştır. Dünyadaki bütün hukuk sistemlerinde temelde bu beş esasın birer umde olarak kabul edildiği ve korunduğu da bir vâkıadır. Bu konu, bizim hukuka esas teşkil eden usûl kitaplarımızda da mevcuttur. En başta din gelir ve onun mutlaka korunması gerekir. Ondan sonra da diğer esaslar gelir ki herbiri korumakla mükellef bulunduğumuz hayâtî esaslardandır.

İşte İslâm, insan haklarına bu temel prensipler açısından yaklaşır ve her ferdi, onları muhafaza ve müdafaa etmekle mükellef kılar. Bu itibarla da böyle bir dinde kat’iyen insan haklarının ihmal edildiği söylenemez. Ayrıca, sadece İslâm dinindedir ki insan, Allah’ın halifesi ünvanıyla taltif edilmiş ve ona bahşedilen bu yüce paye sayesinde onun eşyaya müdahale etmesine izin ve imkân verilmiştir. Ve yine İslâm’da insan; kendini ve neslini koruma, çalışma ve teşebbüs hürriyeti gibi hürriyetlerle serfiraz kılınmıştır. Öyle ki, ne bu konuyla alâkalı başka sistemlerin getirdiği prensiplerle İslâm’ın karşısına çıkmak ne de meselenin herhangi bir olumsuz yanını göstermek mümkün değildir. Evet, insana gerçek hak ve değeri İslâm vermiş ve onun bütün haklarını muhafaza altına alarak ona sahip çıkmıştır.

EFENDİMİZ (S.A.S)’İN

ve SAHABE’NİN BEŞER

OLMA ÖZELLİKLERİ

NASIL ANLAŞILMALIDIR?

Soru: Efendimiz ve sahabenin hata yapması ile ilgili olarak günümüzde ortaya atılan sözde düşünceler hakkındaki mütalâalarınız nelerdir?

Cevap: Son zamanlarda Efendimiz’in de bir beşer olduğundan yola çıkılarak, O’nun ve etrafındaki insanların da hata yapmış olabilecekleri vurgulanmaktadır.

Gerçi, bütün insanların hata yapabileceği bizzat Efendimiz (s.a.s) tarafından haber verilmiştir. Meseleye bu yönden bakacak olursak, onların da bu kaidenin içine girmesi gayet tabiîdir. Ancak, onların hatalarını, bizim gibi sıradan insanların hataları ile aynı seviyede değerlendirmek doğru değildir. Üstad’ın 27. Söz’de belirttiği gibi, Sahabenin kendi aralarındaki çekişmeleri bile, içtihad hatalarından kaynaklanmaktadır. Meselâ; Hz. Ali (r.a) ile Hz. Muaviye (r.a) döneminde cereyan eden hâdiselerde, bazı Sahabeler Hz. Ali tarafını tutup o grupta savaşa katılırken, bazıları da evlerinde oturmayı tercih etmişlerdir. Hz. Ali (r.a)’nin yanında yer alanlara, neden o grupta yer aldıkları sorulduğunda: “Efendimiz, bir yerde iki imam olursa birini öldürün” demiştir. Madem önce Hz. Ali’ye biat edildi, öyleyse ondan sonra çıkan kişi öldürülmelidir veya o insan gelip asıl imama biat etmelidir..” diyerek, kendilerinin Hz. Ali tarafını tutma sebeplerini açıklamışlardır. Diğer taraftan, İbn-i Ömer gibi kendi evlerinde oturan Sahabelere; neden Hz. Ali tarafını tutmayıp, kendi evlerinde oturdukları sorulduğunda da: Efendimiz, “Fitneler bir gün deniz dalgaları gibi toplum içinde yürüyecek (başka bir hadiste, ‘evlerinizin arasına fitnelerin yağdığını görüyorum’ şeklindedir), o dönem geldiğinde kılıcınızı kırıp, evinizde oturunuz” buyurmuştu. Bundan dolayı da “Kendi evimde oturmayı tercih ettim” demişlerdir. Görüldüğü gibi, her birinin davranışlarını temellendirdikleri bir kısım delilleri var. Evet, Efendimiz’in “İçtihad edip hata eden insana bir, isabet edene de iki sevap vardır” fehvasınca bütün ömürleri doğrunun yanında geçen, bu kudsî insanların davranışları, -velev ki yanlış da olsa- onlara hep sevap kazandırmıştır. Dolayısıyla onların bu hallerini, bizim davranışlarımızla karşılaştırmanın ciddi bir iltibas olduğu kanaatindeyim.

Efendimiz (s.a.s)’in hata etmesi meselesine gelince; tabiat-ı beşer icabı, O da hata edebilir. Bu O’nun bir beşer olmasından dolayı da, tabiî karşılanmalıdır. Ancak O, daima teşrî makamında bulunduğu için, Cenâb-ı Hakk, O’na hata etme fırsatını hiçbir zaman vermemiş veya O’nun yapmış olduğu hatayı, -onların hatalarını “hasenatü’l-ebrar, seyyiatü’l-mukarrabin” çizgisinde değerlendirmek lazımdır- hemen düzeltmiştir

Bu vesileyle günümüzde yer yer: “Allah Rasûlü de beşerdi, O da hata yapmıştır..” türünden serdedilen düşüncelerin, masum görülmemesi gerektiği kanaatindeyim. Zira bu tür mülâhazaların mebdei, fukaha-yı kiramı küçümsemekle; “hüm ricâl, nahnü ricâl/ Onlar da insandı, biz de insanız” sözleriyle başlamıştı. Ebu Hanife, İmam Şafiî.. ne olacak dendiği dönemde ben, bu iş, bir gün Sahabe’nin ve Allah Rasulü’nün de sorgulanmasına gidip dayanacağı endişemi izhar etmiştim. Şimdi sadece onlar değil, maalesef bazı çevrelerce Kur’ân sorgulanmaktadır. Ve tabiî, bugün pek çok insanımız, bu kabil virüslerle ruh hastasıdır. Bana göre o büyükleri küçümseyenler, değil Ebu Hanife, onun bir talebesi ile karşılaşsa idiler, o küçük dillerini yutup tazimle onun ayaklarına kapanacaklardı.

Konuyla alâkalı olması bakımından bir olayı anlatmak istiyorum. Bir ara Tokat’ın Artova kazasında zayıf, çelimsiz bir yapıya sahip eski belediye başkanı Şerif Bey isminde birisiyle tanışmıştım. Ben eskiden, çocukluğumda tuttuğum güreşlerde hiç yenilmediğimden bahsettim. Bunun üzerine o da hayatı boyunca güreşte hiç yenilmediğini söyleyiverdi. Bunu duyunca etraftakiler şaşkınlığa gömülmüşlerdi. Bu kısa şaşkınlık döneminden sonra Şerif Bey: “Çünkü hayatımda hiç güreş tutmadım” deyiverdi. Tabiî hepimiz güldük. Evet, şu zamanda o büyük insanlara atıp-tutmak kolay, ne var ki, günümüzün bu ucuz kahramanları kendi dönemlerinde zirve olan o imamlarla eğer karşılaşsa idiler güçlü bir pehlivan karşısında cılız bir insanın güreşmesi gibi komik duruma düşeceklerdi.

Hasılı, onların hatalarıyla kendi hatalarımızı aynı seviyede tutmanın yanlış olacağı ve bu tür düşüncelerin arkasında art niyetlerin yattığı; o bakımdan da bu mülâhazaların masum görülmemesi gerektiği kanaatindeyim.

BİR KERE DAHA

TEBLİ/ USÛLÜ

Soru: Kur’ân-ı Kerim’de insanların, kendilerine gelen ilahî mesajlar karşısında: “Biz bunları daha önceden duymamıştık, bunlar uydurmadan başka birşey değildir” diyerek tepki gösterdiklerine ve şiddete başvurduklarına parmak basılıyor. Bu mevzuda takip edilecek metod ve düsturlar nelerdir?

Cevap: Kur’ân-ı Kerim’de, bazı saf ve muhakemesiz insanların; “Daha önce atalarımız ve dedelerimizden böyle birşey duymadık” (Kasâs, 28/36) dedikleri anlatılmaktadır ki, bütün firavunların, nemrutların ve diğer mütemerritlerin, müstebitlerin temerrüt ve diyalektik psikolojisiyle, aynı düşünce içinde hareket ettiklerini görmek mümkündür. Hırçın ve inatçı bir çocuğa herhangi bir mesele hakkında “bu böyledir” dendiği zaman kalkıp mantık dışı ve sırf inat olsun diye “hiç de öyle değildir” demesi gibi, Allah Rasulü’nün: “Tevrat’ı indiren Allah’tır. İncil’i, Kur’ân’ı indiren de Allah’tır” diye önemli bir gerçeği beyan etmesi karşısında, o insanların baş kaldırıcı bir edayla “Allah hiçbir şey indirmedi” demeleri tipik bir hasta ruh haletinin ifadesinden başka birşey değildir. Hz. Musa (a.s)’nın halkı irşadı karşısında mağlubiyet psikolojisi içine giren firavunun, “Bırakın beni, Musa’yı öldüreyim; (kurtarabilirse) Rabbine yalvarsın! Çünkü ben onun dininizi değiştireceğinden veya içimizde fesat ve bozgunculuk çıkarmasından korkuyorum” (Gâfir, 40/26) demesinde de yine aynı halet-i ruhiyeyi müşahede etmek mümkündür.

Aslında, günümüzdeki birtakım insanların “benim dedem de namaz kılardı, benim annem de başörtülüydü; ama ben sizin gibi aşırı gitmiyorum, benim gönlüm temizdir” vs. deyip bir de karşısındakine “-cı, -cu” kuyruğunu takması aynı temerrüt ve psikolojisinin modernizasyonundan başka bir şey değildir. Bütün bunlar eski mantıkçıların çok da iltifat etmedikleri mugalata ve karşı tarafı aldatmaya matuf israf-ı kelâm türünden şeyler olsa gerek.

Evet, Kur’ân ve Sünnette, iman ile İslâm arasındaki bir kısım farklılıklardan bahsedilmiştir ama, “imancı”, “İslâmcı” gibi “-cı’lı, -cı’sız” ayırımına rastlamak mümkün değildir.

Onlar “geçmişte böyle birşey yoktu” vs. dediğinde, biz de çevirip şöyle diyebiliriz: “Biz, inkâr eden insanlar tarafından söylenen bu lafları o kadar çok duyduk ki, bugün duymamız kadar tabiî birşey olamaz ve gelecekte de duymamız mukadderdir.”

Hasım dünyanın tarih boyunca sergilediği tavır, aynı üslupla günümüzde de sergileniyor ve gelecekte de sergilenmesi mukadderse ve onlar bu tavırlarını şiddet kullanmaya kadar götüreceklerse, Kur’ân’ın hadimleri de maruz kalacakları sıkıntılara karşı, önceden sabır ve mülayemetle hazırlıklı olmak zorundadırlar. Gelecek hakkında te’minat almış değiliz; her şey fevkalâde iyi de olabilir; çok şiddetli fırtınalar da esebilir. Ve şayet fırtınalar esecekse, işte o zaman sabr u sebatı kuvvetli olanlar, azmi, cehdi, gayreti, ikdamı tam ve meseleyi bir imtihan sırrı şuuruyla ele alanlar o fırtınanın şiddet ve tazyikine göğüs gerebilecek ve yarınlara yürüyebileceklerdir. Kim bilir, belki de şartlar bu çığırı ilk açan çilekeşlerin dönemindekinden daha ağır da olabilir; olabilir de, bu yola gönül verenler “keşke ölseydim de bu günleri görmeseydim” diyebilirler. Yine, kim bilir, belki o gün yerin altı üstünden daha fazla arzu edilir hale gelebilir; dolayısıyla da, şimdilerde böyle bir imtihan sırrını gözardı edenler elenip giderler.

O gün kimileri korkuyla elenecek, kimileri ikbal hırsına kendini kaptırdığından dolayı elenecek, kimileri şöhret marazıyla elenip gidecek.. bencillikten dolayı elenenler olacak. Bu işe ilk başladığı dönemdeki ihlas ve samimiyetini koruyamadığından dolayı elenenler çıkacak; çıkacak zira; şimdiye kadar ne enbiya-ı izam, ne evliya-i fiham, ne asfiya-yı kiram, ne müctehidin-i izam, ne müceddidin-i kiram hiçbirisi böyle tekdüze yürüyerek hedefe varamamıştır.. varamamış ve defaatle imtihana tâbi tutulmuş, kaç defa elenmiş ve neden sonra gidip hedefe ulaşmıştır. Tekrar arzedeyim ki bu iş, elli defa imtihan vermiş, elli defa Allah’a karşı vefa ve sadakatini ispat etmiş insanların işidir. Bu baştan böyle kabul edilmeli ve sonradan “ne oluyor?” denmemeli. Zira bu ifade, Allah’ın takdirini tenkide açık, kazaya razı olmayan insanların ve daha doğrusu kâfirce düşüncenin ifadesidir. Son asrın müceddidi, gelecek olan tazyik hususundaki endişesini ifade ederken “dilerim Cenâb-ı Hakk bize pahalıya satmasın” der. Ne var ki, böyle bir şeye malik olmak için mal da verilir, can da verilir. Bu iş her kişinin işi değil, er kişinin işidir. Bu iş, hiç başı, dişi ağrımayan hazırcıların omuzlayacağı kadar hafif bir iş de değildir. Kim bilir belki gelecekte, yığın yığın sıkıntılar üstümüze, tıpkı karabasan gibi çökecek ve defaatle sarsılacağız. Belki ilk etapta onun şokunu yaşayacak ve belli bir süre mânâsını anlayamama şaşkınlığı içinde kalacağız. Ancak daha sonra Cenâb-ı Hakk’ın icraatını esma veya sıfat dairesinden hayranlıkla temâşâ ediyor gibi seyredecek ve zevkden zevke ererek, kendimizden geçeceğiz.

Bazı ahvalde fertlerin birbirlerine sıkıca kenetlenmeleri onların kayıp düşmelerini önlediği gibi, geleceğin mutlu dünyasını imar etmeye azmetmiş hak erlerinin de hizmet etrafında kenetlenmeleri kaydırıcı, düşürücü sebeplere karşı öyle bir teminattır. Bunun içindir ki, her fert hizmetle irtibatını devam ettirmeli ve kardeşleriyle, sırf hizmet düşüncesiyle bütünleşmelidir. Evet hizmet, hizmet erinin tabiatının ayrılmaz bir parçası olmalıdır. Yalnız böyle bir noktaya gelinceye kadar çeşitli merhaleleri aşmak gerekir. Meselâ namaz mü’minin en ciddi işidir. Fakat namaza ilk başlayan bir insan onu ciddî olarak eda etme hususunda evvelâ kendini biraz zorlar. Böyle bir ciddiyeti yakalayabilmek için belki yıllarca temrinat yapar ve en sonunda huşû ile namaz kılmaya muvaffak olur. Hatta eskiler bir adamın Allah’la irtibatının derecesini anlamak için onun namazdaki yatıp kalkışına, temkinine, Allah karşısında samimiyetle duruşuna bakar ve ona göre hüküm verirlerdi.

Ancak kazanılan böyle bir son merhalenin, belki yıllar süren bir temrinat meyvesi olduğu unutulmamalıdır. İlk kez oruç tutan bir kimse, iftar vaktine kavuşuncaya kadar akla karayı seçer. Fakat daha sonra tuttuğu oruçlarda bu ilk günkü kadar zorlanmadığı da bir gerçektir. Zira o artık oruçla bütünleşmiştir. İlk kez zekat verdiğinde “yüreğim çıktı, gitti; neredeyse öleyazacaktım” diyen insanlar, daha sonraları öyle bir hale gelirler ki, verme mevsiminde himmete çağırılmayacak olurlarsa “beni öldürecek misiniz, nedir bana kastınız?” demeye başlar ve bu defa zekat vermedikleri için öleyazacak hale gelirler. Zira, artık onlar da vermeye alışmışlardır. İşte bu son nokta zekâtla bütünleşmenin ifadesidir. Evet nasıl ki ibadetlerimizde geldiğimiz bu doruk noktalar, zamanla ve temrinatla elde ediliyor; hizmetle ve hizmet düşüncesiyle bütünleşme meselesi de aynı ciddiyet ve aynı dikkati ister. Bu açıdan ibadet ü taatimizi, ihlâsımızı, yakînimizi, takva anlayışımızı cemaate dayanarak hassasiyetle sürdürdüğümüz gibi, geleceğe ait gaileleri ve devâhiyi aşma mevzuunda da, yine cemaat, bizim için çok önemli bir kalkan vazifesi görecektir.

Evet, bir taraftan hizmet adına pişmek, hizmeti tabiatımız haline getirmek, diğer taraftan arkadaşlarla beraber olduktan sonra -hafizanallah- muvakkaten cehenneme itecek de olsalar, birinin nazı geçeceği ve bu sayede diğerlerinin de necata ereceği hatırdan çıkarılmamalıdır.

Meselenin bir diğer yanı ise; Kur’ân ve iman hizmetinde sorumlu bir kadro konumunda olan bizler, zannediyorum biraz hizmetin özüyle alâkalı şeyleri ihmal eder gibi olduk. Bizim esas vazifemiz; müttakînden, zâhidînden, mukarrebînden, râdiînden, mardiyyînden, mahbûbînden, muhibbînden, sâfiînden, ulemâdan, sülehâdan olmaktır. Evet, âzamî takvayı, âzamî ihlâsı, âzamî verayı hedefleyip onlara ulaşmaktır. Hâl böyle iken, şimdilerde bütün bunlar bizim kavlî dualarımızda vird-i zebânımız değilse ve bunları fiilen yakalamaya çalışmıyorsak; hatta geceleri gündüzleri bu istikamette değerlendirmiyorsak, vücudumuzun mikroplara karşı mukavemeti yok demektir. Böyle olunca gün gelir korku bir virüs halinde vücudumuzda yuvalanmaya, Erzurumluların tabiriyle “cücüklemeye” başlar. Hele bir de şöhret, tenperverlik, çoluk-çocuk meftuniyeti önümüzü kestiği zaman bütün bütün yenik düşebiliriz. Halbuki böylesi tehlikelere karşı korunmanın en kestirme yolu ferdin zühd, takva ve ihlas dairesi içinde yaşamasıdır. Bakın asrın ruh ve beyin mimarına; o bir taraftan ümit-şiken olmamak ve mübtedilerin kapıdan girmelerini sağlamak için “Takva; ferâizi yerine getirmek, kebâiri terketmektir” derken, öte taraftan da “Her nur talebesinin bir ölçüde âzamî takvayı, âzamî zühdü, âzamî velâyeti, âzamî ihlâsı yakalama cehdi olmalıdır” der. Yani, ilki bu işin asgarîsidir, hedef ise azamîyi yakalamaktır... Evet işin başındaki o zat, şöhret yanıbaşına kadar geldiği zaman onu ayağının ucuyla itmiş, “şöhret ayn-ı riyadır ve kalbi öldüren zehirli bir baldır. Eğer o belaya düşersen “innâ lillâhi ve innâ ileyhi râciûn” de, kurtul” demiş ve muvakkaten o işin rüyasını görmüş, rüyada onun ne büyük bir âfet olduğuna şahit olmuş, sonra da hakikat âleminde ona karşı tavır alıp ihlâs ile, zühd ile, verâ ile, o virüsü imha etme yolunu göstermiştir. Evet, yılanların, çıyanların etrafını sarıp bir hayat boyu kendisini tehdit etmelerine mukabil korku onun ruhuna hiç misafir olmamıştır. Zira o, korkunun her çeşidine karşı savunma mekanizmasını çok iyi ayarlamıştır.

Sadece o mu? Elbette hayır. Bakın bu çizgide hayatını sürdüren Seyyid Kutub’a; hapishanede Nâsır’dan özür dilemesi istendiğinde “bir mü’min kâfirden özür dilemez” demiştir ve dilememiştir. Ne güzel ifade eder Alvar İmamı:

Gülistan hidâyet bülbülünden dersin al ey dil!

Serindeki saadet sünbülünden dersin al ey dil!

Kamû âlemleri var eyleyen Allah’a teslim ol

O mihnetkeş Ali’nin düldülünden dersin al ey dil!

Hâsılı, sıkıştığımız zaman o mihnetkeşlerin hayat safahatını gözlerimizin önüne sermeli, duygu ve düşünce dünyamızı yeniden hallaç etmeli, onların bulunduğu âleme girip, onların seslerini soluklarını duymalıyız.

Hz. Üstad’a kadar gelen çilekeşler, o ve onun ilk saftaki has talebeleri kulağımıza “sebat” deyip fısıldayıp geçmeliler. Zübeyr Gündüzalp’in Afyon’da idamla yargılanacakları zaman yaptığı, dağları bile paramparça edecek müdafaası ne müthiştir ve bize metanet fısıldayan ne muhteşem bir hitabedir! Rabbim çok kıymetli, çok pahalı, gerçek değerini sadece kendisinin bildiği ebediyetler değerindeki bu hazineyi bize gerçek değeriyle değil, altından kalkabileceğimiz karşılığıyla lutfeylesin!

MANTIK ve HİS DENGESİ

Soru: İnsan mantık ve his dengesini nasıl ayarlayabilir?

Cevap: Mantık ve his her insanda bulunan iki melekedir. Bu melekeler, büyük ölçüde insanın yaşamış olduğu çevre, aldığı terbiye, okuduğu kitaplar, münasebet kurduğu arkadaşlar vb. unsurlarla şekillenir. Mantığın veya hissin şekillenmesinde rol oynayan bu unsurlar sayesinde insan, bazen mantık yönü ağır basar ve hiç farkına varmadan kendini rasyonalizmin kucağında bulur. Hatta İhsan-ı ilâhi olarak insana verilen sair vâridat kaynakları nazar-ı dikkate alınmassa, o insan karşımıza müfrit bir rasyonalist olarak çıkar. Bazen de his ağırlık kazanır. Bu takdirde insan, aklı, mantığı, muhakemeyi feda edercesine hep hisleri ile yaşayan, vehimleri ile oturup-kalkan, "duyguyu" her şey kabul eden biri haline gelir. Bana göre bunların her ikisi de potansiyel bir tehlikedir ve insanların mutlaka aşmaları gerekli olan bir çukurdur.

Bu tehlike, İslâm'ın bilginin kaynakları (esbâb-ı ilim) olarak kabul ettiği, "haber-i mütevatir", "akıl" ve "havass-ı selime"nin doğru algılanması ve kullanılması ile aşılabilir. Daha farklı bir yaklaşım ile hâdiseleri, bu bilgi kaynaklarını mahrutî, müşterek -şimdilerde buna bütüncül diyorlar- biçiminde kullanarak mütalâ etmek ile aşılabilir. Yani böyle bir düşünceyle ulaşılmış hayat felsefesi, dünya görüşü, eğitim ve öğretim medotları aynı değerleri benimseyen arkadaş çevresi ve yine bu esaslara göre yazılmış kitaplarla insan bu vartadan kurtulabilir. Aksi takdirde dengesizlikler içinde bocalar-durur, ifrat ya da tefritlere düşer ve hayatın da, dünyanın da ahengini bozar.

Buraya kadar arzettiğimiz bu hususları biraz daha açacak olursak; mantık, aklın bir boyutudur. Bizler onu ilk defa tasavvurî yönüyle tanımışızdır ve tanırız. Bu bir ölçüde arkasında Yunan filozofu Aristoteles'in bulunduğu yaklaşım demektir. Ne varki, mantık telâkkisi tarih boyunca hep değişkenlik arzetmiştir. Decart, Becan, Bernald Rassel, vb. Batılı düşünürler, Aristo'nun tasavvurî mantık anlayışından başka bir de tatbikî mantık, riyazî mantık gibi kavramlarla ifade edilen alternatif mantıklar üzerinde durmuşlardır. Bizim dünyamızda, Bediüzzaman Hazretleri "Kızıl İcaz" kitabında tatbikî mantık ile riyazî mantık arası yeni bir anlayış ortaya koymuştur. Bana göre medreselerde hâlâ, Aristo'nun tasavvurî mantığının kem-küm edildiği bir dönemde, Üstad Hazretleri’nin bunu aşarak yeni bir mantık anlayışı ortaya koyması, onun çağının çok çok önünde olduğunu göstermektedir.

Mantığın tarihî gelişim süreci, temsilcileri, eserleri, sistemi vb. yönlerini bir kenara bırakarak şimdi biraz da, "Mantık ve boşluk" kavramları arasındaki münasebet üzerinde duralım: Bugüne kadar birkaç defa ifade etmeye çalıştığım bu husus, özellikle günümüzde daha da önem arzeden bir konu haline geldi. Bir kere, İslâm'ın gerçek hüviyetiyle çok az bilindiği bir devirde yaşıyoruz. Böyle bir dönemde ilahî kaderin sevkiyle dünyaya gelen bizlerin gerek ferdî gerekse içtimaî alanda başarıya ulaşması büyük ölçüde, mantık, muhakeme ve his boşluklarına meydan verilmemesine bağlıdır. Bu ifadeyle, önümüze çıkan her meseleyi, daha umumî ve mutlak mânâda sebeb-sonuç ilişkisi içinde düşünme ve değerlendirmeyi kasdediyorum. Buna göre, mantıkî olma, akla ait bütün fakülteleri % 100'e varan boyutlarda kullanma demektir. Tıpkı peygamberler gibi. Gerçi bizler peygamberlerin akıllarını ve ona ait sair fakülteleri nasıl ve ne kadar kullandıklarını tam bilemiyoruz. Acaba onların akıllarının kaçta kaçı fizik dünyaya, kaçta kaçı metafizik âleme açıktı?

Yine kaçta kaçı Mekânımla mekân oldu

Bu cismi cümle cân oldu!

Nazar-ı hak ayân oldu

Özüm mest-i lika gördüm.

kıt'asıyla ifade edilen ufka açıktı? Bu mevzuda hiçbir peygamberin dimağına girme ve onu tahlil etme imkanımız olmadığından söylenecek her sözün gözü kör, kulağı sağır, ayağı topal ve kolu da felç demektir. Yani herhangi bir kıymet-i ilmiyesi yoktur. Şu kadar var ki, nasıl peygamberlerin eliyle meydana getirilen harikulâde şeyler, beşer tekamül ve terakkisinin son sınırını teşkil ediyor, öyle de mantıkîlik adına da aynı şey sözkonusu olabilir. Bizim istılah olarak "fetanet" dediğimiz bu şey, onlara has derinlikleriyle başkaları tarafından kat’iyen idrak edilemez. Zira bu seviye son sınırdır ve tamamiyle peygamberlere hastır ve o noktaya gelince artık âdiyât biter; fevkalâdelikler, harikulâdelikler başlar.

Evet nasıl ki, cismaniyet, manevî yapımızın kılıfıdır; haricî varlığı bulunan kalb, kalbî hayatın dış yüzüdür; beyin de gerçek aklın, mantık ve muhakemenin zarfıdır.. Ve işte bu zirve kâmil mânâda peygamberlerle temsil edilmektedir.

Yalnız burada bir endişemi de izhar etmeliyim; hergün daha bir ilerleyen teknik ve teknoloji insan dimağını belli ölçüde pasifize etmektedir. Bugünün talebeleri cep ve saat bilgisayarlarına güvenerek çarpım tablosunu bile ezberleme ihtiyacı duymamaktadır. Bu ise beyin fakültelerinin aktif hale gelmesini engellemektedir. Evet insanlık, mutlaka teknik ve teknolojik imkânlardan istifade etmelidir ama, dengeyi bozmamak şartıyla. Mesela; yukarıda bahsettiğimiz çarpım tablosunda olduğu gibi, hafıza ihmâl edilmemeli, basit problemlerde kat'i surette bilgisayar kullanılmamalı; bilgisayar bir yandan hafızanın işini kolaylaştırırken diğer yandan da mutlaka zihine jimnastik yaptırtacak şekilde hazırlanmalı ve programlanmalıdır.

Bu hususu ehemmiyetine binaen ilgi ve ihtisas saham olmamakla birlikte, kaba-taslak bilgilerim ışığında tıp alanı üzerinde yoğunlaştırarak biraz açmak istiyorum: Bugün tıp ilmi, çok değişik alanlara ayrılarak, ciddi bir ihtisaslaşma süreci yaşıyor. Hariciye, dahiliye, cildiye, göz, kulak, burun, boğaz vs. Halbuki insan "küllü la yetecezza" yani parçalanmaz bir bütündür. Dolayısıyla kulaktaki sağırlık, çınlama vb. hastalıkların sebebi şayet böbrek üstü bezlerdeki bir arıza ise, KBB uzmanlarının bunu ihtisas alanı bilgilerine dayanarak teşhis etmesi oldukça zordur. Zira bunu teşhis edebilme ancak, insan vücuduna bir küll olarak bakma ve cüzler arasındaki münasebeti kavramakla mümkündür. Bu da KBB ihtisasının- yanısıra, sair alanlarda en azından ansiklopedik seviyede bilginin verilmesini gerektirir. Veya ihtisas alanı dışındaki sahalarda mevcud olan boşluk, bilgisayar teknolojisi ile kapatılmalıdır.

Evet insan küçük bir kâinattır; nasıl kâinat tecezzi ve inkisam kabul etmeyen bir küll'dür; öyle de insan ağzı, dili, gözü, kulağı ve bütün uzuvları ile bir bütündür.

Bu meselenin akıl-mantık-muhakeme bazında bir diğer yönü; her şeyin maddeye incirar (indirgeme) ettirilmesi suretiyle kaos'a sebebiyet verilmesidir. Halbuki her şey maddeden ibaret değildir. Bediüzzaman'ın enfes yaklaşımı ile "her şeyi maddede arayanların akılları gözlerine inmiştir. Göz ise maneviyatta kördür." İşte gözün kör olduğu bu sahada basiret devreye girmelidir. Şimdi labaratuvarlarda ölesiye araştırma yapan insanların, fizikî âleme ait keşf ve icatlarının yanında, bugüne kadar -istisnalar hariç değil-metafizik, anti madde, anti nötron dediğine ben şahid olmadım. Yani onlar metafizik âleme karşı olabildiğine kapalılar. İşte her şey bu şekilde maddeye inhisar ettirilince, mantık ve muhakeme pekçok yönüyle ihmâle uğruyor demektir. Bir meşhergâh olan kâinata bakılıyor ama, mülâhazalar hep dar bir çevrede kalıyor. Bir düşünürün ifadesiyle: "İlimsiz din topal, dinsiz ilim kör" hakikatı bütün netliği ile ortaya çıkıyor ve tam anlamıyla bir mantık ve muhakeme boşluğu yaşanıyor.

Bu faslı kapatırken, Allah Rasulü (s.a.s)'in, hayatını bir de bahsini etmeye çalıştığımız mantık, muhakeme ve his açısından derinlemesine incelemenin faydalı olacağı inancımı ifade etmeliyim. Evet, O bizim için bir hayat kaynağıdır. Dolayısıyla inanç, düşünce ve davranışlarında onu örnek almayan, O'nun arkasında yürümeyen birisinin gerçek hayatı anlaması mümkün değildir.. değildir çünkü bu insan gerçek hayat kaynağını bulamamıştır. Bu bir tarafa, o insanın dünyada kaybettiği gibi, ahirette de kaybetmesi muhtemeldir. Onun için dünya ve ahirette kaybetmek istemeyenler, Hz. Muhammed (s.a.s)'in rehberliği ışığında yürümeye çalışmalıdırlar.

İDEAL-REALİTE DENGESİ

Soru: Ferdî ve içtimaî alanda mazi-hal ve istikbal adına düşüncelerimizi nasıl dengeleyebiliriz?

Cevap: İnsanlık var olduğu günden beri, subjektif bir ruh haletiyle hep içinde bulunduğu zamandan şikayet etmiştir. O, bazen gelecek mülâhazasıyla daha iyi dönemlerin hülyaları ile mesut yaşamaya, bazen de kötülüklere gözünü kapayıp, onun içindeki iyilikleri toplayarak tek bir noktada birleştirmiş ve bunlarla teselli olmaya çalışmıştır.

Bir ölçüde bizim de, her türlü problemler karşısında maziye sığınıp âtiye ümitle bakmamızın altında bu mülâhazanın var olduğu söylenebilir. Burada bana, “siz de farklı bir şey söylemiyor ve düşünmüyorsunuz. Başkaları gibi içinde bulunduğunuz zamandan tatmin olamamaktan ötürü ya maziye sığınmak istiyorsunuz ya da kendinize göre bir hülyalar dünyası kuruyor ve onunla teselli olmaya çalışıyorsunuz” diyebilirsiniz. Bence böyle bir mülâhaza ve düşüncede herhangi bir zarar yoktur. Çünkü insanın, kendi geçmişi ile alâkasını devam ettirmesi, adetâ, geleceği varedebilecek bir çekirdeği, bir tohumu muhafaza etmesi gibidir; zira kutlu bir gelecek, geçmişin tohumlarında neşv ü nema bulup varlığa erecektir.

Evet insan, mes'ut ve mutlu yaşadığı takdirde, gelecek adına bir yönüyle tam realize edemediği hülyalara kendisini salmasında bir mahzur yoktur. Çünkü bir atasözümüzde dendiği gibi, “İnsan hayal ettiği sürece yaşar.” Şayet insanın bir gaye-i hayali olmazsa o insan nefis ve bedenine takılabilir. Bu da insanı esfel-i safilîne sürükler götürür. Bu sebeple bence, bu tür mülâhazaların zarardan daha çok faydaları vardır. Zira geleceğin planlanması adına evvela, bazı fertlerin ve fikirlerin idealize edilmesi gerekir. Güçlü iradeler, yüksek ferasetler, muhteşem kiyasetler geleceği, sosyolojinin prensibleri içinde veya Cenab-ı Hakk'ın basiretlerini açıp onlara göstermesi sayesinde görecek, “acaba geleceği hayal ettiğimiz ve planladığımız gibi nasıl tahakkuk ettiririz” diyerek, geleceğin plan ve programlarını hazırlayacaklardır. Bundan sonra, sebeblere geçme, sebebleri değerlendirme gibi bir durum bahis mevzudur ki, buna da, “bu planları realize etmek” diyebiliriz. İdeal insanlar, master planda ideal âleminden, realiteler âlemine inerek düşündüklerini realize etmeye çalışırlar. Zira realizenin yolu yine idealler âleminden geçmektedir. Eğer böyle düşünmeyip ve bu türlü beklentilere girilmezse, gelerek adına hiç bir tasavvur, plan ve projeden söz edilemediği gibi, içte ve dışta cereyan eden hâdiselerle de toplumda hep bir kaos ortamı yaşanır. Cereyan eden bu hadiselerin şokundan kurtulacağı ana kadar da o toplum bünyesinde onulmaz yaralar açılır. Bu sebeple insan, her zaman geleceği adına değişik plan ve programların hazırlığı içinde olmalıdır. Bu plan ve programlarından bazıları bile tutsa, toplum en azından o tutanlar açısından sağlama alınmış olur.

Diğer taraftan, geçmişi saygıyla karşılayıp bağrımıza basmak, Allah'ın bizden istediği ve Kur'an'ın da bize emrettiği bir hakikattir. Geçmişten kasdettiğim “zaman”dır. Zaman ise herkesin bildiği gibi itibarî bir hattan ibarettir. Onun hakiki bir varlığı yoktur. O, mekanın bir buudundan ibarettir. Zaman mazrufu ile zamandır ve içindekilerle bir değer kazanır. Zaten bunun için asr-ı saadete “Zamanın Altın Dilimi” diyoruz. Müslümanlar için altın çağ ve zamanın altın dilimi. Evet bu çağ, “Altın İnsan”ın yaşadığı altın asırdır. Bu açıdan da bir çağ altınlaşıyorsa mazrufu ile altınlaşmakta ve değerler üstü değerlere yükselmektedir. Öyleyse zamanın değerlendirilmesi adına ortaya atılacak tasarı ve tasavvurlar, çok büyük önem arzetmektedir. Aynı zamanda zamanı değerlendirmeye matuf, her türlü beklenti, istek ve gaye-i hayaller de Cenab-ı Hakk'a sunulmuş birer duadır.

Bir insan, bunaldığı veya sıkıldığı zamanlarda, içinde bulunduğu zaman fanusundan sıyrılarak, ferah fezâ bir iklimde mazi ve müstakbeli düşünerek ayrı bir atmosferi soluklaması, olumlu bir nefes almanın ve çok önemli bir kısım idealleri gerçekleştirmenin yoludur. Bu duygu ve düşünce, Hz. Adem’den beri devam edegelmiştir. Bu sebeple insanlar, iradeleri ile gelecek adına emniyet, huzur ve sükun vadeden bir dünya için, şimdiden ne yapılması gerekli ise, onun plan ve programını ihmal etmemelidirler.

Evet, idealler güzeldir ve insan ideallerle yaşar. Ancak bu gaye ve hedefler mutlaka realize edilmeli, realize edilirken de mevcut esbaba göre, işin mantık, muhakeme yanı ile imanî his ve heyecanlarla alâkalı yönleri kat’iyen ihmal edilmemelidir.

İNSAN ve KAİNAT

Soru: İnsanların amellerinin fizikî olarak kâinatta bir tesiri olmakta mıdır? İzah eder misiniz?

Cevap: Her şeyden önce, kâinatın fizikî yapısı ve genel teşekkülünde nelerin nelere müessir olacağı açıkca bilinememektedir. Sâni-i Hakîm, evrende, değişik sebep ve müsebbebler vaz'etmiştir. Bu nedenle, kâinat hakkında daha ziyade elde olan verilerle ve bilinebildiği kadarıyla, bazı hükümler verilebilmektedir. Kim bilir belki de, kâinatta, metafiziğin fizik üzerindeki müessiriyeti, fiziğin metafizik üzerindeki müessiriyetinden daha fazladır.

Meseleyi, “İleyhi yes'adü’l-kelimü’t-tayyibu ve'l amelü’ssâlihu yerfeuhû” (Fâtır, 35/10) ayeti ışığında değerlendirecek olursak, yeryüzünde söylenen bütün güzel sözlerin hepsi, gökler ve ötesine yükselmektedir. Bu yükseliş, adetâ Efendimiz (s.a.s)'in miracı gibi değişik yerlerden, değişik kapılardan hatta bütün varlığı temaşadan geçmektedir. Kim bilir belki de, o baş döndürücü sistemlerin gerçek ruhu, hakiki mânâsı ve hikmet-i hilkatları, bu olmasına ve bizim de onlarla değişik şekilde münasebetlerimizin bulunmasına rağmen, biz bu meseleyi atom dalga boyunda ifade ediyor olabiliriz. Halbuki, bunların dışında bize kadar gelip ulaşan farklı dalga boyunda, farklı şeylerin bulunması da imkân dahilindedir.

Yukarıda ifade ettiğimiz âyet-i kerimede geçen “kelim-i tayyib” sözü, başta kelime-i tevhid (Lâ ilâhe illallah) olmak üzere; tesbih (sübhânallah), tahmid (elhamdülillah), tekbir (Allâhü ekber), dua, istiğfar ve zikir gibi ulvî kelimelerin hepsini içine alır. İşte bu kelime-i tayyibe, insanların yapacakları salih ameller sayesinde tâ arşa ulaşmaktadır. Belki de kâinatın gerçek kıvamı, ancak bu mübarek kelimelerle korunmaktadır. Eğer burada bir "Sübhânallah", bir "Elhamdülillah" veya bir "Allâhu Ekber" demek, öbür âlemde bir meyve-i cennet haline geliyorsa, aslında söylediğimiz bu zikirlerle cennetin canlı-cansız aksesuarı teşekkül ediyor demektir. Nasıl ki, güneşten gelen radyasyonlarla karbondioksit buluşunca, meyvelerin neşv ü nema bulması için bir ortam teşekkül ediyor; öyle de insanın ağzından çıkan güzel kelimeler, amel-i salih kanadı ile kanatlanınca, bilemediğimiz bir yerde, bilemediğimiz şartlara göre, bilemediğimiz başka bir âlemlerin teşekkülüne vesile olabilir. Madem ki, peygamberler ve Allah'ın sevgili dostları, oranın şu anda bir nüve halinde var olduğunu söylüyorlar; öyleyse, her ne kadar ağzımızdan çıkan bu sözlerin gökler ötesi âlemlere yükselme keyfiyetini bilmesek bile, bizim de kelime-i tayyibemiz, amel-i salihimiz, o nüveyi nemalandırma, geliştirme ve inkişaf ettirme keyfiyeti kazanabilir.

Levh-i mahfuzda hakikatı bulunan her şey, belli sembollerle âlem-i misale aksetmektedir. Bu açıdan âyân-ı sâbitedeki hakikatler, âlem-i hakikate aksedince, bu âlemin hususiyetine göre şekillenmektedir. Ehlullah'ın gözüne akseden ve rüyalarımızda bizim nazarlarımıza sunulan şeyler, işte bu tür motiflerle ifade edilerek, âyân-ı sâbiteye çarpıp kırılan ve belli inkisarlarla bizim nazarımıza takdim edilen hakikatlerdir. Aslında bu, onların gerçek şekilleri de değildir. Bu açıdan rüyasında bir şey gören, hatta âlem-i yakazada bazı şeylere muttali olan insanların, gördükleri o meseleleri gördükleri gibi aktarmaları yanlıştır. Zira o meseleler, onların gördükleri konumlarla mukayyettir.

Evet evvela, yukarıda ifade ettiğimiz âyân-ı sâbite hakikati, levh-i mahfuz gerçeğinin âlem-i misale aksetmesi ve bizim perdeden geçen o şeyi müşahede etmemizden ibarettir ki, velilerin de müşahede ettiği işte bu hakikatlerdir. Bundan dolayıdır ki Üstad, bir dönemki değişik müşahedelerini, başka bir zaman farklı bir zaviye yakalayınca, “Ben, onu küllî dairede zannediyordum, meğer cüz'î dairedeymiş” veya “Ben onu cüz'î dairede zannediyordum, meğer küllî bir dairedeymiş” diyerek tashih etmektedir.

İmam Rabbânî de böyle bir hâlet-i rûhiyede, “ümid ediyorum ki, ahir zamanda en son ve en güçlü nurunu neşredecek zat ben olayım” diyerek, bir râî-mer’î mülâhazası ortaya koymaktadır. Şimdi siz, Mektubât'ı okurken, Hazret'in bu türlü beyanları iddiaları karşısında ona çok rahatlıkla, “Ey İmam! Senin gibi ciddi bir insan nasıl böyle balâpervezâne konuşur” diye düşünebilirsiniz... Aslında o mülâhaza, bir râi-mer'î konumu içinde ortaya konmuştur. Zaten İmam Rabbânî gibi bir zat, daha farklı bir şey söyleyemezdi. Çünkü o takdirde söylenen şey, aklın bedaheti açısından müşahedeye mutabık olamadığı gibi, başkalarının müşahedesine de mutabık olamazdı. Müşahedeye mütabakat, bir yönüyle de Rahmanî tenezzüldür ki, Efendimiz (s.a.s) ve Kur'an-ı Kerim'in kendi cemaatlerine haber verdikleri, ileriye matuf bazı şeylerde, vâki öncelikli değil, müşahede öncelikli ele alınmıştır. Mesela ilme delâlet eden şeyler, “bir su damlasında şu kadar milyar atom vardır” denerek günümüzün ilmiliği içinde anlatılsaydı, o günkü insanlar bunu asla anlamazlardı. Zaten böyle birşey insanları kendi müşahedeleri ile çelişki içine atmak demektir ki, ne kelamullah, ne de onun müfessir-i zîşânının böyle bir çelişkiye kapı aralamaları mümkün değildir. Bu türlü durumlarda her şey müşahede öncelikli olur ve vâki, biraz geriye çekilir. Peygamberler, eşya ve hadiseleri, müşahede ettiklerinde her şeyi apaçık görmektedirler. Ne var ki, burada bir de “tenezzül” vardır. Tilmizlerinin durumu nazara alınınca, onlar için tenezzülât-ı İlahî olduğu gibi, tenezzülât-ı nebeviyye; hatta tenezzülât-ı Rabbâniye veya tenezzülât-ı irşadiye de olabilir.

Sâniyen, âlem-i misale akseden hakikatler, levh-i mahv ve isbat hakikatinden birer gölgedir. Yani günümüzde her ferdin teker teker veya milletlerin millet olarak yaşadıkları olaylar, bir âlemde sinema şeridi gibi, değişik şeylere kaydedilmekte ve bunlar, âlem-i misale aksetmektedir. Velilerin genel müşahedeleri, levh-i mahv ve isbata göre bir müşahededir. Onlar, hakikatle alâkalı bir gaybî haberi görüp, gâibâne haber vermekten daha ziyade, levh-i mahv ve isbatla alâkalı mevcut bir gerçeği ifade etmektedirler. Levh-i mahv ve isbatla alâkalı bu gerçeklere muttali olanların, tıpkı suyun içine sokulan bir çubuğun, güneşin şuaları karşısında kırık görülmesi gibi, âlem-i misale intikal ederken büyük ölçüde kırılma görmeleri her zaman mümkündür. Çünkü orada müşahede, vâkinin önüne çıkmaktadır.

Hatta bazen insanın kendisine ait çeşitli hâl ve davranışları, iyi veya kötü fiilleri, değişik sembollerle âlem-i misale aksederek, zaman zaman o insan tarafından da görülebilir. Onun için ehlullah, bu mevzuda çok temkinli hareket etmiş, perde-önü ve perde-arkasını müşterek değerlendirmeye çalışmışlardır. Diyelim ki bir insan, kendi mânâ ve ruh yapısını zehirleyip, tahrip edecek bir iş yaptı veya yapacak; şayet bu kişi, o işi yapacaksa, bunu âlem-i misalde levh-i mahfuz-u hakikatten akseden bir motifle görebililr. Yani böyle bir insan, rüyasında kendisine bir yılanın musallat olduğunu ve kendisinin akreplerin içinde bulunduğunu müşahede edebilir. Mesela dünya için, "Eddünya cifetün ve tevâlibuha kilâbun" denilmiştir. Dünyaya ait bütün varidatın görüntüsü, âlem-i misalde bir pislik şeklindedir. Bu açıdan insanın kendisi veya bir başkası, rüyasında böyle bir pisliğin bulaştığını görürse, işte o kadar dünya malı kendisine bulaşacak demektir. Bu bir rüyadır ve rüyaların kendilerine göre bir kanun ve prensipleri vardır. Bu, bazen bir sembol halinde yansıdığı gibi, bazen de açık olarak yansıyabilir. Belki gördüğü şeylerle şahsı tiksindirmek için, bir hikmete binaen her şey bu kabil sembollerle gösterilebilir. Şayet tiksindirme meselesi sözkonusu değilse, Efendimiz (s.a.s)'e göründüğü ve Hz. Ebu Bekir (r.a)'e temessül ettiği gibi, açıktan açığa da ifade edilebilir. Bu, aynı zamanda o kişinin şahsı ve ufkuyla alâkalı bir durumdur.

HÜMANİZM

Soru: Hümanizm düşüncesine İslam'ın bakış açısı nedir?

Cevap: Sevgi, günümüzde en çok işlenen konulardan biridir. Aslında sevgi, bizim inanç ve gönül üzerinde dünyamızın pörsümez gülüdür. Her şeyden evvel Cenab-ı Hakk kâinatı, muhabbet atkıları üzerinde bir dantela gibi örmüştür ve varlığın bağrında her zaman en büyüleyici bir edayla seslendirilen musıkî, sevgidir. Aile, toplum ve milleti teşkil eden fertler arasında en güçlü münasebet sevgi münasebetidir. Sevgi, anne-babadan evlada şefkat şeklinde; evlattan anne-babaya ise saygı şeklinde tecelli etmektedir. Âlemşümul sevgi ise, bütün varlıktan, varlığın her parçasına karşı yardımlaşma ve tesanüd şeklinde kendini göstermektedir.

Varlığın ruhuna tamamen sevgi hakimdir. Her varlık, bir sevgi zemzemesi içinde, kâinat çapındaki o çok geniş koronun ferdi olarak Allah'tan aldığı bir büyülü nağmeyi kendi üslubu ile yeniden eda ve icra etmektedir. Ancak, varlıktan insanlara, varlığın cüz'i fertlerinden diğer cüz'i fertlerine karşı bu sevgi teatisi, gayr-i iradi olarak cereyan etmektedir. Çünkü iradesi ve meşieti olmayan varlıklarda tamamen ilahî irade ve ilâhî meşiet hâkimdir. Bu açıdan insanlar, varlıktaki bu sevgi senfonizmasına iradeleriyle iştirak ederek; mahiyetlerinde var olan sevgiyi geliştirip ve onu insanca icra edebilmenin yollarını araştırırlar. Tabir-i diğerle, sevginin sû-i istimal edilmesine meydan vermeden, kendi tabiatlarına karşı bir aşkınlık içinde, hem gerçek bir teavün ve tesanüd ortaya koymalı, hem de insanî, veya fıtrî hukuk açısından varlığın ruhunda mündemiç bulunan genel âhengi korumalıdırlar.

Hümanizm, günümüzde üzerinde ulu-orta konuşulan ve şuraya-buraya çekmeye müsait meseledir. Hususiyle de bazı çevreler, İslam'daki cihad konusunu, muhakemesi yetersiz avamın kafasını karıştırarak onların gönüllerinde İslam'a karşı şüphe uyarmaya çalışmakta ve gene zihinlere mücerred, dengesiz bir hümanizm anlayışı empoze etmeye çalışmaktadırlar. Evet, bir taraftan; şekavet yapan, ülkenin birliğine-bütünlüğüne dokunan, hatta memleketi bölmek isteyen, asırlardan beri devam edegelen bu ülke ve bu ülke insanının varlık ve bekâsına karşı cephe alıp tahribatta bulunan insanlara karşı acımalı, merhamet etmeli deyip, diğer taraftan önlerine bir kısım ruhban ve papazları da alarak, insanların gözyaşlarına bakmadan o masumları öldürenlere ve vahşetin -âvam ifadesiyle- en daniskasını yapanlara seyirci kalanların bu garip tavırlarını hümanizmle te'lif etmek zor olsa gerek.

Mü’min, yüklendiği misyon itibariyle meseleleri abartarak, çarpıtarak, olduğundan farklı gösterme gibi bir aldatmacaya bilerek girmez. Bu açıdan sırât-ı müstakim ve Kur'anî itidalin temsilcisi olan Allah Rasûlü ve onun temsil ettiği gerçeği cemaat halinde en mükemmel şekilde temsil eden Sahabe-i kiram, sevgide de itidal ve dengenin temsilcisi olmuşlardır. Şimdi bu konuyu asrı saadetten bir-iki örnekle müşahhaslaştırmak istiyorum.

1) Fakir, tarihteki konumu ve üzerine aldığı misyonu açısından Abdullah İbn-i Hüzafe (r.a)’yi Bizans içinde Hz. Ömer (r.a)’in bir casusu, bir (ajanı) olarak değerlendiriyorum. Abdullah (r.a), Hz. Ömer döneminde önemli bir misyon yüklenmiş ve bu işi yaparken de yakayı ele vermiştir. Bunun üzerine de hasımları, kendisine akıl almaz işkencelerde bulunmuşlardır. Hatta çok muteber siyer kitaplarında; başının kaynayan sulara sokulduğu, bazen yüzünün etleri, bazen de saçlarının döküldüğü de ifade edilmektedir.

Bütün bu olup biten şeyleri manastırın bir menfezinden seyreden bir papaz, Abdullah ibn-i Hüzafetü's-Sehmî'nin göstermiş olduğu cesaret karşısında hayran kalır. Ve bu şanlı sahabiyi karşısına alarak ona şöyle bir teklifte bulunur:

- Oğlum cesaretine hayran kaldım. Şimdi sana üç dakika mühlet vereceğim. İhtimal bir-iki dakika sonra seni öldürecekler. Bunu iyi değerlendirirsen hem dünyada hem de ukbada mesud olursun. Zira bu üç dakika içinde sana Hıristiyanlığı telkin edeceğim. Artık bundan sonra ölsen bile gam yeme; çünkü Hz. Mesih'e kavuşacaksın.

Abdullah ibn-i Hüzafetü's-Sehmî'nin çehresinde bir tebessüm belirir ve ardından papaza şunları söyler:

- Aziz peder! Şimdiye kadar beni kimse dinlemedi. Bu üç dakika fırsatı verdiğinizden dolayı bilmem size ne kadar müteşekkirim. Çünkü bu üç dakika içinde hak din olan İslâmiyeti öğretererek, size gerçek kurtuluş yolunu gösterebilirsem ölsem bile gam yemem...

Evet bu hâdise, İslâm'ın en kritik anlarda dahi, hatta ölürken-öldürürken bile taviz vermediği; genel dinamik ve disiplinlerine bağlılığı açısından çok önemlidir. Ayrıca bu hâdise bize, İslâm'ın sevgi ve muhabbet ikliminin ne kadar geniş olduğunu göstermesi bakımından da fevkalâde câlib-i dikkattir.

2) Bir Sahabi naklediyor: Hz. Ömer (r.a)'le beraber, bir manastırın önünden geçiyorduk. Orada sakalı göbeğinde, iki büklüm, bembeyaz saçlarıyla yaşlı bir papaz belirdi. Hz. Halife-i rûy-i zemin, onu görünce, dizlerinin bağı çözüldü ve hıçkıra hıçkıra ağlamaya başladı. "Niye ağlıyorsun ya Emire'l-Mü'minîn?" diye sorulduğunda, Hz. Ömer mealen şu cevabı verdi: "70-80 yaşına girmiş fakat hâlâ insanlığı sâhil-i selâmete götüren ve kaptanlığını bizzat Hz. Muhammed'in yaptığı gemiye binememiş." İşte İslam'ın evrensel sevgisi budur.

Halbuki, o dönemde çokları, insanları tahrik edip, Müslümanlığın önünü kesmek için lâzım gelen her şeyi yapıyordu. Ne var ki Hz. Halife-i ruy-i zemin Allah Rasulü'nden tevarüs ettiği sevginin tezahürü olarak o anda hasm-ı âzamı sayılan biri karşısında hıçkırıklarını tutamayıp iki büklüm oluyor ve ayaklarının bağı çözülüyordu.

Konuyla alâkalı daha yüzlerce misal getirilebilir. Zannediyorum, İnsanlığın İftihar Tablosu'nun bu mevzudaki müşahede, tavır ve davranışlarının, talebelerinin tavır ve davranışlarından geri kalmayacağını siz de takdir edersiniz. Çünkü O, Rehber-i Ekmel, Muktedâ-yı Küll ve Rahmeten li'lÂlemîn'dir.

İslâm'ın ruhundaki sevgiye uyanmış Tabiîn ve Tebe-i tabiîn döneminde öyle insanlar yetişmiştir ki, farkına varmadan ayağıyla bir çekirgeye basmışsa, hemen halifeye gelip, bunun cezasının ne olduğunu sormuştur. Camilerimizin nûrefşan çehrelerine baktığımız zaman alınlarında kuş için yapılmış yuvacıkları görürüz. Bu, ecdadımızın sevgideki derinliğinin bir ifadesidir. Bizim içimizde insanların yanında hayvanları bile koruma adına öyle müthiş ve başdöndürücü, eserleriyle bugün bile ibretâmiz öyle levhalar vardır ki, başka bir yerde bunları göstermek mümkün değildir.

İslâm'ın âlemşümul prensipleri çerçevesinde sevgi mülâhaza ve düşüncesi çok dengelidir. Zira zulmedene gösterilen sevgi ve merhamet, onu iyice saldırgan yaptığı gibi, aynı zamanda başkalarına da tecavüze teşvik eder. Bu sebeple âlemşümul sevgiyi tehdit eden bu tür insanlara karşı merhamet edilmez. Çünkü zalime gösterilen merhamet, mazluma karşı yapılmış en büyük merhametsizliktir.

İRADE İNSANI OLMADA

AŞILMASI GEREKENLER

Soru: Allah Rasulü’nü ümmeti hakkında endişeye sevkeden “şişmanlık, çok uyku, tembellik ve yakîn azlığı”ndan kasdedilen nedir ve bunlar arasında bir telâzumdan bahsedilebilir mi?

Cevap: Allah Rasûlü (s.a.s) bir hadis-i şeriflerinde “Ümmetim hakkında en çok korktuğum şeyler: Karın büyüklüğü (göbek bağlamak), çok uyku, tembellik ve yakîn (iman) azlığıdır” buyurmaktadır. Hadiste belirtilen ve Nebiler Serveri’ni korkutan hususlar üzerinde önce kısa kısa durup, sonra bunlar arasındaki irtibata geçelim.

Göbek bağlamak; hadisteki ifadesiyle “kiberu’l-batn” kendini gaflete salıp çok yiyen, yeme ve içmeyi gaye-i hayat edinen ve tabir caizse yemek için yaşayan ve tabii bunun neticesi olarak da olabildiğine şişman olan insan demektir ki bu Allah Rasulü’nün dünya ve ukbâ hayatları adına endişe duyduğu insanların birinci özelliğidir.

Çok uyumak; aslında bu tabir izafîdir. Bugün bir insanın günde ne kadar uykuya ihtiyacı var diye hekimlere sorduğunuzda genellikle 5 saat cevabını alırsınız. Ve hekimler bunun ötesinde bir uykunun insan vücuduna zarar verebileceği üzerinde ısrarla dururlar. Kaldı ki bu meseleye hekimlerin yanı sıra İmam Gazalî’den Bediüzzaman Hazretleri’ne varıncaya kadar birçok ehl-i tahkik parmak basmış ve Allah ile irtibat adına çok uykunun sebebiyet verdiği tehlikeler üzerinde durmuştur. Aynı düşünceden hareketle medrese ve tekkelerde uyku meselesi disipline edilmeye çalışılmış ve uykunun oralarda 3 saate kadar indirildiği olmuştur. Nitekim fakir de bir dönemde bu hususta özen göstermiş ve uykumu 2 saate indirmiştim. Öyle ki bazen 2 saatten fazla uyursam akşama kadar esneyip duruyordum.

Bu açıdan “çok uyku” izafî bir kavramdır. Bazısına 8 saat uyku az, bazısına 3 saat çok gelebilir. Ama ne olursa olsun tıp ilminin verilerine göre günde 5 saat uykunun insan vücuduna yettiği gerçeğinden hareket ederek günlük uykumuzu azamî olarak 5 saate düşürmeli, ondan sonra bunu tedricen daha aşağılara çekmeye gayret göstermeliyiz.

Yalnız bu arada şu hususa dikkatlerinizi çekeyim; yeme ve içmesini disipline edemeyen, önüne her geleni abur-cubur yiyen bir insanın uykusunu azaltması mümkün değildir. Buna hadiste ifade edilen hususların birbiriyle irtibatını ele alırken tekrar döneceğiz.

Tembellik: Allah Rasûlü’nün dualarında Allah’a sığınmış olduğu hususlardan biridir tembellik. İslâm’ın temel felsefesi, varlık âleminin her bir parçasında canlılığın ve hareketin olmasıdır. Bu felsefeye zıt olan hemen her hususa İslâm müdahale etmiştir. Mesela; âtıl olarak bırakılan ve üzerine hiçbir şey ekilip biçilmeyen toprağa, ihyâ etmek şartıyla el koyma hakkı vermiştir. Ticarî hayata sirküle edilmeyip, bir kenarda âtıl bırakılan paranın sahibine ciddi tehditte bulunmuş ve sair hikmetlerinin yanı sıra bu atâleti önleyebilecek bir tedbir olarak o parayı da zekâtı verilmesi gerekli olan mallar arasına almıştır. Tembellik adına cansız eşyaya karşı tavrı bu olan İslâm dininin tembel tembel bir kenarda oturup, âdetâ asalak hayatı yaşayan insana karşı da tavrı herhalde bundan farklı olmayacak, aksine daha sert olacaktır. Nitekim Allah Rasulü’nün yukarıda ifade ettiğimiz duası veya üzerinde durmaya çalıştığımız hadiste onu, ümmeti hakkında korktuğu şeyler arasında sayması bu tavrın bir-iki göstergesinden ibarettir.

Yakîn azlığı: Yakîn’in ilme’l-yakîn, ayne’l-yakîn, hakka’l-yakîn gibi mertebeleri vardır. Buna göre bir insan inandığı hakikatleri ilme dayandırarak yorumlayamıyorsa onun hiç yakîni yok demektir. Yani insan Allah’a, peygamberlere, kitaplara, haşre ve imanın sair unsurlarına olan imanını ilimle besleyememiş, onu kainattan alınıp süzülen afâkî delillere dayayamamış veya enfüsî delillerle irtibatlandıramamış ise, bu insanın hiç ama hiç yakîni yoktur. Dikkatinizi çekerim, yakîn azlığı değil, yakîni yok! Çünkü yakînin başlangıcı ilimdir. İnsan için ondan daha aşağı bir mertebe bahis mevzuu değildir. Zira bunun aşağısı behâimin içinde yaşadığı bir hayattır.

Yakîn mertebelerinin başlangıcı ilimdir dedik. Mesela; şu karşımızda âdetâ meşher gibi serilen kâinat kitabını bir seyyah, bediî zevki olan bir sanatkâr veya ekoloji ilmine vâkıf, onun derinliklerine dalmış bir ilim adamı gibi tetkik etme ve bundan sonra Allah’ın kelâm sıfatından gelen Kur’ân’ı okuyarak Kur’ân ile kâinat arasında köprüler kurup Cenâb-ı Hakk’ı kabullenme, O’na aksine ihtimal vermeyecek ölçüde inanma yakînin ilk mertebesidir ki buna ilme’l-yakîn denilebilir. Şayet insanın ister Allah hakkında, isterse Hz. Muhammed (s.a.s) hakkındaki ilmi, örneğini verdiğimiz bu seviyenin altına düşerse buna hayvanlık denir. Yanlış anlaşılmasın; o kadarcık imanı olan bir insan hayvan değildir. Zira onun da aşağısında iman ile hiç ilgisi olmayan ve Kur’ân’ın “Onlar hayvan, hayır hayvandan da aşağı” dediği kâfirler vardır. Fakat bu durum hayvan sıfatlarından biridir. Onun için fıtratın sınırları içinde yürüyen insanoğlu iradesinin hakkını vermek zorundadır. Böylece kendisi için Allah’ın tayin buyurduğu yolda yürürken, Akif’in şairane konuştuğu bir yerde dediği gibi “hürr-ü mutlak” veya daha doğru bir tabirle “hürr-ü mukayyed” haliyle insanlığı iradesiyle yakalayıp, insan için mukadder olan insanî duygu ve düşünceleri elde etmeli ve o makama yükselmelidir.

Hemen belirtelim ki ilme’l-yakînin de kendi içinde mertebeleri vardır. Mesela; bir insan ağaçların yapraklarına bakar, onlardaki canlılığı, insana anlatmak istediği mânâyı özümsemeye çalışır, onların ifraz ettikleri karbondioksite bakar, gece-gündüz değişimlerine dikkat eder, bitkilerle insanlar arasındaki uyuma göz gezdirir, ihtimal hesaplarını nazara alarak bu hadiselerin rastlantı olabilme durumlarını araştırır, sonra güneşten gelen değişik dalga boyundaki ışınların ağaçlar üzerindeki tesirlerini inceler, o ışınların meyvelerin meydana gelmesindeki katkısını ele alır... İşte insan bu ve buna benzer incelemeler sonucu almış olduğu özlerle marifet peteğini örmeye çalışır. Üstad Hazretleri’nin yaklaşımıyla dışarıdan aldığı bu doneleri içeride bulunan “musaddık-tasdik edici” ile birlikte değerlendirmeye tâbi tutarak bir neticeye ulaşır.

Evet, bunca gayret sonucu ulaşılan seviye ilme’l-yakîn’in avamcasıdır. Bunun havassına gelince; buna ulaşmak yukarıda ağaç-yaprak diyerek âdetâ bir çoban anlayışıyla yaklaşıp misalini vermeye çalıştığımız şeyleri bir laborant, bir ilim adamı hassasiyeti içinde ele almakla mümkün olur. O zaman ulaşılan netice riyazî kat’iyet içinde ayrı bir hüviyet kazanır. Dolayısıyla bu insanın imanı “iki kere iki dört eder” kat’iyetini çok aşar ki bu aynı zamanda ayne’l-yakîn’in başlangıcı sayılır.

Burada istidradî olarak bir hususa temas edeyim; Risale-i Nur iman adına ele almış olduğu meselelere bu zaviyeden yaklaşmıştır. Dâvâ-yı nübüvveti temsil etmesi cihetiyle de mebde ile müntehayı bünyesinde cem’ etmiştir. Yani onun satırları arasında çobanlara anlatılan şeyler olduğu gibi, gözlerini her açıp kapayışlarında -haşa!- Allah’a mekân tahsisinin dışında “Rabbim şuradasın” diyecek ve kendisini O’nun kucağına atacak kadar ilerlemiş seviye insanlarının da alacakları marifet dersleri vardır. Bu sebeple Risale-i Nur’dan herkes kendi seviyesine göre istifade eder. Kimisi onun sayfaları arasında yüzer-gezer, kimisi de satır aralarından Allah’ın marifetine giden bin-bir yol bulur ve oralarda seyahat eder. Fakat şunu da ifade edelim, marifetullahın asgarî seviyesine ulaşmış bir insan azamî zühd, azamî takva, azamî ihlas ve azamî velayeti hedef edinerek yoluna devam ettiği müddetçe gerçek marifetin sağnak sağnak yağmur damlaları halinde yağması gibi bir lütufa mazhar olabilir. Tabiî iç âlemleri marifetin sağnak yağmurlarına mazhar olanların imanları da, eşyayı duyuşları da elbette farklı olacaktır.

Ayne’l-yakîn ise; eşyanın çehresinde Allah’ın tecelli edişinin görüldüğü bir mertebedir. Yani insanın “Vallahi ben şu ağaçta Allah’ı görüyorum” dediği mertebe. Yalnız bu, şahsın hususî mütalâasına, sezmesine, hissetmesine bağlıdır ve bu yönüyle objektif değil, bütünüyle sübjektiftir. Bu mertebede insan, çiçeklerin açmasında, ağaçların semalara doğru ser çekmesinde, kuşların cıvıldamasında, suların şırıl şırıl akmasında... hâsılı her şeyde kemmiyetten, keyfiyetten, araz olmaktan münezzeh Cenâb-ı Hakk’ın arkasında, tıpkı Mecnun’un Leyla arkasında koşturduğu gibi devamlı koşturur durur ve sürekli O’nu arar. Şu iz, şu hülya, şu siluet galiba evet galiba O der. Üstad Hazretleri’nin dediği gibi “şiddet-i zuhurundan gizli” yani zıddı, niddi bulunmadığından dolayı gözlerin idrak edemediği ama her şeyden daha âyân olan Allah’ı görme çabasının sergilendiği bir mertebedir bu. Burada insan “buraya kadar mülk, bundan öte melekut” veya “buraya kadar illet, bundan öte ma’lul” gibi net değerlendirmelerde bulunamaz.. bulunamaz zira her varlığın arkasında vicdanıyla Rabbini müşahede edecek kadar his dünyası inkişaf etmiştir.Tasavvufî ifadesiyle “seyr ilallah”a ulaşmıştır. Bu makamda her şeyi ayrı bir zevk, ayrı bir neşe halinde duyuyor ve yaşıyordur. Veya bir hayret makamı olan, elinde kâsesi etraf-ı âlemde baygın baygın, sarhoş sarhoş dolaştığı “seyr fillah”da bulunuyordur. Veya İmam Rabbanî’nin vesilesiyle literatürümüze giren ve ancak velâyet-i kübraya mazhar olanlara nasib olan “seyr billah”da yürüyordur. Yani halk içinde Hakk’la beraberdir. İrşad ve tebliğ vazifesiyle vazifelidir. İşte bunlar ilme’l-yakîni bütün mertebeleriyle yaşamaktan öte, bizim ancak sözünü ettiğimiz ayne’l-yakîni yaşarlar.

Ve hakka’l-yakîn; o bütün bütün Allah’ta fani olma, O’nun bekâsıyla bekâ’ya erme demektir. Tasavvufî ifadesiyle Fenafillah-bekabillah makamıdır bu. Üstad’ın yaklaşımları içinde “heme ez ost.” Yani eşyanın ancak O’nun varlığıyla kâim olduğu hakikatinin bütün mertebeleriyle sezildiği makam.

Aslında bütün bu mertebeler birbirine kuvvet ve destek veren ve iç içe yaşanan mertebelerdir. Bana göre insanın, mutlaka bu mertebelerden hiç olmazsa birinde hissesi olması lazımdır. Aksi halde insan hadisin ifadesiyle Allah Rasûlü’nün “ümmetim hakkında en çok korktuğum” dediği tehlikeli bir daire içine girmiş demektir.

Hadiste ifade buyurulan hususların birbiriyle olan irtibatına gelince; bir insanın hayatında yeme ve içme gaye olmuşsa, onda yakîn’in olması mümkün değildir. Yakîn, hayretin dehşeti içinde yaşayan ve yemesini-içmesini ancak ayakta kalabilecek kadarla sınırlayan kimseler için söz konusudur. İhtimal Nebiler Serveri bu noktayı dikkat nazarlarımıza sunmak için “Ademoğlu karnından daha kötü bir kap doldurmamıştır. Oysa ki Ademoğlu için belini doğrultacak birkaç lokma yeterlidir. Şayet mutlaka yemesi gerekiyorsa, o zaman (midesinin) üçte birini yemek, üçte birini su, üçte birini de nefes için ayırsın” buyurmuştur. O halde insan midesinin altında kalıp ezilmemeli, yemesini-içmesini disipline eden, edebilen bir irade insanı olmalıdır. Yani mide insanı olmamalıdır. Aksi halde abur-cubur kendini yemeğe salıveren birinin, az uyuması da, tembellikten kurtulması da, yakîne ulaşması da mümkün değildir.

Meseleye bir başka açıdan yaklaşacak olursak, bir insan çok yiyorsa onun şişmanlaması, tabir yerindeyse “kilo insanı” olması gayet normaldir. Böylelerinin kendini uykudan alıkoyması, tembellikten kurtarması imkânsızdır. Dolayısıyla çok yiyen bir insan kendini uykuya salar, uyku onun şişmanlamasını sağlar ve böylece fasit bir daire teşekkül eder. İşte bu tip insanların yukarıda ifade etmeye çalıştığımız gibi yakînden nasiplerinin olması söz konusu değildir. Veya başka bir ifadeyle çok yiyen, çok uyuyan insanların tembel tembel oturmaları ve âdetâ bir ceset insanı olmaları gayet normaldir.

Bu hadis-i şerifte bahis konusu olmasa da Allah Rasulü’nün başka hadislerinde çokça ifade buyurduğu ve tasavvuf büyüklerinin “kıllet-i menam, kıllet-i taam, kıllet-i kelam, uzlet ani’l-enam” diyerek formüle ettikleri hususlar içinde az konuşma ile ilgili birkaç şeyi buna ilave etmek istiyorum.

Bir yerde, mü’min kendi konumu içinde ele alınıp tarifi yapılırken “Sükûtu tefekkür, konuşması da hikmettir” denilen insandır. Dolayısıyla onun konuşması Rabb’in rızasına matuf bir şekilde Kur’ân veya sünnetin şerhidir. Bu sebeple hakiki mü’min İslâm’ın ruhuyla telifi imkansız olan hoş vakit geçirelim düşüncesiyle hiçbir yerde oturmaz, boş konuşmaz, ahbaplık yapmaz; daha doğrusu yapamaz. O, konuşurken gözleri eşyanın perde arkasına kapalı olanların gözlerini açmak için konuşur. Etrafındakileri insanlığın zirve noktalarına çıkartmak için onlarla beraber olur. Aksi halde hem israf-ı kelâm hem de israf-ı zaman yapıyordur ki dinde bunun hükmü haramdır.

Fakat günümüzde bazı insanlara hak ve hakikati anlatabilmek için önce onlarla diyalog yollarının araştırılması, anlatılacak hususların hüsn-ü kabul görmesi için samimiyetin ilerletilmesi, arada emniyet ve güvenin sağlanması, tarafların birbirlerini daha iyi tanımasının şart olması gibi düşüncelerle fuzûlî gibi gözüken oturup-kalkmalar, sohbetler hatta yeme ve içmeler olabilir. Siz daha önce böyle bir zemini hazırlamadan onlarla tanışır tanışmaz kalkıp marifetullah’tan bahsederseniz onları kaçırırsınız. Hadis ölçüsünde bir sözde “İnsanlarla akılları, idrakleri, mantıkları, muhakemeleri ölçüsünde konuşun” denir. Onun için Allah’ı tanıtma gibi ulvî bir gayeye matuf yeme ve içmeler, oturup-kalkmalar mazur görülse de, bu gayenin gözetilmediği biraraya gelmelerin, konuşmaların, yemelerin en azından haram şüphesi taşıdığı muhakkaktır.

Netice itibarıyla, mü’min Peygamberinin endişe ederim dediği şişmanlık, çok uyku, tembellik ve yakîn azlığından ve bunlara sebebiyet verebilecek her şeyden yılandan-çıyandan kaçar gibi kaçmak zorundadır. O, İbrahim Hakkı Hazretleri’nin

“Az ye, az uyu, hayrete var, fâni ol An’dan,

Bul bekâ, ol An’a mihman gecelerde” dediği gibi, az yemeli, az uyumalı, hayretin dehşeti içinde yaşamalı ve sonra Rabbinin misafiri olup O’nun enfâs-ı kudsiyesini daima içinde hissetmelidir. Ve gecelerde Râbiatü’l-Adeviyye’nin herkes yatağına çekildikten sonra, kalkıp dediği gibi “Dostlar dostuna kavuştu, işte ben de Sana geliyorum” deyip Allah’a vuslat arzusu içinde coşmalı, aralanan perdelerden maiyet-i İlâhiyeye ulaşmaya çalışmalı, O’nun kapısının tokmağına dokunmalı.. dokunmalı ki yakîn kendisine nasib olsun.

Hâsılı; bu hadisin unsurları arasında öyle bir telazum ve irtibat var ki onları birbirinden ayrı düşünmek mümkün değildir. Ayrıca bu hadisin tıp dünyasını alâkadar eden ve mutlaka tıbbî açıdan incelenmesi gereken yönleri de var. Onu da bu sahanın müstesna simalarına havale ediyoruz.

BÜYÜ ve BÜYÜDEN

KURTULMA YOLLARI

Soru: Büyü nedir? Büyünün İslâm inancı içindeki yeri hakkında bilgi verir misiniz? Kendisine büyü yapıldığına inanan bir insanın neler yapması gerekir?

Cevap: Ehl-i Sünnet inancına göre sihir (büyü) haktır. Buhari, Müslim gibi sahih hadis kitaplarında, Efendimiz (s.a.s)’e büyü yapılmak istendiği anlatılır. Hatta büyücüler bir keresinde muvaffak da olurlar. Cenâb-ı Hakk’ın bir hikmete binaen izin verdiği bu hadisenin, Efendimiz’in üzerinde az tesiri görülmüş ve sonra yine Allah’ın izniyle hemen çözülmüştür. Meseleye bu zaviyeden yaklaşacak olursak, büyü hadisesinin var olduğu ortaya çıkar.

Bakara sûresinde de Hârut ve Mârut adlı iki varlığın çeşitli şartlar öne sürerek sihir öğrettikleri zikredilmektedir.

Bugün artık modern dünyada, fizik âlemine müessir olabilecek pek çok şeyden bahsediyorlar. Parapsikoloji, fizikî âleme tesir eden metafizik şeyleri konu edinen bir ilim dalıdır ve dünyada genel bir teveccühe mazhardır. Tenasüb-ü illiyet prensibine göre, yani sebeplerle doğru orantılı izah edilemeyen şeyler hep bu çizgide mütalâa edilmektedir.

Medyumların son zamanlarda, sık sık çıkıp kamuoyuna anlattıkları -metafizik dünyanın elemanları olan- cinler, fizik âleminde çeşitli olaylarda kullanılıyor olabilir. İnsanın kendi ruhî gücünü rantabl kullanma yolları tam bilinemediğinden dolayı, bunu bilip kullananlarınki de büyü diye algılanabilir. Netice itibarıyla, neye hamledilirse edilsin, ya da nasıl izah edilirse edilsin, büyü metafizik bir gerçektir.

Fakat son günlerde, bir kısım hissî, mantıkî, iradî boşluklardan kaynaklanan çok basit hadiselere bile büyü adı verilmektedir. Karı-koca geçimsizliğinden iktidarsızlığa, bir futbol takımının üst üste mağlubiyet almasından evli çiftin çocuğu olmamasına varıncaya kadar hemen her şeye büyü denmektedir. Halbuki vermiş olduğumuz bu örneklerin ilkinde iradî boşluklar, diğerlerinde de fizikî rahatsızlıklar bahis mevzuu olabilir. Bunlar da ancak yetkili otoritelere müracaatla çözümlenebilir. Mesela, karı-koca, kendi aralarında geçimsizliğe esas teşkil eden şeyleri karşılıklı oturup konuşsa, gerektiğinde araya hakemler girse veya çocuklarının olmamasında tıbbî olarak kusurun kimde olduğu tesbit edilip tedavi olunsa, bu problemler ortadan kalkabilir. Ne var ki, günümüzde bazı kişiler bu yollara başvurmuyor ve “bu büyüdür” diyerek büyücü hocalara (!) gidiyor.

Birincisi böylesi problemler karşısında “bu büyüdür” demek, insanın peşinen mağlubiyeti kabullenmesi anlamına gelmektedir. Bu insan artık, kat’iyen kendi ruh gücünü kullanamaz. Zira kuvve-i maneviyesi kırılmış ve ye’s (ümitsizlik) bataklığı içine düşmüştür. Halbuki burada esas yapılacak şey, insanın Allah ile irtibata yönelmesidir.. yönelmesi ve kendi ruhuna gerçek gücünü kazandırabilecek, onunla bedenine hakim olacak seviyeye gelmesidir.

Büyü haktır, doğrudur, gerçektir ama her şeyi de büyüden bilme doğru değildir. Bu düşüncenin şirke kapı açma ihtimali bile sözkonusudur. Yukarıda sözü edilen arızaların arkasında gerçekten büyü olsa bile, yapılacak şey, büyücü hocalara(!) gitmek değildir. Efendimiz (s.a.s) kendisine yapılan büyü karşısında -ki Sahabe’nin beyanına göre, bazı emareleriyle hissediliyordu- Muavvizeteyn dediğimiz Felak ve Nas surelerini okuyarak Allah’a sığınmıştı. Onları her okuyuşunda sanki bir düğüm çözülüyordu ve Allah Rasulü (s.a.s) rahatlıyordu. Öyleyse biz de bu türlü durumlar karşısında “Muavvizeteyn”in yanı sıra Fatiha suresini, Âyete’l-Kürsî’yi ve Efendimiz (s.a.s)’den rivayet edilen duaları okuyup Allah’a sığınmakla yetinmeliyiz.

Yalnız burada dua okuma kadar önemli olan bir husus var ki o da, büyüye maruz kalan şahsın, bunu Allah’ın izale edeceğine inanmasıdır. Şayet onda bu inanç zayıfsa, yani Allah’ın kendisine şifa ihsan edeceğine dair şüphesi varsa, bütün bu okumaların, yalvarmaların, duaların faydası olmayabilir. Biz Allah’ın her şeye gücü yettiğine inanmıyor muyuz? O halde bu belayı Rabbim savamayacak da büyücü hocalar ve medyumlar mı savacak? Bir zamanlar Rabbime olan imanım ve itminanım neticesi demiştim ki, “bir büyü ki -haşa ve kella, yüzbin defa haşa ve kella- Allah yok edemiyor da, büyücü hocalar yok ediyor, öyle 100 tane, 1000 tane büyüyü bana yapabilirsiniz.” Allah’ın def edemeyeceği hiçbir şey yoktur. Yeter ki O dilesin. Ve yeter ki kul, ibadet ü taatı ve O’na olan halis kulluğu ile meşiet-i İlahîyi kendi lehine çevirebilsin.

Ayrıca kapı kapı, şehir şehir büyücü peşinde koşmak, bu işin tacirliğini yapan hocaların (!) eline düşmek, en azından büyü yapılması kadar zararlıdır. Zira insan, şifa adına kuvve-i maneviyesini kaybedince, artık bir daha kendini toparlaması mümkün değildir.

Öte yandan, gecesi gündüzünden, gündüzü gecesinden aydınlık, ağzı dualı kimselere dua ettirme de bu hususta şifa adına başvurulması gereken yollardan biri sayılabilir. Köyde, kentte, halk içinde Hakk’ın temsilciliğini yapan böylesi hak erlerine müracaat edilebilir ve onların duaları talep edilebilir.

KADERE DAİR

YANLIŞ TELÂKKİ ve

DE/ERLENDİRMELER

Soru: Kişi sağlığına aykırı bir şey yapıyor, sonra da “kaderim buymuş” diyor. Bu durumun kaderle bir ilgisi var mı?

Cevap: Bu soruya cevap verebilmek için önce kader anlayışının ve inancının çok iyi şekilde belirlenmesi gerekir. Yoksa yanlış telâkkiler, yanlış değerlendirmeler içinde bocalar dururuz.

Kader, Cenâb-ı Hakk’ın ilminin bir ünvanıdır. Kudretinin ya da iradesinin değil. Allah meşietiyle bir işin olmasını veya olmamasını diler, sonra kudretiyle de onu gerçekleştirir. Başka bir tabirle ezelî ilmiyle planladığı şeylere kudretiyle hâricî vücud verir. İlme gelince o, bir şeyin hariçte vücudunu yani o şeyin olması veya olmamasını gerektirmez, mecburi kılmaz. Onun haricî vücudunu gerektiren husus, insanın dilemesi ve buna bağlı olarak da Allah’ın yaratmasıdır. Ayrıca ilim malûma tâbidir. Yani bir şey nasıl, ne şekilde ve ne zaman olacaksa, Allah onu o şekliyle bilmektedir. Yoksa Allah’ın ezelî ilmiyle onu bilmesinden dolayı oluyor demek değildir. Bu açıdan da başta “kader, Cenâb-ı Hakk’ın ilminin bir ünvanıdır” demiştik.

Böyle bir yaklaşım, “insan iradesinin hesaba katılmadığı hiçbir takdir yoktur” mânâsına da gelir. Aksi halde cebrîliğe girilmiş olurdu ki, o zaman, dünyanın yaratılması da, cennet ve cehennemin var edilmesi de abesiyete inkılâb eder. Cebrî kader, kâinatta iradesi olmayan varlıklar için geçerlidir. Güneş, ay, toprak, yıldız, taş vs.; iradesi olan cin ve insanlar için ise iradî kader hakimdir.

Buna göre, Cenâb-ı Hakk, bir insanın iradesini hangi yöne sarfedeceğini ezeli ilmiyle bildiği için, ona göre programlamakta, mevsimi gelince de kul iradesini öyle yönlendirdiğinden Allah da irade edilen şeyi yaratmaktadır. Bunlardan birincisine kader, ikincisine de kaza diyoruz. Eğer Cenâb-ı Hakk “atâ-yı İlâhî”si ile kader planında takdir buyurduğu şeyi bozmaz ve değiştirmez ise, o şey aynıyla hayata geçer.. ve kul müsbet şeylerle sevap, menfî hususlarla da günah kazanır.

Şimdi bu kısa ve öz bilgilerden sonra soruya dönecek olursak; diyelim ki bir insan iradesiyle, isteyerek sigara ya da içki içti. Bunun neticesi olarak da kansere yakalandı. Şimdi hata kaderde mi, yoksa neticesi tıp ilminin verdiği verilere göre % 97-98 kanser olan zararlı bir müskiratı iradesiyle içen insanda mı? Elbette insanda. Bu açıdan sağlığa zararlı yiyecek ve içecekleri kullanmaktan dengeli beslenmeye, abur-cubur her şeyi yemekten perhize dikkat etmeye varıncaya kadar herkes, iradesini kullanarak sağlığına zarar verecek şeylerden kaçınma mecburiyetindedir. Koruyucu hekimlik şartlarına riayetsizliğin cezası olarak hastalanan insanın kadere taş atması, “kaderim böyleymiş” demesinin İslâmî naslar açısından izah edilir bir yönü yoktur.

Ayrıca o insan, dünyada elem, ızdırap çekmesi, acılar içinde kıvranması ve daha sonra sıhhatine kavuşma yolunda milyonlar, milyarlar harcayarak hastahane hastahane koşmasının yanında, âhirette kevnî kanunlara riayet etmemenin hesabını Allah’a verebilir. Bu konuda dindar olanla olmayan, Allah’a imanı, itminanı tam olanla yarım olan arasında fark yoktur. Zira “şeriat-ı fıtriye” kuralları, kim olursa olsun herkes için geçerlidir. Onun kurallarını anlayıp yaşayanlar iyiliklere, anlamayan ve yaşamayanlar da ettiklerine maruz kalırlar.

Hasılı soruda bahsedildiği şekliyle bir kader anlayışı İslâm’ın temel öğretilerine zıt bir anlayıştır...

DUA ÜZERİNE BİRKAÇ SÖZ

ve DÜŞMAN ŞAMATASI

Soru: Allah Rasulü (s.a.s) bir duasında “şemâteti’l-a’dâ” diyerek, şemateden Allah’a sığınıyor. Buradaki şemate, bizim Türkçedeki kullandığımız “şamata” mıdır? Bu duayı nasıl anlamalıyız?

Cevap: Soruya cevap teşkil edecek hususa intikal etmeden önce, umumî mânâda dua ile ilgili bir-iki noktayı belirtmek istiyorum. Öncelikle; birşeyin yapılmaması, başa gelmemesi ve olmaması için yapılacak dualar, Cenâb-ı Hak’tan o işin sebeplerini yaratmamasını istemektir. Bu durumda şayet Allah duanızı kabul buyurursa, kaderde yazılı olsa bile, atâsı ile onu kaza etmez. Nitekim mev’ize ve menkıbe kitaplarına bu gözle bakıldığında bunu te’yid edecek birçok hadise ile karşılaşılır. Hatta “levh-i mahv ve isbat”a vukufumuz olsa veya biraz öteleri müşahede edebilsek, yerinden ayrılmış bize doğru gelen belaları görebiliriz. Bu itibarla da bazen Cenâb-ı Hakk’a sığınmakla onların durdurulması sözkonusu olabilir.

Saniyen; insanın çaresi olan şeylerde çare araması, kendi iradesini güçlendirmesi ve kuvve-i maneviyesini takviye etmesi ancak dua ile olur. Şimdi eğer bir insanın iradesi yaptığı dua ile güç ve kuvvet kazanıyorsa, bundan o insanın vücudundaki hücreler de, moleküller de nasibini alır. Zaten bana göre eğer insanın beden planında bazı şeyleri aşması ve onları yenmesi sözkonusu ise, onların önce ruhta yenilmeleri şarttır. Şayet buna yenilenme denecekse, evvela insan bedeninde tahribe uğrayan hücrelerin rejenere edilmesi gerekir. Bu açıdan dualar bir yönüyle Cenâb-ı Hakk’ın “nâçâr kaldığımız yer”lerde “nâgah bir perde açması” ve derdimize derman olması açısından yeri başka hiçbir dinamik ile doldurulamayacak öneme haizdirler. Bunun yanı sıra maddî bir kısım tedbirlere başvurmanın gerektiği de malum-u âlemdir.

Bu iki hususu tesbit ettikten sonra, şimdi soruya geçelim: Efendimiz (s.a.s) o duada peşi peşine dört şeyden Allah’a sığınıyor. “Su-i kaza” yani Cenâb-ı Hakk’ın hakkımızda takdir buyuracağı acı kazadan, “cehd-i bela” yani bela cenderesine, bela ağına duçar olmaktan, “derk-i şaka” yani şekavetin gelip çatmasından ve son olarak da “şemâteti’l-a’dâ” yani düşman şamatasından. Biz şamata kelimesini, bağırıp-çağırma, etrafı velveleye verme, gürültü etme mânâsına kullanırız. Fakat Araplar onu, eksik-gedik gibi görülen şeyler veya falsolar karşısında düşmanın sevinç izhar etmesi, hoplayıp-zıplaması, haykırıp-höykürmesi mânâsında kullanırlar. Bu itibarla da biz bu sözcükle eksik ve gediğimizi düşmanların sevinç vesilesi yapmamaları için Cenâb-ı Hakk’a sığınırız. Lâzım-ı mânâ ile konuya yaklaşacak olursak, davranışlarımızda falso ve fiyaskolar içine girerek, hasımlarımızı sevindirmekten O’na sığınırız.

Buna göre biz, davranışlarımızı İslâm’ın emir buyurduğu esaslar çerçevesinde ayarlarsak ve tabii ki liyakatımız da varsa, Rabbim rahmetinin enginliği ile muamele eder ve düşmanlarımıza böyle bir fırsatı vermez. O halde bu dua en yakınımızdan, en uzağımıza varıncaya kadar bizi çepeçevre kuşatan ve bize karşı düşmanlıklara kilitlenmiş insanların böylesi şamatalarına imkan ve fırsat vermemeyi Allah’tan isteme demektir.

Bunu nasıl gerçekleştireceğiz? Başta iradî hatalar yapmamak suretiyle. Bu sayede ne biz fiyasko yaşar ve günaha gireriz, ne başkaları bizim yüzümüzden zarar görür, ne de uzakta bulunan dost ve taraftarlar su-i zan ederek günah işlemiş olurlar. Üstad Hazretleri bu konuda çok hassastır. O, Safvet Efendi ile birlikte kayıkla Haliç’ten geçerken, başını kaldırıp kadınlara bakmaz. Safvet Efendi sebebini sorunca, Üstad “hocalığın izzetini koruyorum” diye cevap verir. Çünkü bir insan kendisine ait olmayan bir şeye bakmaz. Hele hele Üstad gibi birinin kendisine gönül bağlamış, itimad etmiş, hoca diye kabullenmiş insanların hüsn-ü zanlarını yıkmaya hakkı yoktur. Zira aksi bir durum, kendi cephesinde sarsıntı meydana getirirken, hasmane tavırlar içinde bulunanları da sevindirir ve güldürür.

Netice itibarıyla; dua öncesi maddî planda kevnî şartlar içerisinde üzerimize düşen her şeyi yapmalıyız. Ardından da dua dua Rabbimize yalvarmalıyız.. ve unutmamalıyız ki duanın kabul yönü çok önemlidir. Zira o, halis bir ubudiyet ifade eder. Hele bazı dualar vardır ki, esbabın sükut ettiği yerlerde sadece o geçerlidir. Yunus b. Metta’nın “Lâ ilâhe illâ ente. Sübhâneke innî küntü mine’z-zâlimîn” duası gibi...

MELEKLERİN YARDIMA GELME VAK’ALARININ MAHİYETİ

Soru: Bazı âyet-i kerimelerde anlatılan meleklerin yardıma gelmesini bazıları psikolojik bir faktör gibi algılayıp öyle yorumluyorlar. Bu konudaki düşünceleriniz nelerdir?

Cevap: Kur’ân-ı Kerim bu hususu Âl-i İmrân sûresinde peşi peşine iki âyet içinde zikreder, konuya girmeden önce bu âyet-i kerimelerin meallerini bilmekte yarar var. “O zaman (Bedir’de) mü’minlere şöyle demiştin: “Rabbimizin üç bin melek indirmekle yardımda bulunması yetişmez mi size?” Evet, eğer siz sabreder ve peygambere (s.a.s) itaatsizlikte bulunmazsanız, düşmanlar size saldırsalar bile, Rabbiniz size, nişanlı beş bin melekle yardım edecektir.” (Âl-i İmrân, 3/125)

Bunların ardından da Cenâb-ı Hakk: “Allah bu yardımı sırf size bir müjde olsun ve kalbinize güven gelsin diye yaptı” (Âl-i İmran, 3/126) buyurmaktadır.

Bu son âyet-i kerimede Kur’ân, meleklerin inmesini “büşra” yani “müjde” diye ifade ediyor. Demek ki, orada hem bir savaş, hem de bir bayram yaşanacak ve meleklerin katılımıyla semavî bir şehrayin gerçekleştirilecek... Evet Allah, onları indirmekle mü’minlerin kuvve-i maneviyelerini takviye etmiş ve iradelerine fer vermiştir.

Ayetlerde meleklerin vasfı olarak zikredilen iki önemli husus göze çarpıyor: Biri; “münzelîn” yani indirilmiş olmaları, diğeri “müsevvimîn” yani onların nişanlı ve işaretli bulunmalarıdır. Eğer Kur’ân-ı Kerim, sadece “münzelîn” deseydi, yukarıda bahsedildiği gibi, meleklerin inişi psikolojik bir faktör olarak yorumlanarak, sadece mü’minlerin morallerini takviye adına indirilmiş “sekine” gibi kabul edebilirdi. Onların bir bölümüne ayrıca “müsevvimîn” denmesi, böyle bir yorumu boşa çıkartır. Çünkü onları hiç görmeyen insanlara, onların alâmetlerinden bahsetmenin, nişanlı, işaretli olduklarını söylemenin bir mânâsı yoktur.

Bizim sekine dediğimiz ve belki de çoklarımızın yaşadığı gönüllerin, kalplerin kendisiyle itminana erdiği şeyle, melekleri ve onların inişini karıştırmamak gerekir. Asr-ı Saadet’ten bu yana, nice vak’alar vardır ki, melekler bazen insan suretinde, bazen kendilerine has keyfiyetle yeryüzüne inmişlerdir. Bazen ruhanîlerle melekler arasında bir iltibas yaşansa da fizik-ötesi bir kısım varlıkların yeryüzüne inişinde şüphe yoktur.

Ayrıca âyetlerde 3000 ve 5000 melekten bahsediliyor ki, ister Bedir’de ister başka yerde, bir avuç insanı zabt u rabt altına almak için bu kadar meleğe ihtiyaç yok; 5-10 melek bile onların hakkından gelebilir. Zira Elmalılı Hamdi Yazır’ın ifade ettiği gibi, “melek” kelimesi, Arapça’da “melek”den gelir. Bu ise güç ve kuvvet demektir. Onlardan değil 5-10 tanesi, bir tanesi bile -eğer Allah dilerse- Samanyolunu eline alır ve tesbih taneleri gibi çevirebilir.

Bu itibarla da, konuyu ele alırken, 3000-5000 meleğin inişini daha farklı anlamak icab eder. Melekler orada, yeryüzüne bir zafer şöleni için ve kendilerini gören mü’minlere moral takviyesi mülahazasıyla inmiş olabilecekleri gibi, onlarla aynı şerefi paylaşmak için de inmiş olabilirler.

Meleklerin bizzat kâfirleri öldürmek için indikleri söylenemez. Gerçi bazı yerlerde, meleklerin cismanî açıdan tam temessül ettiğini, eline kılıç-kırbaç alıp savaştığı söylense de bu çok mevsuk değildir. Mesela, Bedir’de Hz. Cibril (a.s)’in Efendimiz (s.a.s)’e gelip “siz silahlarınızı çıkarttınız mı? Biz daha çıkartmadık” demesi de, bu türden bir tebşir ve takviyedir. Bu türlü durumlarda onların da bizimle aynı şartları paylaşmalarından, başları-gözleri toz-duman olmuş olabilir.. sarıkları bozulabilir... Ve bu türlü şeyler, İslâm’ın ilk dönemlerinde birer mucize olarak tecelli etmiş ve bununla Cenâb-ı Hakk, “bu ordu da bozguna uğrarsa senin nam-ı celilini zikredecek kimse kalmaz” duasına, meleklerle cevap vermiş: “Rabbin sana darılmadı ve terketmedi” (Duha, 93/3) beyanını bir kere daha bu mübarek yerlerde göstermiştir.

Efendimiz (s.a.s)’in âhirete irtihalinden sonra da bu türlü şeyler cereyan etmesi sözkonusudur. Meselâ, Kadisiye’de, Yermük’te ve daha başka yerlerde hep o te’yid görülmüştür. Hatta, Çanakkale’de İngiliz orduları kumandanı Hamilton’un “sizin ordularınız içinde beyaz atlı, sarıklı insanlar savaşıyordu” dediği, çokları tarafından bilinen gerçeklerdendir. Murad Hüdavendigar’ın ağabeyi Süleyman Şah, Gelibolu’dan Trakya’ya geçerken şehid olmuş ve daha sonraları Hıristiyanların ifadesine göre, o hep orduların önünde, atının üzerinde savaşırken görülmüştür. Hatta üsture midir, değil midir bilemeyiz; Battal Gazi için de aynı şeyler söylenir.

Günümüzde de yalan söyleyeceklerine ihtimal vermeyeceğimiz sağlam, sika insanlar veya yalan üzerinde ittifak etmesi mümkün olmayan pek çok kimse defaatle gelip, ruhanîleri veya Kanuni’yi, Yavuz’u, Fatih’i bulundukları mekânların koridorlarında gördüklerini söylemişlerdir. Bunlar rüyalarda olduğu gibi yakazaten de görülen şeylerdir. Konuyla alâkalı dosyayı kurcalayacak olsak, yüzlerce birbirini teyid eden müşahede çıkacaktır ortaya. Demek ki, onlar mü’minlerin başarılarını alkışlamak, âyetin ifadesiyle “büşra” müjde vermek için gelip görünüyorlar.

Yalnız görme meselesi herkes için geçerli değildir. Bedir’den Çanakkale’ye ve günümüze kadar devam eden süreçte, yeryüzüne inen bu ruhanîleri herkes görmemiş veya görememiştir. Nice nezih insanlar vardır ki hiçbir şey görmemiştir; ama bazıları da her zaman görebilmektedir ve bu, bir nasib meselesidir.

Konuyu bağlarken son bir hususa daha temas etmek istiyorum. Bu çok su götürür bir mevzudur ve su-i istimâle de açıktır. Bu açıdan da konunun su-i istimâl edilmesine fırsat verilmemeli ve ona kapı da açılmamalıdır. Bu türlü durumlarda Hz. Muhammed (s.a.s)’in emir ve direktiflerinin her şeyin önüne çıkarılması gerekir. Yoksa arzu, istek ve hevesler gemi azıya alabilir, dolayısıyla da, önü alınamaz inanç kaymalarına fırsat verilmiş olur.

Son bir nokta; meleklerin inmesini psikolojik bir faktör olarak yorumlama, maneviyata inanmamanın bir göstergesi olsa gerek. Böyleleri her şeyi, cismaniyet çizgisi içinde çözmeye çalışırlar. Halbuki Üstad Hazretleri’nin yaklaşımı içinde “her şeyi maddede arayanların akılları gözlerine inmiştir. Göz ise mânâya karşı kördür.”

DUANIN, DERMAN OLACA/I DERTLE MÜNASEBETİ

Soru: Bir hadis-i şerifte, “Ne yerde, ne gökte adı(nın anılması)yla hiçbir şeyin zarar veremeyeceği Allah’ın ismiyle ki, O Semi’ ve Alîm’dir” diye mealini verebileceğimiz duayı sabah-akşam üç defa okuyan insana hiçbir şeyin zarar veremeyeceği” 1 buyuruluyor. Bunun sırrı adına neler söylenebilir?

Cevap: Bu meseleye birkaç açıdan bakabiliriz. Yalnız öncelikle, şu hususun bilinmesinde fayda mülahaza ediyorum. Bu hadisin ravilerinden olan Eban b. Osman’ın felç olmasından kaynaklandığını zannettiğim vâkıaya dayanarak, genelde “bu duayı okuyan felç olmaz” gibi yaygın bir kanaate saplanılmıştır. Bana göre, böyle bir yaklaşım bu hadisin bütün zararlara şamil olan mânâsını, felç hastalığına indirgemek ve daraltmak anlamını taşır. Ne var ki biz, bu hadisi izah ederken, yine de örnek olarak felç hastalığını esas almanın yanında muhtevanın umumî olduğunu vurgulamak istiyoruz.

Felç veya sair hastalıklar, maddî âlemde geçerli olan sebepler çerçevesinde herkese isabet edebilir. Yani kalp rahatsızlığınız vardır, damardaki bir iltihap gider beyninizde bir yeri tıkar ve siz artık vücudunuzun bir tarafını hareket ettiremezsiniz.. yani felç olursunuz. Hadis-i şerifteki “fi’l-ard” kaydı buna bakar. Bu türlü durumlarda sebepler dünyasında yaşayan insanlar, böylesi hastalıklara sebep olabilecek şeyleri anında, zamanında tesbit ettirmeli ve mutlaka tedavi olma cihetine gitmelidirler. Aksine, sebepler dünyasında onlara riayet etmeme, cebrîlik anlamı taşır ki, biz cebrîlikten de i’tizalî düşünceden de fersah fersah uzağız.

Fakat bazı gözü keskin ve kendisine eşyanın perde arkasına muttali olma imkânı bahşedilmiş insanlar olabilir ki; bunlar, bin bir perde ötesinden, sebepler dünyasında yapılacak olan mualecelerin fayda vermeyeceğini müşahede ederek “tedaviye gerek yok” diyebilirler. Ne var ki, bizim gibi sıradan düz insanlar, sebepler dünyasında yaşadığı müddetçe onun kanunlarına riayet etmeğe mecbur ve mükelleftir.

Bu türlü hastalıkların bir diğer sebebi de semavîdir ki, hadiste “fi’s-sema” kaydı buna bakar. Yani birdenbire, hiçbir sebep sözkonusu olmadan meşiet-i İlahî’nin gereği olarak insan felç hastalığına yakalanabilir.

İster öyle, ister böyle her iki durumda da insan, “Müsebbibü’l-Esbâb” olan Allah’a sığınmak mecburiyetindedir. Çünkü yapılan tedavilere tesir gücü vermek ve şifayı ihsan etmek, sadece ve sadece Allah’ın elindedir. Hatta, insan hissiyatı açısından meseleye baktığımızda, netice itibarıyla Allah’a sığınma daha makul ve daha mantıkîdir. Zira bir şeyin zahirî sebepler açısından çaresi yoksa, yapılacak tek şey İbrahim Hakkı’nın dediği gibi,

“Nâçâr kaldığın yerde,

Nâgah açar ol perde,

Derman olur her derde,

Mevlâ görelim neyler,

Neylerse güzel eyler” deyip Allah’a sığınmaktır.

Soruda bir de bu dua sayesinde insana zarar isabet etmeyeceği hususu soruluyor. Allah Rasûlü’nün bu ve buna benzer birçok duası vardır. Şimdi o duaların, derman olacakları dert ile ne gibi bir münasebetleri varsa, bu duanın da, hiç bir şeyin zarar vermemesi adına öyle bir münasebeti vardır. Meselâ; Umame b. Bâhilî, fakirlikten dolayı kendini mescide vermiş bir insandır. Yine birgün orada boynunu bükmüş, mükedder, mahzun bir şekilde otururken Nebiler Serveri (s.a.s) ona sabah namazının bitiminden sonra şu duayı üç defa oku diye ta’lim eder: “Allahümme inni euzü bike mine’l-hemmi ve’l-hazen ve euzü bike mine’l-aczi ve’l-kesel ve euzü bike mine’l-cübni ve’l-buhli ve euzü bike min galebeti’d-deyn ve kahri’r-rical.” Yani “Allahım, tasadan ve hüzünden Sana sığınırım; acizlikten ve tembellikten de Sana sığınırım; korkaklıktan ve cimrilikten yine Sana sığınırım; borca mağlub olmaktan ve düşmanların kahrından da Sana sığınırım.” Görüldüğü gibi, burada Allah Rasulü (s.a.s), ikişer maddelik dört esas zikretmektedir.

Veya genelde bizler yine Allah Rasulü’nden mervî olan “Allâhümme innî es’elüke’l-afve ve’l-afiyete” diye dua ediyoruz. Yani “Allahım senden af ve afiyet istiyoruz.” Manevî hastalığımızın virüsleri sayılan günahlara karşı af, maddî hastalıklarımızın virüslerine karşı da afiyet. Bu dua cümlesinin, günahlar ve hastalıklarla ne münasebeti varsa veya yukarıdaki duanın Umame b. Bâhilî’nin fakirliği ile ne münasebeti varsa, mezkûr duanın da zarar isabet etmemesiyle öyle bir münasebeti vardır.

Münasebet adına söylemeye çalıştığım bu umumî mütalâalardan sonra, bir-iki hususa daha dikkatlerinizi rica edeceğim:

1- “İnnallâhe enzele’d-dâe ve’d-devâe ve ceale likülli dâin devâen fetedâvû velâ tedâvû bi haramin.” “Allah derdi de devayı da indirmiştir; her derdin bir devası vardır. Öyle ise, tedavi olun ve haramla tedavi olmayın”2 hadisinin ifade ettiği hakikate göre, felç dahil her türlü hastalığın çaresi vardır. Bu çare, bazen zahirî sebeplerin eliyle, yani tedavi yollarına başvurmak suretiyle gelir; bazen de doğrudan doğruya hiçbir sebebe müracaat etmeksizin Cenâb-ı Hakk’a yalvarmak ve O’ndan şifa dilemekle. Mesela; Efendimiz (s.a.s)’in tavsiyelerine uyarak, ağrıyan yerinize elinizi kor ve üç defa “bismillah” dedikten sonra, “euzü bi izzetillâhi ve kudretihî min şerri mâ ecidü ve uhâziru min veceî hâzâ” dersiniz, sizin samimi bir kalp ile Rabbinize yaptığınız bu teveccüh neticesi de, Rabbim size şifa ihsan edebilir. Demek ki, halis bir ubudiyet sayılan dua ile kul, Cenâb-ı Hakk’ın “dergah-ı nezd-i ehadiyeti”nin kapısına dokununca, sebepler bütünüyle aşılmış olabilir ve o hasta, “nur-u tevhid içinde sırr-ı ehadiyetin zuhuru ile” Rabbin, husûsî bir muamelesine mazhar olabilir.

2- Kanaat-ı acizaneme göre, insan, nasıl bir hastalığın pençesine düştüğü zaman, ruhu adına tam bir panik yaşar; aynen öyle de o şahsın bedeninin bütün hücreleri de biyolojik hayatiyetleri itibarıyla öyle bir panik yaşar. İşte insan, böyle bir durumda “benim bu hastalığı aşmam mümkündür” inancıyla toparlanabilirse, kanseri bile -Allah’ın izniyle- aşabilir. Yani o küllî ruhu -ki onun bedenine hükmeden zîşuur bir kanun-u emrîdir- yüksek bir moral gücü ile bunu yenebilir. İşte buna göre vücuttaki hücreler de bu moralden nasibini alır.. alır ve insan vücudunda değişik rejenerasyonlar meydana gelebilir. Evet o hücreler, aldıkları moralle âdetâ doping ilacı almışçasına şahlanır ve en onulmaz dertler, hastalıklar karşısında bile, bünyede yapılması gerekli olan tamiratı yapabilirler.

Bir kere daha hatırlatmak yerinde olur: Böyle bir şeyin gerçekleşebilmesi için, insanın kendi kendini onarması, hücrelerine varıncaya kadar şahlanması, köpürmesi tabir-i diğerle âdetâ vücudundaki rejenerasyon sistemini harekete geçirmesi şarttır. İşte, Rabbe yapılacak olan halis dualar, samimi teveccühler bütün bunları sağlayabilir. Yani insan, bahis mevzuu ettiğimiz konu içinde “bismillahi’llezi la yedurru mea ismihi şey’ün..” dediğinde, bizim anlayamayacağımız, sezemeyeceğimiz bir biçimde, iman, itminan ve moral depolaması olabilir.. ve derken bütün organizma harekete geçebilir.

Benim tahminime göre, yakın bir gelecekte, ilmin daha da ilerlemeler kaydetmesi sayesinde, bu tür duyguların vücudda meydana getirdiği tesir daha net bir biçimde görülebilir. Kim bilir bu tesiri belki de hepimiz televizyon ekranlarından seyredebiliriz. İşte o zaman, herhalde aşkı, şevki, neşeyi, kederi, duayı biz daha iyi anlarız. Yeni bir bilim mecmuasının yazdığı makaleye göre, nasıl ağaçların yanında savaştan, bombadan bahsedildiğinde yapraklarında kasılmalar, buruşmalar oluyor; öyle de bir gün, mutlaka insan vücudunda duanın, aşkın, kederin meydana getirdiği tesiri tesbit etmek mümkün olacaktır.

3) Zayıf bir hadis-i şerifte Nebiler Serveri (s.a.s) “bir insanı üçyüz küsur melek koruyor” buyurur. Buna binaen ben şahsen dualarımda “Cebrail, Mikail, İsrafil, Azrail, hamele-i arş, mukarrabin, kiramen katibîn, hafaza...” der, onları dualarımda hep yâd ederim. İşte bu koruyucu melekler, ihtimal kişinin sebepleri yerine getirmesi şartıyla ve belki de bazıları itibarıyla bu şart da aranmaksızın, o şahsı korumak için hep tetikte bulunuyordur. Bu yaklaşımdan hareketle, bir hususa işaret etmek istiyorum. Bunu sübjektif bir değerlendirme olarak da kabul edebilirsiniz.. ama, defaatla şahid olduğum ve bizzat yaşadığım hadiselerdir. Ben bazen abdestsiz yattığım ya da geçmiş yıllarda -affedersiniz- büyük abdeste sıkışık olduğum durumlarda hiç uyuyamamışımdır. Acaba bu vücuddaki elektrik dengelenmesinin gerçekleşememesinden dolayı mıdır, yoksa başka bir sebep mi sözkonusudur? Bunlar beni aşan ve kliniklerde vücud enerjisiyle ilgili araştırma yapanların cevaplayabileceği şeylerdir ama, yine de öteden beri benim aklıma hep bunlar takılagelmiştir: Acaba, o abdestsizlik durumları hafaza meleklerinin vazifelerini yerine getirmelerine engel mi teşkil ediyor ki, insan bu tazyiklere maruz kalıyor? Bu arada, halk arasında “lohusalık dönemlerinde cinler, periler kadınlara zarar verir” diye yaygın bir kanaatin de var olduğunu hatırlatıp geçelim. Evet, şayet bu kanaat doğruysa, daima abdestsizlik halinde bulunan o kadına şerir mahlukların nüfuzu daha kolay demektir. Evet, başkaları da siz de bunu herhangi bir klinikte teşhis ve tesbit edemezsiniz. Zira bu olay, sizin fizik dünyanızın dışında bir olaydır. Bu sebeple buna ne X ışınları ile ne röntgenlerle ulaşmanız mümkün değildir. İşte bütün bunlar muvacehesinde bir ihtimal, hafaza meleklerinin insanları koruması belli şartlara bağlanmış ve o şartların yokluğunda onlar, görevlerini yapamıyor ve şer güçler daha rahat insana nüfuz etme imkânını bulabiliyorlar denilebilir.

Onun için, hemen her insanın, izahına çalıştığımız bu üçüncü şık açısından, her sabah ve akşam üçer defa mezkûr duayı okuması, hafaza meleklerinin onu zarar verici şeylerin şerrinden koruması adına bir davetiye anlamını taşıyor olabilir. Nitekim bu hadisin ravilerinden olan Ebân b. Osman felç hastalığına maruz kalıyor. Arkadaşlardan birisi onun bu felçli haline dikkatlice bakınca, Ebân ona: “Niye öyle bakıyorsun?” diye sorar. O da: “Senin rivayet ettiğin hadis....” der. Bunun üzerine Ebân, “ben o gün bu duayı okumamıştım ve kaderim böyle tecelli etti” diye cevap verir..3

Duanın fezlekesi “ve hüve’s-semiu’l alîm” şeklinde. Alîm ismi Cenâb-ı Hakk’ın her şeyi içine alan, ihata alanı en geniş bir ismidir. Buna göre Allah, kendi zâtı dahil mevcud olan ve olmayan her şeyi bilir. Zaten bizim “kader” dediğimiz şey de, böylesi muhît ilme sahip olan bir Zat’ın, mümkinâtın küllî, cüz’î her şeyi planlamasından ibarettir. Yani dünyayı ilgilendiren makro plandaki büyük değerlerden, bir şahsın damar tıkanıklığına varıncaya kadar küllî, cüz’î her şeyi...

“Sem’i”e gelince, o da yine bir mübalağa sigası olarak, “her şeyi çok iyi işiten” anlamına gelir. Dolayısıyla, her şeyi işiten o Zât, bu mezkûr duayı da işitir. Öyleyse “bu duayı okuyana hiçbir şey zarar veremez” kaydını, “o şahıs fezlekede zikredilen Sem’i ve Alîm isimlerinin garantisi altındadır” şeklinde anlayabiliriz. Yani dualarımız her şeyi işiten ve bilen tarafından bilinmekte ve işitilmektedir.

Netice itibarıyla, Nebiler Serveri’nden bize intikal eden bu dua, mahiyetini biz anlasak da anlamasak da hükmünü icra etmektedir ve edecektir. Rabbim bizleri bu ve benzeri hakikatlere gönülden inanan ve onu gerektiği şekilde hayatına mâl eden kullarından eylesin... Âmîn.

1) İbn-i Mace, Dua, 14; Müsned, 1/62

2) Ebu Dâvûd, Tıb, 11

3) İbn-i Mace, Dua, 14

AŞK ve İTAAT

Soru: Bir sohbet esnasında “aşkı şeytandan, itaatı da Âdem’den” öğrenmek gerektiğini ifade ettiniz. Biraz açıklar mısınız?

Cevap: Başta bu görüşün Hallac-ı Mansur’a ait bir düşünce olduğunu, dolayısıyla da Vahdet-i Vücudçu bir yaklaşım içerdiğini ifade etmek isterim.

Saniyen; buradaki aşkı iki mânâda anlayabiliriz. Bir; hakikati keşfetmek ve onu keşf adına önü alınmaz bir arzuya sahip olmak. İki; birine karşı inhisar-i fikr etme, teveccüh bekleme, kendine başka rakip kabul etmeyip “ben varken başkaları da kim oluyor ki?!.” vs. gibi düşüncelere saplanmak.

İşte bu ikinci şıkta bir bencillik ve egoizma sezilmektedir. Aslında şeytanın, kendi mahiyetinin müsait olduğu ölçüde, yani zaman ve mekân cihetiyle, kapsayıcılığı açısından bir faikiyeti sözkonusu olabilir. Böyle bir hususiyeti ile o, insanın önünde görünebilir ki, bu yanıyla şeytan, “ben Âdem’i istemem, onu kendime tercih etmem..” düşüncesine girebilir.. Eğer buna bir aşk denecekse şeytanınki böyle bir aşktır.

Fakat böyle malul, karşılık bekleyen ve yanlış bir gayrete iten aşktansa, insanı kemâle götüren itaat düşüncesi -ki her şeyi Allah rızası için yapıp semerâtını burada beklememe, dünyevî garazlardan uzak kalma, Allah’la pazarlığa kapalı olma, daima inkıyad ve teslimiyet içinde hareket etme demektir- daha emniyetli ve zengince bir düşüncedir.

İşte bu şekilde değişik mülâhazalarla mukayyed bir düşünceyi ifade için Hallac: “Aşkı şeytandan, itaatı da Âdem’den öğrenmek gerek” demiştir.

Bir de aşk, acz ve fakr kaynaklı olması itibarıyla kendi ruhunda, birtakım su-i istimallere açık kapıları bulundurmaktadır. Evet aşık, maşukundan kat’-ı alâka edebilir, edebilir ama, onun bir kısım perdelere takılıp kalması da muhtemeldir. Bu zaviyeden baktığımızda şeytanın maruz kaldığı bu durumu, o perdelerden biri kabul edebiliriz.

Onun için de hem aşkta, hem şevkte, hem de şükürde sünnet-i seniyye yolunu takip etmek çok önemlidir. Bazen insan, bunlarda arayıp hayal ettiği şeyleri bulamayabilir; bulamayıp çeşitli beklentilere girebilir, hatta sebepler adına ortaya konan şeyleri mutlak değer olarak ele alıp “bu sebepler, şu neticeleri doğurmalıydı” diyebilir vs. Oysa ki, Allah (c.c)’ın bizi cebirler içinde sürüklemesinde de ayrı bir rahmet ve adalet vardır. -Haşa- O’nun, bizim sebeplere tevessülümüzle neticeyi yaratma gibi bir mecburiyeti yoktur. İşte Sünnet-i seniyye bize bu hakikati öğretmektedir. Aliyyü’l-Kârî bunu ifade ederken, “Hiçbir şey, “Müteâl” olan Allah üzerine vacib değildir. Allah’ın kul ile kendisi arasında tenezzülen yaptığı bazı mukavelelerde; ‘bu senin hakkın, bu da benim hakkım’ demesi, dilin bir hususiyeti olan mukabele esasına göredir. Yoksa ne haddimize ki, bütün malzemesi kendisine ait olan irade dediğimiz şeyle, kalkıp o işin neticesine sahip çıkalım? Nasıl ki, neticeyi hasıl etmek elimizden gelmez, öyle de hükümleri neticeye bina etmek de elimizde değildir” der.

Evet, esasen sebeplerle müsebbeb arasında bir münasebet vardır ve âdet-i sübhaniye prensipleri içinde, o sebeplere riayet edilince, sonuç meydana gelmektedir. Ancak o sebepleri temsil eden insanların, müsebbebi düşünme ve “ille de böyle olacak” deme hakları yoktur. Çünkü sebep-müsebbep irtibatı olsa da, gerçekte neticeler sebeplere bina edilmemiştir. Meselâ, Cenâb-ı Hakk, meşietini ortaya koymak için insanlara: “Siz Güneş Sistemine üflediğinizde ben onu dağıtırım” dese ve biz de Güneş Sistemine üflesek; Allah (c.c), onu dağıtır ve buna da biz sebebiyet vermiş oluruz. Ama realite planında yani sebep-netice münasebeti açısından bizim üflememizle Güneş Sisteminin dağılmayacağı muhakkaktır.

Hasılı, şeytan aşkı yerine, Hz. Âdem’in itaatını esas alarak kulluk yoluna süluk etmemiz daha güzeldir. Zira aşk, bazen insanın ayağının doğru yoldan kaymasına sebebiyet verebilir. Fakat sünnet-i seniyye çizgisinde bir itaat, asla!..

Hallac-ı Mansur’un bu tesbitine bir de aşk-itaat mukayesesi açısından bakalım. Aslında Hallac’a bu sözü söyleten onun şeytan hakkındaki şu düşüncesidir. “Şeytan, Allah’a karşı gönlünü kilitlemiş, O’ndan başkasına gönül vermeyen birisi idi. Ne var ki o, Allah ile kendisi arasında insanı görünce; böyle görmenin de ötesinde, bir de Âdem’e secde ile emrolununca, -Hallac gibi düşünenlere göre- şeytanın aşkı; onun Allah’tan gayrısına secde etmesine mani oldu. Bu sebeble “ben senden başkasına secde etmem dedi.” Bu düşüncelere bütünüyle katılmak mümkün değil. Kaldı ki böyle bile olsa, Hallac’ın da şeytan’ın da atladığı bir şey var; o da emre itaattaki incelik. Hz. Âdem emre itaattaki inceliği anlamış ve sürçtükten sonra hemen doğrulup, “Ey Rabbimiz! Biz (emrini dinlememek suretiyle) kendimize zulmettik. Eğer bizi bağışlamaz ve bize acımazsan mutlaka ziyan edenlerden oluruz” (A’raf, 7/23) diyerek dua dua yalvarmıştı. Şeytana gelince o, Allah’ın Âdem (a.s)’e secde emrindeki espriyi anlayamamıştı.

Aşk-itaat mukayesesi açısından demiştik yukarıda; aşk, itaat kaynaklı olursa bir mânâ ifade eder. Eğer aşkta itaat yoksa, ondan şatahatlar doğabileceği gibi, ümitsizlikler, inkisarlar, inkârlar da doğabilir. Hatta aşkın büyüklüğü nisbetinde şatahatlar büyür, kurbiyet ufkunda bu’diyetler, yani Hakk’a yakınlaşma çizgisinde uzaklaşmalar meydana gelebilir ve kıymetli şeyler bir anda kıymetsizleşebilir. Bu neticeler, aşkın ehemmiyetsiz bir şey olduğuna delâlet etmez. Aşk, “Kalbin Zümrüt Tepeleri”nde de ifade edildiği gibi çok önemlidir. Hatta bazıları onun mecazisine bile çok büyük önem vermiş, cismanî ve bedenî aşk yüzünden ölen insanlara şehid nazarıyla bakmışlardır. Leyla ile Mecnun, Şirin ile Ferhat, Aslı ile Kerem vb. halk hikayeleri hep bu türlü kara sevdaları destanlaştırmıştır. Ancak yukarıda da ifade ettiğimiz gibi, aşka değer kazandıran kaide ve kurallara riayet edildiği müddetçe aşk bir mânâ ifade eder. Aksi halde aşktan beklenilen şeyler bulunamayınca ve vuslat da bir türlü gerçekleşmeyince, ilgi ve alâka küskünlüğe inkılâb edebilir.

İşte -ihtimal- şeytan Allah’tan bu mukabeleyi bulamadığı için hüsrana uğramış, yıkılmış ve bir daha da doğrulamamıştır.

İtaate gelince, onda bazı yanlarıyla da olsa, bu türlü hatalı şeyler hiç olmaz. İtaat, itaat edilmesi gerekli olan Zat’a, O’nun arzu ve isteklerine itaat edilmesi gerektiği için, onun rızası istikametinde yapılan kalbî ve fiilî bir ameldir.

Öte yandan aşk, insanın muvazenesine tesir eder. Bu ise dengesiz davranışlara kapı açar. Yani aşk insanı bir açıdan mecnun/deli eder. Bu açıdan da bir yönüyle şeytan, temelden dengesiz bir varlıktır.

İtaatta vaz’edilen kurallara milimi milimine uymak şarttır. Bu ise denge demektir. Âdem’in itaati tercih etmesi, onun bir dengeli varlık olduğunu gösterir.

Son bir husus, ilk başta bir tek cümle ile işaret ettiğim gibi Hallac panteist bir adamdır. O ve bir ölçüde Muhyiddin İbn-i Arabî gibi zatlar çok defa Allah’ın rahmetinin enginliği açısından meseleleri değerlendirirler; değerlendirir ve şeytan ve firavunlar için bile bir kurtuluş yolu ararlar. Bu açıdan da onların şeytan hakkında bu türlü yorumda bulunmaları, temel felsefelerinin gereğidir. Zira onlara göre “heme ost; her şey O’dur” ve şeytan O’nun ayrı bir tezahürü, farklı bir tecellisidir. Oysa bize göre “heme ez ost; her şey O’ndandır.” Dolayısıyla Hallac’ın “aşkı şeytandan, itaati Âdem’den öğrenmek lazım” demesini, benimsemiş olduğu panteist düşünce açısından normal kabul etmek gerekir.

DÜNYAMIZDA

BEDDUANIN YERİ

Soru: Şahsımıza ve dinimize râci olan kötülüklerde beddua edebilir miyiz? Bu konuda nasıl düşünmeli ve nasıl davranmalıyız?

Cevap: İmanın zevk-i rûhânîsine ermiş bir mü’min, her halde “beddua” etmez ve yapılan bedduaya “amin” demez. Ancak bazen bizim şahsımızda ya da duygu ve düşüncelerimizde dinimiz, diyanetimiz tahkir edilir. Bu kabil hakaret ve edep dışı muamelelerde bizim canımız sıkılabilir ve hislerimiz bizi bedduaya zorlayabilir.

Meselâ, bir seferinde beni istintak ederlerken üzerimden küçük bir memur maaşı çıkmıştı da, istintak edenler, “ulan hoca, sana bu para nereden geldi?” diye çıkışmışlardı. Onlar, bana “ulan” sözleriyle hakaret ederken ben, bu hakaretleri nefsime yapıyorlar kabul edip üslup ve terbiyemi bozmadan “bey-beyefendi” tabirlerini kullanarak, onlara hep nezaket ve saygıyla hitap etmiştim. Kim bilir belki de, onları bu hareketlere iten yegâne sebep, bizim engin dünyamıza ait hakikatleri kendi düşünce ve inanç dünyalarına ters bulmalarından idi. Bundan dolayı da onlar aşamayacakları bir kötülük duygusuna kapılmışlardı.

Şimdilerde, ferden ferda da olsa, mü’minlere kötülük düşünüp kötülük yapanların niyetleri bana göre, İslâmî duygu ve düşünceyi tahkire matuftur. Şayet yapılan bu tahkir ve tezyifler, şahsımıza yapılıyorsa, şahsî olduğundan dolayı elden geldiğince affedici olmak icab eder. Yok dine ait ise, Bediüzzaman edasıyla “o işin sahibi var” deyip Allah’a havale edilmelidir. Efendimiz (s.a.s)’in Mekke döneminde üzerine temizlenmemiş deve işkembesi koyanlara, isim tasrih etmeden; “Allahümme aleyke bi külli mütecâvizin ve hâinin ve mâkirin ve muannidin..” diyerek yaptığı bedduadan hareketle her yerde Müslümanlar aleyhine planlar yapıp projeler üretenleri niyet ederek; “Allahümme aleyke bihim” diyebiliriz. Evet, temel düşünce yapımız ve karakterimiz itibarıyla, bizim dünyamızda tel’in ve bedduaya yer yoktur, ama bu kadar da olsa onları Allah’a havale etmemiz de dine olan saygımızın gereği kabul edilmelidir.

Bir diğer taraftan, burada zikredilmesinde fayda mülâhaza ettiğimiz bir husus da, insanın iyiliğine yapılan duanın, kabul görmesi açısından bedduadan daha üstün olduğudur. Dolayısıyla insanlar hakkında iki türlü dua yapılabilir. Meselâ, bir kişiye avam ağzıyla: “Allah seni başaşağı getirsin.. bîmurad eylesin.. evine yangın salsın.. çoluk-çocuğundan bul..” diye dua edilirse, o kişi kâfir bile olsa; eğer bazı iyilikleri varsa -meselâ bu kişi bir doktordur ve çok iyi insanları tedavi etmiş ve onların rahatsızlığının giderilmesinde vesile olmuştur- yaptığı bu iyilikler, onun hakkında yapılan beddua dalgalarını kırıp tesirsiz hale getirebilir. Ama aynı insan için; “Sen bana ve dinime bunca kötülük yapmana rağmen Allah sana hidayet ihsan eylesin. Allah, içinde bulunduğun zulmeti yırtsın ve seni aydınlığa erdirsin..!” diye dua da edilebilir. Böyle bir dua, hiçbir şeye takılmadan kabul de görebilir. Şahsen bana; “Şayet beddua edersen, sana kötülük yaptıklarından dolayı Allah bunların kökünü kazıyıp perişan edecek ve bütün düşmanların hazan yemiş yapraklar gibi solup gidecekler. Fakat affedersen Halid b. Velid’ler, Amr b. Âs’lar ve Osman b. Talha’lar gibi Müslüman olacak ve din-i mübin-i İslâm’a ileride hizmet edecekler” dense, seve seve ikinci şıkkı, yani bir gün onlarla el ele tutuşup sıratı geçmeyi ve -inşaallah- cennete onlarla beraber girmeyi tercih ederim.

Bunun değişik misallerini her zaman Asr-ı Saadet’te görmemiz mümkündür. Meselâ, aynen babası gibi, oturup kalkarken, hep Efendimiz ve Ashabı hakkında kötülük düşünen Ebu Cehil’in oğlu İkrime’ye Efendimiz (s.a.s), beddua etseydi ve sadece “Allah’tan bul” deseydi, bu onun için fecî bir âkibet olur ve İkrime, dalâlet ve küfür içinde ölür giderdi. Ne var ki bir şefkat ve hoşgörü âbidesi olan Efendimiz (s.a.s), o engin müsamaha dünyasında, ona da yer vermiş ve kat’iyen beddua etmemiş.. etmemiş, o da, Mekke fethini müteakip dönemde hidayete ermiş.. ardından da Yermük’te, Müslümanlığı bir şehbal gibi dalgalandıran kahramanlardan olmuştur.

Bütün bu ve benzeri misalleri incelediğimizde, tercih edilecek şıkkın çok iyi düşünülmesi ve karar verilirken de aklî ve mantıkî olanın seçilmesi gerekir. Zaten dinimizin temel esprisi de insanlığı kurtarma değil midir? Evet, dinin bu temel esprisini kavradığımız zaman, yolumuzu belirlemek fazla zor olmayacaktır. Bizim vazifemiz, insanlığa aydınlık yolu göstermek ve Muhammedî mesajı onlara sunmaktır.

Meselâ ben, bazı ateistlerle görüşmeyi çok arzu etmişimdir. Gerçi onlar, fikren zengin insanlar olduğu için, bu iş belki bizi aşardı ve onlara birşey anlatamazdık. Ancak, şayet bu vazifeyi bir başkası yapmayacaksa, hayatı boyunca mukaddes bildiğimiz değerlere sövmüş bile olsalar, onlarla görüşmeyi ve ölüp giderken de imanla gitmelerini ben çok arzu ederdim.

Hasılı, şöyle-böyle bizim dünyamızda bedduaya yer yoktur!

KUTBU’L-İRŞÂD

Soru: Kutbu’l-irşâd ne demektir. Bu hususta bilgi verir misiniz?

Cevap: Kutbu’l-irşad, tasavvuf erbabınca kullanılan bir terimdir.. ve seyr ü süluk yoluyla ulaşılan belli bir mesafeden sonra, belli bir makamı ihraz eden insana verilen isimdir. Bir benzetme ile meseleye daha da açıklık kazandırabiliriz: Kâbe, yeryüzünde Sidretü’l-Münteha’nın izdüşümüdür. Yani onun, asliyete göre zilliyet, külliyete göre cüz’iyet ölçüsünde bir uzantısıdır. Bu iki hakikat, aslında bir vâhidin iki yüzünden ibarettir. Şu kadar ki, birinin zahirî, haricî varlığı bu âlemde; diğerininki ise şehadet âlemi haricindedir. Hz. Muhammed (s.a.s) ise, -ki buna, “Hakikat-ı Ahmediye” (s.a.s) demek daha uygundur- hakikat-ı Kâbe’nin yeryüzündeki eşi ve ikizidir. Bu ikisi -tabir caizse- aynı döl yatağında birlikte bulunmuş ve tev’em (ikiz) yaratılmış varlıklardır. Hz. Muhammed (s.a.s) dar-ı bekâya irtihal edince, onu bu dünyada temsil eden de Allah ile irtibatları kavi büyük insanlardır. Onlar, mazhariyetleri ve misyonlarıyla, bir bakıma yeryüzünde âdetâ Kâbe konumundadırlar. Ehl-i tahkikin beyanına göre, bazen onlar Kâbe’nin etrafında, bazen de Kâbe onların etrafında döner. İşte böylesi kişilere Allah’ın matmah-ı nazarı anlamında “Kutub” adı verilir. Bu kişiler bulundukları mekânda, her zaman mevcudiyetlerini hissettiren, şeytanların uykularını kaçıran, bir kısım insanların vehimlerini izale eden, toprağın kuvve-i inbatiyesi gibi kudsi bir güce sahiptirler. Yine bunlar, hep tazarru ve naz u niyaz makamında bulunmaktadırlar. Allah böylelerinin bakışları ile kâinata bakar, merhamet veya gadap eder.

Kutub makamının bir adım ötesinde “gavsiyet” makamı yer alır. Bu makamı ihraz edenlerin en büyük özelliği, tasarruflarının öldükten sonra da devam etmesidir. Her gavs bir kutuptur, fakat her kutub bir gavs değildir. Öyleleri de vardır ki, bu her iki makamı bünyesinde cemetme bahtiyarlığına ermiştir. Zannediyorum “kutbu’l-irşad” işte bu iki makamı birden ihraz etmiş ve halkı irşada me’zun insanlara verilen isim olsa gerek..

Bu açıdan kutbu’l-irşada; hakikat-ı Ahmediyeyi tamamıyla temsil eden, dolayısıyla da hakikat-ı Muhammediye’ye namzet olan insan nazarıyla da bakılabilir. O, bütün insanlığın iç âlemi itibarıyla, yani kalbi, ruhu, vicdanı, hissi ve letaif-i maneviyesiyle mercii sayılan bir “menhel-i azbi’l-mevrûd; cennet kevserleri ölçüsünde tatlı su kaynağıdır.” Ve insanlığı sahil-i selamete çıkaracak bir rahmet ve ışıktır. Bu yönüyle ona, yeryüzünde tevhid güneşi denir. Herkes kendi istidadı veya elindeki kovasının büyüklüğü/küçüklüğü ölçüsünde ondan istifade edebilir. Öyleyse kutbu’l-irşad, misyonu, konumu ve zâtı itibarıyla diğer velilerden en az üç kademe daha ileridedir.

Başkalarının onları tanımasına veya sair velilerden ayırt etmesine yardımcı olacak belirgin özellikleri yoktur. “İnsanlar arasında, insanlardan bir insan olarak bulunurlar.” Ne var ki, hassas ruhlar, liyakatli kişiler bunları hemen sezer ve âdetâ bir mıknatısa kapılmış gibi, onların cazibelerine kapılıverirler. Bu özellikleri itibarıyla de onlar, etraflarına sürekli nur neşrederler. Hakkı aramak için yollara dökülenler de bunların cazibe-i kudsiyesi içine girer ve o dairede bütün bütün erir giderler.

Bütün bu değerlendirmeler nazara alındığında; bu kudsî me’hazlara sırt dönmekten daha öte bir talihsizlik olamaz denilebilir. Bana göre, bu kaynaklara müracaat etmeden yollara dökülenler, niyetleri ne kadar da samimi olursa olsun, çöllerde tek başlarına, rehbersiz yolculuk yapan insanlar gibidirler. Hatta bu kişilerin şahsî ibadet ve taatleri ne kadar çok da olsa, bu feyiz kaynaklarından yararlanmadıkları için, ileride dünyevî başka câzibe noktalarının câzibelerinden kurtulamayıp, yollarda kalabilirler. Hatta ibadet ü taatı bu denli çok olmayanlar, yüzleri bu ışık kaynaklarına dönük oldukları için, kayma ihtimalleri onlara göre daha azdır.

Ayrıca, bu tür insanların daire-i kudsiyeleri içinde bulunma, onlar gibi olma noktasında insana aşk, şevk ve ümit verir. Zira bunlar ideal insan olup, her müslümanın hedefi olabilecek makamlarda bulunmaktadırlar. Bir diğer ifadeyle bunlar, bizim gibi sıradan insanlar için birer gaye-i hayaldirler. Zaten bu dünyada gaye-i hayali olmayan kişilerin, dört ayaklı behaimden farkı da yoktur. “İki günü müsavi olan, aldanmıştır” beyan-ı Nebevisi, herhalde bu hakikata işaret etmektedir.

Hasılı, kutbu’l-irşad, kâinatın mânâ, mahiyet ve muhtevasını anlatan, yeryüzünde Cenâb-ı Hakk’ın matmah-ı nazarı, kutb ve gavs makamının sahibi bir hakikat eridir.

İNSAN-MUHABBET İLİŞKİSİ

Soru: İslâm’da sevgi ve muhabbetin yeri ve ölçüsü nedir? Birine karşı duyulan aşırı muhabbet fıtrî midir, yoksa zaaftan mı ileri gelir?

Cevap: Sevgi ve muhabbet, insan mahiyetinin önemli bir derinliğidir. Hatta ona, kâinatın mayesi nazarıyla da bakılabilir; bakılabilir zira Cenâb-ı Hakk, kâinatı, mevcudâta olan muhabbetinden dolayı yaratmış ve onların düzenli bir hayat sürdürebilmeleri için de çeşitli kanunlar vaz’ etmiştir. İnsanlığa olan hususî sevgisinden dolayı da cennetler-cehennemler kurup; biriyle mükâfatlar vaadederken, diğeriyle insanları korkutup onların nazarlarının Zat’ına çevrilmesini hedeflemiştir. Bu gayeyi gerçekleştirmek için peygamberler göndermiş ve bu önemli icraatını devam ettirecek -değişen şartlar muvacehesinde- âdet-i sübhanisini yenilemiş, gönüllerdeki Kendisi’ne ait duygu ve düşüncelerin her an taze kalmasını sağlamıştır. Efendimiz (s.a.s)’le peygamberler halkası tamamlanınca da, evliya ve asfiya ile bu süreci devam ettirmiştir. İşte bu yönüyle muhabbet, bir mânâda her şeydir.

Evet, Allah (c.c) insanın fıtratına, sevmesi gereken şeyleri sevip alâka duyması için, bu umumî muhabbetin bir cüz’ünü dercetmiştir. İnsan fıtratındaki bu sevgiyle, Allah ve Peygamber’i sevmenin yanında, mecazî olarak başka şeyleri de sevecektir. Yalnız o, bu sevgisinde, “mâsiva”ya olan muhabbetin, Yunus Emre’nin, “Yaratığı severiz Yaratan’dan ötürü” anlayışı içinde olması gerektiğini de bilecektir. Bağını-bahçesini, hayat arkadaşını, evini-barkını.. severken, bütün bunların, Cenâb-ı Hakk’ın isimlerinin birer cilvesinden ibaret, izafî varlıklar olduğu hakikatini de kat’iyen unutmayacaktır. Aksi halde onları, Üstad’ın ifadesiyle “mânâ-yı ismî”yle nazar-ı itibara alıp meftun olduğunda, bu sevgiyi su-i istimal etmiş olacaktır. Evet, insan fıtrî olarak mahiyetine dercedilmiş ve kullanımı kendi iradesine verilmiş olan sevgiyi yanlış kullandığı takdirde, şahsî hayatı adına çok şey kaybedeceği gibi, Allah ve Resulünden de uzak kalacaktır. Bunlar üzerine bir de dünya adına meftun olunan şeylerin birer birer kaybolup gittiği, dolayısıyla muhabbetin mukabelesiz ve faydasız olduğu eklenecek olursa, o şahsın ızdırapla iki büklüm olacağı izahtan vârestedir.

İbrahim Ethem Hazretleri’ne ait bir menkıbe anlatılır. O, Belh’de bir hükümdar iken tacını-tahtını terk eden, makam ve mansıpta zirveyi yakalamışken her şeyi ayaklarının altına alan ve velilik makamına yükselen bir şahıstır. Kendisinin Ebu Hanife ile muasır olduğu söylenir. Hadis imamları, İbrahim Ethem Hazretleri geldiğinde, Ebu Hanife’nin ayağa kalktığını naklederler. Bir gün: “Ya imam, ne diye bu zata ayağa kalkıyorsunuz? Haddizatında o, sizin talebeniz bile olamaz!” dediklerinde, “biz işin zahiriyle meşgul olurken, onlar özüyle meşgul oluyorlar; bundan dolayı da ona sonsuz saygı duyuyorum” demiştir.

İşte böyle bir insan bir gün her şeyini arkada bırakıp Mekke’ye gider. Aradan yıllar geçtikten sonra da, bir hac esnasında oğlu ile metafta karşılaşır.. karşılaşır ve bir baba şefkatiyle onu bağrına basıverir. Zatında bu hal fıtrîdir ve bir baba için de önüne geçilmez bir duygudur. Bu itibarla da insan, bundan dolayı kat’iyen muaheze edilmez. Ancak kalbini tamamen Cenâb-ı Hakk’ın tecellilerine tahtgâh yapmış bir mukarrebîn için bu hâl, hem de Kâbe’nin yanında uygun düşmemektedir. İşte bu esnada İbrahim Ethem Hazretleri, “Yâ İbrâhîm! Bir kalpte iki sevgi olmaz” diye hâtiften(*) bir sesle ikaz edilir. Bunun üzerine Hazret: “Birini al yâ Rab!” der.. der ve çocuk dizlerinin dibine yığılıverir. Bu bir menkıbedir ve o makamı ihraz etmiş insanlara mahsus bir televvündür. Bu yönüyle o makamda bulunmayan insanları bağlayıcı bir yönü de olamaz.

Ancak böyle bir noktada şu denilebilir, insanın, Allah (c.c)’ı düşünmeden bir şeye karşı duyduğu sevgi, sonunda kendi başına gaile olabilir. Bu, evlad ü ıyâl, mal-menal, arkadaş, hatta mürşid sevgisinde de böyledir. Mü’min bir denge insanıdır. Her şeyde olduğu gibi sevgide de dengeyi gözetmesi gereklidir. Ne güzel der Allah Resulü (s.a.s): “Sevdiğin kişiyi ölçülü sev. Gün gelir düşmanın olabilir. Buğzettiğin kişiye de ölçülü buğzet. Gün gelir o dostun olabilir.”

Hasılı, Allah’ın fıtratımıza dercetmiş olduğu sevgi melekesini önce bir noktada toplamalı ve O’na tevcih etmeliyiz. Sonra da O’ndan ötürü O’nun bütün mahlûkâtına.

*) Hâtif: Sesi işitilip kendi görülmeyen seslenici.

CİHADA DENK

TUTULAN NASİHAT

Soru: “Zayıflara, hastalara, (Allah yolunda) harcayacak birşey bulamayanlara, Allah ve elçisi için nasihat ettikleri takdirde cihada çıkmamalarından ötürü bir günah yoktur”(Tevbe, 9/91) buyuruluyor. Burada cihada denk tutulan nasihatın keyfiyeti ve sınırları nelerdir?

Cevap: Cihad; Efendimiz (s.a.s)’in de beyan ettikleri gibi dinimizde kendisine denk ikinci bir amel bulunmayan ve hususî önem arzeden bir ibadettir. Buna göre, “Allah ve elçisi için nasihat”i “cihad”a denk tutma meselesini, zannediyorum şu şekilde anlamak daha doğru olur. Nasıl ki, Hz. Peygamber Efendimiz (s.a.s) geceyi ihya edemeyip, teheccüde kalkmadığında onu ikiye katlayarak, gündüz eda eder ve bunun, o gecenin ihyasına bedel olmasını beklerdi. Öyle de, herhangi bir mazeretinden dolayı cihada katılma imkânını bulamayanlar, yine Cenâb-ı Hakk’ın o engin rahmetine itimad edip nasihat ederek, bu nasihatın cihada bedel sayılmasını ümit edebilirler. Değilse, cihad kendisine farz ve buna hiçbir mani yokken onu terkedip Allah ve Resulü için insanlara nasihat etmekle o boşluk kapatılamaz!

Ancak, değişik devirlere göre cihadın şekli de farklı farklıdır. Bazen sırf bir nasihat, bazen birisine rehberlik yapmak, bazen de küfre karşı tavır belirlemek bir cihad olduğu gibi, çok defa hüsn-ü misal olma da bir cihad sayılabilir. Meselâ Asr-ı Saâdet’te belli bir süre hicret, aynen cihad telâkki edilmiştir. Öyle ki, Sahabe-i Kiram efendilerimizin çoğuna, İslâm’a ilk girişlerinde hicret de şart koşulmuş, hatta içlerinde hicret etme fırsatını bulamayanlar, hicret yapamamaktan hasıl olan boşluğu acaba nasıl doldurabiliriz?” endişesiyle fevkalade üzülmüşlerdir. Ebu Cehil’in anne bir kardeşi olan Ayyâş bu mahzun insanlardan biridir. Evet o, Mekke fethine kadar 20 yıllık hayatını zincirler içinde geçiren ve Kur’ân-ı Kerim’in “mustad’afîn” tabiriyle anlattığı insanlardan biridir. Zaten bunun gibi mazereti olmayanlara Kur’ân: “Arz geniş değil miydi? Niçin hicret etmediniz?” (Nisa, 4/97) diyerek itapta bulunur. Demek ki o devrede hicret cihadın önemli bir buudu veya ta kendisi sayılıyor.

Başka misaller de var Asr-ı Saadette: Hastalık veya sakatlığından dolayı, ya da bakıma muhtaç anne-babası olduğu için cihada gidemeyenler bunlardan bazıları. Cihada iştirak etmek için kaçıp gelen bir gence Efendimiz (s.a.s) “(Bakıma muhtaç) annen-baban var mı?” der ve ondan “Evet” cevabını alınca “Dön, sahipsiz annen-baban için cihad et” yani onların bakımını-görümünü yap, buyurarak, onun cihadının ana-babasına bakmak olduğuna işaret buyurur. İşte, bahsi geçen âyet-i kerime bu veya benzeri sebeplerle, her nasılsa cihada gidememiş olanlara, başkaları cephede cihad ederken veya emr-i bil-maruf nehy-i anil-münker yaparken etrafındakilere nasihat ederek o boşluğu kapatabileceklerine bir işaret sayılabilir.

Sorunun sonunda da “cihada denk tutulan nasihatın keyfiyet ve sınırları”soruluyor ki, bu hususta da şunlar söylenebilir: Nasihatın Türkçemizdeki mânâsını, Farsça’dan bize geçen bir kelime ile ifade edecek olursak “hayırhahlık” demek uygun olur zannediyorum. Birisi hakkında hayır düşünme, hayır isteme, onu sırat-ı müstakime, tevhide ulaştırma, gönlünü ibadet ü taat şuuruyla donatma, hizmet etme şuuru istikametine yöneltme, evet bunların hemen hepsi derecesine göre birer hayırhahlıktır.

Bir hadis-i şerifte belirtildiği üzere “din nasihattır” sözü çok şümullü bir kavramdır. Yani meseleye Allah’ın anlatılması şeklinde yaklaşırsak, O’nun Zât-ı Uluhiyyetine yaraşır, yakışır şekilde anlatılması demektir. Ayrıca, O’nun anlatılıp sevdirilmesi, bu da kendi buudları içinde ayrı bir nasihattır. Resulullah (s.a.s)’ın anlatılıp sevdirilmesi nasihatın ayrı bir yanıdır.

Meseleye bu zaviyeden bakıldığında, bütün insanların hidayetini, rüşdünü, cennete veya sırat-ı müstakime yönlendirilmesini hedef alarak hayırhahlık yapmak ise, büyük çapta bir nasihattır. Bundan başka, çok küçük bir bid’atı izale ederek bunun yerine bir sünneti ikame etme, dinin farzlarını vaciplerini, hayata hâkim kılma.. hepsi birer nasihattır. İşte bütün bu nasihatların elzemliği ölçüsünde, Allah katındaki kıymeti ve derinliği de artar...

Günümüzde, tevhid anlayışının sarsıldığı bir dönemde, Risale-i Nur mesleği olan ve onun hedefi sayılan “Allah’a iman” hakikatını tesbit etme, onu insanların ruhuna perçinleme ve herkese kabul ettirme gibi bir nasihatı da bu kategoride bilhassa vurgulamak icabeder. Hatta böyle bir nasihat nasihatların zirveleşmiş şekli ve doruk noktasıdır.

Bunlardan alınacak sevaba gelince; bir sünneti ihya etmenin Allah katındaki önemi ne ise, bir sünnetin ihyasında o kadar sevap alınır. Bir farzı ihya edip hayata geçirmenin Allah katındaki kıymeti ne kadarsa, o farz ihya edildiğinde de o kadar sevap elde edilir. Ancak, Allah’ı tanıttırma, kalpleri ve ruhları O’nun marifet ve muhabbetiyle tezyin edip itminana erdirme, gönüllerin zevk-i ruhaniye açılmasını sağlama.. bunlar öyle farzlar üstü farzdır ki, bunlara vesile olunduğu takdirde kazanılacak sevabın çapı ve rıza-yı ilâhîye uygunluğu da o ölçüde olacaktır. Risale-i Nur talebelerinin hizmeti, üstadları gibi farzlar üstü farzlarla gelen varidâttır ve onlar da işte o ölçüde, Cenâb-ı Hakk’ın lütuflarına, inayetlerine, takdirlerine ve tebcillerine mazhar olurlar. Arkadan gelenler de durumlarını bu ölçülere göre ayarlamalıdırlar.

GÜZEL AHLÂK

Soru: Güzel ahlâka ait esasları fıtrata mal edebilmenin onlarla bütünleşebilmenin yolu veya yolları nelerdir?

Cevap: İhlas, sadakat, vefa ve gıybet etmeme, su-i zanda bulunmama gibi şeyler, inanan her insanın, hayatına hakim kılmak zorunda olduğu, güzel ahlâka ait esaslardandır. Şahsî kanaatım itibariyle ben, inanan herkesin bu düşünce ve kanaatte olduğunu zannediyorum. Ne var ki benim hüsn-ü zannım, bu konuda fazla birşey ifade etmez. Mühim olan, teker teker her şahsın bu anlayışı benimsemesi ve onu topluma kazandırmak için mücadele vermesidir. Tabii bu hemen birden olacak birşey değildir. Ahlâk-ı âliyeye ve mesaviye ait bu esasların hayata intikali, şahsın fıtratı ile bütünleşmesi, çok uzun bir süreç ister.

Bu süreçte dikkat edilmesi gerekli olan en önemli şey, şahsın gerçekten bu konudaki azmi ve kararlılığıdır. Mesela; ihlası ele alalım; ihlas, namaz kılan hemen herkesin sabah-akşam dualarında istediği bir husustur. "Allah'ım beni ihlasa eren veya ihlasa erdirdiğin kullarından eyle" hemen hergün çoklarımızın tekrar ettiği dualardandır. Ancak, biz bu isteğimizde acaba ne kadar samimiyiz? Allah'a halis bir kul olmak, ubudiyette ve ubudette hulusu yakalamak, bizim için ne kadar önemlidir? İhlasın bir başka buudu olan Allah'ın rızasını, ne kadar talep ediyoruz? Kavlen istediğimiz bu şeyleri, fiilen isteme hususunda neredeyiz? Evlenmekten, çocuğumuzun olmasına, ondan memuriyetimize devam etmeye veya son vermeye, Allah rızasının bulunduğunu zannettiğimiz alternatif işlerimizde tercih konumuna geldiğimizde, acaba gönül rahatlığı içinde "rıza-yı Bâri'yi tercih ediyoruz" diyebiliyor muyuz? Hatta "rıza" mertebesini, cennete ya da -ikisi ayrı şeylerse- Cenab-ı Hakk’ın cemalini müşahedeye tercih edebiliyor muyuz? Bu çizgide soruları uzatabiliriz. Şimdi bu meselelerin bütününde, ihlası ve rızayı tercih edemiyorsak ve kavlen istediğimiz hususların fiilen peşinde değilsek, hiç şüphesiz Allah'a karşı saygısızlık yapıyoruz veya "kezib ala'llah"ın içindeyiz demektir. Halbuki bu son husus, "Allah'a karşı yalan söyleyenden daha zalim kim olabilir?" (En'am, 6/21) ayeti ile küfre denk tutulmuştur.

Ben rica edeyim, evlenme, çocuğumuzun olması, araba, ev, yazlık-kışlık gibi dünya mallarına sahip olmak, işlerimizin kesada ve fesada gitmemesini istediğimiz ölçüde, ihlas, rıza, sadakat, vefa vb. şeyleri istemiyorsak veya gönüllerde bunlar, birinciler kadar yer tutmuyorsa, Allah'a karşı saygısızlık yapmayalım ve dil ucuyla ben muhlis ve muhlas olmak istiyorum demekten sakınalım. Allah'ın rızası, dünyevî hiçbir şeyle tartılmayacak kadar büyüktür. Öyleyse biz de, ayaklarımızın dibinde olması gereken bu meselelerle, Allah'ın rızasını aynı seviyede tutmamalıyız. Çok tekrar ettiğim bir söz içinde, dünya'ya dünya, ukbaya da ukba kadar, yani dünyevî meselelere o kadar, uhrevî meselelere de gereği kadar değer vermeliyiz.

Buraya kadar arzettiklerim meselenin bir yönünü teşkil ediyordu. Diğer yönüne gelince; ahlâk-ı âliyeye ait bu esasları dualarımızda yâd etmekten hiç bir zaman dur olmayalım. Burada bazıları önceki söylenenlerle, bu cümle arasında bir çelişki var zannedebilir. Aslında her hangi bir çelişki söz konusu değildir. Bizim önceki arzettiklerimiz, bir ufka işaret etmekte ve bize bir hedef göstermektedir. Bu hedefe ulaşıncaya kadar, başta da söylediğimiz gibi, tabii ki bir sürecin yaşanması gerekir. İşte bu süreç içinde hedefe doğru yol alırken, insanın kat’iyen vazgeçmeyeceği bir husus varsa o da dua olmalıdır. Dualar bize hedef verir, şuuru besler, gönüllerimizi kanatlandırır, kudretimizin sınırlılığını idrak ettirir ve "her şeye gücü yeten birisine" sığınma ihtiyacını hissettirir. Zaten Bediüzzaman'ın ifadesiyle böylesine yürekten ve hâlisane yapılan dualar, bizatihi derin bir ubudiyettir. Allah, (c.c)’da böylesine inanmış kişilerin dualarını er veya geç mutlaka kabul buyurur.

Duaların bizlere hedef vermesi ile alâkalı iki misal arzetmek istiyorum. Bir; Allah Rasulü (s.a.s) birgün mescidde Ebu Ümame el-Bâhilî'yi, gayet sarsık bir şekilde otururken görür. Sebebini sorduğunda "fakirlik" cevabını alır. Bunun üzerine Hz. Peygamber (s.a.s) ona şu duayı öğretir: Mealen "Allah'ım tasadan ve hüzünden, tembellikten ve acizlikten, korkaklıktan ve cimrilikten, borç altında ezilmekten ve insanların bana galebesinden sana sığınırım." Bu cümleleri tek tek ele alarak, fakirlikle ilgisini veya insana hedef göstermesini birlikte inceleyebiliriz:

"Allah'ım tasadan, gamdan, hüzünden sana sığınırım"; şimdi tasa, gam ve hüzünden Allah'a sığınan bir insan, affedersiniz gidip yan gelip yatar mı? Kendini tasa ve hüzne sevkedecek şeylere kendini hiç kaptırır mı? Aksine kalkar, bunlardan kurtulmanın yollarını mı araştırır?

"Tembellikten ve acizlikten sana sığınırım"; fakirlik deyip bir kenarda -velev ki bu mescid, hatta mescid-i nebevî bile olsa-oturmak ve el-âlemin avucuna bakmak tembellik ve acizlik değil midir?

"Korkaklıktan ve cimrilikten sana sığınırım" ve son olarak "borc altında kalmaktan ve insanların baskısından (galebesinden) sana sığınırım." Görüldüğü gibi bu duanın bütün ögeleri, fakirlikten mescide sığınan bir insana, ondan kurtulma yolları gösteriyor. Yani hedef veriyor. Artık bu safhada kula düşen dua ettiği şeyleri fiiliyata dökmekten ibarettir.

İkinci misal; çocuk iken başımdan geçen bir olaydır: Babam bana, "gece ikibin defa Nasr suresini okuyan, Hz. Peygamber (s.a.s)'i rüyasında görür" demişti. Çocukça kalbimle buna inandım ve o gece ikibin defa Nasr suresini okudum, öyle yattım. O gün, bu okuma işi, sabaha kadar sürseydi, yine okurdum. Çünki benim Rasulullah'ı görme iştiyakım, değil bir geceyi, belki yüzlerce geceyi feda ettirecek çaptaydı. Demek insan, bir şeye dilbeste ise, onu elde etme yollarını mutlaka araştırmalıdır.

Hasılı, güzel ahlâkın unsurları ile bezenmeyi kavlen isteme kadar, onları hayata geçirmede yapılması gerekli olan fiiller de çok önemlidir. Bu ikisi, bir bütünün parçalarından ibarettir.. ve dua, birçok açıdan yeri başka bir şeyle doldurulamıyacak önemli bir hâdisedir.

HZ. MESİH ve MİSYONU

Soru: Yüklendiği misyon itibariyle Hz. Mesih'i anlatır mısınız?

Cevap: Hz. Mesih, olabildiğine maddeci bir topluma peygamber olarak gönderilmiştir. Böylesine maddeci bir topluluğun ıslahı adına Hz. Mesih, onların karşısına ruhçu bir düşünceyle çıkmış ve onların maddeci düşüncelerini ta’dil etmiştir.

Müşrikliği ve putperestliği, doğrudan doğruya din ünvanı ve din referansıyla diyanet blokajı üzerine oturtan toplumların, daha sonra o dinî telâkkiden sıyrılıp, yeni bir dinî düşünceye ulaşmaları oldukça zordur. İşte Hz. Mesih, meb’us bulunduğu toplumdan, maddeciliği ta'dil ederek, metafiziğe kapı aralamış.. ve aynı zamanda vahy-i semavi ile, ifrat ve tefrite girmeden madde ve ruh arasında bir denge te'sis ederek bu zorluğu aşmıştır. Ne var ki, daha sonra gelen onun müntesipleri, bu dengeyi muhafaza edememiş.. bundan dolayı da zamanla bütün güçleriyle ruhçuluğa ve sprütüalizme yönelerek maddeyi bütün bütün inkar etmişlerdir. Kur'an-ı Kerim'in de ifadesiyle (Hadid, 57/27) onlar, ruhbanlığı kendilerine farz kılarak, sözde bununla değerler üstü değerlere ulaşacaklarını zannetmişlerdir. Oysa ki onlara böyle bir zorluk tahmil edilmemişti. Evet onlar, Allah'ın rızasını tahsil maksadıyla, dinin ruhunda olmayan şeyleri icad etmiş ve daha sonra da icad ettikleri bu şeylere yenik düşüp, onların ağırlığı altında dinin aslından uzaklaşmışlardı. Halbuki meşru dairedeki zevk ve lezzet, hem keyfe kâfi, hem de zarurî ve lüzumludur. İnsan için aile hayatı, çoluk çocuk, hayatî bir ihtiyaçtır. Onların bir kısmı, bu mübaha karşı müstenkif kalmış ve farkına varamıyarak kiliseleri o işin gayr-i meşru levsiyâtı ile kirletmişlerdir.

Hıristiyanlıkta, bu türlü daha bir çok tağyir, tahrif ve yanlış anlamalar mevcuttur. Örneğin Yuhanna İncili’nde, “Eğer yüzüne bir tokat vururlarsa, dön diğer yüzüne de bir tokat vursunlar” diye bir ifade vardır. Günümüzde bu mânâ ve ruh, belli ölçüde değerlendirilebilir. Bu bir nevi, “Dövene elsiz, sövene dilsiz” sözünün değişik bir versiyonudur. Ancak insanların zulümlere karşı teslimiyetçi bir şekilde davranmaları yanlışlığı da açıktır. Zira, zulmedenler hiçbir zaman zulmetmeye doymazlar. Hıristiyanlık, zuhur ettiği zaman itibariyle, değişik baskılar altında kendini anlatma ve kendini isbat etme imkânını elde edememişti. Bu baskı ve zulümlere karşı onlara, “mukabele etmeme” fikri aşılanmış ve bu, daha sonra onlarda bir karakter haline gelmiştir. Bu düşüncenin uzantısı olarak onlar; harp etmemeyi, kendilerine ne yapılırsa yapılsın, karşı koymamayı ve dünya zevklerinden uzak kalarak ruhbanca bir hayat yaşamayı vs. bir disiplin olarak benimsemişlerdi. Ne var ki, bu disiplinlerin pratik hayattaki yansımalarına bakıldığında manzaranın hiç de aslına uygun ve iç açıcı olmadığı görülecektir. Çünkü onlar, bugün dünyanın değişik yerlerinde -esefle müşahede etmekteyiz- benimsedikleri bu prensiplere aykırı olarak, yer yer hayatın karşılarına çıkardığı ve insan fıtratının bir gereği olan ihtiyaçlarını gayr-i meşru yollardan giderme ve duygularını tatmin etme yollarına girmişler; uzantıları günümüze kadar gelen kanlı savaşlar yapmışlar ve birçok insanın haksız yere ölmesine sebep olmuşlardır.

Hz. İsa (a.s)'nın materyalist bir topluma uyguladığı ıslah hareketi, aynı zamanda kendisinden sonra gelecek olan ve müjdesini de bizzat kendisinin verdiği “İnsanlığın İftihar Tablosu”na giden yolları da açmıştır. Ancak, başta da ifade ettiğimiz gibi daha sonra müntesipleri, Yahudi ifratına karşı tefrite düşerek, bütün bütün fiziği de maddeyi de inkâr etmişlerdi. Fetih suresinin en sonunda yer alan uzunca âyet, bu mevzuya ışık tutmaktadır. Burada o âyetle alâkalı bir kaç hakikati arzetmek istiyorum:

Ayet, “Muhammedun Rasulullah” diye başlamaktadır. Ayetin başındaki bu ifade ile, Peygamber Efendimiz (s.a.s)'in risaleti vurgulanmış ve değişik yerlerde geniş olarak bu hakikat ifade edildiği için de, icmâlen geçilmiştir. Bu ayette, daha ziyade Kur'an, Efendimiz (s.a.s)'in etrafındaki insanlara dikkat çekmekte ve değişik evsaf ve kategoriler halinde, birbirinden farklı maddeye ve mânâya bakan yanları ile onları nazara vermektedir. “Muhammedun Rasulullah”, önemli ve hayâtî bir gerçektir. Bunun için Sâdî, Üstad'ın da Mektubat'ta ifade ettiği gibi, “Muhammedun Rasulullah demeden râh-ı selamet muhaldir” der. Necip Fazıl da bu hakikati ifade adına, Pascal'ın koştura koştura rıhtıma kadar getirir; ancak “Muhammedun Rasulullah” demediği için gemiyi kaçırdığını söyler. Evet, bu mânâda Efendimiz (s.a.s)'in rasat noktasına ulaşmayanın sahil-i selâmete ulaşması mümkün değildir. Şimdi tekrar âyetin mevzumuzla alâkalı yönüne dönelim:

Peygamberle beraber maiyet-i nebevîye eren herkes, maiyet-i İlahîye’ye de ermiş demektir. Bir yönüyle âlem-i cismaniyet ve âlem-i halka ait Efendimiz'le maiyet, aynı zamanda âlem-i emre ait belki Cenab-ı Hakk'la maiyetin bir izdüşümüdür. İşte ayet-i kerimede, “Vellezîne maahû” derken bahsettiğimiz bu birliktelik kastedilmekte; ayetin devamında ise, bu ufku yakalayan insanların özelliklerinden bahsedilmektedir.

Bu özelliklerden biri, onların “Eşiddâu ale'l-küffâr” olmalarıdır. Yani mahiyetlerindeki inanma istidadını körelten, bunca delail Allah'ın varlığını ilan ederken bütün bütün onları tekzip edip inkara sapan ve İlâhî meş’aleyi söndürmeye çalışan insanlara karşı şedittirler. İkinci özellikleri ise, “Ruhamâu beynehüm”; kendi aralarında fevkalâde şefkatli ve merhametlidir. Bu özellikler, “Terâhum rükkean, sücceden, yebteğûne fadlen minallâhi ve rıdvânâ; "Sen, onları sürekli rükû ve secde halinde görürsün. Allah'ın lütuf ve rızasını ister dururlar." Demek ki onlar, ayaklarını koydukları yere başlarını da koyarak bir halka haline gelmiş ve böylece Allah'a en yakın bulunma halini ihraz etmişler. Aynı zamanda onlar, her şeylerini Allah'ın fazlından bilirler. Zaten neticede onların istedikleri sadece ve sadece Allah rızasıdır. “Sîmâhum fî vücûhihim min eseri's-sücûd; onların nişanları yüzlerindeki secde izidir."

“Zâlike meselühum fi't-tevrât; İşte bunlar, ümmet-i Muhammed'in Tevrat'taki vasıflarıdır. "Tevrat, Hz. Musa'ya inen ve daha sonra tahrif edilerek büyük ölçüde hüdanın yerini hevanın, ruhun yerini maddenin aldığı bir kitaptır. Tevrat'ta ümmet-i Muhammed anlatılırken, manevî yönleri ve yanlarıyla ve metafizik cepheleriyle anlatılmaktadır. Diğer taraftan “ve meselühum fi'l-incîl; Onların İncil'deki vasıflarına gelince": “Kezer'in; onlar tıpkı bir ekin gibidirler". Ekin, tohumla meydana gelir ve maddîdir. Tohum, bir cisimdir ve tıpkı yumurtadaki ukde-i hayatiye ve insandaki sperm gibi hayat programı yüklenmiş bir varlıktır. “Ehrace şat'ehû; topraktan rüşeymini çıkarır" ki, o da bir maddedir. “Şat” kelimesinde maddî yapının zuhuru gibi bir musıkî de gizlidir. Burada her kelime, mükemmel sözcüğüyle ifade edilemiyecek ölçüde seçilmiş.. seçilmiş ve adetâ bir dantelanın atkıları halinde örgülenmiştir. “Feztağlaza; gılzet kazanır, kalınlaşır, sertleşir.” Burada da mesele hep madde etrafında dönmektedir. Zira mânânın, ruhun, metafiziğin kalınlaşması mümkün değildir. “Festevâ, o maddî yapı üzerinde kalkar, doğrulur demektir. “Alâ sûkihî”, insanın sâkı, bacaklarıdır. Filiz ve ağacın sâkı ise sapıdır. “Yu'cibu'zzurrâa”; Öyle ki, tohumu, toprağın bağrına atan insan bile, onu bu haliyle gördüğü zaman şaşkınlıktan kendisini alamaz. “Liyağîza bihimu'l-küffâr: Kafirleri öfkelendirir.” Bu ise, başkalarının gözünü doldurması, onların içine takdir, dehşet ve korku salması gibi hep maddeye müteallik şeylerdir.

Dikkat edildiği takdirde, İncil'de yer alan meseleler; fizikî açıdan, tamamen maddeci bir anlayışı aksettirmekte ve her şey mahsusata müteallik yanları ile nazara verilmektedir. Tevrat'ta zikredilen hakikatler ise, hiçbiri elle tutulur, gözle görülür ve pozitivistçe mülâhazalarla mahsusata taalluk eden şeylerden değildir. Bunların hepsi adetâ insanları âlem-i emir ve mücerret hakâik etrafında dolaştıran manevî şeylerdir. İşte bu incelik, Seyyidinâ Hz. Mesih'in konumunu anlama bakımından çok önemlidir. Hz. Mesih, Yahudi maddeciliğini tadil etme misyonunu yüklenmiştir. Böyle bir misyonla gelen insanın, bu misyonu gerçekleştirebilecek donanımla gelme zarureti vardır. Ki daha dünyaya teşrif buyuracağı zaman O, çok iyi bir yuvada neşet etmiştir. O'nu yetiştirme mevzuunda Hz. Meryem ölçüsünde başka bir kadın göstermek mümkün değildir. Kur'an, değişik ayetlerinde Hz. Meryem'in karakterini ifade eden kelimeleri yerli yerinde kullanarak onun hususiyetini vurgulamaktadır. Bu yüce kadın, iffetine o kadar düşkündür ki, meleğin karşısında bile müthiş bir ürperti yaşamıştır.

Hz. Meryem'in annesi, “Allahım bana bir çocuk verirsen onu mabede adayacağım” diyerek bir adakta bulunmuş; ancak çocuk kız olarak doğunca, teessür içinde bu kutlu anne, “Ben erkek çocuk bekliyordum ki onu mabede adayayım” demiş, ne var ki, çocuk doğmadan önce mabede adandığı için mabedde bırakılmıştır. Seyyidetina Hz. Meryem, maneviyatla lebaleb bir şekilde İlâhî vâridatları iliklerine kadar teneffüs edeceği böyle bir metafizik ortamda neşet etmiş ve daha sonra da, farklı bir misyon için gelen Hz. Mesihe yine sebepler üstü bir şekilde hamile kalmıştır.

Hülasa Hz. Mesih, hayatı böylesine sebepler üstü ve harikulâdelikler içinde cereyan eden bir anneden dünyaya gelmiş ve tamamen bir ruh insanı olarak Cenab-ı Hakk'ın himayesinde ve siyanetinde büyümüştür. Zira O'nun karşısında, senelerden beri devam eden maddeciliği, tamamen bir din haline getiren ve yıkılması, yenilenmesi, değiştirilmesi çok zor olan bir toplum vardı ve O, hayatı boyunca böyle bir toplumla mücadele etmişti. Hz. Mesih, peygamberlik vazifesiyle gönderilirken bu insanları doyuracak bir donanımla techiz edilmiş ve onların putlaştırdıkları maddeyi; babasız dünyaya gelme, ölmüş insanı diriltme, hastaları iyileştirme, en onulmaz dertlere şifa dağıtma gibi pek çok mucizeler göstererek aslî hüviyetine kavuşturmuş.. ve materyalizme kilitlenmiş bir düşünceyi tadil ederek, ruhçu bir düşünceye yollar açmış, böylece İnsanlığın İftihar Tablosu'na giden yollara köprüler kurmuştur.

İNSAN-ESMÂ-İ İLÂHİYE

MÜNASEBETİ

Soru: “İnsan yaptığı işte ne ölçüde esmâ-i ilâhiye ile münasebet halinde ise, neticede elde ettiği faydalar da aynı nisbette olacaktır” buyuruyorsunuz. İzah eder misiniz?

Cevap: İnsan, esmâ-i ilâhiyenin bir nokta-i mihrakiyesi ve bir yörüngesidir. Bütün insanlar, "alâ külli hâl" Cenab-ı Hakk’ın isimlerine mazhardırlar. Ancak bu isimlerden bazıları, insanda “gâlip isim” olarak tecelli eder ve bu gâlip isim insandan insana da değişiklik arzeder.

Konuya ışık tutması açısından Efendimiz (s.a.s)’in “Ben enbiyâ-ı izâm arasında Hz. İbrahim’e benzerim” Hz. Ömer, Hz. Nuh ve Hz. Musa’ya; Hz. Ebu Bekir de Hz. İbrahim ve Hz. Mesih’e benzer” sözlerini örnek verebiliriz. Nebiler Serveri (s.a.s)’nin, kendisini Hz. İbrahim’e; Hz. Ömer’i, Hz. Nuh ve Hz. Musa’ya; Hz. Ebu Bekir'i de Hz. İbrahim ve Hz. Mesih'e benzetmesi; ahlâk, huy, karakter, yapı, duygu, düşünce ve insanlarla münasebet açısından milimi milimine bir benzetme demek değildir. Bu sözler, “Efendimiz (s.a.s), Hz. Ebu Bekir ve Hz. Ömer'i illa da birine benzetilecek olursa, bu şahıslara benzetilmelidir" mânâsını taşır. Benim burada esas vurgulamak istediğim farklılık, başta Kur'an-ı Kerim olmak üzere, Sünnet-i Sahiha ve evliyaullahın ilham ve keşif kaynaklı ifadelerinde ortaya konmaktadır: Hz. İbrahim'de haliliyet, Efendimiz (s.a.s)'de ise habibiyet hakimdir ki, bu da bize, nebiler dahil, Cenab-ı Hakk'ın her insanda farklı, gâlip ve hâkim bir isminin tecelli ettiğini göstermektedir.

Mevlâna’nın dediği gibi, insanlar ve insanların içinde birer çiçek mahiyetindeki bu başyüce kametler, Cenab-ı Hakk'ın esmâ hazinesini aksettirir. Esmâ-i ilâhiye, kâinatın bağrında gizli bir definedir ve bu define, insanı bir damar ve kanal halinde Zâtı ulûhiyetin marifetine götürür. O kenzin bir ucu da, fihrist olarak insanın mahiyetine dercedilmiş bulunmaktadır.

“Sığmam dedi Hakk arz u semaya

Kenzen bilindi dil madeninde.” (Hz. İ. Hakkı)

mısraları, bu mânâyı ne güzel ifade eder!

Öte yandan insanda hâkim olan bu isimler, seyr-i rûhânî hükümlerini icra ede ede daha belirgin bir hale gelirler. Tasavvufî bir üslupla ifade edecek olursak, daha sonra hangi isim insanda hâkimse, o isme, mürebbi mânâsına o zatın Rabbi denir. Mesela bir insanda “Cemil” isminin hâkim olduğu takdirde Cemil isminin terbiyesinde yetişen ve seyr-i sülûkünü tamamlayan insanın Rabbi, yani mürebbisi, Cemil ismi olur.

İnsanda hâkim olarak tecelli eden bazı isimlerin, insanın manevi terakkisi adına da birtakım hususiyetleri vardır. Örneğin “Vedûd” ismine mazhar olan zatlar, umumiyetle sekr içinde yaşar ve adetâ ellerinde ilahî aşk kâseleriyle, kâinat meşherinde hep mest-u mahmur dolaşırlar. İşte bu hal, o isme mazhariyetin bir ifadesidir. Sekir içinde yaşamak, mutlak büyüklük demek değildir. Her zaman onlardan daha büyük kametler olabilir; ancak, bahsini ettiğimiz insanlar, enbiya-i izam gibi veya velayet-i kübrayı temsil eden Sahabe-i Kirâm gibi tam yakaze ve temkîn insanı değillerdir.

Zannediyorum, Hz. Ebu Bekir (r.a) kadar Allah Rasûlü'nü seven ikinci bir insan yoktur. Oysa ki, canından daha çok sevdiği Efendisi vefat ettiği zaman, o büyük temkin insanı, üzüntü ve kederden bayılıp kalması, kendini yerden yere vurması gerekirken, hiç kimsenin söylemeye cesaret edemediği, “Her kim Hz. Muhammed'e inanıyorsa -yani ölmez zannediyorsa- işte o öldü. Her kim de Allah'a inanıyorsa bilsin ki O, Hayy ve Baki'dir” sözlerini söyleyerek, insanları temkine davet etmiştir. İşte bu durum bir temkin insanı olmanın ifadesidir. İnsan ağlayıp sızlayabilir, ama sürekli temkinli, dikkatli ve teyakkuz içinde olmak, ayrıca Allah'ın, her lâhza, her yerde hâzır ve nâzır olduğu şuuru ile yaşamak. Evet işte bu hal, Cenab-ı Hakk'ın, sadece kullarından bazılarına bahşettiği isimlerinin birer tezahürüdür.

Her insanın mayasında hâkim unsur olan bu isimler, tecelli ettikleri insanın benliğinde de bir ip ve bir hat gibi kendilerini hissettirirler. Bunu bazıları keşfen, bazıları da etrafındakilerle kendilerini mukayese ederek onlarla kendisi arasındaki farkı, kavrayabilir. Hiç olmazsa vicdanıyla sezebilir.

Evet, insan esmâ-i ilâhiye ile münasebettardır. Onun esmâ-i ilâhiyeye dayanarak, kendisinde hâkim olan ismi vird edinip hergün çekmesi, o insanın dualarının kabulüne ve manevî terakkî adına ilerlemesine vesile olabilir.

İnsanın kendi mahiyetine konan esmânın hususiyetlerini, renklerini aşması mümkün değildir. İnsan, ister esmâya sığınsın, ister varlık içindeki tecellilerini değerlendirsin, o ancak bir yere kadar ulaşabilir.. evet herkesin bir arş-ı kemâlâtı, bir münteha noktası vardır. O, kabiliyetlerini kullanarak o noktaya ulaşınca, “artık benim ilerleyecek hiç bir şeyim yok, ben de müntehaya ulaştım” der.. der ve müntehaya ermiş olmanın haz, neşe ve zevklerini duyar. Kendi müntehasından başka müntehaların olup olmadığını da bilemediğinden, kendi zirvesinin zevklerini müntehiyâne bir hisle duyar. İnsanın cennetteki hali de böyledir. Orada herkes halinden memnundur ve hiç kimse şikayette bulunmaz. Burada sabır ve tahammülle elde edilmeye çalışılan mazhariyetler, orada mahiyetin açık olduğu terakkiyi sonuna kadar yakalamış olmakla elde edilir. Başı kendi arş-ı kemalâtının kubbesine değen bir insana, “mahlukat içinde senden daha büyük var mı?” diye bir soru yöneltilse, “Ben çevremde görmüyorum. Şayet varsa benim bilmediğim âlemlerdedir” şeklinde cevaplandırır. Çünkü o insan, kendi arş-ı kemâlâtının zirvesindedir. Onun için İmam Rabbani'ye kadar gelen pek çok veli, kendini velilerin en büyüğü olarak görmüştür. Bu açıdan insanın, mazhar olduğu esmânın terakkisi ile de çok alâkası vardır.

İnsanın terakki adına vird-i zeban ettiği esmânın, yine onun, mahiyet, kabiliyet ve gerçek kimliği ve Allah tarafından onun mahiyetine konan renklerle çok alâkası vardır. Mesela ben, ne kadar çok istesem de, bir başkasının seviyesini yakalamam mümkün değildir. Çünkü o, doğrudan doğruya duru ve berzahsız esmâi İlâhiye, sıfat-ı İlâhiye ve şe'n-i Rububiyet'e açık bir insandır ve adetâ peyke binmiş gibi Allah'a yükselir. Bu hakikat, 24. Söz'deki zühre, katre, reşha meselelerinde üzerinde durulmuştur. Zühre yırtılsa, dökülse ve parçalansa da güneşle olan münasebetini değiştiremez. Çünkü güneş, onun renklerinde istihale ederek kendisini ona hissettirir. Yine katre, ne yaparsa yapsın bir reşhanın güneşle münasebetini yakalayamaz. Çünkü o bir cisimdir ve onu, ancak gözbebeğinin içine alabilir.

Hasılı, esmâ-i ilâhiye çok önemlidir ve kat’iyyen ihmal edilmemelidir. Fıtratlarda hâkim olan isim tesbit edilerek o, vird edinilmelidir. Susuzluktan yanmış ve kavrulmuş bir insan suyu nasıl yudumlarsa, esmâ-i ilâhiye de öyle yudumlanmalıdır. Böylece her insan, manevî terakkîsi adına adım adım yükselir ve kendi kemâlâtının arşına ulaşır.

DÂSİTÂNÎ

BİR KARDEŞLİK İÇİN

Soru: Asr-ı Saâdet’teki kardeşlik anlayış ve uygulanışını çok sık nazara veriyorsunuz. Bu anlayışı günümüze nasıl taşıyabiliriz?

Cevap: Asr-ı Saâdet’teki kardeşlik, tarihe her yönüyle “örnek bir kardeşlik” ve onu dâsitânî bir şekilde gerçekleştirenler de “örnek bir nesil” olarak geçmiştir. Ve bu seviyede bir kardeşlik, daha sonra hemen hiçbir zaman diliminde -maalesef- o ölçüde temsil edilememiştir.

Gerçi, Hz. Osman ve Hz. Ali döneminde onların aralarında bir kısım ihtilaf ve iftiraklar görülmüştür ama, bunları çıkaranlar, o “saff-ı evvel”i teşkil eden “yıldızlar” değil; arkadan gelen çilesizlerdir. Ve biraz da, öndekilerden bazıları önünü alamayacakları bu ihtilaf ve iftirak fitneleri içinde değişik şekilde rol almışlardır. Ama, yine de her şeye rağmen bunlar, hayatlarının sonuna kadar belli ölçüde dengeli yaşamışlardır. Şimdilerde -esefle arzedeyim- “İbn Sebe diye birisi veya Übeyy İbn Selûl fitnesi diye bir şey yoktur; aslında Sahabe kendi arasında ihtilafa düşmüştür” gibi sözlerle, bir yönüyle haricî düşmanların yaptıklarını hafife alma ve onları pâka çıkarma, hatta tezkiye etme gayretleri sözkonusudur. Halbuki böyle bir düşünce, Kur’ân-ı Kerim’in “vessâbikûne’l-evvelûn, mine’l-muhacirîn ve’l-ensâr” (Tevbe, 9/100) ve “radıyallâhu anhüm ve radû anh” (Tevbe, 9/100) dediği insanları karalamak demektir. Tarihî bir gerçektir ki, yahudiler başta olmak üzere bütün şer güçler İslâm tarihi içindeki hemen bütün ihtilaf ve fitnelerde ellerinden geldiğince birşeyler yapmış ve aktif rol oynamışlardır.

Evet, o “yıldız insanlar”ın (r. anhüm) arasında ilk dönem itibarıyla hem hissî hem de mantıkî kardeşlik hakimdi. Ancak bu kardeşliğe bir dünyevîlik tosladı ve aradaki vahdet muvakkaten kırıldı. Bu kırılmadan sonra da, o safvet bir daha temsil edilemedi.

Pekala “duygu ve düşüncede; elem ve lezâizde tam bir paylaşımın yaşandığı bu altın dönem seviyesinde bir kardeşlik yeniden ihraz edilebilir mi?” denilecek olursa; böyle bir uhuvvetin teşekkülü için her şeyden önce güçlü bir insibağa ihtiyaç vardır. Bu mevzuda “hissî kardeşlik” önemli bir esastır; ancak yeterli değildir. Malum olduğu üzere aynı anne ve babadan meydana gelen kardeşler arasında “hissî kardeşlik” vardır, ama onlar, bazen çok basit bir miras meselesinde bile birbirleriyle kavga edebilir, hatta birbirlerini öldürebilirler. Öyleyse öz kardeşleri bile birarada tutamayan “hissî kardeşlik”, Sahabe ölçüsünde bir kardeşliğin tesisi için yeterli değildir. Kaldı ki, bu kadar geniş bir dairede herkesin menfaat ve çıkar noktaları, his ve anlayışları, mezak, meşreb ve mizacları ayrı ayrı olunca bu kardeşliği tesiste işin mantıkî unsurlarını ilave etmek gerektir. O bakımdan Bediüzzaman Hazretleri, bize meselenin daima mantıkî yönlerini ve dinamiklerini göstermiştir. Mesela; “Hâlikınız bir, Mâlikiniz bir, Mâbudunuz bir, Râzıkınız bir.. bir bir.. bine kadar bir bir. Hem Peygamberiniz bir, dininiz bir, kıbleniz bir.. bir bir, yüze kadar bir bir. Sonra köyünüz bir, devletiniz bir, memleketiniz bir.. ona kadar bir bir” demiştir. Şimdilerde ilave edecek olursak; hasımlarınız bir, düşmanlarınız bir, sizi istemeyenler bir, büyümenizi engelleyenler bir.. bir..

Meseleye, daha farklı bir zaviyeden bakacak olursak; Cenâb-ı Hakk’ın tevfiki, bizim vifak ve ittifakımızla çok alâkalıdır. Çünkü vifak, tevfik-i ilâhînin çok önemli bir vesilesidir. Vifak, bir çizgi üzerinde birleşme; ittifak da geldiği “bâb” itibarıyla bu meselelerin mutavaatı yani insan ruhunda tabiat haline gelmesi.. yani insanların, anlaşıp bütünleşerek onu, tabiatlarının ayrı bir derinliği ve ayrı bir buudu haline getirmeleri demektir ki, kanaatimizce böyle bir ameliye, el açıp “Mecmuatu’l-Ahzâb”ı günde bir-iki defa hatmetmekten daha çaplı bir şekilde Cenâb-ı Hakk’ın tevfikini yâr etmesi adına Allah’a sunulmuş önemli bir dua ve bir münacâttır.

Evet, Allah’ın lütuflarına mazhariyet, insanın bir kısım evsafla muttasıf olmasına bağlıdır. Çünkü Efendimiz (s.a.s)’in mübarek beyanlarına göre Allah (c.c), insanların suret ve dış görünüşlerine değil; kalplerine, iç âlemlerine ve karakterlerine bakar. Bu açıdan önemli olan insanların sıfatlarıdır. Yani kişinin mü’min görünmesi değil, mü’min olması; namaz kılması değil namaza düğümlenmesi; Kâbe’yi tavaf etmesi değil tavaf düşüncesine odaklanması; kısacası Allah’a ve Rasulü’ne kilitlenmesi önemlidir. Unutmayalım, Allah (c.c) sıfatlara bakarak hükmünü icra etmektedir.

Buna göre şayet bir kâfir, sistemli düşünür, eşya ve hadiseleri hallaç eder, vaktinin kıymetini bilerek onu boşa harcamaz ve hep çalışırsa; bu sıfatlar birer mü’min sıfatı olduğu için Allah (c.c), o kâfir hakkında muvaffakiyet ve başarı hükmünü verir. Diğer taraftan, bir başkası Kâbe’yi her gün elli defa tavaf etse bile; kalbi, iç dünyası, düşünce yapısı, sistem anlayışı bozuk ve kâfir sıfatı taşıyorsa mü’min hakkında mağlubiyet ve hezimet hükmünü verebilir. Çünkü mü’min olmanın mükâfatı, ekseriyet itibarıyla ahirette; şeriat-ı fıtriyeyi bilmemenin ve ona riayet etmemenin cezası da ekseriyet itibarıyla dünyadadır. Bu iki kitabı dengeli yaşamak bizi gerçek takvaya ulaştıracak olan yegâne yoldur.

Sahabe-misal kardeşliğin gerçekleştirilmesinde önemli rol oynayan bir diğer faktör de, bu zorunluluğun hissedilmesi, onun bir niyet halinde kalplerde ağırlığının duyulması, sonra da bu niyet istikametinde atılacak olan adımlardır. Meselâ, İslâm’a farklı metotlarla hizmet eden cemaatlerin, birbirlerini bulundukları konumda kabullenmesi, birbirlerinin hizmetlerini alkışlamaları, hatta birbirlerine yardımcı olmalarını bu konuda atılması gereken önemli bir adım olarak görebiliriz.

Evet, Sahabenin mazhar olduğu lutuflara mazhar olabilmenin yegane yolu, istenilen mevzuda en azından onlar ölçüsünde performans sergileyebilmek ve bu uğurda önümüze çıkan bütün fırsatları değerlendirebilmektir. Kim bilir, belki de bunlar hayata geçirilebilse, “mercûh râcihe tereccuh edebilir” fehvasınca ilgili alanda o alana mahsus olmak üzere Sahabenin hizasına ulaşılabilir.

Hasılı, Sahabe kardeşliğini tesis etmek için, hissin yanısıra mantıkî unsurların dikkate alınması, vifak ve ittifak çizgisi üzerinde birleşilmesi ve bunun ağırlığının kalpte daima duyulması ve mutlaka müşahhas adımların atılması gerekir.

SABIR ve SALÂT

Soru: Yapılan hizmetlerde her şeyin ilahî inayet endeksli olduğunu her fırsatta anlatıyor; İlahî inayeti celbin vesilesi olarak da Kur’ân’ın, “sabır” ve “salâtı” (namaz) tavsiye ettiğini beyan ediyorsunuz. “Sabır” ve “salât” nasıl ve ne şekilde hayatımıza hakim olmalı ki, Kur’ân’ın emrini yerine getirmiş olalım?

Cevap: Konuyu izaha geçmeden önce, bir hususun altını çizmemiz lazım; o da yapılan hizmetlerde İlahî inayetin yanında insan cehd ve gayretinin gözardı ve insan iradesinin inkâr edilmemesi gerektiğidir.

Ehl-i Sünnet, yapılan fiillerde insan iradesinin nefy edilmesini bir türlü “sapıklık” olarak değerlendirmiş ve böyle düşünenleri “firak-ı dâlle”den saymışlardır. Çünkü iradeyi bütünüyle nefyedip inkârda bulanma “cebrilik”, yapılan işlerde Allah’ın iradesini yok sayıp, her şeyi insan iradesine verme ve “insan, kendi fiilinin hâlikıdır” demek de ayrı bir sapıklıktır. Tarihte bu düşüncenin temsilcilerine “Mu’tezile” denmiştir.

Şart-ı âdi planında çerçevesi ve hakikati mevzuunda ciddi birşey söylemek mümkün olmamakla beraber; iyiliğe veya kötülüğe karşı bir meyelan veya o meyelandaki tasarruf; ya da eşit iki şeyden birini tercih etme şeklinde yorumlayabileceğimiz iradenin, insanın fiillerinde çok önemli bir yeri vardır.

Diğer bir yaklaşımla iradeyi; keyfiyeti ve sınırları belirsiz denebilecek kadar itibarî bir hat; böyle olmakla birlikte itibarî olmayan hakiki bir kısım hakikatleri tevlid edecek çok önemli bir esas ve bir faktör olarak da değerlendirebiliriz. Evet, irade o kadar önemli bir esas ve bir faktördür ki, Cennet’e kavuşma ve Cemalullah’ı müşahede etme, ancak onu iyi kullanmakla gerçekleşebilir. İnsan, ebediyeti onun sayesinde kazanabileceği gibi, dünyevî ve uhrevî mutluluğu da yine ancak onun sayesinde elde edebilir..

Aslında iradenin sınırlarının belli olmaması ve sınırlarının belli olmamasından dolayı onu tam olarak bilemememiz, ona tam bir vukufiyetten daha iyidir. Çünkü böyle bir vukufiyet, bir yönüyle insanın o mevzudaki azim, cehd ve meylini veya o meyildeki tasarruf hissini kırar. İfadelerimizi biraz daha açacak olursak; insan, karşısına çıkan problemleri aşabilmesi için iradesinin sınırlarının belli olmaması, onun en olumsuz hadiseler karşısında dahi, “Allah’ın inayetiyle aşarım” mülâhazasına kaynak teşkil eder. Bundan dolayıdır ki, iradenin itibarî bir hattan ibaret olması ve haricî vücut nokta-i nazarında mahiyetinin tam olarak bilinmemesi, insan için önemli bir güç kaynağıdır. Evet böyle bir irade, her insan için kendisini aşabilecek bir güç ve kuvvet kaynağıdır. Aksi takdirde, mesela; iradesiyle yüz kilo eşyayı kaldırabilen bir insan, karşısına yüz on kiloluk bir yük çıkınca “ben bunu kaldıramam” diyebilir. Oysaki, hakikat hiç de öyle değildir. Mistiklerin ve yogilerin yaklaşımıyla insan, o ölçüde bir azim ve kararlılıkla -onların ifadesiyle arzetmek gerekirse- ruha kendi gücünü kazandırarak fizikötesi bir güçle onu harekete geçirebilir ve bırakın yüz on kiloluk yükü, böyle bir insan çok daha fazlasını kaldırabilir.

Hâsılı sebepleri tamamen reddetmek bir sapıklık, her şeyi sebeplere vererek, “sebepsiz bir şey olmaz” iddiasıyla Müsebbibü’l-esbâb’ı görmezlikten gelmek de tevhid adına ayrı bir delalettir. Bizim yolumuz ise, sebepler adına her şeyi yerine getirmekle birlikte, neticeyi Allah’tan bilme yoludur.

Biz, iradelerimizi itibarî bir hat, farazî bir nokta ve bir çizgi olarak kabul etmekteyiz. Evet biz, Cenâb-ı Hakk’ın, hakkımızda vereceği hükümlerini, o farazî çizgiye göre vermekte ve yaptığımız işlerde ona göre şekillendirmekte olduğuna inanırız. Fiillerimizde Cenâb-ı Hakk’ın tesir ve dahli, bizimkiyle kıyaslanamayacak kadar büyüktür. Üstad’ın ifadesiyle “ef’âl-i ihtiyariye” denilen yeme, içme, yatma, kalkma .. gibi insanın kendi iradesiyle yapmış olduğu işlerde bile, insana ait olan hisse, işin ancak onda biri kadardır. İnsanın içinde, otamat, kendi kendine çalışan, yerinde devreye giren, yerinde devreden çıkan, irade dışı sistemler ve hareketler, insanın iradî hareketlerinden daha çoktur. Bu açıdan, mesela; basit bir yemek yeme meselesini ele alacak olursak; insan, Allah’ın yarattığı zeminde, yine O’nun, bağrına kuvve-i inbatiye yerleştirdiği toprakta, O’nun bitirip var ettiği bir şeyi, O’nun verdiği bir güçle, yine O’nun verdiği aklı, eli, parmağı, ağzı kullanarak yemektedir. Bütün bunlar düşünülecek olursa, acaba bu işlerin içinde kaçta kaçı insana aittir? Yine, lokmayı içine yerleştirip çiğneyeceğimiz ağzı bize veren, mükemmel bir sistem içinde tükürük bezlerini hazırlayan kimdir? Lokmayı ağzımızda çiyneyip eritirken, mideye sinyaller gönderip onu harekete geçiren, hazım mekânizmalarını çalıştıran kimdir?..

Evet, insan bütün bu işlere ibret nazarıyla baktığında görecektir ki, kendisine böyle bir yemek meselesinin öşrü (onda biri) bile düşmemektedir. Oysaki, insan bu fiilleri dile getirirken “ben yedim”, “ben oturdum”, “ben kalktım”.. gibi hep; “ben.. ben..” ifadelerini kullanmaktadır. Belki işin zahirî yönü hadiselere böyle yaklaşmayı gerektirdiğinden dolayı, Allah insanları mazur görmekte ve affetmektedir ama meselelerin teferruatına inildiğinde; “ben yedim, ben içtim, ben yattım, ben kalktım” sözlerinin düşünülmeden sarfedilmiş birer söz olduğu görülecektir.

Şimdi, yeniden soruya geçecek olursak; bizim bu türlü küçük meselelerde dahi meydana gelen hadiselere, iradelerimize dayanarak sahip çıkmak ne kadar garip ve yanlış ise; “hizmet” gibi çok önemli bir meselede, davranışlarımıza terettüb eden neticelere sahip çıkmamız da, o ölçüde, hatta daha da fazla garip ve yanlıştır. Çünkü, yeme-içme meselesinde sistem bellidir. Fakat, insanların kalbine imanı koyma, hatta onların imanlarını şahlandırma ve coşturma gibi meseleler, fizik dünyanın ötesinde cereyan eden öyle enteresan, öyle gizli ve öyle büyülü hadiselerdir ki, insanın bunlarda dahlinin olduğunu iddia etmesi mümkün değildir.

Bizim hizmetimiz, inayet eksenli fakat iman hedefli bir hizmettir. Bundan dolayı da Cenâb-ı Hakk, sebeplerin çok fevkinde başarılar ihsan etmektedir. Bütün bu lütuf ve ihsanlara baktığımızda, görünen o dur ki, her mesele tam bir inayet üzerinde cereyan etmektedir.

Bizler yapılan hizmetlerde inayetin yanında “riayetin” yani görme ve gözetmenin de bulunduğunu, bizim dışımızda onları idare ve kontrol eden birinin var olduğunu anlıyoruz. Mesela, bu yol, “kandan irinden deryaların, menzilinin çok, geçidinin yok” olduğu bir yoldur. Peygamberler başta olmak üzere, bu yolun yolcuları, yollarında ilerlerken bir çeşit olumsuzluklarla karşılaşmışlardır. Ancak bugün ortaya konulan hizmetlere gelince, karşımıza çıkan bunca husumete rağmen gösterilen cehd ve gayretin neticesiz kalmadığı da bir gerçektir. Bu ise, apaçık bunların bir İlahî inayet ve riayet altında bulunduğunu ve “Hasbünallâhu ve ni’mel vekîl, lâ havle ve lâ kuvvete illâ billâhi’l aliyyi’l azîm” sırrının tecellisine mazhar olduğunu göstermektedir.

Ancak, böyle bir inayet ve riayete mazhariyetin de, şart-ı âdi planında bir kısım sebeplerinin olması lazımdır. Çünkü Zülkarneyn bile, harikulâdeler kuşağında fütuhât dantelasını örerken, sebepleri elden bırakmamıştır. “Feetbea sebeben, sümme etbea sebeben”... (Kehf, 18/84,85,89,92) yani “Zülkarneyn, bir sebepten diğer bir sebebe sıçrayarak sebepler devr-i daimi veya sebeplerin doğurganlığını değerlendirmiştir” ferman-ı Sübhani’si, Zülkarneyn’in bu anlayışını anlatmaktadır. Şimdi eğer bir Nebi için sebepler söz konusu ise, bizlerin sebeplerden bağımsız hareket etmemiz herhalde düşünülmemelidir.

Sebepler, maddî veya manevî olabilir. Maddî sebepleri eksiksiz yerine getirdikten sonra, İlahî inayet eksenli hizmetimizin devam ve temadisi için manevî sebepler adına bu inayetleri bizlere lutfeden Allah’la münasebetimizi devam ettirmemiz ve O’na yönelmemiz gerekmektedir.

Evet, her şeyden evvel O’na yönelmek çok önemlidir. Zira büyük problemler ve yapılmaz gibi görülen büyük işler, ancak O’na teveccüh ile gerçekleştirilebilir. Dolayısıyla büyük olarak addettiğimiz bütün ideallerimizi gerçekleştirebilmek için, Kudreti Sonsuz’a teveccüh etmemiz gerekmektedir. İşte bu teveccüh de, bir yönüyle sabır ve namazla olmaktadır. Esasen bu ikisi arasında bir telâzum vardır. Yani bunlar birbirinden ayrılmaz iki parça gibidir. Çünkü namaz, Allah’a imandan sonra kulluk adına yapılabilecek en büyük bir iştir. Evet namaz; malî, bedenî bütün ibadetleri câmî bir ibadettir. Hac, oruç ve zekat gibi ibadetlerin nüvelerini de onda görmek mümkündür. Yalnız bu, kâmil mânâda eda edilen namaz için geçerlidir. Dolayısıyla her insan namazını kılarken kâmil mânâda eda etmeye çalışmalıdır. Namaz, her şeyiyle halis bir ibadet ve mi’rac için yegane vesile, sonra da Allah Rasulü (s.a.s)’ne, gökler ötesi seyahatinin en son noktasında tevdi edilen İlâhî bir armağandır.

Nebiler Serveri (s.a.s), Mi’raca “kâb-ı kavseyn” ruhuyla yönelmişti. O, sebepler üstü yaşadığı o noktada, namazla müşerref oldu ve onu hayatı boyunca da en kâmil mânâda eda etti. O noktada başka bir şey değil de beş vakit namazın hediye olarak verilmesi dikkate şayandır. Zira namaz tamamen Allah Rasulü’nün misyonu ile alâkalıdır. Evet, O’nun (s.a.s) misyonu; beşerin ulaşamadığı noktalara ulaşmak, kurbetin hazzını tadıp geriye gelmek; sonra da duyup tattığı hakikatleri başkalarına anlatmak ve o zümrüt tepelere onları da götürmektir. Öyleyse, mi’racın esas armağanı namazdır ve bu aynı zamanda her mü’minin mi’racı olarak, onları da mi’raca götürecek nurdan bir helezondur. Bundan dolayı Allah Rasulü (s.a.s)’ne bir milyon cennet bahşedilmiş olsaydı belki de başkalarının ayağının altına uzatılacak böyle nurdan bir helezonun verilmesi kadar onu sevindirmeyecekti.

Evet, namaz öylesine büyük bir armağandır ki, bu armağan içinde, herkese kılacağı namazı ölçüsünde bir mi’rac mukadderdir. Öyleyse, o inayet ve riayete mazhar olmak için böylesine büyük bir ibadete talip olunmalıdır. Şayet hedefimizde mükemmel mânâda bir namaz olursa; gerçek mânâsıyla edasına niyetlendiğimiz namazı yakalayacağımız âna kadar kıldığımız namazlar da -inşaallah- hüsn-ü kabul görür. Zira mü’minin niyeti, amelinden hayırlıdır.

Allah’ın inayetine talib olmada ikincisi esas “sabır”dır. Esasen, böyle bir inayet yolunda, birinci esas olarak arzettiğimiz namaz için de, maddî sebepler dünyasında koşmak için de hep sabra ihtiyaç vardır. Şiddet-i vuzuhundan gizli olan bu sabır meselesini, şimdiye kadar defaatle ele aldığımız için sözü fazla uzatmak istemiyorum.

Evet, bu yol sabır ister. İbadet ü taata karşı sabır.. şartların bütün bütün ağırlığına rağmen kulluğun devam ettirilmesine sabır.. Allah’ın seni mükâfatlandıracağı günü beklerken zamanın çıldırtıcılığına karşı sabır...

İşte namaz ve sabır, bir yerde böylesine özdeşleşmektedir. Allah’ın inayetine talib olmanın yolu ve yöntemi, sabırla hizmetlerinin arkasını takip etmek; namazla sürekli konsantrasyon aramak; Mahbûb-u Hakîkî olarak her lahza Allah’ı (c.c) düşünmek ve O’nu her şeye tercih etmektir.

PROBLEMLER ve İNSANLAR

Soru: “Milletimizin kaderini alâkadar eden her mesele, bazı kimselerle direkt olarak alâkalıdır” diyorsunuz. Başta siyasî ve ekonomik olmak üzere birçok sahadaki problemle karşı karşıya bulunan ülkemiz ve onun istikbalini nasıl görüyorsunuz?

Cevap: Değişik vesilelerle, milletimizin, ülkemizin istikbalini nasıl gördüğümü arzetmeye çalışmıştım. Bu konuda yıllardan beri çoklarının ye’s ve ümitsizlik solumalarına karşılık, ben hep ümit konuştum ve ümit yazdım. Onları burada tekrar etmek yerine farklı bir hususu arzetmeyi düşünüyorum. Bence, her fert geleceği kendi hisleri, kendi anlayışı, kendi idraki, kendi şuuru içinde aramalı..ve daha çok kendi düşüncelerindeki enginlik ve derinliğe bakmalıdır; bakmalı ve kat’iyen şunu unutmamalıdır: Bu ülkeyi geleceğe taşıyacak olan gene bu ülkenin insanıdır. El-âlemin gelip bizi ihya edeceğini beklemek, aldanmaktan öte bir safdilliktir. Ne güzel der Mehmed Âkif:

Sus ey dîvâne! Durmaz kâinatın seyr-i mu’tâdı.

Ne sandın? Fıtratın ahkâmı hiç dinler mi feryadı?

Bugün, sen kendi kendinden ümid et ancak imdâdı;

Evet, Sen kendi ikdamınla kaldır git de bîdâdı.

Cihan kanûn-i sa’yin, bak, nasıl bir hisle münkâdı!

Ne yaptın? “Leyse li’l-insâni illâ mâ-se’â” vardı!..

Evet eğer siz, kendi düşünce ve inanç dünyanız istikametinde bir hayat yaşamak ve onu insanlığa hediye etmek istiyorsanız, mutlaka çalışmak zorundasınız. Bu bize ait bir vazife. Bu itibarla biz, hele bunu bir yerine getirelim; Rabbimizin neler lütfedeceğini hep birlikte -ömrümüz varsa- göreceğiz.

Soruda daha önceleri söylediğim bir husus da hatırlatılıyor. “Milletimizin kaderini alâkadar eden her hadise, bazı kimseleri de alâkadar eder.” Evet, doğrudur. Ancak bu, sübjektif bir meseledir. Bunlar ömür boyu toplumu alâkadar eden her olumsuz hadisede yataklara düşer ve kıvrım kıvrım kıvranırlar. Ruhun zamanüstü olması ile izah edilebilecek bu durum, sadece belli kimselere de has değildir. Bundan önce de değişik inkılâpları kendi düşünce dünyası ile alâkalı gören hemen herkes, aynı ruh haletini yaşamış ve o maddî hastalıklar şeklinde tezahür etmiştir. Meselâ; dizlerinden rahatsız olan birçok insanın, barometreler gibi yağmur yağacağını önceden hissedebilmesi misüllü, Hz. Bediüzzaman gibi “himmeti milleti” olan bir insan, şuuru taalluk etmeden, hizmetinin kaderiyle alâkalı çok şeyleri hissedebiliyor ve davranışlarını ona göre ayarlayabiliyordu. Ve, şimdi de bazıları, bu çok ağır, çok büyük dâvânın, bugünkü kadrolarla daha ileriye götürülemeyeceği endişesi ve gerekli performansın gösterilememesi açısından, hususiyle gelecekte zuhur edebilecek hadiseleri şimdiden hissederek çok rahatsız olmaktalar. -Hissettirene ruhlarımız feda olsun!-

Gelelim siyasî ve ekonomik problemlere. Bu ve benzeri problemler, insanlık tarihi boyunca hiç eksik olmamıştır. Yeryüzü, problemi insanoğlu ile tanımıştır. İlk problemler peygamberlik çerçevesi içinde mütalâa edilebilecek ölçüdeki şeylerle yeryüzüne inmiştir. Ve bir mânâda problemi, yeryüzüne ilk defa Seyyidina Hz. Âdem getirmiştir. Aslında Hz. Âdem gelmeden önce, yeryüzünde yaşayan dinazorların, fillerin, gergedanların problemi yoktu.. Otun ağaçla, ağacın otla bir derdi bahis mevzuu değildi. Ne zaman ki, Hz. Âdem yaratılmış, hemen arkasından birçok problem meydana gelmiştir. Yalnız tekrar ifade etmeliyim ki; bu problem peygamberlik çerçevesinin müsaid olduğu ölçüde bir problemdi. Buna “hasenâtu’l-ebrâr seyyiâtu’l-mukarrebîn” nazarıyla da bakılabilir. Sonra Allah bu problemleri gidermek için yeryüzüne peygamberler gönderdi. Din ile, eğitim ve kültürle, insanın insanlık semasına çıkartılmak istenmesiyle, bu problemler çözülmeye ve aşılmaya çalışıldı.

Günümüzdeki çarpıklık, insanın zatı ile ilgili problemler çözüme kavuşturulmadan, ekonomik, siyasî, idarî, içtimaî problemler giderilmeye çalışılmasının altında yatmaktadır. Halbuki insan, Kur’ân’ın ölçüsünü verdiği seviyede insan olmadığı müddetçe bu problemlerin giderilmesi mümkün değildir. İnsan kendisi problem olduğu, AIDS mikrobu gibi mikroplar taşıdığı sürece, bu problemler yok edilemeyecek ve insan onu hemcinslerine bulaştırarak, her zaman onları da hasta edebilecektir.

Bana göre bütün problemlerin çözümü, ancak problemsiz insanların eliyle olacaktır. Kendi problemlerini halletmiş, onları aşmış, imtihan unsurlarının hepsini ekarte edebilmiş insanların eliyle, fikriyle ve gayretiyle. Zira fert, kendi problemlerini aşamamışsa, o zaten kendisi problemdir. Zaten toplum içindeki iktisadî, siyasî, içtimaî problemler hep ondan kaynaklanmaktadır.

Şahsen ben, Anadolu’nun bağrında yetişen ve Allah yolunda her türlü meşakkate katlanabilecek hak erlerinin bu misyonu temsil edeceğine inanıyorum. Daha doğrusu inanmak istiyorum. Şu anda o kertede miyiz bir şey söyleyemeyeceğim. Siz, arzedeceğim şu sahalarda bütün problemleri aştığınızı söyleyebilirseniz ben de problemlerin halliyle alâkalı müjdemi verebilirim. Aile hayatınızı, çoluk ve çocuğunuzu aşabildiniz mi? Onlara sağlam bir terbiye verdikten sonra, mal, mülk bırakmasam da olur; millet var olsun, gider bir yerde hamallık yapar, çalışır, karınlarını doyururlar diyebiliyor musunuz? Veya ben helâl yolda olduktan sonra kazancım az ya da çok olmuş, ne önemi var! Gider geceleri bir yerde simit satar, gazete satar, hem kazanır hem de onurumu korurum; O da bana yeter diyebiliyor musunuz? Misalleri çoğaltabilirsiniz. İşte siz, bu ve bunun gibi mevzularda kendinizi aşmış; çalışıp Allah’a teslim olmuşsanız, hattâ bu teslim sizde, tevekkül şeklinde zuhur etmişse, tevekkülünüz de tefvize dönüşmüşse, artık siz, cemiyetin bütün problemlerini de çözmeye namzetsiniz demektir. Böylesi fertlerden müteşekkil bir toplumun, insanlığın kaderine hakim olması bir talihliliktir. Onun için ben böyle bir topluluğa rastlasam, onlara derim ki, “sîru ala bereketillah” yani “Haydi Allah’ın bereketi ile bütün yeryüzüne dağılın ve uğradığınız her yeri Mesih-eda soluklarınızla ihya ediniz!”

Netice itibarıyla diyebiliriz ki, sizin asıl misyonunuz, yeryüzünün Hz. Âdem’le tanıdığı problemleri çözmektir. İdarî, siyasî, içtimaî, iktisadî, harsî.. hayatın bütün ünitelerine ait problemleri çözmek için planlar, projeler üretmek ve onları kendi ellerinizle hayata geçirmektir.

Son bir söz daha; hadisin beyanına göre “nasıl iseniz öyle idare olunursunuz.” Demek ki, iktisadî ve siyasî açıdan bizim istihkakımız bu imiş ki İlahî kader hakkımızda böyle tecelli ediyor. O halde problemleri dışta aramayalım! Onlar bizim içimizdedir. Biz içimizdeki problemleri çözdüğümüz, çözmeye muvaffak olduğumuz zaman, peşi peşine dıştaki bütün problemler de çözülecektir. Bundan kimsenin şüphesi olmasın.

TÜRKÇENİN DÜNYA DİLİ HALİNE GETİRİLMESİ

Soru: “Türkçeyi gelecekte dünya dili haline getirmeye mecburuz” şeklinde ifade ettiğiniz bir düşünceniz var. Bunu biraz açar mısınız?

Cevap: Türkiye’nin yeni bir Türk dünyası ile tanışıp kaynaşması; Avrupa, Amerika, Avustralya’da yetişen Türk nesillerinin mevcudiyeti, Türkçenin bir dünya dili haline geleceğinin emareleri sayılır. Ayrıca dilin, kültürle yakın münasebetlerinin olduğu, hattâ onun bir buudunu teşkil ettiği düşünülecek olursa, Türkçenin dokuz asırdan beri bir arada yaşamış bir topluluğun ortak dili olduğu avantajı da sözkonusu. Evet Türkçe, Selçuklular’dan beri bu topraklar üzerindeki -her ne kadar o dönemde devletin resmî dili olmasa da- halk tarafından konuşulagelen bir dildir. Bu bakımdan bizim, Orta Asya’daki milletlerle aramızdaki ortak değerlerin gün yüzüne çıkartılıp, beklenen o engin kültür zenginliğinin sağlanması ve 70 yıl süren kopuk ilişkilerin aşılarak Türkçenin geliştirilmesi geleceğimiz adına çok önemlidir.

Diğer taraftan, Batı ile entegrasyonun sağlanması, meselâ teknolojinin gelişmesi ile elde edilen yeniliklerden haberdar olma, yani bilgi ve teknoloji transferi ile çağın bütün vâridâtının benimsenmesi de yine Türkçenin ortak dil olmasına bağlıdır.

Hz. Musa (a.s), Eyke’de Şuayb (a.s) gibi bir söz sultanı ile tanışınca, kendi kendine “Rabbişrahlî sadrî ve yessirlî emrî. Vahlül ukdeten min lisânî. Yefkahu kavlî / Rabbim, benim göğsümü aç. Bana işimi kolaylaştır, dilimden düğümü çöz ki, sözümü anlasınlar.” (Tâhâ,20/25-28) demişti. Burada dikkatimizi çeken husus; kalbin inşiraha mazhar olması ve maksadın rahatlıkla ifade edilebilmesi için, dilin maksadı ifadede hiçbir şeye takılmaması gerektiğidir. Evet bir peygamber olan Hz. Musa’nın, mesajını sunabilmesi için böyle bir istekte bulunması çok yerinde bir harekettir. Hz. Musa’da bir istek halinde ortaya çıkan bu hususun, Efendimiz’de, Allah’ın bir lütfu olarak; “Elemneşrah leke sadrak / Biz senin kalbine inşirah vermedik mi?” (İnşirah,94/1) âyetiyle, mevhibe ve minnet ufkunda tecellisine şahit oluruz. Yani Hz. Musa (a.s)’nın Rabbinden istediği şey, Efendimiz’e bir nimet olarak verilmiş ve O’nun şükran duyguları coşturulmuştur.

Yine Efendimiz, “Beyanda sihir vardır” (Buhârî, Tıbb 51; Nikah 47) diyerek, gelecekte her şeyin gücünü, beyandaki edadan alacağını haber vermiştir. Ayrıca, Hz. Adem (a.s)’e ta’lim edilen esmâ, Efendimiz’de tafsil edilmiştir. Efendimiz (s.a.s) ahir zaman peygamberi olduğuna göre, bu da bir mânâda ahir zamanda ilmin öne çıkacağına işarettir. Evet, çağımızda her şey ilme bağlıdır ve artık bizler bir ilim çağı yaşıyoruz. Ancak, bunun insanlığa sunulması meselesine gelince, o, gücünü beyandaki edadan alacaktır.

Günümüzde, koskocaman bir Türk dünyası olarak bütün bu fonksiyonları eda edebilmek için, yarım yamalak bir Farsça, bir Arapça veya İngilizce ile birşeyler yapma ve hedefe ulaşmamız oldukça zordur.

Bu itibarla, Türkçenin böylesi önem arzetmesi, başta edebiyatçılar olmak üzere, herkese ciddi sorumluluklar yüklemektedir. Bu açıdan sadece mevcudu öğrenip-öğretmekle kalmayıp; büyük istidatlar yetiştirerek onlara ciddi sorumluluklar yüklememiz ve dilimizin gelecekte çok ileri bir seviyede temsil edilmesini sağlamamız gerekmektedir. Bunun için de, bir taraftan dilin kendi kurallarına uygun kelime üretirken, diğer taraftan da asırlardan beri kullanıla kullanıla dilimize mâlolmuş kelimelerin muhafazasının zaruretine inanıyorum. Evet, millete mâlolmuş bu kelimeler artık bizimdir ve dil zenginliğimizin bir buududur. Meselâ, medreselerimizde okutulan eski kitaplara baktığımızda, o dönemde kullanılan dilin, maksadı ifadede -günümüzde olduğu gibi (!)- istidradî birtakım açıklamalara ihtiyaç duymayacak ölçüde bir derinliğe ve zenginliğe sahip olduğunu görürüz. O halde, günümüzün gençleri bu dili anlamıyor diye bu zenginliğin bir kenara atılması kat’iyen doğru olamaz.

Günümüzde, her zamankinden daha geniş imkânlara sahip bulunuyoruz. Bugün, Türkçeye hakim insanlar, konferans, seminer, panel ve sempozyumlarla meselenin önemini vurgulayabileceği gibi, gazete, TV, dergi gibi yazılı ve görsel medya, bu önemli neticeye ulaşmada vasıta olarak kullanılabilir. Milletimizin kendini bütün dünyaya anlatabilmesi, yeniden isbat-ı vücut edebilmesi, bir açıdan Türkçenin “dünya dili” haline getirilmesine bağlıdır.

Son olarak sübjektif bir değerlendirmemi de arzetmek istiyorum: Benim eskiden beri Türkçeye karşı ayrı bir sevgim, hatta özlemim vardır. Meselâ bana Arapça -ki Kur’ân dilidir- ile Türkçe arasında, her iki dilde de aynı ölçüde yazı yazma kabiliyeti verilseydi, ben Türkçeyi seçer ve Sultanu’ş-şuara Bâki’nin şâirâne ifadesini, Şeyh Galib’in mânâdaki derinliğini, Mehmed Akif’in samimiyetini satırlarım arasında cem etmek isterdim, ama heyhât!...

Hasılı, geleceğe emin adımlarla yürüyen Türkiye ve Orta Asya dünyası, Türkçeyi mutlaka dünya dili haline getirme mecburiyetindedir.

USÛL, FÜRÛ ve TESETTÜR

Soru: Farklı bir yaklaşım tarzı olarak tesettür meselesini İslâm dinindeki usûl, fürû kavramları çizgisinde değerlendirdiğinizi biliyoruz. Bunu biraz açar mısınız?

Cevap: İslâm dininde, inanç ve amel adına mükelleflere teklif edilen hususlar “usûl” ve “fürû” diye iki ayrı bölümde mütalâa edilir. Bunlardan hayatî ehemmiyet arzeden esaslar, usûl kategorisine giren hususlardır. Fürûa gelince o, hep bu usûl üzerine bina edilir. Bu açıdan denilebilir ki, usûlün olmadığı yerde, sistemli fürûdan bahsetmek mümkün değildir.

Buna göre “lâ ilâhe illallah; Muhammedün Rasûlullah” başta olmak üzere, sair iman esasları akidede usuldür. İman esasları, muhakkikîn yaklaşımı ile dört asla irca edilebilir ki, bunlar; Allah’a, âhirete, peygamberlere iman; bir de ubudiyet veya adalettir.

Namaz, oruç, hac, zekât veya diğer ibadetler, bu asıllar üzerine bina edilen ve asla göre fürûât sayılan amellerdir. Ancak fürûât demek, Türkçemizde anlaşıldığı şekliyle “olmasa da olur” gibi bir mefhumu akla getirmemelidir. Bunların fürûât olması, asıl ile olan münasebet ve mukayeseleri neticesi ve tamamen yukarıdaki taksim ve tasnif itibarıyladır. Yoksa ibadetsiz imanın tam olmayacağı izahtan varestedir.

Tesettür emrini, bu esaslar çerçevesi içinde incelediğimizde, önce onun hicretin yedi veya sekizinci yılı; yani peygamberliğin yirminci senesinde farz olduğunu görürüz. Bu demektir ki, İslâm’ın ilk yirmi yılında kadınlar, cahiliye dönemindeki giysilerini devam ettiriyorlardı..

Burada, hikmet-i teşri açısından dikkati çeken en önemli husus, teşride meselelere ehemmiyet sırasına göre yer verilmesi ve öncelik tanınması ya da geriye bırakılmasıdır. Bu itibarla da, gönüllere “lâ ilâhe illallah” hakikatinin yerleştirilmesi en önemli mesele olduğu için, öncelik ona tanınmıştır. 13 yıllık Mekke dönemindeki nâzil olan hemen bütün âyetler ve Allah Rasulü’nün metluv, gayri metluv bütün tebliğatı hep bu mevzu etrafında örgülenmiş gibidir.

Öyleyse bizim de, tebliğ ve irşadda daha çok bu önemli noktaya dikkatleri çekmemiz gerekmektedir. Allah’ın büyük gördüğü şeyleri büyük görmek, küçük gördüğü şeyleri de küçük kabul etmek kalbin takvasındandır. Aslında bu, din-i mübin-i İslâm’ın da temel bir kuralıdır. Allah’ın vaz’ettiği şeyleri kendi ölçüleri içinde kabullenme ve hayata taşıma, Allah’a olan imanın, O’nunla olan irtibatın önemli bir göstergesidir.

Tesettür meselesi, farziyetinin gereği tartışılmaz olmasının yanında iman ve imanî hakikatlerin önüne geçirilmemelidir. Hele “tesettür -örtünme keyfiyeti mahfuz- ille de şu şekilde olacak!” denilmemelidir. Zira tesettür başka, çâr ve çarşaf başka şeylerdir. Çarşafın tesettür yollarından biri olduğu muhakkak. O, Osmanlı döneminde bazı yörelerde kullanılmaya başlanmış bir giysi çeşididir. Onun mazisi birkaç asır gibi yakın bir tarihe dayanır. Hatta çarşafın bazı yörelerde kullanıldığı o dönemlerde bile Bağdat ve Şam gibi merkezî şehirlerde kullanılmadığı bilinen gerçeklerdendir. Hakikat böyle iken, bir tesettür türü üzerinde imanî meseleler ölçüsünde durmak ve ona her şeyin aslı nazarıyla bakmak, dinî emirlerdeki ilahî tertibi alt-üst etme demektir. Bu, dinde aslî bir mesele olmadığı halde, daha sonraki dönemlerde ibadetmiş gibi ortaya çıkartılan bir husus olması itibarıyla dinin ruhundaki itidale de münafidir.

Ayrıca objektif bir değerlendirme kabul edilmese de, tesettürün belli kostümlerle yorumlanması konusunda şahsî kanaatimi de beyan etmek istiyorum: Müslümanın yemesi, içmesi, oturup kalkması, evi, sokağı, çarşısı, pazarı; onun san’at telâkkisini, ruh zerafetini, gönül inceliğini aksettirici bir mahiyette olmalıdır. Bu açıdan da, bazı kılık ve kıyafetlere avamca bir gözle bakıldığında dahi onda estetik zevkin olduğunu söylemek çok zordur.

O halde tesettür emrini hayatına tatbik etmekle mükellef olan bizler, kendi iradelerimizle herhangi bir giyim tarzını seçebiliriz. Manto, pardesü, çarşaf, çâr veya kırmızı, mavi, sarı, yeşil... vs. Bunda bir standartizeye gitme, dinin ruhundaki esnekliği ve dolayısıyla da evrenselliği öldürme demektir. Kaldı ki, tenevvüde de ayrı bir güzellik var...

Aynı zamanda hayatı böyle standartize etmek ve bazı kalıplar içine sokmak, halka zorluk çıkarmak demektir. Bu ise kolaylık dini olan İslâmiyet’in ruhuna zıttır.

Öte yandan, yanlış bir anlayışın tesirinde kalan bazı kesimler -mâalesef- bazı kılık ve kıyafetler karşısında, kelimelerle ifade edilemeyecek ölçülerde tahrik olmaktadırlar. Dini bilmeyen kimseleri tahrik etmeme, dinde çok önemli bir esastır. Aksi halde, gücü ve kuvveti elinde bulunduran bazı kimseler, bırakın fürûâtı, usûlü dahi yaşama ve yaşatma imkânını vermeyebilirler. Yakınçağ itibarıyla tarihimiz bunun nice örnekleriyle doludur.

Netice itibarıyla; usûle ait meselelerin anlatılması ve hayatın her ünitesine girilip, imanla gönüllerin itmi’nâna kavuşturulmasına şiddetle ihtiyaç duyulduğu günümüzde, yukarıda arzettiğimiz ölçüler içinde, usûl sayılmayan meselelerde takılıp kalmak, bırakın inanmayanları, inanan insanların bile cephe almasına vesile olabilir. Onun için günümüz şartlarını idrak edip realitelere sırtımızı dönmeden, İslâmî hakikatleri anlama, yaşama ve anlatma zorunda olduğumuzu bir kere daha hatırlama mecburiyetindeyiz.

BİR ÂYETİN

TEDÂÎ ETTİRDİKLERİ

Soru: Bosna-Hersek faciasına “içimizdeki beyinsizler yüzünden bizi helak mı edersin Allahım!” âyetinden hareketle, farklı şekilde yaklaştığınızı biliyoruz. Bu düşüncenizi biraz açar mısınız?

Cevap: Soruda bahsettiğiniz âyetin sebeb-i nüzûlünü izahla cevaba başlayayım. Hz. Musa kendisinden onlarca mucize gördüğü, firavunun zulmünden kurtulup, semavî sofralarla beslendiği halde, Tur’a Rabbisiyle mülâkata gittiğinde, buzağıyı ilah edinen ve “Musa gitti, dönmedi, unuttu..” diyen kavmi karşısında Allah’a “İçimizdeki beyinsizler yüzünden bizi helak mı edersin Allahım!” diye nida eder (A’raf 7/155). Fakat âyetin nüzul sebebinin bir olaya özgü olması ve bir vak’ayı bildirmesi, onun mânâsının umumiyet ifade etmesine mani değildir. Bu itibarla da o günden bugüne, bugünden de kıyamete kadar gelecek insanların bu âyetten alacakları ders ve ibretler vardır. Zaten Kur’ân’ın evrensel olması da bunu gerektirir.

Buna göre; sadece Hz. Musa kavminde değil; Hz. Âdem’den Hz. Nuh’a, ondan Hz. İbrahim’e ve ondan da Hz. Muhammed (s.a.s)’e uzanan çizgide, hidayete götüren doğru yolu bırakıp dalâlete sapan pek çok kimse gelip-geçmiştir. Onlar dalâletleriyle âdetâ semavî ve arzî belalara davetiye çıkarmışlardır. Şahsen ben, son dönemlerde Orta Asya’da, Balkanlar’da Müslümanım diyen insanların bulunduğu ülkelerde cereyan eden hadiselere biraz da bu gözle bakıyor ve o açıdan değerlendiriyorum. Hatta onlar adına Rabbime dua dua yalvarırken, bu mülâhaza her aklıma geldiğinde de ürperiyor ve; “acaba İlahî merhameti aşkın merhamet küstahlığında mı bulunuyorum; bulunuyor ve acaba gayretullaha dokunur mu bu dualarım?” diye endişelerle kıvranıyorum. Evet, acaba orada pek çoğu itibarıyla dinlerinden dolayı öldürülen insanlar, namaz kılmıyor, oruç tutmuyor, haram-helâl bilmiyorlarsa, bu ötede bana sorulur mu? Savaşların başlangıç yıllarındaki bu durum şimdilerde değişmiş olabilir. Böyle bir değişiklik mahfuz o insanların, Müslümanlık ile, diyanetle yani dinî emir ve yasakları hayatlarına tatbik ile uzaktan-yakından alâkaları yoksa, hatta her şeye rağmen bazıları itibarıyla bunlar İlâhî sıyanetten kaçıyor, İlâhî seraya sığınmıyor ve Rabbimin merhamet etmesine liyakat kazanmaya çalışmıyorlarsa, benim bu yana-yakıla hallerim Allah’a karşı saygısızlık olmaz mı? Keşke biri çıkıp da bana: Hayır, saygısızlık olmaz deyiverseydi..! Dense de denmese de ben, şeklini biraz değiştirerek onlara dua etmeye devam edeceğim: “Allahım! Bunların kalplerine hidayet lutfeyle!.. Onları makbûlîn, sâlihîn güruhuna ilhak buyur!. Onları Senin merhametini celbedebilecek ve ona layık olabilecek insanlar konumuna yükselt!” Evet, ilk defa o insanların merhamet-i İlahiyeye liyakat kazanmaları çok önemli. Bakın hele onu bir kazansınlar, ardından “Mevlâ görelim neyler, neylerse güzel eyler.”

Burada bir hususu daha açıklamakta fayda mülahaza ediyorum. Bazıları bu düşünce karşısında “biz TV’lerde seyrediyoruz. Dünyanın değişik yerlerindeki bu insanlar hep “Müslümanlık” diyorlar. Buna bir şey demek elimizden gelmez; ancak İslâm’da o görünümden daha önemli hususlar vardır. Meselâ namaz.. evet eğer bir insan namaz kılmıyorsa, teferruâta ait meselelerin ifası onun yanında çok önemsiz kalır. Rica ederim nice fer’î meseleler var ki Hicretten sonra teşri kılınmıştır. Halbuki o döneme kadar da Müslümanlar hep namaz kılmışlar, oruç tutmuşlar, hatta bu önemli ibadeti kadınlar başları açık olarak yerine getirmişler. Neden sonra tesettürle alâkalı emirler gelmiştir. Faiz de öyle; faiz Veda Haccı esnasında kesinlikle haram kılınan mükellefiyetlerdendir. Ama namaza gelince, o bazı rivayetlere göre -şekli şimdiki gibi olmayabilir- farz kılınmazdan önce de vardı. O günlerde Hz. İbrahim’in bakiye-i dini ile amel ediliyor ve ona göre namaz kılınıyordu. Çünkü namaz beşer tabiatında var olan Yüce Yaratıcı’ya karşı itaatı, inkıyadı ifade etmektedir.

Aslında aynı hususlar bizler için de geçerlidir. İçimizdeki beyinsizler yüzünden, âyetin ifade buyurduğu tehdit, bize de birşeyler ifade etmektedir. Daha doğrusu etmelidir. İslâmî hakikatlere daha önceden uyanmış insanlar, çevrelerindeki bu kabil insanlara, daha musibet gelmeden önce, tebliğ ve irşad adına gitmeli ve onların da bu hakikatlere uyanmalarını sağlamalıdırlar. Unutmayalım ki, Kur’ân bir başka âyetinde şöyle der: “Öyle bir fitneden korkun ki, geldiğinde içinizden sadece mücrimlere isabet etmez.” (Enfâl, 8/25). Yani hepinizi kırar geçirir.

İNSANLI/IN

İFTİHAR TABLOSU

Soru: İnsanlığın İftihar Tablosu, “O, kendi olarak doğdu, kendi olarak yaşadı ve kendi olarak dünyadan göçtü” buyuruyorsunuz. Bu ne demektir?

Cevap: Yıllar önce söylediğim bu cümledeki mülâhazalarımı şimdi bütün netliği ile tekrar hatırlamam çok zor. Ama yine de ruh haletimin müsaade ettiği ölçüde hiçbir tasnife tâbi tutmadan, aklıma geldiği şekliyle buna açıklık getirmeye çalışayım.

Necip Fazıl, O’nu ifade için “O ki, o yüzden varız” derdi. Bu yaklaşım, hadis kriterleri açısından tenkid edilse de, mânâsı doğru olan “Sen olmasaydın, âlemleri yaratmazdım” hadis-i kudsîsinden mülhemdir. Evet Allah, kâinatı O’nun için yaratmıştır. Kâinat, Allah’ı anlatan bir kitapsa -ki, öyledir- bu kitabın tercümanı Hz. Muhammed (s.a.s)’dir. O olmasaydı, kâinat kitabı okunamayan, anlaşılamayan bir sır olarak kalacaktı. Dolayısıyla onun içinde yaşayacak ama, onunla Allah’ı tanıyamayacak ve O’na ulaşamayacaktık. Oysa ki, Allah, Kur’ân-ı Kerim’de beyan ettiği üzere, varlığı, kendisine ibadet etsinler, İbn Abbas’ın tefsirine göre de, kendisini tanısınlar diye yaratmıştır. Bu itibarla denebilir ki, Hz. Muhammed olmasaydı, varlık bilinmeyecek ve dolayısıyla Allah da tanınmayacaktı. Öyle ise O’na varlığın ille-i gaiyesi, yani, yaratılış sebebi denebilir.

O’nu, kendinden önce gelen her peygamber, misyonu ölçüsünde ve çerçevesinde anlatmış ve haber vermiştir. Meselâ, Endülüslü büyük alim Kadı Iyaz’ın Şifa-i Şerif’inde geçtiği üzere, Hz. Âdem, kendisine yasaklanan meyveden yedikten sonra Cenâb-ı Allah’a O’nu şefaatçi ederek yalvarmış; “Muhammed hürmetine beni affet!” demiştir. Cenâb-ı Allah’ın, “Sen Muhammed’i nereden biliyorsun?” sorusuna karşılık da, “Ben, Cennet’in kapısında ‘Lâ ilâhe illallah, Muhammedün rasûlüllah’ yazısını gördüm. İsmi, Senin İsm-i Şerifi’nin yanında anılan biri, Sen’in yanında en kıymetli olmalıdır” şeklinde cevap vermiştir. En son Hz. İsa da O’ndan çok bahsetmiş, İncillerin eldeki nüshalarında “Size daha çok söyleyeceklerim var; fakat, şimdi siz bunları kaldıramazsınız. Ben gideyim, ta ki, dünyanın Efendisi, gerçeğin ruhu, hakkı bâtıldan ayıran Zât gelsin ve size bütün hakikatleri anlatsın” (Yuhanna, Bab 16/12-14) demiştir.

Hz. İsa, O’nu Ahmed olarak haber vermiştir. İlâhî bir tevafuktur ki, dedesi Abdülmüttalib, “Gökte ve yerdekiler O’nu övsün” diyerek, O’na Muhammed ismini koymuştur. İmam-ı Rabbanî gibi büyük zatlar, önemle Hakikat-ı Ahmediye ve Hakikat-ı Muhammediye üzerinde dururlar. O, yeryüzüne gelmeden önce “Hakikat-ı Ahmediye”nin sahibiydi. Dolayısıyla Hz. İsa, O’nu Ahmed ismiyle müjdelemiştir. Dünyadaki misyonu itibarıyla de O “Hakikat-ı Muhammediye”yi temsil etmiştir. Nebiler Serveri bu temsil sonunda Hakikat-ı Ahmediye’ye bi’l-fiil ulaşarak veya Hakikat-ı Ahmediye’yi bilfiil gerçekleştirerek, yine “Hz. Ahmed” ünvanıyla işaret buyurulan varlığın ruhu olma âlemine dönmüştür.

O’nun dünyaya gelişi de değişik olmuştur. Bir kere O dünyaya gelmeden önce ve geldiği esnada, siyer kitaplarında anlatıldığı üzere, pek çok harikulâdelikler meydana gelmiştir. İran’daki Sava gölü yere geçmiş, ateşgedelerin bin yıldır yanan ateşleri sönmüş, Kâbe’deki putlar yüzüstü devrilmiş ve İran Sâsâni hükümdarının sarayının şerefelerinden on dört tanesi yıkılmıştır.

O, çocukluğunu da, doğumundan itibaren yine hep kendi olarak yaşamıştır. Misyonuna paralel olarak husûsî koruma altında bulunmuş. Meselâ, gençliğinde Kâbe’nin tamiri esnasında taş taşırken, taşlar omuzunu incitmesin diye, amcası Hz. Abbas’ın tavsiyesi üzerine, elbisesinin eteğini omuzuna alınca, örtülmesi gereken avret yerinin baldır kısmından bir miktar açılmış ve derhal sırt üstü yere düşmüştür. Sonra kalkmış ve bir daha bu vaziyette hiç görülmemiştir.

Cahiliye Arapları, pek çok fecâyî ve fezaîyi irtikap eden insanlardı. Merhametsiz ve gaddardılar. Hatta fakirlik korkusuyla ve bir de kendi anlayışlarına göre, kız çocuğu sahibi olma utancıyla (!) kız çocuklarını diri diri toprağa gömdükleri de olurdu. Ancak bunun yanında çok güzel hasletleri de vardı. Meselâ, cömertlik ve cesaret onlarda çok önemli hususlardı. Bütün cahiliye şiirlerinde bu iki temanın işlendiğini görürüz. Dile de çok hakimdiler. Bundandır ki, meselâ Hz. Ömer, “Bir mecliste İbn Ebi Salt’tan bin beyit okuyabilirim” derdi. İbn Abbas, Kur’ân’da geçen hemen her kelimenin mânâsı için cahiliye şiirinden bir mısra veya beyit okuyabilirdi. Sonra, yine onlar arasında emniyet çok mühimdi, öyle ki, kendilerine gelinlik bir kız emanet edilseydi el sürmezlerdi. İşte bütün bunların hepsinde O, herkesi geçmiş ve ciddi bir fark atmıştı. O kadar ki, O’na herkes Muhammedü’l-Emin diyordu. Ve tabiî Allah’tan aldığı Kur’ân-ı Kerim de, söz ve belâğat açısından bütün sözleri geride bırakmış ve hepsinin önüne geçmişti. Öyle ki bütün edipler bir araya gelip el ele verselerdi, bir sûre, hatta bir âyete bile nazire yapamayacaklardı. Evet O, bu derecede bir üslup, bir belâğat ve bir edebiyat mucizesiydi.

O, en çok eza ve cefaya maruz bırakıldığı bir zamanda Mirac’la şereflendirilmişti. Bu, kâinat içinden kâinat ötesine yolculukla, kendisine rehberlik eden Cibril’i bile bir noktadan sonra geride bırakmış, yoluna devam etmişti de, kendisine “Top senin, çevkan senin bu gece” denmişti. Mahzen-i Esrâr sahibi Nizamî’nin engin ve renkli ifadeleri içinde, “Yıldızlar, yolunda kaldırım taşları gibi dizilmiş, melekler kendisine teşrifatçılık yapmış, yarım ay atının ayakları altında bir nal gibi kalmış, Güneş O’nun ışık kaynağına sığınmıştı.” O, Kur’ân’da ifade buyurulan “Kâbe kavseyni ev ednâ”nın mânâsına göre, imkânla vücub arası bir noktaya gelmişti. Bu şu demekti: Bir kere O da, bir insandı ve yerdi, içerdi, uyurdu, sokaklarda dolaşırdı. Fakat, Buseyrî’nin ifadesiyle, “bir beşerdi, ama herhangi bir beşer gibi değildi; taşlar arasında bir yakut gibiydi.” Bunu avâmî bir benzetmeyle şöyle izah edebiliriz:

Meselâ; Selimiye’nin önünden geçen herkes, kendince, bir şeyler hisseder: İyi ve zevk-i selim sahibi bir mimar, ondaki sanat karşısında zevkten zevke girer. Bir çoban da kendine göre onun karşısında bir şeyler hisseder. Bir diğer misal verecek olursak, mesela; iyi gelişmiş damak zevki olanlar, yemekleri çok iyi ayırırlar ve onlar sıradan insanlardan farklıdırlar. Bunun gibi, onun her şeyi hissedişi bir başka idi. Dış görünümü ve yapısıyla bizim gibi bir beşer görünümündeydi ama bambaşka buudlarda yaşıyordu. Namaza durunca bazen, O’nun önünde cennet temessül eder, ona doğru adım attığı olurdu. Bazen de, bir başka şeyin temessülü karşısında geri çekilirdi. İşte, Mirac’la beşeriyetin en son sınırına varmıştı ki; ondan sonra sonsuzluk başlıyordu. Hiç bir şekilde Allah olunamayacağına göre, şüphesiz o Allah değildi ve olamazdı da. Bu yüzden, O’nun ulaştığı makama “imkânla-vücub” arası mânâsına “Kâb-ı kavseyni ev ednâ” dendi. O makamdaki, durumu itibarıyla kelamcılar, hadisçiler başka türlü değerlendirmelerde bulunsalar da, sufîler, O’nun Mirac’da zaman, mekân hususiyet ve kayıtlarından, müberra olarak Allah’ı gördüğünü söylerler. İşte bu makamda iken bile O, yeryüzüne aramıza geri dönmek istemiş ve dönmüştü. Büyük velilerden Abdü’l-Kuddüs: “Eğer ben, o makama varıp, orada kalmak ile geriye dönmek arasında muhayyer bırakılsa idim, vallahi dönmez, orada kalırdım” der. Ama O, geri gelmiş ve kendilerinden eza-cefa gördüğü insanların arasına inerek, onları da, bizi de, kaybettiğimiz cennete taşımıştı. Hiç olmazsa hepimizi o duyguya uyarmıştı. Mevlâna’nın ifadesiyle, bir ayağı hakikatte, diğer ayağı da 72 milletin arasında, ömrünün bakiyesini, halkın içinde Hak’la beraber sürdürmüştü.

O, son derece mütevazı idi. Yerde oturup yemek yediğini gören bir kadın, “Köleler gibi oturmuş, yemek yiyor” deyince, ona: “Benden iyi köle mi olur? Ben, Allah’ın kölesiyim” deyivermişti.

Her şeyden önce O bir kuldu. Hz. Cebrail (a.s)’in yanında olduğu bir sırada açlıktan söz edilmişti. O’na, Allah’dan kul peygamber mi, melik peygamber mi olmayı tercih ettiği sorulunca da O, kul peygamber olmayı tercih etmişti.

O misyonuna başladığı gün ne kadar mütevazı ise, Mekke’yi fethedip de, şehre merkubunun üzerinde girerken ondan kat kat daha mütevazı idi. Alnı, nerdeyse merkubunun semerine değecekti.. evet O, Allah karşısında kulluk şuuruyla o kadar iki büklümdü. Bir Batılı bunu ifade ederken, “Peygamberlik bestesini başladığı tonda, fakat çok daha tiz olarak bitirdi” der.

Karşısına çıkan problemleri çok kolay hallederdi. Bundandır ki, Bernard Shaw, “Problemlerin üst üste yığıldığı çağımızda, bütün problemleri kahve içme rahatlığı içinde çözen Hz. Muhammed’e ne kadar da muhtacız” itirafında bulunmuştu.

Kısaca O, kendi olarak doğdu ve kendi olarak yaşadı. Artık düyada daha fazla yükselmesine imkân kalmayınca, yine kendi olarak bu dünyadan ayrıldı. Rahatsızlığı esnasında Hz. Âişe’den dua talebinde bulunurdu. Bu derece mütevazı idi. Son hastalığında da yine Hz. Âişe, O’nun elini avucunun içine almış, o ele tevessülle dua etmeyi düşünmüştü. O elini şiddetle çekmiş, bakışlarını yukarılara çevirmiş ve “Allahümme er-rafîka’l-a’lâ” demişti. Evet O, dünyadaki seyr-i ruhanîsini tamamlamıştı. Sözlerimizi Akif’imizin ifadesiyle noktalayalım:

Dünya neye sahipse, O’nun vergisidir hep;

Medyûn O’na cem’iyyeti, medyûn O’na ferdi.

Medyûndur o Masum’a bütün bir beşeriyet;

Ya Rab, bizi Mahşer’de bu ikrâr ile haşret!

CEMAAT GERÇE/İ

Soru: “Cemaat veliliği” çok sık telaffuz ettiğiniz kavramlardan biri. Bununla neyi kasdettiğinizi açıklar mısınız?

Cevap: Cemaat belli bir duygu, düşünce, inanç ve doktrinin etrafında şuurluca toplanmış insanların meydana getirdiği bütündür. Cemiyet ise duygu, düşünce inanç ve doktrin birliği olsun olmasın, belli bir hedefe ulaşmak, belli bir gayeyi gerçekleştirmek için bir araya gelmiş kitle demektir. Cemiyeti meydana getiren insanlar, her ne kadar aynı hedef etrafında birleşmiş gözükseler de, herbirinin amacı, düşüncesi farklı da olabilir.. ve o gayelere ulaşılamadığı zaman da dağılmalar, ayrılmalar her zaman ihtimal dahilindedir.

Cemaate gelince orada farklı gaye, farklı beklenti bahis mevzuu olmadığı gibi, içtihat ayrılıkları müstesna dağılma, ayrılma da söz konusu olmaz. Zira inanılan şeyler etrafında bütünleşme, hem bir vazife hem de ibadet olduğu için değerler üstü değerlere sahiptir. Meselâ hac esnasında “Arafat’a çıkmam. Bayram günü namazı camide kılmam” deyip topluluktan ayrılan Müslüman.. veya bu yerlere, Allah’ın rızası haricinde, farklı gayelerle gelen bir tek insan yoktur. Evet, bizi orada toplayan, Allah’ın emridir ve gayesi de bellidir. Bu emir yanında dünya ve dünya içinde bulunan şeylerin zerre kadar kıymeti yoktur. Yalnız, hemen ifade edelim ki, her küllî kaidenin mutlaka istisnası vardır. Dolayısıyla genelleme yaparak seslendirdiğimiz bu düşüncelerde de istisna kategorisine girebilecek şahısların olabileceği hatırdan çıkarılmamalıdır. Ancak bunlar, o “cemm-i gafir / büyük çoğunluk” yanında bir kıymet ifade etmezler.

Cemaatin, cemaat olmanın yanında, cemaat prensipleri ile yürümesinin de insan ve topluma kazandırdığı pek çok şey vardır. Bunlar bilhassa globalleşen bir dünyada, bugün daha fazla ehemmiyet kazanmış durumdadır. Şöyle ki; ferd, dâhi bile olsa ve dâhiyâne teşebbüsleriyle ortaya harikulade işler dahi koysa, cemaat düşüncesi ve beraberliği ile ortaya konan şeyler, onu rahatlıkla çok gerilerde bırakır. Zira, bir Arap atasözünde de ifade edildiği gibi “iki kafa bir kafadan hayırlıdır.” Kafa yani düşünen beyin sayısı, alınan kararları uygulamada omuz veren insan sayısı ne kadar çoğalırsa, ortaya konan performans doğrultusunda istenilen neticeye ulaşmak da o kadar kolay ve mükemmel olur. Bütün bunları, tek bir ferdin -dâhi de olsa- başarması, yapması düşünülemez.

Ayrıca cemaatte, müsademe-i efkâr, müdavele-i efkâr yani fikir tartışması, fikir alış-verişi sayesinde bârika-i hakikat ortaya çıkar. Bu sayede insan hayatına, kâinatın sırlarına ait nice gizli perdeler kaldırılır ve insanlar değişik duygulara uyanır. Bir ferdde aynı şeyleri görmek oldukça zordur; hatta imkânsızdır. Bazen ferd, bozuk bir plak gibi, bir şeye takılır kalır. Kendi doğru bildiği -ki aslında yanlıştır- saplantıların peşinde koşar. İşte, böyle bir saplantıdan kurtulmanın yolu, cemaat içinde kendini eritmektir. Hele dünyamızın, ilerleyen bilim ve teknolojisi sayesinde küçük bir köy haline geldiği günümüzde, yukarıda ifade ettiğimiz gibi fertler dâhi de olsalar, yetersiz kalmaya mahkûmdurlar. Bu itibarla, bundan sonra ferdî dehalar, cemaatin himmeti ve meşveret havuzuna sığınmakla, büyüklüklerini ortaya koyabilir, kendilerini gösterebilirler. Hatta benim kanaatime göre, karizmatik özelliklere sahip insanlar bile, hâlâ eski dönemlerde olduğu gibi müstakil hareket etmeye kalkarlarsa kat’iyen başarılı olamazlar. Onun için bir buz parçasının havuzla bütünleşmesi misüllü, karizmatik şahsiyetler de, mutlaka kendilerini cemaat havuzu içine salmalı ve eritmelidirler. Böyle yaptıkları, yapabildikleri takdirde, o karizmanın ağırlığı daha da artar ve fikirleri, yüksek performansı ile toplumun içinde çoklarımızın idrak edemeyeceği ağırlığa ulaşır; ulaşır ve yine çoklarımızın hayal bile edemeyeceği toplum yararına yapılan işlerdeki başarılara imzasını atar.

Bu noktada bir hakikatin perdesini azıcık aralamama lütfen müsaade edin: Bu tür düşüncelerle bir araya gelmiş ve cemaat oluşturmuş 5-10 ferd, insanlığı asırlar boyu hep aydınlık iklimlerde dolaştıran Ebu Hanife, Muhammed Bahauddîn Nakşibendi, Abdulkâdir Geylanî, İmam Gazzalî ve emsâli kimselere nasip olan mazhariyetlerin çok çok ötesinde, mazhariyetlere sahip olabilirler. Bu o büyük zatları tezyif veya misyonlarını inkâr olarak anlaşılmamalı; bu, Allah (c.c)’ın cemaate hususî ihsanı şeklinde yorumlanmalıdır.

İsterseniz vilayet açından bu meseleyi, biraz daha açmaya gayret edelim: Vilayet bir ölçüde, insanın mâsumiyete kilitlenmesi, günahlara girmeden safvet-i aslîyesi ile bütünleşmesi sayesinde gerçekleşir. İnsanın, bahsini ettiğimiz türden bir masumiyete kilitlenmesi veya düğümlenmesinde en büyük rol, şahsın iradesine, sonra da aile ortamı başta olmak üzere çevreye aittir. Bazen de Cenâb-ı Hakk, ileride büyük bir misyon yükleyeceği böylesi kişileri ilahî serasına alabilir. İşte bana göre cemaat böyle ilahî bir seradır. Ona dehalet eden insanlar, vilayet mertebesine yükselmede temel şartlardan biri olan masumiyete kilitlenmiş demektir.

İkinci olarak vilayette azamî zühd, azamî takva, azamî ihlas çok önemli esaslardır. İster bunlar, isterse ahlâk-ı âliye-yi Muhammediye’ye ait -diyelim ki yüz esas var- esasların hepsini bir şahsın kendine has tonları ile temsil etmesi çok zordur. Evet, bu mesele o kadar zordur ki, Hulefa-i Raşidîn bile bu esasları âdeta -usûlün dışında olanlar itibarıyla- kendi aralarında paylaşmışlar, herbiri bir meselede daha ön plana çıkarak, birlikte cemaat oluşturmuşlardır. İşte, böyle cemaat içinde yerini bulan kişiler, ahlâk-ı âliyeye ait bu esasları, teker teker ve ayrı ayrı temsil ederek, böyle bir havuzu oluşturabilirler. Meselâ; biri zühdde, biri ihlâsta, biri samimiyette zirve noktaya çıkabilir ve böylece, bir mânâda kutbiyet, gavsiyet, kutbu’l-irşadlık vb. şeylerin temsili cemaat tarafından gerçekleştirilmiş olur ki, siz isterseniz buna “cemaat veliliği” de diyebilirsiniz. Bu hâl günümüzde, ferdî velilikten çok daha öndedir. Öyle zannediyorum ki, bu mânâda veliliği temsil eden cemaatler, her zaman nazar-kadem bütünlüğüne ulaşabilirler. Şimdiye kadar nice ferd ü ferîdlerin yakalayamadığı bir ufku, belki bazı cemaatler yakalamış, hatta bir adım daha öteye geçmeye muvaffak olmuş olabilirler.

Ayrıca cemaat halinde veliliği temsil eden kişiler gurur, fahr ve ucb içine de girmez, hatta giremezler. Zira o gayeye ulaşmada ve o noktaya yükselmede kendisinin olduğu kadar cemaatin sair fertlerinin de payı vardır ve belki de onunkinden daha yüksektir. Burada görüldüğü gibi cemaat içinde bulunma, aynı zamanda ucb, gurur, fahr gibi ahlâk-ı seyyienin de önünü kesebiliyor.

Cemaat kavramını anlatmaya çalıştığımız bu fasılda, üzerinde mutlaka durulması gereken bir başka nokta da; Allah’ın inayetinin cemaat üzerinde tecelli etmesi gerçeğidir. Allah Rasûlü (s.a.s) buna “Allah’ın inayet ve kudreti cemaatle beraberdir” (Tirmizî, Fiten, 7; Neseî, Tahrim, 6) hadisleri ile işaret buyurur. Bu ise nihayetsiz acz ü fakr içinde bulunan insanın nihayetsiz güç ve kudrete sahip olan Allah’ın desteği ile yürümesi, iş yapması demektir.

“Ümmetim dalâlet üzerine içtima etmez” hadisi zaviyesinden cemaat gerçeğine bakılacak olduğunda, yanılma oranının cemaatlerde daha az olacağı da unutulmamalıdır.

MADDÎ-MANEVÎ

RAHATSIZLIKLAR ve

YENİ MÜLÂHAZALAR

Soru: İnsanlar üzerinde müessir önemli şahsiyetlerin çektikleri maddî-manevî sıkıntılarla, temsil ettikleri misyon arasında bir münasebet kurulabilir mi?

Cevap: Ortaya konulan hizmetler gibi hakkında çok sağlam düşünmemiz gereken bir mevzuyu, benim gibi insanların arızalı halleriyle irtibatlandırmak hizmetlere karşı saygısızlık olur diye düşünüyorum. Ama soruya, soru soran kişilere ve burada şu anda muhatabım bulunan insanlara hürmeten bir-iki cümle ile de olsa birşeyler söylemeye gayret edeyim.

Herkes bir yönüyle mahiyetinin ilâhî vâridâtlara açık olması, onlara karşı bir santral vazifesi görmesi sebebiyle, içinde bulunduğu maddî âlemden öte metafizik âlemle irtibatlıdır. Bir anlamda objektif delillerin sunulamayacağı böyle bir iddia, yakışıksız da kaçabilir ama insanın ilâhî vâridâtlara bir santral olduğu çokları tarafından ifade edilmiştir. Veya Allah’ın matmah-ı nazarı, kâinatın fihristi olduğu öteden beri söylenegelen ve “telâkki bi’l-ümmet”e mazhar olmuş bilgilerdendir. Şimdi; eğer insan maddî yapısı itibarıyla kâinatın bir fihristi ise -ki öyledir- onun maddî yapısından daha derin, daha engin olan ruhî yapısı da elbette kâinatla alâkalıdır. Dolayısıyla onun ruhî yapısı, hissî yapısı kâinattan koparılamaz. Hatta benim şahsî kanaatim, henüz bilmediği âlemlerle bile irtibatı vardır insanın. Yani Samanyolu dışındaki sistemlerle. Aksi halde rüyaları ne ile ve nasıl izah edeceksiniz Bakın, İnsanlığın İftihar Tablosu bir anda bütün kevn ü mekânı Erzurumluların ifadesi ile “elefend” edip geri dönüyor. Demek ki insanın ruhî yapısının enginliği, derinliği bizim idrak ve ihata sınırlarımızı aşan bir hüviyettedir. Onun tahayyüller üstü, tasavvurlar üstü çeşitli âlemlerle irtibatı vardır.

Şimdi, madem ki ruhî yapısı itibarıyla insan budur, bu insanın hizmet içinde temsil etmiş olduğu misyon itibarıyla kâinat ve kâinatta cereyan eden hadiselerle elbette irtibatı daha farklıdır. Mesela hadis-i şerifte Allah Rasulü (s.a.s) semada ve arzda kendisine hüsn-ü kabul vaz’ edilen insanlardan bahsediyor. Bu insanları sırasıyla Allah seviyor, Allah’ın emriyle Cebrail seviyor, melekler seviyor, ruhanîler seviyor ve yeryüzünde insanlar seviyor. Burada mevzumuzla alâkalı olan nokta, bu insanların seviliyor olmasıdır. Ayrıca bir de insanın sevildiğini hissetmesi vardır ki, bu da çok önemlidir. Yoksa tavşan dağa aşık olmuş veya küsmüş, dağın haberi yok. Bu bir mânâ ifade etmez. Dikkat edilirse, burada insan vicdanı çok geniş bir dairede cereyan eden alâkayı hissediyor. İşte bu hissetme, ruhun kâinatla olan irtibatı neticesi gerçekleşiyordur. Biz buna daha önceleri vicdan mekanizması adını vermiştik.

Evet, başta peygamberler olmak üzere, Hakk’ın nice mükerrem ibâdı, gökte ve yerde kendileriyle alâkadar olan hadiseler karşısında duyarlı olmuşlardır. Gün gelmiş -hadisenin cinsine göre- hastalanmışlar, gün gelmiş hapishanelere atılmışlardır. Meselâ; 6-7 Eylül hadiseleri olduğu sırada Barla’da hiçbir şeyden habersiz, sürgün hayatı yaşayan Bediüzzaman Hazretleri heyecan ve helecan içinde içeri girip dışarı çıkıyor. Halbuki o hadiselerde tam anlamıyla bir fecaî ve fezaî yaşanmıştı. Merhum Fatin Rüşdü Zorlu yanlış hatırlamıyorsam Kemal Zeytinoğlu’na “orada azıcık Rumlara karşı bir baskı yaparsanız, burada bizim pazarlık gücümüz artabilir” der. Bizimkiler de vur deyince öldür anlar ve Rumların dükkanlarının vitrinlerini kırar, kumaşlar denize atılır, arabalar yakılır... vs. Bu hadise kendi ayakları üzerine yeni yeni dikilmeye başlayan Türkiye’nin başına çok şeyler getirebilirdi. Meselâ, bir ABD ambargosu devreye girebilir, Yunanlılarla savaş olabilir, Askeriye 60’larda yaptığı ihtilali o dönemde yapabilirdi. Ve Üstad bu hadiseyi veya bunun sebebiyet verebileceği neticeleri vicdanında sezdiğinden dolayı heyecandan çatlayacak hale geliyor.

Sizin estağfirullah diyeceğinizi biliyorum ama gene de söyleyeceğim; ben insan yerine konamam ama 71 ihtilali öncesi bu türlü şeyleri ben de vicdanımda sezdim. O dönemde gençliğimin verdiği bir güç ile şok hadiseleri bastırabilecek iradî bir gücüm olmasına rağmen, deliye döndüğümü, hafakanların beni benden aldığını bugün bile hatırlıyorum. Öyle ki, alınması gerekli olan hiçbir tedbir bana yeterli gelmiyor ve bir oraya, bir buraya talimatlar yağdırıyordum.

80 ihtilali öncesi de aynı. Küçük tansiyonum 11-12’lere fırlıyor, önce kalb, ardında disk kayması zuhur ediyordu.

Şimdi ruhumuzun kâinatta cereyan edecek olan hadiseleri önceden sezmesi, aslında bizim büyüklüğümüzü değil, Allah’ın rahmetinin enginliğini gösterir. Alâkadar olduğunuz kudsî dairenin hatırına size önceden sinyal veriyor Rabbim. Bunu öyle değerlendirmek lazım ve sadakat sadakası ile bunu karşılayıp şükranlarımızı Rabbimize arzetmek lazım. Şahsen ben, benimle ilgili bu meseleleri bu şekilde yorumluyorum.

-Bu türlü sezişler hep sıkıntı, ızdırap şeklinde mi tecelli eder?

Hayır, bazen müsbet olaylar da olabilir ve onların sezişi de inşirah şeklinde kendini gösterir. Meselâ bir çocuk gibi, önümüze gelen her şeyi parçalamak-dağıtmak isteyebiliriz. Fakat Allah (c.c) laubâliliği sevmediğinden dolayı, bu türlü durumlarda, hemen kendimize gelmeli, Rabbimizin üzerimizdeki nimetlerini hatırlayarak temkine, teyakkuza geçmeliyiz. Çünkü, Allah’ın nimetlerini yâd edip tahdis-i nimet mülâhazasıyla iki büklüm olacağımız yerde, sanki bunlar bizden kaynaklanıyormuş gibi coşmak, şımarmak ilk önce Rabbimize karşı saygısızlıktır. Burada hemen yapılacak şey Allah’a sığınmaktır. İstiğfar edip ma’siyetin önünü kesmek, tazarru ve niyazda bulunup meyelan-ı hayra güç ve kuvvet kazandırmaktır. Hasılı biz temkin, irade ve şuur insanıyız. Her hal ü kârda bunları hayatımıza mâl etmeliyiz.

- İnsan bu haliyle beşerî normların üstünde midir?

Onu çok bilemeyeceğim. Zira insan, himmetinin ölçüsüne, büyüklüğüne-küçüklüğüne, derinliğine-sığlığına göre değerlendirilir. Meselâ, bir insan vardır ki sadece kendini düşünür. Nefsi adına meknî hiçbir şey kalmasın ister. Hatta Zât-ı Ulûhiyet’in bütün esrarı sadece kendine münceli olsun arzu eder. Bu tek başına bir insandır. İbn-i Beşiş gibi. Fakat bir de insan vardır ki doğduğu andan itibaren toplumun hemen her kesimine, her ünitesine açıktır. İlahiyatçılarla ayrı, halkla ayrı, askeriye ile ayrı bir münasebet içindedir. Himmeti çok âlidir. Küllî bir ruha sahiptir ve bu yönüyle o, toplumun tüm katmanlarına sirayet yolları arar-araştırır ve bulur. Hani Üstad’ın verdiği misal içinde, bir köy, şehir, kasaba, belde, vilayet, ülke ölçüsünde düşünen insanlara nisbeten, dünya çapında düşünen insan çok daha engindir. İşte Hz. Muhammed (s.a.s) ve sırasıyla diğerleri. Allah Rasûlü (s.a.s) insanları bırakın, cinlerin, meleklerin, ruhanîlerin dahi ızdırabını çeker. Melekler niye birinci kat semada, ruhlar niye başka yerde değil de sema-i dünyada pervaz ediyor, bunları düşünür ve üzülür. Hz. İbrahim, Kur’ân’ın ifadesiyle tek başına bir ümmet ve himmeti o denli engin. Hz. Musa, Hz. İsa.. ve diğerleri. Hz. Ebu Bekir, “Vücudumu o kadar büyüt ki cehennemi sadece ben doldurayım” Hz. Bediüzzaman “Milletimin imanını selamette görürsem cehennemin alevleri içinde yanmaya razıyım”, Fuzûlî “Bir an belâ-yı dertten eyleme cüda beni” ve daha nice misaller.

Fakat bu bir duyma ve isteme meselesidir. İnsanın ilk yaratılışta potansiyel olarak konulmuş bulunan başta hemcinsine olmak üzere, bütün mahlûkâta karşı alâka duyma hissinin işletilme, geliştirilme meselesidir. Ve bu Allah’ın fazlıdır. Cenâb-ı Hakk, bu fazlını dilediği insana lütfeder. Buna ulaşan insan, kilometrelerce ötede, Çin Seddi’nde İslâm’ın kaderini alâkadar eden bir hadiseyi vicdanında duyabilir. Zaten temsil ettiği misyon onu duymayı gerektiriyordur. Allah da ona göre onu donatmıştır. Nasıl ki Allah Rasulü’nün kalbindeki lümme-i şeytaniye bir ameliyât-ı cerrahiye ile atılmıştır. Aslında bu, ileride eda edeceği vazifeye ait bir donanımdır. Kalb-i pâk-i Muhammedî’nin dünya ile olan alâkasının kesilip atılmasıdır. Ve Efendimiz bu manevî ameliyattan sonra tamamıyle uhrevîleşmiştir. Mesela bu çizgide İmam Rabbanî’nin “Nefsim itibarıyla kendime hiçbir zaman eşek nazarıyle bakmadım” sözü veya Bediüzzaman’ın “Nefis cümleden ednâ, vazife cümleden âlâ”, “Hem deme ki: ‘Ben mazharım. Güzele mazhar ise, güzelleşir.’ Zira temessül etmediğinden mazhar değil, memerr olursun” ve “Allah bu dini facir bir adamın eliyle dahi te’yid eder, o halde sen kendini o racul-i fâcir bilmelisin” sözleri misal olarak verilebilir.

- Bu seviyede bulunan bir insan kazanmaya mı, kaybetmeye mi daha yakındır?

Böyle zirvelerde bulunmak hem kazanmaya, hem de kaybetmeye açıktır. Yani bu insanlar arkalarında ne kadar insana ışık tutmuş, ne kadar insana müdahil olmuş ve bu himmetlerini ne kadar iyi kullanmışlarsa, o derece kazanabilirler. Fakat bunlar aynı zamanda tehlikeli zeminlerde dolaşırlar.. ciddi tehlikelerle karşı karşıyadırlar ve kaybedebilirler de. Çünkü bana göre böylesi kişilere verilen kin, nefret, öfke, şehvet vs. gibi duygular beşerî normların çok çok üstündedir. Dolayısıyla bu kişiler, nefis terbiyesini iyi yapamaz, iyi ayarlayamazlarsa hezeyan ve çılgınlıklar içine düşebilir. Hatta iyi ve yerinde kullanılamayan bu duygular onları delirtebilir. Fakat yine bu insanlar samimi ve yürekten olur, ihlâslı davranırlarsa Cenâb-ı Hakk onları ekstradan bir koruma altına alabilir. Kur’ân’ın Efendimiz (s.a.s) için söylediği “Allah seni insanlardan koruyacaktır” (Maide, 5/67) âyeti bunun bir delilidir. Bu âyet-i kerimeyi sadece bedene gelebilecek bir kısım tehlikelerden Allah’ın muhafaza etmesi şeklinde anlamak ilâhî inayeti çok dar görme demektir. Onu insanın mahiyetine konulan duyguları, işin içine katarak, bütün yönleriyle korunması, hıfz-ı İlâhi içinde bulunması şeklinde yorumlamak herhalde âyetin ruhuna daha muvafıktır.

Netice itibarıyla; başkalarının ayağına dikenin battığı yerde, sînelerine matkaplar salınan bu insanlar, kaybetmeye de kazanmaya da çok yakındır.

İNSANIN YANINDA

YER ALMAK

Soru: İnsan hakları ihlallerini sorgulamak ve mağdurları korumak üzere gerçekleştirilen organize faaliyetler hakkındaki düşünceleriniz nelerdir?

Cevap: Günümüzde, insana ve insanî değerlere hizmet için birçok organizasyonların gerçekleştirildiği ve bu cümleden olarak vakıfların kurulduğu hepimizin bilgisi dahilinde olan şeylerdendir.. ve bunlar pek çoğu itibarıyla kuruluş gayeleri çizgisinde hizmet vermektedirler. Bir de dünya çapında insanlık hesabına kurulmuş gibi görünen kurum ve kuruluşlar var. Bunların gerek tüzüklerine, gerekse faaliyetlerine baktığımızda, hiç de kuruluş gayelerine uygun hizmetler vermedikleri görülecektir. Mehmet Akif’in “Âcize hak yok”, dediği türden buralarda ancak güçlülerin hakkı korunmaktadır. Yine Sadi’nin “Ne yapayım, karınca gibi ayaklar altındayım; Arı değilim ki, başlar üstünde uçayım” yaklaşımıyla, ayaklar altında ezilen acizler güruhu karıncaları, başlar üzerinde “vız vız” edenler ise bu devleri temsil ediyor.

Türkiye ve dünyada kuvvete yenik düşen, haksızlığa terkedilen binlerce insan vardır. Meselâ; ömrü boyunca çalışıp başarılı olmuş, takdir üzerine takdir toplamış, semeresini alacağı zaman da alaşağı edilmiş nice insanlar biliyoruz. Fakat hakkın rağmına kuvvete yenik düşmüş bu insanların haklarının savunulması sırasında, bu gayeye yönelik kurulmuş vakıfları görmekte zorlanıyoruz. Zira baştan bu tür insanlara “siz şikayetlerinizi bize getiremezsiniz, sizin haklarınız burada savunulmaz” denilip, haksızlığa terkedilmişlerdir.

Cemil Meriç merhum, “Avrupa’da bir dönem haksızlıklar yaşanırken, Osmanlılar, “insan hakları” diye bir kavram düşünmemişlerdi. Çünkü onlar bu hakikati yaşıyorlardı. Dünyanın dört bir yanında en küçük bir haksızlığın işlenmesine, hakkın-hukukun çiğnenmesine izin verilmeyecek şekilde, Devlet-i Âliye mekanize birlikleriyle hemen oraya yetişirdi” demişti. Zannediyorum bundan dolayı da Avrupa’da çoğu zaman Osmanlı idaresi tercih edilmiştir. Fransız ihtilalinde bile, Fransızlar gelip Osmanlı’ya dehalet etmişlerdir. Osmanlı ölümle karşı karşıya kaldığı dönemlerde bile, kendisine sığınanları korumayı ihmal etmemişti. Osmanlı bugünün dünya jandarmalığına soyunanların yaptığı gibi, çifte standartlara hiç girmemiş ve her hal ü kârda haklının yanında yer almıştı.. evet bu duygu, bu düşünce âdeta milletimizin ruhuna işlemişti.

Bugün itibarıyla inanmış gönüllerin bir araya gelip kurmuş oldukları vakıflarda ise, temel felsefe itibarıyla bizim mânâ köklerimize bağlı ve çok farklıdır. İnsan hak ve hukukunun sonuna kadar müdafaa edildiği bu felsefe, geçmişi gibi istikbal vaad etmektedir. Nitekim bu felsefe uğruna her şey feda edilebilmekte ama düşünceye saygılı kalınmaktadır.

Şahsen ben bu seviyeye gelebilmeyi, onları oluşturan insanların düşünce ve inanç yapılarına bağlıyorum. Meselâ bu yapıyı oluşturanlar “vereceksiniz, yapacaksınız..!” dediğinizde, neyi varsa ortaya dökecek kadar diğergâm ve hasbî insanlardır. Bunlar yaşamadan çok, yaşatma zevkiyle doludurlar. Onlar, “gözümle görüp, netice ve semeresini almadığım bir şeye yatırım yapmam” felsefesiyle değil; bir yönüyle aysberg gibi, bir yüce dâvâda görüneninden daha büyük görünmeyeni olan bir mefkureye hizmet etmektedirler. Ve şimdiye kadar da bu inanmış gönüllerden; yaptıkları şeyin yerine ulaştırıldığından emin olmalarından dolayı, “ne oluyor ki!” diyen çıkmamıştır. Metod ve sistemin bu şekilde işlediğini bildiklerinden, başkalarının itham ve iftiralarına hiç mi hiç aldırmamışlardır. Her halde cemaatle cemiyet arasındaki fark da bu olsa gerek.

Keşke hak düşüncesinin, her şeye rağmen hayata geçirilmesini hedef alma, bu düşünce ile hayata atılmış her vakıfta geçerli olabilseydi!

ASYA’DA DİRİLMEK

Soru: Bir zamanlar Orta Asya steplerinden Anadolu’ya gelip belli bir misyon eda eden alperenlerle bugün Anadolu’dan oralara gidenler arasındaki kaderî ilgiyi ve bu açıdan Anadolu’nun yüklendiği misyonu anlatır mısınız?

Cevap: Soruda beyan edilen husus bir hakikati ifade etmektedir. Bu sebeple onu kabul etmenin bir mahzuru olmasa gerek. Evet, bugün Anadolu’dan Orta Asya steplerine akın akın giden binlerce insan bulunmaktadır. Öyleyse bu mukaddes göçün, soruda bahsedilen kaderî tecellilerle elbette alâkası ve irtibatı vardır.

Soruya cevap olabilecek hususlar arasında öncelikle tarihî gelişim adına şu noktayı hatırlatmak isterim: Değişik zaman dilimleri içinde Anadolu, çokları için bir “sefine-i Nuh” olmuştur. Meselâ, yakın tarihimiz itibarıyla, etrafımızdaki hemen bütün ülkelerin dinimize, dilimize, tarihimize, kültürümüze rağmen yabancı anlayış ve sistemlere angaje olmalarına karşılık, Anadolu bu badireyi Allah’ın izniyle ucuz atlatmıştır. Yani Suriye ve Irak’ın Baasçıların eline düştüğü, Orta Asya Türklerinin komünist rejimin ağında can çekiştiği, Mısır, Cezayir, Tunus, Fas, Suud, Kuveyt gibi İslâm ülkelerinin emperyalist baskılara boyun eğdiği bir zamanda Anadolu bu kabil şeylerden âzâde kalmış ve dolayısıyle de ona hep sefine-i Nuh nazarıyla bakılmıştır.

19. asrın son çeyreğinde başlayan ve insanlığı âdeta tufanlar gibi saran felâketli günlerde de Anadolu yine korunmuştur. İstiklâl mücadelesi, misâk-ı millî vs. bu korunmanın sebepler planındaki vesileleridir. Bazıları o devrin şartlarını nazara almadan dönemin devlet erkanına, ihtimal onların hak etmediği ölçülerde acımasızca eleştirilerde bulunuyorlar. Halbuki tarih kritiğinin yapılmasında temel ölçü, o devrin şartlarının nazar-ı itibara alınmasıdır. Bu hususa dikkat edilmediği müddetçe yapılacak her türlü kritik, objektif olmayacak ve dolayısıyla da doğru neticeler ortaya konamayacaktır. Bana göre, dört bir yandan sıcak muharebeye maruz bırakıldığımız o devirlerde -Allah o günleri bu millete tekrar göstermesin- devrin idarecileri haricî baskılar karşısında taviz vermek, geri adım atmak zorunda kalmış ve “ehven-i şerreyn”i esas alarak birtakım kararlar vermişlerdir. Ve belki de “hele bir ayaklarımızı sağlam yere basalım.. basıp özümüzü tekrar kazanarak istikrar bulalım. Ondan sonra Allah kerim” mülâhazalarıyla farklı uygulamalarda bulunmuşlardır. Yoksa Batılı zalim devletlere karşı ayak diretip de esareti mi, ya da “manda” fikrini mi kabullenselerdi? Bakın Orta Asya devletlerine. 70 yıl bir cenderenin merkezinde yaşadılar ve şimdi de güya istiklaliyetlerini ilan etmiş görünüyorlar. İhtimal orada hâlâ hakim olan güç kendileri değildir.. ve devlet idaresinden habersiz, fakir, perişan, derbeder bir sürü insan. Esaretin ne demek olduğunu anlamak için, onlara bakmak yeter zannediyorum.

Öte yandan Anadolu, sadece yakın çağda değil, Emevî-Abbasî idaresi döneminde de ehl-i beyt için bir “sefine-i Nuh” olmuştur. Evet, o devirlerde ehl-i beyt, mevcut idarelerden görmüş oldukları tazyik, zulüm ve şiddet karşısında bizim Doğu Anadolu ve Güneydoğu Anadolu bölgemize sığınmışlar, sığınmış ve oraları mesken edinmişler. Gerçi o sıralarda Anadolu Bizans hakimiyeti altında idi ama, onlar Doğu ve Güneydoğu bölgelerimizde bugün bile, hâlâ daha ulaşılamayan sarp yerlere gidip yerleşmişlerdir. Yani Anadolu, ehl-i beyt adına bir sefine-i Nuh olmuştur.

Evet, Anadolu öteden bu yana hep memerr-i akdâm olmuştur. Asya steplerinden kalkıp gelen insanlar önce Anadolu’ya uğramış, burada bir medeniyetin bânileri (kurucuları) olmuş, ardından Köstence’den geçerek ta Avrupa içlerine ve Roma’ya kadar uzanmışlardır. Sosyologların tesbitine göre, Makedonya medeniyetinin oluşumunda Türk boylarının tesiri vardır. Hatta Ali Şeriatî’nin söylediğine bakılacak olursa, Yunan medeniyetinin bânileri bile Asya’dan gelen Eski Mezopotamyalılardır.

Fakat daha sonraları Asya, Rus işgaline maruz kalınca, bu defa da Küçük Asya dediğimiz Anadolu o misyonu üstlenmiştir. Hassaten Osmanlı döneminde bütün dünyaya açılarak onlara gerçek medeniyete giden yolları öğretmişlerdir.

Günümüze gelince; şimdilerde yeniden ata yurdumuza giderek, vefa ve kadirşinaslık hisleri içinde vazife yapma sırası bize gelmiştir. Hayatın her ünitesine ait temsilcileriyle oralara gidenlerin önemli bir misyon eda edeceklerine inanıyorum. Müteşebbislerimiz, sanayicilerimiz, Batı ile entegrasyon neticesi dış dünyayı bilen tüccarlarımız, hatta esnaflarımız ve işçilerimiz, imkânları ölçüsünde mutlaka Asya’ya gitmeli ve oradaki istihdam problemini de halletme yolunda, sınaî ve ziraî yatırımlarda bulunmalıdırlar. Aslında içinde bulunduğumuz süreç itibarıyla ülke olarak böyle bir şeye de çok ciddi olarak ihtiyacımız var. İç piyasanın doyum noktasına ulaştığı günümüzde, bizim yeni yeni mahreçlere ve dünya ile rekabete girebileceğimiz dış pazarlara her zamankinden daha çok ihtiyacımız var. İşte tam bu aşamada Orta Asya bizim için bulunmaz bir fırsattır. Şayet yatırımcımız akıllı davranıp, aramızdaki din, dil, kültür, tarih birliği gibi dinamikleri de değerlendirerek bu fırsatı kullanabilirse, içinde bulunduğumuz ekonomik çıkmazdan kurtulmamız ve dünyanın sayılı zengin devletleri arasına girmemiz işten bile değil... Ben bu ve buna benzer hususları Rusya’nın çözülmeye başladığı 1989 yılında cami kürsilerinde anlatmaya başladım. Ne var ki, bu hususta muvaffak olduğumuzu söyleyemem. Aradan geçen 6 yıllık süre içinde, maalesef ya bizimkilerin iş bilmezliğinden, köşeyi aceleden dönme niyeti ile sınaî yatırım yerine, alım-satım yolunu, ticareti tercih etmelerinden, ya da Orta Asya ülkelerinin devlet ve devletlerarası kanunî düzenlemeleri yapamadıklarından, uygulamaları çok iyi bilemediklerinden kaynaklanan bir başarısızlık sözkonusu oldu. Bu açıdan da, eğitim alanında katedilen yolun yarısı kadar dahi olsa, bu konuda yol alındığı söylenemez. Halbuki bu işin müjdesi çok önceden verilmiştir. “Asyanın bahtının miftahı....” denmiş, “Ümitvâr olunuz. Şu istikbâl inkılâbâtı içinde en yüksek ve gür sadâ, İslâm’ın sadâsı olacak” denilmiş,

“Ümidim var ki semâvât-ü zemin âsiyâbâ

Hem olur teslim, yed-i beyza-i İslâm’a.”

Yani “Asya, İslâm’ın Hz. Musa’nın eli gibi nûrefşân, o ışık saçan bembeyaz eline teslim olacak” denilmiştir. Elbetteki bütün bunlar kendi kendine olmaz. Bu iş, bu müjdeleri hayata geçirecek ışık orduları, ışık süvarileri ister. Meselâ, Asya’nın yeniden fethedilmesi, yeniden dirilmesi söz konusu ise, oraya bir Hızır seccadesi sermek gerekir. Oraya İsrafil’in gelmesi bahis mevzuu ise, daha önceden İsrafil solukluların gelip geçmesi iktiza eder. Bütün bunlar işte ilkokuldan üniversiteye kadar eğitim-kültür faaliyetleri gerçekleştirerek halka açılmakla gerçekleşebilir. Ticarî, sınaî, ziraî yatırımlarda bulunarak, halk ile içli-dışlı olmakla tahakkuk eder. Şahsen ben, bu altın kuşak insanının bunu gerçekleştireceğine inanıyorum. Hatta bunun temsildeki samimiyetin ölçüsüne göre hızlı bir şekilde olacağı kanaatindeyim. Evet, hiçbir şey kendi kendine olmaz. Akif’in ifadesiyle:

“Sus ey dîvâne! Durmaz kâinâtın seyr-i mû’tâdı,

Ne sandın? Fıtratın ahkâmı hiç dinler mi feryâdı?

Bugün, sen kendi kendinden ümid et ancak imdâdı;

Evet, sen kendi ikdâmınla kaldır git de bîdadı

Cihan kanûn-i sa’yin, bak, nasıl bir hisle münkâdı!

Ne yaptın? “Leyse li’l-insâni illâ mâ-se’â” vardı.

Netice itibarıyla; dün Orta Asya’dan Anadolu’ya, bugün Anadolu’dan Orta Asya’ya gelenler ve gidenler var. Aynı zamanda bunlar arasında kaderî bir ilgi ve irtibat da var. Şimdi Anadolu’da yaşayan insanlar, tarihî bir misyonu -farkında olmasalar bile- yüklenmiş bulunuyorlar. İnşâallah bu işin şuuruna çabucak ererler de, şimdilerde biraz naz-niyaz ile yapılan her alandaki bu atılımları, gönülden ve candan yerine getirmeye çalışırlar.

NÜFUS PLANLAMASI ve BİZ

Soru: Nüfus planlaması konusundaki düşünceleriniz nelerdir?

Cevap: Son yılların en büyük problemlerinden biri de hiç şüphesiz, “Nüfus Planlaması” meselesidir. Batı dünyası, bunu bütün insanlığın en önemli problemi görmüş ve bu problemin çözümü için de pek çok teori geliştirmiştir. Sonra da bu teorilerin, pratik hayata geçirilmesi yolunda çeşitli organizasyonlar meydana getirmiştir.

Konuya girmeden burada birkaç hususa, bilhassa dikkatinizi çekmek istiyorum: Bunlardan birincisi; Batı’nın her konuda olduğu gibi bu hususta da duâl davranmasıdır. Yani doğum kontrolü ve nüfus planlaması adına ortaya atılan plan ve programları kendi dünyalarında uygulamaya koymayıp, uygulamak şöyle dursun bizim dünyamızda alınan tedbirlerin tam aksine, büyük ölçüde doğumu teşvik etmekte ve çocuk sayısına göre ailelere prim vermekte, hatta çalışan anne adaylarına çok büyük kolaylıklar sağlamaktadırlar. Bütün bunlardan sonra da, doğum öncesi, doğum, doğum sonrası ve tahsil hayatıyla alâkalı düzenlemeleri, çıkarttıkları kanunlarla daha bir tahkim etmekteler. Yani Batılı ülkeler bu meseleyi, bir devlet politikası şeklinde ele almaktalar. Böyle olunca da iktidarların değişmesiyle bu politikalar kat’iyen değişmemekte.

Bu itibarla denebilir ki, Batı dünyası, kendi içindeki nüfusun azalmasından daha çok, İslâm âlemindeki nüfusun çoğalmasından endişe duymaktadır. Onların düşüncelerine göre, İslâm dünyasında önlenemeyen bu nüfus artışı, gelecekte kendi başlarına gaile olacak keyfiyette olduğu gibi, kemmî buudları itibarıyla İslâm âlemi, dünyada yegâne güç haline gelecektir.

İkinci bir husus; dinimiz, makul ölçüde çok çocuk sahibi olmaya müntesiplerini teşvik etmektedir. Allah Rasûlü, doğurgan kadınlarla evlenmeyi tavsiye buyurmakta ve kıyamet gününde ümmetinin çokluğu ile iftihar edeceğini dikkat nazarlarımıza sunmaktadır. Yalnız bu meseleyi, sadece Efendimiz (s.a.s)’in “ümmetinin çokluğu ile iftihar etmesi” şeklinde ele alıp değerlendirmek yanlış ve bu hadisin ifade ettiği muhtevayı çok dar bir çerçeve içine yerleştirmek demektir. Ayrıca mesele sadece övünme meselesi olsa, bu da İslâmî esaslar içinde bir çelişkinin olduğu imajını verir; zira Efendimiz’in birçok hadislerinde “lâ fahra / övünme yok” dediği çok iyi bilinen gerçeklerdendir.

Allah, kâfirlerin mü’minlerin üzerinde hakimiyet kurmalarına asla razı değildir. Ne var ki, burada mü’minler üzerine düşen en önemli vazife, hakimiyet altına girmemenin ilk şartı olan kemmiyet yani adet çokluğunu sağlamalarıdır. Hakimiyet mevzuunda çok önemli bir yeri olan bu hususu, mü’minler iradeleri ile gerçekleştirmedikten sonra, alınacak sair tedbirlerin, başvurulacak diğer stratejilerin dünya karşısında çok fazla ses getirmeyeceği muhakkaktır. Bu açıdan, hadiste ifade buyurulan ümmetin çokluğunu değerlendirirken, arzetmeye çalıştığımız bu noktanın gözardı edilmemesi gerektiği kanaatindeyim.

Üçüncü bir husus da; nüfus planlamasında sürekli sözü edilen ekonomik durumdur. Evet, bu mülâhaza ile meseleyi ele alacak olursak; bugün 60-65 milyona ulaşan ülkemizde, toplumun büyük bir çoğunluğu ekonomik sıkıntılar içinde bulunmaktadır. Ancak, Türkiye, bundan yıllar önce, yani nüfusu 40 veya 30, hatta 25 milyon iken de aynı sıkıntılar içindeydi. Almanya gibi, coğrafî alanı bizden daha dar, nüfusu itibarıyla ise daha çok olan bir devlet, bizden daha müreffeh yaşamaktadır, hayat standartları, bizimle mukayese edilemeyecek kadar yüksektir.

Demek ki mesele, sadece nüfus çokluğuyla alâkalı değil; sahip olunan yeraltı, yerüstü zenginliklerinin değerlendirilebilmesi, ziraatın modern usullerle yapılıp, bire bin ürün alınması, sanayi toplumuna has yatırımlarda bulunulması vb. gibi devlet politikasını ilgilendiren noktalarda düğümlenmektedir. Almanya ya da Japonya gibi ülkeler, bu gerçeği çok önceden fark edip, tedbirlerini almış, bizim yaşadığımız sıkıntılara düşmemişlerdir. Bırakın sıkıntıyı, istihdam etmek için Türkiye, Fas, Yunanistan’dan işçi getirmiş ve bu üçüncü dünya insanlarına istihdam zemini hazırlamışlardır.

Şayet Türkiye, Menderes’in 50-54, Demirel’in 63-67 ve Özal’ın 83-87’deki altın dönemlerini devam ettirebilseydi, bugün çok daha farklı bir konumda olurdu. Ne var ki, her şey bitmiş değil.. Eğer Türkiye, üzerinde bulunduğu altın kuşakta, dışa yönelik önüne çıkan fırsatları değerlendirir, içte de akılcı politikalarla kendi öz kaynaklarını verimli hale getirebilirse, 120 milyon nüfusu bile besleyebilir.. besleyebilir ve hayat standartları itibarıyla Almanya’yı geride bırakabilir. Bu çerçevede, Orta Asya bizim için yeni bir zenginlik yoludur.. ve aynı zamanda dünyanın dört bir yanına açılmada, Türkiye için bir köprüdür. Bu konudaki düşüncelerimizi çeşitli vesilelerle anlattığımız için burada onları tekrar etmeyeceğiz...

Hasılı; Mısır, Tunus, Cezayir, Sudan, Somali’den Pakistan’a; Kazakistan, Türkistan, Azerbaycan’dan, Avrupa ve Amerika’da yaşayan Müslümanlara kadar âlem-i İslâm, bence nüfus planlamasını düşünmemelidir. Onlar, bir taraftan “evlenin, çoğalın” hakikatine uyarak çoğalmalı, diğer taraftan Allah’ın ihsan ettiği potansiyel imkânları değerlendirmeli ve kat’iyen Batı dünyasının kendisini istismar etmesine imkân ve fırsat vermemelidir.

TEMİZ TOPLUMA DO/RU

Son günlerde meydana gelen bazı hadiseler sebebiyle, “çete”, “mafya”, “gladio”, “kontrgerilla” vb. ifadeler, günlük hayatımızın her mahfilinde konuşulan kavramlar haline geldi. Ve bunlar “temiz toplum” sloganıyla ifade edilmeye çalışılan düşüncelerin son bir kere daha gündeme getirilmesine de vesile oldu. Şimdi, ilgili-ilgisiz, yetkili-yetkisiz, taraflı-tarafsız hemen herkesin konuştuğu ve bu sebeple de ayağa düşen mevcut gelişmeler karşısında bazı noktaları maddeler halinde arzetmekte yarar görüyorum:

1) Artık gün yüzüne çıkmış çete, mafya, devlet ilişkilerini sarıp-sarmalayıp bir kenara koymak ve ört-bas etmek isteyenler var ki, bunların bu gayretleri kamuoyunun gözünden kaçmamaktadır. Oysaki, bu konuda yapılması gerekli olan şey, -hem de hazır tarihî bir fırsat yakalanmış iken- toplum-devlet işbirliği içinde bu türlü problemlerden kurtulmak için gerekli olan müdahalenin yapılmasıdır. Şayet bu çarpık ilişkiler -iddia edildiği gibi- doğru ise, bunun ne devletimize ne de milletimize yakın veya uzak planda herhangi bir yarar getireceğini zannetmiyor; aksine itibar kaybetmemize vesile olabileceği kanaatini besliyorum.

2) Böyle bir yaraya neşter vururken, niyetin halis olması çok önemlidir. Ama bu halis niyeti hayata geçiren davranışlar bozuk ise, niyetin halis olması bir mânâ ifade etmeyecektir. “Ameller niyetlere göredir” fehvasınca, insanın dünya ve ukbâda birşey kazanması, o niyeti amel, aksiyon, fiil halinde ortaya koymasına bağlıdır. Ne var ki, burada üslubun iyi seçilmesi de en azından niyetin hulusu kadar önemlidir.

Bu çok önemli içtimaî düstur zaviyesinden, mevcud gelişmelere baktığımızda, şahsen ben, bu şekilde olayların üzerine gitmenin, bu meseleye köklü çözüm getirme açısından fevkalâde yanlış olduğu kanaatindeyim.

Bir kere bu konuda öncelikle dikkate alınması gerekli olan şey, millî itibarımız ve onun korunmasıdır. Türkiye dünü, bugünü itibarıyla süper devlet olmaya namzet bir konumda bulunmaktadır. Gerek Orta Asya cumhuriyetleri, gerek birçok sair İslâm ülkesi, yürekten Türkiye’ye bel bağlamış kabul edilebilirler. Bizim, böyle istikrarsız, zayıf, devlet bünyesi içine kadar pisliklerin girmiş olduğu bir ülke imajı çizmemiz, bize bel bağlayan, güven ve emniyetle bakan ülkelerin güvenini kaybetmemize yol açar ki, kaybedilen bu güven ve itibarı tekrar kazanmamız çok uzun zaman alabilir. Halbuki Türkiye’nin böyle bir zaman ve itibar kaybına aslâ tahammülü yoktur.

Ayrıca dış dünyanın güveninin sarsılması bir tarafa, böylesi bir üslup, toplum tabanındaki saf yığınların güveninin sarsılmasına vesile oluyor ve onlara “devleti -affedersiniz- Kırk Haramiler ele geçirmiş” dedirtiyorsa, bu çok olumsuz ve tehlikeli bir neticedir.

Bence, bu kabil olayların çözüme kavuşturulmasında takip edilen üslup bir kere daha mutlaka gözden geçirilmelidir. Bu milletin tabanı çok sağlamdır ve blokaj olabildiğine kuvvetlidir. İdareci kesimde var olduğu iddia edilen bazı çürüklerden hareketle genelleme yapmak ve “işte Türk toplumu ve Türkiye bu” demek oldukça yanlıştır.

3) Bu tür olayları, siyasî bir malzeme olarak kullanmak, yani politize etmek de fevkalâde yanlış ve zararlı olsa gerek. Zaten bu konularda toplumun hassasiyeti, göstermiş olduğu tepkilerle ortaya çıktı. Bu tepkiler, bana göre bazı hastalıklar karşısında vücudun hararetinin yükselmesi ve bu şekilde hastalığa mukavemette bulunmasına benzetilebilir. Böylesi bir tavır veya gelişme elbette sevindiricidir. Yalnız, bu tepkileri politize etmek, siyasî malzeme olarak kullanmak ve bununla bir yerlere gelmeyi planlamak yanlıştır. Ortada bir problem vardır. İktidarı, muhalefeti, ordusu, polisi, sivil toplum örgütleri vb. devletin bütün müesseseleri ve toplumun bütün katmanları samimî, yürekten el ele vererek, mutlaka bu problemi çözmeye çalışmalıdırlar.

Ayrıca, bu zihniyetle, yani hırsla iktidar olma isteğiyle yapılan müdahalelerde, insanların dengeli davranabilmesi imkânsızdır. Halbuki Hakk’ın hatırı âlidir. Bu âli olan hatır, ne pahasına olursa olsun, hiçbir şeye feda edilmemelidir.

Bu arada ülkenin sürekli seçim havası içinde tutulması da çok tehlikelidir. Bu hava gerek ülke idaresinde bulunan siyasî ve bürokrat kesimi, gerek yurt içinde ve yurt dışında sınaî, ziraî, ticarî yatırım yapacak olan kesimi ve gerekse güvenleri zedelenen istikrardan ümidini kesen halk kitlelerini menfî bir şekilde mutlaka etkileyecektir.

4) Problemleri çözme aşamasında dikkat edilmesi gerekli olan bir başka nokta da devlet yapısı olsa gerek... Bu olayları bahane ederek, devlet yapısı üzerinde oyunlar oynama, hiç de arzu edilmeyen değişik düşüncelerin zuhuruna vesile olabilir. Ne olursa olsun devletin meşruiyetine zarar verilmemelidir. Yoksa demokrasinin kesintiye uğraması kaçınılmaz olabilir. Bu ise, kriz içinde bulunan Türkiyemiz için hiç de hayra alâmet sayılmaz. Antidemokratik müdahaleler, geçmişte de görüldüğü gibi, hiç bir zaman ne içeride ne de dışarıda ülkemize, herhangi bir fayda sağlamamıştır. Aksine -halk tabiriyle- “iki ayağımızı bir pabuca sokmuştur.” Bu konuda idarî sistem olarak demokrasinin bütünlüğüne inanılıyorsa her sistemin su-i istimale açık yanlarının olabileceği gerçeği de gözönünde bulundurularak, problemler sistem içinde çözülmeye çalışılmalı, sabredilmeli, katlanılmalı ve kat’iyen antidemokratik yollara başvurulmamalıdır.

5) Benim çok sık ifade etmeye çalıştığım ayrı bir gerçek daha var: İyilik iyilik doğurur, kötülük de kötülük. Âyet ve hadislerden muktebes, fasid ve salih daire diye adlandırdığımız çizgide bahsini ettiğimiz bu husus, evrensel bir gerçektir. Dolayısıyla müdahale ile yapılacak herhangi bir yanlışlık, başka yanlışlıkların doğmasına vesile olabilir. En köklü çözüm, içinde yanlışlık olmayan veya çok az olan çözümdür. Velev ki bu, uzun bir zaman alsa bile. Dolayısıyla acilen neticeye ulaşmak için yanlış olan kısa yollara hiç mi hiç müracaat edilmemelidir. Nitekim biz böyle bir hatayı PKK hadisesinde yaptık ve ihtimâl, hâlâ bu hatamız üzerinde de sabit kadem bulunuyoruz. PKK terör örgütü ilk ortaya çıktığı yıllarda, onun önünü kesmek ve yok etmek için, alternatif bir örgüt ortaya atılmıştı. Sonra bu örgüt gemi azıya alıp, kontrol edilemez hale gelince, bunun parçalanması cihetine gidilmişti. Ne var ki bundan da bir netice elde edilemedi. Görüldüğü gibi bir yanlışlık, bir başka yanlışlığı doğuruyor. Bu itibarla da baştan yanlışlıklar içine hiç girmeme, herhalde sonuca ulaşmak için en doğru yol olsa gerek.

6) Bu tür olaylar karşısında haberleşme, yazılı ve görsel medyanın tavrı da çok önemlidir. Öncelikle ifade etmeliyim ki, bunlar Allah’ın bizlere ihsan ettiği bir lütufdur. Yalnız bunların yerinde ve her ne pahasına olursa olsun doğruyu bulmak istikametinde kullanılması da kat’iyen unutulmamalıdır. Bunlar siyasî mülâhazalar, şahsî çıkarlar, ferdî münasebetler doğrultusunda kullanılır ve gerçekler çarpıtılırsa, hem yetkili merciler yanlış yönlendirilmiş olur, hem sonuç alma zamanı uzar, hem de kamuoyunun ümitleri bütün bütün sarsılır. Bu açıdan bana göre yapılabilecek en güzel şey doğru, tarafsız ve ilkeli bir biçimde gerçekleri gün yüzüne çıkartmaktır.

Ayrıca, olaylar açıklanırken ve perde gerisi ilişkiler ele alınırken, yani vak’a rapor edilirken, alternatif düşünceler üretilerek, yetkili mercilere sunulması gerekir diye düşünüyorum. Evet vak’aları rapor etmek ve bunları tenkid etmek, reyting mülâhazaları ile çirkinlikleri sayfalarca veya saatlerce gazete ve ekranlara getirmek kolaydır. Zor olan düşünce tembelliğinden sıyrılıp alternatif çözüm yolları üretebilmektir.

7) Dikkat edilirse, hadiseler devletin en üst seviyesindeki insanlara kadar dayanıyor ve hemen her şey madde üzerinde dönüyor. İdarecilerimiz bu tesbite iştirak ediyor ve temiz toplum düşüncelerinde samimi ve istekli iseler, olaylara adı karışanlar, İstiklal Mücadelesi’nde olduğu gibi bütün mal varlıklarını bu millete bağışlayarak, toplumun nazarında arı-duru hale gelmelidirler. Meselâ, bunlar, kayd-ı hayat şartıyla Mehmetçik Vakfı, Türkiye Diyanet Vakfı gibi vakıflara mallarını bağışlayabilirler. Ayrıca özel vakıf da kurabilirler. Böylece gerçekten toplum nazarında arınır ve baş tacı edilirler. Bu millet vefalıdır. İdareciler böyle bir şey yapsın, millet, onların verdiğinin on kat fazlasını onlara rahatlıkla iade edebilir. Tabiî bu arada yitirilen itibar da istirdat edilmiş olur.

8) Bu tür hadiselerin önlenmesinde yapılan bir yanlışlık da, lokal çözüm arayışı oluyor. Yani arıza nerede zuhur ediyorsa, orada onun üzerine gidiliyor. Halbuki çözümde, hastalığın kökenine ve temeline inmek şarttır. Meselâ, bacaklardaki ağrının menşei disk kayması ise, müdahale diske yapılır ve o ağrı-sızı ile hiç uğraşılmaz. İnsan vücudu için mevzubahis olan bu kaide, sosyal hayatta toplum için de geçerlidir. Bu itibarla da meselelere bu zaviyeden bakacak olursak; bu hadiselerin temelinde kendimize ait öz değerlerimizden uzaklaşma, Allah’a ve âhirete inanç noktasında tam anlamıyla beslenememe, toplumun bu değerlerle bütünleşememesi vardır ki; Akif’in ifadesiyle; “Fazilet hissi insanlarda Allah korkusundandır.” Bu korku olmadığı takdirde ne irfanın, ne vicdanın tesirini bulabilmek mümkün değildir. Öyleyse köklü çözüm, yeniden insanımızda bu hissin uyarılması ile mümkün olacaktır. Böyle bir şey gerçekleştirilebildiği takdirde, insanlar “insan-ı kâmil” veya murakabe ve muhasebe insanı olma yoluna gireceklerdir ki; o zaman şimdilerde problem olan şeyler -inşâallah- bütünüyle ortadan kalkacaktır. Yalnız, bu çok uzun zaman isteyen bir yoldur. Bir, iki, belki üç nesil ister.

Evet, din, insan ve toplum hayatı adına, yeri başka hiçbir şeyle doldurulamayacak kadar önemli bir dinamiktir. Merhum Aksekili’nin ifadesiyle, “İnsan dine inanmıyorsa, onu inzibat kuvvetleri ile zabt u rabt altına almak mümkün değildir.” Hele Türk milleti gibi zeki bir milleti, dünyevî cezaî müeyyidelerle bir yere bağlamak imkânsızdır. İnsanlarda, âhiret endişesi olmadıktan sonra zekâlarını kullanarak, mevcut kanunların % 60-70’inin rahatlıkla açığını bulur, altından sıyrılabilirler. Öyleyse uzun bir zaman dahi olsa, nesillerin din ve dinî değerlere yönlendirilmesine ve toplumu, gerçekten temiz-pâk bir toplum haline getirecek nesillerin yetiştirilmesine özen gösterilmelidir.

9) Son olarak; ne bugüne kadar olan gelişmelerden, ne de olacak olan şeylerden hiç kimse ümitsizliğe kapılmamalıdır. Zira bu ve benzeri olaylar, hemen her toplumda küçük ya da büyük çapta olagelmiştir. Ümitsizlik “her türlü kemâle mânidir.” Türkiye’de inkâr edilemez bir gerçek vardır; o da toplumun yeniden inşa edilmesidir. Bugün, uzun vadede netice alınacak ve kendi dinamikleri üzerinde duracak olan bir toplumun tohumları atılmış bulunmaktadır. Şimdilerde rüşeym haline gelen ve topraktan başını çıkaran bu tohumlar, çok yakın bir gelecekte semalara doğru mutlaka ser çekecektir. Onun için, herkes bu sürecin hızlanmasına katkıda bulunmaya gayret etmeli ve fikir mimarı, fikir işçisi, finansörü, amelesi... hangi kademede olursa olsun, maddî ve manevî özellikleri itibarıyla bu kervanda yerini almalıdır. Demokrasinin de cumhuriyetin de temsili insanlarla olacaktır. Şayet temsil makamında bulunan bu insanlar, arızasız olur, dinî ve millî değerlere bağlı bulunur ve aynı zamanda, vicdan, muhasebe ve murâkabe insanı olurlarsa o zaman bu türlü problemlerin hiçbiri bulunmayacaktır. Böylece de, milletimiz ve devletimiz ne içeride ne de dışarıda itibar kaybetmeyecektir. Şu son günlerde yaşanan olumsuzluklar, milletimiz adına bana çok ağır geldi; âdeta damarlarımdaki kanımın donduğunu hisseder gibi oldum. Öyle ki, bir kenarda ağlamak istediğim halde, Hz. Âişe Validemiz gibi ağlayamadım...

Hâsılı ne olursa olsun, devlet ve millet olarak bu badireyi de aşacağımıza inanıyorum.

CİNLER ve MEDYUMLAR

Soru: Son yıllarda çok yaygın olan medyumluğun cinlerle irtibatı var mıdır?

Cinler, şua ve enerji gibi varlık olduklarından, vücudun her tarafına nüfuz edebilme kabiliyetini haizdirler. Aslı cin olan şeytan için, Efendimiz (s.a.s): “O, kanın damarlarda dolaştığı gibi, insan vücudunda dolaşır” buyurmaktadır. Bu hadisten anlaşıldığı gibi cinler, vücudun en iç organlarına kadar nüfuz edebilir ve orada bir kısım hastalıklara sebep ya da o hastalıklara engel olabilirler. Ancak onların, bu özelliklerinden istifade etme niyetiyle tedavi vb. hususlarda kullanılması, -o mevzudaki metod ve kıstasları kendi dünyalarına ait olacağından- çok defa tehlikeli olabilir.

Cinler, Kur’ân’da bildirildiği üzere, “Levh-i Mahv ve İsbat”ta olan şeylere muttali olmaya çalışır; oradan gözlerine ilişen bilgileri alır ve daha sonra da onları kendi hesaplarına değerlendirebilirler. Bazen, böyle hırsızlık sonucu elde ettikleri şeyleri, kendilerine açık insanların kulaklarına fısıldar; Efendimiz’in ifadesiyle “gır gır” eder ve çoklarını baştan çıkarırlar; zira bu bilgilerin % 99’u kendi kattıkları yalanlarla doludur. Evet belki bunlardan % 1’i doğru çıkabilir; işte bu, diğer yalanlara referans olur... Kur’ân-ı Kerim’de cinlerin bu durumunu anlatan birçok âyet vardır. Şimdi onların birkaçının icmâlî mealini zikredelim: “Andolsun, biz gökte birtakım burçlar yarattık ve seyredenler için onu süsledik. Onları, taşlanmış her şeytandan koruduk. Ancak kulak hırsızlığı eden müstesna. Onun da peşine açık bir alev sütunu düşmüştür.” (Hicr, 15/16-18), “Biz yakın göğü bir süsle, yıldızlarla süsledik. Ve itaat dışına çıkan her şeytandan koruduk. Onlar, artık mele-i âla’ya (yüce topluluğa) kulak veremezler. Her taraftan taşlanırlar. Kovulup atılırlar. Ve onlar için sürekli bir azap vardır. Ancak (meleklerin konuşmalarından) bir söz kapan olursa, onu da her şeyi delip geçen bir parlak ışık takip eder.” (Saffat, 37/6-10)

Bütün bu özellikleriyle cinler, insanları her zaman saptırmaya, aldatmaya.. açıktırlar. Nitekim tarihe baktığımızda, cinlerin getirdikleri haberleri bir şantaj olarak kullanıp insanların farklı yorumlara girmelerini sağlamaktan tutun da, bir virüs gibi, insanların en hassas organlarına kadar girip cinnetlerine sebep olmaya kadar birçok vak’aya şahit oluruz. Evet onlar, her vesileyle insanları aldatmaya çalışmışlar; neticede de dinî duygu, dinî düşüncelerini alt-üst edip onları saptırmışlardır. Ondan öte, bu insanların kendilerini kendilerine farklı göstererek, yer yer müceddid, mehdi, mev’ud İsa.. gibi iddialarda bulunmaya sevketmiş; onlarla beraber pek çoklarını da baştan çıkarmışlardır. Bu bakımdan her halükârda onların bu aldatma ve saptırmalarından Allah’a sığınılmalı ve gaybdan verecekleri haberlere de asla itibar edilmemelidir.

Gaybdan haber verme şekli, bir de medyumlukla olabilir ki, o biraz daha farklı bir olaydır. Günümüzdeki görülen şekliyle medyumluk, yine cinlerle irtibattan ve onların verdiği haberleri aktarmaktan başka birşey değildir. Aslında gerçek mânâda medyumluk, zaman ve mekân üstü bir hâl alma demektir ki, bu, dünü ve yarını bugünle beraber görmeyi netice verir. Bu mertebedeki bir medyum, bir kısım hadiseleri önceden haber verebilir ya da geçmişteki hadiseleri anlatabilir. Ama bunların verdikleri, verecekleri haberler iltibastan hâli olmadığı için bir kıymet-i harbiyesi yoktur.

Geçmiş ve geleceği aynı anda görme meselesi, bazılarında velayeti ihrazla, bazılarında da ruha kendi gücünü kazandırmakla hasıl olur. Zannediyorum gerçek bir medyumluk varsa, onu bu ikinci kategori içindeki insanlar arasında aramalıyız.

TÜRKLERE ve

MELUNCANLARA DAİR

Soru: Meluncanların Türk olduğu şayiaları hakkındaki düşünceleriniz nelerdir?

Yeryüzündeki Türk kavimleri, genelde yerinde duramayan mânâsına “huysuz” diyebileceğimiz türden insanlardır. Mehmed Akif’in ifadesiyle, defaatle tarihi “herc ü merc etmişlerdir.” Evet Batıdaki büyük oluşumlardan, Mezopotamya ve Roma’daki oluşumlara kadar hemen pek çok yerde, genelde doğudan gelen ve barbar telâkki edilen kavimler hakim olmuş ve hatta buralarda, doğudan gelen kavimlerin karışımıyla melez bir yapı meydana gelmiştir. Bir kısım sosyologlara göre, Yunan medeniyetinin arkasında da, yine Mezopotamya medeniyetinin bânîleri sayılan Türkler ve Kürtler vardır. Bu açıdan, bu mevzuda kesin bir kısım deliller ortaya koymamız çok zor olmasına rağmen, Türk milleti, buralardaki temel unsurlardan biri sayılabilir.

Tarihe baktığımızda, Hindistan gibi bazı milletlerin, karakter itibarıyla hiç mi hiç yerinden kıpırdamayı düşünmediğini görürüz. Evet Türklerin, birçok defa Köstence’den geçip Batı yamaçlarına yayılmalarına karşılık Hintliler, hep yerlerinde saymışlardır. Yine Hintliler gibi eski bir kültür ve medeniyete sahip Çin milletinin de, yeryüzüne yayıldıklarına dair birşey söylememiz mümkün değildir. Cemil Meriç, Türk milletinin aktivitesini anlattığı bir yerde, Hint halkı için şöyle demişti: Hindistan, tarih boyunca değişik kavimler tarafından defaatle fethedilmiş, fakat onların yeryüzünde hiçbir zaman, hiçbir yeri fethettiğine dair bir şey yoktur.

İsmail Hami Danişment, -biraz abartılı olsa da- Türk milletinin, Allah ve sema ehli tarafından “at üstünde bir kavim” olarak bilindiğini anlatır. Demek ki bu millet, yerinde duramayan, her yönüyle aktif, öğrendiği şeyleri dünyanın değişik yerlerine götürmek için hep gerilim içinde bir millet. O, bu maksadını gerçekleştirmek ve kendi nevi adına bayrağını her yere dikebilmek için; defaatle edvar-ı âlemi herc ü merc etmiştir. Bu açıdan, bir kısım Amerika yerlilerinin de bu milletten olabileceklerini düşünebiliriz. Evet, onların medenî durumları, kültürleri derinlemesine araştırılınca, bu bölgede yaşayan insanlarla aralarında çok ciddi benzerliklerin olduğu görülecektir.. evet atalarımızın, gündelik hayatlarının vazgeçilmez unsurları olan çardak, çadır, beygir vs. gibi unsurların hemen hepsini Kızılderililerde görmek de mümkündür. Hatta bundan da öte, aynı bölgeyi paylaştığımız Hint halkıyla bile bir göbek bağımız ve yakınlığımız olabilir.

Bir diğer taraftan İslâmiyet, Anadolu’ya, bir Müslüman Türk devleti olan Selçuklular döneminde alperenler tarafından neşredilmiştir. Fakat bunlar, asıl kendilerinden sonra gelecek olan Osmalılara bir köprü vazifesi görmüşlerdir. Çünkü Selçuklular, Haçlılarla mücadeleden başlarını kaldıramamış ve yüz küsur seneyi aşkın bir zaman, hep ömürlerini Haçlılarla boğuşmakla geçirmişlerdir. Osmanlılar ise, bir taraftan Anadolu’da bir taraftan da Balkanlarda yumuşak bir anlayış ve aynı istikametteki uygulamalarıyla, İslâmiyeti o bölgelerin büyük çoğunluğuna kabul ettirmişlerdir.

Meseleye farklı bir zaviyeden bakacak olursak; Türklerin o dönemde, bir kısım tüccarlar vasıtasıyla tâ Avustralya’ya kadar girdiklerini söylemek mümkündür. Ve yine o dönemde Japonya’ya bile insan göndermişlerdir. Gerçi hicretin 40-50. seneleri arasında Haccac-ı Zâlim döneminde Müslümanlar Hindistan’a kadar girmişlerdi; ama, asıl Hindistan’da Müslümanlığa fevc fevc dehalet ve tâ pasifiklere yayılması, yine Osmanlı tüccarları vasıtasıyla gerçekleşmiştir ki, bugün bile onların izlerini bulmak mümkündür.

Evet atalarımız, oralara kadar ticaret için gitmişler ama bu arada Müslümanlığı da neşretmişlerdir. Daha sonra, buralar başkaları tarafından işgal edilmiş ve oraya gidenlerin bir kısmı öldürülmüş, ihtimal geride kalanlar da asimilasyona tâbi tutulmuşlar. Bununla beraber, hâlâ dünyanın değişik yerlerinde onların izlerine rastlamak mümkündür. Şili’den Arjantin’e oradan da Peru’ya kadar geniş bir çoğrafyada bu izlere rastlayabiliriz. Ancak, bu meselenin ispatı bizi aştığı için, söylediklerimizi ispatlamak biraz zor da olacaktır. Belki de bu mesele, insan ilminden anlayan antropologlar ve kültür araştırmacılarının akademik seviyede incelemeleri ile ispatlanabilir. Ayrıca, bugün, ABD’de bile bizden pek çok insan bulunmasına rağmen, bunlar maruz kaldıkları bunca şeyden sonra “Türküm” demeye utanıyorlar. Bu bakımdan ciddi araştırmalarla konunun üzerine gidilmeli ve onların kimlik tesbiti mevzuunda mutlaka her türlü fedakârlık gösterilmelidir. Zira Türk toplumunun yeniden dirilmesi, dünyanın değişik yerlerinde asimile olmuş, eriyip gitmiş bu insanların, yeniden kendi kimliklerini bularak tıpkı bir tohum gibi, soydaşlarının ve dindaşlarının bağrında yeniden dirilmesiyle mümkün olacaktır.

BİR KADERÎ

TECELLİ KARŞISINDA

TEESSÜRLERİMİZ

Geçenlerde bir vesile ile, yaklaşık üç ayı bulan zaman dilimi içinde Türkiye gündeminin birinci maddesini teşkil eden malum hadiseler (Susurluk ve devamı) hakkındaki değerlendirmelerimi arzetmiştim. Fakat o günden bu yana meydana gelen gelişmeler, beni bu konu ile ilgili birtakım düşüncelerimi daha arz etmeye âdetâ mecbur kıldı. Yine maddeler halinde ele alacak olursak;

1) Malum hadiseleri, birtakım güç kaynakları olabildiğine büyüttü ve hâlâ büyütmeye devam ediyorlar. Şahsen ben bunun altında şunların olabileceğini hissediyorum.

Batılı devletler, -ister istemez- Osmanlı’nın vârisi olan veya öyle görülen Türkiye’yi iktisadî, siyasî, idarî ve kültürel alanlarda uyguladıkları stratejilerle yıllarca kendi kontrolleri altında tutmayı başarmış ve hemen her sahada istedikleri gibi onu yönlendirmişlerdi. Fakat dünya coğrafyasında meydana gelen yeni gelişmeler, özellikle Rusya’nın başını çektiği komünist blokun çökmesi, dünya dengesinde zaten önemli bir konumu olan Türkiye’yi daha da önemli hale getirdi. Türkiye, kısmen de olsa bunun farkında olarak değişik açılım ve atılımlar içinde bulundu. Bu durum, herkesten çok Batılı devletleri ve âdetâ onların temsilcileri hüviyetinde iş yapan güç odaklarını rahatsız etti ve halen de etmektedir. Zira, şimdi Türkiye, şartların zorlamasıyla uranyum atomu gibi yerinde duramıyor ve vâkî dünya gerçekleri karşısında bizzat devlet eliyle veya sivil toplum örgütleri vasıtasıyla birtakım açılımlarda bulunuyor. Batılı devletler, bu gelişmeleri önlemek ve eskiden olduğu gibi Türkiye’yi yine abluka altına almak için, başta PKK olmak üzere, komşularımızla da bizi gaileden gaileye sürüklemeye çalışıyorlar. İşte tam bu ortamda meydana gelen malûm hadise ve peşi sıra sökün eden gelişmeler, iç ve dış güç odaklarının arayıp da bulamadığı bir fırsat oldu. Onun için -olayları örtbas etmek isteyen marjinal bir kesim hariç- Çankaya’nın, hükümetin, muhalefetin, ordunun, emniyetin ve halkın bir an önce olayların sonuçlanmasını istemesine rağmen, onların bunu, bahsini ettiğim gerekçeye binaen kasıtlı olarak büyüttüğü kanaatindeyim.

2) Hadiselere adı karışan insanların isminin geçtiği listede, benim de adımın zikredilmesine gelince;

a) Liderler zirvesinde görüşülen raporda birçok insanın isminin geçtiği günlerce yazıldı ve söylendi. Bu yazılıp söylenenler, ilgili ve yetkili merciler tarafından hiçbir tekzip almadı. Daha sonra ne olduysa oldu; bir el bu listeye adımı da ilave etti. Bunu kim, hangi maksatla yapmışsa mutlaka açıklığa kavuşmalı ve bu haberin kaynağı bulunmalıdır.

b) Olayı bana ilk haber verdiklerinde, ben meseleyi ölüm listesinde yer aldığım şeklinde anlamış ve hiç umursamamıştım. Hatta, haberi bana ulaştıran ve beni benden daha çok düşündüğüne inandığım arkadaşın heyecan içinde olmasını farklı bir şekilde yorumlamıştım. Ben, dünyadan daha çok ukbâ beklentisi içinde bulunan bir insanım. Bu açıdan ölüm, bana bahşedilmiş en büyük ihsan ve lütuftur. Bir su-i kasd neticesi öldürülme ise, onu da telkin ede ede nefsime kabullendirmiş durumdayım. Onun için ne ölümden, ne de öldürülmekten korkmuyorum. Seve seve, güle güle onu karşılamaya hazırım.

Fakat, neden sonra işin gerçek mahiyetini öğrenince, işte o zaman sabahlara kadar uyuyamadım. Bunu yapanları Rabbime şikâyet etmemek için dişimi sıktım, dilimi ısırdım, sürekli “la havle” çektim. “Kadere teslim olmuşum; onun her hükmüne razıyım; beni alâkadar eden bir şey yok, sen bilirsin Allah’ım!” dedim. Ve öyle sarsıldım ki, tabir caizse ot gibi oldum, bütün duygularım dumura uğradı. Neden? Çünkü benim şerefim, onurum, haysiyetim artık bu hizmet ile bütünleşmiştir. Bundan böyle bana râci olan her şey, bu hizmet ve hizmet etrafında kümelenen insanlara râcidir.

Pekâlâ, böyle bir iftiraya neden tevessül edilmiş olabilir? Dost-düşman artık bütün dünya biliyor ki, bu hizmet etrafında kenetlenmiş insanlar dünyanın dört bir yanına dağılmış müesseseleri ile misyonlarını hemen herkesin takdirini kazanacak biçimde yerine getirmektedirler. Devlet, millet, ülke menfaati ve bütünlüğü çerçevesinde yerine getirilen bu hizmet uzun vadede, inşaallah bugünkünden çok daha parlak bir konuma oturacaktır. İşte, ister şimdiki mevcud durum, isterse bu hizmetin gelecek adına vaad ettiklerini önlemek adına karanlık gayelerle harekete geçen bazı kişi, kurum, kuruluş veya güç odakları, bu gelişimin önünü alabilmek maksadıyla böyle çirkin bir iftiraya tevessül etmiş olabilirler diye düşünüyorum. Fakat bu millet, böyle bir şeye kat’iyen inanmayacaktır, nitekim inanmamıştır da. Onlar, kendi hesaplarına belki hedefi çok iyi tesbit etmiş, zamanlamayı güzel yapmış ve hamlelerini gerçekleştirmişlerdir ama, netice umdukları gibi olmamıştır.

Şahsen ben bu noktada, milletine ve ülkesine hizmeti hayatına hedef yapmış bir kadronun her ferdine bundan böyle bu türlü komploların yapılabileceği endişesini taşıyorum. Özellikle küçük ve büyük çapta hizmet eden insanların, bu yüzden kendilerine çok dikkat etmeleri ve böylesi komplolara sebebiyet vermeme hususunda azamî gayret ve dikkat içinde bulunmaları gerektiğine inanıyorum. Avcının insafı yok. İmanı ise hiç yok. Uyuşturucudan tutun da kadına varıncaya kadar birçok vasıtayı, bu hizmet erlerini karalamak, itibar kaybına uğratmak ve böylece ademe mahkum etmek yolunda kullanabilir ve menfur maksatlarına ulaşmak için her türlü kötülüğü yapabilirler. O yüzden, “aman dikkat!” diyorum.

Bu arada şunu da özellikle belirtmek isterim: Düşmanların saldırısından, dostların da gıpta ve hased damarlarını harekete geçirmekten her zaman uzak durmak, üzerinde hassas olunması gereken bir prensiptir. Bu sebeple, iyi bir mü’min, içte ve Rabbi ile münasebetinde olabildiğine derin, fakat dış görünüşü itibarıyla mukassî olmalıdır. Aksi hâl, nifak alâmetidir. Bu tür prensipleri, hayatî esasları pratiğe geçirmek zor olabilir. Hizmet, Allah’ın lütfu ve inayetiyle tasavvur ve tahayyül edilenin çok ötesinde cereyan ediyor. Düşünceler aksiyon içinde şekilleniyor ve her şey tabiatıyla açıkta cereyan ediyor. Gizlenecek bir şey yok. Ne var ki; bütün bu olup bitenler, düşmanca tavır içinde bulunan kişi, kurum, kuruluş ve güç odaklarının hasmane düşüncelerini harekete geçiriyor.

Fakat, ya dostlara ne demeli? Haberi tahkik etmeden, etme lüzumunu duymadan, sanki bir açık bekleniyormuş da bulunmuş gibi, hangi üslupla olursa olsun, hiç kimsenin yapmadığı bir şekilde bunu manşetlere, spotlara taşıyan dostlara ne demeli? Bu davranışları ile, duygu ve düşünce açısından kendilerine hiç yakıştıramadığım münafıkça bir yaklaşım tarzı sergileyen bu arkadaşlara diyecek bir şey bulamıyorum..! Kur’ân, Hucûrat sûresinin 6. âyetinde haberin tahkikini emrederken, bir telefon açma zahmetine dahi katlanmadan, bunu yayınlayan ve hasedleri imanlarının önüne geçmiş bu dostlara inanın bir şey diyemiyorum..!

3) Kur’ân, “Bakarsınız, hayır zannettiğiniz şeyler hakkınızda şer, şer zannettiğiniz şeyler de hayır olabilir. Allah bilir, siz bilemezsiniz” (Bakara; 2/216) buyuruyor. Bu âyet zaviyesinden bu son olay, zahirî yüzü itibarıyla gerçekten şer ama, neticesi itibarıyla hakikî dost olanla olmayanı, tefrik etmemize vesile olması sebebiyle hayırdır. Hadiseyi ilk duyduğumuz andan bu yana, sizin tasavvur edemeyeceğiniz boyutlarda üzüldüm ve âdetâ şok üstüne şok yaşadım. Bugüne kadar hep iffetli kalmaya azamî dikkat göstermiş, hele maddî konularda hizmetin parasını kendi parasına değdirmeyecek kadar hassas, ölüp gittiğimde cüzdanımda kefen parası dahi bulamasınlar düşüncesine kilitli, kardeşlerim için dedikodu olmasın düşüncesiyle, kût-u lâ yemut’la, yani ölmeyecek kadar geçimlerine yetecek bir parayla yaşasınlar diye dua dua Rabbine yalvaran bir insan olarak hem şahsım, hem de hizmet adına tarif edilmez boyutlarda sancı duydum. Fakat yukarıda ifade ettiğim gibi, en azından gerçek dost olanla, olmayanı tefrik etmeye vesile olduğu için, bu hadiseye yüzde yüz hayır nazarıyla bakıyorum.

4) Bu hadise münasebetiyle şükranla ifade edeceğim bir başka gelişme de, şimdiye kadar ancak birkaç defa görüşme imkân ve fırsatını bulabildiğim bazı siyasî parti liderlerinin TV ekranlarına çıkarak hakkımda müsbet kanaatlerini izhar etmeleri oldu. Ömrüm boyunca unutmayacağım bu mertçe, erkekçe davranışları yüzünden onlara karşı medyun-u şükranım. Fakat ben, onlardan gördüğüm bu civanmertliği, daha başkalarından da beklerdim. Bu çizgide sözü uzatmam ve birtakım mukayeselere girmem gönül incitebilir.

5) Kim ne derse desin ve ne yaparsa yapsın, Allah’ın tevfik ve inayetiyle, din ve ülkemiz adına hayatlarını ortaya koymuş eroğlu erlerin temsil ettiği bu hizmetler, misyonunu hakkıyla yerine getirecektir. Ve gelecekte daha başka hizmet çizgilerinin hemen hepsi, bu hizmetle uyum ve imtizacları nisbetinde onlarla bir ve beraber olacak, bu temiz su kaynağına kovasını salarak, kabiliyeti ölçüsünde istifade edecektir. Aklı başında, sosyolojik gerçeklere vâkıf, mânâ ufku açık, hemen her insan bunu tahmin edebilir. Yalnız bu muhtemel gelişmelerin vukuat yerine konularak şimdiden düşmanca tavırlar takınılması ve birtakım komplolar üretilmesi ve uygulanması doğru değildir. Rızası istikâmetinde davranıldığı müddetçe, Rabbimin bizleri her türlü fitne, fesad ve şerden koruyacağına iman ve itminanım tamdır. Yalnız herkes dua etsin. Allah bizleri eşrarın şerrinden, füccarın keydinden, küffarın mekrinden, hussadın hasedinden muhafaza buyursun. Bu ülkede bir zamanlar Bediüzzaman gibi bir dâhi ve aksiyon insanı muasırları tarafından anlaşılamamıştı... anlaşılamamıştı da, sokaktaki sarhoşların dahi reddettiği “bakkaldan rakı alıyor” iftirasını ona yapmışlardı. Fakat tutmadı. Halkımız bu iftiralara kulak asmadı. İtibar kaybettirmek için yapılan şeyler, aksine onun itibarını artırdı. Bu son olayın da, İslâm adına aynı neticeleri doğurmasını Allah’tan niyaz ederim.

Bitirirken, bu iftira münasebetiyle, Hz. Âişe Validemize yapılan zina iftirası olayının sık sık aklıma geldiğini itiraf edeyim. Malum o hadise, Hz. Âişe’nin gözyaşı pınarlarını kurutmuş, o mübarek anamızı bildiği şeyleri dahi hatırlayamayacak bir hale sokmuştu. Zira bir taraftan kendi iffeti, diğer taraftan babasının itibarı, annesinin şeref ve haysiyeti, mensup olduğu kabilesinin durumu ve hepsinden öte Hz. Muhammed (s.a.s)’in namusu söz konusuydu. Dolayısıyla, o iftirayı şahsî bir olay olarak değerlendirmek doğru değildir. Onun için Hz. Âişe Validemiz, berâtı semadan Hz. Cebrail’in getirdiği vahiy ile tescil edilene kadar ağladı durdu. Bu arada cereyan eden gelişmelerde belki Allah Resulü de dahil, birçoklarına karşı içinde bir burukluk hissetti. Çünkü Efendimiz (s.a.s) ona: “Böyle bir şey yaptınsa istiğfar et, Allah Gafur ve Rahîm’dir” demişti. O da berât fermanı geldiğinde, anne ve babasının “Kızım kalk, Resulullah’a teşekkür et” teklifine: “Hayır, ben Allah’a teşekkür ederim” cevabını vermişti. Halbuki o Hz. Âişe idi, karşısındaki de yeryüzünde vahyin temsilcisi. Demek ki o seviyedeki insanlar arasında bile bu türlü rencide olmalar olabiliyor.

Bununla mevhum liste olayı arasında ne türlü bir irtibat kurarsanız, onu da sizin irfan, iz’an ve idrakinize havale ediyorum.


Takdim

İnsanlık, ilâhî mesajları net ve berrak bir şekilde aldığı dönemlerde en huzurlu zamanlarını yaşamıştır. Diğer zamanlar da bu nurlu dönemlerin saçtığı ışıklarla aydınlanmıştır. Hiç şüphesiz burada ilâhî mesajı, hiç kırmadan, olduğu gibi aksettiren peygamberler çok büyük önem kazanmaktadırlar. Bu seçkin ruhlar, keyfiyetini tam idrak edemediğimiz vahiy yoluyla aldıkları ilâhî buyrukları insanlara eksiksiz ulaştırmış ve hayatın her safhasında söz ve davranışlarıyla örnek ve önder olmuşlardır. Câmiiyet'i öylesine temsil etmişlerdir ki, her bir insan onlarda aradığını bulabilmiş ve tatmin de olmuştur.

İlâhî hikmet, bu nurlu peygamberler halkasını Efendimiz'le sona erdirmiştir ve artık bundan öte insanlık, peygamber verâsetine sahip rehberlerle yol bulacak ve ilâhî mesajları onların perspektifinden özümseyecektir. Bu noktada da tarih boyunca farklı renkler, farklı tonlarıyla arz-ı endam etmiş ve ilâhî mesaj, aksettiricilerin gücü ve kabiliyetleri nispetinde toplumların rengi ve boyası olmuştur. Bu ilâhî boyanın renginin parlaklığı da, rehberlerin peygambere ittibadaki hassasiyetleriyle doğru orantılı olmuştur.

Günümüze gelince, değişim ve dönüşümlerin, takârüb-ü zaman ve mekânın amansız hızı altında bugünün insanının bocaladığı, maddenin dar çeperleri arasında ruhunun preslendiği ve ilâhî mesajı alamayıp boğulduğu bir dönemde yaşıyoruz.

İşte böylesi dönemlerde peygamber soluklularına olan ihtiyacımız, ekmek ve su ihtiyacımızdan çok daha ötedir. Zira ekmek ve su bedenimizi kurtarabilir ama, hem dünyamızı hem de âhiretimizi kurtarma meselesine gelince o, ancak bu seçkinlerin mesajlarıyla mümkün olabilecektir. Kitaplarda yazılı bulduğumuz Kur'ân ve Sünnet'i, yaşayan bir hüviyette karşımıza diken ve hayatın içerisinde hayatımıza can katan hale getiren bu rehberler aynı zamanda, içinde bulundukları zaman ve mekânın gözüyle Kur'ân'a ve Sünnet'e bakmakta ve bunların evrenselliğine hayatlarıyla imza atmaktadırlar.

Biraz açacak olursak; bütün insanlar, Kur'ân ve Sünnet'e doğrudan müracaat etme imkânını elde edemezler. Dolayısıyla, insanlar içinde her zaman onları yönlendiren rehberler o1agelmiştir. Bunların hüviyetleri de her zaman farklılık arzetmiştir. Kimi zaman bir derviş, kimi zaman bir ilim adamı, kimi zaman da bir lider. Ortak vasıflan ise, Kur'ân ve Sünnet'in ruhunu çok iyi kavramış olmalarıdır.

İnsanlık, 20. yüzyıla girerken 13 asırlık İslâm mirasını da olduğu gibi geriye itti ve araya kalın bir set çekti. Değerler alt üst edildi ve her şey yerle bir oldu. Bu tarihte zaman, bir bıçakla kesilir gibi kesildi ve yeni bir nesil yetişti. Bu nesil, Kur'ân'ı ve Sünnet'i yeniden öğrenmeye başladı. İşte bu ilk duyuş ve görüş çok önemliydi. Ve burada da devreye en büyük sâik olan rehberler giriyordu. Şüphesiz rehberlerin iç dünyalarının enginliği, İslâm'ın ruhunu kavramaları ve ilmî derinlikleriyle beraber basiret ve ferasetleri, yönlendirdikleri insanlar üzerinde etkisini gösterecek ve şekillenme de bu istikamette olacaktı ve oldu da.

Bugün ise artık insanımız, inandığı değerlerden endişe etmiyor ama, evrensel olan Kur'ân ve Sünnet'i ve bunların ruhunu, günümüz gözüne gösterecek, ruhlarına duyuracak rehberleri bekliyor. Modern dünyanın, hayatın her safhasına dair görüş beyan etmesi ve bunları bütün dünyaya yayması karşısında insanımız, kendi değerlerinin hayatın her safhasına baktığını ve problemlere çözümler ve alternatifler getirdiğini görmek istiyor. Hattâ 18. ve 19. asırda ortaya çıkan sosyal bilimlerin bile başına "İslâmî" tabiri getirilmek suretiyle bir perspektif farklılığı ortaya koyma çabaları var. Bu, başlangıç itibarıyla çok olumlu bir harekettir. Varlığa bir kere daha ve yepyeni bir bakış açısıyla -ki bu bakış açısı, İlâhî mesajın asrın prizmasında yansıdığı şekilde olacaktır- bakmak, belki de bizim gerçek rönesansımız olacaktır. M. Fethullah Gülen Hocaefendi'nin de hayalleri hep bu rönesansla süslenmiş ve hattâ ona "gaye-i hayâl" demiştir. İşte bence bu eser, düşünce planında sönüp gitmiş muhteşem İslâm kültürünü günümüz dünyasına taşıması ve geleceğin rönesansına zemin oluşturması adına çok büyük bir önem ifade etmektedir. Kitabın (s. 38-40) sayfalarında Osmanlı'ların gerçekleştiremediği bu rönesans için şunları söyler:

".... Belki ilk kabilevî fütuhat döneminde bu olmamıştı ve olamayabilirdi de; ancak devlet, devlet olarak sistemleşip oturaklaşınca bir ilim düşüncesi ve bir rönesans gerçekleştirilebilirdi."

".... Biz niyetlerimizin sadık kullarıyız. Bir insanın, birkaç neslin, birkaç asrın tahakkuk ettirmeye ömrünün yetmeyeceği koskocaman bir gaye-i hayâlin peşindeyiz. Ama akıllı isek, şimdiden buna sahip çıkar, niyetimize göre onun mükâfatını alabiliriz. Çünkü müminin niyeti amelinden hayırlıdır."

Bir başka yerde de (s. 219) şu ifadelere yer verir:

"İlim, hızla küreselleşen, -hadisin ifadesiyle- tekârüb-ü zaman ve tekârüb-ü mekâna, yani zaman ve mekândaki mesafelerin kısalmasına kayan bir dünyada çok önemli bir yer işgal edecektir. İşte bu noktada önemli olan, bizim böyle bir dünyaya hazır olup olmayışımızdır. Gerçi bugün hem Türkiye hem de dünyanın değişik ülkelerinde birçok ilim adamımız var; ama kanaat-ı acizanemce bu topyekün bir Asya'yı da beraber kucaklayacak olan büyük bir dünyanın kurulması için yeterli değildir. Bunun için bugün Türkiye'de, yeni bir düşünce, yeni bir anlayış ve yeni bir hayat felsefesiyle yeni eğitim müesseselerine ihtiyaç var. Yeni nesiller, tâ kreşlerden ele alınarak ortaokul, liselere, oradan da milletleri adına kendilerini isbat edecekleri değişik branşlarda uzmanlaşmalara kadar hayatın her ünitesinde bir seferberlik ilan etme mecburiyetindeler. Gelecekte her şey gücünü ilimden alacağına göre, böyle bir geleceğin i!im üzerinde örgülenmesi, ancak bu şekilde bir gayretle mümkün olabilecektir."

M. Fethullah Gülen Hocaefendi'nin Prizma adıyla çıkan kitaplarına mahrutî olarak baktığımızda, bağrında medeniyetler yetiştiren bir dinin müntesiplerinin halihazırdaki durumu karşısında kıvranan ruhların beklentilerine cevap verebilecek bir muhtevayı görürüz. Modern çağ karşısında maddeten ve manen yenik düşmüş, değerlerinden endişeye kapılmış ruhlar için kendi değerleri üzerinde dimdik ayakta ve devrin bütün problemlerine mukavemet edebilecek iradeyi gösteren bir ruhun ağzından dökülmüş nağmelerdir bunlar.

Elinizde tuttuğunuz kitap, M. Fethullah Gülen Hocaefendi'nin Prizma ismiyle çıkan üçüncü kitabı. Daha önceki kitaplarda olduğu gibi Prizma-3'de de Hocaefendi'nin değişik zaman ve zeminlerde sorulan sorulara verdiği irticalî cevapların deşifrelerinin kendi tashihinden geçerek Zaman'ın Akademi sayfasında yayınlanmış ve neticede kitaplaşmış halidir.

Prizma-3'de okuyacağınız yazılar, engin ve hazmedilmiş bir Kur'ân ve Sünnet kültürünün, dinî, sosyal ve kültürel meseleler üzerinde yaptığı gezintinin notlarıdır. Dinî literatürün ağırlıklı olarak göze çarptığı yazılarda, nefsin akıl almaz oyunlarından hümanizmaya, oradan tebliğ, Hz. Mesih ve misyonu, hoşgörü ve diyaloğa, oradan da amellerin fiziki tezahürlerine kadar çok farklı konularda farklı ve orijinal yaklaşımlar bulmak mümkün.

Öncekiler gibi Prizma-3 de, beş bölümden oluşmakta: Perspektif, Düşünce Boyutu, Din Ekseni Etrafında, Büyüteç ve Aktüel.

Aktüel bölümünde yer alan hoşgörü ve diyalog yazıları, M. Fethullah Gülen'in Konuşma ve Yazılarında Hoşgörü ve Diyalog İklimi ismiyle çıkan kitabında da var. Ama buraya alınanlar, Aktüel bölümünü ilgilendiren konular kapsamında olmuş. Hoşgörü ve diyaloğun elifba'sı diyebileceğimiz çok önemli bilgileri ve esasları bu bölümde bulmamız mümkün. Din Ekseni Etrafında bölümünde yer alan Bazı Tasavvufî Esaslardan Kesitler başlığındaki yazıda, mucize, keramet ve istidraç gibi anahtar kavramlar açıklığa kavuşturulmakta ve tasavvuf yolunda karşılaşılan handikaplara dikkatler çekilmektedir ki, bu mesele, her zaman olduğu gibi günümüzde de öneminden bir şey kaybetmemiştir. Yine aynı bölümde Allah (c.c) hakkında geniş bir yazı var. Burada, Allah'a ulaşmada âdâb ve erkana ait temel hususlar ve Allah'ın varlığının canlı misallerinden birkaç örnek veriliyor.

Eser, daha önceki serileri gibi, varlığa ait pek çok meseleyi prizma süzgecinden geçirerek bizlere sunmuş. Şimdi bize düşen de onu okuyup anlamak ve derinliklerinde seyahate çıkmak.

Son olarak, kitabın hazırlanmasında emeği geçenlere teşekkürlerimizi sunuyor ve Hocamızın ilim irfan dünyasından bunun gibi nice eserler bekliyoruz.

23 Ekim 1998 Selçuk Camcı


İMAN VE İSLAM ÖTESİ BİR MAZHARİYET

Soru: İman ve Kur'ân hizmetini, aslî muhtevasına uygun şekilde nasıl idrak edebiliriz?

Biz, iman ve KuR'an yolunda cehd ü gayret göstererek çalışmanın her türlüsüne "hizmet" diyoruz. Nasıl ki ihsan, iman ve İslâm ötesi bir mazhariyettir; hizmet etmek de iman ve İslâm ötesi bir mazhariyettir.

İhsan, iman ve İslâm esaslarının da ötesinde inanmanın daha derince bir buududur. Onu Efendimiz (s.a.s), "İhsan senin Allah'a, Allah'ı görür gibi kulluk yapmandır. Sen O'nu görmesen dahi O seni görüyor ya!" ifadeleriyle çerçevelendirmektedir. Yani ihsan, ferdin Allah'ın onu görmesi, bilmesi, kabza-yı tasarrufunda tutması şuuru içinde, Allah'a kulluk yapmasıdır. Gerçi dar mânâsıyla ihsan, başkalarına iyilik yapmaya da denir ki, bunu ihsanın örf-i şer'ideki anlamıyla te'lif ederek, en büyük ihsanın insanın kendisine olan ihsanı olarak kabul edebiliriz. İnsanın kendisine olan ihsanının en büyüğü de, iman ve İslâm üstü daha derin bir buudda, Allah'a kullukta bulunmasıdır diyebiliriz.

İşte nasıl ki ihsan, iman ve İslâm’a göre bir ötedir, öyle de dava şuur ve düşüncesi dahi ihsan gibi bir derinliktir. Evet, inanan, fakat dava düşüncesinden mahrum olan, yani İslâmiyet'i yaşıyor gibi görünen çok insan vardır ki, başkalarına karşı bir kısım mes'uliyetler, mükellefiyetler taşıdığının şuurunda değildir. Dolayısıyla böyle biri, İslâmiyet adına önemli bir derinlikten mahrum sayılır.

Bir diğer derinlik de hizmetin şuurunda olarak hizmet etmektir. İnsan tam inandıktan sonra amel ede ede, amelini, hayatına mal etmesi diyanetin insan tabiatıyla bütünleşmesi adına çok önemlidir ki, böyle bir şuur ve idraka Merhum Hamdi Yazır tefsirinde: "İslâmiyet, insanda ikinci bir fıtratın hasıl olma keyfiyetidir" demektedir. Yani insan, anasından doğarken hiçbirşey değildir ama, her şey olmaya müsaittir. Kim ve hangi düşünce en evvel ona elini uzatır ve kim onu hangi kalıba sokarsa insan da o kalıba göre şekillenir. Onun için Muhbir-i Sâdık, "Doğan her çocuk İslâm fıtratı üzerine doğar. Daha sonra annesi-babası ya onu Yahudileştirir, ya Nasranileştirir ya da Mecusîleştirir." buyurmaktadır. Demek ki, her insan evvela tek bir fıtrat üzere doğuyor. Daha sonra ortaya çıkan Yahudileşme, Nasranileşme, Mecusileşme veya İslâmlaşma onun ikinci fıtratı oluyor. Bu ikinci fıtrat, sadece inanmakla gerçekleşmez. Aksine insan, imanla, ilk adımını atar, daha sonra da amelle imanını pekiştirir ve onu fıtratının ayrı bir buudu haline getirir. Öyleyse inanma, ikinci tabiat ve fıtrat kazanma adına çok önemli adım ve bir hamledir.

Sözü, şöyle bir noktaya getirmek istiyorum; bir kimsenin, inandıktan sonra üveyk gibi kanatlanarak belli bir noktaya ulaşması, ancak yapılan amellerle mümkündür. Bu zorlu yolda elbetteki şeytanlar, bir yığın vesvese ve bir yığın tuzak kuracaklardır; ama kendisini Hakk ve hakikata kilitlemiş olan kutlular hep: "Hakikatı o kadar ayan-beyan görüyorum ki, senin vesvesene rüyamda bile yer vermem mümkün değildir" duygu ve düşüncesi içinde olmalıdırlar. Bu duygu ve düşünce insanda, zamanla serpilir gelişir. Fıtratı, bunu kırk saatte almaya müsait olanlar kırk saatte, kırk günde almaya müsait olanlar da kırk günde, kırk senede almaya müsait olanlar ise kırk senede alacaklardır.

Hasılı, üzerimize tevdi edilen vazifeleri en güzel şekilde ifa ederek Allah'a karşı ahdimizi yerine getirirsek, Cenab-ı Hakk da bize olan ahdini yerine getirecektir. Böylece vicdanlar bir tomurcuk gibi her gün biraz daha açılıp inkişaf edecek, biz de asıl hedefimiz olan rızâ-yı İlahîye ermiş olacağız.


DUA-AMEL MÜNASEBETİ

Soru: Güzel ahlaka ait esasları fıtrata mal edip onlarla bütünleşebilmenin yolu veya yolları nelerdir?

İhlas, sadakat, vefa, gıybet etmeme ve su-i zanda bulunmama gibi hasletler, inanan her insanın, hayatına hakim kılmak zorunda o1duğu, güzel ahlâka ait esaslardandır. Şahsî kanaatim itibarıyla ben, herkesin de bu düşünce ve kanaatte olduğunu zannediyorum. Ne var ki benim hüsn-ü zannım, bu konuda fazla bir şey ifade etmez. Mühim olan, teker teker her şahsın bu anlayışı benimsemesi ve onu topluma kazandırmak için mücadele vermesidir. Tabiî bu hemen birden olacak bir şey değildir. Ahlâk-ı âliyeye ve mesaviye ait bu esasların hayata intikali, şahsın fıtratı ile bütünleşmesi, çok uzun bir süreç ister.

Bu süreçte dikkat edilmesi gerekli olan en önemli şey, şahsın gerçekten bu konudaki azmi ve kararlılığıdır. Mesela; ihlası ele alalım; ihlas, namaz kılan hemen herkesin sabah-akşam dualarında istediği bir husustur. "Allah'ım beni ihlasa eren veya ihlasa erdirdiğin kullarından eyle" hemen her gün çoklarımızın tekrar ettiği dualardandır. Ancak, biz bu isteğimizde acaba ne kadar samimiyiz? Allah'a halis bir kul olmak, ubudiyette ve ubudette hulûsu yakalamak, bizim için ne kadar önemlidir? İhlasın bir başka buudu olan Allah'ın rızasını ne kadar talep ediyoruz? Kavlen istediğimiz bu şeyleri, fiilen isteme hususunda neredeyiz? Evlenmekten, çocuğumuzun olmasına, ondan memuriyetimize devam etmeye veya son vermeye, Allah rızasının bulunduğunu zannettiğimiz alternatif işlerimizde tercih konumuna geldiğimizde, acaba gönül rahatlığı içinde "rıza-yı Bârıyi tercih ediyoruz" diyebilir miyiz? Hatta "rızâ' mertebesini, cennete ya da -ikisi ayrı şeylerse- Cenab-ı Hakk'ın cemalini müşahedeye tercih edebiliyor muyuz? Bu çizgide soruları uzatabiliriz. Şimdi bu meselelerin bütününde, ihlası ve rızayı tercih edemiyorsak ve kavlen istediğimiz hususların fülen peşinde değilsek, hiç şüphesiz Allah'a karşı saygısızlık yapıyoruz veya "kezib alâ llah"ın içindeyiz demektir. Halbuki bu son husus, "Allah'a karşı yalan söyleyenden daha zalim kim olabilir?" (En’am, 6/21) ayeti ile küfre denk tutulmuştur.

Ben rica edeyim, evlenme, çocuğumuzun olması, araba, ev, yazlık-kışlık gibi dünya mallarına sahip olmak, işlerimizin kesada ve fesada gitmemesini istediğimiz ölçüde, ihlas, rıza, sadakat, vefa vb. şeyleri istemiyorsak veya gönüllerde bunlar, birinciler kadar yer tutmuyorsa, Allah'a karşı saygısızlık yapmayalım ve dil ucuyla ben muhlis ve muhlas olmak istiyorum demekten sakınalım. Allah'ın rızası, dünyevî ve uhrevî hiçbir şeyle tartılmayacak kadar büyüktür. Öyleyse biz de, ayaklarımızın dibinde olması gereken bu meselelerle, Allah'ın rızasını aynı seviyede tutmamalıyız. Çok tekrar ettiğim bir söz içinde, dünyâ ya dünya, ukbaya da ukba kadar, yani dünyevî meselelere o kadar, uhrevî meselelere de gereği kadar değer vermeliyiz.

Buraya kadar arzettiklerim meselenin bir yönünü teşkil ediyordu. Diğer yönüne gelince; ahlâk-ı âliyeye ait bu esasları dualarımızda yâd etmekten hiçbir zaman dûr olmayalım. Burada bazıları önceki söylenenlerle, bu cümle arasında bir çelişki var zannedebilir. Aslında herhangi bir çelişki söz konusu değildir. Bizim önceki arzettiklerimiz, bir ufka işaret etmekte ve bize bir hedef göstermektedir. Bu hedefe ulaşıncaya kadar, başta da söylediğimiz gibi, tabü ki bir sürecin yaşanması gerekir. İşte bu süreç içinde hedefe doğru yol alırken, insanın kat'iyen vazgeçmeyeceği bir husus varsa o da dua olmalıdır. Dualar bize hedef verir, şuuru besler, gönüllerimizi kanatlandırır, kudretimizin sınırlılığını idrak ettirir ve "her şeye gücü yeten birisine" sığınma ihtiyacını hissettirir. Zaten Bediüzzaman'ın ifadesiyle böylesine yürekten ve hâlisane yapılan dualar, bizatihi derin bir ubudiyettir. Allah (c.c.) da böylesine inanmış kişilerin dualarını er veya geç mutlaka kabul buyurur.

Duaların bizlere hedef vermesi ile alâkalı iki misal arzetmek istiyorum. Bir; Allah Rasulü (s.a.s.) bir gün mescidde Ebu Ümame el-Bâhilıyi, gayet sarsık şekilde otururken görür. Sebebini sorduğunda "fakirlik" cevabını alır. Bunun üzerine Hz. Peygamber (s.a.s.) ona şu duayı öğretir: Mealen "Allah'ım tasadan ve hüzünden, tembellikten ve acizlikten, korkaklıktan ve cimrilikten, borç altında ezilmekten ve insanların bana galebesinden Sana sığınırım." Bu cümleleri tek tek ele alarak, fakirlikle ilgisini veya insana hedef göstermesini birlikte inceleyebiliriz:

"Allah'ım tasadan, gamdan, hüzünden Sana sığınırım"; şimdi tasa, gam ve hüzünden Allah'a sığınan bir insan, -afedersiniz- gidip yan gelip yatar mı? Tasa ve hüzne sevkedecek şeylere kendini hiç kaptırır mı? Aksine kalkar, bunlardan kurtulmanın yollarını mı araştırır?

"Tembellikten ve acizlikten Sana sığınırım"; fakirlik deyip bir kenarda -velev ki bu mescid, hatta mescid-i nebevî bile olsa oturmak ve elâlemin avucuna bakmak tembellik ve acizlik değil midir?

"Korkaklıktan ve cimrilikten sana sığınırım" ve son olarak "borç altında kalmaktan ve insanlann baskısından (galebesinden) Sana sığınırım." Görüldüğü gibi bu duanın bütün öğeleri, fakirlikten mescide sığınan bir insana, ondan kurtulma yollan göstermenin yanında aynı zamanda hedef veriyor. Artık bu safhada kula düşen dua ettiği şeyleri fiiliyata dökmekten ibarettir.

İkinci misal; çocuk iken başımdan geçen bir olaydır: Babam bana, "Gece ikibin defa Nasr suresini okuyan, Hz. Peygamber (s.a.s.)'i rüyasında görür." demişti. Çocukça kalbimle buna inandım ve o gece ikibin defa Nasr suresini okudum, öyle yattım. O gün, bu okuma işi, sabaha kadar sürseydi, yine okurdum. Çünkü benim Rasulüllah'ı görme iştiyakım, değil bir geceyi, belki yüzlerce geceyi feda ettirecek çaptaydı. Demek insan, bir şeye dilbeste ise onu elde etme yollarını mutlaka araştırmalıdır.

Hasılı, güzel ahlâkın unsurları ile bezenmeyi kavlen isteme kadar, onları hayata geçirmede yapılması gerekli olan fiiller de çok önemlidir. Bu ikisi, bir bütünün parçalarından ibarettir.. ve dua, birçok açıdan yeri başka bir şeyle doldurulamayacak önemli bir hadisedir.


MEDH-Ü SENADA DENGE

Soru: Yer yer başkalarını medh ü sena ederken dengeyi yakalayamadığımızın farkındayız. Bu konuda takınmamız gereken tavır nedir, ne olmalıdır?

İnsanlar yer yer ve zaman zaman yaptıkları ameller ile başkalarının takdirlerini bekleyebilirler. Bu kabil takdir ve tebciller karşısında insanın kalb balansını ayarlaması çok önemlidir. Kişi "Allah'ım hakkımda söylenen bu sözleri dua olarak kabul buyur, ayağımı kaydırma, beni bir lahza bile benimle baş başa bırakma" demelidir. Aksine, insan kendini şımarıklık ve gaflete salarsa, Allah da onun ayağını kaydırabilir. Evet, yapılan takdir ve tebciller, gökten bir nida halinde gelse bile insan bir İmam Rabbani, bir Bediüzzaman edasıyla "Allah'ım, ben çok hakir bir köpek olduğuma o kadar inanmışım ki, şu nidalar benim kanaatimi değiştiremez." diyebilecek ölçüde düşünce duruluğuna ve hazımkâr bir nefse sahip olmalıdır.

Bu konu, üzerinde ne kadar durulsa değer, biz hususî bir zâviyeden önemli bir iki meseleyi işaret edip geçeceğiz. Birincisi; Allah'a karşı insanların tezkiye edilmesi, ikincisi de; yüze karşı senanın öldürücü olması. Ewela, bilinmelidir ki, Allah Rasulü (s.a.s) yüzüne karşı kardeşini medheden birine "Kardeşinin boynunu kırdın." buyurmuştu. Demek ki o sahabi, bu medhi kaldırabilecek ruhî seviyeye henüz ulaşmamıştı veya bu ona verilmek istenen bir dersti. Yine Hz. Peygamber (s.a.s), Osman b. Maz'un un cenazesinde bir kadının "Ne mutlu sana! Cennete girdin!" sözleri karşısında kaşlarını çatmış ve "Ben Allah'ın Peygamberiyim, bilmiyorum. Sen nereden biliyorsun?" demişti. Bir başka hadislerinde ise; "Sevdiğin kişiyi ölçülü sev bir gün gelir düşmanın olabilir; gadab ettiğin kimseye ölçülü gadab et, bir gün gelir dostun olabilir." buyurmuştu. Bu hadislerin muhtevası ışığında, Bediüzzaman Hazretleri de "mübalâğa zımnî yalandır" der. Onun için medih, takdir ve tebcil babında söylenecek sözlerde çok dikkatli, fevkalade temkinli ve dengeli olmak gerekir. Aksi halde, kişi hüsn-ü zannın verdiği makam karşısında konumunu koruyamayan o insanların hadisteki ifadesiyle boynunun kırılmasına -hem de istemeden- vesile olabilir. Bütün bunlar bir tarafa, Allah Rasulünün "Hiç kimseyi Allah'a karşı tezkiye etmem/edemem" beyanları, bu konuda başka hiçbir şeye ihtiyaç bırakmayacak bir ölçüdür zannediyorum.

Evet, her türlü takdir ve tebcilin üstünde bulunan Nebiler Serveri (s.a.s), "Beni, Musa b. İmran'a tercih etmeyin." Bir başka yerde "Beni Yunus b. Metta'ya tercih etmeyin" buyurarak, hangi yolun tercih edilmesi gerektiğine işaret etmektedir. Öyleyse, kıyamete kadar bütün müminler Hz. Alivâri hep "insanlardan bir insan olma" mülâhazası içinde bulunmalıdırlar. Bu mülâhazaya kendini kilitleyebilen insan, hiçbir beklentiye girmez, teveccüh-ü nas beklemez, hüsn-ü zannın layık gördüğü makamlara dilbeste olmaz, tabasbus ve riyaya da girmez.

Öte yandan Allah Rasulü nün beyan buyurduğu "Ölü, kabirde ehlinin ağlamasından dolayı azab edilir." hakikatinin de nazar-ı dikkate alınması gerekir. Gerçi Hz. Âişe validemiz "Hiçbir suçlu, başkasının suçunu yüklenmez." (En'am, 6/164) ayetini delil göstererek bu hadisi reddetmiş ise de, hadisçiler, bu hadisin hadis kriterleri açısından sıhhatini kabullenmiş ve ona şöyle bir yorum getirmişlerdir: Arkada kalanlar ölü hakkında, ağıtlar yakar, tevhid akidesine ters, Allah'ın irade, meşiet ve kudretine dokunan sözler söylerlerse, bu sözler münasebeti ile ölü rahatsız olabilir.

Hasılı, yüze karşı yapılan medhiyeleri hazmedebilecek, hüsn-ü zanların verdiği farazî makamları reddedebilecek ruh olgunluğuna ulaşmamış kişilere medhiyeler düzme, onları başaşağı götürebilir. Kim bilir, belki de ... böyle birisiydi. O, etrafın şişirmesiyle kendini, önce müceddid, sonra Mehdi, sonra Mesih-i Mev'ud görmüş, sonra da bununla kalmamış hulul ve ittihad'a inanarak dalâlete düşmüştür. Şahsen ben, ... 'ın da yoldan sapıttığı kanaatindeyim. Geçenlerde arkadaşlar Türkiye'de 15-20 kadar Mehdî'liğini ilan eden insandan bahsediyorlardı ki, bunların kaymaları da her halde aynı yollarla olmuştur.

Söz buraya gelmişken, yaptıkları hizmetlerle dost-düşman hemen herkesin takdirlerini kazanan arkadaşlara bir-iki hususu hatırlatmakta yarar var: Bu çığırın başındaki o büyük zat, o kâmet-i bâlâ, o serv-i revân yapmış olduğu onca devâsâ hizmetlere rağmen diyor ki: "Biz yapageldiğimiz hizmetlerle, ahir zamanda gelecek zâtlara zemin hazırlıyoruz."; "Sen, ey riyakâr nefsim! Dine hizmet ettim diye gururlanma. "Allah bu dini facir bir adamla da te'yid ve takviye eder." sırrınca, müzekka olmadığın için, belki sen kendini o racül-ü facir bilmelisin; hizmetini, ubudiyetini, geçen nimetlerin şükrü ve vazife-i fıtrat ve farize-i hilkat ve netice-i sanat bil, ucub ve riyadan kurtul."; "Güneşe müteveccih su kabarcıklarında güneşin aksi bulunur. Onlar karanlığa girdiğinde veya güneşle alâkası kesilince her şey de biter." Onun bütün hasiyeti güneşi tam aksettirebilmesindedir, yoksa o güneş değildir. Aynen öyle de, sen kabarcıklar misali Allah'tan gelen şeyleri aksettirebiliyorsan ne güzel!

Görüldüğü gibi bizim çizgimiz bellidir. Bizim en büyük vazife ve misyonumuz kulluktur. Başkalarının medh ü senaları, o medh ü senaların hakkımızda biçtiği makamlarda gözümüz yoktur. Biz, her zaman Hz. Alınin "insanlardan bir insan olmâ' hedefine ulaşmaya çalışmalıyız. Bizim büyüklüğümüz, şahs-ı manevide, güncel tabirle tüzel kişiliğimizdedir. Bâki hakikatler, fani şahısların üzerine bina edilemez.. bina edilse, onlar âhirete irtihal ettiğinde, dava da akîm kalır. Bu açıdan birbirimizle irtibatımızı kavî tutmalı ve sabah-akşam bir ve beraber olma yollarını araştırmalıyız.. araştırmalı ve vahdet-i ruhiyemizi korumaya çalışmalıyız. Kendimizi her daim sıfırlayarak yolumuza devam etmeliyiz. Unutmamalıyız ki, "büyüklerde büyüklüğün alameti tevazu ve mahviyettir. Küçüklerde küçüklüğün alameti tekebbürdür." "Ben yaptım, ben ettim." demek şirkin bir uzantısıdır. Ene'yi yırtıp, Nahnüyü ya da "Hu''yu göstermek bizim vazifemizdir. Topluluk içinde ihtilaf çıkarmama, yalanın en küçüğüne dahi tenezzül etmeme de yine vazifelerimiz cümlesindendir. Çeşitli vesilelerle anlattığım şahsî velayet değil, cemaat veliliğini yakalamak gayemizdir. O halde yapılan ve yapılacak olan medh ü senalar bizi bizden almamalı ve vazifelerimizi yapmaya engel teşkil etmemelidir. Bu ise, yukarıdaki esasları benimsemeye ve özümsemeye bağlıdır.


NEFİS VE ŞEYTANIN ALDATMASI

Soru: Nefsin ve şeytanın tuzaklarından kurtulma adına neler tavsiye edersiniz?

İnsan, bir taraftan hırs, kin, nefret, haset.. vb. duygularla örgülenen nefis mekanizması, diğer taraftan da nerede, ne zaman ve ne şekilde karşısına çıkıp kendisini aldatacağı belli olmayan şeytan unsuruyla her zaman karşı karşıyadır. Çoğu zaman bu düşmanlar, insana dost suretinde yaklaşarak doğruyu yanlış, çirkini güzel, batılı hak gösterir ve insanı idlâl edebilirler. Bu mevzuda Kur'ân, şeytanın his ve karakterine şöyle tercüman olur: "Elbette onlara önlerinden, arkalanndan, sağlarından, sollarından sokulacağım ve sen, onlann çoklarını şükredenlerden bulmayacaksın." (A'raf, 7/17) O halde insan, nefsin ve şeytanın vesveselerine karşı daima uyanık olmak zorundadır. Bu noktada ayrıca bir hususun altını çizmekte fayda mülâhaza ediyorum; bazıları "iman ve Kur'ari a hizmet eden daire içinde bulunuyoruz. Dolayısıyla nefsin ve şeytanın bize zarar vermesi imkânsız ya da çok zordur" diye düşünebilirler. Oysaki tam aksine, şeytanların en azılıları işte bu tür insanlarla uğraşmaktadırlar. Onun için böylesi kişilerin sıradan insanlara nisbetle daha dikkatli olmaları gerekir.

Ayrıca iman ve Kur'an hizmetiyle iştigal eden insanların nefis mekanizmaları tabiî seyri içinde çalışmaktadır. O mekanizma her fırsatta kendi isteklerini kabul ettirme arzusundadır. Bu açıdan da insanın bunun bilincinde olup, nefis mekanizmasının aldatma ihtimaline karşı temkinli olması icap eder.

Biraz daha bu hususları açmaya çalışalım; iman ve Kur'ân hizmeti uğrunda yıllarını vermiş bir insan, bazen yapılan hizmetlerin inkişaf edip, arkadan gelen nesillerin bu davaya sahip çıktığını görünce, kendi kendine: "Nasıl olsa yapılan hizmetler rayına oturdu. Âhenk çok iyi. Bize ihtiyaç kalmadı. Yapacağım

bir şey yoksa burada durmam da abestir.." deyip bir kenara çekilebilir; çekllebilir ve buna mesnet olarak: "Efendimiz de hayatını vazifesine bağlamıştır. O, dünyada yapacağı birşey kalmayınca, zafer naraları işitme yerine, "er-Refîke'l-A'lâ" deyip Rabbine kavuşmayı tercih etmişti' diyebilir. Başka biri de Allah'a Peygambere, kendi dostlarına.. kavuşma arzusunu hiçe sayıp:

"Dünyada kalıp hizmet etmek ve bu uğurda sıkıntılara katlanmak, âhirete gitmekten daha iyidir; zira Allah Rasulü (s.a.s), miraçda cennetleri müşahede ettiği halde, dönüp tekrar ümmetinin arasında yaşamayı tercih etmişti.." şeklinde düşünebilir.

Halbuki bu düşüncelerin ikisinin de eksik yanları var ve bir açıdan bunlar arzu ve heveslerin fikir suretine girmiş şeklindenibaret sayılabilirler.

Evet, işte bunun gibi, hayatını kudsî bir dairede geçirse de insan, bazen nefsin ya da şeytanın zehirli oklarından biriyle karşı karşıya kalabiliyor.

Bundan kurtulma yollarından biri, insanın daima kendi duygu ve düşüncelerini kontrol altında tutmasıdır. Mütecessis ve müvessis bir insan gibi o sürekli duygu ve düşüncelerinde, Allah'ın rızasına muhalif "bit yeniği" aramalıdır. Zaten tecessüs ve tefahhus yoluna girip kendi içinde bir kısım sorgulama hisleriyle yaşamayanların müstakim kalması da mümkün değildir. Tarih boyunca terakki eden insanlar, murâkabe tarassuthanelerinde kavga veren insanlar olmuştur hep. Şunu da belirtmeliyim ki, bu tecessüs, kesinlikle insanın kendi varlığına, kendi aklına, kendi dinine, dinin esaslarına yönelik bir şüphe ve tereddüt değildir. Aksine nefis ve şeytanın her an, her yerde bir tuzak kurup kendisini bekliyor olabileceğinden şüphelenme ve ona göre tedbire açık olma demektir. Zaten bu çizgide hareket edilmediği sürece, birinde olmasa diğerinde insanın nefis veya şeytanın ağlarına takılıp kalması kaçınılmazdır. Efendimiz (s.a.s), onların, çeşit çeşit kandırmalarına maruz kalmamak için bizlere her zaman dua yolunu göstermektedir. Hemen her fırsatta, kalbimizi çatlatırcasına "Ya Rabbî, Ya Rabbî, Ya Rabbî.." diyerek yapacağımız dualar, hem iradelerimize fer ve kuvvet verip bizim hayra yönelmemizi sağlayacak hem de onlardan gelebilecek tehtikelere karşı bizi muhafaza edecektir. Üstad bunu: "İstiğfar, meyelan-ı hayra kuvvet verir, şerrin kökünü keser; dua da meyelan-ı hayra kuvvet verir" şeklinde özetler.

Hasılı; her şahsın kendi duygu ve düşüncesiyle imtihan olduğunu bilip, bu duygu ve düşüncelerinde hem nefsin, hem de şeytanın belli hesaplarının olabileceği ihtimalini bir lahza unutmayarak hep temkinli hareket etmesi gerekmektedir.


MAHRUMİYETLER KUŞAĞINDA FİLİZLENEN AKSİYON

Soru: Büyük davalar, birtakım mahrumiyetlerin ötesinde bayraklaşmış. Mesela; Serahsî, Hanefi fıkhının en büyük eseri olan Mebsut ü hapsedildiği kuyuda talebelerine dikte ettirmek suretiyle vücuda getirmiş. Yine asrımızın devâsâ çilekeşi, aynı mahrumiyetlerle büyük davasının temelini atmış. Bunun sebeb-i hikmetini izah eder misiniz?

Bütün büyük davalar ve ulvi gâyeler, birtakım mahrumiyet, çile ve ızdırabın gölgesinde bayraklaşır. Hiçbir büyük hakikat ve yüce ideal, sıkıntı görmeden ve bir kısım mahrumiyetlere katlanılmadan elde edilmemiştir. Mesela; Seyyidinâ Hz. Âdem, cennetten çıkarılma, Habil'in ölümü dolayısıyla evlad acısı çekme ve hepsinden öte insanlara hak ve hakikatı anlatma gibi hayatının önemli karelerinde birçok sancı ve ızdırap çekmiştir. Ama bütün bu sıkıntılarının bir semeresi mahiyetinde, Cenab-ı Hak ona "Safiyyullah" ünvanını vermiştir.

Evet, Hz. Âdem'den günümüze kadar gelip geçen peygamberlerin, Sahabenin ve başları yüce şahikalar gibi heybetli ve dumanlı, içlerinde binbir ızdırabın kol gezdiği yüce rehberlerin çile ve ızdırap yüklü hayatları bize göstermektedir ki, muvaffakiyetlere giden yollar, çepeçevre mahrumiyet engelleriyle sarılmıştır.

Günümüze kadar ter ü taze fikirleri ve orijinal tespitleriyle insanlığın ölümsüz rehberlerinden biri sayılan İmam-ı Âzam Ebû Hanife (80-150), zindanlarda inim inim bir hayat yaşamıştır. Ebu Hanife, Abbasi Halifesi Mansur'un başkadılık teklifini, "Halife beni kadılık için davet etti. Ben de ona bu işe layık olmadığımı bildirdim. Ben, `beyyine'nin, davacıya; yemin'in de davalıya düştüğünü' bilirim. Fakat kadılık için bu kadarı yetmez. Kadılığa layık olacak kimse senin aleyhine, oğlunun aleyhine ve senin kumandanlarının aleyhine hüküm verecek cesarette bir adam olmalıdır. Bu ise bende yok. Sen beni öyle bir şeve davet ediyorsun ki, gönlüm ona asla razı değill" diyerek reddetmiş, bunun üzerine de hapse atılmıştı.

Yine Ahmed b. Hanbel (164-241), Kur'ân'ın mahlûk olup olmadığı meselesinin tartışıldığı talihsiz bir dönemde, "Kur'ân mahlûk değildir. Şayet Allah'ın ilmi mahluksa Kur'ân da mahlûktur" dediği için derdest edilmiş, âdi bir insan gibi tartaklanmış, eziyet ve işkencelerle dolu tam yirmisekiz aylık bir zindan hayatına mahkûm edilmişti. Zindanda kaidığı dönemde, "Başına gelenler hakkında ne düşünüyorsun?" diye soranlara Koca İmam şöyle cevap vermiştir: "Akıllarınca, Allah yolunda bir hayır işletmek için beni kırbaçlayanlara Allah'tan hidayet dilerim. " Ahmet b. Hanbel böylesi türlü türlü işkence ve zulümlere maruz bırakıldığı hapis hayatında, içinde kırk bin hadis bulunan o muhteşem "Müsned" isimli eserini yazmıştır. Muasırı, fıkhın diğer bir dev imamı İmam Şafiî (150-204) rüyasında Peygamber Efendimiz (s.a.s)'in İmam-ı Hanbel'e bir gömlek giydirdiğini görür. O büyük insan, bu haberi dinleyince sekînet ve itminana erer; erer ve ruhunu Rahman'a teslim eder.

Kendisinden iki asır sonra yaşamış olan muhteşem dimağ Serahsî (? - 483) de aynı mihnet ve eziyete maruz kalarak, kör bir kuyunun dibine atılır ve burada 30 ciltlik "Mebsut" isimli eserini yazar.

İmam-ı Gazalî (1058-1111)'nin ömrünün ilk seneleri ilim tahsiliyle geçmiş, felsefeyle uğraştığı için dönemindeki bazı nâdanlar tarafından "kafir" yaftası yemiş ve onların insafsız taarruzlarına göğüs germiştir. Orta yaşlarında ilmin zirvesine çıkmış ve yine bu dönemde dört yıl Nizamiye Medresesinde başmüderrislik vazifesi yapmıştır. Daha sonra istifa edip iç âlemine dönerek, Şam'da, Emeviye Camü'nin minaresinde toplumdan uzak kalarak 11 yıl inziva hayatı yaşamıştır.

Ve Bediüzzaman (1873-1960).. 20. asrın insanının kendisine muhtaç ve medyun olduğu bu büyük çilekeş, 1925'lerde Barla ya sürgün edilmiş, bir kır bekçisiyle görüşmesi bile çok görülmüş; hapishanelerde ve tehcir-i mutlaklarda yaşamaya zorlanmıştır. Hatta düşüncelerine ket vurulmak istenerek eser yazmasına bile fırsat verilmemiştir. Fakat o büyük mücadele insanı, bütün engellemelere rağmen tıpkı vahyin yazılmasında olduğu gibi, eserlerini sigara kağıtları, tahta parçaları gibi ibtidaî malzemelere yazdırmış ve o vâridât, bir yolu bulunup dışarı çıkarılarak çoğaltılmıştır. İmam-ı Âzam, İmam-ı Hanbel ve diğer büyükler gibi Bediüzzaman da, o saf ruha ve ulaşmak istediği rıza ufkuna yükselebilmek ve Efendimiz (s.a.s)'in bıraktığı mirası alıp asrımızdaki muhtaç sinelere taşıyarak devam ettirebilmek için 28 sene çile çekmiştir.

Asrımızın ufkunu süsleyen bu nur insan, "Seksen küsur senelik hayatımda dünya zevki namına birşey bilmiyorum. Ömrüm harp meydanlarında, esaret zindanlarında, memleket mahkemelerinde, memleket hapishanelerinde geçti. Divan-ı Harplerde bir cani gibi muamele gördüm, bir serseri gibi memleket memleket sürgüne gönderildim." sözüyle çileyle yoğrulmuş seksen küsur senelik ömrünün kısa bir serencamesini anlatır. Başı yüce dağlar kadar yüksek ve dumanlı bu büyük çilekeşin, çektiği ızdırap ve amansız sıkıntıların verdiği bir ruh haletiyle söylemiş olduğu "Zaman oldu ki, hayattan bin defa bıktım. Eğer dinim beni intihardan menetmeseydi, şimdi Said, toprak olmuştu." ifadeleri, dünyada iken ukbanın yamaçlarında dolaşan bir çilekeş ruhun çekmiş olduğu çile ve ızdırabın derecesini göstermesi bakımından çok önemlidir.

Evet, çile ve mihnet çekmek, iman yolunda hizmet etmenin lazım-ı gayr-ı müfarıkı (ayrılmaz bir parçası)dır. Gerçi insanın "Allah'ım! Bana mihnet, meşakkat ve sıkıntı ver ki, ben imânâ hizmet edeyim" diyerek bunu istemesi yanlıştır; ama çile ve ızdırapla yoğrulmamış bir davanın da ilelebet payidar kalması mümkün değildir.

Diğer bir husus ise, Cenab-ı Hak, yaptırdığı büyük hizmetleri, nazarlarını tam olarak âhirete müteveccih olması ve yapılan işlerde Allah'ın rızasından başka bir şey düşünülmemesi için huzûzat-ı nefsaniyeden uzak bir noktada yaptırmaktadır. Mesela, yukarıdaki büyüklerden sadece Bediüzzaman'ı düşünecek olursak, bir insanın harp meydanında, kurşun yağmuru altında yazdığı bir eserin içine riyanın girmesi mümkün değildir. Zaten kendisi de bunu İşârâtü'1-İ'caz isimli tefsirinin başında, "Eski Said, en dakik ve en ince olan nazm-ı Kur'ân'daki i'cazlı olan îcazı bevan ettiği için kısa ve ince düşmüştür. Fakat şimdi ise, Yeni Said nazarıyla mütalaa ettim. Elhak, Eski Said'in bütün hatiatiyle beraber şu tefsirdeki tetkikat-ı âliyesi, onun bir şâheseridir. Yazıldığı vakit daima şehid olmaya hazırlandığı için, hâlis bir niyet ile ve belâğatın kanunlarına ve ulûm-u Arabiyenin düsturlarına tatbik ederek yazdığı için hiçbirini cerhedemedim." ifadeleriyle itiraf etmektedir. Aynı şekilde Ahmed b. Hanbel Müsned'ini, Serahsî Mebsut'unu ve İmam Gazali de eserlerini hep bu duygu ve düşünce içinde kaleme almışlardır.

Evet, bakışlarında aydınlık, düşüncelerinde hikmet ve beyanlarında hakikat nümâyan olan bu başyüce kametler, diriltici soluklarıyla muhataplarını her zaman aydınlatmışlar ve aydınlatmaya da devam edeceklerdir.


SAHABE, İMAN VE AKSİYON

Soru: Sahabe Efendilerimizin dini anlama ve anlatmaları nasıldı? Onları örnek alma konumunda olan bizler için neler tavsiye edersiniz?

İnsanın yaratılış gayesi, Cenab-ı Hakk'ı bilip, bildirmektir. Bunun dışında hiçbir şey yaratılışa gaye olacak seviyede değildir. Kur'an-ı Kerim: "Ben, cinleri ve insanları ancak Bana ibadet etsin diye yarattım" (Zariyat, 51/56) beyanında bu mülâhaza açıktır. Ayetteki "Liyâ büdûn; bana ibadet etsinler" ibaresini, İbn-i Abbas "Liyârifûn; beni bilsinler" şeklinde tefsir etmiştir.

Bu hakikati en iyi şekilde idrak eden Efendimiz ve O'nun sadık yârânı olan Sahabe-i Kiram efendilerimizdir. Dolayısıyla, dine ait bütün hakikatlerin en başta onlardan öğrenilmesi gerekir. Bu mânâda onlara mütabaat, aynı zamanda marz-i İlahi açısından da ayrı bir önem arzeder. Çünkü Cenab-ı Hakk onlar için, "Radıyallahu anhüm ve radû anh; Allah onlardan razı, onlar da Allah'tan razı" (Beyyine, 98/8) buyurmuştur. Tasavvufçular, bu ayetten hareketle iki makam ya da ikı mertebeden söz ederler.

l. Râdiye: Bu, kulun Cenâb-ı Hakk'tan razı olması makamıdır. Bu hâl, bir halk şairimizin ifadesiyle şöyle dile getirilir: Gelse celâlinden cefa

Yahut cemâlinden vefa İkisi de cana safa

Lütfun da hoş, kahrın da hoş.

Buna göre, Cenâb-ı Hakk'tan ne gelirse gelsin; her zaman şükürle karşılık verip kat'iyen şikayet etmeme ve bu yolda karşımıza çıkacak gülü de, dikeni de aynı görme; azbi de azabı da aynı bilme bir esastır.

2. Mardiyye: Bu da Allah'ın rızasına mazhar olma demektir. Mardiyye, râdiyeden daha önemli bir mertebedir. Tâbiîn' in büyük kadını, Rabia Adeviye ellerini açıp Allah'a dua ederken: "Allah'ım! Benim Seninle olan alâkam hürmetine değil; Senin benimle olan alâkan hürmetine.." der, dua eder. Çünkü kulun, Allah (c.c)'la irtibatı ne olursa olsun, Allah'ın kulla olan irtibatı çok daha derin, daha muhit ve daha önemlidir. İşte, "mardiyye" mertebesi, böyle bir hususa açılmış olma ve ona mazhariyet kesbetme halidir ki, her iki hali de nefsinde cem eden Efendimiz ve Ashab-ı Kiram hakkında, Allah Teala "radıyallahü anhüm ve radü anh" buyurmaktadır.

Bu durum, Allah (c.c)'ın onların hayat tarzlarından, hayatı yorumlayışlarından hoşnut olduğunu gösterir. Öyleyse, onların hayat mertebelerine intibak etmek -ki, o kalıbın içine girmek demektir- bizim için bir gaye ve hedef olmalıdır. Zaten Cenâb-ı Hakk, onlar için bu ifadeyi kullanmakla sanki bize: "Bu hayat tarzı, benim razı olduğum bir tarzdır. Onu yakalayın ve benim hoşnutluğuma mazhar olun ki, ben de sizden razı olayım.." demektedir.

Aslında Sahabe-i Kiram bizim için her zaman örneklerin en güzelini teşkil etmektedir. Bu hususu biraz daha açmakta yarar olacağı inancındayım. Şöyle ki; Sahabe'nin her biri iman adına öylesine derinlerden derindir ki, onların her birine birer iman kahramanı dense sezadır. Tabiî iman derken, bizim küçük yaşlarda duyup ezberlediğimiz; "Amentü billahi ve melâiketihi.." çerçevesinde söylenen ve sadece lafızdan ibaret olan iman değil. Yanlış anlaşılmasın, bu iman değildir, demek istemiyorum. Aksine Kelime-i Şehadet ve Kelime-i Tevhid, Allah indinde en önemli bir hakikattır.. ve O isterse kuluna sadece bu kelime ile necat verebilir. Ancak bizim Efendimiz (s.a.s) ve Sahabe-i Kiram' da gördüğümüz iman çok farklıdır. Meselâ onlar, bir yerde karşılaştıklarında, birbirlerine: "Hele gel, seninle bir saat Allah'a iman edelim.." derler. Evet, onlar düşünüp tefekkür etme, imanlarını daima taze tutma ve böylece her zaman hayvaniyetten uzak durup cismaniyeti geriye çekerek kalb ve ruhun derece-i hayatına girme adına bitmeyen bir gayret içinde olmuşlardır. Elbette ki bu, basit mânâda bir inanış değildir.

Ayrıca onlar, İslâm'a hizmet adına, birer aşk ve heyecan kahramanıdırlar. Abbas İbn-i Eşyem (r.a), Yermuk'te şehit düşen bir sahabidir. Allah Rasulü (s.a.s), bu sahabi hakkında: "Kılıçlar başından aşağıya inerken başını hiç çevirmedi.." buyurur ve bundan dolayı da onun cennette reftare gezdiğini haber verir. Onun torunlarından biri, Ömer b. Abdülaziz'in huzurunda kendisini tanıtırken: "Ben o zatın torunuyum ki, Yermuk'te savaşırken, bir kılıç darbesiyle bacağının kesilmiş olduğunu, ancak attan inmek istediğinde tepetaklak düşmesiyle farketti" der. Belki bu tür vak'alar, Çanakkale'de, Çaldıran' da, Sırpsındıği nda ve daha nice savaşlarda da meydana gelmiş ve yaşanmıştır; ancak Sahabe'nin yaşayışı her zaman farklı olmuştur.

Sâ d İbn-i Rebi, Efendimiz tarafından çok sevilen bir sahabidir. Uhud'da, bir an gözlerden ırak olur. Efendimiz yanındaki sahabilere, etrafı bir arayın der. Arar ve onu yaralı bir halde yatıyor bulurlar. O kendisini bulan zata döner ve şu ibret verici sözleri söyler: "Sizin nabzınız attığı müddetçe Efendimiz'e birşey olursa, Allah'a vereceğiniz hesabın altından kalkamazsınız. Allah Rasulü ne benden selam söyleyin, Uhud'un verasından üfül üfül esen cennetin kokularını duyuyorum.."

Evet, iman ettikten sonra, dünya ve ukba saadetine giden yol, İ'la-yı Kelimetullah için mücadele ve mücahededen geçmektedir. Onların hepsi, dâsitanî bir kahramanlıkla kendilerinden beklenen bu mücadeleyi vermiş ve gereken gayreti göstermişlerdir. İbn-i Hacer, Efendimiz döneminde yaşamış yüzotuzbin Sahabe'den bahseder. Oysaki, bütün araştırmalara göre, bugün Medine mezarlığında bulunan Sahabe mezar sayısı onbin bile değildir. Geriye kalan yüzyirmi bin sahabi, inandıkları . hakikatleri insanlara ulaştırmak için, dünyanın dört bir yanına dağılmışlardır. Demek yüzyirmi bin sahabi, Mekke-Medine gibi, insanları büyüleyen güzel yurtlarından ayrılarak, Yahya Kemal'in "Ezan" şiirinde:

Emr-i bülentsin ey Ezan-ı Muhammedî Kâfi değil sadana cihan-ı Muhammedî Sultan Selim-i evvel'i râm etmeyip ecel Fethetmeliydi alemi şân-ı Muhammedî Gök nura garkolur, nice yüzbin minareden Şehbal açınca rûh-u revan-ı Muhammedî Ervah cümleten görür Allah-ü Ekbeı'i Akseyleyince arşa lisan-ı Muhammedî

şeklinde idealleştirdiği, Rûh-u Revan-ı Muhammedîyi, dünyanın dört bir yanında bir bayrak gibi dalgalansın diye gittiler; gittiler ve bir daha da geriye dönmediler. Mesela, bunlardan biri Ümm-ü Haram' dır. O, Efendimiz'den aldığı beşaretle, yaşlı haliyle çıktığı Kıbrıs seferinde şehit olmuş ve oraya gömülmüştür. Evet, Sahabe'nin hemen hepsi, bu düşünceyle meşbû olduklarından çoğu zaman Allah Rasulü ne gelerek: "Dua etmez misiniz Ya Rasulallah! Allah yolunda şehit olayım.." deyip dua istemiş ve taşıdıkları o ruh ve mânâ ile İslâm'ı dünyanın birinci meselesi haline getirmişlerdir. Dört halife döneminde -ki, tamamı 30 yıldır- fethedilen yer ve Müslüman olan insanlar, daha sonraki Emevi, Abbasi, Karahanlılar, Samanoğulları, Harzemler, Selçuklular ve Osmanlılar döneminde fethedilen ve Müslüman olan insanların sayısına denktir. Hz. Osman döneminde ta Aral Gölüne, Ermenistan' a -ki, Kastalanî bu yerlerin Erzurum'un Palandöken dağlarını da içine aldığını söyler- kadar gitmişlerdir. Hz. Ali döneminde Öküz Nehri aşılmış ve Ahnaf b. Kays gidip Moğollarla savaşmıştır. Tarık b. Ziyad, kendi ismiyle anılan Cebel-i Tarık Boğazını geçerek -eski adıyla Herkül Burcu- İspanyâ ya ulaşmıştır. Amr b. As ve yeğeni Ukbe b. Nafi, "Zulmet Denizı' denen Atlas Okyanusu' na, Abdülhak Hamid'in ifadeleriyle: "Atı beline kadar suların içinde ve meleklerin gökteki konuşmaları kadar mukaddes şu sözlerle haykırmıştır: "Allah'ım bu karanlık deniz önüme çıkmasaydı senin yâd-ı cemilini denizler ötesi alemlere götürecektim."

Evet iman; imandan sonra gelen aksiyon ve mücadelenin, muhasebe ve murakabe duygusunun temelini teşkil eder. Dolayısıyla her şey, ondan fışkırır. İşte Sahabe-i Kiram'daki bu mücahede aşk u şevki de, onlardaki imanın derinliğinden kaynaklanıyordu. Çünkü onlar, Asr-ı Saadet'i idrak etmiş ve Efendimiz'in arkasında yer almış.. dolayısıyla hilkatin gayesi, fıtratın neticesi Allah'a iman, marifetullah, muhabbetullah ve zevk-i ruhanî olduğunun şuuruna çok iyi varmışlardı.

Efendimiz, onlar arasında elbette apayrı bir yer tutar. O, tamamen, Cibril'in muallimliğinde yetişmiş ve her şeyi O'ndan öğrenmiş olmasına rağmen, öyle bir ufka ulaşmıştır ki, Miraç'ta kendisine muallimlik, yapan Cibril'i dahi geride bırakmıştır ve cismaniyetine rağmen, Allah'ın en mükerrem meleğini dahi aşmıştır.

Hâsılı; iman ve aksiyon çok önemli bir mevzudur. Bundan dolayı asrımız alimlerinden Bediüzzaman Said Nursî, Mevdudî ve daha niceleri, kemal-i hassasiyetle iman ve aksiyon meselesi üzerinde durmuş; konuyla ilgili eserler yazmışlardır. -Allah'a binlerce hamdolsun- onlar ve onlar gibilerin çalışmalarıyla günümüz aydınlanmış; hedef olarak insanımıza, imanda derinleşme ve müsbet hareket de diyebileceğimiz aksiyon yolu gösterilmiştir. Bu çerçevede bize düşen şey de, tıpkı Sahabe gibi: "Hele gel, bir saat Allah'a iman edelim'' deyip, her fırsatı değerlendirerek imanda derinleşmektir.

Mücadele ve mücahedeye gelince; günümüzde medenilere galebe icbar ile değil; ikna iledir. Dolayısıyla bu uğurda mücadele verilirken, sistemli ve basiret üzere hareket etme esastır. Zannediyorum, bu alanda da Sahabe'ye ait ruhu, şuuru en iyi şekilde kavrayan Bediüzzaman olmuştur. O, Yıllarca: "Milletimin imanını selamette görürsem cehennemin alevleri içinde yanmaya rayızım. Çünkü vücudum yanarken gönlüm gül gülistan olur. Milletimin imanını selamette görmezsem, cenneti de istemem, çünkü orası bana zindan olur.." demiş, bir hayat boyu hiç yılmadan, bütün engelleme ve karalamalara rağmen yoluna devam etmiştir. O'nun açtığı çığırda yüründüğü müddetçe, Asr-ı Saadet'tekine benzer yeni bir Altınçağ' ın, bir Akçağ' ın yaşanacağı ümit edilebilir.


NAMAZIN ZİKİR VE TEVBE BUUDU

Soru: "Beni (zikir) hatırlamak için namaz kıl" ayetindeki namaz ile zikir arasındaki münasebeti biraz açar mısınız?

Zikir, mümini Allah'a en seri şekilde yaklaştıran bir ibadet ve gaflet bulutlarını dağıtan en tesirli bir rüzgardır. Zikir; anma-hatırlama ve insanın hayatı duyarak yaşaması ya da varlığın koridorlarında gezerken hemen her nesneden Allah'a ait bir mesaj alması demektir. Bu mânâda zikir ile namaz arasında sıkI bir irtibat söz konusudur. Hatta diğer ibadetlerdeki zikir, namazdaki zikrin yanında ancak, tâli bir mübarekiyeti hâizdir. Zaten o ölçüde Allah'ı hatırlatacak ve insanın görme, düşünme, anlama ve değerlendirme ufkundan gafleti izale edecek başka bir ibadet olsaydı, Allah, namazın yerine o ibadeti emir ve tavsiye buyururdu.

Namaz, zatında potansiyel olarak hatırlatıcı bir güce sahiptir. Kur'ân-ı Kerim, "ve ekimi's-salate lizikrî; Beni hatırlamak için namaz kıl" (Taha, 20/14) ayetiyle bu hakikati hatırlatır. Evet, ayette de ifade edildiği gibi hatırlama (zikır) ile namaz arasında sıkı bir münasebet vardır. Namazın bu ölçüdeki öneminden ötürü Kuı'an'da Allah (c.c), günde beş vakit namazı sık sık vurgulamıştır.

Oruç, gizli bir ibadettir ve oruçlu bir kimsenin oruçlu olduğunu kimse bilemez. Vakıa oruç, gizliliğinden ötürü nezd-i uluhiyette de ayrı bir hususiyet arz eder ki, Allah (c.c), onu da kudsî bir hadisiyle tebcil ederken, "Oruç bana aittir ve mükafatını da ben veririm" buyurur. Ancak eğer Allah (c.c), oruçta da namazdaki zaruri temadî söz konusu olsaydı, bize savm-ı Davud gibi gün aşın oruç tutmayı farz kılardı. Bu itibarla denebilir ki, namazın bu çok güçlü hatırlatma tesiri, kat'iyen başka bir ibadette mevcut değildir. Belki cuma namazı veya hac gibi küllî ibadetlerde böyle güçlü bir tesirden söz edilebilir ve bunların hatırlatıcılığı önemli seviyede bir zikir sayılabilir. Ancak, bunlar dahi namaz gibi her gün ve aynı zamanda günde beş defa olmadığı için namazın yerini tutmaları mümkün değildir.

Namaz, insanları günahlardan arındıran ve ondaki isi-pası temizleyen bir kurna gibidir. Her gün onda beş defa yıkananlar günahlarından arınır ve tertemiz hale gelirler. "Gündüzün her iki tarafında ve gecenin saçaklarında (gündüze yakın olan saatlerinde) namaz kıl! Muhakkak ki, iyilik kötülükleri giderir. İşte bu, (Allah'ı) ananlar için bir hatırlatmadır." (Hûd, 11/114) ayeti, bu gerçeği delillendirmektedir. Bu ayetten anlaşılan şey, kılınan her namazın, yekün bir hasenat teşkil etmesi ve bu hasenatın seyyiatı silip süpürüp götürmesidir. Ayrıca âyet-i kerimenin sonunda, "Zâlike zikrâ li'z-zâkirîn; İşte bu, Allah'ı ananlar için bir hatırlatmadır" denilerek, namazın hatırlatıcı gücü bir kere daha nazarlara verilmektedir.

Zikir ile namaz münasebetini bu şekilde tesbit ettikten sonra, tevbe ile namaz arasındaki irtibata gelince; tevbe, kişinin Allah'a yönelmesi ve kendi içini Allah'a (c.c) açıp dökmesidir. Tevbe, Allah'ın, bizim mahiyetimize dercettiği günahlarla deformasyona uğrayan temiz ve latif duygularda, yeniden bir yapılanma meydana getirme ameliyesidir.

Her günah işleyen insan, sevaptan yüzünü çevirip küfre doğru bir adım atmış sayılır. Evet Üstad Hazretleri'nin de ifadeleriyle "Her günah içinde küfre giden bir yol vardır." Öyleyse her günah işleyen, bir adım Allah'tan uzaklaşmış ve bir adım da şeytana yaklaşıyor demektir. Tevbe ile insan, "Eyledim hadsiz günah, nihayet tasmalı boynumla döndüm sana hâhî" diyerek, tekrar Allah'a dönmüş olur ki, böyle bir insan aynı zamanda seyyiatını da hasenata çevirmiş sayılır. Üstad'ın yaklaşımı ile tevbe, insanı sürekli kötülüklere açık olan kabiliyetlerini, hayra tevcih etmektedir ki, bu da potansiyel olarak insanın hayır yapması demektir. İşte namazda da bu durum söz konusudur. Zira namaz, insanda gerçek mânâda bir tevbe şuuru meydana getirir. Her ne kadar insan, günde beş defa kavlî olarak tevbe etmese bile, onun kılmış olduğu namazlar, fiilî bir tevbe yerine geçmektedir. Kaldı ki, namazda okunan evrad u ezkarda, tevbe-istiğfar mânâsı taşıyan birçok dua ve ayetler vardır. Mesela; mümin namaza, "Allahu ekber" sözüyle başlamaktadır. Allahu ekber'le başka işlerden kopma ve kesilme adına âdeta eldeki fikir ve şuur balyozu malâyanî şeylerin üzerine indirilmekte ve Allah (c.c)'a teveccüh edilmektedir. Evet namazda, masivadan kopma ve Hakk'ın davetine icabet edip, ' O'na yönelme söz konusudur. Ne var ki, böyle bir teveccühü, herkes ancak kendi kamet-i kıymetine göre gerçekleştirebilmektedir.

Daha sonra "Subhanekallahümme ve bihamdik" gelir ki, bu, makam-ı cem'in ifadesi bir sözdür. Subhaneke, "Şu varlık içinde Sana şerik koşulabilecek hiçbir şey yoktur. Sen, zatında, sıfatlarında ve icraatında teksin. Ne benim ef'alim, ne de kainatta cereyan eden hadiseler, Senden başkasına verilemez. İşte ben, böyle bir şirk düşüncesine sırtımı dönüyor, Seni tesbih ve takdis ediyorum" demektir.

Ve bihamdik, "hamd yalnızca Sana mahsus" anlamına gelir. Subhaneke sözünde Cenab-ı Hakk'ı bütün noksanlıklardan tenzih ederek, vâhidî tecelliye karşı tam bir ubudiyet ortaya koyma mânâsı, böyle bir tenzih ifadesinden sonra gelen 'Ve bihamdik'le insan, "Ben, bu mânâyı ihata edemem ama Sen, bana bunu duyuruyorsun. Zira Sen bunları bana duyurmazsan ben duyup hissedemem. Öyleyse ben Seni bir taraftan tesbih ederken, aynı zamanda hamdle medyuniyet ve şükranlanlarımı da sadece sana takdim ederim demektir.

Ve tebareke'smük, "Senin ismin bereket kaynağıdır. Benim gibi boynu tasmalı, ayağı pırangalılara, o engin hazinenden bir şeyler versen ne çıkar! Zira Sen, Seni inkar edip, şirke koşanlara bile nice nimetler bahşediyorsun. Ben de bütün günah ve inhiraflarıma rağmen, Sana teveccüh ederek, Senin bereket kaynağı mübarek ismine sığınıyor ve Alvar İmamı edasıyla;

Kerem kıl, kesme Sultanım keremin bînevâlerden,

Kerem kesmek yakışır mı Keremkâne gedâlerden"

diyerek huzurunda inim inim inliyorum, demektir.

'Ve teâlâ ceddük'te, "Senin şanın mütealdir. Nitekim Sultana sultanlık, gedaya da gedalık yaraşır. Ben çok düşüp kalkmış olabilirim, ancak şimdi iki büklüm olup kapına geldim; zira Sen'den başka gidecek melce ve menca yoktur.. ve bu mülâhazada; evet günah bana yaraşmaz doğru, fakat af da Senin şanındır" mânâsı vardır.

'Ve lâ ilâhe ğayruk' ise, "Başkasına nasıl dönebilirim ki; Sen'den başka Mabud u bi'I-hak ve Maksud u bi'1-istihkak yoktur" demektir.

Evet, namazda Allahu ekber'den başlayıp selam verene kadar hep böyle tevbe yörüngeli bir teveccüh sözkonusudur ve işte bu teveccüh zamanla kulu, adım adım ihsan yamaçlarına doğru götürebilir...


DUYGULARDA İTİDAL

Soru: Ümit-ümitsizlik, tevazu gurur vb. duyguların dengede götürülmesi hususunda zorlanıyoruz. Neler tavsiye edersiniz?

İnanç ve idealimizin devamlılığı adına bu tür duyguların i'tidal ve istikamet üzere temsili çok önemlidir. Zira inanç başka, inançta dengeyi yakalama ve o dengeyi ilelebet devam ettirme başkadır.

Evvela, dinimiz her zaman ve zeminde bizlere orta yolu tavsiye eder. Cenab-ı Hakk: "Ben sizi orta (yolda) bir ümmet kıldım.." buyurur. İşte bu, ifrat ve tefritten olabildiğine uzak; hem akıl, hem his, hem de ruh yönüyle ıtidali temsil eden bir ümmet demektir ki, biz de yaptığımız ibadet ve dualar içerisinde, günde en az kırk defa: "İhdina's-sırata'l-müstakîm-bizi doğru yola hidayet et" demek suretiyle, Rabbimizden bizi o yolda tutmasını dileriz. Kaldı ki bizler, ifrat ve tefritlerin hat safhada temsil edildiği bir dönemde yaşamaktayız. Böyle bir dönemde Allah'ın yardımı olmadan istikamet üzere yaşamamız imkânsız gibidir.

Tarihe baktığımız zaman, birçok olumsuz hadiselere sebep olan şeyin, duygu ve düşüncelerdeki aşırılıkların, sapmaların olduğunu görürüz. Mesela; İslâm tarihinde itikadî fırkaların ortaya çıkışı, ilgili mevzularda meydana gelen ifrat ve tefritlere dayanmaktadır. Onların bir kısmı, sebeplerin tesirini inkâr edip

cebrî bir anlayışa yönelirken, diğer bir kısmı da, esbabı her şey ' sayma gibi bir yanlışlığın içine düşmüşlerdir. Neticede her ikiside ne esbabı, ne de esbaba riayetin hikmetini anlayamamıştır. Oysaki bizler, sebepler aleminde yaşadığımızdan sebeplere riayette esbapperest gibi davranmamız; neticeyi beklemede de, Kudret-i İlahi ye sığınıp tevekkül etmemiz esasına göre davranma mecburiyetindeyiz. Mustafa Sabri Efendi bu konuda, "Müptedinin Mutezile olmaması, müntehinin de Cebriye olmaması mümkün değildir" diyerek, ayrı bir hususu daha ifade etmeye çalışır ve Ehl-i Sünnet anlayışının ayrı bir varyasyonuna dikkati çeker.

Günümüzde havf-recâ hususunda yaşanan dengesizliklerden de söz etmek mümkündür. Mesela; halkı irşat konumunda olan insanların çoğu, sadece cenneti ya da cehennemi nazara verip; bu hususta insanları ya tamamen ye'se ya da aşırı bir güvene sevketmektedirler. Halbuki insan, bir taraftan amelini işlemede kılı kırk yararcasına hassas davranırken, diğer taraftan da, bu amellerin, Cenab-ı Hakk'ın vermiş olduğu nimetlerin şükrünü edada yeterli olmayacağını ve bir insanın sadece ameliyle kurtulamayacağını düşünmesi de gerekir. Efendimiz (s.a.s) sahih bir hadislerinde: "Hiç kimse ameliyle kurtulamaz" buyurur. Sahabe Efendilerimiz: "Sen de mi ey Allah'ın Rasulü?" dediklerinde; "Evet. Allah'ın fazlı, bereketi olmazsa ben de kurtulamam' der. O halde insanın: "Ne günahım var? Aksine ben bu yaşımda iman etmiş, namaz kılmış, oruç tutmuşum.. o halde Allah bana ceza vermez" demesi, Allah'a karşı bir saygısızlık ve küstahlığın ifadesi; kendi nefsini yerden yere vurup: "Benden bir şey olmaz, zaten şu ana kadar işlediğim hiç bir hayır da yok. Nasıl olsa cehennemliğim, o halde boş yere uğraşıyoruz.." şeklinde bir mülâhazaya girip ümitsizliğe düşmesi de, ayrı bir saygısızlığın ve küstahlığın seslendirilmesidir.

Üstad başkalarına karşı hüsn-ü zanla hareket edilmesi gerektiğini ifade eder. Ben bunu, "kendi hesabımıza savcı, başkaları adına da avukat olma" sözcüğüyle özetlemeye çalışıyorum.

Evet, insan her ne kadar kendi nefsi adına olabildiğine acımasız davransa da, başkalarına karşı hüsn-ü zanna memurdur. İnsanların sokakta yürüyüş şekline bakıp; gerçekten Müslüman olsalar gözlerini haramdan sakınırlar, harama baktıkları zaman da gider gözyaşlarıyla gözlerini yıkarlar.. şeklinde bir fikir yürütmemiz, bir gün gelir bizi; "o halde onlar Müslüman değil" yargısına götürür ki, böyle bir yargıda bulunmanın ne denli tehlikeli olduğu aşikardır.

Evet, görüldüğü gibi dengeleri korumada sadece inanmış olmak yeterli değildir. Bu hususta istikameti yakalamamız ancak, inanç ve akideyle alâkalı terminolojiyi bilip uygulamamızla hasıl olabilecektir. Yoksa duygu ve düşüncede istikameti bulmada olduğu kadar, problemlerin çözümünde de doğruyu yakalamamız zordur.


DEVLET-İ EBED MÜDDET

Soru: Osmanlılardaki devlet-i ebed müddet fikrini nasıl değerlendiriyorsunuz? Osmanlı’nın bu düşünceyi ne derecede hayata geçirdiğine inanıyorsunuz?

Devlet-i ebed müddet bir ideal ve bir mefkûredir. Bunun tam gerçekleşmesi ise imkânsızdır. Bu açıdan ona bir gâye-i hayal demek daha doğru olur zannediyorum. Çünkü ferdenferda herkesin öldüğü gibi, devletlerin de ölümü mukadderdir. Ali Şeriatî'nin ifadesiyle, herkes için yürüyeceği yolda yuvarlanıp içine düşeceği ve bir daha da çıkamayacağı bir çukur vardır. Ama yol, bazen oksijen çadırında, nebatî bir hayatla uzar, bazen de toplumun bütün dinamizminin devreye girmesiyle.. tıpkı sadakanın ömrü uzattığı gibi.

Osmanlı bunların hepsini görmüştür. O, hiçbir millete müyesser olmayan uzun bir ömür yaşamıştır. Evet dünya tarihinde tek sülalede böylesine uzun bir ömür, hiçbir millete müyesser olmamıştır. Firavunlarda, Roma'da 150-200 sene arayla aileler değişmiş olmasına rağmen, Osmanlılarda bu müddet 6 asırdır ve bunun 4 asrı da hep zirvede geçmişdir.

Söğüt'ten başlayıp devamlı helozonik olarak yükselen ve zirveleşen bir devletin gaye-i hayalinin "ebed müddet" olması, onların himmetlerini âli tutmaları ve canlı kalmaları adına çok önemlidir. Hayalleri hafife almamak lazım. Bilmem kaç sene eklel haritada işaretlediğiniz yerlerin sizin üzerinizde tesiri çok büyüktür. Öyle ki o, sana uzaktan göz kırpan bir yıldız gibi sürekli gel der; siz de ona doğru hep yürürsünüz. Bugün olmazsa yarın, yarın olmazsa öbür gün, olmazsa çeyrek asırda veya yarım asır sonra ulaşılması gerekli olan bir zirveye ulaşmış olursunuz. Böyle bir hedef olmayınca, insan bir yere kadar çalışır; çalışır ve artık yeter der. Sonra Üstad'ın ifadesiyle ezhan "ene"lere döner, etrafta gezmeye başlar.

Diğer bir tabirle mesele, hatt-ı müstakim üzerinde bir yol takip etmekten çıkar, dairevî bir hâl alır. Sonra insan her şeyi kendi etrafında örgülemeye başlar. İşte bu bir ufuksuzluk ve mefkûresizlik demektir.

Evet, Osmanlılar da, gaye-i hayale ulaşmak için acaba her zaman ilk dönemlerde olduğu gibi, hususi ile de ilk dört asırda olduğu gibi, ona ulaşma yolunda strateji, politika üretebilmiş midir? Burada eskilerin "fihi nazar" dedikleri gibi "fihi nazar" deyip geçeceğiz... Sadece acı bir zem olmaması ve biraz da "ölülerinizin kötü yanlarını anmayız ' disiplinine bağlılığımdan dolayı, bunlar olmamıştır demiyorum. Geçmişimizi ne kadar hayırla yâd etsek de, içimizin o mevzuda çok rahat olmadığı da muhakkak. Bir Fatih döneminden sonra ilim düşüncesi bitmiştir. Hatta onun dönemindeki şeyler de eskinin hızından ibarettir.

Selçuklular, Osmanlılardan daha çok gâileli, curcunalı bir dönemde yaşamışlardır. İster Şark'tan gelen azgın tecavüzler, ister Garp'tan gelen mütecaviz saldırılar karşısında, bir türlü kafalarını dinleyememişler ve bir gâye-i hayale yönelememişlerdir. Bu açıdan meseleye bakacak olursak, SeIçuklulara nispetle, Osmanlılar daha avantajlı sayılırlar. Buna rağmen Osmanlı nın ister ilim, ister "devlet-i ebed müddet" fikrinde istenilen oranda başarılı oldukları da söylenemez. Belki ilk kabilevî fütuhat döneminde bu olmamıştı ve olamayabilirdi de; ancak devlet, devlet olarak sistemleşip oturaklaşınca bir ilim düşüncesi ve bir rönesans gerçekleştirilebilirdi. Vâkıa, medeniyet tarihi yazarları, genelde o fütuhat dönemini müteakip bir ilim döneminin başladığını, bunu medeniyet ve kültür dönemlerinin takip ettiğini söylerler; ama, meselenin arzu edildiği şekilde gerçekleşmediği de bir vakıadır. Dolayısı ile bir taraftan "devlet-i ebet müddet derken ne kadar samimi idik?" diğer taraftan "buna ulaşma adına yapılması gereken şeylerin ne kadarını yapabildik?" gibi mülâhazalarımı henüz aşabilmiş değilim.

Gerçi daha sonra acı acı yerimizde saydığımızı hissetmeye başladığımız an, çırpınmalarımız söz konusudur ama, o zaman da batı o parlak durumu ile gözlerimizi kamaştırmış biz de kendi değerlerimiz adına sarsılmışızdır. Bunun ardından, şaşkınca, el yordamıyla bazı kararlar alıp değerlendirme dönemi başlamıştır. Bu ise bizde, inhitat döneminin başlangıcı olmuştur. Tanzimat da bunun bir sendrom halinde ortaya çıktığı dönemin adı. Biz bu dönemde ille de Fransa demişizdir ve Fransa, bizim yaklaşık bir asır boyunca adeta mihrabımız olmuştur. Bundan da bir netice alınamayınca Meşrutiyete ümitler bağlanmıştır. Daha sonra İttihatçı toy delikanlılar devreye girmiş, kumarbazın devamlı kaybedip en sonunda "bütün kaybettiklerimi istirdat ederim" mülâhazasıyla en pahalı bir şeye son zarını attığı gibi, biz de Almanlarla birlikte macerâvârî dünya savaşına girmiş ve "eski saltanat ve debdebemizi istirdad ederiz" diye şansımızı son bir kere daha denemişiz ama, koca bir devleti payimâl etmişizdir.

Onlar bir çürük ipliğe hülya dizmişlerdi ve bu hülyaya, maalesef devlet içinde üç hayatî mekanizma da iştirak ediyordu. Asker, sadrazam ve maliye. Rıza Tevfik, İttihatçılar içinde yer alan bir insandır. Ama, daha sonra onların tavrının yanlış olduğunu anlamış ve "Abdülhamit'in ruhaniyetinden istimdat" adlı şiirinde, pişmanlığını ifade etmiştir.

Bu değerlendirmeler ışığında günümüze bakacak olursak fırsat henüz fevt olmamıştır. Devlet yine ebed müddet ve bu yine gâye-i hayaldir. Fikir seviyemiz ne olursa olsun duygularımızın temiz ve bu hedefe müteveccih olduğu kesindir. Bazen Allah çok edna nefislerden, âlâ işler çıkarabilir. İşi yapan, plânlayan O olduktan sonra, çok da esbab-ı âdiye üzerinde durmamak lazım.

Biz niyetlerimizin sadık kullarıyız. Bir insanın, birkaç neslin, birkaç asrın tahakkuk ettirmeye ömrünün yetmeyeceği koskocaman bir gaye-i hayalin peşindeyiz. Ama akıllı isek, şimdiden buna sahip çıkar, niyetimize göre onun mükafatını alabiliriz. Çünkü müminin niyeti amelinden hayırlıdır.


İMTİHAN UNSURLARI

Soru: İnanıp, inandığı istikamette hizmet eden insanlar olarak karşılaşabileceğimiz en önemli imtihan çeşitleri nelerdir?

Allah Rasulü (s.a.s) döneminden başlamak suretiyle, günümüze gelinceye kadar, İslâm davasına sahip çıkan hemen her ferd, çeşitli imtihanlara muhatap olmuştur. Olabildiğine çeşidi çok olan bu imtihan unsurlarının başında, hiç şühpesiz, ehl-i dalâlet ve ehl-i küfrün baskısı, müminlere düşünce ve niyetlerini anlatma imkan ve fırsatının verilmemesi, ölüme ve öldürülmeye kadar uzanan eziyet ve işkenceler gibi hususlar gelir. Bu hususlarda mutlak fazilet ve kemal, Sahabe-i Kirarri a aittir. Gerçi Ashab-ı Kiram'dan önce de davaları uğrunda, Efendimiz'in Habbab b. Eret'e ifade ettiği: "İnananlar, sırf inançları yüzünden çukurlara yatırılır, testere ile vücutları ikiye ayrılır, demir taraklarla etleri kemiklerinden sıyrılırdı da, onlar yine dinlerinden dönmezlerdi." şeklinde resmedilen kahramanlar da vardı ama, ihtimal ki yine de mutlak fazilet ve kemal, Sahabe-i Kiram hazerâtına aittir.

Daha sonraki dönemlerde de, Sahabe misal eziyet ve işkencelere maruz kalanlar olmuştur. Mesela, bizim dünyamızda bir Ebu Hanife, bir Ahmet bin Hanbel bir Serahsi, bir Gazali ve bir Bediüzzaman Hazretleri buna önemli misaller teşkîl ederler. Ve bu zatlarla, aynı çizgide eziyetlere maruz kalan kişiler de, dava düşünceleri, hayat felsefeleri, aksiyon ve fedakârlıkları bakımından aynı arenanın kahramanları sayılabilirler.

İmtihan unsurlarından en önemlisi -bana göre- Kurân’ın, "Bazınızı, bazınız ile imtihan ediyoruz." (En'am, 6/53) ayetinde ifade buyurduğu, hizmet insanlarının kendi aralarında imtihan olmalarıdır. Böyle bir imtihan, imtihanların en korkuncu ve kazanma kuşağında kaybetmeye en yakın olanıdır. Sahabe-i kiram, imtihanın bu türlüsü ile defaatle karşı karşıya gelmiş ve Allah'ın inayetiyle hemen bu imtihanların hepsini de kazanmıştır. Mesela; Mute Savaşında Abdullah b. Revaha, Cafer b. Ebi Talib, Halid b. Velid gibi Arabın soylu evlatları ve askerlik dâhileri varken, Allah Rasulü (s.a.s), azadlı kölesi Zeyd b. Harise'yi kumandan ta yin etmiştir. Yine Nebiler Serveri, vefatından az önce, içinde Hz. Ebu Bekir, Hz. Ömer, Hz. Osman ve Hz. Ali gibi insanların da bulunduğu orduya, Zeyd b. Harise'nin oğlu Üsame'yi kumandan olarak nasbetmiştir. Her iki vak'ada da, bir-iki cılız ses hariç, hiç kimseden itiraz çıkmamış ve Nebiler Sultani nın bu tasarrufunu bütün Ashab gönülden kabullenmiştir. Daha sonraki devrelerde bu tür imtihanların ardı arkası kesilmemiştir. Mesela Hz. Ömer, meşhur Cisr Savaşında Müsennâ gibi askerî tecrübesi müsellem, yaşlı-başlı bir zat varken, 20 yaşında bıyıkları henüz terlemeye başlamış Ebu Ubeyd'i komutan intihap etmiştir. Şimdi bunların nedenleri ve hikmetleri bir tarafa, bu hadiselerin bir imtihan olduğunda şüphe yoktur.

Bizler de günümüzde, aynı türden fakat değişik şekilde bu tip imtihanlarla her zaman karşı karşıya kalabiliriz. Mesela çeşitli vazifelerin taksiminde halk tabiriyle "ün görmüş, gün görmüş" nice tecrübeli, yaşlı-başlı insanlar, bir hikmet ve maslahata binaen arka plânda tutulabilirler. Bu, onlar için kaybetmenin de, kazanmanın da bahis mevzuu olduğu bir imtihandır. Hakeza, ön plânda koşan gençler de, yaşlılarla olan münasebetlerinde imtihan olmaktadırlar. Şayet onlar da kalkar, "bizim her şeye aklımız yetiyor. Zaten bu vazifeye getirilmemiz de onun şahidi. Öyleyse "ne diye işi bitmiş bu kişilere gidip, soracağız?" derlerse imtihanı kaybederler. Bu hizmet içinde herkesin yeri ve o yere göre yapacağı işler vardır. Sedef kakmalı bir kapıda veya kürsüde, ahşaba da, abanoza da ihtiyaç vardır, sedefe de.

İmtihan çeşitlerinden bir diğeri de tenperverlik, hâneperverlik, çocukperestlik, toruınperverlik.. vb. şeylerdir. Hizmetin ilerleyen seyri içinde, özellikle bir zamanlar önde bulunan insanlar için her zaman söz konusu olan bu imtihan, şimdilerde çoklarının elenmesine sebep olabilir. "Bizler çok çalıştık. Artık gençler koşsun. Biraz biz, istirahatımıza bakalım. Evimiz, çoluk ve çocuğumuzla ilgilenelim' düşüncesi, böyle bir imtihanın başlangıcı sayılabilir. Burıunla ilgili olarak, Ebu Eyyüb elEnsari(r.a)'nin İstanbul kuşatması esnasında "AIlah yolunda infak edin. Kendi ellerinizle kendinizi tehlikeye atmayın" (Bakara, 2/195) ayeti münasebetiyle beyan buyurduğu hakikat her zaman şayân-ı mütalâa olmalıdır.

Kuşatma esnasında bir kısım askerler, kendilerini göz göre göre ölüme atan arkadaşlarına: "Kendi ellerinizle kendinizi tehfikeye atmayın." ayetini okuyarak onları uyarırlar. Bunun üzerine Mihmandar-ı Rasul Ebu Eyyüb Hazretleri "Âyeti doğru okuyor, fakat yanlış tevil ediyorsunuz." der. Ve devamla "Biz Ensar topluluğu, Mekke fethinden sonra "artık İslâm aziz oldu. Biz de mal varlığımızı muhacirin ile paylaşmış, bahçelerimizi bağlarımızı ihmal etmiştik. Şimdi biraz da kendi başımızın çaresine bakalım." dedik. O esnada bu ayet nazil oldu. Yani "Mallarınızı Allah yolunda infak edin. İnfak etmemek suretiyle kendinizi, kendi ellerinizle tehlikeye atmayın." Görüldüğü gibi Kurân'ın beyanıyla, böylesi düşünceler de bir imtihan sayılabiliyor.

Şahsen ben ölümü arzu etmenin de bir imtihan olduğu kanaatindeyim. Kavuşabiliriz, kavuşamayız bu ayrı bir mesele ama, Allah Rasulü (s.a.s), Ashabı, Tabiin, Tebe-i Tabiîn ve günümüze gelinceye kadar nice büyüklerle kavuşmayı arzu etme çok güzel bir şey. Ancak, bunun, hizmetler dolayısıyla çekilen sıkıntılar yüzünden olmadığını nereden bileceğiz! Mesela, benim başımdan geçen son olay. Susurluk hadisesi münabetiyle açıklanan listede ismimin zikredilmesi... Daha önce de bir vesile ile arzettiğim gibi ben bu olayı İfk Hadisesine benzer bir iftira olarak kabul ettim. Hem üzüldüm hem de öteleri özledim. Hayatım boyunca iffetli yaşamaya çalışmış, bu konuda hassasiyetin zirvesine erme gayreti içinde bulunmuş, bunun için de, öz kardeşlerim "kût-u lâ yemut; ölmeyecek kadar yiyecek"le yaşasın diye Rabbine dua dua yalvarmış bir insan olarak, tutarsız bile olsa bu isnat çok ağır gelmişti. Zira benim için hizmetimin itiban önemliydi. Şimdi benim, böyle bir ortamda, ölüm arzusunda bulunmam, beni üzüntüden üzüntüye sevkeden bu meş'um hadise münasebetiyle olmadığını nereden bileceğiz! Eğer öyleyse -hafizenallah- kazanma kuşağında kaybediyoruz demektir.

Hasılı; hizmet erlerinin başına musallat olmuş dünya kadar imtihan çeşitleri vardır. Mühim olan, hakikat erlerinin bunun farkında ve şuurunda olarak, kulluğun gerektirdiği tavrı takınabilmeleridir.

Unutmayın! "Vazife cümleden âlâ, nefis cümleden edna."


İNSÂNİYET-İ KÜBRÂ

Soru: İnsâniyet-i Kübrâ ne demektir? İzah eder misiniz?

"Kübrâ" kelimesi "büşrâ', "suğra'.. gibi dişi varlıklar için kullanılan "müennes" bir kelimedir. "İnsaniyet" ise, "insan' isminden bir yapma mastardır. Dil kuralları açısından "insan-ı ekber" değil de, insaniyet-i kübra denmiştir. Hem Üstad, hem İmam Rabbani, hem de Şah Veli gibi zatlar, bunu hep "İnsaniyet-i kübrâ" şeklinde kullanmıştır.

"İnsaniyet-i kübra' terkip olarak, büyük insanlık mânâsına gelir. İnsana büyüklük kazandıran şeyi, yukarıda isimlerini zikrettiğimiz alimler farklı şekillerde izah etmişlerdir. Onların kendi mütalâalarını kabul etmekle birlikte, daha farklı bir mülâhazayla meseleye yaklaşacak olursak; insan hem bedenen, hem de aczi, fakrı gibi bazı zaafları itibarıyla küçük bir varlıktır. Ona büyüklük kazandıran şey Kur ân-ı Kerim de: "Biz emaneti göklere, yere ve dağlara teklif ettik de onlar bunu yüklenmekten çekindiler, (sorumluluğundan) korktular. Onu insan yüklendi. Doğrusu o çok zalim, çok cahildir" (Ahzâb, 33/72) şeklinde bildirildiği üzere, ihsan-ı İlahî tarafından büyük ve kudsî bir vazifenin altına çekilmesidir. Cenab-ı Hakk, insanın zalimliğine ve cahilliğine rağmen, istidat ve kabiliyeti müsait olduğundan bu kudsî vazifeyi onun omuzlarına yüklemiştir. O, bu vazifeye sahip çıkıp ona omuz verdiği oranda hem cahillik ve zalimlikten kurtulacak, hem de büyüyüp değerler üstü değerlere ulaşacaktır...

Evet, insan bir taraftan â lâ-yı illiyyine çıkmaya, diğer ta raftan da hayvanlardan daha aşağı bir konuma inmeye namzettir. Bu durum, onun kendisine verilen istidat ve kabiliyetleri inkişaf ettirip-ettirmemesiyle yakından alâkalıdır. İnsan, insan olarak kaldığı müddetçe, ona "insan-ı suğra; küçük insari' demek icab eder ki bazen o, bu mertebeyi bile koruyamayabilir; koruyamayıp daha aşağılara düşebilir. Bu takdirde o insan, İlahî hakâikin fihristi ve timsali olma özelliğini de kaybeder. Evet, insan iç ve dış bütünlüğüne kendisini ulaştıracak malumatla donanmazsa, dışı süs içi pis plastize bir varlık haline gelir. Bu durumda insanın hayvandan farklı bir yanı da kalmaz. İnsanın gerçekten "ahsen-i takvim"e mazhar olması, kendi istidatlarını inkişaf ettirip "insan-ı kâmil" olmaya endeksli bir hayat yaşamasına bağlıdır.

Bu hakikati şöyle de ifade edebiliriz: İnsanın mahiyeti, olduğu yerde kalmaya müsait değildir. O, yüksek bir ideale talip olmadığı zaman bir taraftan şehvet, gadap, kin, nefret, inat, haset, hırs vb. duygularla örgülenen nefis mekanizması, öbür taraftan da şeytan unsurunun değişik fenalıkları değerlendirmesi yüzünden hayvanlardan daha aşağı; ayetin ifadesiyle "bel hüm edall" konumuna düşer. Kur'an-ı Kerim'de bu hususa birçok işaret vardır. Şüphesiz insanı hayvanlardan ayıran özelliklerden biri, kendisine verilen duygulandır. O, bu duygularını muvakkat dünya hayatı için kullanamaz. Nasıl kullanabilir ki! Onlar, kendisine uhrevîlik ve semavîlik kazandıracak bir sermaye olarak verilmiştir. Dolayısıyla her insan, onları, yerli yerince kullanmak zorundadır. Üstad, bu duyguların işletilmesiyle elde edilecek makamı, göklere doğıu yükselen bir kuleye; onlar olmaksızın sükût edilecek yeri de, onun aksi istikametinde bir çukura benzetir. Onun bu sükûta maruz kalmaması için, daima hareket halinde olması ve hayatını iman hakikatlerinin etrafında örgülemesi gerekir. Cenab-ı Hakk, Saadet Asri na yemin ederek başladığı Asr sûresinde şöyle buyurur: "Asra yemin olsun ki insan gerçekten ziyan içindedir.." (Asr, 103/1-2) Görüldüğü gibi tekid tekid üstüne kullanılarak, insanın doğduğu gibi kalması halinde mutlak surette hüsrana maruz kalacağı bildirilmektedir. Bu ifadelerin hemen akabinde, iman edip salih amel işleyenlerin, birbirlerine karşı hakkı ve sabn tavsiye edenlerin bu halden müstesna oldukları anlatılır ki, bu yol aynı zamanda insaniyet-i kübra ya götüren yoldur. Sahabe Efendilerimiz, surenin bu engin mânâsından dolayı, onu başlarına tâc yapıp hemen her sohbetten sonra okumuşlardır.

İnsaniyet-i kübrâ ya uzanan bir diğer yol -ki yukanda zikredilen esaslarla yakından irtibatlıdır- marifet-i kübrâ yı elde etme yoludur. Allah (c.c), Necm sûresinde: "Andolsun O, Rabbinin en büyük âyetlerinden bir kısmını gördü" (Necm, 52/18) buyurmak suretiyle işte bu duruma işaret eder. Efendimiz (s.a.s), kendisine bahşedilen mirac yolculuğu boyunca zahirî ve batınî duygularını, zerrelerden sistemlere kadar bütün kâinat üzerinde işlettirmiş ve marifet-i kübrâ yı elde etmiştir. O, Miraçta ayağını nazarının ulaştığı yerin ötesine koymuştur ki, tasavvufta buna kadem ve nazar birliği denir. Kur’ân-ı Kerim bu yeri "kâb-ı kavseyni ev ednâ" sözleriyle ifade eder. O'ndan sonra gelen veliler, ayaklarını ancak kendi nazarlarının ulaştığı yere koyabilmişlerdir ki, bu da kademin nazara ulaşamamış olması demektir. Üstad, Efendimiz'in ulaştığı o makamı nazarî olarak bildiğinden, eserlerinde âyet-i kübrâ'nın destanını yazmış ve hayatı boyunca O'nun ulaştığı makama ulaşmaya çalışmıştır.

Görüldüğü gibi insan, Cenab-ı Hakk'ın kendisine vermiş olduğu istidatları değerlendirip inkişaf ettirmesi sonucu, insan-ı ekber olmaya namzet olmaktadır. Ayrıca bu makam, insanın kendi duygularını işletmesine göre değişiklik arzetmektedir. Şöyle ki; mesela bir insanın, hayatı boyunca, bildiği şeylerle iç ve dış âlemini dizayn edip hayatını ona göre şekillendirmesi, ilme'I-yakin çizgisinde bir yol almadır ve insan-ı ekber olmanın bir alt makamıdır ve buna "insan-ı asgar/küçük insan" demek mümkündür. Diğer taraftan, şe'n ve şe'n-i Rubûbiyetin veya eşya ve hadiselerin perde arkasını müşahede ediyor gibi hayatını semavileştiren insan, ayne'l-yakin makamına ulaşmış ve insan-ı ekber olmaya adım atmış demektir. Bir başkası da gerçekten eşyanın perde arkasına açılıp şe'n-i Rubûbiyeti bütünüyle müşahede ederek insaniyet-i kübra konumuna yükselmiş olur ki, bu insan, insanın yaratılmasındaki asıl maksadı yakalamış yani insan-ı kâmil olmuş demektir.

Meseleyi hulâsa edecek olursak; Cenab-ı Hakk insanı yaratırken, başta onu insan-ı kâmil olmaya namzet kılmıştır. Dolayısıyla her insanın, insaniyet-i kübraya ulaşması bir hedeftir. İnsanın bu mertebeye ulaşması için, eklela kendisini bu yüksek gayeye programlaması ve onu elde etmek için daima "hel min mezid/daha yok mu?" ufkunda hareket etmesi gerekir. Yani her gün kainatın çehresinden bir nikab açarak, her defasında onu yeni görüyor gibi tanıması, yeni bir marifetle Allah'ı daha farklı duyması; aşk u şevk ve muhabbetle O'nun yolunda olması icap eder. Aslında insan, yaratılış itibarıyla hep iyi şeylere tevcih edilmiş ve bir dûn himmet olarak yerinde kalmasına müsaade edilmemiştir. Zaten o sadece yeme, içme, evlenme.. gibi fıtrî şeyler için de yaratılmamıştır. İnsan, bu bilinçle hareket edip, Allah (c.cl ve O'na ait yüce hakikatlere bütün benliği ile kilitlendiği an, asıl gayesini bulmuş; dolayısıyla insan-ı kâmil olma yoluna girmiş sayılır.


TARİHİ AÇILMA DEVRELERİ

Soru: İnsanlık, tarihindeki yönlendirici çıkışlarla günümüzde irfan ordusunun gerçekleştirdiği çıkış arasında bir kıyaslama yapar mısınız?

İnsanlık, tarih boyunca nice ilhad ve küfür hareketlerinin sebebiyet verdiği karanlık devreler geçirmiştir. Buhran dönemleri adını verebileceğimiz bu devreler, Kur'an-ı Kerim de "Karanlık karanlık üstüne.." tabiriyle ifade edilip, ürpertici bir tablo halinde gözler önüne serilir.

Fakat, karanlıkların üst üste yaşandığı bu devreler, Sühreverdi nin ifadesiyle aynı zamanda aydınlığın yakın olduğu dönemlere rastlar. Bu mânâdaki şu söz ona isnat edilir: "Karar kararabildiğin kadar; çünkü kararmanın son noktası ışımanın başlangıcıdır." İşte Hz. Nuh, Hz. Hûd, Hz. Şuayb, Hz. Musa, Hz. İbrahim (a.s)'in risaletleri..! Bunlar ufukların kararıp her şeyin kaos içinde yuvarlandığı dönemlerde zuhur etmiş.. ve her birinde bir öncekine eşit ışık patlamaları yaşanmıştır. Efendimiz'in dönemi ise, bunlar arasında daha farklı bir konum arzeder. Zira O, bütün insanlığın peygamberi olması yönüyle kendi risaletinin evrenselliğine denk bir patlama meydana getirmiş ve asırlarca sonra gelecek insanlar için gaye-i hayal sayılabilecek ideal ufuklar çizmiştir. Tarık b. Ziyad, Ukbe b. Nafi, Fatih Sultan Mehmet, Yavuz Sultan Selim ve daha nice komutanlar hep kendileri için çizilen bu hedefler peşinde koşmuş; koşmuş ve insanlığın bitmek bilmeyen acılarını, ızdıraplarını dindirmek için cihan sulhünü temin etmeye çalışmışlardır.

Aynı dava çizgisi üzerinde ikinci bir patlama ise, Osmanlılar döneminde meydana gelmiştir. Küçük bir grup halinde Söğüt'ün bağrına yerleşen bu insanlar, hiçbir beklentiye girmeden İ'la-yı kelimetullah davasına sahip çıkmış ve İslâm’ın vâdettiği cihan sulhünü temin için, öncelikle kendi kardeşleriyle kavgayı bırakıp, hurra hurra diyen insanların dünyalarına yönelmiş ve asırlarca devam edecek olan kıtalararası bir barışı gerçekleştirmişlerdir.

Ne var ki böyle bir dava bir insanın, bir devletin ömrüne sığmayacak enginliğe sahiptir. Nitekim dahili ve harici birçok faktörün üst üste gelmesiyle Osmanlı da ömr-ü tabiîsini tamamlamış ve tarihe malzeme olmuştur.

Şimdilerde dünyamız, aynı ideal doğrultusunda üçüncü bir patlama beklemektedir. Evet Allah (c.c)'ın öncekilere bahşetmiş olduğu bu mesajın yeniden bütün dünyaya sunulması bir kere daha söz konusudur. Bana öyle geliyor ki, Osmanlı'nın bidayetindeki açılmaya denk üçüncü bir aydınlanma faslı daha başlamış ve bunu değerlendirme fırsatı da günümüzün irşat erlerine bahşedilmiştir.

Evet, yıllarca yaşanılan maceralı bir kovuşturmadan sonra kader, yolumuza su serpmiş, semada kaderimizin remzi olan o mübarek yıldız, hilalin iki sivri ucu arasına tekrar girmiş.. ve Cenab-ı Hakk'ın "yürü' demesiyle bu milletin idbarı yeniden ikbale dönmüş gibidir. Asya steplerinde ilk zuhur etmesinden itibaren günümüze kadar şimdilerde olduğu ölçüde bu millet, hiçbir zaman dünyanın dört bir yanına bu denli hızlı yayılmamıştır. Veya onun bu ölçüde dünya ile içli dışlı olması ender vuku bulmuştur. Bu da milletimizin ruhunda sürekli bir cevherin var olduğunu göstermektedir. Bütün bu gelişmelerin daha da artması için, içte ve dışta derlenip toparlanmaya, halkımızın himmet duygularının uyarılmasına,yeni rehber ve yeni muallimlerin aşk ve şevkle yeniden yollara revan olmasına ihtiyaç vardır.

Türk insanının çağını idrak adına yürüdüğü şu dönemde, bu durum çok büyük bir önem arzetmektedir. Zira çözülüşlerin çözülüşleri takip ettiği bir zaman aralığında bulunuyoruz. Ve herkes bu yıkılışları kendi hesabına değerlendirme gayreti içinde. Tarihin büyük mirasçıları ellerindeki yapıcı, uzlaştırıcı iksirlerle yıkılışa geçen toplumların halaskârları olma, onların elinden tutma mecburiyetindedir.

İnancım o ki, milletimiz şimdiye kadar olduğu gibi, bundan sonra da "himmetü'r-rical, taklaü-cibal; erkeklerin himmeti, dağlan yerlerinden söküp atar" anlayışıyla hareket edecek ve bütün insanlığın sulh ve sükunu adına hakemlik katkısında bulunacaktır.

Bu uğurda şu ana kadar yapılan fedâkârlıkları görmezden gelerek, yer yer "bu değirmenin suyu nereden?" diyen insanlar çıkmıştır. Halbuki onlar da biliyor ki, "bu değirmenin suyıi' Allah'ın izniyle yoklukta varlık cilvesi gösteren milletimizin ruhundan fışkırmaktadır. Zaten bu, şu ana kadar bu milletin çizmiş olduğu tek destan da değildir. Zevsler, Apollolar, Heraklitler.. yalanın engin üstûreleri içinde yaşaya dursunlar; bu millet asırlardan beri hayata nice destanlar geçirmiştir. Şimdi de, üç asırdır rüyaları görülen bir "gaye-i hayal"i, öncekilere denk bir şekilde tekrar gerçekleştirme cehdini göstermektedir Allah'ın izniyle. Böyle bir rüyayı gerçekleştirmede hiç kimsenin de dünya adına herhangi bir beklentisi yoktur. Değil dünya adına bir beklentinin olması; bu dava uğruna uhrevî füyuzat hislerini dahi feda etmeye amâde olduklarını, onlar defaatle ifade etmişlerdir. Seyyid Nigari nin ifadesiyle: Girdik reh-i sevdaya cünûnuz bize namus lazım değil.. deyip yola koyulmuş, hatta bu mevzuda, hiç kimsenin kulak ardı edemeyeceği velayete dahi, hahiş duymamışlardır. Mevlânâ anlayışıyla, aşkı da, şevki de Muhammedî tasmayı boyunlarına takmakla elde etmeye karar kılmışlardır...

Hasılı; zannediyorum her yönüyle yeni yeni bahar patlamalarının yaşandığı şu dönemde, bu ihlas, bu hasbilik ve bu diğergamlık anlayışıyla hareket edildiği takdirde, millet olarak zirveleri tekrar yakalamamız hiç de zor olmayacaktır.


HÜMANİZM

Soru: Hümanizm düşüncesine İslâm’ın bakış açısı nedir?

Sevgi, günümüzde en çok işlenen ve kendisine ihtiyaç hissedilen konulardan biridir. Aslında sevgi, bizim inanç ve gönül dünyamızın da hiç pörsümeyen gülüdür. Her şeyden önce, Cenâb-ı Hakk, kâinatı muhabbet atkıları üzerinde bir dantela şeklinde ördüğü gibi varlığın bağrında her zaman en büyüleyici bir edayla seslendirilen mûsiki de yine sevgidir. Aile, toplum ve milleti teşkil eden fertler arasında en güçlü münasebet sevgi münasebetidir. Sevgi, anne-babadan evlâda şefkat şeklinde; evlattan anne-babaya da saygı şeklinde tecelli eder. Evrensel sevgi ise bütün kainatta varlığın her parçasına karşı yardımlaşma ve dayanışma şeklinde kendini gösterir.

Öyleki varlığın ruhunda en hakim unsur sevgidir. Âdeta her varlık, bir sevgi melodisi içinde, o kâinat çapındaki geniş koronun bir ferdi olarak Allah'tan aldığı büyülü bir nağmeyi, kendi üslûbu ile eda ve icra ediyor gibidir. Ancak, varlıktan insanlara, varlıktaki bir bireyden diğerine karşı bu sevgi teatisi, irade üstü bir şekilde cereyan etmektedir. Çünkü iradesi olmayan varlıklarda tamamen İlâhî irade ve İlâhî meşiet hâkimdir. Bu açıdan insanlar, varlıktaki bu sevgi senfonisine iradeleriyle iştirak ederek, mahiyetlerinde var olan sevgiyi geliştirip, insanca icra edebilmenin yollarını araştırırlar. Öyleyse her insan, ruhundaki sevginin sû-i istimal edilmesine meydan vermeden, kendi tabiatına karşı bir aşkınlık içinde, hem gerçek bir yardımlaşma ve dayanışma ortaya koymalı, hem de insanî veya fıtrî hukuk açısından varlığın ruhuna yerleştirilmiş bulunan genel âhengi mutlaka korumalıdır.

Hümanizm, günümüzde üzerinde ulu orta konuşulan ve şuraya-buraya çekmeye müsait bir sevgi anlayışı. Günümüzde bilhassa bazı çevreler, İslâmdaki cihad konusunu, muhakemesi yetersiz avamın kafasını karıştırarak, onların gönüllerinde İslâm'a karşı şüphe uyarmaya ve yine zihinlere mücerred (soyut), dengesiz bir hümanizm anlayışı empoze etmeye çalışmaktadırlar. Evet, bir taraftan, anarşi ve teröre karışan, ülkenin birliğine-bütünlüğüne dokunan, hattâ memleketi bölmek isteyen, asırlardan beri devam edegelen bu ülke ve bu ülke insanının varlık ve bekasına karşı cephe alıp tahribatta bulunan insanlara "acımalı, merhamet edilmeli" deyip, diğer taraftan, önlerine bir kısım sözde din adamlarını da katarak, insanların gözyaşlarına bakmadan, masumları öldürenlere ve vahşetin en dehşetlisini işleyenlere seyirci kalanların bu garip tavırlarını hümanizmle te'lif etmek (bağdaştırmak) çok zor olsa gerek.

Hiçbir mümin, yüklendiği misyon itibarıyla meseleleri abartarak, çarpıtarak, olduğundan farklı gösterme gibi bir aldatmacaya kat'iyen bilerek girmez. Bu açıdan, sırât-ı müstakim (dosdoğru yol) ve Kuranî dengenin temsilcisi olan Allah Rasûlü ve onun canlandırdığı gerçeği cemaat halinde en mükemmel şekilde ortaya koyan Sahabe-i Kiram, sevgide de itidal ve dengenin temsilcisi olmuşlardır. Konuyu Asr-ı Saadet'ten bir-iki örnekle müşahhaslaştırmak mümkündür.

1) Tarihteki konumu ve üzerine aldığı misyonu açısından Abdullah İbn-i Hüzafe (r.a), Bizans içinde Hz. Ömer (r.a)'in hususi bir elemanı olarak değerlendirmek yerinde olur zannediyorum. Abdullah (r.a), Hz. Ömer döneminde önemli bir misyon yüklenmiş ve bu işi yaparken de düşmanları tarafından keşfedilip, yakalanmıştır. Hasımları, kendisine akıl almaz işkencelerde bulunmuş; hattâ çok güvenilir bir kısım siyer ve tarih kitaplarının yazdığına göre, bu mübarek Sahabî'nin başı kaynayan suya sokularak işkence edilmiş ve bu korkunç işkenceler neticesinde bile ona hiçbir şeyi kabul ettirememişler. Bu arada bütün bu olup bitenleri içinde yaşadığı manastırın bir deliğinden seyreden bir rahip, Abdullah ibn-i Hüzafetü s-Sehmi'nin göstermiş olduğu cesaret karşısında hayran kalarak bu şanlı Sahabî'yi karşısına alır ve ona şu teklifte bulunur:

- Oğlum, cesaretine hayran kaldım. Şimdi sana üç dakika mühlet vereceğim. İhtimal bir-iki dakika sonra seni öldürecekler. Bunu iyi değerlendirirsen, hem dünyada, hem de âhirette mes'ud olursun. Zira bu üç dakika içinde sana Hıristiyanlığı telkin edeceğim ki bundan sonra ölsen de gam yeme; çünkü Hz. Mesih'e kavuşacaksın.

Abdullah ibn-i Hüzafetü's-Sehmi’nin çehresinde bir tebessüm belirir ve ardından rahibe şunları söyler:

- Aziz peder! Şimdiye kadar beni kimse dinlemedi. Bu üç dakikalık fırsatı verdiğinizden dolayı, bilseniz size ne kadar müteşekkirim. Çünkü bu üç dakika içinde size hak dini öğretererek gerçek kurtuluş yolunu gösterebilirsem, artık ölsem de gam yemem...

Evet bu hadise, İslâm'ın en kritik anlarda dahi, hattâ ölürken-öldürürken bile müntesiplerini, nasıl başkalarının iyiliğini düşünmeye sevkettiğini anlamak bakımından çok önemlidir. Ayrıca bu hadise bize, İslâm'ın sevgi ve muhabbet ikliminin ne kadar geniş olduğunu göstermesi açısından da fevkalâde dikkat çekicidir.

2) Bir Sahabi naklediyor:

"Hz. Ömer (r.a)'le beraber, herhangi bir tapınağın önünden geçiyorduk. Orada sakalı göbeğinde, iki büklüm, bembeyaz saçlarıyla yaşlı bir insan duruyordu. Onu görünce, Halife'nin dizlerinin bağı çözüldü, iki büklüm oldu ve hıçkıra hıçkıra ağlamaya başladı. "Niye ağlıyorsun ya Emire'l-Mü minîn?" diye sorulduğunda, o mealen "70-80 yaşına girmiş, fakat hâlâ insanlığı kurtuluş sahiline götüren ve kaptanlığını bizzat Hz. Muhammed'in yaptığı gemiye binememiş." cevabını verdi. İşte, İslâm'ın evrensel sevgisi budur.

Halbuki, o dönemde çokları, insanları tahrik edip, Müslümanlığın önünü kesmek için lâzım gelen her şeyi yapıyordu. Ne var ki, Rasûlullah'ın halifeleri, Allah Rasûlü’nden devraldıkları sevginin temsilcileri olarak, o anda en büyük düşman sayılan biri karşısında dahi, insanlara olan sevgi, şefkat ve merhametlerinden dolayı hıçkırıklarını tutamayıp iki büklüm olabiliyorlardı.

Konuyla alâkalı daha yüzlerce misal getirilebilir. Zannediyorum, İnsanlığın İftihar Tablosu’nun bu mevzudaki müşahede, tavır ve davranışlarının, talebelerinin tavır ve davranışlarından geri kalmayacağını siz de takdir edersiniz. Çünkü O, en mükemmel lider, her konuda rehber ve bütün varlık için de bir rahmetti.

Hatta İslâm'ın ruhundaki sevgiye uyanmış ve Sahabe'den sonra geldikleri için Tabiûn ve Tebe-i Tabiîn denilen kutlu nesiller döneminde öyle insanlar yetişmiştir ki, farkına varmadan bir çekirgeye basmışlarsa, hemen halifeye gelip, bunun cezasının ne olduğunu sormuşlardır. Ayrıca camilerimizin ve minarelerimizin ışık saçan çehrelerine baktığımız zaman, alınlarında kuşlar için yapılmış yuvacıkları görürüz. İşte bu, cedlerimizin sevgideki derinliklerinin bir ifadesidir. Evet şanlı tarihimiz, insanların yanında hayvanları bile koruma adına öyle müthiş ve baş döndürücü insanî davranışlarla örülüdür ki başka bir yerde bunlardan hiçbirini göstermek mümkün değildir.

İslâm’ın evrensel prensipleri çerçevesinde sevgi mülâhazası ve sevgi düşüncesi çok dengelidir. Zalim ve mütecavizler bu sevgiden mahrumdur. Zira zulmedene gösterilen sevgi ve merhamet, onu iyice saldırgan yaptığı gibi, aynı zamanda başkalarına da tecavüze teşvik eder. Bu sebeple, evrensel sevgiyi tehdit eden bu tür insanlara karşı merhamet edilemez. Çünkü zalime gösterilen merhamet, mazluma karşı yapılmış en büyük merhametsizliktir. Veya "Zalim de olsa, mazlum da olsa kardeşine yardım et. Zalime, onu zulmünden vazgeçirmek suretiyle yardım edebilirsiniz" buyuran Allah Rasûlü (s.a.s)'nün, bu düsturu çerçevesinde, zalime de, onu zulmünden vazgeçirmek suretiyle merhamet gösterilmelidir.


İDEAL REALİTE DENGESİ

Soru: Ferdi ve içtimai alanda mazi-hal ve istikbal adına düşüncelerimizi nasıl dengeleyebiliriz?

İnsanlık var olduğu günden beri, sübjektif bir ruh haletiyle hep içinde bulunduğu zamandan şikayet etmiştir. O, bazen gelecek mülâhazasıyla daha iyi dönemlerin hülyaları ile mesut yaşamış, bazen de kötülüklere gözünü kapayıp, onun içindeki iyilikleri toplayarak tek bir noktada birleştirmiş ve bunlarla teselli olmaya çalışmıştır.

Bir ölçüde bizim de, her türlü problemler karşısında maziye sığınıp, âtiye ümitle bakmamızın altında bu mülâhazanın var olduğu söylenebilir. Burada bana, "siz de farklı bir şey söylemiyor ve düşünmüyorsunuz. Tıpkı başkaları gibi içinde bulunduğunuz zamandan tatmin olamamaktan ötürü ya maziye sığınmak istiyorsunuz ya da kendinize göre bir hülyalar dünyası kuruyor ve onunla teselli olmaya çalışıyorsunuz" diyebilirsiniz. Bence böyle bir mülâhaza ve düşüncede herhangi bir zarar yoktur. Çünkü insanın, kendi geçmişi ile alâkasını devam ettirmesi, âdeta, geleceği var edebilecek bir çekirdeği, bir tohumu muhafaza etmesi gibidir; zira kutlu bir gelecek, geçmişin tohumlarında neşv ü nema bulup varlığa erecektir.

Evet insanın mes'ut ve mutlu yaşadığı takdirde, gelecek adına bir yönüyle tam realize edemediği hülyalara kendisini salmasında bir mahzur yoktur. Çünkü bir atasözümüzde dendiği gibi, "İnsan hayal ettiği sürece yaşar." Şayet insanın bir gaye-i hayali olmazsa o insan nefis ve bedenine takılabilir. Bu da insanı esfel-i safilîne sürükler götürür. Bu sebeple bence, bu tür mülâhazaların zarardan daha çok faydaları vardır. Zira geleceğin plânlanması adına evvela, bazı fertlerin ve fikirlerin idealize edilmesi gerekir. Güçlü iradeler, yüksek ferasetler, muhteşem kiyasetler geleceği, sosyolojinin prensibleri içinde veya Cenâb-ı Hakk'ın basiretlerini açıp onlara göstermesi sayesinde görecek, "acaba geleceği hayal ettiğimiz ve plânladığımız gibi nasıl tahakkuk ettiririz?" diyerek, geleceğin plân ve programlarını hazırlayacaklardır. Bundan sonra, sebeplere geçme, sebepleri değerlendirme gibi bir durum bahis mevzuudur ki, buna da, "bu plânları realize etmek" diyebiliriz. İdeal insanlar, master plânda ideal âleminden, realite âlemine inerek düşündüklerini realize etmeye çalışırlar. Zira realizenin yolu yine idealler aleminden geçmektedir. Eğer böyle düşünmeyip bu türlü beklentilere girilmezse, geçmiş adına hiçbir tasavvur, plan ve projeden söz edilemediği gibi, içte ve dışta cereyan eden hadiselerle de toplumda hep bir kaos ortamı yaşanır. Cereyan eden bu hâdiselerin şokundan kurtulacağı ana kadar da o toplum bünyesinde onulmaz yaralar açılır. Bu sebeple insan, her zaman geleceği adına değişik plân ve programların hazırlığı içinde olmalıdır. Bu plân ve programlarından bazıları bile tutsa, toplum en azından o tutanlar açısından sağlama alınmış olur.

Diğer taraftan, geçmişi saygıyla karşılayıp bağrımıza basmak, Allah'ın bizden istediği ve Kur'an'ın da bize emrettiği bir hakikattir. Geçmişten kasdettiğim "zaman"dır. Zaman ise herkesin bildi&127;&127; gibi itibarî bir hattan ibarettir. Onun hakikî bir varlığı yoktur. O, mekanın bir buududur. Zaman, mazrufu ile zamandır ve içindekilerle bir değer ifade eder. Zaten bunun için Asr-ı Saadete "Zamanın Altın Dilimi" diyoruz.. Müslümanlar için altın çağ ve zamanın altın dilimi... Evet bu çağ, "Altın İnsan"ın yaşadığı altın asırdır. Bu açıdan da bir çağ altınlaşıyorsa mazrufu ile altınlaşmakta ve değerler üstü değerlere yükselmektedir. Öyleyse zamanın değerlendirilmesi adına ortaya atılacak tasarı ve tasavvurlar, çok büyük önem arzetmektedir. Aynı zamanda zamanı değerlendirmeye matuf, her türlü beklenti, istek ve gaye-i hayaller de Cenâb-ı Hakk'a sunulmuş birer duadır.

Bir insan, bunaldığı veya sıkıldığı zamanlarda, içinde bulunduğu zaman fanusundan sıyrılarak, ferahfezâ bir iklimde mazi ve müstakbeli düşünerek ayrı bir atmosferi soluklaması, olumlu bir nefes almanın ve çok önemli bir kısım idealleri gerçekleştirmenin yoludur. Bu duygu ve düşünce, Hz. Adem'den beri devam edegelmiştir. Bu sebeple insanlar, iradeleri ile gelecek adına emniyet, huzur ve sükun vadeden bir dünya için, şimdiden ne yapılması gerekli ise, onun plân ve programını ihmal etmemelidirler.

Evet, idealler güzeldir ve insan ideallerle yaşar. Ancak bu gaye ve hedefler mutlaka realize edilmeli, realize edilirken de mevcut esbaba göre, işin mantık, muhakeme yanı ile imanî his ve heyecanlarla alâkalı yönleri kat'iyen ihmal edilmemelidir.


MANTIK VE HİS DENGESİ

Soru: İnsan, mantık ve his dengesini nasıl ayarlayabilir?

Mantık ve his her insanda bulunan iki melekedir. Bu melekeler, büyük ölçüde insanın yaşamış olduğu çevre, aldığı terbiye, okuduğu kitaplar, münasebet kurduğu arkadaşlar vb. unsurlarla şekillenir. Mantığın veya hissin şekillenmesinde rol oynayan bu unsurlar sayesinde insan, bazen mantık yönü ağır basar ve hiç farkına varmadan kendini rasyonalizmin kucağında bulur. Hatta ihsan-i İlâhî olarak insana verilen sair vâridat kaynakları nazar-ı dikkate alınmazsa, o insan karşımıza müfrit bir rasyonalist olarak çıkar. Bazen de his ağırlık kazanır. Bu takdirde insan, aklı, mantığı, muhakemeyi feda edercesine hep hisleri ile yaşayan, vehimleri ile oturup-kalkan, "duyguyu" her şey kabul eden biri haline gelir. Bana göre bunların her ikisi de potansiyel bir tehlikedir ve insanların mutlaka aşmaları gerekli olan bir çukurdur.

Bu tehlike, İslâm’ın bilginin kaynakları (esbâb-ı ilim) olarak kabul ettiği, "haber-i mütevatir", "akıl" ve "havass-ı selime"nin doğru algılanması ve kullanılması ile aşılabilir. Daha farklı bir yaklaşım ile hâdiseleri, bu bilgi kaynaklarını mahrutî, müşterek -şimdilerde buna bütüncül diyorlar- biçiminde kullanarak mütalaa etmek ile aşılabilir. Yani böyle bir düşünceyle ulaşılmış hayat felsefesi, dünya görüşü, eğitim ve öğretim metotları aynı değerleri benimseyen arkadaş çevresi ve yine bu esaslara göre yazılmış kitaplarla insan bu vartadan kurtulabilir. Aksi takdirde dengesizlikler içinde bocalar-durur, ifrat ya da tefritlere düşer ve hayatın da dünyanın da ahengini bozar.

Buraya kadar arzettiğimiz bu hususları biraz daha açacak olursak; mantık, aklın bir boyutudur. Bizler onu ilk defa tasavvurî yönüyle tanımışızdır ve tanırız. Bu bir ölçüde arkasında Yunan filozofu Aristo’nun bulunduğu yaklaşım demektir. Ne var ki, mantık telâkkisi tarih boyunca hep değişkenlik arzetmiştir. Descartes, Bacon, Bernard Russel, vb. Batılı düşünürler, Aristo’nun tasavvurî mantık anlayışından başka bir de tatbikî mantık, riyazî mantık gibi kavramlarla ifade edilen alternatif mantıklar üzerinde durmuşlardır. Bizim dünyamızda, Bediüzzaman Hazretleri "Kızıl İcaz" kitabında tatbikî mantık ile riyazî mantık arası yeni bir anlayış ortaya koymuştur. Bana göre medreselerde hâla, Aristö nun tasavvurî mantığının kem küm edildiği bir dönemde, Üstad Hazretlerinin bunu aşarak yeni bir mantık anlayışı ortaya koyması, onun, çağının çok çok önünde olduğunu göstermektedir.

Mantığın tarihi gelişim süreci, temsilcileri, eserleri, sistemi vb. yönlerini bir kenara bırakarak şimdi biraz da, "Mantık ve boşluk" kavramları arasındaki münasebet üzerinde duralım: Bugüne kadar birkaç defa ifade etmeye çalıştığım bu husus, özellikle günümüzde daha da önem arzeden bir konu haline geldi. Bir kere, İslâm'ın gerçek hüviyetiyle çok az bilindiği bir devirde yaşıyoruz. Böyle bir dönemde İlahî kaderin sevkiyle dünyaya gelen bizlerin gerek ferdî gerekse içtimaî alanda başarıya ulaşması büyük ölçüde, mantık, muhakeme ve his boşluklarına meydan verilmemesine bağlıdır. Bu ifadeyle, önümüze çıkan her meseleyi, daha umumî ve mutlak mânâda sebep-sonuç ilişkisi içinde düşünme ve değerlendirmeyi kastediyorum. Buna göre, mantıkî olma, akla ait bütün fakülteleri %100'e varan boyutlarda kullanma demektir. Tıpkı peygamberler gibi. Gerçi bizler peygamberlerin akıllarını ve ona ait sair fakülteleri nasıl ve ne kadar kullandıklarını tam bilemiyoruz. Acaba onların akıllarının kaçta kaçı fizik dünyaya, kaçta kaçı metafizik âleme açıktı? Yine kaçta kaçı

Mekanım la mekân oldu
Bu cism-i cümle cân oldu!
Nazar-ı hak ayân oldu
Özüm mest-i lika gördüm.

kıt'asıyla ifade edilen ufka açıktı? Bu mevzuda hiçbir peygamberin dimağına girme ve onu tahlil etme imkânımız olmadığından söylenecek her sözün gözü kör, kulağı sağır, ayağı topal ve kolu da felç demektir. Yani herhangi bir kıymet-i ilmiyesi yoktur. Şu kadar var ki, nasıl peygamberlerin eliyle meydana getirilen harikulade şeyler, beşer tekamül ve terakkisinin son sınırını teşkil ediyor, öyle de mantıkîlik adına da aynı şey söz konusu olabilir. Bizim ıstılah olarak "fetanet" dediğimiz bu şey, onlara has derinlikleriyle başkaları tarafından kat'iyen idrak edilemez. Zira bu seviye bir son sınırdır ve tamamıyla peygamberlere hastır. Artık o noktaya gelince âdiyât biter; fevkalâdelikler, harikûlâdelikler başlar.

Evet nasıl ki, cismaniyet, manevi yapımızın kılıfıdır; harici varlığı bulunan kalb, kalbî hayatin dış yüzüdür; beyin de gerçek aklın, mantık ve muhakemenin zarfıdır.. ve işte bu zirve kamil mânâda peygamberlerle temsil edilmektedir.

Yalnız burada bir endişemi de izhar etmeliyim; hergün daha bir ilerleyen teknik ve teknoloji, insan dimağını belli ölçüde pasifize etmektedir. Bugünün talebeleri cep ve saat bilgisayarlarına güvenerek çarpım tablosunu bile ezberleme ihtiyacı duymamaktadır. Bu ise beyin fakültelerinin aktif hale gelmesini engellemektedir. Evet insanlık, mutlaka teknik ve teknolojik imkanlardan istifade etmelidir ama, dengeyi bozmamak şartıyla. Mesela; yukarıda bahsettiğimiz çarpım tablosunda olduğu gibi, hafıza ihmâl edilmemeli, basit problemlerde kati surette bilgisayar kullanılmamalı; bilgisayar bir yandan hafızanın işini kolaylaştırırken diğer yandan da mutlaka zihne jimnastik yaptırtacak şekilde hazırlanmalı ve programlanmalıdır.

Bu hususun ehemmiyetine binaen ilgi ve ihtisas saham olmamakla birlikte, kabataslak bilgilerim ışığında tıp alanı üzerinde biraz durmak istiyorum: Bugün tıp ilmi, çok değişik alanlara ayrılarak, ciddi bir ihtisaslaşma süreci yaşıyor. Hariciye, dahiliye, cildiye, göz, kulak-burun-boğaz vs. Halbuki insan "küllü la yetecezza" yani parçalanmaz bir bütündür. Dolayısıyla kulaktaki sağırlık, çınlama vb. hastalıkların sebebi şayet böbrek üstü bezlerdeki bir arıza ise, KBB uzmanlarının bunu ihtisas alanı bilgilerine dayanarak teşhis etmesi oldukça zordur. Zira bunu teşhis edebilme ancak, insan vücuduna bir küll olarak bakma ve cüzler arasındaki münasebeti kavramakla mümkündür. Bu da KBB ihtisasının yanı sıra, sair alanlarda en azından ansiklopedik seviyede bilginin verilmesini gerektirir. Veya ihtisas alanı dışındaki sahalarda mevcut olan boşluk, bilgisayar teknolojisi ile kapatılmalıdır.

Evet insan küçük bir kainattır; nasıl kainat tecezzi ve inkisam kabul etmeyen bir külldür; öyle de insan ağzı, dili, gözü, kulağı ve bütün uzuvları ile bir bütündür.

Bu meselenin akıl-mantık-muhakeme bazında bir diğer yönü; her şeyin maddeye incirar (indirgeme) ettirilmesi suretiyle kaosa sebebiyet verilmesidir. Halbuki her şey maddeden ibaret değildir. Bediüzzaman'ın enfes yaklaşımı ile "Her şeyi maddede arayanların akılları gözlerine inmiştir. Göz ise maneviyatta kördür." İşte gözün kör olduğu bu sahada basiret devreye girmelidir. Şimdi lâboratuvarlarda ölesiye araştırma yapan insanların, fizikî aleme ait keşf ve icatlarının yanında, bugüne kadar metafizik, anti madde, anti nötron dediğine de ben şahid olmadım. Yani onlar metafizik aleme karşı olabildiğine kapalılar. İşte herşey bu şekilde maddeye inhisar ettirilince, mantık ve muhakeme pek çok yönüyle ihmâle uğruyor demektir. Bir meşhergâh olan kainata bakılıyor ama, mülâhazalar hep dar bir çevrede kalıyor. Bir düşünürün ifadesiyle: "ilimsiz din topal, dinsiz ilim kör" hakikatı bütün netliği ile ortaya çıkıyor ve tam anlamıyla bir mantık ve muhakeme boşluğu yaşanıyor.

Bu faslı kapatırken, Allah Rasulü (s.a.s)'nün hayatını bir de bahsini etmeye çalıştığımız mantık, muhakeme ve his açısından derinlemesine incelemenin faydalı olacağı inancımı ifade etmeliyim. Evet, O bizim için bir hayat kaynağıdır. Dolayısıyla inanç, düşünce ve davranışlarında O'nu örnek almayan, O'nun arkasında yürümeyen birisinin gerçek hayatı anlaması mümkün değildir.. değildir çünkü bu insan gerçek hayat kaynağını bulamamıştır. Bu bir tarafa, o insanın dünyada kaybettiği gibi, ahirette de kaybetmesi muhtemeldir. Onun için dünya ve âhirette kaybetmek istemeyenler, Hz. Muhammed (s.a.s)'in rehberliği ışığında yürümeye çalışmalıdırlar.


MATERYALİST ZİHNİYET KARŞISINDA İSLAM

Soru: Materyalist bir zihniyetle şekillenen -hususiyle günümüz Batı- insanlarına, metafizik yanı daha ağır basan İslam gerçeğini nasıl bir üslupla anlatabiliriz?

Fizik alemi, metafizik alemin üzerine çekilmiş tenteneli bir perdedir. Fizik alemine endeksli nazarların, bu tenteneli perdenin arkasını müşahede etmeleri çok zor, hatta imkânsızdır. Evet, bizim içinde bulunduğumuz bu alem, mülk alemidir; ancak bu alemden melekût âlemine aralanmış bir kısım kapılar da vardır. Ne var ki, bu kapı aralıklarından, o kapıların arkasını, eşyanın verasını ve öteleri müşahede edebilmek için de basirete ihtiyaç vardır. Her şeyi madde alemine münhasır görüp, mânâ âlemine karşı kapalı olan talihsizler, eşya ve hadiselerin dış yüzüne takılıp kalır da iki adım ötesini göremezler.

Bugün bu türlü manevî körlüğü materyalistler temsil etmektedirler. Bütün materyalistler, dolayısıyla da körler her şeyi maddede arar ve fizikî dünyada çözmeye çalışırlar. Pozitif ilimlere esas teşkil edebilecek yollara veya tesbit ettikleri verilere "var" derler de, onun dışında tecrübî ilimlerin sahasına girmeyen şeyleri aslâ kabul etmezler.

Böyle bir durum daha çok Batılılar için söz konusudur. Şunu da açıkça ifade etmeliyim ki, bugün Batı'da fiziğin yanında metafiziğe açık birçok insan vardır. Nitekim ruhtan maddenin meydana gelmesini kabul etmeyen materyalistlerin -şayet Batılıların anladığı mânâda pozitif insanlarsa- Hz. Mesih'i kabul etmeleri de mümkün değildir. Çünkü Hz. Mesih, babasız olarak dünyaya gelmiştir. Bu sebeple Batı'da, sayıları az da olsa madde âlemini her şey kabul etmeyen dünya kadar düşünür ve ilim adamının mevcudiyeti de söz konusudur.

Evet, Batı bir dönemde, neseb-i gayr-i sahih bir sistem sayılan komünizm ve sosyalizmi daha sonra ise maddeyi esas alarak kapitalizmi kabul edip göklere çıkarmıştı; öyle ki, iktisadî, içtimaî ve idarî hayatının esaslarını tamamen bu materyalist düşünce üzerine bina ediyor ve ona göre örgülüyordu. Bu açıdan da, Marks'ın nokta-i nazarıyla, bugünkü Batı dünyasının düşünür ve bilim adamları arasında esasta bir fark yoktur. Bunlara göre her şey, ağız, yemek borusu ve bağırsaklar arasında cereyan edip durmakta ve daha başka bir mânâ da ifade etmemektedir. Madde esas alındığından ötürü materyalist düşünce onların duygu, düşünce ve fikir hayatlarına, hatta dinî hayatlarına da tesir etmiştir. Öyle ki onların dinî dünyalarında dahi âhirete ait meseleleri bulmak çok zor, hatta imkânsızdır. Bu sebeple, materyalizme kilitlenmiş gönüllere, büyük ölçüde maneviyata dayanan, maneviyat kaynaklı ve maneviyat buudlu hakikatları anlatmak bir hayli zordur. Nitekim Hz. Mesih ve havarileri de Batı'ya Hıristiyanlığı anlatırken çok zorlanmışlardır. Dahası bütün azizler, bazı dönemlerde hak ve hakikat adına birşeyler anlatsalar da, netice itibarıyla birçok açıdan materyalizm ve Roma putperestliği karşısında yenik düşmüşlerdir. İnsan, bazı önemli yerleri gezerken bu gerçeği bizzat müşahede edebilir. Fakir, bir yerdeki müşahedelerim karşısında şöyle demiştim: '`Hıristiyanlık buraları fethetmeye gelmiş ama, belli ölçüde mağlup toplumun düşünce tarzına yenik düşmüş." Çünkü görülen manzara, aynı zamanda bir duygu, düşünce, mantık ve felsefeyi anlatmaktaydı. Zira yüreğinde aşk ve heyecan duyan herkes, bir maddeye sığınmış, ruhundaki derinliklerini ve heyecanlarını da bununla ifade etmeye çalışmış. İşte bu durum bize Batı'nın körkütük maddenin esiri olduğunu göstermektedir. Bu açıdan nebi mesajı, havari vasıtasıyla gitmiş; ancak materyalizm dalgakıranına çarparak kırılmış ve asıl hüviyetini kaybetmiştir. Zaten daha sonraki değişim ve dönüşümlerle her şey daha bir belirginleşmiştir.

Yukarıda da ifade ettiğimiz gibi, duygu ve düşünceleri materyalizm potasında yoğrulmuş ruhlara İslâm'ı anlatmak kolay olmasa gerek. Vakıa onlara, peygamber mantığı diyebileceğimiz üslupla birtakım hakikatler anlatmak mümkündür ama, bütün bunlarla belli bir seviye katedilse de -kanaat-ı acizanemce Batılı ya hak ve hakikatları ulaştırmada kullanılması gereken dil, kâlden ziyade Müslümanın hâl dili olmalıdır. Bugün Kur'an ve Sünnet'in mantıkî yapısına dair elimizde birçok eser mevcuttur, ama şu bir gerçek ki, Müslüman olan Batılıların Müslümanlıklarının arkasında, mantıkî yollarla izah ve çözümlerden daha ziyade İslâm'ın ıuhî hayatının iyi temsil edilmesi yatmaktadır. Bu insanlar, Muhyiddin İbni Arabî, Mevlâna ve Yunus Emre gibi İslâmî duygu ve düşünceyi pratiğe döken hâl insanlarının diriltici ikliminde öbek öbek İslâm’ın nur halkasına dehalet etmektedirler. Evet, Batılıların İslâm'a koşmalarının arkasında pozitif ilimlerin ve rasyonalizmin dilinden daha güçlü ve tesirli bir beyan vardır ki, o da, İslâm'ın temsil yoluyla seslendirilen hâl besteli, Kur'ân ve Sünnet güfteli ruhî hayatıdır.

Burada Asr-ı Saadetten bir tablo ile mevzuyu müşahhaslaştırmak yararlı olacak. Mekke döneminde müşriklerin, Müslümanları halleriyle tanıma fırsatları olmamıştı. Çünkü Müslümanlar, İbni Erkaıri ın evinde gizli bir şekilde ibadet yaptıklarından dolayı, müşrikler onların lahutî iklimlerini müşahede edemiyor ve dolayısıyla da İslâmî hayatlarını bilmiyorlardı. Daha sonra ise Müslümanlar, müşriklerin şiddetli tazyik ve dışlamaları sebebiyle, Mekke'yi bütün bütün terkedip Medine ye hicret etme mecburiyetinde bırakıldılar. Medine döneminde de müşriklerden iyice uzaklaştıkları için aradaki uçurumlar daha da açıldı ve bunun paralelinde müşriklerin nefreti de iyice arttı. Kuı'an’ın "fetih" dediği Hudeybiye Anlaşması, bütün bu uçurumların kapanması adına Müslümanlar ile müşrikler arasında âdeta bir köprü olmuştu. Evet, Hudeybiye sayesinde Müslümanlarla müşrikler yeniden aynı çatı altında bir araya geldiler ve Müslümanlar, açıkdan açığa kendilerini anlatma fırsatı buldular; müşrikler de onların hayat tarzlarını, yaşayışlarını, hal ve tavırlarını, ruhî enginliklerini görebildiler; gördü ve onların o mükemmel hayatlarından etkilenerek fevc fevc İslâmiyet'e dehalet ettiler.

Günümüzde bir kısım kimseler, bağırıp çağırarak İslâm'a hizmet ettiklerini zannetmektedirler. Halbuki Müslümanlığın en inandırıcı sesi, hâl ve tavır televvünlü yaşam tarzıdır. Hz. Bediüzzaman'ın zuhur ettiği dönemde dünya kadar söz sultanı insan vardı, ama onların pek çoğunun söyledikleri sözler, bulundukları meclislerde ve yazdıkları kitaplarda kaldı. Bediüzzaman ise Kur'ân'ın elmas düsturlarını ve Nebevî ahlâkı önce yaşayıp daha sonra çevresine anlattığı için sesi, sözü her yanda mâ kes buldu.

Hasılı, İslâm'ın yeniden gönüllerde makes bulması ve fevc fevc dehaletlerin yaşanılması için, onun teoriden pratiğe dökülmesi ve Müslümanların İslâm'ın çağlar ötesini aydınlatan mesajlarını, hâl dilleriyle seslendirmeleri gerekmektedir.


ŞEFKAT TOKATLARI

Soru: Şefkat tokadı ne demektir. İzah eder misiniz?

Şefkat tokadı; sevenin, sevdiğine, sevgi eksenli, onu doğru yola getirme maksadıyla, kulağını çekme, azarlama mânâsına gelen tatlı bir ikazdır. Bediüzzaman Hazretleri, bu anlamdaki şefkat tokatlarına çok ehemmiyet vermiş ve Onuncu Lem'a'da, "Herkesin, iyilik olarak yaptıklarını da kötülük olarak yaptıklarını da karşısında hazır bulduğu günde (insan) isteyecek ki kötülükleri ile kendisi arasında uzun bir mesafe bulunsun. Allah, kendisine karşı (gelmekten) sizi sakındırıyor. Allah kullarına çok şefkatlidir" (Âl-i İmran, 3/30) âyet-i kerimesi ışığında bu mevzuyu o günkü örnekleriyle izah ediyor.

Şefkat tokadı, herkesin, tokadını yediği zatın nezdindeki yerine göre cereyan eder ve şekil alır. Mesela; iman ettiği halde, Allah ile ciddi münasebet içinde olmayan bir kişi, mükellef olduğu ibadetlerinde bir kusuru olduğu veya akidesine ters bir düşüncede bulunduğu takdirde, malına veya evlad ü iyaline bir zarar isabet etmesi şeklinde, bir şefkat tokadı yiyebilir. Böyle bir tokat, o insanın ders almasına ve istikamet kazanmasına vesile olabilir. Bu zaviyeden meseleye bakıldığında buna her ne kadar şefkat tokadı adı verilse de, bunun bir lütuf ve ihsan olduğunda şüphe yoktur.

Gönlü iman ve ümitle par par yanan, dimağı her lahza yığın yığın sentezlerle ayrı iklimlere doğru kanat çırpıp yükselen bir kamet, "Falan şahıs nasıl böyle ileriye gidebiliyor. Neden ben onun kadar ilerleyemiyorum?" şeklinde menfi bir tasavvur içinde bulunsa, hemen şefkat tokadı yiyebilir. Çünkü bu seviyeyi yakalamış bir insanın aklından bu türlü fena şeylerin geçmesine müsaade edilmeyebilir.

Gecenin zifiri karanlığında kalkıp, başını seccadeye koyan ve âhireti adına ihtiyat akçesi kabul ettiği birkaç damla gözyaşını seccadesine bırakan bir insan, gaflete dalıp bir gece onu yapmadığı zaman, ertesi gün akşama kadar içinde simsiyah bulutların gezip dolaştığını hissedebilir. Bu, o seviyedeki bir insan için şefkat tokatıdır. Çünkü Cenâb-ı Hak, onu o seviyeye yükseltmiş ve âdeta sefinenin dümenine getirmiştir. Şimdi, böyle birinin bu ölçüde ulvî bir sefinenin dümenini ihraz ettikten sonra, "ben basit tayfalar gibi kömür atacağım ve yelkenlerle meşgul olacağım" demesi, bir sükuttur. Allah'ın böyle bir sükuta rızası yoktur. Onun için Allah, engin merhametinin ifadesi olarak o şahsa kendine gelmesi için bir uyarıda bulunur ki, biz buna şefkat tokadı adını veriyoruz.

Şefkat tokatlarının örneklerini Asr-ı Saadet'te de müşahede etmek mümkündür. Peygamber Efendimiz (s.a.s) Uhud savaşının arefesinde ashabıyla yaptığı istişarede, Medine'de kalıp müdafaa harbi yapmaları fikrini öne sürmüştü. Halbuki çoğunluğu temsil eden genç Sahabiler, taarruz harbi yapmak istiyorlardı. Vakıa Sahabe bu düşüncelerinde fevkalade samimiydi. Düşmânâ haddini bildirmekten başka da bir niyetleri yoktu. Hatta bu samimi niyet, "Müminlerden Allah'a verdikleri sözde sadık olan nice erkekler vardır. Onlardan şehit olanlar ve şehadeti bekleyenler vardır. Ve onlar ahitlerini hiçbir şekilde değiştirmediler." (Ahzâb, 33/23) ayetinin inmesine sebeb olmuştu. Ancak, böyle bir duygu ve düşünce içinde olan Sahabenin aşk ve heyecanları, emre itaattaki inceliği kavramalarına mani olmuştu. Ayrıca, düşmanın arkadan gelmesini engellemek üzere vazifelendirilen okçular, Efendimiz (s.a.s)'in "Siz, bizim arkamızı koruyun.. ve zinhar yerinizden ayrılmayın. Bizi ganimet paylaşıyor görseniz bile yerinizi terketmeyin. Ve yine bizim cesedlerimizi kartallar kapıp götürüyor olsa bile bulunduğunuz yerde kalın!" emrine rağmen yerlerini terketmişlerdi. Bütün bunlardan sonra İslâm ordusu, muvakkat da olsa bir geri çekilme ve hezimete düçar olmuştu ki, işte bu da bir şefkat tokatıydı. Daha sonra buradaki ikazı anlayan Sahabe hemen Efendimiz (s.a.s)'in etrafında toplanmışlar ve düşmanı takibe alarak yeniden zelleyi sevaba, hezimeti de zafere çevirmişlerdir.

Kutlu Nebi'nin davasına gönül vermiş zamanımızdaki hakikat erleri için de şefkat tokatları her zaman söz konusudur. Zira bu dava çok şerefli bir davadır. Evet, bu dava, Allah'ın yeryüzünde en çok ehemmiyet verdiği meselelerden biri veya daha doğru bir tabirle en birincisidir. Şayet bundan daha önemli birşey olsaydı, Allah peygamberlerini onunla vazifelendirirdi. Hatta diyebilirim ki, Hz. Cebrail'i bile şerefli kılan, başını arş-ı kemâlâta ulaştıran, böyle büyük bir davada vazifeli olmasıdır. Bu açıdan küçük de olsa, ona zarar verecek her bir davranış o şahsın Allah yanındaki derecesi ve dava şuuruna göre tokat yemesine vesile olabilir. Evet, hiç kimsenin bu yüce davanın bir tek parçasından dahi feragat ve fedakârlıkta bulunmaya hakkı yoktur. Hz. Peygamber, vazifelendirildiği her şeyi bütünüyle yerine getirmiştir. Zaten "Ey Peygamber! Rabbin tarafindan sana indirileni tebliğ et. Eğer bunu yapmazsan O'nun risaletini tebliğ etmemiş olursun." (Maide, 5/67) ayeti de bunu âmirdir. O da bunu harfiyyen yerine getirmiştir. Ardından bu vazifeyi başta Sahabe olmak üzere, Ömer b. Abdülaziz, Gazali, Şah-ı Geylani, İmam Rabbanî, Mevlânâ Halid-i Bağdadi, Bediüzzaman gibi yüce kametler üzerlerine almış ve yaşadıkları asırda en güzel şekilde o işin bayraktarlığını yapmışlardır.

Zamanımızda ise bu kudsî hamûleyi üzerine alanlar, bu nimetin şuurunda olarak, üzerlerine tevdi edilen vazifelerinde ülfet, ünsiyet ve ihmale kat'iyen yer vermemelidirler. Aksi takdirde şefkat tokatlarının gelmesi kaçınılmaz olur. Zira mazhar olunan nimetlerin kadrini bilmek, yeni mazhariyetler için en güçlü bir vesiledir. Bu ise ancak her nimete kendi cinsinden şükürle mukabele etmek ve o nimetleri artırma yollarını araştırmakla mümkündür.


TEVBE VE İSTİĞFAR

Soru: Günahlar karşısında nasıl bir tavır takınmalıyız?

İnsanın, günahtan bütün bütün hâlî kalması mümkün değildir. Zaten o, temelde melekler gibi günahtan masun tutulmamıştır. Bu açıdan o her zaman hata işlemekle yüz yüzedir. İnsan için asıl önemli olan, sürçüp düştükten sonra tekrar ayağa kalkmak ve eskisinden daha bir temkinle yoluna devam edebilmektir. İşte, onu meleklerden daha yüksek seviyeye ulaştıracak şey de budur.

Evet, günümüz dünyası çarşısıyla, pazarıyla âdeta bir günah deryası haline gelmiş ya da getirilmiştir. Bugün şeytan ve onun avanesi her yerde kol gezmekte, her köşe başında kendi ağına düşecek kurbanlarını beklemektedir. Her mümin, böyle bir toplum içinde "her günah içinde küfre giden bir yol vardır" anlayışıyla hareket etmek zorundadır. O, beyninin bütün fakülteleriyle Allah'a müteveccih olmalı, duygu ve düşüncelerinde günaha asla yol vermemelidir. Yanlışlıkla gözüne, kulağına birşey iliştiği zaman, hemen tevbe ve istiğfarla Rabbine yönelmeli ve: "Allah'ım, bunu nasıl yaptım bilemiyorum! Böyle bir günah işlemekten dolayı Senden çok utanıyorum" deyip o günahtan duyduğu üzüntüyü dile getirmelidir. Öyle ki bu pişmanlıktan kaynaklanan hüzün, onun bütün benliğini sarmalı ve kalbinin ritmini değiştirmelidir. Aksine böyle bir yakarış ve hüzünle pişmanlığın dile getirilmemesi, o günaha giden yollann açık bırakılması demektir ki, şeytanın o kapıdan tekrar girmesi her zaman mümkündür.

Bu hususta yapılacak olan diğer birşey de, işlenen günaha hiç mi hiç hakk-ı hayat tanınmamasıdır. Mümin, herhangi bir hata karşısında, ya bir iyilik yapmak suretiyle onu izale etmeli ya da hemen secdeye kapanıp gözyaşlarıyla o günahın kirlerinden arınmalıdır. Bunu yapma adına da hiç vakit fevtetmemelidir. Zira ecel gizlidir. Her an gelebilir.

Burada istidradî olarak bir hususa işaret etmek istiyorum; bütün gayretine rağmen kendi zaaflarına yenilip nefsin ve şeytanın etkisinde kalarak günah işlemeye devam eden bir mü min, bana göre her günah işlediğinde adeta: "Allah'ım ben kendime bir kuyruk daha taktım. Sen bana ister hilebaz bir tilki, ister insanları sokmak için kuyruğunu dikip gezen bir akrep, isterse bir yılan nazarıyla bakabilirsin.." demeli ve mutlaka kendini sorgulamalıdır. O, bu şekildeki hareketiyle, Cenab-ı Hakk'ın kendisine bahşetmiş olduğu insanî değerleri tezyif ve tahkir edip bir kenara attığını; bunun aksine hayvanlığı benimsediğini itiraf etmiş olacaktır. Efendimiz (s.a.s) de, namazda yapılan bir takım yanlış hal ve hareketleri, bazı hayvanî hallerle özdeşleştirerek bazı mü minlerin vasıfları itibarıyla deformasyona uğrayacaklarına işaret etmiştir. Mesela O, rükudan tam doğrulmadan doğrudan secdeye gitmeyi devenin hareketine, iki secde arasında tam-tekmil oturmadan tekrar secdeye kapanmayı horozların yem gagalamasına ve yine secdede kolların yere yapıştırılmasını köpeğin oturuşuna benzetmektedir. Demek namazın içinde dahi olsa birtakım hareketler, insanı siret itibarıyla aşağılara çekebilmektedir. Nitekim modern çağ psikologları, insanları davranışlarıyla analiz ettiklerinde hayvana benzer özelliklerini tespit edip ortaya koymuşlardır. Mesela Alexis Carrel, böyle bir araştırma sonucu kendi dönemi açısından bazı gençlerin tavırları itibarıyla, serseri köpek formülüyle aynı çıktığı tesbitini ortaya koymuştu...

Hasılı; insanın, günahın nerede ve ne şekilde karşısına çıkacağını bilemediği için, Üstad'ın ifadeleri içinde öncelikle "günahlardan, yılandan çıyandan kaçar" gibi kaçması; ona maruz kaldığında da tevbe ve istiğfarda bulunup ondan arınmaya çalışmalıdır.


HÜCÜMAT-I SİTTE

Soru: Hücümat-ı sitte nedir. İzah eder misiniz?

İnsan bu dünyaya imtihan için gönderilmiştir. Hayat baştan başa, değişik boy ve derinlikte bir imtihanlar zinciri olarak devam eder durur. İnsan tâ çocukluğundan başlayarak ruhunun bedeninden ayrılacağı ana kadar hayatının her karesinde bu imtihanlarla yüz yüzedir. Bediüzzaman Hazretleri, "Hücumât-ı Sitte" adıyla Yirmi Dokuzuncu Mektubun altıncı kısmında, "İns ve cin şeytanlarının altı desiselerini inşaallah akim bırakır ve hücum yollarının altısını da seddeder" diyerek bu imtihanların en tehlikeli olanlarını "hubb-u cah, korku, tamah, ırkçılık, enaniyet ve tenperverlik" olarak tesbit etmiştir.

Şimdi Bediüzzaman'ın tespit ettiği bu hastalıkları yine onun perspektifinden icmalî olarak izah etmeye çalışalım. Hubb-u cah; makam arzusu ve şöhret düşkünlüğü demektir. Bediüzzaman insandaki bu duyguyu, "İnsanda, ekseriyet itibarıyla, hubb-u cah denilen hırs-ı şöhret ve hodfuruşluk ve şan ve şeref denilen riyakârâne halklara görünmek ve nazar-ı âmmede mevki sahibi olmaya, ehl-i dünyanın her ferdinde cüz'î, küllî arzu vardır. Hatta o arzu için hayatını feda eder derecesinde şöhretperestlik hissi onu sevk eder" diyerek hulasa eder. Hubb-u cah, kalbin üzerine zift çeken ve ruhu felç eden kötü bir haslettir. Gönlünü böyle bir hastalığa kaptırmış talihsizlerin, bakışlarının bulanıp yol ve yön değiştirerek çıkmaz sokaklara girmeleri her zaman ihtimal dahilindedir. Gerçi hubb-u cah dediğimiz bu virüsün her insanda az-çok bulunması tabiîdir. İşte bu itibarladır ki, şayet bu his, meşru bir zeminde tatmin edilme yoluna gidilmezse, kendini böyle bir duygu ve düşünceden kurtaramayanların, hem kendilerine hem de içinde bulundukları topluma zarar vermeleri kaçınılmazdır. Böyle bir zararın telafisi ise oldukça zordur.

İkincisi, korkudur. İnsan korkuyla iradesine kement vurarak onu gemleyebilir. Bilhassa günümüzde ehl-i gaflet, korku hissiyle insanları sindirmeye çalışmaktadır. Bediüzzaman "İnsanda en mühim ve esaslı bir his, hiss-i havftır. Dessas zalimler, bu korku damarından çok istifade edip onunla korkakları gemlendiriyorlar. Bunlar avamın ve bilhassa ulemanın bu damarından çok istifade ediyorlar, korkutuyorlar, evhamlarını tahrik ediyorlar" deyip, meseleyi biraz da zaman ve mekan unsurlarıyla gözler önüne sermiştir. Hak ve hakikate inanmış bir sinenin bu marazdan kurtulması, ancak imanıyla metafizik gerilime geçip "Bin izzetim, bin haysiyetim ve bin şerefim olsa da, hepsi bu uğurda feda olsun. Ölüm ancak Allah'ın elindedir" kanaatleriyle aşılabilir. Zira kimseden korkmamanın yegane çaresi, korkulması gereken gerçek kaynaktan korkmakla mümkündür.

Üçüncü desise, tamâ dır. Tama, birşeyi hırsla istemek, açgözlülük ve doymazlık mânâlarına gelmektedir. Allah Rasulü (s.a.s), "Eğer ademoğlunun iki vadi altını olsaydı muhakkak üçüncüsünü isterdi. İnsanın gözünü ancak toprak doyurur. Allah ise tevbe edenin tevbesini kabul eder" sözleriyle tamâ ın esiri olan insanların halet-i ruhiyelerini resmedip sunmaktadır. İnsan ancak, "yiyin, için fakat israf etmeyin" (A'raf, 7/31) ayetini kendine bir ölçü kabul edip, harcamalarını israfa varmayan bir ölçüde yaparak tamâ dan sıyrılabilir. Ayrıca bazı kötü ruhlar, tama damarına girip inanmış sineleri kendi menfur emellerine alet edebilirler. Bediüzzaman, "Ehl-i dünya, hususan ehl-i dalâlet, parasını ucuz vermez, pek pahalı satar. Bir senelik hayat-ı dünyeviyeye bir derece yardım edecek bir mala mukabil, hadsiz bir hayat-ı ebediyeyi tahrip etmeye bazen vesile olur. O pis hırsla, gazab-ı İlahiyi kendine celb eder ve ehl-i dalâletin rızasını kazanmaya çalışır" diyerek dikkatleri böyle bir tehlikeye çekmektedir.

Dördüncü husus, ırkçılıktır. Irkçılık fikri ilk defa Avrupa'da Durkheim ile başlamış ve sonraları da devlet-i âliyenin sonunu hazırlayan âmillerden birisi olmuştur. Zira ırkçılık mülâhazasıyla sıbğatullah hakikatine mazhar olmuş milletimizi, Türk'ü Kürd'e, Kürdü Boşnağa, Boşnağı da Arnavut'a vurdurarak birbirine düşürmüşlerdir. İslâm, ırkçılığı dinin önünde tutan böylesi bir milliyetçilik anlayışına karşıdır. Evet İslâm'daki iman bağı sayesinde kabilecilik ve ırkçılık tamamen ortadan kaldırılmıştır. Ashab-ı Kirama bakıldığında birçoğunun farklı ırktan olduğu hemen müşahede edilir. Mesela Hz. Ebu Bekir Arap, Hz. Bilal Habeşli, Hz. Suheyb Bizanslı ve Hz. Selman ise Farslı'dır. Bunların hepsi farklı iklim ve farklı ulusların insanları olmalarına rağmen İslâm potasında birleşerek birbirleriyle kardeş olmuşlardır. Zaten "Muhakkak ki Allah yanında en üstün olanınız, O'ndan en çok korkanınızdır" (Hucurât. 49/13) âyeti bu hakikati belgeler mahiyettedir.

Yukarıda da ifade ettiğimiz gibi İslâm, bir yandan ırkı, dinin önünde tutan menfî bir milliyetçiliği reddederken diğer yandan da müsbet milliyetçiliği tesbit buyurmuştur.. tesbit buyurmuştur; zira soy-sop, milliyet ve kavmiyet de bir gerçektir. Ayrıca bu "Ey insanlar! Doğrusu biz sizi bir erkekle bir dişiden yarattık. Ve birbirinizle tanışmanız için sizi kavimlere ve kabilelere ayırdık" (Hucurât, 49/13), ayetinde yerini alan içtimaî bir vakıadır. Bediüzzaman da, bu gerçeği çok güzel bir şekilde teşhis etmiş ve bu teşhisini şu ifadelerle dile getirmiştir: "Şu müsbet fikr-i milliyet, İslâmiyete hadim olmalı, kale olmalı, zırhı olmalı; yerine geçmemeli. Çünkü İslâmiyetin verdiği uhuklet

içinde bin uhuvvet var: alem-i bekada ve alem-i berzahta o uhuvvet baki kalır. Onun için, uhuvvet-i milliye ne kadar da kavi olsa, onun bir perdesi hükmüne geçebilir. Yoksa onu onun yerine ikame etmek, aynı kalenin taşlarını kalenin içindeki elmas hazinesinin yerine koyup, o elmasları dışarı atmak nevinden ahmakane bir cinayettir. "

Beşinci desise; insandaki en zayıf ve en tehlikeli olan enaniyet (benlik) duygusudur ve insanın mahiyetinden ilk defa sökülüp atılması gerekli olan bir şeydir. Zira benlik anaforuna kapılan talihsizlerin, hak ve hakikati görüp bilmesi ve gözleri bağlı olduğu için de yoldan, çıkmadan hedefe yürümeleri çok zordur. Bediüzzaman, "Ey kardeşlerim! Dikkat ediniz, sizi enaniyetle vurmasınlar, onunla sizi avlamasınlar. Hem biliniz ki, şu asırda eh-i dalâlet eneye binmiş, dalâlet vadilerinde koşuyor. Ehl-i hak, bilmecburiye, ancak eneyi terk etmekle hakka hizmet edebilir. Enenin istimalinde haklı dahi olsa, madem ki ötekilere benzer ve onlar da onları kendileri gibi nefisperest zannederler, işte böyle bir hâl, hakkın hizmetine karşı bir haksızlıktır. Bununla beraber, etrafında toplandığımız hizmet-i Kur'aniye, eneyi kabul etmiyor, nahnü (biz) istiyor." sözleriyle bu şeytanî sıfata karşı bizi tetikte olmaya çağırır.

Altıncısı günümüzde ciddi bir maraz halinde hak erlerinin pek çoğunun ayağına dolaşan tenperverlik (rahata düşkünlük) hastalığıdır. Evet içtimaî ruhu uyandıran, kitleleri irşad edip insanlığa yükselten bir davanın müntesipleri, bu yüce dava uğrunda kat'iyen tenperverliğe girmeden, maddî-manevî her şeylerini feda etmeye hazır olmalıdırlar. Üsturevî mahiyette Hz. İbrahim'in servetiyle alâkalı anlatılan bir menkıbe vardır. Aslı olmasa da, faslı bize bir şeyler anlatır. Hz. İbrahim'in o kadar çok koyunları ve bu koyunların çobanları vardır ki, o kendi dönemi itibarıyla en zenginlerinden sayılır. Bu kadar geniş bir serveti peygamberlik mansıbıyla telif edemeyen –hangi mülâhazadan kaynaklanırsa kaynaklansın- meleklerden bazıları, "Acaba peygamberlik mansıbıyla bunca servet nasıl te'lif edilir" şeklinde bir soru tevcih ederler. Cenab-ı Hak da "Bu servet onun gönlüne girmiş mi girmemiş mi gidin deneyin" der ve bunun üzerine melekler, vahiy meleği Cibril-i Emin reisliğinde insan suretinde temessül ederek Hz. İbrahim'in yanına gelirler. Burada melekler onun duyacağı şekilde "Subbûhun, Kuddûsün, Rabb'ül-melâiketi ve'r-rûh" diyerek marifetlerini ifade ederler. Bu kelimelerin her biri, Cenab-ı Hakk'ı takdis ve tesbih adına çok iyi seçilmiş kelimelerdir. Kalbi lahutî esintilere açık olan Hz. İbrahim, böyle bir tesbih duyunca çok hoşuna gider, "Allah aşkına bu ne güzel şey! " şeklinde hayretini bildirir ve "servetimin üçte biri sizin olsun, dediklerinizi bir kere daha söyleyin" der. Melekler bir daha söylediklerinde Hz. İbrahim, "yarısı sizin olsun", bir kere daha söylediklerinde ise "çobanlarımla beraber size köle oldum" karşılığını verir. Bunun üzerine Cibril kendini tanıtır ve "Ben Allah'ın meleğiyim. Bunlara ihtiyacım yok, fakat Rabbim senin sadakatini göstermek istedi ve seni bizimle imtihan etti" der ve oradan ayrılırlar. Evet ak yolun hak yolcuları, rahat ve rehavet girdabına kapılmadan niyetlerinde sadece Allah rızası olduğu halde hep yollarına devam etmelidirler.

Hasılı; Allah'ın sonsuz rahmetine karşı, O'na olan ümit ve teveccühü bir lahza olsun kaybetmeden, daima nazarlar O'na yönlendirilmeli ve murakabe hissiyle meşbû, olarak hareket edilmelidir. Böylece aksiyon ruhu dumura uğramayacak ve "Hücumât-ı Sitte"de zikredilen desiselere kapınılmadan, günahların hacaletinden ve ümit kırıcılığından sıyrılıp af kevserlerinden kana kana içerek ruhlara inşirah veren sonsuz rahmetlere ulaşmak mümkün olacaktır.


HAYALDE İSTİKAMET

Soru: İstikamet-i hayali nasıl temin edebiliriz? Tavsiyeleriniz nelerdir?

Hayal; insanın herhangi bir şeyi zihninde tasavvur ve taakkulüstü canlandırmasıdır. Onun biraz ötesine ve hakikatten uzak olanına ve bu arada mühmeli sayılan şeye de meyal denir ki, Türkçe'de bu ikisi birden "hayal-meyal" şeklinde ifade edilir. Çoğu defa rüyalar, onlardan daha gerçek olmalarına rağmen, bazen galat olarak ikisine birden "hülyâ' denir. Halbuki rüyalar, İslâmî anlayış çerçevesinde değerlendirildiği zaman, çok defa gerçek bir yönü olduğu da görülür. Zira onlar, gözlerin âlem-i şehadete kapandığı anda, alem-i misale açılan pencere ve menfezlerden ruhumuza sızan levhalardır.

Hayal, tıpkı düşünce ve tefekkürde olduğu gibi, azme, ideale.. ait hususlarla ilgili olduğu zaman iyi ve faydalı; çirkin ve çirkef şeylere ait olduğu zaman da kötü ve zararlıdır. Hususiyle genç dimağlarda nefse ve hevesata ait hayal ve tasavvurlar, onları öyle olmayacak fenalıklara sürüklerler ki, bir daha kendilerini toplamaları çok zor olur. Hatta bazen daha taptaze bir dimağ iken sararıp giderler. Bu bakımdan, her günah içinde küfre giden bir yolun olduğu gibi, içinde fesat ve fücur olan her hayal de sahibini fıska ve dalâlete çekip götüren zihnî bir gulyabânidir.

Burada, insanın kötü şeyleri aklından geçirmekle muaheze edilip edilmeyeceği sorusu akla gelebilir. Hemen şunu ifade edelim kl, bu tamamen sübjektif ve her insanın kendi seviyesiyle alâkalı bir meseledir. Şöyle ki, mesela bazı insanlar âdeta bütün duygu ve düşünceleri itibarıyla Allah'a ve O'na ait değerlere göre kurulmuş ve plânlanmış gibidirler. Bu yönüyle de sanki onların beyin ve hafızaları, Cenab-ı Hakk tarafından karantina altına alınmış; şeytan ve şeytanî düşüncelere kapalı bir disket haline getirilmiş gibidir. Her yönüyle İlahî rahmet, İlahî hıfz ve kelâetin sıyanetinde olan bu ruhlar, şeytanın: "Rabbim! Beni azdırmana karşılık, ben de yeryüzünde onlara (günahları) süsleneceğim ve onların hepsini azdıracağım. Ancak ihlaslı kulların müstesna" diye tavsif ettiği ve buna karşılık Cenâb-ı Hakk'ın: "İşte bana uaran dosdoğru ı&127;ol budur. Şüphesiz benim kullarım üzerinde senin bir hakimiyetin yoktur.." (Hicr, 15/39-42) dediği, Cenab-ı Hakk'ın has kullarıdır. Dolayısıyla başka türlü mülâhazaların, onların zihinlerini meşgul etmesi az görülen şeylerdendir. Onların bu türlü şeylere iradî olarak tevessülleri ise beyinlerine bir matkap salarak fısk ve fücuru kendi düşünce dünyalarına taşımaları anlamına gelir ki, bu durumda da hemen İlahî bir tokatla uyarılmaları kaçınılmaz olur. Bu tokat, küçük bir dikenin yolda ayaklarına batması olabileceği gibi, büyük bir belanın tokmak gibi başlarına inmesi şeklinde de tecelli edebilir. Ama her ikisinde de kastedilen mânâ şudur: "Zinhar, bu türlü şeylere girmeyin.." Ancak bir de günah virüsü disketin içine sirayet etti mi, artık ondaki plân, program adına ne varsa, hepsi birden tehlike sath-ı mailine girmiş demektir ki bundan geri dönülmesi oldukça zordur.

Allah Rasulü (s.a.s), bir hadislerinde, insanın kötülüğe niyet edip yapmadığı zaman, bir sevap kazanacağını; başka bir hadislerinde ise, fenalığa niyet edip yapmadığı halde günah kazanacağını bildirir. Bu iki hadiste kastedilen mânâ telif edildiği zaman, birinci hadisin bizim gibi avam insanlara karşı söylenmiş; ikinci hadis-i şerifin ise, Allah tarafından bol bol lütuflarla serfiraz kılınmış ve o lütuflar helezonunda yükselmiş insanlara yöneltilmiş bir hitap olduğu anlaşılır. Çünkü o insanın fenalıkları zihninde tasavvur etmesi, Allah'a kurbiyetle telif edilemeyeceğinden o, aksi bir hükümle cezalandırılır. Yine önemli (önemli olduğu kadar kudsî) bir mekanda bulunup, kendilerinden sadece okuma, düşünme, iman ve Kur'an hizmetinde çalışmakla Allah'a kurbiyet kesbetme beklenen insanların, bu türlü fısk u fücura girmesi, çarşıya-pazara çıktıklarında gözlerine dikkat etmemeleri, Allah'ın kendilerine karşı onca hıfz, himaye ve kelaetine saygısızlık olacağından, daha büyük tokatlara sebep olabilir. Onlar, bu türlü şeylere maruz kaldıklarında, şeytandan bir ok yemiş gibi hemen Allah'a teveccüh etmeli ve: "Estağfirullah Ya Rabbi!" demelidirler...

Evet işte "bu türlü mülâhazalar, bazı kullar için, vesile-i muahezedir" diyebiliriz. Nitekim tasavvufta meşhur bir söz vardır: "Hasenâtü’l -ebrar, seyyiâtü’l-mukarrebin; ebrarın hasenâtı, iyilikleri, mukarrebinin günahlarıdır." Bu da teferruatta şer'î kıstasların, bazı insanlara göre değişmesi demektir. Evet bazı kimseler vardır ki konumları itibarıyla, daima hıfz u eman altındadır ve onlardan da bu himayeye karşı vefalı davranmaları beklenir.

Kasdî ve iradî olmaksızın, vazife icabı bu türlü şeylere tevessül eden arkadaşların dünyada başlarına birşey gelmiyorsa, ümidimiz, (inşaallah) âhirette daha büyük cezaya çarptırılacaklarından değildir. Zaten bizim de sû-i zan edip öyle düşünmemiz hiçbir zaman doğru olmaz. Zira bu arkadaşlar, vazife icabı toplumun içine girmekte ve görevlerini ancak bu şekilde yürütebilmektedirler. Dolayısıyla: "Toplumun içinde kalıp da ondan gelenlere katlanmak, tek başına olmaktan daha hayırlıdır" hadisi, onlar için bir sığınak sayılabilir. Böyle bir hayır arama düşüncesiyle, ister okulda talebe ya da hoca olarak görev yapsınlar, ister çarşıda esnaflık, isterse başka yerde çalışsınlar, kasdî olarak bu türlü şeylere tevessül etmedikleri müddetçe, tıpkı sokakta gezerken paçalara sıçrayan çamurun namaza engel olmadığı gibi bu durum da onlar için sorumluluk vesilesi olmaz. Çünkü zaruret anında mahzurlu şeyler, -zaruret miktarınca mübahtır.

Fakat bir mecburiyet olmadan, kasdî ve iradî olarak bu türlü şeylere kapı aralanırsa, o zaman da Cenâb-ı Hakk burada sormasa bile, âhirette sorabilir; dünyada sorulması ehven; ahirette sorulması ise, daha eşed/şiddetlidir. Dolayısıyla, özellikle Cenâb-ı Hakk'ın has dairesi içinde bulunan kişilerin, içtimaî münasebetlerinde olabildiğince dikkatli olmaları ve iktisat etmeleri gerekmektedir. Bir kısım arkadaşların bu mevzulardaki hassasiyetini hafife almak kesinlikle doğru değildir. Zira biz, yıllardan beri bu insanlara Efendimiz'in, Sahabe'nin ve onlardan sonra gelen diğer büyüklerimizin bu tür mevzulardaki hassasiyetlerini anlatmış ve dinin asırlardan beri yıkılan kalesini tamire çalışan arkadaşlar olarak, hiçbir şekilde gayr-i meşru tavır içine girmeden bu yolda yürümeye kararlı olduklarını vurgulamışızdır. Bu hassasiyet, dinimizin bir emridir ve bunlardan taviz vermemiz de mümkün değildir.


SILA-İ RAHİM VE ÖMRÜN UZATILMASI

Soru: Hadis-i şeriflerde sıla-i rahimin ömrü uzatacağı beyan ediliyor. Bunu nasıl yorumluyorsunuz?

"Nesebinizden sıla-i rahim yapacaklarınızı öğrenin. Zira sıla-i rahim akrabalarda sevgi, malda bolluk, ömürde uzamadır." Buharî ve Tirmizi'nin rivâyet ettiği bu ve bunu destekler mahiyette başka hadislerde, sıla-i rahimin ömrü uzattığı beyan edilmektedir.

Ömrün uzaması ile ilgili olarak Seyyidina Hz. Âdem ve Hz. Davut arasındaki ömür teâtisi (alış-verişi) gösterilebilir. Kader levhalarında ömrünü az bulduğu Hz. Davut'a, kendi ömründen 40 sene veren Hz. Adem, Hz. Davut'un 80 yıl yaşamasına vesile olmuştur. Kur'an'da bulunmayan bu mesele, Kur'ari dan sonra mühim iki kaynak olan Buhari ve Müslim de anlatılıyor.

Bunun dışında öteden beri ehlullah arasında ömrün birbirine verilmesi meselesi de mütearef bir konudur. Kanaatimce bu mesele ancak, verenin ve alanın ruhî dokularının uyuşması, aynı frekansı paylaşmaları ve Allah'ın bu fülî ve kavlî duaya meşietiyle cevap vermesiyle gerçekleşebilir.

Her isteyenin veremeyeceği gibi, her isteyenin de alamayacağı bu alış-verişte netice itibarıyla "illet-i tâmme"nin gerçekleşmesi ve Cenâb-ı Hakk'ın o mevzuda iradesinin taallukuna bağlıdır. İhtimal sıla-i rahim yapılınca o illet tahakkuk ediyor ve Allah ömrü uzatıyor.

Ömür uzamasının bir başka tevili de şöyle olabilir; Cenâb-ı Hakk insanın yaptığı şeyleri bereketlendirip, nemalandırarak o insanın hayatını uzun bir ömür yaşamışçasına bereketlendirebilir. Şayet ömrün uzaması esprisi, insanın âhiret hesabına yönelik kazancıyla değerlendiriliyorsa, bu durumda insan âhiret adına çok kazanmış demektir. Mesela bunlardan birisi Kadir gecesidir ki, bin aya bedel olduğu ifade ediliyor. Eğer insan o gecede, o İlâhî teveccühü yakalarsa, sanki seksen sene yaşamış gibi olur. Bu, o insanın ömrü uzasaydı ve seksen sene de yaşasaydı işte o kadar sevab kazanacaktı demektir. Sadakanın, hasenatın, sıla-i rahimin ömür uzatması da bu şekilde olabilir.

Ömrün uzatılması meselesinin niçin sıla-i rahime tahsis edildiği hakkında şunlar söylenebilir; günümüzde en çok gadre uğrayan İslâmî prensiplerden biri de hiç şüphesiz yakın akrabanın unutulmasıdır. Evet, derecesine göre yakınların yer yer ziyaret edilmesi; onlarla aramızda vuslatın sağlanması; başta anne-baba, anne-babanın evlatları, sonra kardeşler, nene, dede; anne menzilinde dayı-teyze, baba menzilinde amca-hala gibi yakınların, anne-babaya karşı bile saygının çok ciddi sarsıldığı bir dönemde görülüp gözetilmesi mevzuu çok önem arzetmektedir.

Hz. Hatice validemiz çok akıllı bir kadındır ve o sanki bir peygambere zevce olmak için yaratılmıştır. Efendimizle ilk vahyin heyecanını paylaştığı dönemde bu büyük kadın, peygamberimizin, Cebrail (a.s.)'den ilk ayetleri aldıktan sonra "kendimden korkuyorum" demesine mukabil; "Hayır ebediyen Allah seni zâyi etmeyecektir. Şüphesiz sen sıla-i rahim yapıyor, ihtiyacı olanın elinden tutuyor, yoksula bakıyorsun..." der.

Hz. Hatice validemizin bunu demesi, Varaka b. Nevfel'in de bu istikamette bir mütalâada bulunmasından anlaşılıyor ki, sıla-i rahim, o toplumda zor yapılan ve talip olunan bir şey. Hz. Ebu Bekir, Efendimiz'e yapılanlar karşısında O'na sahip çıkarken, "Senin gibi, fakirin, yoksulun elinden tutan, sıla-i rahim yapan birine bu yapılmaz" diyor. Ve yine komşulukla korumaya almak istediğinde, Kureyş'e karşı sıla-i rahimi referans olarak veriyor. Bütün bunlardan anlaşılıyor ki sıla-i rahim o dönemde de herkes için gâye-i hayâl ve çok önemli bir şey...

Bir diğer yanıyla tarihte, pederşâhî, cedşâhî, ceddü’l cedşâhî aile şekillerini görmek mümkün. Eskiden bizim toplumumuz da öyleydi. Bir baba-anne veya dedenin etrafında dünya kadar gelin ve evlat bulunurdu. Hâlâ bazı yerlerde de bu vardır. Bunlar aslında toplum molekülünün düşük çapta hücreleri gibi şeylerdir ki, ne kadar sağlam, sıhhatli, birbiriyle irtibat içinde olurlarsa o kadar sıhhatli bir toplum meydana gelir.

Türk toplumunda genel toplum değerleri çok târumâr olmuştur. Bu ülke âdeta toplumun değerleri açısından Akif'in: "Harab eller, kimsesiz çöller, başsız ümmetler, emek mahrumu günler, fikr-i ferdâ bilmez akşamlar..." ifadelerinde kendini bulmuştur. Fakat Türk toplumunun aile yapısı bu üst üste gelen handikapları aşmamıza yardım etmiştir. O dönemde mektep bozulmuş, din tezyif edilmiş, muallim Allah'ın yerine konmuş; sokak bozulmuş, gazete ve mecmua dine hücum eder olmuş.. evet bütün bunlara rağmen bu toplum hâlâ ayakta ise zannediyorum o da işte bu sağlam aile yapısındandır.

Böyle acımasızca tahrip edilen bir cemiyetin tamirinde sıla-i rahimin rolünün çok büyük olduğuna inanıyorum ben. Dolayısıyla toplumu oluşturan hücreler, o hücreye esas teşkil eden atomlar, birbirlerine alabildiğine yakın olmalı. Herkes en dar daireden en geniş daireye kadar yakınlarını ziyaret edip, ihtiyaçlarını gidermeli, dertlerini dinlemeli ve karâbetin hakkını vermelidir.


KUR’ANDAKİ KISSALAR

Soru: Kur’andaki kıssalara bakış açımız nasıl olmalı, onları değerlendirmede nelere dikkat etmeliyiz?

Kur'ân, ezelden-ebede insanlığın ışığı, rehberi, ruhu ve destanıdır. Bu itibarla onda yer alan her şey, kıyamete kadar bütün insanlığı ilgilendirir. Kur'ân'daki kıssalara bu açıdan baktığımızda, bizim onlardan aldığımız ve alacağımız derslerin, ibretlerin olduğu ve olacağı da muhakkaktır. İşte bu yönüyle kıssaların anlatılmasının temel sebeplerinden biri daha belirlenmiş olur. Ancak, kıssalar bu açıdan tahlile tabi tutulurken, şu hususun da unutulmaması gereklidir; kıssalar zaman, mekan, şahıs ve toplumlarla mukayyet hadiselerdir. Bizim onlardan gerekli dersi alabilmemiz, bu üç unsurun gözetilmesi ile mümkündür. Yoksa onları genelleme içinde ele alıp, zamanımıza indirgediğimizde, başka bir tabirle vak'aların tarihî, siyasî, askerî, coğrafî, kültürel ve dinî arka plânını gözardı ettiğimizde, ulaşacağımız neticelerin yanlış olacağı da izahtan vârestedir. Bu küllî hakikat mahfuz, Kur'ân’a ait bir hususu vurgulamak isterim; Kur'ân bahsini ettiğimiz kıssaları öyle bir üslup ve şive ile bize sunar ki, insan hemen ondaki bu zamanüstü edada kendine hitap edildiğini anlar ve muhatap tavrına girer. Yani zaman, mekan, insan faktörlerine takılmadan, ondan gerekli olan mesajı alabilir. Ne var ki, bunun, herkesin yapabileceği çok kolay birşey olmadığı da açıktır.

Zaman üstülük meselesiyle alâkalı şöyle bir yaklaşım uygun olsa gerek: Allah (c.c) mazi, hâl ve istikbali birden ihata eden bir Zat-ı Ecell-i A'la’dır. Zaten zamanı yaratan da O'dur. Kur'an'ın evrensel ve kıyamete kadar bütün insanlığın model ve rehber kitabı olmasından ötürü, Allah (c.c) bütün insanlığı hesaba katmış, onların hayal ve kurgu dünyalarını dahi istiab edecek ölçüde, anlattığı kıssa veya verdiği mesajları değişik kalıplara dökmüştür. Kur'an'a zaman üstülük kazandıran da herhalde onun bu özelliğidir. Ama yukarıda da ifade ettiğimiz gibi, herhangi bir kıssanın gerçek anlamda değerlendirilebilmesi, onun ön ve arka plân şartlarının bütününün gözetilmesi ile mümkündür.

Bazı kıssalar Kur'an'da değişik yerlerde ve defaatla anlatılmaktadır. Dikkat edildiği takdirde, ilgili kıssanın anlatıldığı her yerde, başka bir yanına vurgu yapılmakta, vurgu yapılan yer ön plâna çıkartılarak, mevzûun ana temasını oluşturmaktadır ki, bu hususun gözden uzak tutulmaması gerekir.

Kıssalarda dikkatimizi çeken bir diğer özellik; kıssalarda anlatılan hakikatlerin, Allah Rasulü (s.a.s) döneminde de az veya çok var olmasıdır. Mesela, Hz. Lut kavminde livatacılık, Hz. Şuayb'da tefecilik veya daha genel bir ifadeyle ticarî ahlâksızlık gibi unsurlar bunlardandır. Aynı şeyler Efendimiz'in içinde neş'et ettiği toplumda da vardı. Bu meselenin işaret ettiği bir husus da, Efendimiz (s.a.s) câmî bir peygamberdir. Bu, O'nun taşıdığı sıfatlarda böyle olduğu gibi, ortaya koyduğu sistem itibarıyla da böyledir. Bu ise, Hz. Âdem'de icmal edilip, Efendimiz'e kadar gelen peygamberlerle tafsil edilen meseleler ve sıfatlar, Efendimiz'de tekrar icmal ediliyor demektir. Ve bunun bir adım ötesi, bunlar ümmet-i Muhammed'de, ümmet-i Muhammed'le tekrar tafsil edilecektir. Ümmet-i Muhammed'de dediğimiz sıfat, ümmet-i Muhammed'le dediğimiz şey bir mesele veya sistemdir. Zaten teknik ve teknolojik gelişmeler, muhabere ve muvasala -telekomünikasyon ve ulaşım- vasıtalarının gelişimi bunun alt yapısını hazırlamış durumdadır. Dünya artık bugün herkesin bildiği ve kullandığı bir kavram ile global bir köy haline gelmiştir. Sınırlar ister-istemez farklılaşmış ve millî kültür, örf, âdet vb. millî damgasını vurduğumuz çok şey bir dengelenme sürecine girmiştir. Bu husus gelecekte idarî sistemlere de yansıyacaktır.. ve daha şimdiden yansımaya da başlamıştır.

Tekrar sadede dönecek olursak, Kur'ân kıssalarının, yukarıda kısaca bahsettiğimiz unsurların gözetilerek okunması ve değerlendirilmesi bana çok önemli geliyor. Evet, Kur'an'ı tebliğ ve temsille mükellef insanların, her ayetten mesajlar çıkartıp, onu hayatlarına tatbik etmeleri gerekmektedir. Bu da, her şeyden önce Kur'an'ı, kendine nâzil oluyormuşçasına okumakla mümkündür ki böyle bir okuyuş Kur'an'ı anlamada merdivenin ilk basamağı sayılır. Şahsen ben, değil Müslüman Türk milleti, bütün bir İslâm âleminin daha bu basamağa bile adım atamadıkları kanaatindeyim. Tabiî, İlahî inayetin desteklediği şahsiyetler müstesnâ.


İRŞATTA KEMMİYET MESELESİ

Soru: İrşat ve tebliğ vazifesinde keyfiyet meselesi üzerinde çok duruluyor. Bu kutsi vazifede kemmiyetin yeri nedir? Açıklar mısınız?

Enbiya-ı izamdan öyleleri gelmiştir ki, ya tek bir ümmeti olmuş veya hiç olmamış; ama onlar yine de peygamberlik için gerekli olan vazifeyi yerine getirmişlerdir. İşte bu, benim aklımın alamayacağı ve ona karşı hayret ve hayranlık duygularımı gizleyemediğim peygamber ihlasıdır. Bir insan kırk sene-elli sene hakkı anlatıp da, hiç kimseye bir şey dinletemesin; ama, hiç tavrını değiştirmeden yine anlatsın.. işte bu farklılık irşadda çok önemlidir.

Evet, ısrar ihlâsın bir buududur. Vefa hissi ile hiç sarsılmadan aktif bekleme ise irşad ve tebliğde çok önemlidir. Ehlullahtan birisi, "Beni bir kedi irşad etti; gördüm ki o, yirmi dört saat gözünü kırpmadan farenin deliğine yöneldi ve bekledi. İşte o zaman anladım ki, bu iş öyle ara sıra deliğin önüne uğramakla olmayacak. Ondan sonra gözünü kırpmadan ve hiç yılmadan Hakk'ın kapısını gözetlemeye koyuldum." der. Hakkı, hakikati bulma, bazılarına kırk haftada, bazılarına kırk ayda, bazılarına da kırk senede nasip olur. Şahsen ben senelerden beri şu tenteneli âlem-i şehadetin arkasında, âlem-i gaybı bir kitap gibi mütalâa edeceğim anı bekledim durdum.. bekleyeceğim de.. ve bulacağım ümidini de hiçbir zaman yitirmedim.

İrşatta diğer önemli bir mesele de sistemdir. Bu mesele hem kemmiyet hem de keyfiyet buudlarıyla oldukça önemli bir husustur. Ancak bazı ihlaslı arkadaşlar, zannediyorum ihlaslarına bir şey karışmasın diye kemmiyetle fazla meşgul olmuyorlar. Bu, bir yönüyle doğru olsa da bazı yönlerden yanlış bir anlayıştır.

Ewelâ, kemmiyet olmayınca, keyfiyeti düşünmek mümkün değildir. Zamanın mekana nisbeti ne ise, keyfiyetin kemmiyete nisbeti de odur. Keyfiyet, kemmiyet plânında var olan bir şeyin bir buudu, bir derinliği ve ayrı bir yanıdır. Kemmiyetin tasavvur edilmediği bir yerde, keyfiyetten bahsetmek muhaldir. Ortada hiçbir insan yoksa insanla alâkalı keyfiyet nasıl tasavvur edilecek ki? Mesela ihlas, mü'minin sıfatıdır; ortada mü'min yoksa, o sıfat nasıl olacak ki?

O halde kemmiyet ve keyfiyet birlikte aranmalı; keyfiyet kemmiyete ya da kemmiyet keyfiyete feda edilmemelidir. Efendimiz (s.a.s)'in tebliğ ve irşat adına cepheden cepheye, panayırdan panayıra koşması, karşılaştığı hemen her insana "Lâilâhe illallah deyin kurtulun" demesi keyfiyet eksenli bir kemmiyet arayışı değil midir? Allah Rasulü (s.a.s.) karşısına iki insan alır, akşamdan sabaha, sabahtan akşama Kur'ân okur, onları eğiterek keyfiyet insanı haline getirirdi. İşte böylece o -0'nun için söz konusu olmasa da- kemmiyet hatası içine düşmekten kurtulma yolunu gösterirdi.

İhlas ise sistemde apayrı ve başlı başına bir yer işgal eder. İhlas olmadan bir yere varılabilmesi imkânsızdır.

Hüsrev Efendi'nin mâlâyânî şeylerle meşgul olmayıp, risaleleri yazayım diye, onbeş sene kapısını ördürerek odasını hücre haline getirdiğini anlatırlar. Kaldı ki o esnada çok ciddi takip de söz konusudur. Mesela, o mübarek zat, yazdığı risaleleri rulo yapıp banyodan dışarıya, suyu boşaltmak için kullanılan küçük bir borucuk içine bırakır, birileri de ara sıra gelip, boru içinden ruloları alır, altı saat uzaklıktaki köylere giderek risaleleri yerlerine ulaştırırlarmış. Sonra taş baskılar yapılıp, benzer tabyelerle dağıtım yapılırmış. İşte bu ihlas ve bu sistem sayesinde Üstad, bir avuç talebesiyle Türkiye'nin her tarafına risaleleri dağıtmıştır...

Evet, bütün bu misalleri niçin arz ettim? Aşk ve aksiyona bakın ki, o dönemde Üstad, yirmi talebesi ile Türkiye'de ulaşmadığı yer kalmıyor. O, iman, ilim, irfan, muhabbet ve ihlasta çok derin olmanın yanında bir o kadar da aksiyon insanı. Şimdi eğer bu insan, başkalarına anlatayım diye ciddi bir gayret içinde bulunmakla kemmiyeti keyfiyete tercih ediyor, ihlasından feragatta bulunuyorsa geliniz Allah aşkına bu yanlışlığı hepimiz yapalım, Bediüzzaman gibi kemmiyet hastalığına düşelim! .

Hasılı, ihlas, ısrar ve kemmiyet ile keyfiyet dengesinin birlikte gözetilmesi irşad ve tebliğ vazifesinde çok önemli bir unsurdur.


TEBLİĞDE VESİLE FAKTÖRÜ

Soru: Günümüzde tebliğ adına yapılan bazı çıkışlar, İslâmi olmadığı şeklinde tenkitlere maruz kalıyor. Bu mevzuda ne buyuruyorsunuz?

Hz. Peygamber (s.a.s)'in dedesi Abdulmuttalib, gökçek yüzlü, pırıl pırıl, temiz nasiyeli ve iyi bir sürgüne esas teşkil edebilecek mahiyette bir kök görünümünde idi. Yani o, İnsanlığın İftihar Tablosu'na dede olabilecek maddî-manevî bir donanımı hâizdi. Efendimiz (s.a.s) hayata gözlerini fakir olarak açmış, fakir olarak büyümüş ve fakir olarak da hayatını idame ettirmişti. Hz. Hatice ile evleninceye kadar da, bu hep böyle devam etti. Zira ne dedesi, ne amcası (Ebu Talib) ona birşey bırakacak imkâna sahip değillerdi. Allah Rasulü (s.a.s) Hz. Hatice Validemiz ile evlendikten sonra. Mekke'nin zengin kişilerinden biri sayılabilirdi ama, peygamberliğinin 5. veya 6. senesinde elinde avucunda hiçbir şey kalmamış ve yine eski hayatına dönüvermişti.

Pekala, Nebiler Serveri bu servetini nerede ve nasıl harcamıştı? Siyer kitaplarında verilen bilgiler ve onların satır aralarından anlayabildiğimiz kadarıyla O bu serveti, halkı iman ve Kuı-'an'a davet etme yolunda, yemek yedirme, hediyeler verme.. gibi alanlarda harcadı ve tüketti. Evet, insanları Allah'a çağırmada, en uygun metod İlâhî ahlâkla ahlâklanmadan geçer. İlahi ahlâk ise bize hep şunu talim eder: "Kulum bana bir karış yaklaşırsa, ben bir zirâ, o bir zirâ gelirse, ben bir kulaç, o yürüyerek gelirse, ben koşarak gelirim." Buna göre, önce siz insanlara yaklaşmadan, böyle bir yaklaşma yolunda bazı şeyleri feda etmeden (toplumların örf ve adetleri bu noktada mutlaka dikkate alınmalıdır) onları kendinize doğru bir adım dahi yaklaştıramazsınız. İşte Nebiler Serveri (s.a.s) yemek yedirmek, hediyeler vermek suretivle itidalin çerçevelediği sınırlar içerisinde sürekli tebliğ yapıyor ve o koca servetini bu uğurda tüketiyordu.

Geçenlerde bir vesile ile arz etmeye çalışırken; cihadın, Allah ile insanlar arasındaki engelleri bertaraf ederek, onların AIlah ile buluşmalarını sağlama ameliyesi diye. yeni bir tarifi üzerinde durmuştum. İşin doğrusu bizim, insanların kalbine hem de zorla Allah'a imanı yerleştirecek halimiz yok. Allah dilediği insanın kalbine tecelli eder. Yalnız, insanların gönlünden küfrün baskısını izale etme, onların bakış açılarını düzeltme, gurur, kibir, zulüm gibi imânâ mâni engelleri bertaraf etme gibi bir sorumluluğumuz söz konusu. Bunun için de toplumun her kesimi ile içli-dışlı olmak şarttır. Bu konuda yemek yedirmek, hediyeleşmek veya toplumun yadırgamayacağı daha başka vesileler de mutlaka kullanılmalıdır. Efendimiz (s.a.s) döneminde Hudeybiye sulhu, iki toplum arasında kaynaşmayı sağlamıştı. Ve Kur'an ona "apaçık fetih" diyerek, onun ne bereketli bir başlangıç olduğuna bilhassa dikkatleri çekmektedir.

Evet, artık devir akıl, mantık, muhakeme devridir. Üstad'ın dediği gibi "Medenîlere galebe ikna iledir. Söz anlamayan vahşîlere yapıldığı gibi icbar ile değildir." Şayet bizler, insanları, sapık anlayış ve sapık dinlerin akıl-mantık ile çelişen esaslarından kurtarmayı düşünüyorsak ve Uzak Doğu da meditasyonlar ile din adına teselli arayan, metafizik duygularını bu yolla tatmin etmeye çalışan insanları kurtarmak istiyorsak -ki bu ortamı hazırlamak ewel emirde bizim vazifemizdir- bunun için mutlaka yukarıda arz edilen esaslar üzerinde ısrarla durulması gerekir.

Bu cümleden olarak bizim hahambaşı, patrik, rahib, vs. demeden ve ayınm yapmadan, onlarla münasebete ve diyaloğa geçmemiz şarttır. Bunu yaparken de onların kendi inançlarını terketmelerini beklemek doğru değildir. Bu onları rencide eder.. ve zaten cihan tarihinin hiçbir döneminde birdenbire böyle seri bir değişim olmamıştır ve olmasını beklemek de hayalperestliktir. Şahsen ben, yukarıda zikrettiğim türden eşhas ile yaptığım görüşmelerde, onları çok sıcak buldum. Eski düşüncem onların Türkiye'ye ve Türk insanına tepeden baktıkları istikametindeydi.. evet, Amerika, Rusya, Almanya, İngiltere gibi dünya siyasetinde, gerçekleştirdikleri lobi faaliyetleri ile söz sahibi olan, dünya ticaret piyasalarında inkar edilmez ağırlıkları bulunan bu insanların, hakikaten bize tepeden baktıklarını zannediyordum. Ancak beşerî münasebetler açısından onlara doğru, bir-iki adım atınca gördük ki, hiç de diyolağa mani bir yanları yokmuş. Evet, gördük ki, onlar hâlâ, Endülüs'ten Türkiye'ye getirilmelerinin medyuniyetlerini yaşıyorlar. Ve gördük ki, "en az biz de sizin kadar Türküz" diyorlar. Onların bu tavrını görünce, çok duygulandım, gözlerim yaşardı ve şunu demek zonında kaldım: "Bizim atalarımız Orta Asya'dan Ahlat'a oradan doğu Anadolu'ya gelip yerleşmişler ve bunun mazisi en çok birkaç asır. Ama siz beşyüz seneden beri buradasınız."

Evet, eğer onlar kendilerini bu şekilde bize yakın buluyor ve bunu çekinmeden itiraf ediyorlarsa, bence bunu değerlendirmek gerekir. Sertlik ve düşmanlıkla hiçbir yere varılmaz. Aramızda uçurumlar olursa, onlarla nasıl birarada bulunabilir ve dinimizin müsamaha ufkunu nasıl gösterebiliriz ki!

Biz, yine bu münasebetler sonucu öğrendik ki, problem genelde idarî kesimler arasında. Kitlelerin kendi aralarında hemen hemen hiçbir problemi yok gibi. Zaten yabancılarla yapılan onca sinaî, ticarî belki ziraî ortaklıklar bunu göstermiyor mu?

Bu itibarla, işte böylesi birebir ilişkiler ve daha geniş dâirede ülkeler-devletler arası münasebetler, Hz. Muhammed (s.a.s)'in genel tavrı ve peygamberliğinin en önemli, en gözkamaştırıcı ve en parlak esprisi olması açısından sünnet yolu olsa gerek. Kaldı ki, bunun için ortam da eskiye nisbetle fevkalade müsait durumda. Bizim sahibi olduğumuz sistem ve onun yeterliliği hakkında hiç şüphemiz olmadığına göre, her zaman, olabildiğince açıklık içinde ve rahatlıkla, ister birebir, isterse ülkeler arası müessesevî plânda herkesle münasebete geçebiliriz.

Son olarak bir şeye daha işaret etmek istiyorum; son yıllarda herkesi belli bir kap ve kalıp içine koyarak, kimisini kafirlik, kimisini münafıklık ve kimisini de zalimlik ve facirlikle itham eden çok sert radikal çıkışlar hiç de yararlı olmamıştır. Böyle bir yaklaşım, kitleleri birbirine yakınlaştırmaktan ziyade uzaklaştırmış ve düşman kutuplar meydana getirmiştir. Bu gerçeğin bir an önce görülüp, dine, imânâ zarar verecek düşünce ve çıkışlara son verilmesi, en büyük dilek ve temennimizdir.


BİR KERE DAHA NAMAZ

Soru: İşlerin yoğunluğunu bahane ederek namaz kılmaya vakitlerinin olmadığını söyleyenler var. Bu konudaki düşünceleriniz nelerdir?

Her meselenin başı ve esası iman olduğu gibi, bu meseleye de öncelikli olarak bu çerçeveden yaklaşmak gerekir. Şöyle ki, imanın şartları arasında sayılan esaslar, ferdin dünyaya bakış açısını şekillendirmektedir. Buna göre Allah'a iman, kalbî huzurun yegane esası ve teminatıdır. Allah'a imandan nasibi olmayan kalbler, bu boşluğu kat'iyen başka bir şeyle kapatamazlar. "Dikkat edin. Kalbler başka deği! ancak Allah'ı zikir ile tatmin olur."(Râd, 13/28) âyeti bu hakikatı hatırlatır.

Peygamberlere iman; maziyi karanlık, geleceği ise endişeler içinde görme bahtsızlığından kurtaran önemli bir faktördür. Biz, onlara ve hususiyle de Nebiler Sultanı'na iman sayesinde, dünya ve ukbanın en tehlikeli yerlerini berk-i hâtif gibi geçeceğimize inanır, O'nun şefaat-i uzması ile hayal ufuklarımızı aşan nimetlerle serfiraz olacağımıza iman ederiz.

Meleklerine iman; bize, en yalnız kaldığımız anlarda dahi onlarla beraber olduğumuz, onların kontrol ve gözetimi altında bulunduğumuz hissini verir. Bu mülâhaza ile davranışlarımızı kontrol altına alır ve hayatımızı duyarak hissederek yaşarız.

Kadere iman; musibet veya meserret televvünlü başa gelen her şeyin O'ndan olduğuna, aksine ihtimal vermeyecek kat'iyette inanma demektir.

Âhirete iman; iman esasları içinde yer alan ve davranışlarımızı murakabe altına almamızı sağlayan en büyük unsur olmanın yanında, hadd ü hesaba gelmeyen nice dünyevî faydalar da sağlamaktadır. Ayrıca her bir müminin gaye-i hâyâli olan, Allah Rasulü ile vicahî görüşmek, ancak ahirette olacaktır. Enbiyâ-yı izâm, selef-i salihin, evliya-yı kiram, asfiya-yı fihâm hazerâtının hemen hepsi ahirettedir. Dolayısıyla bunlarla kavuşma aşk u şevki içinde bulunan müminlerin, ahirete imanı ve o imanın kazandırdıkları bir başkadır.

Şimdi, bu esasların bütününe iman etmek, kişiyi, öncelikle akide konusunda, oturması gereken yere oturtacak ve onu gerçek huzura kavuşturacaktır. Bundan sonra da, bu huzuru ihlal eden unsurlar iradî olarak def edilecek ve yine huzurun devamını sağlayacak ibadetler yerine getirilecektir. Dolayısıyla, soruda bahsedilen husus, şayet vâki ise, bu problemin menşei ibadet öncesindeki icmalen arzettiğimiz iman esaslarında aranmalıdır. İmanı tam tekmil olanlar için böylesi problemler aslâ bahis mevzuu olamaz.

Burada soruya cevap ararken, namaz ile ilgili bazı mücmel değerlendirmeler de yapılabilir zannediyorum. Namaz, yukarıda kısaca üzerinde durduğumuz iman esaslarını teker teker hatırlatan bir ibadettir. Namazda her zaman, potansiyel bir hatırlatma ve derin bir zevk vardır. O, insana, Rabb karşısındaki acz ve fakrını hatırlatır. Üstesinden gelinmesi mümkün olmayan ya da öyle gözüken problemleri çözme yollarını gösterir ki, bunun aslı ve esası da her şeye gücü yeten bir Kadîr-i Mutlak'a imandır. Bu son hususu, Fatiha ayetleri üzerinde durarak biraz daha açabiliriz:

Elhamdü'lillahi rabbi'1 alemin: Hamd, zerrelerden sistemlere kadar her şeyi terbiye eden, yetiştiren. olgunlaştıran Allah'a mahsustur. Binbir hadise karşısında elimizden tutan ve bizi boğulmaktan kurtaran böyle bir Rabbe inandıktan sonra ben ne için ümitsiz olacağım ki?

Er-IZahmani'r-Kahim: O dünya ve ukbada, kafirlere de müminlere de merhametlidir. Rahmeti, gadabını ve öfkesini aşkındır. Öyleyse ne diye ümitşiken olacağım ki?

Mâliki yevmi'd-din: O, ceza gününün tek sahibidir. Her kulun burada yapmış olduğu en küçük amelleri dahi, kendisine arzedecek ve hesabını soracaktır. Ama rahmeti gadabını geçmiş olan Allah'ım bana orada da yardım elini uzatacaktır.

İyyake na'büdü ve iyyake nestain: Kulluğumuzu sadece Sana hasrettik.. ve sadece Senden yardım diliyoruz. Senin Rububiyetin, Uluhiyetin karşısında boynumuzda tasma ve kulağımızdaki küpe ile kapına geldik. Bu halimizle sana köle olduğumuzu ilan ve itiraf ediyoruz. Fakat bu ne şerefli bir kölelik; Sultanımız, Sultanlar Sultanı olan Sensin Allah'ım. Ayrıca bizler, hiçbir mahlûka boyun eğmeyecek kadar aziz ve şerefliyiz. Senin hoşnutluğunun olmadığı her şeye başkaldırmaya hazırız.. ve biz sadece Seni dileriz. Yunus'un ifadeleri içinde

"Cennet cennet dedikleri Birkaç köşkle birkaç huri İsteyene ver onları

Bana Seni gerek Seni" diyoruz.

Şimdi, her tarafında tevhid akidesi nümayan ve şuurla yapılan bu kulluğun arzedilmesi ve yardım dileme aslında Allah'ın lütuf ve ihsanları karşısında yapılması gerekli olan şükrün, ibadetin tam yapılamadığının bir itirafıdır. Hâlık-Mahlûk münasebetini kavramış olmanın esprisi içinde âciz ve fakir olunduğunun beyanıdır. Öyle ise, bu anlayış ve bu düşünce içinde bulunan bir insan nasıl ümitsiz olur ki?

Fatihâ’nın devam eden cümleleri de aynı minval üzere değerlendirilebilir. Ancak ifade edilmek istenen mânâ anlaşıldığı zannıyla kısa kesiyorum. Evet, bu duygu ve düşüncelerle namaz kılmaya muvaffak olabilen bir insanın, dünyevî işlerini bahane ederek namaz kılmaması düşünülemez. Öyleyse imanın yanı sıra, namaz hakikatinin de bu insanlara anlatılması ve mümkünse, bunları duymasına yardımcı olunması şarttır.

İnsan, namaz ibadeti ile, tıpkı günebakan çiçeklerinin güneşe bakarak gelişimlerini tamamlamaları gibi gelişmesini tamamlayabilir. Günde 5 defa Rabbisine teveccüh ederek, pörsüyen duygularını, solan şuurunu yeniden canlandırabilir.. ve tekrar zindelik kazanabilir.. kazanabilir ve böylece Rabbisine olan ahd ü peymanını yeniler. Bu yönüyle namaz, Allah'ın bizlere en büyük bir lütfudur. Bunun yokluğu, güneşin yokluğu gibidir. Nasıl güneş olmadığında -sebepler plânında- günebakan çiçekleri de yoktur; öyle de ibadet olmadığında, bir anlamda insan da yoktur. Öyleyse ibadete gerçek anlamda muhtaç olan bizleriz.

Namaz kılan ve Rabbisinin huzurunda şarj olan bir insan, atılacağı ticarî hayatında haramlardan, mekruhlardan olabildiğine kaçınır. Özellikle gün ortasında kıldığı öğle, ikindi namazları, insanın murakabe ve muhasebe hislerini çoşturur. O mekanizmayı harekete geçirir ve insanı yanlışlar içine düşmekten kurtarır. Akşam, yatsı, teheccüd ve sabah namazları ise

"Nâçar kaldığı yerde nâgah açar ol perde

derman olur her derde" dizeleriyle anlatılmak istenen esrarın tecelli merkezleridir.

Ve namaz Müslümanın günlük hayatını düzen ve nizam altına alan cebrî bir faktördür. Günde 5 defa Rabbin huzuruna çıkan insan, ister-istemez, hayatını bir düzen içine sokar. Sabah namazından sonra işine başlar. 6-7 saatlik bir yoğun mesai ile yeniden yorulunca, öğle namazı ile yeniden zindelik kazanır. Döner ikindiye kadar tekrar çalışır. İkindi namazı ile yeniden zihnî ve bedenî dinlenme faslı yaşar. Zaten böyle bir mesaî tanzimi olmasa, o iş yerinden netice almak, adeta imkansız denecek ölçüde azalır. Namazdaki bu esasları bilemeyen, sezemeyen insanlar huzursuzluk girdabına kapılır ve bunalımdan bunalıma sürüklenir giderler.

Hasılı, işlerinin çokluğundan namaza vakit bulamayanlar, İlâhî gerçeklere gözleri kapalı olanlardır. Buna göre imandaki zafiyet, iman esaslarına inanılması gerektiği ölçüde inanmama ve bir-iki noktasına temas ettiğimiz namaz hakikatini kavrayamama, maalesef insanımızı bu türlü düşünceler içine sokabilmektedir. Bunlardan kurtuluş yolu ise, yukarıda kısmen izah etmeye çalıştığımız gibi, yakîn derecesinde bir iman ve onun hayata yansıtılmasıdır.


BAZI TASAVVUFİ ESASLARDAN KESİTLER

Soru: Mucize, keramet, istidraç kelimelerini açıklar mısınız?

Harikulade haller olarak bilinen mucize, keramet, istidraç ve bir anlamda sihir arasında zahiri açıdan herhangi bir fark yoktur. Bir kere halk (yaratma) açısından hepsinin kaynağı ve mercü Allah'tır. Bunların değişik ad ve ünvan almaları, bu harikulade hallere mazhar olan insanlar zaviyesindendir. Gerçi sihir ve istidraca ve insanı yoldan çıkaran keramete mazhariyet demek doğru değildir. Böyle bir şeye ma'rûziyet demek herhalde daha yerinde olur.

Mucize, bir peygamberin peygamberliğini ispat için, onun eliyle Allah'ın yaratmış olduğu harikulade haldir. Keramet, bir Allah dostunun, velayetinin remzi ve işareti olmak üzere, o şahsın iradesinin taalluku olmaksızın, yine Allah'ın yarattığı bir harikulade haldir. İstidraç ise takva, zühd, ihlas vb. esaslarla hiç alâkası olmayan, belki de metafizik alemle bile hiç mi hiç münasebeti bulunmayan birinin eliyle gerçekleşen meş'um (uğursuz) bir fevkaladeliktir.

Bu üç kavramın tariflerinde de görüldüğü gibi, gerçekleşen olay itibarıyla aralarında herhangi bir fark gözükmemesine rağmen, onunla alâkalı yaratıldığı zat itibarıyla sera-süreyyâ farkıyla birbirlerinden uzak olduğu da bir gerçek.

Keramet ve istidraç için mazhariyet veya ma'rûziyet ayrımı yapmaya çalıştım. Şöyleki, İslâm tarihi içinde bazı şahıslar var ki, kendilerine lutfedilen kerametvâri şeyler sebebiyle, zamanla doğru yoldan ayrılmış ve dalâlet fırkalarına iltihak etmişlerdir. Her zaman emsalini gördüğümüz bazı metafiziğe açık şahıslar, çevrelerinin kendilerine: "Sen mücedditsin, mehdisin" ve daha sonraları "Hz. Mesih'sin ve Allah sana hulul etti" demelerine inanmış ve geriye dönüşü olmayan bir yola girmişlerdir. Dolayısıyla da bu tür şeylere mazhariyet demek doğru değildir.

İnsanın sağlam bir akîdesi yoksa ve dinî düşüncesi de Kur'anî değilse, vâridât gibi gözüken bu tip şeyler, onun helâkine sebep olabilir. Onun için insan böylesine kerametler isteyeceğine, her zaman Rabbinden ihlas, samimiyet, zühd, takva, daha doğrusu rızasının bulunduğu şeyleri istemeli.. Yunus'un dediği gibi "Bana Seni gerek Seni" deyip sadece Allah'ı arzu etmeli.

Bir veli kerametinin izharına çalışsa, yanlış mı yapmış olur? Mesela küfre girer mi?

İslâm'da, insanı küfre sokacak olan düşünceler, sözler ve fiiller bellidir. Yani ıstılahî ifadeyle "ef'al-i küfür" ve "akvâl-i küfür", temel kriterleri açısından bellidir. Bu sebeple, veli olsun, olmasın bir Müslüman, mübah çizgide cereyan eden yanlış yorumlamalardan dolayı küfre girmez. Ancak, başta veliler olmak üzere hemen her Müslümanın, dinin usulü diyebileceğimiz meseleleri çok iyi bilmesi lazımdır. Yukarıda ifade ettiğimiz gibi, mucize nedir, keramet nedir ve onların izharının hükmü nedir, bunların bilinmesi çok önemlidir. Mesela, mucize: Nebinin eliyle Allah'ın gerçekleştirdiği dava-yı nübüweti isbata râci harikulade bir haldir ve Nebi bunu; Hakk'ın izniyle izharla mükelleftir. Keramete gelince, onun izharı ne vaciptir, ne sünnettir ne de müstahaptır. Hatta tam tersine, ihfası, yani gizlenmesi esastır. O bir ikram-ı İlâhidir. Öyleyse bu türlü şeylere mazhariyete takılmadan ve aldırış etmeden, Üstad'ın yaklaşımıyla "nefis cümleden edna, vazife cümleden âla demeli ve bunu bir ibtilâ bilmelidir. Aksi, halde birtakım yanlışlıkların içine düşülmesi her zaman mukadderdir.

Aynca bahsini ettiğimiz türden dine ait usullerin çok iyi bilinmesi, bizlere üstadlık yapmış İmam Gazali'den İmam Rabbani'ye varıncaya kadar, birçok rehber şahsiyeti daha iyi anlamamıza sebep olur. Onun için bırakın velileri, üç-beş insana birşeyler anlatan ve onlara müessir olan kişilerin bile, İslâm'ın temel prensip ve kaidelerini bilmeleri şarttır. Bunları bilmeyen insanlar, daha sonraları kendilerine gösterilen teveccühler karşısında bocalayabilir ve dengeyi koruyamayabilirler. Üstad da böyle bir endişeyi izhar etmiştir. Evet, bazen hüsn-ü teveccüh, usul-ü İslâmiyeyi bilmeyen insanların yoldan çıkmasına sebep olabilir.

Kalbi istikameti korumak çok zor o halde?

Evet, güzel bir noktaya temas ettiniz. İstikamette kalmak ile kalmamak arasında çok ince bir perde vardır. Onun için insan, Allah Rasulünün defaatle dediği gibi, "Ey kalbleri evirençeuiren AJlahım. Benim kafbimi din üzerinde sâbit kıl!" demeli ve Rabbisine dua dua yalvarmalıdır. Hatta bana göre bu dua, değil günde 3 defa, 50 defa okunsa yine de azdır. Çünkü hassaten günümüzde dalâlete giden yollar, mahlukatın soluklarının kat katı adedince. Evet bugün, kayma noktaları o kadar çok ki, bu ve benzeri dualarla Rabbine sığınmayan insanın istikamette kalabilmesi oldukça zordur.

Öte yandan hiç kimse kalkıp "ben aklım ve mantığımla doğru yolu bulmuş yürüyorum. Kaymam mümkün değildir" diyemez ve dememelidir de; zira Allah Rasulü o fetanet-i âzâmıyla doğru yolu bulabilmeye musait olmasına rağmen, yine sabah-akşam hep bu duayı okuyordu. İnsanlığın İftihar Tablosunun böyle davranmasını yadırgayıp, "acaba buna gerek var mı?" gibi düşünen insan, -bana göre- farkına varmadan kendini merede-i şeytanın zimmetine salmış demektir.

Hasılı, istikamet çok önemlidir. Bunun için de önce usul-ü İslâmiyeyi bilme ve onun ardından da sürekli Rabbimize yalvarma, yakarma şarttır.

İnsan, bahsini ettiğiniz duaya gerek yok, nasıl olsa kurtulurum düşüncesine neden girmiş olabilir?

Öncelikle şunu ifade edeyim ki; bir insanın kafasında ahirette kurtulma veya kurtulamama mülâhazası yer etmemişse, o insan boşlukta yaşıyor demektir. Dolayısıyla insanın bomboş olmaması, boşlukta yaşamaması güzel ama kendini garantiye almış görmesi de en azından bir küstahlıktır. Bakın Esved b. Yezid -ki Ebu Hanife gibi dâhilerin hocasıdır- bir gecede yüz rekat namaz kılar ve devamlı ağlar. Kendisine sorarlar; günahlarına mı ağlıyorsun? "Hayır" der Esved b. Yezid. "Dünyanın ötesinden korkuyorum." Halbuki bu zatı öldükten sonra birisi rüyasında görür ve ona sorar: Ne muamele gördün? " O, "peygamberlikle aramda, bir mesafe kaldı" der. Bir de Bediüzzaman Hazretlerinden bir misal arzedeyim: Üstad'a Zübeyr b. Avvam misali havarîlik yapmış olan, abid, sâcid, müttaki Zübeyr Abi, bir gün "Üstadım, akıbetimden çok korkuyorum" der. Üstad birden sert bir sesle ona "korkma, titre" cevabını verir. Evet âhiret çok pahalıdır ve onun için sadece bir korkma yetmez; titremeli ve gereğine göre hareket edilmelidir.

Bana göre, bırakın akıbetimizden emin olmayı, biz bu eracif içinde nasıl küfre girmiyoruz ve bunca kirlilikler karşısında kalbimizi, iman noktasında nasıl canlı tutabiliyoruz, esas ona şaşırmalı ve Allah'ın ihsan ettiği bu engin lutuflar karşısında iki büklüm olup, şükran secdesine kapanmalıyız...

Gaflet arıyorum diyen velilere ne diyeceğiz?

O, ehlullah arasında geçerli olan bir olgudur. Hayatını daimi mehafet, mehabet altında ve sürekli ciddiyet içinde geçiren insanlar, bazen nefes almak isterler. Yani bunlar, başlarını yastığa koydukları zaman, vicdanî muhasebesinin hasıl ettiği sarsıntı ile kalbi duracak, çatlayacak hale gelir; işte bunlar azıcık teneffüs etmek için faniyat u zâilata yönelirler. Yoksa bizler gibi her gün binbir türlü inhiraf ile yüz yüze ve zaten gaflet içinde hayatını sürdürenlerin, gaflet-i muvakkate-i sun’iyeye ihtiyaçları yoktur.

Kalbin Allah ile olan irtibatı irâdî midir, gayri irâdî midir? İkisi de söz konusu ise hangisi makbuldür?

Kalbin Allah ile hem iradî hem de gayr-i iradî irtibatı vardır ve tabiî ki iradî olanı daha makbuldür. Yalnız gayr-i iradî olarak yapılan irtibatlarda da yine Allah (c.c) mutlaka irtibatın gereğini yerine getirir ve onun sevabını verir. Mesela, siz "AIlah" deseniz, orda size "kulum" der. Siz Allah'ı sevseniz, O da sizi sever. "Razıvım Sen'den" deseniz, rızasına ulaştırır.

Fakat bütün bunların iradî olarak yapılması esastır. Mesela; bir yerde Allah'ı anlatacaksınız. Konuştuğunuz şeylerin onda dokuzu O'nu anlatıyor ama, onda biri kendinizi anlatıyor olabilir. Veya halk içinde Hakk'ın temsilciliğini kendi davranışlarınızla göstereceksiniz; davranışlarınızın onda dokuzu O'nu gösteriyor, onda biri ile kendinizi ön plâna çıkarıyor olabilirsiniz. İşte bunu hissettiğiniz anda, hemen kendinizi sorgulayarak, o onda birlik şeylerden dahi vazgeçmelisiniz. Bu insanın, O'na ait olmayan şeyleri söylememesi, bakmaması, düşünmemesi, yaşamaması vb. demektir. Fakat takdir edersiniz ki, bu o kadar kolay da değildir. Bunun hayata geçirilebilmesi sürekli irade ve cehd, sürekli azim ve gayret ister. Bir defa yapınca bitecek birşey de değildir bu. Değişen ve sürekli bir sel gibi akan hayatın bütün saniyelerinde ya da bütün bir ömür boyu yapılması gerekli olan bir mücadeledir. Hatta bu konuda zirvelere çıksanız, peygamberlerin hemen altındaki mertebelere erişseniz dahi, şayet o zirvenin gerektirdiği mücadeleleri vermezseniz, başaşağı, deı-in bir çukura düşmek ihtimali vardır.. evet, yukarılara doğru tırmandıkça mücadelenin daha da ağırlaşacağı muhakkaktır.

Öyleyse çok sık sözünü ettiğimiz "Halk içinde Hakk'ın temsilcisi olmak", çok zor.

Çok zor tabiri bunu karşılamaz. Daha ağır bir tabir bulmak zorundayız. Zira halk içinde Hakk'ın temsilcisi demek, peygamber mesleğine talip olma ve onu temsil etmek demektir. Onu yapabilmek için de peygamberâne aşk, şevk, gayret, azim cehd ve irade gerekir. İnsanın bunu yapabilmesi ise, öncelikle "iç irtibatı" diyebileceğimiz niyete, kararlılığa bağlıdır. Ardından bu iç irtibat, niyet ve kararlılığın fıtratla bütünleşmesi, insanın tabiatının bir yanı haline getiı-ilmesi gelir ki, siz buna tabiatın ibadetle bütünleşmesi de diyebilirsiniz. Üstad'ın sâika ve şâika dediği latifeler de bu görevleri yerine getiriyor olabilir. Evet, düşünme dediğimizde hep O'nun hissedilmesi altında düşünmeli, beyan O'nu mülâhaza ile preslenmiş olarak ağızdan çıkmalı, bakma dendiğinde gözler O'nun rızasına ayarlı şeylere bakmalı.. hasılı her şeyimizi O yönlendirmeli ve dahası, insan bütün bunları peynir-ekmek yeme kolaylığı içinde bir tabiî hadise gibi yerine getirmelidir. Dini duyguların, fıtratla bütünleşmesi ve insan tabiatının bir yanı haline gelmesi de bu olsa gerek.

Sonra halk içinde Hakkın temsilcisi olma, "kavs-ı uruc" dan sonra bir "kavs-ı nüzul"dür. Uıucu olmayan birisi için ise böyle birşey söz konusu değildir. Kavs-ı nüzul, urucun ötesinde ayrı bir derinliktir ve dava-yı nübüvvetin vârislerine hastır. Yani seyr-i sülûkünde belli mertebeleri katetmiş, cennet kapılarının kendisine aralandığına şahid olmuş, ölümün güler yüzünü görmüş, ondan "gel, gel" şeklinde davetiyeler almış ve gördüğü bunca iltifat karşısında iştiyakla oraya gitmek isterken, birden "lâ havle" deyip geriye dönmüş; geriye dönmüş zira burada Hak namına halkın arasında yapılacak daha çok iş var.. evet, gerçek temsilcilik işte böylesi insanlar için bahis mevzuudur. Bana göre, en azından bu kadarcığı olsun yaşamamış insanların halk içinde Haklc'ın temsilciliğini yapması, Hakla beraber olması düşünülemez. Ve yine bana göre Kur'ân'ın "kalilün min ibâdiveş şekür; şükreden kullarım ne kadar da azdır" (Sebe, 34/13). Yine "Sülletün mine'! euuelin ue kalilün mine'l ahirin; ilklerden bir grup arkadan gelenlerden ise daha az" (Vâkıa, 56/13-14) âyetleri bu hakikate işaret eder.

Son birşey daha ilave etmek istiyorum; bunlar ferdin kendi kendine düşüneceği şeyler. İnsanları böyle düşündürmek elimizden gelmez. Allah'dan hidayet ola! Dolayısıyla hiç kimseye "sen böyle değilsin", "sen gâfil ü nâdânsın" demek doğru değildir. Aksi halde zorlama olur kl, onunla bir yere varılamayacağı ve varılmadığı da meydandadır.

Halkın temsilciliğini cidden yapmayı isteyenler nelere dikkat etmeli, nasıl bir yöntem izlemelidirler?

Bana göre önce, insanın kendini keşf etmesi lazım. "Nefsini bilen, Rabbini bilir" beyanından hareketle, insan, nerede, hangi seviyede olduğunu bilmeli ki, bu çok önemlidir. Kimseyi aldatmanın bir mânâsı yok. Yorumlara, te'villere girmek kimseye birşey kazandırmaz. Her insan davranışları ile kendi tabiatının rengini aksettirir. Öyleyse, öncelikle onun keşfedilmesi gerekir. Mesela, Kur'ân "Hayır! Siz âcile'vi (peşin olanı) sever, âhire'yi bırakırsınız" (Kıyame, 75/20-21) buyurur. Evet, peşin olanı daha sonra verilecek olana tercih etme bizim insânî tabiatımızın icabıdır.

Bunu bilmeli sonra da bu tabiatı terbiye etme cihetine gitmeliyiz. Bu da, insanın nazarını fenadan bekaya çeviren mürşitlerin yaptıklarını yapmak demektir. Hakikat-i hale gelince, çoklarımız günde en az 2-3 saat konuşuruz. Acaba bu 2-3 saatlik gevezelik içinde dinin "ümmühat" dediği ana meselelere ait ne kadar zaman ayırırız? Şayet, futboldan, siyasetten konuştuğumuz kadar, ümmühât hakkında konuşmuyorsak, Hakk'ın temsilciliği makamını yakalamamız çok zordur. Bütün bunlar başta herkese zor gelebilir. Ne var ki her şey başta biraz da tekellüfle başlar. Öyleyse insan kendini biraz zorlamalı; gayretleri ciddi bir aşk ve şevke iktiran etmese bile, sözü evirip çevirip Allah'ı ve ümmühat dediğimiz meseleleri anlatmaya getirmelidir. Aksi halde insanın yollarda takılıp kalması kaçınılmazdır.

Bir üçüncü merhale olarak, nazarî bilgilerin ötesinde bütün bu anlatılanların bir "ilm-i sâni" olarak vicdanda duyulması, hissedilmesi gerekir ki, esas hedef de işte budur. Aslında velinin, zevken ve keşfen elde etmek istediği şey de budur. Ancak bu mertebeye yükselebilmenin yolu, önce de ifade ettiğimiz gibi, her yerde ve her fırsatta Allah'ı anlatmaktan, konuşmaktan, müzakere etmekten geçer. Öyleyse gelin, mukaddes bildiğimiz değerler üzerine yemin edelim; bizim her mecliste birinci meselemiz bu olduğuna.. şayet, dünyaya ait on dakika konuşursak Hakka ait yarım saat konuşacağımıza.. aksi halde..........." diyelim, birbirimize söz verelim.. ve İbrahim Hakkı'nın tavsiyeleri çizgisinde, gece-gündüz hep O'nunla olalım:

"Çün gündüz olursun nice ağyar ile gâfil

Koy gafleti dildârdan utan gecelerde

Dil beyt-i hüdadır, ânı pâk eyle sivâdan

Kasrına nüzul eyler Rahman gecelerde."


HZ. MESİH VE MİSYONU

Soru: yüklendiği misyon itibarıyla Hz. Mesih’i anlatır mısınız?

Hz. Mesih, olabildiğine maddeci bir topluma peygamber olarak gönderilmiştir. Böylesine maddeci bir topluluğun ıslahı adına Hz. Mesih, onların karşısına ruhçu bir düşünceyle çıkmış ve onların maddeci düşüncelerini ta'dil etmiştir.

Müşrikliği ve putperestliği, doğrudan doğruya din ünvanı ve din referansıyla diyanet blokajı üzerine oturtan toplumların, daha sonra o dinî telâkkiden sıyrılıp, yeni bir dinî düşünceye ulaşmaları oldukça zordur. İşte Hz. Mesih, meb'us bulunduğu toplumdan, maddeciliği tâdil ederek, metafiziğe kapı aralamış.. ve aynı zamanda vahy-i semavi ile, ifrat ve tefrite girmeden madde ve ruh arasında bir denge te'sis ederek bu zorluğu aşmıştır. Ne var ki, daha sonra gelen onun müntesipleri, bu dengeyi muhafaza edememiş.. bundan dolayı da zamanla bütün güçleriyle ruhçuluğa ve spiritüalizme yönelerek maddeyi bütün bütün inkâr etmişlerdir. Kuı'an-ı Kerimin de ifadesiyle (Hadid, 57/27) onlar, ruhbanlığı kendilerine farz kılarak, sözde bununla değerler üstü değerlere ulaşacaklarını zannetmişlerdir. Oysaki onlara böyle bir zorluk tahmil edilmemişti. Evet onlar, Allah'ın rızasını tahsil maksadıyla, dinin ruhunda olmayan şeyleri icat etmiş ve daha sonra da icat ettikleri bu şeylere yenik düşüp, onların ağırlığı altında dinin aslından uzaklaşmışlardı. Halbuki meşru dairedeki zevk ve lezzet, hem keyfe kâfi, hem de zarurî ve lüzumludur. İnsan için aile hayatı, çoluk çocuk, hayati bir ihtiyaçtır. Onların bir kısmı, bu mubaha karşı müstenkif kalmış ve farkına varamayarak kiliseleri o işin gayr-i meşru levsiyâtı ile kirletmişlerdir.

Hıristiyanlıkta, bu türlü daha birçok tağyir, tahrif ve yanlış anlamalar mevcuttur. Örneğin Yuhanna İncilinde, "Eğer yüzüne bir tokat vururlarsa, dön diğer yüzüne de bir tokat vursunlar" diye bir ifade vardır. Günümüzde bu mânâ ve ruh, belli ölçüde değerlendirilebilir. Bu bir nevi, "Dövene elsiz, sövene dilsiz" sözünün değişik bir versiyonudur. Ancak insanların zulümlere karşı teslimiyetçi bir şekilde davranmaları yanlışlığa açık bir durumdur. Zira, zulmedenler hiçbir zaman zulmetmeye doymazlar. Hristiyanlık, zuhur ettiği zaman itibarıyla, değişik baskılar altında kendini anlatma ve kendini ispat etme imkânını elde edememişti. Bu baskı ve zulümlere karşı onlara, "mukabele etmeme" fikri aşılanmış ve bu, daha sonra onlarda bir karakter haline gelmiştir. Bu düşüncenin uzantısı olarak onlar; harp etmemeyi, kendilerine ne yapılırsa yapılsın, karşı koymamayı ve dünya zevklerinden uzak kalarak ruhbanca bir hayat yaşamayı vs. bir disiplin olarak benimsemişlerdi. Ne var ki, bu disiplinlerin pratik hayattaki yansımalarına bakıldığında manzaranın hiç de aslına uygun ve iç açıcı olmadığı görülecektir. Çünkü onlar, bugün dünyanın değişik yerlerinde -esefle müşahede etmekteyiz- benimsedikleri bu prensiplere aykırı olarak, yer yer hayatın karşılarına çıkardığı ve insan fıtratının bir gereği olan ihtiyaçlarını gayr-i meşru yollardan giderme ve duygularını tatmin etme yollarına girmişler; uzantıları günümüze kadar gelen kanlı savaşlar yapmışlar ve birçok insanın haksız yere ölmesine sebep olmuşlardır.

Hz. İsa (a.s)'nın materyalist bir topluma uyguladığı ıslah hareketi, aynı zamanda kendisinden sonra gelecek olan ve müjdesini de bizzat kendisinin verdiği "İnsanlığın İftihar Tablosu"na giden yolları da açmıştır. Ancak, başta da ifade ettiğimiz gibi daha sonraki müntesipleri, Yahudi ifratına karşı tefrite düşerek, bütün bütün fiziği de maddeyi de inkâr etmişlerdi. Fetih sûresinin en sonunda yer alan uzunca âyet, bu mevzuya ışık tutmaktadır. Burada o âyetle alâkalı birkaç hakikati arzetmek istiyorum:

Âyet, "Muhammedun Rasulullah" diye başlamaktadır. Ayetin başındaki bu ifade ile Peygamber Efendimiz (s.a.s)'in risaleti vurgulanmış ve değişik yerlerde geniş olarak bu hakikat ifade edildiği için de, icmâlen geçilmiştir. Bu âyette, daha ziyade Kur'ân, Efendimiz (s.a.s)'in etrafındaki insanlara dikkat çekmekte ve değişik evsaf ve kategoriler halinde, birbirinden farklı maddeye ve mânâya bakan yanları ile onları nazara vermektedir. "Muhammedun Rasulullah", önemli ve hayâtî bir gerçektir. Bunun için Sâdî, Üstad'ın da Mektubat'ta ifade ettiği gibi, "Muhammedun Rasulullah demeden râh-ı selamet muhaldir" der. Necip Fazıl da bu hakikati ifade adına, Pascal'ı koştura koştura rıhtıma kadar getirir; ancak "Muhammedun Rasulullah" demediği için onun gemiyi kaçırdığını söyler. Evet, bu mânâda Efendimiz (s.a.s)'in rasat noktasına ulaşmayanın sahil-i selamete ulaşması mümkün değildir. Şimdi tekrar âyetin mevzumuzla alâkalı yönüne dönelim:

Peygamberle beraber maiyet-i nebevîye eren herkes, maiyet-i İlahîye'ye de ermiş demektir. Bir yönüyle âlem-i cismaniyet ve âlem-i halka ait Efendimiz'le maiyet, aynı zamanda âlem-i emre ait Cenâb-ı Hakk'la maiyetin bir izdüşümüdür. İşte ayet-i kerimede, "Vellezıne maahû" derken bahsettiğimiz bu beraberlik anlatılmaktadır; ayetin devamında ise, bu ufku yakalayan insanların özelliklerinden bahsedilmektedir.

Bu özelliklerden biri, onların "Eşiddâu ale'l-küffâr" olmalandır. Yani mahiyetlerindeki inanma istidadını körelten, bunca delail Allah'ın varlığını ilan ederken bütün bütün onları tekzip edip inkâra sapan ve İlâhî meş'aleyi söndürmeye çalışan insanlara karşı şedittirler. İkinci özellikleri ise, "Ruhamâu beynehüm"; kendi aralarında fevkalâde şefkatli ve merhametlidir. Bu özellikler, "Terâhum rükkean, sücceden, yebteğûne fadlen minallâhi ve rıdvânâ; "Sen, onları sürekli rükû ve secde halinde görürsün. Allah'ın lütuf ve rızasını ister dururlar." Demek ki onlar, ayaklarını koyduklan yere başlarını da koyarak bir halka haline gelmiş ve böylece Allah'a en yakın bulunma halini ihraz etmişler. Aynı zamanda onlar, her şeylerini Allah'ın fazlından bilirler. Zaten neticede onların istedikleri sadece ve sadece Allah rızasıdır. "Sîmâhum fî vücûhihim min eseras-sücûd; onların nişanlan yüzlerindeki secde izidir."

"Zâlike meselühum fi't-tevrât; işte bunlar, ümmet-i Muhammed'in Tevrat'taki vasıflarıdır." Tevrat, Hz. Musâya inen ve daha sonra tahrif edilerek büyük ölçüde hüdanın yerini hevanın, ruhun yerini maddenin aldığı bir kitaptır. Tevrat'ta ümmet-i Muhammed anlatılırken, manevî yönleri ve yanlarıyla ve metafizik cepheleriyle anlatılmaktadır. Diğer taraftan "ve meselühum fıl-incîl; Onların İncil'deki vasıflanna gelince: "Kezer'in; onlar tıpkı bir ekin gibidirleı-". Ekin, tohumla meydana gelir ve maddîdir. Tohum, bir cisimdir ve tıpkı yumurtadaki ukde-i hayatiye ve insandaki sperm gibi hayat programı yüklenmiş bir varlıktır. "Ehrace şat'ehû; topraktan ri.işeymini çıkanı-" ki, o da bir maddedir. "Şat" kelimesinde maddî yapının zuhunı gibi bir musıki de gizlidir. Burada her kelime, mükemmel sözcüğüyle ifade edilemeyecek ölçüde seçilmiş.. seçilmiş ve âdeta bir dantelanın atkıları halinde örgülenmiştir. "Festağlaza; gılzet kazanır, kalınlaşır, sertleşir." Burada da mesele hep madde etrafında dönmektedir. Zira mânânın, ruhun, metafiziğin kalınlaşması mümkün değildir. "Festevâ, o maddî yapı üzerinde kalkar, doğrııluı" demektir. "Alâ sûkihî", insanın sâkı, bacaklandır. Filiz ve ağacın sâkı ise sapıdır. "Yü cibıi z-zurrâa"; öyle ki, tohumu, toprağın bağnna atan insan bile, onu bu haliyle gördüğü zaman şaşkınlıktan kendisini alamaz. "Liyağîza bihimul-küffâr; kafirleri öfkelendirir." Bu ise, başkalarının gözünü doldurması , onların içine takdir, dehşet ve korku salması gibi hep maddeye müteallik şeylerdir.

Dikkat edildiği takdirde, İncil'de yer alan meseleler, fizikî açıdan, tamamen maddeci bir anlayışı aksettirmekte ve her şey mahsusata müteallik yanları ile nazara verilmektedir. Tevrat'ta zikredilen hakikatler ise, hiçbiri elle tutulur, gözle görülür ve pozitivistçe mülâhazalarla mahsusata taalluk eden şeylerden değildir. Bunların hepsi âdeta insanları âlem-i emir ve mücerret hakâik etrafında dolaştıran manevî şeylerdir. İşte bu incelik, Seyyidinâ Hz. Mesih'in konumunu anlama bakımından çok önemlidir. Hz. Mesih, Yahudi maddeciliğini tadil etme misyonunu yüklenmiştir. Böyle bir misyonla gelen insanın, bu misyonu gerçekleştirebilecek donanımla gelme zarureti vardır ki daha dünyaya teşrif buyuracağı zaman O, çok iyi bir yuvada neşet etmiştir. O'nu yetiştirme mevzuunda Hz. Meryem ölçüsünde başka bir kadın göstermek mümkün değildir. Kur'an, değişik ayetlerinde Hz. Meryem’in karakterini ifade eden kelimeleri yerli yerinde kullanarak onun hususiyetini vurgulamaktadır. Bu yüce kadın, iffetine o kadar düşkündür ki, meleğin karşısında bile müthiş bir ürperti yaşamıştır.

Hz. Meryem’in annesi, "Allahım bana bir çocuk verirsen onu mabede adavacağım"(At-i İmran, 3/35) diyerek bir adakta bulunmuş; ancak çocuk kız olarak doğunca, teessür içinde bu kutlu anne, "Ben erkek çocuk bekliyordum ki onu mabede adavayım" (Al-i İmran, 3/36) demiş, ne var ki, çocuk doğmadan önce mabede adandığı için mabedde bırakılmıştır. Seyyidetina Hz. Meryem, maneviyatla lebâleb bir şekilde İlâhî vâridatlan iliklerine kadar teneffüs edeceği böyle bir metafizik ortamda neşet etmiş ve daha sonra da, farklı bir misyon için gelen Hz. Mesih'e yine sebepler üstü bir şekilde hamile kalmıştır.

Hulâsa, Hz. Mesih, hayatı böylesine sebepler üstü ve harikuladelikler içinde cereyan eden bir anneden dünyaya gelmiş ve tamamen bir ruh insanı olarak Cenab-ı Hakk'ın himayesinde ve sıyanetinde büyümüştür. Zira O'nun karşısında, senelerden beri devam eden maddeciliği, tamamen bir din haline getiren ve yıkılması, yenilenmesi, değiştirilmesi çok zor olan bir toplum vardı ve O, hayatı boyunca böyle bir toplumla mücadele etmişti. Hz. Mesih, peygamberlik vazifesiyle gönderilirken bu insanları doyuracak bir donanımla techiz edilmiş ve onların putlaştırdıkları maddeyi; babasız dünyaya gelme, ölmüş insanı diriltme, hastaları iyileştirme, en onulmaz dertlere şifa dağıtma gibi pek çok mucizeler göstererek aslî hüviyetine kavuşturmuş.. ve materyalizme kilitlenmiş bir düşünceyi ta'dil ederek, ruhçu bir düşünceye yollar açmış, böylece İnsanlığın İftihar Tablosuna giden yollara köprüler kurmuştur.


KÂRUN

Soru: Kârun, Hz. Musa’nın ümmetinden olduğu halde, neden kafirler gibi helak edildi?

Kârun'un Hz. Musâ’nın kavminden olduğunu Kur'an anlatır. Ne var ki o, ayetin ifadesiyle, kendisine verilen hazinelerin anahtarlarını güçlü, kuvvetli bir topluluğun ancak taşıyabileceği o geniş imkânlarını çalım ve böbürlenme vesilesi yapmış ve ardından da helâk olmuştu. Dahası, kendisine yapılan ısrarlı telkinlere ve "şımarma, Allah şımarıklan sevmez" tembihlerine kulak asmamış; ve, "Bu servet, bana kendi bilgim sayesinde verilmiştir" diyerek Allah'a karşı nankörlük etmiştir. (Kasas 28/ 77,78)

Şimdi bu bilgiler ışığında, soruya cevap olabilecek birkaç hususu ard arda sıralamaya çalışalım;

1) Kârun öncelikle kafir değildi. Ancak işlediği öyle büyük günahlar vardı ki, bunlardan biri bile insanı küfre götürmeye yeterdi. Üstad'ın yaklaşımıyla, "Her bir günah içinden küfre giden bir yol vardır." İşte bu tür günahlar, Kârun'da bir değil, belki daha çok idi ki, cimrilik, kibir, zekat vermeme bunlardan sadece birkaçıydı.

2) "Derken Kârun, ihtişam ue debdebe ile kavminin karşısına çıktı. Dünya hayatını arzulayanlar, 'Keşke Kârun'a verilenin benzeri bize de verilseydi; doğrusu o çok şanslı dediler"' (Kasas, 28/79) ayetinin ifadelerine göre Kârun, hayatı itibarıyla büyük bir kibir, çalım, gösteriş ve debdebe içindeydi. Halbuki Allah Rasulü, kalbinde zerre kadar kibir bulunan insanın cennete giremeyeceğini bildirir. Yani kibir, insanın Müslüman olmasını engelleyen bir faktör olduğu gibi, önceden iman etmiş olanlar için de bir inhiraf vesilesidir.

3) Kârun’un kendisine yapılan onca ısrarlı tembih ve ikazlara rağmen, halinden, tavrından, düşüncesinden hiç mi hiç taviz vermemesi, onun sû-i akıbetini netice veren bir başka âmildir.

4) Mağrem-mağnem, yani ganimet-meşakkat münasebeti içinde, Kâıun Hz. Musa gibi "ulul-azm" bir peygambere ümmet olma, hatta onunla aynı zaman dilimini paylaşma şerefine nail olmuş bir insandı. Yani manevî açıdan ona bağlı ve müntesip olmanın yanında, cibilli karabet itibarıyla da Hz. Musa'ya yakın biriydi. Bir bakıma o, peygamberlik sarayının içinde bulunuyordu.. bulunuyordu ama, bu yakınlığı değerlendirememişti. Allah da (c.c), Kur'ân'da ifade buyurduğu gibi onun cezasını hem dünyada verdi hem de âhirette katmerli olarak verecek.

Kur'ân, bahsini ettiğimiz hakikati, Hz. Peygamber (s.a.s)'e zevce olma payesine ermiş annelerimize hatırlatır ve der ki "Ey Peygamber hanımları! Sizden kim açık bir hayasızlık yaparsa, onun azabı iki katına çıkarılır" (Ahzab, 33/30). Yine Mekke gibi kudsî bir mekandan insanları alıkoymaya, ibadet etmelerini engellemeye çalışanlara "Kim orada bövle bir zulüm ile haktan sapmak isterse, ona o acı azabı tattırırız" (Hac, 22/ 25) buyurarak, bu kabil mütecavizlerin acı akıbetlerini haber veı-ir.

İşte Kâı-un da, Hz. Musa gibi bir peygambere yakınlığın hakkını veremediğinden, böyle kötü bir akıbete maruz kalmıştır.. evet, "Kurbu s-sultan, âteş-i suzân buved."

5) Kârunun Hz. Musa ve dini karşısındaki genel tutumu eğer cezalandırılmasaydı, başkalarına kötü örnek olma ihtimali vardı. Yani ondan cesaret alan başkaları da, tıpkı Kârun gibi Hz. Musâ’nın başına bela olabilirlerdi. Kârunun akıbeti o karakterdeki insanların akıllarını başlanna getirdi ve onun gibi olma temennisinden vazgeçtiler. Nitekim Kuı'ân bunu çok açık bir şekilde anlatır: "Daha dün onun yerinde olmak isteyenler: Demek ki Allah, rızkı, kullarından dilediğine bol bol veriyor, dilediğine de az. Şayet A1(ah bize lütufta bulunmuş olmasaydı, bizi de yerin dibine geçirirdi. Vay! Demek ki, inkârcılar iflah olmazmış! demeye başladılar." (Kasas, 28/82)

6) Kârun'un, büyük bir servet sahibi olmasını ve onun toplumda böyle bir servetle sebebiyet verdiği şeyleri basite irca etmemek gerekir. Bugün bazı modern iktisatçılar "Yeryüzünde kapitalizmin fikir babası ve ilk kapitalist, Kârun'dur" derler. Zira Kârun, stok etmiş olduğu bu "kenz" ile, böyle bir gelişimin en azından hazırlayıcısı olmuş, iktisadî açıdan toplumdaki sınıflar arası köprüleri yıkıvermişti. İhtimal "Altın ve gümüşü yığıp da onları Allah yolunda harcamayanlar yok mu, işte onlara elem verici bir azabı müjdele!" (Tevbe, 9/34) âyetinde ifade edilen, maldaki Allah hakkının verilmeyişi, bilhassa günümüzde kapitalist toplumlarda olduğu gibi, daha belirgin hale geldi. Bu ise bir toplumdaki hem iktisadî, hem de sosyal dengelerin alt-üst olması demekti. İşte Kârun, yaptığı bu "kenz" ile böyle bir oluşuma öncülük ettigi için yerin dibine batırılma gibi ancak kafirlere verilecek bir ceza ile cezalandırılmıştı.

7) Tirmizi, naklettiği bir hadis-i şerif ile bu meselenin farklı bir buuduna daha işaret eder: Allah Rasulü hadis-i şerifte "Cömert Allah'a yakın, insanlara yakın, cennete yakın, cehennemden uzaktır. Cimri ise Allah'tan uzak, insanlardan uzak, cennetten uzak, cehenneme yakındır" buyurur. Demek ki cömertlik veya cimrilik yolların ayrımında tam kavşak noktada bulunuyor. Kârun bu kavşakta cehenneme giden yolu seçmişti.

Tarihî tekerrürler açısından meseleye bakacak olursak; bu iş Kârun'la başlamamış ve Kârun la da bitmemiştir. Mühim olan insanın kulluk şuuru ile yaşayabilmesidir. Zenginlik, makam, şöhret, ilim vb. şeyler Muhammedî yoldan çıkan insanların -Kâbe'de dahi olsa- gayyâlara gitmesine vesiledir. Akıbet çok önemlidir.. evet hüsn-ü hâtime, ahirete inanan insan için vazgeçilmez bir esastır. Öyleyse "Bizde var olan her şey, O'ndandır" deyip, tevhid ufkunu yakalamalı, sonra o ufkun gereklerini taviz vermeden yerine getirerek, sürekli hüsn-ü hâtimeye -inşaallah- ulaşma çabası içinde bulunmalıyız.


ALLAH (cc)

Soru: Rabbimizi anlama ve anlatma mevzuundan malumat verir misiniz?

Cenâb-ı Hakk'ın bilinmesi yaratılışımızın hedefi ve fıtratımızın da gayesidir. Her şeyden önce O'nun yolunda olmak, ancak O'nun tam bilinmesiyle devamlılık kazanır. Onun için öncelikle feı-t plânında gönüllerimizin onarılması, donatılması ve itminana ermemiz hatta zevk-i ruhânî ile kanatlanmamız, sonra da cemaat halinde, o cemaatin hücreleri sayılan aileler plânında huzura kavuşmamız bu yolla mümkün olabilecektir. Bu sayededir ki insan, kendisi için mukadder olan ufka ulaşabilir. Ancak, bütün bunlar, O'nu azametiyle kavramaya, O'ndan gelen sinyallere devamlı açık bulunmaya, O'nun bu mevzudaki ihtarlarına kulak vermeye bağlıdır. O (c.c), kendi beyan-ı sübhânisiyle anlattığı gibi "külle yeumin hüue fî şe'n; her an O kemmiyetsiz, keyfivetsiz ayrı bir hâl ue avrı bir şe'ndedir."Yani O, her an yaratmakta, her an, yarattığı şeyleri en mükemmele irca etmekte, onlara yeni yeni suretler, keyfiyetler giydirmekte.. ve tabü her an kendisini değişik dillerle mahlukatına anlatmaktadır. O, bir kere anlatmış da sonra kitabı kapatmış, "bildiğinizle amel ediri' dememiştir. İnsan, zamanın ve mekanın hangi parçasında bulunursa bulunsun, istediği takdirde, bu kudsî dersten bir kısım paragraflar, cümleler, kelimeler duyabilir, anlayabilir. Bu sayede hayatının gayesi, fıtratının neticesi olan bu yüce hakikati, bir kere daha idrak eder, onunla dolar, itminana erer, kalbî huzura kavuşur, zevk-i ruhanî ile kucaklaşır ve daha dünyadan göçmeden cennetin bir çekirdeğini içinde inkişaf ettirerek daha dünyada iken cennet hayatını -Allah'ın izniyle- yaşayabilir.

Aslında, Zât-ı Uluhiyyet hakkında verilecek her malumat, bilhassa mübtedî insanlar için, onlann elinden tutup ve önlerindeki maniaları bertaraf ederek, onları âdeta güneşle yüz yüze getirme ameliyesi ve gayreti demektir. Güneş, bizim kendisini göstermemizden çok çok muallâ ve mübecceldir. Hemen herkes, gözünü açtığı ve nazarını ona tevcih edebildiği ölçüde onu görebilir ve ondan istifade edebilir. Ancak bazı kimselerin gözleri küsûfa tutulduğundan onların rehbere ihtiyaçları vardır.. ve ellerinden tutulup, güneşi görebilecekleri bir ufka götürülmeleri gerekmektedir. İşte bunun içindir ki bizler çok defa deliller âleminde dolaşırız.. dolaşır ve etrafımızdan Allah'ın varlığına şahitler ararız. Aslında bu da Kuı'anî bir yoldur. Allah, yüce kelâmında, yer yer eşyâ ve hadiseleri ele almış, onun sinesinde kendisine giden yolları bizlere göstermiştir. Yüzlerce yerde, Kur'ân elindeki asasını yere vumıuş, oradan su fışkırtmış ve bu "âb-ı hayati' çıraklarına, çömezlerine içirmiş ve "unutmayın O'nu' ihtarında bulunmuştur. Dahası hedefe varılacak yolun en kestirmesini göstermiş ve herkesin "marifetullah" balını ve peteğini kolaylıkla elde edebilmesi için âdeta bir reflektör vazifesi gömıüştür. Aslında bir çiçeğin gamzesinden, bir rüşeyme uzanan yolda Cenâb-ı Hakk'a giden yolu hemen her zaman bulmak mümkündür. İşte, günümüzün irşat erleri de, insanları, güneşi rahat görebilsinler diye delâil ve şevâhid ufkuna götürüyor, hem kendileri hem de başkaları görsün, bilsin diye avaz avaz O'nu (c.c) ilan ediyor, O'nu haykırıyor ve "Biz bu yollarda senin şahidleriniz" diyorlar...

Evet, öteden beri gözleri küsûf tutmuş, bakışlan maddeye takılıp kalmış olan bazı kimseler, göremedikleri şeyleri inkâr edegelmişlerdir. Halbuki "her şeyi maddede arayanlann akıllan gözlerine inmiştir. Göz ise mânâya karşı kördür." Bunu şu şekilde de ifade edebiliriz; her şeyin bir arama yolu vardır. Bizler, maddeyi, duygularımızdan akseden düşüncelerimizle, vicdanlarımızla değerlendirebiliriz; ama madde ötesi şeyler ve metafizik hadiseler, daha başka şeylerle değerlendirilmelidir. Binaenaleyh maddeyi ararken kullandığımız usul ve metodlarla mânâyı anlamak istersek, araştırma adına dökülür, yollarda kalırız. Hatta, delillerle Allah'ı (c.c) anlatırken, maddeyi kendi karakteristiği, kendi hususiyetleri içinde ele alırsak maddeye saplânır kalır, metafizik hadiselere onca ehemmiyet vermemize rağmen, bir çeşit maddeci veya natüralist oluruz. Bu yüzden, önce her şeyin usulünce araştırılması çok önemlidir.

Şimdi, zannediyorum göremediklerini inkâr edenlerin, o delilsiz iddiaları kendiliğinden çürümüştür. Evet onlar, mânâyı, hep maddeci usullerle arıyorlar.. arıyorlar sonra da dökülüp yollarda kalıyorlar. Halbuki bizler, cazibe kanununu göremiyoruz ama kabul ediyoruz. Mıknatıs hakkında mahdut bilgimize rağmen, âsânnı tespit edebiliyor ve onu da kabulleniyoruz.

İnsanoğlunun eliyle tutabileceği, gözüyle görebileceği, kulağıyla duyabileceği şeyler gayet mahduttur. Röntgen ışınlarını göremediğimiz gibi, karıncanın ayak seslerini de duyamıyoruz. Aslında her var olanı görüp her sesi de duysaydık, bu hayat bizim için yaşanmaz hale gelirdi. Mahdut görüş ve duyuşlarımız da, Rabbimizin bize olan lütuflarının ayrı bir derinliği olsa gerek.

Öyleyse bizler, her şeyi kendi yolunda araştıracak, delillere başvuracak ve her objeyi kendi laboratuvarında denemeye tâbi tutacağız ki, Allah marifetine -inşaallah- ulaşabilelim.

Ne var ki -insanlığın talihsizliği- beşer, kadimden bu yana hep aynı vartalarla Allah'tan uzaklaşmış ve küfür bataklığında boşu boşuna çırpınıp durmuştur.

Evet, bir kere daha hatırlatalım ki, neyin, nereden, nasıl alınacağı bilinemediğinden dolayı hep yanılmalar olmuş ve ardı ardına inhiraflar meydana gelmiştir. Biz buna bakış zaviyesinin bozukluğu da diyebiliriz. Evet ilk başta bir sapmanın meydana gelmesi, bunu zulmün, haddi aşmanın takip etmesi ve kendini bilememe gibi hallerin eklenmesiyle hep hak ve hakikat körü körüne inkâr edilegelmiştir. Yani, ta baştan bir yanlış yola girilmiştir ki, yanlış yolun encamı da elbette yanlış olacaktır.

Kur'ân "Allah bizimle konuşmalı değil miydi?" (Bakara, 2/118) diyenleri anlatır ki, bunlar bakış açıları yanlış insanlardır.. girdikleri yol da, ulaştıkları netice de yanlıştır. Biz buradan şunu anlıyoruz; inhiraf sadece bize ve bizim dönemimize has değil; o bugünün ateist ve inkârcıları gibi dünün kafirlerini de benzer şekilde aldatmıştır ki, bu da "küfür tarihî tekerrürleri" demektir. Hz. Salih, Hz. Lut, Hz. Nuh, Hz. Musa, Hz. İsa ve Hz. Muhammed (aleyhimüs'salatü vesselam) hep benzer şeyleri söylemiş. Ve tarihî tekerrür açısından aynı cevapları almış, aynı akıbetleri paylaşmışlardır. Evet, Rabb'i tanımaya gidilen yolda, bakış açısının da çok iyi seçilmesi şarttır. Firavun, Allah'ı ararken yüksek kuleler yapıp, çıkıp o kulelerin başından Allah'ı bulmaya çalışırken hata ediyor, kendini bir olmazlar "fasit daire"sine salıyordu. Gökyüzüne ok atarak onu vurmaya çalışan Nemrud da aynı varta ile kendi iflasını ilan ediyordu.

Evet O, zâhiren nazarlardan saklıdır ama, her şeyden daha ayandır. O (c.c), yarattığı şeylerin diliyle, rengiyle, şekliyle, haliyle, tavrıyla her zaman kendini bize okutturur.. okutturur ama şiddet-i zuhurundan gizlidir. Aslında her şeyde, O'na ait değişik cilveleri görmek mümkündür. Ancak, öyle bir Hâlık'tır ki, sadece bizim görebileceğimiz şekilde, bizim temas edebileceğimiz şekilde cisim olmadan, herhangi bir yer tutmadan da münezzeh ve müberradır. O, bütün sistemleri, kâinatları elinde tutar, onlara hükmeder ve aynı anda bizim soluklarımıza, teneffüsümüze de nigehbandır.

Binaenaleyh, zerreden sistemlere kadar her şeye hükmü geçen bir Zât'ın -haşa- bir balon gibi yerden müşahedesi mümkün değildir ve böyle bir davranış, yanlış bir bakış açısı ve niyet bozukluğunun göstergesidir. Gagarin, küre-i arzın etrafında tur atıp geriye döndüğü zaman, "Allah'a rastlamadım" sözüyle 20. asırda, firavunca bir düşünceyi ifade etmişti. Allah'ın, küre-i arzın etrafında bir peyk olduğunu kim söylemişti ki, böyle gülünç bir yaklaşımda bulunuluyordu..!

Kendini kibre kaptırmış olanların da Allah'a ve Peygambere inanmaları çok zordur. Mekke kâfirleri, kibir ve gururlarından, Mekke'de Velid b. Muğire'yi, Taif'te de Urve b. Mesud'u kastederek, "Bu Kur'an, Mekke'de veya Taif'teki iki şerefli insandan birine inmeli değil miydi?" diyorlardı. Efendimiz (s.a.s), maddî açıdan fakir birisiydi. Ebu Talib'in himayesinde yetişmişti. Dolayısıyla O'nu, o günkü toplum telâkkisine takılarak kabullenemiyor ve hazmedemiyorlardı. Evet, onların kibirleri de inanmalarına mani oluyordu. Zaten kibir, bir cehennem zakkumu gibidir; her gafil gönülde neşv ü nemâ bulup gelişebilir. Öyleyse insan inanmayı düşünüyorsa kibirden de sıyrılmalıdır. Hatta Cenab-ı Hakk'ın lütfuyla hidayete ermiş kibirli bir insan, şayet kibrini terkedemezse, kat'iyen yükselemez, iki adım öteye gidemez, hakikat ona inkişaf etmez, o imanda derinleşemez, zevk-i ruhaniyi idrak edemez; hatta hadisin ifadesiyle "kalbinde zerre miktar kibir varsa, cennete giremez."

Rabb'i tam bilip tanımada, insanların zulümden de sıyrılmaları lazımdır. Kur’ân da: "AI/ah zalim kavimleri hidayet etmez" (Saff, 61/7) buyurulur. Haddini aşma, zulmün değişik bir şeklidir. Haddini aşan İsrailoğulları "Allah'ı bize açıktan göstersene" (Nisa, 4/153) derken zulmediyorlardı. Efendimiz (s.a.s), kâfir cemaat tarafından bazı şeylere zorlanıyordu ve sürekli zulme maruz kalıyordu. Evet zulüm de diğer unsurlar gibi insanı, küfre perçinleyen bir marazdır.

Bu olumsuz sıfatlara karşılık bir de, insanı imânâ götüren, onu arş-ı kemalata ulaştıran ilim, akıl, tevazu gibi vasıflar vardır.

Kur'ân birçok ayetinde âyât-ı tekviniyyeden bahseder. Nazarları göklerdeki âhenge, o âhengin, yerdeki nizamla uyumlu bütünleşmesine ve insanın bu âhenkler kuşağındaki zuhuruna çevirir. İnsan-varlık ve kâinat üzerinde düşündürür; sonra da: "İşte bunlarda ilim erbabı için ibretler, dersler vardır" (Al-i İmran, 3/190) der. Kerrat ile kainat kitabının müşahede edilmesini ister. Böyle bir yaklaşım ise ancak ilimle mümkündür. Öyle ise ilim, cehalet ve inhirafa karşı, insanı imânâ götürücü yolların başında gelir.

Bir diğer yol da insanın aklını kullanmasıdır. Üstadın yaklaşımıyla "Allah kelâmı, kainat mescid-i kebirinde, kainatı okuyor." İnsan, okunan o kitaba, aklıyla bakmalı ve tefekkür etmelidir. Mesela: "Semâvât ve arzın yaratılmasında, gece ile gündüzün birbiri ardınca gelip gidişinde akıl sahipleri için ayetler vardır" (Al-i İmran, 3/190) buyuruyor Kur’ân. Öyleyse insanların yaratılmasından, ayrı ayrı dilleri kullanmalarına, yüz çizgilerinin farklılığından, seslerine her şey muhakeme edilmeli, akıl süzgecinden geçirilmeli ve bir neticeye varılmalıdır. Evet, bütün bunlar tesadüflerle pek de tekevvün edecek şeyler gibi değil. Bilakis, ancak irade ile, meşietle olabilecek şeylerdir.. evet, işte bu mülâhazalar insana, Allah'a ulaşma yollannı açar ve onu marifet semalarında gezdirir.

İnsanın düşünmesi, mevcut ve halihazırdaki vak'alan çok iyi değerlendirmesi, iman adına atılmış çok önemli ayrı bir adımdır. Şöyleki, her zaman vak'alar çok iyi rapor edilmeli, sebepler ve neticeler arasındaki münasebetler araştırılmalı ve bu kabil ameliyelerle sürekli yeni komprimelere ulaşılmalıdır. Ulaşılmalıdır ki imanın va'dettikleri çok iyi bilinsin, iman koridoru hızla geçilsin ve varılması istenilen ufka varılsın.

Bir üçüncü yol, kibrin kalbten çıkarılıp atılması, başka bir ifadeyle tevazudur. Kendini beğenmiş insanların inanmaları çok zordur.. ve bu hüküm Kur'ân’a aittir. "Yeryüzünde haksız yere böbürlenenleri, âyetlerimden uzaklaştıracağım."(A'raf, 7/146)

Yani bunlar kitabımıza bakmak istedikleri zaman, o kitabı kapatacağız. Bir yerde semayı ve zemini müşahede ettikleri zaman, biz kainat kitabının ifade ettiği mânâları onlara duyurmayacağız. O, arz u semâya hep başka bir mahlûk gibi bakacak, doğruluğa götürücü yolu bulsa bile kat'iyen bu yolda mesafe alamayacaktır. Çiçeklerdeki nağamatı, suların akışındaki hemhemeyi ve demdemeyi duyamayacak, tatlı korolardaki duygulara, ilhamlara.. ulaşamayacaklardır.

Evet, kendi içinde mağlup düşmüş ruhların, kainat baştan sona delil olsa da hatta Nebiler gelse ve gürül gürül konuşsalar da onlar yine inanmayacaklardır. Bilakis taşkınlık ve inkâr yolunu, Allah'ı tanımama yolunu bulduklarında, bu sarp yola revan olacak, "yol budur" deyip kendilerini boşluğa salacaklardır. Zaten ayetin devamında da öyle buyurulmuyor mu? "Onlar bütün mucizeleri görseler de iman etmezler. Doğru yolu görseler de onu yol edinmezler. Şayet azgınlık yolunu görürlerse, hemen ona saparlar. Bu durum, onların ayetlerimizi yalanlamalarından ve gafil olmalarından ileri gelmektedir." (A'raf, 7/146)

Hidayete götüren yollara karşı zulüm, büyük bir mania teşkil eder.. evet hidayet kapıları böylesi zalim insanlara hep kapalıdır. Kur’ân "Allah, kezzap ue inkârcı kimselere hidayet etmez" (Zümer, 39/3) buyuruyor. Aslında Allah (c.c) böylesi insanları asla sevmez. Haddini aşmış, mütecaviz, saygısız, terbiyesiz olanlara karşı o, kapıları sürmelemiş ve onların kalblerini mühürlemiştir. Bu demektir ki, onların içlerine, iman ve irfan adına hiçbir şey girmeyecektir. İman ve irfan sahipleri bu tablo karşısında içlerine akıp akıp gelen ışık hüzmelerini müşahede edecekler ama, ötekiler aynı tablodan hiçbir şey anlamayacaklardır.

Tıpkı zulüm gibi, gaflet de, insanın, inanmaya giden yolunu kesen bir devdir. İnsan bunu aşmadıkça iman ufkuna ulaşamaz. "İnsanların hesaba çekilecekleri gün yaklaştı. HaJ böyle iken onlar gaflet içinde ve yüz çeviriyorlar." (Enbiya, 21/1) diyen Kur'ân-ı Kerim, sık sık bu canavara karşı bizi uyarır. Evet insan, gaflet içinde ellerini kaldırıp dua ediyorsa, kabul olunmasını Allah bilir, ihtimal böyle bir dua, döner o insanın yüzüne çarpılır. İşin doğrusu, ne dediğini bilmeyen, dediğinin şuurunda olmayan kimselerin duasına cevab-ı savab verilmez. Öyleyse duaların en mühimi, insanın bizzat gafletten kurtulup hidayet için yaptığı duadır. Aksi halde kırık plakta iğnenin hep aynı sesi çıkarması gibi, gaflet içinde bulunan insan da, çok iş yapabilir, çok söz söyleyebilir; ama kat'iyen mesafe alamaz.

Meseleye bu zaviyeden bakıldığında, zahiren ve madde plânında zirveleri tutan pek çok kimsenin niçin hidayete eremediği kendi kendine anlaşılır.

Belli bir noktaya ulaşmış, belli bir makama gelmiş ama aramayı bilememiş; bilip hak yola revan olamamış, olamamış da kalbine mühür vurulmuş ki böylelerinin hidayete ermeleri imkansız olmasa da çok zordur. Bunların, hidayete ermeleri ancak kitle ruh haleti içinde olabilir. Evet İslâm seylapları, birgün her şeyi önüne katıp sürükler ve bu müthiş akış ve vakum karşısında herkes imânâ koşarsa, işte o zaman bu tipler Müslüman olabilirler. Devr-i Risalet Penahide sonuna kadar direnen Ebu Süfyan, Safvan b. Umeyye, Akra b. Hâbis ve hatta Hz. Ebu Bekir'in babası Ebu Kuhâfe bu şekilde İslâm'la şereflenmişlerdi.

Buraya kadar anlatılanlar ana hatlarıyla Allah'a varmadaki âdâb ve erkana ait hususlardı. Şimdi Allah'ın varlığının canlı misallerinden bir ikisini arzetmek istiyorum ki, bunların birincisi hudûs nazariyesidir.

Hudûs, eşyanın sonradan var edilmesi demektir. "Eşya kadimdir" diyenler Allah (c.c)'a verilmesi gerekli olan ezeliyeti, eşyaya veriyorlar. Ezeliyet ise zamanda sonsuzluğun adıdır.. ve ebediyetle iç içedir.. onda zaman yoktur. Şayet yeryüzündeki bütün kumlar, çakıl taşları sıfır olsa ve bunların sol taraflarına en büyük bir rakam gelse, bu müthiş sayı, ezeliyetin yanında hiçbir şey ifade etmez. Ayrıca eşyaya ezeliyet damgasını vuranlar, her şeyi kadim görmenin yanında diyorlar ki, bir gün kainat sönecek, her şey bir humûdet içine girecek. Halbuki termodinamik kanunu, onların bu hükmünü tekzib ettiği gibi, hareket kanunu da onları yalanlamaktadır. Termodinamik kanununa göre bir gün, kainattaki hareket müsavi hale gelecek. Bir maddenin sıcaklığı, diğerinden fazla olmayacak ve bu umumi bir ölüme sebebiyet verecek ki, varlıkta pozitif-negatif diye bir şey kalmayacak.. ve kâinat işlemeyen bir saate dönecek. Eğer kâinat sonunda yok olacaksa, demek ki, onun ezeli olması mümkün değildir. Evet her şeyin bir mebdei, her mebdein de bir mübdü vardır. Allah (c.c), her mebdein Mübdü'dir.

Hareket kanununa göre eşyada asıl olan atâlettir. Halbuki biz görüyoruz ki, her şeyde bir hareket var. Atom çekirdeğinin etrafında dönen elektronlardan korkunç büyüklükteki sistemlere kadar müthiş bir hareket, ürperten bir tahavvülat müşahede edilmektedir. Hareket için bir zaman ve bir mekana ihtiyaç vardır. İşte bu ihtiyaçları karşılayan, her şeye gücü yeten de Zat-ı Ecell-i A'la yani Allah'tır. Evet hareket edeni durduran, duranı da hareket ettiren yine O'dur.

Evet, sistemlerden zerrelere kadar her şey Allah'a verilmedikçe hiçbir problem izah edilemez. Eşya, sonradan meydana gelmiştir, hâdistir. Her hâdisin bir muhdisi vardır. O da ezelî ve ebedî Allah (c.c)'tır.. ve O, bütün göklerin ve yerin yaratıcısıdır.

Allah varlığının sabah aydınlığı gibi olan münasebetlerinden bir ikincisi de her şeyin çehresinde bir meşiet ve iradenin müşahede edilmesidir.

İnsanların ağzından çıkan, dinsizliği işmam eden ve ehl-i imanın da bilmeden kullandıkları, eşyanın ortaya çıkışıyla alâkalı -Üstad'ın tabiriyle- 3 kelime vardır ki; eşya ya kendi kendine meydana gelmiştir (abiyogenes) ya onu sebepler icat etmiştir veya her şeyi tabiat yapmaktadır. Aslında bu üç dehşetli kelime, doksan muhâlâtı içine alır. Biz, bu üç kelimenin tersine olarak diyoruz ki, her şey irade ve meşiet sahibi bir zat tarafından, onun program, plân ve hesabına göre vaziyet almış ve yaratılmışlardır ki o da mutlak kudret sahibi olan Allah (c.c)'tır.

Yukarıda zikredilen üç kelimeyi kullanan, bunlara veya bunlardan birine inanan ve bu şekilde kendini teselli edenler, esasen kendilerine karşı tenakuz içerisindedirler. Eşyâyı tesadüflerle yoıumlayanlar, amipe tesadüflerle oldu diyorlar. Halbuki bu hücre, o büyülü yapısıyla ve devlet gibi işleyişiyle bir harikadır. Evet "Hücrenin yapısına şaşakaldık" diyen Engels, kendisiyle tenakuz içindedir. Hücreye tesadüf diyen, güneşe de tesadüf diyor. Şuursuz atom parçacıklarının biraraya gelerek güneş olmalarına, ısı ve ışık kaynağı haline gelmesine "evet" diyenler tenakuzun katmerlisini yüklenmişlerdir. Bütün bunlar, "kendi kendine oldu' diyenler, kendi kendileriyle müzaaf çelişki içerisindedirler.

Düşünün ki, biri, size bir şiir söylese, meselâ Hüseyin Efendi'nin;

"Derd-i hicrana tabibim bir devâ bilmez misin?

Göz ucuyla bir nigâh-ı aşina bilmez misin?

Hep cefa dersin talim etti üstad sana!

Ey cefa-cû nidüyüm semt-i vefa bilmez misin"

güzel güftesini ele alalım. İster güftesi, ister bestesi kendi kendine, sebepler dairesinde oldu diyenler, "bu şiir, harflerin yuvarlana yuvarlana bir araya gelmesiyle olmuştur.. bestesi, ağaçların nağmelerinden bulunmuş ona göre tespit edilmiştir" demek gibi bir garabet içindedirler.

Halbuki, daha sırrını tam olarak çözemediğimiz göz, bundan daha basit değildir. İnsanın kalbi, beyni hâla tam keşfedilememiş birer muammâ gibidirler. Evet, insanın bir muhteşem abide halinde yaratılışını tabiata vermek, kendi kendine oluyor demek veya sebeplere bağlamak, kâinattaki âhenk ve nizamı görememe değil de ya nedir?..

Atmosferdeki oksijen nisbeti, dünyamızın dönmesi ve dönerken de bir meyille dönmesi, güneşin bize olan uzaklığı.. ve daha neler neler.. hepsi o muhteşem Hâlık'ın, o tesbihe, takdise şâyeste Allah'ın icraatı, O'nun sanatı, O'nun meşieti, O'nun yaratması değil midir?

Hayat da, başlı başına bir muamma ve Cenab-ı Allah'ın varlığının delillerinden bir diğeridir.. evet, hayat, öyle bir muammadır ki, onu da kuru maddiyecilikle izah etmek mümkün değildir. Hayat, bilhassa 3 nokta itibarıyla apaçık Allah'ın varlığına delâlet eder. Birincisi; hilkatin mebdei yani hayatın başlangıcı itibarıyla. Evet, Allah (c.c) Hayy'dır. Hayat kaynağı ve hayatı veren, verdiği gibi de alacak olan O'dur. O, "Yuhyî ve Yumît"tir.. ve aynı zamanda Kayyûm dur. Yani verdiği hayatı âhenk içinde devam ettiren ve her an her şeyi görüp gözeten O'dur. Biz bir organizmanın hayatı gittikten sonra bütün teknik imkanlarımızla seferber olsak bile, onu yeniden hayata döndüremeyiz. Öyle olsaydı herkes, kendi yakını vefat ettiğinde, onu tekrar hayata döndürürdü. Halbuki, etrafımızda devamlı ölümler cereyan ediyor. Ve biz bu geliş-gidişin muamması karşısında, olup bitenleri sadece şaşkın şaşkın seyrediyoruz. Allah (c.c), hayatı, varlığına bir ayna yapmış, kendini bir kere de onda göstermektedir. Zira hayatın mülk ve melekût yönleri, doğrudan doğruya Cenâb-ı Allah'a bakmaktadır. Onun için ewelâ, kainatın hilkatı mevzuu, hilkatin nizam, rahmet ve adalet buudu, yeryüzünde hayatın zuhuru sebeplerle izah edilememiştir. Evet, bunları sebepler dairesi içinde izah etmek imkansızdır. Gerçi sebepler vardır ve Allah (c.c) icraatını ona göre yapmaktadır; ancak ilk hilkat, mucizedir.

Bu mevzuda ikinci nokta; tenevvuâttır. Ayrı ayrı varlıkların meydana gelmesi diye ifade edebileceğimiz tenevvûat, hayat muammasının ikinci buudu, Allah'ın varlığının önemli bir delilidir. Allah (c.c), dilediğini dilediği gibi yaratır. O, mahlûkatı farklı farklı yaratmış ve nevilere ayırmıştır. İnsanlar bile ayrı ayrıdır. “Ey insanlar! Doğrusu biz sizi bir erkekle bir dişiden yarattık. Ve birbirinizle tanışmanız için sizi kavimlere ve kabilelere ayırdık" (Hucurat, 49/13) âyeti bunu açık olarak ifade eder.

Bu meselenin bir diğer yönü de ahlâk mevzuudur. Psikolojinin ve pedagojinin ilgi alanı olan bu mesele, insanın faziletiyle alâkalıdır. İnsan, benliğinin sırlarını kavrayarak ubudiyyet şuuruyla kanatlanabiliyor ve cismaniyetinden uzaklaşabiliyor. İnsanlar içinde şehevî duygu ve düşüncelerini arkada bırakabilen öyle rabbâniler var ki melekleri bile geride bırakabiliyorlar.

Evet, hiçbir kabiliyet ve istidadı olmayan cansız ve câmid maddede ahlâkın bu ölçüde bulunması dahi başlı başına bir harikadır ki, o da yine Allah'ın varlığına bakar. Demek ki, etten kemikten ibaret olan insan, bu ölçüdeki ahlâkıyla da yine Rabbinin varlığının delillerinden oluyor. Ahlak mefhumu, insana has bir keyfiyettir. .Bunu taşta toprakta bulamayacağımız gibi, etrafımızdaki diğer canlılarda bulabilmemiz de mümkün değildir.

İşte, yukarıda zikredilen bu üç yolla hayat, dediğimiz muamma, Cenâb-ı Hakk'ın varlığına delâlet eder ki; Allah (c.c) her varlığı, hangi kalıp içinde, nasıl programlamış ve sahneye sürmüş ise, o öyle devam edegelmiştir. Ne evolusyonla, ne mutasyonla, ne de başka bir şekilde bir canlının meydana gelmesi, hatta cins değiştirmesi mümkün değildir. Güvercin, güvercin olarak yaratılmış ve öyle kalmıştır. Tavuk, tavuk olarak yaratılmış ve öyle devam etmektedir. Hatta bunlardan kısmen değişikliğe uğrayan, melezler her zaman akîm kalmış, başkalaşma süreci bir yana, tabii tenasül sistemini bile koruyamamıştır. Bu itibarladır ki Cenab-ı Hakk, bir bakıma meydan okuyor gibi "Eiı insanlar dikkat edin, size bir misal verildi; şimdi onu dinleyin: Allah'ı bırakıp da yalvardıklarınız (taptıklarınız) onun için biraraya gelseler bile, bir sineği dahi yaratamazlar" (Hac, 22/75) buyuruyor. Burada, bir tek sineği bile yaratamazlar demek suretiyle hayatın ve hilkatın Allah (c.c)'a ait olduğuna parmak basılmaktadır. Bu mevzuda şimdiye kadarki araştırma ve tecrübeler şunu göstermiştir ki; bu kapı daima kapalı kalacaktır, hayat, bir muammâ ve hem mülk hem de melekût yönleriyle daima Allah'ı gösteren bir ışık kaynağı olarak devam edecektir. O devam edecek, biz de bunlardan istidlâlde bulunarak önümüzdeki perdenin verasında O Ezel ve Ebed Güneşini görmeye çalışacağız.

Ayrıca, rahmet de yine her iki yanının nuraniyeti cihetiyle O'nu gösterir ve O'na îmada bulunur.

Evet Rahmet, gayet geniş olarak Hâlık-ı Azam in varlığına delâlet eder. Bu mevzuya kavlî dua açısından yaklaşılırsa mesele daha iyi anlaşılabilir. Kavlî dua, esbap dairesi dışında Allah'a teveccüh etmek demektir. Dua insanlardan, insanların güçlerinden, esbap ve esbâba isnad edilen her şeyden sıyrılarak, her şeye gücü yeten bir Zât-ı ecell-i âlâ'ya teveccüh etmek demektir. Bakınız Hz. Nuh (a.s) "Allah'ım, yurt ve yuva tutacak şu kafirlerden bir tanesini bırakma, bir tane kalırsa yine kafir, yine facir doğuracaktır" (Nuh, 71/26) diye beddua etmiş. Evet o kavmini şu kadar sene irşad etmesi, hak ve hakikatı anlatmasına rağmen, onların inanmamaları karşısında rahmetten gazaba yönelmiş.. ve neticede ortalığı seller almış.. yer kaynamış.. batan denizler olmuş.. yeni denizler meydana gelmiş.. zirveler dahi insanlara vefa etmemiş.. ve Allah, kulunun duasını kabul buyurmuş.

İbrahim (a.s), çölün ortasına hanımını, çocuğunu bıraktıktan sonra, "Hatırla ki İbrahim şöyle demişti: Rabbim! Bu şehri (Mekke'yi) emniyetli kıl, beni ue oğullarımı putlara tapmaktan uzak tut. Ey Rabbimiz! Ey Sahibimiz! Namazı dosdoğru kılmaları için ben; çocuklarımdan bir kısmını senin Beyt-i Harem'inin (Ka'be'nin) yanında, ekinsiz bir vadiye yerleştirdim. Artık sen de insanlardan bir kısmının gönüllerini onlara meylettir ve meyvelerden onlara rızık ver. Umulur ki, bu nimetlere şükrederler" (İbrahim, 14/35-37) diye dua etmiş. Allah (c.c) bu duayı öyle bir kabul buyurmuş ki, o gün-bu gün insanlık akın akın o emin beldeye gidiyor, Kâ'be yi tavaf ediyor.. ve orası öyle mukaddes bir yer oluyor ki, Sidretül Müntehâya kadar meleklerin ve ruhanîlerin metafı haline geliyor.

Devr-i Risalet Penâhıde de dualar edilmiş ve bu dualara cevap verilmiştir. Daha Efendimiz (s.a.s)'e peygamberlik gelmeden O'nun yüzü suyu hürmetine yağmur istenmiş; istenilmiş ve daha eller aşağıya inmeden bardaktan boşanırcasına yağmur yağıvermiştir. Bi'setten sonra da bu ve benzeri duaların te'siri hep devam edegelmiştir.

Duada azim bir tesir vardır ve dua mahz-ı ubûdiyettir. Evet "Dua edin, icabet edeyim" (Mümin, 40/60) demek suretiyle Cenâb-ı Hakk, bizlere aynı zamanda dua ile kendi varlığına istidlâl yolunu göstermektedir..

Kur'ân, "Darda ka(an, dua ettiği zaman, ona icabet eden kimdir? Düşündünüz mü?" (Neml, 27/62) diyor. "Kullarım beni sana sordukları vakit de ki; ben onlara yakınım, bana dua ettiği zaman dua edenin dileğine karşılık veririm.." (Bakara, 2/186) buyuruyor. Öyleyse insanlar, her zaman Cenâb-ı Hakk'a duada kusur etmemelidirler ki, aslında öyle dua edenlerin alınları ve çehreleri Allah'ı gösteren birer mücellâ ayna haline gelir.

Bazen insanın başından geçen şeylerin, onun kendi nankör nefsini iknâ etmesi bakımından da çok önemlidir. Bakın bir misal arzedeyim; bir yerde arkadaşlar bir araya gelmiş, kitap okuyorlar. Hodfuruş gaddar bir kesimin bazı plânlar çevirdiklerini duyunca da toplânıp dua ediyorlar. Bunlardan bazılan Ashab-ı Bedir'i okuyor. Bedir Ashabı ki, onlar kimsenin kendileriyle boy ölçüşemeyeceği kimselerdir. Şöyle ki, harbin, vuruşmanın ne demek olduğu bilinmediği bir dönemde, kendilerinden kat kat üstün bir düşmanla yaka-paça olmuş ve din-i mübin-i İslâmı, onun yüce peygamberi Efendimiz (s.a.s)'i savunmuşlardır. Ve hele onların arasında, Uhud'da da bu kahramanlığına ayrı bir buud kazandıran Hz. Hamza (r.a) vardır ki, o bir arslanlar arslanıydı.

Evet, işte bu sıkışık zamanda bu insanlar Hz. Hamza (r.a)'ın ruhaniyetine tazimat ve tekrimâtlarını arzediyorlar. Oradakilerden birisi çadırında uyku-uyanıklık arası, birdenbire bir manzarayla karşılaşıyor. Başlarında miğferleri, ellerinde tuğları, sırtlarında zırhlarıyla müthiş bir ordu tarrakalar çıkararak oraya geliyor, kim oldukları sorulunca da Ashab-ı Bedir oldukları söyleniyor. Hatta onlardan biri, Cenâb-ı Hakk'ın kuvvet ve kudretini temsil etme bakımından, elindeki mızrağı, delinmez gibi görünen kapıya vurunca, kapının bir tarafından giriyor, öbür tarafından çıkıyor. Tam o mızrağın atılması esnasında, başka bir yerde başka bir hadise cereyan ediyor. Kötü düşünce ve kötü duyguların esiri bir kısım sefil ruhlar, tam onların bulunduğu yere gelirken, virajda kaza yapıyor ve bu kazada arabaları yanıyor, dolayısıyla da mızrağın nereye atıldığı tebeyyün ediyor.

Bu ve buna benzer hâdiseler o kadar çoktur ki, omuz omuza verip biraraya geldikleri zaman, Allah'ın varlığına ve birliğine delâlet eden kocaman bir projektör ve bizi O'na bağlayan kocaman bir halat ya da O'na götüren ışıktan bir helezon halini alır. Ve biz bütün bunlardan, rahmetin cilvelerini görüyor, Rabbimizin inayetini müşahede ediyor gibi oluruz.

Rahmetin bir diğer delâlet yönü de; Cenâb-ı Hakk'ın, yarattığı her varlığı, o varlık için hedef olan noktaya sevketmesidir. Allah (c.c) sade yaratmakla kalmaz, aynı zamanda herkesi istidâdı ölçüsünde, onun için mukadder olan hedefine ulaştırır. Bu çizgide, her uzuv âdeta bu şevkle işler. Ağzımıza lokmayı koyduğumuz zaman beyine hemen bir şifre, beyinden mideye ayrı bir şifre gönderilir. Mide yemeği hazmetmeye hazırlanır ve bir kısım asitler ifraz eder. İşte bütün bunlar birer şevktir. İnsanın içinde hissettiği bir kısım duyguların onu belli hedeflere yöneltmesinden, arının gidip çiçeklere konmasına, çiçeklerin özlerini alıp bal üretmesine, bu uğurda mesafeler katetmesi; bu upuzun yollarda şaşırıp kalmadan geriye dönmesine kadar hepsi birer şevk içinde sevktir. Giderken bir hesap için gidecek, dönerken bir hesap içinde dönecek..ve bütün bunları o küçücük kafasındaki programa göre gerçekleştirecek...

İnsan da bu programı koyan eli görür, o programı işletmek için, arının içine bir şevkin atıldığına şahit olur ve "La ilahe illallah" der.

Rahmaniyyetin ayrı bir cilvesi de Cenâb-ı Hakk'ın zemin yüzünü binbir güzelliklerle tefriş edip önümüze sermesidir. Evet, göklerde ve yerde ne varsa hepsi, en iç açıcı şekilde tanzim edilmiş ve en göz kamaştırıcı haliyle nazarlara arzedilmiştir. Her şey o kadar güzeldir ki, insan başını kaldırıp semalara baktığı zaman şairane ilhamları coşar; dönüp yeryüzündeki güzellikleri görünce de ayn bir ruh haleti yaşar. Denizler çok güzeldir. Onların rüzgârla cilveleşmeleri ondan da güzeldir. İnsanın kaşı, gözü, kulağı, ruhu, ahlâkı çok güzeldir. "Allah yarattığı her şeyi çok güzel yaratmıştır." (Secde, 32/7) Ve bütün bunlar hiç de tesadüfe verilmeyecek kadar, insanın en ince zevklerini okşayacak ölçüde güzellerden güzeldir. Herşey bir tatlılık ve güzellik içinde iç içedir. İşte bu mükemmel âhenk ve nizâm, bir Nâzım-ı Âzâm'a delâlet etmektedir.

Rahmetin bir diğer buudu da hikmettir. Cenab-ı Hak, abes hiçbir şey yaratmamış, aksine her şeyi yerli yerince halketmiştir. Kainatta ne eksiklik ne de fazlalık vardır.. onun içindeki varlıklarda da her şey tam bir tenasüp içindedir: Denizlerin tuzlu olması, güneşin bize olan uzaklığı, yer kabuğunun kalınlığı, atomların sayılarına göre dizilişi hep hikmettir ve Cenâb-ı Allah'ın rahmetinin sâdık birer şâhitleridirler.

Gözlerimiz, her yönüyle tam bir harikadır.. ve onlarda her şey yerli yerincedir. Azâmî tasarruf prensibi bakımından hem korunması, hem de insan hayatı için, onlar için bundan daha mükemmel bir konum düşünülemez. Kulak da, burun da, dudak da, yanak da öyledir. Bunlardan bir tanesinin yeri değişse, ahsen-i takvîmin önemli bir buudu olan çehre, sevimsiz bir hal alır. Eller, ayaklar ve vücudumuzdaki bütün mafsallar da böyledir. Onun için Muhbir-i Sadık (s.a.s) "İnsanın vücudunda şu kadar mafsal vardır, hepsi de hamd ü sena ister. Binaenaleyh siz sadaka verdiğiniz zaman, Rabb'in size bahşettiği bu nimetlere şükürle mukabele etmiş olursunuz. Şayet bunları yapamazsanız, kuşlukta kılacağınız iki rekat namaz, bu nimetlerin bütününe karşı iyi bir şükür olabilir" mealiyle bu gerçeği hatırlatır.

Ölüm de yine hikmet buudlu bir nimettir. O olmasaydı, bir evde anne-babalann yanında, nineler, dedeler, bunların da nineleri dedeleri... Onların hastalıklarla mücadeleleri, onlara hizmet edenlerin durumu bu hayatı yaşanmaz hale getirecekti. Bırakın onları, sinekler devamlı yavruladıkları halde ölmeselerdi, bir-iki sene içinde dünyanın etrafını birkaç santim kalınlığında sinek kaplayacaktı. Evet, ölümde bile bir vech-i rahmet vardır. Ölümü de, hayatı da birer nimet olarak yaratan ve varlık içinde onları derin bir hikmetle sürdüren Allah (c.c), hiç abes iş yapmamış; her şeyi yerli yerinde ve tam bir mükemmeliyet içinde yaratmıştır. Bizler neyi tahlil edersek edelim, her şeyin çehresinde engin bir rahmetin parladığını müşahede edecek ve Allah'ın inayet eline şahid olacağız.

Haddizatında inâyet de rahmetin ayrı bir derinliğidir. Allah'ın (c.c), her şeyi bizim emrimize sunması, imdâdımıza koşturması; her hâdisede kendisine giden bir yol açması.. hep O'nun inâyetinin eserleridir. Kur'an, Allah'ın inâyetini anlatırken "Âdetleri üzerine seyreden güneşi ve ayı size faydalı kılan, geceyi ve gündüzü istifadenize veren yine Allah'tır. O size istediğiniz her şeyden verdi. Eğer Allah'ın nimetini sayacak olsanız sayamazsınız! Doğrusu insan çok zalim, çok nankördür!" (İbrahim, 14/33-34) buyurur. Evet bir nefeste iki şükrü eda etmesi gereken insan, bunca nimetler karşısında, Münim-i Hakikiyi vicdanında bulup şükranla iki büklüm olmalı değil midir?

Buraya kadar anlatılanlar, istidlâl yoluyla elde edilen küçük delillerdir. Bize Rabbimizi anlatan 4 mühim unsur vardır ki, esas söz onlara aittir ve bu hususlar Nur'un temel konularıdırlar.

Bunlardan birincisi, kâinat kitabıdır ki, yukarıda tafsilatıyla anlatılmaya çalışıldı. İkincisi Kur’ân-ı Kerimdir. Tebliği, o Nebiyyi Ümmi (s.a.s)'nin esas vazifesi sayılan harikalar kaynağı, erişilmez bir ulu beyandır. Dünden bugüne, varlık ve onun esrarını en mâ kul ve insanın içini okşayıcı mahiyette en tatlı bir dille bize anlatan Kur'an-ı azimüş-şân, Allah'ın varlığına öyle bir delildir ki, onu anlatma imkânı olsa, kainat kitabının parlak dili, aydın çehresi gibi, onda da bir parlaklık ve aydınlık zuhur edecek, onunla da herkes "Lailâhe illallâh" diyecektir. Bize Rabbimizi anlatan üçüncü ışık kaynağımız da Nebiyyi Ekrem (s.a.s) Efendimiz'dir. O'nun huzurunda yaşayanlar, her zaman sihirli iklimine kapılarak semada yaşıyor gibi yaşadılar. Biz O'nu (s.a.s), beyanlarıyla, yolunda hırz-ı can eden ashabıyla (r. anhüm) ve ortaya koyduğu sistemiyle, din-i mübin-i İslâm ile tanıyor, ilklerin mazhariyetini paylaşmağa çalışıyoruz. Bir ümminin bu kadar sağlam bir yolu getirip beşere hediye etmesi, başlı başına tam bir hediye olduğundan, Allah'ın varlığına da başlı başına bir delildir. Efendimiz (s.a.s), maddî-manevî bütün hayat-ı seniyyelerinde, ahlâk-ı âliyeleri ve secâya-yı gâliyeleri ile gökyüzüne âdetâ açıktan açığa "La ilahe illallah" yazan bir kalemdir, bir dildir. "Kainata bir kitap nazarıyla bakılsa, Hz. Muhammed'in (s.a.s) o kitabın kâtibinin kaleminin mürekkebidir." "Evet, O ki, onun için varız."

Bir dördüncüsü de insanı hiçbir zaman aldatmayan, onun vicdanıdır. Evet vicdan bir ibredir ve devamlı Allah'ı gösterir. Kainattaki nizam bize Nâzırıi ı; hayat, hayat sahibi olan Allah'ı; varlık, vücudu olan Allah'ı.. her şeyin görülüp bilinerek yapılması ise bize, Semî ve Basîr bir Zât-ı Ecell-i Alâ’yı anlatmaktadır. Öyleyse bizler, bu delille uğraşırken aynı zamanda Cenâb-ı Hakk'ın zatının gereği bir kısım sıfatlan da istinbat etmiş oluruz. Mesela; Allah'ın varlığı, O'nun vücûd sıfatına, işaret eder. Allah'ın varlığının evveli olmaması onun kıdem sıfatını gösterdiği gibi, her şey sona erdikten sonra onun devamı da O'nun bekâ sıfatının göstergesidir. "Herşey fena olup gidecektir ama, fenâ ve zevât şaibesinden münezzeh Allah (c.c), bâkî kalacaktır." (şuarâ, 26/22) O (c.c), mahlukatta hiçbir şeye benzememektedir. "Onun benzeri gibi birşey bulamazsınız." (şûra, 42/11) Evet, O'nun gibi birşey yoktur. O'nun zıddı da niddi de yoktur ki, bunlar da "muhalefetün lilhavadis" sıfatının tarifleridir.

Bazen bu sıfatlara, kâinat kitabını mütalâa ile ulaşırız. Şöyle ki; Allah Alîm'dir, her şeyi bilmektedir. Çünkü bu kainat ilimsiz, programsız, düzensiz olacak gibi görünmüyor. Semi'dir, her şeyi duyar. Dua ederiz, icabet eder. Basîr'dir mahiyetlerimize bakar, çeşitli hallerimize göre ihtiyacımız olan lütuflarda bulunur. En küçük bir şey bile O'nun görmesinden gizlenemez. Hadiselerin akışına bakıldığı zaman bunlar, kör ve sağır tabiata verilemez. Evet bunlar, görüp bilen o Zat'a verildiği zaman izah edilebilecek şeylerdir. Bizler etrafımızda her şeyin bir irade ile sevk ve idâre edildiğini görmekteyiz. Bu, bize Allah'ın iradesini gösterir. Aynı zamanda Allah (c.c), kudret sahibidir. Ayrıca, şu muhteşem varlıklar ve yapılan baş döndürücü işler, zerreden seyyârâta kadar ne varsa hepsi, Allah'ın kudretini anlatan delillerdir.

Sadece Allah'ı bilme değil, O'nu evsaf-ı kemâliyesiyle bulma ve idrak etmek, eşyasından istinbat ederek, istidlâl yoluyla O'na ulaşmak, O'nu noksan sıfatlardan münezzeh ve müberrâ görmek, bunların yanında kainat kitabını müşahede etmek için bir de kelam sıfatı vardır. Körler, sağırlar bile anlasın diye, en saf ve en temiz kullarını göndermiş, kitaplarla makâsıd-ı Sübhânî'sini bize anlatmıştır.

Allah'ın varlığına götürücü delillerden veya konu ile ilgili yapılan araştırmalardan maksat önümüze çıkan bir kısım engelleri, maniaları bertaraf etmek, temiz vicdanları, vicdandaki nokta-yı istimdat ve istinadı işlettirmek, onu semt-i ezel ve ebede tevcih etmek, kişiyi vicdanıyla o ışık ve şualarla baş başa bırakmak ve yüz yüze getirmektir. Yoksa deliller Cenâb-ı Hakk'ın zatının ve sıfatlarının kayyimi olamaz. Biz O'nun fiillerinden isimlerine, isimlerinden sıfatlarına, sıfatlarından mevcud-u meçhul olan Zat'ına intikalle, kendisini tanımaya çalışırız. Bununla beraber, Zat-ı İlâhî kat'iyen idrak edilemez. Biz, her zaman "Mâ arefnâke hakka mârifetike ya Maruf" sözüyle bunu itiraf ederiz. O'nun Zat-ı uluhiyetine karşı tam bir ibadet de yapılamaz. "Mâ abednâke hakka ibadetike ya Mabud" beyanıyla da bunu dile getiririz. Verdiği nimetlerin binde birine bile şükredemez "Mâ şekernâke hakka şükrike ya Meşkur" itirafıyla bunu mırıldanırız ve "Mâ hamidnake hakka hamdike ya Mahmud" ebedi ahd-u peymanımızla da aczimizi, fakrımızı, zaafımızı terennüm eder, O'nun dergâh-ı nimet pervânesine sığınırız.


GAYRETİMİZ VE GAYRET-İ İLAHİ

Soru: Kulun Allah’ı anlatma adına gayreti nasıl olmalı ve bu gayretin Cenab-ı Hakk’a ait buudunu nasıl değerlendirmeliyiz?

Kulun, Cenâb-ı Hakk katında en makbul davranışlarından biri de hiç şüphesiz onun Allah adına hayırhahlık yapmasıdır. Allah Rasulü (s.a.s)'nün şu hadisi bu durumun tescili mahiyetindedir: "Din nasihattir" buna karşılık sahabi: "Kimin için (nasihattır)?" diye sorar. Efendimiz (s.a.s) de: "Allah için, Kitabı için, Peygamberi için, Müslümanların imamları için ve bütün Müslümanlar içindir" cevabını verir.

Evet, günümüzde Kur’ân talebelerinin, kainat kitabını âfâki, enfüsî istidlâl yollarıyla yorumlayarak, başkalarının keşf, müşahede, murakabe tarîkiyle anlatmak istedikleri Zat-ı Uluhiyet'e ait hakikatleri, birinci derecede bilimin mevzuu haline getirmeleri, böyle bir nush anlayışı içinde değerlendirilebilir. İlk başta sadece bir bilme, bir vicdan kültürü hasıl etme de olsa, bütün bunlar hemen bütünü itibarıyla Cenâb-ı Hakk'ı tanıtma ve sevdirmeye yönelik şeylerdir ki, Allah Rasulü nün diğer bir hadisinde: "Allah'ı başkalarına sevdirin ki, O da sizi sevsin" hakikatini netice verir.

Bu ölçüde duyarlılık, Allah adına hayırhah olmada bir ilk adımdır ki, her şey onunla başlar. Bundan sonraki safha ise, bu hakikatleri sürekli evirip çevirerek, herkesin kendi seviyesine göre derinleşip kendi letâifi ile onları bir menşûrdan aksettiriyor gibi aksettirmesi; sonra bu hali muhabbete inkılap ettirip aşk u şevkle derinleştirmesi ve her meseleyi getirip O'na bağlamasıdır ki bizim gayret dediğimiz şey de işte budur.

Bı,ınun biraz daha aydınlanması için şöyle bir misal verebiliriz: Meselâ, bir insanın sevimli bir çocuğu var. Bu insan o çocuğun sevgisiyle o kadar doludur ki, birisi daha "ço” dediği anda, o hemen kendi çocuğundan bahse bir girizgâh aramaya başlar. Kim bilir, belki de o insan, daha farklı bir şey söylecekti. Ne var ki, ona söyleme fırsatı dahi vermeden o, çocuğunu nazara verip ondan bahisler açar. İşte bizler de Allah'ı anlatıp sinelerde yerleşmesi adına o hale gelmeliyiz ki, her şey bize O'nu fısıldıyor gibi olmalı.. ve O'nu her şeye tercih etmeli.. boş ve mâlâyanî şeyleri israf-ı kelâm sayarak, Allah deyip her fırsatı o istikamette değerlendirmeliyiz. Evet Cenâb-ı Hakk'a ait meseleler karşısında kıskançlık ölçüsünde duyarlı olmalı.. sürekli O'nu nazara vermeli ve Tevhid'in ilme 1-yakîn, ayne'Iyakîn derecelerinin kalbte duyulmasını sağlamaya çalışmalıyız. Evet işte bütün bunlar bir yönüyle kulun Allah'ı anlatma adına birer gayretidir. Yukarıda zikredilen hadisten kastedilen mânâ da bu olsa gerek.., Gayretin, bir de Cenab-ı Hakk'a ait bir buudu vardır ki bununla kulun gayreti arasında ciddi bir münasebet vardır. Efendimiz (s.a.s): "Allah, herkesten gayûrdur. Gayretinden dolayı da fuhşiyatı haram kılmıştır" der. Hadiste, Cenâb-ı Hakk'ın bu hususiyeti," gayûr tabiri ile ki, mübalâğa sîgası kullanılarak ifade edilmiştir. Allah'ın kuluna karşı gayreti de işte budur. O, insanı çok seviyor; sevdiğinden dolayı da kulu ve kulluğu her şeyden önde tutuyor. Ve tabiî bu gayret-i İlahî aynı zamanda insanı koruyor; fuhşiyatla onun zayi olmasını istemiyor. Zira fuhşiyat, kulun ruh yapısını ve manevî yönünü bozan bir virüs, tür. Oysaki, Allah, kulunun, o saf ve duru haliyle "bekabillah maallah" sırrına mazhar olmasını istiyor...

Bazıları, Allah (c.c)'ın kula karşı olan gayretinin bu şekilde tevil edilmesini hatalı bulup, O'na zaaf isnat etme şeklinde anlamışlardır. Bu titizce bir yaklaşım olsa da, tam doğru değildir. Bizim anladığımız mânâ açıktır. Bizim, birbirimize karşı olan gayretlerimiz ne mânâya geliyorsa, "münezzehiyet", "mukaddesiyet" ve "muallâ" keyfiyetiyle, hatta keyfiyet üstü hususiyetiyle İlâhî gayretlerin insan için mânâsı da odur. Bunu belli bir seviyeden sonra, mütekabiliyet prensibine göre de ele alabiliriz. AIlah Rasulü, bir kula terettüp eden şeyleri, haklar sözüyle ifade eder. Yani bir kul, kendisine terettüp eden şeyleri yaparsa, Cenab-ı Hakk da onu bir hak gibi yerine getirir. Bunu, "ahdinizi yerine getirin ki, ahdimi verine getireyim.." (Bakara, 2/40) ayetiyle de irtibatlandırabiliriz. Başka bir ifadeyle, kulum bana böyle davranırsa, ben de ona karşı aynıyla hatta daha fazla bir mukabelede bulunurum şeklinde de anlayabiliriz.

Hasılı, Cenâb-ı Hakk'a ait bu gayretin, mukaddesiyet ve münezzehiyet ölçüleri içinde ele alınıp, bu mânâda kullanılması mümkündür.


"BENİ ANLAYAMADILAR"

“BENİ ANLAYAMADILAR”

Soru: “Üstadımızın yaptıklarıyla büyük olduğu gibi yapma kudretinde olduğu halde yapmadıklarıyla da büyüktür” diyorsunuz. İzah eder misiniz?

Üstad Bediüzzaman’ı, yaptığı insanüstü hizmetlerle anlamak zor olduğu gibi, bilkuwe yapabileceği şeyleri idrak etmek de oldukça zordur. O, Dost'a vuslat anının yaklaştığı o son demlerinde, yanındaki en sadık talebelerine: "Beni anlayamadılar" der, inler. Bence, bu mesele üzerinde durulmaya değer. Acaba Üstad'ı anlamayanlar, yaşadığı dönemin cebbar hafiyeleri miydi, yoksa kendi vefalarıyla onun çevresinde dönüp durdukları ve onu kabul ettikleri halde, o misyon insanının esas vazifesini tamamıyla kavrayamayanlar mıydı? Şunu özellikle vurgulamakta yarar görüyorum ki, eğer bu serzeniş talebe ve dostlarına idiyse, bu sözden bizim almamız gereken hisse ötekilerden çok daha fazladır.

Üstad, insanlığa hizmet adına yaptığı faaliyetler ve miras olarak bıraktığı nadide eserleriyle meydandadır. Onu görmemezlikten gelenleri, dün Kur'ân'ı ve Efendimiz (s.a.s)'i görmemezlikten gelenlere mukayese ederek anlayabiliriz. Evet bazıları, İnsanlığın İftihar Tablosı.i na karşı gözlerini yummuş ve O'na bakma lüzumunu bile duymamışlardı. Şahsen ben, Bediüzzamaın'ın da yakın-uzak, vefalılar-vefasızlar açısından aynı kaderi paylaştığına inanıyorum.

Üstad, bütün dünyaya yeniden diriilişin mesajını sunan ama buna rağmen kendi iç fethini de gerçekleştirebilmiş nadide insanlardan biridir. Mesela o, bir yerde içine "dine hizmet ettim" duygusu gelince hemen, "Sen kendini racül-i fâcir bilmelisin." diyerek, kendisini hesaba çeker ve kendini âdeta fâsık bir adam kabul edip nefsini yerden yere vurur. Bir başka yerde, "Sen Allah'ın nimetlerine mazhar değil, memersin" mülâhazasına sarılarak en yüksek bir tevazu ve mahviyet örneği sergiler.

Şu sözler O'na aittir: "Nasıl ki murassa ııe müzeyyen bir elbise-i fâhireyi biri sana giydirse ue onunla çok güzelleşsen, halk sana dese, "Maşaallah, çok güzelsin, çok güzelleştin. " Eğer sen tevazukârâne desen, "Haşa, ben neyim? Hiç! Bu nedir, nerede güzellik?" O vakit küfrân-ı nimet olur ve o hulleyi sana giydiren mâhir sanatkâra karşı hürmetsizlik olur.

Eğer mütfehirâne desen, "Evet, ben çok güzelim. Benim gibi güzel nerede var? Benim gibi birini gösteriniz." bu da mağrurâne bir fahirdir.

İşte, fahirden, küfrandan kurtulmak için demeli ki: "Evet, ben güzelleştim. Fakat güzellik libasındır ve dolayısıyla libası bana giydirenindir; benim değildir."

İşte, bunun gibi, ben de, sesim yetişse bütün küre-i arza bağırarak derim ki: Sözler güzeldirler, hakikattirler. Fakat benim değildirler; Kur'âıı-ı Kerim'in hakâikinden telemmıi etmiş şualardır.

"Ve mâ medahtü Muhemmeden bimekâletî Velâkin medahtü mekâletî biMuhammedin,

Ben sözlerimle Hz. Muhammed'i methetmedim. Fakat O sözlerime mevzu teşkil ettiğinden dolayı ben O'nu sözlerimin içine soktum, sözlerim O'nunla güzelleşti" düsturuyla derim ki:

"Ve mâ medahttil -Kur’âne bikelimâtî Velâkin medahtü kelimâtî bıl-Kur'âni

Kur'ân’ın hakâik-i icazını ben güzelleştiremedim, güzel gösteremedim. Belki Kur'ân’ın güzel hakikatleri benim tabirâtlarımı da güzelleştirdi, ulvîleştirdi."

Evet bu büyük insan, temsil ettiği misyonu itibarıyla hep büyümüş ama büyüdükçe daha bir mütevazi hale gelmiştir. Fakat o, kendi mahviyet ve tevazuunu anlattıkça çevresindekilerden bazıları; -haşa- İmam Rabbani Hazretleri'nin böyle bir tevazu ve şahsî muhasebe adına "Nefsim itibarıyla ben kendimi ...k bile görmüyorum" sözüne karşılık "Acaba bunda gerçekten bir ...k mi var? vs. demek gibi, "Acaba Bediüzzaman gerçekten kendi kametini mi anlatıyor?" zannına kapılmalar ve onu kendi bayağılıklarıyla mukayese etmeler olabilir. Halbuki Üstad, bu sözleri nefsiyle Allah arasındaki münasebeti açısından söylemiştir. İhtimal bazıları onu hiç anlamamışlar ve kendi zaviyelerinden bakarak bu sözleri yanlış değerlendirmişlerdir. Oysa bana göre, umumî bir dirilişin dellâlıdır bu ciddi insan. Kendisine en küçük bir paye vermeyen bu yüce kâmet, -kendi ifadesiyle- ihsân-ı İlâhî tarafından omuzuna konulan ulvî vazifeyi îfâ etmek için, "13. asrın minaresinin başında durmuş, sûreten medeni, sîreten çok geri olan" asrın bedevi insanlarını Hz. Muhammed Mustafa (s.a.s)'nın imametini eda ettiği, küre-i arz mescidindeki namaza davet etmiştir. Ama onun bu daveti, atom bombasının patlamasındaki farklı tesirler gibi insanlar üzerinde farklı şekillerde etki göstermiştir. Örneğin, Türkiye'de yaşayan bir kısım kimseler O'nun iman adına telkin ettiği yüce hakikatlerden ve o mükemmel şahsiyetin temsil gücünden doğrudan doğruya istifade etmişlerdir. Bu insanlar, ayın ondördünün güneşe mukabil gelip de, güneşin şualarını absorbe etmesi gibi, sinelerini O'nun neşrettiği Kur'ânî hakikatlere açarak, onları pratiğe dönüştürmüşlerdir. Evet, artık dört bir yanda onun düsturları yaşanmakta, onun gördüğü rüyalar tabir edilmekte ve onun hülyaları yorumlanmaktadır.

Bugün sadece duygu ve düşünce itibarıyla tâ o zaman onun, çerçevesini belirlediği dairede olanlar değil; o dairenin dışında olanlar da, bu ışık kaynağından istifade etmektedirler. Mesela, -makamları cennet olsun- Türkiye'de Necip Fazıl ve Nureddin Topçu’yu, Mısır'da Hasan el-Benna, Pakistan da Mevdudiyi dış dünyadan istifade eden insanlar olarak görebiliriz. Demek ki, Üstad'ın engin düşünceleri ile insanlığa sunmuş olduğu mesaj, Türkiye'de "evvelen ve bizzat" dışarıda ise "saniyen ve bıl-araz" İslâmî dirilişte rol oynamıştır.

Meselenin bir başka yönü ise, bugün onun temsil ettiği düşüncelerin dünyanın dört bir yanına götürülmesidir. Yani yukarıdaki tesbit içinde onun İslâmî yorumları, hizmet metodları bunlara sahip çıkan insanlar tarafından evvelen ve bizzat Türkiye'de, saniyen ve bil-araz da dış dünyada temsil edilmektedir. Bütün bunları -Allah'ın inayet ve keremiyle- Kur'ân ve Hz. Sahibül-Kur'ân (s.a.s) namına, onun temsil ve tebliğ ettiği gerçeklerle yeniden dirilişin ilk hamleleri olarak görebiliriz.

Şimdi tekrar başa dönecek olursak; bütün bu gelişmelere rağmen nasıl Efendimiz (s.a.s) ve O'nun âlemşümûl nübüvveti, çokları tarafından kabullenilemedi ise, Hz. Bediüzzaman için de aynı şeyler geçerli olabilir. İhtimal, bu gerçeği kendi döneminde gören ve geleceğin dünyası itibarıyla de o engin feraset ve basiretiyle sezen Üstad, "Beni anlayamadılar..." serzenişinde bulunmuştu. İster onun fikir, düşünce ve kalb hayatı, ister delice Allah'la irtibatı, mekanüstü-zamanüstü bir yerde enbiya-i izamla sık sık görüşmeye açık mübarek hayatı, dava-yı nübüvvetin vârisi olma keyfiyeti ve isterse Şâh-ı Geylânî, İmam-ı Harrânî ve İmam-ı Rabbânî gibi kuwe-i kudsiyesinin bugünlere kadar uzaması, onun nasıl bir şahsiyete sahip ve nasıl bir vazifeli olduğunu ifade ettiği halde, hâlâ ona, kalb ve gönül dünyası itibarıyla kapalı kalanlara "Allah insaf versin" demekten başka elimizden birşey gelmez.

Biz, bir nurlu yoldayız. İnsan ya bütün şartlara rağmen bu yolda yüri:ır ve maksuduna erişir ya da gerisin geriye dönerek daha yolda iken dökülür. Bu her iki durum da hepimiz için mukadderdir. Zira Allah hakkımızda ne takdir buyurmuş bilemeyiz. Evet biz, her köşe başında ayrı bir imtihan olan çetin bir yoldayız. "Bu yol uzundur, menzili çoktur, geçidi yoktur, derin sular var." Biz ise aciziz, hiçbir garantimiz yok, ancak matluba ulaşmada bir kannca misali yolda olma, gücümüz yettiğince bu yola baş koyma ve ayağımızı öbür âlemin koridorundan içeriye atma, el ve his yordamıyla kapının arkasında durup içeride olup biten şeyleri sezmeye çalışma gibi vesileler var. Bütün bunları küçümseyemeyiz. Ne var ki, bütün bunlar, yolda olmayı da değiştirmeye yetmez. Kudsilerle ayrı bir mânâ kazanan bu yol, dünya kadar cehd ve bir o kadar da sancı ister. Zira her sancı bir kutlu doğumla neticelenir. İşte içinde bulunduğumuz şu günler ve şu köhne dünya da birbiri ardına doğacak sürprizlere gebedir ve vakt-i merhunu geldiğinde -Allah'ın inayetiyle- bu sürprizler peş peşe zuhur edecektir.


İNSAN-ESMÂ-İ İLAHİYE MÜNASEBETİ

Soru: “İnsan yaptığı işte ne ölçüde esma-i ilâhiye ile münasebet halinde ise, neticede elde ettiği faydalar da aynı nisbette olacaktır” buyuruyorsunuz. İzah eder misiniz?

İnsan, esmâ-i ilâhiyenin bir nokta-i mihrakiyesi ve bir yörüngesidir. Bütün insanlar, "alâ külli hâl" Cenâb-ı Hakk'ın isimlerine mazhardırlar. Ancak bu isimlerden bazıları, insanda "gâlip isim" olarak tecelli eder ve bu gâlip isim insandan insana da değişiklik arzeder.

Konuya ışık tutması açısından Efendimiz (s.a.s)'in "Ben enbiyâ-yı izâm arasında Hz. İbrahim'e benzerim; Hz. Ömer, Hz. Nuh ve Hz. Musa'ya; Hz. Ebu Bekir de Hz. İbrahim ve Hz. Mesih'e benzer" sözlerini örnek verebiliriz. Nebiler Serveri (s.a.s)'nin, kendisini Hz. İbrahim'e; Hz. Ömer'i, Hz. Nuh ve Hz. Musa'ya; Hz. Ebu Bekir'i de Hz. İbrahim ve Hz. Mesih'e benzetmesi; ahlâk, huy, karakter, yapı, duygu, düşünce ve insanlarla münasebet açısından milimi milimine bir benzetme demek değildir. Bu sözler, "Efendimiz (s.a.s), Hz. Ebu Bekir ve Hz. Ömer illa da birine benzetilecek olursa, bu şahıslara benzetilmelidir" mânâsını taşır. Benim burada esas vurgulamak istediğim farklılık, başta Kur'ân-ı Kerim olmak üzere, Sünnet-i Sahiha ve evliyaullahın ilham ve keşif kaynaklı ifadelerinde ortaya konmaktadır: Hz. İbrahim de haliliyet, Efendimiz (s.a.s)'de ise habibiyet hakimdir ki, bu da bize, nebiler dahil, Cenab-ı Hakk'ın her insanda farklı, gâlip ve hâkim bir isminin tecelli ettiğini göstermektedir.

Mevlânâ'nın dediği gibi, insanlar ve insanların içinde birer çiçek mahiyetindeki bu başyüce kametler, Cenâb-ı Hakk'ın esmâ hazinesini aksettirir. Esmâ-i İlâhiye, kâinatın bağrında gizli bir definedir ve bu define, insanı bir damar ve kanal halinde Zât-ı Ulûhiyetin marifetine götürür. O kenzin bir ucu da, fihrist olarak insanın mahiyetine dercedilmiş bulunmaktadır.

"Sığmam dedi Hakk arz u semaya,

Kenzen bilindi dil madeninde." (Hz. İ. Hakkı) mısraları

bu mânâyı ne güzel ifade eder!

Öte yandan insanda hâkim olan bu isimler, seyr-i rûhânî ile hükümlerini icra ede ede daha belirgin bir hale gelirler. Tasavvufî bir üslupla ifade edecek olursak, daha sonra hangi isim insanda hâkimse, o isme, mürebbi mânâsına o zatın Rabbi denir. Mesela, bir insanda "Cemil" isminin hâkim olduğu takdirde Cemil isminin terbiyesinde yetişen ve seyr ü sülûkünü tamamlayan insanın Rabbi, yani mürebbisi, Cemil ismi olur.

İnsanda hâkim olarak tecelli eden bazı isimlerin, insanın manevî terakkisi adına da birtakım hususiyetleri vardır. Örneğin "Vedûd" ismine mazhar olan zatlar, umumiyetle sekr içinde yaşar ve âdeta ellerinde İlahî aşk kâseleriyle kâinât meşherinde hep mest ü mahmur dolaşırlar. İşte bu hâl, o isme mazhariyetin bir ifadesidir. Sekir içinde yaşamak, mutlak büyüklük demek değildir. Her zaman onlardan daha büyük kametler olabilir; ancak, bahsini ettiğimiz insanlar, enbiya-yı izam gibi veya velayet-i kübrayı temsil eden Sahabe-i Kirâm gibi tam yakaze ve temkîn insânı değillerdir.

Zannediyorum, Hz. Ebu Bekir (r.a) kadar Allah Rasulünü seven ikinci bir insan yoktur. Oysaki, canından daha çok sevdiği Efendisi vefat ettiği zaman, o büyük temkin insanı, üzüntü ve kederden bayılıp kalması, kendini yerden yere vurması gerekirken, hiç kimsenin söylemeye cesaret edemediği, "Her kim Hz. Muhammed'e inanıyorsa -yani ölmez zannediyorsa- işte o öldü. Her kim de Allah'a inanıyorsa bilsin ki O, Hayy ve Bâki'dir" sözlerini söyleyerek, insanları temkine davet etmiştir. İşte bu durum bir temkin insanı olmanın ifadesidir. İnsan ağlayıp sızlayabilir, ama sürekli temkinli, dikkatli ve teyakkuz içinde olmak, ayrıca Allah'ın, her lâhza, her yerde hâzır ve nâzır olduğu şuuru ile yaşamak.. evet işte bu hâl, Cenâb-ı Hakk'ın, sadece kullarından bazılarına bahşettiği isimlerinin birer tezahürüdür.

Her insanın mayasında hâkim unsur olan bu isimler, tecelli ettikleri insanın benliğinde de bir ip ve bir hat gibi kendilerini hissettirirler. Bunu bazıları keşfen, bazıları da etrafındakilerle kendilerini mukayese ederek onlarla kendisi arasındaki farkı, kavrayabilir. Hiç olmazsa vicdanıyla sezebilir.

Evet, insan esmâ-i İlahiye ile münasebettardır. Onun esmâ-i İlahiyeye dayanarak, kendisinde hâkim olan ismi vird edinip her gün çekmesi, o insanın dualarının kabulüne ve manevi terakki adına ilerlemesine vesile olabilir.

İnsanın kendi mahiyetine konan esmânın hususiyetlerini, renklerini aşması mümkün değildir. İnsan, ister esmâya sığınsın, ister varlık içindeki tecellilerini değerlendirsin, o ancak bir yere kadar ulaşabilir.. evet herkesin bir arş-ı kemâlâtı, bir münteha noktası vardır. O, kabiliyetlerini kullanarak o noktaya ulaşınca, "artık benim ilerleyecek hiçbir şeyim yok, ben de müntehaya ulaştım" der.. der ve müntehaya ermiş olmanın haz, neşe ve zevklerini duyar. Kendi müntehasından başka müntehaların olup olmadığını da bilemediğinden, kendi zirvesinin zevklerini müntehiyâne bir hisle duyar. İnsanın cennetteki hali de böyledir. Orada herkes halinden memnundur ve hiç kimse şikayette bulunmaz. Burada sabır ve tahammülle elde edilmeye çalışılan mazhariyetler, orada mahiyetin açık olduğu terakkiyi sonuna kadar yakalamış olmakla elde edilir. Başı kendi arş-ı kemalâtının kubbesine değen bir insana, "mahlûkat içinde senden daha büyük var mı?" diye bir soru yöneltilse, "Ben çevremde görmüyorum. Şayet varsa benim bilmediğim âlemlerdedir." şeklinde cevaplandınr. Çünkü o insan, kendi arş-ı kemâlâtının zirvesindedir. Onun için İmam Rabbaniye kadar gelen pek çok veli, kendini velilerin en büyüğü olarak görmüştür. Bu açıdan insanın, mazhar olduğu esmânın terakkisi ile de çok alâkası vardır.

İnsanın terakki adına vird-i zeban ettiği esmânın, yine onun, mahiyet, kabiliyet ve gerçek kimliği ve Allah tarafından onun mahiyetine konan renklerle çok alakası vardır. Mesela ben, ne kadar çok istesem de bir başkasının seviyesini yakalamam mümkün değildir. Çünkü o, doğrudan doğruya duru ve berzahsız esmâ-i İlahiye, sıfat-ı İlahiye ve şe'n-i Rububiyet'e açık bir insandır ve âdeta peyke binmiş gibi Allah'a yükselir. Bu hakikat, 24. Söz'deki Zühre, Katre, Reşha meselelerinde ifade edilmiştir. Zühre yırtılsa, dökülse ve parçalansa da güneşle olan münasebetini değiştiremez. Çünkü güneş, onun renklerinde istihale ederek kendisini ona hissettirir. Yine katre, ne yaparsa yapsın bir reşhanın güneşle münasebetini yakalayamaz. Çünkü o bir cisimdir ve onu, ancak gözbebeğinin içine alabilir.

Hasılı, esmâ-i İlâhi çok önemlidir ve kat'iyen ihmal edilmemelidir. Fıtratlarda hâkim olan isim tesbit edilerek o vird edinilmelidir. Susuzluktan yanmış ve kavrulmuş bir insan suyu nasıl yudumlarsa, esmâ-i İlâhi de öyle yudumlanmalıdır. Böylece her insan, manevî terakkisi adına adım adım yükselir ve kendi kemâlatının arşına ulaşır.


NORMO-MAKRO ALEM MÜNASEBETİ

Soru: Siz bir yerde “Kalb balansınızı, ruh saatlerinizi iyi ayarlarsanız, makro âlemde her şey sizin saatinize göre ayarlanacaktır” buyuruyorsunuz. Bunu izah eder misiniz?

Yukarıdaki sözde bir teşbih yapılmıştır. Belâgat ilminde bu teşbihe teşbih-i mübtezel denir. Mübtezel kelimesi insanlara isnâd edildiğinde çirkin bir mânâ ifade eder ama, belâgatçılara göre, çok kullanılan, herkes tarafından bilinen teşbih demektir.

Balans, eski kurmalı saatlerin çok önemli bir parçasıdır. Bu balans, ana çarkı sağa sola hareket ettirme işine yarar. Bu da diğer çarkların ondan güç alarak belli bir istikamette dönmelerini te'min eder. Buradan hareketle biz kalb balansı derken, ondaki ritmiği veya aritmiğe kapalı olmasını kastediyonız. Hekimlik tabiriyle, onda ekstrasistol yoksa kalbin balansı çok ritmik atıyor demektir ki, avam ifadesiyle, kalbin atışları "tik tak" gidiyor anlamına gelir.

Şimdi kalbin Allah için tik tak atması, kalb ibresinin sürekli ebedî mihrabını ve minberini göstermesi mânâsınadır. Mekke'ye bir mihrab, Medine'ye bir minber nazarı ile bakacak olursak, İnsanlığın İftihar Tablosu’nun maskat-ı re'si (doğum yeri) ve medfeni veya teşrîdeki yeri açısından mihrabın, minberin ve aynı zamanda kalb ibresinin ne demek olduğunu anlamada zorluk çekmeyiz zannediyorum.

Kalb, bu anladığımız mânâda yerinde atarsa ne olur? Hadiste "Allah, sizin şekillerinize, suretlerinize, (boylarınıza-poslarınıza) bakmaz. Allah sizin kalbî (hayatı)nıza bakar" buyurulur. Bu, sizin kalbiniz ne kadar cismaniyetten ve hayvaniyetten uzak, ne kadar kalb ve ruhun semalarında teyaran ediyor, işte Allah'ın baktığı ve aradığı şey de budur demektir. Eğer Allah bizim kalbimize bakıyorsa -ki zayıf bir hadiste, her an Allah sizin kalbinize yetmiş defa bakar buyuruluyor- onda arayacağı şey istikamettir. Beşer tabiatının gereği kalb ibresinde oynamaların olacağı muhakkaktır. Fakat, Rabbim deyip yeniden O'na yönelme, hemen ona eski halini kazandıracaktır.

Öte yandan da İbrahim Hakkı'nın:

Dil beyt-i Hudadır, ânı pâk eyle sivâdan, Kasrına nüzul eyleye Rahman gecelerde!

diyerek ifade buyurduğu bir hazırlanma meselesi vardır. Kalb bir Allah evidir. Zayıf hadiste ifade edildiği gibi;

"Sığmam, dedi Hak arz u semaya, Kenzen bilindi dil madeninden". (İ.Hakkı)

Kemmiyetsiz, keyfiyetsiz Allah'ın bilindiği bu ev, kalb evidir. O kalb evini Allah'dan gayri herşeyden temizlemeli ki, kemmiyetsiz, keyfiyetsiz Rahman nasıl şeref kudum buyuruyorsa öylece kasrına nüzul buyursun.

Evet kendine yönelmiş bir gönüle karşı Allah "Allah seni ne terketti ne de darıldı" (Duha, 93/3) âyetinde dendiği gibi, şayet darılmamış ve terketmemişse, makro âlemde bütün kapılar, norma âlemin sultanı olan o insana açılır. Öyleyse gökte verilecek kararlar, kalblerin bu yönelişine bağlıdır.

Görüldüğü gibi bu mesele fertte başlar. El verir ki fert, kendini bir uhrevî hayata göre dizayn etsin; işte o zaman "Kemâ tekûnü yüvella aleyküm; nasıl iseniz öyle idare edilirsiniz" hadisinin ifadesiyle, Cenab-ı Hak inayet ve keremiyle onu/onları serfiraz kılar, sonra da arz ve semanın sultanı/ sultanları haline getirir.


KULLUK ŞUURUNDA MÜKEMMELLİĞİ YAKALAMA

Soru: Sohbetlerinizde sık sık kulluk şuurunda mükemmelliğin yakalanmasından bahsediyorsunuz. Bu ne demektir ve buna nasıl ulaşılır?

Tarih boyu hemen her yenilenme (tecdit) döneminde, kullukta mükemmelliğin yakalanması söz konusu olmuştur. Mükemmeli bulma, şahıstan şahısa, durumdan duruma değiştiğinden dolayı da bu, bir mânâda izafî kabul edilebilir. Ama mükemmel kulluk adına ille bir ölçü söylenmesi gerekiyorsa; bunu, emir ve yasaklara saygı ve sadakat dairesinde kalarak Allah nezdinden gelen vâridlerin insan gönlünde hissedilmesi ve kulluğun, nazarî bilginin üstünde keşfen ve zevken de duyulması şeklinde bir ölçü ile özetleyebiliriz. Aslında kulluk adına hepimiz yapılması gerekli olan şeyleri biliriz ama, onların zamanla kalbimizde inkişaf edip bir de zevken, keşfen kendini hissettirmesi meselesi vardır ki, bu tamamen, her şahsın bu hususta biraz kendini zorlamasıyla alâkalıdır. Kendilerini okumaya yanaşmayan insanların üzerlerindeki bu türlü vâridleri hissetmeleri de söz konusu değildir.

Meselâ, namaz nedir? Nezd-i Ulûhiyette ne ifade eder? Kalbte duyulması nedir? Evet kalbte kemmiyetsiz, keyfiyetsiz Zât-ı uluhiyet duyuluyorsa -Allah kelimesini bilhassa kullanmıyorum- evleviyetle en kâmil peygamberin, en kâmil ümmetinin en kâmil ibâdeti, hatta neredeyse iman derecesine yükseltilen namaz, kendine mahsus çizgileriyle insanın vicdanında duyulmalıdır. Bu ise ikinci bir bilgi veya bilginin marifete dönüşmesi ile mümkün olur. Allah hakkında "bir yaratıcı" vardır demek başkadır; zamanla ibadet ü taat, evrad u ezkârla aynı bilginin bir kalb kültürü haline gelmesi tamamen başkadır.

İnsanlığın yaratılışından gaye, insan-ı kâmil olmaktır. "Ve mâ halaktü'l-cinne ve'f-inse illâ liva'büdûn; Ben insanları ve cinleri ancak Bana ibâdet etsinler diye yarattım."ayet-i kerimesinde, yaratılışın esas gayesi anlatılırken "ibadet" kelimesinin kullanılması mânidardır. İbadet deyince bizim ilk aklımıza gelen namaz, oruç, zekat, hac nevinden yaptığımız ameller olur. Oysa kelimenin iştikakından istifadeyle yapılacak bir tahkikle meseleye daha farklı yaklaşıldığında görülür ki, ibadet, Allah yolunda duyulan, hissedilen, yaşanan ve yapılan şeylerin insan hayatı ve insan tabiatıyla bütünleşmesi ve yaşanan bu yolun şehrah haline gelmesi demektir. Evet aynı güzargahta sürekli çalışan bir şoförün, o yolun hangi km.sinde kavis, viraj vs. olduğunu çok iyi bilmesi gibi insanın, kulluğu o şekilde duyması, yakından tanıması ve kulluk yolunun insanı şaşırtmayacak kadar işlek bir yol haline gelmesini sağlaması da çok önemlidir. Araplar bu hususu ifade sadedinde, ibadet kökünden gelen bir kelimeyi kullanarak "tarîkun muabbed; işlek yol" tabirini kullanırlar.

Burada, İbn-i Abbas "liyâ budûn" için "liya'rifûn; tanısınlar, marifete ulaşsınlar" şeklindeki tevcihiyle farklı bir noktaya dikkatleri çeker. Bu ibtidaî bir Allah bilgisi anlamının ötesinde o bilgi üzerine bina edilerek işlek hale getirilmiş bir kulluk yolu demektir. Evet kulluk bir yoldur; insan o yolda olmazsa O'na varamaz. Öyleyse varılacak yol da onun içindedir. Yani sebep zikrediliyor, müsebbep murad ediliyor; yol gösteriliyor, o yolla yürüdüğün zaman varacağın hedefe işaret ediliyor. Bu açıdan denebilir ki, ciddî kulluk yolunda olan bir insanın, marifet ufkuna ulaşması da tabiî hatta zarurîdir.

Diğer bir yaklaşımla, esas ulaşılması gerekli olan "liya'rifûn" ufkudur ya da o ufku, herkesin kulluğu derecesine göre duyup hissetmesidir. Bunu bir başka ifade tarzıyla, insanın önce kendi kulluğunu duyması, sonra Mabud-u Mutlak'ın, mabudiyete istihkakını bilip sürekli onun karşısında olduğunu hissetmesi de diyebiliriz. Bu konuda sunîliğe girilmemesi bir esastır. Efendimiz'in duyduğunu, Hz. Ebu Bekir’in duyması, Hz. Ebu Bekir’in duyduğunu Abdülkadir Geylani’nin duyması mümkün değildir. Muvakkaten Bediüzzaman'ın iç alemine nüfuz imkanı olsaydı ve namaz kılarken, Rabbin huzurunda neler duyduğu tesbit edilebilseydi, zannediyorum kendimizden utanırdık. Bereket Allah bize büyüklerin namazlarını duyurmamış!. Yoksa kendi namazlarımızı değersiz bulur, kaldırır bir kenara atardık. Onların namazı, mehabet altında, yerinde ezilme, yerinde eğilme, içinde boyunduruklar dönüyor gibi halden hale girme ve rengi-benzi atmalar içinde gerçekleşir. Onların bu derinlikteki kulluğu bir kahramanlık, başkalarının onları taklidi ise bir sahtekarlıktır. Bu gibi hususlarda artistliğe girilmemeli; herkes kendi olmalı ve karakterini sergilemelidir.

Yukarıda kişinin her lâhza kul olduğunu duymasının yanında, Hz. Mabud-u Mutlak'ın ve Mabud-u Mustahakk'ın o işe istihkakını da her lahza duyabilmesi demiştik. Bunu biraz açmak icap edecek; mesela, kıyamdasınız. Kıyamımı derinleştirme imkanım olsaydı Rabbimin karşısında, bana yakışan, hiç sesimi çıkarmadan bütün bir ömür böyle durmaktır. Bunu yapmam mümkün değil ama, yapsam bile birçok eksiklerim olduğu muhakkaktır. Bunca eksikliğe rağmen keşke, bir taraftan gözümün ucuyla bir nigâh-ı âşinâ kılıp kapı aralığından O'nu temaşa edebilsem, O'nu duysam, diğer yandan da o işi en kâmil mânâda eda etmeye çalışsam; işte o zaman belli ölçüde ona yönelmiş sayılırım.

Bir başka yaklaşım da; belki ben böyle çok kamilâne bir ubudiyet mülâhazam içinde ve tam bir kul olma şuuruyla Rabbimin huzurunda duruyorum ama, bu meselenin bana ait yanları çok su götürür ve kim bilir ne kadar eksiklerim var..? Burada önemli ayrı bir husus daha var ki o da kim ne kadar derin kulluk yaparsa yapsın, Allah'ın buna ve bunun çok üstünde istihkakının olduğudur. İşte insanın vicdanında bunu duyması kullukta kemalin bir başka buududur.

Rükîi da benzer mülâhazalarla rükûu gerçekleştirme.. ve bana ne kadar yakışıyor; her şeyin karşısında iki büklüm olması da Sana ne kadar yakışıyor... Keza secde de bana ne kadar yakışıyor ve Sana ne kadar muvafık... ve diğer rükünlerde de aynı mülâhazalar. Bunun, küçük bir emaresi de var; başını secdeye koyduğun zaman, başını kaldırmayla da memur olduğundan dolayı kaldırmaya yönelme hissiyle ancak kaldıracaksın. Yoksa hiç de başımı kaldırmak içimden gelmiyor. Eğil diyorsun, eğiliyorum; eğiliyorum ama, gerçekten eğilmesi gerekli olan Zât karşısında bir durumsa şayet bu, işte burada sonsuza kadar durulur. Fakat ne yapayım ki, Sen başını kaldır diyorsun, ben de ona uyarak kaldırıyorum. Aynen Efendimiz (s.a.s)'in namazdan kerhen ayrılıp hanımlarının yanına kerhen gitmesi gibi. Allah Rasulünün şu mübarek sözleri de bizler için yakalanması gereken bir hedeftir: "Sizin cismaniyetiniz ve bedeniniz itibarıyla hemcinslerinize karşı duyduğunuz şehveti ben, namaza karşı duyuyorum'..


AKIBET ENDİŞESİ

Soru: Bediüzzaman Said Nursi Hazretleri: “Herkesin iman mukabilinde bu zemin mukabili kadar bağlar ve kasırlar ile müzeyyen ve bâki ve daimi bir tarla ve mülk kazanmak veya kaybetmek davası başına açılmış. Eğer iman vesikasını sağlam elde etmezse kaybedecek. Ve bu asırda, maddiyunluk taanuyla çoklar o davasını kaybediyor. Hatta bir ehl-i keşif ve tahkik, bir yerde kırk vefiyattan yalnız birkaç tanesinin kazandığını sekeratte müşahade etmiş; ötekiler kaybetmişler” buyuruyor. Bu durum karşısında halimizden endişe ediyoruz. Ne yapmamızı tavsiye edersiniz?

Kişinin, kendi akıbetinden endişe etmesi çok önemli bir hadisedir. Çünkü bu endişe, Allah'a yönelmenin ve günahlara karşı tavır almanın hem ilk saiki, hem de ilk merhalesini teşkil eder. Bu yönüyle ona, gelecekte tehlikeli hallere maruz kalmamak için, kulun teyakkuza geçmesi ve uyanık olması da diyebiliriz. Halinden endişe etmeyenlere gelince onlar, bir kısım gafilane yaşayanlardır ki, Kur'ân-ı Kerim onların bu halini çarpıcı bir üslupla şöyle anlatır: "Binasını Allah korkusu ve rızası üzerine kuran kimse mi daha hayırlıdır, yoksa yapısını yıkılacak bir yarın kenarına kurup, onunla beraber kendisi de çöküp cehennem ateşine giden kimse mi? Allah, zalimler topluluğunu doğru yola iletmez." (Tevbe, 9/109) Ayette geçen "cüruf" kelimesi, dere kenarında sel sularının dibini yalayıp oyduğu toprak parçasını ifade etmektedir ki bu, her an yıkılmaya hazır bir yar demektir. Bu toprak parçası üzerine yapılan binanın ne kadar çürük olacağını ise vann siz tasavvur edin. İşte ameline güvenen ve akıbetinden endişe etmeyen insanlar da, tıpkı bu toprak parçası üzerine yapılan ev gibi, her an bir kayma ve yıkılma ile karşı karşıyadırlar.

Evet, Allah (c.c)'ın rahmeti olabildiğine geniştir ve bir kudsî hadiste ifade edildiği gibi, O'nun rahmeti gadabını aşmıştır. Hatta bu rahmetin boyutları, Yunus'un ifadesiyle:

Benden kemter kula benzer

Günahı pek çoğa benzer

Her biri bir dağa benzer

Allahu Allah, Allahu Allah..

kulun, dağlar kadar günah ve kusurları olmasına rağmen, her günah işlediğinde: "Allah'ım, ben yine günah işledim. Günahımı affet.." demesi karşısında onu affedecek kadar geniştir. Ve işte bu yönüyle o, insanı hayrete düşürecek ölçüdedir. Allah Rasulü (s.a.s), bu hususa dikkat çekmek için bir mecliste ashabına: "Kimse ameliyle kurtulamaz" der. Sahabe: "Sen de mi Ya Rasulallah!" dediğinde, O: "Evet, Allah'ın rahmeti ve fazlı olmadan ben de kurtulamam" cevabını verir. Cenâb-ı Hakk, başka bir kudsî hadiste ise, tevbe edip salih amel işleyen kullarına, başka sürprizlerinin de olacağını ifade için: "Ben, salih kullarıma gözlerin görmediği, kulakların işitmediği ve insanın hayal ve hatırından hiç geçmeyen nimetler hazırladım" buyurmuş ve tefsircilerin "cennette cemalullah'ı görme" şeklinde tefsir ettikleri bir "zaide" vereceğini bildirmiştir. Ebu Hureyre (r.a) de, "eğer buna inanmıyorsanız, "Yaptıklarına karşılık Allah katında onlar için göz aydınlığı olacak, ne mükafatların saklandığını kimse bilemez" (Secde, 32/17) ayetini okuyun" demiştir.

Ancak, Cenâb-ı Hakk'ın rahmetinin bunca genişliğine rağmen, kul yine de endişe etmeli; kabre imansız girmekten tir tir titremelidir. Zira Allah Rasulü nün ifadeleri içerisinde, akşam mü'min olanın sabah kafir; sabah mü min olanın da akşam kafir olabileceği şu dönemde, kimse akıbetinden emin olmamalıdır.

Evet, Üstad'ın 1940-45'li yılları arasında ifade ettiği bu hakikatin, üç yönden incelenmesi gerekir. Bir; ehl-i keşif ve tahkik kimdir? İki; Üstad, bu sözü hangi şartlarda söylemiştir? Üç; aynı mesele, günümüzde de geçerli midir?

Bir: Yaygın bir kanaate göre o "ehl-i keşif ve tahkik" Bediüzzaman'ın kendisidir. Evet, kendinin şuurunda ve farkında olan, fakat bunu etrafına açmayan Hakk dostu onun kendisidir. Aslında daha 20-25 yaşlarında iken, kabirde olup-biteni sezecek kadar keşfe-keramete açık bir insanın, bir yerde ölen insanlardan ancak kırkta bir ya da ikisinin imanla, gerisinin imansız kabre girdiğini haber vermesi normal sayılabilir. Hayatı boyunca, gözlerini harama kapayan bir insanın, Cenâb-ı Hakk kalb gözünü açmış ve onunla berzah âleminde olup biteni seyrettirmişse bu Allah'ın ona bir lütfudur.

İki: Üstad bu sözü hangi şartlarda söylemiştir? Herkesin bildiği gibi, onun yaşadığı devir, her yönüyle farklıdır. Tefsir yazacak seviyedeki din alimleri bile, birtakım İslâm düşüncesiyle telifi imkânsız olan fikrî cereyanlara maruz kalmış; hilkat mevzuunda evolüsyona inanacak kadar tereddüde düşmüşlerdir. Böyle bir dönemde elbette avam halkın, kamil bir imânâ sahip olması düşünülemez. Kamil imânâ sahip olmaları bir yana, insanlar küfür seylapları önünde yuvarlanan birer kütük haline gelmişlerdir. Dönemin bu özelliği, elbette o dönemde yaşayan insanlar üzerinde etkili olmuştur. İman ve Kur'ân adına en küçük bir kıvılcımın bile tutuşturulmasına müsaade edilmeyen bir dönemde Üstad, o döneme mahsus ölen insanların kırkta bir yada ikisinin ancak imanı olarak kabre girdiğini haber vermiştir. Üç: Aynı mesele günümüzde de geçerli midir? Üstad'ın bundan 40-50 yıl önceki bir müşahedesini, bunca Allah'a iman etmiş ve gönül vermiş insanın olduğu şu döneme teşmil ve tamim etmek doğru olmasa gerek diye düşünüyorum. Zira o, aynı mesele ile ilgili başka bir yerde, iman ve Kur'ân'a hizmet dairesi içine girenlerin imanla kabre gireceklerini müjdeler. Dolayısıyla bugün, aynı daire içinde bulunup dünyanın dört bir yanına dağılmış, kalbleri aynı duygu ve aynı düşünce etrafında atan binlerce insan vardır. Bu insanlar her akşam-sabah ellerini kaldırıp: "Allahümme ecirna minennar; Allah'ım! İslâm'a gönül vermiş bütün Müslümanları cehennem ateşinden koru.." diyerek birbirlerine dua etmektedirler. Bu dua, ferdan ferda herkes için söz konusudur. Bir insanın duasını bile geri çevirmeyen Allah (c.c)'ın bunca insanın duasına hayır demesini düşünmek, O'nun hakkında yapılacak en büyük sû-i zan olur. Cenâb-ı Hak'tan ümidimiz, şimdilerde İslâm ı tanıyıp kabullenen, O'na gönül veren ve hatta iman ve Kur'ân hizmetinde bulunanlara ses çıkarmayan insanlara bile, -bir kısım ibadetleri eksik ve kusurları olsa bile- imanla kabre girmeyi nasip edeceği istikametindedir.

Burada üzerinde durulacak başka bir husus ise, Bediüzzaman Said Nursi Hazretleri hayatı boyunca yazdığı eserlerle, insanların zihnindeki şüpheleri izale edip, imanı tahkime çalışan bir İslâm âlimidir. Belki de Cenâb-ı Hakk, bu görevi daha çevik-çavak yapsın diye, ona bu imansızlık fezaat ve fecaatini göstermiş, aşk ve şevkle iman hizmetinde bulunmasını sağlamıştır.


MUSİBET, MÜKAFAT VE İNSAN

Soru: “Musibet, cinayetin neticesi, mükafatın mukaddimesidir” sözünü izah eder misiniz?

Musibetler; insanın başına çok defa işlemiş olduğu günah, hata ve yanlışlardan dolayı gelmektedir. Kur'an-ı Kerim'deki "Başınıza gelen her musibet, kendi ellerinizin kazandığı vüzündendir"(Şûra, 42/30) "İki ordunun karşılaştığı günde, içinizden geri dönüp kaçanları şeytan bazı günahları dolayısıyla zelleye düşürdü" (Âl-i imrân, 3/155) ve "Sana gelen her iyilik Allah'tandır. Sana isabet eden her kötülük kendindendir"(Nisa, 4/79) ayetleri farklı zâviyelerden bu hakikati dile getirirler.

İnsan, bizzat eliyle mübâşeret ettiği veya duygularına fısk aşılayan bir kısım düşünce, tefekkür ve tavırlarından ötürü, kendi derece ve mertebesine göre muaheze edilecektir. Bir tasavvuf büyüğü olan Muhâsibi, bu mertebelerden birincisine, kafalarından şöyle-böyle bir fenalık geçince "büyük günah işledik" endişesine kapılıp hemen Allah'a teveccüh eden salih kulları yerleştirmiştir. Bu meselede de Ashab-ı Kiram yine zirveleri temsil etmektedir. Nitekim "Siz içinizdekileri açığa vursanız da gizli tutsanız da Allah onunla sizi hesaba çeker" (Bakara. 2/284) ayeti nazil olunca, Sahabe adeta şok olmuş ve bu ayetin tesiri altında kalmıştı. -Zira beşeriyet icabı zaman zaman onların da kalblerinden bir duygu olarak mâlâyâniyâta ait şeyler geçebiliyordu- Daha sonra Efendimiz (s.a.s)'in huzuruna geldiler ve "Ey Allah'ın Rasulü! Namaz, oruç, cihad, sadaka gibi gücümüzün yeteceği amellerle mükellef idik. Şimdi ise bu ayet indirildi. Halbuki bizim buna gücümüz yetmeyecek. Her birimiz, bazen gönlünden öyle şeyler geçiriyor ki, dünyaları verseler bunların kalbinde bulunmasını arzu etmez" dediler. Efendimiz (s.a.s) ise onlara: "Siz de, sizden önceki Kitap ehli gibi, duyduk ve karşı koyduk mu demek istiyorsunuz? buyurdu. Sahabe ise, "İşittik ve itaat ettik" diyerek, tazarru ve niyaz ile Allah'a dua dua yalvarmaya başladılar. İşte bundan sonra "Allah hiç kimseye gücünün yeteceğinden başka yük yüklemez" ayeti (Bakara, 2/286) nazil oldu. Her ne kadar bu ayet, birinci ayeti neshederek, güçlerinin yetmediği ve ellerinde olmayan şeylerden dolayı mü'minlerin hesaba çekilmeyeceklerini bildirmişse de, böyle bir ufku temsil eden hassas ruhların, feyizli dimağların ve lâhutî kalblerin her zaman ve her asırda olması gerektiği de şüphe götürmez bir gerçektir.

İkincisi, fena bir fül yapmaya karar verip daha sonra da, "Ben bu kötü füli yapmamalıyım. Çünkü bu, Rabbime karşı bir sû-i edeptir" diyerek ondan vazgeçen insanın mertebesidir. Bu durum, Yüce Yaratıcı'ya iman ve itmi'nan ile lebâleb dolu bir kalbin görüntüsünü aksettirir. Zira fül plânına gelmeden, anında müdahale edilerek yanlışlığa meydan verilmemiştir.

Üçüncüsü, kötü füli yapmaya doğrudan doğruya teşebbüs eden, mesela hırsızlık yapmak için başkasına ait olan bir malı alan fakat daha sonra "Rabbim bu eli bunun için yaratmadı" diyerek, o kötü fiili işlemeye başlamışken vazgeçen insanın mertebesidir. Bu da kendi dairesi içinde ayrı bir derinlik ve enginliktir.

Dördüncüsü ise toplumumuzda yaygın olarak görülen, bir menhiyatı yapıp tevbe eden, daha sonra tekrar yapıp tekrar tevbe eden insanın seviyesidir. Bu tıpkı buz üzerinde yürüyen veya uçurumun kenarında koşmaya kalkan insanın durumu gibidir ve çok tehlikelidir. Eğer böyle bir insanı inayet-i İlâhî yetişip elinden tutarak, arş-ı kemâlât-ı insaniyete çıkarmazsa, o insanın en ufak bir sarsıntıda -hafizanallah- yıkılıp gitmesi mukadderdir.

Yukarıda ifade ettiğimiz farklı merhaleler içinde sonuncusu hariç diğerlerinin başlarına gelen bela ve musibetler, onların, seviyelerine göre işledikleri günahlarına keffaret içindir. Peygamber Efendimiz (s.a.s) de, "Elinize batan bir diken, bir günahınızı siler ve sizi bir derece yükseltir" buyurarak bu hakikati ifade etmiştir. Buradan da anlaşılmaktadır ki, her musibet, bir günahın düşürülmesidir ve aynı zamanda Cenâb-ı Hakk'ın bir mükafatının da mukaddimesidir.

Evet, bela ve musibetler zahirde bir kısım zararlara sebebiyet vermiş gibi görünse de, netice itibarıyla fevkalade yararlı olduklarını söylemek mümkündür. Mesela Hz. Âdem, Allahu Teala'nın, "Ey Âdem! Sen zevcenle birlikte cennete yerleşin. İstediğiniz şeylerden yiyin fakat şu ağaca yaklaşmayın" (A'raf, 7/19) demesine rağmen, Hz. Havva'nın ısrarı neticesinde memnû meyveye -o meyve ne ise- elini uzatmıştı. Cenab-ı Hak da, bir ceza olarak, Hz Âdem'i Havva Validemizden ayrı kalmaya mahkum etmişti. Hz. Adem ızdırapla iki büklüm bir şekilde yıllarca tevbe ve istiğfarda bulunmuş ve neticede Erhamü'r-Rahimin'iı-ı merhametine nail olmuştu. Sadece bununla da kalmamış kainat yüzü suyu hürmetine yaratılan İnsanlığın İftihar Tablosu'na dede olma, insanlara Allah'ın seçmiş olduğu bir peygamber olma ve sonra tekrar cennete girme gibi nimetlerle de serfiraz kılınmıştı. İşte böyle musibetlere terettüp eden bir ceza, aynı zamanda binbir hayrın mukaddimesi demektir.

Evet, başa gelen her musibeti, işlenilen bir kötülük ve günahın neticesi saymalı ve kasvet bağlamış şahsî veya içtimaî ufkun açılmasına da bir vesile telâkkî edip her lâhza Allah'a hamd edilmelidir.

Mevzuu, bir hadis-i şerifle noktalamak istiyon.ım: "Müminin her hali hayırlıdır. Musibet geldiği zaman sabreder, onun için hayırlıdır. Nimet isabet ettiği zaman şükreder, onun için yine hayırlıdır.”


HRİSTİYANLIĞIN İSTİKBALİ...!

Soru: “Nasraniyet ya intifa veya istifa edip İslâmiyete terk-i silah edecektir. Hz. İsa da nüzul edip Hz. Muhammed’in ümmetinden olacaktır” deniliyor. Bu sözü izah eder misiniz?

Evvela; Bu söz, Kur'ân-ı Kerim'deki "De ki: "Ey Kitap EhIi! Allah'tan başkasına ibadet etmemek, O'na bir şeyle şirk koşmamak, Allah'ı bırakıp da birbirimizi mabud edinmemekten ibaret olan ve bizimle sizin aranızda müsavi bulunan bir kelimeye geliniz." Eğer bundan yüz çeuirirlerse, deyiniz ki: "Şahit olun biz Müslümanlarız." (Âl-i İmran, 3/64) "Müminlere insanların en şiddetli düşmanlık edenleri (bazı) Yahudiler ve müşriklerdir. Onlara sevgi yönünden yakın olanlar da "Biz Nasraniyiz" diyenlerdir. Onların mü'minlere sevgileri, onlarda büyüklenip ululuk taslamayan keşiş ve rahiplerin olmasındandır."(Mâide. 5/82) gibi bir kısım âyetlerden mülhem gibi ve âdeta bu âyetlerin tefsiri mahiyetindedir. Evet hakiki Hıristiyanlar, tevhid dinine yaklaşıp, ilhad ve inkârcılığa karşı Müslümanlıkla ittifak ve ittihad ederek, kıyamete kadar umûmi mânâda kafirlerin üstündeki mevkilerini muhafaza edeceklerdir.

Sâniyen; Efendimiz (s.a.s), birçok hadis-i şeriflerinde, yeryüzünde bir gün mutlaka Kur'ân-ı Mucizül-Beyan'ın şehbal açacağını ifade etmektedir. Tarihe baktığımızda, bunun bir ölçüde gerçekleştiğini görsek de, küre-i arz çapında beklenen o ruh ve mânânın henüz bütün bir insanlık için, ifaze-i feyzettiği söylenemez. Yani Efendimiz (s.a.s)'in sağ eliyle sol eli henüz birleşmemiştir. Her ne kadar Müslümanlar beş kıtada at oynatmışlar ve bu yerlerde hakimiyet-i İslâmiyet vaki olmuşsa da, O (s.a.s)'nun nescettiği ruh, mânâ ve espri yeryüzünün bütününü kuşatıcı ve kucaklayıcı bir keyfiyete ulaşmamıştır. Ne var ki, Efendimiz (s.a.s)'in, belli bir zamânâ ait verdiği bişaret ve müjdeler ışığında, dünya çapında o kucaklayıcılığın gerçekleşmesiyle alâkalı herhangi bir ümitsizliğe kapılmak da yanlış olur.

İslâmiyet'in, herkese bir bereket kaynağı haline gelmesi, tabir-i diğerle dünyada devletler muvazenesinde yerini alması, kendi orijini ile herkes tarafından tanınıp bilinmesine bağlıdır. Bu itibarla da, hâl-i hazırdaki duruma bakıp ümitsiz olmaya gerek yoktur. Zira Müslümanlar, Sasanilerle karşılaşmadan 25 sene evvel, Sasaniler o dönemin en muhteşem devletiydi. O kadar ki, İstanbul önlerine kadar gelmişler, çok ağır şartlar altında, o dönemin başka bir süper gücü olan Doğu Roma İmparatorluğu ile bir anlaşma imzalayarak, onları haraca bağlamışlardı. Bundan birkaç sene sonra Kur'an'ın da ifadesiyle bu defa da Rumlar, Sasaniler üzerine galebe çalmışlardı. Daha sonra ise, bu her iki süper güç de İslâm a teslim-i silah ederek, pek çok tebasıyla Müslüman olma yolunu seçmişti.

Başta Kur'ân-ı Kerim ve hadis-i şeriflerin işaret ve bişareti olmak üzere, Bediüzzaman Hazretleri'nin de ifadesiyle, ahir zamanda, "Hz. İsa (a.s)'nın şahsiyet-i maneviyesinden ibaret olan hakikî İsevilik dini zuhur edecek, yani Rahmet-i İlahiye'nin semasından nüzul ederek, hal-i hazır Hıristiyanlık dini o hakikata karşı saflaşıp durulaşarak hakaik-i İslâmiye ile birleşecek, manen Hıristiyanlık bir nevi İslâmiyete inkılâb edecektir." Aslında, günümüzde bazı yorumlar da insanların ihtiyaçlarını karşılayabilecek mahiyette değildir. Zaten hakkıyla karşılayabilseydi; komünizm bir alternatif olarak onun karşısına çıkmazdı. Nitekim komünizmin doğmasına vesile olan da bir ölçüde içtimaî, idarî, siyasî hatta akîdevî bir yetersizlikti ki, o ma lum tarihi hadiseye sebebiyet verdi. J. J. Rousseau dinleri tahlil ederken, "Hıristiyanlık, insanlara manevî bir dünya kurar ama onlara içtimaî ve siyasî ölçüler göstermez ve bu çeşit bilgiler hakkında bir şey söylemez. Bu ise, içtimaî ruha aykırıdır. Hıristiyanlığın kurduğu dünyada yaşamak isteyen insanlar, bir cem'iyet teşkil edemezler" mealindeki sözleri, bazı hususların yeniden gözden geçirilmesi gerektiğini vurgular gibidir. Bu sebeple de bütün bir dünya, ümitsiz ve karamsar ruhlarına iman ve heyecan kazandıracak mesih soluklu yiğitler beklemektedir.

Burada yeri gelmişken bir arkadaşımın Almanya'da başından geçen bir hadiseyi anlatmak istiyorum. Bu şahıs Alman bir çiftin evinde pansiyoner olarak kalıyor. Onun İslâm'ı, hayatıyla en güzel şekilde temsil etmesinin tesirinde kalan bu çift, sonunda Müslüman oluyorlar. Neden sonra evin erkeği, hidayetine vesile olan arkadaşıyla sohbet ederken kendini tutamıyor ve ona şunları söylüyor:

"Seni hem çok seviyorum, hem de sana çok kızıyorum. Seni seviyorum çünkü benim hidayetime vesile oldun. Ama sana aynı zamanda çok kızıyorum çünkü eğer sen, buraya iki-üç ay evvel gelmiş olsaydın, benim babamın da hidayetine vesile olacaktın. Hayatını ahlâkî değerler itibarıyla tertemiz geçirmiş olan babam, maalesef İslâm'ın güzel yüzüyle tanışamadan ölüp gitti..."

Evet, ruh dünyası böylesine sarsık ve bunalımlı olan batı, onu bu buhrandan kurtaracak havariler beklemektedir. Sadece fert olarak değil -inşaallah- pek yakın bir gelecekte, topyekün insanlık olarak hak ve hakikat hüzmeleri, ışığa hasret hemen her noktaya götürüldüğünde, İslâm'a fevc fevc dehaletlerin olacağı görülecektir. Üstad Hazretleri'nin buyurdukları gibi ortakuşak ülkelerinin gözbebeği olan Türkiye, İslâım' ın zeki evladı Mısır'ı, Rus mekteb-i harbiyesinde okuyan Türkistan ile duygu, düşünce birliğine erdiğinde dünya muvazenesindeki dengeler de hak ve adalet yönünde değişecektir. Bu itibarla Hıristiyanlık, ya kendi çıkmazlarında inat ederek bunalımda kalacak ya da sâfîleşerek, kendi özüne yani tevhid düşüncesine ulaşacaktır. Bugün Batı'daki birtakım gelişmeler, onların ikinci şıkkı tercih ettiklerini ve edeceklerini göstermektedir. Evet bugün, Müslüman olmasa da, "Hıristiyanım ama, Hz. Muhammed'in de Hz. İsa gibi Allah'ın Rasulü olduğunu kabul ediyorum" diyenlerin sayıları düne nisbeten kat kat artmaktadır.


LAFZATULLAH VE TEDAİ ETTİRDİKLERİ

Soru: “Allah (cc) esmasıyla malum, sıfatlarıyla muhat, zatıyla mevcud-u meçhuldür” sözünü açar mısınız?

Lafza-i celâle olan "Allah" kelimesi, Cenab-ı Hakk'ın zâtının ismidir ve bu isim, O'nun bütün esma-i hünsasını ihtiva etmektedir. Üstad'ın ifadesiyle, "Allah (c.c), esmasıyla malum, sıfatlarıyla muhat, zâtıyla mevcud-u meçhuldür."

Hakâik-i eşyâ, Cenâb-ı Hakk'ın isimlerinin birer tecellisidir. Kainattaki o büyüleyen ışık ve renk kuşağı, o nakış ve sanat eserleri, hasılı eşya adına ortada bulunan her şey, hakâik-i esmâ-i İlâhiyedir. Bu tecelliler, bir sinema perdesinde kare kare alınan değişik resimlerin peşi peşine gelmesi sebebiyle kopukluğun hissedilmemesi gibi, herhangi bir inkıtaa ve inkisara uğramadan, peşi peşine ve sürekli devam eder durur. Evet varlık, esmâ-i İlâhî sağanağı karşısında, melekût regülasyonlarından geçerek, kendine has bir şekillenme içinde belli bir tecelli odaklaşmasıdır.

Allahu Teala'nın isimlerinin dışında bir de sıfatları vardır ki, bu sıfatlar, O'nun isimlerinin kaynağını teşkil etmektedir. Mesela Cenâb-ı Hakk'ın "Mükevvin", "Mukaddir", "Musavvir" gibi isimleri, "Tekvin" sıfatından, kendi hayatını ifade eden "Hayy" ismi de "Hayat" sıfatından nebaan etmektedir.

Evet bu, bir yönüyle Cenâb-ı Allah'ın kendisiyle muhat ol

ması demektir. Çünkü zatında Allah muhittir ve aslâ muhat değildir. Yani O, bütün eşyayı çepeçevre kuşatmıştır. O'nu aşkın ve hâriç hiçbir yer yoktur. O, her yerde hâzır ve nâzırdır. "O'nun kürsîsi bütün gökleri ve yeri kuşatmıştır." (Bakara, 2/255). Evet O, muhittir, kuşatandır; dolayısıyla da kuşatılamaz. O'nun emir ve ferrrıanları belli bir kürsîden gelmektedir. Allah Rasulü (s.a.s)'nün nurlu beyanları içinde, ışık hızıyla trilyon sene ötelerde bulunan galaksiler ve galaksiler.. O'nun kürsîsine nisbeten çöle atılmış bir halka mesabesindedir.

Allah (c.c) zâtı ile de mevcûd-u meçhuldür. O'nun vücûdu kabul edilmeden mevcudattan bahsedilemez. Zira kainatta mevcut bulunan başdöndürücü nizam ve ölçüler, O'nun ihtiyar ve takdirine delâlet ettiği gibi, bütün varlık da heyet-i mecmuasıyla, O'nun vücûduna delâlet etmektedir. Esasen, Hz. Vücûd'un kendine has ve enfes yorumlar vardır ama, ben meseleyi dağıtmak istemediğimden, müsaadenizle o konuya girmeyeceğim.

Mesnevi-i Nuriye'de de ifade edildiği gibi, Lafza-ı celâle, Cenab-ı Hakk'ın bazı isimlerini "bi'l-mutabaka", bazılannı "bi'liltizam" ve bazılarını da "bi't-tazammun" ifade etmektedir. Meselâ "Hâlık" ve "Rahmân" isimleri, "Allah" lafzını bi'1mutabaka ifade etmektedir. Hâlık, "Allah'tan başka yaratıcı yoktur"; Rahmân ise, "dünya ve ukbada insanları rahmetiyle kucaklayan" demektir. Bazı isimler de vardır ki, Allah lafzı, o isimleri bi'l-iltizam ifade eder. Allah lafzının bütünleştiği o isimler söylenmezse, O'na bir nakise isnad edilmiş olunur. Oysaki Allah (c.c), noksanlıklardan münezzehtir. Cenab-ı Hakk'ın bazı isimlerinde ise, bir tazammun söz konusudur. Yani Allah ism-i mübareki, Mabud-u Mutlak ve maksud-u bi'1-istihkak ünvanı olduğundan, bunları ihtiva eden bütün isimleri kuşatmaktadır. Öyleyse biz, "Allah" dediğimizde aynı zamanda bütün esmâ-i İlâhiyeyi de söylemiş oluruz.

Hz. Ebu Hüreyre (r.a), esma-i hüsnâyı "doksan dokuz" olarak rivayet eden tek ravidir. Daha sonraki asırlarda ise, esma-i hüsna doksan dokuz olarak meşhur olmuştur. Aslında Kur'ân-ı Kerim'deki esma-i İlahî sayılacak olsa, doksan dokuzdan çok fazla olduğu görülecektir. İhtimal ki, o zaman Hz. Ebu Hüreyre'ye bildirilen esma-i İlahiye o kadardı veya aklında kalanlar bunlardı. Vakıa, Cevşen'de de, müfret ve mürekkep olarak Cenab-ı Hakk'ın yüzlerce ismi vardır. Burada Goethe'nin şu enfes sözünü hatırlamak da zannediyorum yerinde olur. "Seni onlarca, yüzlerce isimle çağırıyorlar. Ey Mevcudu Meçhul olan Zati Seni binlerce isimle bile çağırsak, yine de zât-ı ulûhiyetin hakkında ciddi bir şey söylemiş olamayız."

Evet, Cenâb-ı Hakk'ın zatının ismi olan "Allah" lafzı, ism-i hâs olduğu için bütün esma-i İlâhiyeyi tazammun etmektedir. O (c.c), isim ve sıfatlarıyla kainatta her an tecelli etmekte ve kainat da o başdöndürücü nizamıyla her dem bu hakikati haykırmaktadır.


İSLÂM-İ HİZMETLERDE MEDYA FAKTÖRÜ

Soru: Medya adı verilen iletişim vasıtalarını hizmet adına nasıl değerlendirebiliriz?

Yazılı ve "görsel" alanda TV, radyo, dergi, gazete vb. iletişim -bizim tabirimizle muhabere ve muvasala- vasıtalarından müteşekkil medyanın, günümüzde kazanmış olduğu boyut, bazı açılardan çok yararlı, bazı noktalardan da bir ölçüde zararlı olmuştur. Mesela, insanların belli zaaflarından dolayı revaç bulan ve bir fantezi olarak çokları tarafından kabul gören çeşit çeşit "izm"ler, bu vasıtalarla, olağanüstü bir sür'atle dünyanın dört bir yanına yayılmıştır. Öyle zannediyorum ki, Marksizım' in o çiçeği burnunda olduğu zuhur döneminde, şayet medya bugünkü buudlarda hayata hakim olsaydı, o felaketin girmediği hiçbir yer kalmaz ve dolayısıyla her tarafı fitne sarardı. Marksizm belki ömrünü tüketti ama yeni yeni düşünce akımları, aynı yollarla çok hızlı yayılarak, dünya üzerinde, renk farklılığı olsa da, her zaman tahribat yapabilecektir. Bugün pek çok zararlı düşünce, silik söz ve fena görüntüler, maksat ve gayesinin çok çok önünde bir sür'at ile medya vasıtalarıyla yayılmakta ve maalesef taraftar da bulmaktadır. İşte bu yönleri itibarıyla medya hem bizim için hem de bütün insanlık için çok zararlı olabilmektedir.

Bunun karşısında, kendi duygu ve düşüncelerini, aynı vasıtaları profesyonelce kullanarak anlatan sağduyulu kimselere fevkalade ihtiyaç vardır. Böylece hem temiz vicdanlar onların tahribatından, yanlış yönlendirmelerinden korunmuş, hem de asırlardan beri ön kabullerin, şartlı bakış açılarının altında ezilen masum ve mazlum kitlelere ışık tutulmuş ve ümit verilmiş olsun.

Yalnız bu işin bir takım zorlukları olduğu da muhakkak. Herşeyden önce TV, radyo, dergi, gazete.. hemen hepsi çok pahalı projeler. Mevcut yayıncılık mantığıyla hareket etmedikten sonra, bu müesseselerin kâr getirmesi bir yana, yaşaması kat'iyen düşünülemez. O mantıkla hareket etmemiz ise, inançlarımızdan, yıllardan beri savunduğumuz değerlerden taviz anlamını taşır ki, bunu yapmamız da kat'iyen söz konusu olamaz. Öyleyse, olduğumuz gibi kabullenileceğimiz ana kadar, bunun maddî imkanları bir kısım kimseler tarafından desteklenmesi gerekir.

Malzeme boşluğu da bu konuda, önümüzü kesen büyük bir problemdir. İster belgesel, ister film, ister eğlence, isterse kültür programları, hitab ettiğimiz toplum tarafından hemen kabullenilecek şeyler olmayabilir. Onların kültür ve zevk dünyasına uyarlanmış mezkur programlan ise, bizim yayınlamamız mümkün değildir. Yukarıda işaret ettiğimiz gibi bu, bazı değerlerden taviz verme demektir ki, hak bir davaya hizmet ederken, böyle bâtıl vesileleri kullanma bilmem ne derece caiz olabilir.

Bu durumda yapılacak şey, arzedilen halin farkında ve şuurunda olarak, sabırla mücadeleye devam etmek olacaktır. Belki 40 yıl, hiç istikamet değiştirmeden, aynı esas ve prensipler doğrultusunda millet ruhuna hizmet etmek.. evet böyle davranıldığı takdirde, bugünkü nesiller olmasa da bizden sonraki nesiller mutlaka netice alacak ve istikbale emin adımlarla yürüyeceklerdir. Yalnız hemen ilave etmeliyim ki, bütün bunlar Rabbin sonsuz inayet ve keremi ile gerçekleşecektir.

Ayrıca bizim, bizimle aynı inancı, aynı düşünceyi paylaşmayan insanlara nisbetle birçok da avantajımız var. Mesela; komünizm, sosyalizm, kapitalizm, liberalizm... vs birçok sistemin artık insanlığa söyleyeceği birşey kalmamıştır. Bunlardan bazıları fikrî seviyede düşünce insanları tarafından çürütülmüş, bazıları da hayata intikali neticesinde belli bir müddet sonra tarihin çöplüğüne atılmıştır. Dolayısıyla bunların yenilik adına, insanlığa vaad ettiği hiçbir şey yoktur.

Bize gelince, Hz. Sahipkıran in beyanıyla, "Zaman ihtiyarladıkça Kur'ân gençleşmektedir." Bizler Kur'ân ve Sünnet'in herşeye yeteceği inancına sahibiz. Bugün insanlığın çözemediği bir çok ahlâkî ve içtimaî problemleri İslâmın çözeceğinden hiç şüphemiz yok. İşte bu çözüm yolları, her zaman medya ile insanlığa sunulabilir. Bunu -Allah'ın inayetiyle-, onların benimsedikleri usûl ve üslup içinde yapabilirsek, fevc fevc İslâm a dehaletlerin olacağı da muhakkak gibidir.

Bu konuda riayet edilecek hususlardan bir diğeri de; dost-düşman dengesini ayarlamaktır. Bizler belki din ya da din içinde yer alan bazı değerler hariç, birçok ortak payda etrafında birleştiğimiz insanlara da yayın yaptığımızı unutmamak zorundayız. Biz, herkesle beraber bu vatan toprakları üzerinde birlikte yaşamak mecburiyetindeyiz. Öyleyse emin adımlarla yarınlara yürüyebilmek, bunların da gözetildiği bir yayın stratejisiyle mümkün olacaktır. En son söylenecek bir şey varsa, o da, Kur’ân’ın tenzil ve Hz. Muhammed (s.a.s.)'in tebliğ sürecine baktığınız zaman bu konuları en ince detaylarına varıncaya kadar rahatlıkla görebiliriz. İnsanlığa birşeyler anlatmada, "zamanlama" ismi de verilebilecek olan bir husus var ki, o da en az anlatılan şeyler kadar önemlidir.

Hâsılı, medya kültürümüz, İslâm’ın insanlığa mal edilmesinde çok önemli bir rol oynayabilir. Bunun için, önce fedâkar insanların destekleriyle daha güçlü hale gelmeye ihtiyaç var. Peşi sıra yayın politikası adına yukarıda kaydettiğimiz birkaç önemli esasa riayet gelir. Bu süreç içinde yol alırken, ihlas ve samimiyetten ayrılmama, Allah ile irtibatın devamlı artan bir grafik seyretmesi ve muvaffakiyetin O'ndan olduğu hakikatı da bir lahza nazardan dûr edilmemelidir ki, İlâhi inâyet kesilmesin.


NEVRUZ GERÇEĞİ

Soru: Son yıllarda Nevruz günü, geleneklerimizin haricinde çok farklı biçimlerde kutlamalara sahne olmaktadır. Bu çerçevede bize Nevruz’un kaynağı ve kutlamaları adına bilgi verir misiniz?

Nevruz Bayramı, Orta Asya, Orta Doğu ve Anadolu topraklarında yaşayan tüm toplumların geleneksel bahar bayramıdır. Ne var ki Anadolu da bu bayramı önceleri Aleviler, son zamanlarda ise bazı ayrılıkçı örgütler sadece bir "Kürt Bayramı" olarak değerlendirmektedirler.

Bazı ansiklopedi yazarları, Nevruz'u, Hıdırellez, yani Hızır ve Tevrat'taki "Elyas" sözü ile anlatılan İlyas'ın buluşması ile alâkalı bir gün olarak kabul etmektedirler. Şahsen ben bunun yanlış bir tespit olduğu kanaatindeyim.

Bazı kimseler, Zerdüştlük'le olan irtibatını da göz önüne alarak Nevn.ız'u dinî bir gün olarak değerlendirmekte.. ve büyük bir ekseriyet ise Cemşit Şah'ın tahta cülûsu ile irtibatlandırmaktadırlar. Bundan başka İran tarihinde, göklerin ve yerin yaratılması, Nevruz'a rastlamış gibi gösterilmektedir. Yine İrari daki Şüler, Hz. Ali (r.a)'nin doğumundan vefatına kadar her şeyini Nevruz'la irtibatlandırarak onu, Hz. Ali (r.a)'nin hayatında çok önemli değişim ve dönüşüm noktalan olarak kabul etmektedirler. Bu yönüyle de nevruz, onların nazarında dinî bir gün gibi kutlanmaktadır.

Aynı zamanda Nevruz, güneşin eskilerin "Hamel Burcu" dedikleri, Koç Burcuna girdiği ana rastlar ki, bu da bahar günlerinin başlaması demektir. Bizim dünyamızda ilk modern medreseleri açan Nizamülmülk, bu meseleyi meşhur Nizamiye Medreseleri'nde ele alarak astronomik olarak tesbit ettirmiş ve bu günü "baharın başlangıç günü" olarak resmileştirmiştir. Bu yanıyla da Nevruz, dinî bir gün olmaktan daha çok, bir "takvim günü" demektir.

Fakat halk tarafından bir Bahar Bayramı halinde kutlanan Hıdırellez, Türk toplumunun her kesimi tarafından benimsenmemiş, sadece medeniyetten uzak yerlerde yaşayan yörükler ve özellikle de İran menşeli olan Türkmenler ve Türklere münhasır kalmış ve zamanla da unutulup gitmiştir.

Ancak unutulan bu gün, Safevi Devleti tarafından Şiilik prensipleriyle biraz daha geliştirilerek yeniden gündeme getirilmiş ve dînî bir hüviyet kazandırılarak ona büyük bir önem atfedilmiştir. Bu dönemde Nevruz, ya Zerdüşt'ün dinî öğretilerinden birisi olarak ya da Cemşit Şah'ın cülûsuyla "Nevruz-u Hâs", "Nevruz-u Âm" ünvanları altında yeniden ihya edilmiştir.

Çaldıran zaferinden sonra Safevilerle olan münasebetlerimiz neticesinde, Osmanlılar da Nevruz gününü benimsemişlerdir. Bu tarihten itibaren Nevruz, Osmanlılar’da saray dahil olmak üzere her yerde bir bahar bayramı şeklinde tes'id edilmeye başlanmıştır.

Bu mevzuda edebiyatımıza baktığımızda Divan Edebiyatı içinde çok sayıda "Nevruziye" görürüz.

Ayrıca şimdilerde yılbaşında tebrik amacıyla gönderilen hediyeler gibi, o zaman da Nevruz günlerinde "Nevruziye" adı altında hediyeler gönderilirdi.

Yine Nevruz münasebetiyle Sultan, bazılarına pâyeler verir ve ona da "Nevruziye" denirdi ki, Nevruz, Asya milletleri kadar olmasa da, Osmanlılar tarafından da benimsenmiş ve tes'id edilegelmiştir.

Ne var ki, meseleye bir başka zaviyeden bakınca Nevruz, bizim açımızdan bir "dînî gün" değildir. Meselenin dînî yönü, Zerdüşt'ün zuhur ettiği dönemde ve çok eski tarihlerde yaşamış İran Şâhı Cemşit'le irtibatlı olarak Müslüman olmamış İranlılar'la alakalıdır ve ihtimâl Şah İsmail de bunu İranî tesirlerle ortaya atmıştır.

Nevruz Bayramı, Alevi'si, Sünni'si, Kürt'ü ve Türk'üyle bize ait toplumlarda dînî naslarla belirlenen ve din kaynaklı bir bayram değil, yukarıda da arzettiğim gibi o daha çok Nizamülmülk'ün benimseyerek ortaya koymuş olduğu bir "Bahar bayramı"dır. Ve kaynaklarımızda da, o ilk dönemler itibarıyla Güneydoğu'daki vatandaşların ve Kürtler'in bu bayrama katıldıklarına ve tes'id ettiklerine dair fazla bir şey bulunmamakta ve o sadece Türklerin ve Türkmenlerin bir bayramı olarak kaydedilmektedir.

Meseleyi bu şekilde tespit ettikten sonra, tekrar başa dönecek olursak; eğer Nevruz, Zerdüşt dininden kaynaklanıyor veya Cemşit Şah'la benimsenip yaşanıyorsa dînî ve İranî bir mesele demektir. Böyle bir meseleyi, bir kısım hülyaları gerçekleştirmek için vesile olarak kullanmağa çalışmak, Nevruz günü yürüyüş yapmak, değişik yerleri tahrip etmek, belli kesimlere yüklenmek.. çok çirkin bir hadisedir ve koskoca bir tarihi tahriftir. Değişik bir ifadeyle, bizim dinimizde olmasa bile dînî olan bir hakikati, böyle davranmakla, bir bakıma vahşet ve bedeviyet hesabına kullanmak demektir.

İkinci yanıyla Nevruz, şayet Nizamülmülk'ün ortaya koyduğu bir yılbaşı, bir yeni gün ise, bence bu yeni yıla veya yeni güne, hâlâ Afrikâ da bir kısım yamyam, bedevi ve vahşiler gibi kan dökerek, kan düşünerek, kan konuşarak değil; medeni insanlar gibi, sevinç, neşe ve sürurla girilmeli ve kutlanmalıdır. Evet Nevruz, halkın bayramıdır.. ve eğer kutlanacaksa halkla içiçe kutlanmalıdır ki, şimdilerde devlet de bu meseleye sahip çıkma gibi bir tavır sergilemektedir.

Üçüncü tespitten hareketle meseleye bakılacak olursa; Osmanlılar bu meseleyi Safeviler'den sonra bir hediye ve hediye teatisi günü olarak benimsemişler ve bunda da herhangi bir mahzur görmemişlerdir; görmemişlerdir zira militarizme kilitli bir idarenin, memleketin değişik yerlerinde yürüyüş yapılmasına, kan dökülmesine ve değişik entrikalar çevrilmesine müsaade etmesini düşünmek mümkün değildir. Bu açıdan tarihin de şehadetiyle denebilir ki, Osmanlıların Nevruz'u kabul ettikleri günden itibaren, değil bu türlü hadiseler, bı.i hadiselerin en küçüğü bile zuhur etmemiştir. Bundan da anlaşılmaktadır ki, nevruzda insanlar, Hıdırellez'de olduğu gibi, sadece kırlara dökülmüş, ateş yakmış ve eğlenmişlerdir. Esasen ateş yakma da, İran kaynaklı olmasından dolayı ateşgedelerin (ateşe tapanlar) işidir, ama Türk toplumu, buna bir ibadet değil de eğlence mülâhazasıyla yaklaşmış ve bu türlü basit şeyler üzerinde durmamıştır.

Bu açıdan günümüzde, bir yönüyle tarihî geleneklere de ters olan bir kısım yeni şeyler icat edilmeye çalışıldığını ve böylece tarihin tahrif edilmek istendiğini söyleyebiliriz. Onun için Alevisi, Sünni'si, Kürt'ü ve Türk'üyle toplumumuzun her kesimi basiretli davranmalı, menşe itibarıyla teröre tamamen kapalı bulunan bir bahar bayramını, bir Zerdüşt veya bir Cemşit Şah gününü kötüye kullanıp kan dökmeye, kan düşünmeye, kan konuşmaya alet etmek ve böylece tarihi tahrif etmek isteyenlere kesinlikle fırsat vermemelidir.


HOŞGÖRÜDE DENGE

Soru: Hoşgörünün sınırı nedir? Hoşgörüde dengeli olunuyor mu?

Her meselede itidal ve denge çok önemlidir. Hoşgörü konusunda da kalb balansının çok iyi ayarlanması gerekmektedir. İddia olmayacağı mülâhazasıyla diyorum ki, biz, hoşgörü hususunda dengeli olduğumuza inanıyoruz. Bu itibarladır ki; hoşgörü derken, bunu milletimizin ve ülkemizin geleceğini tehlikeye sokacak, tarihimizi, millî-manevî değer ve dinamiklerimizi tahribi netice verecek davranışlara karşı hoşgörülü olunması asla söz konusu değildir. Aslında bugünümüz ve yarınımız adına nelerin hoşgörüleceği ve nelerin hoşgörülmeyeceği bellidir. Ama öyle ümit ediyorum ki toplum, zamanla birbiriyle kaynaya kaynaya o dengeye ulaşacaktır. Ama bugün bize düşen şey, şu demokratik hava içinde, tartışma ve ayrılık konusu meselelerden kaçınarak, bizi toplum olarak, millet olarak birbirimize bağlayan hususları öne çıkarmak suretiyle, herkesi bulunduğu konumda kabûl edip, hoş görmekle işe başlamak isabetli bir yol olsa gerek.

Zaten başkalarının hukukunun söz konusu olduğu bir yerde müsamaha gösterme, kimsenin hakkı değildir. Biz nefsimize ait meselelerde fedakârlıkta bulunabiliriz; ama toplumun hakkını fertlere bağışlamaya gelince, o topluma karşı işlenmiş bir haksızlıktır. Evet, ben cüzdanımı veya sırtımdaki elbiseyi birisine verebilirim; bu bir fedakârlıktır. Ne var ki millete ait bir cüzdanı, millet malını ve kamunun hakkını birisine bağışlamam; zahiren hayır gibi görünse de, temelde zulümdür.

Şimdi birisi kalkıp da bir toplumun bugününe, geleceğine saldıriyor, aileyi tehdit ediyor; "cari'a, "nesl"e, "akl"a, "diri'e ve "mal"a dokunuyorsa, bu türden davranışlara karşı müsamahalı olmak bizi aşar. Bunlar bilinen şeylerdir ve bu açıdan da hoşgörünün gayesi, hedefi ve milletin ondan ne anladığı açık ve nettir.

Öte yandan, hükümler muhtemeller üzerine kurulmamalıdır. Eğer hüküm muhtemeller üzerine kurulacak olursa, o takdirde, su-i zanna gidilmiş ve günaha girilmiş olur. Hükümler vukuâta, yani olup bitmiş hadiselere göre verilir. Ortada bir işaret ve delil olmadığı müddetçe, beraat-ı zimmet, yani kişilerin masumiyeti esastır. Bu, bir hukukî disiplindir. O açıdan, bazılarının, siz hoşgörü diyerek millet ve maneviyat aleyhinde her şeyi dinamitliyorsunuz ve bazılarının dümen suyunda gidiyorsunuz gibi dayanaksız ve tamamen sû-i zanna dayanan suçlamaları, nasıl bir bühtandan öteye geçmiyorsa, aynı şekilde, daha başkalarının, şimdi hoşgörü diyorsunuz ama, fırsat elinize geçerse şöyle-böyle yaparsınız gibi düşünce ve sözleri de, hiçbir işaret ve delile dayanmayan birer kuruntu olduğundan birer paranoya deyip üzerinde durmamak icap eder.

Şimdi bize düşen şey, savunduğumuz meselelere alemin inanıp inanmaması değil; samimiyetle inandığımız sevgi ve hoşgörü davasında, Risalet vazifesinin ayları ve güneşleri olan peygamberlerin, o üstünlerden üstün vazifelerini yerine getirirken gösterdikleri azim, sebat ve kararlılığı göstermektir.


TOPLUMDAKİ ÇEŞİTLİLİK

Soru: Toplumumuzdaki çeşitlilik iki tarafı kesen bir bıçak gibi. Bundan en iyi şekilde nasıl istifade edebiliriz?

Çeşitlilik, bizim toplumumuzun ve coğrafyamızın tabiî bir boyutudur. Anadolu'nun ırkî açıdan safkan 'Türk olduğunu iddia etmek çok yanlış olur. Çünkü, millet olarak, Harbiye Marşı'ndaki "yıldırımlar saçan bir ırkın ahfadıyız" ifadesinde de görüldüğü gibi, kaç defa Asya'yı çiğnemiş, Anadolu'yu baştan başa aşmış ve Rumeli üzerinden Batı yamaçlarına yayılmışızdır. Dolayısıyla Anadolu, değişik kavim ve kabilelerin yaşadığı bir yer olarak bir renklilik, bir zenginlik coğrafyasıdır. Bu gerçeğin kabûl edilip seslendirilmesi, gelecekte bu çeşitliliğin bizim için bir problem teşkil etmeyeceğine dair nihaî bir çözüm istikametinde atılmış önemli bir adım olarak değerlendirilebilir.

Meselenin çözümü bence bir şiirde de ifade edildiği gibi, "bil illeti, kıl sonra müdâvâta tasaddi', yani, "sebebi, problemi, rahatsızlığı öğren ve ona göre tedavide bulun' tavsiyesi gereğince, çok değişik ırk, din ve dünya görüşündeki onlarca milleti, geçmişte nasıl bir arada idare edebildiğimizin sırrını kavramada yatıyor.

Bu konunun ayrı bir yanı da, bu çeşitliliğin bir zenginlik olarak kabul edilmesi gerektiğidir. Çok daha eski devirlere gittiğimizde, Anadolu'da Hititler'in, Frigler'in, Lidyalılar, Romalılar'ın daha pek çok topluluğun bıraktığı zenginliklere rastlarız. Bütün bunlar, kültürümüze çok farklı zenginlikler katmışlardır.

Selçuklular ise, Asya ve Anadolu kültürlerinin bileşimi diyebileceğimiz farklı bir kültür bırakmışlardır ki bu kültür, Osmanlı'yla zirvelere ulaşmıştır. Bize sözlü ve yazılı olarak intikal eden bu kültür, milletimizi farklı bir toplum haline getirmiştir. Kanaatimce, bu kültür zenginliğini eşsiz bir hazine ve güç kaynağı olarak gelecekte de çok iyi kullanıp değerlendirmemiz icap edecektir.

Bilhassa son bir-iki asırdır, dünya dengesine hakim büyük güçler, bilerek veya bilmeyerek onlarla birlikte hareket eden bazı iç mihraklar, toplumumuzun bu çeşitliliğini olumsuz şekilde değerlendirip ondan problemler çıkararak, ülke içinde birbirine düşman kamplar oluşturma yoluna gittiler ve belli kesimleri sürekli birbiriyle vuruşturdular.. vuruşturdular ve Türkiye adeta bir kavga arenası haline getirilmek istendi. Şimdilerde zannediyorum artık, hadiselerin cenderesinde pişen ve olgunlaşan insanımız, o türlü oyunlara gelmeyecektir. Nitekim, milletimizin basireti ve sağduyusu, ortaya konmaya çalışılan bazı bölücü örgüt tezgahlarını -Allah'ın yardımıyla- bozmayı başarmış; ma'şerî vicdan (kamuoyu) basiretli davranmış ve hissîlik aşılarak, çok mesele kendi kendine çözülüvermiştir.

Bundan sonra birlik ve düzenimizin devamı ise, hissî kardeşlikten öte, mantıkî esaslarla da beslenmiş bir kardeşlik ortamının oluşmasını gerektirmektedir. Büyük bir mütefekkirin ifadesiyle, Allahımız bir, Peygamberimiz bir, inancımız bir; kitabımız bir, ülkemiz bir, tarihimiz bir, kaderimiz bir.. üzerinde yaşadığımız yer ve altında gölgelendiğimiz göğümüz bir. -Günümüz itibarıyla buna yapacağımız ilâvelerle- düşmanımız bir, mazlumiyetimiz bir, mağduriyetimiz bir, mahkûmiyetimiz bir, üzerimize konmaya çalışılan her türden ambargolar, ortak deı-t ve sıkıntılarımız, çözüm bekleyen problemlerimiz, havamız, suyumuz.. gibi daha pek çok bir'lerimiz var. Tarihimiz bir ve aynı ülkede ve aynı şartlar altında birlikte yürüdüğümüz gelecek de bir; yani, kaderimiz de bir. İşte bütün bunlar çok iyi kompoze edilerek, toplumun değişik kesimleri arasında sürekli üzerinde durulmalı ve eskiden beri hissî ve hamasî duygular üzerinde devam edegelen kardeşliğimiz ve birliğimiz, aklî, mantıkî ve fikrî derinliklere ulaştırılmalıdır.

Bunun ilk adımı da, herkesi kendi konumunda kabûlden geçer. Herkes, her konuda çok farklı düşünüyor olabilir. Meselâ, birileri, ırken kendini tam millî hissetmiyor olabilir veya inanç açısından, dünya görüşü açısından farklı görüşlere, farklı cereyanlara tabi olabilir. Artık demokrasinin belli bir seviyeye ulaştığı toplumlarda, insanların, aralarındaki problemleri, vahşiler arasında olduğu gibi kaba kuvvet ve zorla değil; konuşarak ve ikna yoluyla halletmeleri mevsimi gelmiştir. Evet herkesin paylaşabileceği ortak bir paydanın söz konusu olduğu, herkese çalışma, düşünme, düşündüğünü ifade etme hak ve hürriyetinin verildiği bir dönemde, hoşgörü ve diyaloğa dayalı, kavgasız ve nizasız bir dünya kurma hepimizin özlemi haline gelmiştir. Bugün hepimiz, bu süreci ve onu hazırlayan ortamı azamî ölçüde değerlendirip, herkesin aynı haklardan istifade etmesinin tabiîliğini kabullenmek mecburiyetindeyiz.

Türkiye'de son yıllarda başlayan bu hoşgörü ve diyalog sürecinde toplumun çok değişik kesimlerinden farklı insanlarla konuşma, tanışma fırsatını buldum. Bu diyaloglardan şahsım adına çıkardığım en önemli tesbit, kendi toplumumuza karşı ne kadar kapalı olduğumuz gerçeğidir. Çok defa bizim gibi düşünmeyen biriyle karşılaştığımızda, karşımıza hiç de hoşa gitmeyecek şeylerin çıkacağını zannetmişizdir. Enteresandır ben, hemen hiçbir kesimde, ekşi bir yüz bile görmedim. Hepsiyle çok rahat sarmaş dolaş olabildik.. ve bu farklı zannedilen insanlar birbirlerini sıcak buldular. Hatta bu insanlar birbirleriyle kucaklaşırken gözleri hep dolu doluydu. Bunu yaparken de birilerini idare etme, mümâşaat, yani hislerini okşama düşüncesi söz konusu değildi. Çünkü bir insanı idare ediyoruz düşüncesi,

Selçuklular ise, Asya ve Anadolu kültürlerinin bileşimi diyebileceğimiz farklı bir kültür bırakmışlardır ki bu kültür, Osmanlı'yla zirvelere ulaşmıştır. Bize sözlü ve yazılı olarak intikal eden bu kültür, milletimizi farklı bir toplum haline getirmiştir. Kanaatimce, bu kültür zenginliğini eşsiz bir hazine ve güç kaynağı olarak gelecekte de çok iyi kullanıp değerlendirmemiz icap edecektir.

Bilhassa son bir-iki asırdır, dünya dengesine hakim büyük güçler, bilerek veya bilmeyerek onlarla birlikte hareket eden bazı iç mihraklar, toplumumuzun bu çeşitliliğini olumsuz şekilde değerlendirip ondan problemler çıkararak, ülke içinde birbirine düşman kamplar oluşturma yoluna gittiler ve belli kesimleri sürekli birbiriyle vuruşturdular.. vuruşturdular ve Türkiye adeta bir kavga arenası haline getirilmek istendi. Şimdilerde zannediyorum artık, hadiselerin cenderesinde pişen ve olgunlaşan insanımız, o türlü oyunlara gelmeyecektir. Nitekim, milletimizin basireti ve sağduyusu, ortaya konmaya çalışılan bazı bölücü örgüt tezgahlarını -Allah'ın yardımıyla- bozmayı başarmış; ma'şerî vicdan (kamuoyu) basiretli davranmış ve hissîlik aşılarak, çok mesele kendi kendine çözülüvermiştir.

Bundan sonra birlik ve düzenimizin devamı ise, hissî kardeşlikten öte, mantıkî esaslarla da beslenmiş bir kardeşlik ortamının oluşmasını gerektirmektedir. Büyük bir mütefekkirin ifadesiyle, Allahımız bir, Peygamberimiz bir, inancımız bir; kitabımız bir, ülkemiz bir, tarihimiz bir, kaderimiz bir.. üzerinde yaşadığımız yer ve altında gölgelendiğimiz göğümüz bir. -Günümüz itibarıyla buna yapacağımız ilâvelerle- düşmanımız bir, mazlumiyetimiz bir, mağduriyetimiz bir, mahkûmiyetimiz bir, üzerimize konmaya çalışılan her türden ambargolar, ortak deı-t ve sıkıntılarımız, çözüm bekleyen problemlerimiz, havamız, suyumuz.. gibi daha pek çok bir'lerimiz var. Tarihimiz bir ve aynı ülkede ve aynı şartlar altında birlikte yürüdüğümüz gelecek de bir; yani, kaderimiz de bir. İşte bütün bunlar çok iyi kompoze ona karşı yapılmış en büyük bir tezyif ve tahkirdir; hele bu insan aydın birisi ise o, daha ağır bir saygısızlıktır.

Ben şahsen bu kucaklaşmalarda adeta, hep yitirilmiş cennetimizi bulduğumu zannettim. Ayrıca, toplumumuzun buna hazır olduğunu görmek, benim için ayrı bir sevinç kaynağı oldu. Bu arada sağda-solda marjinal bir kesimin hoşnutsuzluk göstermesini de önemsememek lazım. Bunlar, her dönemde olmuştur ve olacaktır da.

Şimdilerde toplumumuz, özlediği kardeşliği duymaya ve gerçekleştirmeye yöneliyor. Bu fırsat iyi değerlendirilmeli ve her platformda mutlaka kardeşlik dile getirilmeli ve başlamış bu süreç ne olursa olsun sonuna kadar götürülmelidir.


EHL-İ KİTAPLA DİYALOG

Soru: Ehl-i Kitabla olan diyalogun keyfiyetini Kur’an ve Sünnet ışığında açıklarmısınız?

İnanan insanlar, imanlarına göre tavırlarını çok iyi belirler ve mesajlarını verilmesi gerektiği şekilde verirlerse, ülkemizde ve hattâ dünya üzerinde çok iyi bir diyalog ortamının meydana geleceğine inanıyorum. Bu sebepledir ki her mesele gibi bu, konuda da Kur'an ve Allah Rasulü'nün üslûbu esas alınarak yapılacak şeyler ona göre yapılmalıdır.

Bakara sûre-i celilesinin başında Allahü Teâlâ şöyle buyurur: "Kur'ân hidavete ulaştırır." (Bakara, 2/2) Daha sonra da bu müttakilerin kim olduğunu açıklar: "Gaybe iman eden, namazı dosdoğru kılan ve rızık olarak verdiklerimizden infakta bulunanlar. Ve aynı zamanda sana ve senden önceki (Peygamberlere) indirilen(ere iman edenler. Ve onlar Âhiret'e de kesin bir yakin içindedirler.'(Bakara, 2/3,4) Kur'ân bu ayetleriyle bizi, çok yumuşak ve biraz da kapalı bir üslûp kullanarak, geçmiş peygamberleri ve onlara indirileni kabule çağırır. Daha Kur'ân'ın başında, ondan istifade için böyle bir şartın getirilmesi, bana Ehl-i Kitap ile diyalog adına çok önemli geliyor.

Allahü Teâlâ bir başka âyette şöyle buyurur: "Ehl-i Kitap'la tartışırken en güzel bir şekil ve uslî.ıbda tartışın." (Ankebut, 29/46) Kur'an, bu ayetiyle de bize, üslûbda takınacağımız tavrı ve sergilememiz gereken edebi salıklıyor. İslâm'da münazara şekil ve üslûbu konusunda Bediüzzaman'ın söyledikleri son derece dikkat çekicidir: O, "Münazarada karşıdakinin mağlubivetivle memnun olan insan, insafsızdır" der ve bunun sebebini de şöyle açıklar: "Onun mağlûp olmasıyla siz bir şe&127;ı kazanmazsınız; siz mağlûp olup da, o kazanmış olsaydı, o takdirde bir yanlışınızı düzeltmiş olacaktınız." Evet, münazarayı, nefsi adına değil de, gerçeğin ortaya çıkması adına yapan insanın tavrı bu olmalıdır. Buna karşılık, siyaset meydanlarında, sadece hasmı mağlûp etme düşüncesiyle yapılan münakaşalara baktığımızda, o tartışmalardan olumlu hiçbir netice çıkmadığı da açıktır. Öyleyse, müsâdeme-i efkârdan, yani fikirlerin çarpışmasından hakikatın ortaya çıkması için, karşılıklı anlayış, saygı, hakperestlik gibi düsturlar kat'iyen kulakardı edilmemelidir. Bu da Kur'ânî bir düstur olarak ancak, iyi bir diyalog ortamında gerçekleşebilir.

Yukarıda geçen ve Ehl-i Kitap'la en iyi ve en güzel şekilde münazarayı emreden âyetin devamında "ancak zulmedenler hariç" kaydı vardır. Zulüm, En'âm suresinde yer alan "imanlarına herhangi bir zulüm karıştırmayanlar (var ya), işte güven onlarındır. Ve doğru yolda olanlar da onlardır" (En'am, 6/82) ayetine Allah Rasulü'nün getirdiği yoruma göre şirk ve kâinatı tahkir u tezyif mânâsında küfürle eş anlamda kabul edilmiştir. İnsanın, kendi vicdanında Allah'ı ifade eden bütün dilleri susturması zulümlerin en büyüğüdür. Aynı zamanda zulüm, başkalanna haksızlık yapma, insanlar üzerinde baskı kurma ve dayatmalarda bulunma manâlarına da gelir. O açıdan zulüm, bir yönüyle şirki ve küfrü de içine alan, dolayısıyla da şirk ve küfürden daha büyük bir günahtır. Çünkü, her müşrik veya kâfir, başkalarına haksızlık yapma, insanlar üzerinde baskı kurma ve dayatmalarda bulunma anlamında zalim olmayabilir. Halk arasında meşhur mânâsıyla zulmedenlere, şekavet adına silahlananlara, hem insan hak ve hukukunu, hem de Allah hakkını çiğneyenlere karşı kanunlar çerçevesinde mukabele de bulunmak bir esastır.

Ehl-i Kitab'ın zalim olmayan kesimiyle münasebetlerimizde, şiddetli davranma ve onların iflahını kesme düşüncesi İslâmî bir düşünce ve davranış değildir. Böyle bir düşünce ve davranış İslâmî olmaktan öte, İslâmî kaide ve prensiplere aykırı bir çarpıklık demektir.

Bir başka yerde, Mümtehine sûresinde, "AIlah sizinle din uğrunda savaşmayan ve sizi yurtlarınızdan çıkarmayanlara iyilik yapmanızı, adil davranmanızı yasaklamaz. Çünkü AIlah, adaletli olanları sever" (Mümtehine, 60/8) buyurulmaktadır. Bu ayetin inmesiyle alâkalı olarak, Hz. Esma validemizin müşrike olan analığının, Mekke'den Medine'ye gelip validemizle görüşmek istemesi nakledilir. Hz. Esma, Allah Rasûlü'ne gelir ve müşrik analığıyla görüşüp görüşemeyeceğini sorar. Bunun üzerine bu âyet nazil olur ve görüşmenin de ötesinde, ona iyilikte bile bulunmasının herhangi bir mahzuru olmadığı ifade edilir. Bahse konu olan bu kadın bir müşriktir. Allah'a, Ahiret Günü'ne ve peygamberliğe inananlar için belirlenecek tavrı da anlayışlarınıza havale ediyorum.

Kur'an-ı Kerim'de bu şekilde içtimaî diyalog ve hoşgörü açısından üzerinde durulabilecek yüzlerce ayet bulmak mümkündür. Ancak burada dikkat edilmesi gereken husus, müsamaha ve hoşgörüde dengenin yakalanabilmesidir. Kobraya merhamet etmek, onun ısırdığı insanların hukukunu yemek demektir. Hümanizmanın o kadarı, rahmet-i İlâhiyeden fazla merhamet etme iddiası demektir ki, böyle bir tavır ise merhametin kendisine saygısızlık ve başkalarının hukukuna da tecavüzdür. Dolayısıyla, hoşgörü ve diyalog arayışı, hiçbir şekilde Allah'ın anlatılıp tanıtılmasından geri durmayı gerektirmez. Evet, Kur'ân'ın ve Sünnet-i sahiha'nın ruhu sıkıldığında bazı hususî haller müstesnâ, orada hep müsamahayı görürüz. Bu müsamahanın atkıları Ehl-i Kitaba, hatta bir mânâda kim olursa olsun bütün dünya insanlarına kadar uzanmaktadır.


HOŞGÖRÜ ORTAMI VE ATMOSFERİNİ SÜREKLİ KILMA

Soru: Türkiye’de hoşgörüyle alakalı çıkışın, dünyada İslâmiyet’e karşı beslenen ve yaygınlaştırılan antipatiyi yer yer kırdığı ve inşallah büyük ölçüde kıracağı müşahede ediliyor. Bu misyonu devam ettirme adına nasıl davranmalıyız?

Biz yitirdiğimiz cennetimizle beraber bir kısım millî hasletlerimizi de kaybettik. İlim, araştırma, çalışma, çalışmada usul, mesainin tanzimi, birbirimize yardımcı olma, kâinat kitabını okuma gibi hususlar, bizim yitirilmiş cennetle beraber kaybettiğimiz vasıflardan bazıları. Yitirilmiş onca şeyin en önemlilerinden biri belki de en birincisi ve en önemlisi, Türkçemizde enfes bir kelimeyle ifade edilen hoşgörümüzdür. Müsamaha da diyebileceğimiz bu kelimeden biz insanları biraz daha engince kucaklama, sımsıcak karşılama, kusurlarını görmeme ve hep affedici olma manâlarını anlarız. Dıştan dilimize giren tolerans kelimesine gelince, hoşumuza gitmeyen hususları vicdan ve iman enginliği ve sîne genişliği içinde tolere veya duyguların gücüyle hazmetme demektir ki, aynı olmasa da birbirine yakın sayılırlar. Diğer bir yaklaşımla hoşgörü herkesi kendi konumunda kabul etme; kendi konumunda kabul ettiğimiz herkese bağrını açma; herkesi kucaklama ve Yunus'un ifadesiyle, "Yaradan'dan ötürü yaratılanı sevme"dir ki zaten herkese sevgiyle açılma da bir mü'min sıfatıdır.

Allah (c.c), kâinatı sevgi üzerine yaratmıştır. Sevgi, varlığın sebebi, özü ve varlıkları birbirine bağlayan en güçlü bir bağdır. Kâinat içinde herşey Allah'ın sanatıdır. Öyleyse eğer siz, AIlah'ın sanatı olan insanlara sevgiyle yaklaşmazsanız, Allah'ı, Allah'ı sevenleri ve Allah'ın sevdiklerini rencide etmiş olursunuz. Meselâ, Picasso gibi bir ressamın resmine karşı hem Picasso'yu, hem de onu sevenleri rencide etmiş oluruz. Yine, meselâ el-Hamra Sarayının mütenahiden nâmütenahiye, yani sonludan sonsuza açılışını çizgi çizgi ifade eden nakışlan karşısında lâkayt kalırsanız o sanata ve onun sanatkânna karşı saygısızlıkta bulunmuş olursunuz. Aynen onun gibi, bu kâinat her yanıyla baş döndürücü güzellikleri, debdebe ve ihtişamı ile nakış nakış Allah'ın sanatıdır. Bu açıdan, insan da, hayvan da diğer canlılar da, hattâ cansızlar da, sevgiyle kucaklayıp bağrımıza basmaya değer mahiyette yaratılmıştır. Onlara karşı alâkasızlık ya da hafife alma, dolayısıyla Sanatkâr'a karşı bir alâkasızlık ve Sanatkâr'ı hor ve küçük görme demektir. Oysa, bizim varlığa ve diğer insanlara yaklaşımımız, yaratılanı Yaradan'dan dolayı sevme esasına dayanır. Dolayısıyla, eğer Müslümanlar olarak karşımızdakilere kılıçtan, kalkandan, öldürrrıeden, kesmeden bahsediyor ve bu şekilde onlarla aramızda uçurumlar meydana getiriyorsak, evet eğer böyle bir şey olmuşsa, biz temelde kendi çizgimizden kaymışız demektir.

Ancak şükranla yad etmeliyiz ki yitirilmiş cennetin emarelerinin zuhur ettiği şu günlerde, kaybettiğimiz diğer vasıflarla beraber hoşgörüyü de yeniden bulur gibi olduk ya da İslâm'ın ruhunda olan, Hz. Muhammed (s.a.s) vasıtasıyla Kur'an'da bize anlatılan hoşgörüyü, diğer vasıflar gibi yeniden bir kere daha keşfediyoruz.

Allah (c.c), hoşgörü konusunda yeniden var olma turnikesindeki bu topluluğu öne çıkardı ve ilâhî takdir onları, hoşgörüyü canlandırmaları için âdeta sahneye sürdü. Neticede de çok önemli bir hüsn-ü kabul meydana geldi. Ortaya konan müesselerle birlikte, ferd ferd ve grup grup Türkiye içinde ve dışında verilen hizmetler de dünya insanları ve hususiyle de bizim insanımız için bir cazibe merkezi, bir hareket haline geldi. Her şeyden evvel bu, şunu gösteriyor: Kur'an'ı Kerim bir ayette, "İnsanlar iman eder ve salih amel yaparsa (yani davranışları da sıhhatli olursa) Allah onlar için hüsn-ü kabul, sevgi vaz'eder (onları başkalarına sevdirir ve kabûl ettirir)" (Meryem, 19/96) buyrulmaktadır. Yani, netice itibariyle, gök ehli ve yer ehli onları sever. Bir hadiste de ifade edildiği gibi, Allah sevdiği insanları gök ehline söyler ve onları sevmelerini ister. Onları gökteki melekler sevince, bu sefer gök ehliyle beraber yerdeki insanlar da sever.

İkinci husus, bu tohumda, çekirdek halinde temsil edilen hoşgörünün neşv ü nemâ bulmasıydı. Bu da, gönüllerde yaşanan bu duygunun mevsimi gelince tomurcuk gibi açılmasıydı. Bunun için, sebepler plânında gazetelerin, televizyonun, dergilerin, vakıfların vs. bu sürece destek vermeleri gerekiyordu ve oldu. Bütün bunlar birer küçük vesile ve bahane olarak bizim sertliğimizi, yol-yöntem bilmezliğimizi kırdı ve içimizdeki sevgi nüvelerini inkişaf ettirdi ve hoşgörüyü dışarı çıkardı. Böylece, biz de bu `bahar' mevsiminde herkese kucak açtık ki bu da, gökteki hüsn-ü kabule yerin ses vermesiydi. Başka bir tabirle, yerdeki bu sesin gökteki hüsn-ü kabulden gelmesiydi.

Ve gökteki hüsn-ü kabul, yerde de ses getirdi. Bu ses getirmenin emareleri ortadadır. Gidilen her yerde kabul adına kapıların ardına kadar açılması; yetmiş küsur sene ateizmin, komünizmin insafsız paletleri altında düşünceleri, duyguları dümdüz olmuş ülkelerde bile açılan okullara minnetle, şükranla mukabele edilmesi ve "Allah için gelin ve gelirken o tertemiz duygu ve düşüncelerinizi de beraberinizde getirin" demeleri, bunun en açık işaretleridir. Bu açıdan, hoşgörüde belli bir mesafe aldı ğımız her zaman söylenebilir. Öyle ki, hoşgörü mevsimi başladıktan sonra, Türkiye'de bir yerde Gazi Osman Paşa hadiseleri sahnelendirildi. Böyle bir hadisenin patlamasında esas unsur teşkil edebilecek belli bir anlayış harekete geçti ve hoşgörü dinamitlenmek istendi. Ancak senelerden beri ayrı görülen ve gösterilen taraflar basiretli davrandı, o badireyi de atlattılar.

Zannediyorum bundan sonra da sahneye binbir türlü oyun sürecek ve umumi huzuru bozmaya çalışacaklar. Ancak biz, başlamış olan bu süreci sonuna kadar götürmeye kararlı olmalıyız; kararlıyız ve Kur'ân'ın yol gösterdiği şekilde hareket etmek mecburiyetindeyiz. Evet O diyor ki: "(Rahman'ın kulları) boş sözlerle karşılaştıklarında vakar ile oradan geçer giderler." (Furkan, 25/72) Herkes, hareketleriyle kendi karakterini aksettirir. Kâmil insanlara düşen, müsamahalı davranmaktır. Birilerinin Kur'ân'la alay etmesi; namazı, orucu hafife alması, iffetle alay etmesi, kendi üslûbunu ve karakterini ele verir. Ama mü'minler olarak biz, alaycı ve saldırganlara karşı bile olsa, saldırgan ve alaycı bir tavır içinde olamayız, alaya alayla, saldırganlığa saldırganlıkla karşılık veremeyiz.

Yine bir âyet-i kerimede: "(Ey Habibim!) İman edenlere söyle: Aflah'a kauuşup, vaptıkları her şeyin hesabını uereceklerine inanmayanlara karşı daha müsamahalı olup, onları bağışlasınlar" (Casiye, 45/14) buyurulur. Bu aslında, sizin de vicdanınızın sesidir.. evet siz, âmâ bir insanı gördüğünüz zaman, tekme vurup onu döver misiniz, yoksa elinden tutup yol mu gösterirsiniz?

Bu itibarla, geleceğin fikir işçilerine düşen vazife, toplum içinde yaşanan değişik çarpıklıklara yeniden ahenk kazandırmak, Türkiye'de bozulmak istenen ahengi korumak, nâhoş görünen herşeyi basiretle karşılamak, "Huz mâ safâ, da' mâ keder: Temiz ve hoşa giden şeyleri al, hoşa gitmeyen bulanık şeyleri terket" sözünde olduğu gibi, hoşa gitmeyen şeylere karşı lâkayt kalıp, herhangi bir hadiseye, kavgaya, gürültüye sebebiyet vermemektir.

Eğer bu hali bundan sonra da devam ettirebilirsek, çok kısa zaman içinde şu anda varılmış olan noktadan daha ötelere ulaşmamız mukadderdir. Elbette ki, bu ahengi bozmak için dıştan ve içten pek çok menfi teşebbüs olacaktır. Ama biz, hoşgörünün devamı için ölüp ölüp dirilecek ve bunu bozdurmamaya çalışacağız. Her yerde tufan tufan sevgi soluklayacak, sevgi ile insanların gönüllerine ve gözlerine akmaya bakacak, herkesi gerçekten sevgi ile kucaklayacak ve inşaallah 21. asra, hoşgörü asrı dedirteceğiz. Bu konuda öyle bir hırsımız var ki, böyle bir iki seneye razı olacak değiliz; biz biri-iki asrı, hattâ kıyamete &127; kadar gelecek bütün asırları hoşgörü asırları haline getirmeye karar vermişiz ve bu yoldan dönme niyetinde de değiliz.


MUHABBET FEDAİLERİNİ GELECEKTE BEKLEYEN İMTİHANLAR VE ALINMASI GEREKEN TEDBİRLER

Soru: Son zamanlarda ülke genelinde meydana gelen diyalog ve hoşgörü ortamının olumlu tesirlerinin yanında, gelecekte çok çetin imtihanlara karşı hazırlıklı olunması gerektiğini ifade ediyorsunuz. Bu imtihanlar neler olabilir ve bunlara karşı nasıl hazırlanmalıdır?

Biz, yıllarca bu ülke topraklarında, Türk'ü, Kürt'ü, Çerkez'i, Arnavut'u ve Boşnak'ıyla.. aramızdan su sızmayacak şekilde ve ütopyalardakinin çok üstünde hep birlik ve beraberlik içinde yaşadık. Cemil Meriç'in de ifade ettiği gibi, Batı'da bir dönemde ütopyalar yazılıp duruyordu. Osmanlı ise ütopyalarla uğraşmayı düşünmemiş; batının ütopyalarda yakalamak istediği "Güneş Devleti"ni, ortaya koyduğu sistemle tesis ederek bizzat yaşamıştı. Bu başdöndürücü hayat tarzını ve medeniyeti kaldıramayan düşman güçler, Devlet-i Âliye diye adlandırılan Osmanlı cihan devletini götürüp bir bayıra gömdükten sonra, nihayet Misak-ı Millî ile sınırları belirlenmiş şu vatanda dahi Kürt-Türk, Alevî-Sünnî, Lâik-Antilâik kutuplaşmalarıyla insanımızı karşı karşıya getirerek, birbirine düşürebilmişlerdir. Maalesef, içimizdeki birtakım aklı ermezlerle bazı hainler de, düşmanlarımızın bu çirkin ve kirli emellerine alet olmuşlardır.

Bugün, Allah'ın yardım ve keremiyle insanımız, ülke çapında diyalog ve hoşgörü esintileriyle toparlanıp, yeniden bir diriliş sürecine girmiştir. Küçük ve mütevazî sözlerle ama, samîmî ifadelerle ortaya konan bu,diyalog düşüncesi, kısa zaman içinde çok büyük mesafeler katederek, geniş çevreler tarafından da hüsn-ü kabul göreceği beklenmektedir. Zira, yıllardır ayrılık ve bölünme endişeleriyle canı dudağına gelmiş kitleler, uzun süredir böyle bir ses ve soluğa muhtaçtı. Türkiye'de hüsn-ü kabul gören, ma'şerî vicdanın (kamuoyu) "evet" dediği bu hoşgörü ve diyalog sesi, Kanada'dan Güney Amerika'ya, Britanya Adaları'ndan Afrika derinliklerine, oradan Asya steplerine kadar dünyanın dört bir bucağında, marjinal bir kesim müstesna, saygıyla karşılanmaktadır. Ve bu ses aynı zamanda, bizi bölüp birbirimize düşürmek isteyen ve bunu "Böl, parçala ve idare et" plânıyla başarılı bir şekilde yürüten hasımlarımızın oyununu bozma adına şayan-ı takdir bir sestir.

Evet. Ülkemizi ve milletimizi içten parçalamaya yönelik bu çirkin plân gereği Türk-Kürt, Alevî-Sünnî denilerek insanımız kamplara bölünmeye çalışılmış ve sürekli araya ayrılık ve düşmanlık tohumları saçılmıştır. Biz, Türkü-Kürdü, Alevîsi-Sünnîsiyle yıllarca bu cennet vatanımızda bütün güzellikleri beraber paylaşmış, bütün acı ve ızdırapları müşterek duyup hissetmişizdir. Farz-ı muhal, Çanakkale'deki mezarlar birer birer açılsa, Alevî ile Sünnî'nin veya Türk ile Kürd'ün sarmaş dolaş yan yana yattığı görülecektir. Günümüzde ise, bu birlik ve beraberlik parçalanmış bir kristal gibi sağa-sola saçılıp ve dağılmış gibi bir durum gözlenmektedir. İşte bu hoşgörü ve diyalog esintileri, bağı kopmuş tesbih taneleri gibi parçaları sağa-sola saçılmış toplumumuzu, yeniden bir araya getirme adına önemli bir hareket olduğu için bundan sonra da düşmanlarımız boş durmayacak ve bizi değişik kamplara ayırıp, bölmeye çalışacaklardır. Zira, ayrılık duygu ve düşüncesi, bir milleti yıkan temel unsurların başında gelmektedir. Nitekim, meşhur bir şairimiz,

Tefrika girmeden bir millete düşman giremez.
Toplu çarptıkça yürekler, onu top sindiremez

diyerek, bu önemli konuyu vurgular. Beş asır ötede bir Türk serdarı ise,

Milletimde ihtilaf ü tefrika endişesi,
Hattâ kûşe-i kabrimde bîkarar eyler beni.
İttihad etmekken a'dâya karşı çaremiz,
İttihad etmezse millet, dağidar eyler beni.

sözleriyle, çağın şairiyle bu endişeyi paylaşır gibidir.

Evet, şimdilerde bu diyalog ve hoşgörü bayrağını taşıyanları günümüzde olduğu gibi çok çetin günler beklemektedir. Zira, diyalogdan rahatsız olanlar, önümüzdeki günlerde de, insanımızı birbirine düşürecek yeni yeni argümanlar araştırıp bulacak ve toplum içinde yeni yeni düşmanlık tohumları ekmeye çalışacaklardır. Menfur emellerine ulaşabilmek için, okullarımızda değişik hissiyatları körükleyerek düşmanlıklar meydana getirecek ve geçmişte olduğu gibi gençlerimizi birbirleriyle vuruşturmaya çalışacaklardır. Ramazan-ı şerif'te, sanki ülkemizde oruç tutanların oruç tutmayanlara karşı bir düşmanlığı varmış gibi, oruç tutuyor görünenler, tutmayanlara saldırıp, üniversitelerde kavga çıkaracaklardır. Evet, içte ve dışta milletimizin büyüklüğe sıçramasını çekemeyen ve kıskançlık içinde bulunan hasım güçler, bugüne kadar yaptıkları gibi, bundan sonra da aynı kötülükleri yapmaya devam edeceklerdir. Dün, bizi bir bayıra gömüp, bir daha kalkamayalım diye üstümüze taş yığanların, bugün de var oldukları gerçeği kat'iyen unutulmamalıdır; unutulmamalı ve bu diyalog süreci kararlı ve ciddî adımlarla her şeye rağmen devam ettirilmelidir.

Bilmem kaç asırlık kin ve nefretlerle bilenmiş haricî ve dahilî bir hasım cephe karşısında aşma mecburiyetinde olduğumuz zaman tünelini emniyetle geçebilmemiz için, akıllı ve mantıklı olunmalı ve aynı zamanda hissî kardeşlik, aklî, mantıkî kardeşliğe dönüştürülerek aradığımız birlik ve beraberlik çağın mantığıyla beslenmelidir. Evet, eğer Allah'ımız bir, Peygamberimiz bir, Kitabımız bir, vatanımız bir, cibilliyetimiz birse, kavga etmenin bir mantığı yok demektir. Biz bu ülkenin vatandaşları olarak hep aynı kaderi paylaştık; aynı mahkûmiyeti, aynı mağduriyeti ve aynı mazlumiyeti yaşadık. Çünkü, içinde bir arada bulunduğumuz gemimizi delenler aynı insanlardı ve biz, asırlarca bu delinmiş gemide aynı kaderi paylaştık. Vatanımız işgal edildiğinde, ırzımızın çiğnenip namusumuzun payimal olduğu o işgal günlerini hep beraber yaşadık ve yine beraberce düşmanı yurdumuzdan kovduk. İşte tarihten gelen bu kaderî irtibatta ve beraberce paylaştığımız bunca bir'lere rağmen "O Sünnî, bu Alevî" gibi bölücü düşüncelere takılıp kalmak çok yanlış bir davranıştır. Kanaat-ı âcizanemce, toplumumuzun genel hissiyatı da bu istikamettedir. Yıllarca değişik provake eylemlerle onu kendi içinde birbirine düşürenlerin, şimdilerde halkın sağduyusu sayesinde oı-taya çıkması da bu düşüncemize bir delil mahiyetindedir. Bugün büyük ölçüde yurdun değişik yerlerinde, Alevî-Sünnî kardeşliğini bozmak isteyenlerin bombaları kendi ellerinde patlamış ve arzuları kursaklarında kalmıştır. Bu konuda şayan-ı takdir bir husus da bizzat Alevî dedelerinin değişik mahfillerde, “Türk milleti bir bütündür. Bu türlü kavgalar şimdiye kadar olmadığı gibi, bundan sonra da olmayacaktır" türünden yaptıkları açıklamaların olmasıdır ki, bu sağduyu sesi toplumun nabzını düşürmüş ve tansiyonunu aşağıya çekmiştir.

Benim de yer yer Alevî dedeleri ve aydınlarıyla temaslarım oldu. Bu görüşmelerde, gönül rahatlığı içinde onlara hep şu tekliflerde bulundum: Bir kültür lokali yapılsın. Yanında da bir cemevi inşa edilsin ve buraya -kabul görürse- Hacı Bektaş Velî, Ahmet Yesevî, Mevlâna, Niyazî-i Mısri ve Yunus Emre gibi büyüklerin eserleri konulsun. Böylece, sözlü kültürle yaşayan Alevîlik, kendi yazılı kültür kaynaklarından beslenmiş olacaktır. Her şeyi devletten beklemek yanlıştır. Bu ülkenin basiretli vatandaşları olarak, milletimizi kamplara bölecek her türlü olumsuz harekete karşı tedbir almak zorundayız.

Evet, hoşgörü ve diyalog düşüncesini baltalamak isteyenler her dönemde olmuştur ve olacaktır da; ne var ki, her zaman sağduyu ile hareket edilerek, muhtemel problemlerde basiret, feraset ve idrakla çözüm yoluna gidildiği takdirde, hiçbir gaileye meydan verilmediği gibi, mevcut gaileler de rahatlıkla çözülebilecektir. Şer güçlerin tahriklerine kapılıp, toplumda terör havası estirenler karşısında her zaman, "Sen öldürmek için bana elini uzatsan (bile), ben sana öldürmek için el uzatacak değilim" (Maide, 5/28) âyetinin ifade ettiği duygu ve düşünce ile hareket edilerek, ülkemizi parçalamak gayesiyle yurt içi ve yurt dışında çevrilen oyunlara gelinmeyecektir.


MERKEZ-MUHİT HATTINDA HOŞGÖRÜ

Soru: Son yıllarda iç ve dış dünyada her kesime karşı yeni bir diyalog ve hoşgörü ortamı oluştu. Dış dünyaya karşı başlatılan bu hoşgörü, kendi dünyamızda, bilhassa problemlerle karşı karşıya kaldığımızda nasıl ve hangi ölçülerde olmalıdır?

Hoşgörüde esas olan, bir gayeye baş koymuş insanlar olarak -hatta mümkün olsa bu bütün millet fertlerinin iştirakiyle gerçekleştirilebilse- kendi içimizde meydana gelen problemleri anlayışla karşılayabilsek ve dışarıya karşı göstermiş olduğumuz hoşgörüyü ewelâ yakın çevremize gösterebilsek ki bu, haddizatında gerçek hoşgörü kahramanı olmanın da temel özelliğidir.

Bir kere böyle davranmak, herkese karşı ilan ettiğimiz hoşgörüyü dar bir daireye hapsetmek demek değildir; bu hoşgörünün devam ettirilebilmesi, yakınlarımızdan başlayarak, dalga dalga, daire daire çevremize açılmamızın mantıkî yoludur. Çünkü, gelecekte uzaklar yakın olacak ve dünya küreselleşerek, bir köy haline gelecektir. Dolayısıyla Hıristiyan, Yahudi, Budist ve ateist demeden her kesimden insanla münasebet kurmak ve onlarla bir diyalog ve anlaşma zemini aramak şimdiden kaçınılmaz görünmektedir. Ama böyle bir sürecin devamı herşeyden ewel aynı prensibi, aynı düşünceyi benimsemiş olanlarla anlaşma ve uzlaşmaya bağlıdır. Zira yakın dairede meydana gelebilecek problemler önlenmeden ve mevcut problemler de çözülmeden, muhit hattında müessir olmak imkansızdır. Aslında Sahabe-i Kiram arasında da yer yer değişik problemler yaşanmıştır; ama önemli olan, o şok hadise anında olumsuz neticeler doğuracak tepkilere yol açmadan o problemleri çözebilmektir.

Bir Arap şairinin, "Ben şimdiye kadar sizinle yakındım. Bundan sonra evimin uzak olmasını arzu ediyorum ki, size yakınlığımı koruyayım" manâsında güzel bir sözü vardır. Bu, "öyle anlaşılıyor ki, evim yakın olduğu sürece size yakın olamayacağım. Her zaman yüz yüze geleceğiz ama, içimde devamlı bir uzaklık olacak. Onun için evimi biraz uzağa götüreyim de, yakınlığımızı koruyayım' demektir. Bu biraz evvel arzettiğim düşünce ile yakından alâkalıdır. Nitekim, uzakta olanlarla aramızda her ne kadar belli mesafeler bulunsa da, karşımızdakinin tafralarına, hiddet ve şiddetine ve o şiddetin getirdiği risklere muhatap olunulmadığı için, onunla her zaman bir yakınlık kurmak mümkündür. Bu sebeple önemli olan, aynı çatı altında, her türlü probleme rağmen o yakınlığı koruyabilmektir ki, bence gerçek hoşgörü kahramanlığı da işte budur.

Müsaadenizle burada Asr-ı Saadet'ten bir örnek arzetmek istiyorum: Bir gün Hz. Ebu Bekir (r.a) ile Hz. Ömer (r.a) arasında bir tartışma olur. Hz. Ebu Bekir, Hz Ömer'i kızdırır. Hz. Ömer de kızgın bir vaziyette oradan çekip gider. Bu defa Hz. Ebu Bekir kalkıp gider ve kendisine hakkını helâl etmesini ister ise de Hz. Ömer ona cevab-ı savab vermez. Derken Hz. Ebu Bekir, Efendimiz (s.a.s)'in yanına gelir ve Hz. Ömer'le arasında geçenleri anlatır. Bir müddet sonra da Hz. Ömer gelir. O da kısaca olup biteni nakleder. Bu sırada Hz. Ebu Bekir, "Vallahi ya Rasûlallah, ben çok suçluyum. Ömer haklı idi" der. Ama Allah Rasulü Hz. Ömer'e dönerek, "Arkadaşımı bana bırakmanız gerekmez mi? Ben, "Ey insanlar, şüphesiz ben, Allah'ın hepinize gönderdiği elçiyim" dediğimde beni yalanladınız.. evet, herkes yalanlarken Ebu Bekir, "Sen doğru söyledin" dedi" buyururlar.

Evet, sahabî dahi olsa, fıtratın gereği olarak insanlar arasında her zaman bazı problemlerin yaşanması gayet tabiîdir. Ama, yukarıdaki örnekte de görüldüğü gibi önemli olan, bu problemleri büyütmeden sineye çekmek ve hoşgörünün öğütücü ikliminde eritmektir.


BİLGİ ÇAĞI VE MEDENİYETLER ÇATIŞMASINA DAİR

Soru: Zaman hızla akıyor ve “atom çağı, elektronik çağı” derken, artık bilgi çağından bahsediliyor. Bu çağ, bilginin çeşitlenerek artması ve hayatımızda daha önemli hale gelmesi ve medeniyetin ilimle daha fazla beslenmesi gibi olumlu yanlarının yanı sıra, gerek su ve petrol gibi maddi ihtiyaçlara dayalı, gerekse Huntigton’ın iddiasında da gerçeklik payı varsa, din ve kültür farklılıklarına dayalı çatışmalara da sahne olacak gibi görünüyor. 2000’li yıllarda daha iyi bir Türkiye ve daha iyi bir dünya için ne tür bir hazırlık içinde olmalıyız?

Geçmişte olduğu gibi günümüzde de, gelecekle alâkalı bir kısım tahminlerde bulunulmaktadır. Geleceğin bilgi çağı olması iddiası da bu tahminlerden biridir. Günümüzde geleceği tartışanlar daha çok bazı fütüristlerdir. Böylesi tahminleri, 2000'li yılların kerameti olarak görenlerin sayısı da bir hayli fazla. Tarihî çevrimler içinde gelecekle alâkalı ileri sürülen iddialar, objektif değerlendirmelerden daha çok, bazı husûsî arzu ve istekler etrafında düşünce oluşturmaya yönelik bir gayret olup herhangi bir ihtimalden öte bir değer ifade etmemektedir. Yani, böylesi iddialar neticesinde insanlar, âdeta birer dua mahiyetinde beklentilere girmediği kanaatindeyim. Evet, bu tür tahminler, "ileride böyle olacak" beklentisi içinde bir cehd ve gayret doğurmakta derken bir hedef ve bir gaye-i hayal haline gelmektedir. Bir defa hedef belirlendikten sonra, bu hedefe ulaşmak için değişik strateji ve politikalar üretilecek ve o hedefe varmaya çalışılacaktır. Zannediyorum işin esprisi de işte bu.

Bununla beraber, Efendimiz (s.a.s)'den sonra velayet çerçevesinde Peygamberlik misyonunun, Muhyiddin ibn-i Arabî, İmam Gazali, İmam Rabbani, Mevlâna Halid ve Üstad Bediüzzaman gibi temsilcilerle günümüze kadar gelen bir uzantısı var. Bu kutlu silsilenin gördüğü fonksiyon, öyle ümit ediyoruz ki önümüzdeki yıllarda Peygamberlik ruhunun yeniden dirilmesine zemin hazırlayacak ve bu ruh, bu manâ bir defa daha yaşanacaktır. Gerçi başlarında Peygamber olmayacak ama, sahabînin saf anlayışı içindeki Müslümanlık bir defa daha hayata merhaba diyebilecektir.

Bütün bunlar bir yana, insan, sebeplerle çevrili bulunduğundan, sebepleri görrrıezlikten gelerek hareket ettiği takdirde, cebrî determinizme düşeceği için, gelecek adına bir taraftan iradesini kullanarak, sebeplere öyle riayet etmelidir ki, dıştan bakanlar onu sadece sebeplere bağlı hareket eden ve sebeplere güvenen biri zannetsinler. Diğer taraftan da o, netice itibarıyla öylesine Allah'a teslim olmalı ve tevekkül etmelidir ki, dışardan bakanlar onu sebepleri hiç kabul etmeyen biri sansınlar. Evet, işte böyle davranmak bir taraftan sebeplerin çok önemli olduğunu göstermektedir ki insan, mutlaka yapacağı herşeyi sebepler plânında ve hiç kusur etmeden yapmalı; diğer taraftan da bunu yaparken, şirke girmeme endişesiyle neticeleri, başarıları, kendinden değil, doğrudan doğruya Allah'tan bilmelidir. Meseleyi bu şekilde tespit ettikten sonra yarınlar hakkındaki düşüncelerimizi şöyle özetleyebiliriz.

Gelecekte her şey adeta ilim yörüngeli olacaktır.. ve bir dönemde ihmallerimizle kararttığımız ufuklar yeniden aydınlanacaktır. Evet biz, hicrî 4-5. asırda Kur'ân'ın bilhassa kevnî ilimlere bakan yönünü büyük ölçüde ihmal ettik ve bizi ayakta tutabilecek çok önemli dinamiklere tamamen sırtımızı döndük. Ben, şahsen İslâm'ın ruhî hayatı diyebileceğimiz tasavvufun medreseden kovulduğunu hep esefle müşahede etmiş ve üzülmüşümdür. Daha sonraları tecrübî, yani "gözlem ' ve "deneye" dayalı ilimlere karşı medresede alâkanın azalması, hattâ pozitif ilimlerin medreseden bütün bütün kapı dışarı edilmesi ve bu çok önemli dinamiklerin her birerlerinin tek başına bırakılması mağduriyet, mazlumiyet ve mahkûmiyetimizin esaslarını oluşturmuştur. Ne var ki, artık bu ihmal bugün sezilir hale gelmiştir. Bu büyük ihmal, mutlaka telafi edilecek ve yarınlar mutlaka ilim üzerine örgülenecek ve her şey güç ve kuvvetini ilimden alacaktır.

İlim, hızla küreselleşen, -hadisin ifadesiyle- tekârüb-ü zaman ve tekârüb-ü mekâna, yani zaman ve mekândaki mesafelerin kısalmasına kayan bir dünyada çok önemli bir yer işgal edecektir. İşte bu noktada önemli olan, bizim böyle bir dünyaya hazır olup olmayışımızdır. Gerçi bugün hem Türkiye hem de dünyanın değişik ülkelerinde birçok ilim adamımız var; ama kanaat-ı acizanemce bu topyekün bir Asya'yı da beraber kucaklayacak olan büyük bir dünyanın kurulması için yeterli değildir. Bunun için bugün Türkiye'de, yeni bir düşünce, yeni bir anlayış ve yeni bir hayat felsefesiyle yeni eğitim müesseselerine ihtiyaç var. Yeni nesiller, ta kreşlerden ele alınarak ortaokul, liselere, oradan da milletleri adına kendilerini isbat edecekleri değişik branşlarda uzmanlaşmalara kadar hayatın her ünitesinde bir seferberlik ilan etme mecburiyetindeler. Gelecekte her şey gücünü ilimden alacağına göre, böyle bir geleceğin ilim üzerinde örgülenmesi ancak bu şekilde bir gayretle mümkün olabilecektir.

Hamiyetli, ülkesini ve milletini seven iş adamlarımızın açtığı ve şimdilerde bütün dünyaya yayılan okullar, üniversiteye hazırlık kursları ve üniversiteler, bu hedefe giden yolda henüz bir heceleme mahiyetindedir ki, bu da, mübarek bir aydınlık ve aynı zamanda geleceğin fecr-i kâzibi, yani sadece bir yalancı şafağı demektir. Yalancı şafak, sadık fecrin, yani gerçek şafağın en sadık şahididir.. evet bundan sonra artık gerçek şafaklar tüllenecek ve -inşaallah- bir muhalif rüzgar esmezse, milletçe hedeflenen bu yüce ufka mutlaka ulaşılacaktır.

Huntington'ın iddia ettiği medeniyetler çatışması meselesine gelince:

Bu türden iddiaların, gelecekle alâkalı gerçekçi değerlendirmelerden daha çok, dünya hakimiyetini elinde tutan güç adına yeni hedefler belirleme ve bu hedefler çerçevesinde kamouyunu şartlandırma gayesinin güdüldüğü kanaatindeyim. Sovyet bioku dağılıncaya kadar, bir Doğu-Batı veya NATO-Varşova çatışması etrafında parçalanan insanlığın düşüncesi, bu defa da yeni bir sun'î düşman üretilerek, din ve kültür farklılığı üzerinde bir medeniyetler çatışmasına hazırlanmakta ve böylece hakim blokun hakimiyetinin devamı için yeni bir zemin oluşturulmaya çalışılmaktadır.

Aslında bugüne kadar çatışma hep bazı güç merkezleri için arzu edilen bir şey olmuştur. Yani, sık sık var olduğu vehmedilen ve büyük bir tehlike gibi gösterilen gerçekten daha çok hayalî bir düşmânâ karşı, kitleler alarma geçirilmiş ve bu şekilde yığınlar savaşın her çeşidine hazır hale getirilmişlerdir.

Aslında dünden bugüne ister Hz. Musa ve Hz. İsa (a.s) ile temsil edilmiş olan dinler, ister Hz. Muhammed (s.a.s) ile temsil edilmiş bulunan, Allah'ın razı olduğu hiçbir İlâhî din, çatışma temeline oturmamıştır; oturmak şöyle dursun, bu dinler ve hususiyle de İslâm yeryüzünde fitneye, fesada, çatışmaya, zulme ilan-ı harp etmiştir. İslâm sulh, güven ve esenlik demektir. Dolayısıyla, sulhün, emniyetin ve dünya barışının esas olduğu bir dinde, savaş ve çatışma gibi şeyler arızîdir. Sağlam bir bünyeye musallat olan mikropları savmak için, bünyenin kendini savunması gibi bir tavır istisna edilecek olursa ki, bu da belli prensipler çerçevesinde cereyan etmektedir. O hep, sulh ü salah soluklamıştır. Evet İslâm, savaşı insan tabiatının yol açtığı tabiî ve arızî bir hadise olarak ele almış, onu dengelemek için de kaideler koymuş ve onu sınırlamıştır. Meselâ, "Bir topluluğa, bir millete olan kininiz, sizi adalet yapmaktan alıkoymasın" (Maide, 5/8) buyurarak, adaleti ve cihan sulhünü esas almış; modern hukuk sistemlerinin de kabûl ettiği, dinin, canın, malın, neslin ve aklın korunması hususunda prensipli bir müdafaa sathı oluşturmuştur. Buna karşılık, Hıristiyanlık, ta baştacı mücerret bir sevgi dini olma mülâhazasıyla, bir insanlık realitesi olan savaş konusunda kaideler koymamakla, Batı'da dünya savaşlarının, Yüzyıl Savaşları gibi daha başka savaşların, Nagazaki ve Hiroşimaların meydana gelmesine mani olamadığı gibi, bunların çok fazla kanlı ve birer fecaat halinde tecellî etmesine de âdeta tersinden katkıda bulunmuştur. Evet, Batı tarihi, İslâm'ın ta başında Mute ve Yermuk'la başlayan, Haçlı seferlerinde ve onu takip eden süreçte devamlı İslâm'a karşı saldırılarla ve hatta kendi içinde savaşların tarihi olagelmiştir. Huntington ve benzerlerinin geleceğe bakış açıları da aynı mantalitenin ürünü olup, aynı ruh haletini yansıtmaktadır.

Biz, Allah'ın lütuf ve keremiyle şimdilerde başlayan ve bir ölçüde bütün dünyaya yayılma istidadı gösteren hoşgörü ve diyalog esintilerinin devamı için elimizden geleni yapmaya çalışacak ve inşaallah tahmincileri yalan çıkaracağız. Zira biz inanıyoruz ki, bu meltemler öldürücü silahları, mekanize birlikleri ve daha başka pek çok olumsuzluklan altedecek güçtedir. Planı çok eskilere dayalı bu yepyeni mesajın toplumun her kesiminde ifade edilip sahneye konulması, günümüzün muhabbet fedailerine bir İlahî iltifattır. Bu açıdan da diyoruz ki, hoşgörü ve diyalog, ülkemizde en iyi bir şekilde temsil edilmeli ve bu konuda mutlaka bütün dünyaya örnek olunmalıdır. Asya, Allah'ın inayet ve keremiyle bu hususta dirilirse, bütün bir dünyanın onun etrafında kümelenmesi hayal olmasa gerek. Bu da, insanlığa, çatışma değil, temelde aynı değerlere oturan İlâhî dinlerin, bu temeller etrafında bir araya gelmesine sebep olacak ve insanlık, kıyametten önce inşaallah yeni ve kutlu bir bahar daha yaşayacaktır.


HOŞGÖRÜ VE MEDYA

Soru: “Birinin ayıbını örtmek, ona atlas elbise giydirmekten daha hayırlıdır” ifade, kabul edilmiş bir hakikat olmasına rağmen, medyada bunun tam tersi bir durum gözlenmektedir. Bu düşünce, medya ve topluma nasıl benimsettirilebilir?

Her şeyden önce şunu ifade etmeliyim ki, ben herkesin şikayet ettiği medyaya dahi başkalarının bakıp gördüğü karamsarlık içinde bakmıyorum. Aslında medya son senelerde, insanımızın hissiyatına iyisiyle kötüsüyle tam tercüman. Bu açıdan onun da bazı hatalarının olması gayet normaldir. Hatta onlardan bir grup, yıllarca hemen her alanda memleketin terakkisi adına çalışan ve gayret gösteren ve toplum yararına değişik müesseseler tesis eden insanların meziyet ve faziletini hazmedememiş, onların başarılarını karalamak için elinden gelen herşeyi yapmış ve adeta faziletlerle savaşmıştır. Merhum cumhurbaşkanı Turgut Özal'ın demokratik hak ve hürriyetlerin korunmasıyla alakalı ciddî teşebbüsleri ve insanî değerlere belli buudlar kazandırması söz konusu olmuş ise de arkası gelmemiştir. Oysaki bu konu daha ciddi ve uzun gayretler isterdi. Zira insanın tabiatına rağmen yüzde yüz bir değişim göstermesi mümkün değildir. Ve bu insan tabiatına terstir. Bu sebeple yıllardan beri milletin dem ve damarlarına işlemiş bir anlayış ve bir huyun birdenbire sökülüp sînelerden atılması çok zor olsa gerek. İşte, toplum gibi bir çarpık anlayış, duygu ve düşünceyle beslenen medya kanaat-ı acizanemce, her şeye rağmen yine de çok kötü sayılmaz. Nitekim, şimdilerde bahsini ettiğimiz medyanın başta yönetim kadrosu olmak üzere, çalışanların büyük çoğunluğu, "Bize dinimiz öğretilmemiş ve tanıtılmamış. Biz, din ve diyanetin manevî atmosferinden uzak, hep boşlukta yetişmiş nesilleriz" diyerek bunu dile getirmektedirler. Bu ölçüde bile olsa medyadaki bu müsbet gelişme, hoşgörü ve diyaloğun güzel bir meyvesi sayılabilir.

Yukarıda da ifade ettiğim gibi, şahsen ben medyanın istikbali adına ümitvarım. Çünkü onlar da, küreselleşen ve hızla küçülen, küçülüp bir köy haline gelen dünyamızda, kim hangi görüşten olursa olsun herkesle beraber birarada yaşamanın zorunlu olduğunu ve hattâ bu meselenin önümüzdeki yılların en önemli konularından biı-i haline geleceğine kesin gözüyle bakmaktalar. Bu sebeple de, daha çok hoşgörü ve diyalogla bu vetire hızlandırılmalı ve geleceğin dünyasına hem millet, hem de devlet olarak mutlaka hazırlanılmalıdır.

İkinci olarak, diyalog ve hoşgörü adına içte olduğu gibi, dış dünyaya açılmada da rahat olunmalıdır. Dünyanın küreselleşmesi, gümrük birliği veya Avrupa topluluğuna girme gibi gelişmeler bize din, diyanet, millet ve kültür adına herhangi bir şey kaybettirmez. Çünkü biz, bizi ayakta tutan dinamiklerimizin güç ve kuwetine inancımız tamdır. Bizim, Kur'an'ın vahy-i semavîye dayandığından, beşerin her türlü problemlerini çözeceğinde zerre kadar şüphemiz yoktur. Bu sebeple, korkacak birileri varsa, o da Kur'ân'ın diriltici ikliminden uzak yaşamakta diretenler olmalıdır. Böyleleri, ellerindeki sistem ihtiyaca cevap vermediğinden dolayı alternatif düşünceler araştırmakta ve "Bu arayışlar, insanlığı Müslümanlığa götürürse halimiz nice olur?!" diyerek, kendi insanlarından korkup, endişe duymaktadırlar. Hattâ, bugünkü hırçınlıklarının arkasında da bu düşüncenin olduğunu söyleyebiliriz.

Evet, insan hak ve özgürlüklerine saygı, toplumda bir kesimin diğer kesimle çatıştırılmayıp barış içinde yaşanması, hoşgörü ve diyalog çalışmalarının hızlandırılması ve demokratik olan bütün gelişmelerin desteklenmesi hususunda medyaya çok önemli görevler düşmektedir. Ben, pek yakın bir gelecekte medyamızın bu misyonu tastamam yüklenip, onu hayata geçireceğine inanıyorum.


Döl yatağındaki dünya

Yakın geçmişi itibarıyla bütün İslâm dünyası, inancı, ahlâkı, düşünce sistemi, maarif ve sanayii, âdet ve an'aneleri, siyasî ve içtimâî durumu itibarıyla en bunalımlı dönemlerinden birini yaşamıştır.

Bir zamanlar bütün milletler arasında dindarlardan daha dindar, ahlâken oldukça mazbût, örf, âdet ve ananeleriyle bir hayli sağlam, siyasî ve içtimâî ufuklarıyla dünyayı idare etmeye namzet ve düşünce sistemleri ile de hemen herkesten ileri görülen Müslümanlar; dinlerini arızasız yaşamaları, ahlâkî mükemmeliyetleri, ilim düşünceleri, hemen her zaman yaşadıkları çağın önünde bulunmaları, ilham, akıl ve tecrübe sacayağını iyi değerlendirmeleri sayesinde Pireneler'den Hint Okyanusu'na, Kazan'dan Somali'ye, Puvatya'dan Çin Seddi'ne kadar çok geniş bir dairede akıllara durgunluk verecek şekilde mükemmellerden mükemmel bir idareye muvaffak olmuş. ve cihanın en karanlık çağları yaşadığı bir dönemde idare hudutları içinde ve vesâyetleri altında bulunan milletlere, âdetâ ütopyalarda resmedilen sistemleri yaşatmış ve dünyayı cennetin bir buudu haline getirmişlerdi.

Ne acıdır ki aynı dünya, asırlar ve asırlar boyu kendini dimdik ayakta tutan tarihî dinamiklerden, İslâmî değerlerden uzaklaşıp, cehaletin, ahlâksızlığın, hurafelerin, bedenî ve cismanî zaafların esiri haline gelince de hemen zulmet ve hüsran uçurumlarına yuvarlanmış, inkırazdan inkıraza sürüklenmiş.. bağı kopmuş tesbih taneleri gibi darmadağınık; şirâzesi çözülmüş bir kitabın parçaları gibi ayaklar altında.. kısır mücadelelerle fevkalâde sarsık, binbir tefrika ile iki büklüm.. esaretlerin en utandırıcısıyla inim inim inlerken hürriyet türküleri söyleyecek kadar şaşkın.. kimliksiz fakat bencil; tabu deyip Allah'a, Peygambere baş kaldırmış ama bir sürü tabunun pençesinde, perişanlardan daha perişan hale gelmiştir.

Ne var ki, dıştaki kırk haramilerin ve içteki bir kısım haramzâdelerin onca gayretlerine rağmen, bu son kasvet dönemi de fazla uzun ömürlü olmamıştır. Bugün insanlığın beşte birini teşkil eden Müslümanlar, hemen her yerde yepyeni bir dirilişin mücadelesini vermekte ve bu kahrolası esaret çağından kurtulmaya çalışmaktadır. Bilhassa son yıllarda, her sabah bir musîbetle, her akşam birkaç felâketle yüz yüze gelmeleri, onlarda metafizik gerilime vesîle olmuş, Allah'a yönelişlerini hızlandırmış ve onların mücadele azimlerini kamçılamıştır.

Zaten İslâm ruhunun insan tabiatına uygunluğu, onun maddî-manevî terâkkîsini desteklemesi ve yüce dinimizin dünya ve ukbâ muvazenesinde erişilmezliği sayesinde biz en karanlık dönemlerde bile "el-hakku ya'lû velâ yu'lâ aleyh" ile nefes alıp verdik, "ve' -âkibetü li'l-müttâkîn"le gözlerimizi açıp kapadık; ama hiç mi hiç ye's ü inkisara düşmedik. Kaldı ki daha şimdiden hemen her kesimde çok süratli bir tempo ile İslâm'a yönelişler müşahede edildiği gibi, Amerika'dan Asya steplerine, İskandinav ülkelerinden Avustralya'ya kadar çok geniş bir dairede de İslâm'ın ön plâna çıktığı gözlenmektedir.

Çeşitli Hristiyan mezheplerinin ve bu mezheplerin değişik misyoner teşkilatlarının akıllara durgunluk veren onca faaliyetlerine rağmen, kilisenin uyandırdığı alâka, Müslümanlığa karşı duyulan sıcaklığın onda birine bile ulaşamamıştır. Bugün yeryüzünün değişik kıtalarında, hemen her sene, hem de açlık ve sefalete mahkûm edileceklerini bile bile yüzbinlerce insan Müslümanlığı seçmekte ve Kur'ân nuruna sığınmaktadır.

Öyle ümit ediyoruz ki -tabiî Allah'la vefa münasebetimizi bozmazsak- çok yakın bir gelecekte, Nasr suresinin muhtevası bütün ihtişamıyla bir kere daha yaşanacak.. ve Amerika'dan Avustralya'ya, Balkanlar'dan Çin Seddi'ne ve Avrupa'dan Afrika'nın derinliklerine kadar her yerde, İslâm şemsiyesi altında îman, ümit, emniyet, dolayısıyla da huzur ve itminân son bir kere daha dalgalanacak.. ve beş milyar insanlık, hayal edilebilenin çok üstünde yepyeni bir cihan düzeniyle tanışacak ve hemen herkes, fıtrat ve düşünce dünyasının müsaade ettiği ölçüde bu yeni esintiden mutlaka istifade edecektir.


Yeryüzü Mirasçıları

Dünya döne döne asıl yörüngesine doğru kayıyor.. ama; acaba, yeryüzünün hakikî mirasçıları, bir zamanlar başkalarına kaptırdıkları miraslarını geriye almaya ve istirdat etmeye hazırlar mı? İlk hak başka, temsil ile gelen hak başkadır. Eğer hak, kendi değerleri ölçüsünde temsil edilmiyorsa, başta bir millet ve bir kadroya verilmiş olsa bile her zaman geriye alınabilir.. alınır ve hakikî temsilciler yetişeceği âna kadar da nisbî iyiliği önde olanlar arasında dolaşır durur.

Allah, Furkân-ı Bediü'-Beyan'ında: "Andolsun ki, Tevrat'tan sonra Zebur'da da: Yeryüzüne mutlaka sâlih kullarım varis olacaktır, diye yazdık" buyuruyor. Kasemle teminat verilerek anlatılan bu gerçeğin gün gelip tahakkuk edeceğinde kimsenin şüphesi olmamalıdır. Aynı zamanda bu verasetin yeryüzüne münhasır kalacağında da.. zira, küre-i arza vâris ve hâkim olan, feza ve semanın derinliklerine de hâkim olacaktır. Öyle ise buna bir kâinat hâkimiyeti de diyebiliriz. Tabiî böyle bir hâkimiyet niyabeten olduğu için, göklerin ve yerin gerçek sahibinin aradığı temsil vasıflarına uygunluk da çok önemlidir; hatta denebilir ki, bu vasıfların yakalanıp yaşandığı ölçüde bu rüya gerçekleşecektir.

Evet, eğer tarihin sisli-dumanlı bir döneminde, yeryüzünün gerçek mirasçıları olduklarını iddia edenler, bu semavî verasetin gerektirdiği performansı gösteremediklerinden dolayı, mülkün hakikî sahibi tarafından mirasdan mahrum bırakılmışlarsa, böyle bir mahrumiyetten kurtulmanın yolu, dönüp yeniden O'na sığınmaktan geçer.

Allah, yeryüzü mirasını şuna-buna değil, kulları arasında salih olanlara va'detmiştir.. yani Muhammedî ruhu, Kur'ânî ahlâkı temsil edenlere.. birlik ve beraberlik düşüncesiyle oturup kalkanlara.. yaşadığı çağın şuurunda olanlara.. ilim ve fenle mücehhez bulunanlara, her zaman dünya ve ukbâ muvazenesini iyi kurabilenlere.. hasılı peygamberlik semasının yıldızlan sayılan sahabe-i kirâm efendilerimizle aynı yörüngede hareket eden ruh ve mânâ üveyklerine va'detmiştir. Bu bir "sünnetullah"tır.

"felen tecide li sünnetillahi tebdiilen velen tecide lisünnetillahi tehviila" fehvasınca da hiçbir zaman tebdil edilmeyecek, değiştirilmeyecek bir "şeriat-ı fıtriye"dir.

Bu itibarla, yeryüzüne mirasçı olmak için, evvela, salâhate, yani dinin Kur'ân ve sünnet çizgisinde yaşanmasına ve İslâm'ın hayata hayat olmasına gayret etmek; sonra da çağın ilim ve fenlerine vâris olmak şarttır. Şu husus hiçbir zaman hatırdan çıkarılmamalıdır: Kâinatta, kudret ve iradenin tecellileri olarak bildiğimiz "şeriat-ı fıtriye" ve kelâm sıfatından zuhûr eden ilâhî kanunlar mecmuasına riayet etmeyen toplumlar veya manevî hayatlarında iç değişikliğine uğrayan ümmetler, milletler bugün hâkim olsalar da yarınki mahkûmiyetleri kaçınılmazdır. Geçmişte inkıraza uğramış milletlerin mezarı sayılan tarih, âvâz âvâz bu gerçeği haykırdığı gibi, "bir toplum kendi iç dünyası itibarıyla kendini değiştirmedikçe -ruhda, mânâda deformasyona uğramak- Allah ona bahşettiği lütufları geri alarak o toplumu değiştirmez" mealiyle arzedeceğimiz âyet de, hakimiyet-mahkumiyet, aziz olma-zelil olma hususlarında önemli bir esası hatırlatmakta ve halihazırdaki Müslümanların ciddi bir boşluklarına parmak basmaktadır.

Bu boşluğu, yeryüzündeki bütün Müslümanların, iç yapıları, kalbî ve ruhî hayatları itibarıyla maruz kaldıkları deformasyon, dış yapıları itibarıyla da çağın çok gerisinde kalmaları şeklinde hulâsa edebiliriz. Böyle bir deformasyon veya çağın gerisinde kalma, ister bir-iki asırdan beri ard arda gelen haricî engellemelerden kaynaklansın, isterse bizim cehalet, zaaf ve yetersizliğimizden meydana gelsin farketmez. Muhakkak bir şey varsa, o da, son asırlarda İslâm ümmetinin sürekli kan kaybetmesi ve çağlar boyu kendisini ayakta tutan, ayakta tutup yeryüzünün hakikî mirasçısı kılan güç kaynaklarına karşı alâkasız kalmasıdır.

Rica ederim, milletimiz hesabına talihsiz bir dönemde İslâmiyeti temsil iddiasında olanların, ilkler ölçüsünde, derin bir kalbî ve ruhî hayata sahip oldukları söylenebilir mi?. Ve yine o dönem Müslümanlarının tıpkı sahabe gibi yaşama arzusunu bir yana bırakıp, yaşatma düşüncesiyle gerilimde bulunduklarından söz edilebilir mi? Evet bu dönemde "ya devlet başa, ya kuzgun leşe"5 anlayışıyla, zelil olarak yaşamaktansa, aziz olarak ölmeyi yeğleyen kaç dırahşân çehre gösterilebilir? Kaç aydınlık ruh gösterilebilir ki, hiçbir zaman hasımlarımızın baskılarına "pes" etmemiş ve hayatını hiç mi hiç çizgi değiştirmeden sürdürmüştür?

Hele bu talihsiz dönemde, idare ve idare edenlerin zaafı bütün bütün yürekler acısıdır. Kur'ân, Müslümanların vesayette yaşamalarını yasakladığı halde, bir türlü vesayetten kurtulamamışızdır. İstirham ederim, bunca yıldır bizi hakimiyetleri altında ezen zalimler karşısında sürüm sürüm olduğumuzu inkâr mı edeceğiz? Yüce dinimiz, ülkemizin ve ülkümüzün amansız düşmanlarına karşı tam tekmil hazırlıklı ve tetikte bulunmayı emretmesine rağmen -hatırlayın Kur'ân-ı Kerim'de atlara ve harp vasıtalarına yemini.. ve her türlü silah ve muharebe malzemesi adına hazırlıklı bulunma direktiflerini- yeryüzü mirasçılarına yakışır şekilde bir kabiliyet gösterdiğimiz söylenebilir mi?

Doğrusu şu ki, bir zamanlar biz, tarihin en affedilmeyen hatalarından birini işledik: Dünyamız ma'mur olsun diye, dini dünyaya feda ettik ve dünyayı dine tercih ettiren bir düşünceyi benimsedik.. ve işte o günden beri de, kendimiz, içinde bulunduğumuz bir "olmazlar ağı"nda çırpınıp duruyoruz. Din gitmiş, dünya da elde edilememiştir.. ve bu şanlı fakat talihsiz dünya artık bir boşalma dönemi yaşıyordu: Bin senelik mübarek bir miras reddediliyor.. millete sun'î bir mebde' uydurulmaya çalışılıyor.. koskoca bir devlet, mukavemeti sıfır, eften-püften bir blokaj üzerinde dizayn ediliyor.. tarih, millet, soy ve millî kültür tahkire ve tezyife uğratılıyor.. ve gidilip bin senelik düşmanlarımıza, onların düşmanlık dolu düşüncelerine sığınılıyor.. sığınılıyor ve en îmansız fikirler, en galiz tabirler eşliğinde ülkeye sokuluyor.. hatta bunları, nazmen, nesren en iyi ifade edenlere ödüller yağdırılıyor ve bir baştan bir başa bu mağdurlar, mahkûmlar, mazlumlar dünyasında, duygu, düşünce ve ahlâkta âdetâ komünizm yaşatılmak isteniyordu.

Hatta hatırlarım, şimdilerde, bir düzine aciz, iktidarsız ve kendilerinden şüpheleri olan ilhadzedeler, dine saldırmak, mukaddesata salya atmak için siyasî ideoloji, bazı şahıslar ve bir kısım tabulara sığınma lüzumunu duydukları gibi -ki şu anda da en çirkin ve en utandırıcılarını görüyor ve yaşıyoruz- komünizm ve sosyalizmin revaçta olduğu o günlerde de aynı talihsizler, arkalarını bu nesepsiz sistemlere dayayarak, bütün kin, nefret ve gayzlarını kusuyor, diyaneti ve dindarı susturmak için âdeta cihad ediyorlardı. İstiklâl mücadelemizin ümit şairi, İstiklâl Marşı'yla bir milletin yeniden dirilişini destanlaştırmasına karşılık, Müslümanın ve Müslümanlığın yakın takibe alınıp öldürüldüğü, söndürüldüğü ve ifsad edildiği bu karanlık dönemi:

Hayâ sıyrılmış, inmiş: Öyle yüzsüzlük ki her yerde Ne çirkin yüzler örtermiş meğer bir incecik perde! Vefâ vok, ahde hürmet hiç, emânet lafz-ı bî-medlûl; Yalan râic, hıyânet mültezem her yerde, hak meçhûl. Beyinler ürperir, yâ Rabb, ne korkunç inkılâb olmuş: Ne din kalmış, ne îman, din harâb, îman türâb ofmuş.hicran dolu sözleriyle ifade ediyor ve inkisarla iki büklüm oluyordu.

Ancak hemen şunu da arzedeyim ki, bunca yıl, cebrî, küfrî, keyfî baskılara maruz kalmış bu asil millet tamamen sindirilememiş ve onun ezel ve ebed buudlu düşünceleri de hiç mi hiç söndürülememiştir. Bu düşünceler, yerinde küller içinde bir kor, yerinde küçük bir kurcalama ile "çıt" diye ses veren bir kıvılcım ve yerinde de dünyaları aydınlatmaya yetecek bir ışık kaynağı olduğu halde, tedbir ve temkinlerin "ilelmerkez" gücüyle, bir çekirdeğe sığacak kadar büzülmüş, küçülmüş ve böylece çağın en badireli günlerini atlatarak fonksiyonunu eda etme kuşağına ulaşmış ve mevsimi geldiğinde dünyaları ışıklara boğmaya hazır bekliyor.

Elverir ki biz, bunca yıllık derbederliği, çekilmiş bir meşakkat ve gösterilmiş bir cehd ölçüsünde değerlendirelim.. ve maddî-manevî dirilişimize yetecek bir kuvvet kaynağı olan İslâmiyeti özüne uygun şekilde anlayıp, duygu, düşünce, his, şuur ve ira deleri sağlam.. i'lâ-yı kelimetullah düşüncesiyle dimdik.. ilmî hayatları itibarıyla sistemli.. iş ve davranışlarında güvenli.. nefsanî arzuları karşısında "pes" etmeyecek kadar karakterli.. kalb ve kafa izdivacına muvaffak olmuş salih kullar arasına girerek yeryüzünün hakiki varisleri olduğumuzu bir kere daha isbat edelim.

Allah tevfikini yâr ederse, seyahatimizi yitirilmiş bu çizgi istikametinde sürdürmeyi düşünüyoruz.


Çizgimizi Bulma Yolunda

Yeryüzü mirasından mahrum edildiğimiz günden bu yana İslâm, müntesiplerinin zaafı, hasımlarının da tecâvüz ve insafsızlığı berzahında yürekler acısı bir muâmeleye tabi tutuldu. Zulüm ve gadr karşı tarafın şiârı olabilir; Müslümanın zaafını kabul etmek mümkün değildir. İhtimal, Allah Rasûlü de, "Allahım fâcirin celâdetinden, müttakînin de aczinden sana sığınırım" derken bu hususa işaret buyuruyordu.

Şurası bir gerçek ki, Müslüman düşüncesi ve Müslüman mantığının sarsıntı geçirmesi, duraklaması, durgunlaşması, hatta bulanıp kokuşması Müslümanları Kur'ân hedefli, peygamber yörüngeli doğru yoldan uzaklaştırmış.. İslâm'ın evrenselliğine gölge düşürmüş ve bu âlemşümul dinin fonksiyonunu edâ etmesine mâni olmuştur. Öyle anlaşılıyor ki son birkaç asrın Müslümanlarında hususiyle de Müslüman rehberlerde bu denli müzminleşen, kronikleşen bu inhiraf vak'asının giderilmesi de, birkaç mektep açmakla, birkaç konferans, birkaç panelle mümkün olamayacağı gibi, birkaç zavallıca mev'ize ve birkaç nasihatla da aşılamayacaktır.

Kökleri asırlar öncesine dayanan, günümüzde de bilim ve teknolojiyle desteklenen bu kartlaşmış inhirâfın giderilmesi, yeniden kendimizi keşfetmemize, kendimizi bulmamıza, İslâmî şuur, İslâmî mantık ve İslâmî muhâkeme usulüyle bir kere daha tanışmamıza.. uzun gayret, köklü himmet, gerekli zaman, bitmeyen sabır, dipdiri ümit, sarsılmayan irâde ve teennî üstüne teenniye muhtaçtır. Aksine, kendi üslûbumuzu bulamaz, içine düştüğümüz çukurdan, düşüş noktasının dışında çıkış yolları aramaya devam edersek hem kendi kendimizi aldatmış hem de gelecek nesilleri bir kere daha inkisâra uğratmış oluruz.

Bu itibarla, varlık ve hâdiselere İslâmî perspektifle yaklaşmak ve herşeyi İslâmî mantıkla değerlendirmek için İslâmî düşünce ve İslâmî tasavvurun yeniden gerçekleştirilmesi şarttır. Bunun için de, evvelâ; kâinat, insan ve hayat hakkındaki bilgilerimizin sağlam, nefsü'-emre uygun, mebde' ve gâyesiyle aynı yörüngede, birbiriyle el ele, omuz omuza, bütün ve parçaları birbirine açık ve âdeta aynı temayı ifâde etmek üzere farklı ses, tek usûl ile örgülenmiş bir beste hüviyetiyle.. veya merkezî bir nakışın çevresindeki diğer nakışlarla, mutlaka bir kısım mânevî münâsebetleri bulunması keyfiyetiyle sezilip bilinmesi.. ikinci olarak da; akıl ve muhâkemenin, dünya kadar mânâ, muhtevâ ve hikmetlerle dopdolu, hatta binbir hikmet manzûmesiyle mâlemâl ve âdeta bütün varlık ve hâdiselere açık bir kitap.. veya ilâhî şuûnun milyonlar televvününü aksettiren çok yönlü, çok derinlikleri bulunan göz kamaştırıcı bir sanat eseri olarak mütalâamıza sunulan, umum eşya ve umum vak'aları, onlardaki cüz'î ve münferit hâdiselere takılmadan, cüz'iyatta külliyâtın perde arkasını seyrederek, külliyatta da, cüz'iyât ve teferruatın en ücra kolonilerine kadar uzanarak bütünü birden anlamaya ve parçaların, hatta daha küçük parçaların birbirleriyle olan münasebetlerini kavramaya yönlendirilmesi lâzımdır ki, çalışmalarımızın bir bölümü diğer bölümünü, tespitlerimizin bazıları bazılarını ve zamanımızın da bir kısmı, diğer kısmını nakzetmesin, çürütmesin ve aleyhinde olmasın.

Bu mütalâa ile, ihtisaslaşma ve branşlaşmanın aleyhinde olduğumuz zannedilmemelidir. Elbette ki herkes belli bir sahada uzmanlaşacak ve ihtisas yaptığı branşın arş-ı kemâlâtına ulaşarak o sahaya ait gaye-i hayâli yakalamaya çalışacaktır. Ancak, bu yapılırken, bütünün mânâ, muhtevâ ve konumu, hatta hedef ve gayesi de gözardı edilmemelidir. Bu, kolektif bir şuurla mı, bilgi ve şuurun yönlendirilmesiyle mi, mükemmel bir koordinasyonla mı, yoksa dehâ ile mi, her ne ile gerçekleşecekse gerçekleşmeli, zira böyle küllî ve şümullü bir nazara, böyle umumî ve objektif bir değerlendirmeye ihtiyacımız olduğunda şüphe yok...

Evet, bugün her şeyden daha çok, dünü-bugünü bir arada görebilecek.. kâinat, insan ve hayatı birden perspektife alabilecek.. mukâyeseci.. varlığın sebepler ve illetler buuduna açık.. milletlerin ve cemaatlerin varoluş ve yıkılış senaryolarına vâkıf.. sosyoloji ve psikososyolojinin hata ve sevaplarında hakem.. medeniyet devr-i daimlerinin doğum, ölüm ve göçüşlerine nigehbân.. vesile ve gayeyi birbirinden temyiz edecek yetenek, vicdan selâmeti ve düşünce istikametine sahip.. gayeye saygılı.. şeriattakl hikmet-i teşri ve Sahib-i Şeriat'ın maksatlarına âşina.. dinî hükümlere menat sayılan esaslar mevzuunda vukuflu.. ilâhî varidâta açık objektif dimağlara şiddetle ihtiyaç var.

Tıkanmış düşünce sistemimizin önünü açacak.. bayatlamış ve semâvilikten uzaklaşmış muhâkeme tarzımıza Kur'ânî yöıüngede işlerlik kazandıracak.. bunlan yaparken de kâinat, insan ve hayat arasındaki sırlı münasebeti gözardı etmeyecek.. dinî emirlerin titizlikle yaşanıp hayata geçirilmesinin yanında, devam ve temâdînin önemli bir esâsı olan, yürüdüğü yolları, Sahib-i Şeriat'ın teysîr, mülâyemet ve müsamaha ufkuna göre stabilize ederek tebşir ağırlıklı ve tenfire kapalı temsilini sağlamak.. ilim ve tefekkcür gücünü İslâm'ın ve İslâm'ı yorumlamanın emrine vererek birkaç asırlık kısırlığı sona erdirmek.. mektepten mâbede, sokaktan yuvaya her yeri, varlık, insan ve hayatın arkasındakl gerçeğin rasat edildiği rasathaneler haline getirmek.. tıkanıklığı asırlar ve asırlar ötesine gidip dayanan sonsuzluğu te mâşâ menfezlerine yeniden işlerlik kazandırmak.. İslâm'ı, hayatın hemen her ünitesinde sürekli üzerinde durulan gündemin birinci maddesi konumuna yükseltmek.. tenâsüb-i illiyet prensibine göre sebep-sonuç mevzuunda hassas, riyâzî ve rasyonel davranmak.. gibi fonksiyonlan edâ edecek bu idrak kadrosu, kendimizi yenilememize yardımcı olacak ve bize ebed-müddet var olmanın erkânını öğretecektir.

Sebeplere bunca önem verip onları küstahlaştırmayı yadırgayanlar olabilir; bir ölçüde, ben de buna iştirak ederim: İnsan kendine düşen vazîfeyi yapmalı, şe'n-i rubûbiyetin gereğine karışmamalıdır. Vazife bize ait bir sorumluluk, sebeplere tevessül de neticenin istihsâli için, duâ hükmünde Hakk kapısına sunulmuş bir müracaattır. Bu hususun böyle kabul edilmesi, bizim, birer yaratık, O'nun da yaratan olmasının ve uluhiyet sıfatlarının gereğidir. Ne var ki, madalyonun bir de öbür yanı var: Allah, bize ait emr-i itibârî gibi bir şeyi, irâde ve meşîetine dâvetçi gibi kabul buyurmuş, ona önem vermiş, en büyük projeleri o plân üzerinde gerçekleştirmeyi va'detmiş ve gerçekleştirmiş.. ve bu itibârî nesneyi günaha, sevaba bir vesile olarak yaratmış, onu cezâ ve mükâfata esas kılmış, hayır ve şerrin isnâd edilmesine fâil kabul etmiş.. ve zâtında hiçbir değer ifade etmeyen bu nisbî emre, ona terettüb eden neticeler itibarıyla, değerler üstü değer atfetmiş -ki eğer böyle olmasaydı, bütünüyle hayat durur, insan camidler derekesine düşer, teklif bâtıl olur ve herşey gider abese incirâr ederdi- elbette ona, onun istek ve dileklerine fevkalâde önem verecek.. onu dünya ve ukbânın îmarına bir şart-ı âdi, hatırı sayılır bir vesîle ve dünyaları aydınlatacak bir elektrik mekanizmasının sihirli düğmesi haline getirerek, damlada deryâ, zerrede güneş, hiç ender hiç olan bir şeyde cihanları var etmek suretiyle kudretinin sırlı bir buudunu daha gösterecektir.

Evet, ne sebepler, ne de başka hiçbir şey Allah'a hükmedemez. O'nun ilâhî irâde ve meşîetini bağlayamaz. Her şey Allah'ın mahkûmu, Allah'da biricik ve mutlak hakimdir. Ancak, esbâba riayet edilmesi ve illetlerin birer mini vesîle olarak değerlendirilmesi de yine Allah,ın emridir. Bu itibarla da insanın, "sünnetullah" dediğimiz şeriat-ı fıtriyenin prensiplerine uymadığı zaman, büyük ölçüde dünyada, belli nisbette de âhirette cezalandırılacağına inanıyoruz.

Halifeler halifesi Hazreti Ömer'in, salgın vebanın bulunduğu bir yerden uzaklaşırken, onun bu davranışını kazâya rıza ve kadere teslim düşüncesiyle te'lif edemeyenlere karşı, "Allah'ın kaderinden yine Allah'ın kaderine kaçıyorum" şeklindeki yaklaşımı ne mânidardır!

İş; amel ve aksiyonda netice programlı olma, onu gâye-i hayâl haline getirme ve onun külfeti altına girme, hem bir ızdırap hem de -hâşâ- Allah'la pazarlık yapma gibi bir saygısızlık, iradeyi devre dışı bırakarak. neticenin harika bir yol ile harikalar kuşağında meydana geleceğini beklemek de bir kuruntu ve miskinlik kılıfıdır: Zaten Kur'ân-ı Mübin de hem de kim bilir kaç yerde "yaptıkları şeyden ötürü", "kazandıklarından ötürü" diyerek insanların başına gelecek iyi ve kötü şeylerin yine onların kendi amel, kendi aksiyon ve kendi davranışlarından dolayı meydana geldiğini ve geleceğini ihtar etmiyor mu? Ve kalb, akıl vicdan muvazenesinin en büyük mümessili insanlığın iftihar tablosu Ruh-u Seyyidi'l-Enam da: Kıyâmet günü kulun, henüz bir adım atma fırsatı bulamadan, ömrünü nerede tükettiğinden, bilgisini nasıl değerlendirdiğinden, malını hangi yollarla kazanıp nerelerde sarfettiğinden ve bedenini nerelerde yıprattığından sorgulanacağını hatırlatarak, sebep-sonuç, illet-mâlûl, gayret ve semere arasındaki sıkı ve sırlı münâsebeti iş'âr etmiyor mu? İslâm; kitap ve sünnetle, mü'minin dünya ve ukbâ hayatını, itikadî ve amelî durumunu, ibâdet ve ahlâk keyfiyetini tanzim ederken, aynı zamanda satır aralarında, insanın ruh, akıl, kalb, vicdan ve his dünyasına da öteler buudlu bir dünyadan değişik şeyler fısıldar, onun benliğinin derinliklerinde uhrevî esintiler, lâhut televvünlü duygular meydana getirerek her an onu değişik bir buudda bir kere daha ihya eder. Eder de, insan kendini Allah'a halife olma mevkünde, eşyaya müdahale konumunda ve sünnetullah sırlannı kavrama, değerlendirme makamında bulur. Sonra da irade ve meşîet kaynaklı kâinat kitabıyla, O'nun kelâmından akıp gelen beyanını bir vâhidin iki yüzü gibi görür, hisseder.. tasavvur ve düşüncelerini, yaşayış ve davranışlarını, dünya ve ahiret mülâhazalannı arz ve semadaki muvazeneye göre dengeler.

Evet, İslâm, örgülenmesinde önemli birer unsur olan atkılarını, akıl, vicdan, ruh ve cesed üzerine atarak, o rengîn, derin dünya ve ukbâ buudlu dantelasını işleyip meydana getirmiştir. Sir seviyede bunlardan bazıları, yer yer diğerlerinin önüne geçse de, hiçbiri tek başına ne onu tam mânâsıyla aksettirmeye, ne temsile, ne de ifadeye gücü yetmez.

Hâlik'ın en büyük ve herkes için en umûmi atiyyesi olan İslâm'ı, yine O'nun bir diğer ve ilk ihsânı sayılan, akıl, vicdan, ruh, ceset ve letâiften meydana gelen bütün varlığın fihrist-i mânevîsi, bir organizasyona taşıyabilir.

İleride bu mevzûu daha da açmak istiyoruz.


Yarınki Dünyaya Doğru

Son birkaç asırdır İslâm dünyası, bir kısım yanlışlar fâsit dairesi içinde dönüp durmakta ve bir türlü kendi özüne, kendi ruhuna yönelememekte. Şayet iki adım doğru yürüse, hemen arkadan birkaç adım geriye gitmekte veya değişik inhiraflar yaşamakta. Hatta çok defa, hataların sevapları aştığı, zararlı şeylerin yararlıları da alıp götürdüğü bu meş'um yürüyüş veya uğursuz inhiraf, toplumun kendi içinde kendini arama, kendini bulma gayretlerine de olumsuz tesirlerde bulunmakta ve yapılan güzel işleri de, yapanları da derinden derine sarsmaktadır. Bu da, bu koskoca âlemde herşeyin şirâzeden çıktığını, devlet ve milletler çarkının kendi aleyhinde işlediğini göstermektedir.

Bu itibarla biz, topyekün İslâm dünyasının, îman anlayışı, İslâm telakkîsi, ihsan şuuru, aşk u şevki, aklı, mantığı, düşünce tarzı, kendini anlatma üslûbu ve ona bu hususları kazandıracak müesseseleriyle ele alınmasının ve her kesimiyle yenilenmeye tevcih edilmesinin zarûretine inanıyoruz.

Bizim mânevî hayatımızın temeli, dinî düşünce ve dinî tasavvurlara dayanır. Bugüne kadar varlığımızı onlarla sürdürdüğümüz gibi, hamlelerimizi de onlara dayanarak gerçekleştirmişizdir. Onlardan tecrid edildiğimiz zaman kendimizi bin sene gerilerde buluıuz. Gayesi, insanı ve kâinatı mânâlandımıa, insanî ruha ve öze açık olma, dünyaları aşan arzulan gerçekleştirme, vicdandaki ebed duygusunu cevaplama.. gibi hususlardan ibaret olan din, sadece ibadetlerden ibaret değildir; o, ferdî, içtimâî bütün hayatı kucaklar.. aklî, ruhî, kalbî her şeyimize karışır.. ve niyetlerimize göre her davranışımıza boyasını çalar ve herşeyi kendi rengiyle büri.ir.

Evet, gerçek dindarın her davranışı ibadet eksenli, her gayreti cihad buudlu, her hamlesi de ukbâ ve rızâ televvünlüdür. Onun hayatında dünya ukbâ ayrımı söz konusu değildir.. kalbiyle aklı arasında berzahlar yoktur.. duyguları mantığıyla iç içedir.. muhakemesi ilhamlarını tanımamazlık edemez. Kezâ, onun düşünce dünyasında tecrübe, akla uzanan ışıktan bir merdiven, bilgi, firâset statikli yüksek bir burçtur. O, bu merdivende aşkın dev kanatlarıyla sürekli sonsuzluğa açılan bir kartal ve bu burçta fetânetiyle varlığı didik didik eden bir hallaçtır. Böyle bir anlayışın hiçbir yanında boşluk olmadığı için, bu sistemde insanın ferdî ve içtimâî ihmali de söz konusu değildir.

Dini akılla, ilimle, muhakemeyle çatıştıranlar, dinin de, aklın da ruhundan haberi olmayan talihsizlerdir. Hele toplumun değişik kesimleri arasındaki vuruşmadan onu sorumlu tutmak bütün bütün bir aldanmışlıktır. Kitleler arasındaki çatışma bilgisizlikten, şahsî çıkar düşüncesinden ve zümre menfaatlerinden kaynaklanmaktadır. Din, bu duygu ve bu düşüncelerden hiçbirini tasvip etmez. Vâkıa, bir kısım dindarlar arasında da çatışma ve vuruşma söz konusudur ama, bu, aynı ruhu taşıyan bu insanların, gerektiği ölçüde inanamadıklarından, ihlâsı koruyamadıklarından.. bazen de hislerine yenik düştüklerindendir. Yoksa, îmanlı fazilet böyle bir talihsizliğe yol vermez.. aslında böyle bir talihsizliğe düşmemenin bir tek çaresi vardır; o da, dinin bütün müesseseleriyle hayata geçirilip toplumun canı, kanı haline getirilmesidir.

Evet, İslâm toplumunun yeniden bir "ba'sü ba'de'I-mevt"e, melekât-ı akliye, rûhiye ve fikriyesinde ciddî bir ıslaha, daha canlı bir tabirle bir dirilişe ihtiyacı vardır. Dinin orijinini koruma ciddiyet ve gayreti içinde, nasların esnekliğinin va'dettiği genişlik ve evrensellikte her zaman ve her mekânda, her sınıf insanın ihtiyacını karşılayacak ve bütün hayatı kucaklayacak olan bir dirilişe...

Başımızda gölgesini hissettiğimiz günden bu yana -Allah ebedlere kadar vesâyetini üzerimizden eksik etmesin!- bu mübarek sistem, defaatle tecdîde, ıslâha kapılarını aralamış ve defaatle dirilişler yaşamıştır. Mezhepler umumiyetle ve büyük çoğunluğu itibarıyla, fıkıh ve hukuk sahalarındaki yenilikleri temsil etmişlerdir. Tarikatlar ise, kalbe ve ruha giden yolları işlemiş birer şehrâh haline getirmişlerdir. Mektep ve medrese de bizim olduğu dönemde, daha çok varlık ve kâinatın mânâlandırılmasıyla meşgul olmuştur. Bugün gerçekleştirilmesi düşünülen tecdid ve dirilişe gelince o, bütün bunların uzlaştırılması ve hepsinin bir tek platformda ele alınmasıyla mümkün olacaktır ki, bu da, hemen her mes'elede, kalıptan sıyrılarak öze, şekilciliği terkederek ruha yönelmekle tahakkuk edecektir. Yani inançta yakîne, amelde ihlâsa, duygu ve düşüncede ihsâna yönelmekle...

Evet. ibadetlerde kemmiyet tam, keyfiyet hedef, duâlarda sözler vesile, ruh ve samimiyet esas, davranışlarda sünnet rehber, şuur elzem ve bütün bunların hepsinde Allah gaye olmalıdır. Namaz, yatıp kalkmak değildir.. zekât, nereye gittiği bilinmeyen bir matrahın def-i belâ kabilinden çıkarılıp bir yere atılması olamaz.. oruç, aç-susuz durmaktan ibaretse perhizden farkı ne? Hac, yörüngesinde icrâ edilmezse bir şehirden bir şehire seyahattan ve birilerine döviz kazandırmadan farkı kalır mı? İbadetlerde kemmiyet eksenli kalmak çocukların eğlencesi olsa gerek.. duâlardaki ruhsuz bağırıp-çağırmalar, gırtlak harcı arayanların işi olmalı.. özünden habersiz hac ve umre, ``hacı" adı ve hac menkıbeleriyle mütesellî olma yolunda katlanılmış bir meşakkat değilse, mânâlandırmada biraz zorlanacağız...

Bütün bu olumsuzluklar ağında heder olup gitmemenin yolu, bize âit boşlukları dolduracak, zaaflarımızı giderecek ve bizi cisim ve bedenin kulları olmaktan kurtaracak, kurtarıp kalb ve ruhun hayat seviyesine yönlendirecek ruh ve mânâ hekimlerinin yetiştirilmesinde umumî seferberlik ilân etmekten geçer. Gönülleri fizikten metafiziğe, matematikten ahlâka, güzel sanatlardan tasavvufa, kimyadan ruhaniliğe, astronomiden enfüsiliğe, hukuktan fıkha, siyasetten seyr-i sülûke kadar bütün ilim, zekâ, irfan, varidât ve füyûzat sahalarına açık ruh ve mânâ hekimleri. Bu milletin, şuna-buna değil, böyle bir beyne ihtiyacı vardır. Beyin sinir kordonlarıyla vücudun uzak-yakın her yanıyla görüşüp-konuştuğu, en ücra noktalara mesajlar gönderip mesajlar aldığı gibi, bu beyin kadro da, millet bünyesinin bütün molekülleriyle, atomlarıyla, partikülleriyle münasebet içinde bulunacak, toplumu teşkil eden bütün birimlere ulaşacak, eli bütün hayâtî ünitelerin içinde olacak.. ve her kesime geçmişten gelen, hâlle daha bir derinleşen ve geleceğe uzanan ruhtan ve mânâdan bir şeyler fısıldayacaktır.

Bu kadro, mektepteki mukayyed ve müeddep çocuklardan, sokaklardaki serazad ve âvâre vatan evladına kadar herkese bağrını açacak ve her sîneye ruhunun ilhamlarını boşaltarak, onları yarınların bilgi, hüner ve dehâ sahipleri olarak yetiştirip toplumun istifadesine sunacak; ışık yuvaları, yurdu, pansiyonu, okulu, üniversitesi, mâbed ve tekyesiyle herkesi ve her kesimi çağın levsiyatından arındırarak insanî kemâlâta yönlendirecektir.

Yine bu kadro, gazete, mecmua, radyo ve televizyon gibi güçlü medya silahlarını ehlîleştirerek bir taraftan onları millî ve dinî hayatın sesi-soluğu haline getirecek, diğer yandan da bunlarla karanlık duygu, karanlık düşünce ve kapkara seslere insan olma yollarını gösterecektir.

Ve yine bu kadro, dış baskılarla, iç sapmalarla, her günkü havaya göre şekil ve yön değiştiren tâlim ve terbiye müesseselerimizi Avrupa ve Amerika vesayetinden kurtararak hâlin gereklerine açık ve tarihî perspektife göre tanzim ederek, programı, metodu ve üslûbuyla gayeli bir konuma yükseltecektir.

Bu sayede milletçe, duygu, düşünce sefaletinden, ezbercilikten, şablonculuktan gerçek ilmî düşünceye, çeşitli rezaletleri sanat ünvânıyla tezkiyeden hakikî sanat ve estetiğe, menşei meçhûl görenek ve tiryakiliklerden din ve tarih kaynaklı ahlâk şuuruna, bizi bitirip-tüketen, sînelerimizdekl değişik düşüncelere kilitlenmelerden hizmet-teslîmiyet-şuur ve tevekkül vâhidine yükseleceğiz.

Dünyada yeni oluşumlar furyası yaşana dursun -aslında biz, ne kapitalizm partasından, ne komünizm fantezisinden, ne onun sosyalizm kırığından, ne sosyal demokrasi melezinden, ne de liberalizm eskisinden yeni bir şeylerin meydana geleceğine inanmıyoruz. Gerçek, yeni dünya düzenine açık bir âlem varsa, o da bizim âlemimizdir. Gelecek nesiller bunu bizim Rönesansımız olarak da ele alabilirler.

Bu yeniden doğuş bizim, duygu ve düşünce dünyamıza, sanat ve estetik anlayışımıza da, şimdiye kadar olduğundan çok farklı derinlikler kazandıracaktır. O sayede kendi bediî zevklerimizi bulacak, kendi mûsikîmize ulaşacak, kendi romantizmimizi keşfedecek.. ve milletimizi ilimden san'ata, düşünceden ahlâka hemen her sahada en sağlam bir blokaja oturtarak onun geleceğini teminat altına almış olacağız.

Bu hususta hamle ve atılganlık şiarımız, îman ve hakîkat şuuru da kuvvet kaynağımız olacaktır. Şimdiye kadar bizi hep başka kapılarda dolaştıranlar, îmansızlıktan ve ahlâksızlıktan şifa umanlar sürekli yanıldılar. Biz, her zaman gönülden bağlan dığımız Allah, dünyevî her şeye tercih ettiğimiz milletimiz ve bağrında var olup geliştiğimiz toprağımıza teslim olmamız, sahip çıkmamız sayesinde onurlara erdik ve onurlu kalabildik. Bilmem ki aksini şerhetmeme gerek var mı?..

Daha sonraki bir fasılda bu yeniden dirilişi bölümler hâlinde sunmaya çalışacağız.


Kendi Dünyamıza Doğru

Şimdiye kadar değişik devirlerde, dünyanın değişik yerlerinde adı ünvanı ne olursa olsun, sık sık yeniden yapılanmadan bahsedildi ama, böyle bir iddianın doğru olup olmadığının her zaman münakaşası yapılabilir. Ancak böyle bir yapılanmanın, hem de topyekün varlık ve varlığın perde arkasını, insan ve hayatı kucaklayacak şekilde ele alındığı bir âlem vardır ki, bu âlem yukarıdaki kayıdlardan bütünüyle âzâdedir. Kuşkusuz işte bu âlem, hususuyla da geniş bir zaman dilimi itibarıyla bizim âlemimiz, bizim dünyamızdır.

Asırlar süren bir uzun bunalım ve sarsıntıdan sonra bu dünya, her şeye rağmen günümüzde de böyle bir tekevvünü gerçekleştirecek güçte; bir yeni "Ba'sü ba'de'-mevt"i tahakkuk ettirecek potansiyele sahip; çevresindeki bütün yeni oluşumlara rehberlik yapabilecek kadar da bilgi birikimli.. ve ayrıca asırlar ve asırlar boyu devam edegelen liderliğinin, idare edilen milletlerin ta o zamandan kalma şuuraltı kabulleri gibi avantajları da elinde bulundurmaktadır ve bunları kullanabilir de. Evet o, temsil adına her şeyiyle tamamdır ama, elverir ki, bu uzun ve muhteşem geçmişin canı-kanı sayılan tarihî dinamikleri bir kere daha yerli yerinde kullanabilsin! ..

Bir zamanlar tabiî bilimlerden dinî ilimlere, tasavvuftan mantığa, şehircilikten estetiğe hemen her sahada, Harizmî, Bîrunî, İbn-i Sina, Zehrâvî gibi varlığı didik didik eden dehâlarla; Ebû Hanife, İmam Muhammed, Serahsî, Merginânî gibi fıkıh ve hukuk üstadlarıyla; Imâm Gazâli, Râzî, Mevlânâ, Şâh-ı Nakşibend gibi mantığı kalb ve mantıkla yenip hayatlarını vicdan endeksli yaşamış insânî normlan aşan istidatlarla; İmam Mâturidî, Taftazânî, Seyyid Şerif, Devvânî gibi muhakeme ve fetânet kahramanlarıyla; Mîmar Hayreddin, Mimar Sinan, Itrî ve Dede Efendi gibi sanat dâhileriyle her zaman çağının çok çok önünde yürümüş bu dünya, geçici bir aradan sonra yeniden bütün aydınlık ruh ve dimağları harekete geçirerek, bir ikinci veya üçüncü Rönesansı gerçekleştirebilir. Evet bu dünya, bir kere daha İslâm'ın ruh ve mânâsını duymaktan varlığın yeniden yorumlanmasına; tasavvufun engin lâhûtî ikliminden evrensel metafiziğe; İslâmî muhâsebe ve murâkebeden insana değerler üstü değer kazandıran teyakkuz ve temkine; iç âlemimizin soluklanabildiği ve iç âlemimizi soluklayabileceğimiz şehir ve şehircilikten kitlelere malolmuş estetiğe, her yerde ruh ve mânâyı nakşeden ve nakşında sonsuzu arayan sanattan, uhrevîleşen, inceleşen, ötelerle bütünleşen, gerçek bedîiyât zevkine ulaşarak yeni bir fasıl açabilir. Açabilir ama, bu öyle kolay olacağa da benzemez.

Evet yıllar ve yıllar bu ülkede, rûhî hayatın büyük ölçüde söndürülmesi, dinî dünyamızın işlemez hale getirilmesi, aşkın, vecdin bütün bütün unutturulup gönüllerin diline zincir vurulması, düşünen ve okuyan aydınların gidip kaskatı bir pozitivizme aborde olmaları, salâbet ve hakta sebat yerine softalığın ikâme edilmesi; hattâ âhiret ve cennet istenirken bile, dünyada alışılagelen mutluluğun devamı mülâhazasıyla istenmesi gibi çarpık düşünce, çarpık telâkkileri sînelerimizden söküp atmadan bir yeni fasıl açmamız mümkün değildir.

Bu, son birkaç asırdan beri ruhlarımızı saran levsiyât sökülüp atılamaz demek değildir. Bu, milletçe çöküntü ve çözülmelerimizin gerçek sebep ve sâikleri sayılan ihtiras, tembellik, şöhret arzusu, makam sevgisi, bencillik ve dünyaperestlik gibi his ve duyguları atıp, İslâm'ın özü ve hakikati olan istiğna, cesaret, mahviyet, diğergamlık, rûhânîlik ve rabbânilik ruhuyla hakka yönlendirilip ve hak duygusuyla arıtılıp şekillendirilmeden.. ve bu anlayış, bu ülkeyi ve bu milleti sarmadan düze çıkma imkânsızlık ölçüsünde zor demektir. Ama, bütün bütün olmaz demek de değildir. Eğer içimizde, öze sadık kalabilmiş, çağı kucaklayabilecek tecdid iradesine sahip bir kısım yiğitler varsa -ki vardır bu yenileşme ve değişme mutlaka gerçekleşecektir. Kur'ân buudlu, fıtrat huylu yenileşme ve değişme.. hem öyle bir gerçekleşecektir ki, hâlâ bu anlayışa kapalı kalan, kapalı kalmakta ısrar eden yığınlar da bunu engelleyemeyeceklerdir. Zira şimdiye kadar, tanıyıp bildiğimiz dünya çapındaki Rönesanslar, bu işin mimarları sayılan ferdî dehâların semere-i sa'yiydi; yığınların hamle ve hareketi değil.. evet İslâm'ın zuhurunu müteakip yıllarda, yer yer patlama ölçüsündeki yenileşme ve değişmeler, Emevî ve Abbâsî döneminde yetişen bir düzine müstesna ruh, müstesna zeka ve müstesna düşüncenin eseri olduğu gibi, İlhanlı, Karahanlı, Selçuklu ve Osmanlı dönemindeki "ani'1-merkez" hareket ve tekevvünün arkasında da yine bu engin düşünce, bu derin ruh ve bu parlak fıtratlar vardı. Hemen her devirde dopdolu bir gerilimle ortaya çıkan bu rehber ruhların açtıkları çığır, zamanla birer mektep ve kitlelere yeniden yapılanma ruhunu üfleyen birer ekol haline gelmiştir. Arkadan gelenler bu rehber ruhları ve onların düşüncelerini takib etmiş, yığınlar onların arkasından gitmiş, onların aydınlık iklimine sığınmış, bu yüce rehberler de onlara can olmuş, kan olmuş ve bir ruh gibi onlarla beraber yaşamışlardı. Bu ulu dimağlar silinip gittiği ve arkadan da onların yerlerini dolduracak seviye insanlarının yetişmediği dönemlerde ise toplum her kesimiyle kadavralaşmış, düşünceler karbonlaşmış ve yenileşme fikri de olmazlara girmişti.

Günlerin bahara döndüğü, şafakların şafakları kovaladığı şimdilerde hem ümitleniyor, hem bekliyor hem de Rabbimiz'e yalvarıyoruz: Bize ruhumuzun heykelini ikame edecek, kalbimizi cennet yamaçları gibi yemyeşil hale getirecek ve gönüllerimizi ulûhiyet hariminin sırlarına ulaştıracak meşîet destekli irade versin!. Ve milletimize Muhammedî çizgide (s.a.s) yenilenme yollarını göstersin!

Bunu istemek ve beklemek hem hakkımız, hem vazifemiz, hem de îmanımızın gereğidir. Ancak, bu hakkı kullanırken, bu vazifeyi yerine getirirken sık sık şanlı geçmişimize mürâcaat etmemiz ve dünümüzü muhteşem kılan değerlerimize sığınmamız da şarttır. Batı böyle bir Rönesans gerçekleştirip günümüzün medeniyetine doğru yürürken, Hristiyanlığa sığınmış, Yunan'ı örnek almış ve eski Roma'yla zifaf olmuştu. Bu kabil esaslar başka medeniyetler için de her zaman söz konusudur. Öyleyse biz de kendi mâzi, kendi mânâ köklerimize sığınacak ve örneklerimizi zamanın bulandıramadığı lâhûtîliğin enginliklerinden alacağız. Felsefî düşünceden tasavvuf gerçeğine, dinin yerleşmiş tarz-ı telâkkisinden ahlâkî buuduna kadar birer kanaviçe gibi, her zaman onunla övündüğümüz ve bizim için de zamanın altın dilimi sayılan ak çağlardan alacak ve onun üzerinde atkı atkı geleceğin dantelasını öreceğiz. Bu dantelada, Mevlânâ Taftazâni ile yan yana gelecek, Yunus Mahdum Kulu ile aynı seccade üzerinde oturacak, Fuzûlî Akif'i kucaklayacak, Uluğ Bey Ebû Hanife'ye selâm çakacak, Hoca Dehhanî İmam Gazâli'yle diz dize gelecek, Muhyiddin İbn-i Arabî İbn-i Sina'ya gül atacak, İmam-ı Rabbanî Bediüzzaman'ın bişâreti ile coşacak.. ve koskocaman bir geçmiş, o devâsâ düşünceleri, devâsâ kametleriyle bir araya gelecek ve bize kurtuluşun ve dirilişin büyüsünü fısıldayacak...

Elverir ki, onları bir araya getirecek duygu, düşünce, metod ve felsefeyi keşfedip, o semâvî ve ölümsüz üslûbumuzu bulabilelim! Bu itibarla da, bence her şeyden evvel yürünecek yolların bir kere daha gözden geçirilip, yeniden stabilize edilmesine ihtiyaç var. Aşk u şevkin ilham ve bereketi, akıl ve mantığın emniyet telkin eden sağlamlık ve rasâneti, hürriyet ve kendimiz olmanın istikrar ve insânîliği, sanat ve' felsefemizin derinlik, incelik, tecrit buudlu, mantık eksenli ve vahiy ruhlu olması bizim rönesansımızın önemli esaslarıdır.

Bu yenilenmede Allah rızası gâye-i hayâl, ruh bedenin önünde, nefis kalbin idaresinde vazife şuurunu harekete geçirecek temel dinamik, insan ve ülkemizi sevme vazgeçilmez bir tutku, ahlâkîlik hiçbir zaman terk edilmeyecek olan hayâtî bir yol azığı; kâinat, insan ve hayat Kur'ân menşûru altında ayrı ayrı fasıllarıyla sürekli kurcalanan sırlı bir kitap, insan karakteri ve gerçek beşerî değerleriyle önemli bir güç kaynağı, hedef ve gâyenin hakkaniyet ve mukaddesiyeti ölçüsünde, o hedef ve gâyeye ulaştıran yolların Kur'ân ve sünnet yörüngeli olması da şaşmazlığın garantisidir.

Aslında, kurtuluşumuzun reçetesi de diyebileceğimiz; ülke ve insanımızın geleceğinin hedeflenmesi, birkaç asırlık ma'kûs kaderimizin değiştirilmesi gayreti, toplumumuzu yoğurup şekillendirecek ruhun cesetlerimize cân olması, milletimiz adına taptaze tarihî bir sayfanın açılması gibi hususlardır ki, bunlar, ütopyaları aşan bir medeniyet ve yenilenme rüyasının sadece birkaç esasından ibarettir...

Önümüzdeki fasılda birer birer bu esasları ele alacağız.


Ruhumuzun Heykelini İkame Ederken

Daha önce, icmâlen yeryüzü mirasçılarının vasıflarına işaret etmiştik. Şimdi o hususları biraz daha açarak netleştirmek istiyoruz. Mirasçının birinci vasfı, kâmil îmandır. Kur'ân; insanın yaratılış gayesini marifet ufku, muhabbet rûhu, aşk u şevk buudu ve rûhânî hazlar televvünleriyle "îman-ı billah" olarak tesbit eder. İnsan, yerinde kendi özünden varlığın derinliklerine yollar vurarak, yerinde varlıktan değişik kesitler alıp özünde değerlendirerek îman ve düşünce dünyasını inşâ etmekle sorumlu tutulmuştur. Bu, aynı zamanda onun rûhunda meknî bulunan insanlık gerçeğinin ortaya çıkması demektir. Evet insan, ancak îmanın aydınlığında, özünü, özündeki derinlikleri, varlığın hedef ve gayelerini sezip kâinât ve hâdiselerin iç yüzüne, eşyanın perde arkasına muttali olabilir; muttali olup varlığı kendi buudlarıyla kavrayabilir. İnançsızlık tıkalı ve boğucu bir sistemdir. İnançsızın nazarında varlık bir kaosla başlamış, rastlantıların ürperten belirsizlikleri içinde gelişmiş ve sür'atle de dehşet veren bir sona doğru kaymaktadır. Bu sallana ve yuvarlana gidiş içinde, ne rîıha inşirah veren Rahmânî bir nefha, ne de bizi insânî emellerimizle kucaklayacak emniyet esintili küçük bir yer hatta ayağımızı basacak kadar bir zemin vardır.

Menşeini, hareket çizgisini, nereye ve neye yönlendirildiğini, vazife ve sorumluluklarını sezebilen îman insanı ise, her şeyi apaydın görür; ayağını basacağı yere endişesiz basar, tevcih edildiği hedefe korkusuzca ve güvenle yürür.. yürürken de varlığı ve varlığın perde arkasını elli bin defa kurcalar; elli bin defa eşya ve hâdiseleri imbikten geçirir; her kapıyı zorlar, her nesneyle münasebet yollarını araştırır.. bildiklerinin, bulduklarının yetmediği yerlerde, o güne kadar kendisinin veya başkalarının gerçekleştirdiği tesbitlerin çehresinde görüp-duyduğu hakikatlerle yetinir ve yoluna devam eder.

Bu ölçüler içinde bir îman seyyahı, çok önemli bir güç kaynağı keşfetmiş sayılır. Evet "Lâ havle velâ kuvvete illâ billâh" ile remzedilen ötelere ait bu cephane ve hazine öylesine önemli bir kuvvet kaynağıdır ki, bu kuvvet kaynağı ve bu ışığı elde eden insanın artık başka güç kaynağına ihtiyaç hissetmesi söz konusu değildir. O, hep O'nu görür, O'nu bilir; O'nun maiyyetine koşar, hayatını O'na yönelik yaşar; marifet ve itimadının derinliği ölçüsünde bütün dünyevî güçlere meydan okuyabilir ve herşeyin üstesinden gelebileceği ümidiyle en olumsuz durumlarda bile şevkle yaşar bedbinlik ve karamsarlığa düşmez.

Bu husus, başta Risâle-i Nur Külliyâtı olmak üzere dünya kadar esere mevzu teşkil ettiğinden şimdilik onlara havale edip geçiyorum.

Mirasçının ikinci vasfı, yeniden dirilişin en önemli iksiri sayılan aşktır. Gönlünü Allah'a îman ve O'nun marifetiyle onarmış, donatmış bir insan, derecesine göre bütün insanlara, hatta bütün varlığa karşı derin bir muhabbet ve engin bir aşk duyar; duyar da bütün ömrünü, topyekün varlığı kucaklayan aşkların, vecdlerin, cezbelerin, incizapların ve rûhânî zevklerin gelgitleri arasında yaşar. Her dönemde olduğu gibi, günümüzde de bir ulu dirilişi gerçekleştirmek için, yepyeni bir anlayışla, gönüllerin aşkla coşup, şevkle köpürmesine ihtiyaç var. Zira aşk olmadan, neticesi itibarıyla kalıcı hiçbir hamle ve hareketi gerçekleştirmek mümkün değildir. Hele bu hamle ve bu hareket ukbâ ve öteler buudlu ise.. Allah karşısında var eden ve var olan münasebetler içinde yerimizi belirlemek.. varlığımız, O'nun varlığının, ziyasının gölgesi olması itibarıyla yaratılmış olmanın hazlarını duymak.. O'nun hoşnutluğunu yaratılışın gayesi kabul edip, hep onu avlamaya çalışmak çerçevesiyle sunacağımız ilâhî aşk, sınırsız ve sırlı bir güç kaynağıdır. Yeryüzü mirasçıları bu kaynağı ihmal etmemeli, onu köpürte köpürte yaşamalıdırlar. Batı, aşkı, madde televvünlü buudlarıyla filozoflann arkasında felsefenin sisli-dumanlı ikliminde tanıdı; tattı ve yol boyu şüphe ve tereddütler yaşadı. Biz varlığa, varlığın kaynağına, kitap ve sünnet adesesiyle bakacak, Yaratan'a karşı gönüllerimizde tutuşturduğumuz sevgiyi, aşk u hummayı, ondan ötürü, bütün varlığa karşı duyduğumuz alâkayı bu iki kaynağın dengeleyici prensiplerine ve metafiziğe açık enginliklerine sığınarak gerçekleştireceğiz. Zira insanın menşei, kâinâttaki yeri, var olmasının hedefi, takip edeceği yol ve bu yolun sonu, bu iki kaynakta, insan düşüncesi, insan hissi, insan şuuru ve insan beklentileriyle o denli uyum içindedir ki onu hissedip de hayret etmemek ve hayranlık duymamak mümkün değildir. Bu iki ak kaynak, gönül erleri için birer aşk u şevk fevvâresi, birer cezb u incizap madenidir. Onlara duygu safveti ve ihtiyaç tezkeresiyle mürâcaat edenler boş dönmez, onlara sığınanlar da ebedî ölmez. Elverir ki, sığınanlar, bir Gazâlî, bir İmam Rabbânî, bir Şah Veli, bir Bediüzzaman derinlik ve samimiyetiyle sığınsın; bir Mevlânâ, bir Şeyh Gâlip, bir Mehmed Âkif heyecanıyla yaklaşsın; bir Hâlid, bir Ukbe, bir Salahaddin, bir Fatih ve bir Yavuz îman ve aksiyonuyla yönelsin.. evet, bunların o köpük köpük bütün zamanları ve mekanları saran aşk u şevkini, çağımızın usûl, üslûp ve metodlarıyla harman yaparak, Kur'ân'ın devirleri aşan ve eskimeyen rûhuna, dolayısıyla da evrensel bir metafiziğe ulaşmak bizim ikinci adımımızı teşkil edecektir.

Mirasçının üçüncü vasfı; akıl, mantık ve şuur üçlüsüyle ilme yönelmek olacaktır. İnsanlığın, bir kısım karanlık faraziyeler arkasında sürüklendiği bir dönemde insanlardaki genel temayüle de bir cevap teşkil edecek olan bu yöneliş, topyekûn beşerin kurtuluşu adına ehemmiyetli bir adım olacaktır. Evet, Bediüzzaman'ın da işaret ettikleri gibi: İnsanlık âhir zamanda her şeyiyle ilme ve fenne yönelecek.. o bütün kuvvetini ilimden alacak.. hüküm ve kuvvet bir kere daha ilmin eline geçecek.. ve ilimlerin geniş kitlelere kabul ettirilmesinde fesâhat, belâgat ve ifade üstünlüğü de herkesin alâka duyduğu bir mevzu haline gelecek.. yani yeniden bir ilim ve beyan devri yaşanacak. Zaten, çevremizi saran vehimlerin sisli-dumanlı atmosferinden sıyrılıp gerçeklere ve Gerçekler Gerçeği'ne ulaşabilmemiz için de başka yol yok. Evet, son birkaç asırlık boşluğu aşmamız, marifette doygunluğa ulaşmamız; yıllar ve yıllar boyu yaşadığımız ezikliğin şuuraltı tahribini onararak bir kere daha kendi kendimizi isbat etmemiz, ilmin, İslâmî düşünce menşûrundan geçirilerek temsil ve ifade edilmesine bağlıdır. Yakın tarihimiz itibarıyla bizde bazen yönü ve hedefi belirlenmediği, bazen de ilim bilime, bilim de felsefeye kanştırıldığı için ilmî düşüncede ciddi kargaşalar yaşandı ve ilim adamları da tamiri zor itibar kaybına uğradılar. Ülkemizde yaşanan bu boşluk yabancıların işine yaradı; memleketimizin hemen her köşesinde harıl harıl mektepler açtılar ve bu eğitim yuvaları vasıtasıyla nesillerimize yabancılık aşıladılar. Bizden bir kesim de, en istidatlı vatan evlatlarını, hatta el-ayak öperek bu okullara yerleştirdi ve bu yabancılaşmayı biraz daha hızlandırdı. Belli bir süre sonra, bu toy ve aldatılmış nesillerde "Ne din kaldı, ne îman; din harap, îman da türâp olup" gitti.. gitti ve milletçe, hem düşüncede, hem tasavvurda, hem sanatta hem de hayatta benlik müptezelliğine maruz kaldık. Niye olmasın ki; hiçbir endişeye kapılmadan genç dimağları emanet ettiğimiz bu mekteplerde, bilâ istisnâ, Amerikan kültürü, Fransız ahlâkı, İngiliz görenek ve gelenekleri her zaman ilmin ve ilmî düşüncenin önünde oldu. Bu itibarla da gençlerimiz içinde bulundukları çağı ilmiyle, tekniğiyle, teknolojisiyle yakalayacaklarına, değişik kamplara ayrılarak Marksçılık, Durkheimcilik, Lenincilik, Maoculuk oyunu oynamaya başladılar. Kimi komünizm ve proletaıya diktatörlüğü rüyalarıyla avundu.. kimi gidip Freud kompleksine saplandı.. kimi aklını varoluşçuluğa kaptırarak Sartre'e takıldı.. kimi Marcus deyip salya attı.. kimi de ömrünü Camus'un hezeyanları arkasında geçirmeye durdu... Evet bu ülkede bunların hemen hepsi yaşandı ve bu işin dâyeliğini de sözümona ilim yuvaları yüklendi. Bu buhranlar döneminde bir kısım kara ses ve kara ağızlar, durmadan dini, dindarı karalıyor ve sürekli batı menşe'li çılgınlıkları nazara veriyorlardı. Elbette ki, bizim o dönemi ve o dönemin ucuz piyonlarını unutmamız mümkün değildir. Ülkemiz ve insanımıza rağmen bu zemini hazırlayanlar, ma'şerî vicdanda ilelebed tarihî suçlular olarak yâd edileceklerdir.

Şimdi biz, içlerimizde bulantı, gönüllerimizde sızı bu karanlık dönemi ve o günün serkârlarını kendi mesâvileriyle baş başa bırakarak, geleceğimizi inşâ edecek düşünce işçilerinden bahsetmek istiyoruz.

Evet, gençlerimize aşılayacağımız ilmî düşünce sayesinde, batıdan asırlar ve asırlar önce de gerçekleştirdiğimiz gibi, onların ilimle, fikirle kaynaşıp bütünleşmesini sağlayıp mutlaka kendi yenilenmemizi (Rönesans) tahakkuk ettirmeliyiz. Ma'şerî vicdanda duyulan ma'kûs mukadderâtın ızdırabı, yıllar ve yıllar boyu maruz kaldığımız vesayet hayatının hâsıl ettiği hafakanlar, birkaç asırlık istismarın insanımızda meydana getirdiği reaksiyon, şimdiler itibarıyla bizde yeniden Âdem nebînin feryatlarına, Yunus peygamberin sızlanışlarına, Eyyub aleyhisselâmın iniltilerine denk âh u efgâna vesile olmuştur. Hatta şu anda, bu duygu ve bu düşüncenin iticiliği ve tarihî tecrubelerin kılavuzluğuyla mesafelerin büzülmeye başladığını ve varılacak noktaya birkaç adım kaldığını hisseder gibiyiz.

Mirasçının dördüncü vasfı; onun, kâinât, insan ve hayat mülâhazalarını bir kere daha gözden geçirip yanlış ve doğrularını kritik etmesidir. Bu hususta şunları zikredebiliriz:

1- Kâinât, sık sık mürâcaat edilmek üzere Allah tarafından gözler önüne serilmiş bir kitap; insan, varlığın derinliklerini rasat etmeye açık bir menşûr ve bütün dünyaların şeffaf bir fihristi; hayat da bu kitap ve bu fihristten süzülen, süzülüp ilâhî beyanla yankılanan mânâların temessülüdür. Eğer kâinât, insan ve hayat televvünleri itibarıyla farklı fakat aynı hakikatin değişik yüzleri ise -ki öyledir- bunları birbirinden ayırmak, hakikatin ahengini bozacağından varlığa da insana da haksızlık ve saygısızlık demektir.

Evet, Cenâb-ı Hakk'ın kelâm sıfatından gelen beyanını okuyup, anlayıp, itaat ve inkıyadda bulunmak bir vecîbe olduğu gibi, ilmiyle plânlayıp, kudret ve meşîetiyle de var edip ortaya koyduğu topyekûn eşya ve hâdiselerde tanınıp anlaşılması, anlaşılıp mutabakat yollarının tesbit edilmesi vazgeçilmesi imkânsız bir esastır. Evet, O'nun kelam sıfatından gelen Furkan-ı Azîmüşşân, bütün varlığın rûhu, dünya ve ukbâ saadetinin biricik kaynağı; kâinât kitabı da bu gerçeğin cesedi, temsili ve hâvi bulunduğu değişik ilim dalları itibarıyla, dünya hayatının doğrudan doğruya, ukbâ hayatının da dolayısıyla çok önemli bir dinamiğidir. Bu itibarla, her iki kitabın da iyi anlaşılıp pratiğe dönüştürülmesinin, sonra da bütün bir hayatın onların üzerinde örgütlenmesinin mükâfâtı; onları ihmal etmenin, görmemezlikten gelmenin, hatta uygun şekilde yorumlayamamanın ve hayata geçirememenin de cezası söz konusudur.

2- Gerçek insânî derinliklerin, duygu, düşünce ve karakterde aranması lazım geldiği gibi onun Hakk'ın nazarında ve halkın yanındaki itibarı da yine bu hususlarda aranmalıdır. Üstün insânî vasıflar, duygu, düşünce derinliği ve karakter sağlamlığı hemen her yerde geçerli bir kredi kartı mesabesindedir. Îmân ve iz'ânına kâfirce vasıf ve düşünceler bulaştıran, karakteriyle de çevresinde her zaman endişe ve kuşku uyaran insan, hiçbir zaman Hakk'ın te'yid ve inayetine mazhar olamayacağı gibi, halk nezdindeki itibar ve güvenilirliğini de koruması mümkün değildir. Zira Hakk da, halk da insanları, insânî vasıfları, üstün karakterleriyle değerlendirir ve ona göre mükâfâtlandırırlar. Bu itibarla da, insânî değerler itibarıyla fakir, karakterleriyle de zayıf kimseler, çok iyi birer mü'min görünümünde olsalar da, büyük başarılar elde etmeleri ve elde ettikleri başarıları koruyabilmeleri; aksine iyi bir Müslüman görünümünde olmadığı halde sağlam karakteri ve üstün insânî vasıfları itibarıyla birkaç kadem ileride olanların da bütün bütün başarısız kalmaları mümkün değildir. Evet, Hakk'ın takdir ve mükâfâtı sıfatlara göre olduğu gibi, insanların hüsn-ü kabulü de bir ölçüde yine buna bağlıdır.

3- Meşrû ve hak olan bir hedefe ulaşmanın vasıtaları da yine hak ve meşrû olmalıdır. Evet, İslâmî çizgide olanlar için her işte gâye-i hayâlin meşru olması bir hak, o hakka ulaşmada başvurulacak vesilelerin meşrûiyyeti de bir vecibedir. Hakk rızası ve Hakk'a vuslat, ihlas ve samimiyet olmadan elde edilemeyeceği gibi, İslâm'a hizmet ve Müslümanları gerçek hedeflerine yönlendirmek de kat'iyen şeytânî yollarla gerçekleşemez. Hatta bazen bunun aksi mümkün görülse de, bâtıl yollarda itibarını tüketerek Hakkın iltifatını ve halkın teveccühünü yitirmiş kimselerin, uzun süre başarılı olmaları kat'iyen düşünülemez.

Mirasçının beşinci vasfı; onun hür düşünebilmesi ve düşünce hürriyetine saygılı olması şeklinde hulâsa edilebilir. Hür olabilme, hürriyeti duyabilme insan iradesinin önemli bir derinliği ve benlik sırlarına açılmanın da sihirli kapısıdır. O derinliğe açılamayan ve o kapıdan içeriye giremeyene insan demek oldukça zordur. Yıllar ve yıllar var ki bizler, hem içten hem de dıştan korkunç bir esaret cenderesi içinde kıvranıp duruyoruz. Duygu ve düşüncelerimize çeşit çeşit baskıların yapıldığı esaret cenderesi içinde.. okumanın, düşünmenin, hissetmenin ve yaşamanın tahdit edildiği böyle bir ortamda yenileşme ve gelişme bir yana, insanın insanî melekeleriyle kalabilmesi bile mümkün değildir. Evet, böyle bir zeminde, tecdid ruhuyla şahlanmış gözü sonsuzluklarda büyük insanların yetiştirilmesi şöyle dursun, saf ve düz insan seviyesinin korunabilmesi bile çok zor olsa gerek. Böyle bir vasatta olsa olsa, şahsiyet kaymasına uğramış zayıf karakterler, sünepe ruhlar ve duygularıyla mefluç insanlar bulunur. Yakın tarihimiz itibarıyla, hem yuvanın, hem sokağın, hem eğitim müesseselerinin hem de sanat çevrelerinin ruhlarımıza pompaladığı çarpık düşünceler, sakat kriterler, maddeden ruha, fizikten metafiziğe herşeyimizi altüst etti. Bu dönem itibarıyla, düşüneyim derken saplantılarımızı ortaya koyuyor, herşeyi benlik yörüngeli plânlıyor, inanç ve anlayışlarımızın yanında başka inanç ve anlayışların da olabileceğini hiç mi hiç hesaba katmıyor; fırsat buldukça sık sık kuvvete başvuruyor, kuvvete başvurarak hakkın da iradenin de, hür düşüncenin de ağzının payını veriyor ve gelip gelip başkalarının tepesine biniyorduk. Ne acıdır ki şu anda bile bunlann olmadığını ve olamayacağını söylemek mümkün değildir. Oysaki milletçe yenilenmeye doğru yürürken, bir taraftan bin yıllık tarihî dinamikleri gözden bir kez daha geçirmemiz, diğer taraftan yüz elli senelik çeşitli "değişim" ve "dönüşümler"i sorgulamamız şarttır. Şarttır, zira günümüzde hükümler ve kararlar bir kısım tabulara göre verilmektedir. Böyle belli düşünceler altında verilen kararlar ise ma'lûldür.. velûd olamaz.. ve hele beklenilen aydınlık bir dönemi hazırlayamaz. Halihazırdaki anlayışa göre hazırlansa hazırlansa ihtirasların öldürücü ağında yığınlar arası çatışmalar, partiler arası boğuşmalar, milletler arası kavgalar ve kuvvetler arası müsademeler hazırlanır. Bugün bir kesimin diğeriyle vuruşması bundan, farklılıkların kavgaya dönüşmesi bundan ve bir türlü aşılamayan yeryüzü vahşeti de yine bundandır. İnsanlar bu kadar bencil, bu kadar muhteris, bu kadar acımasız olmasalardı ihtimal dünya şimdikinden bir hayli farklı bir görünüm arzedecekti.

Öyleyse, bugün farklı dünyalara doğru yürürken hem başkalarına karşı olan tavırlarımızda, hem kendi benlik ve hırslarımız açısından biraz daha hür düşünceli ve hür iradeli olmalıyız.. evet, bugün her şeyden ziyade hür düşünceyi kucaklayabilen, ilme ve ilmî araştırmalara açık olabilen, kâinâttan hayata uzanan çizgide Kur'ân ve Sünnetullah arasındaki mutabakatı sezebilen engin sinelere ihtiyaç var. Bunu da şimdilerde ancak dehâ misyonunu yüklenen bir cemaat yapabilir. Vâkıa eskiden bu büyük işler ferdî dehâlarla temsil ediliyordu.. ne var ki, herşeyin olabildiğince teferruata açıldığı ve ferd-i ferîdlerin dahi altından kalkamayacağı bir hâl aldığı günümüzde, artık dehânın yerini de şahs-ı mânevî, meşveret ve kolektif şuur almıştır ki, bu da yeryüzü mirasçılarının altıncı adımının hulâsasıdır.

Yakın tarihimiz itibarıyla, böyle bir anlayışın İslâmî topluma mâl edilemediği bir gerçek.. zaten mektebin bir kısım dogmaları heceleyip durduğu, medresenin hayata kenarından köşesinden baktığı, tekyenin bütün bütün gidip metafiziğe gömüldüğü, kışlanın sadece kuvvetle gerinip, kuvvetle gürlediği bir dönemde bunların hayata mâl edilmesi de mümkün değildi.

Evet bu dönemde mektep bütünüyle skolastik düşüncenin tesirinde kaldı ve hep onu solukladı; medrese, ilme ve düşünceye kapalı, inşâ gücünden mahrum âdeta bir mefluç gibi yaşadı.. tekye-zaviye aşk u şevkin yerine menkıbelerle teselli olmaya başladı.. kuvveti temsil edenler de sık sık unutuldukları mülâhazasıyla kendilerini hatırlatma ve isbat etme kompleksine kapıldı; derken her şey altüst oldu ve millet ağacı devrilecek şekilde temelinden sarsıldı. Öyle anlaşılıyor ki kaderin, yollarına su serptiği bahtiyarlar bu dinamikleri yerli yerinde kullanacakları, kalb ve kafa arasındaki tıkanıklıkları açıp insan enfüsünde ilham ve düşünce koridorları meydana getirecekleri güne kadar da bu sarsıntılar yaşanacak.

Mirasçının yedinci vasfı, riyâîı düşüncedir. Bir dönemde Asya'daki ilkler daha sonra da batı, Rönesansını riyâzî kanunlarla düşünme sayesinde gerçekleştirdi. İnsanlık, tarihi boyu pek çok belirsiz ve karanlık şeyleri sayıların sırlı dünyasında keşfedip ortaya çıkarmıştır. Hurûfilerin ifratkâr davranışları bir yana, matematik olmayınca ne eşyanın ne de insanın birbirleriyle münasebetlerini anlamak mümkün değildir. O, kâinâttan hayata uzanan çizgide bir ışık kaynağı gibi yollarımızı aydınlatır, bize insan ufkunun ötelerini, hatta düşünülmesi taşınılması çok zor imkân âleminin derinliklerini gösterir ve bizi ideallerimizle buluşturur.

Ne var ki, riyâzî olmak, matematikle alâkalı şeyleri bilmek değildir; o, matematiği kanunlarıyla düşünmek, insan düşüncesinden varlığın derinliklerine uzayan yolda sürekli onunla beraber olmaktır. Fizikten metafiziğe, maddeden enerjiye, cesetten ruha, hukuktan tasavvufa hep onunla beraber olmak. Evet, varlığı tam kavrayabilmek için hem tasavvufî düşünce, hem ilmî araştırma çifte usûlunü kabul etme mecburiyetindeyiz. Batı temelde kendinde olmayan bir cevherin yerini doldurmada oldukça zorluk çekmiş ve bu ihtiyacı bir ölçüde mistisizme sığınarak karşılamaya çalışmıştı.. her zaman İslâm rîıhuyla içli-dışlı olmuş bizim dünyamız için, yabancı herhangi bir şey aramaya veya herhangi bir şeye sığınmaya ihtiyaç yoktur. Bizim bütün güç kaynaklarımız düşünce ve îman sistemimizin içinde vardır; elverir ki o kaynağı ve o rûhu ilk zenginliğiyle kavrayabilelim.. o zaman, varlık içindeki bir kısım sırlı münasebetleri ve bu münasebetlerin ahenkli cereyanını görecek ve herşeyi daha bir değişik temâşâ ve zevk irfânına ulaşacağız.

Şimdilerde muğlak ve isrâf-ı kelâm gibi görünen, fakat gelecekte büyük yankıları olacağına inandığım riyâzî düşüncenin de küçük bir hulâsasını verdikten sonra; sanat düşüncemizi sekizinci vasıf olarak hatırlatmak îcab ederdi. Ancak şimdilik belli mülâhazalara binaen, Jülvern gibi: "Bir kısım çevreler bizim kriterlerimiz içinde henüz böyle bir yolculuğa hazır değiller" deyip böylece bu mütalâamızı da noktalıyoruz.


Şura

Şûrâ, ilk mîrasçılar gibi günümüzün kudsîleri için de en hayâtî bir vasıf, en esaslı bir kuraldır. Kur'ân'a göre o, mü'min bir toplumun en bariz alâmeti ve İslâm'a gönül vermiş bir cemaatin en önemli hususiyetidir. Kur'ân-ı Ker^ım'de şûrâ, namaz ve infakla aynı çizgide zikredilir ve "Onlar (öyle kimselerdir) ki, Rabbilerinin çağrısına icâbet eder ue namazı dosdoğru kılarlar; onların işleri kendi aralarında şûrâ iledir; kendilerine rızık olarak verdiğimizden de infakta bulunurlar." (şûrâ, 42/38) buyrularak, şûrânın ibadet ölçüsünde bir muâmele olduğu hatırlatılır. Evet, bu İlâhî emirde, Allah'ın çağrısına icâbet ve bu icâbetin gereği ve neticesi sayılan namaz-şûrâ-infak zikredilerek bu hayâtî mes'elenin önemi vurgulanmıştır.

Bu itibarladır ki; şûrâyı önemsemeyen bir toplum tam mü'min sayılamayacağı gibi, onu uygulamayan bir cemaat de, kâmil mânâda Müslüman kabul edilmemiştir. İslâm dininde şûrâ, hem idare edenlerin hem de idare edilenlerin mutlaka uymaları lâzım gelen hayatî bir esastır. İdareci; siyaset, idare, teşrî` ve toplumla alâkalı daha pek çok mes'elede istişârede bulunmakla; idare edilenler de, kendi görüş ve düşüncelerini idarecilere bildirmekle sorumlu tutulmuşlardır.

Şûrânın önemiyle alâkalı bir sohbete mevzu olmuş aşağıdaki hususları kaydetmekte fayda mülâhaza ediyoruz: Evvelâ şûrâ, herhangi bir hususta verilecek kararların isabetli olabilmesinin ilk şartıdır. İyiden iyiye düşünülmeden, başkalarının fikir ve tenkitleri alınmadan fert ve toplumla alâkalı verilen kararlar, çok defa hüsran ve fiyasko ile neticelendiği görülmüştür. Kendi düşüncelerine kapalı ve başkalarının fikirlerine de saygılı olmayan biri, üstün bir fıtrat, seviyeli bir dimağ, hatta dâhi bile olsa, her düşüncesini meşverete arzeden sıradan ve düz bir insana göre daha çok yanılmalara maruzdur. En akıllı insan, meşverete en çok saygılı ve başkalarının düşüncelerinden de en çok yararlanan insandır. İş ve plânlarında kendi fikirleriyle yetinen, hatta onları zorla diğer insanlara da kabul ettirmeye çalışanlar, önemli bir dinamizmi elden kaçırdıkları gibi, çevrelerinden de sürekli nefret ve istiskal görürler.

Evet, bir insanın teşebbüs ettiği herhangi bir işinde en güzel neticelere ulaşmasının ilk şartı meşveret olduğu gibi; onun kendi gücünün kat kat üstünde önemli bir kuvvet kaynağına sahip olmasının yolu da başka değil yine meşverettir.

Evet, herhangi bir işe teşebbüs etmeden evvel, her türlü danışma ve araştırma yapılmak sûretiyle, sebepler bazında ve tedbir plânında kusur edilmemelidir ki, neticede kaderi tenkit ve çevreyi suçlama gibi, musîbeti ikileştiren zararlı davranışlara girilmesin.. evet, herhangi bir işe azmetmeden evvel, âkıbet güzelce düşünülmez, bilgi ve tecrübe sahipleriyle de görüşülmezse, hayâl kırıklığı ve nedâmet kaçınılmaz olur. Önü-arkası düşünülmeden içine girilmiş nice işler vardır ki, iki adım ileriye götürülememiş olmaktan başka, müteşebbislerin hem itibar kaybetmelerine, hem de inkisârlarına sebep olmuştur.

Bir sistem olarak İslâm nizâmını ayakta tutan dinamiklerin başında şûrâ gelir. Ferde-topluma, devlete-millete, ilme-maarife, iktisâdiyâta ve içtimâiyâta ait mes'elelerin çözümünde en önemli misyon ve vazife şûrâya aittir; tabiî bu mes'eleler hakkında mânâsı açık "nass" mevcut değilse..

İslâm'da "Devlet Şûrâsı" icrânın önünde ona rehberlik yapma konumunda bir müessesedir. Onun yerinde bugün "Danıştay" vardır ama, İslâmî şûrâya göre fonksiyonu sınırlı, hareket sahası dar, sıkıştırılmış bir müessesedir.

Devlet reisi veya başyüce, Allah tarafından müeyyed olup vahiy ve ilhamla da beslense, yine istişâre etme zorunluluğu altındadır.. günümüze kadar da bu hep böyle devam edegelmiştir. Yer yer onu ihmal edenler olmuş ise de, büyük ölçüde, değişik ad ve ünvanlarla devam ettiren millet ve toplumlann sayısı da az değildir. Aslında, bugüne kadar onu görmemezlikten gelen veya gözardı eden hiçbir toplum iflah olmamıştır. Zaten Efendimiz de ümmetin kurtuluş ve geleceğe yürümesini, "İstişârede bulunan kavbetmez. " sözleriyle meşverete bağlamıyor mu?

Kur'ân-ı Kerîm'de istişâre, iki âyette sarâhaten ele alınır; işâreten şûrâya temas eden âyât-ı Kur'âniye ise pek çoktur. Te'vilsiz, yorumsuz açıktan açığa şûrâ ile alâkalı bu iki âyetten biri, Âl-i İmrân sûre-i celîlesindeki: "Bu iş hususunda onlarla istişârede bulun!"(3/159) âyeti, diğeri de Şûrâ sûre-i mübînindeki: "Onların işleri kendi aralarında meşveret iledir. "(42/3s) fermân-ı Sübhânîsidir. Ayrıca, şûrâyla alâkalı beyânın içinde bulunması itibârıyla, bu sûreye "Şûrâ" isminin verilmesi de gayet mânidârdır!

Bu sûrede şûrâ, sahâbe-i kirâmın övgüye lâyık bir vasfı olarak ele alınıyor. Sanki "Her işleri meşveret yörüngeli olan bu insanlar nasıf senâ edilmez ki" tarzında takdir buudlu bir hatırlatma yapılıyor.. evet, ashâbın senâ edilecek onca husûsiyetlerinin yanında burada, sadece "şûrâ" kelimesi seçilerek onunla senâ edilmeleri, meşveretin ehemmiyeti adına çok önemli bir ipucu sayılır..

İstişâre, Kur'ân-ı Kerîm'de önemle üzerinde durulan bir kural olduğu gibi, sünnet-i seniyyede küçümsenmeyecek ölçüde üzerinde durulduğuna, hatta tahşidât yapıldığına şâhit oluruz. Efendimiz, hakkında nass vârid olmayan her mes'eleyi, kadın erkek, genç-ihtiyar herkesle istişâre ederdi ki, değişik sahalarda onca ilerlemeye rağmen, meşveret mevzuunda o gün ulaşılan noktaya henüz ulaşabildiğimiz söylenemez.

Evet, Allah Rasûlü, her mes'eleyi ashâbıyla istişâre ederek onların düşünce ve görüşlerini alıyor, plânladığı her işi ma'şerî vicdana mâlediyor ve onun hissiyât, duygu ve temâyüllerini âdeta blokaj gibi kullanarak karar verdiği işlere mukavemet açısından ayrı bir güç kazandırıyordu. Yani yapılması plânlanan işlere, herkesin rûhen ve fikren iştirâkini sağlayarak projelerini en sağlam statikler üzerinde gerçekleştiriyordu.

Şimdi bu hususla alâkalı O'nun hayât-ı seniyyelerinden küçük bir kesit arzedelim:

Hazret-i Rûh-u Seyyidi'1-Enâm Uhud'a çıktıkları zaman, ashâbına bir kısım tavsiyelerde bulunmuş ve bir düzine strateji üzerinde durmuştu. Arkadaşlarından zımnî bir muhalefet bile almadan uygulamaya koyduğu bu şeyler arasında: Okçuların bir tepeye yerleştirilmesi, onların düşmanı nasıl karşılayacakları keyfiyeti, ne olursa olsun yerlerinden ayrılmamaları lâzım geldiği hususu.. ve diğerleriyle beraber emre itaat edip zaaf göstermemeleri, ganimet arkasına düşmemeleri gibi tavsiyeler bunlardan bazıları.. ne var ki, ashâb-ı kirâm, emre itaatteki inceliği anlasalar da, zaman itibarıyla emir süresinin bitmesinde içtihad hatasına düşmüş ve kapalı bir muhalefet tavrı almışlardı ki, Efendimiz, Uhud yolunda karşılaştığı zımnî muhalefetlerden biriyle karşı karşıya bulunuyordu. Şimdi, eğer O'nun yerinde böyle üst üste muhalefetlerle karşılaşan bir başkası olsaydı, bunca zarar ve zâyiattan sonra onları da, onların düşüncelerini de elinin tersiyle iter ve "Gidin Allah'tan bulun!" derdi. Ama O, öyle yapmadı; arkadaşlarının sebebiyet verdiği ve hasımlarının gerçekleştirdiği en amansız tecavüzlerle yüzü-gözü kanlar içinde, bir sürü şehidin paramparça cesetleri karşısında ve arkadaşlarından bazılarının kendi başlarının derdine düştükleri, hatta bazılarının da "Medine" yolunu tuttuğu hengâmda, O suçlu-suçsuz etrafında kümelenen insanlara, hiçbir şey olmamış gibi, Allah'ın: "Bu iş husûsunda onlarla istişâre et!" âyetini onlara okuyor ve oturup yeniden onlarla meşverette bulunuyordu. Sadece meşveret etmekle de kalmıyor, onları bağışlaması lâzım geldiğini ve onlar hakkında istiğfar emri aldığını da onlara duyuruyordu.

Böylece Allah Rasûlü, hayât-ı seniyyelerini vahyin aydınlığında sürdürüyor olmalarına rağmen, meşveretle memur olduğunu da ortaya koyuyor; bununla idarecilere sorumluluklarını hatırlatıyor, idare edilenlere de düşüncelerinin değerlendirilmesi fırsatını veriyor.. ve onlara, idarecilere yardımcı olma yollarını açıyor, idarecilere de istibdâda girmemelerini hatırlatıyordu.

Ayrıca Uhud Harbini müteâkip: "Bu iş husûsunda onlarla istişâre et!" fermân-ı Sübhânisi nazil olunca, Allah RasûIü'nün şöyle buyurduğu nakledilir: "Şüphesiz ne Aflah'ın ne de Rasûlü'nün meşuerete ihtiyâcı uardır. Ne uar ki Allah onu, ümmete bir rahmet uesilesi kılmıştır. Kim istişârede bulunursa, o doğruya ulaşmaktan mahrum kalmaz.. kim de onu terkederse sapıklığa düşer?" Bu ifadeden de anlaşıldığı gibi Allah, meşverete ihtiyâcı olmayan Nebîsine istişâreyi emretmekle, idarecilere şûrânın önemini hatırlatmak istiyordu.

İstişâre husûsunda, O'ndan şerefsüdûr olmuş: "Meşverette bulunan pişman olmaz.lı "İstişâre eden zarar görmez. "

"Meşveret eden güvenlik içindedir. "

"İstişâre edip doğru neticede ulaşmamış bir topluluk yoktur" gibi.. dünya kadar pırlanta söz vardır.

Bütün bunlan nazara alarak İslâm ulemâsı, şûrânın, İslâm'ın temel prensiplerinden olduğunda ve mutlaka hayata mâledilmesi gerekli hükümlerden bulunduğunda ittifak etmişlerdir. Değişik devirler, değişik zaman ve bir kısım husûsî şartlar muvâcehesinde tatbikatta bazı farklılıklar göze çarpsa da bu hep böyle olmuştur.

***

Elbette ki şûrâ İlâhî emirler önünde bir teşrî` kaynağı değildir. O bir kısım kanun ve prensiplere esas olmakla beraber, gerçek teşrî` kaynaklarına bağlılıkla sınırlandırılmıştır. Evet İslâm'da, hakkında sarîh "nass" olan mes'eleler insanların müdahale sınırları dışında bırakılmıştır. Bu türlü mes'elelerde, sadece nassın ifade ettiği maksadın bulunabilmesi mülâhazasıyla şûrâya mürâcaat edilebilir. Hakkında İlâhî nass bulunmayan mes'eleler ise bütünüyle şûrâ sınırları içinde sayılır. Bu gibi hususlarda varılan netice ve verilen kararlara, nasslarda olduğu gibi uyma mecbûriyeti vardır.. ve artık bu kararların aleyhinde bulunulamaz.. onlara muhalif görüş ve düşünce serdedilemez. Şayet cumhura rağmen, varılan neticede bir yanlışlık varsa, o da yine bir istişâre ile giderilmelidir.

Şûrâ hakkındaki nasslar, bir mânâda umûmiyet ifade etse de, onlar belirli mevzularla alâkalı nasslar ve Allah Rasûlü'nün hareket ve davranışlarıyla da sınırlandırılmışlardır. Aslında İslâm'daki nasslar, küllî prensipler ve umûmî kaideler ifade eden, sayıları da fazla olmayan bir kısım mes'elelerin dışında, teferruât sayılabilecek konular üzerinde, tafsilatta bulunup fazla durmamıştır. Haklarında nass vârid olmayan mevzulara gelince, bunlar bütünüyle şûrâ alanı içine girerler ve meşverete açık mes'elelerdir.

İslâm'ın sarih olarak hakkında ahkâm vaz'ettiği hermes'ele şûrâ sınırları dışında, hakkında açık bir hüküm bulunmayan hususlar da şûrâ sınırları içinde kalması gerçeğinden hareketle o, hemen her durum ve şart altında İslâm'a bağlılıkla sınırlı Kur'ân ve sünnet endeksli, Kitâbullah'la belirlenen gayeyi gerçekleştirmeye çalışır. Hiç şüphesiz, İslâm'ın hedeflediği hususların başında da, insanlar arasında eşitliğin tahakkuk ettirilmesi.. cehaletle savaşılıp bilginin yaygınlaştırılması.. her mes'elenin İslâmî kimlik etrafında örgülenip, Müslümanın kendi özüyle tersleşmesine meydan verilmemesi.. ülke insanının devletlerarası muvâzenede yer ve itibannı konımaya yönlendirilmesi.. fert ve toplum arasında içtimâî adaletin gerçekleştirilmesi.. her kesimiyle bütün bir milletin, hemen her ferdinde, sevgi, saygı, diğergâmlık ve maddî-mânevî füyûzât hislerinden fedâkarlıkta bulunarak başkaları için yaşayabilmesi duygularının geliştirilmesi.. dünya ve âhiret muvâzenesinin korunup kollanması.. iç ve dış siyasetin tanzim edilmesi.. dünyanın yakın takibe alınması.. ve icâbında bütün bir cihanla başa çıkabilecek güç kaynaklarının, hatta psikolojik savaş timlerinin hazırlanması veya modernizasyonu.. gibi hususları sıralayabiliriz. Bütün bunlar, eskiden beri büyük idarecilerin, insanüstü mütefekkirlerin ve devâsâ filozofların da ısrarla üzerinde durdukları insanlık mes'eleleridir. İslâm'ın Yüce Peygamberi de, hayat-ı seniyyeleri boyunca, teşrî` ve temsil sorumluluğu içinde hep bu hedefi takip etmiş ve insanlann hayatlarını, kültür faaliyetlerini, teşebbüs ve çalışmalarını, birbirleriyle olan münâsebetlerini bu esaslar üzerine oturtmuş; duygu, düşünce, akıl, mantık, his ve kalbleri arasındaki irtibatı da bu yolla tahakkuk ettirmiştir.

***

Şûrânın kendine göre va'dettiği bir kısım neticeleri ve o neticelere ulaştıran bir kısım da kuralları vardır. Bu cümleden olarak; toplumun fikir ve müdahale seviyesini yükseltmek.. her yeni hâdisede onun görüşlerini alıp ona kendi önemini hatırlatmak, hatırlatıp alternatif düşünce üretmeye sevketmek.. İslâm'ın geleceği adına, şûrâ prensibini dinamik olarak sürekli gündemde tutmak.. bir ölçüde hemen her hâdise münâsebetiyle, "Seuâd-ı A'zam "ın idareye katılmasını sağlamak.. halkın idareyi kontrol edip, gerektiğinde onun idarecileri sorgulaması şuurunu canlı tutmak.. yöneticilerin sorumsuzca davranışlarını engelleyip tasarruflarını sınırlandırmak.. gibi hususları zikredebiliriz.

Daha önce de belirttiğimiz gibi, şûrânın bu hayâtî önemindendir ki, Allah, ashâb-ı kirâmı senâ makamında "Onların işleri kendi aralarında meşveret iledir" buyurur. Ayrıca Efendimiz'e, Uhud'un sonuna doğru ve en ızdıraplı dakikalarında, o acı son ve ızdıraplı dakikalara sebebiyet veren ashâbıyla "Bu iş hususunda onlarla istişarede bu/un!" diye bir kere daha meşvereti emreder ki fevkalâde mânidardır!

Şûrâ kuralıyla alâkalı şerefnüzûl olan her iki âyet de, olabildiğince esnek, her devrin ihtiyacını karşılayabilecek mahiyette ve bütün zamanları aşacak genişliktedir. Öyle ki, dünya ne kadar değişirse değişsin, zaman ne kadar başkalaşırsa başkalaşsın, hatta isterse insanlık gidip fezada kentler kursun bu nasslara yeni bir şeyler ilâve etme lüzumu duyulmayacaktır. Aslında, İslâm'ın diğer kaide ve prensipleri de aynı esneklik ve aynı evrenselliğe açıktırlar.. ve zamana rağmen hep gençliklerini ve geçerliliklerini korumuşlardır ve koruyacaklardır da..

***

Şûrâya esas teşkil eden şu hususları hatırlatmakta da yarar görüyoruz:

1- Şûrâ, hem idare eden hem de idare edilenler için bir haktır ve bu hakkı kullanma mevzuunda da, taraflardan birinin diğerine karşı hakk-ı rüçhâniyeti yoktur. Allah (c.c): "Onların işleri kendi aralarında meşveret iledir" buyurarak her iki tarafın da müsâvi olan konumlarına işaret buyurur. Bütün Müslümanlara ait işler herkesi alâkadar ettiği için, onlara ait mes'elelerin görüşülmesinde idare edenin de edilenin de hakları eşit kabul edilmiştir. Ancak bu hak, yer, zaman ve şartlara göre farklılaşabileceğinden, şûrânın icrâ ediliş şekli de farklı olabilir.

2- Toplumu alâkadar eden mes'elelerin meşverete sunulması, "Bu iş hususunda onlarla istişârede bulun!" fermânı gereğince, şûrâya esas teşkil eden husûsu rey ashâbına arzetmesi bir sorumluluk olduğundan, idareci bu sorumluluğu yerine getirmediğinde mes'ul olacağı gibi, idare edilenler de, fikirlerinin alınmak istendiği konularda görüşlerini bildirmediklerinde mes'ul olurlar. Hatta sadece görüşlerini bildirmemekle değil, görüşlerinin alınmasında kararlı olmadıkları zaman da vatandaşlık vazifesini yerine getirmemiş sayılırlar.

3- Şûrânın, Allah rızası için ve Müslümanlar yararına yapılması, rüşvet, baskı ve tehditlerle istişârî heyetin düşünce çizgisinin saptırılmasına meydan verilmemesi de önemli bir esastır. Allah Rasûlü, "Kendisivle istişâre edilen insan bir güuen insanıdır; kendisine bir husus danışılan kimse kendi hakkında karar veriyor olma ölçüsünde düşüncesini bildirmelidir" buyururlar.

4- Meşverette her zaman icmâ olmayabilir; herkesin görüşünün tek bir noktada toplanmadığı durumlarda, ekseriyetin düşünce ve kanaatine göre amel edilir. Zira Sahib-i Şeriat'a göre ekseriyet icmâ hükmündedir. O:

"Allah eli (inâyeti) cemaat iledir. " "Ümmetim sapıklıkta birleşmez. "

"Allah'tan, ümmetimin sapıklıkta içtimâ etmemesini istedim, O da bu isteğimi kabul buvurdu"17 beyanlarıyla çoğunluğun icmâ kuvvetinde olduğunu ve "Sevâd-ı A'zam"a uyulması lâzım geldiğini ihtar eder ki, bu mevzuda hayat-ı seniyyelerinden pek çok misâl aktarmak mümkündür. Ezcümle, Bedir ve Uhud'un hem bidâyetindeki hem de nihâyetindeki meşveretler bu çizgide cereyan etmişlerdir.

5- İster icmâ kararıyla, ister çoğunluğun görüşüne göre olsun, şûrâ, usûlüne göre cereyan etmişse, artık orada üzerinde anlaşılan görüşe muhalefet etmek câiz değildir ve alternatif düşünceler ileri sürülemez. "Ben farklı ve isabetli bir görüşte bulunmuştum" veya "Ben muhalefet şerhi koymuştum" gibi sözlerle alınan karar aleyhinde rey izhar etmek düpedüz bozgunculuk ve günahtır. Allah Rasûlü, kendi içtihadlarına rağmen böyle bir çoğunluğun görüşlerine uyarak Uhud'a çıkmış, sonra da evvel ve âhir, hatalı da olsa, ekseriyetin içtihadlarıyla alâkalı hiçbir beyanda bulunnmuştur. Kaldı ki, Kur'ân-ı Kerîm, Uhud'a hazırlanırken irtikap edilen o mukarrabînin zellesinin sorgulanabileceği işaretini de vermişti..

6- Şûrâ, mevcut problemleri çözmekle meşgul olur; muhtemel hâdiselerle alâkalı tahminî kararlar üzerinde fazla durmaz. Zaten, İslâmî hayat, nassların ışığı altında sürüp gitmektedir. O çerçevenin dışında cereyan eden vak'alar veya mutlaka gerçekleştirilmesi lâzım gelen plân ve projeler ise, o vak'a ve o projelerin hususiyetleri de nazar-ı itibara alınarak, her hâdise, her plân kendi cereyan keyfiyetine göre kendi içinde çözülmelidir.

7- Şûrâyı teşkil eden heyet ihtiyaç hâsıl olunca biraraya gelir.. ve problemleri çözüp, plân ve projeleri nihâî duruma getirecekleri âna kadar da çalışmasını sürdürür. Onun periyodik olarak icrâ edileceğine dâir herhangi bir nass olmadığı gibi, maaşlı ve ücretli adamlarla yürütüldüğüne dair de herhangi bir işaret mevcut değildir. Teşrî` döneminden sonraki tatbikat ise bizi bağlamaz. Zaten, şûrânın maaşlı memurlarla yürütülmesi beraberinde bir kısım problemleri de getirir...

***

Şûrâ söz konusu olunca kimlerle meşveret edileceği hususu üzerinde de durmak îcap eder. Bütün bir ülke insanını bir araya getirip hepsiyle birden istişâre etmek mümkün olmadığına göre, onun sınırlı bir kadro ile gerçekleştirilmesi zarûreti doğar. Ayrıca, istişâreye arzedilen konular, büyük ölçüde ilim, mümârese, ihtisas ve tecrübe istediğinden, şûrânın da bu hususlarla temâyüz etmiş şahıslardan teşkil edilmesi îcap eder ki, bu da ancak, ulemânın "ehlü'-hall ue'1-akd" dedikleri her mes'eleyi çözebilecek bir başyüceler heyeti olabilir. Husûsuyla hayatın bütün bütün giriftleştiği, dünyanın globalleştiği ve her problemin bir dünya problemi hâline geldiği günümüzde, İslâmî mânâ, İslâmî n.ıh ve İslâmî ilimlerin yanında, Müslümanlar için çok defa maslahat sayılan diğer ilim, fen ve teknikle alâkalı konuları bilen kimselerin de bu başyüceler içinde bulunması şarttır. Bu ikinci şıktaki hususlar, dine uygunluğu, dinî otoritelerce kontrol edilmesi kaydıyla, her zaman değişik sahalardaki ihtisas erbâbıyla yapılabilir. Aslında şûrâ, ehlü'-hall ve'-akd'e bırakıldığı gibi, onun değişik zaman ve değişik keyfiyetlere göre icrâ şekli de yine onlara havale edilmiştir. Dönüp tarihe baktığımız zaman, değişik devirler ve ayrı ayrı ahvâl itibârıyla onun tatbikatındaki farklılıkları görmek mümkündür. Evet, tarih boyunca o, yer yer dar dairede, zaman zaman da genişletilmiş olarak; bazen sırf siviller arasında, bazen de askeriye ve ilmiyeye de kapılarını açarak bir hayli farklılıklara sahne olmuştur. Ama, bu onun değiştirilmeye maruz bir kural olmasından değil, her devirde uygulanabilirliğindeki esnekliğinden ve evrenselliğindendir.

Değişik şart ve değişik devirlere göre şûrânın icrâ şekli ve heyet mozayiği değişse de, onu teşkil eden başyücelerin, ilim, adalet, görüş ve tecrübe sahibi, hikmet ve ferâset erbâbı olmaları vasfı değişmez. Adalet; farzları yerine getirip haramlardan sakınmak ve insanî değerlere ters işler yapmamak demektir. İlim; dinî, idârî, siyâsî ve fennî uzmanlık demektir. Her ferdin değişik ilim dallannda ihtisas erbabı olması gerekmese de, heyet ve şahs-ı manevînin, yukarda zikredilen mevzulara açık olması yeter. Bazen görgü ve tecrübenin esas olduğu hususlarda, ilmiyeden olmasa bile, tecrübe sahiplerinin görüş ve düşünceleri de alınabilir. Hikmet; ilim, hilim, mânâyı nübüvvet anlamlarına geldiği gibi, eşyanın perde arkasına ıttılâ, halka kapalı olan şeyleri ferâset nûruyla görüp sezme; ferdî ve içtimâî problemleri çözebilme istidat, kabiliyet ve fetâneti mânâlarına da hamledilmiştir ki, her zaman erbabı az, değeri yüksek bir vasıf olarak görülmüş ve kabul edilmiştir.

***

Efendimiz'in, bütün hayat-ı seniyyelerinde şûrâya verdiği önem ve değişik yaş ve baştaki insanların görüş ve düşüncelerine saygı da üzerinde durulması îcap eden başlı başına bir mevzudur.

Evet, O, hemen her zaman başkalarının düşüncelerine başvurur.. herkesin fikrini alır ve şûrâ yoluyla alternatif plân ve projeleri daha sağlam bir zemine oturtma yollarını araştırırdı. Bazen rey ve görüş sahiplerine birer birer düşüncelerini açarak, bazen de ashâb-ı reyi biraraya getirerek kararların kolektif şuûra dayandınlmasına fevkalâde önem verirdi.

Şimdi, isterseniz bu hususu tenvir için birkaç örnek arzedelim; sonra da konuyu noktalayalım:

1- İfk Hâdisesi (münafıkların Âişe Vâlidemize iftira vak'ası) münasebetiyle Hz. Ali, Hz. Ömer, Zeynep binti Cahş ve Berîre gibi pek çok sahâbî (rıdvânullâhi aleyhim) efendilerimizle istişâre etmişti. Hz. Ali, Efendimiz'in, içinde bulunduğu sıkıntıdan sıyrılması istikametinde izhar-ı reyde bulunmuş; Hz. Ömer, Zeynep ve Berîre gibi pek çok mübarek zevât ise Âişe Vâlidemiz'in muallâ ve müzekkâ olduğu üzerinde durmuşlardı. Hatta, senet açısından tenkit edilse de, bu istişâre münasebetiyle, Efendimiz ve Hz. Ömer arasında şöyle latîf bir muhâverenin cereyan ettiği de kaydedilir:

Allah Rasûlü, Hz. Ömer'e, Âişe Vâlidemiz hakkındaki düşüncesini sorar. Hz. Ömer: "Yâ Rasûlallah Âişe kat'iyen pâk ve temizdir" der.

Efendimiz; Âişe Vâlidemiz'in pâk ve temiz olduğuna nasıl hükmettiğini sorunca da, Hz. Ömer şöyle buyurur: "Bir gün bize namaz kıldırıvordunuz. Tam namaz esnasında, ayağınızdaki nalınları çıkarıverdiniz. Namazdan sonra keyfiyet sorulunca, ayakkabınıza bir pislik bulaşmış olduğunu ve Cebrâil'in gelip bunu haber verdiğini; bunun üzerine de ayakkabınızı çıkardığınızı ifade etmiştiniz.. şimdi eğer, pâkize zevcenize böyle bir şey bulaşmış olsaydı Allah onu hiç haber vermez miydi..?" Bu vak'anın aslı hadîs kriterlerine takılsa da, faslı üzerinde birşey söylenemez.

2- Bedir'e çıkılacağı zaman Allah Rasûlü, hem muhâcirîn hem de ensârla istişâre etmişti. Muhâcirler adına Mikdat (ra), ensâr adına da Sa'd b. Muaz, birbirine yakın ve Allah Rasûlü'nün görüş ve düşüncelerini destekler mâhiyette îman, teslimiyet ve heyecanla köpüren konuşmalar yapmış ve başında bulundukları toplumları, orada alınan kararlara ve o kararları yerine getirmeye imâle etmişlerdi. Görüldüğü gibi burada da yine Allah Rasûlü, bir kısım hayatî kararları umûma mâlediyor ve ma'şerî vicdanı yanına alarak hedefine öyle yürüyordu.

3- Ve yine Bedir'de İslâm ordusunun nerede konaklayacağı, hangi vadilerde düşmanla karşılaşacağı hususlarını Hubab b. Münzir gibi sahâbilerle görüşüyor ve onların görüşleri istikametinde karar veriyordu ki, o kararlar çerçevesinde hareket eden İslâm ordusu, kendilerinden üç-dört kat fazla düşman birliklerini bir hamlede ezip geçiyor ve zafer neşideleriyle Medine'ye dönüyordu.

4- Ahzap vak'asında, ashâb-ı kirâmla istişâreleri esnasında, Selmân-ı Fârisî'nin düşüncelerine temâyül göstermeleri ve düşmanın Medine'ye sızması muhtemel noktalarda hendekter kazdırması O'nun meşverete verdiği önemi aksettiren ayn bir tablo..

5- O, Hudeybiye musâlahası esnasında da istişâreye fevkalâde önem vermiş; herkesin görüş ve düşüncelerini aldıktan sonra Ümm-ü Seleme Vâlidemiz'le de meşverette bulunmayı ihmâl etmemiş; sonra da zâtî temâyülleri istikametinde ortaya konan görüşlere göre bir yol ve strateji belirlemiş ve muhakkak bir hezimeti zafere çevirerek Medine'ye öyle dönmüştü.

O'nun hayat-ı seniyyeleri yakından takip edildiğinde, vahyin sınırları dışında kalan her mes'ele ve her problemin şûrâdan geçirildiği ve ma'şerî vicdana arzedildikten sonra icrâya konduğu görülür ki, daha sonraları, değişik İslâm devletlerinde müşâhede ettiğimiz meşveret meclisleri bu ilk şûrâ ve şûrâ hey'etinin basit bir kopyasından başka bir şey değildir.


Aksiyon ve Düşünce

Yeryüzü mirasçıları olarak mücadele çizgimizi aksiyon ve düşünce sözcükleriyle hulâsa etmemiz mümkündür. Zaten, hakikî var olmanın yolu da aksiyon ve düşünceden geçer. Kendini ve başkalarını değiştirebilecek mahiyetteki bir aksiyon ve düşünceden. Aslında her varlık bir başka zaviyeden, hareket ve bazı disiplinlerin ürünü gibidir; bekası da yine hareket ve o disiplinlere bağlıdır.

Hayatımızın en önemli, en zarûrî hâdisesi aksiyondur. O uğurda pek çok şey kaybetme pahasına da olsa, sürekli aksiyon, sürekli düşünce ile bir kısım sorumluluklar altına girerek, bir kısım problemleri göğüsleyerek âdeta kendi kendimizi mahkûm edip hep hareket etme mecburiyetindeyiz.. evet, eğer kendimiz olarak hareket etmezsek, başkalarının hamle ve aksiyon dalgalarının, düşünce ve plân girdaplarının tesirine girerek onların hareket fasıllarını temsil etme zorunda kalırız.

Hep hareketsiz kalma, çevremizde olup biten şeylere müdahale etmeme, etrafımızdaki oluşumlara kanşmama, suyun içine düşmüş bir buz parçası gibi, kendimize rağmen kendi kendimizi erimeye salmak demektir. Özümüzün moleküllerini koruyamayacağımız böyle bir erime ise, kendimize ters ve özümüze de zıt herhangi bir tekevvün ve oluşuma teslim olmak sayılır. Kendi olarak kalmayı plânlayanlar, bütün arzularıyla, istekleriyle, kalbleriyle, vicdanlarıyla, hareket ve düşünceleriyle onu istemelidirler; zira var olmak için bütünüyle insan özünün gerilimde olması şarttır.. evet, önce var olmak, sonra da varlığın devamı insandan kol ister, kanat ister, kalb ister, kafa ister. Bizler, yarınki varlığımız için şimdiden kalb ve kafalarımızı fedâ etmezsek, başkaları, hem de bize hiçbir yararı olmadığı bir zemin ve zamanda gözümüzün içine baka baka onları bizden isteyebilir.

Kendimiz olmak, kendi isteklerimizi âlemin arzu ve istekleri hâline getirmek; sonra da umum varlık içinde kendimize bir hareket mecrâsı bulmak ve kâinâttaki umûmî cereyanlar içinde kendi mecrâmızda kendimiz olarak akmak; yani bir taraftan bütün varlıkla bütünleşirken, diğer yandan da kendi öz çizgimizi korumak; işte İslâmî aksiyon ve düşüncenin en belirgin yanlarından biri!. Kendi âlemi itibarıyla umûmi varlıkla irtibatlanamayan, kâinâtla olan alâkalarını duymayan; ferdî ve cüz'î isteklerine bağlanıp âlemşümul gerçeklere karşı kapalı kalan klmse, kendini bütün varlıktan koparır, tecrid eder ve egoizmin öldürücü mahbesine atar. Bedene ait bütün iştihaların, cismâniyet etrafında gerçekleşen bütün kavgaların ve onlarda aranan içi boş, kuruntu buudlu bütün tesellilerin, insanın varlıktan kopup kendi kendine kalmasından kaynaklandığında şüphe yok. Hakikî aksiyon ve düşünce adamının dünyası ve o dünya içindekl mutluluğu âlemşümul televvünlü ve ebediyet çerçevesine haklcedilmiştir. Bu itibarla da onun başlangıcı ve sonu yok gibidir; olsa da, tasavvurlarımızı aşar. Bu açıdan da biz, "mesut insan" derken, hep böylelerini hatırlarız. Zaten sonu ve başlangıcı olan saadete de saadet demek mümkün değildir.

Daha enfes bir yaklaşımla aksiyon; insanın, en samimi ve içten kararlarla bütün varlığı kucaklaması, onu tahlile alması ve onun içindekl koridorlardan sonsuza yürümesi, sonra da Nâmütenâhi'den aldığı bir sır ve kuvvetle zekâ ve iradesinin bütün gücünü kullanarak, kendi âlemini, hilkatle hedeflenen gerçek yörüngesine yerleştirmesidir.

Düşünceye gelince o da bir iç aksiyondur. Sistemli ve hedefli düşünce, varoluş vetiresinde (süreç) karşımıza çıkan bütün muammaları yine kâinâttan sorarak, her şeyin cevabını ondan almaktır. Diğer bir ifadeyle, topyekün varlıkla kendi arasında bir akrabalık tesis ederek, her yanda herşeyin diliyle hakikati arayan şuurun faaliyette olması demektir.

Düşünce sayesinde insan ruhu, âlemle sarmaş-dolaş olur ki, sürekli kendi içinde derinleşir.. akl-ı meâşın dar kalıplarını yırtarak dışarıya taşar ve ruhun derinliklerine sinmiş vehimlerden kurtulur; kurtulur ve yanıltmayan doğrulara uyanır. Tâbir-i diğerle düşünce, insanın kendi derinliklerinde metafizik tecrübelere yer hazırlamak için yine kendi içinde boşalmasıdır. Bu, düşüncenin ilk basamağı ise, o merdivenin son basamağı da hareketli düşünmektir.

Bizim aksiyon ve düşünce hayatımızın temel dinamiği rûhî hayatımızdır; rûhî hayatımızı da dinî düşüncelerimizden ayırmamız mümkün değildir. Bu milletin her varoluş kavgası, İslâmî ruh ve mânâya sığınılarak gerçekleştirilmiştir. Tohumun, toprağın bağrına düşünce başağa yükselmesi, tomurcuğun ışığa yönelince açılması gibi, milletimiz de İslâm'a yöneldiğinde özündeki derinlikleriyle ortaya çıkmıştır. Böyle bir yöneliş ve öze eriş, onun mâhiyetindeki istidatları inkişaf ettirdiği gibi, varlık ve bekasının da teminâtı olmuştur. Evet, onun kendi iç âleminde, kalb ve ruhun hayat seviyesini paylaşması, ibadet, zikir ve fikirle gerçekleştiği gibi, bütün bir varlığı kucaklaması, kendi nabızlarının atışında O'nu duyması ve beyninin her fakültesinde O'nu hissetmesi de, yine ibadet şuuruna, ziklr ve fikir cehdine bağlıdır. Zaten, hakikî mü'minin her davranışı bir ibadet, her düşüncesi bir murâkabe, her konuşması bir münâcât ve mârifet destanı, varlığı her müşâhedesi bir tecessüs ve tetkik, vatandaşlarıyla münâsebeti de rahmânî bir şefkattir. Bu ölçüde rûhâniliğe ermek, sezilerden mantık ve muhâkemeye, mantık ve muhâkemeden de ilham ve ilâhî vâridâta açık olmaya bağlıdır. Farklı bir ifadeyle, tecrübe aklın süzgecinden geçirilmeden, akıl fetânet-i a'zama teslim olmadan, mantık aynı sevgi hâline gelmeden, sevgi de ilâhî aşka inkılâb etmeden insanın bu zirveyi yakalaması zordur. Gerçekleştirilebildiği takdirde, böyle bir bakış zaviyesi sayesinde, ilim dinin bir buudu hâline gelir ve onun hizmetçisi olur.. akıl ilhâmın elinde her yere ulaşabilen bir ışık tayfı kesilir.. tecrübî müktesebât da varlığın ruhunu aksettiren bir prizma mâhiyetini alır.. ve her şey mârifet, muhabbet ve zevk-i rûhânî neşîdeleriyle gürler.

Bugün, bazı kesimleri itibarıyla insanımız, aynı duygu, aynı düşünceyi taşıdığı, aynı ruh hâletini paylaştığı veya paylaşma durumunda olduğu halde; evet onca fasl-ı müştereke rağmen, beklendiği ölçüde müsbet davranamıyor, hatta yer yer çarpıklıklara, menfîliklere giriyorsa, bunlar onun gerçek mânâda mü'min olamayışında aranmalıdır. Hakikî mü'min, hangi kalıp içinde olursa olsun, ne şekilde tersliklere çekilirse çekilsin davranışları hep îman televvünlü, hareketleri de düşünce yörüngeli olmalıdır..

Bu itibarladır ki, geleceğin dünyasını kurmayı plânlayan yeryüzü mirasçıları nasıl bir dünya inşa etmek istediklerinin ve bu dünyanın îmârında ne türlü cevherlerin kullanılması lazım geldiğinin şuurunda olmalıdırlar ki, kendi elleriyle yaptıkları şeyleri daha sonra yine elleriyle yıkma mecburiyetinde kalmasınlar. Bizim, bin küsur senelik hayatımızın mânâ kökleri ve temel esasları bellidir. Geleceğin ışık mimarları, hareket dinamizmlerinin yanında, düşünce güçlerini de kullanarak, dinî ve millî hayatımızı, üzerine binâ edecekleri târihî dinamiklerin, esneklik, enginlik ve evrenselliğinden tam yararlanarak, kitap, sünnet ve selef-i sâlihînin sâfiyâne içtihadları mahfuz, çağın idrak, üslup ve anlayışına göre, bir kere daha İslâm'ın sesini almaya, bakış zaviyesini yakalamaya, nabzını tutup, kalbini dinlemeye çalışmalıdırlar ki, "ba'sü ba'de'1-meut" yolunda, berzah hayatı yaşamasınlar. Bu da her şeyden evvel, nefsâniliğin bütün baskı ve dürtülerinden uzaklaşarak rûhânîliğe açılmaya ve dünyayı ötelerin intizar salonu görüp bilmeye bağlıdır. Diğer bir ifadeyle, ibadetlerimizdeki kemmiyeti keyfiyetle derinleştirmeye.. evrâd u ezkârdaki riyâzîlikten doğan eksikliği niyet ve hulûsla nâmütenâhîleştirmeye.. duâ, münâcât ve yakarışlarımızda, bize bizden daha yakın bir varlığa yalvarıyor olma marifet, saygı ve temkiniyle gerçekleşebilecektir. Bunu da ancak, namazı, mi'râca yürüyor gibi duyanlar, orucu, ilâhî bir gizlilik içinde halvete koşuyor gibi hissedenler, zekâtı, bir emanetçi ve tevzî memuru gibi yerine getirip "oh!" diyenler, haccı, İslâm dünyasının problemlerini görüşmek üzere evrensel bir konferansa, hem de ruh ve kalbin, ötelerin nûrâniyet ve mehâbetini rasat edebileceği bir zeminde evrensel bir konferansa iştirak ediyor gibi yaşayanlar anlayabilir.

Bütün bunların duyulup hissedilmesi, hissedilip hayata geçirilmesi, iç ve dış sefâletlerimizi teşhis ve tedavi edebilecek maneviyat hekimlerine ve ötelerle her zaman irtibatlı aldatmayan rehberlere vâbestedir. Düşünce dünyaları maddeden mânâya, fizikten metafiziğe, felsefeden tasavvufa uzayan rehberlere. Dünden bugüne bütün umran devirlerinin arkasında bunlar olduğu gibi, bundan sonraki îmar ve ihyâ hareketlerini de bunlar temsil edeceklerdir. Bu temsil, yeni hâdiseler ve gelecekteki vak'alarla alâkalı, kitap ve sünnet kaynaklı yeni hukuk doktrinleri ortaya koyarak.. düşüncelerini yeni dünya görüşleriyle bezeyerek.. milliyet, ruh ve şuurunu İslâmî perspektifle netleştirerek, bileyerek.. tecrid duygusuna bağlı, İslâm'ın evrenselliğine uygun yepyeni sanat telâkkileri geliştirerek.. din ve dünya ihtivâlı birkaç bin seneden beri devam edegelen kendi kültürümüzü yoğurarak gerçekleştireceklerdir. Bu ölçüde bir temsil, ilim, felsefe, sanat ve dinî hayatımızı, önümüzdeki yıllarda dünya milletlerinin önüne geçirecek ve hayatın bütün ünitelerine istikamet kazandırarak, okumuş-okumamış sokaklarımızda âvâre dolaşan çocuklarımızı, yarının fikir, hüner, marifet ve zanaat sahipleri hâline getirecektir. Bu sayede bütün sokaklar, mektep koridorları gibi irfanla tütecek.. hapishaneler birer ilim yuvası hâline gelecek.. yuvalar da birer cennet köşesi gibi tüllenecektir. Her yerde din ile ilim el ele yürüyecek.. îman ile akıl sarmaş-dolaş her yere meyvelerini saçacak.. istikbâl, ümit, emel ve azmin bağrında, ütopyalarda olduğundan daha rengin ve daha zengin göğerip gelişecek.. televizyonlar, radyolar, gazeteler, mecmualar çevreye feyiz, bereket ve ışık yağdıracak.. ve tarihten kalma müstehâselerin dışında her gönül bu cennetâsâ baharda kevser yudumlayıp dolaşacaktır...

Bu yeni tekevvün, bizim kendi târihî değerlerimizden, kendi medeniyet, kendi kültürümüzden ve kendi romantizmimizden doğacaktır. Evet, bu hareket, bir tarafta asırlardan beri devam edegelen mağdûriyet, mahkûmiyet ve mazlûmiyet ruh hâletinden; diğer yandan da îmanla doymuş, her zaman gerilimde ve hamleye hazır kalbimizin heyecanlarından meydana gelecektir.

Bu hayâtî misyonun yerine getirilmesi evvelâ bu paslı zeminde, paslanmış ruhları kımıldatacak bir gücün mevcûdiyetine vâbestedir. Elli-altmış seneden beri, bu ameliyeyi gerçekleştirmek için kalkıp-inen manivelalar, ilk kıpırdatmayı sağladılar gibi görünüyor. Muzdarip şairimizin iniltileriyle mırıldanacak olursak: "Vur kazmayı Ferhat, çoğu gitti azı kaldı" diyebiliriz. İlk hareket, ruhun hareketidir ve o, bugün bir sekîne yumuşaklığı ve sımcıcak bir bahar bulutu edâsıyla başlarımızın üzerinde gökkuşağından bir "tak" gibi uğradığımız her yerde bizi selâmlıyor. Onun, bütün bir mazlumlar, mağdurlar ve mahkumlar ülkesini sarmasına, sanp rahmetle boşalmasına az kalmıştır.

Bugün artık, büyük ölçüde kuvvet eriye eriye hakkın kalıbına girmiş ve ona teslim olmuş gibidir. Evet, kuvvetin de bir hikmet-i vücudu vardır.. o olmadan pek çok meseleyi halletmek mümkün değildir. Haktan ayrılıp hakka rağmen bir yol tutup giden kuvvet zararlı olsa da, hak ile birleşen kuvveti her zaman aynı hak kabul edebiliriz. Hak ile birleşen kuvvetten doğan cesaret, zalim değil; o mazlumun hâmisi, hakkın da lisân-ı nâtıkıdır. Bundan sonra önemli olan, düşünce ve aksiyon erlerinin onu temsil etmeleridir.

İlerideki bir bölümde, dünyamızdaki bu aksiyon erlerini arzetmeyi düşünüyoruz...


Düşünce ve Aksiyon İnsanı

Düşünce ve aksiyon insanı; hareket eden, plânlayan, dünyaya yeniden nizam verme hafakanlarıyla oturup kalkan, asırlardan beri yıkageldiğimiz ruh ve mânâ heykellerimizi yeniden ikame etme hareketini temsil eden, târihî değerlerimizi bir kere daha yorumlayan; hareketten düşünceye, düşünceden harekete irade ve mantık mekiğini rahat kullanmasını bilen ve kendi ruh ve mânâ kaneviçelerimize göre bize yeni yeni dantelalar ören bir hamle insanıdır.

O, duygudan düşünceye, ondan da pratik hayatın hemen her faslına uzanan çizgide, hep nizam soluklar; yapma ve inşâ etme duygusuyla oturur-kalkar. O, maddî güç ve kuvvetini kullanarak ülkeler fethetme, zaferden zafere koşma yerine, ruh erkân-ı harplerini, düşünce mimar ve fikir işçilerini yetiştiren, çevresine her zaman imâr ve inşâ düşüncesi üfleyen, çıraklarına harabeleri ma'mûr etme yollarını gösteren ledünnî bir Hak eridir. İradesini, sonsuz meşîetle birleştirebilmiş, fakrını gınâ, aczini de aynı kudret haline getirebilmiş, şevk ü şükürle coşkun bir Hakk eri... O, bu güç kaynaklarını yerinde ve sahibine vefâ hissiyle kullanabildiği sürece, kat'iyen yenilmez; yenildi zannedildiği yerlerde bile farklı bir zafer tabyasının başında olduğu görülür.

Düşünce ve aksiyon insanı, bazen vefâlı bir vatan evlâdı, bazen düşünce buudlu bir hareket insanı, bazen bir ilim âşığı, bazen dâhi bir sanatkâr, bazen bir devlet adamı, bazen de bunların hepsidir. Son dönem itibarıyla, bunların bazılarına misâl teşkil edecek bir hayli düşünce ve aksiyon adamından bahsedilebilir. Bunlardan kimileri, düşünceleri aksiyonlarının önünde, kimilerinde aksiyon ve düşünce atbaşı, kimileri de düşünceleri meknî birer hareket adamıdır.

Filibeli Ahmed Hilmi'den Mustafa Sabri Bey'e, Ferit Kam'dan Muhammed Hamdi Yazır'a, Bedîüzzaman Hazretlerinden Süleyman Efendiye, Mehmed Âkif'ten Necip Fazıl'a uzanan çizgide bir hayli nûrefşan simâdan söz etmek mümkündür. Ne var ki, bunca mübarek ismin doğum ve vefat tarihlerini vermek bile, bu yazının çerçevesini aşacağından, biz, şimdilik sadece bu hakikat kahramanlarının adreslerine işaret edip geçeceğiz.

Filibeli Ahmed Hilmi: Bulgaristan'ın Filibe şehrinde doğmuş bir sefir çocuğu.. maârifle ve çağıyla tanışması Galatasaray Sultanîsi'nde başlıyor.. sonra, İzmir'de ikamet.. Beyrut'ta memuriyet.. bu arada Jön Türkler'le temas ve bu yüzden Fîzan'a nefiy... Ve Meşrûtiyet'i müteakip İstanbul'a avdet.. derken "İttihad-ı İslâm" düşüncesi bayraktarlığı.. ve bu düşünceye tercüman olabilecek aynı isimdeki gazetenin çıkarılması.. ardından, günlük Hikmet gazetesi ve bu gazetede İttihad ve Terakki Cemiyetiyle savaşı.. arkasından başka gazeteler, başka mecmualar.. ve bir ara, Dârulfünûnda felsefe muallimliği.. derken, genç sayılabilecek bir yaşta muhtemelen ebedî hasımları masonlar tarafından zehirlenerek öldürülmesi...

Hayatına kuşbakışı bir göz attığımız bu müstesna düşünce ve aksiyon adamı, arkada bıraktığı onca eserleriyle üzerinde akademisyenlerin araştırmalarını bekliyor.

Ferit Kam: İstanbul'un irfan hayatına çok erken uyanmış bu nâdide düşünce, zevk ve beyan insanının hayat-ı sergüzeştîsi de şöyle: Fransızca muallimliği.. felsefe merakı.. bu merakla gelen muvakkat bunalım.. ilâhî inâyetin kolları arasında tasavvufa sığınma.. yeniden duygu ve düşünce istikameti.. ardından "Sırât-ı Müstakîm" ve "Sebîlürreşad" mecmualarında duygularını neşretme.. bir ara, Dârulfünûn ve Süleymâniye Medreselerinde müderrislik.. Dâru'l-Hikmeti'l-İslâmiyeye intisâb.. arkasından aziller, vazifeye iâdeler.. ardı arkası kesilmeyen çileler, mahrumiyetler.. nihayet her düşünür ve aksiyon adamı gibi, yürüyüp Rabbine ulaşacağı âna kadar ukbâ buudlu rengârenk bir hayat.. bu mübeccel hayatı koca bir mücelletle anlatmak bile mümkün değildir. Hakkında söylenip-yazılanlar esas alınarak, asrın bu aydın simâsı da varidât enginlikleriyle mutlaka günümüzün nesillerine anlatılmalıdır.

Mustafa Sabri Bey: Bu tertemiz Anadolu evlâdı, tam mânâsıyla bir mücadele insanıdır. Müderrislikten saray kütüphâneciliğine, milletvekilliğinden "Be&127;ıânü'1-Hakk" başyazarlığına, ondan da Hürriyet ve Îtilâf Fırkası üyeliğine; mâlum Bâbıalî Baskınıyla ülkesini terk edeceği âna kadar hep bir aksiyon ve mücadele insanı olarak görürüz bu Osmanlı şeyhülislâmını. Yurt içinde havalar seıtleşince, başka bir İslâm ülkesinde hizmet vermeyi deneyen, fırsat bulunca yeniden yurduna dönüp, mücadelesini burada sürdüren bu hareket insanı, imkân yakalayınca, "Dâru'l-Hikmeti'l-İslâmiye" âzâlığı ve "Şeyhülislâm"lık mansıbıyla bir kere daha ülkesini hizmetle kucaklar ve 1922 yılında son kez Türkiye'den ayrılır; Romanya, İskeçe derken Mısır'a gider ve 1954 yılında vefat edeceği âna kadar ömrünü kızıl kıyâmet bir mücadele içinde geçirir. Bir hayli çileli ve çokça inişli-çıkışlı bir hayat yaşayan bu vatan evlâdının da mübarek hayatları birkaç doktoraya esas teşkil edecek kadar zengindir.

Babanzâde Ahmed Nâim: Bağdad doğumlu ve bir paşazâde.. emsâli gibi İstanbul maârifiyle beslendi.. duygu ve düşünce dünyası itibarıyla engin ve zengin bu ufuk insan, Galatasaray Sultanîsi.. Mülkiye Mektebi.. ardından Hâriciye Nezâreti Tercüme Kaleminde memuriyet.. Maarif Nezâreti Tedrisât Müdürlüğü.. arkasından Tercüme Dâiresi âzâlığı.. Dârulfünûn Edebiyat Fakültesi müderrisliği.. ve muvakkat bir rektörlük, onun sergüzeşt-i hayatı içinden sadece bazı kesitler.

Ahmed Nâim de, son dönem Türk toplumunu, fikren ve rûhen besleyen önemli kaynaklardan biridir.. ve ilim, irfan hayatımız adına gelecek nesillere dünya kadar mîras bırakmıştır.

Mehmed Âkif: Her türlü tariften vâreste bu samimî ve hasbî vatan evlâdı için şimdiye kadar cilt cilt eserler yazıldı. Üzerinde bir hayli yorumlar yapıldı ve pek çok şey söylendi. Zannediyorum, bundan sonra da, îmanı, aşkı, heyecanı, aksiyonu, dâvâsı ve düşüncesiyle alâkalı daha dünya kadar şey yazılıp-söylenecektir. O, yaşadığı dönem itibarıyla Anadolu, Rumeli ve Arabistan'ı dolaşan ender Türk aydınlarından biridir.. ve uğradığı her yerde şanlı fakat tali'siz bir milletin. hicran dolu sesi olmuş, soluğu olmuş inlemiş ve çevresinde ürpertiler meydana getirmiştir. Az insan vardır o ölçüde çizgisini koruyan. Baytarlığından müfettişliğine, Dâıulfünûn edebiyat müderrisliğinden "Sırât-ı Müstakîm" kadrosu içindeki hizmetlerine, ondan da "Dârul'1-Hikmeti'1-İslâmiye"deki vazifesine, Millî Mücadele yıllarındaki hitâbelerine kadar hep samîmî olmuş, hep vefâlı davranmıştır.

Sahabî gibi zâhitçe yaşamış ve ukbâya da fakirce yürümüş bu tok sesli vatan evlâdı için, şimdiye kadar yapılan meşkûr hizmetler mahfuz, düşünce, aksiyon ve sanat cephelerinin, akademisyenlerce daha ciddî ele alınacağı vefâ tüten günleri bekliyoruz.

Muhammed Hamdi Yazır: Âlemin mâlumu bir kâmet-i bâlâ.. ilk tahsilini küçük bir Anadolu kasabası olan Elmalı'da aldıktan sonra, o da eskilerin ifadesiyle "ikmâl-i nüsah" etmek için pâyitahtın yolunu tutuyor. Husûsî hocalardan ders.. ruûs imtihanı.. Mekteb-i Nüvvâb'da ve Medresetü'1-Vâizîn'de müderrislik.. dersiâmlık.. İkinci Meşrûtiyet'ten sonra mebûsluk.. bir içtihad hatası olarak Abdülhamid'in hal' fetvâsına imza koyma.. Dârul-Hikmeti'l-İslâmiye âzalığı.. Evkaf Nâzırlığı.. Cumhuriyet sonrası İstiklâl Mahkemelerinin gazabına uğraması.. ve kılpayı kurtulduğu bu gâileden sonra upuzun bir inzivâ dönemi.. ve o muhteşem tefsirin vücud bulması, kaba hatlarıyla onun hayatından sadece birkaç çizgi.

Düşünce ve aksiyon hayatımız adına allâme Hamdi Yazır da o müstesna mevkiiyle üzerinde durulması gereken önemli simâlardan biridir.

Necip Fazıl: Maraşlı; ama İstanbul'da doğmuş büyümüş bir İstanbul efendisi. Amerikan Koleji, Bahriye Mektebi o müthiş istidâda bağrını açan kuvve-i inbâtiye nev'inden ikl saksı dolusu toprak ve kendine sıçramanın minik rampaları.. Dârulfünûnun felsefe bölümü de muvakltat konakladığı menzillerden biri.. Paris'in Sorbon'u, batıya nazar ettiği ilk küçük menfez.. banka müfettişliği, içine sindiremediği gelip geçici işportacılık.. Devlet Konservatuvarı ve Güzel Sanatlar Akademisi, sanat ruhunu istidatlı-istidatsız her sineye üflediği ilk ocak.. Büyük Doğu ekolü ve aynı ünvanla çıktığı kadar kapanan, kapandığı kadar da çıkan; ama arkasındaki müthiş iradeyle çıkmamazlık edemeyip, kapanırken dahi gidip çıkma programı üzerine kapanan bir büyük mecmuânın bânisi, mimârı ve çilekeş sahibi.. son dönemin en önde gelen şiir ve nesir üstâdı ve geleceğin fikir mimarlarından biri.. tasavvufî düşüncedeki enginliği, metafizik derinliği, ömrü boyunca Mutlak Haklkat'e karşı duyduğu engin saygısı.. Rûh-u Seyyidi'l-Enâma karşı olan olağanüstü ihtiram ve temkini, onun pek çok sahadaki deryalar gibi enginliğinden sadece birkaç damla.. böyle birkaç küçük damla ile işaret edilip geçilen bu dev insanın, değişik yanlarıyla tahlil edilip Türk gençliği ve dünyaya tanıttırılması; hatta bir Necip Fazıl Enstitüsü kurulması kadirşinaslığımızın sesi ve kadirşinaslardan temennimiz.

Süleyman Efendi: Silistre'de soylu bir ailenin çocuğu.. hoca oğlu hoca.. rûhî zenginliğini İstanbul âfâkının irfanıyla kıvamına getirince ciddî bir vefa hissiyle maskat-ı re'si olan beldeyi müderrislikle kucaklar. Onunla alâkalı derin bir beklenti içinde bulunan aile fertleri, etrafını saran talebe, dost ve kardeşlerinin sadâkat ve vefâsında onun misyonunu ve yarınlarını görür, tâli'lerine tebessümler yağdırırlar.

Süleyman Efendi, aksiyonu önde, eşine ender rastlanır yorulma bilmeyen bir mücâhede insanıdır. Hayatı boyunca, ehl-i sünnet ve'l-cemaat düşüncesinin sadık ve kararlı bir müdâfii olarak yaşamış.. dinî duygu ve dinî düşüncenin üst üste sarsıntılar yaşadığı bir dönemde "sath-ı mücadele" demiş; dinî düşünce ve tarih şuurunu bir kaneviçe gibi kullanarak, ruhumuzun dantelâsını örmüş.. bir baştan bir başa ülkenin her yanında açtığı kurslar, yurtlar ve pansiyonlarla gönüllerimize varlığımızın esaslarını duyurmaya çalışmış.. ruhların ve ruhânilerin tayerân ettiği âleme yürüyeceği âna kadar da bu misyonunu edadan geri durmamıştır..

Ben, şu birkaç satırla bu büyük hareket adamını anlatma iddiasında değilim; olamam da. Bu kadar az bir zaman içinde, Edirne'den Ardahan'a kadar, ülkenin her yanını, hem de engellemelere rağmen, ilim ve irfanla bezeyen bir ruh ve mânâ insanını anlatmak, değil birkaç paragrafla, mücelletleri bile aşan bir mevzudur.

Biz, şimdilik bu önemli şahsiyetin, misyonunu, aksiyonunu, yorumunu, hizmet felsefesinin tahlilini, araştırmacı ve mânâya açık akademisyenlerin incelemesine havale ediyor ve bir kapı aralaması sayılan bu küçük hatırlatmanın, kapıyı sonuna kadar açacak çalışmalara dönüşmesini diliyorıız.

Yirminci asnn son yarısındaki aydınları düşünürken, temiz Anadolu evlâdı, velûd dimağ -temel kriterlerimize ters bir kısım mütalâaların hesabı kendine ait- aşk ve heyecan insanı Nureddin Topçu'yu hatırlamamak; çağın müstesna dimağı engin düşünce.. kuluçka sabrıyla civciv bekleyen, mercan gibi sessiz fakat sancılı kanrevân yoluna devam eden, gelecek nesillerin zevkle okuyacakları asrın büyük şâir ve nâsiri Sezâi Karakoç'u görmemezlikten gelmek.. Es'ad Efendiyi minnetle anmamak, Sami Efendiye saygı duymamak, Aıvâsi Hazretlerini, Ali Haydar Efendiyi, Mehmed Zâhid Kotku'yu, Alvar İmamını, Serdehl'in Seydâsı'nı, Menzil'in Muhammed Râşid Efendisini bu hizmet örfânesindeki aşk, heyecan ve aksiyonlarıyla yâd etmemek mümkün değil..

...Ve hele îmanı, düşüncesi ve baş döndüren aksiyonuyla küfür ve ilhad dünyasının bütün plânlarını altüst eden Bedîüzzaman'ı hatırlamamak mümkün mü?

Bugüne kadar onun için pek çok şey yazıldı ve söylendi. Şimdilerde dünya onu konuşuyor.. ve o hemen her dildeki eserleriyle çağın en çok okunan insanlarından biri. Bu açıdan da onun hakkında uzun konuşmaya gerek yok. İşte bu mülâhazayla burada, ona ait bir kitaba önsöz olmuş, küçük bir mütalâanın, küçük bir bölümünü aktarmayı yeterli buluyoruz:

Bedîüzzaman, üzerinde titizlikle durulup düşünülmesi, araştırılıp insanlığa tanıtılması gerekli olan bir simadır. O, İslâm âleminin, inanç, moral ve vicdânî enginliğini hem de .en katıksız ve müessir şekilde ortaya koyan çağın bir numaralı insanıdır. Ona, onun düşüncelerine, hissî mülâhazalarla yaklaşmak, onu ve eserini anmak sayılmaz. Duygusallık, onun her zaman uğrunda yiğitçe tavır ortaya koyduğu ve gürül gürül anlattığı meselelerin ciddiyetiyle telif edilemez. O, bütün ömrünü, kitap ve sünnetin gölgesinde, tecrübe ve mantığın kanatları altında, derin bir aşk ve heyecanla beraber hep bir muhakeme insanı olarak sürdürmüştür.

Bedîüzzaman'ın, yüksek mefkûresi, yaşadığı çağı düşünüp söylemesi, sadeliği, insânî enginliği, vefâsı, dostlarına bağlılığı, iffeti, tevâzuu, mahviyeti ve istiğnâsı üzerine şimdiye kadar pek çok şey yazıldı ve söylendi. Aslında, her biri başlı başına birer kitaba mevzu teşkil edecek olan yukarıdaki vasıflar, onun kitaplarında da sıkça üzerinde durduğu konulardır. Ayrica, hâlâ aramızda, hayatta iken onun yakınında bulunma bahtiyarlığına ermiş ve onu, rûhî enginliği, fikrî zenginliği ile tanımış dünya kadar insan var ki, bunlar da canlı birer kitap gibi bu konunun en sadık şahitleri.

Dış görünüş itibarıyla sade ve basit görünen Bedîüzzaman, gerek düşünce hayatında, gerek aksiyonunda hemen her zaman başkalarında bulunmayan engin bir karakter sergilemiştir. Onun, insanlık için en hayâtî meselelerde bütün insanlığı kucaklayışı, küfür, zulüm ve dalâlete karşı tiksinti duyuşu, her yerde istibdâtla savaşı, hatta bu uğurda hayatını istihkâr edercesine vefâsı ve civanmertliği ve ölümü gülerek karşılaması, onun için normal davranışlardı. O engin bir his insanı olmanın yanında, misyonuyla alâkalı meselelerde, hep kitap-sünnet yörüngeli; muhâkeme ve mantık televvünlü yaşamıştı. O hemen her zaman, davranışları itibarıyla, mâsum bir ikili görünüm sergilerdi: Biri, engin bir vicdan eri, derin bir aşk ve heyecan timsâli ve olabildiğince mert bir insan görünümü; diğeri de fevkalâde dengeli, çağdaşlarının çok önünde ileri görüşlü, büyük plân ve projeler üretebilen sağlam bir kafa yapısına sahip mütefekkir görünümü. Bedîüzzaman ve onun dâvâsına bu zaviyeden yaklaşmak, onun, İslâm büyüklerinin bir devamı olarak, içinde bulunduğumuz çağda bizim için ifade ettiği mânâyı anlamamız bakımından çok önemlidir.

Bazı kimseler görmemezlikten gelseler de gerçek şu ki; Bedîüzzaman çağdaşlarınca, kendi kuşağının en ciddî düşünürü ve yazarı kabul edilmiş; kitlelere hem bir sözcü hem de önder olabilmiş; ama kat'iyen kendini beğenmemiş, gösterişe girmemiş ve hep âlâyişten uzak kalmaya çalışmıştır. "Şöhret ayırı riyâdır ve kalbi öldüren zehirli bir baldır..." sözü, onun bu konudaki altın beyanlarından sadece bir tanesi. O, yirminci asırda İslâm dünyasında, şimdilerde dünyanın dört bir yanında, her zaman listenin başında birkaç yazardan biri olarak tanınmış, her kesimce sevilerek okunmuş ve zamanın eskitemediği simâlardan biri olarak da tarihe mâl olmuştur.

Bedîüzzaman'ın hemen bütün eserleri, içinde doğmuş olduğu çağ zaviyesinden, yorumlanmaya açık bazı meseleleri yorumlama açısından o uğurda harcanmış ciddî bir gayretin sonucudur. Onun eserlerinde önce Anadolu, sonra da bütün İslâm dünyasının hem âh u efgânı, hem de ümit ve şevk u târâbını duyup dinlemek mümkündür. Gerçi o, doğunun ücrâ bir kasabasında doğmuştur ama, kendini hep bir Anadolulu olarak hissetmiş, bizim duygularımızı bir İstanbul efendisi gibi soluklamış ve her zaman topyekün bir ülkeyi engin bir şefkat ve dupduru bir samimiyetle kucaklamıştır.

Bedîüzzaman, materyalist düşüncenin, fikir hayatımızı hercümerc ettiği, komünizmin en çılgın dönemini yaşadığı, dünyanın en bunalımlı, en karanlık, en sıkıntılı günlerden geçtiği çok talihsiz bir zaman diliminde, îman ve ümit tüten eserleriyle, sarsıntı üstüne sarsıntı yaşayan insanımıza Hızır çeşmesine giden yolları gösterdi ve gezdiği her yerde yığınlara hep "ba'sü ba'de'l mevt" üfledi. Onun, hepimizden ve herkesten evvel görüp sezdiği ve ele alıp çözmeye çalıştığı en büyük problem, küfür ve ilhad kaynaklı anarşi problemiydi. O, bütün hayatı boyunca, insanımıza, çağın bu hastalığının mutlaka aşılması lazım geldiğini salıkladı. Ve bu hususta insanüstü bir gayret sarfetti. Böylesine buhranlar içinde inim inim bir dünya ile karşılaşan Bedîüzzaman, kendini bekleyen sorumlulukların farkındaydı.. ve Kafdağı'ndan ağır böyle bir yükün altına girerken, fevkalâde mütevâzı, mahviyet içinde ve hacâletle iki büklümdü; iki büklümdü ama, Cenâb-ı Hakk'ın sonsuz kudret ve nâmütenâhî gınâsına karşı da olabildiğine bir güven içindeydi.

Evet, bütün insanların fen ve felsefe âlet edilerek ilhâda sürüklendiği, komünizmle beyinlerin yıkandığı, bu menfî oluşumlara "dur" diyenlerin memleket memleket sürgüne gönderildiği, ülkenin her köşesinde en utandırıcı tehcirlerin yaşandığı ve daha garibi de bütün bunların medeniyet ve çağdaşlaşma hesabına yapıldığı, hatta nihilizmin, asrın en yaygın büyüsü haline getirildiği o kapkara günlerde, Bedîüzzaman, hâzık bir hekim edâsıyla hepimizin, içlerimizdeki zindanları, ruhlarımızdaki çeşit çeşit mahkûmiyetleri, kendi cinâyetlerimizi ve kendi kendimize esâretlerimizi hatırlattı, ruh dünyalarımızda ve vicdânî hayatlarımızda uyuyan insânî yanlarımızı harekete geçirerek, maâliyâta müştak gönüllerimize üst üste nefesler aldırdı, ötelerle alâkalı derinliklerimizi gözler önüne serdi, tekye, zâviye, mektep ve medresenin bütün vâridâtını birden başımıza boşalttı.

Evet, Bedîüzzaman milletin fikrî seviyesizliklerle sürüm sürüm yaşadığı ve içtimâî dertlerin birer buhran hâlini aldığı, ülkenin hemen her yanında ürperten yüzlerce hâdise ile yüz yüze kalındığı, her tarafta İslâmî ve millî değerlerin enkaz enkaz üstüne yıkılıp gittiği ifritten bir dönemin, düşünen, çareler arayan, teşhis ve tespitlerde bulunan sonra da bu rahatsızlıklara reçeteler sunan bir hekimi olmuştu. O, upuzun ve karanlık yılların hazırlayıp sahneye sürdüğü dünya kadar felâket altında didinip duran talihsiz nesillerin, îmansızlık, dalâlet ve şüphe vadilerinde bocaladığını, kurtulmak istedikçe daha derin buhranlara gömüldüğünü gören, hisseden, görüp hissettiklerini vicdanının derinliklerinde duyan bir insan olarak, ilk günden itibaren hep müteheyyiç yaşadı.. sürekli düşündü.. devlet ve topluma alternatif tedaviler teklif etti.. ve bu şanlı fakat talihsiz millete, muhteşem fakat bahtsız ülkeye eski enginlik ve zenginliğini duyurmaya çalıştı.

Bedîüzzaman, tâ Devlet-i Âliye döneminden başlayarak ülkenin pek çok yöresini dolaştı; en büyük şehirlerden en ücrâ kasabalara, nüfusu yoğun beldelerden, en tenhâ mıntıkalara kadar her yere uğradı.. uğradığı her yerde cehaletin hükümfermâ olduğunu, yığınların fakr u earûretle kıvrandığını, insanımızın değişik buudlardaki iftiraklarla birbirini yiyip bitirdiğini gördü, ürperdi.. ve yaşadığı çağı çok iyi idrak etmiş bir mütefekkir olarak, o günkü perişan yığınlara ilim ruhu aşılamak istedi. Fakr u zarûret ve iktisâdî problemlerimiz üzerinde durdu. İftiraklarımıza çareler aradı ve hemen her zaman birlik ve beraberliğimizi solukladı.. solukladı ve milletimizi, bu bunalımlı günlerinde bir an bile yalnız bırakmadı. O, gezdiği her yerde âvâzı çıktığı kadar bağırıyor ve: "Bu iç içe dertler eğer şimdi tedaui edilmez, yaralarımız, mâhir ue mütehassıs eller tarafından sarılmazsa, hastalıklarımız müzminleşir, yaralarımız da kangren ha(ini alır. İlmî, içtimâî, idârî dertlerimiz mutlaka teşhis edilmeli, maddî-manevî bütün problemlerimiz çözüme alınmalı ki, mevcudiyetimizi kemiren, uarlığımızı temelinden sarsan ue bizi her gün daha fecî çukurlara sürükleyen sıkıntılara mâruz kalmayalım" diyordu.

Bedîüzzaman'a göre, bugün olduğu gibi o gün de, bütün fenalıkların menbaı, cehalet, fakr u zarûret ve iftiraktı. Evet içtimâî sıkıntılarımızın en birinci sebebi, millî sefâletlerimizin en önemli sâikl cehalettir. Allah bilmeme, peygamber tanımama, dine karşı lâkayt kalma, maddî-mânevî târihî dinamiklerimizi görrrıeme mânâsına gelen cehalet, hiç şüphesiz o gün-bugün başımızın en büyük belasıdır.. ve Bedîüzzaman da ömrünü bu öldürücü mikropla savaşa vakfetmişti. Ona göre kitleler, ilimle, irfanla aydınlatılmadıkça, toplum sistemli düşünmeye alıştırılmadıkça ve yanlış, sapık düşünce akımlarının önü alınmadıkça, milletimiz için kurtuluş ümidi beslemek abestir. Evet, o cehalet yüzünden değil midir ki; kâinât Kur'ân'dan, Kur'ân da kâinâttan koparıldı.. koparıldı ve biri, varlığın sırlarını bilmeyen, eşya ve hâdiselere kapalı, bağnaz ruhların lıayal zindanlarında yetim kaldı; diğeri de herşeyi maddede arayan ve mânâya karşı bütün bütün kör, mük'ab cahillerin elinde bir kaos halini aldı. Yine bu cehalet sebebiyle değil midir ki; bu mübarek dünya, en münbit ovalan, en feyyaz obaları ve en bereketli ırmaklarına rağmen, zarûret ve sefâletlerin pençesinde inim inim inlemekte ve eski kapıkullarına dilencilik etmekte.

Bu korkunç cehalet ve zarûret yüzünden değil midir kl; ülkenin dört bir yanında, toprağın altında sessiz sessiz yatan onca kıymettar madenlerimiz, haddi-hesabı bilinmeyen yer altı, yer üstü zenginliklerimiz başkalarının hazinelerine akarken, biz, perişan, derbeder ve korkunç bir borç şoku altında ikl büklümüz.

Evet, yıllardan beri milletimizi zebun eden bu bela yüzündendir ki, bîçâre işçi ve köylümüz, sürekli didinip durdukları, yıpranıp ezildikleri halde emeklerinin karşılığını tam olarak elde edememekte, elde ettiklerinin de bereketini bulamamakta, mutlu olamamakta ve taksit taksit kahrolup gitmektedir.

Yine bu cehalet ve cehalet kaynaklı tefrika sebebiyledir ki; cihanın dört bir yanında bizimle alâkalı bir dünyada "tegallübler, esaretler, tahakkümler, mezelletler, türlü iptilâlar, türlü türlü illetler" yaşandığı, hatta kan gövdeyi götürdüğü, ırzlar çiğnenip namuslar payimâl olduğu, dünya dengesizlikler ağında bir oraya, bir buraya kayıp durduğu halde, bir türlü tefrikadan sıyrılıp bu fecâyi ve bu fezâyie "dur" diyemiyor; İslâm âleminin her gün daha korkunç, daha vahim uçurumlara yuvarlanması karşısında onun sıkıntılarına çare olamıyor, vahdet ruhuyla gerilemiyor ve çağımızla hesaplaşamıyoruz.

Biz, milletçe, bu kahredici hastalıklar ağında kıvranırken, batının sûrî ve maddî terakkisi karşısında bir kısım kamaşan gözler, bulanan bakışlar ve dönen başlar, dimağlarını müsbet fenlerle, gönüllerini dinî hakikatlerle donatıp, maddî-mânevî zenginliklere ereceklerine bütün bütün ruhsuz ve köksüz davranarak, mülî ve dinî en hayâtî dinamiklerimizi görmemezlikten gelerek, kör bir taklit ve şablonculukla, kitleleri millî seciyeden tecrid, tarih şuurundan mahrum, ahlâk ve fazîletten de yoksun bıraktılar. Bence, milleti kurtarma mülâhazasıyla sapılan bu ikinci yol ve gerçekleştirilen bu ikinci hareket daha zararlı oldu ve toplumun ruhunda onulmaz yaralar açtı.

Birinci durum itibarıyla insanımız, seneler ve seneler boyu boğucu bir kâbus altında kıvranıp durmasına karşılık, ikinci hâl itibarıyla da millî faziletlerimiz, rûhî necâbetimiz, cihanpesendâne aksiyonumuz bütün bütün yıkılıp gitti.

Bedîüzzaman, bu her iki cephedeki yanlış muâleceler ve bu yanlış muâlecelerin meydana getirdiği toplum çapındaki komplikasyonları göğüslemiş, asırlık yaralarımıza neşter vurmuş ve bu cerîhalann sebebiyet verdiği felaketleri teşrih ve teşhis edip çarelerini göstermek, ülke ve insanımızı yıkılıp gitmekten kurtarmak için tâ bidâyet-i hayatından Urfa'da Mevlâsına kavuşacağı âna kadar, hep yürekten ve samimi, hep tok sesli ve tok sözlü bu vatan evladı, ülkesine vefa hisleriyle dopdolu olarak, hep aynı şeyleri söylemiş, aynı ölçüde dertlerimizin üzerine yürümüş ve tedavi adına da aynı şeyleri takdim etmiştir. Toplumun kafasına birtakım yeni düşünceleri yerleştirmek ne kadar zor ise, seneler ve seneler boyu, onların dem ve damarlarına işlemiş anlayışlan, telâkkileri, geçmişten tevarüs edilen -yanlış, doğru- âdet ve an'aneleri söküp atmak da o kadar çetin ve o kadar zordur. Dünden bugüne yığınlar, her zaman -yararlı veya zararlı bu kabil metrukatın tesirinde kalmış, ferdî ve içtîmaî hayatlarını böyle bir teessür atmosferi içinde örgülemiş; alışılagelen şeylere uymayan ve umûmi hissi okşamayan hususlara karşı da nefret duymuş ve onlardan uzak kalmaya çalışmıştır. Bu his, bu duyuş ve kabullenişler bazen yanlış da olabilir. Eğer bu yanlış düşünce ve kanaatler kitleler tarafından hüsn-ü kabul görmüş, yaşana yaşana toplumun her kesimine mâl olmuş, hayatın her yanında dal-budak salarak kökleşmiş, güç kazanmış ise, bütün bu yanlış kanaatlerin yıkılması, toplum çapındaki inhirafların giderilmesi, varsa, küflü kanaatlerin temizlenip, düşünce ve vicdanların iyiden iyiye tahliye ve tahliyelerden (fena şeylerden arındırılıp iyi şeylerle donatılma) geçirilmesi lazımdır ki, milletçe geleceğe yürünebilsin.

İşte Bedîüzzaman, gençlik günlerinden itibaren hep bu duygu ve bu düşünce içinde oldu. O, bu mevzuda, en küçük bir hakikati dahi gizlemeyi ülkesine ve insanına vefasızlık saydı; milletini de felâkete sürükleyen yanlış düşünce ve yanlış kararlar karşısında, kollarını makas gibi açtı ve avazı çıktığı kadar "burası çıkmaz sokak" diye haykırdı. Onun fıtratı, yanlış vedinî değerlere ters şeyler karşısında fevkalâde müteheyyiç, ufku âlî ve himmeti de olabildiğince "ulü'I-azmâne" idi. Koskoca bir milletin mahv u izmihlâline göz yumup lâkayt kalmak, bu arslan yürekli insanın tabiatına zıttı. O, milletçe kusurlarımızı ve felâket sebeplerimizi, hem de en derin, en gizli noktalarına kadar açarak, millete kendini sorgulama yollarını gösterdi. Sık sık ona inkıraz sebeplerini hatırlattı ve kurtuluş reçeteleri sundu.. sundu ve en acı hakikatleri hiç tereddüt etmeden haykırdı.. yanlış kanaatlerin, küflü düşüncelerin, küfür ve ilhâdın üzerine at sürdü.. ve hayatı boyunca da, hakikat nurlarının inkişafına mâni bütün engellere karşı sürekli mücadele etti.

Hiç kimsenin dinî hakikatler adına birşey söylemeye cesaret edemediği en kâbuslu dönemlerde o, uyutulmak istenen yığınlara teyakkuzlar çekti.. cehalet, fakr u zaruret ve iftiraka karşı savaş ilan etti.. toplumu saran çeşit çeşit vehimleri temelinden sarstı.. ateizm ve inkâr-ı ulûhiyete karşı bir sath-ı mücadele oluşturduğu gibi, bâtıl ve hurafeleri de kendi çıkmazları içinde boğdu. Her zaman, şâyân-ı hayret bir medenî cesaretle asırlık dertlerimizi teşrih etti ve tedâvi yollarını gösterdi. Araplar: "En son ilaç dağlamadır" derler. O, bir-iki asırlık riya, gösteriş ve âlâyiş üzerine âdetâ bir kızgın demir bastı; saray ricalinden doğudaki aşiret reislerine, meşîhâttan askeri erkâna kadar herkesin ruhunda ma'kes bulacak çok yeni şeyler söyledi.. söyledi ve her kesimiyle milletin dikkatini kendi üzerine çekti. O, tabiatı îcâbı hep bu türlü şeylere karşı olsa da, yapılan şeylerin tabiatının gereği de böyle îcap ettiriyordu.

O, hemen her kesime, sürekli cihad için kınından sıyrılacak kılıçtan evvel, fikir ve nıhlarımıza vurulan zincirlerin kınlması lazım geldiğini ihtar etti.. ve bir ba'sü ba'de'1-mevt müjdesiyle, genç nesillere İslâmî düşünceye giden yollan gösterdi. O, coğrâfî olarak ülkenin bölünmesinden, parçalanmasından, küçülmesinden korkuyor ve titriyordu ama, daha çok bu tür tersliklere sebebiyet verecek olan fikirlerin daralmasından, ruhların sefilleşmesinden, batı taklitçiliğinden ve şablonculuktan ürperiyordu.

Bedîüzzaman, hep okuma, düşünme, çalışma diyor ve millet fertlerini mütekabil yalnızlıktan kurtarmak, mükemmel bir toplum ve ma'mur bir millet haline getirmek için durmadan çırpınıyordu. Ülke ve insanımızı böyle bir zirveye taşımak için de sürekli "maârif" diyor, talim ve terbiyeden dem vuruyordu. Her tarafta neşr-i maârif ve her şekilde talim ve terbiye.. mescidler, medreseler, kışlalar, sokaklar, parklar, hatta hapishaneler bile bu eğitim seferberliğine katılmalıydı ona göre... Katılmalıydı: zira ancak maârif sayesinde, aklî ve mantıkî vahdet gerçekleşebilirdi. Önce, dimağ dimağa birleşip bütünleşemeyenler, bir yolda uzun zaman, beraberliklerini sürdüremezler. Evvelâ vicdanlar birleşmelidir ki, daha sonra gönüller ve eller de birleşebilsin. Böyle bir birleşmenin yolu da, hayatın dinî disiplinlere göre ele alınmasına, -kitap, sünnet ve selef-i sâlihînin sâfiyâne içtihadları mahfûz- zamanla mukayyed şeylerin çağın idrakine göre yorumlanmasına vâbestedir.

Evet, insanımız bu asır ve bu asrın vâridat, mânâ ve yorumlarıyla mutlaka tanışmalı, barışmalı, ve uzlaşmalıydı. Dünya başını almış bir yerlere giderken, kendi dar kabuğumuza çekilip, inzivâya dalmak bizi öldürürdü. Bugünü yaşamak isteyenler mutlaka, hayatın çağlayanlarıyla, kendi irade, sa'y ve gayretleri arasındaki âhengi, uyumu ve desteği yakalama mecburiyetindedirler. Aksine, kâinattaki umûmî cereyana karşı direnmeleri, onların mahvolup gitmelerini netice verir.

Eğer Bedîüzzaman soluk soluğa ülkenin dört bir yanına mesajlarını sunduğu zaman, onu anlayacak birkaç yüz aydın, düşüncelerinde ona destek olabilseydi, ihtimal bugün en zengin ülkelerden daha zengin, en medenî milletlerden daha medenî hâle gelmiş ve daha sonraları karşımıza çıkan her engeli aşabilecek güce ulaşarak, şimdilerde girilmiş gibi görülen bu nurlu yola tâ asrın başında girmiş ve bugünkü problemlerin pek çoğuyla karşılaşmamış olacaktık.. yine de her şeye rağmen ümitvârız. Ben, milletimizin, bütün bütün mânâ köklerinin kuruduğunu iddia edenlerin gaflet ve zühûllerine inanırım. Gerçi başka milletler gibi biz de düştük; bunu inkâr etmemize imkân yok. Ne var kl, doğrulup kendimize gelemeyeceğimizi de kimse iddia edemez. Şimdilerde, milletçe, eski rahat düşkünlüğü yerinde intibah nurları parıldıyor.. harem hisleriyle titrek ruhlarımızda taptaze bir canlılık ve bir dirilme sıcaklığı var.. Bu gelişmeleri, masmavi bahar günlerinin taklp edeceği kuşkusuz. Ancak, dolaşıp yamaçlarımızda seccâde serecek Hızırlar ve korkmadan enginlere yelken açacak İlyaslar bekliyoruz. Bu konuda Bedîüzzaman önemli bir işarettir...

"Dehâ için intihap yoktur" derler; yani dehâ sahibi "şunu yapayım, şunu yapmayayım" demez; "şunu yapmak yararlı, şu da zararlı" diyerek, bir şeyin yapılacağına veya terkedileceğine hüküm vermez. O, ilâhî bir mevhibe, ledünnî bir saika ve şaika ile, çevresinin en derin, en şümullü ve zahirî, bâtınî, rûhî, içtimâî ihtiyaçlarını kucaklayacak çok üniteli bir güç kaynağı gibi pek çok şeyi omuzlayabilecek kuvvetleri ruhunda toplamış bir fıtrat harikasıdır. Bedîüzzaman ve onun arkada bıraktığı eserlerini tetkik edenler onda dehânın bütün hususlarının var olduğunu görürler. O, gençlik döneminde, çevresine sunduğu ilk deha solukları sayılan eserlerinden, mahkemeler, zindanlar ve sürgünlerle geçen çileli bir hayat içinde inkişaf edip gelişen olgunluk dönemi kltaplarına kadar hep o seviyeler üstü seviyesini korumuş ve her zaman dâhiyâne konuşmuştur.


Bizim Dünyamıza Doğru

Tarihî büyük hâdiseler düşünüldüğünde, düşünce ile aksiyonun iç içe yaşadığı görülür. Bir taraftan aksiyonun fikirle beslenmesi, plânlanması, diğer yandan da hamle ve hareketin yeni düşünce ve projelere zemin teşkil etmesi mânâsına bir iç içelik. Bu mânâda, düşünce, aksiyon için bir semâ ve yağmur, bir atmosfer ve hava; aksiyon da düşünce için bir zemin ve saksı, bir toprak ve topraktaki kuvve-i inbâtiye gibi farzedilebilir. Evet, böyle bir mütekabiliyeti kabul etmek yanlış olmasa gerek. Zira her hamle, bir düşünce ve plânın tahakkuku, her düşünce de, o istikametteki hareketlerle gerçek çerçevesini bulabilmesi ve hedefine ulaşabilmesi için bir başlangıç ve bir vetiredir. İradenin ilk merhalesi, bir iç temâyül, nihâî sınırı da azim, karar ve teşebbüstür. Düşünce bu vetirede, mebde'den müntehâya tıpkı atkı ipleri mesâbesinde, şuurlu faaliyetler de bu atkılar üzerine işlenen dantelâlar gibidir. Düşüncesiz, plânsız davranışlar çok defa falso ve karmaşaya sebebiyet verir; hareketsiz fikirler de, düşüncenin nihâî buudu sayılan model oluşturmayı engeller ve iradenin ruhunu zedeler.

Günümüze doğru gelirken, düşünce şuâlarının, toplumun her yanını sarması engellendiği gibi irade de bütün bütün felç edildi.. temsil devre dışı bırakıldı ve aksiyon da anarşiye katlettirildi. Çağın talihsiz cereyanları çok defa, yığınları, bir bunalımdan bir bunalıma itti ve bir dağınıklıktan başka bir dağınıklığa sürükledi. Kitleler, bencil ve haris ruhların elinde, tutarsız, mefluç ve şaşkın bir oraya çekildi, bir buraya ve hep istismar edildi. Bütün bu olumsuz hususlar karşısında ister-istemez, günümüz insanının henüz kalbî ve zihnî gücünü harekete geçirebilecek ölçüde olgunlaşmadığını görüyor "ve hele biraz daha!" diyoruz.. ferdî seciyelerimizdeki zaafları gidermek, iradelerimize güç kazandırmak, inançlarımızı besleyip kıvama getirmek ve yeisin her çeşidini ruhumuzdan söküp atabilmek için "hele biraz daha" diyoruz. Tabiî her şeyden evvel batı şokundan sıyrılmak için de...

Evet, batıda gerçekleştirilen sanayi inkılâbından bugünkü teknolojik gelişmelere kadar, hemen her şey, şok şok üstüne üzerimizde felç edici tesirleri olduğu gibi, ilimciliğin yanlış telâkkisi ve modernizm havâiliği de bir hayli başımızı döndürdü, bakışlarımızı bulandırdı. İhtimal ki, bu za'fiyet ve bu sarsıntı daha bir süre devam edecek.. bu uyur-gezerlik ve bu sayıklamalar sürüp-gidecek ve dolayısıyla da kim bilir daha kaç yıl dişimizi sıkıp sabredeceğiz?. Sabredeceğiz, zira, fevkalâde sarsık bu umûmî bünyenin, derlenip kendine gelebilmesi ve toparlanıp çağıyla hesaplaşabilmesi için daha nice yıllar, mercan derinliğindeki canlı bekleyişe ve kuluçka durgunluğundaki aktif ve disiplinli harekete ihtiyacımız olduğu şuurundayız.

Bu bekleyiş ve aksiyon sayesinde, bir gün mutlaka bizim de dirileceğimize ve dünyanın çehresini değiştireceğimize inancım tamdır. Ne var ki, böyle bir vetirenin yaşanabilmesi için de, Şâh-ı Geylânî derinliğinde, İmam Gazâlî enginliğinde, Müceddid-i Elf-i Sânî Rabbânîliğinde, Mevlânâ aşk u heyecanında, Bedîüzzaman câmüyyet ve temkininde, günümüzün insanına yepyeni bir ruh vererek ona taptaze bir hayat zemini hazırlayacak büyük ve güçlü iradelerin yetişmesi, yetişip asırlardan beri insanımızın duygu, düşünce ve firâsetini ezen buhran dalgalarını kırarak onun ruhunda "Cûdî" meltemleri estirebilmesi için zamana, ortama ve imkâna ihtiyaç olduğu da bir gerçek.. ve tabiî kendi kendimizi fethetmeye, ruh mekanizmamızı yeniden şekillendirmeye, kalb, his ve düşünce dünyamızı onarmaya da... Aksine, bizi Hızır çeşmesine ulaştıracak ışık süvarilerini yetiştiremediğimiz, kendimize, kendi değerlerimize kapalı kaldığımız ve rûhî sistemlerimiz itibarıyla dağınık yaşadığımız sürece, mesafe almamız kâbil olmayacaktır; bugüne kadar olmadığı gibi. Bu konuda kendimize dışta düşınan aramaya da gerek yok; zira bizim düşmanımız içten ve ayağını ayağının üstüne atmış, villasının penceresinden derbederliğimizi seyrediyor ve kıs kıs gülüyor.

Bu itibarla da, eğer mutlaka bir cihad stratejisi üreteceksek, bu strateji gönlümüze taht kurmuş oturan, bu amansız ve îmansız düşmanları söküp atmaya ma'tûf olmalıdır. Aslında bizim dünyamız, asırlar var ki, başka değil, işte bu düşmanların ablukası altında bulunuyor. Yıllar ve yıllar boyu milletimiz bu öldürücü ablukadan kurtulup, bir türlü kendine dönemedi.. kendi olamadı.. hep ayrı ayn toplumların, örflerin, âdetlerin garip bir nokta-i mihrâkiyesi gibi, çok kavimleri, çok kabileleri, çok anlayışları, pek çok puta birden tapan, pek çok mevhûm ilâh karşısında aynı anda diz çöken ve her gün nice sahte mâbudlar önünde ahd ü peyman yenileyen bir düşüncezede gibi hep dağınıklık örneği oldu ve bir türlü toparlanamadı. Böyle oldu; zira o, bu talihsiz dönemde hiçbir düşüncenin tam ve doğru olduğuna inanamadı, dolayısıyla da, pek çok fikrî cereyana birden endeksli yaşadığı halde, tam olarak hiçbir akımın içinde bulunamadı.

Kim bilir bu sisli-dumanlı dünyada ne büyük fikirler, hep berzahta kalıp hayata geçirilemedi ve ne ciddi projeler, bu miyop bakışların bulanık düşüncelerine çarparak kırıldı! Evet, bunlara göre eşya ve hâdiselerin ihtiva ettiği mânâ, ilim ve insankâinat münasebetleri, önemsiz, anlamsız şeylerdir; üzerinde durmaya değmez. Bunlara kalırsa, varlık adına bildiğimizi bilir; bilmediklerimizi de, "Nası1 olsa yarın bileceğiz" mülâhazasıyla devreden çıkarır ve her şeyi kendi "sâbite"lerimize göre keserbiçer-şekillendirir; icabında dünya kadar doğruları yanlış, yanlışları da doğru göstererek, ilmi de, araştırmayı da kendi inanç ve kendi dogmalarımızın vesâyetinde pek âlâ sürdürebiliriz. Hem de, tâ başlangıçtan beri varlığa da varlığırı geçirdiği safhalara da şâhitmişçesine, kesin bir üslupla atıp tutarak ve bir kısım faraziyelerle herşeyi oldu-bittiye getirerek.

Eğer kâinatta inanılacak hiçbir hakikat yoksa, hiçbir düşünce inanılıp kabul edilecek değerde değilse, varlığın bir kaostan farkı ne? Böyle bir anlayışın hâkim olduğu bir dünyada, hiç olmayacak meselelerde bile toplumu izâfiyecilikten korumak nasıl mümkün olacaktır? Kendini izâfîliğe salmış yığınlar, en doğruları dahi, aksinin doğruluğu kadar, en eğrileri de yine aksinin eğriliği kadar kabul etmeyecek midir? Tabiî temelde böyle bir anlayışın yaygınlaşması halinde ise, iyilik-kötülük düşüncesinden ahlâkîlik-lâahlâkîlik telâkkilerine kadar her şey rölâtivizmden nasibini alacak demektir. Bugün, her şeyden ziyade milletçe muhtaç olduğumuz karakter, şuur, idrak ve sorumluluğun harekete geçireceği, davranış ve faaliyetlerin de, en az bugün ve bugüne ait zaruretler kadar, plân ve projelerinde yarınları düşünen samimi, müteheyyiç fakat dengeli insan karakteridir. Gönlüyle varlığa açık, dimağı bilgi şuunuyla ma'mûr, her an kendini bir kere daha yenilemesini bilen, her zaman nizamın peşinde ve her lâhza ayrı bir tahribi tâmir eden düşünce ve ruh mîmârı karakter..

O hep zaferden zafere koşacak ama; ülkeleri harap edip, harâbelerde pâyitahtlar kurmak için değil; insânî duygu ve melekeleri harekete geçirmek ve bizleri, herkesi ve herşeyi kucaklayacak şekilde sevgi, alâka ve mürüvvetle güçlendirmek, yıkılmış yöreleri onarmak, ölü kesimlere hayat üflemek, varlığın damarlarında can olup-kan olup akmak ve hepimize var oluşun engin zevklerini duyurmak için.. zaten o, her şeyiyle bir Allah adamıdır.. ve O'nun halifesi olarak her zaman varlıkla münasebet içindedir. Her hareket ve her faaliyeti kontrollüdür ve yaptığı her şeyi de O'nun teftişine sunacak gibi yapar. O'nun duyuşlarıyla duyar.. O'nun bakışlanyla görür.. üslûbunu O'nun beyanından süzer çıkarır.. ve O'nun iradesi karşısında "gassâlin elindeki meyyit" gibidir.. O'na karşı acz u fakrının şuurunda olması en büyük bir güç ve servet kaynağıdır. O, bu tükenmez hazineyi en iyi şekilde değerlendirmede asla kusur etmemeye çalışır.

O, aynı zamanda engin bir muhasebe ve murâkabe insanı, dır; iyi-kötü, güzel-çirkin, onun mir'ât-ı ruhunda, gece-gündüz ziyâ-zulmet farklılığı içinde birbirinden ayrı ve her şey yerli yerincedir.. iradesi, kalbi, şuuru ve hissiyle, o, vicdan mekanizması ve onu meydana getiren latîfelere terettüp edecek en büyük gayeleri avlama peşinde.. ve "Hâlık'ın atıyyeferini ancak matıyyeleri taşır" mülâhazasıyla, irade ile, sorumluluk arasındaki münasebeti; kalb ile, aşk mâbeynindeki alâkayı; şuur ile, varlık ve varlığın perde arkası sırlanyla teması ve ıttılâı; hissiyle, "bî kem u keyf" mutlak hakikati; mârifeti ile birkaç kadem meleklerin önünde yakınlık soluklamaktadır.

O, şahsî hayatı itibarıyla, gözü hep örnek insan olma ufkunda.. İlâhî emir ve yasaklan temsilde evliyâ ve asfiyâ ile atbaşı ve "kılı kırk yararcasına" sözüyle ifade edilemeyecek kadar dakik ve ince. Hakiki Müslümanlığı yaşamadaki kahramanlığı, Hakk'ın sevmediği şeylere karşı ortaya koyduğu tavn, inançlarını hayata geçirme yolunda başına gelecek şeylere karşı fütursuzluğu ve mukavemeti tasavvurlar üstüdür. Hele ma'şerîliğindeki enginliği, Hakk eri ve halk insanı olmadaki derinliği, Allah'a ve O'ndan ötüria varlığa karşı duyduğu aşkı, şevki, alâka ve endişeleri ifadelere sığmayacak ölçüdedir.

Zaten o, herşeyden evvel ve sonra ledünnî bir mârifet ve vazife insanıdır. Ledünnî vazife insanı ile ne anlıyoruz, ayrıca üzerinde durulmaya değer...


Ruh Mimarı Rabbâniler

Günümüzde ahlâkî değerleri, insandaki iç derinliğini, kalbî ve nıhî hayatın önemini dudak bükerek karşılayanlar olsa da, hakikî insanlığa giden yolun bu değerlerden geçtiğinde şüphe yok. Bazılarımızın tarz-ı telâkkisi ne olursa olsun, bugün içtimaî, iktisadî, siyasî, kültürel değişik bunalımlarla iki büklüm ve sırtında birkaç kamburu birden taşıyan çağın insanını, üst üste buhran ve tazyiklerden kurtaracak tek çare de yine bu dinamiklerin hayata geçirilmesi olsa gerek. Böyle hayatî bir misyonun gerçekleşmesi ise ancak, hiçbir zaman kendini düşünmeyen ve düşünecek olursa da, kurtuluşunu başkalarının kurtarılmasında gören Rabbanîler sayesinde mümkün olacaktır.

Bize göre -bununla gerçek Müslümanlığı kastediyorum- Allah nezdi.nde kurtulmuş olmak, kurtarıcı olma cehd ve gayretine bağlıdır. Biz, uzak ve yakın geleceğimizin selâmetini, başka ruhlara melce' olmada, başka. iradelere fer pompalamada, başka gönülleri şahlandırmada görür ve her zaman yangınları göğüsleyen ve şahsî çıkarlara sırtını dönen kimseler arasında yerimizi almak isteriz. Zaten, davranış ve hareketlerimizin ahlâkî olması da, ruhlarımızda mefkûreleşen böyle bir mes'ûliyet şuuruyla yakından alâkalıdır.

Evet, topyekün varlığı kucaklayan nizamın en hayatî nüvesini teşkil edip evrensel huzurun da en ehemmiyetli kaynağı sayılan ve hemen her zaman ferdiyetimizin sınırlarını aşan böyle bir sorumluluk ruhu, böyle bir yüce himmet azmi ve rehberlik iradesi, hem bizim kurtuluşumuzun biricik esası. hem de bütün insanlığa muhtaç olduğu ruh ve mânâyı fısıldayacak en müessir bir ses ve en beliğ bir lisandır.

Umum varlık ve genel nizama arkasını dönüp egonun karanlık labirentlerinde ömürlerini geçirenlerin kurtuluşa erdikleri görülmemiştir. Kurtuluşa ermek şöyle dursun, böyleleri çok defa kendilerine hüsn-ü zan besleyenlerin de helâk olmalarına sebebiyet vermişlerdir. İnsanlığın ilerilere yürüdüğü dönemler de hep varlıkla el ele olduğu dönemler olmuştur. Şimdilerde de, geleceğe yürümeyi plânlayanlar, egoizmayı bırakıp mutlaka herkesle ve her şeyle el ele olmalıdırlar. İradeler ve idealler; hakiki mânâda bütünleşmiş heyetlerin, kenetlenmiş azimlerin ve kolektif şuurların desteğini aldığı ölçüde gerçek değerini bulacaktır. Aslında, başkalarını yaşatmak ve başkalanyla yaşamak için onların içinde eriyip yok omıak, onlarla kaynaşıp bütünleşmek, fertken cemaat haline gelmenin, damla iken derya olmanın ve dolayısıyla da ölümsüzlüğe ermenin biricik yoludur.

Değişik bir yaklaşımla, insanın, insanla hedeflenen mânâ ölçüsünde insan olması onun, beden, cismaniyet ve "akl-ı meâş"ına rağmen, kalbinin emrinde olup ruhunu dinlemesine bağlıdır. Yani insanın kendini ve çevresini daha iyi tanıyabilmesi için, her şeye ve herkese biraz da gönül gözüyle bakması ve onları kalbin kadirşinas kriterleriyle değerlendirmesi şarttır. Unutulmamalıdır ki, her zaman ruh safvetini ve kalb tazeliğini koruyamayan, zihnî, fikrî ve hissî zenginliğiyle beraber çocuklar kadar saf ve temiz kalamayan bir kimse, bilgi, görgü ve tecrübeleriyle ne kadar da engin olsa, çevresine güven telkin edemez ve kat'iyen inandırıcı olamaz. Bir kısım politikacılarla, güç ve kuvveti, mantık, muhakeme ve kalbin önünde götürenlere -korktuğundan ve sindirildiğinden ötürü inanıyor gibi görünenler müstesna- kitlelerin güven duymaması ve itimat etmemesi işte bundandır. Temiz ruhlar, saf gönüller, her zaman kalb kaynaklı nezih düşünce ve dürüst davranışları takip etmiştir. Evet, fıtrî safvetini koruyan pâk kalbler, bir kutlu sözün de işaret ettiği gibi, Cenâb-ı Hakk'ın kenzen bilindiği O'na ait bir hane sayılmışlardır. Bu hanenin, ötelere ait buutlarının temizlik ve semavîliği ölçüsünde, orada lâhut gerçeği kemmiyetsiz, keyfiyetsiz duyulup hissedilebilir. Zaten "gördüm" diyenler de hep bu mânâda gördüklerini söylemek istemişlerdir.. ve zaman üstü bu saf ruhlar, herkesin ötede girmesi muhtemel veya muhakkak olan firdevslere, henüz dünyada iken, kalblerindeki bir "tûbâ-i cennet" çekirdeği içinde ulaşmış, zerrede kâinatı temâşâ etmiş, hatta böyle bir noktanın da ötesinde rü'yet ufkuna vasıl olmuş sayılırlar.

Aslında, Kur'ân ve Hazreti Sahib-i Kur'ân'ın bize anlattığı kalb adamı da, işte bu, vicdanın bütün fakülteleriyle gören; düşünen, davranan; oturuş-kalkışı merhamet, sözü-sohbeti mülayemet ve her hali nezaket bir hakikat eri ve kalb insanıdır. Varlığı içinden tanıma ve sezme sırrını veren, hayatın gerçek mânâ ve gayesini ifade edebilen bir hakikat eri ve kalb insanı. Böyle bir Rabbânînin gaye-i hayali, her ruhu ebedî varoluşa taşımak, herkese sonsuzluk iksiri sunmak; kendi nefsinden, şahsî çıkarlarından ve gelecek endişelerinden bütün bütün sıyrılarak hem benliğinin derinliklerinde, hem âfâkî âlemde, tabiî hem de kalbî dünyasında ve Rabbi'nin huzurunda bulunma gibi ayrı ayrı münasebetleri aynı anda koruma ve kollama gibi engin ve önemli hususlardır. O, çok defa, kendi bedenî ve cismânî perişaniyetine rağmen, çevresindeki insanların mutluluğunu plânlayan, mensup olduğu toplum için nakış nakış. huzur ve saadet projeleri geliştiren, insanlığın, hususuyla da kendi milletinin ızdırap ve sefaletleri karşısında hafakandan hafakana giren nebî gönüllü bir diğergâmdır.

Bu itibarla da o, bütün dünyayı ve bilhassa bizim insanımızı saran kötülüklerle yaka-paça olmada, onlan savmada "Bâtılı tasvir sâfi zihinleri idlâldir" çıkmazına girme yerine, sancı sancı üstüne yapması gereken şeylerin projeleriyle oturup-kalkan, onlan çözme heyecanıyla yutkunup duran; ciddi bir vazife aşkı, sorumluluk hırsı ve ihsan şuuruyla her zaman problemler üzerine yürüyen bir peygamberâne azim kahramanıdır. Acz ve fakrıyla kanatlanmış, şevk u şükürle gerilmiş, umumî âhenk ve hakikati ihya etme mes'uliyetiyle inim inim bir azim kahramanı. Bu öyle bir mes'uliyettir ki, ferdin idrak ve şuurlu iradesine giren hiçbir mesele onun dışında kalamaz. Varlık ve hâdiseler karşısında sorumluluk, tabiat ve toplum karşısında sorumluluk.. geçmiş-gelecek, diri-ölü, genç-ihtiyar, okumuş-cahil, idare ve emniyet.. herkesten ve her şeyden sorumluluk.. ve tabiî bütün bu sorumluluklann gönülde bir ızdırap halinde duyulması, ruhta çıldırtan hafakanlar halinde kendini hissettirmesi her zaman onun gündeminde birinci sıra yarışı içindedirler. Zannediyorum Allah katında, insanı değerler üstü değerlere ulaştıran ve Rabb'in yakınlığını kazandıran peygamberâne azim ve bu azimle ulaşılan ruhtaki miraç da işte budur!

Evet, mes'uliyet şuurundan kaynaklanan ızdırap, hele devam ederse, reddedilmeyen bir dua, alternatif projeler üretmede güçlü bir menba ve temiz kalabilmiş samimi vicdanlar üzerinde de en müessir bir nağmedir. Her ruh insanı, ızdırabının enginliği ölçüsünde kendi gücünü hatta mensup olduğu cemaatin gücünü aşmaya namzet, geçmiş ve gelecek nesillerin güç ve kuvvetinin bir nokta-i mihrâkiyesi haline gelebilir. Burada, yaşayanlarla yaşatanları, birbirinden ayırmak icab ettiğini bir kere daha hatırlatalım: Bizim, her zaman ısrarla üzerinde durduğumuz; yaşatmak için kendilerini ihmal edecek kadar ömürlerini samimiyet, vefa ve diğergâmlık içinde geçirenler, ruhumuzu kendilerine emanet edeceğimiz tarihî hakikatlerin hakiki mirasçılarıdırlar. Onlar, kat'iyen, kitlelerin kendilerini takip etmelerini istemezler.. istemezler ama, onların mevcudiyeti, önü alınamayan öyle güçlü bir çağrıdır ki, nerede bulunurlarsa bulunsunlar, bir cazibe merkezi gibi herkes bu Rabbânîlere koşar.. ve hatta onların arkasında güle güle ölüme gidebilir.

Gelecek, hem bir mes'uliyet manzarası hem de başarı meşherleriyle, bu önemli misyonu temsil edecek olan Rabbânîlerin eseri olacaktır. Milletimizin ve milletimizle alâkalı diğer milletlerin varlık ve bekâsı, yepyeni bir medeniyetin bütün vâridâtı ve zengin bir kültürün diriltici engin dinamizmi, onların nefesleriyle soluklanacak, onların omuzlarında bayraklaşacak ve onların güçlü omuziarıyla istikbale taşınacaktır.. taşınacaktır; zira onlar, yüce hakikatlerin emanetçileri ve tarihî zenginliklerimizin de mirasçılarıdırlar.

Tarihe mirasçı olmak demek, geçmişin bilinen-bilinmeyen, büyük-küçük bütün birikimine, bu birikimi nemâlandırmaya, yeni terkipler meydana getirmeye, sonra da bütün bunları gerçek mal sahibi olan gelecek nesillere intikal ettirmeye varis olmak demektir. O bugünle, yarınla alâkalı bu tarihî misyonu eda etmediği takdirde, bugünü berbat, yarını da zâyi etmiş sayılacaktır. Bu öyle bir sorıımluluktur ki, mirasçı gaflet ve tekasüle düştüğü, ya da onu havale edecek bir başkasını aramaya durduğu, hatta âhiretin cazibedar güzelliklerine kapılıp öteleri arzu ettiği takdirde, belli ölçüde dâvâya ve tarihe ihanet etmiş ve dolayısıyla da gelecekle aramızdaki köprüleri yıkmış sayılır. Oysaki varlık ve bekâmız adına, geleceğe bizim olacağı nazarıyla bakmamız elzemdir. Onu, duygularımızın, düşüncelerimizin, plânlarımızın birinci maddesi olarak bir serlevha haline getirmek, hareket aktivitemiz adına çok önemlidir. Bunun aksi ise, milletimize karşı bir saygısızlık ve ihanettir. Din, ilim, sanat, ahlâk, iktisat ve aile gibi hemen her alanda bize ait kurumlara omuz vermek ve bu müesseseleri, tarihimizdeki gerçek seviyelerine yükseltmek zamanı gelmiş ve geçmektedir. Bizler, milletçe böyle bir sorumluluğu yüklenecek azim, irade ve cehd insanlarını bekliyoruz.

Bizim, içten ve dıştan gelecek ihsanlara, düşünce sistemlerine değil; bizim, topyekûn milletimizde mes'uliyet ve ızdırap şuuru uyarabilecek ıuh ve düşünce hekimlerine ihtiyacımız var. Gelip-geçici saadet va'di yerine ruhlarımızda derûnîlik meydana getirecek ve bizi bir hamlede, mebde' ile müntehayı birden görebileceğimiz seviyeye ulaştıracak ruh ve düşünce hekimlerine.

Evet, şu anda biz, icabında cennete girmekten dahi vazgeçip ve şayet girmişse, dışarıya çıkma yollarını araştıracak kadar mes'uliyet ve dâvâ âşıkı insanlar bekliyoruz. "Güneşi bir omuzuma, ayı bir omuzuma kovsalar, ben bu işten vazgeçmem!" diyen insanlar.. bu bir Peygamber ufkudur. Bu ufuktan akıp gelen ışıklarla coşkun bir dimağ, yerinde: "Gözümde ne cennet sevdası, ne de cehennem korkusu var; milletimin îmanını selâmette görürsem cehennemin alevleri içinde yanmava razıyım" der iki büklüm olur.. veya ellerini açar, "Vücudumu o kadar büyüt ki cehennemi ben doldurayım, başkalarına yer kalmasın" çığlıklarıyla semavâtı lerzeye getirir.

Evet, bugün insanımızın, herşeyden daha çok, milletinin günahları için ağlayan, insanlığın affedilip bağışlanmasını, kendi bağışlanmasının önünde bekleyen.. ve A'raf'ta durup cennetliklerin hazlarıyla yaşayan, cennete girse dahi şahsî hazlarını duymaya vakit bulamayan derûnîlere ihtiyacı var...


Sorumluluk Şuuru

Var olmanın en önemli derinliği hareket ve hamledir. Hareketsizlik bir çözülme ve ölümün bir başka adıdır. Hareketin sorumlulukla irtibatlandırılması ise onun en birinci insanî buudunu teşkil eder. Sorumlulukla disipline edilememiş bir hamle ve hareketin tamam olduğu söylenemez.

İnsanlann pek çoğu değişik maksat ve gayeler arkasında koşar dururlar ama, bu koşup durmalar sorumlulukla derinleştirilmediği takdirde bunlardan bir şey beklemek beyhûdedir. Gözleri, çıkar hırsıyla dönmüş menfaatçiler harıl harıl çalışır, politikacılar gezer büyülü nutuklar atar, medya haber-yorum ve daha değişik programlarıyla şov üstüne şov yapar, bazı çevreler bütün bir sene boyu müstehcenlik soluklar durur, bir kısım din adamı kıyafetindeki insanlar sürekli hakk-ı temettû peşinde koşar, borsalar ve para piyasaları spekülasyonlarla sabahlar, spekülasyonlarla akşamlar, bazı devlet daireleri değişik ideolojilere primler yağdırır, bir kısım aklı erenler de olup-biten bunca şeyi olabildiğine bir umursamazlıkla seyreder; yani ezen ezer, ezilip-giden de "ıstıfâ-i tabü" deyip bütün bunları olağan kabul ederse, yapılması gerekli olan şeyler çok zorlaşmış demektir. Öyle ki, bu uğursuz hareket ve oluşumların kahramanlarına ve bu korkunç dolaplar arasında ezilip perişan olanlara: "Böyle nereye gidiyorsunuz?"

"Bu hissizlikle cemiyet yaşar derlerse pek yanlış:Bir ümmet göster, ölmüş maneviyatıyla sağ kalmış. " M. Âkif

demeye kalksanız, yüzünüze bir tokat veya tükürük atmasalar bile, mutlaka bir laf çarpar ve gülümser geçerler. İhtimal size: "Koyunu koyun ayağından, keçiyi de keçi ayağından asarlar" ya da daha bir umursamazlık içinde: "Gemisini kurtaran kaptandır" der, mes'uliyet şuurunuzla alay ederler. Hatta daha bir sere serpe insan imajını hatırlatan lâubalilikle: "Bana ilişmeyen yılan bin yıl yaşasın" hezeyanını savurur, hüşyâr vicdanlarınızda hafakanlar hasıl ederler. Kim bilir bu vadide, saf düşüncelerinize ve masum duygularınıza gelip çarpacak daha neler ve nelerle karşılaşırsınız.?

Ne var ki, bunların hiçbiri inanmış ve duyarlı gönüllerin düşünceleri değildir; değildir ama, densizlik ve hezeyan deyip geçmeniz de sizin sorumluluk şuurunuzla telif edilemez. Telif edilemez; zira milletçe çepeçevre düşmanlar ve düşmanlıklarla sarılı bulunuyoruz. Böyle bir abluka içinde bulunduğumuz sürece, duyguda, düşüncede, inançta, sanatta, hür teşebbüste kendimiz olduğumuzu söyleyemez, İslâmî haysiyetimizi, millî iffetimizi koruyamaz, gemimizi kurtaramaz, sahile ulaşamaz, kendi dünyamızı kuramaz, gönlümüzce yaşayamaz, yeryüzü mirasçısı olamaz ve Allah'a varamayız.. evet, artık gözümüzü açıp gerçeği görmemiz, basiretimizi kullanıp dünden bugüne bize ait olan şeylere sahip çıkmamız, içten içe varlığımızı ve benliğimizi kemiren şeyleri de kovmamız şarttır. Yoksa bir gün mevcut durumu muhafaza etmemiz bile imkânsızlaşacaktır.

Bir zamanlar bizim düşmanlarımız cehalet, fakirlik, tefrika ve taassub gibi şeylerdi. Şimdilerde bunlara hilebazlık, zorbalık, sefâhet, müstehcenlik, vurdumduymazlık ve kozmopolitlik de ilave oldu. Nezâhet-i diniye, safvet-i fikriye ve heyecân-ı milliyesini koruyanlar, bugün olsun böyle bir endişe taşıyanlar beni mazur görsünler, bir hayli zamandan beri genç nesiller ve safderûn bir kısım kartlar, çok masum heyecanlarla saptırılmakta, aldatmama ve aldanır olma karakterinin gadr u efgânını yaşamakta ve bütün kerameti süslü-püslü anlatılmasında bir kısım çarpık ideolojilerle baştan çıkarılmakta. Bazı kesimleriyle dahi olsa, milletçe böyle bir düşünce inhirafı ve şahsiyet kayması ise, bu mübarek ülkenin yeni baştan işgali demektir. Ve işte asıl bu işgalde, Fatih zehirlenmiş, Hüdavendigâr bağrından hançer yemiş, Yıldırım kederinden ölmüş ve Yavuz da şirpençeye yenik düşmüş olacaktır. Bu ise apaçık, istiklâl mücadelesinden muzaffer olarak çıkan millet ruhunun, çağın mesâvîsi, aydınların gafleti ve kitlelerin vurdumduymazlığı yüzünden katledilmesinden başka bir şey değildir.

Bizler dünyamıza, îman, insan ve hürriyet sevgisinden örülmüş yepyeni bir ruh kazandırma ve bu esaslar üzerinde neşv ü nemâ bulmuş, gelişmiş mübarek bir ağacın mânâ köklerinin safveti ölçüsünde ve o köklerle irtibatlı olarak yeni sürgünlere zemin hazırlama mes'uliyeti altındayız. Şüphesiz böyle bir sorumluluğun yerine getirilmesi de ancak ülkenin mukadderâtına, insanımızın, tarih, din, örf, âdet ve bütün mukaddesâtına sahip çıkacak kahramanların mevcudiyetine vâbestedir.. ilim aşkıyla dopdolu, imar ve inşâ düşüncesiyle gerilim içinde, samimilerden daha samimi dindar, milliyetperver ve sorumluluk duygusuyla her zaman vazife başında kahramanların mevcudiyetine. Onlar ve onların gayretleri sayesinde milletçe hayatımıza, bizim anlayışımız, bizim düşüncelerimiz ve bu anlayış ve düşüncelerin muhassalası hâkim olacak.. herkeste, nefsini toplumun hizmetine adama duygusu öne çıkacak.. vazife taksimi ve karşılıklı yardımlaşma düşüncesi yeniden canlanacak.. işveren-işçi, ağa-köylü, memur-sokaktaki insan, ev sahibi-kiracı, sanatkâr-sanatsever, müvekkil-vekil, muallim-talebe bir vâhidin değişik yüzleri olma hususiyetiyle bir kere daha ortaya çıkacak ve birkaç asırlık beklentilerimiz bir bir gerçekleşecektir. Düşlerimizin idealize edildiği bir dönemde yaşıyor ve çağın sorumlularının iyi bir zamanlama ile vakti geldiğinde bunların hepsini realize edeceklerine inanıyoruz.

Evet, bizim birkaç asırlık rüya ve hülyalarımızın esası budur; bu rüya ve hülyaları gerçekleştirmenin en birinci yolu da mes'uliyet şuuru ve mes'uliyet ahlâkıdır. Tamamen hareketsizlik bir ölüm ve çözülme, hareketteki sorumsuzluk ise bir kargaşa olduğuna göre bize, davranışlarımızı mes'uliyetle disipline etmekten başka seçenek kalmıyor.. evet, bizim her teşebbüsümüz mes'uliyet endeksli olmalıdır. Yolumuz hak yolu, dâvâmız "hakkı tutup kaldırmak", hedefimiz de gözlerimizi açıp-kapayıp Allah'ın rızasını araştırmaktır. Aslında bunun böyle olması bizim insan olmamızın sadakası ve iradelerimizin de hikmet-i vücûdudur. Hayatımızda, hayatın gayesini aramaya, ruhumuzda aşka ulaşmaya, vicdanlarımızda mes'uliyet şuurunu kavramaya ve esası, temeli, ışığı, güç kaynağı îman ve aşk olan bir sistemin kaynağına uyananlara, ilim, sanat, ahlâk ve hikmet yollarını göstermeye kendimizi mecbur biliyor ve bu misyonun azad kabul etmez köleleri sayıyoruz. Tarihimizin bidâyetinden günümüze kadar gelen evliyâ, asfiyâ, ebrâr ve mukarrabîn çizgisi ve ruhâniyetleri üzerinde serpilip gelişeceğini ümit ettiğimiz gayretlerimiz, ikinci bir Rönesans hareketinin başlangıcı olacaktır.

Şimdiye kadar her asrın bir kerâmeti olmuştur: Evet, milâdî altıncı asırda insanlığın yeniden var olması, onuncu asırda pek çok Türk boyunun İslâm'la bir kere daha dirilmesi, ondördüncü asrın başında da, Söğüt'ün bağrında yusufçuğun kelebeğe dönüşmesi gibi bir metamorfoz kerâmeti yaşanmıştır. Zannediyonı.ım yirmibirinci asrın kerâmeti de milletimiz ve ona bağlı milletlerin devletler muvâzenesindeki yerlerini almaları şeklinde zuhur edecektir. Dünya tarihinin istikâmet ve akışını da değiştirecek olan bu yeni tekevvün, ruh, ahlâk, aşk ve fazilet yörüngeli olacaktır. Evet, ilim, ahlâk, hak ve adalet mücadelesi de diyebileceğimiz bu mânevî cihadımızla, yıllardan beri dünyanın değişik yerlerinde perişan ve derbeder olmuş mübarek milletimizin bütün parçalarını bir araya getirerek, bugüne kadar sahipsiz ve idealsiz kalmış nesillerin, bir mefkûre etrafında ve "Livâu'l-Hamd"e erme neşvesiyle yeni bir "ba'sü ba'de'l-meut" yaşayacaklarına inanıyoruz.


Kargaşadan Nizama

Kargaşadan Nizama -1

Birkaç asırdan beri toplumumuz, ahlâk, fazîlet ve ilim düşüncesi adına tam bir enkaz görünümü arzediyor. Evet o, eğitimde, sanatta, ahlâkta alternatif bir nizam ve düşünce arayışı içinde. Daha doğrusu, bu koskocaman coğrafyada, sorumluluk duygusuna, insânî değerlere, ilme, ahlâka, hakikî tefekküre, fazilete, san'ata önem vermeyen öksüz ruh ve çelimsiz düşüncelere karşılık; varlığı bütün derinlikleriyle, insanı dünyevî-uhrevî enginlikleriyle kucaklayacak, yorumlayacak, hattâ Allah'ın halifesi olma ünvanıyla eşyaya müdahale edecek cins kafalara, çelik iradelere ihtiyaç var.

Dünyadaki son değişim ve dönüşüm hareketleri, çoklarının yüzündeki peçeyi sıyırıp gerçek çehrelerini ortaya çıkardığı gibi, bizim gözümüzdeki perdeyi de aralar gibi oldu.. oldu ve nazarımızda herkesin, herşeyin hakikî mahiyeti daha bir belirgin hale geldi. Şimdilerde olup-bitenleri daha "net" görebiliyor ve hâdiselerden daha sağlam neticeler çıkarabiliyoruz.. çıkarabiliyor ve artık anlıyoruz ki, iki yüz seneden beri bu ülkede, atılma, terkedilme ve unutturulma talihsizliğine uğrayan, sadece kılık kıyafet, fikriyât ve hayat felsefemiz değilmiş; millî kültürümüz, tarih şuurumuz, ahlâk sistemimiz, fazilet telâkkimiz, sanat düşüncemiz ve mânâ köklerimiz de bunlar kadar hattâ daha büyük erozyonlara maruz kalmış ve rîıhî rabıtalarımız bütün bütün sarsılmış, fazilet kaynaklanmız kurutulmuş, geçmişle aramızda aşılması güç uçurumlar meydana gelmiş.

Evet, bu mübarek dünyada öyle dönemler olmuştur ki, aydınlar susmuş; düşüncenin ağzına fermuar vurulmuş; gücü-kuvveti temsil edenler, dalâlet ve soysuzluğa arka çıkmış ve zavallı nesiller, şaşkınlık homurdanmaları içinde hep cenazeler gibi cansız, ümitsiz ve kapkaranlık duygularla haşr u neşr olmuşlardır.

Her yanın duman duman ümitsizlikle kuşatıldığı bu kızıl dönemde, çok defa çaresizlik içinde gözler yaşlarla nefes almış, gönüller hislerini kelâm-ı nefsîlerle haykırarak bir kısım utanma bilmeyen yüzlere karşı içlerini çekmiş ve: "Bu ilhâda yelken açmış şaşkınlardan, bu herkesi ve herşeyi alkışlayan densizlerden, bu kuvvete boyun eğmeye alışmış uicdanzedelerden, bu kirlenmiş onur ue şereflerden başka ne beklenirdi ki?" demiş inlemişlerdir; ama, sarsılan sarsılmış, yıkılan yıkılmış, giden gitmiş ve yerlerine de yeni birşeyler konamamıştır.. evet hemen hepimizin, hattâ gününü gün etmekten başka bir şey düşünmeyen realistlerin (!) dahi gönüllerinin derinliklerinde, bilhassa şimdilerde duyup hissettikleri huzursuzluğun, tedirginliğin şehadetiyle yıkılanlar yıkılıp gitmiş, yerlerine de herhangi bir şey ikâme edilememiş ve değerleri itibarıyla toplum âdetâ tepetaklak hale getirilmiştir.

Şimdi rica ederim, hayatı yaşanmaz bir yük ve muamma haline getiren bu ahlâkî sefaleti ve her gün içimizde daha bir girdaplaşan bunalımları ne ile aşacak?. Ferdî, ailevî, içtimâî buhranlardan nasıl kurtulacak?. Ve nasıl güvenle geleceğe yürüyeceğiz? Dünyanın şurasından-burasından ithal edilmiş üç beş fantezi düşünce ile mi?. Ya da herşeyi üzerine bina etmeye çalıştığımız çağın akliyatçılığıyla mı?.. Hayır hayır! Ne o nesepsiz düşünceler ne de bu karanlık mantık tek başına o Kafdağı'ndan ağır yükün altından kalkacak gibi değil.

Yıllardan beri bu dünyada, ortaya konan her yenilik hamlesi, hep şeklî bir değişiklikten ibaret kalmış; ne bir gâye-i hayâl takip edilebilmiş ne de söylenen hedeflerin en küçüklerine ulaşılabilmiştir. Zirveleri tutanlar, âdetâ ellerinde fırça, millî ve içtimâî bünyede meydana gelen yaralara boya çalmayı marifet, hatta inkılâp zannetmiş ve toplumun can damarı sayılan en hayatî organlarındaki iç kanamaları ve bu iç kanamaların meydana getirdiği komplikasyonları bir türlü görememişlerdir. Yakın tarihimiz itibarıyla, gücünü îman, ümit ve azminden alan istiklâl mücadelesi kahramanlarının husûsî mazhariyet ve temsilleri istisna edilecek olursa, bu hep böyle cereyan edegelmiştir. Kaldı ki, o mübarek hamleyi dahi, çıkış noktası itibarıyla kendinde var olan güç ve safvetiyle devam ettirdiğimizi söylememiz mümkün değildir. Evet, bugün artık, o ölçüde bir birlikten bahsetmek ve öyle bir kıyam ve dirilişi düşünmek imkânsız olmasa da çok güç olsa gerek..

Bir kere son seneler itibarıyla birbirinden kopan ve araları açıldıkça açılan kitleler, düşünce hayatı, ruh ve özleri açısından ciddi bir farklılık göstermeseler de, birbirlerine karşı fevkalâde yabancılaştı ve âdetâ birbirinin kurdu haline geldiler: Öyle ki bunlardan birinin ak dediğine diğeri kara diyor.. birinin ortaya attığı düşünceye öbürü muhalefet ediyor.. birinin alternatif görüşlerini diğeri bozgunculuk sayıyor.. birinin salâbetini beriki taassup kabul ediyor.. bir de bu tersliklerin yanında, hakkın hangi cephede olduğunu tesbit için herkes tarafından kabul edilmiş ortak kıstaslar yoksa, varın kavganın, daha doğrusu, bu kör döğüşünün buutlarını siz takdir edin! .

Bu itibarladır ki, bugün herşeyden daha çok bizi, hakikata, fazilete taşıyacak bir yola, aldatmaz bir düşünce tarzına ve yanıltmaz kriterlere ihtiyacımız var. Vakıa, vicdan ve ahlâkî değerler pek çok problemi çöimeye yeten birer ışık kaynağı sayılabilirler ama, gel gör ki, günümüzde o vicdan yaralı ve ahlâkî değerler de târumâr; evet, bu iki önemli dinamik de bugün köklerinden koparılmış ve menbâları kurutulmuş iki müzelik çeşme gibi..

"Ne irfandır veren ahlâka yükseklik, ne vicdandır

Fazilet hissi insanlarda Allah korkusundandır

Yüreklerden çekilmiş farz edilsin havf-ı Yezdân'ın

Ne irfânın kalır tesiri kat'iyen, ne vicdânın" (Âkif).

Bir de buna, iradelerin olabildiğine gevşek, muhakemelerin fevkalâde dekolte ve beşerî hislerin de gulyabânîler ölçüsünde azgın ve hunhar olduğu ilave edilecek olursa, yaşadığımız kâbusun enginliği ve derinliği kendiliğinden ortaya çıkacaktır...

Bu açıdan da işe, muhakemelerimizin temel unsurlarını bir kere daha gözden geçirmek, mantıkî düşünce çizgisini bulmak, iradelerimizin hakkını vermek ve azimli nesiller yetiştirmekle başlamakta zaruret var. Bir kere sebeplerle kuşatılmış bir âlemde yaşadığımıza göre onları görmezlikten gelemeyiz. Sebepler dünyasında sebeplere karşı lâkayt kalmak, düpedüz cebrîlik ve dolayısıyla da bir dalâlettir. Değil sebeplere riayetsizlik, sebepnetice arasındaki münasebeti (tenâsüb-i illiyet prensibi) gözetmek mükellef olmanın önemli bir lâzımı olsa gerek.

İşte bu noktadan hareketle, bugün olsun ciddi bir sorumluluk hissiyle bir kısım zararlı düşünce ve zararlı cereyanların esaslarını tesbit edip önünü almazsak, şimdilerde yaşadığımız ahlâkî sefalet, içtimâî felaket ve bir kısım çarpıklıkları, gelecekte de değişik buudlarda yaşayacağız demektir. Netice ortaya çıktıktan sonra felaket ve sefaletin farkına varmak marifet değildir; marifet, hangi sebep ve sâiklerin, neler doğuracağını daha önceden kestirebilmektir.. yakın tarihimiz itibarıyla böyle bir firâset gösterdiğimizi söylemek oldukça zordur. Hele iradelerimizin hakkını verdiğimizi iddia etmek asla!. Aksine, bu alacakaranlık dönemde insanımız, kendi iradesi, kendi düşüncesi ve kendi azminden bile şüphe eder olmuştur.. olmuş ve sürekli kendini idare edecek üstün ve harika iradeler aramıştır. Dahası, "Falan düşünür-filan bilim adamı, falan ülke-filan devlet.." mülâhazasıyla saf şuurlara ve masum vicdanlara şahsiyetsizlik telkin edilmiş ve azimlere zincir vurulmuştur.. ve zamanla, o falanların-filanların, bizim düşünce ve davranışlarımıza hükmetmeleri, bizde bir çeşit başdönmeleri, muhakeme inhirafları, mülâhaza çarpıklıkları ve şahsiyet kaymaları meydana getirmiştir. Hele, bilâ kayd u şart teslimiyetçi ruhlarda, tamiri imkânsız korkunç deformasyonlar hasıl etmiştir. Oysaki, ilâhî iradeden başka tahkiksiz ve tenkitsiz inanılıp kabul edilecek hiçbir irade yoktur.

Descartes, "Hür olmayan düşünce, düşünce sayılmaz" diyordu. Pek çok yanlarıyla çürümüş ve demode olmuş bugünkü skolastik düşünce sistemlerinden ruhumuzu kurtarmak için lâakal Descartes gibi düşünmemiz gerekmez miydi?. Ne gezer!

Önümüzdeki yıllarda, vukuu muhakkak gibi görünen dünyadaki "oluşumları" belirleyecek dünya-ukbâ ufukları aydın nesiller, hem dışarıdan içimize sokulan hem de içimizde şekillenen düşünceleri, formülleri, sistemleri bir kere daha gözden geçirerek, toplumu mutlaka yabancılaştırıcı levsiyâttan arındırmalı ve kendi mânâ kökleriyle irtibatlandırmalıdır; irtibatlandırmalıdır ki, özünü, benliğini koruyabilsin ve dünya ile içli-dışlı olsa da kendi çizgisinde, kendi geleceğine yürüyebilsin.. yürürken de, dünü bugünle beraber iç içe mütalâa edebilsin; geçmişi eski diye atmasın, yeni ve taze zannettiği şeyleri de körü körüne kabul etmesin.. evet, bugün ve yarınla alâkalı herşeyi bilmek ve bilinmesi gerekli olan şeylerin, böyle veya şöyle bildiklerimizden ibaret olmadığını anlamak ve hakikati, laboratuvar bulgiılarının yanında ilham esintileri altında, akıl, mantık, muhakeme süzgecinden geçirerek anlamaya çalışmak bu aydınlık neslin en belirgin vasfı olacaktır.

Böyle bir gelişim ve değişimi gerçekleştirmek için, yakın tarihimizi, târihî kahramanlarımızı tanımamız da çok önemlidir. Günümüzdeki tarihin "oluşum"unda en müessir sâikler ve şahıslar kimlerdi? Bu milletin bağrında son bir kere daha var olma aşk ve heyecanını kimler uyardı? Millî ruh bestesini kim hazırladı ve bu besteyi seslendiren hangi vatan evlatlarıydı? Bunlar tam olarak bilindikten sonra, zannediyorum nelerin idealize edilmesi gerektiğini daha iyi anlayacak ve yarınlarla alâkalı plânlarımızı daha "net" olarak ortaya koyabileceğiz.. koyabilecek ve düşüncesini, dâvâsını, aşkını, müsamaha ahlâkını kalbinde dipdiri tutabilmiş babayiğitlerin yolunda yürüme bahtiyarlığına ereceğiz.


Kargaşadan Nizama 2

Kargaşadan Nizama -2

Eşya ve hâdiseler arasındaki âhenk cebrî, insanlar arasındaki nizam ise, irâdî ve büyük ölçüde mehâfet ve mehâbet kaynaklıdır. Nizam; huzur, itmi'nân, içtimâî âhenk ve istikbal vaad etmenin bir diğer adıdır. Kargaşa içinde huzur ve âhenk olamayacağı gibi, anarşik bir ortamda gelecekten ve verimlilikten bahsetmek de mümkün değildir.

İlk bakışta nizam, düz irade ve mücerret aklın eseri gibi görünse de, ruhun emrine girmemiş akıl ve şer eğilimlerin kökünü kesememiş, hayır meyelânını şahlandıramamış iradenin nizamdan daha çok anarşinin yanında olduğu görülmüştür.

İnsan dışındakİ eşya, dünya var olduğu günden bu yana hep nizam içinde olagelmiştir. Zerrelerin âhenkli hareketinden çiçeklerin revnaktâr çehrelerine; canlı-cansız varlıklar arasındaki uyum ve dengeden, gökyüzünde sürekli bize göz kırpan ve gelip birer şiir, birer duygu halinde gönüllerimize akan yıldızlara; ağaçların dal, yaprak ve çiçeklerinde tüllenen mânâlardan canlılık soluklayan hayata kadar her yerde ve her şeyde büyüleyen bir nizam hâkimdir.

Evet, vicdan bir lâhza varlık kitabını temâşâ edip değerlendirebilse, her yerde buğu buğu bir nizam ve âhengi, baş döndüren bir güzellik ve mânâ zenginliğini müşâhede edecektir. O kadar derin hassasiyete lüzum yok; az duyarlı bir gönül, yıldırımların ürperten seslerinden kuş ve kuşçukların âhenkli nağmelerine, çiçeklerin büyüleyen çehrelerinden gökyüzünün sihirli ışıklarına kadar her renk, her şekil, her ses ve her solukta sonsuzluk televvünlü bir şiiri, bir zemzemeyi duyabilir.. ve bir adım daha ilerde olanlar, kim bilir, varlığın fizik, kimya, biyoloji ve astrofizik dalgaboyunda daha neler neler müşâhede ederler! . Evet, denizlerin mehâbetli homurdanmalarından tenha koruların birer mızrap gibi duygularımıza çarpan ürperticiliğine; tepelerin vakûr duruşundan dağların şâhikalarına; deryalann bitmeyen çağıltılarından gökyüzünün sonsuzlukla tüllenen derinliklerine kadar her şey "nizam" der, "âhenk" der, varlığın ruhundaki engin mânâları haykırır.

Her yerde ve her şeyde nizam köpürdüğü halde, gayr-i nizâmîlik diyeceğimiz kargaşa yeryüzüne nereden gelmiştir? Yeryüzü kargaşayı ve onun arkasındaki lâahlâkîliği insanoğluyla tanıdı; aklını Allah'a teslim edememiş; iradesini şerlere karşı frenleyip hayır duygularını coşturamamış insanoğluyla.. evet, insanoğlu, çeşit çeşit ihtiraslara açık ve başka hiçbir canlıda olmayacak ölçüde boşlukları olan bir varlıktır. Onun; hırs, kin, nefret, öfke, şiddet, şehvet gibi hemen her boşluğunda, değişik dalgaboyunda tahrip duyguları, anarşi hisleri, kargaşa anaforları nümâyândır. O, iyi bir terbiye ile, bu kötü duygularını zapt u rapt altına alıp insânî duygularında şahlandıracağı; arzu-istek, sevinç-keder, hak-hürriyet düşüncelerinden başkalarının mevcûdiyetini de hesaba katarak, vicdanında zımnî bir "içtimâî mukavele"ye "evet" diyeceği âna kadar bir kısım olumsuz neticelerden kurtulması mümkün değildir.

Onu, potansiyel insanlıktan hakikî insanlığa yükseltecek terbiye, mutlaka lâhut ufuklu ve mevhibe eksenli olmalıdır.. evet bizim kültürümüz, bizim meşcereliğimizdeki güllerle, bizim ruh ve mânâ köklerimizin usâreleriyle beslenmelidir ki, ma'şerî vicdan ve tarih şuurundan tepki gelmesin.. içtimâî mukavele de çağın şartlarına göre ve en ileri seviyedeki hak, hürriyet mülâhazaları çerçevesinde gerçekleştirilmelidir ki; toplumun değişik kesimleri teâruzların-tesâkutların ağında ve çelişip nötürleşmeler fâsit dairesinde güç ve kuvvetini, itibar ve kıymet-i hükmiyesini yitirmesin... Buradaki mukaveleden maksat, alt tarafı mütakâbil imzalarla süslenmiş bir toplu sözleşme senedi değil; buradaki mukavele, insânî değerlere uyanmış vicdanların, hak ve hürriyet mefhumlarına saygıları ve hakikate karşı olan sevgileriyle irtibatlı ve sınırlı bir mukaveledir.

Bu sözleşmenin sınır ve çerçevesini, ferdin kalbî yapısı, rûhî enginliği, inançları ve inandığı şeylerin, onun tabiatının bir yanı haline gelmesi belirler. Bu açıdan da, herkesin vicdânî mukavelesi, onun insânî seviyesiyle eşdeğerdedir. Kalbî ve ruhî hayatı itibarıyla cismâniyetini aşmış olgun fertlerin meydana getireceği bir toplum, nizam örneği bir toplumdur. İnsanlık âlemindeki böyle bir nizam, topyekün varlığı içine alan evrensel âhengin de bir buudu olması itibarıyla kalıcı ve istikbal vaad edicidir.

Bizim dünyamızda devlet, parçaları böyle ahlâk ve fazilet gamzeden, bütünün en hayâtî noktasında ve tam dümenin başında bir kaptan gibidir ki, böyle bir kaptanın vazifesi, elinin altındaki elemanları en iyi şekilde değerlendirerek, onlar ve kâinat nizamı arasındaki uyumu sağlayarak, hâdiselerin çarklarıyla müsâdeme etmeden onları hedefe ulaştırmaktır. Fertleri, faziletten mahrum ve lâahlâkîliğin gayyâlarında bir toplumdan sıhhatli bir cemiyet ve mükemmel bir devlet meydana getirilemeyeceği gibi, her yanı ayrı bir illetle ma'lûl kargaşa yığınlarının istikbal vaad edeceğini beklemek de bir aldanmışlıktır. Dolayısıyla ne isimde ve ne şekilde olursa olsun, kara bahtıyla yapayalnız böylesi yığınlar arasında idare ve emniyet adına beklentilere girmek sırf bir kuruntu, devlet ve otoriteden söz etmek ise mesnetsiz bir tesellidir. Otorite de, devlet de, toplum içinde ona hayat veren, onu besleyen bir yüce mefkûrenin hedeflenmesi, her şeyin ona göre plânlanması ve onun etrafında örgülenmesi, tek kelimeyle her hamle ve gayretin "Bir"e irca edilmesiyle ancak gerçekleşebilir.

Evet, her fert ve her hayâtî ünitenin, milleti zirvelere yükseltmeye göre hazırlanıp plânlanması lâzımdır ki, şahsiyet plânındaki küçük hesap ve çıkarlar genel âhengi bozmasın, farklı yığınlar, denizlerin dalgaları gibi kendilerine rağmen kabarıp çarpışmasın, çarpışıp dağılmasın! . Vaktiyle İslâm ruhunun hayata hakim olması sayesinde, bu gâye-i hayâl çok iyi belirlenmiş, toplumu meydana getiren fertler ve birimler nizamın birer ıüknü haline getirilerek, zirvelere yürüme âdeta, hayatın tabiî seyri içinde gerçekleştirilir olmuştu.

Nizam düşüncemizin yeniden gözden geçirilmesi, varlık içindeki ilâhî âhengin bizim iradelerimizle insanlık dünyasına taşınacağı inancının yenilenmesi ve devletler dengesinin bu yörüngeye çekilmesi bugünkü nesillerin, geleceğin dünyalarına en büyük armağanları olacaktır. Böyle önemli bir misyon için, iradelerimizin bir kere daha gözden geçirilmesi, Allah nazarında konumumuzun tesbiti, millî hedeflerimizin tayini, tutarlı strateji ve politikaların tarsîni ve sahip bulunduğumuz dinamiklerin harekete geçirilmesi yetecektir zannediyorum...


Milletimizin Ana Dâvâsı

Bütün dünyanın bahara kaydığı şu günlerde hemen herkes, tarih perspektifi açısından bir kısım tersliklere rağmen, geleceğin aydınlık olacağı gerçeğinde ittifak ediyor. Ancak cihan çapındaki bu "oluşumu" azim, irade ve yüksek bir performansla zorlayanların durumu da, üzerinde durulmaya değer bir konu. Bu ülke ve milletimizin geleceğini düşünmek, her aydının vazifesi olduğunda şüphe yok. Ne var ki herkes, böyle bir sorumluluk altında olduğunun şuurunda mı, değil mi onu bilemeyeceğim; bu konuda bildiğim bir şey varsa, o da, yıllardan beri bu ülkede bir avuç insanın, yatıp-kalkıp sürekli geleceğin hülyâlarıyla yaşamış olması ve yolların bir gün mutlaka düzlüğe çıkacağı ümidiyle hep çırpınıp durmasıdır.

Bir zamanlar uğrunda, milyonlarca insanın değişik şekillerde can verdiği bu ülke ve bu topraklar, bugün de pek çok vefalı evladıyla, maziden âtiye geçiş heyecanı içinde.. hem de ümitle dopdolu ve milletini yükseltme hummasıyla inim inim olarak. Öyle ki bunlardan her biri bir el ve bir ayaklarıyla gündelik meşguliyetlerinin içinde bulunurken, diğer el ve ayaklarını, hatta his ve şuurlarını ideallerinin emrine vererek geleceğin plân ve projelerini üretmeye çalışıyorlar. Bu itibarla da şanlı ve azametli bir tarihin, talihli ve zeki bir milletin, bir mânâda bin yıldan beri koruyup kolladığı, geliştirip şekillendirdiği ana dâvânın bir kere daha ciddî bir "dâüssıla" tutkusuyla nıhlarda tütmeye başladığı söylenebilir. Evet, pek çoğu itibarıyla bugünkü nesiller, birlik ve beraberlik şuuru ve milletlerini çağın birinci milleti haline getirme azimleriyle, hem bu dâvânın remzi, hem de bu misyonun temsilcileri gibi görünüyorlar. Bir muhalif rüzgâr esip her şeyi harman gibi savurmazsa, gelecek, bunların ebedî otağı olacağa benzer.

İlk İslâm büyükleriyle, çok kısa zamanda dört bir yanda şehbal açıp; Emevi, Abbasi derken, Selçuklularla ayrı bir kıymet hükmüne ulaşan ve nihayet Osmanlılarla bir ulu mesele haline gelen bu dâvâ, belli bir dönem itibarıyla ağır bir talihsizliğe uğratılmış olsa da, bugün yeniden köyde-kentte, ailede-devlette, sokakta-mektepte, sanatta-ilimde, işte-ahlâkta bir diriliş süreci yaşamakta ve ülkenin ruh haritasını gönül heyecanlarıyla uyarıp, renklendirip, gözyaşlarıyla sulayanlar sayesinde, her şeye rağmen bir fecir vefasıyla daha şimdiden dört bir yanda tüllenmeye başladı bile. Bir mânâda üst üste kâzip fecirlerin aldatmalarına maruz kalınsa da, yakında güneşin doğacağını haber veren en sadık şâhitler de yine o fecirlerdir.

Talihsiz bir dönemde bizim ruh ve düşünce dâvâmızın yerine gelip oturan madde hırsı, makam sevgisi, yaşama tutkusu, şöhret hissi, dünyaları kaybetme endişesi... gibi hususlar veya en pes şeylerin kutsallaştırılmasına karşılık, bugün artık bütün bunların yerini, ruh ve mânâ eksenli şeyler almaya başlamıştır. Evet dün, vatan kurtarma ve ülkeyi batı standartlarına ulaştırma iddiasıyla atıp-tutan, çalışıyor görünüp caka yapan bir kısım toy düşüncelerin ve onların fantezilerinin yerinde bugün büyük ölçüde, ilmin, san'atın, ahlâk ve faziletin yüksek temsilcileri veya böyle bir temsilciliğe namzet mazinin bütün değerlerinin mirasçıları var.

Gerçi hâlâ bir kısım siyaset meydanları, çıkar arenaları, menfaat turnikelerinde kıyasıya bir vuruşma söz konusu.. ve bunlardan bazıları: Vatanı kurtaralım, insanımızı aydınlatalım, ülkemizi yükseltelim... teraneleri arasında sürekli hırslara, heveslere prim vermekte ve milleti kaoslara sürüklemekte, ama; rica ederim, bunların bulunmadığı herhangi bir zaman dilimi göstermek mümkün mü? Bunlar her zaman var oldu; bugün de, yarın da var olacaktır. Evet tarih, her zaman iyi insanların yanında birbirine söven, birbirini kemiren, birbirine pusu kuran, birbirine ihanet eden ve iftiralar yağdıran insanların da tarihidir. Uzun boylu konuşmaya ne gerek var; dönüp yakın geçmişimize bir bakıversek, ruhların demokrasi adına kaç defa suikaste maruz kaldığını, kaç defa toplumun değişik kesimlerinin, birbirinin kurdu haline getirildiğini ve o geniş iletişim imkânları sayesinde kaç defa gönüllerimize kin, nefret ve iğbirar içirildiğini görecek ve ürpereceğiz.

Evet, toplumun bazı kesimleri itibarıyla ve bazı hususlar açısından, bugün yapıla gelen işlerin dünkülerden, yarınkilerin de bugünkülerden farkı olmayacaktır. En nezih ve en ideal toplumlarda bile, sürekli aldatıp bölen, istismar edip ezen ve devamlı yüzündeki maskeyi değiştirerek kendisini saklamasını bilen bir kısım karanlık ruhlar olmuştur ve olacaktır da. Ama bunların yanında dünya kadar olumlu insan ve olumlu gayretin bulunduğu da bir gerçek...

Bugün, değişik ad ve ünvanlarla gerçekleştirilen eğitim seferberliği, sevgi, hoşgörü ve diyalog uğrundaki gayretler, aslında toplumun parçalarını bir araya getirme ve onun mânevî güç kaynaklarını harekete geçirme istikametinde çok önemli teşebbüslerdir.. ve metafizik gerilimi tam, inanmış nesillerin elinde, karaya oturmuş millet gemisini yüzdürmeye yetecek mahiyettedir. Vaktiyle, Yemen'den Balkan yarımadasına, Arap çöllerinden Asya steplerine kadar geniş bir coğrafyada bulunan, yavrularını kaybeden aileler, kaybettikleri şeyleri tedarik etmenin biricik yolu kabul ettikleri istiklâl ve istikrar mücadelesi sayesinde, ümitle şahlanıp yeni bir dünya kurmaya karar verdikleri gibi, ruh ve karakter itibarıyla çok ciddi hırpalanmış, ahlâk, fazilet, düşünce, sanat ve topyekün insanî değerlerde iç içe kayıplar yaşamış bugünkü nesillerin, rûhî istiklâlleri ve fikrî istikrarlan sayesinde yeni bir "ba'sü ba'de'1-meut"e ereceklerinde şüphe edilmemelidir.

Ondokuzuncu ve yirminci asır bizim için bir çözülüş ve gerileyiş asrı olmuştu. Uzun zaman bu gerilemenin ve çözülmenin hakikî sebepleri sezilemedi veya bu konudaki düşünceler kasten çarpıtıldı; dolayısıyla da, dinde, ilimde, san'atta, bediiyatta gerçek gericilik şaheserleri sergilendi, hatta yer yer fikir mücadelesi şeklindeki bir kısım cereyanlar, biraz fantezi, biraz da şaşkınlık eseri olarak zamanla birer ilhad ve inkâr akımı haline geldiler. Öyle ki, ilmî dehanın yerinde hokkabazlık, aydınlığın yerinde illüzyon ve mücadelenin yerinde de başkalarına kara çalma moda oldu. Hileyi hüner sayan bazı kesimler, tarihî hakikatleri, iftira, tezvir ve yalanlarla yıkmak için kıyasıya mücadele verdiler.. kaderin cilvesine bakın ki, bugün o tarihî dinamikler ve milletin mânâ kökleri bütün salâbetiyle dimdik ayakta; yıkılıp-giden onlar oldu.

Evet, şimdilerde bir kere daha peygamber çizgisine uyanmış bu millet, yepyeni bahar esintileriyle salım salım ve her yörede üfül üfül kar çiçekleri gibi bize yeni bir varoluşun neşidelerini mırıldanıyorlar. Evet artık bugün, belli ölçüde de olsa, kendimize gelmenin, kendimizi bulmanın ümit ve inşirahıyla daha çelik çavak ve daha kararlı görünüyoruz.. dilerim, bundan sonra da ortaya koyacağımız her cehd ve gayret, dökeceğimiz her gözyaşı damlası bugüne kadar onulmaz gibi görünen yaralarımızın şifası ve bazılarımıza karanlık görünen geleceğimizin de ziyası olsun!

Yirmibirinci asra girerken, biz ve bizimle alâkalı diğer ülkelerin geleceği, bugün için ilim, fazilet ve ahlâkın yüksek temsilcileri sayılan ve büyük çoğunluğu itibarıyla kendilerini eğitim ve öğretim işine adamış ışık ordusunun nurdan kanatlı üveyklerinin vesâyetinde sayılır. İnşaallah bu kutlu nesiller, kaybettiğimiz bütün tarihî değerleri yeniden bize kazandırmanın yanında, milletimizin çağıyla hesaplaşması konusunda da ışık sesli, ışık düşünceli rehberlerimiz olacaklardır.

Zaten, bizim varoluş dâvâ ve gayemizin kaba kuvvetle hiç mi hiç alâkası yoktur. Biz, Hakk'a teslim olmuş kuvvetin bir hikmet-i vücudu olabileceği mülâhazasıyla, kendi engin düşünce tarzımız, o nefislerden nefis sanat telâkkimiz ve kılı kırk yararcasına o incelerden ince "ihkâk-ı hak" anlayışımızın yanında, tekniğin ve teknolojinin zaruretine, sanayinin lüzum ve âciliyetine, ilmin değerlerüstü değerine içten saygı duyuyor ve ülkemizin mutlaka bunlarla beslenip desteklenmesinin "zorunluluğu "na inanıyoruz. Bunun için de bugün biz, her şeyden daha ziyade, ülke ve insanımız adına bu dengeleri kurabilecek, milletimizi düşünce şâhikalarına yükseltecek, bizi kendi mânâ köklerimize yönlendirecek ve meâlîye müştak ruhlarımıza sonsuza açılma startı verecek cins dimağlara, engin fikirlere ve ufuk sahibi mürşidlere ihtiyacımız var.

Evet, bu ülkenin parti ve hizipçilikten daha çok, îmanla, ümitle donanmış; aşkla, heyecanla dopdolu; maddî-mânevî, dünyevî-uhrevî garazlardan sıyrılabilmiş ilim, ahlâk ve fazilet havârisi babayiğitlere ihtiyacı var. Onlarla buluşup, onlara teslim olacağımız âna kadar, nisbî de olsa, bu iç içe gurbet ve esaretlerimiz devam edeceğe benzer. Rahmeti Sonsuz'dan, ellerinde hayat kâsemiz, yıllardan beri ufukta emareleriyle müteselli olduğumuz o Hızır çeşmesi görmüş ölümsüzleri imdadımıza göndermesini niyaz ederiz...


İdeal Nesiller

Güzel günlerin arefesinde ve fecirlerin bayram solukladığı şu günlerde bir kısım aşılmaz gibi görünen buhranlarımızın bulunduğu da bir gerçek. İçtimâî sıkıntılar, millî dertler ve tabiî afetler gibi, toplumları saran krizler de günlük tedbirlerle çözülemez. Bu ölçüde krizlerin çözülmesi, toplum çapında basiret, ilim ve hikmetin yaygınlaşmasına bağlıdır. Aksine, hedefsiz, ufuksuz, günlük siyasî manevralar türünden politikalarla bu kabil problemleri çözmeye çalışmak, zaman israfından başka bir işe yaramayacaktır. Dünden bugüne, en yaygın kriz ve bunalımları, ruh, mânâ ve basiret insanlan, o engin ufukları, engin himmetleri sayesinde ve bir ölçüde bugünün güç kaynaklarını da gelecek hesabına harekete geçirerek, tasavvurlarımızı aşan bir kolaylıkla çözmüşlerdir. Biz, onların bu dâhiyâne tedbirlerini çok defa beşerüstü sanmış ve hayretten hayrete düşmüşüzdür. Oysaki, her muvaffak insanın yaptığı, onların da edip eylediği, sadece ve sadece Cenâb-ı Hakk'ın kendilerine bahşettiği istidat ve imkânları sonuna kadar ve rantabl olarak kullanmaktan başka bir şey değildir.

Evet onlar, oturur-kalkar, bugünle beraber yarınların hesaplarıyla meşgul olur.. ve halihazırdaki bütün imkân ve dinamikleri geleceğe ulaşma adına birer köprü malzemesi olarak kullanır ve bugünleri yarınlara taşımanın hesabıyla yutkunur dururlar.. yutkunur dururlar, zira problem çözme biraz da içinde bulunduğumuz zamanı aşmaya, daha doğrusu zamanüstü olmaya bağlıdır.. dünü-bugünü-yarını aynı netlikte görüp değerlendirebilme ölçüsünde zamanüstü olmaya. Bugünden yarınları kucaklama ve geleceğin ruh, mânâ ve muhtevâsını kavrama demek olan böyle bir düşünce enginliğine siz isterseniz "ideal" de diyebilirsiniz ki, böyle bir ufka sahip olmayanın ne bunca problemin üstesinden gelebilmesi, ne de yarınlarımız adına herhangi bir şey vaad etmesi söz konusu olamaz. Firavunların, Nemrutların, Napolyonların, Sezarların, -bir kısım safderunlar gözlerinde büyütseler bile- ne o baş döndüren debdebe ve ihtişamları ne de o gürültülü hayatları kat'iyen istikbal vaad edici olmamıştır.. olamazdı da; zira bu insanlar, hakkı kuvvetin emrine vermiş, içtimâî rabıtaları hep menfaat etrafında aramış ve ömürlerini nefsânîliğin âzât kabul etmez köleleri olarak geçirmiş zavallılardı.

Oysaki, başta Râşit Halifeler olmak üzere, Anadolu'yu yurt edinenler, neticeleri açısından, dünyaları aşıp ukbâya ulaşan öyle eserler ortaya koydular ki -muvakkat "husûf" ve "küsûf"lara aldanmayanlar için- bu eserler, çağlarla yarışacak mahiyettedir.. evet onlar, o dolu dolu ömürlerini yaşayıp gitseler de, sînelerde hep bir yâd-ı cemîl olarak yaşayacaklardır. Evet, bugün yurdumuzun dört bir yanında hâlâ, Alparslan, Melikşah, Osman Gazi ve Fatih'e ait ruh ve mânâ tütüp durmakta ve ruhlarımıza onların gaye-i hayallerinden ümitler ve müjdeler akmaktadır.

Sezar, Roma mefkûresini kendi heva ve hevesine çiğnetmiş; Napolyön, Büyük Fransa idealini hırslannın ağına hapsetmiş ve öldürmüş; Hitler, Büyük Almanya gaye-i hayalini maceralı çılgınlıklarıyla yeyip bitirmişti. Halbuki, kahramanlıkları tamamiyet ve bitevîlik arz eden bu milletin mütemâdiliğe açık mefkûresi ise, her çeşit bayağılığın üstünde, zaferde de-hezimette de, uğrunda canların feda edildiği bir sancak gibi ta'ziz edilegelmiştir. Fatih o sancağın altında İstanbul'u çiğneyip geçti ve garbın âfâkında bir çığlık oldu inledi.. Kânûnî, batı yamaç larında o livânın dalgalanışını temâşâ ede ede ötelere yürüdü.. Çanakkale kahramanlan, onun adına kanlarıyla "Bedir" gibi destanlar yazdı ve Anadolu insanı binbir yoklukla kuşatıldığı bir dönemde ona son vefa borcunu edâ ederek mukaddes tarihimizin kalbiyle bir kere daha gürledi ve "ebed-müddet" dedi.

Mefkûre, mefkûre insanının elinde değerlerüstü değerlere ulaşır ve zaferlerin, muvaffakiyetlerin büyüsü haline gelir. Eğer o mefkûreyi temsil edecek insanlar, o işin tam eri değilse, o mefkûre sancak olmadan çıkar; altında seviyesiz, âdi hırsların haykırıldığı bir flama olur. Böyle bir flama sokak çocuklarını bir araya getirip oyun türünden bazı hedeflere sevketse de, milletimizin ruh derinliklerindeki duyguları gerçekleştirmeye yetmez.

Her şeyden evvel mefkûre insanı bir sevgi kahramanıdır. O, Allah'ı deli gibi sever ve bu engin sevginin kanatlan altında bütün varlığa karşı derin bir alâka duyar: Herkesi ve her şeyi şefkatle kucaklar.. ülke ve insanını aşk ölçüsünde bir sevgiyle bağrına basar.. çocukları geleceğin tomurcukları gibi okşar ve koklar.. gençlere yüksek hedefler göstererek onlara ideal insan olmalarını salıklar.. yaşlıları en içten bir saygı ve hürmetle onore eder.. herkese karşı mutlaka bir diyalog yolu araştırır.. ve toplumun değişik kesimleri arasındakl uçurumları, geliştirdiği köprialerle buluşturur, belli nisbette uyum içinde olanları da bütün bütün pürüzsüz hale getirmek için çırpınır durur.

Gerçek mefkûre insanı, aynı zamanda bir hikmet eridir. O, her şeyi bir taraftan aklın ihatalı dünyasıyla temâşâ ederken, diğer taraftan da kalbin kadirşinas kıstaslarıyla tartar, muhasebe ve murâkabe kriterlerinden geçirir, muhakeme potasında yoğurur, şekillendirir ve her zaman aklın ziyâsıyla kalbin nûıunu atbaşı götürmeye çalışır.

Mefkûre insanı, içinde yaşadığı topluma karşı tam bir sorumluluk örneğidir. Hedefine ulaşma uğrunda -ki en başta Yaratan'ın hoşnutluğu gelir- Allah'ın kendisine bahşettiği her şeyi, hem de gözünü kırpmadan feda eder.. hiçbir şeyden korkup çekinmediği gibi, O'ndan gayrı hiçbir şeye de gönül kaptırmaz.. gözünde ne mutluluk tutkusu, ne de mutsuzluk endişesi vardır. O, ülküsü ve ülkesi pâyidar olduktan sonra, cehennemin alevleri içinde bulunmayı bile umursamayacak kadar bir mânâ Heraklitidir.

Seviyeli bir mefkûre insanı, gönül verdiği değerlere saygıyı bir murâkabe derinliğiyle duyar, bir ibadet neşvesiyle yerine getirir ve hep bir aşk ve heyecan insanı olarak yaşar. İdeali uğrunda canını, cânânını, servetini-sâmânını, evladını-iyâlini, bugününü-yarınını bir çırpıda feda etmesini bilir ve hakka-hakikate, kılı kırk yararcasına riayetin yanında her zaman tercihlerini yüce mefkûresi istikametinde yapar. O, nefsine hâkim, hakikate mahkûm, makama-mansıba karşı alâkasız ve şöhret, tama', tenperverlik, rahat tutkusu gibi şeyleri öldürücü birer zehir kabul etme esprisiyle gönlünün derinliklerinde sürekli bir mücadele içindedir. Bu itibarla da o, kazanma kuşağında hep kazanır, kaybetme arenalarını da birer teknik başarı ringi haline getirir.

Yürüdüğü bu ulular yolunda o, Hakk'ın hesaplarına o denli içten bağlıdır ki, gelip kendisine çarpan ihtiras fırtınaları ondaki hakperestlik hissini daha bir pekiştirir; kin, nefret tûfanları, onun ruhundaki sevgi ve şefkat fevvârelerini coşturur ve sıradan insanların takılıp kaldığı daha ne nimetleri çiğner geçer, ne nikmetleri göğüsler. Onu akıllara durgunluk veren gerçek ufkuyla düşündükçe, gözümüzün önünde âdeta peygamberâne azimler tüllenir, çağrışımların araladığı kapı aralarından duygularımıza insanüstü resimler akmaya başlar ve hayâl hanemiz tarihî kahramanlıklarla köpük köpük olur.. olur da, Afrika çöllerinde Ukbe'nin vefa ve samimiyetiyle ürperir.. Tarık'ın Herkül Burcu ötesindeki cesaret ve fütursuzluğuyla kendinden geçer.. Fatih'in azm u ikdâmını hayranlıkla temâşâ eder.. Plevne'de düşmana teslim olmayan kılıcı saygıyla öper.. ve nihayet başında güllelerin, bombaların patlamasını gülerek karşılayan Çanakkale Arslanlannı tazimle selâmlar.

Evet, bugün bizim, şuna-buna değil; böyle yüksek karakterle idealize edilen ufuk insanlara ihtiyacımız var. Önümüzdeki yıllarda, milletimizin yeniden bir kere daha kuruluşunu, bu ruh ve mânâ erleri ve bu yüksek mefkûre insanları gerçekleştirecektir. Varlıklarının mâyeleri, îman, aşk, hikmet ve basiret olan bu yiğitler, dokuz-on asırdan beri, içten ve dıştan gelen onca saldırı karşısında asla eğilmemiş, sarsılmamış; belki biraz büzülmüş, daralmış ve fakat mutlaka daha bir salâbet kazanarak yarınlarla hesaplaşacak kıvama gelmiş ve olağanüstü bir ruh gücüyle nöbettarlığa hazır aktif bir bekleyiş içinde çağı süzmektedir.

Evet, son birkaç asırdan beri, aşk, hikmet, basiret ve mesuliyet şuurunun daraldığı, büzüştüğü ve basit gündelik meselelerin gelip millet mefkûresinin yerine oturduğu bir gerçektir. Tabiî bu dönemde, yenilik adına bir şeyler yaptığımızdan söz etmemiz de mümkün değildir. Evet bu dönemde yenilik adına ortaya atılan şeyler seviyesiz birer taklitçilik ve dublajcılıktan ibaret kalmıştır. Milliyet düşüncesinin fıska bürünmesi ve millet ruhunun tahrip edilmesi diyebileceğimiz böyle bir şablonculuğun ise faydadan daha çok zararı olmuştur. Toplum bünyesinde üst üste meydana gelen tahriplerle millet kan kaybederken, hakikî dert bilinememiş, tedavi yolları belirlenememiş ve yanlış muâlecelerle yığınlar felç edilmiştir. Birkaç asırlık bu buhran dönemi, o azgın "anilmerkez" feverânıyla günümüzde de hâlâ kendisini hissettirmektedir.

Bu itibarla da, dün olduğu gibi bugün de eğer sıkıntıların gerçek sebepleri üzerinde durulmaz; ferdî, ailevî ve içtimâî dertlerimizin üzerine bir hekim hazâkatiyle gidilmez ve birkaç asırdan beri içinde çırpınıp durduğumuz levsiyat bataklığından çıkılmazsa, çare ararken hatadan hataya koşacak, buhranlarımızı daha bir derinleştirecek ve asla krizler fasit dairesinden sıyrılamayacağız.

Zimamı elinde bulunduranlar, birkaç asırlık inatlarında devam ededursunlar, duygu, düşünce ve aksiyonlarıyla geleceğe yönelmiş, ülküsünü, ülkesini ve insanını aşk derecesinde seven, hizmete kilitli ve sorumluluk duygusuyla yay gibi gergin ideal nesillerin, bütün bu olumsuzlukları aşıp, yeni oluşumlar gerçekleştireceklerine inancımız tamdır. Bir gün mutlaka, onlardaki bu aşk ve hizmet sevdası, içinde bulundukları toplumların bütün katmanlarına sızacak ve ulaştığı yerlerde birer rüşeyme dönüşecektir.. evet, madde ve cismâniyetin realitelerini kaldırıp bir tarafa fırlatacak olan bu düşünce, kendi dünya görüşü ve kendi hareket plânıyla bir kere daha kendi ruhunun gergefini mutlaka işleyecektir.


Bir Yere Kadar Muayyeniyet

Yarınki nesillerin kıvam ve mutluluğu, bugünkü fedakâr ruh ve solukların ürünü olacaktır. Bugün kendini rahata ve rehâvete salmış bezgin ve derbeder yığınlardan mükemmel ve muntazam yarınlar beklemek sırf bir kuruntu ve avunmadır. Yarınlar, bugünün döl yatağında tomurcuklaşıp gelişecek ve bugünün memelerinden beslene beslene kıvama erecektir. Bugünkü varlığımız iyi ve kötü yanlarıyla dünün izlerini taşıdığı gibi, yarınlar da bugünün, gelişmiş, genişlemiş ve ferdîlikten çıkarak içtimaîleşmiş bir kopyası olacaktır. Evet, kendine has renk ve keyfiyetiyle millî hayatımız, geçmişin dağ-dere, ova ve obasından sızıp-gelen ve kendi televvünleriyle geleceğe akan bir ırmak gibidir; bu ırmak istikbâle doğru akarken geçtiği yerlerin hususiyetlerini de beraber alıp götürmektedir. Dikkatle bakabilsek, bizim de beraber akıp gittiğimiz bu çağlayan içinde cedlerimizin ayak izlerini, ruh halecânlarını, beyin ve pazularının ürünlerini, mefkûre ve hafakanlarını görebiliriz. Bu itibarla da, onları bizim hayat kaynağımız; tarihî dinamiklerimizle bizi de gelecek nesillerin varlık usâresi sayabiliriz.

Böyle bir tevârüsdeki espri kavrandığı takdirde, dünya her yanıyla ihtiyarlasa, zaman bütün bütün değişse, asırlar başkalaşsa, gelenler gitse, gidenleri de arkadan gelenler takip etse millet ruhu hep genç kalacak ve "ebed-müddet" var olacaktır. Zira, bu çizgideki bir değişim ve dönüşümde Ebu Bekir, Ömer bin Abdülaziz'e inkılâb edecek; Ömer, Fatih'e dönüşecek; Ali, Battal Gazi'nin ruhu olacak; Bedr'in Arslanları, Malazgirt'te, Kosova'da, Çanakkale'de muhteva ve mânâ derinlikleriyle bir kere daha temessül edeceklerse, her şey sonsuza endeksli demektir. Bence yenileşmenin ve her zaman genç kalmanın sihirli formülü de bu olsa gerek.. evet, ferden-ferdâ zeval bulup gitmemizi, milletçe varlık ve bekamızın esası, usâresi haline getirerek en korkunç ölümleri gülerek karşılamalıyız ki, dünyevî ve uhrevî buudlanyla ebediyeti garantilemiş olalım. Kendimizi ilk idrak ettiğimiz tül-pembe dünyalardan gençliğin şahlanmaya açık rengârenk âlemlerine, olgunluğun, güç, kuvvet ve irade ile serfirâz olduğu dönemlerden yaşlılığın temkinli ve istikrarlı çağlarına kadar her faslı çok iyi değerlendiren, her adımını dikkatlice atan, hayatını dolu dolu yaşayan ve ömrünün her dönemecinde ölmesini bilen, ölürken de iradesiyle, yüzü ötelere dönük ve aşk içinde ölenler, ütopyalarda anlatılanları da aşkın, yarınlarımızı hazırlayacak kahramanlar işte bunlardır. Evet, bu isimsiz kahramanlar ve kendi ayaklarıyla yürüyen bu âbide ruhlardır ki, hep önde koşar, arkada görünür; nesiller boyu "yâd-ı cemil" olacak şekilde yaşar; ama ölümle buluşmayı da hep "bir garip ölmüş diyeler" mülâhazası içinde gerçekleştirmeyi düşünürler.

İçinde bulunduğumuz zaman itibarıyla, bu ölçüdeki kahramanları yetiştiremez, onlara yukarıdaki dinamikleri temsil etme fırsatını vermez ve ömrün değişik fasıllarını bu ruh ve mânâ dinamikleri üzerinde örgüleyemezsek dünyanın geleceği adına bir şey vaadetmemiz ve yarınlarda varlığımızı sürdürmemiz mümkün değildir. Evet, içinde bulunduğumuz dönemi, ilerideki zamanın altın dilimine bir esas kabul edecek olursak, bu esas mutlaka basiret, şuur, idrak ve sabırla çok iyi değerlendirilmeli, onu geleceğe açık hale getirmek için ruh ve özün mahfuziyeti yanında, yoruma açık yanları da istikbali kucaklayacak bir zenginliğe ulaştırılmalıdır ki, yarınlar bugünden kopuk olarak gelişmesin.. yukarıdaki hususlar ihmal edildiği takdirde böyle bir netice kaçınılmaz olacaktır; zira sebeplerin ihmal edildiği bir yerde -tabiî esbap plânında- o sebeplerle irtibatlı sonuçların meydana geleceğini düşünmek, dinin ruhu ve "şeriat-ı fıtriye"nin prensipleri açısından kat'iyen doğru değildir. Varlığın sînesinde her zaman müşâhede ettiğimiz bir muayyeniyet (determinizma) belli ölçüde ve şartlı olarak tarihî hâdiselerde de söz konusudur. Bugün, gidip tarih olan geçmişteki insan ve hadiseler, âdeta zamanın döl yatağına tevdî edilmiş spermler, ukde-i hayatiyeler veya kuluçka altındaki yumurtalar gibidirler.. ve şimdileri şekillendirecek esasların da kaynağı sayılırlar. Günümüzde, tarihin yamaçlarına tohumlar gibi saçılan sebepler de -yine esbap açısından yarınlara ait hikmet buudlu, adalet televvünlü, istikrar edalı ve istikamet formüllü neticeleri belirleyecek âmillerdir.

Zaten şimdiye kadar da hep öyle olmadı mı? Bir dönemde yaşanan kapkara günler, bir önceki dönemin levsiyatı değil miydi? Tufan, Hazreti Nuh'a baş kaldıran sergerdanların çiğneyip durdukları topraklardan fışkırmadı mı?. Ahkaf'ta kopan fırtınalar, "Âd"ın kirlettiği yerleri temizleme adına bir alt-üst etme ameliyesi değil miydi?. Sodom ve Gomore'nin kurban edilişleri arzın semaya fidyesinden başka ne idi?. Yakın tarihimiz itibarıyla Hindistan'ı yıllarca İngiliz çizmeleri altında çiğneten, onların kendi içlerinden bazı kimseleri parya olarak kabul etmeleri değil de ya neydi?. Eski dönemlerde birbirinin kurdu olmuş Asya kavimlerini, Cengiz ve Hülâgülerle; modern çağ itibarıyla da komünizm, sosyalizm ve kapitalizmin eliyle perişan edip kıvrandıran, onların dünyayı yanlış yorumlamaları, iftirakları, cehaletleri değil miydi?. Uzaklarda dolaşmaya ne hacet, asrın başında, Afrika'dan Balkanlara ve oradan da bir kısım Asya ülkelerine kadar mübarek bir bölgede o bölgenin muvazene unsuru sayılan âlî bir devleti, şanlı bir milleti arkadan vuranların hemen hepsi yaptıklarının kat katına maruz kalmadılar mı?.. Kartaca'nın ümitsiz çığlıklarından ilk Hristiyanların ürperten feryatlarına kadar, arşa yükselen mazlum âhı değil miydi o koskoca Roma İmparatorluğu'nu yerle bir eden?. Heykelleriyle beraber, duyguları, düşünceleri de, bir kist, bir nodül gibi insanlık bünyesinden sökülüp atılan Lenin, Stalin, Hitler ve Mussolinilerin, tarihin en mel'ûn cebbarlarına rahmet okutturan zulüm ve itisaflarında aramak gerekmez mi, şimdilerde lanetle yâd edilmelerini?..

İlk Müslümanlar, mazlumiyet ve mağduriyetleriyle, düşmanlarını kendi husumetleri içinde boğdu ve adaletleriyle de dört bir yanda livâlarını dalgalandırdılar. Bedir ve Mekke fethi, hakkaniyet ve adaletin hakimiyeti, Uhud da mazlumiyet ve mağduriyetin zaferiydi. Kılıç kalbin elinde olduğu sürece de bu zaferler birbirini takip etti ve bu mübarek dönemde zahiren mağlubiyet zeminleri bile birer kazanç kuşağına dönüşerek istikbale yürüyen yollarda zafer tâkları haline geldi.. aksine, kılıcın, kuvvetin eline geçtiği ve kalbin diline kilit vurulduğu günden itibaren de, başan kılığındaki her maddî hakimiyet, ruhlarda hezimet hasıl ederek kazanç kuşaklarını hicran ve hasretlerin kol gezdiği arenalara çevirmedi mi?

Evet hangi nam ve hangi ünvanla olursa olsun, şer, yine şer doğurur; zulüm, zulümler fasit dairesine inkılâb eder. Dünden bugüne fitne ekenler hep şer biçmiş, hayır fideleri dikenler de hayır ve bereket dermişlerdir. Zaman zaman iyi-kötü teşebbüslerin neticeleri muvakkaten imhâle uğramış ise de, mevsimi gelince mutlaka zuhur etmiş ve zalimleri hasretle inletmiş, mazlumlar için de kurtuluş ve mutluluk vesilesi olmuştur. Sebeple netice arasında bazen yıllar, hatta asırlar geçebilir; ama bir de "vakt-i merhûn"u gelince kendini öyle bir hissettirir ki, netice mâsum için aynı cennet, âsî ve zalimler için de aynı cehennem olur.

Bütün bunları, bir mânâda tarihin ruhundaki muayyeniyetiyle (sebep-sonuç münasebeti), daha doğrusu "şeriat-ı fıtriye"deki adalet ruhuyla yorumlamak mümkün olduğu gibi, "tarihî tekerrürler devr-i dâimi"nin önemli bir sebebi de kabul edebiliriz. Gerçi, tarihî hâdiselerin arkasında pek çok sebep söz konusudur ama; yine de Kudreti Sonsuz, sebepleri icraatına bir perde yapmıştır ve bizim dünyamızı da onlarla kuşatmıştır. Bu, O'nun, insana bahşettiği tıpkı irade sıfatı gibi sırlı bir lütfu; bizim de, mükellefiyetlerimizi yerine getirmemiz adına malzememiz ve lüzumlu aksesuarımızdır.

Bu açıdan denebilir ki, bazen çok küçük bir hareket bile yıllar ve yıllar sonra çok önemli bir oluşumun başlangıcı olabileceği gibi, yanlış bir kanaat, hatalı bir davranış da çağları sarsacak pek çok olumsuzluğu netice verebilir.

Bu itibarla da, şimdilerde bir kısım bahtiyar nesillerin, hayır düşünceleri üzerine örgüledikleri mini mini nakışlardan, mutlu yarınların rengârenk ve bütün insanlığın alâka duyacağı mübarek dokuların meydana geleceğini bekleyebiliriz.


Hayat Felsefemiz

İnsanların bir kısmı düşünmeden yaşar; bir kısmı da sadece düşünür, ama düşüncelerini kat'iyen hayata geçiremez. Olması gerekli olan şeye gelince o, düşünüp yaşamak, yaşarken de yeni yeni düşünce kombinezonları meydana getirerek daha farklı tefekkür varyasyonlarına açılmaktır. Düşünmeden yaşayanlar, başkalarının hayat felsefelerinin figürleri sayılırlar. Bunlar, sürekli şablondan şablona koşar, durmadan kalıp değiştirir ve ömür boyu duygu-düşünce inhirafları, şahsiyet kaymaları, sûret-sîret meshleri içinde çırpınır-durur ve hiçbir zaman kendileri olamazlar. Zaman zaman toplumun elde ettiği mazhariyetleri paylaştıkları ve yer yer bir kısım tevafuk esintilerinden -onların düşünce, şuur ve iradelerine terettüp ediyormuşçasına- yararlandıkları da olur ama, kat'iyen ruhlarını iradî meziyet ve faziletlerle rahatlatamaz, şahlandıramaz ve sonsuza yönlendiremezler. Bunlar, her zaman kısır, bereketsiz, durgun ve kokuşmaya açık birer su birikintisine benzerler. Öyle ki, hayatiyet adına bir şey ifade etmeleri şöyle dursun, zamanla çevrelerini tehdit eden birer virüs yumağı ve mikrop yuvası haline gelmeleri kaçınılmazdır.

Bunlar, düşünceleri itibarıyla o kadar sığ, görüşleri itibanyla da o kadar sathîdirler ki, tıpkı çocuklar gibi, görüp duydukları her şeyi taklit eder, bir o tarafta-bir bu tarafta kitlelerin arkasında sürüklenir gider ve hiçbir zaman kendilerini duymaya, kendilerini dinlemeye ve kendi değerlerini tetkik etmeye fırsat bulamazlar.. daha doğrusu kendilerinin de bir kısım değerlerinin var olduğunu asla hissedemezler. Hayatlarını cismânî ve bedenî duyguların âzâd kabul etmez köleleri gibi yaşar.. elde ettikleri ve edecekleri her fırsatı cismâniyetin dar çerçevesinde değerlendirir ve Allah'ın insaniyete en büyük lütufları sayılan kalb, irade, his ve şuurlarını, bedenî hazların değersiz birer vasıtası haline getirir ve ömürlerini bohemlik içinde geçirirler. Makam, mansıp, şöhret, menfaat ve yaşama tutkusu onların, hareket ve faaliyetlerini belirleyen en önde gelen âmillerdendir. Farkına varsınlar veya varmasınlar, her gün kendilerini bu öldürücü ağlardan birinin veya birkaçının içinde bulur, ruhlarını ölümlerin en reziliyle birkaç kere katlederler.

Böylelerinin ne geçmişleri vardır ne de gelecekleri; Ömer Hayyam gibi "Geçmiş-gelecek masal hep / Eğlenmene bak ömrünü berbat etme" der, hayvânî hislerini takip eder, dünyayı bir çayır, bir mera gibi değerlendirir ve hep insanî duygu, insanî melekelerine rağmen yaşarlar. Daha doğrusu, sürekli bir bataklık, bir levsiyât içinde çırpınır-dururlar.

Hayatı düşünerek yaşayanlar ve derecelerine göre yaşadıkları hayatın her gününü, her saatini, yepyeni düşüncelerin limanları, rıhtımları, rampaları haline getirenlere gelince, onlar ömürlerini hep zamanüstü olmanın fevkalâdelikleri, sürprizleri, büyüleri içinde sürdürür; geçmişi mübarek bir kaynak gibi yudumlar, bir râyiha gibi ciğerlerine çeker, bir kitap gibi mütalâa eder ve geleceğe de bu donanımla yürür.. ve onu gönlünün bütün sıcaklığıyla kucaklar, ümitleriyle renklendirir, azim ve iradesiyle şekillendirir; içinde bulunduğu zaman parçasını da, yüksek ideallerini gerçekleştirmenin strateji merkezi, bu uğurda gerekli teknolojileri üretme atölyesi, nazarîden amelîye geçme köprüsü kabul eder ve hep zamanüstü, mekanüstü olmaya çalışırlar.

Evet onlar, bir yandan varlık ve zamanı böyle bir perspektifle değerlendirirken, diğer yandan da maddî, cismânî hayatın darlığından sıyrılarak duygu ve düşünce âlemlerinin enginliklerine açılır ve bu fani, muvakkat hayat içinde ebediyet buudlu bir başka âlemin sonsuza açık yamaçlarında dolaşırlar; dolaşır, hem düşünceleri, hem hisleri, hem de ümitleriyle sürekli sonsuzu peyler, sonsuzluk duygusuyla yaşar; kalblerinin derinliklerinde oyup derinleştirdikleri ledünnî enginliklerde insan olmanın zenginliğini temâşâ eder ve gönüllerinde kurdukları ağlarla, gözlerin görmediği, kulakların işitmediği, insan hayalinin tasavvur edemeyeceği türden sürprizler avlamaya çalışırlar. Öyle ki, artık onların seviyeler üstü bilgi, marifet ve müktesebâtları, onlara, daha yukarıları, yukarıların da yukarısını gösterir ve her birine birer semavî üveyk olmayı vaad eder. Böyle düşünüp böyle yaşayanlara ve hayatlarını birer düşünce meşcereliği haline getirenlere, siz isterseniz hikmet erleri, isterseniz hidayet edâlı felsefe kahramanları diyebilirsiniz.. onları nasıl tanımlarsanız tanımlayın, eski dünyalardan şimdilere uzanan çizgide, tarihi bir dantela incelik ve zerafeti içinde örgüleyen aydınlık insanlar, hep bu üstün ruhlar arasından çıkmıştır. Hatta, dinden daha ziyade birer felsefî sisteme benzeyen, Brahmanizm, Budizm, Konfüçyizm, Taoizm ve Zerdüşt sistemi dahi, bu ruh kahramanlarının insanlığa birer armağınıdır.

Geçmişin o upuzun düşünce cereyanlarının çağıltılarında, hep bu düşünce abidelerinin besteleri duyulur. Eski dünya, yeni dünya cihanın dört bir yanında, değişik dünya görüşleri, farklı hayat tarzları; evrensel medeniyet havuzları ve kültür zenginlikleri her zaman bu kahramanların tefekkür harmanlarının ürünü olagelmiştir. Onca tağyir, tahrif ve özlerinden uzaklaştırılmış olmalarına rağmen, dünya nüfusunun büyük bir bölümünün -bugünkü hayat biçimiyle telif edilmese bile- hâlâ o eski ruh, mânâ ve muhtevanın peşinde olduğunu rahatlıkla söy leyebiliriz.. referansı kahraman temsilcileri, tahrife, tağyire uğramamış olanı bulacakları âna kadar da bu hüsn-ü zan ve hüsn-ü tevil hatasının devam etmesiı-ıi tabiî karşılamak icâp edecek zannediyorum...

Bu itibarla da, bugün bize düşen şey, kendi mânâ kökleriyle sımsıkı irtibatlı olarak yenilenmeye hazırlanırken, kendine yine kendi ruhundan aşı yapmasını bilen, yani dünkü güftelerimizi hiçbir şeye takılmadan bugün de yorumlayıp seslendirecek ve bize her zaman ayrı bir televvünle gönüllerimizin heyecanlarını duyurabilecek bu kahramanları yetiştirmek düşüyor. Aslında, onları yetiştireceğimiz güne kadar, iş bilmeyen yabancı çırakların elinde harap olup gideceğimiz de kaçınılmazdır. Tabiî bu arada, topyekün insanlık da, vicdanıyla arayıp aklıyla bir türlü bulamadığı ezelî ve evrensel değerlerin yerini hep, kendi kadim ustûreleriyle doldurmaya çalışacak ve tatminsizlikten bunalıma, bunalımdan yeni yeni tahriplere sürüklenip gidecektir.

Bizim, birkaç asırdan beri, millî kültürümüzün mânâ köklerini teşkil eden İslâmî dinamiklere dayalı bir düşünce sistemimizin, bir hayat felsefemizin olmayışı, bize bağlı koca bir dünya ile beraber sürüm sürüm olmamızı netice vermiştir. Aristo düşüncesinde havuzlaşan Yunan felsefe sisteminin mütercimleri sayılan Kindîlerin, Fârâbîlerin, İbn-i Rüşdlerin ve bir mânâda İbn-i Sinaların düşünce ve felsefî sistemlerini, kökleri semalara dayanan, ezel kadar eski ve her çağı kucaklayacak kadar da yenilerden yeni bizim hikmetler manzumesi düşünce sistemimizden ve hayat felsefemizden ayırmak icâp eder. Bizim fikir sistemimizde, lâhût, ceberût, melekût ve nâsût inişli, menşei belli ve aydınlık, yaratılış gerçeğine dayalı yorum sözkonusudur. Böyle bir yorum ve tefsir kendi esprisiyle kavranabildiği takdirde, bugün de, kendi düşünce sistemimizi ortaya koymamız mümkün olacaktır ki bu aynı zamanda, dünya çapında en ciddî yenilenmelere vesile teşkil edecek ve çok zengin yollar açacaktır.

Fatih cennet-mekân döneminden bugüne kadar, böyle bir düşünce sistemi adına pek çok teşebbüste bulunulmuştur ama, bu teşebbüsler hiçbir zaman beklenen hedefe ulaşmamıştır. Bu mülâhaza, bazı yönleri itibarıyla tartışmaya açık olsa da, genel olarak böyledir. Hocazâdelerden Molla Zeyreklere, Mustafa Reşit Paşalardan Meşrûtiyet mimarlarına, ondan yeni dönemin düşünce işçilerine kadar samimî-gayr-i samimî pek çok klmse, ma'şerî vicdandakl böyle bir arayış ve bekleyişe cevap bulmaya çalışmıştır ama; klmileri İbn-i Rüşd-İmam Gazâlî Tehâfütleri'ne takılıp kalmış, kimileri Fransız İhtilal-i Kebir'i ve Auguste Comte anaforlarında boğulup gitmiş, kimileri de Durkheim'in hezeyanlarıyla oyalanıp durmuş.. ve hep hareket halinde olunmuş ama, ya içinde yaşanılan çağ hiç hesaba katılmamış, ya sadece fantezilerin arkasından gidilmiş, ya da heva ve heves hüda sayılarak şaşkın şaşkın bin yıllık millî değerler târumâr edilmiştir... Bari şimdilerde olsun bütün bu olumsuzlukları aşabilseydik! Heyhât! O mevzuda da bütünüyle olumlu düşündüğümüz kat'iyen söylenemez. Bütün bu olumsuzlukları aşmayı ve kendi kaynaklarımızdan beslenen bir düşünce sistemi, bir millî felsefe geliştirmeyi ne kadar arzu ederdim!..

Hemen şunu da ifade etmeliyim ki, varlığı duyuş, seziş ve yorumlayış açıları farklı olduğundan, eğer, her şeyi üzerine bina edeceğimiz böyle sağlâm bir düşünce blokajı ve böyle bir felsefî sistemimiz olmazsa, görüşlerimiz sürekli birbiriyle çelişir ve "teâruzlann-tesâkutların" ağında birbirimizi yer ve bitiririz. Evet, bugünümüz gibi, yannlarımızın da bize âidiyeti mutlaka böyle bir usûl ve sistem sayesinde ve bütün nesillerin paylaşabileceği bir üslup örfânesiyle gerçekleştirilmelidir. Şayet duygu, düşünce ve hayat tarzımızda böyle bir vahdet olmazsa, bugün de yarın da millî birlik ve beraberlikten bahsetmemiz hamâsî bir temenniden ibaret kalacaktır. Zira herhangi bir sistemde, millî mantık, millî düşünce, millî muhakeme ve ruh vâridâtı çok önemlidir. Bir düşünce sistemi ancak milletin kendi aklından, kendi vicdanından ve kendi his âleminden kaynaklandığı ölçüde, o milletin his birliği, mantık birIiği, muhakeme birliği ve beraberce yaşama suhûleti tahakkuk edebilir.. aksine, duyguların, düşüncelerin, yorumların ve üsluplann birbirleriyle çarpıştığı, muhakemelerin birbiriyle çeliştiği bir ortamda çok hareket olsa da kat'iyen bereket olamaz; bereket olmak bir yana, bu türlü durumlarda her zaman bütün bütün yok olup gitmek söz konusudur. Evet, böylesine anlayış ve yorum kargaşalarının yaşandığı bir toplumda, her hamle, tıpkı birbiriyle çarpışan deniz dalgalarında olduğu gibi, sürekli kırılır ve kendi atâlet havuzuna boşalarak bir fasit daire içinde döner-durur. Deniz dalgalarının birbirini tesirsiz hale getirmelerinde, gizli bir kısım hikmetler bulunabilir; ama, bir toplum içindeki bu kabil müsademelerde sadece kokuşma, çözülme ve kendi kendini tüketme vardır. Öyle ki, böyle bir toplumda, âdeta herkes birbirinin kurdu ve her düşünce de bir ölüm projesi gibidir ki, böyle bir dünyaya gökten sürekli rahmet yağsa da, heyet-i içtimaiye her zaman bir güve tehdidi altında sayılır. Ve yine böyle bir toplumda her zaman tarihî değerler delik-deşik olmaya maruz ve mukaddesler de târumâr edilmekle yüz yüzedir.. evet, böyle yığınlar içinde ne yaşlılarda vefa, ne de gençlerde civanmertlik söz konusudur. İstikbâli omuzlarında bayraklaştıracaklarını beklediğimiz dinamik güçler, bir yandan bayrağa küfredip geçmişe söverken, diğer yandan da geleceği, rezaletlerini icra edecekleri bir çılgınlık arenası sanır; buna karşılık, kendilerini ürperten bir umursamazlığa salmış yaşlılar ve aydınlar ise âdeta, bu levsiyât düşüncesinin teşvikçisi gibi davranırlar. İfadeleri, yazıları-çizileri ve medyadaki programlarıyla ruhlardaki bohemliği coşturur ve basiretlere sürekli kezzap dökerler.


New Page

Döl yatağındaki dünya

Yakın geçmişi itibarıyla bütün İslâm dünyası, inancı, ahlâkı, düşünce sistemi, maarif ve sanayii, âdet ve an'aneleri, siyasî ve içtimâî durumu itibarıyla en bunalımlı dönemlerinden birini yaşamıştır.

Bir zamanlar bütün milletler arasında dindarlardan daha dindar, ahlâken oldukça mazbût, örf, âdet ve ananeleriyle bir hayli sağlam, siyasî ve içtimâî ufuklarıyla dünyayı idare etmeye namzet ve düşünce sistemleri ile de hemen herkesten ileri görülen Müslümanlar; dinlerini arızasız yaşamaları, ahlâkî mükemmeliyetleri, ilim düşünceleri, hemen her zaman yaşadıkları çağın önünde bulunmaları, ilham, akıl ve tecrübe sacayağını iyi değerlendirmeleri sayesinde Pireneler'den Hint Okyanusu'na, Kazan'dan Somali'ye, Puvatya'dan Çin Seddi'ne kadar çok geniş bir dairede akıllara durgunluk verecek şekilde mükemmellerden mükemmel bir idareye muvaffak olmuş. ve cihanın en karanlık çağları yaşadığı bir dönemde idare hudutları içinde ve vesâyetleri altında bulunan milletlere, âdetâ ütopyalarda resmedilen sistemleri yaşatmış ve dünyayı cennetin bir buudu haline getirmişlerdi.

Ne acıdır ki aynı dünya, asırlar ve asırlar boyu kendini dimdik ayakta tutan tarihî dinamiklerden, İslâmî değerlerden uzaklaşıp, cehaletin, ahlâksızlığın, hurafelerin, bedenî ve cismanî zaafların esiri haline gelince de hemen zulmet ve hüsran uçurumlarına yuvarlanmış, inkırazdan inkıraza sürüklenmiş.. bağı kopmuş tesbih taneleri gibi darmadağınık; şirâzesi çözülmüş bir kitabın parçaları gibi ayaklar altında.. kısır mücadelelerle fevkalâde sarsık, binbir tefrika ile iki büklüm.. esaretlerin en utandırıcısıyla inim inim inlerken hürriyet türküleri söyleyecek kadar şaşkın.. kimliksiz fakat bencil; tabu deyip Allah'a, Peygambere baş kaldırmış ama bir sürü tabunun pençesinde, perişanlardan daha perişan hale gelmiştir.

Ne var ki, dıştaki kırk haramilerin ve içteki bir kısım haramzâdelerin onca gayretlerine rağmen, bu son kasvet dönemi de fazla uzun ömürlü olmamıştır. Bugün insanlığın beşte birini teşkil eden Müslümanlar, hemen her yerde yepyeni bir dirilişin mücadelesini vermekte ve bu kahrolası esaret çağından kurtulmaya çalışmaktadır. Bilhassa son yıllarda, her sabah bir musîbetle, her akşam birkaç felâketle yüz yüze gelmeleri, onlarda metafizik gerilime vesîle olmuş, Allah'a yönelişlerini hızlandırmış ve onların mücadele azimlerini kamçılamıştır.

Zaten İslâm ruhunun insan tabiatına uygunluğu, onun maddî-manevî terâkkîsini desteklemesi ve yüce dinimizin dünya ve ukbâ muvazenesinde erişilmezliği sayesinde biz en karanlık dönemlerde bile "el-hakku ya'lû velâ yu'lâ aleyh" ile nefes alıp verdik, "ve' -âkibetü li'l-müttâkîn"le gözlerimizi açıp kapadık; ama hiç mi hiç ye's ü inkisara düşmedik. Kaldı ki daha şimdiden hemen her kesimde çok süratli bir tempo ile İslâm'a yönelişler müşahede edildiği gibi, Amerika'dan Asya steplerine, İskandinav ülkelerinden Avustralya'ya kadar çok geniş bir dairede de İslâm'ın ön plâna çıktığı gözlenmektedir.

Çeşitli Hristiyan mezheplerinin ve bu mezheplerin değişik misyoner teşkilatlarının akıllara durgunluk veren onca faaliyetlerine rağmen, kilisenin uyandırdığı alâka, Müslümanlığa karşı duyulan sıcaklığın onda birine bile ulaşamamıştır. Bugün yeryüzünün değişik kıtalarında, hemen her sene, hem de açlık ve sefalete mahkûm edileceklerini bile bile yüzbinlerce insan Müslümanlığı seçmekte ve Kur'ân nuruna sığınmaktadır.

Öyle ümit ediyoruz ki -tabiî Allah'la vefa münasebetimizi bozmazsak- çok yakın bir gelecekte, Nasr suresinin muhtevası bütün ihtişamıyla bir kere daha yaşanacak.. ve Amerika'dan Avustralya'ya, Balkanlar'dan Çin Seddi'ne ve Avrupa'dan Afrika'nın derinliklerine kadar her yerde, İslâm şemsiyesi altında îman, ümit, emniyet, dolayısıyla da huzur ve itminân son bir kere daha dalgalanacak.. ve beş milyar insanlık, hayal edilebilenin çok üstünde yepyeni bir cihan düzeniyle tanışacak ve hemen herkes, fıtrat ve düşünce dünyasının müsaade ettiği ölçüde bu yeni esintiden mutlaka istifade edecektir.

Yeryüzü Mirasçıları

Dünya döne döne asıl yörüngesine doğru kayıyor.. ama; acaba, yeryüzünün hakikî mirasçıları, bir zamanlar başkalarına kaptırdıkları miraslarını geriye almaya ve istirdat etmeye hazırlar mı? İlk hak başka, temsil ile gelen hak başkadır. Eğer hak, kendi değerleri ölçüsünde temsil edilmiyorsa, başta bir millet ve bir kadroya verilmiş olsa bile her zaman geriye alınabilir.. alınır ve hakikî temsilciler yetişeceği âna kadar da nisbî iyiliği önde olanlar arasında dolaşır durur.

Allah, Furkân-ı Bediü'-Beyan'ında: "Andolsun ki, Tevrat'tan sonra Zebur'da da: Yeryüzüne mutlaka sâlih kullarım varis olacaktır, diye yazdık" buyuruyor. Kasemle teminat verilerek anlatılan bu gerçeğin gün gelip tahakkuk edeceğinde kimsenin şüphesi olmamalıdır. Aynı zamanda bu verasetin yeryüzüne münhasır kalacağında da.. zira, küre-i arza vâris ve hâkim olan, feza ve semanın derinliklerine de hâkim olacaktır. Öyle ise buna bir kâinat hâkimiyeti de diyebiliriz. Tabiî böyle bir hâkimiyet niyabeten olduğu için, göklerin ve yerin gerçek sahibinin aradığı temsil vasıflarına uygunluk da çok önemlidir; hatta denebilir ki, bu vasıfların yakalanıp yaşandığı ölçüde bu rüya gerçekleşecektir.

Evet, eğer tarihin sisli-dumanlı bir döneminde, yeryüzünün gerçek mirasçıları olduklarını iddia edenler, bu semavî verasetin gerektirdiği performansı gösteremediklerinden dolayı, mülkün hakikî sahibi tarafından mirasdan mahrum bırakılmışlarsa, böyle bir mahrumiyetten kurtulmanın yolu, dönüp yeniden O'na sığınmaktan geçer.

Allah, yeryüzü mirasını şuna-buna değil, kulları arasında salih olanlara va'detmiştir.. yani Muhammedî ruhu, Kur'ânî ahlâkı temsil edenlere.. birlik ve beraberlik düşüncesiyle oturup kalkanlara.. yaşadığı çağın şuurunda olanlara.. ilim ve fenle mücehhez bulunanlara, her zaman dünya ve ukbâ muvazenesini iyi kurabilenlere.. hasılı peygamberlik semasının yıldızlan sayılan sahabe-i kirâm efendilerimizle aynı yörüngede hareket eden ruh ve mânâ üveyklerine va'detmiştir. Bu bir "sünnetullah"tır.

"felen tecide li sünnetillahi tebdiilen velen tecide lisünnetillahi tehviila" fehvasınca da hiçbir zaman tebdil edilmeyecek, değiştirilmeyecek bir "şeriat-ı fıtriye"dir.

Bu itibarla, yeryüzüne mirasçı olmak için, evvela, salâhate, yani dinin Kur'ân ve sünnet çizgisinde yaşanmasına ve İslâm'ın hayata hayat olmasına gayret etmek; sonra da çağın ilim ve fenlerine vâris olmak şarttır. Şu husus hiçbir zaman hatırdan çıkarılmamalıdır: Kâinatta, kudret ve iradenin tecellileri olarak bildiğimiz "şeriat-ı fıtriye" ve kelâm sıfatından zuhûr eden ilâhî kanunlar mecmuasına riayet etmeyen toplumlar veya manevî hayatlarında iç değişikliğine uğrayan ümmetler, milletler bugün hâkim olsalar da yarınki mahkûmiyetleri kaçınılmazdır. Geçmişte inkıraza uğramış milletlerin mezarı sayılan tarih, âvâz âvâz bu gerçeği haykırdığı gibi, "bir toplum kendi iç dünyası itibarıyla kendini değiştirmedikçe -ruhda, mânâda deformasyona uğramak- Allah ona bahşettiği lütufları geri alarak o toplumu değiştirmez" mealiyle arzedeceğimiz âyet de, hakimiyet-mahkumiyet, aziz olma-zelil olma hususlarında önemli bir esası hatırlatmakta ve halihazırdaki Müslümanların ciddi bir boşluklarına parmak basmaktadır.

Bu boşluğu, yeryüzündeki bütün Müslümanların, iç yapıları, kalbî ve ruhî hayatları itibarıyla maruz kaldıkları deformasyon, dış yapıları itibarıyla da çağın çok gerisinde kalmaları şeklinde hulâsa edebiliriz. Böyle bir deformasyon veya çağın gerisinde kalma, ister bir-iki asırdan beri ard arda gelen haricî engellemelerden kaynaklansın, isterse bizim cehalet, zaaf ve yetersizliğimizden meydana gelsin farketmez. Muhakkak bir şey varsa, o da, son asırlarda İslâm ümmetinin sürekli kan kaybetmesi ve çağlar boyu kendisini ayakta tutan, ayakta tutup yeryüzünün hakikî mirasçısı kılan güç kaynaklarına karşı alâkasız kalmasıdır.

Rica ederim, milletimiz hesabına talihsiz bir dönemde İslâmiyeti temsil iddiasında olanların, ilkler ölçüsünde, derin bir kalbî ve ruhî hayata sahip oldukları söylenebilir mi?. Ve yine o dönem Müslümanlarının tıpkı sahabe gibi yaşama arzusunu bir yana bırakıp, yaşatma düşüncesiyle gerilimde bulunduklarından söz edilebilir mi? Evet bu dönemde "ya devlet başa, ya kuzgun leşe"5 anlayışıyla, zelil olarak yaşamaktansa, aziz olarak ölmeyi yeğleyen kaç dırahşân çehre gösterilebilir? Kaç aydınlık ruh gösterilebilir ki, hiçbir zaman hasımlarımızın baskılarına "pes" etmemiş ve hayatını hiç mi hiç çizgi değiştirmeden sürdürmüştür?

Hele bu talihsiz dönemde, idare ve idare edenlerin zaafı bütün bütün yürekler acısıdır. Kur'ân, Müslümanların vesayette yaşamalarını yasakladığı halde, bir türlü vesayetten kurtulamamışızdır. İstirham ederim, bunca yıldır bizi hakimiyetleri altında ezen zalimler karşısında sürüm sürüm olduğumuzu inkâr mı edeceğiz? Yüce dinimiz, ülkemizin ve ülkümüzün amansız düşmanlarına karşı tam tekmil hazırlıklı ve tetikte bulunmayı emretmesine rağmen -hatırlayın Kur'ân-ı Kerim'de atlara ve harp vasıtalarına yemini.. ve her türlü silah ve muharebe malzemesi adına hazırlıklı bulunma direktiflerini- yeryüzü mirasçılarına yakışır şekilde bir kabiliyet gösterdiğimiz söylenebilir mi?

Doğrusu şu ki, bir zamanlar biz, tarihin en affedilmeyen hatalarından birini işledik: Dünyamız ma'mur olsun diye, dini dünyaya feda ettik ve dünyayı dine tercih ettiren bir düşünceyi benimsedik.. ve işte o günden beri de, kendimiz, içinde bulunduğumuz bir "olmazlar ağı"nda çırpınıp duruyoruz. Din gitmiş, dünya da elde edilememiştir.. ve bu şanlı fakat talihsiz dünya artık bir boşalma dönemi yaşıyordu: Bin senelik mübarek bir miras reddediliyor.. millete sun'î bir mebde' uydurulmaya çalışılıyor.. koskoca bir devlet, mukavemeti sıfır, eften-püften bir blokaj üzerinde dizayn ediliyor.. tarih, millet, soy ve millî kültür tahkire ve tezyife uğratılıyor.. ve gidilip bin senelik düşmanlarımıza, onların düşmanlık dolu düşüncelerine sığınılıyor.. sığınılıyor ve en îmansız fikirler, en galiz tabirler eşliğinde ülkeye sokuluyor.. hatta bunları, nazmen, nesren en iyi ifade edenlere ödüller yağdırılıyor ve bir baştan bir başa bu mağdurlar, mahkûmlar, mazlumlar dünyasında, duygu, düşünce ve ahlâkta âdetâ komünizm yaşatılmak isteniyordu.

Hatta hatırlarım, şimdilerde, bir düzine aciz, iktidarsız ve kendilerinden şüpheleri olan ilhadzedeler, dine saldırmak, mukaddesata salya atmak için siyasî ideoloji, bazı şahıslar ve bir kısım tabulara sığınma lüzumunu duydukları gibi -ki şu anda da en çirkin ve en utandırıcılarını görüyor ve yaşıyoruz- komünizm ve sosyalizmin revaçta olduğu o günlerde de aynı talihsizler, arkalarını bu nesepsiz sistemlere dayayarak, bütün kin, nefret ve gayzlarını kusuyor, diyaneti ve dindarı susturmak için âdeta cihad ediyorlardı. İstiklâl mücadelemizin ümit şairi, İstiklâl Marşı'yla bir milletin yeniden dirilişini destanlaştırmasına karşılık, Müslümanın ve Müslümanlığın yakın takibe alınıp öldürüldüğü, söndürüldüğü ve ifsad edildiği bu karanlık dönemi:

Hayâ sıyrılmış, inmiş: Öyle yüzsüzlük ki her yerde Ne çirkin yüzler örtermiş meğer bir incecik perde! Vefâ vok, ahde hürmet hiç, emânet lafz-ı bî-medlûl; Yalan râic, hıyânet mültezem her yerde, hak meçhûl. Beyinler ürperir, yâ Rabb, ne korkunç inkılâb olmuş: Ne din kalmış, ne îman, din harâb, îman türâb ofmuş.hicran dolu sözleriyle ifade ediyor ve inkisarla iki büklüm oluyordu.

Ancak hemen şunu da arzedeyim ki, bunca yıl, cebrî, küfrî, keyfî baskılara maruz kalmış bu asil millet tamamen sindirilememiş ve onun ezel ve ebed buudlu düşünceleri de hiç mi hiç söndürülememiştir. Bu düşünceler, yerinde küller içinde bir kor, yerinde küçük bir kurcalama ile "çıt" diye ses veren bir kıvılcım ve yerinde de dünyaları aydınlatmaya yetecek bir ışık kaynağı olduğu halde, tedbir ve temkinlerin "ilelmerkez" gücüyle, bir çekirdeğe sığacak kadar büzülmüş, küçülmüş ve böylece çağın en badireli günlerini atlatarak fonksiyonunu eda etme kuşağına ulaşmış ve mevsimi geldiğinde dünyaları ışıklara boğmaya hazır bekliyor.

Elverir ki biz, bunca yıllık derbederliği, çekilmiş bir meşakkat ve gösterilmiş bir cehd ölçüsünde değerlendirelim.. ve maddî-manevî dirilişimize yetecek bir kuvvet kaynağı olan İslâmiyeti özüne uygun şekilde anlayıp, duygu, düşünce, his, şuur ve ira deleri sağlam.. i'lâ-yı kelimetullah düşüncesiyle dimdik.. ilmî hayatları itibarıyla sistemli.. iş ve davranışlarında güvenli.. nefsanî arzuları karşısında "pes" etmeyecek kadar karakterli.. kalb ve kafa izdivacına muvaffak olmuş salih kullar arasına girerek yeryüzünün hakiki varisleri olduğumuzu bir kere daha isbat edelim.

Allah tevfikini yâr ederse, seyahatimizi yitirilmiş bu çizgi istikametinde sürdürmeyi düşünüyoruz.

Çizgimizi Bulma Yolunda

Yeryüzü mirasından mahrum edildiğimiz günden bu yana İslâm, müntesiplerinin zaafı, hasımlarının da tecâvüz ve insafsızlığı berzahında yürekler acısı bir muâmeleye tabi tutuldu. Zulüm ve gadr karşı tarafın şiârı olabilir; Müslümanın zaafını kabul etmek mümkün değildir. İhtimal, Allah Rasûlü de, "Allahım fâcirin celâdetinden, müttakînin de aczinden sana sığınırım" derken bu hususa işaret buyuruyordu.

Şurası bir gerçek ki, Müslüman düşüncesi ve Müslüman mantığının sarsıntı geçirmesi, duraklaması, durgunlaşması, hatta bulanıp kokuşması Müslümanları Kur'ân hedefli, peygamber yörüngeli doğru yoldan uzaklaştırmış.. İslâm'ın evrenselliğine gölge düşürmüş ve bu âlemşümul dinin fonksiyonunu edâ etmesine mâni olmuştur. Öyle anlaşılıyor ki son birkaç asrın Müslümanlarında hususiyle de Müslüman rehberlerde bu denli müzminleşen, kronikleşen bu inhiraf vak'asının giderilmesi de, birkaç mektep açmakla, birkaç konferans, birkaç panelle mümkün olamayacağı gibi, birkaç zavallıca mev'ize ve birkaç nasihatla da aşılamayacaktır.

Kökleri asırlar öncesine dayanan, günümüzde de bilim ve teknolojiyle desteklenen bu kartlaşmış inhirâfın giderilmesi, yeniden kendimizi keşfetmemize, kendimizi bulmamıza, İslâmî şuur, İslâmî mantık ve İslâmî muhâkeme usulüyle bir kere daha tanışmamıza.. uzun gayret, köklü himmet, gerekli zaman, bitmeyen sabır, dipdiri ümit, sarsılmayan irâde ve teennî üstüne teenniye muhtaçtır. Aksine, kendi üslûbumuzu bulamaz, içine düştüğümüz çukurdan, düşüş noktasının dışında çıkış yolları aramaya devam edersek hem kendi kendimizi aldatmış hem de gelecek nesilleri bir kere daha inkisâra uğratmış oluruz.

Bu itibarla, varlık ve hâdiselere İslâmî perspektifle yaklaşmak ve herşeyi İslâmî mantıkla değerlendirmek için İslâmî düşünce ve İslâmî tasavvurun yeniden gerçekleştirilmesi şarttır. Bunun için de, evvelâ; kâinat, insan ve hayat hakkındaki bilgilerimizin sağlam, nefsü'-emre uygun, mebde' ve gâyesiyle aynı yörüngede, birbiriyle el ele, omuz omuza, bütün ve parçaları birbirine açık ve âdeta aynı temayı ifâde etmek üzere farklı ses, tek usûl ile örgülenmiş bir beste hüviyetiyle.. veya merkezî bir nakışın çevresindeki diğer nakışlarla, mutlaka bir kısım mânevî münâsebetleri bulunması keyfiyetiyle sezilip bilinmesi.. ikinci olarak da; akıl ve muhâkemenin, dünya kadar mânâ, muhtevâ ve hikmetlerle dopdolu, hatta binbir hikmet manzûmesiyle mâlemâl ve âdeta bütün varlık ve hâdiselere açık bir kitap.. veya ilâhî şuûnun milyonlar televvününü aksettiren çok yönlü, çok derinlikleri bulunan göz kamaştırıcı bir sanat eseri olarak mütalâamıza sunulan, umum eşya ve umum vak'aları, onlardaki cüz'î ve münferit hâdiselere takılmadan, cüz'iyatta külliyâtın perde arkasını seyrederek, külliyatta da, cüz'iyât ve teferruatın en ücra kolonilerine kadar uzanarak bütünü birden anlamaya ve parçaların, hatta daha küçük parçaların birbirleriyle olan münasebetlerini kavramaya yönlendirilmesi lâzımdır ki, çalışmalarımızın bir bölümü diğer bölümünü, tespitlerimizin bazıları bazılarını ve zamanımızın da bir kısmı, diğer kısmını nakzetmesin, çürütmesin ve aleyhinde olmasın.

Bu mütalâa ile, ihtisaslaşma ve branşlaşmanın aleyhinde olduğumuz zannedilmemelidir. Elbette ki herkes belli bir sahada uzmanlaşacak ve ihtisas yaptığı branşın arş-ı kemâlâtına ulaşarak o sahaya ait gaye-i hayâli yakalamaya çalışacaktır. Ancak, bu yapılırken, bütünün mânâ, muhtevâ ve konumu, hatta hedef ve gayesi de gözardı edilmemelidir. Bu, kolektif bir şuurla mı, bilgi ve şuurun yönlendirilmesiyle mi, mükemmel bir koordinasyonla mı, yoksa dehâ ile mi, her ne ile gerçekleşecekse gerçekleşmeli, zira böyle küllî ve şümullü bir nazara, böyle umumî ve objektif bir değerlendirmeye ihtiyacımız olduğunda şüphe yok...

Evet, bugün her şeyden daha çok, dünü-bugünü bir arada görebilecek.. kâinat, insan ve hayatı birden perspektife alabilecek.. mukâyeseci.. varlığın sebepler ve illetler buuduna açık.. milletlerin ve cemaatlerin varoluş ve yıkılış senaryolarına vâkıf.. sosyoloji ve psikososyolojinin hata ve sevaplarında hakem.. medeniyet devr-i daimlerinin doğum, ölüm ve göçüşlerine nigehbân.. vesile ve gayeyi birbirinden temyiz edecek yetenek, vicdan selâmeti ve düşünce istikametine sahip.. gayeye saygılı.. şeriattakl hikmet-i teşri ve Sahib-i Şeriat'ın maksatlarına âşina.. dinî hükümlere menat sayılan esaslar mevzuunda vukuflu.. ilâhî varidâta açık objektif dimağlara şiddetle ihtiyaç var.

Tıkanmış düşünce sistemimizin önünü açacak.. bayatlamış ve semâvilikten uzaklaşmış muhâkeme tarzımıza Kur'ânî yöıüngede işlerlik kazandıracak.. bunlan yaparken de kâinat, insan ve hayat arasındaki sırlı münasebeti gözardı etmeyecek.. dinî emirlerin titizlikle yaşanıp hayata geçirilmesinin yanında, devam ve temâdînin önemli bir esâsı olan, yürüdüğü yolları, Sahib-i Şeriat'ın teysîr, mülâyemet ve müsamaha ufkuna göre stabilize ederek tebşir ağırlıklı ve tenfire kapalı temsilini sağlamak.. ilim ve tefekkcür gücünü İslâm'ın ve İslâm'ı yorumlamanın emrine vererek birkaç asırlık kısırlığı sona erdirmek.. mektepten mâbede, sokaktan yuvaya her yeri, varlık, insan ve hayatın arkasındakl gerçeğin rasat edildiği rasathaneler haline getirmek.. tıkanıklığı asırlar ve asırlar ötesine gidip dayanan sonsuzluğu te mâşâ menfezlerine yeniden işlerlik kazandırmak.. İslâm'ı, hayatın hemen her ünitesinde sürekli üzerinde durulan gündemin birinci maddesi konumuna yükseltmek.. tenâsüb-i illiyet prensibine göre sebep-sonuç mevzuunda hassas, riyâzî ve rasyonel davranmak.. gibi fonksiyonlan edâ edecek bu idrak kadrosu, kendimizi yenilememize yardımcı olacak ve bize ebed-müddet var olmanın erkânını öğretecektir.

Sebeplere bunca önem verip onları küstahlaştırmayı yadırgayanlar olabilir; bir ölçüde, ben de buna iştirak ederim: İnsan kendine düşen vazîfeyi yapmalı, şe'n-i rubûbiyetin gereğine karışmamalıdır. Vazife bize ait bir sorumluluk, sebeplere tevessül de neticenin istihsâli için, duâ hükmünde Hakk kapısına sunulmuş bir müracaattır. Bu hususun böyle kabul edilmesi, bizim, birer yaratık, O'nun da yaratan olmasının ve uluhiyet sıfatlarının gereğidir. Ne var ki, madalyonun bir de öbür yanı var: Allah, bize ait emr-i itibârî gibi bir şeyi, irâde ve meşîetine dâvetçi gibi kabul buyurmuş, ona önem vermiş, en büyük projeleri o plân üzerinde gerçekleştirmeyi va'detmiş ve gerçekleştirmiş.. ve bu itibârî nesneyi günaha, sevaba bir vesile olarak yaratmış, onu cezâ ve mükâfata esas kılmış, hayır ve şerrin isnâd edilmesine fâil kabul etmiş.. ve zâtında hiçbir değer ifade etmeyen bu nisbî emre, ona terettüb eden neticeler itibarıyla, değerler üstü değer atfetmiş -ki eğer böyle olmasaydı, bütünüyle hayat durur, insan camidler derekesine düşer, teklif bâtıl olur ve herşey gider abese incirâr ederdi- elbette ona, onun istek ve dileklerine fevkalâde önem verecek.. onu dünya ve ukbânın îmarına bir şart-ı âdi, hatırı sayılır bir vesîle ve dünyaları aydınlatacak bir elektrik mekanizmasının sihirli düğmesi haline getirerek, damlada deryâ, zerrede güneş, hiç ender hiç olan bir şeyde cihanları var etmek suretiyle kudretinin sırlı bir buudunu daha gösterecektir.

Evet, ne sebepler, ne de başka hiçbir şey Allah'a hükmedemez. O'nun ilâhî irâde ve meşîetini bağlayamaz. Her şey Allah'ın mahkûmu, Allah'da biricik ve mutlak hakimdir. Ancak, esbâba riayet edilmesi ve illetlerin birer mini vesîle olarak değerlendirilmesi de yine Allah,ın emridir. Bu itibarla da insanın, "sünnetullah" dediğimiz şeriat-ı fıtriyenin prensiplerine uymadığı zaman, büyük ölçüde dünyada, belli nisbette de âhirette cezalandırılacağına inanıyoruz.

Halifeler halifesi Hazreti Ömer'in, salgın vebanın bulunduğu bir yerden uzaklaşırken, onun bu davranışını kazâya rıza ve kadere teslim düşüncesiyle te'lif edemeyenlere karşı, "Allah'ın kaderinden yine Allah'ın kaderine kaçıyorum" şeklindeki yaklaşımı ne mânidardır!

İş; amel ve aksiyonda netice programlı olma, onu gâye-i hayâl haline getirme ve onun külfeti altına girme, hem bir ızdırap hem de -hâşâ- Allah'la pazarlık yapma gibi bir saygısızlık, iradeyi devre dışı bırakarak. neticenin harika bir yol ile harikalar kuşağında meydana geleceğini beklemek de bir kuruntu ve miskinlik kılıfıdır: Zaten Kur'ân-ı Mübin de hem de kim bilir kaç yerde "yaptıkları şeyden ötürü", "kazandıklarından ötürü" diyerek insanların başına gelecek iyi ve kötü şeylerin yine onların kendi amel, kendi aksiyon ve kendi davranışlarından dolayı meydana geldiğini ve geleceğini ihtar etmiyor mu? Ve kalb, akıl vicdan muvazenesinin en büyük mümessili insanlığın iftihar tablosu Ruh-u Seyyidi'l-Enam da: Kıyâmet günü kulun, henüz bir adım atma fırsatı bulamadan, ömrünü nerede tükettiğinden, bilgisini nasıl değerlendirdiğinden, malını hangi yollarla kazanıp nerelerde sarfettiğinden ve bedenini nerelerde yıprattığından sorgulanacağını hatırlatarak, sebep-sonuç, illet-mâlûl, gayret ve semere arasındaki sıkı ve sırlı münâsebeti iş'âr etmiyor mu? İslâm; kitap ve sünnetle, mü'minin dünya ve ukbâ hayatını, itikadî ve amelî durumunu, ibâdet ve ahlâk keyfiyetini tanzim ederken, aynı zamanda satır aralarında, insanın ruh, akıl, kalb, vicdan ve his dünyasına da öteler buudlu bir dünyadan değişik şeyler fısıldar, onun benliğinin derinliklerinde uhrevî esintiler, lâhut televvünlü duygular meydana getirerek her an onu değişik bir buudda bir kere daha ihya eder. Eder de, insan kendini Allah'a halife olma mevkünde, eşyaya müdahale konumunda ve sünnetullah sırlannı kavrama, değerlendirme makamında bulur. Sonra da irade ve meşîet kaynaklı kâinat kitabıyla, O'nun kelâmından akıp gelen beyanını bir vâhidin iki yüzü gibi görür, hisseder.. tasavvur ve düşüncelerini, yaşayış ve davranışlarını, dünya ve ahiret mülâhazalannı arz ve semadaki muvazeneye göre dengeler.

Evet, İslâm, örgülenmesinde önemli birer unsur olan atkılarını, akıl, vicdan, ruh ve cesed üzerine atarak, o rengîn, derin dünya ve ukbâ buudlu dantelasını işleyip meydana getirmiştir. Sir seviyede bunlardan bazıları, yer yer diğerlerinin önüne geçse de, hiçbiri tek başına ne onu tam mânâsıyla aksettirmeye, ne temsile, ne de ifadeye gücü yetmez.

Hâlik'ın en büyük ve herkes için en umûmi atiyyesi olan İslâm'ı, yine O'nun bir diğer ve ilk ihsânı sayılan, akıl, vicdan, ruh, ceset ve letâiften meydana gelen bütün varlığın fihrist-i mânevîsi, bir organizasyona taşıyabilir.

İleride bu mevzûu daha da açmak istiyoruz.

Yarınki Dünyaya Doğru

Son birkaç asırdır İslâm dünyası, bir kısım yanlışlar fâsit dairesi içinde dönüp durmakta ve bir türlü kendi özüne, kendi ruhuna yönelememekte. Şayet iki adım doğru yürüse, hemen arkadan birkaç adım geriye gitmekte veya değişik inhiraflar yaşamakta. Hatta çok defa, hataların sevapları aştığı, zararlı şeylerin yararlıları da alıp götürdüğü bu meş'um yürüyüş veya uğursuz inhiraf, toplumun kendi içinde kendini arama, kendini bulma gayretlerine de olumsuz tesirlerde bulunmakta ve yapılan güzel işleri de, yapanları da derinden derine sarsmaktadır. Bu da, bu koskoca âlemde herşeyin şirâzeden çıktığını, devlet ve milletler çarkının kendi aleyhinde işlediğini göstermektedir.

Bu itibarla biz, topyekün İslâm dünyasının, îman anlayışı, İslâm telakkîsi, ihsan şuuru, aşk u şevki, aklı, mantığı, düşünce tarzı, kendini anlatma üslûbu ve ona bu hususları kazandıracak müesseseleriyle ele alınmasının ve her kesimiyle yenilenmeye tevcih edilmesinin zarûretine inanıyoruz.

Bizim mânevî hayatımızın temeli, dinî düşünce ve dinî tasavvurlara dayanır. Bugüne kadar varlığımızı onlarla sürdürdüğümüz gibi, hamlelerimizi de onlara dayanarak gerçekleştirmişizdir. Onlardan tecrid edildiğimiz zaman kendimizi bin sene gerilerde buluıuz. Gayesi, insanı ve kâinatı mânâlandımıa, insanî ruha ve öze açık olma, dünyaları aşan arzulan gerçekleştirme, vicdandaki ebed duygusunu cevaplama.. gibi hususlardan ibaret olan din, sadece ibadetlerden ibaret değildir; o, ferdî, içtimâî bütün hayatı kucaklar.. aklî, ruhî, kalbî her şeyimize karışır.. ve niyetlerimize göre her davranışımıza boyasını çalar ve herşeyi kendi rengiyle büri.ir.

Evet, gerçek dindarın her davranışı ibadet eksenli, her gayreti cihad buudlu, her hamlesi de ukbâ ve rızâ televvünlüdür. Onun hayatında dünya ukbâ ayrımı söz konusu değildir.. kalbiyle aklı arasında berzahlar yoktur.. duyguları mantığıyla iç içedir.. muhakemesi ilhamlarını tanımamazlık edemez. Kezâ, onun düşünce dünyasında tecrübe, akla uzanan ışıktan bir merdiven, bilgi, firâset statikli yüksek bir burçtur. O, bu merdivende aşkın dev kanatlarıyla sürekli sonsuzluğa açılan bir kartal ve bu burçta fetânetiyle varlığı didik didik eden bir hallaçtır. Böyle bir anlayışın hiçbir yanında boşluk olmadığı için, bu sistemde insanın ferdî ve içtimâî ihmali de söz konusu değildir.

Dini akılla, ilimle, muhakemeyle çatıştıranlar, dinin de, aklın da ruhundan haberi olmayan talihsizlerdir. Hele toplumun değişik kesimleri arasındaki vuruşmadan onu sorumlu tutmak bütün bütün bir aldanmışlıktır. Kitleler arasındaki çatışma bilgisizlikten, şahsî çıkar düşüncesinden ve zümre menfaatlerinden kaynaklanmaktadır. Din, bu duygu ve bu düşüncelerden hiçbirini tasvip etmez. Vâkıa, bir kısım dindarlar arasında da çatışma ve vuruşma söz konusudur ama, bu, aynı ruhu taşıyan bu insanların, gerektiği ölçüde inanamadıklarından, ihlâsı koruyamadıklarından.. bazen de hislerine yenik düştüklerindendir. Yoksa, îmanlı fazilet böyle bir talihsizliğe yol vermez.. aslında böyle bir talihsizliğe düşmemenin bir tek çaresi vardır; o da, dinin bütün müesseseleriyle hayata geçirilip toplumun canı, kanı haline getirilmesidir.

Evet, İslâm toplumunun yeniden bir "ba'sü ba'de'I-mevt"e, melekât-ı akliye, rûhiye ve fikriyesinde ciddî bir ıslaha, daha canlı bir tabirle bir dirilişe ihtiyacı vardır. Dinin orijinini koruma ciddiyet ve gayreti içinde, nasların esnekliğinin va'dettiği genişlik ve evrensellikte her zaman ve her mekânda, her sınıf insanın ihtiyacını karşılayacak ve bütün hayatı kucaklayacak olan bir dirilişe...

Başımızda gölgesini hissettiğimiz günden bu yana -Allah ebedlere kadar vesâyetini üzerimizden eksik etmesin!- bu mübarek sistem, defaatle tecdîde, ıslâha kapılarını aralamış ve defaatle dirilişler yaşamıştır. Mezhepler umumiyetle ve büyük çoğunluğu itibarıyla, fıkıh ve hukuk sahalarındaki yenilikleri temsil etmişlerdir. Tarikatlar ise, kalbe ve ruha giden yolları işlemiş birer şehrâh haline getirmişlerdir. Mektep ve medrese de bizim olduğu dönemde, daha çok varlık ve kâinatın mânâlandırılmasıyla meşgul olmuştur. Bugün gerçekleştirilmesi düşünülen tecdid ve dirilişe gelince o, bütün bunların uzlaştırılması ve hepsinin bir tek platformda ele alınmasıyla mümkün olacaktır ki, bu da, hemen her mes'elede, kalıptan sıyrılarak öze, şekilciliği terkederek ruha yönelmekle tahakkuk edecektir. Yani inançta yakîne, amelde ihlâsa, duygu ve düşüncede ihsâna yönelmekle...

Evet. ibadetlerde kemmiyet tam, keyfiyet hedef, duâlarda sözler vesile, ruh ve samimiyet esas, davranışlarda sünnet rehber, şuur elzem ve bütün bunların hepsinde Allah gaye olmalıdır. Namaz, yatıp kalkmak değildir.. zekât, nereye gittiği bilinmeyen bir matrahın def-i belâ kabilinden çıkarılıp bir yere atılması olamaz.. oruç, aç-susuz durmaktan ibaretse perhizden farkı ne? Hac, yörüngesinde icrâ edilmezse bir şehirden bir şehire seyahattan ve birilerine döviz kazandırmadan farkı kalır mı? İbadetlerde kemmiyet eksenli kalmak çocukların eğlencesi olsa gerek.. duâlardaki ruhsuz bağırıp-çağırmalar, gırtlak harcı arayanların işi olmalı.. özünden habersiz hac ve umre, ``hacı" adı ve hac menkıbeleriyle mütesellî olma yolunda katlanılmış bir meşakkat değilse, mânâlandırmada biraz zorlanacağız...

YARINKİ DÜNYAYA DOĞRU

Bütün bu olumsuzluklar ağında heder olup gitmemenin yolu, bize âit boşlukları dolduracak, zaaflarımızı giderecek ve bizi cisim ve bedenin kulları olmaktan kurtaracak, kurtarıp kalb ve ruhun hayat seviyesine yönlendirecek ruh ve mânâ hekimlerinin yetiştirilmesinde umumî seferberlik ilân etmekten geçer. Gönülleri fizikten metafiziğe, matematikten ahlâka, güzel sanatlardan tasavvufa, kimyadan ruhaniliğe, astronomiden enfüsiliğe, hukuktan fıkha, siyasetten seyr-i sülûke kadar bütün ilim, zekâ, irfan, varidât ve füyûzat sahalarına açık ruh ve mânâ hekimleri. Bu milletin, şuna-buna değil, böyle bir beyne ihtiyacı vardır. Beyin sinir kordonlarıyla vücudun uzak-yakın her yanıyla görüşüp-konuştuğu, en ücra noktalara mesajlar gönderip mesajlar aldığı gibi, bu beyin kadro da, millet bünyesinin bütün molekülleriyle, atomlarıyla, partikülleriyle münasebet içinde bulunacak, toplumu teşkil eden bütün birimlere ulaşacak, eli bütün hayâtî ünitelerin içinde olacak.. ve her kesime geçmişten gelen, hâlle daha bir derinleşen ve geleceğe uzanan ruhtan ve mânâdan bir şeyler fısıldayacaktır.

Bu kadro, mektepteki mukayyed ve müeddep çocuklardan, sokaklardaki serazad ve âvâre vatan evladına kadar herkese bağrını açacak ve her sîneye ruhunun ilhamlarını boşaltarak, onları yarınların bilgi, hüner ve dehâ sahipleri olarak yetiştirip toplumun istifadesine sunacak; ışık yuvaları, yurdu, pansiyonu, okulu, üniversitesi, mâbed ve tekyesiyle herkesi ve her kesimi çağın levsiyatından arındırarak insanî kemâlâta yönlendirecektir.

Yine bu kadro, gazete, mecmua, radyo ve televizyon gibi güçlü medya silahlarını ehlîleştirerek bir taraftan onları millî ve dinî hayatın sesi-soluğu haline getirecek, diğer yandan da bunlarla karanlık duygu, karanlık düşünce ve kapkara seslere insan olma yollarını gösterecektir.

Ve yine bu kadro, dış baskılarla, iç sapmalarla, her günkü havaya göre şekil ve yön değiştiren tâlim ve terbiye müesseselerimizi Avrupa ve Amerika vesayetinden kurtararak hâlin gereklerine açık ve tarihî perspektife göre tanzim ederek, programı, metodu ve üslûbuyla gayeli bir konuma yükseltecektir.

Bu sayede milletçe, duygu, düşünce sefaletinden, ezbercilikten, şablonculuktan gerçek ilmî düşünceye, çeşitli rezaletleri sanat ünvânıyla tezkiyeden hakikî sanat ve estetiğe, menşei meçhûl görenek ve tiryakiliklerden din ve tarih kaynaklı ahlâk şuuruna, bizi bitirip-tüketen, sînelerimizdekl değişik düşüncelere kilitlenmelerden hizmet-teslîmiyet-şuur ve tevekkül vâhidine yükseleceğiz.

Dünyada yeni oluşumlar furyası yaşana dursun -aslında biz, ne kapitalizm partasından, ne komünizm fantezisinden, ne onun sosyalizm kırığından, ne sosyal demokrasi melezinden, ne de liberalizm eskisinden yeni bir şeylerin meydana geleceğine inanmıyoruz. Gerçek, yeni dünya düzenine açık bir âlem varsa, o da bizim âlemimizdir. Gelecek nesiller bunu bizim Rönesansımız olarak da ele alabilirler.

Bu yeniden doğuş bizim, duygu ve düşünce dünyamıza, sanat ve estetik anlayışımıza da, şimdiye kadar olduğundan çok farklı derinlikler kazandıracaktır. O sayede kendi bediî zevklerimizi bulacak, kendi mûsikîmize ulaşacak, kendi romantizmimizi keşfedecek.. ve milletimizi ilimden san'ata, düşünceden ahlâka hemen her sahada en sağlam bir blokaja oturtarak onun geleceğini teminat altına almış olacağız.

Bu hususta hamle ve atılganlık şiarımız, îman ve hakîkat şuuru da kuvvet kaynağımız olacaktır. Şimdiye kadar bizi hep başka kapılarda dolaştıranlar, îmansızlıktan ve ahlâksızlıktan şifa umanlar sürekli yanıldılar. Biz, her zaman gönülden bağlan dığımız Allah, dünyevî her şeye tercih ettiğimiz milletimiz ve bağrında var olup geliştiğimiz toprağımıza teslim olmamız, sahip çıkmamız sayesinde onurlara erdik ve onurlu kalabildik. Bilmem ki aksini şerhetmeme gerek var mı?..

Daha sonraki bir fasılda bu yeniden dirilişi bölümler hâlinde sunmaya çalışacağız.

Kendi Dünyamıza Doğru

Şimdiye kadar değişik devirlerde, dünyanın değişik yerlerinde adı ünvanı ne olursa olsun, sık sık yeniden yapılanmadan bahsedildi ama, böyle bir iddianın doğru olup olmadığının her zaman münakaşası yapılabilir. Ancak böyle bir yapılanmanın, hem de topyekün varlık ve varlığın perde arkasını, insan ve hayatı kucaklayacak şekilde ele alındığı bir âlem vardır ki, bu âlem yukarıdaki kayıdlardan bütünüyle âzâdedir. Kuşkusuz işte bu âlem, hususuyla da geniş bir zaman dilimi itibarıyla bizim âlemimiz, bizim dünyamızdır.

Asırlar süren bir uzun bunalım ve sarsıntıdan sonra bu dünya, her şeye rağmen günümüzde de böyle bir tekevvünü gerçekleştirecek güçte; bir yeni "Ba'sü ba'de'-mevt"i tahakkuk ettirecek potansiyele sahip; çevresindeki bütün yeni oluşumlara rehberlik yapabilecek kadar da bilgi birikimli.. ve ayrıca asırlar ve asırlar boyu devam edegelen liderliğinin, idare edilen milletlerin ta o zamandan kalma şuuraltı kabulleri gibi avantajları da elinde bulundurmaktadır ve bunları kullanabilir de. Evet o, temsil adına her şeyiyle tamamdır ama, elverir ki, bu uzun ve muhteşem geçmişin canı-kanı sayılan tarihî dinamikleri bir kere daha yerli yerinde kullanabilsin! ..

Bir zamanlar tabiî bilimlerden dinî ilimlere, tasavvuftan mantığa, şehircilikten estetiğe hemen her sahada, Harizmî, Bîrunî, İbn-i Sina, Zehrâvî gibi varlığı didik didik eden dehâlarla; Ebû Hanife, İmam Muhammed, Serahsî, Merginânî gibi fıkıh ve hukuk üstadlarıyla; Imâm Gazâli, Râzî, Mevlânâ, Şâh-ı Nakşibend gibi mantığı kalb ve mantıkla yenip hayatlarını vicdan endeksli yaşamış insânî normlan aşan istidatlarla; İmam Mâturidî, Taftazânî, Seyyid Şerif, Devvânî gibi muhakeme ve fetânet kahramanlarıyla; Mîmar Hayreddin, Mimar Sinan, Itrî ve Dede Efendi gibi sanat dâhileriyle her zaman çağının çok çok önünde yürümüş bu dünya, geçici bir aradan sonra yeniden bütün aydınlık ruh ve dimağları harekete geçirerek, bir ikinci veya üçüncü Rönesansı gerçekleştirebilir. Evet bu dünya, bir kere daha İslâm'ın ruh ve mânâsını duymaktan varlığın yeniden yorumlanmasına; tasavvufun engin lâhûtî ikliminden evrensel metafiziğe; İslâmî muhâsebe ve murâkebeden insana değerler üstü değer kazandıran teyakkuz ve temkine; iç âlemimizin soluklanabildiği ve iç âlemimizi soluklayabileceğimiz şehir ve şehircilikten kitlelere malolmuş estetiğe, her yerde ruh ve mânâyı nakşeden ve nakşında sonsuzu arayan sanattan, uhrevîleşen, inceleşen, ötelerle bütünleşen, gerçek bedîiyât zevkine ulaşarak yeni bir fasıl açabilir. Açabilir ama, bu öyle kolay olacağa da benzemez.

Evet yıllar ve yıllar bu ülkede, rûhî hayatın büyük ölçüde söndürülmesi, dinî dünyamızın işlemez hale getirilmesi, aşkın, vecdin bütün bütün unutturulup gönüllerin diline zincir vurulması, düşünen ve okuyan aydınların gidip kaskatı bir pozitivizme aborde olmaları, salâbet ve hakta sebat yerine softalığın ikâme edilmesi; hattâ âhiret ve cennet istenirken bile, dünyada alışılagelen mutluluğun devamı mülâhazasıyla istenmesi gibi çarpık düşünce, çarpık telâkkileri sînelerimizden söküp atmadan bir yeni fasıl açmamız mümkün değildir.

Bu, son birkaç asırdan beri ruhlarımızı saran levsiyât sökülüp atılamaz demek değildir. Bu, milletçe çöküntü ve çözülmelerimizin gerçek sebep ve sâikleri sayılan ihtiras, tembellik, şöhret arzusu, makam sevgisi, bencillik ve dünyaperestlik gibi his ve duyguları atıp, İslâm'ın özü ve hakikati olan istiğna, cesaret, mahviyet, diğergamlık, rûhânîlik ve rabbânilik ruhuyla hakka yönlendirilip ve hak duygusuyla arıtılıp şekillendirilmeden.. ve bu anlayış, bu ülkeyi ve bu milleti sarmadan düze çıkma imkânsızlık ölçüsünde zor demektir. Ama, bütün bütün olmaz demek de değildir. Eğer içimizde, öze sadık kalabilmiş, çağı kucaklayabilecek tecdid iradesine sahip bir kısım yiğitler varsa -ki vardır bu yenileşme ve değişme mutlaka gerçekleşecektir. Kur'ân buudlu, fıtrat huylu yenileşme ve değişme.. hem öyle bir gerçekleşecektir ki, hâlâ bu anlayışa kapalı kalan, kapalı kalmakta ısrar eden yığınlar da bunu engelleyemeyeceklerdir. Zira şimdiye kadar, tanıyıp bildiğimiz dünya çapındaki Rönesanslar, bu işin mimarları sayılan ferdî dehâların semere-i sa'yiydi; yığınların hamle ve hareketi değil.. evet İslâm'ın zuhurunu müteakip yıllarda, yer yer patlama ölçüsündeki yenileşme ve değişmeler, Emevî ve Abbâsî döneminde yetişen bir düzine müstesna ruh, müstesna zeka ve müstesna düşüncenin eseri olduğu gibi, İlhanlı, Karahanlı, Selçuklu ve Osmanlı dönemindeki "ani'1-merkez" hareket ve tekevvünün arkasında da yine bu engin düşünce, bu derin ruh ve bu parlak fıtratlar vardı. Hemen her devirde dopdolu bir gerilimle ortaya çıkan bu rehber ruhların açtıkları çığır, zamanla birer mektep ve kitlelere yeniden yapılanma ruhunu üfleyen birer ekol haline gelmiştir. Arkadan gelenler bu rehber ruhları ve onların düşüncelerini takib etmiş, yığınlar onların arkasından gitmiş, onların aydınlık iklimine sığınmış, bu yüce rehberler de onlara can olmuş, kan olmuş ve bir ruh gibi onlarla beraber yaşamışlardı. Bu ulu dimağlar silinip gittiği ve arkadan da onların yerlerini dolduracak seviye insanlarının yetişmediği dönemlerde ise toplum her kesimiyle kadavralaşmış, düşünceler karbonlaşmış ve yenileşme fikri de olmazlara girmişti.

Günlerin bahara döndüğü, şafakların şafakları kovaladığı şimdilerde hem ümitleniyor, hem bekliyor hem de Rabbimiz'e yalvarıyoruz: Bize ruhumuzun heykelini ikame edecek, kalbimizi cennet yamaçları gibi yemyeşil hale getirecek ve gönüllerimizi ulûhiyet hariminin sırlarına ulaştıracak meşîet destekli irade versin!. Ve milletimize Muhammedî çizgide (s.a.s) yenilenme yollarını göstersin!

Bunu istemek ve beklemek hem hakkımız, hem vazifemiz, hem de îmanımızın gereğidir. Ancak, bu hakkı kullanırken, bu vazifeyi yerine getirirken sık sık şanlı geçmişimize mürâcaat etmemiz ve dünümüzü muhteşem kılan değerlerimize sığınmamız da şarttır. Batı böyle bir Rönesans gerçekleştirip günümüzün medeniyetine doğru yürürken, Hristiyanlığa sığınmış, Yunan'ı örnek almış ve eski Roma'yla zifaf olmuştu. Bu kabil esaslar başka medeniyetler için de her zaman söz konusudur. Öyleyse biz de kendi mâzi, kendi mânâ köklerimize sığınacak ve örneklerimizi zamanın bulandıramadığı lâhûtîliğin enginliklerinden alacağız. Felsefî düşünceden tasavvuf gerçeğine, dinin yerleşmiş tarz-ı telâkkisinden ahlâkî buuduna kadar birer kanaviçe gibi, her zaman onunla övündüğümüz ve bizim için de zamanın altın dilimi sayılan ak çağlardan alacak ve onun üzerinde atkı atkı geleceğin dantelasını öreceğiz. Bu dantelada, Mevlânâ Taftazâni ile yan yana gelecek, Yunus Mahdum Kulu ile aynı seccade üzerinde oturacak, Fuzûlî Akif'i kucaklayacak, Uluğ Bey Ebû Hanife'ye selâm çakacak, Hoca Dehhanî İmam Gazâli'yle diz dize gelecek, Muhyiddin İbn-i Arabî İbn-i Sina'ya gül atacak, İmam-ı Rabbanî Bediüzzaman'ın bişâreti ile coşacak.. ve koskocaman bir geçmiş, o devâsâ düşünceleri, devâsâ kametleriyle bir araya gelecek ve bize kurtuluşun ve dirilişin büyüsünü fısıldayacak...

Elverir ki, onları bir araya getirecek duygu, düşünce, metod ve felsefeyi keşfedip, o semâvî ve ölümsüz üslûbumuzu bulabilelim! Bu itibarla da, bence her şeyden evvel yürünecek yolların bir kere daha gözden geçirilip, yeniden stabilize edilmesine ihtiyaç var. Aşk u şevkin ilham ve bereketi, akıl ve mantığın emniyet telkin eden sağlamlık ve rasâneti, hürriyet ve kendimiz olmanın istikrar ve insânîliği, sanat ve' felsefemizin derinlik, incelik, tecrit buudlu, mantık eksenli ve vahiy ruhlu olması bizim rönesansımızın önemli esaslarıdır.

Bu yenilenmede Allah rızası gâye-i hayâl, ruh bedenin önünde, nefis kalbin idaresinde vazife şuurunu harekete geçirecek temel dinamik, insan ve ülkemizi sevme vazgeçilmez bir tutku, ahlâkîlik hiçbir zaman terk edilmeyecek olan hayâtî bir yol azığı; kâinat, insan ve hayat Kur'ân menşûru altında ayrı ayrı fasıllarıyla sürekli kurcalanan sırlı bir kitap, insan karakteri ve gerçek beşerî değerleriyle önemli bir güç kaynağı, hedef ve gâyenin hakkaniyet ve mukaddesiyeti ölçüsünde, o hedef ve gâyeye ulaştıran yolların Kur'ân ve sünnet yörüngeli olması da şaşmazlığın garantisidir.

Aslında, kurtuluşumuzun reçetesi de diyebileceğimiz; ülke ve insanımızın geleceğinin hedeflenmesi, birkaç asırlık ma'kûs kaderimizin değiştirilmesi gayreti, toplumumuzu yoğurup şekillendirecek ruhun cesetlerimize cân olması, milletimiz adına taptaze tarihî bir sayfanın açılması gibi hususlardır ki, bunlar, ütopyaları aşan bir medeniyet ve yenilenme rüyasının sadece birkaç esasından ibarettir...

Önümüzdeki fasılda birer birer bu esasları ele alacağız.

Ruhumuzun Heykelini İkame Ederken

Daha önce, icmâlen yeryüzü mirasçılarının vasıflarına işaret etmiştik. Şimdi o hususları biraz daha açarak netleştirmek istiyoruz. Mirasçının birinci vasfı, kâmil îmandır. Kur'ân; insanın yaratılış gayesini marifet ufku, muhabbet rûhu, aşk u şevk buudu ve rûhânî hazlar televvünleriyle "îman-ı billah" olarak tesbit eder. İnsan, yerinde kendi özünden varlığın derinliklerine yollar vurarak, yerinde varlıktan değişik kesitler alıp özünde değerlendirerek îman ve düşünce dünyasını inşâ etmekle sorumlu tutulmuştur. Bu, aynı zamanda onun rûhunda meknî bulunan insanlık gerçeğinin ortaya çıkması demektir. Evet insan, ancak îmanın aydınlığında, özünü, özündeki derinlikleri, varlığın hedef ve gayelerini sezip kâinât ve hâdiselerin iç yüzüne, eşyanın perde arkasına muttali olabilir; muttali olup varlığı kendi buudlarıyla kavrayabilir. İnançsızlık tıkalı ve boğucu bir sistemdir. İnançsızın nazarında varlık bir kaosla başlamış, rastlantıların ürperten belirsizlikleri içinde gelişmiş ve sür'atle de dehşet veren bir sona doğru kaymaktadır. Bu sallana ve yuvarlana gidiş içinde, ne rîıha inşirah veren Rahmânî bir nefha, ne de bizi insânî emellerimizle kucaklayacak emniyet esintili küçük bir yer hatta ayağımızı basacak kadar bir zemin vardır.

Menşeini, hareket çizgisini, nereye ve neye yönlendirildiğini, vazife ve sorumluluklarını sezebilen îman insanı ise, her şeyi apaydın görür; ayağını basacağı yere endişesiz basar, tevcih edildiği hedefe korkusuzca ve güvenle yürür.. yürürken de varlığı ve varlığın perde arkasını elli bin defa kurcalar; elli bin defa eşya ve hâdiseleri imbikten geçirir; her kapıyı zorlar, her nesneyle münasebet yollarını araştırır.. bildiklerinin, bulduklarının yetmediği yerlerde, o güne kadar kendisinin veya başkalarının gerçekleştirdiği tesbitlerin çehresinde görüp-duyduğu hakikatlerle yetinir ve yoluna devam eder.

Bu ölçüler içinde bir îman seyyahı, çok önemli bir güç kaynağı keşfetmiş sayılır. Evet "Lâ havle velâ kuvvete illâ billâh" ile remzedilen ötelere ait bu cephane ve hazine öylesine önemli bir kuvvet kaynağıdır ki, bu kuvvet kaynağı ve bu ışığı elde eden insanın artık başka güç kaynağına ihtiyaç hissetmesi söz konusu değildir. O, hep O'nu görür, O'nu bilir; O'nun maiyyetine koşar, hayatını O'na yönelik yaşar; marifet ve itimadının derinliği ölçüsünde bütün dünyevî güçlere meydan okuyabilir ve herşeyin üstesinden gelebileceği ümidiyle en olumsuz durumlarda bile şevkle yaşar bedbinlik ve karamsarlığa düşmez.

Bu husus, başta Risâle-i Nur Külliyâtı olmak üzere dünya kadar esere mevzu teşkil ettiğinden şimdilik onlara havale edip geçiyorum.

Mirasçının ikinci vasfı, yeniden dirilişin en önemli iksiri sayılan aşktır. Gönlünü Allah'a îman ve O'nun marifetiyle onarmış, donatmış bir insan, derecesine göre bütün insanlara, hatta bütün varlığa karşı derin bir muhabbet ve engin bir aşk duyar; duyar da bütün ömrünü, topyekün varlığı kucaklayan aşkların, vecdlerin, cezbelerin, incizapların ve rûhânî zevklerin gelgitleri arasında yaşar. Her dönemde olduğu gibi, günümüzde de bir ulu dirilişi gerçekleştirmek için, yepyeni bir anlayışla, gönüllerin aşkla coşup, şevkle köpürmesine ihtiyaç var. Zira aşk olmadan, neticesi itibarıyla kalıcı hiçbir hamle ve hareketi gerçekleştirmek mümkün değildir. Hele bu hamle ve bu hareket ukbâ ve öteler buudlu ise.. Allah karşısında var eden ve var olan münasebetler içinde yerimizi belirlemek.. varlığımız, O'nun varlığının, ziyasının gölgesi olması itibarıyla yaratılmış olmanın hazlarını duymak.. O'nun hoşnutluğunu yaratılışın gayesi kabul edip, hep onu avlamaya çalışmak çerçevesiyle sunacağımız ilâhî aşk, sınırsız ve sırlı bir güç kaynağıdır. Yeryüzü mirasçıları bu kaynağı ihmal etmemeli, onu köpürte köpürte yaşamalıdırlar. Batı, aşkı, madde televvünlü buudlarıyla filozoflann arkasında felsefenin sisli-dumanlı ikliminde tanıdı; tattı ve yol boyu şüphe ve tereddütler yaşadı. Biz varlığa, varlığın kaynağına, kitap ve sünnet adesesiyle bakacak, Yaratan'a karşı gönüllerimizde tutuşturduğumuz sevgiyi, aşk u hummayı, ondan ötürü, bütün varlığa karşı duyduğumuz alâkayı bu iki kaynağın dengeleyici prensiplerine ve metafiziğe açık enginliklerine sığınarak gerçekleştireceğiz. Zira insanın menşei, kâinâttaki yeri, var olmasının hedefi, takip edeceği yol ve bu yolun sonu, bu iki kaynakta, insan düşüncesi, insan hissi, insan şuuru ve insan beklentileriyle o denli uyum içindedir ki onu hissedip de hayret etmemek ve hayranlık duymamak mümkün değildir. Bu iki ak kaynak, gönül erleri için birer aşk u şevk fevvâresi, birer cezb u incizap madenidir. Onlara duygu safveti ve ihtiyaç tezkeresiyle mürâcaat edenler boş dönmez, onlara sığınanlar da ebedî ölmez. Elverir ki, sığınanlar, bir Gazâlî, bir İmam Rabbânî, bir Şah Veli, bir Bediüzzaman derinlik ve samimiyetiyle sığınsın; bir Mevlânâ, bir Şeyh Gâlip, bir Mehmed Âkif heyecanıyla yaklaşsın; bir Hâlid, bir Ukbe, bir Salahaddin, bir Fatih ve bir Yavuz îman ve aksiyonuyla yönelsin.. evet, bunların o köpük köpük bütün zamanları ve mekanları saran aşk u şevkini, çağımızın usûl, üslûp ve metodlarıyla harman yaparak, Kur'ân'ın devirleri aşan ve eskimeyen rûhuna, dolayısıyla da evrensel bir metafiziğe ulaşmak bizim ikinci adımımızı teşkil edecektir.

Mirasçının üçüncü vasfı; akıl, mantık ve şuur üçlüsüyle ilme yönelmek olacaktır. İnsanlığın, bir kısım karanlık faraziyeler arkasında sürüklendiği bir dönemde insanlardaki genel temayüle de bir cevap teşkil edecek olan bu yöneliş, topyekûn beşerin kurtuluşu adına ehemmiyetli bir adım olacaktır. Evet, Bediüzzaman'ın da işaret ettikleri gibi: İnsanlık âhir zamanda her şeyiyle ilme ve fenne yönelecek.. o bütün kuvvetini ilimden alacak.. hüküm ve kuvvet bir kere daha ilmin eline geçecek.. ve ilimlerin geniş kitlelere kabul ettirilmesinde fesâhat, belâgat ve ifade üstünlüğü de herkesin alâka duyduğu bir mevzu haline gelecek.. yani yeniden bir ilim ve beyan devri yaşanacak. Zaten, çevremizi saran vehimlerin sisli-dumanlı atmosferinden sıyrılıp gerçeklere ve Gerçekler Gerçeği'ne ulaşabilmemiz için de başka yol yok. Evet, son birkaç asırlık boşluğu aşmamız, marifette doygunluğa ulaşmamız; yıllar ve yıllar boyu yaşadığımız ezikliğin şuuraltı tahribini onararak bir kere daha kendi kendimizi isbat etmemiz, ilmin, İslâmî düşünce menşûrundan geçirilerek temsil ve ifade edilmesine bağlıdır. Yakın tarihimiz itibarıyla bizde bazen yönü ve hedefi belirlenmediği, bazen de ilim bilime, bilim de felsefeye kanştırıldığı için ilmî düşüncede ciddi kargaşalar yaşandı ve ilim adamları da tamiri zor itibar kaybına uğradılar. Ülkemizde yaşanan bu boşluk yabancıların işine yaradı; memleketimizin hemen her köşesinde harıl harıl mektepler açtılar ve bu eğitim yuvaları vasıtasıyla nesillerimize yabancılık aşıladılar. Bizden bir kesim de, en istidatlı vatan evlatlarını, hatta el-ayak öperek bu okullara yerleştirdi ve bu yabancılaşmayı biraz daha hızlandırdı. Belli bir süre sonra, bu toy ve aldatılmış nesillerde "Ne din kaldı, ne îman; din harap, îman da türâp olup" gitti.. gitti ve milletçe, hem düşüncede, hem tasavvurda, hem sanatta hem de hayatta benlik müptezelliğine maruz kaldık. Niye olmasın ki; hiçbir endişeye kapılmadan genç dimağları emanet ettiğimiz bu mekteplerde, bilâ istisnâ, Amerikan kültürü, Fransız ahlâkı, İngiliz görenek ve gelenekleri her zaman ilmin ve ilmî düşüncenin önünde oldu. Bu itibarla da gençlerimiz içinde bulundukları çağı ilmiyle, tekniğiyle, teknolojisiyle yakalayacaklarına, değişik kamplara ayrılarak Marksçılık, Durkheimcilik, Lenincilik, Maoculuk oyunu oynamaya başladılar. Kimi komünizm ve proletaıya diktatörlüğü rüyalarıyla avundu.. kimi gidip Freud kompleksine saplandı.. kimi aklını varoluşçuluğa kaptırarak Sartre'e takıldı.. kimi Marcus deyip salya attı.. kimi de ömrünü Camus'un hezeyanları arkasında geçirmeye durdu... Evet bu ülkede bunların hemen hepsi yaşandı ve bu işin dâyeliğini de sözümona ilim yuvaları yüklendi. Bu buhranlar döneminde bir kısım kara ses ve kara ağızlar, durmadan dini, dindarı karalıyor ve sürekli batı menşe'li çılgınlıkları nazara veriyorlardı. Elbette ki, bizim o dönemi ve o dönemin ucuz piyonlarını unutmamız mümkün değildir. Ülkemiz ve insanımıza rağmen bu zemini hazırlayanlar, ma'şerî vicdanda ilelebed tarihî suçlular olarak yâd edileceklerdir.

Şimdi biz, içlerimizde bulantı, gönüllerimizde sızı bu karanlık dönemi ve o günün serkârlarını kendi mesâvileriyle baş başa bırakarak, geleceğimizi inşâ edecek düşünce işçilerinden bahsetmek istiyoruz.

Evet, gençlerimize aşılayacağımız ilmî düşünce sayesinde, batıdan asırlar ve asırlar önce de gerçekleştirdiğimiz gibi, onların ilimle, fikirle kaynaşıp bütünleşmesini sağlayıp mutlaka kendi yenilenmemizi (Rönesans) tahakkuk ettirmeliyiz. Ma'şerî vicdanda duyulan ma'kûs mukadderâtın ızdırabı, yıllar ve yıllar boyu maruz kaldığımız vesayet hayatının hâsıl ettiği hafakanlar, birkaç asırlık istismarın insanımızda meydana getirdiği reaksiyon, şimdiler itibarıyla bizde yeniden Âdem nebînin feryatlarına, Yunus peygamberin sızlanışlarına, Eyyub aleyhisselâmın iniltilerine denk âh u efgâna vesile olmuştur. Hatta şu anda, bu duygu ve bu düşüncenin iticiliği ve tarihî tecrubelerin kılavuzluğuyla mesafelerin büzülmeye başladığını ve varılacak noktaya birkaç adım kaldığını hisseder gibiyiz.

Mirasçının dördüncü vasfı; onun, kâinât, insan ve hayat mülâhazalarını bir kere daha gözden geçirip yanlış ve doğrularını kritik etmesidir. Bu hususta şunları zikredebiliriz:

1- Kâinât, sık sık mürâcaat edilmek üzere Allah tarafından gözler önüne serilmiş bir kitap; insan, varlığın derinliklerini rasat etmeye açık bir menşûr ve bütün dünyaların şeffaf bir fihristi; hayat da bu kitap ve bu fihristten süzülen, süzülüp ilâhî beyanla yankılanan mânâların temessülüdür. Eğer kâinât, insan ve hayat televvünleri itibarıyla farklı fakat aynı hakikatin değişik yüzleri ise -ki öyledir- bunları birbirinden ayırmak, hakikatin ahengini bozacağından varlığa da insana da haksızlık ve saygısızlık demektir.

Evet, Cenâb-ı Hakk'ın kelâm sıfatından gelen beyanını okuyup, anlayıp, itaat ve inkıyadda bulunmak bir vecîbe olduğu gibi, ilmiyle plânlayıp, kudret ve meşîetiyle de var edip ortaya koyduğu topyekûn eşya ve hâdiselerde tanınıp anlaşılması, anlaşılıp mutabakat yollarının tesbit edilmesi vazgeçilmesi imkânsız bir esastır. Evet, O'nun kelam sıfatından gelen Furkan-ı Azîmüşşân, bütün varlığın rûhu, dünya ve ukbâ saadetinin biricik kaynağı; kâinât kitabı da bu gerçeğin cesedi, temsili ve hâvi bulunduğu değişik ilim dalları itibarıyla, dünya hayatının doğrudan doğruya, ukbâ hayatının da dolayısıyla çok önemli bir dinamiğidir. Bu itibarla, her iki kitabın da iyi anlaşılıp pratiğe dönüştürülmesinin, sonra da bütün bir hayatın onların üzerinde örgütlenmesinin mükâfâtı; onları ihmal etmenin, görmemezlikten gelmenin, hatta uygun şekilde yorumlayamamanın ve hayata geçirememenin de cezası söz konusudur.

2- Gerçek insânî derinliklerin, duygu, düşünce ve karakterde aranması lazım geldiği gibi onun Hakk'ın nazarında ve halkın yanındaki itibarı da yine bu hususlarda aranmalıdır. Üstün insânî vasıflar, duygu, düşünce derinliği ve karakter sağlamlığı hemen her yerde geçerli bir kredi kartı mesabesindedir. Îmân ve iz'ânına kâfirce vasıf ve düşünceler bulaştıran, karakteriyle de çevresinde her zaman endişe ve kuşku uyaran insan, hiçbir zaman Hakk'ın te'yid ve inayetine mazhar olamayacağı gibi, halk nezdindeki itibar ve güvenilirliğini de koruması mümkün değildir. Zira Hakk da, halk da insanları, insânî vasıfları, üstün karakterleriyle değerlendirir ve ona göre mükâfâtlandırırlar. Bu itibarla da, insânî değerler itibarıyla fakir, karakterleriyle de zayıf kimseler, çok iyi birer mü'min görünümünde olsalar da, büyük başarılar elde etmeleri ve elde ettikleri başarıları koruyabilmeleri; aksine iyi bir Müslüman görünümünde olmadığı halde sağlam karakteri ve üstün insânî vasıfları itibarıyla birkaç kadem ileride olanların da bütün bütün başarısız kalmaları mümkün değildir. Evet, Hakk'ın takdir ve mükâfâtı sıfatlara göre olduğu gibi, insanların hüsn-ü kabulü de bir ölçüde yine buna bağlıdır.

3- Meşrû ve hak olan bir hedefe ulaşmanın vasıtaları da yine hak ve meşrû olmalıdır. Evet, İslâmî çizgide olanlar için her işte gâye-i hayâlin meşru olması bir hak, o hakka ulaşmada başvurulacak vesilelerin meşrûiyyeti de bir vecibedir. Hakk rızası ve Hakk'a vuslat, ihlas ve samimiyet olmadan elde edilemeyeceği gibi, İslâm'a hizmet ve Müslümanları gerçek hedeflerine yönlendirmek de kat'iyen şeytânî yollarla gerçekleşemez. Hatta bazen bunun aksi mümkün görülse de, bâtıl yollarda itibarını tüketerek Hakkın iltifatını ve halkın teveccühünü yitirmiş kimselerin, uzun süre başarılı olmaları kat'iyen düşünülemez.

Mirasçının beşinci vasfı; onun hür düşünebilmesi ve düşünce hürriyetine saygılı olması şeklinde hulâsa edilebilir. Hür olabilme, hürriyeti duyabilme insan iradesinin önemli bir derinliği ve benlik sırlarına açılmanın da sihirli kapısıdır. O derinliğe açılamayan ve o kapıdan içeriye giremeyene insan demek oldukça zordur. Yıllar ve yıllar var ki bizler, hem içten hem de dıştan korkunç bir esaret cenderesi içinde kıvranıp duruyoruz. Duygu ve düşüncelerimize çeşit çeşit baskıların yapıldığı esaret cenderesi içinde.. okumanın, düşünmenin, hissetmenin ve yaşamanın tahdit edildiği böyle bir ortamda yenileşme ve gelişme bir yana, insanın insanî melekeleriyle kalabilmesi bile mümkün değildir. Evet, böyle bir zeminde, tecdid ruhuyla şahlanmış gözü sonsuzluklarda büyük insanların yetiştirilmesi şöyle dursun, saf ve düz insan seviyesinin korunabilmesi bile çok zor olsa gerek. Böyle bir vasatta olsa olsa, şahsiyet kaymasına uğramış zayıf karakterler, sünepe ruhlar ve duygularıyla mefluç insanlar bulunur. Yakın tarihimiz itibarıyla, hem yuvanın, hem sokağın, hem eğitim müesseselerinin hem de sanat çevrelerinin ruhlarımıza pompaladığı çarpık düşünceler, sakat kriterler, maddeden ruha, fizikten metafiziğe herşeyimizi altüst etti. Bu dönem itibarıyla, düşüneyim derken saplantılarımızı ortaya koyuyor, herşeyi benlik yörüngeli plânlıyor, inanç ve anlayışlarımızın yanında başka inanç ve anlayışların da olabileceğini hiç mi hiç hesaba katmıyor; fırsat buldukça sık sık kuvvete başvuruyor, kuvvete başvurarak hakkın da iradenin de, hür düşüncenin de ağzının payını veriyor ve gelip gelip başkalarının tepesine biniyorduk. Ne acıdır ki şu anda bile bunlann olmadığını ve olamayacağını söylemek mümkün değildir. Oysaki milletçe yenilenmeye doğru yürürken, bir taraftan bin yıllık tarihî dinamikleri gözden bir kez daha geçirmemiz, diğer taraftan yüz elli senelik çeşitli "değişim" ve "dönüşümler"i sorgulamamız şarttır. Şarttır, zira günümüzde hükümler ve kararlar bir kısım tabulara göre verilmektedir. Böyle belli düşünceler altında verilen kararlar ise ma'lûldür.. velûd olamaz.. ve hele beklenilen aydınlık bir dönemi hazırlayamaz. Halihazırdaki anlayışa göre hazırlansa hazırlansa ihtirasların öldürücü ağında yığınlar arası çatışmalar, partiler arası boğuşmalar, milletler arası kavgalar ve kuvvetler arası müsademeler hazırlanır. Bugün bir kesimin diğeriyle vuruşması bundan, farklılıkların kavgaya dönüşmesi bundan ve bir türlü aşılamayan yeryüzü vahşeti de yine bundandır. İnsanlar bu kadar bencil, bu kadar muhteris, bu kadar acımasız olmasalardı ihtimal dünya şimdikinden bir hayli farklı bir görünüm arzedecekti.

Öyleyse, bugün farklı dünyalara doğru yürürken hem başkalarına karşı olan tavırlarımızda, hem kendi benlik ve hırslarımız açısından biraz daha hür düşünceli ve hür iradeli olmalıyız.. evet, bugün her şeyden ziyade hür düşünceyi kucaklayabilen, ilme ve ilmî araştırmalara açık olabilen, kâinâttan hayata uzanan çizgide Kur'ân ve Sünnetullah arasındaki mutabakatı sezebilen engin sinelere ihtiyaç var. Bunu da şimdilerde ancak dehâ misyonunu yüklenen bir cemaat yapabilir. Vâkıa eskiden bu büyük işler ferdî dehâlarla temsil ediliyordu.. ne var ki, herşeyin olabildiğince teferruata açıldığı ve ferd-i ferîdlerin dahi altından kalkamayacağı bir hâl aldığı günümüzde, artık dehânın yerini de şahs-ı mânevî, meşveret ve kolektif şuur almıştır ki, bu da yeryüzü mirasçılarının altıncı adımının hulâsasıdır.

Yakın tarihimiz itibarıyla, böyle bir anlayışın İslâmî topluma mâl edilemediği bir gerçek.. zaten mektebin bir kısım dogmaları heceleyip durduğu, medresenin hayata kenarından köşesinden baktığı, tekyenin bütün bütün gidip metafiziğe gömüldüğü, kışlanın sadece kuvvetle gerinip, kuvvetle gürlediği bir dönemde bunların hayata mâl edilmesi de mümkün değildi.

Evet bu dönemde mektep bütünüyle skolastik düşüncenin tesirinde kaldı ve hep onu solukladı; medrese, ilme ve düşünceye kapalı, inşâ gücünden mahrum âdeta bir mefluç gibi yaşadı.. tekye-zaviye aşk u şevkin yerine menkıbelerle teselli olmaya başladı.. kuvveti temsil edenler de sık sık unutuldukları mülâhazasıyla kendilerini hatırlatma ve isbat etme kompleksine kapıldı; derken her şey altüst oldu ve millet ağacı devrilecek şekilde temelinden sarsıldı. Öyle anlaşılıyor ki kaderin, yollarına su serptiği bahtiyarlar bu dinamikleri yerli yerinde kullanacakları, kalb ve kafa arasındaki tıkanıklıkları açıp insan enfüsünde ilham ve düşünce koridorları meydana getirecekleri güne kadar da bu sarsıntılar yaşanacak.

Mirasçının yedinci vasfı, riyâîı düşüncedir. Bir dönemde Asya'daki ilkler daha sonra da batı, Rönesansını riyâzî kanunlarla düşünme sayesinde gerçekleştirdi. İnsanlık, tarihi boyu pek çok belirsiz ve karanlık şeyleri sayıların sırlı dünyasında keşfedip ortaya çıkarmıştır. Hurûfilerin ifratkâr davranışları bir yana, matematik olmayınca ne eşyanın ne de insanın birbirleriyle münasebetlerini anlamak mümkün değildir. O, kâinâttan hayata uzanan çizgide bir ışık kaynağı gibi yollarımızı aydınlatır, bize insan ufkunun ötelerini, hatta düşünülmesi taşınılması çok zor imkân âleminin derinliklerini gösterir ve bizi ideallerimizle buluşturur.

Ne var ki, riyâzî olmak, matematikle alâkalı şeyleri bilmek değildir; o, matematiği kanunlarıyla düşünmek, insan düşüncesinden varlığın derinliklerine uzayan yolda sürekli onunla beraber olmaktır. Fizikten metafiziğe, maddeden enerjiye, cesetten ruha, hukuktan tasavvufa hep onunla beraber olmak. Evet, varlığı tam kavrayabilmek için hem tasavvufî düşünce, hem ilmî araştırma çifte usûlunü kabul etme mecburiyetindeyiz. Batı temelde kendinde olmayan bir cevherin yerini doldurmada oldukça zorluk çekmiş ve bu ihtiyacı bir ölçüde mistisizme sığınarak karşılamaya çalışmıştı.. her zaman İslâm rîıhuyla içli-dışlı olmuş bizim dünyamız için, yabancı herhangi bir şey aramaya veya herhangi bir şeye sığınmaya ihtiyaç yoktur. Bizim bütün güç kaynaklarımız düşünce ve îman sistemimizin içinde vardır; elverir ki o kaynağı ve o rûhu ilk zenginliğiyle kavrayabilelim.. o zaman, varlık içindeki bir kısım sırlı münasebetleri ve bu münasebetlerin ahenkli cereyanını görecek ve herşeyi daha bir değişik temâşâ ve zevk irfânına ulaşacağız.

Şimdilerde muğlak ve isrâf-ı kelâm gibi görünen, fakat gelecekte büyük yankıları olacağına inandığım riyâzî düşüncenin de küçük bir hulâsasını verdikten sonra; sanat düşüncemizi sekizinci vasıf olarak hatırlatmak îcab ederdi. Ancak şimdilik belli mülâhazalara binaen, Jülvern gibi: "Bir kısım çevreler bizim kriterlerimiz içinde henüz böyle bir yolculuğa hazır değiller" deyip böylece bu mütalâamızı da noktalıyoruz.

Şura

Şûrâ, ilk mîrasçılar gibi günümüzün kudsîleri için de en hayâtî bir vasıf, en esaslı bir kuraldır. Kur'ân'a göre o, mü'min bir toplumun en bariz alâmeti ve İslâm'a gönül vermiş bir cemaatin en önemli hususiyetidir. Kur'ân-ı Ker^ım'de şûrâ, namaz ve infakla aynı çizgide zikredilir ve "Onlar (öyle kimselerdir) ki, Rabbilerinin çağrısına icâbet eder ue namazı dosdoğru kılarlar; onların işleri kendi aralarında şûrâ iledir; kendilerine rızık olarak verdiğimizden de infakta bulunurlar." (şûrâ, 42/38) buyrularak, şûrânın ibadet ölçüsünde bir muâmele olduğu hatırlatılır. Evet, bu İlâhî emirde, Allah'ın çağrısına icâbet ve bu icâbetin gereği ve neticesi sayılan namaz-şûrâ-infak zikredilerek bu hayâtî mes'elenin önemi vurgulanmıştır.

Bu itibarladır ki; şûrâyı önemsemeyen bir toplum tam mü'min sayılamayacağı gibi, onu uygulamayan bir cemaat de, kâmil mânâda Müslüman kabul edilmemiştir. İslâm dininde şûrâ, hem idare edenlerin hem de idare edilenlerin mutlaka uymaları lâzım gelen hayatî bir esastır. İdareci; siyaset, idare, teşrî` ve toplumla alâkalı daha pek çok mes'elede istişârede bulunmakla; idare edilenler de, kendi görüş ve düşüncelerini idarecilere bildirmekle sorumlu tutulmuşlardır.

Şûrânın önemiyle alâkalı bir sohbete mevzu olmuş aşağıdaki hususları kaydetmekte fayda mülâhaza ediyoruz: Evvelâ şûrâ, herhangi bir hususta verilecek kararların isabetli olabilmesinin ilk şartıdır. İyiden iyiye düşünülmeden, başkalarının fikir ve tenkitleri alınmadan fert ve toplumla alâkalı verilen kararlar, çok defa hüsran ve fiyasko ile neticelendiği görülmüştür. Kendi düşüncelerine kapalı ve başkalarının fikirlerine de saygılı olmayan biri, üstün bir fıtrat, seviyeli bir dimağ, hatta dâhi bile olsa, her düşüncesini meşverete arzeden sıradan ve düz bir insana göre daha çok yanılmalara maruzdur. En akıllı insan, meşverete en çok saygılı ve başkalarının düşüncelerinden de en çok yararlanan insandır. İş ve plânlarında kendi fikirleriyle yetinen, hatta onları zorla diğer insanlara da kabul ettirmeye çalışanlar, önemli bir dinamizmi elden kaçırdıkları gibi, çevrelerinden de sürekli nefret ve istiskal görürler.

Evet, bir insanın teşebbüs ettiği herhangi bir işinde en güzel neticelere ulaşmasının ilk şartı meşveret olduğu gibi; onun kendi gücünün kat kat üstünde önemli bir kuvvet kaynağına sahip olmasının yolu da başka değil yine meşverettir.

Evet, herhangi bir işe teşebbüs etmeden evvel, her türlü danışma ve araştırma yapılmak sûretiyle, sebepler bazında ve tedbir plânında kusur edilmemelidir ki, neticede kaderi tenkit ve çevreyi suçlama gibi, musîbeti ikileştiren zararlı davranışlara girilmesin.. evet, herhangi bir işe azmetmeden evvel, âkıbet güzelce düşünülmez, bilgi ve tecrübe sahipleriyle de görüşülmezse, hayâl kırıklığı ve nedâmet kaçınılmaz olur. Önü-arkası düşünülmeden içine girilmiş nice işler vardır ki, iki adım ileriye götürülememiş olmaktan başka, müteşebbislerin hem itibar kaybetmelerine, hem de inkisârlarına sebep olmuştur.

Bir sistem olarak İslâm nizâmını ayakta tutan dinamiklerin başında şûrâ gelir. Ferde-topluma, devlete-millete, ilme-maarife, iktisâdiyâta ve içtimâiyâta ait mes'elelerin çözümünde en önemli misyon ve vazife şûrâya aittir; tabiî bu mes'eleler hakkında mânâsı açık "nass" mevcut değilse..

İslâm'da "Devlet Şûrâsı" icrânın önünde ona rehberlik yapma konumunda bir müessesedir. Onun yerinde bugün "Danıştay" vardır ama, İslâmî şûrâya göre fonksiyonu sınırlı, hareket sahası dar, sıkıştırılmış bir müessesedir.

Devlet reisi veya başyüce, Allah tarafından müeyyed olup vahiy ve ilhamla da beslense, yine istişâre etme zorunluluğu altındadır.. günümüze kadar da bu hep böyle devam edegelmiştir. Yer yer onu ihmal edenler olmuş ise de, büyük ölçüde, değişik ad ve ünvanlarla devam ettiren millet ve toplumlann sayısı da az değildir. Aslında, bugüne kadar onu görmemezlikten gelen veya gözardı eden hiçbir toplum iflah olmamıştır. Zaten Efendimiz de ümmetin kurtuluş ve geleceğe yürümesini, "İstişârede bulunan kavbetmez. " sözleriyle meşverete bağlamıyor mu?

Kur'ân-ı Kerîm'de istişâre, iki âyette sarâhaten ele alınır; işâreten şûrâya temas eden âyât-ı Kur'âniye ise pek çoktur. Te'vilsiz, yorumsuz açıktan açığa şûrâ ile alâkalı bu iki âyetten biri, Âl-i İmrân sûre-i celîlesindeki: "Bu iş hususunda onlarla istişârede bulun!"(3/159) âyeti, diğeri de Şûrâ sûre-i mübînindeki: "Onların işleri kendi aralarında meşveret iledir. "(42/3s) fermân-ı Sübhânîsidir. Ayrıca, şûrâyla alâkalı beyânın içinde bulunması itibârıyla, bu sûreye "Şûrâ" isminin verilmesi de gayet mânidârdır!

Bu sûrede şûrâ, sahâbe-i kirâmın övgüye lâyık bir vasfı olarak ele alınıyor. Sanki "Her işleri meşveret yörüngeli olan bu insanlar nasıf senâ edilmez ki" tarzında takdir buudlu bir hatırlatma yapılıyor.. evet, ashâbın senâ edilecek onca husûsiyetlerinin yanında burada, sadece "şûrâ" kelimesi seçilerek onunla senâ edilmeleri, meşveretin ehemmiyeti adına çok önemli bir ipucu sayılır..

İstişâre, Kur'ân-ı Kerîm'de önemle üzerinde durulan bir kural olduğu gibi, sünnet-i seniyyede küçümsenmeyecek ölçüde üzerinde durulduğuna, hatta tahşidât yapıldığına şâhit oluruz. Efendimiz, hakkında nass vârid olmayan her mes'eleyi, kadın erkek, genç-ihtiyar herkesle istişâre ederdi ki, değişik sahalarda onca ilerlemeye rağmen, meşveret mevzuunda o gün ulaşılan noktaya henüz ulaşabildiğimiz söylenemez.

Evet, Allah Rasûlü, her mes'eleyi ashâbıyla istişâre ederek onların düşünce ve görüşlerini alıyor, plânladığı her işi ma'şerî vicdana mâlediyor ve onun hissiyât, duygu ve temâyüllerini âdeta blokaj gibi kullanarak karar verdiği işlere mukavemet açısından ayrı bir güç kazandırıyordu. Yani yapılması plânlanan işlere, herkesin rûhen ve fikren iştirâkini sağlayarak projelerini en sağlam statikler üzerinde gerçekleştiriyordu.

Şimdi bu hususla alâkalı O'nun hayât-ı seniyyelerinden küçük bir kesit arzedelim:

Hazret-i Rûh-u Seyyidi'1-Enâm Uhud'a çıktıkları zaman, ashâbına bir kısım tavsiyelerde bulunmuş ve bir düzine strateji üzerinde durmuştu. Arkadaşlarından zımnî bir muhalefet bile almadan uygulamaya koyduğu bu şeyler arasında: Okçuların bir tepeye yerleştirilmesi, onların düşmanı nasıl karşılayacakları keyfiyeti, ne olursa olsun yerlerinden ayrılmamaları lâzım geldiği hususu.. ve diğerleriyle beraber emre itaat edip zaaf göstermemeleri, ganimet arkasına düşmemeleri gibi tavsiyeler bunlardan bazıları.. ne var ki, ashâb-ı kirâm, emre itaatteki inceliği anlasalar da, zaman itibarıyla emir süresinin bitmesinde içtihad hatasına düşmüş ve kapalı bir muhalefet tavrı almışlardı ki, Efendimiz, Uhud yolunda karşılaştığı zımnî muhalefetlerden biriyle karşı karşıya bulunuyordu. Şimdi, eğer O'nun yerinde böyle üst üste muhalefetlerle karşılaşan bir başkası olsaydı, bunca zarar ve zâyiattan sonra onları da, onların düşüncelerini de elinin tersiyle iter ve "Gidin Allah'tan bulun!" derdi. Ama O, öyle yapmadı; arkadaşlarının sebebiyet verdiği ve hasımlarının gerçekleştirdiği en amansız tecavüzlerle yüzü-gözü kanlar içinde, bir sürü şehidin paramparça cesetleri karşısında ve arkadaşlarından bazılarının kendi başlarının derdine düştükleri, hatta bazılarının da "Medine" yolunu tuttuğu hengâmda, O suçlu-suçsuz etrafında kümelenen insanlara, hiçbir şey olmamış gibi, Allah'ın: "Bu iş husûsunda onlarla istişâre et!" âyetini onlara okuyor ve oturup yeniden onlarla meşverette bulunuyordu. Sadece meşveret etmekle de kalmıyor, onları bağışlaması lâzım geldiğini ve onlar hakkında istiğfar emri aldığını da onlara duyuruyordu.

Böylece Allah Rasûlü, hayât-ı seniyyelerini vahyin aydınlığında sürdürüyor olmalarına rağmen, meşveretle memur olduğunu da ortaya koyuyor; bununla idarecilere sorumluluklarını hatırlatıyor, idare edilenlere de düşüncelerinin değerlendirilmesi fırsatını veriyor.. ve onlara, idarecilere yardımcı olma yollarını açıyor, idarecilere de istibdâda girmemelerini hatırlatıyordu.

Ayrıca Uhud Harbini müteâkip: "Bu iş husûsunda onlarla istişâre et!" fermân-ı Sübhânisi nazil olunca, Allah RasûIü'nün şöyle buyurduğu nakledilir: "Şüphesiz ne Aflah'ın ne de Rasûlü'nün meşuerete ihtiyâcı uardır. Ne uar ki Allah onu, ümmete bir rahmet uesilesi kılmıştır. Kim istişârede bulunursa, o doğruya ulaşmaktan mahrum kalmaz.. kim de onu terkederse sapıklığa düşer?" Bu ifadeden de anlaşıldığı gibi Allah, meşverete ihtiyâcı olmayan Nebîsine istişâreyi emretmekle, idarecilere şûrânın önemini hatırlatmak istiyordu.

İstişâre husûsunda, O'ndan şerefsüdûr olmuş: "Meşverette bulunan pişman olmaz.lı "İstişâre eden zarar görmez. "

"Meşveret eden güvenlik içindedir. "

"İstişâre edip doğru neticede ulaşmamış bir topluluk yoktur" gibi.. dünya kadar pırlanta söz vardır.

Bütün bunlan nazara alarak İslâm ulemâsı, şûrânın, İslâm'ın temel prensiplerinden olduğunda ve mutlaka hayata mâledilmesi gerekli hükümlerden bulunduğunda ittifak etmişlerdir. Değişik devirler, değişik zaman ve bir kısım husûsî şartlar muvâcehesinde tatbikatta bazı farklılıklar göze çarpsa da bu hep böyle olmuştur.

***

Elbette ki şûrâ İlâhî emirler önünde bir teşrî` kaynağı değildir. O bir kısım kanun ve prensiplere esas olmakla beraber, gerçek teşrî` kaynaklarına bağlılıkla sınırlandırılmıştır. Evet İslâm'da, hakkında sarîh "nass" olan mes'eleler insanların müdahale sınırları dışında bırakılmıştır. Bu türlü mes'elelerde, sadece nassın ifade ettiği maksadın bulunabilmesi mülâhazasıyla şûrâya mürâcaat edilebilir. Hakkında İlâhî nass bulunmayan mes'eleler ise bütünüyle şûrâ sınırları içinde sayılır. Bu gibi hususlarda varılan netice ve verilen kararlara, nasslarda olduğu gibi uyma mecbûriyeti vardır.. ve artık bu kararların aleyhinde bulunulamaz.. onlara muhalif görüş ve düşünce serdedilemez. Şayet cumhura rağmen, varılan neticede bir yanlışlık varsa, o da yine bir istişâre ile giderilmelidir.

Şûrâ hakkındaki nasslar, bir mânâda umûmiyet ifade etse de, onlar belirli mevzularla alâkalı nasslar ve Allah Rasûlü'nün hareket ve davranışlarıyla da sınırlandırılmışlardır. Aslında İslâm'daki nasslar, küllî prensipler ve umûmî kaideler ifade eden, sayıları da fazla olmayan bir kısım mes'elelerin dışında, teferruât sayılabilecek konular üzerinde, tafsilatta bulunup fazla durmamıştır. Haklarında nass vârid olmayan mevzulara gelince, bunlar bütünüyle şûrâ alanı içine girerler ve meşverete açık mes'elelerdir.

İslâm'ın sarih olarak hakkında ahkâm vaz'ettiği hermes'ele şûrâ sınırları dışında, hakkında açık bir hüküm bulunmayan hususlar da şûrâ sınırları içinde kalması gerçeğinden hareketle o, hemen her durum ve şart altında İslâm'a bağlılıkla sınırlı Kur'ân ve sünnet endeksli, Kitâbullah'la belirlenen gayeyi gerçekleştirmeye çalışır. Hiç şüphesiz, İslâm'ın hedeflediği hususların başında da, insanlar arasında eşitliğin tahakkuk ettirilmesi.. cehaletle savaşılıp bilginin yaygınlaştırılması.. her mes'elenin İslâmî kimlik etrafında örgülenip, Müslümanın kendi özüyle tersleşmesine meydan verilmemesi.. ülke insanının devletlerarası muvâzenede yer ve itibannı konımaya yönlendirilmesi.. fert ve toplum arasında içtimâî adaletin gerçekleştirilmesi.. her kesimiyle bütün bir milletin, hemen her ferdinde, sevgi, saygı, diğergâmlık ve maddî-mânevî füyûzât hislerinden fedâkarlıkta bulunarak başkaları için yaşayabilmesi duygularının geliştirilmesi.. dünya ve âhiret muvâzenesinin korunup kollanması.. iç ve dış siyasetin tanzim edilmesi.. dünyanın yakın takibe alınması.. ve icâbında bütün bir cihanla başa çıkabilecek güç kaynaklarının, hatta psikolojik savaş timlerinin hazırlanması veya modernizasyonu.. gibi hususları sıralayabiliriz. Bütün bunlar, eskiden beri büyük idarecilerin, insanüstü mütefekkirlerin ve devâsâ filozofların da ısrarla üzerinde durdukları insanlık mes'eleleridir. İslâm'ın Yüce Peygamberi de, hayat-ı seniyyeleri boyunca, teşrî` ve temsil sorumluluğu içinde hep bu hedefi takip etmiş ve insanlann hayatlarını, kültür faaliyetlerini, teşebbüs ve çalışmalarını, birbirleriyle olan münâsebetlerini bu esaslar üzerine oturtmuş; duygu, düşünce, akıl, mantık, his ve kalbleri arasındaki irtibatı da bu yolla tahakkuk ettirmiştir.

***

Şûrânın kendine göre va'dettiği bir kısım neticeleri ve o neticelere ulaştıran bir kısım da kuralları vardır. Bu cümleden olarak; toplumun fikir ve müdahale seviyesini yükseltmek.. her yeni hâdisede onun görüşlerini alıp ona kendi önemini hatırlatmak, hatırlatıp alternatif düşünce üretmeye sevketmek.. İslâm'ın geleceği adına, şûrâ prensibini dinamik olarak sürekli gündemde tutmak.. bir ölçüde hemen her hâdise münâsebetiyle, "Seuâd-ı A'zam "ın idareye katılmasını sağlamak.. halkın idareyi kontrol edip, gerektiğinde onun idarecileri sorgulaması şuurunu canlı tutmak.. yöneticilerin sorumsuzca davranışlarını engelleyip tasarruflarını sınırlandırmak.. gibi hususları zikredebiliriz.

Daha önce de belirttiğimiz gibi, şûrânın bu hayâtî önemindendir ki, Allah, ashâb-ı kirâmı senâ makamında "Onların işleri kendi aralarında meşveret iledir" buyurur. Ayrıca Efendimiz'e, Uhud'un sonuna doğru ve en ızdıraplı dakikalarında, o acı son ve ızdıraplı dakikalara sebebiyet veren ashâbıyla "Bu iş hususunda onlarla istişarede bu/un!" diye bir kere daha meşvereti emreder ki fevkalâde mânidardır!

Şûrâ kuralıyla alâkalı şerefnüzûl olan her iki âyet de, olabildiğince esnek, her devrin ihtiyacını karşılayabilecek mahiyette ve bütün zamanları aşacak genişliktedir. Öyle ki, dünya ne kadar değişirse değişsin, zaman ne kadar başkalaşırsa başkalaşsın, hatta isterse insanlık gidip fezada kentler kursun bu nasslara yeni bir şeyler ilâve etme lüzumu duyulmayacaktır. Aslında, İslâm'ın diğer kaide ve prensipleri de aynı esneklik ve aynı evrenselliğe açıktırlar.. ve zamana rağmen hep gençliklerini ve geçerliliklerini korumuşlardır ve koruyacaklardır da..

***

Şûrâya esas teşkil eden şu hususları hatırlatmakta da yarar görüyoruz:

1- Şûrâ, hem idare eden hem de idare edilenler için bir haktır ve bu hakkı kullanma mevzuunda da, taraflardan birinin diğerine karşı hakk-ı rüçhâniyeti yoktur. Allah (c.c): "Onların işleri kendi aralarında meşveret iledir" buyurarak her iki tarafın da müsâvi olan konumlarına işaret buyurur. Bütün Müslümanlara ait işler herkesi alâkadar ettiği için, onlara ait mes'elelerin görüşülmesinde idare edenin de edilenin de hakları eşit kabul edilmiştir. Ancak bu hak, yer, zaman ve şartlara göre farklılaşabileceğinden, şûrânın icrâ ediliş şekli de farklı olabilir.

2- Toplumu alâkadar eden mes'elelerin meşverete sunulması, "Bu iş hususunda onlarla istişârede bulun!" fermânı gereğince, şûrâya esas teşkil eden husûsu rey ashâbına arzetmesi bir sorumluluk olduğundan, idareci bu sorumluluğu yerine getirmediğinde mes'ul olacağı gibi, idare edilenler de, fikirlerinin alınmak istendiği konularda görüşlerini bildirmediklerinde mes'ul olurlar. Hatta sadece görüşlerini bildirmemekle değil, görüşlerinin alınmasında kararlı olmadıkları zaman da vatandaşlık vazifesini yerine getirmemiş sayılırlar.

3- Şûrânın, Allah rızası için ve Müslümanlar yararına yapılması, rüşvet, baskı ve tehditlerle istişârî heyetin düşünce çizgisinin saptırılmasına meydan verilmemesi de önemli bir esastır. Allah Rasûlü, "Kendisivle istişâre edilen insan bir güuen insanıdır; kendisine bir husus danışılan kimse kendi hakkında karar veriyor olma ölçüsünde düşüncesini bildirmelidir" buyururlar.

4- Meşverette her zaman icmâ olmayabilir; herkesin görüşünün tek bir noktada toplanmadığı durumlarda, ekseriyetin düşünce ve kanaatine göre amel edilir. Zira Sahib-i Şeriat'a göre ekseriyet icmâ hükmündedir. O:

"Allah eli (inâyeti) cemaat iledir. " "Ümmetim sapıklıkta birleşmez. "

"Allah'tan, ümmetimin sapıklıkta içtimâ etmemesini istedim, O da bu isteğimi kabul buvurdu"17 beyanlarıyla çoğunluğun icmâ kuvvetinde olduğunu ve "Sevâd-ı A'zam"a uyulması lâzım geldiğini ihtar eder ki, bu mevzuda hayat-ı seniyyelerinden pek çok misâl aktarmak mümkündür. Ezcümle, Bedir ve Uhud'un hem bidâyetindeki hem de nihâyetindeki meşveretler bu çizgide cereyan etmişlerdir.

5- İster icmâ kararıyla, ister çoğunluğun görüşüne göre olsun, şûrâ, usûlüne göre cereyan etmişse, artık orada üzerinde anlaşılan görüşe muhalefet etmek câiz değildir ve alternatif düşünceler ileri sürülemez. "Ben farklı ve isabetli bir görüşte bulunmuştum" veya "Ben muhalefet şerhi koymuştum" gibi sözlerle alınan karar aleyhinde rey izhar etmek düpedüz bozgunculuk ve günahtır. Allah Rasûlü, kendi içtihadlarına rağmen böyle bir çoğunluğun görüşlerine uyarak Uhud'a çıkmış, sonra da evvel ve âhir, hatalı da olsa, ekseriyetin içtihadlarıyla alâkalı hiçbir beyanda bulunnmuştur. Kaldı ki, Kur'ân-ı Kerîm, Uhud'a hazırlanırken irtikap edilen o mukarrabînin zellesinin sorgulanabileceği işaretini de vermişti..

6- Şûrâ, mevcut problemleri çözmekle meşgul olur; muhtemel hâdiselerle alâkalı tahminî kararlar üzerinde fazla durmaz. Zaten, İslâmî hayat, nassların ışığı altında sürüp gitmektedir. O çerçevenin dışında cereyan eden vak'alar veya mutlaka gerçekleştirilmesi lâzım gelen plân ve projeler ise, o vak'a ve o projelerin hususiyetleri de nazar-ı itibara alınarak, her hâdise, her plân kendi cereyan keyfiyetine göre kendi içinde çözülmelidir.

7- Şûrâyı teşkil eden heyet ihtiyaç hâsıl olunca biraraya gelir.. ve problemleri çözüp, plân ve projeleri nihâî duruma getirecekleri âna kadar da çalışmasını sürdürür. Onun periyodik olarak icrâ edileceğine dâir herhangi bir nass olmadığı gibi, maaşlı ve ücretli adamlarla yürütüldüğüne dair de herhangi bir işaret mevcut değildir. Teşrî` döneminden sonraki tatbikat ise bizi bağlamaz. Zaten, şûrânın maaşlı memurlarla yürütülmesi beraberinde bir kısım problemleri de getirir...

***

Şûrâ söz konusu olunca kimlerle meşveret edileceği hususu üzerinde de durmak îcap eder. Bütün bir ülke insanını bir araya getirip hepsiyle birden istişâre etmek mümkün olmadığına göre, onun sınırlı bir kadro ile gerçekleştirilmesi zarûreti doğar. Ayrıca, istişâreye arzedilen konular, büyük ölçüde ilim, mümârese, ihtisas ve tecrübe istediğinden, şûrânın da bu hususlarla temâyüz etmiş şahıslardan teşkil edilmesi îcap eder ki, bu da ancak, ulemânın "ehlü'-hall ue'1-akd" dedikleri her mes'eleyi çözebilecek bir başyüceler heyeti olabilir. Husûsuyla hayatın bütün bütün giriftleştiği, dünyanın globalleştiği ve her problemin bir dünya problemi hâline geldiği günümüzde, İslâmî mânâ, İslâmî n.ıh ve İslâmî ilimlerin yanında, Müslümanlar için çok defa maslahat sayılan diğer ilim, fen ve teknikle alâkalı konuları bilen kimselerin de bu başyüceler içinde bulunması şarttır. Bu ikinci şıktaki hususlar, dine uygunluğu, dinî otoritelerce kontrol edilmesi kaydıyla, her zaman değişik sahalardaki ihtisas erbâbıyla yapılabilir. Aslında şûrâ, ehlü'-hall ve'-akd'e bırakıldığı gibi, onun değişik zaman ve değişik keyfiyetlere göre icrâ şekli de yine onlara havale edilmiştir. Dönüp tarihe baktığımız zaman, değişik devirler ve ayrı ayrı ahvâl itibârıyla onun tatbikatındaki farklılıkları görmek mümkündür. Evet, tarih boyunca o, yer yer dar dairede, zaman zaman da genişletilmiş olarak; bazen sırf siviller arasında, bazen de askeriye ve ilmiyeye de kapılarını açarak bir hayli farklılıklara sahne olmuştur. Ama, bu onun değiştirilmeye maruz bir kural olmasından değil, her devirde uygulanabilirliğindeki esnekliğinden ve evrenselliğindendir.

Değişik şart ve değişik devirlere göre şûrânın icrâ şekli ve heyet mozayiği değişse de, onu teşkil eden başyücelerin, ilim, adalet, görüş ve tecrübe sahibi, hikmet ve ferâset erbâbı olmaları vasfı değişmez. Adalet; farzları yerine getirip haramlardan sakınmak ve insanî değerlere ters işler yapmamak demektir. İlim; dinî, idârî, siyâsî ve fennî uzmanlık demektir. Her ferdin değişik ilim dallannda ihtisas erbabı olması gerekmese de, heyet ve şahs-ı manevînin, yukarda zikredilen mevzulara açık olması yeter. Bazen görgü ve tecrübenin esas olduğu hususlarda, ilmiyeden olmasa bile, tecrübe sahiplerinin görüş ve düşünceleri de alınabilir. Hikmet; ilim, hilim, mânâyı nübüvvet anlamlarına geldiği gibi, eşyanın perde arkasına ıttılâ, halka kapalı olan şeyleri ferâset nûruyla görüp sezme; ferdî ve içtimâî problemleri çözebilme istidat, kabiliyet ve fetâneti mânâlarına da hamledilmiştir ki, her zaman erbabı az, değeri yüksek bir vasıf olarak görülmüş ve kabul edilmiştir.

***

Efendimiz'in, bütün hayat-ı seniyyelerinde şûrâya verdiği önem ve değişik yaş ve baştaki insanların görüş ve düşüncelerine saygı da üzerinde durulması îcap eden başlı başına bir mevzudur.

Evet, O, hemen her zaman başkalarının düşüncelerine başvurur.. herkesin fikrini alır ve şûrâ yoluyla alternatif plân ve projeleri daha sağlam bir zemine oturtma yollarını araştırırdı. Bazen rey ve görüş sahiplerine birer birer düşüncelerini açarak, bazen de ashâb-ı reyi biraraya getirerek kararların kolektif şuûra dayandınlmasına fevkalâde önem verirdi.

Şimdi, isterseniz bu hususu tenvir için birkaç örnek arzedelim; sonra da konuyu noktalayalım:

1- İfk Hâdisesi (münafıkların Âişe Vâlidemize iftira vak'ası) münasebetiyle Hz. Ali, Hz. Ömer, Zeynep binti Cahş ve Berîre gibi pek çok sahâbî (rıdvânullâhi aleyhim) efendilerimizle istişâre etmişti. Hz. Ali, Efendimiz'in, içinde bulunduğu sıkıntıdan sıyrılması istikametinde izhar-ı reyde bulunmuş; Hz. Ömer, Zeynep ve Berîre gibi pek çok mübarek zevât ise Âişe Vâlidemiz'in muallâ ve müzekkâ olduğu üzerinde durmuşlardı. Hatta, senet açısından tenkit edilse de, bu istişâre münasebetiyle, Efendimiz ve Hz. Ömer arasında şöyle latîf bir muhâverenin cereyan ettiği de kaydedilir:

Allah Rasûlü, Hz. Ömer'e, Âişe Vâlidemiz hakkındaki düşüncesini sorar. Hz. Ömer: "Yâ Rasûlallah Âişe kat'iyen pâk ve temizdir" der.

Efendimiz; Âişe Vâlidemiz'in pâk ve temiz olduğuna nasıl hükmettiğini sorunca da, Hz. Ömer şöyle buyurur: "Bir gün bize namaz kıldırıvordunuz. Tam namaz esnasında, ayağınızdaki nalınları çıkarıverdiniz. Namazdan sonra keyfiyet sorulunca, ayakkabınıza bir pislik bulaşmış olduğunu ve Cebrâil'in gelip bunu haber verdiğini; bunun üzerine de ayakkabınızı çıkardığınızı ifade etmiştiniz.. şimdi eğer, pâkize zevcenize böyle bir şey bulaşmış olsaydı Allah onu hiç haber vermez miydi..?" Bu vak'anın aslı hadîs kriterlerine takılsa da, faslı üzerinde birşey söylenemez.

2- Bedir'e çıkılacağı zaman Allah Rasûlü, hem muhâcirîn hem de ensârla istişâre etmişti. Muhâcirler adına Mikdat (ra), ensâr adına da Sa'd b. Muaz, birbirine yakın ve Allah Rasûlü'nün görüş ve düşüncelerini destekler mâhiyette îman, teslimiyet ve heyecanla köpüren konuşmalar yapmış ve başında bulundukları toplumları, orada alınan kararlara ve o kararları yerine getirmeye imâle etmişlerdi. Görüldüğü gibi burada da yine Allah Rasûlü, bir kısım hayatî kararları umûma mâlediyor ve ma'şerî vicdanı yanına alarak hedefine öyle yürüyordu.

3- Ve yine Bedir'de İslâm ordusunun nerede konaklayacağı, hangi vadilerde düşmanla karşılaşacağı hususlarını Hubab b. Münzir gibi sahâbilerle görüşüyor ve onların görüşleri istikametinde karar veriyordu ki, o kararlar çerçevesinde hareket eden İslâm ordusu, kendilerinden üç-dört kat fazla düşman birliklerini bir hamlede ezip geçiyor ve zafer neşideleriyle Medine'ye dönüyordu.

4- Ahzap vak'asında, ashâb-ı kirâmla istişâreleri esnasında, Selmân-ı Fârisî'nin düşüncelerine temâyül göstermeleri ve düşmanın Medine'ye sızması muhtemel noktalarda hendekter kazdırması O'nun meşverete verdiği önemi aksettiren ayn bir tablo..

5- O, Hudeybiye musâlahası esnasında da istişâreye fevkalâde önem vermiş; herkesin görüş ve düşüncelerini aldıktan sonra Ümm-ü Seleme Vâlidemiz'le de meşverette bulunmayı ihmâl etmemiş; sonra da zâtî temâyülleri istikametinde ortaya konan görüşlere göre bir yol ve strateji belirlemiş ve muhakkak bir hezimeti zafere çevirerek Medine'ye öyle dönmüştü.

O'nun hayat-ı seniyyeleri yakından takip edildiğinde, vahyin sınırları dışında kalan her mes'ele ve her problemin şûrâdan geçirildiği ve ma'şerî vicdana arzedildikten sonra icrâya konduğu görülür ki, daha sonraları, değişik İslâm devletlerinde müşâhede ettiğimiz meşveret meclisleri bu ilk şûrâ ve şûrâ hey'etinin basit bir kopyasından başka bir şey değildir.

Aksiyon ve Düşünce

Yeryüzü mirasçıları olarak mücadele çizgimizi aksiyon ve düşünce sözcükleriyle hulâsa etmemiz mümkündür. Zaten, hakikî var olmanın yolu da aksiyon ve düşünceden geçer. Kendini ve başkalarını değiştirebilecek mahiyetteki bir aksiyon ve düşünceden. Aslında her varlık bir başka zaviyeden, hareket ve bazı disiplinlerin ürünü gibidir; bekası da yine hareket ve o disiplinlere bağlıdır.

Hayatımızın en önemli, en zarûrî hâdisesi aksiyondur. O uğurda pek çok şey kaybetme pahasına da olsa, sürekli aksiyon, sürekli düşünce ile bir kısım sorumluluklar altına girerek, bir kısım problemleri göğüsleyerek âdeta kendi kendimizi mahkûm edip hep hareket etme mecburiyetindeyiz.. evet, eğer kendimiz olarak hareket etmezsek, başkalarının hamle ve aksiyon dalgalarının, düşünce ve plân girdaplarının tesirine girerek onların hareket fasıllarını temsil etme zorunda kalırız.

Hep hareketsiz kalma, çevremizde olup biten şeylere müdahale etmeme, etrafımızdaki oluşumlara kanşmama, suyun içine düşmüş bir buz parçası gibi, kendimize rağmen kendi kendimizi erimeye salmak demektir. Özümüzün moleküllerini koruyamayacağımız böyle bir erime ise, kendimize ters ve özümüze de zıt herhangi bir tekevvün ve oluşuma teslim olmak sayılır. Kendi olarak kalmayı plânlayanlar, bütün arzularıyla, istekleriyle, kalbleriyle, vicdanlarıyla, hareket ve düşünceleriyle onu istemelidirler; zira var olmak için bütünüyle insan özünün gerilimde olması şarttır.. evet, önce var olmak, sonra da varlığın devamı insandan kol ister, kanat ister, kalb ister, kafa ister. Bizler, yarınki varlığımız için şimdiden kalb ve kafalarımızı fedâ etmezsek, başkaları, hem de bize hiçbir yararı olmadığı bir zemin ve zamanda gözümüzün içine baka baka onları bizden isteyebilir.

Kendimiz olmak, kendi isteklerimizi âlemin arzu ve istekleri hâline getirmek; sonra da umum varlık içinde kendimize bir hareket mecrâsı bulmak ve kâinâttaki umûmî cereyanlar içinde kendi mecrâmızda kendimiz olarak akmak; yani bir taraftan bütün varlıkla bütünleşirken, diğer yandan da kendi öz çizgimizi korumak; işte İslâmî aksiyon ve düşüncenin en belirgin yanlarından biri!. Kendi âlemi itibarıyla umûmi varlıkla irtibatlanamayan, kâinâtla olan alâkalarını duymayan; ferdî ve cüz'î isteklerine bağlanıp âlemşümul gerçeklere karşı kapalı kalan klmse, kendini bütün varlıktan koparır, tecrid eder ve egoizmin öldürücü mahbesine atar. Bedene ait bütün iştihaların, cismâniyet etrafında gerçekleşen bütün kavgaların ve onlarda aranan içi boş, kuruntu buudlu bütün tesellilerin, insanın varlıktan kopup kendi kendine kalmasından kaynaklandığında şüphe yok. Hakikî aksiyon ve düşünce adamının dünyası ve o dünya içindekl mutluluğu âlemşümul televvünlü ve ebediyet çerçevesine haklcedilmiştir. Bu itibarla da onun başlangıcı ve sonu yok gibidir; olsa da, tasavvurlarımızı aşar. Bu açıdan da biz, "mesut insan" derken, hep böylelerini hatırlarız. Zaten sonu ve başlangıcı olan saadete de saadet demek mümkün değildir.

Daha enfes bir yaklaşımla aksiyon; insanın, en samimi ve içten kararlarla bütün varlığı kucaklaması, onu tahlile alması ve onun içindekl koridorlardan sonsuza yürümesi, sonra da Nâmütenâhi'den aldığı bir sır ve kuvvetle zekâ ve iradesinin bütün gücünü kullanarak, kendi âlemini, hilkatle hedeflenen gerçek yörüngesine yerleştirmesidir.

Düşünceye gelince o da bir iç aksiyondur. Sistemli ve hedefli düşünce, varoluş vetiresinde (süreç) karşımıza çıkan bütün muammaları yine kâinâttan sorarak, her şeyin cevabını ondan almaktır. Diğer bir ifadeyle, topyekün varlıkla kendi arasında bir akrabalık tesis ederek, her yanda herşeyin diliyle hakikati arayan şuurun faaliyette olması demektir.

Düşünce sayesinde insan ruhu, âlemle sarmaş-dolaş olur ki, sürekli kendi içinde derinleşir.. akl-ı meâşın dar kalıplarını yırtarak dışarıya taşar ve ruhun derinliklerine sinmiş vehimlerden kurtulur; kurtulur ve yanıltmayan doğrulara uyanır. Tâbir-i diğerle düşünce, insanın kendi derinliklerinde metafizik tecrübelere yer hazırlamak için yine kendi içinde boşalmasıdır. Bu, düşüncenin ilk basamağı ise, o merdivenin son basamağı da hareketli düşünmektir.

Bizim aksiyon ve düşünce hayatımızın temel dinamiği rûhî hayatımızdır; rûhî hayatımızı da dinî düşüncelerimizden ayırmamız mümkün değildir. Bu milletin her varoluş kavgası, İslâmî ruh ve mânâya sığınılarak gerçekleştirilmiştir. Tohumun, toprağın bağrına düşünce başağa yükselmesi, tomurcuğun ışığa yönelince açılması gibi, milletimiz de İslâm'a yöneldiğinde özündeki derinlikleriyle ortaya çıkmıştır. Böyle bir yöneliş ve öze eriş, onun mâhiyetindeki istidatları inkişaf ettirdiği gibi, varlık ve bekasının da teminâtı olmuştur. Evet, onun kendi iç âleminde, kalb ve ruhun hayat seviyesini paylaşması, ibadet, zikir ve fikirle gerçekleştiği gibi, bütün bir varlığı kucaklaması, kendi nabızlarının atışında O'nu duyması ve beyninin her fakültesinde O'nu hissetmesi de, yine ibadet şuuruna, ziklr ve fikir cehdine bağlıdır. Zaten, hakikî mü'minin her davranışı bir ibadet, her düşüncesi bir murâkabe, her konuşması bir münâcât ve mârifet destanı, varlığı her müşâhedesi bir tecessüs ve tetkik, vatandaşlarıyla münâsebeti de rahmânî bir şefkattir. Bu ölçüde rûhâniliğe ermek, sezilerden mantık ve muhâkemeye, mantık ve muhâkemeden de ilham ve ilâhî vâridâta açık olmaya bağlıdır. Farklı bir ifadeyle, tecrübe aklın süzgecinden geçirilmeden, akıl fetânet-i a'zama teslim olmadan, mantık aynı sevgi hâline gelmeden, sevgi de ilâhî aşka inkılâb etmeden insanın bu zirveyi yakalaması zordur. Gerçekleştirilebildiği takdirde, böyle bir bakış zaviyesi sayesinde, ilim dinin bir buudu hâline gelir ve onun hizmetçisi olur.. akıl ilhâmın elinde her yere ulaşabilen bir ışık tayfı kesilir.. tecrübî müktesebât da varlığın ruhunu aksettiren bir prizma mâhiyetini alır.. ve her şey mârifet, muhabbet ve zevk-i rûhânî neşîdeleriyle gürler.

Bugün, bazı kesimleri itibarıyla insanımız, aynı duygu, aynı düşünceyi taşıdığı, aynı ruh hâletini paylaştığı veya paylaşma durumunda olduğu halde; evet onca fasl-ı müştereke rağmen, beklendiği ölçüde müsbet davranamıyor, hatta yer yer çarpıklıklara, menfîliklere giriyorsa, bunlar onun gerçek mânâda mü'min olamayışında aranmalıdır. Hakikî mü'min, hangi kalıp içinde olursa olsun, ne şekilde tersliklere çekilirse çekilsin davranışları hep îman televvünlü, hareketleri de düşünce yörüngeli olmalıdır..

Bu itibarladır ki, geleceğin dünyasını kurmayı plânlayan yeryüzü mirasçıları nasıl bir dünya inşa etmek istediklerinin ve bu dünyanın îmârında ne türlü cevherlerin kullanılması lazım geldiğinin şuurunda olmalıdırlar ki, kendi elleriyle yaptıkları şeyleri daha sonra yine elleriyle yıkma mecburiyetinde kalmasınlar. Bizim, bin küsur senelik hayatımızın mânâ kökleri ve temel esasları bellidir. Geleceğin ışık mimarları, hareket dinamizmlerinin yanında, düşünce güçlerini de kullanarak, dinî ve millî hayatımızı, üzerine binâ edecekleri târihî dinamiklerin, esneklik, enginlik ve evrenselliğinden tam yararlanarak, kitap, sünnet ve selef-i sâlihînin sâfiyâne içtihadları mahfuz, çağın idrak, üslup ve anlayışına göre, bir kere daha İslâm'ın sesini almaya, bakış zaviyesini yakalamaya, nabzını tutup, kalbini dinlemeye çalışmalıdırlar ki, "ba'sü ba'de'1-meut" yolunda, berzah hayatı yaşamasınlar. Bu da her şeyden evvel, nefsâniliğin bütün baskı ve dürtülerinden uzaklaşarak rûhânîliğe açılmaya ve dünyayı ötelerin intizar salonu görüp bilmeye bağlıdır. Diğer bir ifadeyle, ibadetlerimizdeki kemmiyeti keyfiyetle derinleştirmeye.. evrâd u ezkârdaki riyâzîlikten doğan eksikliği niyet ve hulûsla nâmütenâhîleştirmeye.. duâ, münâcât ve yakarışlarımızda, bize bizden daha yakın bir varlığa yalvarıyor olma marifet, saygı ve temkiniyle gerçekleşebilecektir. Bunu da ancak, namazı, mi'râca yürüyor gibi duyanlar, orucu, ilâhî bir gizlilik içinde halvete koşuyor gibi hissedenler, zekâtı, bir emanetçi ve tevzî memuru gibi yerine getirip "oh!" diyenler, haccı, İslâm dünyasının problemlerini görüşmek üzere evrensel bir konferansa, hem de ruh ve kalbin, ötelerin nûrâniyet ve mehâbetini rasat edebileceği bir zeminde evrensel bir konferansa iştirak ediyor gibi yaşayanlar anlayabilir.

Bütün bunların duyulup hissedilmesi, hissedilip hayata geçirilmesi, iç ve dış sefâletlerimizi teşhis ve tedavi edebilecek maneviyat hekimlerine ve ötelerle her zaman irtibatlı aldatmayan rehberlere vâbestedir. Düşünce dünyaları maddeden mânâya, fizikten metafiziğe, felsefeden tasavvufa uzayan rehberlere. Dünden bugüne bütün umran devirlerinin arkasında bunlar olduğu gibi, bundan sonraki îmar ve ihyâ hareketlerini de bunlar temsil edeceklerdir. Bu temsil, yeni hâdiseler ve gelecekteki vak'alarla alâkalı, kitap ve sünnet kaynaklı yeni hukuk doktrinleri ortaya koyarak.. düşüncelerini yeni dünya görüşleriyle bezeyerek.. milliyet, ruh ve şuurunu İslâmî perspektifle netleştirerek, bileyerek.. tecrid duygusuna bağlı, İslâm'ın evrenselliğine uygun yepyeni sanat telâkkileri geliştirerek.. din ve dünya ihtivâlı birkaç bin seneden beri devam edegelen kendi kültürümüzü yoğurarak gerçekleştireceklerdir. Bu ölçüde bir temsil, ilim, felsefe, sanat ve dinî hayatımızı, önümüzdeki yıllarda dünya milletlerinin önüne geçirecek ve hayatın bütün ünitelerine istikamet kazandırarak, okumuş-okumamış sokaklarımızda âvâre dolaşan çocuklarımızı, yarının fikir, hüner, marifet ve zanaat sahipleri hâline getirecektir. Bu sayede bütün sokaklar, mektep koridorları gibi irfanla tütecek.. hapishaneler birer ilim yuvası hâline gelecek.. yuvalar da birer cennet köşesi gibi tüllenecektir. Her yerde din ile ilim el ele yürüyecek.. îman ile akıl sarmaş-dolaş her yere meyvelerini saçacak.. istikbâl, ümit, emel ve azmin bağrında, ütopyalarda olduğundan daha rengin ve daha zengin göğerip gelişecek.. televizyonlar, radyolar, gazeteler, mecmualar çevreye feyiz, bereket ve ışık yağdıracak.. ve tarihten kalma müstehâselerin dışında her gönül bu cennetâsâ baharda kevser yudumlayıp dolaşacaktır...

Bu yeni tekevvün, bizim kendi târihî değerlerimizden, kendi medeniyet, kendi kültürümüzden ve kendi romantizmimizden doğacaktır. Evet, bu hareket, bir tarafta asırlardan beri devam edegelen mağdûriyet, mahkûmiyet ve mazlûmiyet ruh hâletinden; diğer yandan da îmanla doymuş, her zaman gerilimde ve hamleye hazır kalbimizin heyecanlarından meydana gelecektir.

Bu hayâtî misyonun yerine getirilmesi evvelâ bu paslı zeminde, paslanmış ruhları kımıldatacak bir gücün mevcûdiyetine vâbestedir. Elli-altmış seneden beri, bu ameliyeyi gerçekleştirmek için kalkıp-inen manivelalar, ilk kıpırdatmayı sağladılar gibi görünüyor. Muzdarip şairimizin iniltileriyle mırıldanacak olursak: "Vur kazmayı Ferhat, çoğu gitti azı kaldı" diyebiliriz. İlk hareket, ruhun hareketidir ve o, bugün bir sekîne yumuşaklığı ve sımcıcak bir bahar bulutu edâsıyla başlarımızın üzerinde gökkuşağından bir "tak" gibi uğradığımız her yerde bizi selâmlıyor. Onun, bütün bir mazlumlar, mağdurlar ve mahkumlar ülkesini sarmasına, sanp rahmetle boşalmasına az kalmıştır.

Bugün artık, büyük ölçüde kuvvet eriye eriye hakkın kalıbına girmiş ve ona teslim olmuş gibidir. Evet, kuvvetin de bir hikmet-i vücudu vardır.. o olmadan pek çok meseleyi halletmek mümkün değildir. Haktan ayrılıp hakka rağmen bir yol tutup giden kuvvet zararlı olsa da, hak ile birleşen kuvveti her zaman aynı hak kabul edebiliriz. Hak ile birleşen kuvvetten doğan cesaret, zalim değil; o mazlumun hâmisi, hakkın da lisân-ı nâtıkıdır. Bundan sonra önemli olan, düşünce ve aksiyon erlerinin onu temsil etmeleridir.

İlerideki bir bölümde, dünyamızdaki bu aksiyon erlerini arzetmeyi düşünüyoruz...

Düşünce ve Aksiyon İnsanı

Düşünce ve aksiyon insanı; hareket eden, plânlayan, dünyaya yeniden nizam verme hafakanlarıyla oturup kalkan, asırlardan beri yıkageldiğimiz ruh ve mânâ heykellerimizi yeniden ikame etme hareketini temsil eden, târihî değerlerimizi bir kere daha yorumlayan; hareketten düşünceye, düşünceden harekete irade ve mantık mekiğini rahat kullanmasını bilen ve kendi ruh ve mânâ kaneviçelerimize göre bize yeni yeni dantelalar ören bir hamle insanıdır.

O, duygudan düşünceye, ondan da pratik hayatın hemen her faslına uzanan çizgide, hep nizam soluklar; yapma ve inşâ etme duygusuyla oturur-kalkar. O, maddî güç ve kuvvetini kullanarak ülkeler fethetme, zaferden zafere koşma yerine, ruh erkân-ı harplerini, düşünce mimar ve fikir işçilerini yetiştiren, çevresine her zaman imâr ve inşâ düşüncesi üfleyen, çıraklarına harabeleri ma'mûr etme yollarını gösteren ledünnî bir Hak eridir. İradesini, sonsuz meşîetle birleştirebilmiş, fakrını gınâ, aczini de aynı kudret haline getirebilmiş, şevk ü şükürle coşkun bir Hakk eri... O, bu güç kaynaklarını yerinde ve sahibine vefâ hissiyle kullanabildiği sürece, kat'iyen yenilmez; yenildi zannedildiği yerlerde bile farklı bir zafer tabyasının başında olduğu görülür.

Düşünce ve aksiyon insanı, bazen vefâlı bir vatan evlâdı, bazen düşünce buudlu bir hareket insanı, bazen bir ilim âşığı, bazen dâhi bir sanatkâr, bazen bir devlet adamı, bazen de bunların hepsidir. Son dönem itibarıyla, bunların bazılarına misâl teşkil edecek bir hayli düşünce ve aksiyon adamından bahsedilebilir. Bunlardan kimileri, düşünceleri aksiyonlarının önünde, kimilerinde aksiyon ve düşünce atbaşı, kimileri de düşünceleri meknî birer hareket adamıdır.

Filibeli Ahmed Hilmi'den Mustafa Sabri Bey'e, Ferit Kam'dan Muhammed Hamdi Yazır'a, Bedîüzzaman Hazretlerinden Süleyman Efendiye, Mehmed Âkif'ten Necip Fazıl'a uzanan çizgide bir hayli nûrefşan simâdan söz etmek mümkündür. Ne var ki, bunca mübarek ismin doğum ve vefat tarihlerini vermek bile, bu yazının çerçevesini aşacağından, biz, şimdilik sadece bu hakikat kahramanlarının adreslerine işaret edip geçeceğiz.

Filibeli Ahmed Hilmi: Bulgaristan'ın Filibe şehrinde doğmuş bir sefir çocuğu.. maârifle ve çağıyla tanışması Galatasaray Sultanîsi'nde başlıyor.. sonra, İzmir'de ikamet.. Beyrut'ta memuriyet.. bu arada Jön Türkler'le temas ve bu yüzden Fîzan'a nefiy... Ve Meşrûtiyet'i müteakip İstanbul'a avdet.. derken "İttihad-ı İslâm" düşüncesi bayraktarlığı.. ve bu düşünceye tercüman olabilecek aynı isimdeki gazetenin çıkarılması.. ardından, günlük Hikmet gazetesi ve bu gazetede İttihad ve Terakki Cemiyetiyle savaşı.. arkasından başka gazeteler, başka mecmualar.. ve bir ara, Dârulfünûnda felsefe muallimliği.. derken, genç sayılabilecek bir yaşta muhtemelen ebedî hasımları masonlar tarafından zehirlenerek öldürülmesi...

Hayatına kuşbakışı bir göz attığımız bu müstesna düşünce ve aksiyon adamı, arkada bıraktığı onca eserleriyle üzerinde akademisyenlerin araştırmalarını bekliyor.

Ferit Kam: İstanbul'un irfan hayatına çok erken uyanmış bu nâdide düşünce, zevk ve beyan insanının hayat-ı sergüzeştîsi de şöyle: Fransızca muallimliği.. felsefe merakı.. bu merakla gelen muvakkat bunalım.. ilâhî inâyetin kolları arasında tasavvufa sığınma.. yeniden duygu ve düşünce istikameti.. ardından "Sırât-ı Müstakîm" ve "Sebîlürreşad" mecmualarında duygularını neşretme.. bir ara, Dârulfünûn ve Süleymâniye Medreselerinde müderrislik.. Dâru'l-Hikmeti'l-İslâmiyeye intisâb.. arkasından aziller, vazifeye iâdeler.. ardı arkası kesilmeyen çileler, mahrumiyetler.. nihayet her düşünür ve aksiyon adamı gibi, yürüyüp Rabbine ulaşacağı âna kadar ukbâ buudlu rengârenk bir hayat.. bu mübeccel hayatı koca bir mücelletle anlatmak bile mümkün değildir. Hakkında söylenip-yazılanlar esas alınarak, asrın bu aydın simâsı da varidât enginlikleriyle mutlaka günümüzün nesillerine anlatılmalıdır.

Mustafa Sabri Bey: Bu tertemiz Anadolu evlâdı, tam mânâsıyla bir mücadele insanıdır. Müderrislikten saray kütüphâneciliğine, milletvekilliğinden "Be&127;ıânü'1-Hakk" başyazarlığına, ondan da Hürriyet ve Îtilâf Fırkası üyeliğine; mâlum Bâbıalî Baskınıyla ülkesini terk edeceği âna kadar hep bir aksiyon ve mücadele insanı olarak görürüz bu Osmanlı şeyhülislâmını. Yurt içinde havalar seıtleşince, başka bir İslâm ülkesinde hizmet vermeyi deneyen, fırsat bulunca yeniden yurduna dönüp, mücadelesini burada sürdüren bu hareket insanı, imkân yakalayınca, "Dâru'l-Hikmeti'l-İslâmiye" âzâlığı ve "Şeyhülislâm"lık mansıbıyla bir kere daha ülkesini hizmetle kucaklar ve 1922 yılında son kez Türkiye'den ayrılır; Romanya, İskeçe derken Mısır'a gider ve 1954 yılında vefat edeceği âna kadar ömrünü kızıl kıyâmet bir mücadele içinde geçirir. Bir hayli çileli ve çokça inişli-çıkışlı bir hayat yaşayan bu vatan evlâdının da mübarek hayatları birkaç doktoraya esas teşkil edecek kadar zengindir.

Babanzâde Ahmed Nâim: Bağdad doğumlu ve bir paşazâde.. emsâli gibi İstanbul maârifiyle beslendi.. duygu ve düşünce dünyası itibarıyla engin ve zengin bu ufuk insan, Galatasaray Sultanîsi.. Mülkiye Mektebi.. ardından Hâriciye Nezâreti Tercüme Kaleminde memuriyet.. Maarif Nezâreti Tedrisât Müdürlüğü.. arkasından Tercüme Dâiresi âzâlığı.. Dârulfünûn Edebiyat Fakültesi müderrisliği.. ve muvakkat bir rektörlük, onun sergüzeşt-i hayatı içinden sadece bazı kesitler.

Ahmed Nâim de, son dönem Türk toplumunu, fikren ve rûhen besleyen önemli kaynaklardan biridir.. ve ilim, irfan hayatımız adına gelecek nesillere dünya kadar mîras bırakmıştır.

Mehmed Âkif: Her türlü tariften vâreste bu samimî ve hasbî vatan evlâdı için şimdiye kadar cilt cilt eserler yazıldı. Üzerinde bir hayli yorumlar yapıldı ve pek çok şey söylendi. Zannediyorum, bundan sonra da, îmanı, aşkı, heyecanı, aksiyonu, dâvâsı ve düşüncesiyle alâkalı daha dünya kadar şey yazılıp-söylenecektir. O, yaşadığı dönem itibarıyla Anadolu, Rumeli ve Arabistan'ı dolaşan ender Türk aydınlarından biridir.. ve uğradığı her yerde şanlı fakat tali'siz bir milletin. hicran dolu sesi olmuş, soluğu olmuş inlemiş ve çevresinde ürpertiler meydana getirmiştir. Az insan vardır o ölçüde çizgisini koruyan. Baytarlığından müfettişliğine, Dâıulfünûn edebiyat müderrisliğinden "Sırât-ı Müstakîm" kadrosu içindeki hizmetlerine, ondan da "Dârul'1-Hikmeti'1-İslâmiye"deki vazifesine, Millî Mücadele yıllarındaki hitâbelerine kadar hep samîmî olmuş, hep vefâlı davranmıştır.

Sahabî gibi zâhitçe yaşamış ve ukbâya da fakirce yürümüş bu tok sesli vatan evlâdı için, şimdiye kadar yapılan meşkûr hizmetler mahfuz, düşünce, aksiyon ve sanat cephelerinin, akademisyenlerce daha ciddî ele alınacağı vefâ tüten günleri bekliyoruz.

Muhammed Hamdi Yazır: Âlemin mâlumu bir kâmet-i bâlâ.. ilk tahsilini küçük bir Anadolu kasabası olan Elmalı'da aldıktan sonra, o da eskilerin ifadesiyle "ikmâl-i nüsah" etmek için pâyitahtın yolunu tutuyor. Husûsî hocalardan ders.. ruûs imtihanı.. Mekteb-i Nüvvâb'da ve Medresetü'1-Vâizîn'de müderrislik.. dersiâmlık.. İkinci Meşrûtiyet'ten sonra mebûsluk.. bir içtihad hatası olarak Abdülhamid'in hal' fetvâsına imza koyma.. Dârul-Hikmeti'l-İslâmiye âzalığı.. Evkaf Nâzırlığı.. Cumhuriyet sonrası İstiklâl Mahkemelerinin gazabına uğraması.. ve kılpayı kurtulduğu bu gâileden sonra upuzun bir inzivâ dönemi.. ve o muhteşem tefsirin vücud bulması, kaba hatlarıyla onun hayatından sadece birkaç çizgi.

Düşünce ve aksiyon hayatımız adına allâme Hamdi Yazır da o müstesna mevkiiyle üzerinde durulması gereken önemli simâlardan biridir.

Necip Fazıl: Maraşlı; ama İstanbul'da doğmuş büyümüş bir İstanbul efendisi. Amerikan Koleji, Bahriye Mektebi o müthiş istidâda bağrını açan kuvve-i inbâtiye nev'inden ikl saksı dolusu toprak ve kendine sıçramanın minik rampaları.. Dârulfünûnun felsefe bölümü de muvakltat konakladığı menzillerden biri.. Paris'in Sorbon'u, batıya nazar ettiği ilk küçük menfez.. banka müfettişliği, içine sindiremediği gelip geçici işportacılık.. Devlet Konservatuvarı ve Güzel Sanatlar Akademisi, sanat ruhunu istidatlı-istidatsız her sineye üflediği ilk ocak.. Büyük Doğu ekolü ve aynı ünvanla çıktığı kadar kapanan, kapandığı kadar da çıkan; ama arkasındaki müthiş iradeyle çıkmamazlık edemeyip, kapanırken dahi gidip çıkma programı üzerine kapanan bir büyük mecmuânın bânisi, mimârı ve çilekeş sahibi.. son dönemin en önde gelen şiir ve nesir üstâdı ve geleceğin fikir mimarlarından biri.. tasavvufî düşüncedeki enginliği, metafizik derinliği, ömrü boyunca Mutlak Haklkat'e karşı duyduğu engin saygısı.. Rûh-u Seyyidi'l-Enâma karşı olan olağanüstü ihtiram ve temkini, onun pek çok sahadaki deryalar gibi enginliğinden sadece birkaç damla.. böyle birkaç küçük damla ile işaret edilip geçilen bu dev insanın, değişik yanlarıyla tahlil edilip Türk gençliği ve dünyaya tanıttırılması; hatta bir Necip Fazıl Enstitüsü kurulması kadirşinaslığımızın sesi ve kadirşinaslardan temennimiz.

Süleyman Efendi: Silistre'de soylu bir ailenin çocuğu.. hoca oğlu hoca.. rûhî zenginliğini İstanbul âfâkının irfanıyla kıvamına getirince ciddî bir vefa hissiyle maskat-ı re'si olan beldeyi müderrislikle kucaklar. Onunla alâkalı derin bir beklenti içinde bulunan aile fertleri, etrafını saran talebe, dost ve kardeşlerinin sadâkat ve vefâsında onun misyonunu ve yarınlarını görür, tâli'lerine tebessümler yağdırırlar.

Süleyman Efendi, aksiyonu önde, eşine ender rastlanır yorulma bilmeyen bir mücâhede insanıdır. Hayatı boyunca, ehl-i sünnet ve'l-cemaat düşüncesinin sadık ve kararlı bir müdâfii olarak yaşamış.. dinî duygu ve dinî düşüncenin üst üste sarsıntılar yaşadığı bir dönemde "sath-ı mücadele" demiş; dinî düşünce ve tarih şuurunu bir kaneviçe gibi kullanarak, ruhumuzun dantelâsını örmüş.. bir baştan bir başa ülkenin her yanında açtığı kurslar, yurtlar ve pansiyonlarla gönüllerimize varlığımızın esaslarını duyurmaya çalışmış.. ruhların ve ruhânilerin tayerân ettiği âleme yürüyeceği âna kadar da bu misyonunu edadan geri durmamıştır..

Ben, şu birkaç satırla bu büyük hareket adamını anlatma iddiasında değilim; olamam da. Bu kadar az bir zaman içinde, Edirne'den Ardahan'a kadar, ülkenin her yanını, hem de engellemelere rağmen, ilim ve irfanla bezeyen bir ruh ve mânâ insanını anlatmak, değil birkaç paragrafla, mücelletleri bile aşan bir mevzudur.

Biz, şimdilik bu önemli şahsiyetin, misyonunu, aksiyonunu, yorumunu, hizmet felsefesinin tahlilini, araştırmacı ve mânâya açık akademisyenlerin incelemesine havale ediyor ve bir kapı aralaması sayılan bu küçük hatırlatmanın, kapıyı sonuna kadar açacak çalışmalara dönüşmesini diliyorıız.

Yirminci asnn son yarısındaki aydınları düşünürken, temiz Anadolu evlâdı, velûd dimağ -temel kriterlerimize ters bir kısım mütalâaların hesabı kendine ait- aşk ve heyecan insanı Nureddin Topçu'yu hatırlamamak; çağın müstesna dimağı engin düşünce.. kuluçka sabrıyla civciv bekleyen, mercan gibi sessiz fakat sancılı kanrevân yoluna devam eden, gelecek nesillerin zevkle okuyacakları asrın büyük şâir ve nâsiri Sezâi Karakoç'u görmemezlikten gelmek.. Es'ad Efendiyi minnetle anmamak, Sami Efendiye saygı duymamak, Aıvâsi Hazretlerini, Ali Haydar Efendiyi, Mehmed Zâhid Kotku'yu, Alvar İmamını, Serdehl'in Seydâsı'nı, Menzil'in Muhammed Râşid Efendisini bu hizmet örfânesindeki aşk, heyecan ve aksiyonlarıyla yâd etmemek mümkün değil..

...Ve hele îmanı, düşüncesi ve baş döndüren aksiyonuyla küfür ve ilhad dünyasının bütün plânlarını altüst eden Bedîüzzaman'ı hatırlamamak mümkün mü?

Bugüne kadar onun için pek çok şey yazıldı ve söylendi. Şimdilerde dünya onu konuşuyor.. ve o hemen her dildeki eserleriyle çağın en çok okunan insanlarından biri. Bu açıdan da onun hakkında uzun konuşmaya gerek yok. İşte bu mülâhazayla burada, ona ait bir kitaba önsöz olmuş, küçük bir mütalâanın, küçük bir bölümünü aktarmayı yeterli buluyoruz:

Bedîüzzaman, üzerinde titizlikle durulup düşünülmesi, araştırılıp insanlığa tanıtılması gerekli olan bir simadır. O, İslâm âleminin, inanç, moral ve vicdânî enginliğini hem de .en katıksız ve müessir şekilde ortaya koyan çağın bir numaralı insanıdır. Ona, onun düşüncelerine, hissî mülâhazalarla yaklaşmak, onu ve eserini anmak sayılmaz. Duygusallık, onun her zaman uğrunda yiğitçe tavır ortaya koyduğu ve gürül gürül anlattığı meselelerin ciddiyetiyle telif edilemez. O, bütün ömrünü, kitap ve sünnetin gölgesinde, tecrübe ve mantığın kanatları altında, derin bir aşk ve heyecanla beraber hep bir muhakeme insanı olarak sürdürmüştür.

Bedîüzzaman'ın, yüksek mefkûresi, yaşadığı çağı düşünüp söylemesi, sadeliği, insânî enginliği, vefâsı, dostlarına bağlılığı, iffeti, tevâzuu, mahviyeti ve istiğnâsı üzerine şimdiye kadar pek çok şey yazıldı ve söylendi. Aslında, her biri başlı başına birer kitaba mevzu teşkil edecek olan yukarıdaki vasıflar, onun kitaplarında da sıkça üzerinde durduğu konulardır. Ayrica, hâlâ aramızda, hayatta iken onun yakınında bulunma bahtiyarlığına ermiş ve onu, rûhî enginliği, fikrî zenginliği ile tanımış dünya kadar insan var ki, bunlar da canlı birer kitap gibi bu konunun en sadık şahitleri.

Dış görünüş itibarıyla sade ve basit görünen Bedîüzzaman, gerek düşünce hayatında, gerek aksiyonunda hemen her zaman başkalarında bulunmayan engin bir karakter sergilemiştir. Onun, insanlık için en hayâtî meselelerde bütün insanlığı kucaklayışı, küfür, zulüm ve dalâlete karşı tiksinti duyuşu, her yerde istibdâtla savaşı, hatta bu uğurda hayatını istihkâr edercesine vefâsı ve civanmertliği ve ölümü gülerek karşılaması, onun için normal davranışlardı. O engin bir his insanı olmanın yanında, misyonuyla alâkalı meselelerde, hep kitap-sünnet yörüngeli; muhâkeme ve mantık televvünlü yaşamıştı. O hemen her zaman, davranışları itibarıyla, mâsum bir ikili görünüm sergilerdi: Biri, engin bir vicdan eri, derin bir aşk ve heyecan timsâli ve olabildiğince mert bir insan görünümü; diğeri de fevkalâde dengeli, çağdaşlarının çok önünde ileri görüşlü, büyük plân ve projeler üretebilen sağlam bir kafa yapısına sahip mütefekkir görünümü. Bedîüzzaman ve onun dâvâsına bu zaviyeden yaklaşmak, onun, İslâm büyüklerinin bir devamı olarak, içinde bulunduğumuz çağda bizim için ifade ettiği mânâyı anlamamız bakımından çok önemlidir.

Bazı kimseler görmemezlikten gelseler de gerçek şu ki; Bedîüzzaman çağdaşlarınca, kendi kuşağının en ciddî düşünürü ve yazarı kabul edilmiş; kitlelere hem bir sözcü hem de önder olabilmiş; ama kat'iyen kendini beğenmemiş, gösterişe girmemiş ve hep âlâyişten uzak kalmaya çalışmıştır. "Şöhret ayırı riyâdır ve kalbi öldüren zehirli bir baldır..." sözü, onun bu konudaki altın beyanlarından sadece bir tanesi. O, yirminci asırda İslâm dünyasında, şimdilerde dünyanın dört bir yanında, her zaman listenin başında birkaç yazardan biri olarak tanınmış, her kesimce sevilerek okunmuş ve zamanın eskitemediği simâlardan biri olarak da tarihe mâl olmuştur.

Bedîüzzaman'ın hemen bütün eserleri, içinde doğmuş olduğu çağ zaviyesinden, yorumlanmaya açık bazı meseleleri yorumlama açısından o uğurda harcanmış ciddî bir gayretin sonucudur. Onun eserlerinde önce Anadolu, sonra da bütün İslâm dünyasının hem âh u efgânı, hem de ümit ve şevk u târâbını duyup dinlemek mümkündür. Gerçi o, doğunun ücrâ bir kasabasında doğmuştur ama, kendini hep bir Anadolulu olarak hissetmiş, bizim duygularımızı bir İstanbul efendisi gibi soluklamış ve her zaman topyekün bir ülkeyi engin bir şefkat ve dupduru bir samimiyetle kucaklamıştır.

Bedîüzzaman, materyalist düşüncenin, fikir hayatımızı hercümerc ettiği, komünizmin en çılgın dönemini yaşadığı, dünyanın en bunalımlı, en karanlık, en sıkıntılı günlerden geçtiği çok talihsiz bir zaman diliminde, îman ve ümit tüten eserleriyle, sarsıntı üstüne sarsıntı yaşayan insanımıza Hızır çeşmesine giden yolları gösterdi ve gezdiği her yerde yığınlara hep "ba'sü ba'de'l mevt" üfledi. Onun, hepimizden ve herkesten evvel görüp sezdiği ve ele alıp çözmeye çalıştığı en büyük problem, küfür ve ilhad kaynaklı anarşi problemiydi. O, bütün hayatı boyunca, insanımıza, çağın bu hastalığının mutlaka aşılması lazım geldiğini salıkladı. Ve bu hususta insanüstü bir gayret sarfetti. Böylesine buhranlar içinde inim inim bir dünya ile karşılaşan Bedîüzzaman, kendini bekleyen sorumlulukların farkındaydı.. ve Kafdağı'ndan ağır böyle bir yükün altına girerken, fevkalâde mütevâzı, mahviyet içinde ve hacâletle iki büklümdü; iki büklümdü ama, Cenâb-ı Hakk'ın sonsuz kudret ve nâmütenâhî gınâsına karşı da olabildiğine bir güven içindeydi.

Evet, bütün insanların fen ve felsefe âlet edilerek ilhâda sürüklendiği, komünizmle beyinlerin yıkandığı, bu menfî oluşumlara "dur" diyenlerin memleket memleket sürgüne gönderildiği, ülkenin her köşesinde en utandırıcı tehcirlerin yaşandığı ve daha garibi de bütün bunların medeniyet ve çağdaşlaşma hesabına yapıldığı, hatta nihilizmin, asrın en yaygın büyüsü haline getirildiği o kapkara günlerde, Bedîüzzaman, hâzık bir hekim edâsıyla hepimizin, içlerimizdeki zindanları, ruhlarımızdaki çeşit çeşit mahkûmiyetleri, kendi cinâyetlerimizi ve kendi kendimize esâretlerimizi hatırlattı, ruh dünyalarımızda ve vicdânî hayatlarımızda uyuyan insânî yanlarımızı harekete geçirerek, maâliyâta müştak gönüllerimize üst üste nefesler aldırdı, ötelerle alâkalı derinliklerimizi gözler önüne serdi, tekye, zâviye, mektep ve medresenin bütün vâridâtını birden başımıza boşalttı.

Evet, Bedîüzzaman milletin fikrî seviyesizliklerle sürüm sürüm yaşadığı ve içtimâî dertlerin birer buhran hâlini aldığı, ülkenin hemen her yanında ürperten yüzlerce hâdise ile yüz yüze kalındığı, her tarafta İslâmî ve millî değerlerin enkaz enkaz üstüne yıkılıp gittiği ifritten bir dönemin, düşünen, çareler arayan, teşhis ve tespitlerde bulunan sonra da bu rahatsızlıklara reçeteler sunan bir hekimi olmuştu. O, upuzun ve karanlık yılların hazırlayıp sahneye sürdüğü dünya kadar felâket altında didinip duran talihsiz nesillerin, îmansızlık, dalâlet ve şüphe vadilerinde bocaladığını, kurtulmak istedikçe daha derin buhranlara gömüldüğünü gören, hisseden, görüp hissettiklerini vicdanının derinliklerinde duyan bir insan olarak, ilk günden itibaren hep müteheyyiç yaşadı.. sürekli düşündü.. devlet ve topluma alternatif tedaviler teklif etti.. ve bu şanlı fakat talihsiz millete, muhteşem fakat bahtsız ülkeye eski enginlik ve zenginliğini duyurmaya çalıştı.

Bedîüzzaman, tâ Devlet-i Âliye döneminden başlayarak ülkenin pek çok yöresini dolaştı; en büyük şehirlerden en ücrâ kasabalara, nüfusu yoğun beldelerden, en tenhâ mıntıkalara kadar her yere uğradı.. uğradığı her yerde cehaletin hükümfermâ olduğunu, yığınların fakr u earûretle kıvrandığını, insanımızın değişik buudlardaki iftiraklarla birbirini yiyip bitirdiğini gördü, ürperdi.. ve yaşadığı çağı çok iyi idrak etmiş bir mütefekkir olarak, o günkü perişan yığınlara ilim ruhu aşılamak istedi. Fakr u zarûret ve iktisâdî problemlerimiz üzerinde durdu. İftiraklarımıza çareler aradı ve hemen her zaman birlik ve beraberliğimizi solukladı.. solukladı ve milletimizi, bu bunalımlı günlerinde bir an bile yalnız bırakmadı. O, gezdiği her yerde âvâzı çıktığı kadar bağırıyor ve: "Bu iç içe dertler eğer şimdi tedaui edilmez, yaralarımız, mâhir ue mütehassıs eller tarafından sarılmazsa, hastalıklarımız müzminleşir, yaralarımız da kangren ha(ini alır. İlmî, içtimâî, idârî dertlerimiz mutlaka teşhis edilmeli, maddî-manevî bütün problemlerimiz çözüme alınmalı ki, mevcudiyetimizi kemiren, uarlığımızı temelinden sarsan ue bizi her gün daha fecî çukurlara sürükleyen sıkıntılara mâruz kalmayalım" diyordu.

Bedîüzzaman'a göre, bugün olduğu gibi o gün de, bütün fenalıkların menbaı, cehalet, fakr u zarûret ve iftiraktı. Evet içtimâî sıkıntılarımızın en birinci sebebi, millî sefâletlerimizin en önemli sâikl cehalettir. Allah bilmeme, peygamber tanımama, dine karşı lâkayt kalma, maddî-mânevî târihî dinamiklerimizi görrrıeme mânâsına gelen cehalet, hiç şüphesiz o gün-bugün başımızın en büyük belasıdır.. ve Bedîüzzaman da ömrünü bu öldürücü mikropla savaşa vakfetmişti. Ona göre kitleler, ilimle, irfanla aydınlatılmadıkça, toplum sistemli düşünmeye alıştırılmadıkça ve yanlış, sapık düşünce akımlarının önü alınmadıkça, milletimiz için kurtuluş ümidi beslemek abestir. Evet, o cehalet yüzünden değil midir ki; kâinât Kur'ân'dan, Kur'ân da kâinâttan koparıldı.. koparıldı ve biri, varlığın sırlarını bilmeyen, eşya ve hâdiselere kapalı, bağnaz ruhların lıayal zindanlarında yetim kaldı; diğeri de herşeyi maddede arayan ve mânâya karşı bütün bütün kör, mük'ab cahillerin elinde bir kaos halini aldı. Yine bu cehalet sebebiyle değil midir ki; bu mübarek dünya, en münbit ovalan, en feyyaz obaları ve en bereketli ırmaklarına rağmen, zarûret ve sefâletlerin pençesinde inim inim inlemekte ve eski kapıkullarına dilencilik etmekte.

Bu korkunç cehalet ve zarûret yüzünden değil midir kl; ülkenin dört bir yanında, toprağın altında sessiz sessiz yatan onca kıymettar madenlerimiz, haddi-hesabı bilinmeyen yer altı, yer üstü zenginliklerimiz başkalarının hazinelerine akarken, biz, perişan, derbeder ve korkunç bir borç şoku altında ikl büklümüz.

Evet, yıllardan beri milletimizi zebun eden bu bela yüzündendir ki, bîçâre işçi ve köylümüz, sürekli didinip durdukları, yıpranıp ezildikleri halde emeklerinin karşılığını tam olarak elde edememekte, elde ettiklerinin de bereketini bulamamakta, mutlu olamamakta ve taksit taksit kahrolup gitmektedir.

Yine bu cehalet ve cehalet kaynaklı tefrika sebebiyledir ki; cihanın dört bir yanında bizimle alâkalı bir dünyada "tegallübler, esaretler, tahakkümler, mezelletler, türlü iptilâlar, türlü türlü illetler" yaşandığı, hatta kan gövdeyi götürdüğü, ırzlar çiğnenip namuslar payimâl olduğu, dünya dengesizlikler ağında bir oraya, bir buraya kayıp durduğu halde, bir türlü tefrikadan sıyrılıp bu fecâyi ve bu fezâyie "dur" diyemiyor; İslâm âleminin her gün daha korkunç, daha vahim uçurumlara yuvarlanması karşısında onun sıkıntılarına çare olamıyor, vahdet ruhuyla gerilemiyor ve çağımızla hesaplaşamıyoruz.

Biz, milletçe, bu kahredici hastalıklar ağında kıvranırken, batının sûrî ve maddî terakkisi karşısında bir kısım kamaşan gözler, bulanan bakışlar ve dönen başlar, dimağlarını müsbet fenlerle, gönüllerini dinî hakikatlerle donatıp, maddî-mânevî zenginliklere ereceklerine bütün bütün ruhsuz ve köksüz davranarak, mülî ve dinî en hayâtî dinamiklerimizi görmemezlikten gelerek, kör bir taklit ve şablonculukla, kitleleri millî seciyeden tecrid, tarih şuurundan mahrum, ahlâk ve fazîletten de yoksun bıraktılar. Bence, milleti kurtarma mülâhazasıyla sapılan bu ikinci yol ve gerçekleştirilen bu ikinci hareket daha zararlı oldu ve toplumun ruhunda onulmaz yaralar açtı.

Birinci durum itibarıyla insanımız, seneler ve seneler boyu boğucu bir kâbus altında kıvranıp durmasına karşılık, ikinci hâl itibarıyla da millî faziletlerimiz, rûhî necâbetimiz, cihanpesendâne aksiyonumuz bütün bütün yıkılıp gitti.

Bedîüzzaman, bu her iki cephedeki yanlış muâleceler ve bu yanlış muâlecelerin meydana getirdiği toplum çapındaki komplikasyonları göğüslemiş, asırlık yaralarımıza neşter vurmuş ve bu cerîhalann sebebiyet verdiği felaketleri teşrih ve teşhis edip çarelerini göstermek, ülke ve insanımızı yıkılıp gitmekten kurtarmak için tâ bidâyet-i hayatından Urfa'da Mevlâsına kavuşacağı âna kadar, hep yürekten ve samimi, hep tok sesli ve tok sözlü bu vatan evladı, ülkesine vefa hisleriyle dopdolu olarak, hep aynı şeyleri söylemiş, aynı ölçüde dertlerimizin üzerine yürümüş ve tedavi adına da aynı şeyleri takdim etmiştir. Toplumun kafasına birtakım yeni düşünceleri yerleştirmek ne kadar zor ise, seneler ve seneler boyu, onların dem ve damarlarına işlemiş anlayışlan, telâkkileri, geçmişten tevarüs edilen -yanlış, doğru- âdet ve an'aneleri söküp atmak da o kadar çetin ve o kadar zordur. Dünden bugüne yığınlar, her zaman -yararlı veya zararlı bu kabil metrukatın tesirinde kalmış, ferdî ve içtîmaî hayatlarını böyle bir teessür atmosferi içinde örgülemiş; alışılagelen şeylere uymayan ve umûmi hissi okşamayan hususlara karşı da nefret duymuş ve onlardan uzak kalmaya çalışmıştır. Bu his, bu duyuş ve kabullenişler bazen yanlış da olabilir. Eğer bu yanlış düşünce ve kanaatler kitleler tarafından hüsn-ü kabul görmüş, yaşana yaşana toplumun her kesimine mâl olmuş, hayatın her yanında dal-budak salarak kökleşmiş, güç kazanmış ise, bütün bu yanlış kanaatlerin yıkılması, toplum çapındaki inhirafların giderilmesi, varsa, küflü kanaatlerin temizlenip, düşünce ve vicdanların iyiden iyiye tahliye ve tahliyelerden (fena şeylerden arındırılıp iyi şeylerle donatılma) geçirilmesi lazımdır ki, milletçe geleceğe yürünebilsin.

İşte Bedîüzzaman, gençlik günlerinden itibaren hep bu duygu ve bu düşünce içinde oldu. O, bu mevzuda, en küçük bir hakikati dahi gizlemeyi ülkesine ve insanına vefasızlık saydı; milletini de felâkete sürükleyen yanlış düşünce ve yanlış kararlar karşısında, kollarını makas gibi açtı ve avazı çıktığı kadar "burası çıkmaz sokak" diye haykırdı. Onun fıtratı, yanlış vedinî değerlere ters şeyler karşısında fevkalâde müteheyyiç, ufku âlî ve himmeti de olabildiğince "ulü'I-azmâne" idi. Koskoca bir milletin mahv u izmihlâline göz yumup lâkayt kalmak, bu arslan yürekli insanın tabiatına zıttı. O, milletçe kusurlarımızı ve felâket sebeplerimizi, hem de en derin, en gizli noktalarına kadar açarak, millete kendini sorgulama yollarını gösterdi. Sık sık ona inkıraz sebeplerini hatırlattı ve kurtuluş reçeteleri sundu.. sundu ve en acı hakikatleri hiç tereddüt etmeden haykırdı.. yanlış kanaatlerin, küflü düşüncelerin, küfür ve ilhâdın üzerine at sürdü.. ve hayatı boyunca da, hakikat nurlarının inkişafına mâni bütün engellere karşı sürekli mücadele etti.

Hiç kimsenin dinî hakikatler adına birşey söylemeye cesaret edemediği en kâbuslu dönemlerde o, uyutulmak istenen yığınlara teyakkuzlar çekti.. cehalet, fakr u zaruret ve iftiraka karşı savaş ilan etti.. toplumu saran çeşit çeşit vehimleri temelinden sarstı.. ateizm ve inkâr-ı ulûhiyete karşı bir sath-ı mücadele oluşturduğu gibi, bâtıl ve hurafeleri de kendi çıkmazları içinde boğdu. Her zaman, şâyân-ı hayret bir medenî cesaretle asırlık dertlerimizi teşrih etti ve tedâvi yollarını gösterdi. Araplar: "En son ilaç dağlamadır" derler. O, bir-iki asırlık riya, gösteriş ve âlâyiş üzerine âdetâ bir kızgın demir bastı; saray ricalinden doğudaki aşiret reislerine, meşîhâttan askeri erkâna kadar herkesin ruhunda ma'kes bulacak çok yeni şeyler söyledi.. söyledi ve her kesimiyle milletin dikkatini kendi üzerine çekti. O, tabiatı îcâbı hep bu türlü şeylere karşı olsa da, yapılan şeylerin tabiatının gereği de böyle îcap ettiriyordu.

O, hemen her kesime, sürekli cihad için kınından sıyrılacak kılıçtan evvel, fikir ve nıhlarımıza vurulan zincirlerin kınlması lazım geldiğini ihtar etti.. ve bir ba'sü ba'de'1-mevt müjdesiyle, genç nesillere İslâmî düşünceye giden yollan gösterdi. O, coğrâfî olarak ülkenin bölünmesinden, parçalanmasından, küçülmesinden korkuyor ve titriyordu ama, daha çok bu tür tersliklere sebebiyet verecek olan fikirlerin daralmasından, ruhların sefilleşmesinden, batı taklitçiliğinden ve şablonculuktan ürperiyordu.

Bedîüzzaman, hep okuma, düşünme, çalışma diyor ve millet fertlerini mütekabil yalnızlıktan kurtarmak, mükemmel bir toplum ve ma'mur bir millet haline getirmek için durmadan çırpınıyordu. Ülke ve insanımızı böyle bir zirveye taşımak için de sürekli "maârif" diyor, talim ve terbiyeden dem vuruyordu. Her tarafta neşr-i maârif ve her şekilde talim ve terbiye.. mescidler, medreseler, kışlalar, sokaklar, parklar, hatta hapishaneler bile bu eğitim seferberliğine katılmalıydı ona göre... Katılmalıydı: zira ancak maârif sayesinde, aklî ve mantıkî vahdet gerçekleşebilirdi. Önce, dimağ dimağa birleşip bütünleşemeyenler, bir yolda uzun zaman, beraberliklerini sürdüremezler. Evvelâ vicdanlar birleşmelidir ki, daha sonra gönüller ve eller de birleşebilsin. Böyle bir birleşmenin yolu da, hayatın dinî disiplinlere göre ele alınmasına, -kitap, sünnet ve selef-i sâlihînin sâfiyâne içtihadları mahfûz- zamanla mukayyed şeylerin çağın idrakine göre yorumlanmasına vâbestedir.

Evet, insanımız bu asır ve bu asrın vâridat, mânâ ve yorumlarıyla mutlaka tanışmalı, barışmalı, ve uzlaşmalıydı. Dünya başını almış bir yerlere giderken, kendi dar kabuğumuza çekilip, inzivâya dalmak bizi öldürürdü. Bugünü yaşamak isteyenler mutlaka, hayatın çağlayanlarıyla, kendi irade, sa'y ve gayretleri arasındaki âhengi, uyumu ve desteği yakalama mecburiyetindedirler. Aksine, kâinattaki umûmî cereyana karşı direnmeleri, onların mahvolup gitmelerini netice verir.

Eğer Bedîüzzaman soluk soluğa ülkenin dört bir yanına mesajlarını sunduğu zaman, onu anlayacak birkaç yüz aydın, düşüncelerinde ona destek olabilseydi, ihtimal bugün en zengin ülkelerden daha zengin, en medenî milletlerden daha medenî hâle gelmiş ve daha sonraları karşımıza çıkan her engeli aşabilecek güce ulaşarak, şimdilerde girilmiş gibi görülen bu nurlu yola tâ asrın başında girmiş ve bugünkü problemlerin pek çoğuyla karşılaşmamış olacaktık.. yine de her şeye rağmen ümitvârız. Ben, milletimizin, bütün bütün mânâ köklerinin kuruduğunu iddia edenlerin gaflet ve zühûllerine inanırım. Gerçi başka milletler gibi biz de düştük; bunu inkâr etmemize imkân yok. Ne var kl, doğrulup kendimize gelemeyeceğimizi de kimse iddia edemez. Şimdilerde, milletçe, eski rahat düşkünlüğü yerinde intibah nurları parıldıyor.. harem hisleriyle titrek ruhlarımızda taptaze bir canlılık ve bir dirilme sıcaklığı var.. Bu gelişmeleri, masmavi bahar günlerinin taklp edeceği kuşkusuz. Ancak, dolaşıp yamaçlarımızda seccâde serecek Hızırlar ve korkmadan enginlere yelken açacak İlyaslar bekliyoruz. Bu konuda Bedîüzzaman önemli bir işarettir...

"Dehâ için intihap yoktur" derler; yani dehâ sahibi "şunu yapayım, şunu yapmayayım" demez; "şunu yapmak yararlı, şu da zararlı" diyerek, bir şeyin yapılacağına veya terkedileceğine hüküm vermez. O, ilâhî bir mevhibe, ledünnî bir saika ve şaika ile, çevresinin en derin, en şümullü ve zahirî, bâtınî, rûhî, içtimâî ihtiyaçlarını kucaklayacak çok üniteli bir güç kaynağı gibi pek çok şeyi omuzlayabilecek kuvvetleri ruhunda toplamış bir fıtrat harikasıdır. Bedîüzzaman ve onun arkada bıraktığı eserlerini tetkik edenler onda dehânın bütün hususlarının var olduğunu görürler. O, gençlik döneminde, çevresine sunduğu ilk deha solukları sayılan eserlerinden, mahkemeler, zindanlar ve sürgünlerle geçen çileli bir hayat içinde inkişaf edip gelişen olgunluk dönemi kltaplarına kadar hep o seviyeler üstü seviyesini korumuş ve her zaman dâhiyâne konuşmuştur.

Bizim Dünyamıza Doğru

Tarihî büyük hâdiseler düşünüldüğünde, düşünce ile aksiyonun iç içe yaşadığı görülür. Bir taraftan aksiyonun fikirle beslenmesi, plânlanması, diğer yandan da hamle ve hareketin yeni düşünce ve projelere zemin teşkil etmesi mânâsına bir iç içelik. Bu mânâda, düşünce, aksiyon için bir semâ ve yağmur, bir atmosfer ve hava; aksiyon da düşünce için bir zemin ve saksı, bir toprak ve topraktaki kuvve-i inbâtiye gibi farzedilebilir. Evet, böyle bir mütekabiliyeti kabul etmek yanlış olmasa gerek. Zira her hamle, bir düşünce ve plânın tahakkuku, her düşünce de, o istikametteki hareketlerle gerçek çerçevesini bulabilmesi ve hedefine ulaşabilmesi için bir başlangıç ve bir vetiredir. İradenin ilk merhalesi, bir iç temâyül, nihâî sınırı da azim, karar ve teşebbüstür. Düşünce bu vetirede, mebde'den müntehâya tıpkı atkı ipleri mesâbesinde, şuurlu faaliyetler de bu atkılar üzerine işlenen dantelâlar gibidir. Düşüncesiz, plânsız davranışlar çok defa falso ve karmaşaya sebebiyet verir; hareketsiz fikirler de, düşüncenin nihâî buudu sayılan model oluşturmayı engeller ve iradenin ruhunu zedeler.

Günümüze doğru gelirken, düşünce şuâlarının, toplumun her yanını sarması engellendiği gibi irade de bütün bütün felç edildi.. temsil devre dışı bırakıldı ve aksiyon da anarşiye katlettirildi. Çağın talihsiz cereyanları çok defa, yığınları, bir bunalımdan bir bunalıma itti ve bir dağınıklıktan başka bir dağınıklığa sürükledi. Kitleler, bencil ve haris ruhların elinde, tutarsız, mefluç ve şaşkın bir oraya çekildi, bir buraya ve hep istismar edildi. Bütün bu olumsuz hususlar karşısında ister-istemez, günümüz insanının henüz kalbî ve zihnî gücünü harekete geçirebilecek ölçüde olgunlaşmadığını görüyor "ve hele biraz daha!" diyoruz.. ferdî seciyelerimizdeki zaafları gidermek, iradelerimize güç kazandırmak, inançlarımızı besleyip kıvama getirmek ve yeisin her çeşidini ruhumuzdan söküp atabilmek için "hele biraz daha" diyoruz. Tabiî her şeyden evvel batı şokundan sıyrılmak için de...

Evet, batıda gerçekleştirilen sanayi inkılâbından bugünkü teknolojik gelişmelere kadar, hemen her şey, şok şok üstüne üzerimizde felç edici tesirleri olduğu gibi, ilimciliğin yanlış telâkkisi ve modernizm havâiliği de bir hayli başımızı döndürdü, bakışlarımızı bulandırdı. İhtimal ki, bu za'fiyet ve bu sarsıntı daha bir süre devam edecek.. bu uyur-gezerlik ve bu sayıklamalar sürüp-gidecek ve dolayısıyla da kim bilir daha kaç yıl dişimizi sıkıp sabredeceğiz?. Sabredeceğiz, zira, fevkalâde sarsık bu umûmî bünyenin, derlenip kendine gelebilmesi ve toparlanıp çağıyla hesaplaşabilmesi için daha nice yıllar, mercan derinliğindeki canlı bekleyişe ve kuluçka durgunluğundaki aktif ve disiplinli harekete ihtiyacımız olduğu şuurundayız.

Bu bekleyiş ve aksiyon sayesinde, bir gün mutlaka bizim de dirileceğimize ve dünyanın çehresini değiştireceğimize inancım tamdır. Ne var ki, böyle bir vetirenin yaşanabilmesi için de, Şâh-ı Geylânî derinliğinde, İmam Gazâlî enginliğinde, Müceddid-i Elf-i Sânî Rabbânîliğinde, Mevlânâ aşk u heyecanında, Bedîüzzaman câmüyyet ve temkininde, günümüzün insanına yepyeni bir ruh vererek ona taptaze bir hayat zemini hazırlayacak büyük ve güçlü iradelerin yetişmesi, yetişip asırlardan beri insanımızın duygu, düşünce ve firâsetini ezen buhran dalgalarını kırarak onun ruhunda "Cûdî" meltemleri estirebilmesi için zamana, ortama ve imkâna ihtiyaç olduğu da bir gerçek.. ve tabiî kendi kendimizi fethetmeye, ruh mekanizmamızı yeniden şekillendirmeye, kalb, his ve düşünce dünyamızı onarmaya da... Aksine, bizi Hızır çeşmesine ulaştıracak ışık süvarilerini yetiştiremediğimiz, kendimize, kendi değerlerimize kapalı kaldığımız ve rûhî sistemlerimiz itibarıyla dağınık yaşadığımız sürece, mesafe almamız kâbil olmayacaktır; bugüne kadar olmadığı gibi. Bu konuda kendimize dışta düşınan aramaya da gerek yok; zira bizim düşmanımız içten ve ayağını ayağının üstüne atmış, villasının penceresinden derbederliğimizi seyrediyor ve kıs kıs gülüyor.

Bu itibarla da, eğer mutlaka bir cihad stratejisi üreteceksek, bu strateji gönlümüze taht kurmuş oturan, bu amansız ve îmansız düşmanları söküp atmaya ma'tûf olmalıdır. Aslında bizim dünyamız, asırlar var ki, başka değil, işte bu düşmanların ablukası altında bulunuyor. Yıllar ve yıllar boyu milletimiz bu öldürücü ablukadan kurtulup, bir türlü kendine dönemedi.. kendi olamadı.. hep ayrı ayn toplumların, örflerin, âdetlerin garip bir nokta-i mihrâkiyesi gibi, çok kavimleri, çok kabileleri, çok anlayışları, pek çok puta birden tapan, pek çok mevhûm ilâh karşısında aynı anda diz çöken ve her gün nice sahte mâbudlar önünde ahd ü peyman yenileyen bir düşüncezede gibi hep dağınıklık örneği oldu ve bir türlü toparlanamadı. Böyle oldu; zira o, bu talihsiz dönemde hiçbir düşüncenin tam ve doğru olduğuna inanamadı, dolayısıyla da, pek çok fikrî cereyana birden endeksli yaşadığı halde, tam olarak hiçbir akımın içinde bulunamadı.

Kim bilir bu sisli-dumanlı dünyada ne büyük fikirler, hep berzahta kalıp hayata geçirilemedi ve ne ciddi projeler, bu miyop bakışların bulanık düşüncelerine çarparak kırıldı! Evet, bunlara göre eşya ve hâdiselerin ihtiva ettiği mânâ, ilim ve insankâinat münasebetleri, önemsiz, anlamsız şeylerdir; üzerinde durmaya değmez. Bunlara kalırsa, varlık adına bildiğimizi bilir; bilmediklerimizi de, "Nası1 olsa yarın bileceğiz" mülâhazasıyla devreden çıkarır ve her şeyi kendi "sâbite"lerimize göre keserbiçer-şekillendirir; icabında dünya kadar doğruları yanlış, yanlışları da doğru göstererek, ilmi de, araştırmayı da kendi inanç ve kendi dogmalarımızın vesâyetinde pek âlâ sürdürebiliriz. Hem de, tâ başlangıçtan beri varlığa da varlığırı geçirdiği safhalara da şâhitmişçesine, kesin bir üslupla atıp tutarak ve bir kısım faraziyelerle herşeyi oldu-bittiye getirerek.

Eğer kâinatta inanılacak hiçbir hakikat yoksa, hiçbir düşünce inanılıp kabul edilecek değerde değilse, varlığın bir kaostan farkı ne? Böyle bir anlayışın hâkim olduğu bir dünyada, hiç olmayacak meselelerde bile toplumu izâfiyecilikten korumak nasıl mümkün olacaktır? Kendini izâfîliğe salmış yığınlar, en doğruları dahi, aksinin doğruluğu kadar, en eğrileri de yine aksinin eğriliği kadar kabul etmeyecek midir? Tabiî temelde böyle bir anlayışın yaygınlaşması halinde ise, iyilik-kötülük düşüncesinden ahlâkîlik-lâahlâkîlik telâkkilerine kadar her şey rölâtivizmden nasibini alacak demektir. Bugün, her şeyden ziyade milletçe muhtaç olduğumuz karakter, şuur, idrak ve sorumluluğun harekete geçireceği, davranış ve faaliyetlerin de, en az bugün ve bugüne ait zaruretler kadar, plân ve projelerinde yarınları düşünen samimi, müteheyyiç fakat dengeli insan karakteridir. Gönlüyle varlığa açık, dimağı bilgi şuunuyla ma'mûr, her an kendini bir kere daha yenilemesini bilen, her zaman nizamın peşinde ve her lâhza ayrı bir tahribi tâmir eden düşünce ve ruh mîmârı karakter..

O hep zaferden zafere koşacak ama; ülkeleri harap edip, harâbelerde pâyitahtlar kurmak için değil; insânî duygu ve melekeleri harekete geçirmek ve bizleri, herkesi ve herşeyi kucaklayacak şekilde sevgi, alâka ve mürüvvetle güçlendirmek, yıkılmış yöreleri onarmak, ölü kesimlere hayat üflemek, varlığın damarlarında can olup-kan olup akmak ve hepimize var oluşun engin zevklerini duyurmak için.. zaten o, her şeyiyle bir Allah adamıdır.. ve O'nun halifesi olarak her zaman varlıkla münasebet içindedir. Her hareket ve her faaliyeti kontrollüdür ve yaptığı her şeyi de O'nun teftişine sunacak gibi yapar. O'nun duyuşlarıyla duyar.. O'nun bakışlanyla görür.. üslûbunu O'nun beyanından süzer çıkarır.. ve O'nun iradesi karşısında "gassâlin elindeki meyyit" gibidir.. O'na karşı acz u fakrının şuurunda olması en büyük bir güç ve servet kaynağıdır. O, bu tükenmez hazineyi en iyi şekilde değerlendirmede asla kusur etmemeye çalışır.

O, aynı zamanda engin bir muhasebe ve murâkabe insanı, dır; iyi-kötü, güzel-çirkin, onun mir'ât-ı ruhunda, gece-gündüz ziyâ-zulmet farklılığı içinde birbirinden ayrı ve her şey yerli yerincedir.. iradesi, kalbi, şuuru ve hissiyle, o, vicdan mekanizması ve onu meydana getiren latîfelere terettüp edecek en büyük gayeleri avlama peşinde.. ve "Hâlık'ın atıyyeferini ancak matıyyeleri taşır" mülâhazasıyla, irade ile, sorumluluk arasındaki münasebeti; kalb ile, aşk mâbeynindeki alâkayı; şuur ile, varlık ve varlığın perde arkası sırlanyla teması ve ıttılâı; hissiyle, "bî kem u keyf" mutlak hakikati; mârifeti ile birkaç kadem meleklerin önünde yakınlık soluklamaktadır.

O, şahsî hayatı itibarıyla, gözü hep örnek insan olma ufkunda.. İlâhî emir ve yasaklan temsilde evliyâ ve asfiyâ ile atbaşı ve "kılı kırk yararcasına" sözüyle ifade edilemeyecek kadar dakik ve ince. Hakiki Müslümanlığı yaşamadaki kahramanlığı, Hakk'ın sevmediği şeylere karşı ortaya koyduğu tavn, inançlarını hayata geçirme yolunda başına gelecek şeylere karşı fütursuzluğu ve mukavemeti tasavvurlar üstüdür. Hele ma'şerîliğindeki enginliği, Hakk eri ve halk insanı olmadaki derinliği, Allah'a ve O'ndan ötüria varlığa karşı duyduğu aşkı, şevki, alâka ve endişeleri ifadelere sığmayacak ölçüdedir.

Zaten o, herşeyden evvel ve sonra ledünnî bir mârifet ve vazife insanıdır. Ledünnî vazife insanı ile ne anlıyoruz, ayrıca üzerinde durulmaya değer...

Ruh Mimarı Rabbâniler

Günümüzde ahlâkî değerleri, insandaki iç derinliğini, kalbî ve nıhî hayatın önemini dudak bükerek karşılayanlar olsa da, hakikî insanlığa giden yolun bu değerlerden geçtiğinde şüphe yok. Bazılarımızın tarz-ı telâkkisi ne olursa olsun, bugün içtimaî, iktisadî, siyasî, kültürel değişik bunalımlarla iki büklüm ve sırtında birkaç kamburu birden taşıyan çağın insanını, üst üste buhran ve tazyiklerden kurtaracak tek çare de yine bu dinamiklerin hayata geçirilmesi olsa gerek. Böyle hayatî bir misyonun gerçekleşmesi ise ancak, hiçbir zaman kendini düşünmeyen ve düşünecek olursa da, kurtuluşunu başkalarının kurtarılmasında gören Rabbanîler sayesinde mümkün olacaktır.

Bize göre -bununla gerçek Müslümanlığı kastediyorum- Allah nezdi.nde kurtulmuş olmak, kurtarıcı olma cehd ve gayretine bağlıdır. Biz, uzak ve yakın geleceğimizin selâmetini, başka ruhlara melce' olmada, başka. iradelere fer pompalamada, başka gönülleri şahlandırmada görür ve her zaman yangınları göğüsleyen ve şahsî çıkarlara sırtını dönen kimseler arasında yerimizi almak isteriz. Zaten, davranış ve hareketlerimizin ahlâkî olması da, ruhlarımızda mefkûreleşen böyle bir mes'ûliyet şuuruyla yakından alâkalıdır.

Evet, topyekün varlığı kucaklayan nizamın en hayatî nüvesini teşkil edip evrensel huzurun da en ehemmiyetli kaynağı sayılan ve hemen her zaman ferdiyetimizin sınırlarını aşan böyle bir sorumluluk ruhu, böyle bir yüce himmet azmi ve rehberlik iradesi, hem bizim kurtuluşumuzun biricik esası. hem de bütün insanlığa muhtaç olduğu ruh ve mânâyı fısıldayacak en müessir bir ses ve en beliğ bir lisandır.

Umum varlık ve genel nizama arkasını dönüp egonun karanlık labirentlerinde ömürlerini geçirenlerin kurtuluşa erdikleri görülmemiştir. Kurtuluşa ermek şöyle dursun, böyleleri çok defa kendilerine hüsn-ü zan besleyenlerin de helâk olmalarına sebebiyet vermişlerdir. İnsanlığın ilerilere yürüdüğü dönemler de hep varlıkla el ele olduğu dönemler olmuştur. Şimdilerde de, geleceğe yürümeyi plânlayanlar, egoizmayı bırakıp mutlaka herkesle ve her şeyle el ele olmalıdırlar. İradeler ve idealler; hakiki mânâda bütünleşmiş heyetlerin, kenetlenmiş azimlerin ve kolektif şuurların desteğini aldığı ölçüde gerçek değerini bulacaktır. Aslında, başkalarını yaşatmak ve başkalanyla yaşamak için onların içinde eriyip yok omıak, onlarla kaynaşıp bütünleşmek, fertken cemaat haline gelmenin, damla iken derya olmanın ve dolayısıyla da ölümsüzlüğe ermenin biricik yoludur.

Değişik bir yaklaşımla, insanın, insanla hedeflenen mânâ ölçüsünde insan olması onun, beden, cismaniyet ve "akl-ı meâş"ına rağmen, kalbinin emrinde olup ruhunu dinlemesine bağlıdır. Yani insanın kendini ve çevresini daha iyi tanıyabilmesi için, her şeye ve herkese biraz da gönül gözüyle bakması ve onları kalbin kadirşinas kriterleriyle değerlendirmesi şarttır. Unutulmamalıdır ki, her zaman ruh safvetini ve kalb tazeliğini koruyamayan, zihnî, fikrî ve hissî zenginliğiyle beraber çocuklar kadar saf ve temiz kalamayan bir kimse, bilgi, görgü ve tecrübeleriyle ne kadar da engin olsa, çevresine güven telkin edemez ve kat'iyen inandırıcı olamaz. Bir kısım politikacılarla, güç ve kuvveti, mantık, muhakeme ve kalbin önünde götürenlere -korktuğundan ve sindirildiğinden ötürü inanıyor gibi görünenler müstesna- kitlelerin güven duymaması ve itimat etmemesi işte bundandır. Temiz ruhlar, saf gönüller, her zaman kalb kaynaklı nezih düşünce ve dürüst davranışları takip etmiştir. Evet, fıtrî safvetini koruyan pâk kalbler, bir kutlu sözün de işaret ettiği gibi, Cenâb-ı Hakk'ın kenzen bilindiği O'na ait bir hane sayılmışlardır. Bu hanenin, ötelere ait buutlarının temizlik ve semavîliği ölçüsünde, orada lâhut gerçeği kemmiyetsiz, keyfiyetsiz duyulup hissedilebilir. Zaten "gördüm" diyenler de hep bu mânâda gördüklerini söylemek istemişlerdir.. ve zaman üstü bu saf ruhlar, herkesin ötede girmesi muhtemel veya muhakkak olan firdevslere, henüz dünyada iken, kalblerindeki bir "tûbâ-i cennet" çekirdeği içinde ulaşmış, zerrede kâinatı temâşâ etmiş, hatta böyle bir noktanın da ötesinde rü'yet ufkuna vasıl olmuş sayılırlar.

Aslında, Kur'ân ve Hazreti Sahib-i Kur'ân'ın bize anlattığı kalb adamı da, işte bu, vicdanın bütün fakülteleriyle gören; düşünen, davranan; oturuş-kalkışı merhamet, sözü-sohbeti mülayemet ve her hali nezaket bir hakikat eri ve kalb insanıdır. Varlığı içinden tanıma ve sezme sırrını veren, hayatın gerçek mânâ ve gayesini ifade edebilen bir hakikat eri ve kalb insanı. Böyle bir Rabbânînin gaye-i hayali, her ruhu ebedî varoluşa taşımak, herkese sonsuzluk iksiri sunmak; kendi nefsinden, şahsî çıkarlarından ve gelecek endişelerinden bütün bütün sıyrılarak hem benliğinin derinliklerinde, hem âfâkî âlemde, tabiî hem de kalbî dünyasında ve Rabbi'nin huzurunda bulunma gibi ayrı ayrı münasebetleri aynı anda koruma ve kollama gibi engin ve önemli hususlardır. O, çok defa, kendi bedenî ve cismânî perişaniyetine rağmen, çevresindeki insanların mutluluğunu plânlayan, mensup olduğu toplum için nakış nakış. huzur ve saadet projeleri geliştiren, insanlığın, hususuyla da kendi milletinin ızdırap ve sefaletleri karşısında hafakandan hafakana giren nebî gönüllü bir diğergâmdır.

Bu itibarla da o, bütün dünyayı ve bilhassa bizim insanımızı saran kötülüklerle yaka-paça olmada, onlan savmada "Bâtılı tasvir sâfi zihinleri idlâldir" çıkmazına girme yerine, sancı sancı üstüne yapması gereken şeylerin projeleriyle oturup-kalkan, onlan çözme heyecanıyla yutkunup duran; ciddi bir vazife aşkı, sorumluluk hırsı ve ihsan şuuruyla her zaman problemler üzerine yürüyen bir peygamberâne azim kahramanıdır. Acz ve fakrıyla kanatlanmış, şevk u şükürle gerilmiş, umumî âhenk ve hakikati ihya etme mes'uliyetiyle inim inim bir azim kahramanı. Bu öyle bir mes'uliyettir ki, ferdin idrak ve şuurlu iradesine giren hiçbir mesele onun dışında kalamaz. Varlık ve hâdiseler karşısında sorumluluk, tabiat ve toplum karşısında sorumluluk.. geçmiş-gelecek, diri-ölü, genç-ihtiyar, okumuş-cahil, idare ve emniyet.. herkesten ve her şeyden sorumluluk.. ve tabiî bütün bu sorumluluklann gönülde bir ızdırap halinde duyulması, ruhta çıldırtan hafakanlar halinde kendini hissettirmesi her zaman onun gündeminde birinci sıra yarışı içindedirler. Zannediyorum Allah katında, insanı değerler üstü değerlere ulaştıran ve Rabb'in yakınlığını kazandıran peygamberâne azim ve bu azimle ulaşılan ruhtaki miraç da işte budur!

Evet, mes'uliyet şuurundan kaynaklanan ızdırap, hele devam ederse, reddedilmeyen bir dua, alternatif projeler üretmede güçlü bir menba ve temiz kalabilmiş samimi vicdanlar üzerinde de en müessir bir nağmedir. Her ruh insanı, ızdırabının enginliği ölçüsünde kendi gücünü hatta mensup olduğu cemaatin gücünü aşmaya namzet, geçmiş ve gelecek nesillerin güç ve kuvvetinin bir nokta-i mihrâkiyesi haline gelebilir. Burada, yaşayanlarla yaşatanları, birbirinden ayırmak icab ettiğini bir kere daha hatırlatalım: Bizim, her zaman ısrarla üzerinde durduğumuz; yaşatmak için kendilerini ihmal edecek kadar ömürlerini samimiyet, vefa ve diğergâmlık içinde geçirenler, ruhumuzu kendilerine emanet edeceğimiz tarihî hakikatlerin hakiki mirasçılarıdırlar. Onlar, kat'iyen, kitlelerin kendilerini takip etmelerini istemezler.. istemezler ama, onların mevcudiyeti, önü alınamayan öyle güçlü bir çağrıdır ki, nerede bulunurlarsa bulunsunlar, bir cazibe merkezi gibi herkes bu Rabbânîlere koşar.. ve hatta onların arkasında güle güle ölüme gidebilir.

Gelecek, hem bir mes'uliyet manzarası hem de başarı meşherleriyle, bu önemli misyonu temsil edecek olan Rabbânîlerin eseri olacaktır. Milletimizin ve milletimizle alâkalı diğer milletlerin varlık ve bekâsı, yepyeni bir medeniyetin bütün vâridâtı ve zengin bir kültürün diriltici engin dinamizmi, onların nefesleriyle soluklanacak, onların omuzlarında bayraklaşacak ve onların güçlü omuziarıyla istikbale taşınacaktır.. taşınacaktır; zira onlar, yüce hakikatlerin emanetçileri ve tarihî zenginliklerimizin de mirasçılarıdırlar.

Tarihe mirasçı olmak demek, geçmişin bilinen-bilinmeyen, büyük-küçük bütün birikimine, bu birikimi nemâlandırmaya, yeni terkipler meydana getirmeye, sonra da bütün bunları gerçek mal sahibi olan gelecek nesillere intikal ettirmeye varis olmak demektir. O bugünle, yarınla alâkalı bu tarihî misyonu eda etmediği takdirde, bugünü berbat, yarını da zâyi etmiş sayılacaktır. Bu öyle bir sorıımluluktur ki, mirasçı gaflet ve tekasüle düştüğü, ya da onu havale edecek bir başkasını aramaya durduğu, hatta âhiretin cazibedar güzelliklerine kapılıp öteleri arzu ettiği takdirde, belli ölçüde dâvâya ve tarihe ihanet etmiş ve dolayısıyla da gelecekle aramızdaki köprüleri yıkmış sayılır. Oysaki varlık ve bekâmız adına, geleceğe bizim olacağı nazarıyla bakmamız elzemdir. Onu, duygularımızın, düşüncelerimizin, plânlarımızın birinci maddesi olarak bir serlevha haline getirmek, hareket aktivitemiz adına çok önemlidir. Bunun aksi ise, milletimize karşı bir saygısızlık ve ihanettir. Din, ilim, sanat, ahlâk, iktisat ve aile gibi hemen her alanda bize ait kurumlara omuz vermek ve bu müesseseleri, tarihimizdeki gerçek seviyelerine yükseltmek zamanı gelmiş ve geçmektedir. Bizler, milletçe böyle bir sorumluluğu yüklenecek azim, irade ve cehd insanlarını bekliyoruz.

Bizim, içten ve dıştan gelecek ihsanlara, düşünce sistemlerine değil; bizim, topyekûn milletimizde mes'uliyet ve ızdırap şuuru uyarabilecek ıuh ve düşünce hekimlerine ihtiyacımız var. Gelip-geçici saadet va'di yerine ruhlarımızda derûnîlik meydana getirecek ve bizi bir hamlede, mebde' ile müntehayı birden görebileceğimiz seviyeye ulaştıracak ruh ve düşünce hekimlerine.

Evet, şu anda biz, icabında cennete girmekten dahi vazgeçip ve şayet girmişse, dışarıya çıkma yollarını araştıracak kadar mes'uliyet ve dâvâ âşıkı insanlar bekliyoruz. "Güneşi bir omuzuma, ayı bir omuzuma kovsalar, ben bu işten vazgeçmem!" diyen insanlar.. bu bir Peygamber ufkudur. Bu ufuktan akıp gelen ışıklarla coşkun bir dimağ, yerinde: "Gözümde ne cennet sevdası, ne de cehennem korkusu var; milletimin îmanını selâmette görürsem cehennemin alevleri içinde yanmava razıyım" der iki büklüm olur.. veya ellerini açar, "Vücudumu o kadar büyüt ki cehennemi ben doldurayım, başkalarına yer kalmasın" çığlıklarıyla semavâtı lerzeye getirir.

Evet, bugün insanımızın, herşeyden daha çok, milletinin günahları için ağlayan, insanlığın affedilip bağışlanmasını, kendi bağışlanmasının önünde bekleyen.. ve A'raf'ta durup cennetliklerin hazlarıyla yaşayan, cennete girse dahi şahsî hazlarını duymaya vakit bulamayan derûnîlere ihtiyacı var...

Sorumluluk Şuuru

Var olmanın en önemli derinliği hareket ve hamledir. Hareketsizlik bir çözülme ve ölümün bir başka adıdır. Hareketin sorumlulukla irtibatlandırılması ise onun en birinci insanî buudunu teşkil eder. Sorumlulukla disipline edilememiş bir hamle ve hareketin tamam olduğu söylenemez.

İnsanlann pek çoğu değişik maksat ve gayeler arkasında koşar dururlar ama, bu koşup durmalar sorumlulukla derinleştirilmediği takdirde bunlardan bir şey beklemek beyhûdedir. Gözleri, çıkar hırsıyla dönmüş menfaatçiler harıl harıl çalışır, politikacılar gezer büyülü nutuklar atar, medya haber-yorum ve daha değişik programlarıyla şov üstüne şov yapar, bazı çevreler bütün bir sene boyu müstehcenlik soluklar durur, bir kısım din adamı kıyafetindeki insanlar sürekli hakk-ı temettû peşinde koşar, borsalar ve para piyasaları spekülasyonlarla sabahlar, spekülasyonlarla akşamlar, bazı devlet daireleri değişik ideolojilere primler yağdırır, bir kısım aklı erenler de olup-biten bunca şeyi olabildiğine bir umursamazlıkla seyreder; yani ezen ezer, ezilip-giden de "ıstıfâ-i tabü" deyip bütün bunları olağan kabul ederse, yapılması gerekli olan şeyler çok zorlaşmış demektir. Öyle ki, bu uğursuz hareket ve oluşumların kahramanlarına ve bu korkunç dolaplar arasında ezilip perişan olanlara: "Böyle nereye gidiyorsunuz?"

"Bu hissizlikle cemiyet yaşar derlerse pek yanlış:Bir ümmet göster, ölmüş maneviyatıyla sağ kalmış. " M. Âki f

demeye kalksanız, yüzünüze bir tokat veya tükürük atmasalar bile, mutlaka bir laf çarpar ve gülümser geçerler. İhtimal size: "Koyunu koyun ayağından, keçiyi de keçi ayağından asarlar" ya da daha bir umursamazlık içinde: "Gemisini kurtaran kaptandır" der, mes'uliyet şuurunuzla alay ederler. Hatta daha bir sere serpe insan imajını hatırlatan lâubalilikle: "Bana ilişmeyen yılan bin yıl yaşasın" hezeyanını savurur, hüşyâr vicdanlarınızda hafakanlar hasıl ederler. Kim bilir bu vadide, saf düşüncelerinize ve masum duygularınıza gelip çarpacak daha neler ve nelerle karşılaşırsınız.?

Ne var ki, bunların hiçbiri inanmış ve duyarlı gönüllerin düşünceleri değildir; değildir ama, densizlik ve hezeyan deyip geçmeniz de sizin sorumluluk şuurunuzla telif edilemez. Telif edilemez; zira milletçe çepeçevre düşmanlar ve düşmanlıklarla sarılı bulunuyoruz. Böyle bir abluka içinde bulunduğumuz sürece, duyguda, düşüncede, inançta, sanatta, hür teşebbüste kendimiz olduğumuzu söyleyemez, İslâmî haysiyetimizi, millî iffetimizi koruyamaz, gemimizi kurtaramaz, sahile ulaşamaz, kendi dünyamızı kuramaz, gönlümüzce yaşayamaz, yeryüzü mirasçısı olamaz ve Allah'a varamayız.. evet, artık gözümüzü açıp gerçeği görmemiz, basiretimizi kullanıp dünden bugüne bize ait olan şeylere sahip çıkmamız, içten içe varlığımızı ve benliğimizi kemiren şeyleri de kovmamız şarttır. Yoksa bir gün mevcut durumu muhafaza etmemiz bile imkânsızlaşacaktır.

Bir zamanlar bizim düşmanlarımız cehalet, fakirlik, tefrika ve taassub gibi şeylerdi. Şimdilerde bunlara hilebazlık, zorbalık, sefâhet, müstehcenlik, vurdumduymazlık ve kozmopolitlik de ilave oldu. Nezâhet-i diniye, safvet-i fikriye ve heyecân-ı milliyesini koruyanlar, bugün olsun böyle bir endişe taşıyanlar beni mazur görsünler, bir hayli zamandan beri genç nesiller ve safderûn bir kısım kartlar, çok masum heyecanlarla saptırılmakta, aldatmama ve aldanır olma karakterinin gadr u efgânını yaşamakta ve bütün kerameti süslü-püslü anlatılmasında bir kısım çarpık ideolojilerle baştan çıkarılmakta. Bazı kesimleriyle dahi olsa, milletçe böyle bir düşünce inhirafı ve şahsiyet kayması ise, bu mübarek ülkenin yeni baştan işgali demektir. Ve işte asıl bu işgalde, Fatih zehirlenmiş, Hüdavendigâr bağrından hançer yemiş, Yıldırım kederinden ölmüş ve Yavuz da şirpençeye yenik düşmüş olacaktır. Bu ise apaçık, istiklâl mücadelesinden muzaffer olarak çıkan millet ruhunun, çağın mesâvîsi, aydınların gafleti ve kitlelerin vurdumduymazlığı yüzünden katledilmesinden başka bir şey değildir.

Bizler dünyamıza, îman, insan ve hürriyet sevgisinden örülmüş yepyeni bir ruh kazandırma ve bu esaslar üzerinde neşv ü nemâ bulmuş, gelişmiş mübarek bir ağacın mânâ köklerinin safveti ölçüsünde ve o köklerle irtibatlı olarak yeni sürgünlere zemin hazırlama mes'uliyeti altındayız. Şüphesiz böyle bir sorumluluğun yerine getirilmesi de ancak ülkenin mukadderâtına, insanımızın, tarih, din, örf, âdet ve bütün mukaddesâtına sahip çıkacak kahramanların mevcudiyetine vâbestedir.. ilim aşkıyla dopdolu, imar ve inşâ düşüncesiyle gerilim içinde, samimilerden daha samimi dindar, milliyetperver ve sorumluluk duygusuyla her zaman vazife başında kahramanların mevcudiyetine. Onlar ve onların gayretleri sayesinde milletçe hayatımıza, bizim anlayışımız, bizim düşüncelerimiz ve bu anlayış ve düşüncelerin muhassalası hâkim olacak.. herkeste, nefsini toplumun hizmetine adama duygusu öne çıkacak.. vazife taksimi ve karşılıklı yardımlaşma düşüncesi yeniden canlanacak.. işveren-işçi, ağa-köylü, memur-sokaktaki insan, ev sahibi-kiracı, sanatkâr-sanatsever, müvekkil-vekil, muallim-talebe bir vâhidin değişik yüzleri olma hususiyetiyle bir kere daha ortaya çıkacak ve birkaç asırlık beklentilerimiz bir bir gerçekleşecektir. Düşlerimizin idealize edildiği bir dönemde yaşıyor ve çağın sorumlularının iyi bir zamanlama ile vakti geldiğinde bunların hepsini realize edeceklerine inanıyoruz.

Evet, bizim birkaç asırlık rüya ve hülyalarımızın esası budur; bu rüya ve hülyaları gerçekleştirmenin en birinci yolu da mes'uliyet şuuru ve mes'uliyet ahlâkıdır. Tamamen hareketsizlik bir ölüm ve çözülme, hareketteki sorumsuzluk ise bir kargaşa olduğuna göre bize, davranışlarımızı mes'uliyetle disipline etmekten başka seçenek kalmıyor.. evet, bizim her teşebbüsümüz mes'uliyet endeksli olmalıdır. Yolumuz hak yolu, dâvâmız "hakkı tutup kaldırmak", hedefimiz de gözlerimizi açıp-kapayıp Allah'ın rızasını araştırmaktır. Aslında bunun böyle olması bizim insan olmamızın sadakası ve iradelerimizin de hikmet-i vücûdudur. Hayatımızda, hayatın gayesini aramaya, ruhumuzda aşka ulaşmaya, vicdanlarımızda mes'uliyet şuurunu kavramaya ve esası, temeli, ışığı, güç kaynağı îman ve aşk olan bir sistemin kaynağına uyananlara, ilim, sanat, ahlâk ve hikmet yollarını göstermeye kendimizi mecbur biliyor ve bu misyonun azad kabul etmez köleleri sayıyoruz. Tarihimizin bidâyetinden günümüze kadar gelen evliyâ, asfiyâ, ebrâr ve mukarrabîn çizgisi ve ruhâniyetleri üzerinde serpilip gelişeceğini ümit ettiğimiz gayretlerimiz, ikinci bir Rönesans hareketinin başlangıcı olacaktır.

Şimdiye kadar her asrın bir kerâmeti olmuştur: Evet, milâdî altıncı asırda insanlığın yeniden var olması, onuncu asırda pek çok Türk boyunun İslâm'la bir kere daha dirilmesi, ondördüncü asrın başında da, Söğüt'ün bağrında yusufçuğun kelebeğe dönüşmesi gibi bir metamorfoz kerâmeti yaşanmıştır. Zannediyonı.ım yirmibirinci asrın kerâmeti de milletimiz ve ona bağlı milletlerin devletler muvâzenesindeki yerlerini almaları şeklinde zuhur edecektir. Dünya tarihinin istikâmet ve akışını da değiştirecek olan bu yeni tekevvün, ruh, ahlâk, aşk ve fazilet yörüngeli olacaktır. Evet, ilim, ahlâk, hak ve adalet mücadelesi de diyebileceğimiz bu mânevî cihadımızla, yıllardan beri dünyanın değişik yerlerinde perişan ve derbeder olmuş mübarek milletimizin bütün parçalarını bir araya getirerek, bugüne kadar sahipsiz ve idealsiz kalmış nesillerin, bir mefkûre etrafında ve "Livâu'l-Hamd"e erme neşvesiyle yeni bir "ba'sü ba'de'l-meut" yaşayacaklarına inanıyoruz.

Kargaşadan Nizama -1

Birkaç asırdan beri toplumumuz, ahlâk, fazîlet ve ilim düşüncesi adına tam bir enkaz görünümü arzediyor. Evet o, eğitimde, sanatta, ahlâkta alternatif bir nizam ve düşünce arayışı içinde. Daha doğrusu, bu koskocaman coğrafyada, sorumluluk duygusuna, insânî değerlere, ilme, ahlâka, hakikî tefekküre, fazilete, san'ata önem vermeyen öksüz ruh ve çelimsiz düşüncelere karşılık; varlığı bütün derinlikleriyle, insanı dünyevî-uhrevî enginlikleriyle kucaklayacak, yorumlayacak, hattâ Allah'ın halifesi olma ünvanıyla eşyaya müdahale edecek cins kafalara, çelik iradelere ihtiyaç var.

Dünyadaki son değişim ve dönüşüm hareketleri, çoklarının yüzündeki peçeyi sıyırıp gerçek çehrelerini ortaya çıkardığı gibi, bizim gözümüzdeki perdeyi de aralar gibi oldu.. oldu ve nazarımızda herkesin, herşeyin hakikî mahiyeti daha bir belirgin hale geldi. Şimdilerde olup-bitenleri daha "net" görebiliyor ve hâdiselerden daha sağlam neticeler çıkarabiliyoruz.. çıkarabiliyor ve artık anlıyoruz ki, iki yüz seneden beri bu ülkede, atılma, terkedilme ve unutturulma talihsizliğine uğrayan, sadece kılık kıyafet, fikriyât ve hayat felsefemiz değilmiş; millî kültürümüz, tarih şuurumuz, ahlâk sistemimiz, fazilet telâkkimiz, sanat düşüncemiz ve mânâ köklerimiz de bunlar kadar hattâ daha büyük erozyonlara maruz kalmış ve rîıhî rabıtalarımız bütün bütün sarsılmış, fazilet kaynaklanmız kurutulmuş, geçmişle aramızda aşılması güç uçurumlar meydana gelmiş.

Evet, bu mübarek dünyada öyle dönemler olmuştur ki, aydınlar susmuş; düşüncenin ağzına fermuar vurulmuş; gücü-kuvveti temsil edenler, dalâlet ve soysuzluğa arka çıkmış ve zavallı nesiller, şaşkınlık homurdanmaları içinde hep cenazeler gibi cansız, ümitsiz ve kapkaranlık duygularla haşr u neşr olmuşlardır.

Her yanın duman duman ümitsizlikle kuşatıldığı bu kızıl dönemde, çok defa çaresizlik içinde gözler yaşlarla nefes almış, gönüller hislerini kelâm-ı nefsîlerle haykırarak bir kısım utanma bilmeyen yüzlere karşı içlerini çekmiş ve: "Bu ilhâda yelken açmış şaşkınlardan, bu herkesi ve herşeyi alkışlayan densizlerden, bu kuvvete boyun eğmeye alışmış uicdanzedelerden, bu kirlenmiş onur ue şereflerden başka ne beklenirdi ki?" demiş inlemişlerdir; ama, sarsılan sarsılmış, yıkılan yıkılmış, giden gitmiş ve yerlerine de yeni birşeyler konamamıştır.. evet hemen hepimizin, hattâ gününü gün etmekten başka bir şey düşünmeyen realistlerin (!) dahi gönüllerinin derinliklerinde, bilhassa şimdilerde duyup hissettikleri huzursuzluğun, tedirginliğin şehadetiyle yıkılanlar yıkılıp gitmiş, yerlerine de herhangi bir şey ikâme edilememiş ve değerleri itibarıyla toplum âdetâ tepetaklak hale getirilmiştir.

Şimdi rica ederim, hayatı yaşanmaz bir yük ve muamma haline getiren bu ahlâkî sefaleti ve her gün içimizde daha bir girdaplaşan bunalımları ne ile aşacak?. Ferdî, ailevî, içtimâî buhranlardan nasıl kurtulacak?. Ve nasıl güvenle geleceğe yürüyeceğiz? Dünyanın şurasından-burasından ithal edilmiş üç beş fantezi düşünce ile mi?. Ya da herşeyi üzerine bina etmeye çalıştığımız çağın akliyatçılığıyla mı?.. Hayır hayır! Ne o nesepsiz düşünceler ne de bu karanlık mantık tek başına o Kafdağı'ndan ağır yükün altından kalkacak gibi değil.

Yıllardan beri bu dünyada, ortaya konan her yenilik hamlesi, hep şeklî bir değişiklikten ibaret kalmış; ne bir gâye-i hayâl takip edilebilmiş ne de söylenen hedeflerin en küçüklerine ulaşılabilmiştir. Zirveleri tutanlar, âdetâ ellerinde fırça, millî ve içtimâî bünyede meydana gelen yaralara boya çalmayı marifet, hatta inkılâp zannetmiş ve toplumun can damarı sayılan en hayatî organlarındaki iç kanamaları ve bu iç kanamaların meydana getirdiği komplikasyonları bir türlü görememişlerdir. Yakın tarihimiz itibarıyla, gücünü îman, ümit ve azminden alan istiklâl mücadelesi kahramanlarının husûsî mazhariyet ve temsilleri istisna edilecek olursa, bu hep böyle cereyan edegelmiştir. Kaldı ki, o mübarek hamleyi dahi, çıkış noktası itibarıyla kendinde var olan güç ve safvetiyle devam ettirdiğimizi söylememiz mümkün değildir. Evet, bugün artık, o ölçüde bir birlikten bahsetmek ve öyle bir kıyam ve dirilişi düşünmek imkânsız olmasa da çok güç olsa gerek..

Bir kere son seneler itibarıyla birbirinden kopan ve araları açıldıkça açılan kitleler, düşünce hayatı, ruh ve özleri açısından ciddi bir farklılık göstermeseler de, birbirlerine karşı fevkalâde yabancılaştı ve âdetâ birbirinin kurdu haline geldiler: Öyle ki bunlardan birinin ak dediğine diğeri kara diyor.. birinin ortaya attığı düşünceye öbürü muhalefet ediyor.. birinin alternatif görüşlerini diğeri bozgunculuk sayıyor.. birinin salâbetini beriki taassup kabul ediyor.. bir de bu tersliklerin yanında, hakkın hangi cephede olduğunu tesbit için herkes tarafından kabul edilmiş ortak kıstaslar yoksa, varın kavganın, daha doğrusu, bu kör döğüşünün buutlarını siz takdir edin! .

Bu itibarladır ki, bugün herşeyden daha çok bizi, hakikata, fazilete taşıyacak bir yola, aldatmaz bir düşünce tarzına ve yanıltmaz kriterlere ihtiyacımız var. Vakıa, vicdan ve ahlâkî değerler pek çok problemi çöimeye yeten birer ışık kaynağı sayılabilirler ama, gel gör ki, günümüzde o vicdan yaralı ve ahlâkî değerler de târumâr; evet, bu iki önemli dinamik de bugün köklerinden koparılmış ve menbâları kurutulmuş iki müzelik çeşme gibi..

"Ne irfandır veren ahlâka yükseklik, ne vicdandır

Fazilet hissi insanlarda Allah korkusundandır

Yüreklerden çekilmiş farz edilsin havf-ı Yezdân'ın

Ne irfânın kalır tesiri kat'iyen, ne vicdânın" (Âkif).

Bir de buna, iradelerin olabildiğine gevşek, muhakemelerin fevkalâde dekolte ve beşerî hislerin de gulyabânîler ölçüsünde azgın ve hunhar olduğu ilave edilecek olursa, yaşadığımız kâbusun enginliği ve derinliği kendiliğinden ortaya çıkacaktır...

Bu açıdan da işe, muhakemelerimizin temel unsurlarını bir kere daha gözden geçirmek, mantıkî düşünce çizgisini bulmak, iradelerimizin hakkını vermek ve azimli nesiller yetiştirmekle başlamakta zaruret var. Bir kere sebeplerle kuşatılmış bir âlemde yaşadığımıza göre onları görmezlikten gelemeyiz. Sebepler dünyasında sebeplere karşı lâkayt kalmak, düpedüz cebrîlik ve dolayısıyla da bir dalâlettir. Değil sebeplere riayetsizlik, sebepnetice arasındaki münasebeti (tenâsüb-i illiyet prensibi) gözetmek mükellef olmanın önemli bir lâzımı olsa gerek.

İşte bu noktadan hareketle, bugün olsun ciddi bir sorumluluk hissiyle bir kısım zararlı düşünce ve zararlı cereyanların esaslarını tesbit edip önünü almazsak, şimdilerde yaşadığımız ahlâkî sefalet, içtimâî felaket ve bir kısım çarpıklıkları, gelecekte de değişik buudlarda yaşayacağız demektir. Netice ortaya çıktıktan sonra felaket ve sefaletin farkına varmak marifet değildir; marifet, hangi sebep ve sâiklerin, neler doğuracağını daha önceden kestirebilmektir.. yakın tarihimiz itibarıyla böyle bir firâset gösterdiğimizi söylemek oldukça zordur. Hele iradelerimizin hakkını verdiğimizi iddia etmek asla!. Aksine, bu alacakaranlık dönemde insanımız, kendi iradesi, kendi düşüncesi ve kendi azminden bile şüphe eder olmuştur.. olmuş ve sürekli kendini idare edecek üstün ve harika iradeler aramıştır. Dahası, "Falan düşünür-filan bilim adamı, falan ülke-filan devlet.." mülâhazasıyla saf şuurlara ve masum vicdanlara şahsiyetsizlik telkin edilmiş ve azimlere zincir vurulmuştur.. ve zamanla, o falanların-filanların, bizim düşünce ve davranışlarımıza hükmetmeleri, bizde bir çeşit başdönmeleri, muhakeme inhirafları, mülâhaza çarpıklıkları ve şahsiyet kaymaları meydana getirmiştir. Hele, bilâ kayd u şart teslimiyetçi ruhlarda, tamiri imkânsız korkunç deformasyonlar hasıl etmiştir. Oysaki, ilâhî iradeden başka tahkiksiz ve tenkitsiz inanılıp kabul edilecek hiçbir irade yoktur.

Descartes, "Hür olmayan düşünce, düşünce sayılmaz" diyordu. Pek çok yanlarıyla çürümüş ve demode olmuş bugünkü skolastik düşünce sistemlerinden ruhumuzu kurtarmak için lâakal Descartes gibi düşünmemiz gerekmez miydi?. Ne gezer!

Önümüzdeki yıllarda, vukuu muhakkak gibi görünen dünyadaki "oluşumları" belirleyecek dünya-ukbâ ufukları aydın nesiller, hem dışarıdan içimize sokulan hem de içimizde şekillenen düşünceleri, formülleri, sistemleri bir kere daha gözden geçirerek, toplumu mutlaka yabancılaştırıcı levsiyâttan arındırmalı ve kendi mânâ kökleriyle irtibatlandırmalıdır; irtibatlandırmalıdır ki, özünü, benliğini koruyabilsin ve dünya ile içli-dışlı olsa da kendi çizgisinde, kendi geleceğine yürüyebilsin.. yürürken de, dünü bugünle beraber iç içe mütalâa edebilsin; geçmişi eski diye atmasın, yeni ve taze zannettiği şeyleri de körü körüne kabul etmesin.. evet, bugün ve yarınla alâkalı herşeyi bilmek ve bilinmesi gerekli olan şeylerin, böyle veya şöyle bildiklerimizden ibaret olmadığını anlamak ve hakikati, laboratuvar bulgiılarının yanında ilham esintileri altında, akıl, mantık, muhakeme süzgecinden geçirerek anlamaya çalışmak bu aydınlık neslin en belirgin vasfı olacaktır.

Böyle bir gelişim ve değişimi gerçekleştirmek için, yakın tarihimizi, târihî kahramanlarımızı tanımamız da çok önemlidir. Günümüzdeki tarihin "oluşum"unda en müessir sâikler ve şahıslar kimlerdi? Bu milletin bağrında son bir kere daha var olma aşk ve heyecanını kimler uyardı? Millî ruh bestesini kim hazırladı ve bu besteyi seslendiren hangi vatan evlatlarıydı? Bunlar tam olarak bilindikten sonra, zannediyorum nelerin idealize edilmesi gerektiğini daha iyi anlayacak ve yarınlarla alâkalı plânlarımızı daha "net" olarak ortaya koyabileceğiz.. koyabilecek ve düşüncesini, dâvâsını, aşkını, müsamaha ahlâkını kalbinde dipdiri tutabilmiş babayiğitlerin yolunda yürüme bahtiyarlığına ereceğiz.

Kargaşadan Nizama -2

Eşya ve hâdiseler arasındaki âhenk cebrî, insanlar arasındaki nizam ise, irâdî ve büyük ölçüde mehâfet ve mehâbet kaynaklıdır. Nizam; huzur, itmi'nân, içtimâî âhenk ve istikbal vaad etmenin bir diğer adıdır. Kargaşa içinde huzur ve âhenk olamayacağı gibi, anarşik bir ortamda gelecekten ve verimlilikten bahsetmek de mümkün değildir.

İlk bakışta nizam, düz irade ve mücerret aklın eseri gibi görünse de, ruhun emrine girmemiş akıl ve şer eğilimlerin kökünü kesememiş, hayır meyelânını şahlandıramamış iradenin nizamdan daha çok anarşinin yanında olduğu görülmüştür.

İnsan dışındakİ eşya, dünya var olduğu günden bu yana hep nizam içinde olagelmiştir. Zerrelerin âhenkli hareketinden çiçeklerin revnaktâr çehrelerine; canlı-cansız varlıklar arasındaki uyum ve dengeden, gökyüzünde sürekli bize göz kırpan ve gelip birer şiir, birer duygu halinde gönüllerimize akan yıldızlara; ağaçların dal, yaprak ve çiçeklerinde tüllenen mânâlardan canlılık soluklayan hayata kadar her yerde ve her şeyde büyüleyen bir nizam hâkimdir.

Evet, vicdan bir lâhza varlık kitabını temâşâ edip değerlendirebilse, her yerde buğu buğu bir nizam ve âhengi, baş döndüren bir güzellik ve mânâ zenginliğini müşâhede edecektir. O kadar derin hassasiyete lüzum yok; az duyarlı bir gönül, yıldırımların ürperten seslerinden kuş ve kuşçukların âhenkli nağmelerine, çiçeklerin büyüleyen çehrelerinden gökyüzünün sihirli ışıklarına kadar her renk, her şekil, her ses ve her solukta sonsuzluk televvünlü bir şiiri, bir zemzemeyi duyabilir.. ve bir adım daha ilerde olanlar, kim bilir, varlığın fizik, kimya, biyoloji ve astrofizik dalgaboyunda daha neler neler müşâhede ederler! . Evet, denizlerin mehâbetli homurdanmalarından tenha koruların birer mızrap gibi duygularımıza çarpan ürperticiliğine; tepelerin vakûr duruşundan dağların şâhikalarına; deryalann bitmeyen çağıltılarından gökyüzünün sonsuzlukla tüllenen derinliklerine kadar her şey "nizam" der, "âhenk" der, varlığın ruhundaki engin mânâları haykırır.

Her yerde ve her şeyde nizam köpürdüğü halde, gayr-i nizâmîlik diyeceğimiz kargaşa yeryüzüne nereden gelmiştir? Yeryüzü kargaşayı ve onun arkasındaki lâahlâkîliği insanoğluyla tanıdı; aklını Allah'a teslim edememiş; iradesini şerlere karşı frenleyip hayır duygularını coşturamamış insanoğluyla.. evet, insanoğlu, çeşit çeşit ihtiraslara açık ve başka hiçbir canlıda olmayacak ölçüde boşlukları olan bir varlıktır. Onun; hırs, kin, nefret, öfke, şiddet, şehvet gibi hemen her boşluğunda, değişik dalgaboyunda tahrip duyguları, anarşi hisleri, kargaşa anaforları nümâyândır. O, iyi bir terbiye ile, bu kötü duygularını zapt u rapt altına alıp insânî duygularında şahlandıracağı; arzu-istek, sevinç-keder, hak-hürriyet düşüncelerinden başkalarının mevcûdiyetini de hesaba katarak, vicdanında zımnî bir "içtimâî mukavele"ye "evet" diyeceği âna kadar bir kısım olumsuz neticelerden kurtulması mümkün değildir.

Onu, potansiyel insanlıktan hakikî insanlığa yükseltecek terbiye, mutlaka lâhut ufuklu ve mevhibe eksenli olmalıdır.. evet bizim kültürümüz, bizim meşcereliğimizdeki güllerle, bizim ruh ve mânâ köklerimizin usâreleriyle beslenmelidir ki, ma'şerî vicdan ve tarih şuurundan tepki gelmesin.. içtimâî mukavele de çağın şartlarına göre ve en ileri seviyedeki hak, hürriyet mülâhazaları çerçevesinde gerçekleştirilmelidir ki; toplumun değişik kesimleri teâruzların-tesâkutların ağında ve çelişip nötürleşmeler fâsit dairesinde güç ve kuvvetini, itibar ve kıymet-i hükmiyesini yitirmesin... Buradaki mukaveleden maksat, alt tarafı mütakâbil imzalarla süslenmiş bir toplu sözleşme senedi değil; buradaki mukavele, insânî değerlere uyanmış vicdanların, hak ve hürriyet mefhumlarına saygıları ve hakikate karşı olan sevgileriyle irtibatlı ve sınırlı bir mukaveledir.

Bu sözleşmenin sınır ve çerçevesini, ferdin kalbî yapısı, rûhî enginliği, inançları ve inandığı şeylerin, onun tabiatının bir yanı haline gelmesi belirler. Bu açıdan da, herkesin vicdânî mukavelesi, onun insânî seviyesiyle eşdeğerdedir. Kalbî ve ruhî hayatı itibarıyla cismâniyetini aşmış olgun fertlerin meydana getireceği bir toplum, nizam örneği bir toplumdur. İnsanlık âlemindeki böyle bir nizam, topyekün varlığı içine alan evrensel âhengin de bir buudu olması itibarıyla kalıcı ve istikbal vaad edicidir.

Bizim dünyamızda devlet, parçaları böyle ahlâk ve fazilet gamzeden, bütünün en hayâtî noktasında ve tam dümenin başında bir kaptan gibidir ki, böyle bir kaptanın vazifesi, elinin altındaki elemanları en iyi şekilde değerlendirerek, onlar ve kâinat nizamı arasındaki uyumu sağlayarak, hâdiselerin çarklarıyla müsâdeme etmeden onları hedefe ulaştırmaktır. Fertleri, faziletten mahrum ve lâahlâkîliğin gayyâlarında bir toplumdan sıhhatli bir cemiyet ve mükemmel bir devlet meydana getirilemeyeceği gibi, her yanı ayrı bir illetle ma'lûl kargaşa yığınlarının istikbal vaad edeceğini beklemek de bir aldanmışlıktır. Dolayısıyla ne isimde ve ne şekilde olursa olsun, kara bahtıyla yapayalnız böylesi yığınlar arasında idare ve emniyet adına beklentilere girmek sırf bir kuruntu, devlet ve otoriteden söz etmek ise mesnetsiz bir tesellidir. Otorite de, devlet de, toplum içinde ona hayat veren, onu besleyen bir yüce mefkûrenin hedeflenmesi, her şeyin ona göre plânlanması ve onun etrafında örgülenmesi, tek kelimeyle her hamle ve gayretin "Bir"e irca edilmesiyle ancak gerçekleşebilir.

Evet, her fert ve her hayâtî ünitenin, milleti zirvelere yükseltmeye göre hazırlanıp plânlanması lâzımdır ki, şahsiyet plânındaki küçük hesap ve çıkarlar genel âhengi bozmasın, farklı yığınlar, denizlerin dalgaları gibi kendilerine rağmen kabarıp çarpışmasın, çarpışıp dağılmasın! . Vaktiyle İslâm ruhunun hayata hakim olması sayesinde, bu gâye-i hayâl çok iyi belirlenmiş, toplumu meydana getiren fertler ve birimler nizamın birer ıüknü haline getirilerek, zirvelere yürüme âdeta, hayatın tabiî seyri içinde gerçekleştirilir olmuştu.

Nizam düşüncemizin yeniden gözden geçirilmesi, varlık içindeki ilâhî âhengin bizim iradelerimizle insanlık dünyasına taşınacağı inancının yenilenmesi ve devletler dengesinin bu yörüngeye çekilmesi bugünkü nesillerin, geleceğin dünyalarına en büyük armağanları olacaktır. Böyle önemli bir misyon için, iradelerimizin bir kere daha gözden geçirilmesi, Allah nazarında konumumuzun tesbiti, millî hedeflerimizin tayini, tutarlı strateji ve politikaların tarsîni ve sahip bulunduğumuz dinamiklerin harekete geçirilmesi yetecektir zannediyorum...

Milletimizin Ana Dâvâsı

Bütün dünyanın bahara kaydığı şu günlerde hemen herkes, tarih perspektifi açısından bir kısım tersliklere rağmen, geleceğin aydınlık olacağı gerçeğinde ittifak ediyor. Ancak cihan çapındaki bu "oluşumu" azim, irade ve yüksek bir performansla zorlayanların durumu da, üzerinde durulmaya değer bir konu. Bu ülke ve milletimizin geleceğini düşünmek, her aydının vazifesi olduğunda şüphe yok. Ne var ki herkes, böyle bir sorumluluk altında olduğunun şuurunda mı, değil mi onu bilemeyeceğim; bu konuda bildiğim bir şey varsa, o da, yıllardan beri bu ülkede bir avuç insanın, yatıp-kalkıp sürekli geleceğin hülyâlarıyla yaşamış olması ve yolların bir gün mutlaka düzlüğe çıkacağı ümidiyle hep çırpınıp durmasıdır.

Bir zamanlar uğrunda, milyonlarca insanın değişik şekillerde can verdiği bu ülke ve bu topraklar, bugün de pek çok vefalı evladıyla, maziden âtiye geçiş heyecanı içinde.. hem de ümitle dopdolu ve milletini yükseltme hummasıyla inim inim olarak. Öyle ki bunlardan her biri bir el ve bir ayaklarıyla gündelik meşguliyetlerinin içinde bulunurken, diğer el ve ayaklarını, hatta his ve şuurlarını ideallerinin emrine vererek geleceğin plân ve projelerini üretmeye çalışıyorlar. Bu itibarla da şanlı ve azametli bir tarihin, talihli ve zeki bir milletin, bir mânâda bin yıldan beri koruyup kolladığı, geliştirip şekillendirdiği ana dâvânın bir kere daha ciddî bir "dâüssıla" tutkusuyla nıhlarda tütmeye başladığı söylenebilir. Evet, pek çoğu itibarıyla bugünkü nesiller, birlik ve beraberlik şuuru ve milletlerini çağın birinci milleti haline getirme azimleriyle, hem bu dâvânın remzi, hem de bu misyonun temsilcileri gibi görünüyorlar. Bir muhalif rüzgâr esip her şeyi harman gibi savurmazsa, gelecek, bunların ebedî otağı olacağa benzer.

İlk İslâm büyükleriyle, çok kısa zamanda dört bir yanda şehbal açıp; Emevi, Abbasi derken, Selçuklularla ayrı bir kıymet hükmüne ulaşan ve nihayet Osmanlılarla bir ulu mesele haline gelen bu dâvâ, belli bir dönem itibarıyla ağır bir talihsizliğe uğratılmış olsa da, bugün yeniden köyde-kentte, ailede-devlette, sokakta-mektepte, sanatta-ilimde, işte-ahlâkta bir diriliş süreci yaşamakta ve ülkenin ruh haritasını gönül heyecanlarıyla uyarıp, renklendirip, gözyaşlarıyla sulayanlar sayesinde, her şeye rağmen bir fecir vefasıyla daha şimdiden dört bir yanda tüllenmeye başladı bile. Bir mânâda üst üste kâzip fecirlerin aldatmalarına maruz kalınsa da, yakında güneşin doğacağını haber veren en sadık şâhitler de yine o fecirlerdir.

Talihsiz bir dönemde bizim ruh ve düşünce dâvâmızın yerine gelip oturan madde hırsı, makam sevgisi, yaşama tutkusu, şöhret hissi, dünyaları kaybetme endişesi... gibi hususlar veya en pes şeylerin kutsallaştırılmasına karşılık, bugün artık bütün bunların yerini, ruh ve mânâ eksenli şeyler almaya başlamıştır. Evet dün, vatan kurtarma ve ülkeyi batı standartlarına ulaştırma iddiasıyla atıp-tutan, çalışıyor görünüp caka yapan bir kısım toy düşüncelerin ve onların fantezilerinin yerinde bugün büyük ölçüde, ilmin, san'atın, ahlâk ve faziletin yüksek temsilcileri veya böyle bir temsilciliğe namzet mazinin bütün değerlerinin mirasçıları var.

Gerçi hâlâ bir kısım siyaset meydanları, çıkar arenaları, menfaat turnikelerinde kıyasıya bir vuruşma söz konusu.. ve bunlardan bazıları: Vatanı kurtaralım, insanımızı aydınlatalım, ülkemizi yükseltelim... teraneleri arasında sürekli hırslara, heveslere prim vermekte ve milleti kaoslara sürüklemekte, ama; rica ederim, bunların bulunmadığı herhangi bir zaman dilimi göstermek mümkün mü? Bunlar her zaman var oldu; bugün de, yarın da var olacaktır. Evet tarih, her zaman iyi insanların yanında birbirine söven, birbirini kemiren, birbirine pusu kuran, birbirine ihanet eden ve iftiralar yağdıran insanların da tarihidir. Uzun boylu konuşmaya ne gerek var; dönüp yakın geçmişimize bir bakıversek, ruhların demokrasi adına kaç defa suikaste maruz kaldığını, kaç defa toplumun değişik kesimlerinin, birbirinin kurdu haline getirildiğini ve o geniş iletişim imkânları sayesinde kaç defa gönüllerimize kin, nefret ve iğbirar içirildiğini görecek ve ürpereceğiz.

Evet, toplumun bazı kesimleri itibarıyla ve bazı hususlar açısından, bugün yapıla gelen işlerin dünkülerden, yarınkilerin de bugünkülerden farkı olmayacaktır. En nezih ve en ideal toplumlarda bile, sürekli aldatıp bölen, istismar edip ezen ve devamlı yüzündeki maskeyi değiştirerek kendisini saklamasını bilen bir kısım karanlık ruhlar olmuştur ve olacaktır da. Ama bunların yanında dünya kadar olumlu insan ve olumlu gayretin bulunduğu da bir gerçek...

Bugün, değişik ad ve ünvanlarla gerçekleştirilen eğitim seferberliği, sevgi, hoşgörü ve diyalog uğrundaki gayretler, aslında toplumun parçalarını bir araya getirme ve onun mânevî güç kaynaklarını harekete geçirme istikametinde çok önemli teşebbüslerdir.. ve metafizik gerilimi tam, inanmış nesillerin elinde, karaya oturmuş millet gemisini yüzdürmeye yetecek mahiyettedir. Vaktiyle, Yemen'den Balkan yarımadasına, Arap çöllerinden Asya steplerine kadar geniş bir coğrafyada bulunan, yavrularını kaybeden aileler, kaybettikleri şeyleri tedarik etmenin biricik yolu kabul ettikleri istiklâl ve istikrar mücadelesi sayesinde, ümitle şahlanıp yeni bir dünya kurmaya karar verdikleri gibi, ruh ve karakter itibarıyla çok ciddi hırpalanmış, ahlâk, fazilet, düşünce, sanat ve topyekün insanî değerlerde iç içe kayıplar yaşamış bugünkü nesillerin, rûhî istiklâlleri ve fikrî istikrarlan sayesinde yeni bir "ba'sü ba'de'1-meut"e ereceklerinde şüphe edilmemelidir.

Ondokuzuncu ve yirminci asır bizim için bir çözülüş ve gerileyiş asrı olmuştu. Uzun zaman bu gerilemenin ve çözülmenin hakikî sebepleri sezilemedi veya bu konudaki düşünceler kasten çarpıtıldı; dolayısıyla da, dinde, ilimde, san'atta, bediiyatta gerçek gericilik şaheserleri sergilendi, hatta yer yer fikir mücadelesi şeklindeki bir kısım cereyanlar, biraz fantezi, biraz da şaşkınlık eseri olarak zamanla birer ilhad ve inkâr akımı haline geldiler. Öyle ki, ilmî dehanın yerinde hokkabazlık, aydınlığın yerinde illüzyon ve mücadelenin yerinde de başkalarına kara çalma moda oldu. Hileyi hüner sayan bazı kesimler, tarihî hakikatleri, iftira, tezvir ve yalanlarla yıkmak için kıyasıya mücadele verdiler.. kaderin cilvesine bakın ki, bugün o tarihî dinamikler ve milletin mânâ kökleri bütün salâbetiyle dimdik ayakta; yıkılıp-giden onlar oldu.

Evet, şimdilerde bir kere daha peygamber çizgisine uyanmış bu millet, yepyeni bahar esintileriyle salım salım ve her yörede üfül üfül kar çiçekleri gibi bize yeni bir varoluşun neşidelerini mırıldanıyorlar. Evet artık bugün, belli ölçüde de olsa, kendimize gelmenin, kendimizi bulmanın ümit ve inşirahıyla daha çelik çavak ve daha kararlı görünüyoruz.. dilerim, bundan sonra da ortaya koyacağımız her cehd ve gayret, dökeceğimiz her gözyaşı damlası bugüne kadar onulmaz gibi görünen yaralarımızın şifası ve bazılarımıza karanlık görünen geleceğimizin de ziyası olsun!

Yirmibirinci asra girerken, biz ve bizimle alâkalı diğer ülkelerin geleceği, bugün için ilim, fazilet ve ahlâkın yüksek temsilcileri sayılan ve büyük çoğunluğu itibarıyla kendilerini eğitim ve öğretim işine adamış ışık ordusunun nurdan kanatlı üveyklerinin vesâyetinde sayılır. İnşaallah bu kutlu nesiller, kaybettiğimiz bütün tarihî değerleri yeniden bize kazandırmanın yanında, milletimizin çağıyla hesaplaşması konusunda da ışık sesli, ışık düşünceli rehberlerimiz olacaklardır.

Zaten, bizim varoluş dâvâ ve gayemizin kaba kuvvetle hiç mi hiç alâkası yoktur. Biz, Hakk'a teslim olmuş kuvvetin bir hikmet-i vücudu olabileceği mülâhazasıyla, kendi engin düşünce tarzımız, o nefislerden nefis sanat telâkkimiz ve kılı kırk yararcasına o incelerden ince "ihkâk-ı hak" anlayışımızın yanında, tekniğin ve teknolojinin zaruretine, sanayinin lüzum ve âciliyetine, ilmin değerlerüstü değerine içten saygı duyuyor ve ülkemizin mutlaka bunlarla beslenip desteklenmesinin "zorunluluğu "na inanıyoruz. Bunun için de bugün biz, her şeyden daha ziyade, ülke ve insanımız adına bu dengeleri kurabilecek, milletimizi düşünce şâhikalarına yükseltecek, bizi kendi mânâ köklerimize yönlendirecek ve meâlîye müştak ruhlarımıza sonsuza açılma startı verecek cins dimağlara, engin fikirlere ve ufuk sahibi mürşidlere ihtiyacımız var.

Evet, bu ülkenin parti ve hizipçilikten daha çok, îmanla, ümitle donanmış; aşkla, heyecanla dopdolu; maddî-mânevî, dünyevî-uhrevî garazlardan sıyrılabilmiş ilim, ahlâk ve fazilet havârisi babayiğitlere ihtiyacı var. Onlarla buluşup, onlara teslim olacağımız âna kadar, nisbî de olsa, bu iç içe gurbet ve esaretlerimiz devam edeceğe benzer. Rahmeti Sonsuz'dan, ellerinde hayat kâsemiz, yıllardan beri ufukta emareleriyle müteselli olduğumuz o Hızır çeşmesi görmüş ölümsüzleri imdadımıza göndermesini niyaz ederiz...

İdeal Nesiller

Güzel günlerin arefesinde ve fecirlerin bayram solukladığı şu günlerde bir kısım aşılmaz gibi görünen buhranlarımızın bulunduğu da bir gerçek. İçtimâî sıkıntılar, millî dertler ve tabiî afetler gibi, toplumları saran krizler de günlük tedbirlerle çözülemez. Bu ölçüde krizlerin çözülmesi, toplum çapında basiret, ilim ve hikmetin yaygınlaşmasına bağlıdır. Aksine, hedefsiz, ufuksuz, günlük siyasî manevralar türünden politikalarla bu kabil problemleri çözmeye çalışmak, zaman israfından başka bir işe yaramayacaktır. Dünden bugüne, en yaygın kriz ve bunalımları, ruh, mânâ ve basiret insanlan, o engin ufukları, engin himmetleri sayesinde ve bir ölçüde bugünün güç kaynaklarını da gelecek hesabına harekete geçirerek, tasavvurlarımızı aşan bir kolaylıkla çözmüşlerdir. Biz, onların bu dâhiyâne tedbirlerini çok defa beşerüstü sanmış ve hayretten hayrete düşmüşüzdür. Oysaki, her muvaffak insanın yaptığı, onların da edip eylediği, sadece ve sadece Cenâb-ı Hakk'ın kendilerine bahşettiği istidat ve imkânları sonuna kadar ve rantabl olarak kullanmaktan başka bir şey değildir.

Evet onlar, oturur-kalkar, bugünle beraber yarınların hesaplarıyla meşgul olur.. ve halihazırdaki bütün imkân ve dinamikleri geleceğe ulaşma adına birer köprü malzemesi olarak kullanır ve bugünleri yarınlara taşımanın hesabıyla yutkunur dururlar.. yutkunur dururlar, zira problem çözme biraz da içinde bulunduğumuz zamanı aşmaya, daha doğrusu zamanüstü olmaya bağlıdır.. dünü-bugünü-yarını aynı netlikte görüp değerlendirebilme ölçüsünde zamanüstü olmaya. Bugünden yarınları kucaklama ve geleceğin ruh, mânâ ve muhtevâsını kavrama demek olan böyle bir düşünce enginliğine siz isterseniz "ideal" de diyebilirsiniz ki, böyle bir ufka sahip olmayanın ne bunca problemin üstesinden gelebilmesi, ne de yarınlarımız adına herhangi bir şey vaad etmesi söz konusu olamaz. Firavunların, Nemrutların, Napolyonların, Sezarların, -bir kısım safderunlar gözlerinde büyütseler bile- ne o baş döndüren debdebe ve ihtişamları ne de o gürültülü hayatları kat'iyen istikbal vaad edici olmamıştır.. olamazdı da; zira bu insanlar, hakkı kuvvetin emrine vermiş, içtimâî rabıtaları hep menfaat etrafında aramış ve ömürlerini nefsânîliğin âzât kabul etmez köleleri olarak geçirmiş zavallılardı.

Oysaki, başta Râşit Halifeler olmak üzere, Anadolu'yu yurt edinenler, neticeleri açısından, dünyaları aşıp ukbâya ulaşan öyle eserler ortaya koydular ki -muvakkat "husûf" ve "küsûf"lara aldanmayanlar için- bu eserler, çağlarla yarışacak mahiyettedir.. evet onlar, o dolu dolu ömürlerini yaşayıp gitseler de, sînelerde hep bir yâd-ı cemîl olarak yaşayacaklardır. Evet, bugün yurdumuzun dört bir yanında hâlâ, Alparslan, Melikşah, Osman Gazi ve Fatih'e ait ruh ve mânâ tütüp durmakta ve ruhlarımıza onların gaye-i hayallerinden ümitler ve müjdeler akmaktadır.

Sezar, Roma mefkûresini kendi heva ve hevesine çiğnetmiş; Napolyön, Büyük Fransa idealini hırslannın ağına hapsetmiş ve öldürmüş; Hitler, Büyük Almanya gaye-i hayalini maceralı çılgınlıklarıyla yeyip bitirmişti. Halbuki, kahramanlıkları tamamiyet ve bitevîlik arz eden bu milletin mütemâdiliğe açık mefkûresi ise, her çeşit bayağılığın üstünde, zaferde de-hezimette de, uğrunda canların feda edildiği bir sancak gibi ta'ziz edilegelmiştir. Fatih o sancağın altında İstanbul'u çiğneyip geçti ve garbın âfâkında bir çığlık oldu inledi.. Kânûnî, batı yamaç larında o livânın dalgalanışını temâşâ ede ede ötelere yürüdü.. Çanakkale kahramanlan, onun adına kanlarıyla "Bedir" gibi destanlar yazdı ve Anadolu insanı binbir yoklukla kuşatıldığı bir dönemde ona son vefa borcunu edâ ederek mukaddes tarihimizin kalbiyle bir kere daha gürledi ve "ebed-müddet" dedi.

Mefkûre, mefkûre insanının elinde değerlerüstü değerlere ulaşır ve zaferlerin, muvaffakiyetlerin büyüsü haline gelir. Eğer o mefkûreyi temsil edecek insanlar, o işin tam eri değilse, o mefkûre sancak olmadan çıkar; altında seviyesiz, âdi hırsların haykırıldığı bir flama olur. Böyle bir flama sokak çocuklarını bir araya getirip oyun türünden bazı hedeflere sevketse de, milletimizin ruh derinliklerindeki duyguları gerçekleştirmeye yetmez.

Her şeyden evvel mefkûre insanı bir sevgi kahramanıdır. O, Allah'ı deli gibi sever ve bu engin sevginin kanatlan altında bütün varlığa karşı derin bir alâka duyar: Herkesi ve her şeyi şefkatle kucaklar.. ülke ve insanını aşk ölçüsünde bir sevgiyle bağrına basar.. çocukları geleceğin tomurcukları gibi okşar ve koklar.. gençlere yüksek hedefler göstererek onlara ideal insan olmalarını salıklar.. yaşlıları en içten bir saygı ve hürmetle onore eder.. herkese karşı mutlaka bir diyalog yolu araştırır.. ve toplumun değişik kesimleri arasındakl uçurumları, geliştirdiği köprialerle buluşturur, belli nisbette uyum içinde olanları da bütün bütün pürüzsüz hale getirmek için çırpınır durur.

Gerçek mefkûre insanı, aynı zamanda bir hikmet eridir. O, her şeyi bir taraftan aklın ihatalı dünyasıyla temâşâ ederken, diğer taraftan da kalbin kadirşinas kıstaslarıyla tartar, muhasebe ve murâkabe kriterlerinden geçirir, muhakeme potasında yoğurur, şekillendirir ve her zaman aklın ziyâsıyla kalbin nûıunu atbaşı götürmeye çalışır.

Mefkûre insanı, içinde yaşadığı topluma karşı tam bir sorumluluk örneğidir. Hedefine ulaşma uğrunda -ki en başta Yaratan'ın hoşnutluğu gelir- Allah'ın kendisine bahşettiği her şeyi, hem de gözünü kırpmadan feda eder.. hiçbir şeyden korkup çekinmediği gibi, O'ndan gayrı hiçbir şeye de gönül kaptırmaz.. gözünde ne mutluluk tutkusu, ne de mutsuzluk endişesi vardır. O, ülküsü ve ülkesi pâyidar olduktan sonra, cehennemin alevleri içinde bulunmayı bile umursamayacak kadar bir mânâ Heraklitidir.

Seviyeli bir mefkûre insanı, gönül verdiği değerlere saygıyı bir murâkabe derinliğiyle duyar, bir ibadet neşvesiyle yerine getirir ve hep bir aşk ve heyecan insanı olarak yaşar. İdeali uğrunda canını, cânânını, servetini-sâmânını, evladını-iyâlini, bugününü-yarınını bir çırpıda feda etmesini bilir ve hakka-hakikate, kılı kırk yararcasına riayetin yanında her zaman tercihlerini yüce mefkûresi istikametinde yapar. O, nefsine hâkim, hakikate mahkûm, makama-mansıba karşı alâkasız ve şöhret, tama', tenperverlik, rahat tutkusu gibi şeyleri öldürücü birer zehir kabul etme esprisiyle gönlünün derinliklerinde sürekli bir mücadele içindedir. Bu itibarla da o, kazanma kuşağında hep kazanır, kaybetme arenalarını da birer teknik başarı ringi haline getirir.

Yürüdüğü bu ulular yolunda o, Hakk'ın hesaplarına o denli içten bağlıdır ki, gelip kendisine çarpan ihtiras fırtınaları ondaki hakperestlik hissini daha bir pekiştirir; kin, nefret tûfanları, onun ruhundaki sevgi ve şefkat fevvârelerini coşturur ve sıradan insanların takılıp kaldığı daha ne nimetleri çiğner geçer, ne nikmetleri göğüsler. Onu akıllara durgunluk veren gerçek ufkuyla düşündükçe, gözümüzün önünde âdeta peygamberâne azimler tüllenir, çağrışımların araladığı kapı aralarından duygularımıza insanüstü resimler akmaya başlar ve hayâl hanemiz tarihî kahramanlıklarla köpük köpük olur.. olur da, Afrika çöllerinde Ukbe'nin vefa ve samimiyetiyle ürperir.. Tarık'ın Herkül Burcu ötesindeki cesaret ve fütursuzluğuyla kendinden geçer.. Fatih'in azm u ikdâmını hayranlıkla temâşâ eder.. Plevne'de düşmana teslim olmayan kılıcı saygıyla öper.. ve nihayet başında güllelerin, bombaların patlamasını gülerek karşılayan Çanakkale Arslanlannı tazimle selâmlar.

Evet, bugün bizim, şuna-buna değil; böyle yüksek karakterle idealize edilen ufuk insanlara ihtiyacımız var. Önümüzdeki yıllarda, milletimizin yeniden bir kere daha kuruluşunu, bu ruh ve mânâ erleri ve bu yüksek mefkûre insanları gerçekleştirecektir. Varlıklarının mâyeleri, îman, aşk, hikmet ve basiret olan bu yiğitler, dokuz-on asırdan beri, içten ve dıştan gelen onca saldırı karşısında asla eğilmemiş, sarsılmamış; belki biraz büzülmüş, daralmış ve fakat mutlaka daha bir salâbet kazanarak yarınlarla hesaplaşacak kıvama gelmiş ve olağanüstü bir ruh gücüyle nöbettarlığa hazır aktif bir bekleyiş içinde çağı süzmektedir.

Evet, son birkaç asırdan beri, aşk, hikmet, basiret ve mesuliyet şuurunun daraldığı, büzüştüğü ve basit gündelik meselelerin gelip millet mefkûresinin yerine oturduğu bir gerçektir. Tabiî bu dönemde, yenilik adına bir şeyler yaptığımızdan söz etmemiz de mümkün değildir. Evet bu dönemde yenilik adına ortaya atılan şeyler seviyesiz birer taklitçilik ve dublajcılıktan ibaret kalmıştır. Milliyet düşüncesinin fıska bürünmesi ve millet ruhunun tahrip edilmesi diyebileceğimiz böyle bir şablonculuğun ise faydadan daha çok zararı olmuştur. Toplum bünyesinde üst üste meydana gelen tahriplerle millet kan kaybederken, hakikî dert bilinememiş, tedavi yolları belirlenememiş ve yanlış muâlecelerle yığınlar felç edilmiştir. Birkaç asırlık bu buhran dönemi, o azgın "anilmerkez" feverânıyla günümüzde de hâlâ kendisini hissettirmektedir.

Bu itibarla da, dün olduğu gibi bugün de eğer sıkıntıların gerçek sebepleri üzerinde durulmaz; ferdî, ailevî ve içtimâî dertlerimizin üzerine bir hekim hazâkatiyle gidilmez ve birkaç asırdan beri içinde çırpınıp durduğumuz levsiyat bataklığından çıkılmazsa, çare ararken hatadan hataya koşacak, buhranlarımızı daha bir derinleştirecek ve asla krizler fasit dairesinden sıyrılamayacağız.

Zimamı elinde bulunduranlar, birkaç asırlık inatlarında devam ededursunlar, duygu, düşünce ve aksiyonlarıyla geleceğe yönelmiş, ülküsünü, ülkesini ve insanını aşk derecesinde seven, hizmete kilitli ve sorumluluk duygusuyla yay gibi gergin ideal nesillerin, bütün bu olumsuzlukları aşıp, yeni oluşumlar gerçekleştireceklerine inancımız tamdır. Bir gün mutlaka, onlardaki bu aşk ve hizmet sevdası, içinde bulundukları toplumların bütün katmanlarına sızacak ve ulaştığı yerlerde birer rüşeyme dönüşecektir.. evet, madde ve cismâniyetin realitelerini kaldırıp bir tarafa fırlatacak olan bu düşünce, kendi dünya görüşü ve kendi hareket plânıyla bir kere daha kendi ruhunun gergefini mutlaka işleyecektir.

Bir Yere Kadar Muayyeniyet

Yarınki nesillerin kıvam ve mutluluğu, bugünkü fedakâr ruh ve solukların ürünü olacaktır. Bugün kendini rahata ve rehâvete salmış bezgin ve derbeder yığınlardan mükemmel ve muntazam yarınlar beklemek sırf bir kuruntu ve avunmadır. Yarınlar, bugünün döl yatağında tomurcuklaşıp gelişecek ve bugünün memelerinden beslene beslene kıvama erecektir. Bugünkü varlığımız iyi ve kötü yanlarıyla dünün izlerini taşıdığı gibi, yarınlar da bugünün, gelişmiş, genişlemiş ve ferdîlikten çıkarak içtimaîleşmiş bir kopyası olacaktır. Evet, kendine has renk ve keyfiyetiyle millî hayatımız, geçmişin dağ-dere, ova ve obasından sızıp-gelen ve kendi televvünleriyle geleceğe akan bir ırmak gibidir; bu ırmak istikbâle doğru akarken geçtiği yerlerin hususiyetlerini de beraber alıp götürmektedir. Dikkatle bakabilsek, bizim de beraber akıp gittiğimiz bu çağlayan içinde cedlerimizin ayak izlerini, ruh halecânlarını, beyin ve pazularının ürünlerini, mefkûre ve hafakanlarını görebiliriz. Bu itibarla da, onları bizim hayat kaynağımız; tarihî dinamiklerimizle bizi de gelecek nesillerin varlık usâresi sayabiliriz.

Böyle bir tevârüsdeki espri kavrandığı takdirde, dünya her yanıyla ihtiyarlasa, zaman bütün bütün değişse, asırlar başkalaşsa, gelenler gitse, gidenleri de arkadan gelenler takip etse millet ruhu hep genç kalacak ve "ebed-müddet" var olacaktır. Zira, bu çizgideki bir değişim ve dönüşümde Ebu Bekir, Ömer bin Abdülaziz'e inkılâb edecek; Ömer, Fatih'e dönüşecek; Ali, Battal Gazi'nin ruhu olacak; Bedr'in Arslanları, Malazgirt'te, Kosova'da, Çanakkale'de muhteva ve mânâ derinlikleriyle bir kere daha temessül edeceklerse, her şey sonsuza endeksli demektir. Bence yenileşmenin ve her zaman genç kalmanın sihirli formülü de bu olsa gerek.. evet, ferden-ferdâ zeval bulup gitmemizi, milletçe varlık ve bekamızın esası, usâresi haline getirerek en korkunç ölümleri gülerek karşılamalıyız ki, dünyevî ve uhrevî buudlanyla ebediyeti garantilemiş olalım. Kendimizi ilk idrak ettiğimiz tül-pembe dünyalardan gençliğin şahlanmaya açık rengârenk âlemlerine, olgunluğun, güç, kuvvet ve irade ile serfirâz olduğu dönemlerden yaşlılığın temkinli ve istikrarlı çağlarına kadar her faslı çok iyi değerlendiren, her adımını dikkatlice atan, hayatını dolu dolu yaşayan ve ömrünün her dönemecinde ölmesini bilen, ölürken de iradesiyle, yüzü ötelere dönük ve aşk içinde ölenler, ütopyalarda anlatılanları da aşkın, yarınlarımızı hazırlayacak kahramanlar işte bunlardır. Evet, bu isimsiz kahramanlar ve kendi ayaklarıyla yürüyen bu âbide ruhlardır ki, hep önde koşar, arkada görünür; nesiller boyu "yâd-ı cemil" olacak şekilde yaşar; ama ölümle buluşmayı da hep "bir garip ölmüş diyeler" mülâhazası içinde gerçekleştirmeyi düşünürler.

İçinde bulunduğumuz zaman itibarıyla, bu ölçüdeki kahramanları yetiştiremez, onlara yukarıdaki dinamikleri temsil etme fırsatını vermez ve ömrün değişik fasıllarını bu ruh ve mânâ dinamikleri üzerinde örgüleyemezsek dünyanın geleceği adına bir şey vaadetmemiz ve yarınlarda varlığımızı sürdürmemiz mümkün değildir. Evet, içinde bulunduğumuz dönemi, ilerideki zamanın altın dilimine bir esas kabul edecek olursak, bu esas mutlaka basiret, şuur, idrak ve sabırla çok iyi değerlendirilmeli, onu geleceğe açık hale getirmek için ruh ve özün mahfuziyeti yanında, yoruma açık yanları da istikbali kucaklayacak bir zenginliğe ulaştırılmalıdır ki, yarınlar bugünden kopuk olarak gelişmesin.. yukarıdaki hususlar ihmal edildiği takdirde böyle bir netice kaçınılmaz olacaktır; zira sebeplerin ihmal edildiği bir yerde -tabiî esbap plânında- o sebeplerle irtibatlı sonuçların meydana geleceğini düşünmek, dinin ruhu ve "şeriat-ı fıtriye"nin prensipleri açısından kat'iyen doğru değildir. Varlığın sînesinde her zaman müşâhede ettiğimiz bir muayyeniyet (determinizma) belli ölçüde ve şartlı olarak tarihî hâdiselerde de söz konusudur. Bugün, gidip tarih olan geçmişteki insan ve hadiseler, âdeta zamanın döl yatağına tevdî edilmiş spermler, ukde-i hayatiyeler veya kuluçka altındaki yumurtalar gibidirler.. ve şimdileri şekillendirecek esasların da kaynağı sayılırlar. Günümüzde, tarihin yamaçlarına tohumlar gibi saçılan sebepler de -yine esbap açısından yarınlara ait hikmet buudlu, adalet televvünlü, istikrar edalı ve istikamet formüllü neticeleri belirleyecek âmillerdir.

Zaten şimdiye kadar da hep öyle olmadı mı? Bir dönemde yaşanan kapkara günler, bir önceki dönemin levsiyatı değil miydi? Tufan, Hazreti Nuh'a baş kaldıran sergerdanların çiğneyip durdukları topraklardan fışkırmadı mı?. Ahkaf'ta kopan fırtınalar, "Âd"ın kirlettiği yerleri temizleme adına bir alt-üst etme ameliyesi değil miydi?. Sodom ve Gomore'nin kurban edilişleri arzın semaya fidyesinden başka ne idi?. Yakın tarihimiz itibarıyla Hindistan'ı yıllarca İngiliz çizmeleri altında çiğneten, onların kendi içlerinden bazı kimseleri parya olarak kabul etmeleri değil de ya neydi?. Eski dönemlerde birbirinin kurdu olmuş Asya kavimlerini, Cengiz ve Hülâgülerle; modern çağ itibarıyla da komünizm, sosyalizm ve kapitalizmin eliyle perişan edip kıvrandıran, onların dünyayı yanlış yorumlamaları, iftirakları, cehaletleri değil miydi?. Uzaklarda dolaşmaya ne hacet, asrın başında, Afrika'dan Balkanlara ve oradan da bir kısım Asya ülkelerine kadar mübarek bir bölgede o bölgenin muvazene unsuru sayılan âlî bir devleti, şanlı bir milleti arkadan vuranların hemen hepsi yaptıklarının kat katına maruz kalmadılar mı?.. Kartaca'nın ümitsiz çığlıklarından ilk Hristiyanların ürperten feryatlarına kadar, arşa yükselen mazlum âhı değil miydi o koskoca Roma İmparatorluğu'nu yerle bir eden?. Heykelleriyle beraber, duyguları, düşünceleri de, bir kist, bir nodül gibi insanlık bünyesinden sökülüp atılan Lenin, Stalin, Hitler ve Mussolinilerin, tarihin en mel'ûn cebbarlarına rahmet okutturan zulüm ve itisaflarında aramak gerekmez mi, şimdilerde lanetle yâd edilmelerini?..

İlk Müslümanlar, mazlumiyet ve mağduriyetleriyle, düşmanlarını kendi husumetleri içinde boğdu ve adaletleriyle de dört bir yanda livâlarını dalgalandırdılar. Bedir ve Mekke fethi, hakkaniyet ve adaletin hakimiyeti, Uhud da mazlumiyet ve mağduriyetin zaferiydi. Kılıç kalbin elinde olduğu sürece de bu zaferler birbirini takip etti ve bu mübarek dönemde zahiren mağlubiyet zeminleri bile birer kazanç kuşağına dönüşerek istikbale yürüyen yollarda zafer tâkları haline geldi.. aksine, kılıcın, kuvvetin eline geçtiği ve kalbin diline kilit vurulduğu günden itibaren de, başan kılığındaki her maddî hakimiyet, ruhlarda hezimet hasıl ederek kazanç kuşaklarını hicran ve hasretlerin kol gezdiği arenalara çevirmedi mi?

Evet hangi nam ve hangi ünvanla olursa olsun, şer, yine şer doğurur; zulüm, zulümler fasit dairesine inkılâb eder. Dünden bugüne fitne ekenler hep şer biçmiş, hayır fideleri dikenler de hayır ve bereket dermişlerdir. Zaman zaman iyi-kötü teşebbüslerin neticeleri muvakkaten imhâle uğramış ise de, mevsimi gelince mutlaka zuhur etmiş ve zalimleri hasretle inletmiş, mazlumlar için de kurtuluş ve mutluluk vesilesi olmuştur. Sebeple netice arasında bazen yıllar, hatta asırlar geçebilir; ama bir de "vakt-i merhûn"u gelince kendini öyle bir hissettirir ki, netice mâsum için aynı cennet, âsî ve zalimler için de aynı cehennem olur.

Bütün bunları, bir mânâda tarihin ruhundaki muayyeniyetiyle (sebep-sonuç münasebeti), daha doğrusu "şeriat-ı fıtriye"deki adalet ruhuyla yorumlamak mümkün olduğu gibi, "tarihî tekerrürler devr-i dâimi"nin önemli bir sebebi de kabul edebiliriz. Gerçi, tarihî hâdiselerin arkasında pek çok sebep söz konusudur ama; yine de Kudreti Sonsuz, sebepleri icraatına bir perde yapmıştır ve bizim dünyamızı da onlarla kuşatmıştır. Bu, O'nun, insana bahşettiği tıpkı irade sıfatı gibi sırlı bir lütfu; bizim de, mükellefiyetlerimizi yerine getirmemiz adına malzememiz ve lüzumlu aksesuarımızdır.

Bu açıdan denebilir ki, bazen çok küçük bir hareket bile yıllar ve yıllar sonra çok önemli bir oluşumun başlangıcı olabileceği gibi, yanlış bir kanaat, hatalı bir davranış da çağları sarsacak pek çok olumsuzluğu netice verebilir.

Bu itibarla da, şimdilerde bir kısım bahtiyar nesillerin, hayır düşünceleri üzerine örgüledikleri mini mini nakışlardan, mutlu yarınların rengârenk ve bütün insanlığın alâka duyacağı mübarek dokuların meydana geleceğini bekleyebiliriz.

Hayat Felsefemiz

İnsanların bir kısmı düşünmeden yaşar; bir kısmı da sadece düşünür, ama düşüncelerini kat'iyen hayata geçiremez. Olması gerekli olan şeye gelince o, düşünüp yaşamak, yaşarken de yeni yeni düşünce kombinezonları meydana getirerek daha farklı tefekkür varyasyonlarına açılmaktır. Düşünmeden yaşayanlar, başkalarının hayat felsefelerinin figürleri sayılırlar. Bunlar, sürekli şablondan şablona koşar, durmadan kalıp değiştirir ve ömür boyu duygu-düşünce inhirafları, şahsiyet kaymaları, sûret-sîret meshleri içinde çırpınır-durur ve hiçbir zaman kendileri olamazlar. Zaman zaman toplumun elde ettiği mazhariyetleri paylaştıkları ve yer yer bir kısım tevafuk esintilerinden -onların düşünce, şuur ve iradelerine terettüp ediyormuşçasına- yararlandıkları da olur ama, kat'iyen ruhlarını iradî meziyet ve faziletlerle rahatlatamaz, şahlandıramaz ve sonsuza yönlendiremezler. Bunlar, her zaman kısır, bereketsiz, durgun ve kokuşmaya açık birer su birikintisine benzerler. Öyle ki, hayatiyet adına bir şey ifade etmeleri şöyle dursun, zamanla çevrelerini tehdit eden birer virüs yumağı ve mikrop yuvası haline gelmeleri kaçınılmazdır.

Bunlar, düşünceleri itibarıyla o kadar sığ, görüşleri itibanyla da o kadar sathîdirler ki, tıpkı çocuklar gibi, görüp duydukları her şeyi taklit eder, bir o tarafta-bir bu tarafta kitlelerin arkasında sürüklenir gider ve hiçbir zaman kendilerini duymaya, kendilerini dinlemeye ve kendi değerlerini tetkik etmeye fırsat bulamazlar.. daha doğrusu kendilerinin de bir kısım değerlerinin var olduğunu asla hissedemezler. Hayatlarını cismânî ve bedenî duyguların âzâd kabul etmez köleleri gibi yaşar.. elde ettikleri ve edecekleri her fırsatı cismâniyetin dar çerçevesinde değerlendirir ve Allah'ın insaniyete en büyük lütufları sayılan kalb, irade, his ve şuurlarını, bedenî hazların değersiz birer vasıtası haline getirir ve ömürlerini bohemlik içinde geçirirler. Makam, mansıp, şöhret, menfaat ve yaşama tutkusu onların, hareket ve faaliyetlerini belirleyen en önde gelen âmillerdendir. Farkına varsınlar veya varmasınlar, her gün kendilerini bu öldürücü ağlardan birinin veya birkaçının içinde bulur, ruhlarını ölümlerin en reziliyle birkaç kere katlederler.

Böylelerinin ne geçmişleri vardır ne de gelecekleri; Ömer Hayyam gibi "Geçmiş-gelecek masal hep / Eğlenmene bak ömrünü berbat etme" der, hayvânî hislerini takip eder, dünyayı bir çayır, bir mera gibi değerlendirir ve hep insanî duygu, insanî melekelerine rağmen yaşarlar. Daha doğrusu, sürekli bir bataklık, bir levsiyât içinde çırpınır-dururlar.

Hayatı düşünerek yaşayanlar ve derecelerine göre yaşadıkları hayatın her gününü, her saatini, yepyeni düşüncelerin limanları, rıhtımları, rampaları haline getirenlere gelince, onlar ömürlerini hep zamanüstü olmanın fevkalâdelikleri, sürprizleri, büyüleri içinde sürdürür; geçmişi mübarek bir kaynak gibi yudumlar, bir râyiha gibi ciğerlerine çeker, bir kitap gibi mütalâa eder ve geleceğe de bu donanımla yürür.. ve onu gönlünün bütün sıcaklığıyla kucaklar, ümitleriyle renklendirir, azim ve iradesiyle şekillendirir; içinde bulunduğu zaman parçasını da, yüksek ideallerini gerçekleştirmenin strateji merkezi, bu uğurda gerekli teknolojileri üretme atölyesi, nazarîden amelîye geçme köprüsü kabul eder ve hep zamanüstü, mekanüstü olmaya çalışırlar.

Evet onlar, bir yandan varlık ve zamanı böyle bir perspektifle değerlendirirken, diğer yandan da maddî, cismânî hayatın darlığından sıyrılarak duygu ve düşünce âlemlerinin enginliklerine açılır ve bu fani, muvakkat hayat içinde ebediyet buudlu bir başka âlemin sonsuza açık yamaçlarında dolaşırlar; dolaşır, hem düşünceleri, hem hisleri, hem de ümitleriyle sürekli sonsuzu peyler, sonsuzluk duygusuyla yaşar; kalblerinin derinliklerinde oyup derinleştirdikleri ledünnî enginliklerde insan olmanın zenginliğini temâşâ eder ve gönüllerinde kurdukları ağlarla, gözlerin görmediği, kulakların işitmediği, insan hayalinin tasavvur edemeyeceği türden sürprizler avlamaya çalışırlar. Öyle ki, artık onların seviyeler üstü bilgi, marifet ve müktesebâtları, onlara, daha yukarıları, yukarıların da yukarısını gösterir ve her birine birer semavî üveyk olmayı vaad eder. Böyle düşünüp böyle yaşayanlara ve hayatlarını birer düşünce meşcereliği haline getirenlere, siz isterseniz hikmet erleri, isterseniz hidayet edâlı felsefe kahramanları diyebilirsiniz.. onları nasıl tanımlarsanız tanımlayın, eski dünyalardan şimdilere uzanan çizgide, tarihi bir dantela incelik ve zerafeti içinde örgüleyen aydınlık insanlar, hep bu üstün ruhlar arasından çıkmıştır. Hatta, dinden daha ziyade birer felsefî sisteme benzeyen, Brahmanizm, Budizm, Konfüçyizm, Taoizm ve Zerdüşt sistemi dahi, bu ruh kahramanlarının insanlığa birer armağınıdır.

Geçmişin o upuzun düşünce cereyanlarının çağıltılarında, hep bu düşünce abidelerinin besteleri duyulur. Eski dünya, yeni dünya cihanın dört bir yanında, değişik dünya görüşleri, farklı hayat tarzları; evrensel medeniyet havuzları ve kültür zenginlikleri her zaman bu kahramanların tefekkür harmanlarının ürünü olagelmiştir. Onca tağyir, tahrif ve özlerinden uzaklaştırılmış olmalarına rağmen, dünya nüfusunun büyük bir bölümünün -bugünkü hayat biçimiyle telif edilmese bile- hâlâ o eski ruh, mânâ ve muhtevanın peşinde olduğunu rahatlıkla söy leyebiliriz.. referansı kahraman temsilcileri, tahrife, tağyire uğramamış olanı bulacakları âna kadar da bu hüsn-ü zan ve hüsn-ü tevil hatasının devam etmesiı-ıi tabiî karşılamak icâp edecek zannediyorum...

Bu itibarla da, bugün bize düşen şey, kendi mânâ kökleriyle sımsıkı irtibatlı olarak yenilenmeye hazırlanırken, kendine yine kendi ruhundan aşı yapmasını bilen, yani dünkü güftelerimizi hiçbir şeye takılmadan bugün de yorumlayıp seslendirecek ve bize her zaman ayrı bir televvünle gönüllerimizin heyecanlarını duyurabilecek bu kahramanları yetiştirmek düşüyor. Aslında, onları yetiştireceğimiz güne kadar, iş bilmeyen yabancı çırakların elinde harap olup gideceğimiz de kaçınılmazdır. Tabiî bu arada, topyekün insanlık da, vicdanıyla arayıp aklıyla bir türlü bulamadığı ezelî ve evrensel değerlerin yerini hep, kendi kadim ustûreleriyle doldurmaya çalışacak ve tatminsizlikten bunalıma, bunalımdan yeni yeni tahriplere sürüklenip gidecektir.

Bizim, birkaç asırdan beri, millî kültürümüzün mânâ köklerini teşkil eden İslâmî dinamiklere dayalı bir düşünce sistemimizin, bir hayat felsefemizin olmayışı, bize bağlı koca bir dünya ile beraber sürüm sürüm olmamızı netice vermiştir. Aristo düşüncesinde havuzlaşan Yunan felsefe sisteminin mütercimleri sayılan Kindîlerin, Fârâbîlerin, İbn-i Rüşdlerin ve bir mânâda İbn-i Sinaların düşünce ve felsefî sistemlerini, kökleri semalara dayanan, ezel kadar eski ve her çağı kucaklayacak kadar da yenilerden yeni bizim hikmetler manzumesi düşünce sistemimizden ve hayat felsefemizden ayırmak icâp eder. Bizim fikir sistemimizde, lâhût, ceberût, melekût ve nâsût inişli, menşei belli ve aydınlık, yaratılış gerçeğine dayalı yorum sözkonusudur. Böyle bir yorum ve tefsir kendi esprisiyle kavranabildiği takdirde, bugün de, kendi düşünce sistemimizi ortaya koymamız mümkün olacaktır ki bu aynı zamanda, dünya çapında en ciddî yenilenmelere vesile teşkil edecek ve çok zengin yollar açacaktır.

Fatih cennet-mekân döneminden bugüne kadar, böyle bir düşünce sistemi adına pek çok teşebbüste bulunulmuştur ama, bu teşebbüsler hiçbir zaman beklenen hedefe ulaşmamıştır. Bu mülâhaza, bazı yönleri itibarıyla tartışmaya açık olsa da, genel olarak böyledir. Hocazâdelerden Molla Zeyreklere, Mustafa Reşit Paşalardan Meşrûtiyet mimarlarına, ondan yeni dönemin düşünce işçilerine kadar samimî-gayr-i samimî pek çok klmse, ma'şerî vicdandakl böyle bir arayış ve bekleyişe cevap bulmaya çalışmıştır ama; klmileri İbn-i Rüşd-İmam Gazâlî Tehâfütleri'ne takılıp kalmış, kimileri Fransız İhtilal-i Kebir'i ve Auguste Comte anaforlarında boğulup gitmiş, kimileri de Durkheim'in hezeyanlarıyla oyalanıp durmuş.. ve hep hareket halinde olunmuş ama, ya içinde yaşanılan çağ hiç hesaba katılmamış, ya sadece fantezilerin arkasından gidilmiş, ya da heva ve heves hüda sayılarak şaşkın şaşkın bin yıllık millî değerler târumâr edilmiştir... Bari şimdilerde olsun bütün bu olumsuzlukları aşabilseydik! Heyhât! O mevzuda da bütünüyle olumlu düşündüğümüz kat'iyen söylenemez. Bütün bu olumsuzlukları aşmayı ve kendi kaynaklarımızdan beslenen bir düşünce sistemi, bir millî felsefe geliştirmeyi ne kadar arzu ederdim!..

Hemen şunu da ifade etmeliyim ki, varlığı duyuş, seziş ve yorumlayış açıları farklı olduğundan, eğer, her şeyi üzerine bina edeceğimiz böyle sağlâm bir düşünce blokajı ve böyle bir felsefî sistemimiz olmazsa, görüşlerimiz sürekli birbiriyle çelişir ve "teâruzlann-tesâkutların" ağında birbirimizi yer ve bitiririz. Evet, bugünümüz gibi, yannlarımızın da bize âidiyeti mutlaka böyle bir usûl ve sistem sayesinde ve bütün nesillerin paylaşabileceği bir üslup örfânesiyle gerçekleştirilmelidir. Şayet duygu, düşünce ve hayat tarzımızda böyle bir vahdet olmazsa, bugün de yarın da millî birlik ve beraberlikten bahsetmemiz hamâsî bir temenniden ibaret kalacaktır. Zira herhangi bir sistemde, millî mantık, millî düşünce, millî muhakeme ve ruh vâridâtı çok önemlidir. Bir düşünce sistemi ancak milletin kendi aklından, kendi vicdanından ve kendi his âleminden kaynaklandığı ölçüde, o milletin his birliği, mantık birIiği, muhakeme birliği ve beraberce yaşama suhûleti tahakkuk edebilir.. aksine, duyguların, düşüncelerin, yorumların ve üsluplann birbirleriyle çarpıştığı, muhakemelerin birbiriyle çeliştiği bir ortamda çok hareket olsa da kat'iyen bereket olamaz; bereket olmak bir yana, bu türlü durumlarda her zaman bütün bütün yok olup gitmek söz konusudur. Evet, böylesine anlayış ve yorum kargaşalarının yaşandığı bir toplumda, her hamle, tıpkı birbiriyle çarpışan deniz dalgalarında olduğu gibi, sürekli kırılır ve kendi atâlet havuzuna boşalarak bir fasit daire içinde döner-durur. Deniz dalgalarının birbirini tesirsiz hale getirmelerinde, gizli bir kısım hikmetler bulunabilir; ama, bir toplum içindeki bu kabil müsademelerde sadece kokuşma, çözülme ve kendi kendini tüketme vardır. Öyle ki, böyle bir toplumda, âdeta herkes birbirinin kurdu ve her düşünce de bir ölüm projesi gibidir ki, böyle bir dünyaya gökten sürekli rahmet yağsa da, heyet-i içtimaiye her zaman bir güve tehdidi altında sayılır. Ve yine böyle bir toplumda her zaman tarihî değerler delik-deşik olmaya maruz ve mukaddesler de târumâr edilmekle yüz yüzedir.. evet, böyle yığınlar içinde ne yaşlılarda vefa, ne de gençlerde civanmertlik söz konusudur. İstikbâli omuzlarında bayraklaştıracaklarını beklediğimiz dinamik güçler, bir yandan bayrağa küfredip geçmişe söverken, diğer yandan da geleceği, rezaletlerini icra edecekleri bir çılgınlık arenası sanır; buna karşılık, kendilerini ürperten bir umursamazlığa salmış yaşlılar ve aydınlar ise âdeta, bu levsiyât düşüncesinin teşvikçisi gibi davranırlar. İfadeleri, yazıları-çizileri ve medyadaki programlarıyla ruhlardaki bohemliği coşturur ve basiretlere sürekli kezzap dökerler.


TAKDİM

İrfan meyvesi. Cevher kadrini bilme seviyesi. “Hulukuhu’l-Kur’ân” hakikatını yorumlama ve hayata geçirme becerisi. Allah’ın yarattığı ilk turfanda nûru anlama, mucizelerle bezenmiş o fağfuru koklama, rahmet bûsesiyle dudak dudağa gelme, Miraç Dilberi’nin ardından yol vurup gitme, Cennet Gülşeni’yle reftare gezme, Işık Sultan’dan bendeliğe kabul beratı alma, konuşan bürhanının nûrdan helezonlarında yükselme, İnsanlığın İftihar Tablosu’nun “sıbğatullah” denilen lahutî boya ile resmedilişini aksettirme, ferd ve toplum arasındaki ayniyete varan misliyet nisbetini ideal insan ve ideal toplum çerçevesi içinde beyana dökme, seçkinler semasında inciden yıldızlar arasında dolaşma mahareti ve de belgesi..

Deha ile fetanetin, iffet ile ismetin, dava şuuru ile tebliğ ve davetin, korkusuzluk ile şecaat ve cesaretin, şefkat ile rahmet ve re’fetin, istikamet ile sıdkın, doğruluğun, ruhtaki asalet ile vefanın, ahde sadakatin, mürüvvetin tecessüs ve araştırılması.. firaset perspektifinden nübüvvet ufkunun seyredilişi.. sahabi hassasiyetinin, edebinin, dengesinin, sevgi ve basiretinin belli bir fâsıladan sonra yeniden dirilişi.. kiyaset ve dirayet adına istidatta meknî cevherle malumatı nüve, efkârı semere yapmanın çarpıcı ve bir o kadar da can alıcı örneği.. durulardan duru tefekkür ile en girift hadiseleri hayret uyandıracak netlikle vuzuha kavuşturma gayretinin bereketli neticesi.. dosta itminan, mütehayyire ikna, düşman ve müfterilere ilzam ve iskat mesajı.. Allah ve Rasulullah aşkının göz kamaştıran kristal bir kalpte yuvalanışı.. Ehl-i beyt sevgisinin kendilerinden bir yürekte ve yürek isteyen bir yerde mayalanışı.. Tek Önder, Tek Lider ve Tek Rehber’in ardına düşme lüzumunun, sünnet-i seniyyeye ittiba mecburiyetinin tecdid prensiplerine uygunluk şartları içinde tekrarlanışı.. Ufuk insan, Ufuk Peygamber’e benzeme yarışının kaideler manzumesi halinde ve asra uygun düşecek keyfiyette hikmet sırlarıyla birlikte zaptedilip sıralanışı.. Ehl-i sünnet görüşünün ısrarla ve zerrece taviz vermeksizin vurgulanışı.. aklın vahye tutsak oluşunun şenlik bayramı.. akidenin imanla şahlanış destanı.. nurun zulmete galebe muştusunun alkış tufanı.. inşirah-ı sadırla hak çizgisinde yer alan bütün meşrep, meslek ve ekolleri kucaklama heyecanı ve bu heyecanı realite plânında regüle edebilme anlayışının ihyası.. mümkün ile vâki arasında kavram kargaşası meydana getirmek isteyen cerbezeci akılların selim akılla kündeye getirilişinin panoraması..

“Sonsuz Nur” en sağlam rivayetlerin müstakim bir dirayetle analiz ve sentezi..

“Sonsuz Nûr”, Andelib-i Zîşan (Şanı Yüce Bülbül) ünvanıyla anılan İki Cihan Serveri’nin aynı perdede başlayıp aynı perdede biten hayat nağmesinin davudî bir sesle terennüm edilişi..

“Sonsuz Nur”, İslâm Site Devletinin 23 sene gibi kısa bir zamanda kurulmasını, merhale sıçramalarında zaman ayarlaması gerçeğine dayandırarak, her merhalede uyulması gereken aksiyon şeklinin izaha kavuşturulduğu tecrübe atlası..

“Sonsuz Nûr” ilâhî ahlâkla ahlâklanma öğretisi..

O, mürşid ve muallimlere rehber kitap..

O, muhtevasıyla, mübelliğ ve davetçilere yol gösterici bir hitap..

O, yorumlarıyla, arzu edilen ufka ulaşma pratiğini yanılmaz ve yanıltmaz prensiplere bağlayan orijinal; fakat her türlü tekellüf ve fanteziden uzak kalmayı yeğleyen bir eser..

“Sonsuz Nûr”, sevgi, hoşgörü ve müsamahada Nebi ikliminin maharetli bir el tarafından ilmî metodla resmedilişi..

“Sonsuz Nur” “Felsefenin bencesi” ölçüsünde anlatılan şekliyle bir siyer felsefesi..

Ve “Sonsuz Nûr” her türlü siyasî baskı ve elverişsiz şartlara rağmen kürsüde açan hitap çiçeği..

O, Muhterem Fethullah Gülen Hocaefendi’nin mevzu ile ilgili irticali vaaz ve konuşmalarından derlendi. Belki, bizzat Hocamız’ın kaleminden çıkmayışı eser için bir eksiklikti; fakat onun tashihinden geçme imtiyazı bu eksikliği de telâfi etti..

Elinizdeki eser serinin birinci cildi. Onu ikincisi takip edecek..

Sonsuz Nur (as)’un kuşatıcı şefaatine nail olmamız dua ve dileğiyle..

Şemseddin Nuri


ÖNSÖZ

Hz. Muhammed Mustafa (sav)’nın mümtâz ve muallâ şahsiyetinin anlatılması, anlatılmakdan da öte O’nun beşeriyetin kurtuluşu için bir çare, insanlığın onulmaz dertleri için bir iksîr olarak takdim edilmesi ve hayat-ı seniyelerinin O Yüce Kâmete uygunluk içinde tanıtılabilmesi, çoklarının olduğu gibi benim de düşünce ve his dünyamı baskı altına alan ve her yönüyle de önü alınamaz bir arzu ve isteğe dönüşen mühim mevzûlardan biri...

O, insanlığın iftihar tablosudur. On dört asırdan beri dünya çapındaki en büyük dâhiler, dev filozoflar ve her biri düşünce semâmızın yıldızı nice mütefekkir ve ilim adamları, hep O’nun arkasında el pençe divan durmuş ve O’na hitaben: “Sen, sana mensubiyetle övündüğümüz insansın” demişlerdir.

O’nun büyüklüğüne şu yeter ki, çağımızda bu kadar tahripten sonra hâlâ biz, minarelerden “Eşhedü enne Muhammede’r-Resûlullah” sadâsını duyuyor, Ruh-ı Revan-ı Muhammedî’nin her yanda şehbal açtığını müşahede ediyor ve rûhanî-lerle beraber günde beş kez coşuyoruz.. yine O’nun büyüklüğü adına diyebiliriz ki; nesilleri ifsât ve idlâl uğruna içte ve dışta bunca din düşmanının çalışıp gayret göstermesine rağmen, bugün hâlâ çiçeği burnunda ve daha tüyü bitmemiş pek çok delikanlı hem de “Hakîkat-ı Ahmediye”yi (sav) hakkıyla anlayıp, kavramaları çok zor olduğu halde, pervanelerin ışığa koştuğu gibi, Hz. Muhammed (sav)’e koşmaları, dünyada benzeri olmayan bir hâdisedir. Zaman, bizim içimizde, sînelerimizde O’na ait hakikatlerden hiçbirini eskitemedi.. evet O hâlâ taptazedir. Çok defa dostlarıma da söylediğim gibi, ne zaman Medîne-i Münevvere’ye gitsem, O’nun kokusu beni o derece sarar ki, neredeyse bir adım ötede bizzat kendisine kavuşacak ve diriltici sesiyle “Merhaben, ehlen ve sehlen” dediğini işitecek gibi olurum. İşte O, bizim içimizde bu kadar tazedir ve gün geçtikçe daha da tazelenmektedir.

Evet, zaman yaşlanıyor, ihtiyarlıyor; bazı düşünceler köhneleşiyor ve değerden düşüyor; fakat inananların sînelerinde Hz. Muhammed (sav), hergün daha da açan bir tomurcuk gibi daima yenilenip tazeleniyor.

Zannımca, başkalarının, başka şeyleri anlattığı kadar O’nu anlatabilseydik -ki anlatamadık- başkalarının anlatılmasına imkân verildiği kadar O’nun anlatılmasına imkân verilseydi ve san’ata, hayata ait müesseseler O’nu anlatmak için tam seferber olabilseydi, bugünkü nesillerin gönlünde sadece O taht kuracak ve sînelerde sadece O bulunacaktı.. yine de her şeye rağmen, cihanın şarkından garbına kadar gûnâ gûn herkes, elinde testisiyle o “Menhelü’l-Azbü’l-Mevrûd” sözüyle anlatacağım temizlerden temiz, pâklardan pâk kaynağa koşuyor ve o, güneşlere tâç giydiren Sultan’ın otağına varmaya çalışıyor.

Evet, bugün başta Amerika, İngiltere, Fransa, Almanya olmak üzere, hemen bütün dünyada O’nun hesabına bir diriliş müşahede edilmekte ve hemen her yerde müslümanlar mekikleriyle harıl harıl O’nun düşüncelerini işlemekte ve İslâm hesabına incelerden ince dantelalar, kaneviçeler örmekte ve âdeta Müslümanlık yeni bir “Devr-i Saadet” ruhu yaşamakta. İslâm dünyasında da durum daha farklı değil... Bundan bir-iki asır evvel muhakemesiz ve safiyane Müslümanlığa ve Müslümanlara alâka duyan insanların yerinde bugün, İslâmî mes’elelerin ilmini yapan ve ilmin aydınlatıcı tayfları altında Hz. Muhammed Mustafa (sav)’ya iktidâ eden, okumuş insanlar var... Şimdiye kadar sürekli okumuş kesimi istismar edenler, üniversiteleri, fakülteleri ve diğer okulları bir kısım “izm”ler hesabına kullananlar ve millî müesseseleri küfür hesabına işletmeye çalışanlar, tıpkı aysberglerin çözülmesi gibi artık birer birer çözülüyor ve süratle O’na doğru kayıyorlar.

Yıllardan beri binlerce defa yer değiştirenler; yer değiştirip kendilerine tutunacak bir dal arayanlar; o sistemden bu sisteme; o ekolden öbür ekole koşuşup duranlar; bütün bu çırpınıp durmaların fiyasko ile neticelendiğini görüyor ve şimdiye kadar hiç fiyasko görmemiş Hz. Muhammed (sav) mektebine koşuyorlar. İşte M. Bucaille, R. Garaudy ve daha nice isimleri duyulmamışlar...

Ancak, acaba biz, o sultanlara sultanlığı öğreten Gönüller Sultanı’nı istenilen ölçüde bilebildik mi? Sizi ne diye karıştıracağım? Beş yaşından beri başını secdeye koyan ve O’nun boynu tasmalı, kapısının “kıtmir”i olduğunu söyleyen ben, O’nu tam anlatabildim mi? Veya bildiklerimi size tam duyurabildim mi? Bütün anlatma durumunda olanlara da soruyor ve kendimi de onların arasına katarak diyorum ki; yirminci asır insanlarının gönüllerini coşturacak kadar o gönüllere fer veren Efendiler Efendisi’ni acaba kendi kıymeti ölçüsünde anlatabildik mi?..

Hayır! Eğer beşeriyet O’nu tanısaydı, O’nun için mecnûn olur, yollara düşerdi; ruhları O’nun yâd-ı cemîli sarınca burnunun direği sızlar ve gözleri yaşlarla dolardı, dolardı da, O’nun pâk semtine, peygamberlik dünyasına, tertemiz iklimine girebilmek için ürperir, O’nun aşkının ateşiyle yanan kalbinin küllerine hayat gelsin diye rüzgarın önüne katılır ve hep oraya doğru sürüklenirdi...

İnsan sevdiğini, bildiği ölçüde severken, bilmediğinin de hep düşmanı olagelmiştir. Onun içindir ki, düşmanlarımızın hayat boyu kavga verdiği hususların odaklaştığı nokta, O’nun nâm-ı celîli’nin unutturulması ve yeni yetişen nesillerin hep İki Cihan Serveri’ne düşman olarak yetiştirilmesidir. Ne lütufkâr tecellidir ki, hasımlarımız, O’nun ismini sînelerden söküp atmak istemelerine rağmen, bugün, O’na varmaya engel bütün mânialar ve setler aşınmış ve bilhassa gençlik, tıpkı, günlerce çölün kavurucu sıcağında aç ve susuz ölümle pençeleştiği sırada, yanı başında âb-ı kevser beliriveren bir insan sevinciyle kendini O’nun kucağına salıvermiştir. Elbette ki, o şefkat dolu sîne, kendine bu iştiyakla koşanları bağrına basacak ve onları mahrum bırakmayacaktır.

Cuma günleri camileri lebâlep dolduran insanlara bilmem hiç dikkatle baktınız mı? Eğer dikkatle baktı iseniz, onların büyük ekseriyetinin gençler olduğunu görmüşsünüzdür. Dalâlet ve tuğyânın, kendi sistematiği içinde, bütün nesilleri o korkunç vakumuyla çekmesine mukabil, acaba bu gençleri karda kışta, soğuktan tir tir titredikleri halde, abdest aldırıp en zor şartlarda camilere koşturan nedir? İsterseniz ben söyleyeyim: Hz. Muhammed Aleyhisselâm’ın kudsî cazibesidir...

Akıl ve havsalamız alsa da almasa da, sîneler O Şem’aya, O Güneş’e pervanedir.. çok yakın bir gelecekte, şimdiye kadar bir türlü O’na koşamayıp da kış sinekleri gibi takılıp yolda kalan derbeder ve perişan akıllar, yolda kalışlarına pişman olacak ve ellerini dizlerine vurarak: “Biz niye pervane olup O’na koşmadık” diyeceklerdir. O zaman belki de birçoğu için her şey bitmiş olacak...

Cihan O’na koşacak, ilim mahfilleri O’nu araştıracak, düşünce iklimine açık sîneler O’nun arkasına düşecek; hasımların birçoğu ateşli birer dost olup O’na sığınacak ve sığınıyorlar da... Artık bugün karşı cephenin kıstasları içinde dahi, Hz. Muhammed Aleyhisselâm ağır basmakta ve O’nun büyüklüğü hasım dünya tarafından da itiraf edilmektedir.. Allah Resulü bir hadîs-i şerîflerinde: “Ümmetimden on kişi ile tartıldım, ağır geldim. Sonra yüz, sonra bin kişi ile tartıldım yine ağır geldim. O zaman muvazzaf iki melek dedi ki: Bırak, eğer bütün ümmeti ile tartılsa yine ağır gelecek” 1. Nitekim bu da gerçekleşmişti. Efendimiz (sav), gördüğü bir diğer rüyada şöyle anlatıyor: “Terazinin bir kefesine ben, diğerine bütün ümmetim konuldu ve ben ağır geldim.” 2

Evet, Hz. Muhammed Aleyhisselâm, sahâbe, tâbiîn, tebe-i tâbiîn ve onlardan sonra gelen, kıyamete kadar da gelecek olan en büyük insanlar, ruhlara nüfuz eden bütün sofî ve mistikler, evliyâ, asfiyâ, ebrâr ve mukarrabîn hepsi bir kefeye konulsa, yine O Gönüller Sultanı ve gözlerimizin ziyâsı ağır basacaktır. Çünkü varlık O’nun yüzü suyu hürmetine yaratılmıştır.

O, kâinatın İlle-i Gâiyesidir.. ve hadîs diye meşhur olmuş bir sözde O şöyle anlatılmıştır: “Eğer sen olmasaydın varlığı yaratmayacaktım” 3. Evet, ma’nâsı anlaşılmayan bir kitabın yazılması abestir. Allah (cc) ise abesten münezzehtir. Dolayısıyla, zaman ve mekanın Efendisi gibi gür sesli bir dellâl ister ki, kâinatın ma’nâsını anlatsın. Yine O’nun gibi bir şârih, bir mübelliğ bulunması lâzımdır ki şu uçsuz bucaksız semâ, içindeki ay-güneş-yıldız ve bütün varlık emrine verilmiş olan insan, nereden gelir, nereye gider, neye namzettir.. izah ve ilân etsin ve varlığın perde arkasını ruhlara duyursun. Öyle ise O olmasaydı, kâinat da insan da ma’nâsız olurdu...

Hz. Muhammed Aleyhisselâm, eşyaya ma’nâ kazandıran insandır. O bizim için sevgililerden daha sevgilidir. Burada, -kendimi mü’minlerin en günahkârı gördüğümü itirafla beraber- bir hissimi anlatmadan geçemeyeceğim. Bunu anlatırken de niyetim şudur: Ben dahi Allah Resulü’nü bu derece sevebiliyorsam, kimbilir ehliyetli gönüllerde O ne derece sevgiyle tütüyordur... İşte; anlatacağım kendime ait hâlet-i ruhiye de bu açıdan değerlendirilmelidir. Yoksa, şahsıma ait bir mes’eleyi huzurunuza getirmekten teeddüp ederim. Cenâb-ı Hakk, o mübarek topraklara günahkar yüzümü sürmeyi nasip ettiği zaman, bana Allah Resulü’nün köyü öyle parlak öyle parlak geldi ve orada bulunmaktan öyle ruhânî bir haz aldım ki, eğer o anda, farz-ı muhal cennetin bütün kapılarından davet edilseydim, inanın hiçbirine gitmez, orada kalmayı tercih ederdim. Aslında cennet hepimizin arzusudur, oraya girmeyi istemeyen tek bir müslüman dahi düşünülemez. Her sabah ve akşam duâlarımızda, cehennemden korumasını ve cennetine almasını Rabbi-mizden isteyip durmuyor muyuz? Bütün bunları kabulle beraber diyorum ki; o anda, şayet nasip olacak olan o yüce pâye verilmek üzere çağrılsaydım, ihtimal, Rabb’imden müsâde ister ve Allah Resulü’nün Ravza-i Tâhire’sinde kalma arzumu söylerdim. Sakın bununla o pâyelere liyâkatım olduğunu söylediğim zannedilmesin; sadece Allah Resulü’ne olan muhabbet ve sevgimi dile getirmek istedim. Yoksa, bütün hayatım boyunca Allah Resulü’nün sahâbesinin en küçüğüne, boynu tasmalı bir köle olmak şerefine erebilmek için yalvarıp duâ edenlerdenim. Ve, “Cenâb-ı Hakk, yüzümüzü onların ayağının tozuna sürme düşüncesinden bizi bir lahza uzak tutmasın!” (amin) duâsı çok defa vird-i zebânımız olmuştur.

Aynı hâleti, Beytullah’ta da hissetmiştim. Bu duygular belki de hepimizin ortak duygularıdır. Kaldı ki, bu hislerle dopdolu yaşayan sadece ben ve benim gibi birkaç kişi değildir. Allah Resûlü’nün nice kara sevdalıları vardır ki, onlara benim anlattığım bu hâlet-i ruhiye çok kaba ve ham gelecektir.

Söz bu noktaya gelmişken bir hatıramı daha arz edeyim: O günlerde milletvekili olan Arif Hikmet Bey’le Hac’da beraberdik. O, daha önceleri kendi kendine Medine’ye gidersem bir eşek gibi o mübarek topraklarda yatıp yuvarlanacağım diye söz vermiş. Medine topraklarına ayağını basar basmaz, sözünü yerine getiriyor ve o büyük ruh, kendini yere atıyor ve Medine topraklarında yuvarlanıyor. Orada ve burada ne zaman bu tabloyu hatırlasam gözlerim yaşlarla dolar.

Allah Resulü bir peygamberdir. Fakat, kendinden önceki bütün nebîlerin peygamberlik minaresinden geleceği müjdelenen bir peygamber. Allah, bütün nebîlerden, işte bu müjdeledikleri Peygamber’e inanıp yardım edeceklerine dair aldığı sözü, Kur’ân’da bize şöyle hikâye ediyor:

“Hatırla ki, Allah peygamberlerden şöyle bir söz almıştı: And olsun size kitab ve hikmet verdim. Sonra da yanınızdakileri tasdik eden bir peygamber geldiğinde ona mutlaka îman edecek ve ona mutlaka yardım edeceksiniz. Bunu ikrar ettiniz ve bu ağır ahdimi üzerinize aldınız mı?” buyurmuştu. ‘İkrar ettik’ dediler. O halde şahid olun, Ben de sizinle beraber şahidlerdenim” (Âl-i İmran, 81).

İşte, o peygamberler de, Rabb’lerine verdikleri bu söze sadık kalarak yaşadı ve bütün icraatları ile o istikamette olmaya çalıştılar. Efendimiz, Mi’rac’a çıktığında da, ruhen, O’nun arkasında namaz kıldılar4. Evet, başta Hz. İbrahim, Hz. Nuh, Hz. Musa, Hz. İsa olmak üzere bütün peygamberler âdeta; O’nun müezzini olmak istiyorlardı. Hz. Mesih, İncil’de “Ben gidiyorum ki zamanın efendisi gelsin” (Yuhanna,16/8) diyerek, O Yüce Nebî’yi insanlığın nazarına veriyordu. Evet, O semâya çıktığı zaman göklerin etekleri mücevherlerle dolmuş; yıldızlar, kaldırım taşları gibi ayaklarının altına serilmiş ve güneş, Hz. Muhammed (sav) ufkuna ulaştığında O’nun tâcına sorguç olma sevdasına düşmüştü. Bütün bunlar pervaneler gibi O’nun peygamberliğinin etrafında pervaz ediyordu. Bunlardan ne çıkar;

“Şem’a-yı Nur-i Ahmed’e Cibriller pervane döner;
Nur cemâlli Muhammed’e melekler pervane döner...”

O’nun en zirve noktada temsil ettiği ve bunlarla da bize rehber olduğu beşerî özellikleri de vardı. Meselâ O mükemmel bir aile reisiydi. Hayatının belli bir döneminde tam dokuz hanımı nikah ve idaresi altında bulundurmuş ama, aralarında hiçbir münakaşa ve münazaaya meydan vermemişti. Nübüvvet iksirinin damla damla damladığı o evde, yetiştirdiği evlâdları her biri şayet birer asrın hissesine düşmüş olsalardı, o asırları aydınlatacak müçtehitler ve mücedditler olurlardı. Bilmem ki O’nu bu yönüyle kaç kişi tanımaya muvaffak olmuştur..?

Yine O, mükemmel bir erkân-ı harpti. Etrafında hâlelenen bir avuç insanla, dünyaya ilân-ı harp etmiş nice nice dev sultanların tahtlarını yerle bir etmiş ve nice hükümdarları, kapısının azat kabul etmez köleleri haline getirmişti. Hem de harp ilim ve tekniğini zahirî planda hiç kimseden öğrenmemiş olmasına rağmen.

Yine O, ilimlerin varıp kendisine dayandığı kilit insandı. Âdeta, kıyamete kadar olacak hâdiseleri bir ekranda seyrediyor gibi, gaybî bir levhadan okuyup bir bir söylüyordu5 . O’nun irtihal-i dâr-ı bekâ buyurmasından bunca asır sonra, bugün teknik ve teknolojinin mükemmel imkânları ile araştırmaları neticesinde varılan noktada, herkes Hz. Muhammed (sav)’in on dört asır önce diktiği bayrağı görüyor.. ve Allah (cc)’ın haklarında hidayet murad ettiği kimseler, kelime-i kudsîye-i tayyibeyi söyleyerek Müslümanlık zincirinin nurlu birer halkası haline geliyorlar. İşte binlerce hâdiseden birisi: Seyrettiğim bir video kasetinde Kanadalı, kendi sahasında uzman bir çocuk doktoru olan Toronto Üniversitesi Tıp Fakültesi Anatomi Profesörü Keith Moore, bugünkü teknik imkânlarla ancak keşfedilebilen çocuğun anne karnındaki geçirdiği safahatı Kur’ân âyetlerinden dinleyince diyerek O’na teslimiyetini ifade ediyor. Yine bir Japon fizyoloji âlimi, kendi sahası ile ilgili Kur’ân âyetlerini görünce zor telaffuz ettiği halde diyor ve İslâm’a girmede tereddüt göstermiyor. Evet, görüldüğü gibi ilimlerin tıkandığı yerde Kur’ân menfezler açıyor ve ilimlerin vardığı son nokta da Allah Resûlü’nün başlama noktasıyla buluşuyor. Peki ama O’na bunları kim öğretmişti? O dersini “Alîm” ve “Habîr” olan Allah (cc)’dan almıştı. O’nun rahle-i tedrisinin verâsında Muallim-i Ezeli vardı. Onun içindir ki O’na ait marifet, zamanın geçmesiyle eskimedi, aksine her geçen gün daha da tazelendi.. ve dünya durduğu müddetçe de tazelenmeye devam edecektir.

Yine O, hiçbir beşere nasip olmayacak ölçüde arkadaşları tarafından sevilen bir insandı. Meselâ “Mâ-u Rec’i” gazvesi sonunda, Hubeyb b. Adiyy (ra), gözü dönmüş, kin ve intikâmla köpürüp duran azılı kafirler tarafından idam sehpasına çıkarıldığında, şu soruya muhatap olmuştu: “Şu anda senin yerine Muhammed’in idam edilmesini arzu eder miydin?” Cevap kesindi, netti, tavizsizdi:

“Hayır, vallahi, benim kurtuluşum pahasına dahi, O’nun ayaklarına bir dikenin batmasına razı olamam.” Ve Hubeyb, idam sehpasında verdiği bu cesaret örneğinden sonra ellerini açar: “Ya Rabbi, buraya gelirken Senin Habibin’e veda edemeden geldim, benim selâmımı O’na ulaştır” der. Tam o esnada Allah Resûlü ashabıyla oturmuş konuşurken, birdenbire doğrulur ve: “Selâm sana ey Hubeyb” der. Yanındakiler ne olduğunu sorunca da gözyaşları içinde: “Müşrikler Hubeyb’i şehid ettiler. Son anında bana selâm gönderdi ve ben de selâmını aldım” buyururlar.6

Aradan asırlar geçmesine rağmen, hâlâ inanan her insanın gönlüne inşirah salan ayrı bir tablo daha: Hz. Sümeyra, Uhud’da Allah Resûlü’nün şehit edildiğini duyunca, soluğu Uhud dağının eteklerinde alır... Orada kendisine şehit olmuş “baban”, “kocan”, “çocukların” denilip na’şları gösterildiğinde, O bunlarla hiç ilgilenmez ve mütemadiyen her yerde Allah Resûlü’nü arayarak şöyle mırıldanır: “Resûlullah’a ne oldu?” Bir ara “işte Resûlullah şurada” denince, kendini O’nun önünde yere atar ve “artık Sen (hayatta) olduktan sonra bütün musibetler hafif gelir ya Resûlallah” der7. İşte Allah Resûlü kalb ve gönüllerde böyle yer etmişti.

Bir başka misâl: Ufuk İnsan, semâlar ötesinden davetiye almış ve 23 sene, kader birliği yaptığı dostlarından artık ayrılacaktı. Bunun için de son günlerinde ashabının yanına biraz mahzun ve mükedder olarak çıkıyordu. O’nun bu hüzünlü hali, sahâbeye oldukça dokunuyor olacak ki, Allah Resulü hâne-i saadetine girince her sînede âdeta hazan esintileri duyulmaya başlıyordu. Muaz b. Cebel, Allah Resulü tarafından vazifelendirilip Yemen’e gönderilmişti.. gidip geliyor; giderken Efendimiz’in mesajlarını götürüyor ve gelirken de, çözüme arzedilmek üzere mes’eleler ve problemler getiriyordu. Son sefere çıkacağı zaman Allah Resulü’nün yanına geldi. Duâsını alıp ayrılacaktı. İki Cihan Serveri: “Git ya Muaz; fakat dönüşünde ihtimal ancak benim mescidimi ve kabrimi ziyaret edebileceksin” dedi. Muaz beyninden vurulmuşa dönmüş, kolu kanadı kırılmış, gözleri yaşlarla dolmuş ve âdeta orada yığılıp kalmıştı. Değil Yemen’e gitmek, yerinden kalkmaya dahi mecali kalmamıştı.8

Yine O, içtimaî hayata ait bütün problemleri tereyağından kıl çekme rahatlığı içinde halleden bir insandı. O’ndan 13 asır sonra gelen Bernard Shaw, şu sözleri ile bu gerçeği kabul eden yüzlerce karşı cephedekilerden sadece bir tanesi: “Problemlerin üst üste yığıldığı asrımızda bütün müşkilleri bir kahve içme rahatlığı içinde çözen Hz. Muhammed (sav)’e beşer ne kadar muhtaçtır!” Fazilet odur ki O’nu düşman da itiraf eder.

Evet, beşer O’na döndüğü zaman, huzur ve itmi’nâna kavuşacak, gidip aydınlık ufuklara ulaşacak; derbederlikten, eyyâmın elinde oyuncak olmaktan, dünya ve ukbâ sefaletinden kurtulacak ve insanlık semâsına yükselecektir. Aslında, bütün hasım güçlerin engellemelerine rağmen, bu ikinci dirilişin esintileri başladı bile. İşte Kur’ân!

“Onlar ağızlarıyla Allah’ın nurunu söndürmek istiyorlar. Oysaki Allah nurunu tamamlamaktadır; kâfirler hoşlanmasalar da. O ki, elçisini hidayet ve hak din ile diğer bütün dinlere üstün kılmak için gönderdi; müşrikler hoş karşılamasalar da” (Sâff, 61/8-9).

Evet, Allah dinini izhar edecek, muhtaç sîne ve gönüller, O’na koşacak, O’nda huzura, itmi’nâna, emniyete kavuşacak ve daha dünyada iken cennetlere girmiş gibi olacaklardır. Avrupa’nın kâfir ve zâlimleri, Asya’nın insanlığı istismar eden münafıkları ve içimizdeki gafiller istemeseler bile, sikkeyi basan, tuğrayı elinde tutan ve peygamberlerce Sultanü’l-Enbiya olarak kabul edilen; O, günde beş defa nam-ı celîlini dünyaya ilân ettiğimiz Sultanlar Sultanı bir gün mutlaka bütün kalblere girecek ve herkesin sevgilisi, mahbubu, mergubu olacaktır!

O, aynı zamanda bir huzur insanıydı. Bizler kat’iyyen biliyor ve inanıyoruz ki, O’nun getirdiği mesaj aynı zamanda bir huzur kaynağıdır.. ve tarih buna en büyük şahiddir. İşte insanlığa yeniden bu huzuru tattırabilmenin yegane çaresi, insanımıza O’nu ve O’nun getirdiği nûru tanıtabilmektir. Zira O, tanındığı nisbette sevilecek ve o sevgi sayesinde cemiyetin çehresi değişecektir.9

Eskilerin “Dibâce” daha sonrakilerin “Mukaddime” ve yenilerin “Önsöz” dediği bir çerçeve içinde kısaca, Cenâb-ı Hakk’ın ihsan ve keremine istinâd ederek, çeşitli yönleriyle anlatmayı plânladığım İki Cihan Serveri ve Kâinatın İftihar Tablosu hakkında; fihristvari birşeyler arzetmeye çalıştım.

Aslında O’ndan bahseden her söz güzeldir; güzel olmayan, ifade ve üsluba verilmelidir; ifade ve üslupta bir kusur varsa o da tamamen bana aittir. Kâinatın Efendisi’ne ait olanlar ise sadece ve sadece güzelliklerdir.


BEKLENEN ŞAFAK

Işığa hâmile kapkaranlık bir dünya.. ve Nebînin zuhuruna az bir zaman kala müjde ve muştu dolu akisler var ufukta.. vicdanlarda tesiri o kadar fazla ki, birçok Mekkeli gelecek son Nebîyi anlatmakta.. tavsiyeler ve tavsiyeler: Zuhur eder-etmez hemen koşun O’na! Ve bütünleşin O’nun ruhuyla.!11

Bütün bir beşeriyet canı dudağında ve herkesin umudu gelecek son kurtarıcıda. Ana-babalar bu kurtarıcının kendi nesillerinden olmasını istiyor.. ve birçoğu yeni doğan çocuğuna “Muhammed” ismini veriyor...12

Fakat O, Hz. İbrahim’den İsmail’e intikalle gelen ve Abdulmuttalip’ten Abdullah’a geçen bir altın silsileden gelecekti; ve gönüller de bu kanaldan gelecek nuru bekliyordu.

Hâdiseler O’nun geleceğini haber veriyor; karanlığın koyulaşması, sökün edecek şafağın yaklaştığını söylüyordu.

O günkü insanlık, hayatı hayat yapacak olan gâye ve idealden mahrumdu. İnsanların bütün yaptıkları işler, “Issız çöllerde serab kovalamak gibiydi. Susayan onu su zanneder; nihayet ona vardığında herhangi bir şey bulamaz.” (Nur, 24/39).

Duygu, düşünce ve davranışlar da bundan pek farklı değildi. “Engin bir denizdeki yoğun karanlıklar gibi ki, onu dalga üstüne dalga kaplıyor; üstünde de bulut.. birbiri üstüne karanlıklar.. insan elini çıkarıp uzatsa, neredeyse onu dahi göremez” (Nur, 24/40).

Bu devrin adı “Cahiliye”dir. Ancak ilmin zıddı olan bir cehalet değil, îman ve inancın karşılığı olan küfrün mürâdifi cahiliyet...

O devre ait çirkinlikleri kapkara bir tablo halinde arzedip geçici de olsa ruhlarınıza karanlık bir perde germek istemem. Bâtılı şöyle-böyle tasvir, zihinleri idlâl eder. Ve bence buna sebebiyet de bir cürümdür. Fakat yine de o devri anlatabilmek için az da olsa, o günün örf ve âdetlerinden bazılarına ve sadece bir işaret çerçevesinde temasda yarar görüyoruz; tâ ki Allah Resûlü’nün, nasıl bütün kâinata bir rahmet olarak gönderildiği ve bu rahmetin gönderilişinin nasıl bir ilâhî lütuf olduğu daha iyi idrak edilmiş olsun!.

O’nun gelişi herkes için Cenâb-ı Hakk’ın en büyük lütfu ve en engin ihsanıdır. Bunun böyle olduğunu bizzat Rabb’imiz anlatmaktadır:

“İçlerinden,kendilerine Allah’ın âyetlerini okuyan (kötülüklerden, münkerden) onları temizleyen ve onlara kitap ve hikmeti öğreten bir peygamber göndermekle Allah, mü’minlere büyük bir lütufta bulunmuştur ” (Âl-i İmran, 3/164).

Allah (cc)’ın lütuf, ihsan ve keremine bakın ki, insanlara kendi içlerinden, özlerinden, onlarla aynı duygu ve aynı düşünceyi paylaşan; Hakk’a giden yolda onların rehber ve pişdârı olan; imama ihtiyaçları olduğunda önlerine geçebilen; hatibe ihtiyaçları olduğunda minbere çıkabilen; emire ihtiyaçları olduğunda, tuğra basıp sikke kesen; kumandaya ihtiyaç duyduklarında, onları en mükemmel erkân-ı harplerden daha mükemmel idare eden bir nebî, bir elçi gönderdi.

Hristiyanlıkta yanlış bir akîde vardır. Onlar Hz. İsa’nın, insanlığın ilk günahını affettirmek için Cenâb-ı Hakk tarafından fedâ edildiği inancını taşırlar. Yani onlara göre Rabb, fedakârlıkta bulunmuş ve insanları affetmek için -haşâ!- kendi oğlu olan Mesîh’i fedâ etmiştir. Dolayısıyla da Hz. İsa -onların yanlış itikatlarına göre- çarmıha gerilmiş ve Hz. Âdem’le başlayan, daha sonra da her insanın, daha doğarken, beraberinde getirdiği bu ilk günah böylece affedilmiştir. Bu, bir itikat olarak yanlış ve bazı tevillere açık yanları itibariyle de dalâlettir. Ancak bu yanlış telakkinin anlattığı doğru bir telmih vardır. O da şudur: Cenâb-ı Hakk, insanların günahını bağışlamak; onları sapıklıkta, dalâlette, tuğyanda, azgınlıkta kendi başlarına bırakmamak için, en sevgili kulunu, Hz. Muhammed (sav)’i hem de maruz kalacağı şeyleri bildiği halde peygamber olarak göndermiştir. Tâ ki şaşırıp yollarda kalmasınlar, kalıp da zâyi olmasınlar.. insanlık semâsına çıkıp kâmil birer insan olsunlar.. içlerinde derinleşip her an ruhlarında Allah (cc)’ı duysunlar.. ve İbrahim Hakkı’nın ifadesi ile, Rabb’lerini vicdanlarında kenzen bilsinler:

“Sığmam dedi Hakk arz u semâya

Kenzen bilindi dil madeninden.”

Gönül öyle bir hazineler menbaıdır ki, dünyalara sığmayan Hakk, her an en kıymetli bir cevher gibi orada kendini hissettirir.

Kitaplar, zihinler, düşünceler, felsefeler, beyânlar, semâ, arz ve bütün mükevvenât Allah (cc)’ı ihâta edemez.. ve bunların hiçbirinin, O’nu ifadeye gücü yetmez. Ancak kalbtir ki, kısmen de olsa O’nu ifadeye tercüman olabilir. Evet, kalb öyle bir dildir ki, şimdiye kadar kulaklar, o dilin beyânı kadar parlak bir beyân duymamışlardır.

Öyle ise insan, kalbinde yol almaya, aradığını orada aramaya ve Rabb’e erip O’nda fâni olmaya çalışmalıdır. Zaten Allah (cc) Hz. Muhammed Aleyhisselâm’ı onun için bizim aramıza göndermiştir.

Evet, O, insanlığa Allah (cc)’ın âyetlerini okumak, fasıl fasıl mu’cizelerini gözler önüne sermek ve insana kendi mahiyetini öğretmek için gelmiştir. Evet O’nun sayesinde beşeriyet tabiat kirlerinden arınarak, tertemiz hâle gelecek, bedene ait süflîyattan kurtularak kalb ve ruhun hayat derecesine yükselecekti.. ve yükseldi de. Evet, O, insanlara kitab ve hikmeti tâlim edecek; insanlık da, kitap ve hikmetin ışıktan dünyasında kendini bularak, ukbâlara uyanacak ve ebedîleşme yoluna girecekti; neticede öyle de oldu.

Bizim için çok mühim, bereketli ve feyiz dolu günler vardır. Bunlardan bazıları da mü’minlerin bayramı sayılır. Her hafta, Cuma günü yaşanan bu bayram sevincini daha büyük çapta Kurban ve Ramazan Bayramlarında da yaşarız. Kurban Bayramı Hz. İbrahim’in belli bir buudda fedakârlık yaptığı, müslümanların da bütün samimiyetleriyle günahlarının affına yol aradıkları.. ve bu gâyeye ma’tûf, bazılarının Beytullah’a yüz sürüp, Arafat’ta vakfeye durdukları ve Muhammedî bir ruhla yalvarıp yakardıkları bir gündür. Ramazan ise, bir ay oruçla Rabb’e yaklaşma sevincini, yaşama sevincini paylaşmanın ifadesi zengin, dolgun ve bereketli bir bayramdır. Fakat bir bayram daha vardır ki, o, bütün insanlık, hatta bütün bir varlık âleminin bayramı sayılır; o da Allah Resûlü’nün dünyaya teşrif buyurarak tenezzülen aramıza girip bizi şereflendirdiği gündür.. Velâdet-i Ahmediye’dir13. Yani Cenâb-ı Hakk’ın, tıpkı bir güneş mahiyetinde yarattığı O Nûr’u bir kandil gibi insanlık semâsına astığı gündür. Evet, O Nûr sayesinde bütün cahiliye karanlıkları yırtılmış ve âlem nûra gark olmuştur. Bu da Cenâb-ı Hakk’ın cin ve ins’e en büyük bir lütfu ve büyük bir ihsanıdır.


KARANLIK BİR DEVRE

Tevhid akîdesinin sarsıldığı her zaman dilimi, karanlıktır. Zira, semâvât ve arzın nûru olan Allah (cc) inancının, bütün sînelere hakim olmaması ruh ve vicdanları simsiyah hâle getirir. Böyle bir kalb ve vicdanın eşya ve hâdiselere bakış keyfiyeti miyop ve bulanık olacağından, o insan kapkaranlık bir dünyada, hep yarasalar gibi yaşayacaktır.

Din ve dine ait bütün esaslar temelinden sarsılmış, semâvî dinler de bizzat müntesipleri tarafından tahrif edilmiş bir dönemde, belki birkaç muvahhid, isimlendiremedikleri, bilemedikleri, dolayısıyla da yolunda kullukta bulunamadıkları bir Allah (cc)’a inanıyorlardı; ama sesleri o kadar zayıf çıkıyordu ki, hiç mi hiç kimsenin dikkatini çekmiyordu.

Cahiliyede Putperestlik

Bütün müşrikler Ka’be’ye doldurdukları putlarına kullukla övünüyor ve teselli oluyor. İçlerinde az bilgisi olanlar ise, bu putları sadece Allah (cc)’a yaklaştırıcı birer vasıta olarak kabul ettiklerini söylüyorlardı. Bir âyette bu husus şöyle ifade edilmektedir: “ Biz onlara, sırf bizi Allah’a daha çok yaklaştırsınlar diye ibadet ediyoruz.” (Zümer, 39/3)

Böylece, insanın fıtratına bir önemli emanet olarak tevdî edilmiş olan kulluk duygusu, bir kere daha su-i isti’mâl edilmiş oluyor, bir kere daha ihanete uğruyordu. Ağaca, taşa, toprağa, Güneş’e, Ay’a, yıldıza kullukta bulunuyor; hatta, helva ve peynir gibi yenecek nesnelerden kendi elleriyle yaptıkları putlara bir süre tapıyor, sonra da karınları acıkınca bu şeyleri yiyorlardı.

Bu fersude düşünceyi ve bu köhneleşmiş anlayışı Kur’ân-ı Kerîm şöyle dile getirir:

“Onlar Allah’ı bırakıp kendilerine ne zarar ne de fayda veremeyecek şeylere tapıyorlar ve: ‘Bunlar Allah katında bizim şefaatçılarımızdır’ diyorlar. De ki: Siz Allah’a göklerde ve yerde bilemeyeceği bir şeyi mi haber veriyorsunuz? Haşâ! O, onların ortak koştukları her şeyden uzak ve yücedir” (Yûnus, 10/18).

“Dikkat et, hâlis din ancak Allah’ındır. O’nu bırakıp kendilerine birtakım dostlar edinenler: ‘Onlara, bizi Allah’a daha çok yaklaştırsın diye kulluk ediyoruz’ (diyorlar). Şüphesiz ki Allah ayrılığa düştükleri şeyde aralarında hüküm verecektir. Şüphesiz Allah, yalancı ve inkârcı kimseyi doğru yola iletmez.” (Zümer, 39/3).

Bir de bu sapık düşüncelerine mazeret arıyorlardı. En büyük mazeretleri de atalarını bu işleri böyle yapar bulmalarıydı

“Onlara (müşriklere) ‘Allah’ın indirdiğine uyun’ denildiği zaman, onlar, ‘hayır! Biz atalarımızı üzerinde bulduğumuz şeye uyarız’ dediler. Atalarının akılları hiçbir şeye ermemiş ve doğruyu bulamıyor iseler de mi?.. (Bakara, 2/170).

Kız Çocuklarının Dramı

Cahiliye devrine ait bir başka kötülüğü de Kur’ân-ı Kerîm şöyle anlatır :

“Onlardan biri kız ile müjdelendiği zaman, pek öfkeli olarak yüzü simsiyah kesilir. Kendisine verilen müjdenin sevimsizliğinden dolayı kavminden gizlenmek ister. Onu, hakarete katlanarak yanında tutacak mı, yoksa toprağa mı gömecek? (Bunu düşünür durur.) Bak ne kötü hüküm veriyorlar!..” (Nahl, 16/58-59).

Evet, onlardan herhangi biri kız çocuğu olduğu beşaretini aldığı zaman, öfkeden yutkunup duruyor.. bu yüzden de yüzü simsiyah kesiliyor ve bu acı müjdeden dolayı halkın içine çıkıp görünmekten de utanıyordu. O böyle bir haberi o kadar kötü buluyordu ki, kaybolmak, gizlenmek, bir deliğe girip saklanmak istiyor ve iki alternatiften birine katlanmak zorunda olduğuna inanıyor, tereddütler içinde bocalıyor ve bir karar veremiyordu: Ya cemiyet içinde düştüğü horluğa katlanıp o çocuğu hayatta bırakacak veya şerefini temizlemek için (!) o kız çocuğunun vücudunu ortadan kaldıracaktı.

İşte kadın cahiliye döneminde böylesine istihkâr ediliyordu.. ve bu istihkâr, tezyîf, terzîl sadece cahiliye Araplarına mahsus da değildi. Roma ve Sâsâni imparatorluklarında da durum aynıydı. Bu itibarla denebilir ki; İslâm’ın, cahiliye Arapları arasındaki kadınlık dünyasıyla alâkalı o müthiş tesbit ve inkılâbı, aynı zamanda topyekün dünya kadınlığı adına, insanlık tarihinde eşi benzeri olmayan bir operasyondur.

Evet, ilk defa Kur’ân, bu tür canavarlığın önüne çıkıyor ve hangi sebeple ve ne şekilde olursa olsun çocukların öldürülmesini yasaklıyor: “Fakirlik yüzünden çocuklarınızı öldürmeyin; sizin de onların da rızkını Biz veririz.” (En’am, 6/151).

Sanki Cenâb-ı Hakk onlara şöyle diyordu: Çocuklarınızı niçin öldürüyorsunuz? Sizi de onları da rızıklandıran Benim. Görmüyor musunuz, zemin, binler sofralar halinde hazırlanıp sizin emrinize sunuluyor. Semâ sizin imdadınıza koşuyor. Bulutları sizin için sevkedip oradan yağmuru ve kar’ı yağdıran, sonra da zemin yüzünde milyonlarca türde bitkiyi bitiren Benden başka kim olabilir? Bütün bunları gördüğünüz halde, hangi vicdan, hangi insaf ve hangi akılla rızık korkusuna düşüyor da çocuklarınızı öldürüyorsunuz. Sakın unutmayın; böyle yapanlar Allah (cc)’a hiç mi hiç muhatap olma liyâkatına eremeyecekler ama; birgün o masumlar muhatap kabul edilerek, hangi cürümleri sebebiyle öldürüldükleri, kendilerine sorulacak ve evlatlarını öldüren o zalimler de, bu zulümlerinin cezasını mutlaka göreceklerdir. İşte “Diri diri toprağa gömülen çocuklarınıza ‘suçunuz neydi, hangi günah sebebiyle öldürüldünüz?’ diye sorulduğunda” (Tekvir, 81/8-9) mealiyle verdiğimiz âyet o müthiş ürperticiliğiyle bize bu devrin ahlâkını anlatmaktadır.

Bir gün bir sahâbî, Allah Resûlü’nün huzuruna gelerek cahiliyeye ait bu canavarlığı şöyle dile getirmişti: “Ya Resûlallah! Biz cahiliye devrinde kız çocuklarımızı diri diri gömerdik. Benim de bir kız çocuğum vardı. Annesine ‘bunu giydir, dayısına götüreceğim’ dedim. (Kadın bunun ne demek olduğunu bilirdi. Ciğerpâresi, evladı biraz sonra bir kuyuya atılacak ve orada çırpına çırpına can verecekti. Ne var ki, kadının böyle bir canavarlığın önüne geçme hak ve selâhiyeti yoktu. Yapabileceği tek şey, için için ağlayıp gözyaşı dökmekti). Hanımım dediğimi yaptı. Çocuk hakikaten dayısına gideceğini zannediyor ve cıvıl cıvıl koşuşuyordu. Elinden tutup daha önce kazdığım bir kuyunun yanına getirdim. Ona kuyuya bakmasını söyledim. O tam kuyuya bakayım derken, sırtına bir tekme vurdum ve onu kuyuya yuvarladım. Fakat her nasılsa, eliyle kuyunun ağzına tutundu. Bir taraftan çırpınıyor, diğer taraftan da: ‘Babacığım üzerin tozlandı’ deyip elbisemi silmeye çalışıyordu. Buna rağmen bir tekme daha vurdum ve onu diri diri toprağa gömdüm.”

Adam bunu anlatırken Allah Resûlü ve yanındakiler hıçkıra hıçkıra ağlıyorlardı. Orada oturanlardan birisi: “Be adam Resûlullah’ı, hüzün içinde bıraktın!” deyince, Efendimiz, adama: “Bir daha anlat” dedi. Adam hâdiseyi bir kere daha anlattı. İki Cihan Serveri’nin gözlerinden süzülen yaşlar mübarek sakalından aşağıya akıyordu14. Allah Resûlü hâdiseyi tekrar ettirmekle sanki şunu anlatmak istiyordu: “İşte siz İslâm’dan evvel böyleydiniz. Tekrar tekrar anlattırdım ki, İslâm’ın size kazandırdığı insanlığı bir kere daha hatırlamış olasınız!”

Bu acılardan acı misâlde görüldüğü gibi, o gün insanlık müthiş bir buhran geçiriyordu; hergün çölün karanlıklarında binbir fezâyiin yanında bir de derin derin çukurlar kazılıyor ve nice masum çocuk onların içinde can veriyordu. Beşer, vahşette sırtlanları çoktan geride bırakmıştı. Dişsiz olanın hakk-ı hayatı yoktu ve mutlaka bir dişlinin keskin dişleri arasında paralanmaya mahkumdu. Cemiyet bunalımlar içindeydi. Bu bunalımlara “dur” diyecek kimse de yoktu.

Tam bugünlerde varlığın ille-i gâiyesi olan O, insanların içinden ayrılıyor; ümmetinin daha sonra “Nur dağı” diyeceği “Hira mağarası”na çekiliyor ve gözleri ufuklarda kurtuluş şafakları bekliyordu. Herhalde o esnada başını secdeye koyuyor, saatlerce yalvarıyor ve Rabb’inden insanlığı kurtaracak bir halaskâr talep ediyordu. Buharî ve Müslîm’de bu hâdise anlatılırken tabiri kullanılır. Bu tabir kendini ibadete vermek, inzivaya çekilmek ma’nâlarına gelir. Evet Allah Resûlü bazen günlerce Mekke’ye dönmüyor ve orada kalıyordu. Ancak azığı bittiğinde geliyor ve yetecek kadar azık alıp tekrar gidiyordu.15

O, herhalde bir taraftan varlığı, varlığın perde arkasını, hilkatı ve hilkatın gayesini; diğer taraftan da, şirazeden çıkmış insanlığı, onun ürperten halini ve yürekler acısı melâlini düşünüyordu...

Değişen Değerler

Evet, cemiyet öyle bir hâle giriftar olmuştu ki, bütün insanî değerler ters yüz edilmiş, fazîletler ayıp, ayıp ve kusurlar ise birer fazîlet gibi itibar görmeye başlamıştı. Canavarlık alkışlanıyor ve insanlık horlanıyordu. Kurtlar çoban olmuş çalım çakıyor; koyunlar bu merhametsiz çobanların elinde inim inim inliyordu. Fuhuş, zina, ahlâksızlık öyle yaygınlaşmıştı ki, çoğu kimse babasını bilmiyor ve tanımıyordu. Haseb ve nesep bütün bütün kuruyup gitmişti. İçki ve kumar hiç de ayıp sayılan şeyler değildi. İhtikâr normal bir hâdise gibi değerlendiriliyor, çeşit çeşit spekülasyonlarla insanlığın kanını emmek marifet ve akıllılık sayılıyordu.

İşte bütün bu olup bitenlere “dur!” diyecek bir “İksir Sözlü”ye ihtiyaç vardı. İhtiyaç o derece şiddetli idi ki, birden Rahmet ihtizaza geldi ve derken Efendiler Efendisinin risalet vazifesiyle gönderilmesine bâdi oldu ve O’nun gelişiyle birden her şey değişiverdi. Evet, Dev Şair Ahmed Şevki’nin de dediği gibi:

“Hidayet doğdu, kâinat bütünüyle ışık oldu
Artık zamanın dudaklarında tatlı bir tebessüm ve senâ var”

Karanlık olan zaman ve mekan, Hz. Muhammed Aleyhisselâm’ın getirdiği ışıkla tebessüm eden bir gül demeti haline geliverdi ki seneler sonra, hicret esnasında Medine halkı O’nu karşılarken:

“Seniye-i Veda’dan bir Ay doğdu. Her duâ ve da’vette bulunan, duâ ve da’vette bulunduğu müddetçe üzerimize şükür vacib oldu” 16. Bütün bu duyguları dile getiren nağmelerle karşılayacaklardı. Evet işte tertemiz nâsiyeliler, tertemiz ağızlarıyla bu tertemiz nağmeleri terennüm ediyorlardı.


NÜBÜVVETİNDEN EVVEL DE O BİR NEBÎ GİBİ YAŞAMIŞTI

Emniyet İnsanı

O’nun çocukluk, gençlik ve olgunluk dönemlerinin hepsi, peygamberliğinin mukaddimesi, basamakları ve merdivenleri mahiyetindeydi. Öyle ki, O’nu tanıyanların bir çoğu risâletini ilân eder etmez hemen O’na inanıp teslim olmuşlardı.

Zira O, hayatında bir kere dahi yalan söylememişti. Ve işte bu insan, şimdi Allah (cc)’dan bahsediyor ve peygamber olduğunu söylüyordu. En küçük mes’elelerde dahi hilâf-ı vâki söylemeyen bir insan nasıl olur da böyle büyük ve ulvî bir mes’elede yalan söyleyebilirdi?17. Bu asla mümkün değildi. İşte o günün insanı böyle düşünüyor, herkes olmasa bile inat ve hasedi terk edenler derhal îmana geliyorlardı. Yaşadığı devir, evet, cahiliye devriydi. Fakat bu isim O’nun hususî zamanının dışında kalanların yaşadığı hayata verilen bir isimdi. Yoksa O hiçbir zaman cahiliye devrini yaşamamıştı. O, emin bir insandı.. O’nu herkes de böyle kabul ediyordu. Öyle bir emindi ki; sözgelimi sefere çıkmayı düşündünüz, hanımınızı bir yere bırakmanız lâzım geldi. Gidip hiç tereddüt etmeden Hz. Muhammed (sav)’e bırakabilirdiniz.. siz gelinceye kadar kaşını kaldırıp ona bakmayacağına kat’iyyen şüpheniz olmazdı. Malınızı birisine teslim etmeyi mi düşündünüz? Hiç tereddüt etmeden gidip Muhammedü’l-Emin’e teslim edebilirdiniz.. edebilirdiniz de malınızın zerresine dahi zarar gelmeyeceğine inanırdınız. Bir mes’ele hakkında sözün en doğrusunu öğrenmek mi istiyordunuz? Hemen doğruluğun Andelib-i Zişan’ı O sadakat timsaline koşar O’nu dinler, O’ndan işittiklerinize göre hüküm verir ve O’nun beyânlarını her işinizde esas kabul ederdiniz; zira O, hayatında bir kere dahi olsa yalan söylememiştir.

Delil mi istiyorsunuz? İşte O, Ebu Kubeys tepesine çıkmış ve etrafını çeviren insanlara soruyor: “Şu dağın arkasından bir ordu, size hücum etmek üzere geliyor, dersem bana inanır mısınız?” Herkes bir ağızdan “Evet inanırız. Çünkü senin hiç yalan söylediğini duymadık.” Bunu söyleyenler arasında Ebu Leheb ve Ebu Cehil gibi din düşmanları da vardır18. Ancak hepsi de O’nun doğruluğunu tasdik ve güvenilirliğini teslim etmektedir. O, daha anne karnında iken babasını kaybetmişti; beş-altı yaşına vardığında da annesini kaybetti. Bunun üzerine O’nu dedesi Abdulmuttalib himayesine aldı.. derken sekiz yaşına henüz basmıştı ki dedesi de vefat etti. Sanki kader O’nu, her şeyden tecrît ediyor ve bütünüyle Allah (cc)’a teslim olmaya hazırlıyor gibiydi. O’na el uzatabilecek bütün hâmiler teker teker gidiyor ve nûr-u tevhîd içinde, ehadiyet sırrının zuhuruyla doğrudan doğruya ve fi’len Cenâb-ı Hakk’ın himayesi ihtar ediliyordu. O, “Kelime-i Tevhîd” ve “Hasbünallah” cümlesini tâ baştan vicdanında duyarak söylemeliydi. Onun için de, zâhirî esbâbın bütünüyle devre dışı kalması gerekiyordu. Ve öyle de oldu...

Allah (cc)’ın kulu ma’nâsına gelen “Abdullah”, emin ve doğru kadın ma’nâsına gelen “Âmine” O’nun dünyaya gelmesine sebep ana ve babaya ait isimlerdi. Evet O, emniyet doğuran, emniyetin emanetcisi bir kadından dünyaya geliyordu. Risâletten evvel, ubûdîyetle serfiraz olan bu şeref-i nev-i insanın babasının adı da “Allah’ın kulu” ma’nâsını taşıyordu. Bunlar rastlantı değildir; değildir zira bunları takdir buyuran Allah (cc)’tır.

O, Yetim Büyüdü

O, yetim olarak büyüdü. İleride yükleneceği çok ağır bir yük, büyük bir vazife vardı. Ve ona şimdiden hazırlanması gerekiyordu. Tevekkülün zirvesinde, bütün güçlüklere göğüs gerebilecek bir yapıda yetişmeliydi. Zenginliğin şımarttığı veya sefaletin, yoksulluğun tamamen pısırıklaştırdığı bir insan olmaktan Allah (cc) O’nu korudu. Ve hayatının her safhasında i’tidal ve istikâmeti muhafaza, ifrat ve tefritten uzak bir insan olarak yetişmesini temin etti.

Bir liderin, bu türlü sıkıntılı günlerden geçmesi çok mühimdir. Yetimliğin ne demek olduğunu bilmelidir ki, raiyetine şefkatli bir baba gibi davranabilsin. Fakirliği tatmış olmalı ki, idaresi altındakilerin durumunu idrak edip onlara öyle muamele etsin. İşte Allah Resûlü’nün yüce ahlâkı içinde bir nüve halinde bulunan, yetime ve fakire el uzatma, onları görüp gözetme hasleti, yaşadığı bu hayatın suyu, toprağı ve havasıyla besleniyordu. Sonra da O, zirvelere çıktığı zaman da bu ilk halinden hiç mi hiç taviz vermeden ve hayatı boyunca yaşama tarzını değiştirmeden dümdüz yaşamış, benzeri olmayan bir şahsiyettir. Ömrünce yetimi azarlamadı ve isteyeni boş çevirmedi. Zira bunu O’na bizzat Cenâb-ı Hakk talim ve emir buyurmuştu :

“O seni yetim bulup barındırmadı mı? O seni hayrette bulup hidayet etmedi mi? Seni fakir bulup, zengin etmedi mi? Öyle ise yetimi hor görme. Dilenciyi azarlama. Rabb’inin nimetini de anlat da anlat.” (Duha, 93/6-11).

Ben ne zaman bu sûreyi okusam, babam senelerce önce vefat etmiş olmasına rağmen yine de onu bir şefaatçı gibi Allah Resulü’ne arzeder ve beni de kapısından kovmaması için o büyük ruha: “İşte kapında bir yetim! Ne olur, bu yetimi kovma kapından!” derim.

Abdülmuttalib’in Yanında

Abdülmuttalib O’ndaki peygamberlik nurunu çok önceden sezmişti. O’nunla beraber geçen günleri hep bereketli ve yümünlü geçiyordu. O’nu büyüklerin meclislerinde oturtuyor, O’na izzet ve ikramda bulunuyordu. O’nda insanlığın kurtuluşunu görüyordu. Allah Resulü’nün bakışlarında bir derinlik vardı ki, bir başkasında bu bakışlardaki derinliği görmek mümkün değildi. Belki de atalarından peygamber olduğu rivayet edilen Luey, kendi neslinden böyle bir peygamber geleceğini müjdelemiş ve Abdülmuttalib bu müjdeye istinaden Allah Resulü’nün peygamber olacağını keşfetmiş veya hissetmişti. Hatta denebilir ki bundan dolayı torununu çok aşırı şekilde seviyor ve O’nu kendi gözünden bile kıskanıyordu. Vefat edeceği an, bu dev adam, hıçkıra hıçkıra ağlamıştı ve Ebu Talib yanına sokulup niçin ağladığını sorunca da: “Muhammedim’i bir daha bağrıma basıp sevemeyeceğim, işte buna ağlıyorum” demişti. Düşünün ki Ebrehe ordusu karşısında sarsılmayan ve senelerce süren Ficar harpleri esnasında dünya kadar düşman kabilelerle yaptığı savaşlarda gözü dahi nemlenmeyen bu büyük insan, kutlu torunundan ayrılacağı mülahazasıyla bir çocuk gibi hıçkıra hıçkıra ağlıyordu. Böylece Abdülmuttalib vesayeti de bitiyor demekti. Evet o da son vasiyetini yaparak gözlerini hayata yumdu. Artık bundan böyle O “Dürr-i Yektâ”yı Ebu Talib himayesine alacaktı.

Ebu Talib’e İntikâl

Ebu Talib sözünde durdu. Allah Resûlü’nü kırk seneye yakın himâye etti ve O’na müzâhir oldu. O’nun bu iyiliği karşılıksız kalmadı. Cenâb-ı Hakk da O’na Hz. Ali (ra) gibi evlat nasib etti. Her nebînin nesli kendinden devam ediyordu. Halbuki Allah Resûlü’nün nesli, Hz. Ali’den devam edecekti. Hatta Efendimiz’e isnat edilen böyle bir rivayet olduğu da söylenmektedir.

Hz. Ali (ra), İki Cihan Serveri’nin velâyet yönünü temsil ediyordu. Bu itibarla O bütün velîlerin sertâcı sayılır. Kıyamete kadar gelecek bütün tarikat erbabının, bütün ricalin takdirle yad edip inkîyat edeceği, sultanlar sultanı, şâh-ı merdân, haydar-ı kerrâr, damad-ı nebî, aliyyü’l-murtaza; Ebu Talib’e, Allah Resû-lü’ne karşı gösterdiği mürüvvetin bir hediye ve bir karşılığı gibiydi.

Ebu Talib de babası Abdülmuttalib gibi sadece zâhirî bir sebepten ibaretti. O’nu asıl himâye eden ve yetiştiren Cenâb-ı Hakk’tı. Allah (cc) bir taraftan O Mümtaz Şahsiyeti nebî olma seviyesine yükseltirken, diğer taraftan cemiyeti, O’nu kabul edebilecek kıvama getiriyordu. Gün geçtikçe, O’nun nübüvvetine olan işaretler netleşiyor ve Hz. Muhammed Aleyhisselâm, herkesin konuştuğu ve herkesin yakından tanıdığı bir insan olarak hep gündemdeki muallâ yerini muhafaza ediyordu.


YOLCULUKLARI

Şam Yolculuğu ve Rahip Bahîra

Siyer kitabları Allah Resûlü’nün ilk yolculuğunu amcası Ebu Talib’le ve henüz on iki yaşında iken yaptığını naklederler. Bu yolculuk Şam’a yapılmaktadır. Kervan bir yerde konaklar; Allah Resûlü de kervana gözcü olarak bırakılır. Diğerleri istirahata çekilmek üzere bir hana yerleşirler. Bazılarının, yanlışlıkla “Buhayra” dedikleri rahip Bahîra, gelmekte olan bu kervanı seyrederken dikkatini çeken bir hâdise olmuştur. Kervanın üzerinde bir bulut vardır ve bulut, sürekli kervanı takip etmektedir. Kervan durunca durmakta, yürüyünce de harekete geçmektedir. Bunun üzerine Bahîra kervanda bulunan herkesi yemeğe da’vet eder. Daha önceleri kervanlarla hiç ilgilenmeyen Bahîra’nın bu davranışı herkesi şaşırtmıştır. Efendimiz hariç herkes bu da’vete icabet eder. Fakat rahip gelenler içinde aradığını bulamamıştır. Bunun üzerine kervanın başında kimsenin kalıp kalmadığını sorar. Aldığı cevab üzere O’nu da çağırtır. Daha O’nu görür görmez, hükmünü verir. Ve Ebu Talib’e O’nun kim olduğunu sorar. “Oğlum” deyince de, Bahîra buna pek inanmak istemez, zira, onun tesbitlerine göre bu O’dur. O’nun babası, henüz O doğmadan vefat etmiş olmalıdır. Ve, daha sonra Ebu Talib’i bir kenara çekip, bu yolculuktan vazgeçmesini tavsiye eder. Çünkü ona göre yahudiler haset insanlardır. Bu çocuğun simasından O’nun son peygamber olduğunu anlayabilirler ve kendilerinden olmadığı için de O’na bir kötülük düşünebilirler, mülahazasıyla, Ebu Talib’e: “Sen bu yolculuktan vazgeç” der. Ebu Talib denileni yapar.. bir mazeret bulup kervandan ayrılır ve Mekke’ye geri döner.19

Bahîra, hakikatı söylüyordu. Fakat bilemediği bir husus vardı. O Allah (cc)’ın himayesindeydi ve O’nu hayatının sonuna kadar Allah (cc) koruyacaktı ki, “ ” yani “Ey Habîbim! Allah seni (iç ve dış mihrakların şerrinden) koruyup muhafaza edecektir.” (Maide, 5/67) âyeti de bunu ifade etmektedir. Evet, Rabb’i, O’na böyle diyordu.. ve dediğini de yerine getirecekti...

Şam’a İkinci Seyahat

İki Cihan Serveri, ikinci seyahatını da yirmi beş yaşlarında yapar. Bu defa da Hz. Hatice’nin gönderdiği kervanın başındadır ve onunla iş ortaklığı yapmaktadır. Bu seyahatında da Bahîra ile karşılaşır. Rahip iyice ihtiyarlamıştır. Allah Resûlü’nü görünce de bir hayli sevinir. Zira o, hep böyle bir günü beklemişti. Allah Resûlü’ne: “Sen peygamber olacaksın. Ah keşke senin nübüvvetini ilân ettiğin güne yetişebilsem, yetişebilsem de ayakkabılarını taşısam ve sana hizmet edebilsem.” O, o günlere yetişemedi; fakat bu kabûllenmenin, ona, ahirette çok şey kazandırdığı kesindi; muhakkaktı.

Herkes O’nu Bekliyordu

O’nu bekleyen ve O’nu müjdeleyenlerin sayısı sadece bir-iki kişiye münhasır değildi, bunlar çoktu ve Zeyd b. Amr da bunlardan biridir. Aşere-yi mübeşşereden meşhur sahâbe Saîd b. Zeyd’in babası ve Hz. Ömer’in amcası olan Zeyd, Hanîflerdendi. Bu zât, putlardan yüz çevirmiş ve onların hiçbir fayda ve zarara muktedir olamayacaklarını haykırmış tulûa beş dakika kala gurub edenlerden biriydi. Bunun da beşaretleri olmuştu ve en mühimi de şu sözleriydi: “Ben bir din biliyorum ki onun gelmesi çok yakındır; gölgesi başınızın üzerindedir. Fakat bilemiyorum ki ben o günlere yetişebilecek miyim?”

Zeyd, bir esintiden müteessir olmuş ve vicdanı hakka karşı tamamen uyanmış biriydi; bir olan Allah (cc)’a inanıyor ve O’na teslimiyetini arzediyordu. Ancak ne inandığı Allah’a, “Allahım” diyebiliyor, ne de O’na nasıl ibadet edeceğini bilebiliyordu.

Sahâbe-i Kiram’dan Âmir b. Rebî’a, bize şunu naklediyor: “Zeyd b. Amr’dan işittim, birgün şöyle diyordu: ‘Ben Hz. İsmail’in, sonra Abdülmuttalib’in soyundan gelecek bir nebî bekliyorum. O’na yetişebileceğimi zannetmiyorum; ama îman ediyor, tasdik ediyor ve kabul ediyorum ki, O, hak nebîdir. Eğer senin ömrün olur da O’na yetişirsen, benden O’na selâm söyle! Sonra da, sana O’nun şemailinden haber vereyim de sakın şaşırma!’ dedi. Ben de ‘buyur anlat’ dedim. Devam etti: ‘Orta boyludur. Ne çok uzun ne de çok kısadır. Saçları tam düz de değildir, kıvırcık da değildir. İsmi Ahmed’dir. Doğum yeri Mekke’dir. Peygamber olarak gönderileceği yer de burasıdır. Ancak daha sonra kavmi, O’nun getirdikleri, onların hoşlarına gitmediğinden, O’nu Mekke’den çıkaracaklardır. O Yesrib (Medine)’e hicret edecek ve getirdiği din oradan yayılacaktır. Sakın ondan gafil olma! Ben diyar diyar dolaştım ve Hz. İbrahim’in dinini aradım. Bütün konuştuğum yahudi ve hristiyan âlimleri bana, (senin aradığın daha sonra gelecek) dediler ve hepsi de bana biraz evvel sana anlattığım şeyleri anlattılar ve sözlerinin sonunu da şöyle bağladılar: O, son peygamberdir ve O’ndan sonra da bir daha peygamber gelmeyecektir.’ ”

Âmir b. Rebî’a devam ediyor: “Gün geldi ben de Müslüman oldum. Allah Resulü’ne, Zeyd’in dediklerini bir bir anlattım. Selâmını söyleyince toparlandı ve Zeyd’in selâmını aldı. Ardından da şöyle buyurdu: Ben Zeyd’i Cennet’te eteklerini sürüye sürüye yürürken gördüm.” 20

Varaka b. Nevfel bir hristiyan âlimiydi ve Hz. Hatice’nin de akrabasıydı. Allah Resûlü’ne ilk vahiy gelmeye başladığında, Hatice Validemiz (r.anha) durumun ne olduğunu öğrenmek için ona gelmiş ve Varaka’dan şu cevabı almıştı: “Ya Hatice! O doğru sözlü bir insandır. Gördüğü, nübüvvetin ilk başlangıcında görülmesi gerekenlerdir. O’na gelen Namûs-u Ekber’dir. Hz. Musa’ya ve Hz. İsa (as)’ya da o gelmiştir. Yakın zamanda O, peygamber olacaktır. Eğer o günlere yetişebilirsem, ben de O’na îman eder ve mutlaka müzahir olurum.”21

Abdullah b. Selâm ise bir yahudi âlimiydi. İslâm’a girişini bizzat kendisinden dinleyelim: “Allah Resûlü Medine’ye hicret edince herkes gibi ben de görmeye gittim. Etrafında birçok insan vardı. Ben içeriye girdiğimde mübarek dudaklarından şu sözler dökülüyordu: “Önünüze gelene selâm verin ve yemek yedirin.” O’nun sözlerindeki büyüye ve çehresindeki derinliğe vurulmuştum. Hemen orada şehadet getirip Müslüman oldum. Çünkü O’nda gördüğüm sima ancak bir peygamberde olabilirdi.” 22

Abdullah b. Selâm (ra) mühim bir şahsiyetti. İbn-i Hacer (ra), “İsâbe”de kaydettiğine göre, Hz. Yusuf’un neslinden geliyordu23. İtibarlı bir insandı. O’nun şahitliği bizzat Kur’ân’da tebcîl edilerek ve delil getirme sadedinde anlatılıyordu:

“De ki: Hiç düşündünüz mü; şayet bu, Allah katından ise ve siz de O’nu inkâr etmişseniz, İsrailoğullarından bir şahit de bunun benzerini görüp inandığı halde, siz yine de büyüklük taslamışsanız (haksızlık etmiş olmaz mısınız?) Şüphesiz Allah zalimler topluluğunu doğru yola iletmez” (Ahkâf, 46/10).

Âyette zikredilen Benî İsrailli şahit, Abdullah b. Selâm’dır. Her ne kadar bazı müfessirler, bu sûrenin Mekkî oluşunu nazara alarak zikredilen şahsın Hz. Musa (as) olacağını söylemişlerse de, bu âyetin Medenî olduğu görüşü daha kuvvetlidir. Yani Ahkâf sûresi Mekkî olmakla beraber sadece bu âyet Medenî’dir. Ve Abdullah b. Selâm’dan bahsetmektedir.

Neden İnanmadılar?

Aslında bütün yahudi ve hristiyanlar, Allah Resûlü’nü bilip tanıyorlardı. Ama kin ve hasetleri inanmalarına mâni oluyordu. Hem bu tanıma, o kadar kesin ve netti ki inanmak için sadece Allah Resûlü’ne bir kere bakmaları yeterliydi. Zira onlar, Allah Resûlü’nü bütün şekil ve şemailiyle tanıyorlardı. Kur’ân-ı Kerîm bu hakikata şöyle işaret etmektedir:

“Kendilerine kitap verdiklerimiz, O’nu öz oğullarını tanıdıkları gibi tanırlar. (Buna rağmen) onlardan bir grup, bile bile gerçeği gizler.” (Bakara, 2/146). Âyette, bizzat Allah Resûlü’nün ismi zikredilmeyip de “O’nu” denmesi işaret ediyor ki, ehl-i kitap bütünüyle, son gelecek peygamber kastedilerek “O” dendiğinde hep Tevrat ve İncil’de adı geçen Zât’ı anlıyorlardı. O da, hiç şüphesiz ki, Hz. Muhammed Aleyhisselâmdı. Ve O’nu öz evlatlarından daha iyi tanıyorlardı.

Hz. Ömer (ra), Abdullah b. Selâm’a sorar:

-Allah Resûlü’nü öz evladın gibi tanıyor muydun?

Cevap verir:

-Öz evladımdan daha iyi tanıyordum.

Hz. Ömer, ikinci defa “Nasıl?” diye sorunca da şu cevabı verir: “Evladım hakkında şüphe edebilirim. Belki, beni, hanımım kandırmıştır. Fakat Allah Resûlü’nün son peygamber olduğundan zerre kadar şüphem yoktur.” Bu cevap Hz. Ömer’i öyle sevindirir ki, kalkar ve Abdullah b. Selâm’ın başından öper. 24

Kıskançlık ve Hased

Evet, onlar Allah Resûlü’nü çok iyi tanıyorlardı. Fakat îman başka, tanımak daha başkadır. Tanıyor, ama îman edemiyorlardı. Kıskançlıkları ve hasetleri îmanlarına mâni oluyordu.

“Ne zaman ki, onlara Allah katından, yanlarında bulunan (Tevrat)’ı doğrulayıcı bir kitap (Kur’ân) geldi ki, daha önce küfredenlere karşı nusret talebinde bulunup dururlarken, o bildikleri (Kur’ân) kendilerine gelince, onu inkâr ettiler, artık Allah’ın laneti, inkârcıların üzerine olsun.” (Bakara, 2/89).

Bu âyetle de Cenâb-ı Hakk, onların, Allah Resûlü ’nü kabul etmemelerindeki gerçek sebebi anlatıyordu. Bütün mes’ele son gelen nebînin yahudi olmamasıydı. Eğer Allah Resûlü, yahudilerin içlerinden çıkmış olsaydı, hiç şüphesiz davranışları daha farklı olabilirdi.

Nitekim Abdullah b. Selâm (ra), Allah Resûlü’ne gelerek: “Ya Resûlallah, beni bir yere saklayın ve Medine’de ne kadar yahudi âlimi varsa hepsini çağırın! Sonra da onlara beni ve babamı nasıl tanıdıklarını sorun! Muhakkak cevapları müsbet olacaktır. Sonra da ben, saklandığım yerden çıkıp müslümanlığımı ilan edeyim” teklifinde bulunmuştu. Allah Resûlü de bu teklifi kabul buyurmuşlardı. Derken Abdullah b. Selâm, evin bir yerine gizlendi. Gelen yahudi âlimleri yerlerini aldılar. Efendimiz sordu: “Siz Abdullah b. Selâm’ı ve babasını nasıl bilirsiniz?” Cevap verdiler: “O ve babası bizim aramızda en âlim ve en şereflilerdendir.” Allah Resûlü tekrar sordu: “O beni tasdik ederse, siz ne dersiniz?” dediğinde ise: “İmkânı yok, asla böyle bir şey olamaz!” dediler. Tam o esnada da Abdullah b. Selâm (ra) saklandığı yerden çıktı. Şehadet getirip Efendimiz’in peygamberliğini tasdik etti. Şaşırıp kaldılar ve biraz önce söyledikleri övücü ifadeleri geri alarak: “O bizim en şerlimiz ve en şerlimizin oğludur” dediler. Bunun üzerine Efendimiz (sav) bu iki yüzlülerin, huzurunda daha fazla kalmasına izin vermedi.25

Bu hâdise de açıkça ispat ediyor ki, yahudiler Allah Resû-lü’nü bilip tanıyorlardı. Ancak peşin hükümlü ve sabit fikirli olmaları, onları îmandan alıkoyuyordu.

Selmân-ı Fârisî (ra) de bu mevzuda tek başına bir delildir. Önceleri Mecûsi idi; ama hak dini bulabilme arzusuyla yanıp tutuşuyordu. Sonra Hristiyanlığı gördü; kiliseye kapandı. İntisap ettiği rahipten, vefat edeceği sırada kendisine bir rahip tavsiye etmesini istedi; o da ona, bilip itimat ettiği bir başka rahibi tavsiye etti. Böylece pek çok kimsenin yanında kaldı. Nihayet son dakikalarını yaşayan bahtiyar bir rahib’e de aynı talebte bulununca, bu hristiyan âlimi ona şu tavsiyede bulundu: “Evladım, şu anda sana tavsiye edebileceğim hiç kimse kalmadı. Ancak, son gelecek nebînin zamanı iyice yaklaştı. O, İbrahim’in Hanîf dini üzere gelecek, İbrahim’in hicret ettiği yerden zuhûr edecek; ancak başka bir yere hicret edip orada yerleşecek. O’nun nebî olduğuna dair açık deliller vardır. Gidebilirsen oraya git. O, sadaka yemez. Hediye kabûl eder ve iki omuzu arasında nübüvvetine delil bir hâtem vardır.”

Gerisini kendisinden dinleyelim:

“Rahibin haber verdiği yere gitmek için bir kervan araştırdım. Nihayet böyle bir kervan buldum ve onlara, ücret karşılığı beni de götürmelerini söyledim. Kabûl ettiler. Ancak, Vâdi’l-Kurâ’ya gelince zulmedip beni köle diye bir yahudiye sattılar. Bulunduğum yerde hurma bahçelerini görünce, herhalde burası bana rahibin haber verdiği yer, dedim ve orada kaldım. Sonra da birgün Benî Kurayza yahudilerinden biri gelip beni bu adamdan satın aldı ve Medine’ye götürdü. Orada hurma bahçelerinde çalışıyordum. Allah Resûlü’nden hiçbir haber alamamıştım. Yine günlerden bir gün ağaca çıkmış hurma topluyordum.. ve sahibim olan yahudi de ağacın altında oturuyordu. Biraz sonra onun amca çocuklarından bir yahudi çıkageldi. Öfkeli bir halde: ‘Allah kahretsin, bütün millet Kuba’ya gidiyor. Mekke’den gelen bir adam peygamberliğini ilan etmiş ve onlar da O’nun peygamber olduğunu zannediyorlar!.’ Heyecandan titremeye başladım. Nerede ise ağaçtan sahibimin üzerine düşecektim. Hızla ağaçtan indim ve adama: ‘Ne diyorsun? Ne diyorsun? Bu nasıl bir haber?’ demeye başladım. Sahibim benim bu heyecanımı görünce elinin tersiyle bana şiddetli bir tokat atarak: ‘Sana ne bu işten? Sen işine bak!’ dedi. Ben de: Hiç.. sadece ne olduğunu öğrenmek istemiştim, dedim. Tekrar ağaca çıktım. Akşam olunca neyim varsa topladım ve Kuba’ya gittim. Allah Resûlü ashabıyla beraber oturuyordu. Siz fakir insanlarsınız, ben de sadaka verecek yer arıyordum. Şunları size sadaka olarak getirdim, buyurun yiyin, dedim. Allah Resûlü yanındakilere; ‘siz yiyin’ dedi. Kendisi hiç dokunmadı. İçimden: “İşte rahibin dediği birinci işaret” dedim. Ertesi gün yine gittim ve; ‘bu sadaka değil, hediyedir, buyurun yiyin’ dedim. Allah Resûlü ashâbını buyur edip kendisi de yedi. “İkinci işaret de tamam” dedim.

Ashâbtan biri vefat etmişti. Allah Resulü de cenazede bulunmuş ve Bakîü’l-/ârgad (Medine Mezarlığı)’a gelmişti. Yanına varıp selâm verdim. Sonra da arkasına geçtim ve sırtındaki nübüvvet mührünü görmeye çalıştım. Niyetimi sezmişti.. zaten omuzları da açıktı.. ve nübüvvet mührünü de görmüştüm. Üçüncü işaret de aynen râhibin senelerce önce anlattığı gibiydi. Kendimi tutamadım, hemen sarılıp mührü öpmeye başladım. Allah Resulü (sav); ‘Dur bakalım’ dedi. Çekildim. Karşısına oturup, başımdan geçenleri bir bir anlattım. Çok sevinmişti. O’na anlattıklarımın ashâbı tarafından da duyulmasını istemişti...”26

Evet, inat ve hasedi bırakıp O’na bakanlar O’nu buldu ve O’na vuruldu. Dünle-bugün arasında keyfiyet bakımından zerre kadar fark yoktur. Bugün de binler-yüzbinler, O’nun hakkaniyetini görüp tasdik etmekte ve O’nun son Resûl olduğunu bütün dünyaya haykırmaktadırlar. Ancak, yine dünle bugün arasında fark olmayan bir husus da, inat ve temerrüdü terkedemeyenlerin, O’nun risâletini bildikleri halde kabullenemeyişleridir...

Rekabet Hissi

Muğîre b. Şû’be anlatıyor: “Ebu Cehil’le beraber oturuyorduk. Allah Resûlü geldi ve bazı şeyler anlatarak tebliğde bulundu. Ebu Cehil, küstahça: ‘Ya Muhammed! Eğer bunları öbür tarafta tebliğ ettiğine dair şahit aramak için yapıyorsan, hiç yorulma ben sana şehadet ederim, şimdi beni rahatsız etme’ dedi. Allah Resûlü bizden ayrıldı. Ben Ebu Cehil’e sordum:

-Hakikaten O’na inanmıyor musun? Cevap verdi:

-Aslında biliyorum ki, O peygamberdir. Fakat, Hâşimîlerle eskiden beri aramızda bir rekâbet var. Onlar, rifâde, sikâye bizde diye övünüp duruyorlar. Bir de peygamber de bizden, derlerse işte ben buna dayanamam.27

Kureyş toplanıp kafa kafaya verdi ve Allah Resulü’ne göndermek üzere Utbe b. Rebî’a’da karar kıldılar. Utbe gidip O’nu ikna edecek ve da’vâsından vazgeçirecekti. Bu zat, o günün entel sınıfından ve Arap edebiyatına vâkıf, varlıklı bir insandı. İki Cihan Serveri’nin yanına vardı ve kendince mantık oyunları yapmaya çalışarak O’na sordu:“ Ya Muhammed! Sen mi hayırlısın, yoksa baban Abdullah mı?”

Efendimiz bu soruya cevap vermedi. Hayır, belki de ahmağa en güzel cevap olan sükut ile karşılık verdi. Utbe devamla:

-Eğer onun senden daha hayırlı olduğunu kabul ediyorsan, muhakkak o, senin şu anda tahkir ettiğin ilâhlara taptı. Yok, eğer kendini ondan daha hayırlı görüyorsan, o zaman konuş da anlattıklarını ben de dinleyeyim.

Allah Resûlü sordu: “Diyeceklerin bitti mi?”

-Evet, dedi Utbe ve sustu. İki Cihan Serveri diz çöktü ve Fussîlet sûresi’ni başından itibaren okumaya başladı. 13. âyet olan: âyetine gelince, Utbe dayanamadı. Sıtmalı gibi titriyordu. Ellerini Allah Resûlü’nün mübarek dudaklarına götürdü. Takatı kalmamıştı. ‘Sus ya Muhammed! İnandığın Allah aşkına sus!’ dedi ve kalkıp gitti.

Mekke büyükleri neticeyi bekliyorlardı. Ebu Cehil, Utbe’nin gelişini hiç beğenmemişti. Yanındakilere, ‘gittiği gibi dönmüyor’ dedi. Utbe doğruca evine gitti. Dinlediği âyetler onu yıldırım çarpar gibi çarpmıştı.. ve biraz sonra da şeytana akıl öğreten adam Ebu Cehil gelip kapıya dayanmıştı. Utbe’nin îman etmesinden korkuyor ve hemen hâdisenin üzerine gitme lüzumuna inanıyordu.. ve Utbe’nin zayıf tarafını çok iyi biliyordu. Onu gururundan vuracaktı. Harekete geçti ve şöyle dedi:

-Ya Utbe, duydum ki Muhammed sana fazla iltifat etmiş. Orada sana ziyafet vermiş, yedirmiş, içirmiş. Sen de bu iltifata dayanamayıp O’na îman etmişsin. Halk arasında söylenenler bunlar.. Utbe öfkelendi. Damarı kabardı. ‘Benim O’nun yemeğine ihtiyacım olmadığını hepiniz biliyorsunuz. Aranızda en zengin benim. Fakat Muhammed’in söyledikleri beni sarstı. Çünkü okuduğu şiir değildi. Kâhin sözüne ise hiç benzemiyordu. Ne diyeceğimi bilemiyorum. O, sözü doğru bir insandır. O’nun okuduklarını dinlerken Âd ve Semud’un başına gelenlerin bizim de başımıza geleceğinden korktum...28

Başka Sebepler

Aslında bu itiraflar sadece bir-iki kişiye münhasır değildi. Umumî vicdanda kanaat hep aynıydı. Fakat korku, tama’, hırs ve inat gibi menfî tesirler inanmalarına mâni oluyordu.. evet, hem de bildikleri halde inanamıyorlardı.

İşte, Kur’ân-ı Kerîm, hem onların bu hâlini anlatma hem de Efendimiz’i tesliye makamında şöyle buyuruyor:

“Onların söylediklerinin, seni üzeceğini elbette çok iyi biliyoruz. Doğrusu onlar seni yalancı saymıyorlar, fakat zâlimler, bile bile Allah’ın âyetlerini inkâr ediyorlar” (En’âm, 6/33).

Onlar sana çeşitli isnatlarda bulunuyorlar. Onların bu isnatları da seni üzüyor. Sakın, o bedeninin altında kalıp ezilmişlerin ve alışkanlıklarını terkedemeyen nefsinin zebunu talihsizlerin dedikleri ve söyledikleri, seni üzmesin. Hem aslında onlar seni bizzat yalanlamıyorlar. Evet onların hiçbiri kalkıp da sana yalan isnat edemiyor. Çünkü onlar da biliyorlar ki, sen yalan söylemekten müberrâsın. “Emîn” ismini sana veren onlardır. Bunların akılsızlıklarına bak ki, sana isnat ettikleri şeylere inanmadıkları halde, kendi akıl ve muhakemelerine rağmen, böyle bir şeye cür’et ediyorlar. Öyleyse üzülmene ne gerek var!

Evet, üzülmesi gereken birisi varsa, o da dünya ve ukbânın dizginlerini elinde tutan bir Zât’a karşı hem de ışığın etrafında durdukları halde, istifade menfezlerini açıp istifade edemeyenlerdir.


BEKLENEN VE MÜJDELENEN PEYGAMBER

İbrahim (as)’in Duası, İsâ (as)’nın Müjdesi

Bir gün ashabdan biri Allah Râsûlü’ne:“ Ya Resûlallah biraz kendinizden bahseder misiniz?” der. Cevabının bir kısmında, Allah Resûlü şöyle buyurur: “Ben İbrahim’in duâsı ve Hz. İsa’nın muştusuyum.” 29

Kur’ân-ı Kerîm iki ayrı âyetiyle bu hususa temas eder.

1) Hz. İbrahim (as) şöyle duâ etmiştir:

“Rabbimiz! Onlara kendi içlerinden, Sen’in âyetlerini kendilerine okuyacak, onlara kitap ve hikmeti öğretecek, onları temizleyecek bir elçi gönder. Yegane Azîz ve Hakîm Sen’sin” (Bakara, 2/129).

2) Hz. İsa (as)’nın müjdesi:

“Hatırla ki, Meryem oğlu İsa, ‘Ey İsrailoğulları! Ben size Allah’ın benden evvelki Tevratı doğrulayıcı ve benden sonra gelecek Ahmed adında bir peygamberi de müjdeleyici olarak (geldim)’ demişti. Fakat o, kendilerine apaçık deliller getirince ‘Bu, âşikâr bir büyüdür’ dediler.” (Saf, 61/6).

Evet, Allah Resûlü (sav), sürpriz olarak ortaya çıkmış biri değildir. O daha gelmeden asırlarca önce haber verilen ve gelmesi bütün cihan tarafından beklenen bir Nebîdir.

O’nun nübüvvetine en büyük delil, mu’cizeliği ebedî olan Kur’ân-ı Kerîm’dir. Evet, Kur’ân-ı Mu’cizü’l-Beyânda yüzlerce âyet, İki Cihan Serverinin hak nebî olduğunu dile getirmektedir. O’nu bütünüyle inkâr edemeyen bir kişinin, Efendimiz’in risâletini inkâr etmesi asla mümkün değildir. Ancak biz başlıbaşına müstakil bir mevzu olan o hususa şimdilik girmeyeceğiz. Zâten yeri geldikçe, peyderpey delil olarak müracaat ettiğimiz âyetleri arzederken, bu mevzu da kısmen anlatılmış olacaktır.

Tevrat’ın Müjdeleri

Biz, bu bölümde yüzlerce defa tahrife uğramasına rağmen, içinde hâlâ Allah Resûlü’ne işaret ve beşaretler taşıyan, Tevrat, İncil ve Zebur’dan bazı kısımları nakletmek istiyoruz. Mes’ele-nin tafsilatını, mevzu ile doğrudan alâkalı müstakil eserlere ve bilhassa, Hüseyin Cisrî’nin “Risale-i Hamîdiye”sine havale ederek, burada sadece mühim gördüklerimizden bazılarını arzedeceğiz.

Fâran Dağları

1944 senesinde Londra’da basılan Tevrat’ın Arapça tercümesinden bir âyet : “Allah insanlığa Sina’da teveccüh etti. Sâîr’de tecelli buyurdu. Farân dağlarında zuhur edip kemaliyle ortaya çıktı.”(Sifr. Tesniye, Bab: 33, âyet: 2).

Yani Allah (cc)’ın rahmeti ve insanlığa olan merhameti, ihsanı, Hz. Musa (as)’nın Cenâb-ı Hakk’la mükalemede bulunduğu Sînâ’da zahir olmuştur. Bu rahmet, o devrede Hz. Musa’ya verilen nübüvvettir. Sâir, Filistin’dir. Orada Cenâb-ı Hakk’ın rahmeti vahiy yoluyla gelip Hz. İsa’yı ve çevresindekileri bürümüştür. Aynı zamanda Hz. Mesih Rabb’in tecellilerine mazhar büyük bir peygamberdir. Çokları tecelli ile zuhuru birbirine iltibas ettiklerinden bu mes’elede de karışıklığa düşmüşlerdir. Evet, O’nda tecelli eden nefha-i ilâhidir. Fâran dağlarında ise, Cenâb-ı Hakk, sırr-ı ehadiyet ve makam-ı ferdiyetle zuhur etmiştir. Fâran Mekke’dir. Çünkü Tevrat’ın başka bir yerinde, Hz. İbrahim’in oğlu İsmail’i Fâran’da bıraktığı anlatılmaktadır. Öyleyse, Tevrat’ta geçen Fâran’dan maksat Mekke’dir. Sırasıyla bu âyette üç nebîden bahsediliyor. Bunlardan birincisi Hz. Musa, ikincisi Hz. İsa (as), üçüncüsü ise son peygamber, İki Cihan Serveri Hz. Muhammed Mustafa (sav)’dır. Tevrat’taki âyetin devamında şu ifâdeler var: “O’nun yanında binlerce tertemiz, pırlanta misâl ashâbı olacaktır. Ve sağ elinde ateşten iki ağızlı balta bulunacaktır.” Bu ibareden, O’nun cihada me’mur olacağı anlaşılmaktadır.

Malumdur ki Allah Resûlü, vahyin bidayetinde Hira dağında bir mağaraya çekilir ve orada kendini tefekkür ve ibadete verirdi. İlk vahiy bu dağda gelmişti30. Fâran eğer Mekke değilse başka neresi olabilir ki, oradan İslâm dini gibi bir din zuhur edip şarka-garba yayılmış olsun. Dünyada böyle bir yer mevcut olmadığına göre, Tevrat’ta geçen Fâran, Mekke’ye işarettir. Ayrıca yukarıda da belirttiğimiz gibi, Tekvin’in 21. âyetinde geçen ve Hz. İsmail’in yerleştiği yeri anlatan “Fâran’da yerleşti”, ifadesi, dediğimizi isbatlayan en büyük ve en açık bir delildir. Aksini iddiaya da kimsenin gücü yetmeyecektir. Bu mevzuda yapılan itirazlar ilmîlikten uzak, indî mülâhazalardır. Hele âyetin sonundaki ashâb ve cihada me’mur olmaya işaret eden kısımlar hiçbir tereddüt ve şüpheye meydan vermeyecek şekilde, O Zât’ın Hz. Muhammed Aleyhisselâm olduğunu göstermektedir.

Hz. İsmail Soyundan

Tevrat’tan ikinci âyet:

Cenâb-ı Hakk, Tevrat’-ın bu âyetinde Hz. Musa’ya hitaben şöyle demektedir: “Onlar için (İsrailoğullarının) kardeşleri arasında senin gibi bir peygamber çıkaracağım; ve sözlerimi O’nun ağzına koyacağım ve O’na emrettiğim her şeyi onlara söyleyecek.” (Sifr: Tesniye Bab: 18, Âyet: 18)

19. âyet de bunu tamamlar mahiyettedir : “Benim ismimle söyleyeceği sözlerine itaat etmeyenlerden bizzat ben intikam alacağım.”

Bu âyetteki İsrailoğullarının kardeşi tabiriyle Hz. İsmail’in soyundan gelecek bir peygambere işaret edilmektedir ki, Hz. İsmail’in neslinden geldiği bilinen tek peygamber Efendimiz Hz. Muhammed Aleyhisselâmdır. Ayrıca O da Hz. Musa (as) gibi bir şeriatla gelecektir. Diğer taraftan bu âyette gelecek peygamberin Ümmî olacağı belirtilmektedir.

İtaat etmeyenlerden alınacak intikam ise, dine ait müeyyidât ve ukûbat olmak gerektir ki, bu da ancak İslâm dininde vardır.

Tevrat’ta zikri geçen bu peygamberin Hz. İsa ve Hz. Yuşa (as) olma ihtimalleri ise kat’iyyen mümkün değildir. Zira bu peygamberler İsrailoğullarındandır. Ayrıca birçok mes’elede Hz. İsa (as) yeni her hangi bir hüküm getirmemiş, sadece Hz. Musa (as)’ya ittiba etmiştir. Hz. Yuşa’nın ise Hz. Musa’ya benzemediği gün gibi âşikardır. Çünkü o yeni bir şeriatla gelmemiştir. Halbuki “Doğrusu biz size hakkınızda şahitlik edecek bir peygamber gönderdik. Nasıl ki, Firavun’a da bir peygamber göndermiştik” (Müzzemmil, 73/15) âyeti de Hz. Musa ile Efendimiz arasındaki benzerliği beyân etmektedir. Aslında daha ötesinde bir delile de ihtiyaç yoktur.

Diğer Özellikleri

Tevrat’tan üçüncü âyet:

Abdullah b. Amr b. Âs, Abdullah b. Selâm ve Ka’bu’l-Ah-bâr (r.anhüm) ki, bunların üçü de geçmiş kitapları en iyi bilen insanlar olarak şöhret yapmış zatlardır. Kendi devirlerinde, o günkü kadar tahrife uğramamış Tevrat’ta şöyle bir âyet bulunduğunu naklediyorlar:

“Ey Nebi! Biz seni şâhid, müjdeleyici, uyarıcı ve ümmîlere sığınak olarak gönderdik. Sen Benim kulum ve elçimsin. Sana Mütevekkil adını verdim. O haşîn ve kaba değildir. Çarşılarda yüksek sesle bağırıp çağırmaz. Kötülüğe kötülükle mukabele etmez. Fakat affeder, bağışlar. Allah O’nunla eğri bir milleti ‘lâilâheillallah’ demek suretiyle doğrultuncaya kadar O’nun ruhunu kabzetmez.” 31

Şimdi düşünelim. Tevrat’taki bu hitap kimedir? Derinlemesine bir tahlile ihtiyaç dahi duymadan, âyetin zâhiri ma’nâsı bu hitabın gelecek bir peygambere ve peygamberler içinde bizzat Hz. Muhammed (sav)’e yapıldığını göstermektedir. O, bütün insanlığa gönderilmiş bir peygamberdir. Ve bu mevzuda sanki âyet O’na şöyle demektedir:

Seni bütün insanlığa, doğru yolu müjdeleyici ve onları eğri yolun encamından da sakındırıcı bir beşîr ve nezîr olarak gönderdim. Sen fenalıklara göğsünü gerecek ve insanların, gidip cehennem çukurlarına düşmelerini engelleyeceksin. Aynı zamanda bu eğri büğrü, dolambaçlı yollarda karanlık içinde kalmışlara, bir ışık olacak ve ellerinden tutup, onları cennete ve Cemalullah’a kavuşturacaksın.

Seni cahiliyye devrinin ümmî cemaatına bir hırz, bir sığınak olarak gönderdim. Sana uyandıkları zaman korunacak ve kollanacaklar.. ve yine sana dayandıkları müddetçe varlıklarını sürdürebilecekler..

Sen Benim kulum ve Resûlümsün -Evet, bizler de tahiyyatımızda hep O’nun kulluğunu ve risaletini dile getiriyoruz- Ben sana “Mütevekkil” adını koydum. Cihan senin karşına dikilse ve sen de onlarla yaka paça olmak zorunda kalsan, yine zerre kadar sarsıntı geçirmezsin. Evet, her peygamberin kendine göre bir tevekkül ufku vardır. Ama sen bu hususta bir başkasın. Onun içindir ki, Ben sana “Mütevekkil” dedim.

Sonra da hitap gayba dönüyor ki buna iltifat diyoruz:

“O öfkeli, etrafını kıran bir nefret insanı değildir. Aksine O bir edep, vakâr, ciddiyet ve temkîn insanıdır. O sokaklarda bağırıp çağırmaz. Çünkü bu tür dikkat çekme gayreti, bir zaaf ve bir gurur alâmetidir ki, O böyle mezmûm sıfatlardan münezzeh ve müberrâdır.”

Kötülüğe asla kötülükle mukabele etmez. Bir bedevi gelir, cübbesinden tutup sarsar ve küstahça “hakkımı ver” derdi de sahâbeyi çıldırtan bu türlü hareketler, o şefkat âbidesini tebessüm ettirir ve “bu adama istediğini verin” buyururdu32. Evet O, en affedilmez suçları dahi affederdi. Yeterki o mevzuda, şeriatın emirlerine muhalefet söz konusu olmasın. Düşünün bir kere, kendisine bunca kötülük yapan Mekkelilere, hem de her şeyi yapabileceği o gün ne demişti: “Gidiniz, hepiniz hürsünüz.” 33

Eğri bir yolda ve cahiliye hayatı yaşayan insanlar, O’nun getirdiği nurla istikametlerini elde edecekleri âna kadar Allah (cc) habibini yanına almayacaktı ve almadı da. O’nun Refik-i A’lâ’ya yükselişi, din tamamlanıp O’nun vazifesi sona erince olacaktı. Yetiştirdiği insanlar, hakkıyla O’nu temsil edecek seviyeye gelince, O, insanlar arasından ayrılıp hakiki dostun huzuruna gidecekti. Çünkü dünyaya ait vazifesi ancak o zaman bitmiş olacaktı.

Evet, Tevrat O’nu böyle anlatıyordu, O da vakti gelince hayat-ı seniyeleriyle bunu temsil ediyordu. Doğrusu orada anlatılanlar, bizzat Allah Resûlü’nün yaşadığı hayat tarzıydı. Öyleyse Tevrat’ın bahsettiği bu şanı yüce nebî kimdi? Tarihte bu anlatılanlara denk hayatı olan bir başkası var mıydı? Elbette ki hayır! Öyle ise bahsedilen insan ancak Hz. Muhammed Aleyhisselâmdı..!

İncil’in Müjdeleri

Faraklit

Yuhanna İncilinden bir âyet: “Mesih: ‘Ben, benim ve sizin Rabb’inize gidiyorum. Ta ki size Tevil’i getirecek olan Faraklit’i göndersin’ dedi.”

Faraklit, hakkın ruhu, hak ile bâtılı birbirinden tamamen ayıran ma’nâlarına gelir. Evet Allah Resûlü, hakkın ruhudur. Çünkü ölü kalpler ancak O’nun getirdiği hak ile hayat bulmuştur. O insanların hidayete ermesi için kendini feda edercesine bir mücadele vermiştir ki; hak ile bâtılın birbirinden ayrılması, ancak böyle bir mücâdele ve mücâhede sonucu vuku bulmuştur. İşte Hz. Mesih’in haber verdiği bir Faraklit gelmiştir. O da Allah (cc)’ın son elçisi İki Cihan Güneşi Hz. Muhammed (sav)’dir.

Yuhanna İncili bab: 14. âyet 15 ve 16 da şöyle deniyor:

“Eğer beni seviyorsanız, emirlerimi tutarsınız. Ben Rabb’e yalvaracağım ve O size başka bir tesellici, hakikat ruhunu (Faraklit) verecektir; tâ ki daima sizinle beraber olsun.”

Şimdi de sırasıyla şu âyetlere bakalım:

“Faraklit, öyle bir Ruhu’l-Kudüs’tür ki, Rabb O’nu benim ismimle (yani peygamber olarak) gönderecektir. O size her şeyi öğretecek ve benim size söylediklerimi de tekrar hatırlatacaktır” (Yuhanna, Bab: 14, Âyet 26).

“Faraklit geldiğinde benim için şahitlik edecektir ve siz de bana şahitlik edersiniz” (Yuhanna, Bab: 15, Âyet, 26-27).

“Ben size hakkı söylüyorum. Benim gitmem sizin için hayırlıdır. Çünkü ben gitmezsem Faraklit size gelmez. Ama ben gidersem O’nu gönderirim” (Yuhanna, Bab: 16, Âyet, 7).

“Faraklit geldiğinde bütün âlemi, hataları sebebiyle kınar ve onları terbiye eder” (Yuhanna, Bab: 16, Âyet, 8).

İncil’in ilk gelişi İbrânice’dir. Daha sonra Yunanca’ya tercüme edilmiştir. Bizim elimizdeki Arapça tercümeler ise, Yunanca’dan yapılan tercümelerdir. “Faraklit” ismi, Yunanca’ya yapılan ilk tercümelerde geçtiği için, İbranice asıllarında bu kelimenin karşılığı nedir onu bilemiyoruz. Faraklit, Yunanca bu kelimenin Arapça karşılığıdır. Yani ta’rîb yoluyla Arapça’ya girmiştir. Ancak biz sadece bu kelime üzerinde durup mes’elemizi ona binâ etmeyeceğiz. Belki, İncil’de müjdelenen gelecek nebînin, bütün hususiyetlerini, Efendimiz’de tahakkukunu görmeye çalışacağız:

Peygamber aşığı bir zâtın sözlerini serlevha edelim.. evet, Mevlâna Hazretleri ne güzel söyler !:

“Mustafa (sav)’nın sıfatları İncil’de vardı
O ki peygamberlerin sırrı ve bir bahr-i safâydı
Hilyesi, şemaili, gazveleri, orucu ve yemesi
Hep teker teker İncil’de bulunmaktaydı.”

Âlemin Reisi

Yuhanna İncil’i, Bab: 14, âyet 30’da şöyle demektedir:

“Mesih şöyle dedi: Artık ben sizinle çok söyleşmem. Çünkü bu âlemin reisi geliyor. Bende asla O’nun nesnesi yoktur..”

Zebur, 72. Bab, 8. âyet ve devamında şöyle deniyor:

“O denizden denize ve nehirden zeminin müntehasına kadar saltanat sürecektir. Çöl ahalisi O’nun huzurunda diz çöküp düşmanları toprak yalayacaklardır. Tarşiş’in ve Adaların melikleri peşkeş (bâc) getirip, Şeba ve Şeba melikleri hediye takdim edecekler. Cümle melikler dahi O’na secde ve hep tâifeler O’na kulluk edeceklerdir. Zira feryâd eden fakire ve bîçâre ile yardımcı olmayana O necât verecektir. Muhtaç ve fakire merhamet edip fukarânın canlarına halâs edecektir. Canları zulm ve zorbalıktan kurtarıp, onların kanı kendi nazarında kıymetli olacaktır. Yaşayacaktır ve O’na Şeba, altınından verecektir. Ve O’nun için daima duâ edip, O’nu hergün senâ edeceklerdir. İsmi ebedî olup, ismi Güneş durdukça baki kalacak ve adamlar O’nunla mübarek olacaklar. Milletlerin cümlesi O’na ‘mübarek’ diyecekler.”

Yukarıda da temas ettiğimiz gibi, biz bu mevzuya sadece istidrâdî olarak ve bir fikir vermek gayesiyle girdik. Mes’elenin daha fazla tafsilatına da girecek değiliz. Ancak şu kadarını ilave etmeden de geçemeyeceğiz: Hased ve kin, iliklerine kadar işlemiş, dünün-bugünün yahudi ve hristiyanlarının bütün tahrif gayret ve çabalarına rağmen yine de eldeki mevcut Tevrat ve İncil’de Allah Resûlü’nün peygamberliğiyle alâkalı bir hayli işaret ve beşaret bulmak mümkündür. İnşaallah, ileride talihli tarihçilerimizin gayretiyle, Tevrat, İncil ve Zebur’un en az tahrife uğramış nüshaları bulunabilirse, zannediyorum hiçbir te’vil ve tefsire ihtiyaç kalmadan Allah Resûlü’ne çok sarih işaretler bulunduğu, en âmi insanlar tarafından dahi görülecektir. Belki, Hristiyanlığın tasaffi edeceğini haber veren hadîslerde, bu ma’-nâya da işaretler vardır. 34

Diğer taraftan, Tevrat ve İncil’de bizzat Allah Resûlü ve O’nun ashâbından bahsedildiği de kitap ve sünnetle sabittir. Dolayısıyla, bunu inkara kalkışmak sapıklık ve küfürdür. 35


O AYRI BUUDLARIN İNSANIDIR

Günümüzün zavallı insanı, nice değer ölçülerini kaybettiği gibi, peygamberlere ve özellikle de peygamberler sultanı Hz. Muhammed Aleyhisselâma karşı, bakışı, tavrı, düşüncesi de tamamen alt-üst olmuş durumda. Oysaki O’nu, herhangi bir insan gibi beşerî kriterlerle değerlendirmemiz kat’iyen doğru değildir. Hattâ mümkün de değildir. Zirâ O, yeryüzünü yeniden dizayn etmek ve insanlığa yeni ufuklar açmak üzere müstesna bir ruh ve müstesna kabiliyetlerle donatılarak gönderilmiş bir insandır.. ve O’nu takdir bizim kriterlerimizi aşar. Bu itibarla, kim ne anlatırsa anlatsın O’nu tam anlatmış olamaz. O’nu en iyi anlayanlardan biri olan Hassan b. Sabit’in: “Ben sözlerimle Muhammed (sav)’i övmedim. Fakat O’nun-la sözlerimi methettim” dediği gibi, bütün güzel sözlere güzellik kazandıran o sözler içindeki O’nun yâd-ı cemîlidir. Yoksa bizim ifadelerimizin O’na kazandıracağı hiçbir şey yoktur. Küçük tasarruflarla aynı sözü Farazdak da kullanır.. asrın büyük mütefekkiri de Kur’ân için aynı sözleri söyler :

Bütün bunlar bir ölçüde aynı duygu ve aynı düşünceyi paylaşmanın neticesidir. Hepsi de ilhamlarını aynı kaynaktan almış ve aynı şeyleri, ayrı ibarelerle söylemiş kimselerdir; bazısının mücmel bıraktığını diğeri tafsil edip açıklamış; bazısı daha şairâne gitmiş ama hep aynı mihver etrafında dönüp durmuşlardır.

Aynı şekilde bizler de, her yönüyle tahdis-i nimet olan, O’na ümmet olmanın ayrıcalığını yaşıyor ve coşkunluğumuzu haykırıyoruz: Rabb’imize ne kadar hamd ve şükretsek azdır ki, bizleri en büyük bir nimetle serfiraz kılmış ve Hz. Muhammed Mustafa (sav)’ya ümmet eylemiştir. Bu bir Fazl-ı İlâhîdir. O fazlını istediğine ve istediği ölçüde verir. Ancak bize verdiği hiçbir ölçü ve tartıya gelmeyecek kadar engindir. Evet başkalarına göre bize bahşedilen sahili olmayan bir ihsan denizidir...

Ancak, mes’elenin bir de diğer yönü var ki, sormadan edemeyeceğim. Acaba O Sultan’a lâyık bir gönül tahtına sahip miyiz? Sultan tahtında âram etmekte midir? Gönüllerimiz her an O’na açık mıdır? Otururken, kalkarken, yerken, içerken ve bütün hareketlerimizde Hz. Muhammed Aleyhisselâmın mülâhazası kalb ve aklımıza hakim midir?. Ve hayatımız bütünüyle O’nun çizgisinde midir?.. Eğer cevabımız müsbet ise, işte o zaman, turnayı gözünden vurduk demektir. Artık rüya ve hülyâlarımızı, hep O’nun güzel yüzlü nur cemâli süslüyor ve dolayısıyla da bizler Muhammedî bir cemaat haline gelmişiz demektir. Ahlâken O’nun ahlâkıyla ahlâklanan, hayatının her safhasını Muhammedî edep ile süsleyen bir cemaat ise, yeryüzünün denge unsurudur. Kanaatım odur ki, henüz bu dengeyi bulamayışımızın bir tek sebebi vardır; o da Muhammedî ruhta istenen seviyeye ulaşamayışımızdır.

O, Allah’ın hususî olarak yarattığı ısmarlama bir insandır. Bir insan olarak aramıza katılışı bizler için en büyük bahtiyarlıktır. Çünkü cennetler bile O’nun teşrifiyle şeref kazanmıştır ve şeref kazanacaktır. Bu itibarla, insanımıza O’nu, hem de kendi kâmetine uygun anlatabilmek bizim için en büyük vazifedir. Zira insanlık O Sultanı anladığında ve O’na tabi olduğunda hakiki insanlığa erecektir. Ben de buna niyetlendim. Ancak bu meydanın eri, bu hutbenin hatibi olmadığımı tâ baştan itiraf ettim. Şu kadar var ki, O’nun anlaşılmasına çalışmam tek arzum.. ve işte, bütün hünerim de bu mevzudaki samimiyetimdir...

Uzun süre kendimi kapısında bir “kıtmîr” olarak düşünmüş, öyle teselli bulmuştum. Fakat gün geçtikçe ümidimi de kısmen kaybettim. Sonra kendime şöyle dedim: Keşke bir insan olarak yaratılacağıma, O’nun mübarek vücudunun bir yerinde bir kıl olarak yaratılsaydım. Evet, Cenâb-ı Hakk’ın böyle husûsî lütuflarına mazhar bir insana bu kadar yakın olabilseydim.. hep böyle düşündüm durdum. Ancak, böyle bir mazhariyete de liyakatım olmadığını O’nu tanıdıkça daha iyi anladım. Şimdi bütün arzum ve isteğim sadece O’nun ümmeti içinde bulunabilmekten ibarettir. Zira ümidim odur ki, Cenâb-ı Hakk, böyle bir cemaat arasında bulunanı O’nun şefaatından mahrum etmeyecek ve “Onlar öyle bir topluluk ki, onlarla beraber olan asla mahrum kalmaz”37 diyecek ve beni de o topluma dahil edecektir.

Evet, buna rağmen O muallâ zâtı anlatmaya niyetlendim. Neslimin gönlüne O’na ait sevgi ateşini tutuşturacak bir kıvılcım atabilmek bütün gayretim. Ne diyeyim?. Ben de hacca niyetlenen karınca gibi derim!. Zaten o yolda ölmek bütün emelim...

O apayrı buudların insanıdır. Bizlere düşen kendimizi O’nun çizgisine ve frekansına göre ayar etme gayretidir. Bu temin edildiğinde, arada açık ve şifreli konuşmalar başlar. Komutu bizzat Resûlullah verir. İdareyi O ele alır. O’nun idare edeceği bir cemaat ve cemiyetin keyfiyeti ise, melekleri gıptaya sevk edecek derecede ulvî, derin ve her türlü izah ve tasvirden varestedir.

Belki bazılarına bu dediklerimiz objektif gelmeyebilir. Ne gâm; her gün üç-beş dırahşân çehreli genç ma’nen Resûlul-lah’tan bir kısım beşaretler aldıktan sonra!. Ve yine bazıları perdesiz, hicapsız, doğrudan doğruya hem de şahâdet âleminde O’nunla münasebete geçtiğini söyledikten sonra!.

O ruhâniyatıyla ve bazılarına göre de nûranîleşen cismaniyetiyle daima aramızdadır. İmam Suyûtî yetmişten fazla bizzat Allah Resûlü’yle açıktan görüştüğünü söyler. Evet, O, bizim anladığımız ma’nâda ölmemiş; sadece buud değiştirmiştir. O’nun ölümünü herhangi bir insanın ölmesi gibi anlamak yanlış olur. Zira Kur’ân, peygamberlik makamının iki derece daha aşağısında bulunan şehidlik mertebesine erenlere dahi ölü denilmemesini söylemektedir. Öyleyse, bizim anladığımız ma’nâda O’na “öldü” demek nasıl mümkün olabilir!? Evet, O’nun, sadece ayrı bir buuda geçtiğini söyleyebiliriz. Onun içindir ki, bakışı o buudlara ulaşabilen insanlar, O’nu orada bizzat görüp müşâhede edebilmektedirler...

Beden ve cismaniyetin zindanından kurtulup, kalb ve ruhun hayat derecesine erenler, mazi ve istikbâli aynı anda yaşayabilirler. İşte o buudun insanları, şu anda hem sizinle yan yana oturur, hem de asr-ı saadette Allah Resûlü’yle diz dize bulunurlar. Ehlûllahdan “ebdâl” denilen kimseler, aynı anda birçok yerde bulunabilmektedirler. Ya, O Sultanü’r-Rusûl, niçin hem ahirette, hem dünyada, hem bizim önümüzde hem de meleklerin ve nebîlerin önünde bulunmasın? Bulunuyor ve bulunacaktır da..!

Bütün bu söylenenleri, bundan böyle anlatacaklarıma bir temel yapmak niyetindeyim. Peygamberlere ve Peygamberimize bakarken, bakış zaviyesi ve niyet çok önemlidir. Enbiyâ-i izâm bir yana, evliyâ, asfiyâ, ebrâr ve mukarrebînin sezilip anlaşılması dahi hususî bir ruh safveti ve gönül berraklığı isterse peygamberler nasıl cismaniyetin sisli-dumanlı ikliminde idrak edilip anlaşılabilir ki?.. Öyle ise, onları anlamaya çalışırken, bütün letâifimizle teveccüh edip dikkat kesilmemiz icap edecektir. Hele bakılıp anlaşılmak istenen Hz. Muhammed Aleyhisselâmın şahsiyeti ise, bu dikkat birkaç kere daha arttırılmalıdır. Ne var ki, yine de herkes kendi kalb gözünün bakış gücüne göre, birşeyler görüp sezecek.. ve O’nu bütünüyle hiç kimse tam ma’nâsıyla kavrayamayacaktır. Evet:

“Ömürlerini rüyalarla, teselli olmakla geçiren uykudaki insanlar O’nun hakikatını nasıl idrak edebilirler ki.”

Busayrî

Peygamberler kendi aralarındaki derece farkıyla beraber hepsi de Cenâb-ı Hakk’ın zâtının tecellisine mazhar seçkin ruhlardır. Allah (cc), kendisine onları mahrem kabul etmiş, ağyâra kapalı seralarda büyütmüş, geliştirmiş ve gözlerine, kendinden gayrı başka hayallerin girmesine meydan vermemiştir.

Bütün nebîler gibi onlardan da ileri, Efendimiz’in gözü de Rabb’inden başka birşey görmemiştir. Evet ağyâr, O’nun bakışını bulandıramamış, başını döndürememiştir. O, gözünü açtığında Rabb’ini görmüş, gözünü kaparken de yine O’nu müşahede ile: “ : Allahım! Refîk-i A’lâ’yı istiyorum” diyerek kapamıştır. Şimdi hâdiseyi meâlen Hz. Âişe Validemizden (r.anha) dinleyelim:

“Allah Resulü bazen hastalandığında yanıma gelir ve bana ‘duâ et’ derdi. Ben de elimle O’nun mübarek elinden tutar ve o elinin bereketi ile şifa bulmasını umarak, elimi o zaman ve mekan üstü başına kor ve duâ ederdim. Son rahatsızlığında da aynı şeyi yapmak maksadıyla elini tutmak isteyince şiddetle çekti ve diye duâ etti.”38

Belli ki Allah Resûlü, artık yeryüzündeki dostları değil Hakikî Dost olan Rabb’ini arzuluyor ve bir başka buudda O’na ulaşmak istiyordu.

İşte, geliş ve gidişi ile böyle bir hayat yaşayan peygamberler ve husûsîyle Peygamberimiz, acaba dünyaya niçin gelmiş ve hangi gayeye binaen gönderilmişlerdi? Bu çok önemli mevzûun tahlili bilhassa iki ana esasdan dolayı daha da ehemmiyet arzetmektedir:

Birincisi: Peygamberlik müessesesinin yüce ve muallâ mevkiini görüp, onları sıradan insanlar gibi mütâlaa etmemek; ve öyle görüp değerlendirmek isteyenlere de ikna edici cevaplar hazırlamak.

İkincisi: Günümüzde, peygamberliğe ait vazifeyi temsil etme durumunda olanların nasıl bir yol ve sistem takip etmeleri gerektiğini işaret etmek.

Mes’eleyi hangi yönüyle ele alırsak alalım mevzûun ehemmiyetinin çapı değişmeyecektir. Onun için biz de, sıralamada herhangi bir tercih yapmadan mevzu ile alâkalı düşüncelerimizi birkaç madde halinde takdim etmeye çalışacağız:


1.KULLUK

Peygamberin gönderiliş gayesi, insanın yaratılış gayesiyle aynı noktada birleşir. O da Allah’a kul olma çizgisidir.

Cenâb-ı Hakk, Kur’ân-ı Kerîm’de : “Ben cinleri ve insanları ancak Bana kulluk yapsınlar diye yarattım” (Zâriyât, 51/56) buyurarak bu hususa işaret etmektedir.

Demek oluyor ki, bizim esas yaratılış gayemiz Allah (cc)’ı bilip tanımak ve O’na layıkıyla kul olmaktır. Yoksa, yeme-içme, mal ve mülk kazanma veya dünya buudlu ev-bark sahibi olma değildir. Gerçi bunlar da bizim için fıtrî ihtiyaçlardır. Ancak yaratılışımızın gayesi değillerdir. İşte peygamberler bize, bu sırlı yolu göstermek için gelmişlerdir.

Âyette: “Senden önce hiçbir peygamber göndermedik ki ona; ‘Benden başka ilâh yoktur; o halde Bana kulluk edin’ diye vahyetmiş olmayalım” (Enbiya, 21/25) denilerek bu hususa işaret edilmiştir.

Diğer bir âyette de :

“Andolsun Biz, ‘Allah’a kulluk edin, tâğuttan sakının’ diye her millete bir peygamber gönderdik. Allah o insanlardan bir kısmını doğru yola iletti. Onlardan bir kısmı için de sapıklık hak oldu. Öyleyse yeryüzünde gezin de görün. Hakk’ı yalanlayanların sonu nasıl olmuş?” (Nahl, 16/36) denilerek, yine peygamberlerin gönderiliş gayesi putlardan sakınıp, Allah’a kul olma yolunda insanlara önderlik yapma hikmetine bağlanmıştır.

Efendimiz’in Farkı

Efendimiz’in durumu ise daha farklıdır. O bütün âlemlere rahmet olarak gönderilmiş olmakla, hem insanları hem de cinleri kulluk yoluna iletmekle vazifelidir. Abdullah b. Mes’ud (ra) başından geçen bir hâdiseyi şöyle nakleder:

“Efendimiz ile beraber bir yere gittik. Benim etrafıma bir çizgi çizerek, ‘sen buradan ayrılma’ dedi ve kendisi benden uzaklaştı. Daha sonra gürültüler duymaya başladım. Allah Resûlü’ne bir şey mi oldu diye ciddi endişe içindeydim. Fakat, bana buradan ayrılma, dediği için de yerimden kımıldayamıyordum. Bir müddet sonra Allah Resûlü döndü. Duyduğum gürültünün sebebini sordum ve: Ya Resûlallah! O tarrakalar koparan gürültü neydi? dedim. Cevaben: ‘Cin taifesi bana iman edip biatta bulundular. Sonra aralarında münakaşa başladı. İnananlarla, inanmayanlar birbirlerine tutuştular. İşte duyduğun gürültü bu idi. Ve ayrıca bana vefatım haber verildi’ dedi.” 39

Allah Resûlü, son ifadeleriyle şunu haber veriyordu. Benim gönderiliş gayem insanlara ve cinlere hidayete giden yolu açmaktır. Bugün artık cinler de bana iman ve itaat ettiklerine göre, dünyada kalmamın bir ma’nâsı yok, demektir. Öyleyse, bundan böyle artık dünyadan ayrılıp gitsem olabilir...

O böyle düşünüyor ve ifadeleri arasında risâletin gaye ve hedefine ait sırlar veriyordu. Aslında O, bizlere de dünya ile ukbâyı tercih mevzuunda şöyle bir duâ tâlim buyurmuştu : “Allahım hayat benim için hayırlı olduğu müddetçe beni yaşat. Vefat benim için daha hayırlı olduğu zaman da ruhumu al ve beni vefat ettir.” 40


2.TEBLİĞ

Peygamberlerin gönderiliş gayelerinden bir diğeri ise, dini tebliğdir. Eğer onlar gelmeseydi bizler, ibadete ait mes’eleleri bilemez, emir ve nehiyleri hiçbir zaman alamaz ve mükellefiyetlerimizi kavrayamazdık. Namaz, oruç, zekat, hac nedir? İçki, kumar, zina, ihtikâr ve faiz gibi muharremâtın durumu nasıldır? Kat’iyen bilemezdik. Evet, bütün bunları ve bunlara benzer birçok mes’eleleri peygamberler vasıtasıyla öğrenmiş bulunuyoruz. Buna kısaca “risalet vazifesi” de diyoruz ki, bütün peygamberler aynı mesajlarla gelmiş ve teferruatta farklılık olsa bile ana mes’elelerde hep aynı şeyleri söylemişlerdir.41

İşte, nebîlere ait bu umumi gaye ve vazife Kur’ân’da şöyle dile getirilir:

“Onlar (peygamberler) ki, Allah’ın gönderdiklerini tebliğ ederler, O’ndan korkarlar ve Allah’tan başka kimseden korkmazlar. Hesap görücü olarak Allah yeter” (Âhzab, 33/39).

Evet işte, onlar, böyle bir gayeyi tahakkuk ettirmek için gelmişlerdir. Bu mevzuda karşılarına dikilen engel, kim ve ne olursa olsun onlara zerre kadar tesir etmez.. onlar korku nedir bilmezler. Çünkü her zaman Allah (cc)’dan korkmaktadırlar.

Ve, bu mevzuda, Efendimiz’e şöyle seslenilir :

“Ey Resul! Rabb’inden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun. Allah seni insanlardan koruyacaktır. Doğrusu Allah, kâfirler topluluğunu hidayete erdirmez” (Mâide, 5/67).

Yani, eğer sen vazifende kusur edersen, bu senin gönderiliş gayen olan bir vazifede, yani risalet vazifesinde kusur etmen sayılır ki, bu da sadece senin ferdî hayatını ilgilendiren bir kusur değildir; belki bütün insanların ferdî ve içtimaî hayatlarını alâkadar eden bir mes’eledir. Çünkü senin vazifen bütün insanlığı aydınlatmaktır. Şayet sen bu vazifeyi aksatırsan, bütün insanlık karanlıkta kalacaktır.. aslında O, gönderildiği vazifenin şuurundaydı. Zaten öyle olmasaydı, öyle bir vazife ile gönderilmesi plânlanmaz.. ve takdir buyurulmazdı.

Allah Rasûlü’nde Tebliğ

Allah Resûlü’nün, bu ulvî vazifeyi yüklendikten sonraki bütün hayatı dini tebliğle geçti. O kapı kapı dolaşıyor ve mesajını kendilerine tebliğde bulunabileceği âşina sima ve gönüller arıyordu.

Karşı cephenin infiâli evvela, ilgisizlik ve boykot şeklinde oldu. Daha sonra istihzâ ve alayla devam etti. Son sahada ise işkencenin her çeşidiyle sürüp gitti. Geçeceği yollara dikenler serpiliyor, namaz kılarken başına işkembe konuyor ve kendisine her türlü hakaret reva görülüyordu. Ne var ki, Allah Resulü bunların hiçbiriyle yılmadı ve usanmadı. Çünkü O’nun dünyaya geliş gayesi buydu. Can alıcı hasımları dahil herkese defaatla uğradı. Ve ilâhî mesajı sundu. Evet, Ebu Cehil ve Ebu Leheb gibi din ve iman düşmanlarına bile kimbilir kaç defa gitti, hak ve hakikatı anlattı..! O panayırları dolaşıyor, bir kişinin hidâyetine vesile olabilmek için çadır çadır geziyor; gittiği her kapı yüzüne kapanıyor; fakat O bir başka sefer yine aynı kapıya varıyor, aynı şeyleri tekrar ediyordu.. Mekke’den ümit kesilince Taif’e gitti.. Taif mesîrelik bir yerdir. Rahat ve rehavetin şımarttığı Taifliler, Mekkelilerden daha baskın çıktı. Bütün sefîh ve ayak takımı toplanıp Resul-ü Ekrem’i; evet O, meleklerin dahi yüzüne bakmaya kıyamadığı güneşler güneşini taşlayarak Taif’ten kovdular. Allah Resulü’nün yanında, evladım deyip bağrına bastığı Zeyd b. Hârise vardı. Zeyd, gelen taşlara vücudunu siper ederek, Efendiler Efendisini korumaya çalıştı ama, yine de mübarek vücuduna isabet eden taşlar her yanını kanlar içinde bıraktı.

Bu müsamahasız atmosferden sıyrılıp bir ağacın altına iltica etmişlerdi ki, birdenbire Cibrîl-i Emin beliriverdi. Ve eğer izin verilirse, çevredeki bir dağı, bu azgın insanların başına geçirebileceğini teklif etti. Allah Resûlü çok rencide olduğu bu dakikalarda bile, onun gibi düşünmüyor ve “hayır ” diyordu. Evet O, çok ileride bile olsa, eğer bunlardan bazıları îmana uyanacaksa, belalara karşı “hayır!” diyordu...

Ve, sonra ellerini açıp Rabb’ine niyazda bulundu :

“Allahım, güçsüzlüğümü, za’fımı ve insanlar nazarında hakir görülmemi Sana şikayet ediyorum. Ya Erhamerrahimîn! Sen hor ve hakir görülen biçarelerin Rabbisin. Benim de Rabbimsin.. beni kime bırakıyorsun? Kötü sözlü, kötü yüzlü uzak kimselere mi, yoksa işime müdahil düşmana mı? Eğer bana karşı gazabın yoksa, çektiğim mihnetlere, belâlara hiç aldırmam. Ancak afiyetin arzu edilecek şekilde daha ferah-feza, daha geniştir. İlâhî, gazabına giriftâr yahud hoşnutsuzluğuna düçâr olmaktan, Senin o zulmetleri parıl parıl parlatan dünya ve ahiret işlerinin medâr-ı salâhı Nûr-u Vechine sığınırım. İlâhî, Sen razı olasıya kadar Senin affını muntazırım! İlâhî, bütün havl ve kuvvet sadece Senin elindedir.”

O böyle duâ ederken, yanlarına sessizce biri yaklaşır ve bir tabağa koyduğu üzüm salkımını Allah Resûlü’nün önüne uzatır ve “buyurun, bundan yiyin” der. İki Cihan Serveri elini tabağa uzatırken, Allah’ın adıyla ma’nâsına “Bismillah” der. Üzümü ikram eden “Addâs” ismindeki köle için bu, beklenmedik bir hâdisedir. Hayretle sorar: “Sen kimsin?” Allah Resûlü cevap verir: “Son Peygamber ve son Nebî’yim!” Addâs üzerine abanır ve öpmeye başlar.. senelerce gökte aradığını şimdi yerde, hem de hiç beklemediği bir anda karşısında bulmuştur.. ve îman eder.42

Eğer bu son hâdise de olmasaydı, o Taif’ten çok mahzun dönecekti. Bu hüznü, kendisine yapılanlardan değildi; hüznü, bir tek insana dahi birşey anlatamamasındandı. Halbuki şimdi sevinçten uçuyordu. Çünkü Addâs O’nun eliyle hidayete ermişti.

Evet, tabiri caizse O, nebîlerin üveyki idi. Hiç durmadan her yerde hakikata aşina, temiz gönül ve çehreler arıyor, bulunca da onun gönlüne giriyor ve ona ruhunun ilhamlarını fısıldıyordu. Böylece, çevresindeki nurdan hâle ve halka her gün daha da genişliyor ve o genişledikçe de küfür çıldırıyordu.

Bugün, cihanın şarkında, garbında İslâmî tekevvüne karşı küfrün hezeyanlar içinde çıldırması gibi, o devirde de Hz. Muhammed Aleyhisselâm’ın etrafındaki halkaların genişlemesi, küfrü işte böyle çıldırtıyordu...

Bu çılgınlık onları öyle saplantıya sevketti ki, gün geldi gökteki Güneş’i üflemekle söndürmeye yeltenir gibi, toptan bu ilâhî meş’aleyi söndürmeye kalktılar. Heyhât..! Güneş sadece bizim için bir teşbih ve benzetme vasıtamız.. yoksa O’nun getirdiği nur Güneş’e fer verecek mahiyettedir. Çünkü o nur Allah (cc)’ın nurudur. Âyet onların bu gülünç durumunu şöyle tasvir etmektedir: “Onlar Allah’ın nurunu ağızları ile söndürmek istiyorlar. Kâfirler hoşlanmasalar da, Allah nurunu tamamlamaktan başka birşey murâd etmemektedir” (Tevbe, 9/32).

O, yirminci asırda da bir meş’ale yaktı ve içimize âdetâ kıvılcım saçtı.. binler-yüzbinler O’nun yoluna baş koydu ve O’nun da’vâsını yüceltme istikametinde hizmete koyuldu. Demek Cenâb-ı Hakk, yeniden bir Muhammedî hâle, bir nur halkası ve yeniden bir altın zincir vücuda getirmeyi murâd buyurmuş ki, bunu ne küfrün gayzı, şiddeti, hiddeti ne de şeytan ordularının tehâcumu durduramıyor.. evet ihlâsla saçılmış bu tohumlar bugün olmasa da yarın mutlaka neşv ü nemâ bulacak ve Allah Resûlü’nün neşrettiği nur hiçbir zaman sönmeyecektir.

Mekke artık, Allah Resûlü’nü barındıramayınca O da Medine’ye hicret etti. Orada nurunu yaymaya devam edecekti. Orada da yahudi ve münafıklarla uğraşacak, küfre karşı muharebeler düzenleyip bizzat ordunun başında bulunacak, harp meydanlarında, dişi kırılacak, yüzü yarılacak.. aç ve susuz kalacak.. çok defa karnına taş bağlayıp öyle dolaşacak, ama hep yoluna devam edecek.. ve etti de. Evet O, tebliğ vazifesinden bir an dahi dur olmadı. Dinin en küçük mes’elesine kadar her şeyi izah etti, anlattı, tebliğde bulundu. Medine’de ikamet buyurduğu veya devletlerle kapıştığı devirlerde dahi fertleri irşad etmeyi asla ihmal etmedi: Bir bedevi gelip de o güne kadar yüzlerce defa tekrar ettiği bir mes’eleyi O’na sorsaydı hiçbir isteksizlik emâresi göstermeden, hep aynı şevk ve aynı iştiyakla cevap verirdi.

Tebliğ, insanları doğru yola, sırât-ı müstakîme sevketmek demektir. Ve esasen bu, bütün nebîlerin ve Nebîler Sultanı’nın da geliş gayesidir. O sırât-ı müstakîm ki, her mü’min onu çok iyi bilmektedir ve bilmelidir de. Evet biz, günde en az kırk defa namazlarımızda, Rabb’imizden bizi sırât-ı müstakîme hidayet etmesini diliyoruz. Yani, nebîlerin, sıddîklerin, şehidlerin geçtiği yoldan geçmeyi ve onların maksûda erdikleri gibi maksuda ermeyi talep ediyoruz. O geniş bir yoldur ve herkesin o yoldan belli bir nasibi vardır. Çünkü son gelen Nebî, âyetin ifadesiyle, bütün âlemlere rahmet olarak gönderilmiştir.

Ayrıca O, şâhid, mübeşşîr ve nezîrdir ki, aşağıdaki âyet bunu ifade etmektedir : “Ey Nebî! Biz seni hakîkaten bir şahid, bir müjdeci ve bir uyarıcı olarak gönderdik” (Ahzâb, 33/45).

Efendimiz, yirmi üç sene, peygamberlik gibi çok ağır bir sorumluluk taşımış ve hiçbir da’vâ adamına nasip olmayacak şekilde de mükellefiyetlerini yerine getirmiş müstesna bir insandı.. ve işte O, bu ruh ve şuurla hergün biraz daha mübarek sona doğru yaklaşıyordu:

Veda haccındaydı -Zaten hayatında bir kere hacc yapmıştı- Umreyle haccı birleştirdiği için biz buna Hacc-ı Ekber de diyoruz43. İşte bu son haccında, Allah Resûlü son bir kere daha devesine bindi ve söylemesi gereken her şeyi söyleyip bitirmeye çalıştı. Evet, kan da’vâlarından kadın haklarına, ondan da faize, kavim ve kabîle aralarındaki münasebetlere kadar her şeyi anlattı. Daha sonra da cemaatına “Dikkat edin tebliğ ettim mi?” diye sordu. Her defasında cemaatından: “Evet, tebliğ ettin” karşılığını alınca da, Cenâb-ı Hakk’ı şahid tutarak : “Allahım, şahit ol!” buyurdu.44

O bihakkın vazifesini yapmıştı. Onun için de vicdanen rahat, kalben huzur içindeydi ve adım adım Rabb’ine gitmeye hazırlanıyordu. Zaten O, bir murâkebe insanıydı ve en hassaslardan daha hassastı. Dolayısıyla da bütün hayatını böyle bir hazırlık içinde geçirmiş ve kendi kendine: Acaba Rabb’imin beni gönderdiği asıl gayeye uygun yaşayabildim mi? diyordu.


3.GÜZEL ÖRNEK

Peygamberlerin gönderiliş gayesi olarak söyleyebileceğimiz diğer bir husus da, onların ümmetlerine güzel birer örnek olma keyfiyetleridir.

Allah (cc),Kur’ân-ı Kerîm’de: “İşte onlar Allah’ın hidâyet ettiği kimselerdir. Sen de onların yoluna uy!” demektedir (En’âm, 6/90).

Düşünmeli ki Efendimiz’e dahi, kendinden evvel geçmiş peygamberler isim isim sayıldıktan sonra onlara uyması söylenmektedir. Zaten bizlere de Kur’ân-ı Kerîm şöyle seslenir:

“And olsun, size, Allah’ı ve ahiret gününü umanlara ve Allah’ı çokça zikredenlere Allah’ın Resûlü’nde güzel bir örnek vardır” (Ahzâb, 33/21).

Peygamberler bizler için bir önder ve imamdır. Namazda imama uyduğumuz gibi, hayatın her bölümünde de O’na iktidâ ederiz. Zira bizler için gerçek hayatı O ve diğer nebîler temsil etmişlerdir. İslâm’ın ilk devrini idrak edenler Allah Resûlü’ne milimi milimine iktidâ etmişlerdi. O’nun için de hem onlar hem de onlardan sonrakiler, İki Cihan Serveri’nin dilinde şöyle bir ifade edilme bahtiyarlığına ermişlerdi. Evet, Allah Resûlü buyurur:

“İnsanlar üzerine öyle bir zaman gelecek; insanlardan bir cemaat gazâ edecekler ve kendilerine:

-İçinizde Resûlullah’ı gören var mı? denilecek. Onlar da:

-Evet! Cevabını verecekler. Bunun üzerine kendilerine fetih müyesser kılınacak. Sonra insanlardan diğer bir cemaat gazâ edecek, kendilerine:

-İçinizde Resûlullah’a sahâbelik etmiş bir kimseyi gören var mı? denilecek,

-Evet! diyecekler. Yine kendilerine fetih müyesser kılınacak. Sonra insanlardan bir cemaat daha gazâ edecek ve kendilerine:

-İçinizde Resûlullah’a sahâbelik edenleri görenlere arkadaş olan var mı? denilecek. Onlar da:

-Evet! cevabını verecekler; onlara da kale kapıları açılacak ve fetih müyesser olacaktır.” 45

Yine bir hadîslerinde Efendimiz (sav) : “İnsanların en hayırlısı benimle aynı çağı paylaşanlardır. Sonra onların peşinden gelenler, daha sonra da onların peşinden gelenlerdir” 46 buyurarak kendisine yakın olan devirlerin fâziletine işaret etmektedir. Çünkü onlar, hayatlarını, duygularını, düşüncelerini Allah Resûlü’nün hayatına, duygusuna, düşüncesine benzetmede çok hassas davranıyorlardı. Aslında, Allah’ın (cc) model ve misâl olarak seçtiği bu insana benzemek gaye olmalıydı ve oldu da.

Evet, sahâbe, tabiîn ve tebe-i tabiîn hazerâtı, bu mevzuda hassaslardan çok daha hassasdı. Ve onlar bu yönleriyle diğer asırlarda yaşayan insanlardan daha da hayırlıdırlar. Hz. Mesih: “Kudsîlerin bayrakları ellerindedir” diyordu. “Kudsîler” sözüyle Efendimiz’in ümmetini kasdediyordu. Ve bu büyük bir tebcildi. Zayıf da olsa, bir hadîste de Allah Resûlü : “Benim ümmetimin ulemâsı, Benî İsrail’in peygamberleri gibidir” buyurmaktadır 47. Evet, onlar Efendimiz’e iktidâda öyle bir çizgiye ulaşmışlardı ki, onun az ötesinde nübüvvet sınırları başlıyordu.

İşte, kulluk kapısından girerken kapının sövelerini de söküp içeriye giren Ömer (ra) bunun en çarpıcı örneğidir! O, Peygamberi kendisine tam bir rehber ve önder olarak kabul etmiş, yaşadığı hayatı bütünüyle O’na benzetmiş; O’nun hayat tarzıyla bezenmiş eşsiz bir insandı. Roma’nın, Bizans’ın kapıları ona ardına kadar açılıp, ülkeler ve hükümdarlar kendisine bende olmayı kabul ederken dahi, onun hayat düzeninde zerre kadar değişiklik olmamıştı. Kudüs ki,-bugün mahzundur, mükedderdir, esirdir ve İslâm Âleminin alnında siyah bir lekedir- onun devrinde fethedilmişti. Fi’len askerî hakimiyet gerçekleştiği halde bir süre papazlar, şehrin anahtarlarını vermemekte diretir ve: “Aranızda, bu şehrin anahtarlarını teslim alacak şahsın şemailini göremiyoruz, onun için de anahtarları veremiyoruz” derler... Durum kendisine haber verilince, Koca Halife yola çıkar.. Kendine ait devesi olmadığı için de Beytülmâl’den aldığı ödünç bir deveye, kölesiyle beraber nöbetleşe binerek tâ Kudüs’e gider. Kaderin cilvesi, şehre girileceği zaman sıra köleye gelir.. halife deveden iner, kölenin bütün ısrarlarına rağmen onu deveye bindirir ve kendisi deveyi yederek şehre girer...

Manzarayı görenler, mumlar gibi erirler ve: “İşte kitaplarımızda şemâili zikredilen adam” der, anahtarları ona teslim ederler.

O büyük Ömer, ateşgede İranlının vurduğu hançer darbeleriyle yaralanmış ve koma halinde upuzun yatıyordu. Yediği-içtiği dışarıya çıkıyor; ne bir ses veriyor ne de seslere alâka duyuyordu. Hizmetçisi gelip, yemek veya su isteyip istemediğini sorunca, ya cevapsız bırakıyor ya da sadece gözleriyle “hayır” deyip geçiştiriyordu. Fakat “Ey mü’minlerin emiri! Namaz” denince, “ha işte kalkıyorum. Namazı terkedenin İslâm’dan nasibi yoktur” deyip yaralarından kan aka aka namazını kılıyordu.48

Böyle yapıyordu; zira, bütün bunları Efendisinden böyle görmüştü. O’na iktidâ ve ittibâ edecek ve arkadan gelenlere de örnek olacaktı. Evet, Peygamber’in gönderiliş gayelerinden biri de ümmetine örnek olmaktı..


4.DÜNYA-UKBÂ MUVAZENESİNİ TEMİN

Peygamberler dünya ve ukbâ muvâzenesini kurmak için gelmişlerdir.

Onların getirdiği muvâzene ile insanoğlu ifrat ve tefritten kurtulacak ve istikameti bulacaktır. Evet, ne papazlar ve ruhbanlar gibi bütün bütün dünyayı terkedip manastırlara çekilme, ne de her şeyiyle dünyaya dalıp ona kul-köle olma değil; sürekli orta yolu bulma ve yaşama ki, bu da ancak vahyin aydınlık dünyasında elde edilebilecek bir mazhariyettir. Yoksa akıl ve vicdanla böyle bir denge kurulamaz; hele mücerred ilim asla insanı bu seviyeye yükseltemez.

Kur’ân-ı Kerîm bu dengeyi şu şekilde anlatır :

“Allah’ın sana verdikleri ile ahiret yurdunun peşinde ol, dünyadan da nasibini unutma! Allah’ın sana ihsanda bulunduğu gibi sen de ihsanda bulun; yeryüzünde fesad peşinde olma. Şüphesiz ki Allah bozguncuları sevmez” (Kasas, 28/77).

Bu ilâhî dengenin bir tarafında, “Rabb’-inin nimetlerini anlat da anlat” (Duha, 93/11) hakikatının anlattığı kefe, diğer tarafında da “sonra kasem olsun, o gün bütün nimetlerden sorulacaksınız” (Tekasür, 102/8) âyetinin ikaz dolu ifadesiyle anlattığı kefe vardır. Ve, işte muvâzene bu ölçüler içinde korunacaktır..!

Hz. Ebu Bekir, bütün servetini Allah için harcamış ve bitirmişti. Zira sıddîkiyet bunu gerektiriyordu. Halifeliği döneminde kendisine bir bardak soğuk su verildi, içti ve ardından da hıçkıra hıçkıra ağladı. Hatta, etrafındakileri de ağlattı. O, ağlamayı kesti ama etrafındakiler hâlâ ağlıyorlardı.. ihtimal bir süre de onların ağlamalarına ağladı.. sonra yüzünü sildi ve kendine geldi. “Seni bu derece ağlatan neydi Ya Eba Bekr?” dediler. Cevap verdi: “Bir gün Allah Resûlü (sav) ile beraberken, eliyle bir şeyleri itiyor gibiydi. Ve sanki: ‘Benden uzak dur, benden uzak dur’ diyordu. Sordum Ya Resûlallah! Birşeyleri uzaklaştırıyorsun ama ben kimseyi göremiyorum. Buyurdular ki: ‘Dünya, içindeki bütün debdebesiyle karşımda temessül etti, bana kendini kabul ettirmek istedi; ben de ona (benden uzak dur) dedim. O da bir kıyıya çekilirken; ‘Vallahi sen benden kurtulsan da, senden sonrakiler benim elimden kurtulamayacaklar’ dedi. İşte bu bir bardak su ile dünya bana kendini kabul ettirdi endişesiyle ağladım.”

Evet, o ve onun gibiler, her türlü ferah-feza bir hayat sürebilme imkânlarına rağmen, hep muvazene içinde bir hayat yaşamışlardı.. zira, Mukteda-ı Küll, Rehber-i Ekmel de öyle yaşamıştı.49


5.İTİRAZ KAPISINI KAPATMAK

Peygamberler insanların ahirette, Cenâb-ı Hakk’a karşı herhangi bir itiraza hakları kalmasın diye gönderilmişlerdir.

Bir âyet bu hususu şöyle anlatır :

“Müjdeleyici ve sakındırıcı olarak peygamberler (gönderdik)ki insanların, peygamberlerden sonra Allah’a karşı bir bahaneleri olmasın. Allah Azîzdir, Hakîmdir.” (Nisa, 4/165).

Peygamberlerin dışındaki liderler, kitleleri sürekli inandıramamışlar, inandırmış olsalar bile, mesaj ve teklifleri lahutî destekten yoksun olduğu için, sundukları hiçbir mesaj, söyledikleri hiçbir söz ve sergiledikleri hiçbir davranışla beşerîliği aşamamış ve zamanla da çevreleri, hazan vurmuş yapraklar gibi dağılıp gitmiştir.

Halbuki peygamberlerin liderlikleri böyle değildir. Daha önce de söylediğimiz gibi, onlar, ısmarlama insanlardır. Onlar tâ rahm-i mâderde peygamberdirler. Yaşayışları bir mûsikî, konuşmaları da âdeta bir şiir gibi ahenklidir. Onlar konuşurken, varlık, bütünüyle kulak kesilir ve onları dinler. Evet, onların gelişleriyle nice hâdiseler seyirlerini değiştirir ve nice gönüller onlara tâbi olur. Kâinatta câri kanunlar, bazen onlar hatırına işlemez olur, bazen de onların isteği ile mecrâ değiştirirler...

Nebîler Sultanı’na bir kere bakıverin! Taş, ağaç, toprak ve çeşit çeşit hayvanlar, her biri âdeta kendi nev’i hesabına O’nunla münasebete geçmiş ve O’nun nübüvvetini tasdik ediyor gibi bir durum sergilemiş. Busayrî’nin de dediği gibi “Ağaç O’na koşarak geliyor ve lisân-ı mahsusuyla; Sen Allah’ın Resûlü’sün” diyordu .50

Çünkü eşya O’nun gelişiyle ma’nâ kazanmış ve varlık kaos olmaktan çıkmıştı.. O, Kur’ân’ın diliyle “O’nu hamd ile tesbih etmeyen hiçbir şey yoktur, ama siz onların tesbihini anlamazsınız” (İsra, 17/44) diyor ve âdetâ her varlığa can ve hayat üflüyordu.

Bizler öğrendiğimiz her şeyi O’ndan öğrendik ve eşya O’nunla hikmet tahtına oturdu51. Tabii bu arada insan da, abes ve başıboş olmadığının idrakına vardı.52

Her peygamber insanları inandırmak ve inanmayanların da bahanelerine meydan vermemek için bir kısım mu’cizelerle gelmiştir. Efendiler Efendisi ise, bütün peygamberlere ait mu’ci-zelerin hepsini getirmiş ve mukteda-i küll olduğunu göstermiştir. Evet, her ümmet kendi peygamberine ait nice mu’cizeleri ya bizzat gördü veya dinledi. Bizler de, Allah Resûlü’ne ait binlerce mu’cize dinledik. Ve Kur’ân gibi ebedî bir mu’cizeyi de her zaman görmekteyiz. Artık bundan böyle kimsenin itiraza hakkı yoktur. Allah (cc), inanmamızı istediği hakîkatları her zaman desteklediği peygamberiyle gayet açık ve vâzıh bir şekilde gözler önüne sermiştir. Zaten bu da, onların gönderiliş gayelerinden biridir. Ayrıca önemli bir nokta da Cenâb-ı Hakk, “Biz peygamber göndermedikçe azab edici değiliz” (İsra, 17/15) ma’nâsına buyurmaktadır. Demek ki peygamberler gönderildiği için mizan ve terazi kurulacak ve kimsenin mazeretine bakılmadan herkesin hesabı sorulacaktır.


1. RABBANÎLİK

Hiçbir peygamber, düşünüp, taşınıp şöyle bir sistem ortaya koyayım, diyerek işe başlamamıştır ve başlamaz. Risalet mevzuunda doğrudan doğruya Cenâb-ı Hakk, insanlar içinden bir kimseyi peygamber yapmayı murad buyurur.. vakti ve zamanı gelince tamamen peygamberlik için yaratılmış bu seçkin İnsan’a, vazife, sorumluluk ve peygamberlik vazifesini duyurur, O da peygamberliğini ilan eder. Her peygamber seviyesine göre, vahiyle gelir, vahiyle yaşar ve vahiy kesilince de gider. Bizim hayatiyetimizin devamı için hava, su, ekmek gibi temel maddeler ne ise, peygamber için de vahiy odur. Onlar adetâ, Allah’tan gelen “üns” esintileriyle beslenirler. Feyz-i Akdes ve Mukaddesten daima sabâ rüzgarı gibi birşeyler eser gelir ve onlar da bu esintiler devam ettiği sürece insanların arasında kalmaya katlanırlar. O kesilince de Rabb’e doğru iştiyakla kanat çırpar ve ötelere uçacakları anı beklerler.

Onlar, bütün varlıklarıyla Rabb’lerine teslim olmuşlardır. O neyi söylemelerini isterse ancak onu ve Rabb’lerinin istediği ölçüde söylerler. Getirdikleri din, tamamen Allah (cc) tarafından vaz’ edildiği için onlar vazifelerinde Rabbanîdirler ve böyle Rabbanî bir vazifeyi yerine getirmekle mükelleftirler.

Vazifelerini yaparlarken de, muhataplarının kabul veya reddi onları bağlamaz ve alâkadar da etmez. Evet onların vazifesi sadece tebliğ edip anlatmaktır. Muhaliflerin dedikleri, söyledikleri veya yaptıkları hiç umurlarında değildir. Da’vâları adına taviz vermeleri ise, kat’iyen düşünülemez. “Ay’ı bir omuzuma, Güneş’i diğer omuzuma koysalar, vallahi bu da’vâdan vazgeçmem” onların umûmî düsturudur. 53


2. HASBÎLİK

Peygamberler yaptıkları hizmet karşılığında maddî-manevî hiçbir ücret beklemezler. Kur’ân-ı Kerîm onların bu hususiyetlerini çeşitli vesilelerle ve muhtelif âyetlerde dile getirmiştir. Hepsinin sözündeki ortak ve odak nokta “Benim mükafatım ancak Allah’a aittir” hakikatında toplanmaktadır. Bizler, maddî olmasa da manevî bir ücret bekleyebiliriz. Halbuki nebîler bunu da beklemezler ve bütün yaptıklarını Cenâb-ı Hakk’ın emri olması zaviyesinden değerlendirerek yaparlar. Farz-ı muhal, neticede cehennemin alevlerinde yanacak dahi olsalar, yine onların düşüncelerindeki berraklık bulanmaz ve hep vazifelerini yapmayı düşünürler...

Peygamberler maddî-manevî füyuzât hislerinden fedakârlıkta bulunan insanlardır ve bu mevzuda zirve varlıklardır.. cennet sevdası da cehennem korkusu da değildir onlara bu çetin ve zorlu vazifeyi yaptıran, bu zorlardan zor hizmeti gördüren sadece ve sadece Rabb’in rızasını kazanabilmektir.

Her peygamber hasbîdir. Ancak hasbîlikte doruk nokta Nebîler Sultanı’na aittir. Doğduğu zaman “Ümmetî” demiş, mahşerde de “Ümmetî, Ümmetî” diyecektir 54. Bu nasıl hasbîliktir ki, cennet kapıları ardına kadar açılıp O’nun teşrifini beklerken O, ümmetini de oraya götürebilmek için mahşerin en bunaltıcı anlarını cennete tercih edebilmektedir. Ve yine bu nasıl bir hasbîliktir ki, sadece sıhriyyet ve kurbiyyet itibariyle kendine yakın olanları değil; en mücrimi de dahil, bütün ümmetini toptan istemektedir.

Evet onların ruh menfezleri sadece bir noktaya açıktır: Allah (cc)’ın rızasına.. bundan başka her şeye onlar kapılarını sürgülemiş ve sürmelemişlerdir.

Bilhassa günümüzde, peygamberliğe ait bir vazife olan, tebliğ ve irşad vazifesini omuzlayanlar, bu noktaya çok iyi dikkat etmeleri ve bu mevzuda çok hassas davranmaları gerekmektedir. Çünkü sözün tesiri, belâgat ve fesâhatında değil samimî olmasında saklıdır. Bu ise hasbîliği gerektirmektedir.

Bu ma’nâya işaret içindir ki, Kur’ân-ı Kerîm’de : “Sizden ücret istemeyen kimselere tâbi olun, onlar hidayete ermiş kimselerdir” denilmektedir (Yâsîn, 36/21).

Evet, onlar hidayet semâlarında pervaz edip uçarken, siz de onlara tâbi olun. Çünkü sizden dünyalık namına birşey talep edip istemiyorlar. Uyup arkasından gideceğiniz insanları iyice düşünüp, tartın ve öyle insanlara tâbi olun ki, gece ve gündüzleri, hep hizmet aşkıyla dolu olsun. O, gelecek neslin zafer arabalarının geçeceği yolları hazırlamayı, o dönemin debdebeli ve muhteşem günlerini idrak edip kavuşmaya tercih etsin. Ve O’nun hasbîlikle yoğrulmuş gönül dünyasına, bu kadar masum bir isteğin gölgesi dahi düşmesin. İşte kendinize böyle önder ve liderler seçin ve onların ardından gidin!

Allah Resûlü hasbî idi. Hayatı boyunca karnını arpa ekmeği ile dahi doyurmamıştı. Bazen günler, haftalar ve aylar geçerdi de, O’nun saadet dolu hanesinde yemek pişirmek için ne bir ocak yanar ne de bir tas çorba kaynardı.55

Ebu Hureyre (ra) anlatıyor: “Bir gün Allah Resûlü’nün yanına gittim. Namazı oturarak kılıyordu. Namazını tamamlayınca sordum:

-Ya Resûlallah hasta mısınız?

-Hayır, açlık!. Ya Eba Hureyre, dedi.

Ağlamaya başladım. Kâinat kendisi için yaratılmış, Allah’ın en sevgilisi açlık ve gıdasızlık sebebiyle ayağa kalkacak gücü olmadığından namazını oturarak kılıyordu. Benim ağladığımı görünce teselli etti.

-Ağlama Ya Eba Hureyre! Bu dünyada açlık ızdırabını çeken, diğer tarafta Allah’ın azabından emin olacaktır.” 56

Ensardan bir kadın kendisine döşek gibi bir şey getirmiş ve Hz. Âişe Vâlidemiz (r.anha) de onu Allah Resûlü’nün her zaman üzerinde istirahat buyurduğu hasırın üzerine sermişti. Geldiğinde bu manzarayı gören Allah Resûlü, ne olduğunu sormuş ve aldığı cevap üzerine de şöyle buyurmuştu:

-Âişe! Onu derhal geriye teslim et. Allah’a yemin ederim ki, eğer istese ve arzu etseydim, Allah benim sağımda ve solumda, altın’dan ve gümüşten dağlar yürütürdü; fakat ben istemiyorum... 57

Evet O, eğer isteseydi müreffeh bir hayat yaşayabilirdi; ama istemiyordu. Birgün bir melek geldi ve Allah (cc)’dan selâm getirdi, sonra da sordu: “Ya Resûlallah, Cenâb-ı Hakk’ın selâmı var soruyor: Bir melik peygamber mi olmak istersin yoksa bir kul peygamber mi?”

Cibrîl imdada yetişir: “Ya Resulallah (Rabb’ine karşı) mütevazi ol” Ve Allah Resulü tercihini yapar: “Birgün aç kalıp tazarru eden, diğer gün tok olup şükreden bir kul peygamber olmayı isterim.” 58

Oturur, köle ve hizmetçilerle beraber yemek yerdi. Bir kadın bu manzarayı görünce: “Oturmuş da köle gibi yemek yiyor” dedi. Kâinatın Efendisi cevap verdi: “Benden güzel köle mi olur! Ben Allah’ın kölesiyim.” 59

Allah Resûlü’nün bütün hayatı hasbîlik tablolarıyla doludur. Şimdilik misâllerin tafsîlatını, O’nun hayat-ı seniyesini konu alan binlerce kitaba havale ediyoruz. Evet O başta olmak üzere ve bütün nebîler hasbî olarak yaşamışlar, yaptıkları hizmet mukabilinde ne dünya ne de ahiret namına hiçbir talepte bulunmamışlardır. Onun içindir ki sözleri müessir olmuştur. Öyle ise, sözlerinin iksir misâl tesirli olmasını isteyenler, evvela hizmetleri karşılığında, kimseden hiçbirşey istememeyi öğrenmeliler...


3. İHLAS

İhlas, yapılan her şeyi Allah (cc) için yapma ve yapılmayanı da yine Allah için yapmama, demektir. Peygamberler, daha işin başında işte böyle bir ihlâsa erdirilmiş şahsiyetlerdir. Gerçi çalışıp çabalama ile insan, ihlâsta bir noktaya ulaşabilir; ne var ki, diğer insanların varabileceği son nokta nebîler için sadece bir başlangıç noktasıdır. Onlar, âdetâ ihlâsın özü haline gelmiş ve muhlasînden kılınmışlardır. Kur’ân-ı Kerîm onların bu hususiyetini bazı peygamberlerde müşahhaslaştırarak şu şekilde anlatır: “Kitab’ta Musa’yı da an! Gerçekten o, ihlâsa erdirilmiş, bir Resûl ve bir peygamberdi (Meryem, 19/51).

Ve Hz. Yusuf için “...Şüphesiz o, ihlâsa erdirilmiş kullarımızdandır” (Yusuf, 12/24).

Ve Allah Resulü’nün şahsında ümmetine şöyle sesleniyor:

“Şüphesiz ki kitab’ı sana hak olarak indirdik (O halde sen de) dini ona has kılarak Allah’a kulluk et!” (Zümer, 39/2).

Yine Allah (cc), Habibini şöyle konuşturuyor:

“De ki: Ben dinimi sadece O’na has kılarak Allah’a kulluk ederim” (Zümer, 39/14).

Kulluğun sebebi Allah’ın emridir; neticesi, Cenâb-ı Hakk’ın rızasıdır; meyve ve semeresi ise Rabb’in ahirette verecekleridir. Kulluk bütün bir hayatı içine alır ve mü’minin bütün davranışlarında bir şuur ve iz’ân olarak kendisini hissettirir.

Asrımızın büyük mütefekkiri: “Allah için işleyiniz, Allah için başlayınız, Allah için çalışınız ve O’nun rızası dairesinde hareket ediniz”, derken ihlâsın hem tarifini yapmakta hem de ehemmiyetini dile getirmektedir.60

İhlâs, insanın dosdoğru ve müstakîm olmasının adıdır. İhlâslı insanın hayatında zikzaklar yoktur. Ruhânî seyri hep yukarıya doğru ve dimdiktir. Onun içindir ki, onlar işe başladıkları günkü mahviyetlerini, zirvelere çıktıkları zaman da koruyup muhafaza edebilmişlerdir. Ancak onlar ne kadar azdır!.

İnsanlık tarihinde, bu ufkun zirvesinde sadece bir insan vardır; O da Allah Resûlü’dür. Nasıl olmasın ki, da’vâsını ilk yaymaya başladığı günkü tavrıyla Mekke’yi fethettiği gün arasında mahviyet ve tevazu bakımından zerre kadar değişme göstermemiştir.

Mekke sulhla alınmıştır. Münferit bir-iki hâdise olsa bile, bunu umuma teşmil etmek doğru değildir. İki Cihan Serveri, senelerce evvel çıkarıldığı bu mübarek yere girerken fâtih bir kumandan edasıyla girmiyordu. O gün merkûbe binmiş ve başını o kadar eğmişti ki, mübarek başı neredeyse eğerin kaşına değecekti.61

O, Medine’de bulunduğu devre içinde de tavrını hiç değiştirmemişti. Sahâbe, O içeriye girdiğinde ayağa kalkardı.. kalkmalıydılar da. Hatta O girdiğinde cenazeler dahi kabirlerinden fırlayıp, O’na ihtiram etmeliydiler.. O bütün bunlara fazlasıyla lâyıktı. Ancak kendisi, sahâbenin böyle ayağa kalkmasından ciddî rahatsızlık duyar ve her defasında : “Acemlerin (büyüklerine) ayağa kalktığı gibi ayağa kalkmayın” 62 der ve tekdîr ederdi.

Evet O, kudsî vazifeye nasıl başladıysa, öyle de bitirdi.. O’nun hayatı âdeta bir musîki ahengi içinde geçmişti. Başladığı işi başladığı perdede bitiriyordu ve bu çok üstün muvaffakiyet demekti. Hatta O, bir yönüyle bu ilâhî musîkiye pestle başlamış ve neticede arz-ı semâ’yı velveleye verecek tize ulaşmıştı.

O, bütün hayatı boyunca dini Allah’a tahsis ederek sadece O’na kulluk yaptı.. gönlü sadece O’nun marifetiyle doldu-taştı.. gözü her yerde O’nun asârını süzüp durdu.. bütün duyguları O’ndan gelen mânevî zevklerle coştu ve köpürdü.. O, Hakk’a uyanmış, hakikate yelken açmış ve doyma bilmeyen bir iştiha ile hep “Allah” deyip dolaşmıştı. Çünkü O, bir ihlâs insanıydı...

O’ndaki ihsan şuuru da buna ayrı bir buud teşkil ediyordu. Çünkü bizzat O’nun tarifi içinde ihsan, Allah’ı görüyor gibi kulluk yapmaktı 63. Mes’eleyi bir teşbihle anlatacak olursak, başkası kıbleye dönüp namaz kılarken, O, namazını Kâ’be’nin içinde kılıyordu.


4. MEV’İZE-İ HASENE (Güzel Öğüt)

Peygamberler, da’vâlarını neşrederken kat’iyen diyalektiğe girmezler. Onlar insanlara “mev’ize-i hasene” ve “hikmet”le yaklaşırlar. Nitekim Kur’ân-ı Kerîm’de Efendimiz’e şöyle ifade edilmektedir: “Sen Rabb’inin yoluna hikmet ve güzel öğütle çağır; ve onlarla en güzel şekilde mücadele et.” (Nahl, 16/125).

Onlara eşyanın hikmetini, hilkatteki esrârı yumuşak bir şekilde ve inandırıcı bir üslupla anlat! Yani hissiyatlarını rencide etmeden, kalp ve kafalarını doyurmaya gayret et!

Peygamberler demagoji, diyalektik ve felsefî üsluba hiç mi hiç iltifat etmemişlerdir. Zira, ne dün ne de bugün, demagojiye açık birkaç ahmak istisna edilecek olursa, bu yolla kimseye bir şey anlatılamamıştır. Zaten Cenâb-ı Hakk da onları bu türlü abes şeylerle meşgul etmek istememiştir. Onların vazifesi hikmetle ve “mev’ize-i hasene” ile dine ait mes’eleleri neşredip yaymaktan ibarettir.

İnsan sadece bir zihin ve kafadan ibaret değildir; onun bir de kalbi, ruhu, sırrı, hafîsi, ahfâsı vardır ve bunların hepsi de tatmin ister, tatmin beklerler. İşte nebîler, insanları bütün bu yönleriyle ele alır ve mesajlarını takdim ederken de onları bütün havaslarıyla ikna ve tatmin ederler. İnsana ait hiçbir hususiyet boş bırakılmadan yapılan böyle bir tebliğin neticesi ise, bütün tereddütleri zail olarak muhatabın îmandaki vahdete ulaştırılmasıdır ki, bu da insanın varoluş gayesidir.

Onların ders halkasında yetişenlerde bir başka yakîn hasıl olur. Onların huzurunda bu âleme bakan gözlerinin yanında kalp gözlerinin kapakçıkları da açılır ve başkasının görmediği, bilemediği mes’eleler artık, onlar için ayân olur. Gayri bütün dünya tereddüt ve şüphe ile dolup, taşsa, ihtimal onlar sadece bunlara müstehzî bir eda ile güler geçerler. Zira onların vicdanlarında hasıl olan marifet peteğine hiçbir şüphe sineği konamaz...

Allah (cc), onların bildiği biri, bin yapar, bildiklerine bereket katar ve onlara bilmediklerini de öğretir64. Semâdan gelen ilham esintilerini onların kalplerini âdetâ bir semâ haline getirir.. ve onlar bu bildiklerini harfiyen tatbik etmekle, semâya doğru yükselen “kelime-i tayyibe” merkûbunu bulur ve yükseldikçe yükselir.65

Hatta onların arasında, Hz. Ali (ra) gibi öyleleri yetişir ki, “perde-i gayb açılsa yakînim ziyadeleşmeyecek” der ve sır kapılarını aralarlar. Yani, “Gayb perdesi kalksa, ben neticede görmem gerekli olan her şeyi görsem, şu anda inandığımdan fazla bir marifet ufkuna ulaşacağıma ihtimal vermiyorum; zira yakînim o ki, ben gaybe îman’ın doruğundayım.”66

Hz. Ali (ra) gibi bir insanda bu söz, “tahdis-i nimet” makamında söylenmiş bir sözdür. Allah Resûlü, Hakk’ın takdiriyle kıyâmete kadar gelecek velîlerin babası olarak onu ilân buyurmuştur. Onu, saadet hücresine almış, kadınların en güzeli, en incesi, en zarifi, en endamlısı, hûrîleri geride bırakacak o nübüvvet bahçesinin çiçeği Hz. Fâtıma anamızla evlendirmiş ve bu kutlu evlilikten de bir güzelle bir de güzelcik, yani Hz. Hasan ve Hz. Hüseyin dünyaya gelmiş. Ayrıca bütün velîler ve velîler içinde de kutuplar hep bu menbadan fışkırıp çıkmış...

Evet, Hz. Ali böyle olduğu gibi, onunla devam eden altın silsilenin hemen hemen herbir halkası da, bu şuuru temsilin birer kahramanı olmuştur.67

Evet, bu şuur îman ve İslâm’ın neticesinde ihsan sırrına erenlerde gelişir.. ve onlar daha dünyada iken: “Senden perdeyi kaldırdık, bugün artık gözün keskindir” (Kâf, 50/22) hitabına mazhar olurlar. Batılının Entüisyon dediği bu hal, insanın vicdanında varlığını hissettirmeye başladı mı artık dış dünya susar ve iç sezişlerin çığıltıları benliği sarar; derken ruh-efzâ bir hâl olur. Çünkü marifet Sultanı gönül tahtına oturmuştur. O’nu dışarılarda aramaya ne gerek var..?

İşte tilmizlerini bu duygu ve düşünceye yükselten Nebî, metod olarak hep en şümullü ma’nâsıyla mev’ize-i haseneyi esas almış ve irşad binasını da bu temel üstüne kurmuştur.

Bizim bu bâbta söylemeye çalıştığımız hususları şu âyet, en veciz ve en mu’cizevî bir üslupla dile getirmektedir : “Nitekim, size kendi içinizden, âyetlerimizi okuyan, sizi temizleyen, size kitabı ve hikmeti getirip bilmediklerinizi öğreten bir Resûl gönderdik” (Bakara, 2/151).

İki Cihan Serveri’nin bu mevzudaki hassasiyet ve metodunu çeşitli vesilelerle arzedip misâlleştirdiğimizden burada daha fazla bir şey söylemeyi zaid görüyoruz. Yine de bir-iki cümle ile hülâsa edecek olursak, şöyle demek mümkündür: O, herzaman muhatabın durum ve seviyesine göre onun aklını, kalbini, vicdanını doyuracak şekilde, eksik ve fazladan müberrâ olarak, hikmet çerçevesinde bir usûl ve uslûpla hitab ederdi ki, ekseriyetle O’nu dinleyip de huzurdan ayrılanlar, îman ve itminân elde etmiş olarak ayrılırlardı. Velid b. Muğîre ve Utbe b. Rebî’a gibi Hz. Muhammed (sav)’in söylediklerinin hak olduğunu kabullenmekle beraber, gurur ve kibirlerinin esiri olmuş, inanamamış bazıları da korkularının kurbanı olmuş, inkarda kalmıştır ki, aslında bu da tamamen alıcı durumunda olanlara ait kusurlardandır. Bazen de, Şair A’şâ gibi her şeyi kabul etmekle beraber, eski alışkanlıklarını terkedemeyip mehil isteyenler vardı ki, eğer hidayete ermeden ölmüşlerse, bu onlara ait kazâ ve kaderin, daha önceden sebkat etmesiyle izâh edilmelidir. Bunların hiçbirinde Allah Resûlü’ne râci’ bir eksiklik ve kusur yoktur ve olamaz da!


5. TEVHİDE ÇAĞRI

Kur’ân-ı Kerîm’de birçok peygamberin kavmine hitabında, bu nokta ele alınarak şöyle denmektedir: “Ey kavmim! Allah’a kulluk edin, sizin için O’ndan başka ilah yoktur” (Hûd, 11/84).

Her peygamberin da’vâsı bu yüce hakikatla başlar ve onunla noktalanır.

Birbirinden ayrı zaman ve mekanlarda gelen, bu mümtaz şahsiyetlerin böyle bir noktada ittifakları ve hep aynı hakikatları haykırmaları, hiçbir şüphe ve tereddüt bırakmaz ki, bunlar kendilerine ait fikir ve düşünceleri değil, Rabb’lerinden aldıkları mesajları tebliğ etmektedirler. Zira aynı mes’elede ayrı ayrı isti’dât ve kabiliyetteki insanların, hem de çeşitli yer ve zamanlarda yaşamalarına rağmen ittifak etmeleri aklen mümkün değildir. Siz, aynı ekole mensup, bir kısım felsefî akımların, hem de aynı zaman dilimi içinde yaşayanları arasında dahi, çok küçük ve basit mes’elelerde, pek çok ihtilaf ve farklılıklara şahit olursunuz. İşte, beşerî düşünce ve mülâhaza kaynaklı cereyanlardaki bu ihtilaf ve ilâhî vahiyle serfiraz zatların sundukları sistemlerdeki bu ittifak, öncekilerin heva ve heves kaynaklı, ikincilerin de hidayet edalı olduğunu göstermektedir. Evet, bunlardaki söz birliği ve hepsinin tevhid hakikatıyla gelmesi de yine o müesseseye ait bir hususiyettir. Onun içindir ki Allah Resûlü: “Ben ve benden evvel gelen bütün peygamberlerin söylediği en faziletli söz: ‘Lâilâhe illellahu vahdehu Lâ şerike lehu’ ma’nâ-sına gelen sözdür” buyurmuşlardır.68


SIDK-DOĞRULUK

Doğruluk, peygamberliğin mihveridir. Peygamberlik, doğruluk yörüngesi üzerinde hareket eder. Peygamberin ağzından çıkan her şey tasdik edalıdır. Çünkü onlar, hilâf-ı vâki hiçbir beyânda bulunmazlar. Kur’ân-ı Kerîm bazı peygamberlerin büyüklüğünü anlatırken, bize onların bu vasıflarından söz eder:

“Kitabda İbrahim’i de an. O dosdoğru (Sıddîk) bir nebîydi” (Meryem, 19/41).

Yani sen o büyük peygamber olan İbrahim (as)’i Levh-i mahfuzda veya onun sabit hakikatı ve istinsahı olan Kur’ân’da hatırla ki, o, özü sözü, davranışları, düşüncesi dosdoğru bir nebîydi.

“Kitapta İsmail’i de an, O sözünde dosdoğruydu.. resûl ve nebîydi” (Meryem, 19/54).

“Kitapta İdris’i de an. O dosdoğru bir nebîydi. Onu yüksek makamlara yücelttik” (Meryem, 19/56-57).

Hz. Yusuf (as)’a hapishane arkadaşının hitabını Kur’ân naklederken, yine aynı vasıftan bahsetmektedir: “Ey özü sözü doğru Yusuf!” (Yusuf, 12/46).

Onlar nasıl doğrulukla mücehhez olmaz ki, Allah (cc) sıradan insanların dahi doğru olmalarını istiyor ve Kur’ân’da doğru olanları tebcîl ediyor:

“Ey îman edenler! Allah’tan korkun ve doğrularla beraber olun” (Tevbe, 9/119).

“Gerçek mü’minler, ancak Allah ve Resûlü’ne îman eden, O’ndan asla şüpheye düşmeyen, Allah yolunda mallarıyla ve canlarıyla savaşanlardır. İşte doğrular ancak onlardır” (Hucurât, 49/15).

Sadıklar Övgüye Layıktır

Ve sözünün eri sadıklar Kur’ân’da tebcîl edilir:

“Mü’minler içinde Allah’a verdikleri sözde duran nice erler var ki, işte onlardan kimi, sözünü yerine getirip o yolda canını vermiştir; kimi de (şehitliği) beklemektedir. Onlar hiçbir şekilde (sözlerini) değiştirmemişlerdir” (Ahzab, 33/23).

Bu son âyette bir nebze durmak istiyorum:

Enes b. Mâlik -ki Allah Resulü’nün hizmetkârıdır. Efendimiz Medine’ye teşrif edince, annesi, henüz on yaşlarında olan Enes’in elinden tutup onu Allah Resûlü’ne getirmiş ve “Ya Resûlallah! Oğlum hayatı boyunca sana hizmet etsin” demiş ve Enes’i orada bırakıp gitmişti 69 -“Bu âyette kastedilen şahıs, amcam Enes b. Nadr ve emsalidir” der.

Enes b. Nadr, Akabe’de Allah Resûlü’nü görünce O’na büyülenmiş gibi bağlanmış ve delicesine sevmişti. Fakat her nasılsa Bedir’de bulunamamıştı. Halbuki Bedr’in ayrı bir yeri vardı. Hatta Bedir’de bulunanlar ashab arasında nasıl seçkinse, Bedir’e iştirak eden melekler de gök ehli tarafından öyle seçkin görülürdü. Bu, Bedir’de bizzat bulunmuş ve meleklere kumandanlık yapmış Cibrîl’in sözüydü70. Gel gör ki Enes b. Nadr bu fırsatı kaçırmıştı ve yanıp yakılıyor, gözüne bir türlü uyku girmiyordu. Geldi derdini Allah Resulü’ne şerh etti: “Ya Resulallah, eğer bir daha onlarla karşılaşmak nasip olursa, işte o zaman kafirlerin benden çekecekleri var.” Enes’in bu içten duâsı kabul olmuş ve Uhud’da küffarla karşı karşıya gelmişti...

Uhud.. Uhud deyince insanın içi burkulur. Çünkü orada yetmiş sahâbe şehid edilmiştir. Kimbilir belki de Uhud’daki bu acı hatıradan ötürü ona bir isnatta bulunuruz diye, Allah Resûlü bir gerçeği ifadenin yanında, önlem almış ve birgün Uhud’un yanından geçerken: “Uhud öyle bir dağ ki, o bizi sever biz de onu severiz” buyurmuştur.71

Uhud sarp bir dağdır. Fakat Uhud savaşı o dağdan da sarp cereyan etmiştir. Her nasılsa sahâbe geçici olarak nöbet yerini istenen şekilde koruyamamış, hatta mevziini değiştirmiş ve böylece Allah Resûlü’nün gösterdiği tabyanın dışına çıkmıştı. Evet, bu sadece bir strateji ve bir tabye aramaydı. Bu itibarla da buna bozgun demek doğru değildir. Bizim sahâbeye karşı olan saygı anlayışımız da bu çizgidedir.

Bu muharebede Allah Resûlü de yaralanmış, mübarek dişi kırılmış, miğferi yüzüne batmış ve vücudu kan revan içinde kalmıştı. Ama her şeye rağmen O mağfiret ve Rahmet Peygamberi, ellerini açmış, duâ duâ yalvarmış ve: “Allah’ım! Kavmimi bağışla; çünkü onlar bilmiyorlar” buyurmuştu.72

Enes b. Nadr oradan oraya koşuyor ve bir sene önce Allah Resulü’ne verdiği sözü yerine getirmeye çalışıyordu. Çalışıyordu ama, o da çokları gibi sona doğru bir noktada dolaşıyordu. Evet, vücudu delik deşik olmuş, son anlarını yaşıyordu. Dudaklarında son tebessüm, yanına yaklaşan Sa’d b. Muaz’a şu sözleri söylüyordu: “Resulullah’a benden selâm söyle. Vallahi şu anda Uhud’un arkasından cennet kokularını duyuyorum.”

O gün nice şehitleri tanımak mümkün olmamıştı. Hamza tanınamamış, Mus’ab b. Umeyr bilinememiş, Abdullah b. Cahş’ın vücudunun parçaları bir araya getirilince ancak hakkında “O’dur” diye hüküm verilebilmişti. Enes b. Nadr da aynı durumdaydı. Kızkardeşi gelmiş, kılıcı tutan eline -ki ihtimal tek oradan yara almamıştı- bakıp onu tanımış ve gözleri dolu dolu, “Bu Enes b. Nadr, Ya Resulallah!” diyebilmişti.73

İşte âyet bu civanmerdi anlatıyordu. O verdiği sözde durdu.“ Ölesiye savaşacağım” dedi ve öldü. Ölüm dahi onu sözünde yalancı çıkaramadı.

Âyetin onu anlatması, onun, inananlara da bir örnek olması içindir. Evet “Lâilâheillallah” dedikten sonra, her ferd bu denli o kelimenin muhtevasına sadık kalmalıdır ki, din harap, îman serâb, şeair de payimal olmasın...

Enes b. Nadr ve Enes b. Nadırlar sözlerinde durdular. Sözlerinin eri ve dosdoğru olduklarını isbatladılar. Çünkü onlar derslerini, kâinatın efendisi Muhammedü’l-Emin’den almışlardı. O nasıl doğru ve emindi, dostları da aynı şekilde doğru ve emindiler...

Cahiliye O’nu “Emin” Tanımıştı

Mekkeli O’na mücerred adıyla değil, ismine “el-Emin” sıfatını ekliyor ve öyle hitap ediyordu.. evet, O bu sıfatıyla meşhurdu. Ne mutlu bizlere ki, bizler de sabah akşam söylenmesi müstahsen olan bir virdde O’nu böyle anıyor ve : diyoruz.

Kâ’be tamir edilmiş ve Hacerü’l-Esved’in (Biz Es’ad: Mutlu Taş diyelim) tekrar eski yerine konulması büyük bir mes’ele haline gelmişti. Kabileler kılıçlarını yarıya kadar sıyırmış ve herkes bu şerefin kendine ait olmasını istiyordu. Sonunda şöyle bir karara vardılar. Kâ’be’ye ilk girenin hakemliğini kabul edeceklerdir. Herkes merakla bekliyordu.. ve tabii, Allah Resulü’nün hiçbir şeyden haberi yoktu. O’nun dosta-düşmana güven telkin eden gül yüzü görününce, oradakiler sevinçlerinden havaya zıplayıp “Emin” geliyor, dediler ve O’nun hükmüne kayıtsız şartsız razı olacaklarını söylediler... 74

Zira O’na güvenleri tamdı. Allah Resûlü o gün henüz peygamber olarak vazifelendirilmemişti ama, herkesin itimat edeceği bir insandı ve bir peygambere ait bütün vasıfları üzerinde taşıyordu.

Evet, fazîlet odur ki, düşmanlar dahi kabul ve tasdik etsin. İşte, -o güne göre- Efendimiz (sav)’in en azılı düşmanı Ebu Süfyan’ın, O’nun doğruluğunu tasdiki:

Allah Resulü etraftaki hükümdarlara nâmeler gönderiyordu. Bu mektuplardan birini de, Roma imparatoru Hirakl’e (Hireklius) göndermişti. Hirakl, mektubu baştan sona okudu. O sırada Şam bölgesinde bulunan Ebu Süfyan’ı çağırttı ve aralarında şu şekilde bir muhâvere cereyan etti:

-O’na daha ziyade ittiba edenler kimlerdir, zenginler mi fakirler mi?

-Fakirler.

-Hiç O’na inananlardan dönenler oldu mu?

-Şimdiye kadar hayır.

-Artıyorlar mı, eksiliyorlar mı?

-Her geçen gün biraz daha artıp çoğalıyorlar.

-Hayatında hiç yalan söylediğini duydunuz mu?

-Hayır, O’nu hiçbirimiz yalan söylerken duymadık.

Ve işte mektubun tesirinden sonra, henüz müslümanların en amansız düşmanı olan Ebu Süfyan’dan aldığı bu cevaplarla çarpılan Hirakl, kendini tutamayarak şöyle dedi:

-Bir insanın bunca zaman, insanlara yalan söylemekten kaçınıp da Allah’a karşı yalan söylemesi düşünülemez.75

Sadece mevzumuzla alâkalı yönünü aktarmak için çok kısa temas ettiğimiz bu hâdisede, Allah Resûlü’nün doğruluğuna iki delil vardır. Birincisi, Bizans İmparatoru Hirakl’dir ki, yukarıda kaydettiğimiz sözü söylemiştir. İkincisi ise, o gün için henüz İslâm’la şereflenmemiş Ebu Süfyan’ın verdiği cevaptır ki, Allah Resûlü’nün doğruluğunu kabullenip tasdik etmiştir. Ne var ki, Hirakl, makam ve mansıp sevdasını aşıp, ayağının dibine kadar gelmiş bir hakikî ve ebedî mülkü elde edememiş; müslüman olup bahtiyarlar zümresine girememişti. Buna rağmen Allah Resûlü’nün risaletini kabul edip saygılı davranması, onun namına bir basiret jesti, bizim hesabımıza da sevindirici bir itiraf olmuştur.. Resûlullah’ın sadakatını itiraf.

Esasen, Hirakl’in söyledikleri çok derindir. Evet, kırk yaşına kadar sıradan insanlara karşı dahi, şakacıktan olsun yalan söylemeyen bir insan, ölüm koridoruna girdiği bir devrede, hem de Allah’a karşı yalan söylemesi nasıl mümkün görülebilir ki..?

Yâsir henüz Müslüman olmamıştı. Oğlu Ammar’a nereye gittiğini sordu. Ammar:

- Muhammed (sav)’in yanına.

Bu cevap Yâsir’e yetmişti.

- O Emin bir insandır. Mekkeli O’nu böyle tanır. Eğer O, peygamber olduğunu söylüyorsa doğrudur. Çünkü O’nun yalan söylediğini kimse duymamıştır...

Bu sözler, bu kabullenmeler, sadece birkaç kişiye mahsus değildi.. ışık çağı ve ona tekaddüm eden yıllarda, O’nu tanıyan hemen herkes, hem de ittifakla O’nun doğruluğunu tasdik ediyordu.

Hep Doğruluk Tavsiye Etmişti

O hep doğru olarak yaşadığı gibi ümmetine de dâima doğruluğu tavsiye etmiştir. Teberrüken bunlardan birkaçını burada zikretmek istiyorum:

“Bana şu altı şey hakkında tekeffülde bulunun (söz verin) ben de size Cennet’i tekeffül edeyim:

- Konuştuğunuz zaman doğru konuşun!

- Va’dettiğiniz zaman yerine getirin!

- Emanette ‘emin’ olun!

- Apış aranızı koruyun!

- Gözlerinizi harama yumun!

- Ellerinizi haramdan uzak tutun.” 76

Evet, O hep ok gibi doğru yaşamış, doğruluğu tavsiye buyurmuş ve O kendine has doğrulukla âdetâ imkân-vücub arası bir noktaya ulaşmıştı. Öyle bir noktaya ki, onun ötesinde sadece ve sadece Allah sıdkı vardır. Yani Allah Resûlü, doğrulukta da (Necm, 53/9) ufkunda seyrediyordu. Evet O, bir yönüyle imkân dairesindeydi; ancak bir başka yönüyle imkân âlemini aşmıştı. Mi’râc münasebetiyle Kâdı İyâz’ın dediği gibi O, bir yere geldi ki, ayağını nereye basacağını şaşırdı. O’na “bir ayağını diğerinin üzerine koy” dendi. Elbette O, her hususta bir beşerdi. Fakat doğruluk O’nu işte böyle bir seviyeye yükseltmişti. O, bize de aynı tavsiyede bulunmakta ve: “Doğru söylemeye söz verin, hayatınıza yalan karıştırmayın, ben de size cenneti söz vereyim” demektedir.

Başka bir hadîslerinde de şöyle buyururlar : “İçinde kuşku uyaran şeyleri bırak, terket (kuşkusuz bir iklimde yaşa). Doğruluk insanın içinde itmi’nân ve oturaklaşma hasıl eder. Yalana gelince, burkuntudur, bulantıdır.” 77

Yine buyuruyor: “Daima doğruluğu araştırın! Doğrulukta helakinizi görseniz bile, muhakkak onda sizin kurtuluşunuz vardır.” 78

Başka bir hadîste de şöyle ferman eder:

“Doğruluktan ayrılmayınız. Doğruluk sizi birr’e, o da sizi cennete ulaştırır. Kişi doğru olur ve daima doğruyu araştırırsa Allah katında sıddıklardan yazılır.

Yalandan sakının. Yalan insanı fücura (günaha) o da cehenneme götürür. Kişi durmadan yalan söyler ve yalan araştırırsa Allah katında yalancılardan yazılır.” 79

Kurtuluş ve necat doğruluktadır. İnsan doğrulukla ölse bile bir kere ölür; halbuki her yalan ayrı bir ölümdür.

Ka’b b. Mâlik (ra): “Ben doğruluğumla kurtuldum” der. Evet, doğruluk deyince O’nu hatırlamamak mümkün değildir.

Ka’b b. Mâlik, kılıcı kadar sözü, sözü kadar da kılıcı keskin bir insandı. Şairdi. Şiirleriyle kafirlerin moral dünyalarını alt-üst edebilirdi..

Akabe’de gelip Allah Resûlü’ne biat etmişti. Dolayısıyla da Medine’nin ilklerindendi. Fakat Tebuk seferine katılamamıştı. Tebuk zorlu bir savaştı. Bu savaşta bir avuç insan koskoca Roma imparatorluğunun ordularıyla yaka-paça olacaktı. Hem de çölün o kavurucu ve bitirici sıcağında. O düşünceyle gidildi.. o civanmertlik gösterildi.. o sevap alındı ama o korkunç muharebe sadece düşüncelerde kaldı.

Allah Resulü, bütün askerî harekatlarını gizli tutarken bu defa açık gitmiş ve herkesi açıktan da’vet etmişti. İşte, böyle açık bir da’vete rağmen Ka’b, bu sefere iştirak edememişti.

Şimdi siyer kitaplarına kendi serencamesini kendi ağzından icmal ederek anlatalım:

“Herkes muharebeye da’vet edildi. Çünkü mücadele çetin olacaktı. Fakat Allah takdir etmedi ve sadece tatbikattan ibaret bir hareket olarak kaldı. Böyle olacağı bildirilmiş veya bildirilmemişti ama, Allah Resûlü bu muharebeye ayrı bir ehemmiyet veriyordu.

Herkes gibi ben de hazırlıklarımı tamamladım. Hatta o güne kadar hiç bir harbe bu kadar iyi hazırlanmamıştım. İki Cihan Serveri hareket komutunu verdi ve ordu harekete geçti. Ben kendi kendime: Nasıl olsa onlara yetişirim, diye beraber çıkmadım. Hiç de bir işim yoktu. Fakat kendime olan güvenim beni alıkoyuyordu. Bugün-yarın-öbürgün, derken günler gelip geçiverdi. Artık Allah Resûlü’ne yetişmem mümkün değildi. Mecburen bekleyecektim.. ve bekledim de. Hem de her saatı günler süren bir bekleyişle bekledim.

Nihayet, Allah Resûlü’nün seferden dönüşü her yandan duyulmaya başladı. Zaten her defasında öyle olurdu. Medine, O’nun dönüşüne yakın yeniden bir kere daha canlanırdı. İşte şimdi yine herkesin yüzünde bir beşâşet vardı; Allah Resulü dönüyordu...

Nihayet beklenen vakit geldi. Ordu Medine’ye avdet etti. Efendimiz de mutâdı olduğu üzere evvela mescide uğrayıp iki rekat namaz kılmış ve halkla görüşmeye başlamıştı. Herkes bölük bölük mescide geliyor, ziyaret ediyor ve harekete iştirak etmeyenler de özür beyanında bulunuyorlardı. Benim durumumda olanlardan da çoğu mazeret bildirmiş ve Allah Resûlü tarafından mazeretleri kabul edilmişti. Ben de aynı şeyi yapabilirdim. Zira, içlerinde ikna kuvveti ve söz söyleme kabiliyeti en güçlü olanlardan biriydim. Ama, nasıl olur da hiçbir mazaretim olmadığı halde Allah Resûlü’ne yalan söyleyebilirdim. Yapmadım, yapamadım. Karşılaştığımızda, İki Cihan Serveri kalbimi delip geçen bir buruk tebessümle karşıladı beni. Ve ‘neredeydin?’ dedi. Durumumu olduğu gibi eksiksiz anlattım. Başını çevirdi ve dil ucuyla: ‘Kalk git” dedi.

Dışarı çıktım. Kavmim etrafımı sardı: ‘Sen de bir mazeret söyle, kurtul’ dediler. Dedikleri bir aralık kalbime yatar gibi de oldu. Fakat birden kendime geldim ve sordum: Benim durumumda olan başkaları var mı? ‘Var’ dediler ve iki isim söylediler. İkisi de Bedir’e iştirak etmiş namlı, şanlı sahâbeler arasında bulunuyorlardı: Mürâre b. Rebî ve Hilâl b. Ümeyye. Evet onlar da hiçbir mazeret beyan etmeyerek doğruyu söylemişler ve benim durumuma düşmüşlerdi. -Estağfirullah- İntizar koridoruna girmişlerdi. Benim için kendilerine ittiba edilecek insanlardı ikisi de.. ben de onlara uymaya karar verdim; mazeret ileri sürmekten vazgeçtim.

Üçümüz hakkında bir emir yayınlandı. Artık hiçbir Müslüman bizimle görüşüp, konuşmayacaktı. Diğer iki arkadaşım evlerine kapanıp, durmadan gece gündüz ağlıyorlardı. Ben, aralarında en genç ve kuvvetli olandım. Sokağa, çarşıya, pazara çıkıyor ve namaz vakitlerinde de mescide gidebiliyordum. Ancak benimle kimse konuşmuyordu. Vaktimin çoğunu mescidde geçiriyordum. Allah Resûlü’nden bir tebessüm yakalayabilmek için uzun uzun beklediğim oluyordu.. heyhat ki, hergün evime hicranla dönüyordum; O, yüzünden hiç tebessüm eksik olmayan insan, bir kere olsun, bana bakıp tebessüm etmemişti. Selâm veriyordum; acaba dudakları kımıldayacak mı diye gözlerimi dudaklarına dikiyordum. Gel gör ki en hafif bir kımıldama olmuyordu.

Çok defa namaz kılarken gözümün ucuyla O’na bakıyordum. Namaza başladığımda bana bakıyordu. Fakat namazımı bitirince hemen benden gözünü kaçırıyordu. Tam elli gün böyle geçecekti. Bütün insanlar ve bulunduğum yer bana öylesine yabancılaşmıştı ki, kendimi yabancı bir ülkede zannetmeye başladım.

Bir gün Ebu Katâde -ki amcamın oğluydu. Onu çok severdim. O da beni canı kadar severdi- onun bahçesinin duvarından atlayarak yanına sokuldum. Selâm verdim, selâmımı almadı. Sordum: Allah için söyle, benim Allah ve Resûlü’nü sevdiğime inanmıyor musun? O hiç cevap vermedi. Sözümü üç defa tekrar ettim. Üçüncüsünde de: ‘Allah ve Resûlü bilir’ dedi ve yanımdan ayrıldı. Dünya başıma yıkılmıştı. Ebu Katâde’den bu sözü hiç beklemiyordum. Gözlerim doldu ve hıçkıra hıçkıra ağladım.

Yine bir gün Medine sokaklarında yapayalnız dolaşırken; sokaklarda bir adamın beni soruşturduğunu duydum. Sorduğu şahıslar işaretle beni göstermişlerdi. Adam yanıma geldi elindede bir mektup vardı. Mektup bana aitti. Gassân melikinden geliyordu. Melik beni, kendi memleketine da’vet ediyordu. Mektubunda: ‘İşittim ki sahibin seni yalnız bırakmış.. bize gel; senin gibilerin bizim nezdimizde kadri yüksektir...’ gibi sözler ediyordu. “Bu da bir imtihan”, dedim ve mektubu yırtarak ateşe attım.

Kırkıncı gündü. Allah Resûlü bir adam göndermişti. Gelen şahıs bizim hanımlarımızdan uzak durmamız gerektiğini söylüyordu. Boşayayım mı, ne yapayım? dedim. -Ah vefasına kurban olduğum insan!- ‘Sadece uzak dur’, dedi ve gitti. Hanımıma kendi evlerine gitmesini söyledim. Bu arada Hilâl’in hanımı gidip, hizmet etmek kaydıyla izin istemişti. Hilâl yaşlı bir insandı. Kendi işini göremiyordu. Ve Allah Resûlü onun hanımına izin vermişti. Bazıları benim de aynı şekilde izin almamı istediler. Fakat kabul etmedim. Zira, Allah Resûlü’nün böyle bir teklifi nasıl karşılayacağını bilemiyordum.

Derken bir müddet de böyle geçmiş ve tam elli gün dolmuştu. Artık dayanamaz hale gelmiştim. Dünyam kararmış ve kabir kadar daralmıştı. Her zaman yaptığım gibi evimin damında sabah namazını kılmış, oturuyordum. Birisinin yüksek sesle ismimi söylediğini duydum. Ses: ‘Müjde Ka’b!’ diyordu. İşi anlamıştım. Hemen secdeye kapandım. O gün sabah namazından sonra Allah Resulü affımızı ilân etmişti. Mescide koştum, herkes ayağa kalkmış beni tebrik ediyordu. Talha boynuma sarıldı, yüzümü, gözümü öpüyordu. Sanki yeniden bir Akebe yaşıyordum. Allah Resulü’nün huzuruna gelip elini tuttum. O da benim elimi tutmuştu. -O anda cennetle müjdelenseydi dahi zannediyorum bu kadar sevinmeyecekti- Allah Resulü: ‘Allah sizi affetti’ buyurdular. Ve hakkımızda inen şu âyeti okudular:

“Ve (Allah o tevbeleri) geri bırakılan üç kişinin de tevbelerini kabul etti. Yeryüzü, genişliğine rağmen onlara dar gelmiş, vicdanları kendilerini sıktıkça sıkmıştı. Nihayet yine Allah’tan yine Allah’a sığınmaktan başka çare olmadığını anlamışlardı. Sonra (eski hallerine) dönmeleri için Allah onların tevbesini kabul etti. Çünkü Allah Tevvâb’tır Rahîmdir” (Tevbe, 9/118).

O bu âyeti okuduktan sonra Resûlullah’a hitaben, Ya Resûlallah! Ben doğrulukla kurtuldum.. bundan böyle ömrüm oldukça da doğrudan başka bir şey söylemeyeceğime, söz veriyorum dedim.”80

Evet, peygamberlik hakikatı, sıdk dediğimiz, doğruluk çarkı ve esası üzerine döner durur. Her peygamber doğru söyler. Ve öyle olması da zaruridir. Zira, gayb âleminden emirler getirerek insanlığa tebliğ eden bu şahıslardan herhangi birinde küçücük bir yanılma veya yanlışlık olsa, her şey alt-üst olur. İnsanlık adına öğrenmemiz gerekli olan bütün hakikatler, bize onlar vasıtasıyla intikal etmektedir. Bu ise zerre kadar yanılgıya tahammülü olmayan çok hassas bir konudur. Onun içindir ki Cenâb-ı Hakk, bu mevzuda şöyle buyurur :

“Eğer (peygamber) bize atfen bazı sözler uydurmuş olsaydı, elbette O’nu kuvvetle yakalar; sonra da O’nun can damarını koparırdık (O’nu yaşatmazdık) sizden hiçbiriniz de buna mâni olamazdı” (Hakka, 69/44-47).

O, ilâhî emir ve nehiyler karşısında gassalın elinde bir meyyit gibiydi. Vahiy, O’nu istediği tarafa evirir-çevirir, O da hep o istikameti kollardı. Kurbiyet kazanıp en son noktayı elde ettiği anda dahi O, bu hassasiyetinden hiçbir şey kaybetmemişti.. kaybetmek bir yana daha da derinleşmiş ve âdetâ erişilmez bir duyarlılık kazanmıştı.

Sözünün Eriydi

Kırk yaşına kadar O’nun hilâf-ı vâki bir söz söylediğini veya sözünde durmadığını bir kimse, ne görmüş ne de duymuştu. Daha sonra sahâbe olma şerefine eren bir zat diyor ki: “Cahiliye devrinde Allah Resûlü’yle bir yerde buluşmak üzere anlaşmıştık.” -Yukarıda da arzettim. Cahiliye yaşadığı devrin adıdır. Yoksa O gönlü apaydın insan hiçbir zaman cahiliye devri yaşamamıştır. O hep resûllere has bir hayat çizgisi takip etmiştir. Fakat, diyor bu sahâbe: “Ben verdiğim sözü unuttum. Üç gün sonra hatırladığımda koşarak anlaştığım yere gittim.. baktım ki Allah Resûlü orada bekliyor. Bana ne kızdı ne de darıldı. Sadece: “Ey genç! Bana meşakkat verdin. Üç gündür seni burada bekliyorum” dedi.81


SÖYLEDİKLERİ O’NU TASDİK ETMEKTEDİR

O, doğuştan Hz. Muhammed Mustafa (sav) idi. O’nun için, peygamberliğinden sonra da ne dediyse herkes gönülden inandı ve tasdik etti. Evet, topyekün cihan O’na: “Doğru söylüyorsun ya Resûlallah”, diye tasdike koştu. Değil sadece insanlar, mu’cizeler diliyle, herbir nev’i kendi adına temsilci gönderdi. Âdetâ O’na biat etti.

Burada bir parantez açıp şunları söylemekte fayda mülahaza ediyorum: Kur’ân’ın ve Efendimiz’in nurlu beyanları, Cenâb-ı Hakk’ın zât, sıfat ve esması arasındaki münasebete riayet keyfiyetiyle öyle bir üstün dereceye sahiptir ki, ne felsefecilerin akıl yoluyla, ne evliyânın kalb ayağıyla, ne de asfiyânın ruh buuduyla o seviyede bir anlayış ve beyâna ulaşmaları mümkün olmamıştır ve olmayacaktır da.

Ancak, bu müterakkî ruhların, melekleşmeye doğru tırmanışlerı, neticede hep şunu göstermiş ve göstereciktir ki, onlar gidecek, gidecek ve gittikleri yerin sonunda hep Kur’ân’ın ve Allah Resûlü’nün beyânlarının doğruluk ve hakkâniyetini anlayacak.. Resûlullah’ın söylediklerini keşif ve müşahede ile zevk edeceklerdir.

Evet, bugün O’nun, ulûhiyete ait söylediği bütün sözler, o mevzunun ehilleri tarafından da tasdik görmekte ve birer esas olarak kabul edilmektedir. Hatta ulûhiyete, haşr u neşir ve kadere dair incelerden ince öyle mes’elelerden söz etmiştir ki, -hem de mevzûlar arası muvazeneyi koruyarak- değil öncekiler ve sonrakilerin akıllarının ermesi; O’nun aydınlık beyânlarını “yok” farzettiğimiz takdirde, bu hususlarda bir tek kelime söylemeleri mümkün olmayacaktır.

Hz. Ömer (ra) anlatıyor: “Bir gün Allah Resûlü sabah namazından sonra minbere çıktı. Konuştu, konuştu, konuştu... Öğle ezanı okundu namazı kıldırıp tekrar çıktı ve ikindi oluncaya kadar konuştu. İkindi namazını eda ettikten sonra konuşmaya başladı, konuşması akşama kadar sürdü. Neler konuştu, neler anlattı? Hepsini ihata zor ama, o güne kadar söylenmeyen her mes’eleye temas etmişti denebilir. Evet, ilk hilkattan başlamış, varlığın bağrına ilk hilkat tohumunun atılışını anlatmış, kâinatın teşekkülünden, insanın yaratılmasına kadar bütün yaratılışa ait devreleri bir bir sıralamış.. ve daha sonra da kıyâmete kadar insanların başına gelecek hâdiseleri teker teker nakletmişti.82

Evet, mazinin derinliklerine dalmış ve Hz. Âdem’e kadar bütün enbiyâyı hem de şemâili ile anlatmış, istikbâle nazarını çevirip mahşere, cennet ve cehenneme kadar her şeyi göz önüne sermişti.

Halbuki O, ne bir kitap okumuş ne birinin ders halkasına katılmıştı. Öyleyse bütün bunları nasıl bilebilirdi? Evet, O’na bütün bunları öğreten biri vardı; O da, hiç şüphesiz, her şeyi bilen Hz. Allah’tı...

O’nun, arştan ferşe, oradan yerin derinliklerine kadar anlattığı bütün mes’eleleri O’na Mütekellim-i Ezelî’si öğretiyordu. Bunların başka şekilde öğrenilemeyeceği bugünün insanları tarafından da tasdik edilmektedir ki, bu da Allah Resulü’nün sıdkına ayrı bir delildir.

Evet O, peygamberlerden bahsediyor.. onların tarifini yapıyor; yüz hatlarıyla onları tablolaştırıyor ve o günün Ehl-i Kitabı, bütün bunların hiçbirine itiraz etmeden hepsini kabul edip: “Evet, kitaplarımızda, onları bahsettiğiniz şekliyle buluyoruz” diyorlardı83. Tevrat, İncil veya başka bir kitap okumamış bir insanın, oralarda zikredilen veya edilmeyen keyfiyetleriyle bütün kendinden evvel gelmiş-geçmiş peygamberleri hem de böyle tafsilatıyla anlatması ve bu işi bilenlerin de onu tasdik etmeleri, Allah Resûlü’nün sıdkına ve da’vasında doğruluğuna şahit ve delil değil midir!?

Bir parantez içinde arzetmeye çalıştığımız bu hususların takdimi, benim takatımın çok üzerindedir. Esasen hâli hâlime denk okuyucunun durumu da bundan daha farklı olmasa gerek. Bu gibi mes’eleleri anlayıp anlatabilmek için, insanın onları tasdik edebilecek seviyeyi kazanması gerektir. Ancak biz, bu seviyeleri ihraz ettiğine inandığımız şahısların sözlerine itimaden diyoruz ki, mertebe mertebe yükseliş kaydeden yüzbinlerce evliyâ, asfiyâ ve kafasını ilimle aydınlatan filozof ve bilgelerin, Efendimiz’e ait beyânlarını gördükçe, sürekli o mevzûnun zirvesinde, O’na ait beyânın bulunduğunu kabul etmeleri, O’nun sıdk ve doğruluğunun ayrı bir buudunu teşkil etmektedir. Evet, en seçkin insanların bu tasdikleri de göstermektedir ki, O, hiçbir sözünde hilâf-ı vâki konuşmamıştır. Zaten O’nun konuştukları kendinden değildir ki.. O, hep ilâhî mesajlarla konuşmuş, vahyin tercümanlığını yapmış, onun için de bütün zamanların ve mekanların Söz Sultanı olmuştur...84

Bizim, burada daha çok üzerinde duracağımız husus, ondört asır evvel O’nun geleceğe ait söylediği bazı hâdiselerin vakti gelince aynen zuhur etmesinin, O’nun sıdk ve doğruluğuna birer delil olması yönüdür. Ancak mevzuya girmeden önce, bir mes’elenin açıklanmasında fayda mülahaza ediyoruz ki, o da “gayb” ile alâkalı değişik mütâlaâlardır. Evet, bu mes’ele de dikkatle takip edilmesi gereken ince mes’elelerdendir:


GAYB MESELESİ ÜZERİNE

“Gayb” kelimesi, Kur’ân-ı Kerîm’de çeşitli âyetlerde değişik şekilleriyle ele alınır :

“Gaybın anahtarları Allah’ın yanındadır. Onun için gaybı ancak O bilir. O, karada ve denizde ne varsa hepsini bilir. O’nun ilmi dışında bir yaprak dahi düşmez. Yerin karanlıkları içindeki tek bir tane, yaş-kuru ne varsa hepsi apaçık bir Kitap’tadır” (En’âm, 6/59).

Bu âyette, “gayb”ın tamamen Allah (cc)’ın nezd-i ulûhiye-tinde olduğu dile getirilmekte ve O’ndan başkasının -Hz. Muhammed (sav) de dahil- gaybı bilemeyeceği söylenmektedir.

Ve, zaten Allah (cc) Efendimiz’i şöyle konuşturmuyor mu?

“De ki: ‘Ben size Allah’ın hazineleri yanımdadır’ demiyorum. Gaybı da bilmem. Size ‘ben bir meleğim’ de demiyorum. Ben, bana vahyolunan Kur’ân’dan başkasına uymam. ‘De ki: Körle gören bir olur mu?’ Siz hiç düşünmez misiniz?” (En’âm, 6/50).

“De ki: Ben Allah’ın dilediğinden başka, kendime herhangi bir fayda veya zarar verecek güce sahip değilim. Eğer ben gaybı bilseydim, elbette daha çok hayır yapmak isterdim; bana hiçbir fenalık dokunmazdı, ben sadece inanabilecek bir kavim için uyarıcı ve müjdeleyiciyim” (Â’râf, 7/188).

Cin sûresinde ise şöyle denmektedir:

“O bütün gaybı bilir. Gayba kimseyi muttali kılmaz, ancak dilediği peygamberler bunun dışındadır. Çünkü O, bunun önünden ve ardından gözcüler salar ki, böylece onların (peygamberlerin) Rabblerinin gönderdiklerini hakkıyla tebliğ ettiklerini bilsin. (Allah) onların nezdinde olup bitenleri çepeçevre kuşatmış ve her şeyi bir bir saymış (kaydetmiş) tir” (Cin, 72/26-27).

Şimdi bu âyetlerin ışığı altında şöyle bir tahlil yapabiliriz: “Allah Resulü, mutlak olarak gaybı biliyordu”, demek bir ifrat; “bilmiyordu” demek de bir tefrittir. O kendi olarak gaybı bilmezdi. Ancak Allah’ın bildirmesiyle öyle bir bilirdi ve bilmişti ki, bir ekranın başında durmuş da, kıyamete kadar zuhur edecek bütün hâdiseleri, ana hatlarıyla ve temel esaslarıyla şerh edip insanlığın gözünün önüne sermişti. Bizim üzerinde hassasiyetle durmak istediğimiz mes’ele de işte budur. O, kendiliğinden birşey söylemiyordu; söyledikleri hep vahiy ve Cenâb-ı Hakk’ın bildirdikleriydi. Bildiren, Allah (cc) olduktan sonra sadece peygamberler ve Peygamberimiz değil, ümmet arasında bir kısım yetişkin kimseler dahi, keramet olarak gayba muttali olabilirler. Nitekim Allah Resulü: “Benim ümmetim arasında bir kısım mülhemun vardır” 85 buyururlar ki, Allah (cc)’ın ilhamına mazhar insanlar, demektir. Bu cümleden olarak; minberde hutbe okurken, günlerce uzaklıktaki bir mesafede savaşan İslâm Ordusu’nun, dağ tarafından düşman askerlerince kuşatıldığını gören Hz. Ömer, ordu kumandanı Sâriye’ye hitaben: “Ya Sâriye! Dağ tarafına” diye üç defa bağırması, Sâriye’nin de bu sesi duyarak kuşatmayı yarması... 86 Muhyiddîn b. Arabî gibi zâtların, asırlarca sonra olacak hâdiselere aynen işaretlerde bulunması.. Mevlâna, İmam-ı Rabbânî ve Müştak Efendi gibi yüzlerce zâtın gelecekle alâkalı ihbarda bulunması bulunurken de Allah Resulü’ne yürekten bağlılık göstermeleri ve mazhar oldukları bütün vâridâtın Mişkat-ı Muhammedî’den süzülüp geldiğini itirafları, O zâtın -Allah’ın izniyle- ne kadar gaybe açık olduğunu gösterir. Evet, O’nun yetiştirdikleri, böyle ilhamlara mazhar ve ilâhî esintilerle hüşyâr olur da bu çapta gayba muttali kılınırlarsa, bütün ümmeti bir kefeye konsa hepsine birden ağır basacak olan İki Cihan Serveri’nin bir mu’cize olarak gayba muttali olması niçin uzak görülsün ki?.. 87

Mu’teber hadîs kitaplarında zikredilen, bu kabîl Efendimiz’in, üçyüze yakın mu’cizesi var ki, verdiği gaybî haberlerin büyük bir kısmı, aynen çıkmış, diğerleri de çıkma vaktini beklemektedir. Biz burada bunların hepsini nakledecek değiliz. Sadece, fikir verme bakımından birkaç misâlle iktifa etmeyi düşünüyoruz ki; bu misâlleri de üç ana grupta toplamak mümkündür:

Birincisi: Kendi devrine ait verdiği gaybî haberler.

İkincisi: Uzak ve yakın istikbâle ait söylediği sözler.

Üçüncüsü: Sehl-i müntenî üslupla ifade buyurduğu; ancak ilimlerin inkişafıyla daha sonra hakikatı anlaşılabilen mu’cizevî beyânlar...


GAYBÎ HABERLER

Kendi Devrine Ait Olanlar

1. Başta Buhârî, Müslim bütün hadîs kitapları ittifakla şu hususları naklediyorlar: Birgün Allah Resulü (sav) minbere çıkmış.. nazarı gaybî âlemler ufkunda ve öfke şeklinde tezahür eden celâlî tecellîler arasında, cemaatine demet demet vâridât sunuyordu. Bir ara: “Bugün bana her istediğinizi sorun!” buyurdu. Herkes soruyor, O da cevap veriyordu. Tam o esnada bir genç ayağa kalktı: “Benim babam kim ya Resulallah?” dedi. Herhalde, az da olsa babası hakkında dedikodu vardı. Böyle bir şayiâ ise genci tedirgin ediyordu. O gün bir fırsat bulmuş ve her zaman -Hakk’ın izniyle- gayba gözleri açık Allah Resulü’ne babasının kim olduğunu sormuştu. Efendimiz cevap verdi: “Senin baban Hüzâfe’dir.” Genç artık müsterihti; zira aldığı cevap onu memnun etmişti. Bundan böyle o da aksine ihtimal verilmeyecek şekilde bir babaya nisbet edilecek ve kendisine Abdullah b. Huzâfetü’s-Sehmî denecekti. İşte böyle, herkesin bir şeyler sorduğu esnada Allah Resulü’nün o andaki ruh hâletini çok iyi kavrayan biri, evet o koca Ömer (ra) birden ayağa fırladı ve: “Biz, Rabb olarak Allah’tan, din olarak İslâm’dan ve peygamber olarak da Hz. Muhammed (sav)’den razıyız” dedi. Onun bu ince, mânidar karşılığı Allah Resulü’nün sînesinde esen itmi’nân esintilerinin tezahür menfezlerini araladı. Derken celâlî tecellîler yerlerini üns esintilerine bıraktılar.

Bu hâdise o gün mescidi dolduran sahâbeler huzurunda cereyan etmişti. Bütün sahâbe, Allah Resulü’nün dediklerini tasdik ediyor ve âdetâ sükutlarıyla “Sadakte” diyorlardı.88

2. Müslim naklediyor: Hadîsin ravisi ise Hz. Ömer (ra) buyuruyor ki: “Bedir’de bulunuyorduk. Allah Resulü, muharebe adına stratejisini tam tesbit etmiş ve kavganın cereyan edeceği yerleri dolaşıyordu. Bir ara yine gözleri aralanan gaybî perdelerin verasında ve bakışları istikbâl ufkunda eliyle bazı yerleri işaret ederek: ‘Burası Ebu Cehil’in öldürüleceği yer; şurası Utbe’nin, şurası Şeybe’nin ve şurası da Velid’in sırtının yere geleceği yer...’ Ve, daha birçok isim saydı.” Muharebeden sonra Hz. Ömer kasem ile diyor ki; “Allah Resûlü nereyi ve kim için işaret etmişse, hepsini o yerlerde ölü olarak bulduk”89. Evet, hayatlarında Allah Resûlü’nü dilleriyle tasdik etmeyen bu insanlar, şimdi murdar cesetleriyle O’nun sıdkına ve doğruluğuna şehadette bulunuyorlardı. Zira O haber veriyor ve verdiği haberler, santim şaşmadan aynen tahakkuk ediyordu.

3. Ahmed b. Hanbel’in Müsned’inde, şöyle bir hâdisenin nakledildiğini görüyoruz:

Allah Resulü, ashabıyla beraber mescitte oturuyordu. Bir aralık: “Biraz sonra buraya nasiyesi, yüzü temiz bir insan gelecek, şu kapıdan içeriye girecek. O, Yemen’in en hayırlılarındandır ve alnında, meleğin elini sürdüğü bir iz taşımaktadır” dedi. Bir müddet sonra aynen, Allah Resûlü’nün haber verdiği gibi bir insan gelip O’nun huzurunda diz çöktü ve müslüman olduğunu ilân etti. Tertemiz, pırıl pırıl, görkemli ve edep âbidesi bu insan Cerîr b. Abdillah el-Becelî’den başkası değildi. 90

4. Beyhakî’nin Delâilü’n-Nübüvve’sinde şu hâdise naklediliyor:

Ebu Sufyan, Mekke’nin fethi esnasında müslüman olmuş, ancak îman gönlüne tam oturmamıştı. Allah Resûlü, Kâ’be’yi tavaf ederken, Ebu Sufyan da orada dolaşıyordu. Bir ara aklından geçti: “Acaba, yeniden bir ordu toplayıp şunun karşısına çıksam nasıl olur?” Tam o esnada Allah Resûlü, Ebu Süfyan’ın yanına sokuldu ve kulağına eğilerek: “O zaman yine seni mağlup ederiz” buyurdu. Ebu Süfyan, işi anlamıştı. O ana kadar kalbinde titrek duran îman, birden oturaklaştı.. olduğu yerde havaya zıplayarak: “Allah’a tevbe ve istiğfar ediyorum” dedi91. Ebu Süfyan’ın bir anlık aklından geçenleri, Allah Resûlü’ne kim haber vermişti? İşte Ebu Süfyan, bu davranışıyla gösteriyordu ki, O, Allah’ın Resûlü’ydü ve doğru söylüyordu...

5. Yine mu’teber hadîs kitaplarında şu hâdise naklediliyor: Umeyr b. Vehb ki o sahâbe arasında “Ruhbanü’l-İslâm” diye anılırdı. Halbuki cahiliye devrinde adı “şeytan adam”dı92. Safvân b. Ümeyye ile oturup anlaştılar. Umeyr b. Vehb müslüman gibi görünecek, Medine’ye gidecek ve Allah Resûlü’nü öldürecekti. Buna karşılık da Safvân b. Ümeyye ona belli miktarda deve verecekti.

Umeyr, kılıcını biledi ve yola koyuldu. Medine’ye geldiğinde ise müslüman olduğunu, Allah Resûlü’ne biat etmek istediğini söyledi. Alıp mescide getirdiler. Fakat sahâbenin Umeyr’e hiç itimadı yoktu. Onun için de, kimse onu Allah Re-sûlü’yle yalnız bırakmaya razı değildi. Hepsi etten, kemikten kale gibi Allah Resûlü’nün etrafına dizilmiş onu gözetliyorlardı. Umeyr mescide girince, Allah Resûlü, niçin geldiğini sordu. Umeyr, bir sürü yalan söyledi; fakat hiç birine de Allah Resûlü’nü inandıramadı. Sonunda İki Cihan Serveri şöyle buyurdu: “Madem ki sen doğruyu söylemiyorsun, o halde ben söyleyeyim: Sen Safvân ile şurada şöyle şöyle konuştun ve beni öldürmek için geldin. Buna karşılık da Safvân’dan şu kadar deve alacaktın.”

Umeyr, beyninden vurulmuşa döndü, derhal Allah Resu-lü’nün ellerine sarılarak müslüman oldu.93 Ve daha sonra kendini öyle ibadete verdi ki, ona sahâbe arasında “ruhban” deniyordu.

Umeyr ile Safvân arasında geçen bu konuşmayı Allah Resûlü nereden duymuştu? Arada bunca mesafe varken, bu haberi O’na kim ulaştırmıştı?

İnanan-inanmayan herkes bu ve benzeri vak’aları heceleye dursun, biz diğer fasla geçelim...

İstikbâle Ait Olanlar

Yakın Zamanda

1. Buhârî ve Müslim, Hz. Üsâme’den naklediyor: (Üsâme, Zeyd b. Harise’nin oğludur. Allah Resûlü, Üsâme’yi çok sever ve yanından ayırmazdı. Hz. Hasan veya Hüseyin’i bir dizine oturtursa, çok defa öbür dizine de Üsâme’yi oturturdu94. Bir defasında hepsini birden kasdederek: “Allah’ım! Bunlara merhamet et. Çünkü ben de bunlara şefkat ediyorum” diye duâ etmişti).95 Hayat-ı seniyelerinin sonuna doğru Bizans’a karşı hazırladığı ordunun başına onu kumandan tayin etmiş ve senelerce önce babasının şehit düştüğü o topraklarda, Allah düşmanlarına hadlerini bildirme vazifesini ona tevdi’ ediyordu. Ancak, Efendimiz’in sıhhî durumunun ağırlaştığını gören Üsâme, orduyu durdurmuş ve Allah Resûlü’nün vefatına kadar hareket ettirmemişti.96 İşte bu Üsâme (ra) diyor ki: “Birgün Allah Resûlü’yle beraber bulunuyordum. O gün Efendiler Efendisi, Medine’nin yüksek binalarından birinin damına çıkmış, etrafı seyrediyordu. Bir ara: “Şu anda evlerinizin arasında yağmur gibi fitnelerin dökülmekte olduğunu görüyorum” buyurdular.97

O böyle deyip aramızdan ayrıldı.. O’nun arkasından sokaklar fitne seylâplarıyla inledi. Evet, Hz. Ömer, Hz. Osman ve Hz. Ali (r. anhüm), hep bu fitnelerin kurbanı olarak şehit edildiler. Sanki fitneler de belâ ve musîbetlerin diliyle Allah Resûlü’ne “sadakte” diyorlardı...

GAYB MESELESİ ÜZERİNE

“Gayb” kelimesi, Kur’ân-ı Kerîm’de çeşitli âyetlerde değişik şekilleriyle ele alınır :

“Gaybın anahtarları Allah’ın yanındadır. Onun için gaybı ancak O bilir. O, karada ve denizde ne varsa hepsini bilir. O’nun ilmi dışında bir yaprak dahi düşmez. Yerin karanlıkları içindeki tek bir tane, yaş-kuru ne varsa hepsi apaçık bir Kitap’tadır” (En’âm, 6/59).

Bu âyette, “gayb”ın tamamen Allah (cc)’ın nezd-i ulûhiye-tinde olduğu dile getirilmekte ve O’ndan başkasının -Hz. Muhammed (sav) de dahil- gaybı bilemeyeceği söylenmektedir.

Ve, zaten Allah (cc) Efendimiz’i şöyle konuşturmuyor mu?

“De ki: ‘Ben size Allah’ın hazineleri yanımdadır’ demiyorum. Gaybı da bilmem. Size ‘ben bir meleğim’ de demiyorum. Ben, bana vahyolunan Kur’ân’dan başkasına uymam. ‘De ki: Körle gören bir olur mu?’ Siz hiç düşünmez misiniz?” (En’âm, 6/50).

“De ki: Ben Allah’ın dilediğinden başka, kendime herhangi bir fayda veya zarar verecek güce sahip değilim. Eğer ben gaybı bilseydim, elbette daha çok hayır yapmak isterdim; bana hiçbir fenalık dokunmazdı, ben sadece inanabilecek bir kavim için uyarıcı ve müjdeleyiciyim” (Â’râf, 7/188).

Cin sûresinde ise şöyle denmektedir:

“O bütün gaybı bilir. Gayba kimseyi muttali kılmaz, ancak dilediği peygamberler bunun dışındadır. Çünkü O, bunun önünden ve ardından gözcüler salar ki, böylece onların (peygamberlerin) Rabblerinin gönderdiklerini hakkıyla tebliğ ettiklerini bilsin. (Allah) onların nezdinde olup bitenleri çepeçevre kuşatmış ve her şeyi bir bir saymış (kaydetmiş) tir” (Cin, 72/26-27).

Şimdi bu âyetlerin ışığı altında şöyle bir tahlil yapabiliriz: “Allah Resulü, mutlak olarak gaybı biliyordu”, demek bir ifrat; “bilmiyordu” demek de bir tefrittir. O kendi olarak gaybı bilmezdi. Ancak Allah’ın bildirmesiyle öyle bir bilirdi ve bilmişti ki, bir ekranın başında durmuş da, kıyamete kadar zuhur edecek bütün hâdiseleri, ana hatlarıyla ve temel esaslarıyla şerh edip insanlığın gözünün önüne sermişti. Bizim üzerinde hassasiyetle durmak istediğimiz mes’ele de işte budur. O, kendiliğinden birşey söylemiyordu; söyledikleri hep vahiy ve Cenâb-ı Hakk’ın bildirdikleriydi. Bildiren, Allah (cc) olduktan sonra sadece peygamberler ve Peygamberimiz değil, ümmet arasında bir kısım yetişkin kimseler dahi, keramet olarak gayba muttali olabilirler. Nitekim Allah Resulü: “Benim ümmetim arasında bir kısım mülhemun vardır” 85 buyururlar ki, Allah (cc)’ın ilhamına mazhar insanlar, demektir. Bu cümleden olarak; minberde hutbe okurken, günlerce uzaklıktaki bir mesafede savaşan İslâm Ordusu’nun, dağ tarafından düşman askerlerince kuşatıldığını gören Hz. Ömer, ordu kumandanı Sâriye’ye hitaben: “Ya Sâriye! Dağ tarafına” diye üç defa bağırması, Sâriye’nin de bu sesi duyarak kuşatmayı yarması... 86 Muhyiddîn b. Arabî gibi zâtların, asırlarca sonra olacak hâdiselere aynen işaretlerde bulunması.. Mevlâna, İmam-ı Rabbânî ve Müştak Efendi gibi yüzlerce zâtın gelecekle alâkalı ihbarda bulunması bulunurken de Allah Resulü’ne yürekten bağlılık göstermeleri ve mazhar oldukları bütün vâridâtın Mişkat-ı Muhammedî’den süzülüp geldiğini itirafları, O zâtın -Allah’ın izniyle- ne kadar gaybe açık olduğunu gösterir. Evet, O’nun yetiştirdikleri, böyle ilhamlara mazhar ve ilâhî esintilerle hüşyâr olur da bu çapta gayba muttali kılınırlarsa, bütün ümmeti bir kefeye konsa hepsine birden ağır basacak olan İki Cihan Serveri’nin bir mu’cize olarak gayba muttali olması niçin uzak görülsün ki?.. 87

Mu’teber hadîs kitaplarında zikredilen, bu kabîl Efendimiz’in, üçyüze yakın mu’cizesi var ki, verdiği gaybî haberlerin büyük bir kısmı, aynen çıkmış, diğerleri de çıkma vaktini beklemektedir. Biz burada bunların hepsini nakledecek değiliz. Sadece, fikir verme bakımından birkaç misâlle iktifa etmeyi düşünüyoruz ki; bu misâlleri de üç ana grupta toplamak mümkündür:

Birincisi: Kendi devrine ait verdiği gaybî haberler.

İkincisi: Uzak ve yakın istikbâle ait söylediği sözler.

Üçüncüsü: Sehl-i müntenî üslupla ifade buyurduğu; ancak ilimlerin inkişafıyla daha sonra hakikatı anlaşılabilen mu’cizevî beyânlar...

Hz. Ömer (ra), hayatında hep bu fitnelerin zuhurundan korkuyordu. Bir defasında mescidde kalabalık bir insan topluluğu ile otururken sordu: “Allah Resûlü’nün haber verdiği fitneleri duyup da, haber verecek biri var mı?” Huzeyfe: “Ben varım” deyince, Hz. Ömer: “Sen cesur bir adamsın, söyle” dedi ve o da: “Kişinin fitnesi ailesinde, malında, nefsinde, çocuğunda ve komşusundadır. Bunlara da oruç, namaz, sadaka, emr-i bi’l-ma’ruf nehy-i ani’l-münker keffaret olur” dedi. Ömer: “Hayır, ben bunları sormuyorum. Deniz dalgaları gibi dalgalanacak fitneleri soruyorum” dedi.

Huzeyfe: “Ya Ömer! Onların seninle hiçbir alâkası yok. Seninle onlar arasında kapalı bir kapı var” dedi. Hz. Ömer daha sonra: “Bu kapı açılacak mı, kırılacak mı?” diye sordu. Huzeyfe: “Kırılacak” dedi. Hz. Ömer sarsıldı, dudaklarından titrek bir sesle şu cümleler döküldü: “Öyleyse bu kapı, bir daha kapanmayacak.”98

Daha sonra sahâbe sordu: “Acaba Ömer bu kapının kendisi olduğunu biliyor muydu?” Huzeyfe cevap verdi: “Evet, dünkü geceyi bildiği gibi biliyordu.” Evet, biliyordu ki, ben gidince Ümmet-i Muhammed’in vahdetiyle alâkalı kapalı bulunan kapılar açılacak, fitne ve fesat alıp yürüyecek.. ümmet içinde çeşitli anlayışlar, muhtelif akım ve cereyanlar zuhur edecek...

Ömer, bunu biliyordu; çünkü bu olacakları haber veren sâdık ve masdûk olan İki Cihan Serveri Hz. Muhammed Mustafa (sav)’ydı.

Ve günü gelince denilenler aynen zuhûr etti. Ömer, hain bir İranlı tarafından hançerlendi. Ömer’in hançerlendiği aynı gün, İslâm vahdeti de bağrından derin bir yara aldı. Hasım dünya hedefini çok iyi seçmiş ve insafsız avcı okunu tam hedefine isabet ettirmişti. Evet, onun vefatıyla fitneler âdetâ sel oldu aktı ve İslâm âlemini istilâ etti. Elbette bu, bir yönüyle hicrandı, ızdıraptı, fakat diğer yönüyle de hâdiseler diliyle tıpkı gökte, yıldızlardan “Lâilâhe illallah Muhammedü’r-Resûlullah” yazmak derecesinde bir delil ve bürhandı...

Muzafferiyet

2. Buhârî ve Ebû Dâvud’un Sünen’inde de Habbâb b. Eret (ra)’in anlattığı şu hâdiseye şahid oluyoruz. Şimdi ondan dinlediklerimizi hülasâ edelim:

“Sıkıntılı bir dönemde Allah Resûlü örtüsünü, başına almış Kâ’be’nin gölgesinde oturuyordu. Kimbilir yine hangi hakarete maruz kalmıştı.? O öyle bir dönemdi ki, bütün cahiliye âdetleri birer silah gibi müslümanların aleyhine kullanılıyordu. Ben, o devrede henüz hürriyetine kavuşamamış bir insandım. Sahibimin ve diğer Mekke büyüklerinin bana reva gördükleri cefa ve işkence artık dayanamayacağım kerteye ulaşmıştı. Allah Resûlü’nü böyle yalnız görünce yanına yaklaştım ve: Ya Resûlallah! Duâ edip Cenâb-ı Hakk’tan nusret ve yardım dilemez misin? dedim.” -Allah Resûlü’nün hemen ellerini açıp duâ edeceğini düşünüyordu.. bir de Kureyş’e bedduâ etse diye bekliyordu.. fakat Resûlullah, ona şunları söyledi: “Allah’a yemin ederim ki, sizden evvelki ümmetler, daha dehşet verici işkence gördüler. Onlardan bazıları hendeklere yatırılır ve demir testerelerle vücutları ikiye bölünürdü de yine dinlerinden dönmezlerdi. Etleri kemiklerinden ayrılırdı da yine gevşeklik göstermezlerdi. Allah, bu dini tamamlayacaktır; ancak siz acele ediyorsunuz. Birgün gelecek, bir kadın Hîre’den Hadramût’a kadar tek başına yolculuk yapacak da, yolda vahşi hayvanlardan başka hiçbir şeyden endişe etmeyecek.” - Ve Habbâb yemin ediyor: “Allah Resûlü’nün dedikleri aynen çıktı; ben bütün bunları bizzat gözlerimle gördüm.”99

“İlk Kavuşan Sen Olacaksın”

3. Efendimiz (sav), irtihaline sebeb olan rahatsızlık günlerinden birinde, incelerden ince, oturuşu-kalkışı ve derin bakışlarıyla aynen kendisine benzeyen Hz. Fâtıma Anamız (r.anha)’ı yanına çağırdı ve eğilip onun kulağına birşeyler fısıldadı. Hz. Fâtıma öyle ağladı, öyle figân etti ki, onun feryadının şiddetinden herkes irkildi. Biraz sonra yine Allah Resûlü, onun kulağına birşeyler fısıldadı. Bu sefer de öyle sevindi ki, onu görenler kendisine cennetin bütün kapılarından girme da’vetiyesi geldi zannederdi.. aslında ona göre öyleydi de. Evet, böyle bir beşâşet ve sürur izhar etmişti.

Bu hâdise Hz. Âişe (r. anha) Validemiz’in gözünden kaçmadı. Biraz sonra ona bunun sebebini sordu; fakat Fâtıma Validemiz; “bu Allah Resulü’ne ait bir sırdır” dedi ve birşey söylemedi. Hz. Âişe, Efendimiz’in vefatından sonra tekrar sorunca, Fâtıma Anamız şöyle cevap verdi: “Birinci defada kendisinin vefat edeceğini söylemiş; onun için ağlamıştım. (Evet öyle ağladı, vefat-ı Nebî onu öyle feryada boğdu ki, o gün dudaklarından dökülen şu mısralar cihanı ağlatacak kadar rikkat vericidir:

‘Hz. Muhammed’in mezarının toprağını koklayan bir insana, başka koku aramaya ne lüzum var? Üzerime öyle musîbetler döküldü ki, eğer onlar günler üzerine dökülseydi, günler hep gece olurdu.’100)

İkinci defa ise bana, ailesi içinde kendisine en erken kavuşacak insanın ben olacağımı müjde etti.. ve işte onun için de sevindim.”101

Altı ay sonra o da babasına kavuşmuştu..102 ve Hz. Fâtıma’nın bu vefatı da Allah Resûlü’nü tasdik ediyor ve sanki O’na “sadakte” diyordu.

Sulh

4. Kütüb-i Sitte ricalinin ekseriyetinin rivayet ettiği bir hadîste Allah Resûlü birgün hutbede Hz. Hasan’a işaretle şöyle demişti: “Bu benim evladım Hasan, o seyyiddir. Allah (cc) onunla iki büyük cemaatı birbiriyle sulh ettirecektir.” 103

Evet O, kerîm oğlu kerîmdir. Allah Resûlü’nün evladıdır.. efendidir. Birgün kendisine tevdi’ edilen hilafet ve saltanatı, sadece ümmet arasında tefrikaya sebebiyet vermemek için terkedecek ve nasıl bir seyyid oğlu seyyid olduğunu gösterecektir. Aradan yirmibeş-otuz sene geçmemişti ki, Allah Resûlü’nün dedikleri bir bir zuhur etti.. Hz. Ali’den sonra Emevîler karşılarında Hz. Hasan’ı buldular. Ancak bu sulh ve sükûn insanı, bütün haklarından feragat ettiğini ilan ederek birbirine girmek üzere olan iki İslâm ordusunun arasını sulha bağladı ve korkunç bir fitneyi muvakkaten dahi olsa önledi 104. Şair ne güzel söyler:

“O (Hasan) kerîmoğlu kerîmdir.” Nasıl olmasın ki, onun dedesi insanların en hayırlısı ve varlığın mabihi’l-iftiharıdır.

Efendimiz, ona ait bu hâdiseyi haber verdiğinde, Hz. Hasan, henüz küçük bir çocuktu. Belki o gün Allah Resûlü’nün nelere işaret ettiğini dahi anlamamıştı. Yani o, Allah Resûlü, böyle söyledi diye bu işi yapmış değildi. Belki Allah Resûlü, onun öyle yapacağını bildiği için bu sözü söylemişti. Evet, Hz. Hasan da, dedesini tasdik ediyor ve seneler sonra O’na: “Sen doğru söylüyorsun” ma’nâsına “sadakte” diyordu.

Bir Asır Yaşayacak

5. Abdullah b. Büsr’ün başına mübarek ellerini koyarak: “Bu çocuk tam bir asır yaşayacak” buyuruyor ve ilave ediyorlar: “Yüzündeki şu sevimsiz siğiller de gidecek.”

Sahâbe diyor ki: “O zât, tam yüz sene yaşadı ve yüzündeki siğiller de kaybolmuştu.”105

Allah Resulü nasıl ki sırrınca 106 her an bir evvelki halinden daha mükemmele doğru yükseliyor ve daima bir sonraki haline göre bir önceki durumunu eksik buluyor ve bundan dolayı da günde yüz defa istiğfar ediyordu;107 aynen öyle de, her geçen gün ümmeti, O’nu anlama ve tanımada bir adım daha ilerliyor ve O’nun istikbâle ait verdiği haberlerin tahakkuk edişi karşısında îmanı biraz daha artıyor ve O’na hitaben “Sen Resûlullahsın” diyordu.

Yakın İstikbâl

Zamanlama açısından yukarıda verdiğimiz misâllerden Allah Resûlü’nün yaşadığı devreye daha uzak ve bizim yaşadığımız devrelere daha yakın, hatta içinde bulunduğumuz asra bakan ve bizden sonraki asırlarda tahakkuk etmesi beklenen nice misâller var ki, şimdi de bir nebze onlar üzerinde duralım:

Hendek’te Verdiği Haberler

1. Hemen hemen bütün hadîs ve siyer kitapları sahâbeden şu hâdiseyi naklederler: “Hendek kazılıyordu. Büyükçe bir kaya vardı ki bütün gayretimize rağmen bir türlü onu yerinden sökmeye muvaffak olamamıştık. Efendimiz de bizimle beraber, hendek kazıyordu. Hatta bizlerin kuvve-i manevîyesini takviye için ara sıra:

“Allahım âhiret hayatından başka hayat yok. Sen ensar ve muhacirini bağışla” 108 diyor; ve sahâbe, O’nun bu sözleriyle coşuyor:

“Allahım, Sen olmasaydın biz hidayete eremezdik, namaz kılamaz, zekat veremezdik. Sen üzerimize sekîneni indir ve düşmanla karşılaşırsak bizim ayaklarımızı kaydırma” diyerek mukabele ediyorlardı.109

Onlar, en küçük dertlerini dahi Allah Resûlü’ne söylerlerdi. Bu büyük kayanın durumunu da O’na haber verdiler. Manivelası elinde geldi ve onunla taşı parçalamaya başladı. O, manivelasını taşa indirdikçe ondan kıvılcımlar çıkıyor.. ve sanki aynı esnada Allah Resûlü’nde de vahiy ve ilham kıvılcımları çakıyordu. Her vuruşta şunları söylüyordu: “Bana şu anda Bizans'ın anahtarları verildi. Sâsanî surlarının yıkıldığını görüyorum. İran’ın anahtarlarının bana verildiğini müşahede ediyorum...” 110

Aradan birkaç sene geçiyor; Allah (cc), Sa’d b. Ebi Vakkas ve Halid b. Velid gibi büyük kumandanların kılıcıyla oraların fethini müslümanlara müyesser kılıyor ve bütün bu yerlerin anahtarları Allah Resûlü’nün şahs-ı manevîsine teslim ediliyor. Bu da, O’nun doğruluğunu ayrı bir tasdiktir. Zaten tasdik etmemeleri de mümkün değildi; zira O, doğruluğu temsil için gelmişti. Farz-ı muhal, eğer böyle “olacak” dediği şeyler, aslında vuku’ bulmayacak dahi olsalardı, Allah (cc), Habibini yalancı çıkarmamak için onları yine olduracaktı. Nasıl olmasın ki, sahâbenin meşhurlarından Berâ (ra) için bile “Eğer herhangi bir mes’elede yemin etse, Allah, onu, yemininde yalancı çıkarmaz” denilmişti 111. Yani Berâ Hazretleri eğer hiç olmayacak bir şey’e, olsun diye yemin etseydi, Allah onu olduracaktı. Hakikaten de, sahâbe her muharebede onu öne sürüyor ve âdetâ onunla galibiyetlerini garantilemeye çalışıyorlardı 112. Şimdi, sahâbeden birine Cenâb-ı Hakk böyle bir hususiyet verir de Habîbine vermez mi? Şu kadar varki O, görüpte söylüyordu. Zira Allah (cc), O’na bildiriyor, O da biliyordu....

Emniyet ve Zenginlik Müjdesi

2. Adiy b. Hâtem anlatıyor. (Adiy, Hâtem-i Tâi’nin oğludur. Önceleri Hristiyan’dı. Aradı ve Allah Resûlü’nü buldu; buldu ve kurtuldu). Bu şanlı sahâbe şöyle diyor: “Bir gün Allah Resûlü’nün huzurunda fakirlikten, yoksulluktan ve eşkıyanın talanından bahsediliyordu. Buyurdular ki: ‘Gün gelecek Hîre’den Hadramût’a kadar bir kadın, tek başına yolculuk yapacak ve vahşi hayvanlardan başka hiçbir şeyden korkmayacaktır.’

-Adiy diyor ki-: Bunları dinlerken; hayret içindeydim. ‘Tây kabilesinin eşkıyaları varken’ diyordum kendi kendime, bu nasıl mümkün olabilecek? Devam ettiler: ‘Bir gün gelecek Kisra’nın hazineleri sizin aranızda pay edilecek.’ Sordum: Ya Resûlallah! İran Kisra’sının hazineleri mi? ‘Evet, İran Kisra’sının hazineleri’ buyurdular. Hayretim daha da artmıştı. Çünkü bu sözlerin söylendiği devrede İran, en debdebeli günlerini yaşıyordu.. ve yine devam ettiler: ‘Öyle bir gün gelecek ki, o gün insan elinde zekatıyla dolaşacak da zekatını verecek kimse bulamayacak..’

Ben, diyor Adiy: Bunların ilk ikisini gördüm, ömrüm olursa üçüncüyü de göreceğim.”113

Adiy, bu üçüncü devri göremeyecekti. Fakat gün geldi, o devri görenler de oldu: Ömer b. Abdülaziz devrinde, Allah Resûlü’nün dediği hakikat aynen yaşandı. Şu anda Türkiye hudutları gibi otuz ülkeyi içine alan o büyük devlet, gelir dağılımı bakımından öyle bir düzeye çıkmıştı ki, fakir denen tek bir fert kalmamıştı. Zannediyorum bugün “Amerika ve bazı batı ülkelerinde mevcut hayat standardı, o devreyle kıyas kabul edilemeyecek kadar düşüktür” desek mübalağa etmiş olmayız. Hem bugünkü devletlerin zengin olanlarında gelir dağılımı o kadar dengesizdir ki, çok müreffeh hayat yaşayan fertlerin yanında, izbelerde yaşayanlar da vardır. Halbuki o dönemde de böyle bir dengesizlik de ortadan kaldırılmıştı.114

Ammar’ın Şehadeti

3. Mescid-i Nebî yapılıyor. Herkes harıl harıl çalışıyor. Kimi kerpiç yapıyor, kimi de taşıyordu.. tabii Allah Resûlü de çalışanlar arasında.. evet O da sırtında kerpiç taşıyor. Ammâr, bir aralık Allah Resûlü’nün yanına geldi.. sırtında da iki kerpiç vardı.. herhalde naz makamında “Ya Resûlallah! Bana iki kerpiç yüklediler” dedi. Allah Resûlü, tebessüm buyurdu ve onun yüzündeki tozu-toprağı mübarek elleriyle silerken de tam otuz sene sonra başına gelecek bir ciğersûz hâdiseyi 115 veya 116 diyerek, Hz. Ali’ye başkaldıran bir bâgî cemaat tarafından şehit edileceğini haber verdi ve onu uyardı. Evet, Sıffîn’de Ammâr, Hz. Ali tarafındaydı ve o savaşta bu büyük sahâbi şehit düşmüştü. Hatta Hz. Ali taraftarları, bunu karşı tarafın haksızlığına delil getirerek onlara “siz bâgîsiniz” demişlerdi 117. Evet, gerçi Sıffîn’de Hz. Ammâr’ın kanı dökülüyordu; ancak yere düşen her bir kan damlası âdetâ, Allah Resûlü’ne hitaben “Sadakte” doğru söyledin, diyordu.

Evet, aziz okuyucu! Allah bildirmezse, insan bunları nasıl bilebilir? Bugün kurgu filmlerde bazı kehanetlerde bulunuyorlar. Bunlar o kadar zor değil, çünkü mukaddimeleri, başlangıçları var.. biraz hâdiseleri terkip etme kabiliyetiyle, bu türlü mes’elelerde tahmin yürütülebilir. Halbuki Efendimiz’in gaybtan haber verdiği hususların hiçbirinde başlangıç ve mukaddimât adına bir nokta dahi mevcut değildi. Bu itibarla O’nun söylediklerinin onda birini bile, deha çapında müthiş bir karîhaya sahip herhangi bir insanın söylemesi imkansızdır. Zira bu gibi mes’eleler aklın hudutlarını ve bizleri aşan mes’elelerdir.. yani gayb gözü açık olmadan veya vahiyle müeyyed bulunmadan, bu gibi hususları bilmenin imkânı yoktur. Öyleyse, Allah Resûlü kendiliğinden değil; Allah’ın bildirmesiyle biliyor, söyledikleri de hep doğru çıkıyordu...

Din Adına Dinsiz Bir Kavim

4. Birgün ganimeti taksim etmiş, orada duruyordu ki, birden, burnu basık, gözleri çukur ve elmacık kemikleri çıkık bir adam çıkageldi. Tipi tam bir Moğol tipini andırıyordu. Belki de ileride çıkacak bir topluluğu, o gün için o zat temsil ediyordu. Edebsizce Allah Resulü’ne şöyle hitap etti: “Bu taksim adaletli olmadı, âdil ol!” Evet, belki de münafıktı, münafıktı ki, Allah Resulü’ne böyle hitap edebiliyordu. Allah Resulü : “Ben de adaletli davranmazsam kim adaletli davranabilir ki? Eğer âdil olmazsam haybet ve hüsrana uğradım, demektir” buyurdu 118. Cümledeki “Te” harflerini muhatap sıgasına göre okursak; o zaman da: “Siz, haybet ve hüsrana uğradınız, demektir” ma’nâsına gelir. Bununla Allah Resulü şunu anlatmak istemektedir: Eğer bir peygamber âdil değilse o insanlar adaleti kimden öğrenecekler? Adaletin olmadığı bir zeminde ise insanlar, haybet ve hüsrandadır. Öyle ise siz de haybet ve hüsrandasınız demektir. Bir de, eğer ben âdil değilsem, kaybetmiş sayılırım. Halbuki Allah (cc) beni peygamber olarak gönderdi. Demek ki ben kaybetmedim.. o halde ben âdilim.

Hz. Ömer (ra), Allah Resulü’ne karşı nasıl konuşulacağını bilmeyen bu küstaha haddini bildirmek için izin ister: “Bırak şu münafığın kellesini uçurayım” der. Ancak Allah Resulü müsâade etmez ve orada mübarek dudaklarından gayba ait şu sözler dökülür:

“İleride bir kavim zuhur edecek. Ablak yüzlü, basık burunlu ve çekik gözleri çukuruna girmiş bu kavim, Kur’ân okuduğunda kendi okuyuşunuzu küçük görürsünüz. Ancak okudukları gırtlaklarından aşağıya inmez. Okun yaydan fırladığı gibi, dinden çıkarlar, hatta, bunlardan birinin kolunda büyükçe bir et beni vardır.” 119

Seneler hızla geçer. Sanki Allah Resûlü’nü tasdik için günler birbiriyle yarışmaktadır: Nehrivan’da Hz. Ali bütün Haricîleri kılıçtan geçirir. Tam Allah Resûlü’nün tarif ettiği şekilde bir insan getirilir ve Hz. Ali’ye müjde verilir. Demek ki dinden çıkarak, dine karşı kavga verecek insanlar bunlardır 120. Zayıf bir hadîste Efendimiz, Hz. Ali’ye hitaben: “Ben Kur’ân’ın tenzili için savaştım, sen de te’vili için kavga vereceksin” 121 buyurmuştur. Yani Kur’ân nazil olmaya başlayınca bütün insanlar, bana karşı koydu; ben de bunlarla mücadele ettim. Ve bir gün gelecek, Kur’ân’ı yanlış te’vil ve tefsîr edenler olacak, sen de onlara karşı kavga vereceksin. Mevsimi gelince o da olmuş, Hz. Ali (ra) Haricîlere karşı kavga vermiş; okun yaydan çıktığı gibi dinden çıkan bu insanlarla mücadelede bulunmuştur. Evet, sanki bu burnu basık, elmacık kemikleri çıkık adam, Allah Resûlü’nü tasdik için yaratılmış gibiydi. Öyle ki, onun bu menfî hali, müsbet ma’nâda Allah Resûlü’nü doğruluyordu. Tabii, şeytanın bir mü’mine, musallat olmasıyla, mü’minin ona karşı verdiği kavgada onun sevap kazanmasına mukabil, şeytanın hayır adına birşey kazanmaması gibi, bu adam da o şekilde öldürülüp Allah Resûlü’nü tasdike vesile olmakla beraber, hiçbir şey elde edemeyecektir. Evet gerçi biz, onun o çirkin sima kitabında, Allah Resûlü’nün doğruluğunu okumaktayız; ama bu ona hiçbir şey kazandırmamakta. Zira o bu mevzuda sadece talihsiz bir vasıta...

Gemilerle Sefer ve Ümmü Harâm

5. Ümmü Harâm binti Milhan, bir rivayete göre Allah Resûlü’nün sütten teyzesi, diğer bir rivayete göre ise, annesinin yakın akrabası olması sebebiyle teyzesi mesabesindedir. Allah Resûlü onun evine teklifsiz girer çıkar ve bazen de orada istirahat buyururlardı. Bir defasında yine istirahat için yatmışlardı. Tebessümle kalktılar; Ümmü Harâm binti Milhan sordu: “Ya Resûlallah niçin tebessüm ediyorsunuz?” Buyurdular ki, “Ümmetimden bir topluluğun melikler gibi gemilerle cihada çıktıklarını gördüm.” Kadın, “duâ etmez misin, ben de onlardan olayım” deyince, Allah Resûlü: “Sen onlardansın” ferman ettiler. Tekrar istirahata çekildiler. Biraz sonra yine aynı şekilde tebessüm ederek uyanıp Ümmü Haram’a aynı sözleri söylediler. O da yine: “Duâ etmez misiniz onlardan olayım” dedi. Efendimiz: “Sen evvelkiler arasında olacaksın” dediler.122

Seneler geçer. Ümmü Harâm, kocası Ubâde b. Sâmit ile beraber Kıbrıs seferine çıkar ve orada hastalanarak vefat eder.123 O günden bu güne de müslümanlar, onların kabirlerini ziyaret ediyor, başlarında göz yaşı döküyor. Tabii dökülen her damla göz yaşı, aynı zamanda Allah Resûlü’nü tasdik ma’nâsını taşıyor. Çünkü Allah Resûlü gaybî bir haberde bulunmuş ve bu haber milimi milimine doğru çıkmıştır. Bu doğruluğa Kıbrıs, Kıbrıs tarihi ve onların oradaki merkadi tekzip edilmez bir şahittir.

Evet, Allah Resûlü’nün dedikleri, mevsimi gelince bir bir zuhur ediyor, biz de bunları tarih aynasında müşahede ile O’na şehadetimizi yeniliyor ve her defasında da, vücudumuzu meydana getiren atomlar sayısınca “Doğru söyledin Ya Resûlallah” diyoruz. Evet, belki bizim ifadelerimiz, bunu anlatmaya yeterli değil; fakat her mü’minin vicdanında duyduğu ses, öyle gürül gürül ki, duymazdan gelmek, bu sesi inkâr etmek imkânsız gibi...

Benû Kantûrâ

6. İslâm âlemine musallat olacak bir milletten bahisle de Allah Resûlü şöyle buyurur : “Ahir zamanda Benû Kantûra zuhûr edecektir. Ablak yüzlü, küçük gözlü ve basık burunludurlar.” 124

Tarih kitapları, bunların Moğollar olduğunu söyler. Zaten Allah Resûlü’nün tarifi içinde İslâm Âlemi’nin başına gelen iki büyük ve dehşetli tasallut vardır: Bunlardan biri Endülüs’te, Ferdinand tasallutudur ki, bu her yönüyle tam batı barbarlığı içinde cereyan etmiş; insanlar öldürülmüş, kütübhaneler tahrip edilmiş ve kitaplar da yakılmıştır. İkincisi ise Moğol felaketidir. Onlar da Mısır, Suriye ve Anadolu’da ne kadar kültür merkezi varsa hepsini yerle bir etmiş, her tarafı harabeye çevirmiş, sonra da çekip gitmişlerdir.

Allah Resûlü ümmetinin kaderiyle çok alâkadar olduğundan bu gibi haberlerle onların dikkatini çekiyor ve adetâ diyordu ki; Ümmet-i Muhammed cezalandırılmayı hak ettiğinde Allah (cc), onlara karşı te’dip unsuru olarak zalimleri kullanır. Evet, zalim Allah’ın kılıcıdır. Önce onunla intikam alır; sonra da döner ondan intikam alır. Yani zalim de zulmünde payidar olmaz; ancak evvela Allah (cc) bu zalimleri müslümanların üzerine musallat eder. Sonra da tutar onları sarsar ve yerin dibine batırır. İşte böyle bir su-i akibetten sakınmaları için, o şefkat âbidesi Allah Resûlü, ümmetini ikaz ediyor, Allah’ın gazabını celbedici hareketlerden kaçınmalarını tavsiye sadedinde başlarına gelecek bela ve musibetleri, hem de o hâdiselerin tasvirini yaparak haber veriyor.. evet, verdiği bu haberler, kendisinden tam altı-yedi asır sonra meydana gelmekle O’nun hak resûl olduğunu ilân etmektedir...

İstanbul’un Fethi

7. İstanbul fethedilecektir. O günkü adıyla “Konstantiniye” muhakkak müslümanların eline geçecektir. Hâkim, Müstedrek’inde Allah Resûlü’nün bu haberini naklederken, bu mu’ciznûma ihbarı: “Konstantiniye elbet birgün fetholunacaktır; onu fetheden asker ne güzel askerdir; ve onu fetheden kumandan ne güzel kumandandır” cümleleriyle verir.125

Hemen her devrin büyük kumandanları ve cihangir bahadırları, hem de tâ sahâbe devrinde başlayarak, bu kutlu habere mâsadak olmak için defalarca İstanbul’a kadar gelmiş ve geriye dönmüşlerdir. İşte Ebu Eyyûb el-Ensârî de o gelip dönenlerden geriye kalmış İstanbul’un bağrında, İstanbul’un gerçek değeri bir inci gibidir. Ben burada herkesin ma’lûmu olan bazı hususları tekrar etmekten hem sıkılıyor, hem de zaman israfı sayıyorum ama, yine de hicap duya duya bir-iki hususu arzetmeden geçemeyeceğim:

İstanbul fethedildiği gün surlara çıkıp, sancağını diken Ulubatlı Hasan, sıradan bir nefer değildi; o Enderunda yetişmiş bir zabitti ve aynı zamanda Fatih’in ders arkadaşıydı.

O devrede onlar birkaç kişiydiler. İstanbul’un ilk kadısı Hızır Çelebi, Ulubatlı Hasan ve bir de Cihan fatihi Muhammed Han Hazretleri bunlardan sadece üçü. Beraber okumuş, beraber yetişmiş ve aynı ders halkasında talebelik yapmışlardı.

Ulubatlı, surlar aşıldığı gün vücudu bitevî delik deşik olması pahasına, surlara çıkmış ve pek çok yara bere içinde olmasına rağmen bayrağı surlara dikmeye muvaffak olmuştu. Bir müddet sonra da Fatih bu levendin başı ucundaydı. Ulubatlı, son anlarını yaşıyordu. Dudağındaki tebessüm Fatih’i hayrete düşürmüştü. Sordu: “Niçin tebessüm ediyorsun?” Cevap verdi: “Biraz evvel buraları Allah Resûlü teftiş ediyordu. O’nun gül cemalini gördüm. Sürûrum bundandır..”

Dokuz asır evvel haber vermişti. Dokuz asır sonra da orayı fethedecek ordunun içinde bulunuyordu. Ben de, buna itimaden, hep diyorum ve hep diyeceğim: “Üç-dört kişi dahi olsa, samimi bir kalple, dine hizmet için bir araya gelseler; muhakkak Allah Resûlü’nün ruhâniyâtı orada hazır olacak, onları ve orayı şereflendirecektir.

İşte, İstanbul’un fethi de sıdkın diğer şahitleri misüllü Allah Resûlü’nün doğruluğunu gösteren delillerden biri olduğu gibi, Ebû Eyyûb el-Ensarî de bu şehadetin inandırıcı ayrı bir şahidiydi; zira orasının fethedileceğini ilk duyanlardan birisi de oydu.. ve onun içindi ki, tâ Medine’den kalkıp gelmiş ve cesedinin İstanbul’a defnedilmesini vasiyet etmişti.126

Uzak İstikbâl

Vehn (Dünya Sevgisi - Ölümden Korkma)

1. Efendimiz (sav) günümüze çok yakın hâdiselerden de haber vermişti. İşte bunlardan biri: “Ümmetler, milletler, insanların birbirlerini sofraya da’vet etmeleri gibi birbirlerini sizin üzerinize da’vet edecek ve üzerinize üşüşecekler.” Birisi sordu: “Bizim azlığımızdan mı?” Allah Resûlü: “Hayır, aksine siz o gün çok olacaksınız. Fakat selin sürüklediği çer çöp gibi.. Allah, düşmanlarınızın kalbinden size karşı duydukları korkuyu kaldıracak ve sizin kalbinize de ‘vehn’ atacak” dedi. Yine birisi sordu:“Ey Allah’ın Resûlü vehn nedir?” Cevap verdi: “Ölüme karşı isteksizlik ve dünya sevgisi!” 127

Bu ifadelerden, ilk bakışta şu ma’nâları anlıyoruz: Birgün gelecek, milletler yığın yığın üzerimize çullanacaklar. Sofrada yemeği taksim eder gibi, yer altı-yer üstü servetimizi aralarında paylaşacaklar. Evet, bütün yer altı ve yer üstü servetlerimize el koyacak ve gözümüzün içine baka baka âdetâ sofralarımızı yağmalayacaklar. Evet biz, lokmayı hazırlayıp önlerine koyacağız, onlar da doymak bilmeyen bir iştiha ile önlerine konan şeyleri yutacaklar. Bütün bunlar niçin olacak? Çünkü o zaman biz, artık köklü bir ağaç değiliz de ondan. Hatta, selin sürüklediği çer çöp gibiyiz de onun için. Evet, bizim mizaçlar, meşrepler, hizipler ve anlayış farklılığı ile birbirimizi yiyip bitirmemize karşılık, onlar dünyevî hasis menfaatler etrafında birleşti, bütünleşti ve bizleri sindirdiler. Önceleri onlar bizden korkuyorlardı. Çünkü biz, onların ölümden kaçtıkları gibi ölümün üzerine gidiyor ve dünyayı istihkâr ediyorduk. Halbuki şimdi biz, ölümden kaçıyor ve dünyayı da onlardan daha çok seviyoruz. Onlar da bizim bu zaafımızı işleterek, bizi en can alıcı yerimizden vuruyorlar.

İlk bakışta haçlı seferlerini hatırlatan bu hadîs, biraz daha derin düşünülürse, çok daha yakın bir tarihte cereyan eden hâdiselere de işaret ettiği açıkça görülecektir.

Raif Karadağ “Petrol Fırtınası” adında bir kitap yazdı. Daha sonra o fırtınayı çıkaranlar tarafından da öldürüldü. Çünkü o kitapta 19. ve 20. asır Türk insanının ma’kûs talihi ve gadr-u efganı, mütecavizlerin de “hay-huyu” vardı.

Devlet-i Âliye’nin -ben ona imparatorluk denmesinin karşısındayım. Çünkü o devlet bir imparatorluk değildi. Sahâbe ve tabiin devrinden sonra, gelmiş geçmiş en muhteşem bir devletti ki, dense dense ona “Devlet-i Âliye” denir- üzerine nasıl bir sofra gibi üşüşülmüştü.! Bütün dertleri, bu geniş ve bâkir toprakların yer altı-yer üstü zenginliklerini elde edebilmekten ibaretti. Tarih boyu cereyan eden açık haçlı hareketlerinin en ağırı, bu kapalı salîb tecavüzü yanında yine hafif kalırdı. Evet, birbirlerini bir sofraya çağırır gibi çağırmış ve bir ülkenin bütün varlığını aralarında paylaşmışlardı...

Hz. Osman ve Hz. Ali’yi (r. anhüma) o devrin hıyanet çarkını çeviren bir zihniyet arkadan vurmuş, Asr-ı Saadeti kana boyamıştı; Âl-i Osman’ı da onların torunları arkadan vurdu ve İslâm dünyasını başsız bıraktılar.

Hazırlanmış ve donatılmış bir sofraya koşuyor gibi üzerimize üşüştü ve Akif’in ifadesiyle: “Kimi Hindû, kimi yamyam, kimi bilmem ne bela” bir araya gelerek Devlet-i Âliye’yi talan ettiler...

Haçlı, bir zamanlar bize belli bir zihniyetle saldırmıştı ve bu o günün saf ve aptal Avrupalısının saldırısıydı. İğfal edilmiş bu aptal yığınlar, akıllarınca Hz. Meryem’in merkadini kurtarmaya geliyorlardı. Halbuki bizim nazarımızda Hz. Meryem onların düşündüklerinden de, inandıklarından da daha faziletliydi. Çünkü biz onun, cennette Efendimiz’e zevce olacağına inanıyor ve ona mü’minlerin anası gözüyle bakıyorduk128. Aynı zamanda eğer, Hz. Meryem hayatta olsaydı, onu da rahatsız edecek olan, onların bâtıl ve köhne düşüncelerine karşı onun gerçek hakikatının müdafiileriydik...

Demek istediğim şudur: Allah Resûlü’nün mevzua esas aldığımız hadîslerinde, işaret buyurdukları bu köhne zihniyetin neticesi, hazırlanan haçlı seferleri değildir; belki yakın tarihte bütün dehşetiyle gördüğümüz ve hâlâ görmekte olduğumuz, korkunç bir batı ittifakıdır ki, henüz İslâm âlemi onlara sofra olmaktan kurtulabilmiş değildir. Görüldüğü gibi, on dört asır evvel söylenenler, bugün, kelimesi kelimesine tahakkuk etmekte, görülmekte ve yaşanmaktadır.

Komünizm Fitnesi

2. İbn-i Ömer anlatıyor: “Allah Resûlü, birgün şark tarafına dönerek”: “Dikkat edin fitne bu taraftan, şeytan çağının yayıldığı yerden zuhûr edecektir” buyurdular.129

Çok kuvvetli bir ihtimal ile bu hadîsleriyle Efendimiz, günümüzde, Avrupa’nın zalim ve kâfirlerine alternatif olarak şarkta zuhûr edecek olan fitneye işaret buyurmaktadırlar.

Metinde geçen “Karn” kelimesi boynuz ma’nâsına geldiği gibi çağ ve asır ma’nâsına da gelir. Onun için bu kelimeye “boynuz” ma’nâsından ziyade “çağ” ve “asır” ma’nâlarını vermek daha muvafıktır. “Şeytan Çağı” demektir ki Asr-ı Saadetin mukabilidir. İnkâr-ı ulûhiyet esası üzerine kurulmuş ateist, ibahîyeci ve dünden bugüne, şeytanın, nefs-i emmare vasıtasıyla insana fısıldamaya çalıştığı bütün fenalıkların birden hayata geçirilmesi sistemi. Kapitalizmin nesebi gayr-i sahih evladı bu ürpertici sistem, günümüzde can çekişiyor olmasına rağmen hâlâ yeryüzünde, din, diyânet, mukaddesât, tarih ve hatta demokrasi düşmanlığının rakip kabul etmez şampiyonluğunu sürdürmekte ve bir korkulu rüya olmaya devam etmektedir ki; zannediyorum Allah Resûlü de bütün efradı içinde, bilhassa bu sistemin hakim olduğu döneme “Şeytan Çağı” diyor. Ve bu çağla gelen cihanşümûl krizlere karşı ümmetini uyarıyor.

Fıtrat’taki Hazine

3. Yine buyuruyor :

“İhtimal Fırat’ın suyu çekilir; ve altın’dan bir dağ zuhûr eder. Kim orada bulunursa birşey almasın.” 130

Bugüne dek Fırat’ın başında dünya kadar katliamlar meydana geldi. Yakın tarihten başlayacak olursak, Fırat’a yakın yerde Irak ve İran katliamı oldu. 1958’de yine Fırat’a yakın bir yerde çok ciddî kıyım yapılarak Allah Resûlü’nün torunları katledildi.. gerçi onlar da Devlet-i Âliye’yi arkadan vurmuşlardı (Men dakka dukka). Ancak, yukarıdaki hadîsten, bu iki hâdiseyi çıkarmak uygun olmasa gerek. Belki, daha sonra olması muhtemel bazı hâdiselere işaret aramak daha uygun olur: Meselâ: Fırat’ın suyu, altın değerinde olacak bir devreye, mecaz yoluyla bir işaret olabileceği gibi yapılacak barajlardan elde edilecek gelirlere de “altın” sözüyle işaret olabilir. Ayrıca, Fırat’ın suyu tamamen çekilerek, altında çok büyük altın ve petrol yataklarının çıkacağı da bildirilmiş olabilir. Ayrıca, toprak çökmeleri neticesinde böyle bir madenin de bulunması mümkündür. Fakat ne olursa olsun o bölgenin, İslâm âleminin bünyesinde, bir dinamit gibi, potansiyel bir tehlike olduğunun anlatılmasında şüphe yoktur. Bunlar bugün zuhûr etmiş şeyler değil; ileride zuhûr edecek hâdiselerdir.. ve o günleri gören insanlar, Allah Resûlü’ne bir kere daha bütün kalpleriyle “sadakte: doğru söyledin” diyecek ve îmanlarını yenileyeceklerdir.

İseviyetin Tasaffisi

4. İki Cihan Serveri, İseviyetin tasaffi ederek Muhammedî ruhla bütünleşeceğini söylemektedir131. Evet, o gün, inkârın temsilcileri, inananları derdest ettikleri esnada, gök kuvvetini elinde tutanlar, Allah’ın yardımıyla müslümanların ma’kûs talihini bir kere daha değiştirecek ve ilhadın burnu bir kere daha kırılacak.. cihanşümûl bu boğuşmada her taraf cenazelerle dolacak ve yeryüzünü dolduran bu cenazeleri de kartallar taşıyacaktır. Bu kartalların belli bir müesseseye işareti ne kadar manidardır!

Tarımdaki Islahlar

5. Tarım sahasında ıslahat yapılacak. Yapılan bu ıslahat sayesinde yirmi kişinin ancak yiyebileceği narlar olacak, bir nar kabuğunun altında bir insan gölgelenebilecek. Yine buğday taneleri de, o denli büyük olacak. Bunlar bizim şu anda görmediğimiz; fakat ileride muhakkak görülecek hususlardır. Bunlar görülecek ve: “Sen Allah’ın Resûlü’sün” denilerek Allah Resû-lü’ne olan bağlılık yenilenecek ve kuvvet kazanacaktır. Çünkü, asırlar O’nu doğrulamakta ve bütün dedikleri bir bir gün yüzüne çıkmaktadır.132

Bizler meşime’nden doğacak ferdâya hayranız. O öyle bir ferdâdır ki, O’ndan başka ışık yok..! O bir sönse, hayat artık ebedî leyl-i yeldâdır. Akif ruhun şad olsun!

Günümüzdeki Dengesizlikler

6. Biz yine günümüze bakan işaretlere dönelim. Allah Resulü buyuruyor :

“Kıyamete yakın hususi selamlaşma(yani selam vermede şahıs belirleme) olur, ticaret revaç bulur. O kadar ki kadın kocasına ticarette yardımcı olur. Sıla-i rahim kesilir. Yalan yere şahitlik yapılırken hak yere şehadet ketmedilir. Kalem teşvik görür.” 133

Bu hadîs, hiçbir tevil ve tefsire tâbi tutulmadan günümüzü bütün çıplaklığı ile ele vermektedir.

Ticaret revaç bulur. Öyle revaç bulur ki, milyarlık, trilyonluk yatırımlar yapılır. Sadece reklam için milyonlar, milyarlar harcanır. Ve çoğu kere kadın, ticarette reklam aracı olarak kullanılır. Bazen de kadın doğrudan ticaretin içine girer ve çarşıda-pazarda, panayırda-fuarda, reklamı kendilerinden reklamcılar olarak dolaşır. Bu sözlerimizle sakın ticaretin aleyhinde bulunduğum zannedilmesin; ben sadece Efendimiz’in verdiği haberin doğruluğuna işaret etmek istiyorum.

Sıla-i rahim koparılacak. Anne-baba ve yakın akraba hakları ayaklar altına alınıp çiğnenecek. Ana-baba yaşlanıp işe yaramaz hâle gelince, yani tam şefkat ve ilgiye muhtaç oldukları bir devrede, huzur evlerine gönderilecek ve bu yaşlı insanlar evlerinde yitirdikleri huzuru, orada bulmaya çalışacak.. Cenâb-ı Hakk kendinden sonra en büyük hakkı onlara vermesine rağmen134 O’nun bu emri dinlenmeyecek ve onlara karşı, en vahşi barbarlara rahmet okutacak en küstahça muameleler reva görülecek. (Anlatılanlar, günümüze uyuyor mu, uymuyor mu bunu sizin idrakinize ve irfanınıza havale etmekle yetineceğim.)

Kalem teşvik görecek, matbaalar harıl harıl çalışacak; gazete, dergi ve kitaplar basacak. Kitap ve yayın evleri, durmadan kitap ve ansiklopedi neşredecekler, kütüphanelerin rafları binlerce çeşit kitapla dolup taşacak. Yazmak, bir meslek haline gelecek ve yazarlık revaç bulacak.

Yalan yere şehâdet, ortalığı saracak ve doğru şahitliğe kimse yanaşmayacak. Cemiyet, âdetâ bir yalan fabrikası haline gelecek ve hayat büyük ölçüde yalan, hıyanet ve aldatma yörüngeli olacak...

Mes’ele o kadar açık ve seçik olarak ifade ediliyor ki, burada bazılarının aklına “acaba bu sözler hakikaten Efendimiz’e ait midir?” diye bir tereddüt gelebilir.

Cevap, gayet basittir: Bu sözler en az, on üç asır evvel tedvin edilmiş olan hadîs kitaplarında mevcuttur. Eğer bu sözleri Allah Resûlü söylemediyse, ya kim söylemiştir? Kendisinden bu kadar asır sonra meydana gelecek hâdiseleri, gözle görürcesine kim ifade edebilir? Hem, eğer bu sözler Efendimiz’e ait değilse, bu sözlerin sahibinde de, en az Efendimiz kadar bir nurlu bakış olması gerekmez mi? Tarihte Allah Resûlü’ne denk bir ikinci insan var mıdır ki, bu sözler ona isnad edilsin. Hayır; gaybe ait bu ifadeler, Allah Resûlü’ne aittir. Rabb’i, O’na öğretmiş, O da bize haber vermiştir. Evet, günümüzde zuhûr eden bu hâdiseler, Allah Resûlü’nün, sözlerinde ne kadar doğru olduğunu apaçık göstermektedir.

İlmin Yaygınlaşması

7. Bir hadîs-i kudsîde Efendimiz, Cenâb-ı Hakk’ın bir buyruğunu şöyle intikal ettirir: “Ahir zamanda ilmi öyle bir neşredeceğim ki, erkek de öğrenecek kadın da. Hür de öğrenecek, köle de. Küçük de öğrenecek büyük de.” 135

Her seviyede açılan okullarda, her sınıf insan, ilmi öğrenecek ve âdetâ bu mevzuda birbirleriyle yarışır hale gelecekler. Günümüzde açılan bunca okul, kurulan bunca üniversite ve dünya çapında yaygınlaştırılan ilim ve iletişim araçlarını bu mevzuda seferber edilmesi gösteriyor ki; Allah Resûlü, Rabb’inden rivayetle söylediği bu sözünde, ilim ve bilim çağına işaret buyurmakta ve bu mevzudaki gelişmeler de O’nu doğrulamaktadır. Sanki kurulan her ilim müessesesi hal diliyle, Allah Resûlü’ne hitaben: “Sen doğru sözlüsün” demektedir. Zaten ilim asıl mecrasına döndürülebildiğinde, ilimler bunu bizzat söyleyecektir..!

Kur’ân’dan Kaçış

8. Ve, yine Allah Resûlü günümüze tam uyan bir hadîslerinde: “Kur’ân bir utanma mevzûu ve İslâm da garip olmadıkça kıyamet kopmaz” buyuruyorlar.136

Kâfir küfrünü açıkça ilan ederken, müslüman müslümanlığını sanki utanılacak birşeymiş gibi utanarak, sıkılarak söyleyecektir. Onlar, kendi düşünce ve kendi neşriyatlarını otobüste, uçakta ve daha başka yerlerde açıkça reklam etmelerine karşılık, müslümanlar, Kur’ân’ını açıp okuyamayacaklar. Öyle bir psikolojik baskı altında kalacaklar ki, zahiren bir yasak konulmasa da o baskı altında Kur’ân yanlısı olmayı ar edip saklayacaklar. Şimdi bu gerçeği inkar etmeye imkân var mı? Evet, günümüzde müslümanın yaşadığı dramlardan birisi de bu değil mi? İslâm, her şeyiyle garib hale gelmedi mi?

Acınacak durumumuzun tasvirini, daha fazla uzatmadan noktalayalım. Bütün bunları Allah Resûlü, hem de asırlarca evvel aynen olacağı şekliyle haber verdi.. ve verilen haberler de, mevsimi gelince, en küçük teferruatına kadar vuku’ bulup Allah Resûlü’nü tasdik etti. Bilmem, bütün bunlar, dönüp yeniden O Zat’a biat etmemize yetmiyor mu..?

Zaman Mefhumu

9. Başka bir hadîslerinde de, kıyamet alâmeti olarak, Kur’ân’ın utanılacak bir mevzu haline getirileceğini anlattığı yerde Allah Resulü, hadîsin devamında: “Zaman ve mesafelerde yaklaşma olmadıkça kıyamet kopmaz” buyurmaktadır.137

Hadîste geçen “tekârüb” kelimesi, iki şeyin birbirine yaklaşması, demektir. Bununla da Allah Resulü, hem zamanın izafiliğine, hem de o devreye göre çok uzun zamanda yapılan şeylerin, daha kısa zamanda yapılabileceğine işarette bulunmuştur. Sanayi ve teknolojideki inkılâplarla, hemen her sahada korkunç sür’at çağına girildiği artık çocukların bile bedîhî saydığı şeylerdendir. İşte, hadîs-i şerifte buna işaret buyurulduğu gibi, bugünün -artık mesafeleri iyice kısaltan- sür’atli vasıtalarına da işaret edilmektedir. Ayrıca, astronomi ve astrofizikle meşgul olanların anlayabileceği bir mes’eleye de burada parmak basılmaktadır. Yeryüzü, zamanla elips şeklini almaktadır. Bu değişiklik, zaman üzerine de tesir edecek ve biz farkına varmadan, saatlerimizde, dünyanın durumunda değişikliğe tesirli olabilecektir! Benim bu hadîsten anladığım bir başka ma’nâ daha var; o da şudur: Zamanın itibarî bir vücudu vardır. Fakat nerede olursa olsun zaman yine zamandır. Meselâ, Boğa burcuna gidiniz. Ve oradan kırk milyon ışık hızı ötede, saniyede yüz elli bin kilometre hızla uzaklaşan bir nebüloza bakınız; çok farklı zamanlara şahit olacaksınız. Işık hızının yarısı sür’atinde uzaklaşan bir nebülozda da bu birim bir zaman ölçüsüdür; nisbetler mahfuz, daha aşağıdaki seviyedekiler için de...

Evet, birgün beşer güneş sisteminin dışına çıkma imkânı bulursa, herhalde şu andaki zaman anlayışı orada tamamen alt üst olacaktır.

İşte sırlı ve sihirli iki kelime ile, ilerde bizim zaman anlayışımızla ve çok daha başka zaman ölçülerinin hepsine birden Allah Resûlü “takarebe’z-zaman” ifadesiyle işaret ediyor.

Şimdi soruyoruz. Acaba bu sözler, bir beşer sözü olabilir mi? Zaman ve mekan, kudret elinde evrilip çevrilen Zattan başka bu hakikatları kim bilebilir? Rica ederim, bunlar, ümmî bir Zat’ın, ümmî bir devirde bilebileceği şeyler midir? Elbette hayır. Fakat O’na, bütün bunları bildiren Allah’tır. O, sadece Cenâb-ı Hakk’ın kendine bildirdiklerini haber vermiştir.

Günler, aylar, yıllar ve asırlar geçiyor. İlim ve teknik, dev adımlarla ilerliyor. Ve neticede varılan hedefte, Allah Resû-lü’nün o mes’eleyle alâkalı asırlarca önce görüp bildirdiği hakikate ulaşıyor ve ilim adamı, bu mevzuda hayranlığını gizleyemiyor, bütün gönlünün coşkunluğuyla Allah Resûlü’nü tasdik edip: “Sen doğrunun tâ kendisisin ya Resûlallah!” diyor.

Faizin Yaygınlaşması

10. Bir gün, faiz sistemi alabildiğine yaygınlaşacak ve bizzat faiz yemeyene dahi onun tozu toprağı bulaşacaktır. İşte günümüzün en büyük illetlerinden biri olan ve hergün o korkunç buutlarıyla daha da yaygınlaşan bu maraza, Allah Resûlü şu hadîsleriyle işaret buyurmaktadır : “İnsanlar üzerine öyle günler gelecek ki, faiz yemeyen hiç kimse kalmayacak. Yemeyene dahi tozu toprağı bulaşacak.” 138

Hadîste iki hususa dikkat çekiliyor:

Birincisi: Devletin bütün parası, faiz çanağı içinde kaynadığından, bankalarla, banka olmayan müesseseler müşterek hareket ettiğinden; insan ne kadar hassas davranırsa davransın, muhakkak hayatı kuşatan bu sârî illetten nasibini alacaktır. Yani onun üzerine de birşeyler sıçrayacaktır. Ancak bu durumda insan, sadece niyetiyle kurtulabilecek ve niyeti, onun sığınağı olacaktır.

İkincisi: Arapça’da toza toprağa bulanmanın ayrı bir ma’nâsı daha vardır. Bir kısım kimseler, faiz yiyecekler, yemeyenler de onun tozuna toprağına maruz kalacaklardır. Kapitalist zümre, faizle servetlerini nemalandırıp, inkişaf ettirirken, proletarya sınıfını da aynı seviyede sefilleştirecek ve bu iki sınıf arasındaki amansız bir mücadele, cemiyeti toza toprağa, yani kargaşaya boğacak ve birgün herkesi rahatsız edecek seviyeye ulaşacaktır. Zannediyorum bunların hepsi olmuştur ve olmaktadır. Günümüz insanı her iki yönüyle de hadîsin işaret ettiği bu hususları bütün çirkinliğiyle müşahede etmektedir. Ve yine günümüzde artık, faize -dolaylı ve direkt- bulaşmayan bir ticarî kuruluş yok gibidir. Dünya çapında bütün ticaret, bu anlayışın çarkları arasında dönüp durmaktadır ve bütün dünyada faiz muamelesi tıpkı bir mal mübadelesi, bir para alış verişi gibi kabul edilmektedir.

İki Cihan Serveri, günümüz insanının maruz kaldığı faiz krizine çok önceden ümmetinin dikkatini çekmiş ve uyanık davranmalarını, faiz bataklığına düşmemelerini tembih etmişti ama, gel gör ki, bugün bütün İslâm âlemi gırtlağına kadar faiz bataklığı içinde çırpınıp duruyor ve henüz bu çirkef içinden sıyrılıp çıkma mevzuunda da herhangi bir gayreti yok gibi... Halbuki İslâm, faize karşı harp ilan eden bir dindir.139

Keşke müslümanlar, Kur’ân’ın bu mevzudaki tehditkâr ifadelerinin, hiç olmazsa bir kısmını anlayabilselerdi, bugün birer faizzede olarak dünyanın en derbeder milletleri arasında bulunmayacaklardı!..

Mü’minin Gizleneceği Zaman

11. Yine günümüzü tablolaştıran bir başka hadîs : Yani :“ İnsanların üzerine öyle bir zaman gelecek ki, o günün mü’-mini, onların arasında gizlenecek, aynen, bugün münafığın sizin içinizde gizlendiği gibi...” 140

O devrede münafık nasıl davranıyordu? Kendisini hissettirmemek için hangi çarelere başvuruyordu; aynen mü’min de onun gibi davranacak, kendini gizleyecek, ibadetlerini gizli gizli yapacak ve bulunduğu yeri korumaya çalışacak.. yoksa onu iflah etmeyeceklerdir. Bu şerr-i mütegallibe, onu ve onun gibi olanları bağrında barındırmak istemeyecektir. İş yerleri ve devlet kademelerinin bazı kesimleri, onlara tamamen kapalı tutulacak ve onlar cemiyet içinde hor ve hakir görülecektir.

Başka bir hadîs de aynı hususu takviye eder mahiyettedir: “Fitneler olacak. O gün kişi namazından dolayı ayıplanacak. Aynen zina eden bir kadının bugün ayıplandığı gibi.”

Tabii ki hadîste zina eden kadının ayıplanmasına teşbih, o günün anlayışı baz alınarak yapılmıştır. Halbuki günümüzde, hususiyle de bazı yörelerde o bir meslek sayılmaktadır.

Evet, eğer belli bir dönemde gelip geçenler sayılmazsa, namazından dolayı insanların horlandığı, ayıp bir iş yapmış gibi suçlandığı ve şer güçlerin hakimiyeti altında inim inim inlediği günler de gelecek ve mü’min, bu afeti de, gizlenmek suretiyle geçiştirecektir.

Tâlekan’da Petrol

12. Allah Resûlü buyuruyor:

Arapçada “Veyh” buruk bir tebessüme benzer müjdeler için kullanılır. Hz. Ammâr’ın şehid edileceğini bildirdiği zaman da, Allah Resûlü aynı tabiri kullanmış ve demişti.141

“Tâlekan” ise, Kazvin’de petrol yatakları bol bir mıntıkanın adıdır. Hadîste, Efendimiz meâl olarak: “Müjde Tâlekan’a! Orada Allah’ın gümüş ve altın cinsinden olmayan hazineleri var” demişlerdir.142

İleride oralarda daha başka madenler de bulunabilir. Bulunan şey, uranyum veya elmas yatakları da olabilir. Ve bunlar neticeyi değiştirmez. Efendimiz, altın ve gümüş cinsinden olmayan bir hazineden bahsetmektedir.. ve günümüzde bunlar ortaya çıkmış durumdadır. Demek ki Tâlekan’da çıkan petrol dahi, Allah Resûlü’nü tasdik etmekte ve O’nun doğruluğunu haykırmakta...

Ehl-i Kitaba İttiba

13. İslâm âlemi, kendinden evvelki ümmetleri, yani Hristiyan ve Yahudileri, adım adım, karış karış takip ve taklit edecek; hatta onlardan biri başını bir keler deliğine soksa müslümanlar da onları aynen takip edip başlarını oraya sokacaklar. Aleyhissalatü Vesselam Efendimiz bu hususu, şu veciz ifadeleriyle beyan buyurmaktadırlar:

“Sizden evvelkileri öyle takip ve taklit edeceksiniz ki, karış karış, kulaç kulaç onların ardından gideceksiniz. Hatta onlar başlarını bir keler deliğine soksalar siz de aynı şeyi yapacaksınız.” 143

Sahâbe “Sizden evvelkiler” cümlesinden kasdolunanın Hristiyan ve Yahudiler mi olduğunu soruyor. Allah Resûlü: “Başka kim olabilir ki” ma’nâsına ( ) buyuruyorlar.

Bugün bizim ve bütün İslâm dünyasının durumu meydanda.. hemen hepimiz şahsiyetini kaybetmiş ve bir kimlik bunalımıyla inlemekteyiz. Halimiz, hadîsin ifadesiyle, iki sürü arasında gelip giden şaşkın koyundan farksız. Bir zaman başka devletleri yıkan, bitiren ve tüketen bütün olumsuz şeyler, bugün, ahtapot gibi dört bir yandan bizi sarmış durumda. Biz de taklit sersemliği ile bu ölüm ağını, yenilik ve medeniyetin turnikeleri sanıyoruz. Evet, dünyanın hiçbir devrinde, hiçbir millet, bizim batıyı taklidimiz ölçüsünde, taklidi bir tutku haline getirmemiştir. Bugün batı dünyasında meydana gelen her yenilik hiç parola sorulmadan bizde aynen kabul görüyor ve kabul ediş sür’-atinde birçok batılı ülkeyi bile geride bırakıyoruz. Halbuki Allah Resûlü, en küçük hususlarda ve teferruat gibi görünen mes’elelerde dahi onlara muhalefet ediyordu.144

Ne var ki konu o olmadığı için o kapıyı açmak istemiyoruz.

Şimdi bizim üzerinde durmak istediğimiz husus, bütün bu olacak hâdiseleri Allah Resulü’nün hem de asırlarca önce haber vermesi ve mevsimi gelince de bunların zuhurudur. Evet, her hâdise, O’nun dilinde bir tebşir ve inzar şeklinde tecelli eder. Vakt-i merhunu (belirlenmiş zaman) gelince de fasih bir lisan kesilir ve O’nun sıdkına şahâdet eder.


ÇEŞİTLİ İLİM DALLARI

Bu bölümde Allah Resulü’nün çeşitli ilim dallarıyla alâkalı mes’eleler üzerinde söylediği sözlerin, yine O’nun doğruluğuna şehâdeti hakkında ve gayet mücmel bir şekilde durmak istiyoruz.

O, on dört-on beş asır evvel bir söz söylemiş; o günden bu güne O’nun söyledikleriyle meşgul olan ilim dalları, dev adımlarla ilerlemiş, baş döndürücü merhaleler katetmiş.. ve neticede Muhbir-i Sâdık’ın beyanı, herbiri başlı başına kendi sahasının allâmeleri sayılan devâsa ilim adamları tarafından hem de ilim diliyle tasdik edilmiştir. Evet, bugüne kadar Allah Resulü’-nün bu mevzuda söylediği sözlerden tek bir cümle dahi tekzibe uğramamıştır.

Dev adımlarla ilerleyen fen, teknik ve teknoloji, kendilerine serfürû eden bunca ilimperest varken, onları yüz üstü bırakıp, Allah Resûlü’nün karşısında edeple, saygıyla eğilmekte ve gür bir sadâ ile “sadakte” demektedir. Zaten başka türlü olması da mümkün değildir; çünkü O, Allah’ın hak elçisidir.

Bu cümleden olarak, mes’elenin ilmî tahlillerini, ilgili kitap ve mecmualara bırakarak, seçtiğimiz birkaç misâli takdim etmeye çalışalım:

Her Hastalığa Çare

1. Allah Resûlü, Buhârî’nin rivayet ettiği bir hadîslerinde şöyle buyururlar: “Allah, bir hastalık göndermiş olmasın ki, akabinde onun için bir de tedavi yaratmış olmasın!” 145. Yani, ne kadar hastalık çeşidi varsa, muhakkak Allah (cc) onlar için bir de çare ve tedavi şekli yaratmıştır. Tıp dünyasında ve ilme teşvik babında, bugüne kadar söylenmiş sözler arasında en câmi ve en şümûllü ifade, Allah Resûlü’nün bu sözü olsa gerek. Bu şu demektir: Eğer bir hastalık varsa, muhakkak tedavisi de vardır. Demek ki, birgün bütün hastalıklara -tabii Allah’ın tevfik ve inayetiyle- mutlaka şifa bulunabilecektir.

Ebu Dâvûd’un rivayetinde “Her derde deva vardır,” buyrulur.146

Başka bir hadîs-i şerifte: “Dikkat edin, tedavide kusur etmeyin! Allah, bir hastalık göndermişse muhakkak arkasından tedavi yolunu da göstermiştir. Bir tek hastalığın tedavisi yoktur. O da ihtiyarlıktır.” 147

Hayatı uzatma çaresini bulsalar, insanları geçici olarak belli bir yerde durdursalar ve hatta ölümü geciktirseler de yine, beşer kafilesinin mukadder yolculuğunu durduramayacaklardır. O yol ki, ruhlar âleminden gelip çocukluğa, gençliğe, yaşlılığa; ve derken kabre uğrar; oradan da haşre kadar uzar.. ve gider Cennet veya Cehennem’de son bulur... Bu yolun önünü tıkamak mümkün değildir; insanlar, doğacak, büyüyecek, yaşlanacak ve öleceklerdir. Ancak, bunun berisinde kalan bütün dertlere deva vardır; yeter ki araştırılıp bulunsun...

İki Cihan Serveri, bu ve buna benzer ifadeleriyle topyekün beşeri ilme teşvik ve bütün ilim adamlarını, bütün ilhama mazhar mülhemûnu ve bütün araştırmacıları da bu mevzuda çare aramaya da’vet ediyor.

Bütçelerinizden para ayırın, araştırma enstitüleri kurun, ölüm sahiline ulaşacak menzile kadar yürüyün ve bu sınıra kadar uzayan o geniş sahayı mutlaka kontrolünüz altına alın!

Zaten, Kur’ân-ı Kerîm de hep bu mes’eleyi öğütlemiş ve ilme teşvik mevzuunda, peygamberlere ait mu’cizeleri nazara vermiş ve araştırmaları o mu’cizelerle idealleştirmiş. Evet, nasılki enbiyâ, ruhânî hayatta insanlığa rehber olmuş, onları eğri büğrü yollardan doğru ve selametli sahile çıkarmışlardır; öyle de müsbet ilimlerde de, yani aklın ziyasına medar ilimlerde de beşerin rehberliğini yüklenmiş ve her birisi bir sahanın üstad ve mürşidi olarak onun önüne geçmiş ve ona yol göstermişlerdir. Bundan dolayı denebilir ki, beşer, bütün maddî-manevî terakkinin anahtarlarını enbiyadan teslim almıştır. Evet, Kur’ân’da peygamberlere ait mu’cizelerin anlatılması, o mu’cizelerin, ulaşılabilinen sınırına kadar ulaşılması yolunda beşeri teşvik içindir.

Meselâ, Hz. Mesih, -Allah’ın izniyle- ölüleri diriltmiştir. Kur’ân da bunu nakleder. Ancak bu, son sınırdır. Beşerin terakkisi orada biter. Niçin? Çünkü, âdiyât orada bitiyor ve ondan öte, harikalar başlıyor. İnsan kudreti, insan takatı ve insan iradesiyle yapılabilecekler, fıtrî kanunların çerçevesini aşamaz. Evet, ilim ve teknolojinin harikaları ne seviyeye ulaşırsa ulaşsın, mu’cize sınırlarını aşamayacaktır. Bu sınırlar, Enbiyâ-ı İzâm’ın cevelângâhıdır ve ebedlere kadar da öyle kalacaktır. Evet, oralarda ancak peygamber olanlar dolaşabilir. Bunun ötesinde mu’cizelerin başladığı sınıra kadar beşerin ilerlemesi her zaman mümkündür ve yapılan bütün teşvikler de zaten bunun için yapılmaktadır.

İşte, Hz. Mesih’in mu’cizesiyle, Kur’ân, teşvik ediyor ve diyor ki; hastaları tedavi yolları tâ ölüm sınırına kadar açık... Hatta kanser gibi, AIDS gibi henüz çaresi bulunamamış hastalıkların da muhakkak bir çaresi vardır; arayın ve bulun! Nitekim daha önceleri çaresiz gibi görünen hastalıklar, artık bugün rahatlıkla tedavi edilmekte; çalışırsanız bu hastalıklar için de çare bulabilirsiniz..!

Ve, meselâ; Hz. Musa (as)’nın eliyle beşere takdim edilen mu’cizede, birtakım cansız şeylere iş ve vazife gördürme mümkün olduğu dersi verilmektedir.. evet günümüzde bu kapı aralanmıştır. Ama ne bugün ne de yarın beşer, hiçbir zaman elindeki âsayı atıp ta onu hakiki bir yılan şekline getiremeyecektir. Çünkü o, harikalar kuşağında cereyan eden bir hâdisedir; bizim yapabileceklerimiz ise, âdetler çerçevesi içerisinde cereyan eden şeylerdendir.

Zannediyorum burada, beşer için bir diğer ulaşılmaz ve aşılamaz harika olan Kur’ân’dan bahsetmek de yerinde olur. Evet Kur’ân, baştan sona edebî düşünce için bir son ufuktur ve ulaşılması imkânsızdır. En edîbâne, şâirâne söylenmiş sözler ve beşeri arkasından sürükleyip götüren beyânlar bir gün Kur’ân kapısına kadar yanaşabilecek, fakat orada, Lebid gibi, hayret ufkuna ulaşıp duracaklardır. Çünkü beyânda o bir mu’cizedir ve ne kadar güzel olursa olsun beşere ait bütün sözler, âdiyât sahasında sarfedilmiş sözlerdir.

Bu husus tamamen ayrı ve müstakil bir mevzu olduğu için -temas kabilinden dahi olsa- dokunmayacak ve o mevzu ile alâkalı fasla bırakacağız.

Peygamberlerin mu’cizeleri, biraz evvel de ifade ettiğimiz gibi, âdetâ belli bir sınır teşkil ediyor ve beşerî ilimlerin ufkunu çiziyor.. aynı zamanda Kur’ân’da zikredilmesiyle de, beşeri teşvik etme vazifesi yerine getirilmiş oluyor; ondan sonrası da insanoğlunun çalışmalarına bırakılıyor.148

Beşer çalışmalı.. o noktaya kadar ulaşmalı ve âdiyât dairesi içinde her şeyi aşmalı, harikalar sınırına yanaşmalı, bilfarz, ondan öte bir adım daha atsa bile, mu’cizât meyvelerinin bulunduğu ufuklarda dolaşmalıdır.

Beşer, tıp sahasında ölüme kadar uzanan bir seviyede terakkî kaydetmesi, mümkündür. İş ölüme gelince, onun çaresi yoktur. Çünkü ölüm, aynen hayat gibi Allah (cc)’ın yaratmasıyla var olan bir mahluktur : (Mülk, 67/2) âyeti de buna işaret etmektedir.

Evet, ölüm, bir inkıraz, bir çürüme, bir sönme ve bir dağılma değildir. O, Allah (cc)’ın emri ve meşîetiyle, o güne kadar verilmiş olanların alınması demektir. İşte ilimler adına teşvik de ancak bu kadar olur. Bütün ehl-i hamiyet ve ehl-i himmet, bu teşvikten istifade etmeli, alınacakları almalı, değerlendirmeli ve insanlığın hizmetine, istifadesine sunmalıdır.

Efendimiz’in bizzat tıpla ve bilhassa “koruyucu hekimlik”denen hijyenle alâkalı olarak söylediği bir hayli söz vardır. Zaten tıbbın büyük bir bölümünü de bu koruyucu hekimlik işgal eder ve etmelidir de. Çünkü esas olan, kişiyi hasta olmaktan korumaktır; ve bu, oldukça da kolaydır; hasta olduktan sonra tedavi ise gayet zor, müşkil ve pahalıdır. Onun içindir ki, Efendimiz, evvel emirde bu hususa ehemmiyet vermiş ve tıbbî tavsiyelerinin çoğunu koruyucu hekimlik üzerinde merkezleştirmiştir.

Asr-ı Saadet’te, bilhassa dıştan gelen tabibler, Medine’de kendilerine iş bulamıyorlardı; bunun en önemli sebebi de Efendimiz’in bu mevzuda vaz’ettiği düsturlara tamamiyle riayet edilmesiydi.

Allah Resûlü, bir taraftan kalp ve gönüllerin tabibi olma vazifesini eda ederken, diğer taraftan da cismaniyete ait hususlarda âdetâ tabiblik yapıyor ve çevresindeki insanları hem maddî hem de manevî hastalıklardan koruyabilecek tedbirleri alıyordu.

Veba hastalığı, Efendimiz’in zuhûr buyurdukları dönemlerde önü alınamayan korkunç bir hastalıktı. Günümüzde AIDS ne ise o gün veba da o idi. Vebaya karşı sahâbe titizdi, tetikteydi. Çünkü Efendimiz, onları daima bu hastalığa karşı tenbih edip uyarıyordu. Bu nurlu cemaat, kendi içinde, kendi ülkesinde, kendi temizlik ve nezahetiyle yaşıyordu; ama, askerî harekatla Şam, Suriye, Halep ve Antakya gibi yerlere gidince, Bizansın hastalıklara açık dünyasında meydana gelen vebaya onlar da maruz kalıyordu. İşte Amvas’taki veba böyle bir vebaydı ve meş’um yerde otuz bin sahâbe şehit olmuştu.149

O gün, ümmetin emini Ebu Ubeyde b. Cerrâh da Amvas’ta bulunanlar arasındaydı. Ebu Ubeyde ki, Hz. Ömer seneler sonra bağrından hançerlenip yatağa serilince: “Eğer Ebu Ubeyde hayatta olsaydı onu kendi yerime tavsiye ederdim” diyecektir.150

Necranlılar, Allah Resûlü’ne müracaat edip bize, kendisine güvenebileceğimiz birisini gönder dediler. Allah Resûlü, ona bakmış ve “kalk bunlarla git” demişti151. Evet O, ümmetin emini ve Cennetle müjdelenen on kişiden biriydi. İşte o gün bu şanlı sahâbe de vebanın insanları kasıp kavurduğu bir yerde bulunuyordu.

Hz. Ömer (ra)’in hilafet günlerindeydi. Allah Resûlü’nün halifesi, fethedilen yerleri dolaşıyor ve gelişmeleri yakından takip ediyordu. Amvas’a da gidecekti. Ancak orada veba olduğunu duyunca geri dönmeye karar verdi. Ebu Ubeyde, önüne dikildi: “Ya Ömer! Allah’ın kaderinden mi kaçıyorsun?” dedi. Ömer: “Evet, Allah’ın kaderinden yine Allah’ın kaderine kaçıyorum” dedi152. Bu da, Ömer’in bir ferasetiydi.

Acaba doğru mu yapmıştı? Geri dönmesi isabetli miydi? Ömer bu endişeye kapılınca, Abdurrahman b. Avf imdada yetişti ve şu hadîsi nakletti: “Eğer bir yerde vebanın olduğunu duyarsanız, sakın oraya gitmeyin! Eğer bulunduğunuz yerde bu hastalık zuhûr etmişse ondan kaçmak için oradan dışarıya çıkmayın.” 153

Rica ederek soruyorum: Günümüzde, modern tıbbın karantina adına söylediği de aynı şey değil mi? Bunu asırlarca önce Allah Resûlü söylüyor ve günümüzün tıbbı da O’na: “El-hak, doğru söyledin” diyor.

Cüzzam ve Karantina

2. Ahmed b. Hanbel’in rivayet ettiği bir hadîste Efendimiz şöyle buyuruyorlar : “Aslandan kaçtığın gibi cüzzamlıdan uzak ol!” 154

Bu hadîs-i şerifteki benzetmeli ifadenin, bazılarının zannettiği gibi, ne cüzzam mikrobunun, ne de cüzzamlının aslana benzemesiyle hiçbir münasebeti yoktur. Zannediyorum birçok mes’elede olduğu gibi, bu benzetmeler başkalarına ait uydurmalardır. Ve Allah Resulü’nün ifadelerinde, kat’iyen böyle bir niyet ve kasıt söz konusu değildir. Burada tavsiye edilen kaçma mes’elesi, ayakkabıları alıp firar etmek ma’nâsına da hamledilmemelidir. Belki İki Cihan Serveri, bu hadîsleriyle bize, cüzzam denen hastalıkla mücadele etme ve ondan korunma çarelerini araştırmamızı tavsiye etmektedir. Yani tavsiye edilen, karantina ve bulaşmaya karşı tahşîdâttır. İnsanlar, aslana karşı çarpıp devrilmeme mevzuunda ne denli titiz davranıyorlarsa cüzzama karşı da o kadar hassas olmalıdırlar. Çünkü Allah Resulü’nün bütün sözlerinde ayrı bir buud ve ayrı bir derinlik vardır. Evet, O’nun sözlerindeki hakikatlara, ancak çok ciddi gayret ve çalışmalarla ulaşılabilir.

Köpeğin Ağzı Değince

3. İmam Müslim “Sahih”inde naklediyor: “Köpek sizden birinizin kabını yaladığı zaman, onun temizliği, birincisi toprakla olmak şartıyla onu yedi defa yıkamasıdır!” 155

O devirde, bugün bizim bazı eşyayı sterilize etmede kullandığımız maddeler yoktu. Dezenfekte ameliyesi için Allah Resûlü, o gün daha çok toprağı tavsiye ediyordu. Ancak sonradan ilmî çalışmalar neticesinde anlaşılmıştır ki, su gibi toprak da aynı ameliyeyi yapmaktadır. Ayrıca toprak tetralit ve tetrasklin gibi maddeler de ihtiva etmekte ki; bu maddeler bir kısım mikropları dezenfekte etmekte kullanılan maddelerdir. Demek oluyor ki Allah Resûlü, toprakla yıkamayı tavsiye etmekle, o kabın evvela sterilize edilmesini emretmiş oluyordu.

Bundan başka, hadîs-i şerifte şu hususlara da dikkat çekilmiştir. Köpekte olması muhtemel bazı hastalıklar, insan vücudunda da yaşama şansına sahiptirler. Bu husus ise, günümüzde oldukça yeni sayılan mevzulardan biridir.

İkincisi: Köpek dışkısı gibi şeyler, bütünüyle insan sağlığına zararlı olabilir. Salyası da bu cümledendir... Belli bir safhadan sonra onlardan bulaşacak hastalıkların önünü almak da âdetâ mümkün değildir. Onun için sterilize çok önemlidir.

Üçüncüsü: İlkini toprakla yıkama emrinin dikkat çeken ayrı bir tarafı da, toprağın o anda sterilize mikrobu haline gelmesi ve onun da ayrıca, bir rivayete göre altı, diğer bir rivayete göre yedi defa yıkanması gerektiği hususudur. Nitekim bu mevzu, Almanya ve İngiltere’de çıkan bazı mecmualarda dile getirilmiş ve Efendimiz’in doğru beyânı, onlar tarafından da tasdik edilmiştir.

Efendimiz, köpekler mevzuunda o kadar hassas davranmışlardır ki; hatta bir defasında kendi içtihatlarıyla onların öldürülmesini bile emretmiştir156. Ancak daha sonra bu emri durdurmuş ve şöyle buyurmuştur: “Eğer köpekler tek başına bir ümmet olmasalardı, onların öldürülmesini emrederdim.” 157

Bunun ma’nâsı şudur: Eğer köpek, değişik milletler içinde insan, hayvan, nebatât ve cemadât vs. gibi, başlı başına ekolojik dengeyle alâkalı unsurlardan biri olmasaydı ve şeriat-ı fıtriye’ye göre varlığında zaruret bulunmasaydı onların öldürülmesini emrederdim. Çünkü köpek, mikrop yuvası bir varlıktır...

Bu son durum itibariyle Efendimiz’in mes’eleye yaklaşması da ayrı bir mu’cize.. zira görülüyor ki, şimdilerde yeni yeni hecelemeye başladığımız tabiattaki nizâm veya ekolojik denge, tâ o günlerde, ulu orta köpeklerin bile öldürelemeyeceği prensibiyle ele alınıyor ve kanunlaştırılıyor. Biz ancak 1400 sene sonra kelaynaklar, balinalar, filler ve gergedanların soylarının tükenmemesini, dolayısıyla tabiattaki dengenin bozulmamasını hecelemeye başladık. Oysaki Allah Resulü, bin bu kadar sene evvel: “Eğer köpekler kendi başlarına bir millet ve ümmet olmasalardı” derken, çok erken dönemlerde çok hayatî bir mes’eleyi hatırlatıyordu.

Evet, Allah (cc) kâinatı yaratmış ve kâinatı teşkîl eden unsurlar arasında umûmî bir denge meydana getirmiştir ki: “O, bir mizan va’zetti. Ta ki siz de bu dengeyi bozmayasınız” (Rahmân, 55/7,8) âyeti de bu genel prensibini ihtar etmektedir. Evet, Allah Resûlü bir denge insanıydı. Elbetteki dengeyi koruyacak ve yukarıda zikredilen ifadesiyle, köpekleri öldürtmeyecekti. Sadece bu birkaç kelimelik cümlesinde dahi, bizim tesbit edebildiğimiz birkaç mu’cizevî yön var ki, ileride aynı cümle kimbilir daha nice hakikatlara ilham kaynağı olacaktır. Bu sözün söylendiği tarih itibariyle, bir insan, bütün hayatı boyunca düşünüp sadece bu tek cümleyi söylemiş olsaydı, bu, onu dâhiler arasında saymamıza yeterdi. Halbuki Allah Resûlü’nün bu sözü ve benzeri daha binlerce ifadesi var. Dehayı O’nun kapısındaki dilencilikle baş başa bırakıp bu sözü de noktalayalım:

Kesin bir dille ve hiçbir tereddüde yer vermeden kat’iyen ifade ediyor ve diyoruz ki; hâdiseler ve vâkıalar, o kendilerine mahsus dilleriyle her zaman Allah Resûlü’nü tasdik edip: “Sen Allah’ın Resûlü’sün ve sen doğru sözlüsün” demektedirler. Hassasiyet-i ilmiye ilerledikçe bir gün bütün insanların da, aynı şeyleri söyleyeceğinde şüphemiz yok. Evet, bugün ilimler tıpkı birer casus gibi varlığın içine dalmış, Efendimiz’in söylediği ve Kur’ân’ın zikrettiği hakikatleri incelemekte ve bu incelemelerin aydınlığında hakikate uyanmış hassas ruhlar, her geçen gün Allah Resûlü’nün doğruluğunu daha da derinden duyup hissetmekte ve O’nu yüz bin minareden cihana duyurmaya çalışmaktalar...

Yemekten Önce ve Sonra Elleri Yıkamak

4. Tirmizî ve Ebu Dâvûd’un rivayet ettiği bir hadîste de Allah Resûlü şöyle buyurmaktadır: “Yemeğin bereketi (mübarek olması), yemekten evvel ve yemekten sonra elleri yıkamaktadır.” 158

Yemekte mübareklik, temizlik, paklık, nezafet arıyorsanız; ve o yemeğin sizin için bereket kaynağı olmasını arzu ediyorsanız, hem yemeğin başında hem de sonunda, abdest alıyor gibi, mutlaka ellerinizi yıkayınız!

Allah Resûlü bu ifadeleriyle, temizlik adına prensip ve bir esas va’zediyor. Yoksa biz, aklımızla bunları bilemezdik. Hele o günün insanı bir tırnak arasında milyonlarca mikrobun barınabileceğini hiç mi hiç bilemezdi. O günü bırakın, bugün dahi bu mes’elenin ilmî yönünü kaç kişi bilmektedir?..

Yine temizlik adına, uykudan kalkar kalkmaz elini bir kaba daldırmaması gerektiğini.. evvela o elin bir güzel yıkanmasının lâzım geldiğini; çünkü uykuda iken insan, kendi elinin nerelerde dolaştığını bilemeyeceğini beyân eden159 Allah Resûlü, bilhassa el temizliğini nazara verip üzerinde, tahşîdât üstüne tahşîdât yapmaktadır.

Hekimler, bunu tamamıyla ancak bugün anlayıp anlatabilmektedirler. Evet, insan uykuda iken elini, sağında solunda dolaştırır ve hiç farkına varmadan da mikroplara bulaştırır. Ondan sonra da yıkamadan ağzına sokarsa, neleri yuttuğunu söylemeye gerek var mı?

O gün, mikroskop mu, X ışınları mı, laboratuar mı vardı ki, Allah Resûlü, insanın eline bulaşacak mikropları bilsin ve bu mevzuda ümmetini ikaz etsin? Hayır; bunların hiçbiri yoktu; ama, hepsinin ötesinde bir hakikat vardı. O da, bütün bunları O’na vahyin çeşitli dalga boylarıyla öğreten birinin mevcudiyetiydi.. evet O, bildiklerini hep O Muallim-i Ekber’in bildirmesiyle biliyordu. “Metlüvv” veya “gayr-ı metlüvv” vahiyle O’na öğretiliyor, O da bunları ümmetine ta’lim ve tebliğ ediyordu.. onun için de, söylediklerinde zerre kadar uydurma ve hilaf-ı vaki herhangi bir beyân bulmak mümkün değildi.

Ağız ve Diş Temizliği (Misvak)

5. Kütüb-ü Sitte’nin (Altı Hadîs Kitabı) ittifakla rivayet ettikleri ve arkasında kırk’a yakın sahâbenin imzası bulunan, bu yönüyle de mütevatir olan bir hadîslerinde de Allah Resûlü: “Eğer ümmetime zorluk vereceğimden çekinmeseydim, her namazın başında onlara misvak kullanmalarını emrederdim” buyuruyorlar.160

Ümmetini zora koşma endişesini taşıdığından dolayı, böyle bir emirde bulunmamış. Yoksa, misvak kullanmak da, aynen abdest gibi namazın farzlarından olacaktı. Böyle bir şey ise, bu dinin ruhu olan kolaylık prensibine aykırı düşecekti. Çünkü herkes, her yerde misvak bulamayabilirdi...

Misvak kullanmak farz değildir; ama mühim bir sünnettir. Eskiler bu mes’ele üzerine ciltlerle kitap yazmışlar. Yeni araştırmacılarımız da değişik buudlarıyla misvak mevzuunu ilmî tahlillere tâbi tutup araştırdılar. Gelecekte -İnşaallah- onları da okuyacaksınız...

Sivaklama, “diş temizleme” demektir ve bu sadece misvakla olmaz; parmaklarla, tuzla, macunla, daha başka şeylerle de yapılabilir. Evet, isteyen istediği şekilde dişini temizleyebilir; buna kimsenin diyeceği birşey yoktur. Ancak, misvağın da kendine göre bir kısım hususiyetlerinin bulunduğu gözardı edilmemelidir.

Şimdi, bir din düşünün ki, o dinin mübelliği (Bâni ve kurucusu değil. Çünkü dinin kurucusu ve bânisi sadece Allah (cc)’tır. Efendimiz, O’nun tebliğcisidir.) günde beş on defa misvak kullanmayı, hem de bir sünnet olarak misvak kullanmayı emretmektedir. Bu itibarla diyebiliriz ki, bu din; günümüzün diş temizliği, diş hijyeni anlayışını çok gerilerde bırakmaktadır. Halk yığınları bir yana, ben, diş hekimlerinin dahi, günde beş-on defa dişlerini fırçalayacağını zannetmiyorum. Halbuki Efendimiz’in -en azından- günlük diş temizliği, bu adedi buluyordu. Gece birkaç defa kalkar; namaz kılar ve her namazdan evvel mutlaka misvak kullanırdı161. Sabah namazında, işrâk ve kuşluk namazlarında, öğle, ikindi, akşam ve yatsı namazlarında; namaza durmadan ve abdest alırken sürekli misvak kullandığı gibi, birşey yiyip içtikten sonra da dişlerini temizlemeyi ihmal etmezlerdi. Şimdi bütün bunları sayacak olursak, zannediyorum verdiğimiz rakamdan daha fazla Allah Resulü’nün misvak kullandığına yani, dişlerini temizlediğine şahit oluruz.

Yemede Ölçü

6. Koruyucu hekimlik adına yine Allah Resûlü şöyle buyurur: “Yemek yerken, midenin üçte birini yemeğe, üçte birini suya ve diğer üçte birini de havaya bırakın. Allah’ın en çok gadap ettiği kab, dolu bir midedir.” 162

Bu hadîsi takviye eden başka hadîsler de vardır: Bunlardan birinde Allah Resulü şöyle buyurur: “Ümmetim hakkında en çok korktuğum şeyler: Göbekli olmak, çok uyumak, tembellik ve ‘yakîn’ zayıflığıdır.” 163

Hadîste anlatılan hususlar, neticede aynı noktada toplanmaktadır. Evet, hayatını murakebesiz, muhasebesiz ve gâfilâne sürdüren, ömrünün çoğunu uykuda geçiren bir insanın semirip yağ bağlaması, yağ bağlayıp şişmanlaması kaçınılmazdır. İnsan, şişmanladıkça daha çok yiyecek, yedikçe de kendini gaflete salacaktır. Veya ilk sebepten başlarsak, şöyle diyebiliriz: Çok yiyen bir insan, elbette çok uyuyacak, çok uyuyan insanda da kat’iyen yakîn hasıl olmayacaktır... Neresinden ele alırsanız alınız, bütün bunlar Allah Resûlü’nü ümmeti hakkında endişeye sevk eden hususlardır. Evet, burada da sözü, tıp dünyasının müstesna simalarına havale ediyor ve sizi onların ilmî tahlilleriyle baş başa bırakıyorum. Onları okuyup değerlendirdikten sonra Allah Resûlü’nün asırlarca evvel söylediklerinin ayn-ı hak ve hakikat olduğunu görecek ve küçük dahi olsa, sözlerinde hilaf-ı vaki bir beyânın bulunmadığına şahit olacaksınız...

Sürme

7. Şimdi de başka bir hadîse intikal etmek istiyorum: Yine Allah Resulü buyuruyor: “Gözlerinizi sürmeyle tedavi ediniz. Çünkü o, gözlerinizi açar ve kirpiklerinizi besler.” 164

Kalbi ve kafası münevver tabiblerimiz diyorlar ki; göz ve kirpiklerin beslenmesinde, bugüne kadar kullanılan bütün ilaçların en faydalısı, Allah Resûlü’nün de tavsiye ettiği sürmedir. Biz de, kozmetik sahasında gelecek yılların, sürme yılları olabileceğini tahmin ediyoruz. Cildi koruyuculuğu ve antibiyotik tesiriyle peygamber tavsiyesinden geçmiş, sürme değerinde bir diğer madde de kınadır165. Kınanın sterilize gücünün, bugün kullanılan tentürdiyot veya merofsilon gibi maddelerden daha fazla olduğu da bugünkü ilmî gerçeklerden biri.

Çörek Otu

8. Buhârî’de, Ebu Hureyre’den rivayet edilen bir hadîsde de şöyle buyurulmaktadır: “Şu habbe-i sevda, yani çörek otu var ya, ölümden başka her derde devadır.” 166

“Her dert” tabiri, Arapçada kesretten kinaye olarak söylenmektedir. Bununla beraber çörek otu, esaslı bir tahlile tabi tutulsa ve üzerinde ciddi araştırmalar yapılsa, kim bilir nice hastalıklara çare olduğu ortaya çıkacaktır.

Hadîs-i şerifte bilhassa iki hususa dikkat çekiliyor:

Birincisi: Çörek otunun şifalı yönü.

İkincisi ise: Onun bile ölüme çare olmayışı.

Biz, yine mes’elenin ilmî plânda tahlilini o sahanın uzmanlarına havale edip sadece hatırımıza gelen bir-iki hususu kayda almaya çalışalım.

Hastalıkta, bilhassa nekâhet döneminde bol protein çok önemlidir. Ancak bunun yanında kalori ve vitamin zenginliği ve tabiî hazmın kolay olması da aynı ölçüde ehemmiyetlidir. Zannediyorum, hastalık döneminde, hekimlerin tavsiye edeceği şeyler de bunlardır. Evet, hastanın yiyeceği şeyler bol proteinli, bol kalorili ve hazmı kolay şeyler olmalıdır ki, hasta bir taraftan kaybettiği gücü kazanırken diğer taraftan da hazımda güçlük çekmesin.

Bugün ilmî araştırmalar ispat etmiştir ki, bütün bu hususiyetler çörek otunda mevcuttur. Bu mevzuda denenmiş, netice alınmış o kadar çok müşahhas misâl var ki, saymakla bitmez... Bu demektir ki, Allah Resulü, kat’iyen ezbere konuşmuyor. Konuştuğu aynen vaki oluyor ve neticeler, hep O’nu tasdik ediyor.

Sinek

9. Yine bir Buhârî hadîsiyle mevzumuza devam edelim. Allah Resulü buyuruyor :

“Sizden birinizin (su veya yemek) kabına, sinek düştüğü zaman, o kişi onun her tarafını batırsın, sonra çıkarıp atsın. Çünkü onun kanatlarının birinde hastalık vardır; öbüründe de şifa vardır. ” 167

Evvela, sineğin mikrop taşıması, o gün insanının bileceği bir şey değildi. Sinek, bir sıvı madde içine düştüğünde, kanatlarından birini ihtiyaten, yukarıda tutmaya çalışır. Yani ikisini de birden daldırmaz. Zira oradan kurtulduğunda, kuru kalan kanat, onun uçup gitmesini kolaylaştıracaktır. Böylece o uçup gidecek ama, yiyeceğimize, içeceğimize bıraktığı mikroplarla bize de hastalık bulaştırmış olacak.

İkinci olarak, böyle bir durumda tavsiye edilen şey şudur: Sinek bütünüyle kaba batırılacak ve sonra da çıkarılıp atılacaktır. Çünkü onun kanatlarının birinde mikrop; diğerinde ise, o mikropun zararını giderecek panzehir vardır. Sinek, ölüm helecanları içinde çırpınırken onun sırtına dokunuverme, stok ettiği bu panzehir yüklü torbayı patlatacak, böylece sinek, diğer kanadı ile bulaştırdığı mikrobu dezenfekte etmiş olacaktır.

Bu mes’elenin tahlilini yapan ilim adamları diyorlar ki: Sineğin sırtına bastığımız zaman mikroskopla gördük ki, bir kısım mikro varlıklar sağa sola koşuyorlar. Ve daha sonraki araştırmalarımızda bunların sterilize edici elemanlar olduklarını anladık.

İç Kanama

10. Hz. Âişe Validemiz (r.anha), anlatıyor: “Birgün Fâtıma binti Ebi Hubeyş, Allah Resulü’ne gelerek: ‘Ya Resulallah! Kanım bir türlü durmuyor, akıntı sürekli oluyor, namazı terkedeyim mi?’ dedi.” Allah Resulü cevap verdi: “Hayır, o hayız kanı değildir, damardaki bir arızadandır.” 168

Evet, aradan asırlar geçiyor.. ve neden sonra biz, istihaze kanının tamamen iç kanamadan kaynaklanmış olduğunu görüyor ve bir kere daha hayret ve hayranlık solukluyoruz. Ancak, günümüzün ilmî araştırmalarıyla tesbit edilebilen bu mes’eleyi acaba Allah Resûlü (sav), o devirde nasıl bilebilmişti. Tabiî ki Rabb’inin bildirmesiyle.. evet Rabb’i O’na bildirmiş, O da bilmişti. Aradan geçen bunca seneler ise, O Söz Cevherine daha değişik derinlikler kazandırmıştı. Şimdi, ilim adamları diyorlar ki, bu sözü söyleyen, başka değil, ancak nebî olabilir.

İçkide Deva Yoktur

11. Târık b. Süveyd (ra) anlatıyor: “Bir hastalığım vardı. İçki yasak edilmeden evvel, o hastalığımın tedavisinde içki kullanırdım. İçki yasak edilince Allah Resûlü’ne geldim ve durumumu arz ettim. Ve benim için içkiye ruhsat olup olmayacağını sordum.‘Hayır, içki kendisi hastalıktır; asla deva olamaz’ ma’nâsına: 169 buyurdular.

Dünyanın çeşitli yerlerinde olduğu gibi Türkiye’de de içki sempozyumları tertip edildi. İlim adamları konuştular, hepsinin ittifakla üzerinde birleştikleri nokta şu oldu: İçkinin bir tek damlası dahi, insanın fizikî ve ruhî yapısında bir kısım deformasyonlar meydana getirmektedir. İşte Allah Resûlü bu meseleye asırlarca önce parmak basmış ve içkinin bizzat kendisinin hastalık olduğunu söylemiştir.

Sünnet Olmak

12. Allah Resûlü, on şeyi fıtrattan sayar. Bunlardan birisi de sünnet olmaktır.170

Günümüzün ilim adamları ne diyor? Onlar da aynı şeyi tespit edip demiyorlar mı; sünnet derisi, pislik ve mikrop toplaması, yırtılması ve kansere yakalanma ihtimali gibi riske açık bir uzuvcuktur ve yukarıdaki risklerden kurtulmanın tek çaresi de sünnettir.

Görülen odur ki, bu mevzuda da batı, bizdeki bir kısım körkütük sarhoşların çok önünde yürüyor. Bugün Amerika ve İngiltere’de sünnet olanların sayısı milyonları geçmiş durumda.

Sözün burasında, tedâyi ile hatırladığım çağın devasa tanığına ait şu tesbiti nakletmeme müsaade edilsin: “Batı birgün, bir İslâm evladı doğurmaya hamiledir. Nitekim Osmanlı da bir batılı doğuracaktır.” 171

Bundan yetmiş-seksen sene evvel söylenen bu sözün bir bölümü çıktı.. ve biz şimdi, ümit dolu gözlerle ikinci doğumu bekliyoruz. Sancılar ağırlaşmıştır. Ve yeni doğacak evladın müjde dolu çığlıkları, çok yakın bir gelecekte -inşaallah- duyulacaktır..!

Buraya kadar, Allah Resulü ve diğer peygamberlerin sadakat ve doğruluğu üzerinde durduk. Her peygamber doğruluk ve sadakatta doruk insandır. Onların hayatlarında yalan, zerre kadar kendine yer bulamamıştır. Zaten kendilerinde zerre kadar eğrilik olsaydı, hiç kimseyi doğru yola erdiremezlerdi. Halbuki onlar, insanlığı doğru yola iletmek ve onlara cennete giden şehrâhı tarif etmek için gelmişlerdir. Evet, eğer doğruluk ma’nâsı tecessüm ve tecessüd etseydi, ondan pırıl pırıl peygamberlerin şemailleri zuhûr edecekti...

Bu arada yine gördük ki, Efendimiz’in doğruluğu ezel-ebed arası binlerce delille teyid edilmektedir. Biz, Allah Resûlü’nün doğruluğunu üç ana grupta toplamaya çalıştık. Tabiî ki mes’elenin bu şekilde tasnif ve takdimi, bize ait bir keyfiyettir. Yoksa O’nun doğruluğu, binlerce tasnif ve yüz binlerce delille, başka başka şekillerde de anlatılabilirdi. Zaten bu mevzu ile alâkalı son sözü kim söyleyip noktalayabilir ki..? İnancımız o ki, kıyamete kadar O’nun söyledikleri, hep doğru çıkacak ve her devrin insanı da, O’nun doğruluğunun ayrı bir buudunu yeniden keşfedecek ve O’nunla ayrı bir derinlikte buluşacaktır.

Zaten ahiret denen âlem de Allah Resûlü’nün doğruluğu, bütün vuzuhuyla ve herkes tarafından görülecek.. evet O’nun zât, sıfat ve esma hakkında dediklerini herkes ruh aynasına göre mutlaka görecek ve O’nun sözlerinin hakkaniyetini idrak edecektir. Evet, cennet, cehennem, hûri, gılmân hep Allah Resûlü’nün bizlere tarif ettiği şekilleriyle karşımıza çıkacak ve onlar da, ebed diliyle O’na “Sadakte” diyeceklerdir...


EMANET-EMİN OLMAK

Peygamberlere ait ikinci sıfat, emanet sıfatıdır. Bu kelime Arapça olup, îman ile aynı kökten gelir. “Mü’min” inanan ve emniyet telkin eden insan demektir. Peygamberler, mü’min olarak zirve insan oldukları gibi, emin olma, emniyet telkin etmede de en baştadırlar. Kur’ân-ı Kerîm, onların bu sıfatlarına birçok âyette işaret eder. Şimdi bunlardan birkaçını arz edelim:

“Nuh kavmi de peygamberlerini yalancılıkla itham etti. Hani kardeşleri Nuh, onlara şöyle demişti: (Allah’a karşı gelmekten) sakınmaz mısınız? Bilin ki ben, size gönderilmiş güvenilir bir elçiyim. Artık Allah’a karşı gelmekten sakının ve bana itaat edin” (Şuarâ, 26/105-108).

Nuh, kavmine şöyle diyor: Hâlâ ittikâ edip sakınmayacak mısınız? Ben emniyet telkin eden, emanet sıfatı olan, hiyanete tenezzül etmeyen bir elçiyim. İşte bu âyette bir peygamberin dilinden, peygamberliğe ait bu “emanet” sıfatı dile getirilmektedir. Keza:

“Âd kavmi de peygamberlerini yalancılıkla itham etti. Hani kardeşleri Hûd onlara şöyle demişti: (Allah’a karşı gelmekten) sakınmaz mısınız? Bilin ki, ben size gönderilmiş güvenilir bir elçiyim” (Şuarâ, 26/123-125). Ve:

“Semûd (kavmi) de peygamberlerini yalancılıkla itham etti. Hani kardeşleri Salih, onlara şöyle demişti: (Allah’a karşı gelmekten) sakınmaz mısınız? Bilin ki, ben size gönderilmiş güvenilir bir elçiyim” (Şuarâ, 26/141-143). Keza:

“Lût kavmi de, peygamberlerini yalancılıkla itham etti. Hani kardeşleri Lût, onlara şöyle demişti: (Allah’a karşı gelmekten) sakınmaz mısınız? Bilin ki ben size gönderilmiş güvenilir bir elçiyim” (Şuarâ, 26/160-162).

Konuyla alâkalı âyetleri çoğaltmak mümkündür. Bu arada işârî ma’nâsıyla emniyet ve emaneti anlatan daha birçok âyet vardır ki, biz, bir fikir vermek için zikrettiklerimizle yetinmek istiyoruz.

“Mü’min”, Cenâb-ı Hakk’ın isimlerinden biri olduğu gibi, aynı zamanda O’na inananların da en önemli isimlerindendir. Allah (cc)’a niçin mü’min denir? Çünkü O, güven kaynağıdır. Bize güveni veren de O’dur. Bize, damla damla veya şelâleler halinde güven, hep O’ndan gelir. Peygamberleri güvenli kılan ve onları emniyet sıfatıyla serfiraz eden de yine O’dur. Öyle ise, emniyet, güven, emanet ve îman dediğimiz mes’ele, bizi peygamberlere ve önemli bir ölçüde peygamberleri de Allah’a bağlar. Nihayet topyekün bu bağlılık bizi, Hâlık-mahlûk münasebetine götürür. Bütün bu ma’nâlar, emanet kelimesinin iştikakında mevcut olan ma’nâlardır ve zaten mevzunun bir önemli yönü de, bu münasebeti kavramaktır.

Peygamberlerin ve Peygamberimiz’in en önemli sıfatı, emanet olduğu gibi, Cibrîl-i Emîn’in de en önemli vasfı yine emanettir. Kur’ân O’nu bize şöyle anlatır: “O, kendisine uyulan, emîn bir elçidir” (Tekvir, 81/21). Evet, Cibrîl, Allah (cc)’a itaatkâr ve O’nun nezdinde ihraz ettiği vazife itibariyle de güvenilir bir elçidir. İşte, Kur’ân da bize bu güvenilirler kaynağından gelmiştir. Allah, “Mü’min”dir. O’nun beyanı emniyet telkin eden bir beyandır. Kur’ân, Allah’ın emin dediği Cibrîl vasıtasıyla gelmiştir. Ve yine bu Kur’ân, O Emin Peygamber’e ve O’nun emniyeti ihraz etmeye namzet kudsiler topluluğu ümmetine indirilmiştir.

Kur’ân-ı Kerîm’den herkes derecesine göre mutlaka istifade etmiştir. Cibrîl de bu istifade edenler arasındadır. Birgün kendisi Allah Resûlü’ne şöyle demiştir: “Allah (cc) Kur’ân’ında benim için “Emîn” ifadesini kullanıncaya kadar akibetimden endişe içindeydim. Bu ifadeyi duyduktan sonra iliklerime kadar emniyetle doldum...”


PEYGAMBER EFENDİMİZDE EMNİYET

Efendimiz, evvela Allah’tan aldığı mesajlara karşı emîndir.. O’nun zerre kadar emanete ihaneti düşünülemez. Sonra bütün mahlûkata karşı emîndir. Herkes O’na itimat eder. Çünkü, evvela, O herkese karşı emniyetini göstermiş, emniyet ve güven telkin etmiştir. Daha sonra da bize, emniyet ve güvenin ne kadar lüzumlu olduğunu anlatmış ve bizi ona inandırmıştı. İsterseniz, şimdi de sırasıyla bu hususlar üzerinde bir duralım:

Risalet vazifesine karşı emniyeti

Allah (cc), Resulü’nü emanete riayet eden bir insan olarak seçmiş ve O da bunun, heyecan ve helecanını bütün hayatı boyunca yaşamıştır. Öyle ki, vahiy geldiğinde, olur da bir kelime kaçırırım diye heyecanlanıyor ve daha Cibrîl bitirmeden O, söylenenleri hıfzetmek için durmadan tekrar ediyordu. Hatta bu mevzuda o kadar çok tehâlük gösteriyordu ki, birgün Kur’ân O’na şöyle diyecekti:

“(Resulüm!) onu (vahyi) çarçabuk almak için dilini kımıldatma! Şüphe etme ki onu toplamak (senin kalbine yerleştirmek) ve onu okutmak Bize aittir. O halde, Biz onu okuduğumuz zaman, sen onun okunuşunu takip et. Sonra şüphen olmasın ki, onu açıklamak da Bize aittir” (Kıyame, 75/16-19).

Kur’ân, O’na bir emanet olarak tevdi’ edilmişti.. O da bu kudsî emanette emîn olamamaktan korkuyor ve tir tir titriyordu. Onun için de Allah (cc), O’nu teselli ediyor ve Resulü’nü emanette emîn kılacağı teminâtını veriyordu.

Allah Resulü, ömrünü hep aynı heyecanlar içinde geçiriyor, emanette emîn olmaya, herkesten daha çok gayret ediyor ve üzerine aldığı bu ağır yükün sıkletini olanca ağırlığıyla sırtında hissediyordu. Onun içindir ki, ümmetine veda ettiği hac ma’nâsına “Veda Haccı”nda Güneş gurûba yaslanırken O da hayat-ı seniyelerinin gurûba meylettiği şuuruyla, sadık arkadaşlarına, o derin sorumluluğunu bir kere daha solukluyor ve sesini yükseltiyordu: “Yakında beni sizden soracaklar.” Yani o sorudan evvel ben soruyorum, “Vazifemi tebliğ ettim mi?” Orada bulunanların hepsi birden hem de yeri-göğü çınlatırcasına gürlediler: “Evet, Sen vazifeni hakkıyla tebliğ ettin ve onu kusursuz yerine getirdin!” Bu sözler üzerine İki Cihan Serveri, ellerini kaldırıyor ve “Allahım şahit ol!” diyordu.172

Evet, emanette emîn olma, bizzat Cenâb-ı Hakk’ta başlamış, Cibrîl’e uğramış ve Allah Resûlü’nde ârâm eylemiş, daha sonra da ümmete intikal etmişti... Ve Veda Hacc’ında tekrar ümmetten bir şehadetle yeniden Allah’a gidip dayandı.

En mu’teber hadîs kitaplarının naklettiğine göre, Allah Resûlü’nün emanet düşüncesiyle alâkalı olarak Âişe Validemiz (r.anha) şöyle buyurur: “Eğer Allah Resûlü kendisine inen âyetlerden herhangi birini -farz-ı muhâl- gizleyecek olsaydı muhakkak şu âyeti gizlerdi:

(Ahzâb, 33/37);173

Bu âyet şu münasebetle nazil olmuştu. Allah Resulü, yanında büyüttüğü âzatlı kölesi Zeyd b. Hârise ile halasının kızı Zeyneb binti Cahş’ı evlendirmişti. Ancak bu evlilik, istenilen şekilde huzurlu gitmiyordu. Zeyneb Validemiz (r.anha), sırf Allah Resulü’nün emrine ittibâ için, bu evliliği kabullenmişti. Evlilik tâ baştan isteksizliğe bina edildiği için de kocasına karşı gerekli olan hürmet ve saygıyı göstermiyordu. Zaten Cenâb-ı Hakk onun Zeyd’den boşanıp Ezvâc-ı Tahirât arasına katılmasını çoktan murad buyurmuştu bile. Ancak, o güne kadar, Araplar arasında cereyan eden bir âdete göre, bir insanın “evladım” dediği biri, onun öz evladı kabul edilirdi. Dolayısıyla da onun hanımı diğerinin gelini durumunda olurdu. Zeyneb, daha önce annesi tarafından Allah Resulü’ne teklif edilmişti; ancak Allah Resulü, bu teklifi kabul etmemişti. Şimdi bu evliliği doğrudan doğruya Allah (cc) emrediyordu. Zeyneb’le evlilik İki Cihan Serveri’ne çok, ama çok ağır gelmişti. Ne var ki, emir yukarıdandı. İşte Âişe Validemiz (r.anha), bu hususa işaretle diyor ki: “Eğer Allah Resulü, kendisine gelen vahiyden herhangi bir âyeti gizleyecek olsaydı, bu izdivacı ihtiva eden âyetleri gizlerdi.” Ancak O, kendisine gelen vahye karşı gayet emindi. Onun için en küçük bir mes’eleyi dahi gizlemesi söz konusu olamazdı. Âyet meâlen şöyle diyordu: “Habibim! Allah’ın nimet verdiği senin de kendisine ikram edip (hürriyete kavuşturduğun) kimseye: ‘Eşini yanında tut, Allah’tan kork!’ diyorsun. Halbuki Allah’ın açığa vuracağı şeyi, insanlardan çekinerek içinde gizliyorsun. Oysa asıl korkulmaya layık olan, Allah’tır” (Ahzâb, 33/37).

Evet, eğer bir âyet ketmetseydi, o âyet işte bu âyet olurdu; fakat O, emanette emindi.. ve bir şey ketmetmesi asla söz konusu olamazdı.

O’nun emanet düşüncesiyle alâkalı diğer bir vak’a: Bedir’de kâfirler esir alınmıştı. Allah Resulü, Hz. Ebu Bekir ve Hz. Ömer’le istişare etti. Hz. Ebu Bekir (ra), esirleri fidye karşılığında salıverilmesi re’yini ileri sürdü. Hz. Ömer (ra) ise hepsinin kılıçtan geçirilmesinden yanaydı. Hatta o, herkesin kendi yakınını öldürmesini istemişti. Allah Resulü (sav), Hz. Ebu Bekr’in re’yine meylederek esirleri fidye karşılığında salıvermişti. Şimdi gerisini hep beraber Hz. Ömer’den dinleyelim:

“Bir yere gidip dönmüştüm. Allah Resulü ve Hz. Ebu Bekr’i ağlar buldum. Evet, ikisi de başlarını yere eğmiş, hıçkıra hıçkıra ağlıyorlardı. Sebebini sordum; fakat her ikisinde de bana cevap verecek derman yoktu. Israr ettim: Ne olur söyleyin, ağlanacak bir şey var ise ben de sizinle beraber ağlayayım, dedim. Nihayet Allah Resulü ağlayarak biraz evvel şu âyetin nazil olduğunu söyledi174. Allah (cc) bu âyette şöyle buyuruyordu:

“Yeryüzünde ağır basıp (küfrün belini kırıncaya) kadar, hiçbir peygambere esir bulundurması yaraşmaz. Siz geçici dünya malını istiyorsunuz, halbuki Allah (sizin için ebedî olan) ahireti istiyor. Allah Azîz’dir, Hâkim’dir” (Enfâl, 8/67).

Eğer, Allah Resûlü’nün, herhangi bir âyeti ketmetmesi düşünülseydi, herhalde ikinci olarak gizlenmesi gereken âyet bu olurdu. Fakat Allah Resûlü, vahye karşı tam bir emniyet insanıydı. Biz, her iki âyeti, ileride Efendimiz’in ismetini anlatırken tekrar ele alacak ve tafsilatıyla, o mevzu ile alâkalı yönünü de arzetmeye çalışacağız.

Bütün Varlığa Karşı Emin Olması

Allah Resûlü, nasıl risalet vazifesinde Rabb’inin gönderdiği mesajlara karşı emindi, öyle de O’nun emniyeti ruhunda öyle kök salmıştı ki, bütün varlığa karşı sürekli emniyet solukluyordu:

İtikafta olduğu bir gün, Safiyye Validemiz (r.anha) kendisini ziyarete gelmişti. Biraz oturduktan sonra da kendi hanesine gitmek üzere müsaade istemişti. Allah Resûlü de hanımını uğurlamak için onunla beraber dışarıya çıkmış ve henüz birkaç adım bile yürümemişlerdi ki, o esnada bir-iki sahabe hiç duraklamadan yanlarından uzaklaştılar. İki Cihan Serveri, derhal onları durdurdu, sonra da Safiyye Validemiz’in yüzünü açarak: “Bakın, bu benim hanımım Safiyye’dir” dedi. Sahâbe beyninden vurulmuş gibiydi. “Maazallah, Yâ Resûlallah! Senin hakkında nasıl kötü düşünülebilir ki?” dediler. Ancak, Allah Resûlü, her davranışıyla olduğu gibi bu davranışıyla da bir ders vermek istiyordu. Buyurdular ki: “Şeytan, sürekli insanın kan damarlarında dolaşır durur” 175. Şeytan, insanla bu kadar içli dışlı olduğuna göre onun kafasına çok şey atabilir. Şimdi eğer, binde, hatta milyonda bir ihtimal dahi olsa, insanın aklına; “Acaba Allah Resûlü’nün yanındaki kadın kimdi?” şeklinde bir şüphe ve tereddüt arız olsa, -hafızanallah- o şahsın ebedî hayatını mahvedip îman nurunu söndürür. İşte, bundan dolayı O şefkat abidesi Yüce Nebî, derhal duruma müdahale ediyor, hem kendi emniyetini gösteriyor hem de cemaatının îmanını korumuş oluyordu.

İşte O, emniyet ve güvenilirliğe bu kadar önem veriyordu. Zaten O’nun, daha peygamber olmadan evvel de ismi “Emin” değil miydi?176 Daha sonra kendisinin amansız düşmanı olanlar bile O’nu hep böyle tanımıyorlar mıydı? O, o kadar emin kabul ediliyordu ki; zannediyorum Ebu Cehil’e gidilip, ırz ve namusu dahil, en kıymetli şeylerini kime emanet edebileceği sorulsaydı, herhalde “el-Emîn”e diyecekti. Evet, ilk aklına gelen insan, Muhammedü’l-Emîn -aleyhi ekmeluttehâyâ- olacaktı. Evet öyleydi.. ve Allah Resûlü, bütün hayatını böyle bir emniyet ruhuyla geçirmişti.

O, öyle bir emindi ki, bir kadının çocuğunu çağırırken, “gel, bak sana ne vereceğim”, demesi üzerine, derhal atılıp: “Ne vereceksin?” demişti. Kadın da “birkaç hurma verecektim Ya Resûlallah”, deyince: “Eğer ona hiçbir şey vermeyecek olsaydın, yalan söylemiş olacaktın” buyurmuşlardı.

Zira Allah Resûlü, yalanı nifak alâmeti sayıyor ve ondan olabildiğince uzak durmaya çalışıyordu. Yalan, münafığın üç alâmetinden biriydi. Diğer ikisi ise, verdiği sözde durmama ve emanete ihanet etme günah ve inhiraflarıydı177. Nifak, Allah Resûlü’nden nasıl ve ne kadar uzaksa, emanete ihanet etmek de o derece uzaktı...

Allah Resûlü’nün emniyet ruhu ve emniyet anlayışı sadece insanlara karşı değildi. O’nun emniyet kuşağına bütün bir varlık giriyordu. Bir sahâbinin, atını yanına getirmek için, sanki elinde atın yiyebileceği bir şey varmış gibi davranması, O’nu öyle rahatsız etmişti ki, bu sahâbiyi çağırdı ve azarladı. Evet O, hayvanlara karşı dahi olsa emîn olmaktan vazgeçilmemesi gerektiğini söylüyordu.178

Yine bir defasında harpten dönülüyordu. Sahâbeden bir-ikisi, bir kuşun yavrularını yuvadan almış seviyorlardı. Tam o esnada ana kuş geldi. Yavrularını yuvada göremeyince çırpınmaya başladı. Durmadan gelip-gidiyor ve sağa-sola uçup duruyordu. Allah Resûlü, durumdan haberdar olunca derhal yavruların yerine konulmasını, ana kuşa eziyet edilmemesini emretti. Sanki O, yapılan bu hareketin, yeryüzünde emniyetin temsilcileri olma durumundaki insanlara yakışmayacağını ifade buyurdu ... 179

O’ndan akseden nurlarla nurlanmış, o ışıktan halesi ashabı da böyleydi. İşte, onlardan biri olan ümmetin emini Ebu Ubeyde b. Cerrah!. Hz. Ömer döneminde Şam’da vali bulunuyordu. Heraklius, ordusuyla gelip, Şam’ı tekrar istirdât teşebbüsünde bulunduğu sırada; Ebu Ubeyde’nin yanında az bir insan vardı. Bu itibarla da şehri savunmaları da mümkün değildi. Hemen Şam ahalisini bir araya topladı. Ve şunları söyledi: “Sizden cizye topladık. Bu cizyeye mukabil sizi korumamız gerekiyordu. Ancak şimdi o güçte değiliz. Dolayısıyla sizi koruyamayacağız; aldığımız cizyenin hepsini tekrar size iade edeceğiz. Zira bunu haksız yere yanımızda alıkoymamız caiz değildir..”

Bunun üzerine, toplanan cizyeler sahiplerine dağıtılır. Bu müthiş manzara karşısında şaşkına dönen ruhban ve papazlar, kiliselere dolar ve müslümanları başlarından eksik etmesin diye Cenab-ı Hakk’a duâ duâ yalvarırlar. Müslümanları uğurlarken de “İnşaallah geri gelir ve bizi Heraklius’un zulmünden kurtarırsınız”, derler.180

Ebu Ubeyde, emniyet telkin etmiş, emanet sıfatıyla yaşamış ve hristiyanların dahi gönlüne taht kurmuş bir rabbâniydi. Bugün batı, bizi dinlemiyorsa ve Avrupa’ya gönderdiğimiz insanların mesajlarına kulak asmıyorlarsa, bu tamamen bize ait bir eksiklikten kaynaklanmaktadır. Hiç şüphe yok ki, bizde eksik olan en önemli mes’ele ise üzerinde durduğumuz, emniyet ve güven hususudur. Biz, bu hasleti yeniden yakalayabildiğimiz gün, topyekün insanlık güvenebileceği bir milleti bulmuş olacak. Biz de devletler muvazenesinde yerimizi istirdât adına, en çalımlı adımı atmış sayılacağız.

Osmanlı’nın cihan hakimiyetinde de, aynı emniyet atmosferinin tesirini görmek mümkündür.. harbe giderken geçtikleri bağ ve bahçeden yedikleri meyvelerin parasını, meyveyi kopardıkları dala asan ve öyle giden bu emniyet temsilcisi asîl ve necîp insanlar, ülkeleri kılıçla fethetmeden evvel, gösterdikleri bu emniyet ruhu ve civanmertlikle gönülleri fethetmişlerdi. Yoksa, ne o korkunç haçlı zihniyeti karşısında Avrupa’ya girebilirlerdi; ne de orada mevcudiyetlerini devam ettirebilirlerdi. Şam’da yaşayan Ebu Ubeyde misâli, tam dört asır bütün Balkanlarda ve Avrupa içlerinde yaşamıştı. Bundan dolayı da, o şanlı i’tila döneminde çok az zayiatla tâ Viyana kapılarına gidilmiş.. ve asırlar boyu da gidilen yerlerde emniyet ve huzurun temsilciliği yapılmıştı. Zannediyorum, cumhuriyet sonrası Türkiye’sinde emniyetin tesisi için dökülen kan, beş asır, hem de yabancı uyruklar arasında asâyiş temini adına dökülmemişti... Evet, yapılan araştırmalar ve istatistikler, altı yüz senelik Osmanlı dönemindeki, bütün müsademelerde ölenlerin sayısının, son yarım asırda ölenlerin sayısından daha az olduğunu göstermektedir. Öyleyse, Osmanlı fetihlerinin sırf kaba kuvvete dayandığını iddia etmek kat’iyen doğru değildir. Diğer taraftan, o günkü nakil vasıtaları nazara alınacak olursa, o kadar geniş toprağa dağılmış bir devleti idare etmenin, sadece devlet otoritesiyle ve askerî güçle mümkün olamayacağı bedîhîdir.

Evet, onların kalp ve gönülleri fethetmelerindendir ki, çeşitli ırka mensup insanları, aynı devletin çatısı altında hem de uzun bir süre ve ciddî hiçbir problem çıkarmadan idare edebilmişlerdir. Devrimizin muhabbet fedailerine düşen de, yine aynı usul ve aynı metod olsa gerek...

Ümmetini Emniyete Daveti

Nebîler Sultanı, Allah’tan gelen mesajları emniyet içinde muhafaza ediyor ve bu emniyet atmosferini de, bütün varlığı içine alacak kadar geniş tutuyordu. Ümmetini de aynı ahlâkla ahlâklanmaya çağırıyor ve onlara, bütün insanlar arasında emîn olarak yaşamalarını tavsiye ediyordu. O’nun yanında hıyanetin en küçüğü düşünülemez ve tek bir mü’minin dahi gıybeti yapılamazdı. O, hemen karşısındakini ikaz eder ve ruhuna gıybet gubârının konmasına asla müsaade etmezdi.

“Falan kadının boynu ne kadar uzun” diyen Hz. Âişe Validemiz (r.anha)’e: “Onun gıybetini yaptın ve etini dişledin” demesi181; Mâiz’in arkasından konuşan bir başka sahâbiye de aynı şekilde karşılık vermesi182; hep O’nun emîn olmasından ve emniyet hâlesi bir atmosferin, ruhlarda hasıl edeceği itmi’nânı bilmesinden kaynaklanıyordu.

Kendisi daima şu duâyı okur ve ümmetine de tavsiye ederdi:

“Allah’ım açlıktan Sana sığınırım; o ne kötü bir arkadaştır. Hıyanetten de Sana sığınırım; o ne kötü sırdaştır.” 183

Emanete riayet etmek önemli olduğu kadar, hıyanete girmemek de, o derece önemlidir ve zaten bunlar, birbirinin lazımı hasletlerdir.

Ahde vefa göstermeyen ve böylece hıyanette bulunan insanlar hakkında söylenen şu ürpertici ifade de, yine Allah Resûlü’ne aittir

“Allah, kıyamet gününde, evvel-âhir bütün insanları bir araya topladığında her vefasız için bir sancak çekilecek; ve: ‘İşte falan oğlu falanın vefasızlığı budur’ denilecektir.” 184

Allah Resûlü’nün bütün fenalıklara karşı kapanmış, mühürlenmiş bir ruhu vardı. İyiliğin en küçüğüne hatta teferruat kabul edilenine de alabildiğine sînesini açar ve hep iyilik duygusuyla oturur-kalkardı. O, hayatını hep güven atmosferinde geçirdi. İnsanlık da, O’na güvendi, itimat etti. Halbuki O’na sırt çevirenler, aldandı ve yollarda kaldılar. Ancak O, her zaman bir koruyucu melek gibi ümmetinin üzerine titredi. Kim, ne zaman ve hangi şartlarda O’nun kapısını çaldıysa O’ndan Lebbeyk sesini duydu.

O, nasıl güvenilir bir insandı, kendisi de Allah’a öyle güveniyor ve itimat ediyordu. O’nun, Allah’a güvenip itimat etmesi, emanet sıfatının, nebîden Allah’a urûcu ve yükselmesi demektir. Emanet Allah’tan nüzûlü ile peygamberde emniyet ve itmi’nân halinde zuhûr eder. Bu iki kavsiyenin ucu birleştiğinde de umûmî emniyet ve itimat hasıl olur.

Her peygamber Allah’a itimatla serfiraz kılınmıştır. Bu, onların ayrılmaz hususiyetlerinden ve yüce sıfatlarından biridir. Kur’ân, bize bunu şu âyetleriyle çok net şekilde anlatır:

“Onlara Nûh’un haberini oku. Hani O, kavmine şöyle demişti: Ey Kavmim! Eğer benim (aranızda) durmam ve Allah’ın âyetlerini hatırlatmam size ağır geldiyse, ben yalnız Allah’a dayanıp, güvenirim. Siz de ortaklarınızla toplanıp yapacağınızı kararlaştırınız, sonra içinizde ukde, dert olmasın, bundan sonra vereceğiniz hükmü bana uygulayın ve bana mühlet de vermeyin” (Yunus, 10/71).

Hz. Nuh (as), Rabb’ine güveniyor, itimat ediyor ve karşısına aldığı bütün bir küfür cemaatına: “Eğer içinizde bulunuşum, duruşum, mevkîim ve emri tebliğ edişim size ağır geliyorsa, hazmedemiyorsanız dilediğinizi yapınız.. ben bulunduğum durum itibariyle Allah (cc)’a güvenip dayandım; işte siz, işte ben. Sizler yığınla insan, ben ise tek başımayım. Fakat bilin ki, Allah (cc), beni size karşı zayi etmeyecektir. Siz şimdi, bir araya gelin, kafa kafaya verin, meşveretler yapın ve benim aleyhime çeşitli plânlar kurun; bunu yaparken de bütün şeriklerinizi, ortaklarınızı ve yardımınıza koşacak herkesi bir araya toplayın. Toplayın ki, sonra içinizde bir ukde kalmasın; ‘keşke şunu da yapsaydık’ demeyin ve yapmanız mümkün olan her şeyi yapın, düşündüklerinizin hepsini tatbik edin! Şimdi ben, sizden gelebilecek her şeyi bekliyorum, gelsin!” diyor ve onlara meydan okuyordu. Hz. Nuh (as), bunları söylerken, Allah’a fevkalâde bir güven ve itimat içinde söylüyordu. O, kat’iyen biliyordu ki, Rabb’i, O’nu koruyup, muhafaza edecektir. Sefinesine kaç insan bindi, bilemiyoruz; fakat biliyoruz ki -Hz. İbrahim (as) dahil- nice peygamberler, hep O’nun soyundan gelmiştir.

Çünkü Kur’ân, Hz. İbrahim’i O’nun milletinden sayıyor ve şöyle diyordu: “Şüphesiz İbrahim de Nûh’-un milletindendi” (Sâffat, 37/83).

“Ben sırf Allah’a şahâdet ederim.. ve şahid olun ki, ben sizin şirk koşageldiğiniz şeylerden berîyim.. O’ndan başka (taptıklarınızın hepsinden uzağım). Haydi hepiniz bana tuzak kurun. Sonra da bana mühlet vermeyin, (elinizden geleni yapın). Ben, benim de Rabb’im, sizin de Rabb’iniz olan Allah’a dayandım. Çünkü, yürüyen hiçbir varlık yoktur ki, onun perçeminden tutmuş olmasın. (Hepsinin hükmü, tasarrufu, O’nun elindedir). Şüphesiz Rabb’-im, doğru bir yol üzerindedir” (Hûd, 11/54-56).

Hz. İbrahim (as)’in durumu, teslimiyeti ve tevekkülü ise şu şekilde dile getirilir:

“İbrahim’de ve Onunla beraber olanlarda, sizin için gerçekten güzel bir örnek vardır. Onlar kavimlerine şöyle demişlerdi: ‘Biz, sizden ve sizin Allah’tan başka taptıklarınızdan uzağız. Sizi tanımıyoruz. Siz, bir tek Allah’a inanıncaya kadar, sizinle bizim aramızda sürekli düşmanlık ve öfke belirmiştir.’ Yalnız İbrahim’in babasına: ‘Andolsun ki senin için mağfiret dileyeceğim. Fakat Allah’tan sana gelecek herhangi bir şeyi söylemeye gücüm yetmez’ demesi hariç. Rabb’imiz, Sana dayandık, Sana yöneldik ve dönüş ancak Sanadır dediler” (Mümtehine, 60/4).

Evet, İbrahim ve yanında bulunanlar da, küfre karşı baş kaldırıyor ve kâfirlere meydan okuyorlardı. “Biz” diyorlardı; “sizin Allah’tan başka taptığınız her şeyden, fersah fersah uzağız. Biz, sizi ve bütün tağutlarınızı inkâr ettik. Aramızdaki düşmanlık ise geliştikçe gelişti.” Zaten bu düşmanlık, Hz. Adem’den günümüze kadar devam edegelmiştir. Îman ve küfür, ilk gününden beri birbirinin düşmanıdır. Aynı yer ve mekânı paylaşmaları mümkün değildir. Dolayısıyla, elbette küfür, îmana çelme atmak isteyecek ve ondan rahatsız olacaktır. “Rencide olur dîde-i huffaş ziyadan”, gözleri ışığa alışmadığından dolayı onlar, yarasalar gibi îman ve nübüvvet ışığından rahatsızlık duyacaklardır. Evet, siz de, bizim gibi Allah’a îman ve itimat etmedikçe aramızdaki düşmanlık hiçbir zaman kesilmeyecektir.

Çünkü küfrün mahiyetinde sapıklık ve bürûdet vardır. Kâfir, bütün eşyaya düşman nazarıyla bakar. Mü’minin ruhunda ise, mürüvvet ve insanlık vardır. O, bütün kâinata bir kardeşlik beşiği olarak bakar. Herkesle bir birleşme çizgisi ve herkesle bir diyalog yolu araştırır. Mü’min böyle olurken, kâfir herkesle dalaşmaktan zevk alır. Halbuki, herkes Allah’a îman edip O’na yürekten inandığı zaman, umûmî bir sulh ve sükûn hasıl olacaktır. Bu sulhu, kâfirden ve küfürden beklemek ise tamamen gaflet ve safderûnluk olur. Çünkü küfrün, milletleri birbirleriyle boğuşturmakdan başka insanlığa vereceği hiçbir şey yoktur.

Bu itibarla kâfirle mü’min arasında hakiki ma’nâda diyalog olamaz. Onun için Kur’ân-ı Kerîm, Hz. İbrahim’in babasına söylediklerini bir istisna olarak zikretmektedir. Hz. İbrahim’in söylediği ise, sadece bir temenniydi ve Onun aşırı re’fet ve şefkatinden kaynaklanıyordu. Ancak, O da, Allah katında babasına karşı elinden birşey gelmeyeceğini açıkça ifade ediyordu. Ve sonra Hz. İbrahim: “Sana dayandık, Sana yöneldik” diyerek, Cenâb-ı Hakk’a karşı olan güven, itimat ve tevekkülünü dile getiriyordu. Zaten bütün peygamberlerin hayatı tetkîk ve tahkîk edilse, onlarda Allah’a tevekkül ve itimadın çok ağır bastığı müşahede edilecektir. Onların tevekkülleri sıradan insanların, tevekkül ve itimatları gibi değildir. Hele bu tevekkül, Peygamberler Sultanının tevekkülü ise. Evet, İki Cihan Serverinin tevekkül ve itimadı bütün peygamberlerin itimat ve tevekkülünden daha çaplı ve daha derince idi...

Allah (cc), O’na bir kere “Hasbiyallah” demesini öğretmişti. Allah Resûlü de bütün hayatını O’na itimat, tevekkül ve emniyet içinde geçirmişti. Düşünmeli ki, Hz. Ali (ra) gibi haydar-ı kerrâr, kahraman ve şecaatlı bir insan, şöyle demektedir: “Biz harp meydanlarında sıkıştığımız ve içimize bir korku girdiği zaman, derhal Allah Resûlü’nün arkasına sığınır, itmi’nân ve emniyete kavuşurduk.”185

Hicretteki Emniyeti

Hicret edeceği zaman, evinin dört bir yanı, kendisini öldürmek için can atan insanlarla kuşatıldığında, O: “Biz onların önlerine de, arkalarına da sed koyduk” (Yâsin, 36/9) âyetini okumuş, onların yüzlerine bir avuç toprak saçmış ve hiçbir endişe emaresi göstermeden aralarından yürüyüp gitmişti186. Evet işte, o kadar fütursuz ve o kadar da korkusuzdu. Daha sonra yolu, Sevr Mağarasına uğruyor.. Sevr, gençlerin bile zor çıkabilecekleri bir zirvede bulunuyordu. İşte O, tam elli üçüncü yaşında bu zirveye tırmanmıştı. Zaten bütün hayatı, çile ve ızdırapla geçmişti; bu da bir sonuncusuydu. Şimdi de bu talihli mağaranın kendi diliyle ettiği da’vete icabet ediyor, orada birkaç gün misafir kalıyor ve bu mağarayı kıymetler üstü şereflendiriyordu...

Mekke müşrikleri, mağaranın ağzında bekleşiyorlardı. Arada, bir metrelik mesafe ya vardı ya da yoktu; ve Hz. Ebu Bekir (ra), telaş içindeydi. Çünkü o esnada Allah Resulü’nün, kendisine emanet olduğunu düşünüyor ve: “Eğer bu emaneti yerine ulaştıramadan O’na bir şey olursa...” diye endişe ediyordu. Yüzü sapsarı kesilmişti. Halbuki Allah Resulü’nün dudaklarındaki tebessümde en küçük bir değişiklik yoktu. O itmi’nân ve emniyet insanı, dostu Hz. Ebu Bekr’i teselli ederek: “Korkma! Allah bizimle beraberdir” diyordu. Ve tekrar ediyordu: “İki kişi hakkındaki zannın nedir ki, onların üçüncüsü Allah’tır.” 187

Muharebe Meydanındaki Emniyeti

Huneyn’in başında İslâm ordusunda bir dağılma baş gösterir. Öyle ki, bütün sahâbe, âdeta sağa-sola kaçışır; akibetin yenilgi ve mağlubiyet olduğu herkesçe bir kanaat haline gelmiştir. İşte tam o esnada beklenmedik bir hâdise olur. Allah Resulü (sav), Hz. Abbas’ın durdurmaya çalıştığı mübarek bineğinin üzerinde, düşman saflarına doğru atılır. O, gür ve mehâbet dolu sesiyle şöyle haykırır: “Ben Allah’ın Resulüyüm, bunda yalan yok! Ben Abdulmuttalib’in torunuyum, bunda da yalan yok!” 188

O’nun bu davranış ve şecaatıdır ki, kısa zamanda İslâm ordusunun derlenip, toparlanmasını sağlar. Ve ma’kûs talih yenilerek, idbâr ikbâle döner.

Baş Döndüren Teslimiyet

Bir ağacın altında istirahat etmektedir. Tam o esnada Gavres isminde bir kâfir, O’nun uykusundan istifade ederek, dala asılı kılıcını alır ve âdetâ gırtlağına dayar. Müstehzî bir eda ile de: “Şimdi seni benim elimden kim kurtaracak?” der. Buna karşılık Allah Resûlü, hiçbir panik emaresi göstermez. Çünkü O’nun, Allah (cc) ’a itimadı tamdır. Kendinden emin bir şekilde “Allah” diye bağırır. O’nun bu gürleyişi âdetâ kâfirin ödünü koparmıştır; kılıcı elinden düşer ve olduğu yerde kalakalır. Bu sefer de kılıcı Allah Resûlü eline alır ve sorar: “Ya şimdi seni kim kurtaracak?” Adam, sıtmalı gibi titremeye başlar. O esnada, Allah Resûlü’nün sesini duyanlar da oraya gelmişlerdir. Gördükleri manzara, onları da hayrete sevkeder. Daha sonra, olup bitenleri öğrenince, Allah’a karşı îman ve itimatları bir kat daha artar; Gavres de orada gördüğü güvenle “el-Emîn”e güven sözü verir ve oradan ayrılır.189

Batılı meşhur mütefekkir Bernard Shaw diyor ki: “Hz. Muhammed çeşitli yönleriyle insanın başını döndürecek üstünlükleri olan bir insandır. Bu sır insanı, tam ma’nâsıyla anlamak mümkün değildir. Bilhassa O’nun anlaşılamayacak üstünlükte bir yanı vardır ki, o da Allah’a olan güven ve itimadıdır.” Shaw doğru söylüyordu..

O, Allah’a öyle bir itimad ve teslimiyet içindeydi ki, O’nu bildiğimiz kıstaslarla, ne ölçmemiz ne de değerlendirmemiz mümkün değildir. Ve, O’nun Allah indindeki yeri, değeri, nazı da Allah’a güveni ve itimadı ölçüsündedir. Yerinde O’nun isteme, dileme ve iltimasıyla geceler gündüze döner, zulmetler nur olur, kömür elmasa inkılâp eder ve dilencilere sultanlık mülkü bağışlanır. Bu münasebetle Hasan Basrî Hazretlerine müsned bir hâdiseyi nakletmek istiyorum. Efendimiz’le irtibatlı olmanın ehemmiyeti açısından, bence oldukça mühim bir hâdise sayılır. Vak’anın, hadîs kriterleri açısından tenkidi yapılabilir ama; benzeri vak’alar o kadar çoktur ki, adiyattan sayılabilir ve naklinde hiçbir mahzur yoktur. Hâdise şudur: Basralı bir genç, yaşlı babasıyla Hacc’a niyetlenir. Mekke’ye giderken yolda babası vefat eder.. eder ama adam, meshe uğramış ve şeklen sevimsiz bir mahlûka benzemiştir. Bu durum zavallı gence o kadar dokunur ki, şaşkına döner ve ne yapacağını bilemez: Şimdi, kimi çağırıp da bu cenazeyi ona gösterecek ve yardım isteyecektir! Bu dertle kıvranırken, aniden üzerine bir ağırlık çöker.. ve uyku ile uyanıklık arası bir halde iken çadır kapısının açıldığını ve güneş yüzlü birisinin içeriye girdiğini görür. Bu gökçek yüzlü zat, babasının cenazesi başında durur, eliyle onun bütün vücudunu sıvazlar, derken, elinin değdiği her yer eski haline döner ve babasının cenazesi pırıl pırıl nûrânî bir insan haline gelir. Genç, hayret içinde ve kendinden geçmiştir. Gelen zat, tam çadırdan çıkacağı sırada genç ileriye atılır: “Allah aşkına söyle, sen kimsin?” der. “Sen beni tanımadın mı? Ben Muhammed’im.” Bunu duyan genç, sevinçten uçacak hale gelir. “Ya Resûlallah bu olanlar nedir? Niçin babamın şekli değişmişti?” Allah Resûlü: “O, devamlı içki içiyordu. Mesholmasının sebebi buydu” der. Genç: “Teşrifinizin sebebi?” diye sorunca da, Allah Resûlü şu cevabı verir: “Çünkü senin baban, ne zaman benim adım anılsa, bana salavat getirirdi...”

İşte, bu adamın bu kadarcık irtibatı, karşılıksız kalmıyor ve Allah Resûlü, en muhtaç olduğu bir anda onu şefaatle kucaklıyor. Öldüğünü haber alınca ruhâniyeti, Allah’ın izniyle hemen orada hazır oluyor.

Allah Resûlü, insanlar arasında en çok güvenilecek ve kendisine itimat edilecek bir şahsiyettir. Ümmeti de aynı itimada layık olmalıdır. Onun içindir ki, bir âyette şöyle buyrulur:

“Gerçekten Allah size, emanetleri ehil olanlara vermenizi ve insanlar arasında hükmettiğiniz zaman adaletle hükmetmenizi emreder. Allah size ne kadar güzel öğütler veriyor! Şüphesiz Allah, her şeyi işitici ve her şeyi görücüdür” (Nisâ, 4/58).

Bu âyetin nüzul sebebini Hz. Ali (ra) şöyle anlatıyor: “Mekke fethedilince Efendimiz, Ka’be’nin anahtarlarını, o gün müslüman olmamış olan Osman b. Talhâ’dan alıp, Ka’be’yi bizzat kendisi açtı. Derken, Hz. Abbas gelip anahtarları taleb etti. İhtimal, istikbâlin büyük mü’mini o emanete daha layıktı. Ve aynı zamanda anahtarların ona verilmesi onun gönlünü de açacaktı. Ve öyle de oldu. Evet, bu âyet nâzil olunca Ka’be’nin anahtarları tekrar Osman b. Talhâ’ya verildi. Ve az sonra bu büyük zat müslüman oldu.190 Ancak âyetteki hüküm umumîdir. Zira, Allah Resulü, emanetin ortadan kalkmasını, kıyamet alâmeti olarak saymakta ve şöyle buyurmaktadır: “Emanet zayi olduğunda kıyameti bekleyin!” Sahâbe sorar: “Ya Resulallah! Emanet nasıl zayi olur?” Cevab verir: “İş, ehli olmayana verildiği zaman!” 191

Evet, emanet çok önemlidir. İşi ehline vermek, bir emanettir, bu da, dünya nizamını ayakta tutacak en mühim âmillerden biridir. Emanetin zayi olması, umûmî dengenin ve nizamın ortadan kalkmasıyla aynı ma’nâya gelir. Böyle bir dünyanın ise, varlığı ile yokluğu müsâvidir. Başka bir hadîslerinde bu hususla alâkalı Allah Resûlü şöyle buyurur:

“ Her birerleriniz râî (çoban) ve hepiniz elinizin altındakilerden sorumlusunuz: Devlet reisi bir râî elinin altındakilerden sorumludur. Her fert, ehl-ü ıyâlinin râîsidir ve raiyyetinden mes’ûldür. Kadın, beyinin hanesinin râîsi ve gözetiminde olan şeylerden sorumludur. Hizmetçi efendisinin malının râîsi ve elinin altındakilerden mes’ûldür. Her birerleriniz râî ve her birerleriniz raiyyetinden sorumludur.” 192

Bu geniş perspektifle anlatılmak istenen şudur ki, burada herkes birbirine emanettir. Varlık, bütünüyle Allah’a emanettir. Kur’ân evvela Cibrîl’e, sonra da Hz. Muhammed Aleyhisselâma emanettir. Kur’ân hakikatleri ve Hz. Muhammed Aleyhisselâm’ın da’va-yı nübüvveti, ümmete emanettir. Ardından da yine bütün ümmet Allah (cc)’a emanettir.

Hayatı meydana getiren ve toplum hayatına hayat olan bütün unsurlar, birbiri içine girmiş daireler gibidir. Bunlardan birinde meydana gelecek en küçük bir arıza, katlanarak diğer dairelere de sirayet edecektir. Zannediyorum bunda kimsenin şüphesi yoktur. Fert plânında bir arıza var ve bu arıza derhal giderilmiyorsa, kısa bir zaman sonra onun tedavi edilmez bir kangrene dönüşeceğinden şüphe edilmemelidir. Öyle ise her daire, kendi uhdesine aldığı emaneti hakkıyla yerine getirmelidir ki, muhtemel bütün arızaların önü alınabilmiş olsun.

İşte hadîs-i şerifte de bu irtibata ve bu bütünlüğe işaret edilmektedir. Bu işaret çerçevesinde, kapıcıdan devlet reisine kadar milleti meydana getiren bütün fertler, emanet mevzuunda kendi sorumluluklarının şuurunda olurlarsa, insanlık ütopyalarda aradığını bu “emin”ler topluluğunda bulacaktır.

Emanetin bu her şey sayılan ehemmiyetindendir ki, Allah Resulü şöyle buyurur: “Emaneti olmayanın îmanı da yoktur” 193. Elinin altında bulunan emanete riayet etmeyen ve emanetin hakkını görüp gözetmeyen kimsenin îmanı da, tam ve kâmil değildir.

Yani, bir cihetten îmanla emanet, birbirine sebep ve netice gibidirler: Emanete riayet etmeyen bir insan, kâmil mü’min sayılamayacağı gibi, kâmil mü’minlerin dışında da sağlam bir emanet düşüncesi bulmak zordur. Evet, eğer insan kâmil bir mü’min ise o, emanette de emin olacaktır; eğer emanette emin olamıyorsa, îmanı da kâmil değil demektir.

Başka bir hadîslerinde, Allah Resulü, mü’minin tarifini yaparken şöyle buyururlar: “Hakiki mü’min odur ki, insanlar malları ve canları hususunda ona karşı emniyet içindedirler.” 194

Efendimiz’in sıdkını anlatırken arz ettiğim bir hadîsi -meâl olarak- mevzumuzla alâkalı gördüğüm için tekrar etmek istiyorum. Allah Resûlü meâlen şöyle buyururlar: “Siz bana altı mes’elede söz verin; ben de size cenneti tekeffül edeyim.”

1. “Konuşurken dosdoğru konuşun!” Evet, davranış ve beyânlarınız dosdoğru olsun.. ve sizler bu mevzuda âdeta birer oka benzeyin!

2. “Va’dettiğinizi yerine getirin!” Zaten bunun aksi münafıklık alametidir ki, yukarıda bir nebze bahsedilmişti.

3. “Emanette emin olun!” Bir yerde emin bilindiğinizden dolayı size birşey emanet edilmişse, sakın sizi böyle zannedeni, zannında yalancı çıkarmayın! Hatta, onların hüsn-ü zanlarını ahirette dahi yalan çıkarmamaya bakın!

4. “İffetli olun!” Irz ve namusunuzu koruyun; başkalarının ırz ve namusunu aynen kendi namusunuz gibi muhafaza edin! (Bu bahsi ileride iffet bahsini işlerken tafsilatıyla ele alacağız).

5.“Gözlerinizi harama karşı kapayın!” Size ait olmayan şeylere bakmayın ve istifadesine mezun olmadığınız şeylere göz dikmeyin!

Harama bakmak, kalbi ifsad eder. Bir kudsî hadîste şöyle buyrulur:

“Harama bakmak şeytanın zehirli oklarından bir oktur. (Sizin irade yayınızdan çıkar ve kalbinize saplanır. Veya şeytana ait bu yay, sizin irade elinizdedir). Kim bana saygısından dolayı o bakışı terkederse, onun kalbine öyle bir îman salarım ki, onun zevkini bütün kalbinde hisseder.” 195

6. “Elinizi başkalarına zarar vermekten uzak tutun! ” Hiç kimseye ve hiçbir şekilde kötülük yapmayın!196

İşte, bir bakıma emniyet insanı olmanın şartları sayılan bu maddelere riayet eden bir insan, emin olarak yaşar, ahiretini de bu şekilde emniyet ve garanti altına almış olur. Zaten bu mevzûda, Allah Resûlü’ne söz verene, O da Cennet sözü vermektedir.

Evet, yeryüzünün güven içinde devamı, emin insanların söz sahibi olmalarına bağlıdır. Eğer topyekün İslâm âlemi, kendine tevdi’ edilen emanete sahip çıkar, yeryüzünde emniyet ve güvenin temsilcisi haline gelebilirse, dünya da yeniden muvazene ve dengeye kavuşacaktır. Yoksa şu anda, sadece Türkiye’nin değil, bütün dünyanın hali yürekler acısıdır. Bu tabloyu Akif, şu mısralarla ne güzel dile getirir:

Haya sıyrılmış, inmiş: Öyle yüzsüzlük ki her yerde...
Ne çirkin yüzler örtermiş meğer o incecik perde!
Vefa yok ahde hürmet hiç, emânet lafz-ı bî-medlûl;
Yalan raiç hıyânet mültezem her yerde, hak meçhûl.
Ne tüyler ürperir, yâ Rab, ne korkunç inkılâb olmuş!
Ne din kalmış, ne îman, din harâb, îman turâb olmuş

Ey ümit tomurcukları!

Din hakikatını yeniden yeryüzüne getirip ikame edecek sizlersiniz. Siz öyle bir kökün sürgünleri ve öyle bir ışık kaynağının hüzmelerisiniz ki, onlar, tarihin karanlık bir döneminde cihanları ışığa boğdu ve bir “şecere-i tûba” gibi dal, yaprak ve çiçekleriyle her yana yayıldılar. Ve işte o dönemde soylu milletimiz, devletlerarası görüşmelerde, her sözü emir kabul edilen hâkim bir devlet haline gelmişti. -İnşaallah- içinde bulunduğumuz karanlık günleri -ki çok çabuk geçeceğine inanıyorum- atlatarak o aydınlık çağları yine sizler ihyâ edeceksiniz. Yerin altındakiler de, üstündekiler de sizden bunu beklemekte.. ve bilhassa, ruhaniyatıyla her zaman aranızda dolaşan.. bazen siz hissetmeseniz, görmeseniz de başınızı okşayıp, sırtınızı sıvazlayan Hz. Muhammed Aleyhisselâm da, o ümit dolu bakışlarıyla, her çizgisi şefkat bûsesi tebessümleriyle sizden bunu beklemektedir.

Siz, emin insanlar olarak istikametten ayrılmaz ve çevrenize hep emniyet ve itmi’nân mesajları sunabilirseniz.. evet, bunu başarabildiğiniz zaman topyekün insanlığın kalp kapıları, ardına kadar size açılacak ve ilkler gibi siz de, o kalblerde tahtlar kuracaksınız. Unutmayın ki, bu neticeye, daha doğrusu bu zirveye ulaşabilmenin en önemli şartı da emanette emin olmaktır.

Eğer, dünya muvazenesinde yeniden denge unsuru olmak; ve dünyanın kaderiyle alâkalı kararlar alınırken gözünün içine bakılır bir millet haline gelmek istiyorsak -ki, buna mecburuz- o zaman, hakkın, adaletin, istikamet ve güvenin temsilcileri olmalıyız...


TEBLİĞ

Peygamberlerin üçüncü sıfatı tebliğdir. İsterseniz siz buna İslâm hakikatını anlatma veya “emr-i bi’l-ma’rûf, nehy-i ani’l-münker” de diyebilirsiniz. Netice değişmez; peygamberliğe ait bu yüce sıfatı anlatmış olursunuz.

Tebliğ, her peygamberin varlık gayesidir. Tebliğ olmasaydı, peygamberlerin gönderilişi de ma’nâsız ve abes olurdu. Allah (cc) insanlara olan lütûf ve keremini, peygamberlerle canlandırmış ve onların hayatlarıyla rahmâniyet ve rahîmiyetini tecelli ettirmiştir. Bunun diğer insanlara aksetmesi ise, ancak tebliğ ile olacaktır.

Nasıl ki, Allah (cc) şu hergün bize tebessüm eden güneşi semamıza perçinlemekle bize, rahmâniyetinin bir cilvesini gösteriyor... O güneş ki, ısınacak şeyler için bir soba, pişecek şeyler için bir ocak ve rengarenk güzelliklerin çehresinde âdeta bir fırça vazifesi görmektedir. Aynen öyle de, peygamberan-ı izâm tıpkı güneş gibi Cenâb-ı Hakk’ın rahmâniyet ve rahîmiyetini gösterirler. Onlar ve bilhassa, hakkında “Seni âlemlere rahmet olarak gönderdik” (Enbiyâ, 27/107) denilen Hz. Muhammed Mustafa (sav) insanlar için de Cenâb-ı Hakk’ın rahmâniyet ve rahîmiyetinin temsilcisidir.. yani, O gelmeseydi ve diğer peygamberlerin da’vasını yenilemeseydi bizim Cenâb-ı Hakk’ın rahmetine mazhariyetimiz hiç mi hiç söz konusu olmayacaktı. Cehaletin, küfrün ve dalâletin vahşi çöllerinde, hep kimsesiz, şaşkın ve hayret içinde kalacaktık da ondan.

İnsanlık vahşet içinde kıvranırken, Peygamberimiz ve O’nun soluklarında diğer peygamberlerin hayat veren nefeslerini duydu. O nefesleri duyuncadır ki kendini, binbir baharın cilveleştiği bir cennet bahçesinde buluverdi. Yoksa, vahşetten, kimsesizlikten çıldırıp ölecekti...

Evet, biz neyiz? Nereden geliyor ve nereye gidiyoruz? Bu müthiş sorular, sürekli bir matkap gibi beynimizi delecekti. Delecekti ve biz, bir cevap bulamayacak ve bu sancıyı bir ömür boyu çekmek zorunda kalacaktık. Hele kabirdeki sadefleşmiş kemikler.. onları hayalen gördükçe ürperecek ve içimizi kapkaranlık korkular saracaktı.. ve bunlardan da öte, yokluk, yok olma düşüncesi ve her geçen dakikanın bizi yok olmaya yaklaştırdığı endişesi, yaşadığımız hayatı bize zehir edecekti.

Peygamberler gelip bize hayatın gayesini ve ölümün hakikatını anlattılar. Bu sayede anladık ki, dünyaya gelişimiz bir gayeye bağlı olduğu gibi, buradan gidişimiz de bir hikmete mebnidir. Ölüm, yokluk ve hiçlik değil, o sadece bir mekan değiş-tirmek ve vazifeden terhis edilmektir. Kabir ise, ahiret âlemine açılan bir kapı ve bir bekleme salonudur. Biz, peygamberlerden bunları duyunca vahşetimiz dağıldı, her şey ünsiyete kalb oldu. Kalbimizi ve kafamızı dolduran bütün endişeler ve korkular silinip gitti, yerine ünsiyet ve neşe geldi...

İşte, peygamberler, bizlere bu ve benzeri mesajları getirmişlerdir. Ve bu mesajları bize duyurmaları, onların varlık gayeleridir. Biz, tebliğ vazifesini, bir hak ve bir vecîbe olarak görür ve yerine getiririz. Peygamberler ise onu, hayata geliş gaye ve hikmet şuuru içinde yaparlar. Ve derler ki: “Bizim dünyaya gelişimizde, başka hiçbir gaye yoktur. Allah, bizi şu insanlara gönderdi ki, onların sağ-sol, ön-arka, alt ve üstlerini değişik karanlıklara karşı aydınlatalım.. onlar da böyle bir aydınlık yolda sapmadan yürüyebilsinler. Öyle ki, şeytan hiçbir yönden yol bulup onların ruhuna giremesin ve onlar da bu uzun yolculukta yolda takılıp kalmasınlar...”

Evet, yine tekrar ediyorum: Biz, tebliği bir vazife olarak yaparız; peygamberler ise, yaratılışlarının gayesi olarak bu vazifeyi yerine getirirler.


TEBLİĞDE ÜÇ ESAS

Nebinin, mesaj getirmesi, getirdiği mesajları başkalarına ulaştırması, elbette diğer insanlardan çok farklıdır. Zaten mesaj getirme bakımından bir başkasının nebilere benzerliği de söz konusu değildir. Onlar tebliğde bulunurken, bize tebliğ yapmanın ne demek olduğunu ve nasıl yapılması gerektiğini de öğretirler. Bu da onlara ait tebliğin ayrı bir yönünü teşkil etmektedir. Şimdi isterseniz, bu mevzuyu üç ana esas üzerine oturtarak arzedelim:

1. Bütünlük: Nebi, Allah’tan getirdiği mesajları ve elçiliğine terettüp eden hususları insanlığa takdim ederken, onu yolunca, usulünce o işin uzmanı olarak yapar. O, insanı bir bütün olarak ele alır ve götüreceği mesajları da böyle bir bütünlük içinde takdim eder. Onun için de, nebinin tebliğ vazifesinde, akıl, mantık, kalp, gönül, his ve duygulardan hiçbiri kat’iyen terke uğramaz ve vahyin aydınlatıcı tayfları dışında bırakılmaz... Zira her nebi vahye karşı gassalın elindeki bir meyyit gibidir. Vahiy onları evirir-çevirir ve istediği yöne döndürerek onlara istikamet verir. Öyle ki onlar, en küçük ve en teferruat gibi görünen meselelerde dahi, Cenâb-ı Hakk’ın istediği ne ise, ona muvafık hareket ederler. Zaten bu, onlar için bir mecburiyettir. Böyle olunca da, peygamberler buna fevkalade bir hassasiyetle riayet ederler...

Bu itibarla da, tebliği, nebilerin tebliğine muvafık düşmeyenler, kat’iyen irşatta muvaffak olamazlar. Meselâ, akıl ihmal edildiğinde tebliğ istenen neticeyi vermez. His ve duyguları terk etmek de, aynı menfi neticeyi doğurur. Hele vahyin sınırları dışına çıkanlar kat’iyen hedefe varamazlar. İşte vahyin dışında yol almak isteyen beşerî sistemlerin, hal ve durumu ve işte aldıkları mesafeler. Bir zamanlar, aldatılmış, sefalet ve sefahata itilmiş kitleleri, yığınları arkasından sürükleyen ve birçok fakir ülkelerde gaye-i hayal haline gelen komünizm, defalarca revizyona tabi tutulmasına rağmen, yine de yıkılmaktan kurtulamamıştır. Halbuki bu sistem ve benzerlerinin kurucuları, bir zamanlar, yalancı birer peygamber gibi arz-ı endam etmişlerdi. Şimdi ise onların yalancı ümmetleri şöyle demektedirler:

“Eyvah bu bâzicede bizler yine yandık,
Zira ki ziyan oldu, bilmem ne kazandık!” (Z.P.)

Beşerî sistemleri tatbikte direnen ve diretenlerin, neticede diyecekleri hep aynı şeyler olacaktır. Evet, onlar da birgün mutlaka, aldandıklarını ilan etmek mecburiyetinde kalacaklardır!

Nebinin tebliğinde akıl, mantık ve hisler omuz omuza ve iç içedir. O, sadece kitlelerin hissiyatlarından yararlanarak; insanları sokaklara dökmeyi düşünmediği gibi, bütünüyle bir nazariyeci kesilip, onları aksiyon ve hamleden mahrum birer uzlet insanı haline de getirmez.

Ve yine Nebi, insanları sokağa döküp, birer anarşist haline getirmediği gibi, onları sadece his ve duygularıyla yakalayıp yoz ve bodur hale de getirmez. O, Allah’tan gelen mesajları insanların gönlüne salar, onlarda aksiyon ruhu uyarır ve onları insanlığın semasına yükseltir, meleklerle diz dize, yüz yüze getirir.

Kur’ân-ı Kerim, bu hususu anlatırken, Allah Rasûlü’ne şöyle seslenir: “De ki, bu benim yolumdur. Ben ve bana tâbi olanlar, insanları basiretle Allah’a davet ederiz” (Yûsuf, 12/108).

Bu yol, nebilik yoludur. Aklın, mantığın, muhakemenin.. his, kalp ve vicdanın da içinde yerlerini aldıkları ve hiçbirinin ihmale uğramadığı bir yoldur.. bu yol ki Nebi ve Nebiye tâbi olanlar, arkalarındakilerini işte böyle bir basiret üzere, hakka davet ederler.

2. Karşılık Beklememek: Nebi, tebliğ karşılığında hiçbir şey beklemez. O, tebliğini sadece ve sadece bir vazife olarak yapar. Zaten bütün peygamberler, “Benim ücretim ancak ve ancak Allah’a aittir” diyerek bu hakikata işaret etmişlerdir.197

3. Neticeyi Allah’a Bırakmak: Nebi, tebliğin neticesini ve hüsn-ü kabulü Allah’a bırakır ve hiçbir zaman neticeye karışmaz. Zira bilir ki, onun vazifesi yalnız tebliğdir; netice ise tamamen Cenâb-ı Hakk’a aittir.

Bu üç husus mahfuz; şimdi de, tebliğin peygamberliğe ait nasıl bir sıfat olduğunu ve her devirde bu vazifeyi yerine getiren insanların, hangi usul ve metodla tebliğde bulunduklarını ve bulunmaları gerektiğini arzetmeye çalışalım. Bütün arzumuz, Rabbimizin bize de tebliğ vazifesini, rızasına uygun şekilde gördürmesinden ibarettir. İçimize tebliğ şevki salacak da, neticede bizi muvaffak edecek de sadece Cenâb-ı Hakk’tır. O’na güveniyor ve O’na dayanıyoruz...


TEBLİĞDE METOD

Peygamber, yalnız vazifesini düşünür, dedik. Evet, öyle peygamberler gelmiş geçmiştir ki, bütün bir hayat boyu mücadele etmelerine, tebliğde bulunmalarına rağmen, kendilerine inanan tek bir insan olmamıştır198. Fakat, onlar, hep itminan içinde kalmışlardır. Zira vazifelerini hakkıyla yerine getirmişlerdir. Onların hayatlarının hiçbir lahzasında itiraz işmam eden şu niçinler yoktur: Niçin hizmet edemedim? Niçin bana inanan yok? Niçin bu iş fiyasko oldu? Niçin bu falsolar birbirini takip edip durdu?..

Evet, her nebi, sadece, vazifesini nasıl yapacağını düşünür. Bunun için de bütün şartları nazara alır ve vazifesini öyle yapar. Kabul ettirmek, kendi vazifesine dahil değildir. O sahada hüküm, Cenâb-ı Hakk’ın dilemesine aittir. Bir âyet, Allah Rasûlü’ne hitaben şöyle demektedir: “Sen istediğini hidayete erdiremezsin. Ancak Allah istediğini hidayet eder” (Kasas, 28/56). Bu itibarla, nebinin mesajı, husûsiyet arzeder. Hiç kimse onu kabul etmese, itibar ve ilgi göstermese de o yine fütûr getirmeden, tereddüt ve paniğe düşmeden, başkalarını kınayıp suçlamalara girmeden vazifesini yapmaya devam eder. Onun içindir ki, bütün peygamberler, her türlü horlanmaya ve hakir görülmeye maruz kal-malarına rağmen, vazifelerinde zerrece bir gevşeklik göstermemişlerdir. İşte tebliğin bu şekli, sadece peygamberlere ait bir sıfattır. Bütünüyle böyle bir tebliğ keyfiyetini, peygamberlerden başkasında görmek âdetâ mümkün değildir. Başkalarında, böyle durumlarda çok defa küskünlük ve dargınlık görürsünüz. Ne kadar da olgunlaşırlarsa olgunlaşsınlar, netice almak arzusundan kurtulamazlar. Alamayınca da küskünlük ve bezginlik gösterirler. Sadece nebîlerdir ki, küsmek ve darılmak bilmezler.. ve bu durum onlara ait bir hususiyettir.

Bakınız; Uhud’da başına gelen onca ciğersûz hâdiseler dahi, Allah Rasûlü’nü darıltmamış, küstürmemiştir. Dişi kırılmış, miğferin halkaları yüzüne saplanmış, hatta, Ebu Ubeyde bunları, Allah Rasûlü’nün yüzünden çıkarabilmek için kendi dişlerinden olmuştur199. Bütün bunlara rağmen yüzü-gözü kan-revan içinde İki Cihan Serveri sadece şöyle demiştir: “Allahım, kavmime hidayet ver. Çünkü onlar bilmiyorlar!” 200(Bilmiyorlar, şayet Benim peygamber olduğumu bilselerdi böyle yapmazlardı). Nitekim daha sonra O’nu öğrendiklerinde, onlar da canlarını Allah Rasûlü’nün önüne bezledeceklerdi. Demek ki o zaman bilmiyorlardı. Bu ve benzeri hâdiseler, bize Allah Rasûlü’nün sadr u sinesinin, ne denli inşirah ve genişlik içinde olduğunu gösteriyor. O ve diğerleri “dövene elsiz, sövene dilsiz ve gönülsüzdüler.” Başları yarılsa, dişleri kırılsa şikayet ma’nâsına, ağızlarından bir “of” dahi çıkmazdı.

“Yansam da ocak gibi gayra eylemem izhar,
Yakma beni ateşlere ey çarh-ı cefakâr!”

Evet; her nebi, âdetâ böyle der: “Ağyar ateşine yakmadıktan sonra ne yaparsan yap, gam izhar etmem” der ve yoluna devam eder.

Hz. Nûh, Kur’ân’ın ifadesiyle kavmine şöyle seslenmektedir: “Ey kavmim! Bende herhangi bir sapıklık yok. Fakat ben, âlemlerin Rabbi tarafından gönderilmiş bir peygamberim” (A’raf, 7/61).

Hz. Nûh’u böyle konuşturan, hiç şüphesiz kavminin kendisine isnat ettiği sapıklık isnadıydı. Onlar, o büyük nebiye saygısızca davranıyor ve: “Biz seni apaçık bir sapıklık içinde görüyoruz” diyorlardı (A’raf, 7/60). Bugün de değişen birşey yoktur. Denilenler hep aynı ma’nâya gelen yakıştırmalardır. Sen sapıksın, sen mürtecisin, sen asrın gerisinde yaşıyorsun ve daha neler neler!..

Devamındaki âyette, Hz. Nûh kavmine şöyle seslenir : “ Size Rabbimin vahyettiği gerçekleri tebliğ ediyorum ve size öğüt veriyorum ve ben, sizin bilmediğiniz şeyleri Allah tarafından gelen vahiy ile biliyorum” (Araf, 7/62).

Bende dalalet olmadığı gibi, sizi dalalet ve sapıklıktan kurtarmak istiyorum. Çünkü, ben, size Âlemlerin Rabbi tarafından gönderilmiş bir rahmet ve bir elçiyim. Size mesaj sunuyor ve yollarınızı aydınlatıyorum. Çünkü ben, sizin bilmediklerinizi biliyorum...

Aradan geçen asırlar, kâfiri hiç değiştirmiyor. Bu sefer de Hz. Hûd, dinsizleşen kavmine şöyle sesleniyor :

“Ey kavmim! Bende beyinsizlik yoktur. Fakat ben, Âlemlerin Rabbi’nin gönderdiği bir peygamberim. Size, Rabbimin gönderdiği gerçekleri tebliğ ediyorum ve ben sizin için güvenilir bir öğütçüyüm” (A’raf, 7/67-68).

Değişen birşey olmuyor: Peygamberler ve kavimleri.. kavimlerinin onlara yakıştırmak istedikleri ve onların kavimlerine verdikleri cevaplar.. evet, bir iki kelime farkıyla hep aynı ma’-nâya gelen sözler, cümleler..

Diğer peygamberleri böyle umûmî bir kaidenin içinde zikrettikten sonra isterseniz sözü Nebiler Sultanı’na getirelim:

Allah (cc) O’na hitaben şöyle buyuruyor: “Ey örtüsüne bürünen adam! Kalk ve inzar et. Ve Rabbini yücelt” (Müddessir, 74/1-3).

“Ey örtünüp bürünen (Rasulüm)! Geceyi tamamen değil de, yarısını yahut yarıdan az eksiğini veya fazlasını, yatmadan ibadetle geçir. Ve Kur’ân’ı tane tane oku!” (Müzzemmil, 73/1-4).

Yani, artık örtüye bürünüp yatma zamanı değil; kalk, karanlıkta kalmışların imdadına koş! Şu şaşkınlık ve hayrette kalmış yığınları eğri yolun encamından ve sapıklığın ürperten neticelerinden inzar et. Ve yeri göğü çınlatırcasına, büyük olan Rabbinin büyüklüğünü bütün gücünle haykır! Yer-gök senin âvâzınla inlesin! Cin ve ins, senin bu haykırışlarınla Rabbinin ne büyük olduğunu bir kere daha işitsin.

Ey gecede örtüsüne bürünen Dost! Peygamberlik gibi ağır bir yük seni bekliyor, kalk ibadet yap! Zira Sen’in Allah tarafından şarj olman gerekmektedir. Çünkü yapacağın çok büyük işler var. Sana anlatılacak olan her şeyi insanlara tebliğ etmen gerekiyor. Böyle ağır bir deşarj olma ameliyesini, Rabbinin seni takviyesi olmadan yerine getiremezsin! Bunu temin edecek de ancak ubûdiyet ve kulluktur..

Evet, Efendimiz gibi her nebi de tebliğ için geldiğini ilan etmiştir, hem de hiçbir şey beklemeden, başka şeylere dilbeste olmadan, ağyara gönül vermeden, gözleri başka şeylere kaymadan, bakışları asla bulanmadan hep insanlığa mesajlar sunup durmuşlardır. Onların nurlu mesajları olmasaydı, bütün insanlık karanlıkta kalacak ve hayvanlardan farkları olmayacaktı.

İnsanoğlunun kaderiyle peygamberlerin bi’seti öylesine iç içedir ki; bir ülkeye peygamber gönderilmemişse, o yörenin insanları, yaptıklarının bazılarından sorumlu tutulmayabilirler. Ama, peygamber gönderilmiş de dinlememişlerse, hesaba çekileceklerinde şüphe yoktur. İşte, bir ilahî ferman: “Biz, bir peygamber göndermedikçe kimseye azab edecek değiliz” (İsra, 17/15).

Ve bir başka beyan:

“Rabbin, kendilerine âyetlerimizi okuyan bir peygamberi, memleketlerin ana merkezlerine göndermedikçe o memleketleri helak edici değildir. Zâten Biz, ancak halkı zalim olan memleketleri helak etmişizdir” (Kasas, 28/59).

Demek ki, Allah (cc) evvela peygamber gönderiyor. Peygamber, vazifesini yapıp ve insanlar uyarılmalarına rağmen hâlâ inkâr ediyorlarsa Allah (cc) da ondan sonra azap ediyor. Her devirde bu böyle olmuştur. Eğer bugün Cenâb-ı Hakk, bir kısım kimseleri cezalandıracaksa, bu ancak, mü’minlerin kendilerine düşen tebliğ vazifesini tam yapıp yapmamalarına göre olacaktır. Kendisine tebliğ yapıldığı halde, temerrüdünde devam edenler, işte cezaya hak kazanmış onlardır.

Bundan dolayıdır ki, her nebi, bıkmadan, usanmadan, yılgınlık göstermeden ve tebliğin bütün metodlarını kullanarak irşatta bulunmuştur. Hz. Nûh, Kur’ân’ın diliyle şöyle der:

“Rabbim, doğrusu ben kavmimi gece gündüz davet ettim. Fakat benim davetim, ancak kaçmalarını artırdı. Gerçekten de, (imana gelmeleri ve böylece) günahlarını bağışlaman için onları ne zaman davet ettiysem, parmaklarını kulaklarına tıkadılar, elbiselerine büründüler, ayak dirediler, kibirlendikçe kibirlendiler. Sonra ben kendilerine ilan ile davette bulundum. Üstelik onlarla hem açıktan açığa, hem de gizli gizli konuştum. Dedim ki, Rabbinizden mağfiret dileyin; çünkü O, çok bağışlayıcıdır..” (Nûh, 71/5-10).

Hz. Nûh: “Rabbim, cemaatımı gece gündüz durmadan çağırdım. Hep kapılarını vurup durdum. Ancak benim davetim, onların kaçmasını ve firarlarını artırdı. Temerrüd ettiler ve beni dinlemediler. Beni dinlememek için âdetâ hep yeni yeni usûller buldular. Bazan kulaklarını tıkadı ve duymamazlıktan geldiler, bazan da elbiselerine bürünüp kendilerini görmemezliğe saldılar.”

O’nda Tebliğ Cibilliydi

İki Cihan Serveri’nde ise tebliğ, bir huy, bir cibilliyet halindeydi. O, bizim yemek yemediğimiz, içecek su bulamadığımız hatta havayı teneffüs edemediğimiz anlardaki sıkıntıya benzer bir sıkıntı içine girerdi, temiz bir gönül bulup da, ona tebliğde bulunamadığı zaman.. ve âdetâ yemeye içmeye karşı lâkayt idi. Bazan günlerce üst üste oruç tutardı201. Bazan da ölmeyecek kadar yerdi202. Sanki tebliğ sancısı, onda iştiha bırakmamıştı. Melekler nasıl tesbihle yaşıyorsa Hz. Muhammed (sav) de tebliğle yaşıyordu. Mesajlarına temiz sine bulabilirse o gün zindeydi. Kur’ân-ı Kerim, O’nun bu durumunu anlatırken şöyle buyurur: “Rasûlüm! Onlar iman etmiyorlar diye âdetâ kendine kıyacaksın” (Şuara, 26/3).

Ve yine başka bir âyette, O’na şöyle ferman eder: “Bu Kur’ân’a inanmazlar diye neredeyse arkalarından kendini harap edeceksin” (Kehf, 18/6).

Evet, O bir yerde simsiyah, secdesiz bir alın görse iki büklüm olur, burkulur ve gördüğü her imansız insan, O’nun içinde âdetâ bir hüzün fırtınası estirirdi. Bu O’nun ruhunda zaten vardı. Peygamberlikle daha da bir derinleşti, buudlaştı.

Dinin emirlerine kılı kırk yararcasına riayet etmek mahfuz.. işte size, O’nun tilmizlerinden biri ve asrın dertlisi! Kendisine niçin evlenmediği sorulunca, cevap verir: “ Ümmet-i Muhammed’in bunca dert ve ızdırabını düşünmekten, evlenmeyi düşünmeye hiç vaktim ve fırsatım olmadı!” Evet, işte Nebi ve Nebiye varis olanların hâli! Zannediyorum bugün dünya da bu türlü dertlileri beklemektedir.

Mevzu buraya gelmişken, çok yerde verdiğim bir misali, tekrar etmek isterim. Çünkü bu misal, aynı zamanda mevzumuza da ayrı bir buud kazandıracaktır. Almanya’da, bir evde pansiyoner olarak kalan temiz nâsiyeli bir arkadaşımız, taşıdığı Muhammedî ruhla ev halkına müessir olmuş, Cenâb-ı Hakk da onların hidayete ermelerine onu vesile kılmış. Önce evin erkeği, sonra hanımı ve derken çocukları aynı havayı teneffüs etmeye başlayınca ev cennet köşesinden bir köşe hâline gelmiş... Bir gün evin erkeğiyle bu arkadaşımız karşılıklı oturmuş konuşuyorlar. Bir ara ruhunda hidayetin yeni yeni duygular meydana getirdiği bu zat, arkadaşımıza şöyle der: “Arkadaş, seni seviyorum. Öyle ki kalbimi açıp, seni oraya sokasım geliyor. Çünkü sen, benim hidayetime vesile oldun. Bana ve aileme ebedî bir hayat kazandırdın. Fakat sana aynı zamanda çok kızıyorum. Öyle ki şu anda bile yakandan tutup seni tartaklamak geliyor içimden. Şimdi bana, “Neden? Niçin?” diye soracaksın. Anlatayım: “Sen gelmeden kısa bir zaman önce, benim babam vefat etti. Halbuki o, müslüman olmaya bizden daha liyakatlıydı. Tertemiz bir ruhu ve yaşantısı vardı. Eğer sen, o ölmeden evvel buraya gelmiş olsaydın, onun da hidayetine vesile olacaktın. İşte bu gecikmen sebebiyle sana çok kızıyorum.”

Bu sitem bana, bütün Avrupa’nın hatta bütün dünyanın iniltisi gibi gelir. Ben, kendi hesabıma yakamdan tutulup hesaba çekileceğimden çok endişe ederim. Çünkü istenen seviyede oralara İslâm mesajlarını götürüp tebliğ edebilmiş değilim...

Tebliğde Hırs

Allah Rasûlü, tebliğde çok hırslıydı. Kendisine hak ve hakikatlar anlatılmadık tek insan dahi kalsın istemiyordu. Onun için hiç durmadan ciddî bir tehalükle çırpınıyor ve önüne gelen herkese, usûlüne uygun olarak tebliğde bulunuyordu. İşte O’nun son dakikalarını yaşayan amcasının başucundaki hali!

Ebû Tâlib’i Daveti

Ebu Talib, kırk seneyi aşkın bir zaman Allah Rasûlü’nü himaye etmiş bir insandı. Efendimiz peygamberliğini ilan ettiğinde bütün Mekke müşrikleri, ilk defa karşılarında aşılmaz bir sur gibi Ebu Talib’i bulmuşlardı. Onu çiğneyip geçmeden Allah Rasûlü’ne ulaşmaları mümkün değildi. Allah Rasûlü’nün hatırına bütün sıkıntılara göğüs geren, ihtiyarlık ve yoksulluk gibi sıkıntıların yanında bir de üç senelik ambargo dönemine karşı kavga vermek zorunda kalan Ebu Talib, ölüm döşeğinde ve son nefeslerini vermektedir. Allah Rasûlü fırsat buldukça onun yanına gelir ve ısrarla “Lâilâhe illallah” demesini ister ve: “De ki, âhirette sana şefaat edeyim” der. Ancak o esnada Ebu Talib’in etrafını saran karanlık ruhlu insanlar, onun hidayetine mani olurlar. O, son nefesini verirken: “Abdülmuttalib’in dini üzerine” der ve -Allah bilir- gemiyi kaçırır. Allah Rasûlü, hıçkırıklarını tutamaz, hüngür hüngür ağlar ve “Men edilmediğim müddetçe sana istiğfar edeceğim” der203. Ancak daha sonra gelen bir âyet, O’nun sinesinde kanayan bu ızdıraptan onu men eder. O artık, Ebu Talip için istiğfar da edemeyecektir; zira âyet şöyle demektedir: “(Kafir olarak ölüp) cehennem ehli oldukları onlara açıkça belli olduktan sonra, akraba dahi olsalar (Allah’a) ortak koşanlar için af dilemek ne peygambere yaraşır ne de inananlara” (Tevbe, 9/113).

O’nun, Ebu Talib’in hidayeti hususunda ne kadar istekli olduğunu en iyi bilen insan Ebu Bekir’dir. Mekke fethinde Allah Rasûlü’ne iman ettiğini orada ikrar etmesi ve Resûlullah’ın mübarek elinden tutup musafahada bulunması düşüncesiyle yaşlı babası Ebu Kuhâfe’yi İki Cihan Serverinin yanına getirir. Gözleri görmeyen bu yaşlı insan, iman ettiğini ilan ederken, Ebu Bekir bir köşeye çekilir ve hıçkıra hıçkıra ağlar. Allah Rasûlü, niçin ağladığını sorunca da, mağara arkadaşı O’na şu cevabı verir:“Ya Rasûlallah, babamın hidayete ermesini çok arzu ediyordum ve işte Allah (cc) ona bu hidayeti nasib etti. Ancak ben, Ebu Talib’in hidayetini, kendi babamdan daha çok isterdim. Çünkü onu Sen de çok arzu ederdin. Fakat ona hidayet nasip olmadı. İşte bunu hatırladım ve onun için ağladım.”204

Allah Rasûlü, nasıl amcası Ebu Talib’in hidayetini istiyor ve bu mevzuda ısrar ediyordu, aynı şekilde, öz amcası, Allah’ın Aslanı Hz. Hamza’yı şehid eden Vahşi’nin hidayetini de istiyor ve onun hidayeti için ısrarda bulunuyordu. İşte, konuyla alâkalı tarihin kaydettiği hâdisenin içyüzü:

Vahşî’yi Daveti

Allah Rasulü, amcasının kâtili Vahşi’yi doğru yola davet eder, birisiyle mektup gönderir ve hak din olan İslâm’a girmesi için Vahşi’yi yanına çağırır. Ancak Vahşi, gelen şahsa bir mektup yazar, verir. Mektupda aşağıdaki âyet-i kerime yazılıdır:

“Yine onlar ki, Allah ile beraber başka bir ilaha yalvarmazlar, Allah’ın haram kıldığı cana haksız yere kıymazlar ve zina etmezler. Bunları yapan, günahının cezasını bulur. Kıyâmet günü azabı kat kat olur. Ve orada alçaltılmış olarak temelli kalır” (Furkan, 25/68).

Vahşi, bu âyetin altına şu satırları yazmayı ihmal etmemiştir: Sen beni müslüman olmaya davet ediyorsun ama, ben, bu âyette geçen bütün günahları işledim. Küfür içinde yaşadım. Zina ettim ve bir de senin gözünün nuru amcanı öldürdüm. Benim gibi birisi affolur mu ki, ben de müslüman olayım?

Allah Rasulü, ikinci bir mektup daha gönderir. Bu defa mektuba şu âyeti yazar :

“Allah, kendisine ortak koşulmasını asla bağışlamaz. Bundan başkasını dilediği kimse için bağışlar. Allah’a ortak koşan kimse, büyük bir günah ile iftira etmiş olur” (Nisa, 4/48).

Vahşi, bu defa da, âyette affın kat’î olmadığını, meşiet-i ilahiye bırakıldığını Rasulullah’a intikal ettirir. Bunun üzerine de O Şefkat Peygamberi, üçüncü bir mektup daha gönderir. Bu mektupta ise şu âyet yazılıdır:

“De ki: Ey kendi nefisleri aleyhine haddi aşan kullarım! Allah’ın rahmetinden ümit kesmeyin. Çünkü Allah bütün günahları bağışlar. Şüphesiz ki O, çok bağışlayan çok esirgeyendir” (Zümer, 39/53).

Vahşi, ancak bu üçüncü mektuptan sonra gelir ve Allah Rasulü’ne biat eder. O da artık sahabe arasında sayılacak ve sonuna “ra” eklenmeden ismi anılmayacaktır. Ancak o, Hz. Hamza’nın katiliydi. Ne kendisinin ne de başkasının bunu unutması mümkün değildi. Vahşi, belki ahirette böyle bir günahın hesabını vermeyecekti. Çünkü o, cinayet günü müslüman değildi ve İslâm’a girmesiyle de bütün geçmiş günahları affolmuştu.205 Bu yönüyle talihliydi.. ancak öldürdüğü insan da Hz. Hamza’ydı!..

Hamza ki, ormanda aslanların ödünü koparan bir efsanevî insanken Rasûl-i Ekrem’in önünde dize gelmiş, müslüman olmuş; hatta İki Cihan Serveri’nin tuttuğu aynı memeyi tutmuş olması itibariyle Allah Rasûlü’ne sütkardeşlik payesiyle de serfirazdı206. O, İslâm’a gireceği ana kadar müslümanlar korku içindeydi. Hamza müslüman olunca onların kükreyişleri, Arap Yarımadası’nı velveleye vermişti. Ve, işte vahşet içinde olduğu bir dönemde Vahşi, bu Hamza’nın kanına girmiş.. Uhud’da elinde taşıdığı talihsiz mızrağını Hz. Hamza’nın bağrına saplamıştı. Hayatı boyunca Allah’tan başka her şeye “ ” (Hayır) diyen Hamza, kendisine saplanan mızrak üzerine çökerken yine bir “ ” meydana getiriyor ve yere bir “ ” gibi yıkılıyordu ki; biraz sonra Allah Rasûlü, onu uzuvları paramparça halde görecek, başucuna oturacak ve bir çocuk gibi ağlayacaktı. Şehidler yıkanmazdı; ancak Allah Rasûlü Hamza’yı yıkadı ve âdetâ su yerine de, kevserden daha kıymetli gözyaşlarını kullandı... Evet, Allah Rasûlü onun başında bu derece gözyaşı dökmüştü. İşte şimdi bu cinayetin katili Vahşi, Allah Rasûlü’ne kanlı elini uzatmış biat ediyordu. Allah Rasûlü’nün tebliğ anlayışına bakın ki, O, bu eli tutuyor ve Vahşi’nin İslâm’a girişini tebrik ediyordu. Zaten ısrarla Vahşi’yi bizzat kendisi davet etmişti.207

Vahşi, iman ettikten sonra Allah Rasulü, onun kulağına eğildi ve şu sözleri fısıldadı: “Mümkünse bana fazla görünmemeye çalış! Çünkü seni her gördükçe Hamza’yı hatırlar ve sana gereken şefkati gösteremeyebilirim. Böylece sen, talihsizliğe itilmiş ben de vazifemi tam yapmamış olurum.”

Vahşi, bir sahabi şuuru içinde Allah Rasulü’nün bu ricasına ve emrine asla muhalefet etmedi. Daima Allah Rasulü’nden uzakta durdu ve O’na görünmemeye çalıştı. Ancak, her dakika ve her saniyesi de, Allah Rasulü’nden gelecek ikinci bir daveti beklemekle geçti. O, bir direğin arkasından Allah Rasulü’ne bakıyor, O’nun bakışını yakalamaya çalışıyor ve kendi kendine, “acaba”, diyordu, birgün gelir de bana: “Artık görünebilirsin”, der mi? Vahşi, o mutlu günü bekleye dursun, birgün kendisine o müthiş ve acı haber ulaştı. Allah Rasulü, gurub edip aramızdan ayrılmıştı. Vahşi, beyninden vurulmuşa döndü. Zira artık, kendisinin çağrılacağına dair hiçbir ümidi kalmamıştı.

Vahşi’nin bundan sonraki günleri hep günahına keffaret aramakla geçecekti. Nihayet Yemâme harbi patlak verdi. Derhal Halid’in ordusuna girdi ve Yemâme’ye yollandı. Bu, onun için kaçırılmaması gereken bir fırsattı. İslâm’ın en büyük bahadırlarından birini öldürmüş bir günaha girmişti. Her ne kadar o günah affolsa bile, Vahşi’nin vicdanı, o günahın tesiriyle cehennem gibi yanıyordu. Şimdi onun karşısında bir fırsat vardı: İslâm’ın en büyük düşmanı Müseyleme’nin halledilmesi. Vahşi, Hamza’nın bağrından çıkarıp sakladığı paslı mızrağını yanına alarak, Yemâme harbine katıldı. Harp günlerce sürdü. Müseyleme ve ordusu, ölüm-kalım mücadelesi veriyordu. Bir ara, kaleden dışarı çıkıp kaçmak isteyen Müseyleme, nöbet bekleyen bir sahabî tarafından görüldü. Onu gören sahabî, Vahşi’ye seslendi ve: “İşte Allah düşmanı gidiyor” dedi. Bunu duyan Vahşi, hemen paslı mızrağı eline aldı ve aynen, seneler önce Hz. Hamza’nın bağrına sapladığı gibi, bu defa da Müseyleme’nin bağrına sapladı. Onun attan düşüp yere yıkıldığını görünce, kendisi de secdeye kapandı208. Gözyaşları içinde âdetâ Allah Rasulü’nün ruhaniyatına hitaben: “Artık gelebilir miyim, Yâ Rasulallah!” der gibiydi... Biz, Allah Rasulü’nün ona ne cevap verdiğini bilemiyoruz. Ama ihtimal ki, Allah Rasulü’nün ruhaniyatı da Yemâme’de hazır bulunmuş ve Vahşi’nin bu denli inkisar dolu yakarışı, O’nu da rikkate getirmiş ve yaptığı civanmertliği tebrik için de Vahşi’yi bağrına basmış ve “Artık bana görünebilirsin”, demiştir. Bilemiyoruz. Bu bir, buud meselesidir. Bizim, bu hâdiseyi nakledişimiz ise, Allah Rasulü’-nün tebliği hakkında bir fikir verebilmek içindi...

Evet, görüyoruz ki, Allah Rasulü, en az babası kadar sevdiği ve yine, en az öz kardeşi kadar üstüne titrediği Hz. Hamza gibi bir büyük ruhun katili için dahi, bir rahmet oluyor. Vahşi’nin İslâm’a girmesi için, belki elli yolu deniyor ve Vahşi gibi bir insandan dahi bir sahabî çıkarıyordu. Acaba, O’nda tebliğ düşüncesi, O’nun tabiatıyla bütünleşmemiş, O’nun fıtratına yerleşmemiş ve ruhunun bir parçası haline gelmemiş olsaydı, Allah Rasûlü’nün Vahşi gibi bir insanı, ısrarla İslâm’a daveti hiç mümkün olur muydu? Hayır, O’nun bu tehalükünde, tebliğin Nebiye ait bir sıfat olma hakikatı saklıydı. Bu itibarla da O, başka türlü davranamazdı.

İkrime’yi Daveti

İkrime’nin düşmanlığı, Vahşi’den de artıktı. O, İslâm’ın bizzat kendisinin düşmanıydı. Yani o, düşmanlığını şuurlu olarak yapıyordu. İkrime’nin neşet ettiği evde bulunanların hemen hepsinde, İslâm’a karşı cibillî bir düşmanlık vardı. Evin reisi, Ebu Cehil’di. Ondaki cehalet, bütün haneye sirayet etmiş ve Ebû Cehil’in evi, o koyu küfür karanlığıyla âdetâ gayya haline gelmişti. O evde İslâm’a giren herkes, en ağır şekilde eza ve cefaya marûz kalıyor ve kat’iyen rahat bırakılmıyordu.

İkrime, sanki İslâm düşmanlığında babasıyla yarışır gibidir. Babasının katıldığı hemen bütün hiyanet hareketlerine o da katıldı. Küfür gözünü kör etmişti. Mekke fethedildiği halde o hâlâ temerrüd ediyordu. Evet, niceleri, Mekke’nin fethiyle birlikte derhal müslüman olmuş ve nur hâlesine girmişti ama, İkrime’nin husûmeti, devam ediyordu. Zaten o, Mekke fethi sırasında da müslümanlara karşı kılıç kullanmış ve sonra da Yemen’e kaçmıştı...

Ümmü’l-Hakem, İkrime’nin hem hanımı, hem de amcasının kızıydı. Bu kahraman kadın, sırf vefa borcunu ödemek için Yemene kadar gitti ve kocasını ikna ederek geriye getirdi. Ancak, İkrime’nin, Allah Rasûlü’nün huzuruna çıkacak yüzü yoktu. Çünkü yapmadığı düşmanlık ve Allah Rasûlü’ne revâ görmediği zulüm ve hakaret kalmamıştı. Geçtiği yollara diken serpilecekse, herkesten evvel o koşturmuştu; başına toprak saçılacaksa, en evvel bu işe o sahip çıkmıştı. Ancak Allah Rasûlü hırsla İkrime’nin de hidayetini istiyor ve Vahşi’ye gösterdiği aynı hassasiyeti ona da gösteriyordu.

İkrime, İki Cihan Serveri’nin huzuruna girdiğinde, Allah Rasûlü, kendine yakışır büyüklükle ona hitaben: “Ey hicret yolcusu Merhaba!” dedi. İslâmî ma’nâda hicret bitmişti; ancak, Allah Rasûlü, onun uzak yollardan geldiğine telmih için böyle demişti. Bu cümle, İkrime’nin kalbindeki bütün buzları eritmeye yetti. Allah Rasûlü’nün ellerine sarılarak O’ndan dua istedi: “Dua et, Yâ Rasûlallah!. Ve bütün yaptığım düşmanlıklar için benim namıma istiğfar et!” dedi. Allah Rasûlü de, ellerini kaldırdı dua etti. İkrime coştu, kendinden geçti. Zira, hiç de böyle bir alâka beklemiyordu. Beklemiyordu, çünkü o âna kadar, Allah Rasûlü’nü de herhangi bir insanla kıyas ediyor ve sıradan bir insanın yapabileceği muameleyle karşılaşacağını sanıyordu. O’ndan bu iltifatları görünce, bu zannında hata ettiğini anladı. “Ya Rasûlallah!” dedi, “bundan böyle, Sana ve İslâm’a düşmanlık uğruna ne kadar mal sarfettiysem, İslâm için bunun iki mislini harcayacağıma söz veriyorum...” Ve Yermük’te sözünde durdu.. ancak orada verdikleri arasında, canı da vardı.

İkrime, Yermük Muharebesi’ne hanımı ve çocuğuyla beraber katılır. O bu muharebede yaralanır ve alıp bir çadıra getirirler. Hanımı başucunda ağlarken İkrime, “ağlama” der, “ben zaferi görmedikçe ölmeyeceğim.” Bu da ona ait bir keramettir. Biraz sonra çadıra amcası Hişam girer: “Müjde, der, Allah bize zafer verdi.” İşte o zaman İkrime: “Beni ayağa kaldırın. Çünkü içeriye Allah Rasûlü girdi” der ve Allah Rasû-lü’nün ruhaniyatına hitaben şunları söyler: “Ya Rasûlallah! Sana verdiğim sözümde durdum mu? Ahdimi yerine getirdim mi?” ve son nefesinde de : âyetini okur ve ruhunu Allah’a teslim eder209. Âyet meal olarak şöyle demektedir: “Rabbim beni müslüman olarak öldür ve salihlere ilhak et!” (Yusuf, 13/101).

Evet, Allah Rasûlü’nde, insanların hidayete ermesi mevzuunda bir hırs vardı. O, tebliğde bir erişilmezliği temsil ediyordu. Binlerceye, yüzbinlerceye elini uzatıyor ve binlerceyi, yüzbinlerceyi aydınlık iklimine çekiyor; çekiyor ama yine de doyma bilmiyordu. Zira engin rahmetinden, herkesi istifade ettirmek istiyordu. Evet O, can düşmanı hasımlarına bile şefkat elini uzatıyor ve böylece peygamberlerdeki tebliğ sıfatının nasıl erişilmez bir ufuk olduğunu gösteriyordu.

Tebliğ Sancısı Uykularını Kaçırırdı

Bütün hayatı boyunca Allah Resûlü’nün gözlerine doğru dürüst uyku girmedi. Çünkü O, bütün insanlığın derdiyle dertliydi. Evet: “Hayatında gözlerini yumup, rahat bir uyku uyumadı”, sözü ancak İki Cihan Serveri’ne isnad edilirse doğru olabilir; zira O’nun hayatı hep tebliğ içinde geçmiştir.

Mekke döneminin ilk yılları, panayır panayır, sokak sokak gezer ve nerede bir pazar kurulsa, Allah Rasûlü muhakkak gider ve orada bulunanları Hak Dine davet ederdi. Bu uğurda sayısız hakaretlere maruz kalır, horlanır, başına taş-toprak atılır; O bunların hiçbirine takılmadan hedefine yürürdü. Melekler O’nun yüzüne bakmaya kıyamazken gel gör ki, Mekke müşrikleri, o yüze tükürüyorlardı. Güneş, hararetiyle O’nun tenini incitmesin diye bazan bulutu yüzüne bir peçe gibi çekmesine karşılık, yüzü suyu hürmetine yaratıldığımız o dırahşan çehreye hakaretlerin en galizleri savruluyordu...

“En yakın akrabanı inzar et”, mealindeki “ ”210 âyeti nazil olunca O, hemen kendine yakın bütün oymak ve kabileleri topladı. Ve onlara hitaben şöyle dedi: “Allah (cc) bana en yakınlarımı inzar etmemi emretti. Siz de benim en yakınlarımsınız. Fakat, siz, Lâ ilâhe İllâllah, demedikçe Allah katında, sizin için birşey yapmam mümkün değildir. Ancak bu kelimeyi söylerseniz ahirette sizin için şahid olabilirim.”

O, böyle dedi ama, orada bulunanlar sanki duvar kesilmiş ve Allah Rasulü’ne tek kelimeyle cevap vermemişlerdi. Sadece öz amcası Ebu Leheb konuşmuş -konuşmaz olsaydı-: “Yazık sana, bizi bunun için mi çağırdın?” demiş ve bu söz üzerine de herkes dağılıp gitmişti.211

Hz. Hatice’nin bütün serveti, Mekke ulularına verilen ziyafetlerle eriyip gitmişdi. Allah Rasûlü, onları davet ediyor, yediriyor, içiriyor ve bu arada “acaba birkaç kelime birşey anlatabilir miyim” diye durmadan didiniyordu. Ama nedense, bir türlü olmuyordu. Böyle meclislerden birini Hz. Ali (ra) bize şöyle anlatır: “Yine Allah Resûlü Mekke büyüklerini evine davet etmişti. Yemekler yendi. Bir ara Allah Rasûlü, konuşmaya başladı. Kendisinin hak peygamber olduğunu ve en yakınları olarak onların kendisine yardımcı olmaları gerektiğini anlattı. Sözünün sonunda da: “Bu mevzuda içinizde bana yardımcı olacak yok mu?” dedi. Ben o gün, henüz yedi yaşlarında, soluk yüzlü, sıska bünyeli bir çocuktum. Elimde testi su dağıtıyordum. Allah Rasûlü’nün sözlerine kimse karşılık vermeyince dayanamadım. Testiyi bırakarak ‘Ben varım, Ya Rasûlallah!’ dedim. Allah Rasûlü, bu teklifini üç defa tekrar etti. Her defasında da benden başka cevap veren olmadı.” 212

Ve işte böyle yıllar ve yıllar Allah Rasulü, yılma ve usanma nedir bilmeden tebliğine devam etti. Yakınları da O’na hiç mi hiç kulak vermediler; O da, daha uzaklardan kendisini dinleyecek kimseler aramaya koyuldu. Ancak oralarda da kalb sahibi insan bulmak, sanıldığı kadar kolay olmadı. Taif’te taşlandı, alaya alındı213. Panayırlarda girdiği çadırların çoğundan kovuldu214. Ne varki, O’ndaki bu ciddi talep O’nu bir sürprizler âlemine çekiyor gibiydi ve öyle de oldu. Kader O’nu Akabe’ye sürükledi ve bir kısım temiz insanlarla buluşturdu. Bu ilk Aka-be’de altı kişiyle tanıştı. Bunlar ertesi sene Akabe’ye yetmiş insan olarak geldiler. Allah Rasulü, onlara bazı hususları tebliğ etti. Kendisine inanacaklarsa bu şartlar dahilinde inanmalıydılar... Onlar da Allah Rasulü’nün bütün tekliflerini tereddütsüz kabul ettiler. Bu arada, Hz. Abbas, onlara düşünerek karar vermelerini tavsiye etti. Ve böyle bir teklifi kabul etmenin, bütün cihanı karşılarına almak olduğunu onlara tafsilatıyla anlattı. İçlerinde dönen olmadı. En ağır şartlarda dahi Allah Rasulü’nü kendilerine tercih edeceklerine söz vererek biat ettiler. İki Cihan Serveri, onlarla beraber Mus’ab b. Umeyr’i gönderdi. Mus’ab onlara dinlerini öğretecekti.215

Sahabede Tebliğ Aşkı

Mus’ab, Mekke’nin en zengin ailesinin biricik çocuğuydu. İslâm’a girdiğinde on yedi yaşlarındaydı. O, sokaklardan geçerken genç kızlar pencerelere üşüşür ve ona mendil sallarlardı. O, yemesine giymesine itina gösteren biriydi.216 Ancak İslâm’a girdikten sonra, ailesinden yüz bulamadı. Medine’ye giderken üzerinde sadece bir elbisesi vardı ve başka eşyası da yoktu. Ondan sonra da hep böyle yaşadı. Hatta Uhud’da şehid düştüğü zaman bütün uzuvlarını Allah için vermiş.. evet, o gün kütükte doğranır gibi doğranmış, sonra da üzerine örtmek için bir kefen bezi dahi bulunamamıştı.217

İşte Allah Rasûlü’nün tilmizi bu şanlı sahabi, Medine’ye varır varmaz hemen irşad ve tebliğe başladı. Medine’de çalmadığı kapı yok gibiydi. O kadar hasbî, samimi ve ihlaslı bir ruha sahipti ki, onun sohbetini dinleyenler, en kısa zamanda küfürden uzaklaşıp İslâm halkasına dahil oluyordu. Onun gelişi, Medine’de bir dalgalanma meydana getirdi. O, âdetâ karanlık gönülleri aydınlatan bir nur menbaıydı. Es’ad b. Zürâre (ra) kendisine ev sahipliği yapıyordu. Es’ad b. Zürare henüz cuma namazı farz olmamasına rağmen ve daha Allah Rasûlü de Medine’yi şereflendirmemişti ki, bu zat, inanan insanları bir araya toplamış ve onlara Cuma namı kıldırmıştı.218

Medine’de hatırı sayılır kim varsa, onun evine gelip, Mus’ab’ı dinliyordu. Gelenler, hışımla geliyordu ama, dönüşleri, pek de geldikleri gibi olmuyordu. Sa’d b. Muaz da bu gelip dönenlerdendi. O da birgün öfkeyle gelmiş ve Medine’de kimsenin fitne çıkarmasına meydan vermeyeceğini söylemişti.. zira ona, Mus’ab’ın gelişi bir fitne olarak anlatılmıştı. O da, bu fitneyi bertaraf etmeyi kendine vazife edinmişti. Eve girdi. Mus’ab, yine yanındakilere, o kadife gibi mülâyim sesiyle birşeyler anlatıyordu. Sa’d, önce çok haşin davrandı. Ancak Mus’ab, ona şu teminatı verdi: “Evvela gel otur ve dinle. Anlattığım şeyler hoşuna gitmezse, hiç tereddüt etme ve elindeki kılıcı boynuma indir. Yemin ederim ki, sana karşı koyacak değilim.” Bu sözler Sa’d b. Muaz’ı eritmeye yetti. Biraz sonra kendisini meleklerin teşyi edeceği makamlara yükseltecek kapının eşiğinden içeri girdi ve kelime-i tevhidi gönlünün derinliklerinden gelen bir edayla haykırdı. Evet, Sa’d b. Muaz, Mus’ab b. Umeyr’in önünde diz çökmüş ve müslüman olmuştu219. O günün Medine’sinde , Ömer’in Mekke’de müslümanlığı kabulüne benzer bir coşku meydana getirmişti Sa’d b. Muâz’ın müslümanlığı. Yankısı en kısa zamanda civar kabile ve aşiretlerde de makes bulan büyük bir hâdise oldu.

Görüldüğü gibi, Allah Rasûlü, durmadan, dinlenmeden hak ve hakikatın neşrini yaptığı gibi, O’nun, sadık çırak ve tilmizleri de aynı şekilde, cihanın dört bir yanına dağılmış ve hakkı neşretme vazifesini en seviyeli şekilde edâ etmeye çalışmışlardı. Cihan, bu meşalelerin tutuşturduğu nurlu kalplerle apaydın olacaktı. Zaten Mus’ab’ı Medine’ye, Talha’yı Dûmetü’l-Cendel’e ve daha sonraki yıllarda, Berâ ve Halid’i Yemen’e sevk eden aynı duygu ve düşünce değil miydi?

Bazen bir sahabi gittiği yerde muvaffak olamazsa, Allah Rasûlü, onların yerlerini değiştiriyor ve bu değişiklik de muhakkak surette, müsbet ma’nâda tesirini gösteriyordu. Meselâ, Halid b. Velid, irşad adına gönderildiği Yemen’de çok muvaffak olamadı. Allah Rasûlü, daha sonra oraya Hz. Ali’yi gönderdi. Halid’i de Necran’da Hristiyanların bulunduğu bölgeye tayin etti.

Berâ b. Azib, bu hâdiseyi bize şöyle naklediyor:

“Halid’le günlerce Yemen’de kaldık; Ali gelinceye kadar kimse bize inanmadı ve saflarımıza dahil olmadı. Ancak Hz. Ali’nin gelişiyle her şey birdenbire değişiverdi. İnsanlar, bölük bölük İslâm’a girmeye ve müslüman olmaya başladılar.”220

Evet, Yemen’de Hz. Ali muvaffak olmuştu. Zira O’nun Allah Rasulü’yle uzun bir geçmişi vardı. Ayrıca O, Hz. Hasan ve Hüseyin’den gelen altın halka ve kıyamete kadar gelecek bütün kutupların, mukarrebinin, evliya ve asfiyanın babaları durumundaydı. Bugün dahi, hak ve hakikat onların himaye kanatları altında temsil edilmektedir. Ve işte bu Hz. Ali, bütün Yemen’i, yürekleri eriten sözleriyle fethediyordu ki, gün gelip Mekke fethedilince bunların hepsi gelerek İslam’a iltihak edeceklerdi.221


DEVLET REİSLERİNE NÂMELER

Allah Rasûlü, bir taraftan böyle değişik istidatları etrafa gönderip irşad vazifesini sürdürürken, diğer taraftan da devlet reislerine ve meliklere gönderdiği nâmelerle, onları hak dine davet ediyordu. Bu da tebliğin ayrı bir buuduydu.

Necâşi

Necaşi, Habeş hükümdarıydı. Allah Rasulü’nü göremediği için sahabî değildi; fakat çok büyük bir insandı. Allah Rasulü, ona Amr b. Ümeyye’yi göndermişti. Necaşi’ye gönderilen mektupta İki Cihan Serveri şöyle diyordu:

Allah’ın Rasûlü Muhammed’den Habeş Necâşisi (hükümdarı) Asham’a;

Selam sana! Ben, senin vesilenle, Melik, Kuddûs, Mü’-min ve Müheymin olan Allah’a hamdederim. Ve şehadet ederim ki, İsâ, Ruhullah ve Allah’ın iffetli, tertemiz, pâk ve bâkire Meryem’e ilkâ ettiği kelimesidir... Seni şeriki olmayan Bir Allah’a davet ediyorum.” 222

İki Cihan Serveri, evvela Necaşi’ye hitaben, doğrudan doğruya “Selam sana” demekle, onda bir şeyler gördüğünü îmâ ediyordu. Evet, sanki, Allah Rasûlü, onun hidayete ereceğini gayb-âşina gözüyle görmüştü ki, ona böyle hitap etmişti. İkinci olarak, kullanılan ifade ve üslûb, gayet hârikadır. Zira, Allah Rasûlü, meseleye yaklaşırken, Necaşi’nin gözünde çok büyük ve saygıdeğer olan Hz. Meryem’le yaklaşmıştır. Zaten bizler için de, Hz. Meryem o denli büyüktür. Çünkü Hz. Meryem, büyük bir peygamberi dünyaya getiren kadındır ve ilhama mazhardır.

Dikkat edilmesi gereken olan önemli bir husus, Necâşi bir hristiyandır ve Allah Rasulü, ona hitap ettiği mektubuna malzeme olarak, Kur’ân’ın o mevzu ile alakalı âyetlerini kulanmıştır. Bu, Necaşi’nin ruhuna girmek için en müessir ve en sâlim yoldur. Nitekim de öyle olmuştur.

Necaşî, mektubu almak için tahtından inmiş, öpüp başına koymuş, mektubun okunması biter bitmez de davete icabet ederek müslüman olduğunu ilan etmiş ve hiç vakit geçirmeden kâtiplerine şu mektubu dikte etmiştir:

“Allah’ın Rasûlü Muhammed’e, Habeş hükümdarı Necaşi’den,

Ben şehadet ediyorum ki, sen Allah’ın Rasulü’sün... Eğer emredersen, hemen oraya gelirim. Ancak ben, sadece kendime sahibim. Şu anda teb’ama hâkim değilim. Yine şehadet ederim ki, Senin dediklerinin hepsi de doğrudur.” 223

Necâşi, imanının şuurunda bir insandır. Birgün yakınlarına şöyle demiştir: “Keşke şu saltanata bedel, Hz. Muhammed (sav)’in hizmetkârı olsaydım.”

Ve aradan bir müddet geçer. Bir gün Allah Rasulü, mescide gelir orada bulunanlara, “Kalkın!” der, “kardeşimiz Necaşi’ye cenaze namazı kılacağız.” 224

Fukahâ arasında, gaybe cenaze namazı ihtilaflıdır. Hanefi mezhebi dışında kalan mezhep imamları, böyle namazı tecviz ederken, Hanefi mezhebi imamları aksini söylerler. Çünkü onlara göre, bir mucize eseri olarak, Necaşi’nin tabutu Allah Rasûlü’nün önünde hazır bulundurulmuş ve kılınan namaz, bu şekilde hâzır’a kılınmıştır. Bu fıkhî bir mevzudur ve tafsil edilmesinin yeri de burası değildir... 225

Hirakl

Allah Rasûlü, ikinci mektubunu Dihyetu’l-Kelbî ile Hirakl’e gönderdi. Hirakl, Roma İmparatoru idi. Hirakl’e gönderilen mektupda şunlar vardı:

“Allah’ın Rasûlü Muhammed’den Rum meliki Hirakl’e, Allah’ın selamı, hidayete uyanlar üzerine olsun! İmdi, Ben seni İslâm’a davet ediyorum. Müslüman ol selâmeti bul. Böylece Allah, senin ecrini iki kat verir. Eğer yüz çevirirsen, kendi yüz çevirişinin yanında, bütün yüz çevirenlerin vebali de sana yüklenir.

Ey Kitap Ehli, gelin aramızdaki müşterek kelimede birleşelim (Sizinle bizim aramızda ma’nâsı aynı bir kelimeye geliniz): Allah’tan başkasına kulluk etmeyelim, O’na hiçbir şeyi eş tutmayalım; ve Allah’ı bırakıp da kimimiz, kimimizi ilahlaştırmayalım. Eğer onlar, yine yüz çevirirlerse işte o zaman: “Bizim müslüman olduğumuza şahitler olun!” deyiniz.” 226

Bu sözler Hirakl’a tesir etmişti. O gün orada, Ebu Süfyan da bulunuyordu.. ve hükümdarla Ebu Süfyan arasında şöyle bir konuşma geçti: Hirakl:

-Bu zatın nesebi nasıldır?

-Soylu ve asil bir nesebe sahiptir.

-Daha evvel atalarından böyle bir iddiada bulunan oldu mu?

-Hayır, olmadı.

-Ataları içinde hiç hükümdar var mıydı?

-Hayır, yoktu.

-Ona tâbi olanlar, zayıflar mı ileri gelenler mi?

-Ekseriyet itibariyle zayıflar.

-Cemaatı azalıyor mu çoğalıyor mu?

-Gün geçtikçe çoğalıyor.

-Hiç yalan söylediği oldu mu?

-Hayır, onu hiç yalan söylerken görmedik.

-Hiç vefasızlık ettiği oldu mu?

-Bugüne kadar olmadı; ancak bundan sonrasını bilemem.

İşte, Ebu Süfyan, henüz müslüman olmamasına ve Allah Rasûlü’nün amansız bir düşmanı bulunmasına rağmen, o günkü konuşmasına ancak son cümlesi kadar bir tereddüt sokuşturabilmişti.

Ve Hirakl, Ebu Süfyan’ın verdiği cevapları tekrar ederek, bütün bunların, Allah Rasûlü’nün risaletine delil olduğunu söylüyor ve piskoposunu çağırıp durumu ona da soruyor, o da aynı kanaati izhar ediyordu. Bir rivayete göre imanını izhar ediyor ve:“Çok yakın bir zaman sonra, şu benim ayaklarımı bastığım yerler, hep O’nun olacak” diyor ve dediği de aynen zuhur ediyordu.227

Ancak papazların vahşi merkep gibi homurdanmaları sebebiyle Hirakl, sözünün mecrasını değiştiriyor “Ben sizi imtihan ettim, tâ ki dininize ne derece bağlısınız göreyim...” Piskopos ise, iman etti ve Allah Rasûlü’ne gaybî olarak biatta bulundu.228

Ve Diğerleri

Efendimiz daha birçok yere ve birçok kimselere mektuplar göndermişdi. Bunlardan kimisi, davete icabet edip müslüman olmuş, kimisi de müslüman olmamakla beraber Allah Rasu-lü’ne karşı saygılı davranmıştı. Meselâ, Mukavkis ki, Kıptîlerin hükümdarı ve bunlardan biriydi. Allah Rasulü, ona Hâtib b. Ebî Beltea’yı göndermişti. Mukavkis, gerçi müslüman olmadı. Ancak Hâtib’e, orada kaldığı müddet zarfında hep ikramda bulundu ve Allah Rasulü’ne de hediyeler gönderdi. Mâriye Validemiz de bu hediyelerden biriydi. Allah Rasulü, onu istifraş buyurmuş ve ondan İbrahim adında bir çocuğu olmuştu. Ayrıca bu hediyeler arasında bir de beyaz bir katır vardı.229 Adı “Düldül” olan bu katır, o gün için Arabın gördüğü ilk katırdı.

Kisrâ ise, Allah Rasulü’nden gelen mektubu parçalayıp yere atmış.. bu da onun kendi mülkünün parçalanması şeklinde tecelli etmiş ve kısa bir müddet sonra İran parça parça oluvermişti.230

Allah Rasûlü, hükümdarlara, devlet reislerine ve değişik kabilelerin ileri gelenlerine bir ma’nâda bütün dünya ile oynamak demek olan şümullü bir tebliğde bulunuyordu.. ve O, her gün biraz daha sinelere giriyor, gönüllere taht kuruyordu. Sanki, O’nda kudsî bir câzibe vardı da, âdetâ bir kısım sırlı iplerle insanları kendine cezbediyordu. O’nun câzibesine kapılan her fert ve cemiyet, aynı zamanda nûr âlemiyle de bütünleşmiş oluyordu. O, gönüllere bu şekilde taht kurduktan sonra, artık O’na karşı mücadele etmek, güneşi balçıkla sıvamaktan farksızdı. Buna beyhûde bir çırpınış da denebilir.

Nitekim, az sonra, öyle de oldu. O güne kadar direnenlerin hemen hepsi boşuna uğraştıklarının farkına vardı ve O’na dehalet ettiler...


TEBLİĞ AÇISINDAN HUDEYBİYE

Hudeybiye, tebliğde ayrı bir fırsat buududur. Allah Rasû-lü’nün böyle ağır şartları hâvî bir anlaşmayı kabul etmesi, işin başında Hz. Ömer gibi Allah Rasûlü’ne bağlılığı müsellem şahıslar tarafından dahi, itiraz ma’nâsına gelebilecek bir reaksiyonla karşılanmış ve o esnada kaybetme sath-ı mailinde buğulu dakikalar yaşanmıştır.. yaşanmıştır ama ertesi sene müslümanlar, ellerini-kollarını sallaya sallaya Mekke’ye girmişlerdir. Bu ise Mekke’de bir sene boyu konuşulan mevzu olmuştur. Böylece gönüller İslâm’a karşı yavaş yavaş hazırlanabilmiş.. ve Mekke’nin ileri gelen dev şahsiyetlerinden Halid b. Velid, Amr b. Âs ve onlar gibi kişiler bu arada kendi hür iradeleriyle İslâm dinine girmişlerdir231. Onların izzetleri rencide olmadan İslâm’a girmeleri, ileride yapacakları hizmetler açısından çok mühimdi ve öyle oldu...

Ayrıca, biat esnasında ashabın, Allah Rasûlü’ne karşı gösterdikleri bağlılık örneği, Mekkeli murahhasların gözünden kaçmamış ve bu da Mekkelilerin İslâm’a karşı yumuşamalarını hızlandırmıştır.


FERT PLÂNINDA TEBLİĞ

Allah Rasûlü, fethin zirvesinde olduğu dönemlerde dahi ferdî münasebetlere son derece ehemmiyet veriyordu. O bir iki sene içinde bütün Mekke halkının kendisine dehalet edeceğini biliyordu ama, buna rağmen Halid b. Velid’le Amr b. Âs’ın gelişini ayrı bir iltifatla karşılıyor ve onlara teveccüh yağdırıyordu. Evet, yanında bulunan ashabını, bu iki dâhiyi karşılamaya göndermişti ve Halid, teslimiyet ma’nâsına elini uzattığı zaman Allah Rasûlü, ona şöyle iltifatta bulunmuştu: “Ben de hayret ediyordum; Halid gibi akıllı bir insan nasıl olur da küfür içinde kalır.. ben birgün gelip, senin müslüman olacağına kat’iyen inanıyordum”.232 O haletteki bir insana, Allah Rasûlü’nün söylediği bu sözler, iltifatların en büyüğüdür. Ve işte Halid bu iltifatlarla müstakbel hayatı adına kimbilir nasıl metafizik gerilime geçmiştir? Bu arada Amr b. Âs da, Allah Rasûlü’nün elinden tutmuş bir türlü bırakmıyordu. Durmadan ısrar ediyor ve: “Ya Rasûlallah, günahlarım için istiğfar et ve Cenâb-ı Hakk’a yalvar” diyordu. “Dua et, Allah beni affetsin!” İki Cihan Serveri, ona da iltifatta bulunuyor ve şöyle diyordu: “Bilmiyor musun, İslâm, daha önceki bütün günahları siler süpürür... İnsan, İslâm’a girince anasından doğduğu gün gibi tertemiz olur.” 233

Evet, Allah Rasûlü artık, gönüllere taht kurmuş ve mübeccel şahsiyetine teveccühü tebliğ adına değerlendiriyor. İnsanlar da fevc fevc O’na doğru koşuyor, O’nun dinine dehalet ediyordu. Hatta o günkü mevcelenme geldi ta bu günlere ulaştı. Öyle inanıyor ve öyle zannediyoruz ki, Efendimiz’in mübarek mesajı bundan sonra da, kıyamete kadar, kendisine has ihtişamıyla devam edecektir.

Basına yansıyan kadarıyla olsun meseleye baktığımızda, bugün Avrupa’da milyonlarca insan müslüman olmakta ve dünya müslümanlığa doğru kaymakta. Evet Avrupa İslâm’a gebedir ve yakında hamlini vaz’ edecektir. “İslâm dünyasında ise doğum tamamlanmak üzeredir. Bir de şimdi cihanın şu şarkına, yani nifak düşüncesinin hakim olduğu yerlere bakın! Aradan yarım asırdan fazla bir zaman geçmesine ve bu yöre insanının korkunç asimilelere maruz kalmalarına rağmen, burada yaşayan müslümanlar; Türkistanı, Mengücistanı, Özbekistanı, Dağıstanı ve Kırgızistanı’ıyla düşünce ve ruh dünyalarından pek birşey kaybetmemiş gibi kendi düşünce dünyalarına koşuyorlar. Yakın bir gelecekte Moskova’nın bağrında dahi Ezan-ı Muhammedî duyulacak ve orada da fevc fevc İslâmiyet’e dehaletler olacaktır. Allah Rasûlü’nün tebliğini temsil edenler, dünyanın hiçbir yerinde, bu tebliğin ulaşmadığı yer bırakmayacak ve bütün bunları yaparken de, birer muhabbet ve şefkat fedaisi gibi davranacaklardır.


İLÂHÎ İLTİFATA MAZHARİYET

Allah (cc), Nebisine hitaben bir âyet-i kerimede şöyle buyurur:

“Ey Rasul!” Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun. Allah, Seni insanlardan koruyacaktır. Doğrusu Allah, kâfirler topluluğuna rehberlik edip doğru yola iletmez” (Maide, 5/67).

Allah (cc) hiçbir peygambere böyle hitap etmemiştir. Diğerlerine hitap, hep mücerred isimleriyle yapılır; ancak Hz. Muhammed (sav)’dir ki, O’na hitap edilirken böyle tazimkâr bir ifade kullanılmıştır.

“Ey Rasul! sözü ile Hakk’tan mesaj getiren, haber ulaştıran ve ötelerden haberdar insan kasdedilmektedir. Bu hitap tarzıyla Allah , O’na çok şerefli bir hususiyet izafe ederken, bizlere de, O Nebi’nin şeref ve kıymetini hatırlatır. Buna, O’nun şerefini ilan da denebilir. Ve O, bu şerefin gölgesi altında, bize sunacağı mesajı sunar. Yani, şu anda size muhatap olan veya sizi muhatap alan zât öyle bir Zât’tır ki, âdetâ Allah (cc) O’na saygı gösteriyor (tabir caizse) O’na adıyla “Ya Ahmed, Ya Muhammed, Ya Mustafa, Ya Mahmud” demiyor da “Ey şanı yüce Rasul!” , Yani duygu, düşünce ve gönülleri dirilten mesajlarla insanlığın imdadına koşan nebî diyor. Zira Allah, O’nu nurdan bir helezonun zirvesine çıkarmış, O’nu peygamberlikle serfiraz kılmış ve vicâhî olarak konuşulabilecek bir muhatap haline getirmiştir. Evet, bu gibi beyanlardan da anlaşıldığı üzere, Allah, O’nu karşısına alıyor ve O’nunla yüz yüze konuşuyor. Nitekim, bazı muhakkikin, Efendimiz’in, Miracta Cenâb-ı Hakk’la fiilen böyle konuştuğunu söylemektedirler. Nasıl, diğer vahiyleri, bazan perdeler ardından; fakat yine bizzat Cenâb-ı Hakk’tan telakki etmiştir. Öyle de Mirac’ta bu iş doğrudan doğruya bizzat görüşerek olmuştur234. İşte Hz. Muhammed Mustafa bu zâttır. Allah (cc), O’nu seviyeler üstü bu sevi-yeye çıkarmış ve bu noktaya ve bu seviyeye çıkardığı O Zât’a demiştir ki: “Sen, sana tevdî ettiğim mesajları insanlığa hiç durmadan duyurmalısın ve bu işte, hiçbir şey de sana engel olmamalıdır.. evet Sen, hiçbir şeye takılıp kalmamalısın. Ne korku, ne endişe, ne mânialar ne açlık ve susuzluk, ne de dünyaya ait makam ve mansıp seni tebliğden alıkoymamalıdır.”

Elhak, Rasul-ü Ekrem Aleyhissalatü Vesselam, hiçbir engele takılıp kalmamış ve bir an dahi tevakkuf etmeden kendisine tevdi edilen bu vazifeyi yerine getirmiştir. O’na bir risalet kapısı açılmış, O ise bu kapının sövelerini sökercesine rekorlar üstü rekora ulaşmıştır ki, ’yı da bir noktada böyle an-lamak mümkündür... Evet onun kendisi için bir yükselme sınırı takdir olunmuş; O ise, bu sınırı çok geride bırakmıştır. Zira öyle bir noktaya ulaşmıştır ki, Hz. Cibril o noktadan sonra O’na şöyle demiştir: Yürü yâ Muhammed! Bundan sonra top Senin, çevkan Senin, ben parmak ucu kadar daha ilerlesem, Rabbimin azamet nuru beni yakar mahveder!.

Bu, imkan sahasını zorlama, hatta aşma demektir. Bu ifadeler, bana hep Auguste Comte’u hatırlatır. Fransız filozofu Auguste Comte (1798-1857), pozitivizmin kurucularındandır. Hayatı, hep din düşmanlığı ile geçmiştir. Çünkü ona göre, bilimin tecrübe sahasına girmeyen her şey safsatadır. Ancak, Tarih-i Murad’da onunla ilgili şöyle bir hâdise nakledilir: Bir aralık Comte, Endülüs’e gitmiş; oradaki İslâmî sanat eserlerini hayranlıkla seyretmiş ve İslâm hakkında ma’lûmat edinmek için bazı kişilere sorular yöneltmiş... Aldığı cevaplar arasında bilhassa, Efendimiz’in ümmî oluşu, onu şaşkına çevirmiştir. İnanamamış ve Roma’ya giderek 9. Papa ile görüşmüş ve yemin ettirerek bu mevzuyu ona sormuştur. O da söylenenlerin doğ-ruluğunu tasdik edince, filozof şöyle demekten kendini alamamıştır: “Muhammed bir ilah değil; fakat beşer de değil...”

Zaten bizim Buseyrî’miz de şöyle demiyor mu?

“İlmin vardığı son nokta şudur: O, bir beşerdir, ancak Allah’ın yarattığı varlıkların en hayırlısıdır.” Yani O, Âmine’den doğma, Abdullah’ın oğlu, Abdülmuttalib’in torunudur. Evet O’nun da bir anası, babası ve bir maddî yanı vardır. Ancak madde ile O’nu izah edip anlatmak mümkün değildir. O, peygamberlik semasında tayerân eden bir tâvustur. Halbuki bizim sözlerimiz hep O’nun içinden çıktığı yumurta etrafında dönüp durmaktadır. O, miracta öyle bir noktaya adım atmıştır ki, biz ayağını nereye koyduğunu bile bilmekten aciz bulunuyoruz. Çünkü bu, beşerî idrak ve beşerî şuurla kavranabilecek bir husus değildir.

Tebliğ, o derece lüzumludur ki, kendisine bu derece yakın bulunan en sevgili kulunu Cenâb-ı Hakk, bu vazife ile vazifelendirmiş ve eğer tebliğ vazifesini yerine getirmezse bütünüyle risalet vazifesini yerine getirmemiş olacağını da O’na bizzat ihtar etmiştir.

Öyle ise, O’nun ümmeti olan bizlere düşen en lüzumlu vazife de, yine tebliğ vazifesidir. Unutmayalım ki, bütün bir beşeriyeti, hayatın hemen her sahasında yeniden diriltmek, ancak Hz. Muhammed’in diriltici soluklarına ve O’nu soluklayanların soluklarına sığınmakla mümkün olacaktır.


TEBLİĞDE ÖNEMLİ BAZI HUSUSLAR

Tebliğde önemli bazı hususlar vardır. Bunlardan bir kısmını yukarıda arzetmiştik. Onların kısa bir özetini vererek, arzetmediğimiz kısmı da bu hülasaya bina edip tebliğ mevzuunu bitirelim.

Birincisi: Tebliğin bir fetanet yanı vardır ki, buna peygamber mantığı da diyebiliriz.

İkincisi: Tebliğ yapan rehber, tebliğ ettiği meseleyi çok iyi temsil etmelidir. Onun anlatacağı şeyler, hep yaşadığı şeyler olmalıdır. Evet O, başkalarının yaşaması gerekli olan şeyleri değil; kendi yaşadığı hayatı anlatmalı ve davet ettiği kimseleri de böyle bir hayata davet etmelidir.

Üçüncüsü: Tebliğ neticesinde beklenen, sadece Cenâb-ı Hakk’ın rızası olmalıdır. Cennet dahi, tebliğe gaye olmamalıdır. Bu da maddî-manevî füyûzât hislerinden fedakârlık yapmak demektir.

Birincisi: İç fetanettir; Allah Rasûlü’nün tebliğinin de bir fetanet yanı vardır. Ama fetanet, bir kuru mantık değildir. O, zahirden batına, dünyadan ukbaya ulaşan bir mantıktır. İnsanın bir mantık tarafı olduğu gibi, bir de his ve duygu tarafı vardır. Onun sadece mantığına hitap edenler, his tarafından açılacak herhangi bir gedik karşısında iflas ederler. İnsanın sadece his yönünü işletmeyi hedefleyenler ise, mantık karşısında mağlup düşerler. Halbuki, Hz. Muhammed Aleyhisselam, müşahedeye, muhakemeye ve iç sezişe birden seslenir. Gözün gördüğü şeylerle insanı ele alır, misallendirir ve ruha bu yolla nüfuz eder. Aklı kullanır ve kullandırır. Muhakemeye önem verir ve vicdanlara öyle seslenir ki; vicdanında O’nun sesini duyan herkes bir hamlede sadece vicdan yoluyla hakikata ulaşmak isteyenlerin önüne sıçrar ve hakikata ulaşıverir... Endüisyon (Intuition) yoluyla Allah’ı bulmaya çalışan Paskal ve Bergson gibi kişiler kendi sahaları olan bu mevzuda bile Hz. Muhammed Aleyhisselam’ın, hayat üfleyip, yetiştirdiği mü’minlerden çok ama çok geri kalırlar. Zaten mutlak ve umûmî fazilette, onları mü’min-lerin en küçüğüne dahi kıyas etmek mümkün değildir.

Fertleri İyi Tanımak

Evet, nasıl hiçbir sahada Hz. Muhammed Aleyhisselam’a ulaşmak mümkün olmamıştır; bu fetanet itibariyle de böyledir. O, evvela müşahede ile hasımlarını dize getirmiştir... Yani parmağını kaldırarak putları göstermiş ve “şu taştan, ağaçtan, topraktan ne umuyorsunuz?” demiş.. sonra da harika mahiyetiyle veya ortaya koyacağı bir mucize ile önce aklına hitap ettiği muhatabının elinden tutup onu kalbin yanına çekmiştir. Daha sonra da ona huzurun insibağiyle bir merhale daha kazandırmış ve âdetâ uhrevîleştirmiştir.

Meselâ: Hz. Ömer’in seyr-i rûhanisini ele alalım; ona “Senin gibi akıllı bir insan nasıl oluyor da taşrada geziyor? Senin gibi bir insanın, taştan, topraktan ve ağaçtan birşeyler ummasını, doğrusu aklım bunu bir türlü kabul edemiyor.” diyerek seslenmiştir. Evvela bu sözlerde Ömer’i tebcil vardır. Mantığa karşı hürmetli davranılmıştır. Böylece Allah Rasûlü, mantık adına Hz. Ömer’i avucunun içine almıştır. Ardından da öteden beri emniyet ve güven telkin etmiş olan o harikulade durumuyla Ömer’in kalbine nüfuz etmiştir. Üçüncü safhada ise, ubûdiyetteki derinliği ile onu öyle bir hâle getirmiştir ki; o develeri boynundan tutup yere yıkan Ömer, Allah Rasûlü’nün önünde edepli bir çocuk gibi diz çöküp saygıyla iki büklüm olmuştur.

Şimdi bu mevzuda müşahhas bir misal verip diğer hususlara intikal etmek istiyorum:

Allah Rasulü’nün huzuruna bir genç gelir. Sahabe, bu gencin ismini sarahaten zikretmez; ancak bazı rivayetleri tevhid edip birleştirdiğimizde, bu gencin Cüleybib (ra) olduğu anlaşılıyor. Bu genç gelir ve: “Ya Rasûlallah, zina için bana izin ver, çünkü tahammül etmem mümkün değil” der. Orada bulunanların reaksiyonu çeşitli olur. Kimisi ağzını kapamak ister ve “Rasûlullah’a karşı böyle terbiyesizce konuşma!” imasında bulunur, kimisi eteklerinden tutup çeker. Kimisi de suratına bir tokat vurmak niyetindedir. Ama, bütün bu olumsuz davranışlara sadece şanı yüce Nebi, şefkat peygamberi ve merhamet âbidesi, susar; onu dinler, sonra da yanına çağırır, dizlerinin dibine alır ve oturtur. Buraya kadar olan muamelesiyle zaten onu büyülemiştir.. ve büyülenmiş bu insana sorar:

-Böyle bir şeyin senin ananla yapılmasını ister miydin?

-Anam babam Sana feda olsun Ey Allah’ın Rasûlü, istemezdim.

-Hiç bir insan da, anasına böyle birşey yapılmasını istemez!

-Senin bir kızın olsaydı, ona böyle bir şey yapılmasını ister miydin?

-Canım Sana feda olsun Ya Rasûlallah, istemezdim.

-Hiçbir insan da, kızı için böyle birşey yapılmasını istemez!

-Halanla veya teyzenle böyle birşey yapılmasını ister miydin?

-Hayır, Ya Rasûlallah, istemezdim!

-Kız kardeşinle ister miydin bir başkası onunla zina etsin?

-Hayır, hayır, istemezdim.! Ve son söz,

-Hiç kimse de, halasıyla, teyzesiyle ve kızkardeşiyle zina edilmesini istemez.

Evet, bu muhavere ile akıl mantık plânında Allah Rasûlü, bu genci avucunun içine almış ve âdetâ teneşir tahtasına uzatmış ve onu bir meyyit haline getirmiştir. Ve artık sadece yıkaması kalmıştır. Elini bu gencin göğsüne koyar ve şöyle dua eder: “Allahım bunun günahını bağışla, kalbini temizle ve namusunu muhafaza buyur.” 235

Cüleybib, bu duadan sonra iffet âbidesi haline gelmiştir. Gelmiştir ama, daha önceki hayatı bilindiği için, kimse ona kız vermemektedir. Derken yine Allah Rasulü, araya girer ve Cüleybib evlenir236. Evlendikten sonra ilk muharebede de şehid düşer. Muharebe sonunda Allah Rasulü, etrafındakilere sorar: “Hiç eksiğiniz var mı?” Cevap “Yok, ya Rasulallah, hepimiz tamamız!” Ama, Allah Rasulü: “Benim bir eksiğim var” der. Ve Cüleybib’in başucuna gelir. Tam yedi kişi öldürmüş, sonra da o öldürülmüştür. Başını dizine koyar ve şöyle buyurur: “Bu Cüleybib benden, ben de bu Cüleybib’denim.” Ve Cüleybib, bu payeye kavuşarak ötelere uçar.237

Evet, Allah Rasulü’nün fetanet-i azamı, zinakâr bir genci hem de çok kısa bir zaman içinde, öyle bir seviyeye çıkarmıştır ki, akıl bunu anlamaktan acizdir.

Şimdi acaba, günümüzün bütün terbiyeci ve pedagogları bir araya gelerek Arap Yarımadası’na gitseler, Allah Rasu-lü’nün, çok kısa bir zamanda gerçekleştirdiği o terbiye, o ahlâkî mükemmelliği terbiye ve ahlâkî mükemmellik şöyle dursun, ahlâka ait sadece bir iki prensibi gerçekleştirebilirler mi?

Realite, bize bütün vuzuhuyla bu cevabın müsbet olmayacağını göstermektedir.

Evet O, öyle bir devirde yaşamışdı ki, ahlâksızlığın her çeşidi o günün insanında âdetâ bir fıtrat haline gelmişti. Allah Rasulü, onlardan sadece bu kötü ahlâkı söküp atmakla kalmadı, aynı zamanda onları, ahlâkın en güzeliyle de donattı. Öyle ki, insanlık, ne onlardan evvel öyle bir ahlâkı ve ahlâklı insanlar gördü, ne de onlardan sonra.. İslâm tarihi binlerce misaliyle bunun en sadık şahidi olduğu gibi insanları bazı alışkanlıklardan vazgeçirmek için, günümüzde sarfedilen gayretlerin neticesiz kalması da apaçık olarak bunu göstermektedir. İşte bir misâl: Koskoca bir devlet, sigaraya karşı mücadele açıyor, bakanlıklar bu meseleyi sahipleniyor, yüzlerce ilim adamı çeşitli vesilelerle bu mevzu hakkında konferanslar veriyor, kitaplar yazıyor ve çeşitli sloganlarla, sigarayı bıraktırma âdetâ seferberlik haline getiriliyor ama, netice yine sıfır, yine sıfır.

Şimdi bir de Allah Resulü’nün terbiye ettiği cemaata bir bakıverin; söylediği sözler, nasıl hemen tatbik görüyor. İşte bir misâl: Hz. Enes anlatıyor: “Ben, Ebu Talha’nın evinde içki içenlerin kadehlerini dolduruyor, onlara sâkilik yapıyordum. O sırada dışarıdan bir ses duyuldu. Bu ses: “Dikkat edin içki yasaklandı” diyordu. O anda bardağı dolu olan, bardağını döktü, ağzına götürmüş olan ağzındakini tükürdü ve herkes küplerinde ne kadar içki varsa sokaklara boşalttı, öyle ki, Medine sokaklarında günlerce içki aktı...” 238

Evet O, bütün bunları yapmıştır. Bunu görmek istemeyenlere, Arap Yarımadası’nı gösteriyor ve “haydi O’nun yaptığının milyonda birini de siz yapın” diyoruz. Hiçbir zaman yapamayacaklardır...

Tebliğ Edilecek Hususları Önce Yaşamak

İkincisi: Hz. Muhammed Aleyhisselam’ın tebliğde kullandığı dinamiklerden biri de, O’nun yaşayışının, temsil ettiği makama tıpatıp mutabakatıdır. Evet O, dediklerini ve söylediklerini öyle temsil ediyordu ki, O’na bakan bir insan, başka hiçbir delile ihtiyaç duymadan Cenâb-ı Hakk’ın varlığına kanaat getirirdi. Hatta çok defa sadece O’nu görmek, O’nun peygamberliğini kabul etmeye yetiyordu.

Abdullah b. Revâha, ne güzel söyler:

“Eğer O, apaçık mucizelerle gelmiş olmasaydı, sadece O’nu görmek, O’na inanmaya yeterli sayılırdı.” 239

O’nu kabullenenler, O’na dilbeste olanlar ve O’na ‘Ya Rasûlallah!’ diye hitap edenler, kendisinden sonra cihanı idare eden kimselerdir. Yani O, kendisini sadece üç-beş saf insana kabul ettirmiş değildir. O’nun yetiştirdikleri arasında bir Ebû Bekir, bir Ömer, bir Osman ve bir Ali (Radıyallahü anhüm ecmaîn) vardır ki, herbiri, cihanı idare edecek çapta insanlardır. Ve hiçbiri de önüne gelene teslim olacak yaratılışta değildir. Eğer O, Allah’ın Rasûlü olmasaydı, bunlardan hiçbiri, O’na teslim olmazdı. Hem Hz. Ali gibi, kalp gözü açık ve “Eğer perde açılsaydı, yakinimde bir ziyadelik olmayacaktı” 240 diyen ve imanın hakkalyakîn mertebesinde bulunan bir insan, O’nu hak nebi olarak kabullenmişse, bu dahi tek başına delil olabilecek çapta bir hâdisedir.

O’nun her hali uhrevîlik adına öyle büyüleyici idi ki Abdullah b. Selam gibi bir yahudi âlimi, sadece bir kere O’nu görmekle: “Bu simada yalan yok, bu simanın sahibi ancak Rasûlullah olabilir” diyerek iman etmişti.241

Demek ki, O’nu görmek, kabul etmek için yetiyordu. Hayatını, başkalarına birşeyler anlatmaya adayan insanlar, bu türlü kabullenmenin ne kadar zor olduğunu herkesten daha iyi anlarlar. Zira, bunlarda çoğu bir ömür boyu didinir durur da iki elin parmak sayısı kadar insana birşey anlatamaz veya kendini onlara kabul ettirip, ruh dünyalarına giremez. Halbuki bir de Allah Rasûlü’ne bir bakıverin. Şu anda bir milyara yakın insanın gönüllerine taht kurmuş ikinci bir insan göstermek mümkün müdür? Günde beş defa, bütün cihanı çınlatacak bir coşkuyla ismi minarelerden söylenen bir başkası var mıdır? Öyleyse insanlık, O’nu seviyor ve günde birkaç defa O’na bağlılığını ilan ediyor. Hem de aleyhte çalışan bu kadar insan ve bu kadar sisteme rağmen. Evet, her şeye rağmen Hz. Muhammed Aleyhisselam, gönüllere taht kurmaya devam ediyor. Zira O, başkalarına dediklerini ilk olarak kendi nefsinde yaşamış ve her zaman dediklerinin canlı bir misâli olmuştur. Onun için de her sözü, kitlelere tesir etmiş, söyledikleri hep tatbik görmüş ve uğrunda hırz-ı can edilmiştir.

O, insanları Allah’a kulluğa davet ederken her zaman en ufuk noktada yine, en güzel kulluğu kendisi temsil etmiştir.

Hz. Âişe Validemiz anlatıyor: Bir gün geldi ve bana: “Ya Âişe, (dedi) müsâde eder misin? Bu gece Rabbimle beraber olayım” ve arkasından da namaza durdu.

O gün sabaha kadar (Âl-i İmran, 3/190) âyetini okuyarak namaz kıldı.. gözyaşı döktü.. öyle ağladı ki, seccadesi sıkılsaydı, damla damla gözyaşı damlardı.242

O, ayakları şişinceye kadar namaz kılardı. Bir gün kendisine, gelmiş ve geçmiş bütün günahlarının affolduğu hatırlatılıp “Kendini niçin bu kadar zahmete sokuyorsun” dendiğinde “Rabbime şükreden bir kul olmayayım mı?” cevabını vermişti243. O’na şükür kapısı açılmıştı ve bunca didinmesi ondandı.

Yine Âişe Validemiz anlatıyor: “Gece yarısı kalktım. Allah Rasulü’nü yanımda görmeyince kıskandım. “Acaba, başka hanımına mı gitti” diye düşünmüştüm. Tam yataktan doğrulup kalkacağım sırada elim, ayağına dokundu. Dikkat edince O’nun secdede olduğunu anladım ve dediklerine kulak verdim. Şu şekilde dua ediyordu: “Allahım gadabından rızana sığınırım...” 244

O, isteseydi krallar gibi yer, içer ve yaşardı. Zaten böyle bir hayat O’na -davasından vazgeçmek kaydıyla- daha Mekke’de iken teklif de edilmişti. Ancak O, davası uğruna, çileli bir hayatı, rahat bir hayata tercih etmişti245. Birgün aç kalıp tazarru eden, diğer gün tok olup şükreden ve kul peygamberliği, melik peygamberliğe tercih eden bir Hakk kapısı vefalısıydı zaten246. O’nun, bu sade yaşayışıydı ki, kitleleri kendisine bende ediyordu.

Hz. Ömer de, esasen çok sade bir hayat yaşıyordu; ancak Allah Rasulü’nün yaşantısı, O’nun dahi gözlerini yaşartıyordu. Bir gün sordu Allah Rasulü: “Ömer niçin ağlıyorsun?” Cevap verdi: “Ya Rasulallah, şu anda krallar, kuş tüyü yataklarda yatarken, Sen, hasır üzerinde yatıyor ve üzerinde yattığın hasır teninde izler bırakıyor; halbuki Sen, Rasulullah’sın. Rahat bir hayata herkesten daha çok layıksın!” Allah Rasulü, Ömer’e şunları söylüyor: “Razı değil misin Yâ Ömer, dünya onların olsun âhiret bizim?” 247

Evet, dünyanın zimamı, müslümanların elinde olmalıydı. Bunu Allah Rasûlü herkesten daha çok isterdi. Fakat O, kendi şahsî yaşantısında, sadelerden sade bir hayat yaşıyordu. Daha doğrusu O, yaşamıyor, yaşatıyordu. Zaten O’nun, bütün ruhlara girip, gönüllerde taht kurmasının sırrı da, bu şekilde bir temsil keyfiyetinden değil miydi?

Tebliğ vazifesini iş edinenlerin, Allah Rasûlü’nün bu tavır ve hareketlerinden alacakları çok dersler vardır. Evet, gönüllere girmenin, başkalarına müessir olmanın ve kalplere taht kurmanın tek şartı, Allah Rasûlü’nün yaptığı gibi, söylenen her şeyi evvela, söyleyenin kendisinin yaşamış olmasıdır.

Birisine, Allah korkusundan gözyaşı dökmenin lüzumunu mu anlatmak istiyorsunuz; evvela, gece kalkıp kendi seccadenizi ıslatıncaya kadar ağlamalısınız. İşte o zaman o gecenin gündüzünde ettiğiniz sözler sizi de hayrete sevkedecek şekilde müessir olacaktır. Yoksa “Niçin yapmayaca-ğınız şeyi söylüyorsunuz?” âyetinin tokatını yer ve hiçbir zaman tesirli olamazsınız... (Saff, 61/2).

Karşılık Beklememek

Üçüncüsü: Allah Rasulü’nün, yaptığı tebliğ vazifesi karşılığında dünyevî veya uhrevî herhangi bir talepte bulunmayışıydı ki, bu da, O’nun peygamberliğine ayrı bir delildir. Zira böyle davranmak, bir peygamber ahlâkıdır. Kendisinden sonra bu ahlâk üzere hareket edenlere gelince, işte asıl tebliğci ve dava adamı onlardır. Kur’ân, kimseden bir ücret beklemeyen bu insanlara tâbi olmayı emretmekte ve “onlara uyun ”248 demektedir.

Hz. Hatice’ye ait servet, hakkı yayma uğrunda eriyip gitmişti ve her şeye rağmen Allah Rasûlü, kendi adına kimseden birşey talep etmemişti.

O’nun en yakın arkadaşı, Hz. Ebu Bekir’di ve hicrette de O’na yol arkadaşlığı edecekti. İşte bu Hz. Ebu Bekir’in, Allah Rasûlü için hazırladığı bineği, hem de böyle zor şartlar altında, bizlerin; düşmanın bizi takip edeceğinden gayri hiçbir şey düşünemeyeceğimiz o hengamda, Allah Rasûlü, hazırlanan bineği, ancak ücretini ödemek şartıyla kabul edebileceğini söylemişti 249. İşte bu, O’nun, yaptığı işte ne kadar hasbî davrandığını isbat etmez mi? Bu kadar zor bir anda, böyle ince bir noktayı düşünen insan, daha müsait zamanlarında düşünmez mi? Ve tebliğ insanına, ders olarak sadece bu hâdise yeter zannediyorum.

Ebu Hureyre (ra) anlatıyor: Bir gün Allah Rasûlü’nü mescidde gördüm. Namazını oturarak kılıyordu. Sordum: “Ya Rasûlal-lah hasta mısınız?” “Hayır Ya Eba Hureyra, açım... Açlıktan ayağa kalkacak dermanım kalmadı.” Ben ağlamaya başladım. Allah Rasûlü, beni teselli etti: “Ağlama dedi, hesabın şiddeti aç olanlara dokunmayacaktır.” 250

Zaten açlık O’nun asla değişmeyen çilesiydi...

Yine bir gün Hz. Ebu Bekir ve Ömer’le gecenin yarısı Medine’nin bir köşesinde birbirlerinden habersiz buluşuvermişlerdi.. ve birbirlerinden soruverdiler: “Gecenin bu vaktinde sizi dışarıya çıkaran nedir?” Üçünün cevabı da aynı olmuştu: Açlık... Evet, üçü de Allah için neleri varsa vermişler ve karınlarını doyuracak bir lokma ekmek bulamadıkları için de uyuyamamış, dışarıya çıkmışlardı.251

O gün tebliğ adına kaldırılması gereken bu ağır yükü işte bu güçlü eller kaldırmıştı. Bugün de aynı yükü kaldırmaya namzet olanların, her halde aynı güce sahip olmaları gerekir.

Kendi öz kızı Fatıma ki Allah Rasûlü onun için: “Fatıma benden bir parçadır. Onu sevindiren beni sevindirmiş, üzen de beni üzmüş olur” 252 demişlerdir. Evinde ev işlerine yardım edecek kimsesi yoktu. Su taşımaktan, değirmen taşı çevirmekten elleri nasır bağlamış ve omuzları da yara bere içindeydi. Hz. Ali, bu duruma çok üzülüyor; fakat elinden de birşey gelmiyordu.. ve upuzun bir çile dönemi hep böyle yaşandı.

Zaten o, babasının ahlâkını taşıyordu. Kendi işini kendisinin yapması, babasından irsiyetle ona da geçmişti. Evet, oturuşundan kalkışına kadar o, hep babasına benzerdi.253

Bir harpte, müslümanların elde ettiği esir ve ganimetler Medine’ye getirilince, herkes gidip Efendimiz’e ihtiyacını arzediyor ve durumuna göre de birşeyler alıp dönüyordu. Hz. Ali’nin teşvikiyle Fatıma Validemiz de gitti. Ancak babası evde yoktu. Niçin geldiğini Allah Resûlü’nün zevcelerinden birine söyledi ve evine döndü.

Efendimiz, durumdan haberdar olunca, hemen kızının evine geldi. Hz. Fatıma yatıyordu. Rasûlullah içeri girince yatağından doğrulmak istedi. Ancak bu fıtrat insanı, hemen yatağın kıyısına oturdu. Öyleki dizlerinin soğukluğunu, Fatıma Validemiz bağrında duyuyordu: “Kızım, (dedi) Suffe ashabının bütün ihtiyaçlarını görmeden evvel sana birşey veremem. Ama sana bundan daha hayırlısını öğreteyim. Yatmak için yatağına geldiğinde 33 defa Sübhanallah, 33 defa Elhamdülillah ve 33 defa (Bir rivayette 34) Allahüekber de. Bu senin istediklerinden, senin ahiretin hesabına daha iyidir.” 254

Ve yine bir gün Hz. Fatıma’nın kolunda bir bilezik gördü: “Kızım, insanların, Allah Rasûlü’nün kızı, bileğinde cehennemden bir halka taşıyor, demelerini mi arzu ediyorsun? Derhal onu çıkar” dedi ve gitti.

Hz. Fatıma ise, bu bilezikle bir köle aldı ve köleyi Allah için hürriyete kavuşturdu. Az sonra durumu babasına anlatınca, Allah Rasûlü bilseniz ne kadar memnun olmuştu!255

Bu üçüncü bölümün bir yönü de şudur. Allah Rasulü, muhataplarından herhangi bir talepte bulunmadığı gibi, bir de onlardan gelen çile ve ızdıraba katlanmak zorunda kalıyordu. Kaç defa, baştan aşağıya toz-toprak içinde bırakılmıştı da kızı Fatıma’dan başka yardımına gelen olmamıştı. Ve yine kaç defa geçeceği yollara dikenler serpilmiş, mübarek ayakları kan-revan içinde kalmıştı... Bir defasında Kabe’de durmuş namaz kılıyordu. Müşrikler başına üşüştü ve O’nu tartaklamaya başladılar. O anda orada Hz. Ebu Bekir vardı ve yetişti: “Rabbim Allah, dediği için bir insanı öldürecek misiniz?” diyerek Allah Rasu-lü’nü müdafaa etti256. Bütün bunlar aralıksız oluyordu. Ama olup-biten bu hâdiseler asla O’nu yolundan döndüremiyordu. Kızına hitaben O: “Ağlama kızım, Allah, babanı zayi etmeyecektir” 257 demişti ve Allah (cc) da O’nu asla zayi etmemişti. Milyonların gönlünü, O’na ebedî ma’kes eylemişti...

Tebliğ mevzuuna bir kere daha göz atıp, sonra başka bir bölüme intikal edelim.

Buraya kadar izah etmeye çalıştığımız gibi tebliğ, Peygamberlerin ve Peygamberimizin varlık gayesidir. Onlar tebliğ için yaratılmışlardır. Biz, bu vazifeyi yaparken sadece bir sorumluluğu yerine getirmiş oluruz. Halbuki Peygamberler, onu, yaratılış gayeleri olarak yaparlar.

Ayrıca biz, bu mevzuyu tahlil ederken nasıl Allah Rasû-lü’nün getirdiği mesajın şeffaf yüzünde, yazılı olduğunu göstermeye çalıştık. Aynı zamanda O’nun getirdiği mesaj tebliğinde kullandığı usul ve metodlarla; hem O’nun Allah’ın Rasûlü olduğunu isbat eden önemli bir delili, hem de kendisinden sonra tebliğ vazifesini yapmak isteyenlere, yanıltmaz, şaşırtmaz bir yol hakkında ipuçları vermeye gayret ettik. Biz, kat’iyen inanıyoruz ki, Allah Rasûlü’nün tebliğ metodu kullanılmadan, devamlı ve sürekli muvaffakiyetten söz etmek mümkün değildir. Bunun mümkün olmadığını, pratikte isbat eden binlerce hâdise vardır. Onun içindir ki, kat’i bir kanaat ve yakînî bir imanla bir kere daha hatırlatıyoruz ki; insanlara rehber ve imam olmak isteyenler, veya bu durumda bulunanlar, bu mihrabın ebedî imamı Hz. Muhammed Mustafa’ya (sav) uymalıdırlar. Hakiki Rehber O’dur ve O’nun açtığı yol da, hakiki hidayet yoludur. Zira O, kendi hevasından konuşmaz, ne dediyse muhakkak vahiydir...


FETANET

Fetanet, akılla aklı aşma, demektir. Ona, peygamber mantığı da diyebileceğimizi arz etmiştim. Bu mantık, ruh, kalp, his ve letâifi bir araya getirip mütalâa edilecek şeyi öyle mütalâa etmenin adıdır.

Fetanet, asla kuru bir akıl ve mantık değildir. Onun içindir ki, İslâm’ı böyle bir akıl ve mantığa izafe edip, “İslâm akıl dinidir”, “İslâm mantık dinidir” gibi laflar etmek, İslâm’ı bilmemenin de ötesinde büyük bir tahrife ilk adım sayılır. Hayır, İslâm, ne akıl ne de mantık dini değildir; o, doğrudan doğruya bir vahiy dinidir.

İslâmî meselelerin akıl ile, mantık ile mütenakiz düşmemesi, bu bir yönüyle onun “ilm-i muhitten gelip her meselesini akla da tasdik ettirmesinin, diğer yönden de, onu semavîliğe uygun yorumlayan peygamber mantığının şumûl ve ihatasındandır. Yani peygamber ilhamı ve peygamber mantığıdır, başka değil... O mantık ki, vahyi telakkî edebilecek bir çapta yaratılmıştır. Ve yine o mantık ki, hisse, muhakemeye, kalbe, letâife ve hikemiyât ma’nâsına felsefeye de açıktır. O, mantık üstü bir mantıktır veya tek kelime ile “Fetanet-i Azam”dır.

Cenâb-ı Hakk’tan gelen her vahyin evvela bu mantıkta aksetmesi bir zaruret ve ihtiyaçtır. Ancak bu ihtiyaç, insanlara yönelik bir ihtiyaçtır. Çünkü, vahiy evvel emirde böyle bir mantığa uğrayıp orada regüle edilmese veya alternatif akımın doğru akıma çevrilmesi gibi bir çeviriye tabi tutulmadan gelip insanlara ulaşsaydı beşeriyet, o akdes ve mukaddes feyizden meşiet-i amme ile gelen vahiy ve ilhamlar karşısında cayır cayır yanardı. Nasıl ki, Cenâb-ı Hakk, sübühat-ı vechinden perdeleri kaldırıverse, bütün mevcudat yanıp kül olur; vahyin gönderilmesinde de aynı şey söz konusudur258. Evet, vahyin, yakıcı şihap-larına, atmosferlik yapan, peygamberlerin fetanetidir. Zaten din dediğimiz de budur. İlâhî tenezzülat, beşerin idraki seviyesine indirilmiştir. Bunu da yapan, peygamberlere ait mantık, yani fetanettir. Onun içindir ki, fetanet, her peygamberde bulunması gereken bir sıfattır. Ve sadece peygamber olanda bulu-nan bir mantıktır ki, bu mantığı “Deha” kelimesiyle ifade etmek de doğru değildir. Yani, peygamberin mantığı, bütün mantıkların üstündedir ve ona da fetanet denir.

Eğer peygamberlerde fetanet olmasaydı, düşmanların itirazlarına, dostların da sorularına maruz kalan bu insanların karşılarına çıkan bunca meseleyi izah ve tefsir etmeleri nasıl mümkün olacakdı ki. Böyle bir imkânsızlık da hiç şüphesiz, dinin anlaşılmaması gibi bir neticeyi doğuracaktı. Bu takdirde ise, dinin tekliflerinin bir ma’nâsı kalmayacak, dinin teklifleri kalmayınca da, insanın yaratılması abes olacaktı. İşte bütün bu menfi neticelerin olmaması, peygamberlerin hârikûlâde bir mantıkla donatılmalarına bağlıdır. Evet, peygamberler, bütün müşkilleri gayet rahatlıkla çözen bir fetanetle serfiraz kılınmışlardır.


PEYGAMBERİMİZİN FETANETİ

Efendimizin yaşadığı devri, şöyle bir düşünüverelim: Bir taraftan sahabe, halledemediği şer’î meseleleri Allah Rasulü’ne getirip O’nun halletmesini isterken, diğer taraftan da İslâm’a girmek isteyen bazı insanların kafalarındaki tereddüt ve şüpheler de cevap beklemektedir. Bir de buna ilave olarak Allah Rasulü’nü çekemeyen ve kıskanan Kitap Ehlinin üretip piyasaya sürdüğü şüphe ve tereddütler vardır ki, bütün bunların altından kalkmak ve sorulan sorulara doğru ve isabetli cevaplar vermek, ancak ve ancak peygamber mantığı, yani fetanetle müm-kün olabilir.

Ayrıca, Efendimiz’in emir ve tavsiyelerine muhatap olan insanlar da derece derecedir. Bunlardan bir kısmı, din ricalidir. Ruhun derinliklerine dalmış bu insanlar, kilise ve manastırlarda hiç olmazsa belli sahalarda alabildiğine mümarese kazanmış ve derinleşmiş kimselerdir. Muhataplarından bir kısmı, tamamen felsefî meselelere dalmış, âdetâ bütünüyle bir mantık ve muhakeme insanıdır.. keza, bunların içinde, ticarî ve iktisadî sahada yed-i tûla sahibi olanlar; harp meydanlarında yetişmiş nâdide kumandanlar; büyük siyasî dehalar ve hatta hatta kültür seviyesi sıfırda seyreden bedevî insanlar vardır.. ve bunların hepsinin de, kendilerine göre çözüm bekleyen soruları vardır. Bu durumda, Allah Rasûlü, öyle söz söylemeli ve öyle izahlar yapmalıdır ki, bedevîsinden en zirvedeki insana kadar herkes, bu sözlerden kendine ait hisseyi alabilsin ve âlemşümûl bir dinin hususiyeti olarak da bu iş, kıyamete kadar hep böyle devam etsin...

İnsan konuşan, düşünen bir varlıktır. Bu yönüyle de o, Cenâb-ı Hakk’a ait bir sıfatı temsil etmektedir. Düşünceler, konuşmalara emanet, konuşmalar da, yazıya emanet edilebilirse, devamlılık kazanır. Konuşulmayan ve yazılmayan düşünceler yaşamaz, sahibiyle birlikte fena toprağına gömülür gider. Düşünebilme kabiliyeti, Cenâb-ı Hakk’ın insanlara büyük bir lütfu olduğu gibi, konuşma ve düşündüğünü beyan etme de, aynı şekilde büyük bir lütuftur. Onun içindir ki, Kur’ân-ı Kerim, Cenâb-ı Hakk’ın rahmaniyetini anlatma sadedinde, insanın yara-tılmasını ifade ettikten hemen sonra, insana “beyân”ın talim edilmesini zikretmekte ve : “Allah insana beyanı öğretti” (Rahman, 55/4) demektedir. Hz. Âdem’den beri insanlar düşünüyor, söylüyor.. ve kıyamete kadar da düşünüp söyleyeceklerdir. Ancak, ne düşünme ne de anlatma ve konuşma tükenip bitmeyecektir. Bu da, Rabbin sonsuz rahmetinin bir eseridir. İşte bu rahmete en şümûllü ma’nâda mazhar olanlar, peygamberler ve onların içinde de en üst seviyede bu işe mazhar olan Hz. Muhammed Aleyhisselamdır. Peygamberlerin ve Peygamberimizin bu mazhariyeti, ancak onlardaki fetanetle izah edilebilir. Fetanet olmadan, bu durumu elde etmek imkansızdır. Öyleyse fetanet, peygamberlerin çok önemli bir özelliğidir.

Her peygamber, üstün bir idrak gücüne ve bunları beyan melekesine sahiptir. En muğlak ve mu’dil meseleleri dahi, kahvaltı yapma rahatlığı içinde halleder. Anlatırken de ifadelerinde aynı kolaylık vardır.. ve âdetâ her beyanları “sehl-i mümteni”dir. Yani, bu sözü dinleyenler, kendilerinin de aynı şekilde böyle bir söz söyleyebileceklerini zannederler; fakat teşebbüs ettiklerinde görecekler ki, onlar gibi söz söylemek, onlar gibi beyanda bulunmak mümkün değildir. Çünkü, aslında çok zor olan o meseleleri anlatmak, onlara Allah tarafından kolaylaştırılmıştır. Evet, Nebilerde açan hitap çiçeğindeki revnak ve güzellik, başkalarında asla bulunmaz!..

Nebinin huzuruna gelen her problem, muhakkak çözüm bulur. O mesele ne kadar bâkir ve ne derece zor olursa olsun, Nebi o mevzuda sanki kırk yıllık ihtisası varmış gibi konuşur. Bundan dolayıdır ki, Bernard Shaw, Allah Rasûlü hakkında şöyle demek mecburiyetinde kalmıştır: “Üst üste problemlerin çözüm beklediği şu dönemde, bütün problemleri kahve içme rahatlığıyla çözen Hz. Muhammed’e her devirden daha çok muhtaç bulunuyoruz...” Evet, asrımızda iktisadî, içtimaî ve siyasî nice problemler var ki, hep çözüm beklemektedir. Ve günümüzde, artık dost düşman herkes anladı ki, Allah Rasûlü’nün, pırıl pırıl beyan pınarına müracaat edilmeden, bu problemlerin çözülmesi asla mümkün olmayacaktır.

O’nun fetaneti hakkında söylenen birçok söz vardır. Bütün bu sözler bir araya toplansa, hacimli bir kitap olur. Biz, bunlardan bir ikisini naklederek, bu engin mevzuu da noktalamaya çalışalım.

Ümmetin fakihi ve en âlimi ünvanlarına mazhar Abdullah b. Abbas hazretleri buyuruyor ki: “İnsanların en faziletlisi ve yine insanların en akıllısı, sizin nebiniz, Hz. Muhammed Aleyhisselam’dır.”

Tevrat ve İncil’i didik didik etmiş, tâbiinin âlimlerinden Vehb b. Münebbih de, Allah Rasûlü’nün fetanetini şu cümlelerle dile getirir: “Bütün insanların idraki, Allah Rasûlü’nün idrak ve fetanetine nisbeten, büyük sahradaki bir kum tanesinin, o sahraya nisbeti gibidir...” 259


BAZI ÖRNEKLER

Kâbe’nin Tamiri

1. Cahiliye insanı, âdetâ fitnenin çocuğuydu. Sanki onların bütün vazifeleri ve yaratılış gayeleri, fitne çıkarmaktı. Üçü bir araya gelse, muhakkak orada bir fitne tutuştururlardı. İşte bu insanları bir araya getirip, onlardan bütün medeniyetlere üstadlık yapacak çapta insanlar yetiştirmek, sadece Allah Rasûlü’ne has bir mucizeydi ve bütün bunları o semâ buudlu fetanetiyle yapıyordu.

Kâbe’nin tamiri, Efendimiz’in nübüvvetine tekaddüm eden yıllardan birine rastlar. Kâbe tamir edilmiş ve Hacerü’l-Esved’in yerleştirilmesi, kabileler arasında inşikak ve ayrılığa sebep olmuştu. Herkes, bu şerefin kendisine ait olmasını istiyordu. O sırada Allah Rasûlü, henüz risalet vazifesiyle serfiraz kılınmış değildi. Bununla beraber bu vazife henüz çimlenip meyve vermese de O’nun ruhunda bir nüve halinde vardı. Ancak bir bahar bekleniyordu ki, bu tohum neşv ü nemâ bulsun. Tam o arada, kılıçlar kınından sıyrılmış, oklar sadaktan alınarak yaylarına yerleştirilmiş bir kavga arefesi yaşanıyordu. Eğer çare bulunmazsa, kimbilir kaç sene sürecek, nice can ve mal kaybına sebep olacak bir iç savaşla burun buruna gelinmişti. İçlerinden biri, her nasılsa bir teklifte bulundu: “Kâbe’nin şu kapısından ilk giren insanı hakem tayin edelim ve o ne derse rıza gösterelim” dedi. Bu teklif, orada bulunanlarca kabul edildi. Herkes merakla bakıyordu ki ilk görünen insan, Hz. Muhammed Mustafa oldu. “el-Emin geliyor” dediler ve durumu O’na naklettiler. Allah Rasûlü, hiç düşünmedi bile. Hemen “büyükçe bir bez getirin” dedi, getirildi. Hacerü’l-Esved, bu bezin ortasına kondu. Bütün kabilelerin ileri gelenleri, bezin bir ucundan tutup konulacak yere kadar götürdüler. Allah Rasûlü de orada taşı bizzat kendisi alıp yerine yerleştirdi260. Ve böylece, büyük bir iç harp önlenmiş oldu. Hiç düşünmeden, tereyağından kıl çeker gibi, bu kadar muğlak ve büyütülerek hâdise hâline getirilmiş bir meseleyi, kendisine daha teklif edilir edilmez, yapacağı icraatı düşünmeden ve en süratli bir intikalle halletmesi, acaba peygamber mantığından başka ne ile izah edilebilir? Daha peygamber değildir ki, vahiyle izah edilsin. Ancak peygamberlik gibi büyük bir hamuleyi yüklenebilecek, ısmarlama bir mantık ve peygamberlere has bir fetanettir ki, rahatlıkla bu işin altından kalkabilmiştir. Evet O’nda mantık üstü bir mantık, muhakeme üstü bir muhakeme ve idrak üstü bir idrak vardı.. aslında Kur’ân’ı yüklenecek bir insan için de bu şarttı...

Muhatabını İyi Tanıması

2. Husayn, Allah Rasûlü’nün huzuruna gelir. Niyeti O’na akıl vermektir. Allah Rasûlü’nü ikna edecek ve O’nu davasından vazgeçirecektir. İki Cihan Serveri, muhatabını tanımada ve O’nun seviyesini tesbitte mucizevî bir yapıya sahiptir. Hiç düşünmediği halde, muhatabına öyle kelimelerle hitap eder ki, siz, o kelimelerden bazılarının yerini değiştirseniz veya o karakterde olmayan bir insana, aynı ifadelerle hitapta bulunsanız, her şeyi karıştırır ve kat’iyen hedefe ulaşamazsınız. Hem kelimeleri seçmede, hem de muhatabın seviye ve durumunu tesbitte Allah Rasûlü, yektâdır. O’na benzeyen ikinci bir şahıs bulmak da mümkün değildir. Kiminle, nerede ve nasıl konuşula-cağını, öyle bir süratle tayin eder ki, bir an dahi düşünmez ve ne konuştuysa, neticede, konuşulanların bütününün, konuşulması zarûri olan kelimeler olduğu anlaşılır. O’nun, hiçbir konuşmasında isabetsizlik görülmediği gibi, lüzumsuzluk da yoktur. Her sözünü kelime kelime tetkik edin, cümleleri içinde bir tek fazlaya rastlayamazsınız. Bu, fetanet değilse ya nedir? Husayn’ı işte bu fetanet, bakın nasıl eritmiştir: Husayn, sözünü ve diyeceklerini bitirince, Allah Rasûlü, edebinden ve nezahetinden hiçbirşey eksiltmeyen edep ve nezahet yüklü bir ifadeyle sorar:

-Ya Husayn, sen kaç ilaha kulluk yapıyorsun?

-Yedi tane yerde, bir de gökte olmak üzere sekiz ilaha kulluk yapıyorum.

Gökte dediği sînelerden bir türlü silemedikleri Allah’tır. Allah düşüncesi vicdanlarda kök salmış öyle bir inanç ve düşüncedir ki, upuzun cahiliye dahi onu silip götürememiştir. Vicdan, yalan söylemez. Yeter ki dil, o vicdanın sesine tam ve doğru bir şekilde tercümanlık yapabilsin. Allah Rasûlü’nün soruları, Husayn’ın bu sorulara verdiği cevaplarla devam ediyor:

-Sana bir zarar isabet ettiğinde kime yalvarır, yakarırsın?

-Göktekine.

-Malın helâk olduğunda kime yalvarırsın?

-Göktekine.

Allah Rasûlü, sorularını böylece sıralıyor ve aldığı cevap hep aynı oluyor. O, ne sorsa Husayn hep göktekine diyor. Husayn, bütün bunların arkasından gelecek cümleden habersizdir. Allah Rasûlü ise, son olarak ona şunu söylüyor.

-O, senin dualarına tek başına icabet ediyor, sense O’na hiç gereği yokken ortak koşuyorsun! Ya benim dediğim nedir? İslâm ol kurtul! 261

Esasen şu konuşmada, bütün cümleler çok sadedir. Ancak muhatabın durumu ve düşünce seviyesi öyle tesbit edilmiştir ki, Husayn’in bu sözlerin sonunda diyecek birşeyi kalmamıştır. Evet, Allah Rasulü’nün son ifadesinden sonra, muhatabına kalan tek bir cümle vardır. O da “Lâ ilâhe illallah Muhammedu’r-Rasulullah” cümlesidir. Yani muhatap, ya bu cümleyi söyleyip ebedî kurtuluşa erecektir, ya da temerrüdünde devam edip, tek kelime dahi söyleyemeden çekip gidecektir. Başka bir tercih mümkün değildir.

Muhataba Göre Konuşma

3. Bedevî, çölde yaşayan bir insandır. Çok defa devesini yitirir, eşyasını bir yerde unutur veya bir kum fırtınasına tutulur, sonra da feryad ve figan etmeye başlar. Böyle bir insanın, ruh halini düşünün. Bu insan sıkışıp darda kalınca ne diyecektir? Herhalde, Hz. Hamza’nın, birgün gelip Allah Rasulü’ne dediklerinden başka birşey demeyecektir..! Hz. Hamza, hidayete ereceği zaman Allah Rasulü’ne şöyle demişti: “Ya Muhammed! Çölde, gecenin koyu karanlığını yaşadığımda anladım ki, Allah, dört duvar arasına sıkıştırılamayacak kadar büyüktür.” Evet, Lât’ın, Uzza’nın, Hübel’in işe yaramadığını gören hemen herkes, aynı şeyi söylüyordu. Çünkü onların de-rununda bu hakikatı haykıran vicdandı. Ve vicdan doğru söylüyordu. İşte Allah Rasulü’nün huzuruna ruh haletleri bu merkezde niceleri gelmiş, bedevice sordukları sorulara, kendi ruh dünyalarına uygun en güzel cevapları bulup hidayete ermiş ve gökteki yıldızlardan biri oluvermiştir.262

Ahmed b. Hanbel, Ebu Temime (ra)’dan rivayet ediyor: Birgün Efendimiz’in huzurunda oturuyorduk. Huzura bir bedevi geldi. Doğrudan Allah Rasûlü’ne hitapla: “Sen Muhammed misin?” dedi. Allah Rasûlü, gayet mülayim bir ifadeyle: “Evet, ben Muhammed’im” buyurdu.

-Hangi şeye davet ediyorsun?

-Aziz ve Celil olan Allah’a davet ediyorum. Ama sadece O’na. Yanında başka şeyleri şerik koşmadan bir ve tek olan Allah’a. O, öyle bir Allah’tır ki, senin başına bir zarar gelse, O’na yalvarırsın.. ve senden bu zararı O giderir. Kıtlık ve bela zamanında O’na dua edersin sadece.. yağmuru O gönderir ve otları O bitirir. Sen, uçsuz bucaksız çölde, herhangi birşeyini kaybettiğinde O’na el açar, yakarırsın ve kaybettiğin şeyi, sana O buldurur.”

Bedeviye söylenen bu sözler, ne harikadır. Nasıl bütün cümleler, onun can damarı olan hususlarla alâkalıdır. Kıtlık, bela, musibet ve çöl ortasında çekilen sefalet ne demektir.? Bunu çok iyi bilen bedeviye, bütün bu hal ve durumlarda tek melce ve mence olacak bir Kudret-i Sonsuz’dan bahsediliyor. Esasen, onun vicdanından yükselen de aynı ma’nâlardır. Fakat bedevi, henüz bu sesin ma’nâsını kavrayabilmiş değildir. Ama sanki Allah Rasûlü, bu ifadelerle, sadece onun içinde yükselen bu sesin ma’nâsını ona talim edip öğretiyordu. Söylenen sözler, bedeviye o kadar tesir edip onu öyle kıskıvrak yakalamıştır ki; bedevinin;

-Ya Rasûlallah! Ver elini de Sana biat edeyim!263 de-mekten başka bir sözü kalmamıştır. Kalmamıştır da biat eder ve sahabi olma şerefine erer. Konuşulan şeyler, çok sadedir. Üslupda öyle belağat ve fesahat oyunları yapılmamıştır. Fakat şu bir gerçektir ki, halin iktiza ettiği duruma tam ve mutabık hareket edilmiş ve bedevi dize gelmiştir...

Zaten, taş yürekli insanlardan, melekler gibi bir millet hasıl etmek, yeryüzünde Hz. Muhammed Aleyhisselam’dan başka kime nasib olmuştur ki? O, Cenâb-ı Hakk’ın kendisine bahşettiği dinamikleri, öyle yerinde ve ustaca kullanmıştır ki, meydana getirdiği inkılâb, hâlâ tarihçilerin ve sosyologların anlayamadıkları bir muammadır. Allah Rasulü’nün, içtimaî hayat derya-sına fırlatıp attığı cevherlerden meydana gelen dalgalar, gelip ta yirminci asrın sahiline kadar uzanmış ve asrımızın sahillerini dahi tesiri altına almıştır.. ve bu işin kıyamete kadar da devam edeceğinde de şüphe yoktur. Bugün dünyanın her yanında, akın akın İslâm’a dehâletler olmaktadır. Bu içtimaî hayat deryasına, Allah Rasulü’nün attığı cevherlerin meydana getirdiği o büyük dalgalanmaların, asrımızın sahiline vurmasından başka birşey değildir. Zaten, tesir gücü asırlar süren bu kudsî cazibe, başka kime ait olabilir ki? Hz. Muhammed Aleyhisselam’dan başka, böyle bir cazibeye sahip olan ikinci bir şahıs var mıdır ki onun olsun. Asla ve kat’a. O ki, ferîd-i kevn ve zamandır.. her şey O’nun yüzü suyu hürmetinedir.

Huneyn’de Muhacir ve Ensar’a Hitabı

4. Nebiler Sultanı, nasıl en zor problemleri gayet kolaylıkla çözüyor ve halledilmez gibi görünen meseleleri rahatlıkla ve fevkalâde süratli bir şekilde hallediyordu; aynen öyle de, nice, en dirayetli insanları tereddüt içine, hatta paniğe sevk edecek ani ve beklenmedik hâdiseler karşısında O, her zamanki vaziyet ve soğukkanlılığından hiçbir şey kaybetmeden süratle harekete geçer ve bir hamlede, o problemi, o kargaşayı halleder ve duruma hakim olurdu. Yaptığı her hareket, attığı her adım, söylediği her cümle ve her kelime, tetkik edildiğinde de görülecektir ki, O’nun her hareketi, her adımı ve sözlerinin her kelimesi, hassas bir mizan ve ölçü içinde planlanmış ve zamanlama saniye ve aşirelerine kadar gayet hassas bir ustalıkla ayarlanmıştır. Eğer bir saniyelik bir gecikme söz konusu olsa veya söylenen sözlerden bir tek cümle ihmale uğrasaydı, bu derece muvaffakiyet gerçekleşemezdi. Halbuki Allah Rasûlü, bu hareketini ölçüp tartmamış ve uzun boylu düşünmeye bile fırsat bulamamıştır. Öyleyse bu gibi vak’aları, O’nun fetanet-i azam sahibi olmasından başka ne ile izah edeceksiniz.? Evet O, bir peygamberdi ve mantığı da, peygamber mantığıydı. Peygamber olarak düşünüyor ve peygamber olarak hareket ediyordu ki, hiçbir teşebbüsünde falso görülmüyordu. Falso şöyle dursun muvaffakiyetleri hep zirvedeydi. Yani bir başkasının, O’nun ulaştığı yere ulaşması mümkün değildi. Bu hususla alâkalı yüzlerce hâdise ve vak’a vardır. Ama, biz, içlerinden en önemli gördüğümüz birini nakledeceğiz.

Hâdise, Huneyn Muharebesi’nden sonra cereyan etmektedir. İbn-i İshak naklediyor; aynı nakli Buhârî’de de görüyoruz:

Huneyn Harbi, Mekke fethinden sonra olmuştur. Burada elde edilen ganimetleri Allah Rasulü, daha ziyade gönüllerini İslâm’a ısındırmak istediği insanlara vermiştir. Bunların çoğu, kavim ve kabileler arasında söz sahibi, dedikleri dinlenen insanlardır. Mekke’nin fethinden sonra, böyle insanların gönüllerinin tam oturaklaşmasında, fetihlerin devamlılığı açısından da zaru-ret vardır. Zira bunların birçoğu, istemeyerek müslüman olmuştur. Zamanla içlerindeki buzlar eritilmezse bunlar, küfür cephesinde bulundukları zamandan daha tehlikeli olabilirler. Evet işin burasında dahi, Allah Rasulü’nün fetaneti açıkça görülmektedir.

O gün, dağıtılması gereken 6000 esir bulunuyordu. Alınan develerin sayısı 24.000; koyun ve keçilerin sayısı ise, 40.000; ayrıca 4.000 okka ağırlığında altın ve gümüş vardı.

Bunlar dağıtılırken Allah Rasûlü, daha ziyade Mekkelileri gözetir gibi davranmış, ganimetlerin çoğunu onlar arasında dağıtmış, bazı şahıslara hususiyet arzedecek şekilde paylar vermişti. Bunlar, biraz evvel de söylediğimiz gibi kalplerinin İslâm’a ısındırılmasında büyük fayda ve zarûret olan insanlardı. Meselâ, Ebu Süfyan ve ailesine 300 deve, 120 okka da gümüş; Hakîm b. Hizam’a 200 deve; Nusayr b. el-Haris’e 100 deve; Kays b. Adiyy’e 100 deve; Safvan b. Ümeyye’ye 100 deve; Huvaytıb b. Abdiluzza’ya 100 deve; Akra b. Habis’e 100 deve, Uyeyne b. Hısn’a 100 deve ve Malik b. Avf’a da yine 100 deve verilmişti. Bunların dışında bazı ileri gelenlere de, durumlarına göre ellişer, kırkar deve dağıtılmıştı.264

Verilen deveydi, altındı, gümüştü; fakat korunmak istenen, dindi ve fertlerin gönüllerinin İslâm’a ısındırılmasıydı. Zira Mekke fethi, çok kısa bir zaman önce gerçekleşmiş ve Mekkelilerin bazılarında bir burukluk hasıl olmuştu. En azından herkesin, az da olsa onuru, gururu kırılmıştı. Mekkelinin onuru ise, onların nazarında her şey idi. Cenâb-ı Hakk’ın verdiği bu fırsat, Allah Rasûlünce en güzel şekilde değerlendirilmiş ve muhtemel yaralar böylece sarılmıştı. Ancak bu taksim, Ensar’dan bilhassa gençleri biraz rahatsız etmişti. Hatta bazıları; “daha onların kanı kılıçlarımızdan damlıyor, halbuki en fazla payı da onlar alıyor” demişlerdi. Bu ise, bir fitne başlangıcıydı. Söyleyen insanların az olması mühim değildi. Eğer bu fitne, durdurulamazsa, önü alınamaz bir yangın haline gelebilirdi. Kaldı ki, Allah Rasûlü’ne karşı yapılacak en küçük bir itiraz, insanı dinden, imandan eder ve ebedî hasarete uğratır. Bu ise, birinci fitneden daha büyük bir musibettir.

Sa’d b. Ubâde, bu durumu derhal Allah Rasûlü’ne bildirdi. Gerçi söyleyenler hep gençlerdi; yaşlılardan hiçbirinin aklından böyle bir şey geçmemişti; ancak bu fitnenin önü alınmazsa iş büyüyebilirdi.

Allah Rasulü, hemen Ensar’ın bir yerde toplanmasını ve aralarına başka kimsenin de alınmamasını emretti. Ensar toplandı ve Allah Rasûlü, onlara şu hutbeyi irad buyurdu:

“Ey Ensar topluluğu! Duydum ki, gönlünüzde bana karşı bir kırgınlık hasıl olmuş...”

Söze böyle başlaması, kitle psikolojisi açısından müthiş bir başlangıçtı. Çünkü hiç beklemedikleri, çoğunun da toplanma sebeblerinin ne olduğundan habersiz olduğu bir topluma, ilk defa böyle bir sözün söylenmesi, aniden vurulan tokat gibi, herkesi kendine getirici mahiyette idi ve getirdi de.

Sahabe, zaten Allah Rasulü’ne itiraz edemezdi. En fazla, kalplerinde bir burukluk hasıl olabilirdi ki, bu da peygamberâne bir tedbirle her zaman giderilebilirdi.. ve giderilebileceği hemen hemen bu ilk söz hevengiyle belirmeye başlamıştı bile. Evet, Allah Rasûlü’nün bu ilk cümlesi, kalplerinde burkuntu olanlara müthiş bir tesir icra etmişti. Derhal herkeste bir toparlanma oldu ve gözler Rasûlullah’a yöneldi. Bundan sonra söylenecek sözler muhakkak çok mühimdi. Herkes, dikkat kesilmiş, söylenecekleri merakla bekliyordu. Allah Rasûlü’nün bu ilk taarruzu, istenen faydayı temin etmiş ama, üst üste birkaç hamle daha yapması gerekmekteydi. Eğer, yaptığı hamlelerde isabet kaydetmezse, bu hamleler faydadan çok zarar getirebilir ve istenenin aksi bir durum ortaya çıkabilirdi. Bu itibarla buradaki ölçü çok mühimdi. İşte Allah Rasûlü’nün söz adına hamleleri:

“Ben geldiğimde, siz dalâlet içinde değil miydiniz? Allah, benimle sizi hidayete erdirmedi mi?”

“Ben geldiğimde, siz fakr u zarûret içinde kıvranmıyor muydunuz? Allah, benim vesilemle sizi zenginleştirmedi mi?”

“Ben geldiğimde siz, birbirinizle düşman değil miydiniz? Allah, benimle sizin kalplerinizi telif etmedi mi?”

Efendimiz, her cümle ve soruyu bitirdikçe Ensar’dan topluca şu ses yükseliyordu: “Evet, evet, minnet Allah’a ve Rasulü’nedir.!”

Efendimiz, tam zamanında ve yerinde sözün mecrasını çevirdi. Hisler galeyana geldiği şu hengamda, derhal Ensar namına da yine kendisi konuştu. Onların diyebileceği, en kötü ihtimalle, şu sözler olabilirdi ve işte o sözleri Allah Rasûlü söylü-yordu. Zaten bir müslüman, kendi peygamberine karşı bu şekilde hitap etmiş olsaydı mahvolur giderdi. İki Cihan Serveri devam etti:

“Ey Ensar topluluğu! Dileseydiniz, bana başka türlü de cevap verebilirdiniz. Meselâ şöyle diyebilirdiniz: Mekke’den bize tekzib edilmiş olarak geldin ve biz Sana inandık; terkedilmiş olarak geldin, biz Sana sahip çıktık; yurdundan kovulmuş olarak geldin, biz Sana yuvalarımızı açtık; muhtaç olarak geldin, biz Senin bütün ihtiyaçlarını karşıladık! Bana bu şekilde cevap vermiş olsaydınız, doğru söylemiş olacaktınız. Sizi yalanlayan da olmayacaktı.

Ey Ensar topluluğu! Müslüman olmalarını istediğim bazı kişilere bir miktar dünyalık verdiğim için, kalben gücendi iseniz herkes evine, deveyle, koyunla dönerken, siz evlerinize Rasûlullah’la dönmek istemez misiniz? Nefsim kudret elinde olan Allah’a yemin ederim ki, insanların hepsi, bir vadiye Ensar da başka bir vâdiye gitse, ben hiç tereddüt etmeden Ensar’ın gittiği tarafa giderim. Eğer hicret meselesi olmasaydı, ben Ensar’dan biri olmayı ne kadar arzu ederdim. Ey Allahım! Ensar’ı, çocuklarını ve torunlarını sen koru!” 265

Bu sözler karşısında ağlamayan tek fert kalmamıştı. Herkes, hıçkıra hıçkıra ağlıyor ve güçleri yettiği kadar da “Allah ve Rasulü bize yeter. Biz başka şey istemiyoruz” diye mırıldanıyorlardı.

Allah Rasulü’nün şu kısa ve özlü konuşması, muhtemel bir fitneyi anında bastırması ve dinleyenlerin kalbini bir kat daha kazanması, öyle müthiş bir hâdisedir ki, bunu izah etmek için zannediyorum “Fetanet” kelimesine sığınmaktan başka çare yoktur...

Cümleleri teker teker tahlil edin... İşin zamanlamasını hesaba katın... İlk başlangıç cümlesiyle, beş on satır sonraki bitiş cümlesi arasında sahabenin ruhunda katedilen mesafeyi ölçün.. sonra, bunların hiç düşünülmeden, hiç hesap edilmeden, anında ve irticalî söylenmesini de, yukarıdaki hususlara ekleyin ve vicdanınıza; böyle bir söz sultanının kim olacağını soruverin. Herhalde alacağınız cevap “Muhammedu’r-Ra-sûlullah” olacaktır. Esasen, vicdanı tefessüh etmemiş her insan aynı cevabı kendi vicdanında duyabilir. Yeter ki temerrüd ve inhisar-ı fikri terkedip, hâdiseleri daha objektif olarak tahlil edebilsin...

Biz şimdi bu kısa konuşmanın bir tahlilini yapıp meselenin tafsilatını, ileride gelecek talihli psikolog ve sosyologlara bırakalım.. evet bırakalım hâdiseyi kendi açılarından izah ve tahlil etsinler ve Efendimizin fetanetini anlamada, insanımıza bir idrak buudu daha kazandırsınlar...

Evvela: Bu konuşma, tamamen Ensar topluluğuna yapılmıştır. Zira, Mekkelilerin ve Muhacirlerin, böyle bir konuşmaya sebebiyet verecek düşünce ve davranışları olmamıştı. Dolayısıyla böyle bir konuşma, ilk anda onlar tarafından dikkatle benimsenecek bir konuşma değildi. Bu itibarla, dinleyenler arasında onların bulunması, Ensar topluluğunda olması gereken konsantreyi menfî yönden etkileyecekti. Bu da o esnadaki hitabet açısından çok mühim bir husustu.

İkincisi: Sadece Ensar’ın bir araya toplanması, onları onore etmiş, Efendimizle bir arada olma ve başkalarının bu toplantıya alınmaması, onlarda psikolojik yönden müsbet ma’nâda ciddî bir tesir meydana getirmişti.

Üçüncüsü: Konuşulan hususlar arasında Mekkelileri ve Muhacirleri rencide edebilecek bölümler olabilirdi. Meselâ: “İnsanlar davarlarıyla, develeriyle evlerine dönerken” ifadesi bunlardan biri sayılabilir.

Dördüncüsü: Sözün sonunda Ensar methedilmekte ve onlar için dua yapılmaktadır. Yurd ve yuvasını terkederek hicret eden muhacirîne böyle bir ayrım yapılması ağır gelebilirdi.

Beşincisi: Bu konuşmanın Arapça orijinali, belagat ve fesahat açısından da hârikuladedir.

Altıncısı: İfadelerin başında, dinleyenleri sarsıp daha sonra onları iyice yumuşatması; onlar hesabına konuşmakla da onları sadece dinleyici durumunda bırakması, baş döndürücü bir tesbittir.

Yedincisi: İdare-yi kelâm edilmeyip, bütün söylenenlerin azamî ihlas ve samimiyet içinde söylenmesi, dinleyenlerde başka birşey demeye mecal bırakmamıştı ki, bu da neticenin istihsali bakımından çok önemliydi.

Sekizincisi: Söylenen sözlerin, hiç düşünülmeden ve irticalî olarak ifade edilmesi de sözün tesirine apayrı bir buud kazandırıyordu.

Bunlar ve daha akla gelebilecek birçok hususlar gösteriyor ki, Allah Rasulü kendi hevâsıyla değil, aksine O, kendisine bahşedilen fetanetin vahiy ve ilham yüklü ma’nâlarıyla söz söylüyor ve problem çözüyordu.


PEYGAMBERİMİZ (sav) VE SÖZ

Allah Rasûlü’nün fetanetinin ayrı bir buudu da O’nun cevâmiu’l-kelim sahibi oluşuyla ortaya çıkar.

Evet, O, bir söz sultanıydı. Nasıl olmaz ki, Cenab-ı Hakk O’nu kendi kelâmına tercüman olsun diye göndermişti.

Bugüne kadar herkesin derecesine göre ve belli ölçüde söylemeye muktedir olduğu bir hayli güzel söz olmuştur; ama, Güzeller Güzeli (sav)’nin sözlerinde bir başka derinlik, bir başka lezzet, bir başka halâvet vardır.

O’nun beyânı o kadar tatlı, ifâdeleri o kadar büyüleyiciydi ki, O (sav) konuşurken başlar döner, bakışlar başkalaşır, kalbler duracak hâle gelir, akıl ve muhâkemeler teslîm-i silah eder, insânî duygular dirilir ve ruhlar da âdetâ kanatlanırdı. Allah O’nun diline öyle bir güç ihsan etmişti ki, O’nu dinleme bahtiyarlığına erenler, ifâdeleri en özlü, beyânları en çarpıcı bir Söz Sultanı’nın (sav) huzurunda bulunma mehâbetiyle âdetâ dilleri tutulur ve büyülenirlerdi.. ne zaman O’nun dudaklarından hikmet pırlantaları dökülmeye başlasa, akıl ve muhâkeme erbabının nutku tutulur; ne zaman O (sav), iyiyi, güzeli, doğruyu anlatmaya koyulsa, ağzının şeker-şerbeti dinleyenlerin ruhlarını sa-rar; ne zaman o âteşîn sözleriyle fenalıkları hedeflese, küfür ve münkerâtı kendi çirkinliklerinde boğar.. ve hele da’vâsı adına serdettiği hüccet, bürhan ve delillerle kükrediği zaman, bütün karanlık ruhların dillerine zincir vurur ve karanlıkları bozguna uğratırdı...

O (sav), bütün bu mazhariyetlerin şuurundaydı ve tahdîs-i nimet -şükür niyetiyle Hakk’ın ni’metlerini ilân- sadedinde bunları izharda da beis görmezdi: “Ben nebiy-yi ümmî olan Muhammed’im. Ben’den sonra nebî yok! Ben sözün ilkiyle, sonuyla ve ‘cevâmiu’l-kelim’le serfirâz kılındım” 266 diye-rek Hakk’ın ihsanlarını sayar-döker.. ve “Ey insanlar, ben ‘cevâmiu’l-kelim’ ve her şeyi hall u fasl edecek son sözü söylemekle şereflendirildim” 267 nur-efşân beyânlarıyla da geçmiş ve geleceğin Hatîb-i Zîşân’ı olduğunu ilân ederdi.

Gerçekten O Efendiler Efendisi (sav) diriltici soluklarıyla, Hakk bahçesinin güllerine ilâhîler besteleyen öyle bir bülbül idi ki, O ne zaman şakısa, gönlünü dile getirir ve gönlünün dilinden en büyüleyici nağmeler söylerdi. O’nun bağının taze fidanlarında filizlenmiş o tazelerden taze sözler, başkalarının baharında açılmış tomurcuklara, başkalarının sabahında güneşe uyanmış çiçeklere benzemezdi. O’nun söz sofrasında her şey bir gonca gibi şebnemi burnunda yepyeni ve turfandaydı.. ve bu turfanda ni’metleri bütün derinlikleriyle tadıp tanımak, tanıyıp hazzına ermek de, sadece bu bezmin ilk tâli’lilerine müyesser olmuştu.

O Beyân Sultanı (sav), söz cevherinden öyle bir kılıç yaptı ki, o kılıcın başlar üstünde bir kere dönüp helezonlar çizmesiyle bütün yalancı ve muzahref beyânlar kaçıp yarasaların tünedikleri yerlerde saklandılar ve bütün masallar, Kâfdağının arkasında ankâya sığındılar. O ifâde ve beyandan öyle çeşmeler akıttı ki, bir anda câhiliye sahrasının dört bir yanı cennet bahçelerine döndü ve öyle çağlayanlar meydana getirdi ki, bütün îmâna açık gönüller kendilerini sonsuzun okyanusuna akan o çağlayanlar içinde buluverdiler.

O’nun sözleri öteler kaynaklıydı.. eğer vahiy fitiliyle parlayan O’nun sözleri olmasaydı, cihanlar hep kaos olarak kalır giderdi. O, tabiatın yüzündeki perdeyi söz kılıcıyla delik-deşik etti ve şeriat kitabını da yine söz nakışlarıyla süsledi. Söz O’nun atının terkisine vurulmuş bir metâ, sadağında altın tüylü bir oktur. O, uğradığı her yerde sözden anlayanların eteklerini mücevherlerle doldurdu ve yayını gerip atını karanlıklar üzerine sürdü. Allah, son bir kere daha sözlerle bir yeryüzü devleti kurmak murâd buyurunca, bu devletin başbuğluğuna o Beyân Sultanı’nı (sav) getirdi; ifâde, sikke ve tuğrâsını O’nun eline verdi.

Gelmiş-geçmiş ötelere açık bütün söz erleri, tecellî arşını terennüm eden koronun birer ferdiydi.. O bu bülbüller topluluğunun idârecisi oldu.. nebîler ve velîler gelip gelip bir halka-i zikir teşkil ediyorlardı. O bu kudsîler halkasının serzâkirliği vazifesiyle geldi.. geldi ve o tok sesiyle arş u ferşi velveleye verdi. O’nun sözlerle donatıp insanlığa takdim ettiği semâvî sofrasındaki her yemiş, dost bağının en mahrem noktalarından alınıp, kimseye açılmadan mahfazası içinde O’na sunulmuş eltâf-ı şâhâneden has meyvelerdi. O’ndan evvel o meyveleri ne başkaları bakıp görmüş, ne de onlara el sürülmüştü...

Hele, mahremlerden mahrem en has bahçelerin, en has güllerini, en lâtif nağmelerle terennüm eden bu Andelîb-i Zîşân’ın (sav) ilham üveyki şahlandığı vakit bütün diller susar, sîneler kulak kesilir ve ruhlar O’nun beyân zemzemesi karşısında kendilerinden geçerlerdi.

Evet, O’nun sözleri, her dalgalanışıyla sahilleri incilerle bezeyen birer deniz, gönüllere ürpertiler salarak zirvelerden dökülen birer şelâle ve derinliklerden kopup gelen fevvâreler gibiydi.. ne o deryaları zenginlik ve muhtevâsıyla tavsif etmek, ne o çağlayanlara tercüman olmak, ne de o fevvârelerin ulaştığı noktalara ulaşıp onları ihâta etmek mümkün değildir.

Şimdiye kadar yüzlerce muhakkik ve edîp O’nun söz cevheri etrafında dönüp durdu.. binlerce ve binlerce mütefekkir o pırıl pırıl âb-ı hayat kaynağına başvurdu ve nice devâsâ kâmetler, ömürlerini O’nun derinliklerini kavramada tüketti ama, O hep ulaşılan noktaların ötesinde kaldı. Bir şâirimizin Kur’ân hakkında söylediği bir şiirde az bir tasarrufla şöyle desek yerinde olur zannederim:

“Bikri, fikri kâinâtın çâk çâk oldu fakat
Perde-i ismette kaldı beyân-ı rasûl henüz”

Evet, damla, deryâyı bütünüyle ifâde edemediği, zerre güneşe ait husûsiyetleri tamamen gösteremediği gibi, Muhammedî hakîkatın birer parçası sayılan ulemâ, evliyâ, asfiyâ da -baş-kalarına nisbeten kâmil bile olsalar- O’nu tam temsil edemez ve O’nu aynıyla aksettiremezler.

Allah Resûlü, mekteb-medrese görmemiş bir mürşid-i kâmildi. Maddî-ma’nevî yapısının sağlamlığı, duygularının duruluğu, düşüncelerinin rasâneti ve meâliyâta açık vicdanının enginliğiyle, Hakk’ın mesajlarını olduğu gibi almaya, alıp orijinini koruyarak insanlığa aktarmaya müsaid ve müstaid bir fıtratta yaratılmış, özü ve ruh safveti korunmuş, beşerî tâlim ve terbiyenin, tâlim ve terbiyedeki beşerî sistemlerin te’sirine karşı kapalı kalmış; sonra da vahiyle donatılarak insanlığa gönderilmiş olma ma’nâsında, mekteb-medrese görmemiş bir mürşid-i kâmil-i mükemmeldir.

O’nun tabiat ve seciyesi, zâhir ve bâtın duyguları, akıl ve muhâkemesi, peygamberlik vazifesiyle o denli münâsebet içindeydi ki, Hakk’tan gelen hiçbir mesaj, hiçbir ilham esintisi en küçük bir değişikliğe uğramadan, kırılmadan, O nurdan menşû-run mâhiyet-i nûrâniyesinde billûrlaşır, sonra da tenezzülât dalga boyunda gelir hedefine ulaşırdı.

Bu, en temiz kaynaktan fışkırıp akan ve gelip temizlerden temiz bir gönüle boşalan; sonra da en latîf, en nazîf, en fasîh bir lisanla beşerî idrâke göre seslendirilen her türüyle ilâhî mesaj, O’nun peygamberliğinin emâresi, risâletinin delîli olduğu gibi, yürüdüğü o çetrefilli yollarda da zâdı-zahîresi, ışığı-burağı ve hasımlarına karşı hücceti ve bürhanıydı: O, muhatablarına Hakk’ın mesajlarını sunarken, aynı zamanda peygamberliğini de haykırır ve elçiliğini ilân ederdi. Keza O, muhataplarının müşkillerini halledip ihtiyaçlarını karşılamada vahyin o sırlı, sihirli cevher hazînelerini kullandığı gibi, hasımlarını ilzâm edip susturmada da yine aynı elmas kılıcı isti’mâl ederdi.

Kur’ân O’nun için her şeydi; hava idi, su idi.. silah idi, zırh idi.. kale idi, burç idi.. ve burçlarda dalgalanan bayrak idi... O, Kur’ân’la soluklanır.. O’nunla bulutlar gibi göklere kadar yükselir.. O’nunla rahmet damlaları gibi yeniden yerdeki varlıkların imdadına koşar.. O’nunla zulmetlerle savaşır, O’nunla şerlerden ve şerîrlerden korunur.. O’nunla gürler ve O’nunla ışık olur her yana yağardı.

Ancak, hikmetin lisân-ı fasîhi o Beyan Sultân’ı, hiçbir zaman bitip-tükenme bilmeyen o kenz-i ilm-i İlâhî’nin yanında kendine teveccüh eden pek çok sual, halledilmesi gerekli olan pek çok müşkil, ümmetiyle alâkalı dînî, içtimâî, iktisâdî, siyasî pek çok mesâil vardı ki, sonsuz ilmin mir’ât-ı mücellâsı ve vâridât-ı sübhâniyenin mehbiti, menzili, merkezi, meşcereliği sayılan kalb-i pâk-i Ahmedî ve lisân-ı nezîh-i Muhammedî ile cevaplayıp müşkilleri hall, mübhemleri şerheder ve Kur’ân’la gelen pek çok mutlak emri takyîd, mukayyedi ıtlâk, husûsîyi ta’mîm, umûmîyi de tahsîs buyurarak, Kur’ân mesajının yanında kendi ifade ve beyanlarının rükniyetini ihtarda bulunurdu. Zâten; cihanşümûl peygamberliği ile bütün insanlığı muhatap alan ve bütün insanlara muhatap olan bir mübelliğ, bir mürşid, bir muslih ve bir müceddidin başka türlü olması da düşünülemezdi.

Peygamber Efendimiz (sav); peygamberlikle serfirâz kılındığı dönemde, ilk muhâtapların "çarşı-yı ticâretlerinde en ziyâde revaçta olan meta’, fesâhât ve belâğat meta’ıydı.” Daha sonraki dönemlerde, zekâ, söz ve beyân üstünlükleriyle dünyaya hükmeden ve cihanı hâkimiyetleri altına alan bu edîb ve zekî millet; İlâhî mesajın o mübarek ve münevver mümessilini, ister “vahy-i metluv-i Kur’ân” olsun, ister onun dışındaki mesaj, irşâd, hutbe, nutuk ve tâlimat gibi şeyler de hep O’na karşı hayranlık duymuş ve O’nu takdîr etmişler; O da her zaman kendini dinletmiş, kabul ettirmiş ve hiçbir zaman onlardan tenkîd almamıştır. Şayet, O’nun söz, beyân ve düşüncelerine karşı en küçük bir tenkit, en önemsiz bir itirâz vuku’ bulmuş olsaydı, bugüne kadar gelen O’nun düşmanları, böyle bir şeyi değerlendirecek, allayıp-pullayacak, köpürtüp-abartacak; herkese ve dünyanın her yanına onu ulaştırarak binbir velvele koparmak isteyeceklerdi. İsteyeceklerdi; zîra böyle bir durum, O’nu sarsmak, yıkmak, nazardan düşürmek ve çürütmek için en utandırıcı iftirâlara kadar, her vesîleyi meşrû sayanların arayıp da bulamadığı bir şeydi. Oysa ki, O’nun ifade, beyân ve kelâm gücü hakkında, Firavunun, seyyidinâ Hz. Musâ için söylediği kadar dahi birşey söylenmemişti, söylenememişti ve söylenemezdi de...

O’nun zirvesinden yükselen öyle gürül gürül bir sesi ve soluğu var idi ki, dost da, düşman da o sese ve soluğa hayranlık duyuyor ve o insanüstü beyân karşısında iki büklüm oluyorlardı.

Ashâb-ı Kirâm arasında, Hz. Lebîd, Hansâ, Ka’b, Hassan ve İbn-i Revâha gibi yüzlerce söz üstâdı, Hz. Ebu Bekir, Ömer, Ali, Muâviye, Amr b. As ve İbn Abbâs gibi yüzlerce hatîp, yüzlerce hukukşinâs ve yüzlerce hikmet erbâbı hemen her mes’elede O’nu üstâd, mürşid ve rehber kabul ettikleri gibi daha sonraki asırlarda hadîsin devâsâ hâfız ve yorumcuları, tefsirin müdakkik dâhî imamları, fıkhın emsalsiz, beşerüstü müçtehidleri, dinin çağları aşan eşsiz müceddidleri, mâneviyât iklimi-nin binlerce evliyâ, asfiyâ, ebrâr ve mukarrabîni, kelâmın, mantık, muhâkeme ve fünûn-u müsbete allâmeleri ve daha yüzlerce değişik sahada binlerce fen ve ilim adamı, O’nun deryâlar gibi beyân cevherlerini, her zaman en feyyaz, en bereketli, en duru, en aldatmaz bir kaynak bilmiş, O’na müracaatta bulunmuş, O’na sığınmış ve açlıklarını, susuzluklarını, o semâvî sofrada gidererek itmi’nâna, doygunluğa ulaşmışlardır.

Evet, O’nun sünneti dünden bugüne, müctehidlerin en yanıltmaz me’hazi, ma’rifet semasında pervâz edenlerin en güçlü kanadı, ilim adamlarının en duru kaynağı, evliyâ ve asfiyânın da en nûrânî vâridât menbaı olmuştur. Şeriatın müteaddit ilimleri, tasavvufun muhtelif yolları, kevnî ve enfüsî ilimlerin özü ve hülâsası hep O’nun o nurânî söz cevherinden fışkırıp çıkmıştır.

O, varlığın bidâyetinden nihâyetine, insanoğlunun yaratılışından, gidip cennet veya cehenneme ulaşmasına, vicdanların ma’rifet-i rabbaniyeye uyanmasından; ötede Cemâlullâhı müşâhede etmelerine, îmân ve itikattan, ibâdetin en ince teferruatına kadar pek çok mevzûda ve her mevzûnun gerektirdiği dil ve edâ ile her şeyi o kadar mükemmel anlatmıştır ki, Kur’ân istisnâ edilecek olursa, O’nun beyânına denk başka bir beyânın bulunduğunu söylemek mümkün değildir.

Allah’ı; zât, sıfât ve isimleriyle, hem de mevzûnun gerektirdiği incelik ve hassasiyetle fevkalâde bir muvâzene içinde; kıyamet ve haşr ü neşri, hesap ve cennet u cehennemi, ümitle gürleyen bir ürperticilik ve hazza inkılâb eden bir dehşet içinde; melâike, ruh, cin ve şeytanı, gaybın esrârengizliği ve buğulu bir kristal arkasında; îmânı, ameli, amelde ihlâsı; tohumun istidâdı, toprağın kuvve-i inbâtiyesi, yağmurun hayâtiyeti ve baharın renklerle soluklayışı şeklinde öyle bir resmeder ki, insan O’nun çizdiği o muhteşem tabloları seyrederken, temiz fıtratların îmânla nasıl neşv ü nemâya hazırlandığını, İslâmla nasıl boy atıp geliştiğini, ihlâsla nasıl bir tûbâ-i cennet hâlini aldığını âdetâ görür gibi olur.

O’nun beyanlarında namaz; oturup-kalkan, insana arkadaş ve yoldaş olan, onun yalnızlığını gideren ve ışığıyla onun yollarını aydınlatan.. abdest; can gibi, kan gibi insanın damarlarında dolaşan, ırmaklar gibi onun kapısının önünde akan, akıp akıp her türlü isi-pası temizleyen.. ezân, kâmet; selviler gibi boy atıp salınan, ses şoku yapıp şeytanların ödünü koparan ve bir revh u reyhân olup namaza gidenlerin ruhlarını saran.. zekât, sadaka; tıpkı birer köprü gibi birbirinden kopmuş yığınları bir araya getiren, sağlam bir lehim gibi parçaları bütünleştiren.. oruç; bir kalkan gibi sahibini koruyan, onun cennete girmesine yardım için, cennet surlarında sırlı bir kapı hâline gelen ve elinde kâsesi bir sâki gibi ona kevserler sunan.. hac; bir terzi gibi yırtıkları yamayan, bir gassâl gibi lekeleri yıkayan ve umumî bir meşveret meclisi gibi bütün inananları bir araya getiren.. cihad bir fedâi gibi göğsünü gerip cehenneme giden yolları kapayan, bir teşrifatçı gibi cennet yollarını açıp, insanlara “buyur!” eden ve şefkatli bir baba gibi inat edenleri zincirlere vurup firdevslere doğru sürüyen.. zikir, dua; telsiz, telefon gibi Yaratan’la yaratığı birbiriyle buluşturan, birbiriyle konuşturan, emr-i bil-ma’rûf nehy-i ani’l-münker; birer trafik memuru, birer kapıcı gibi, yol başlarını, kapı önlerini tutup, yoldan geçip-geçmeme, kapıdan içeriye girip-girmeme işlerini idare eden.. sıla-i rahim; bir anne gibi kucağını açıp bekleyen, insanlarla dâvâlaşan ve mürâfaa olan, onlarla konuşan, vaadlerde bulunan, inhirâf edecekleri endişesiyle onları tehdit eden, yakasından tutup hırpalayan birer canlı motif hâline gelir ve dinleyenleri âdetâ büyüler.

Evet, O’nun bütün bu hususları bir kaneviçe gibi tasviri, tasvirde kullandığı malzemenin husûsiyetleri; beyânındaki hareket, işaret, resim ve mûsikî gücü, bütün edebî san’atları tekellüfsüz ve yerli yerinde kullanması, herbiri başlı başına birer mücelled isteyen mevzûlardır.

Bu itibarla, O’nun değişik mevzûlarla alâkalı, değişik tahliller isteyen, değişik söz ve beyanlarını, ilerdeki mütefennin araştırmacılara havale ederek, burada sadece, hemen herkesin bildiği mübarek birkaç sözüne, onlardaki muhteva derinliğine, beyan gücüne, ifâde rasânetine işaret edip geçeceğiz.


BİR DEMET HADİS TAHLİLİ

Efendimiz’e ait bütün sözlerde en bariz hususiyet, konuşulan mevzuya ait en câmi sözü söylemiş olmasıdır. Bu ma’nâda, dediklerimizi müşahhaslaştıracak binlerce misal mevcuttur. Ancak biz, bunlardan, herkesin, her devirde “Cevamiu’l-kelim” dediği bazılarını nakledeceğiz. Fakat şunu ısrarla ifade etmeliyim ki, Efendimiz’in sözlerinin hepsi bu ma’nâya dahildir. İşte O’na ait sözlerden bazıları:

1. Tevhidde Zirve Birkaç Söz

Tirmizi, İbn-i Abbas’tan rivayet ediyor:

“Ey delikanlı! Sana birkaç kelime öğreteyim: Sen Allah’a ait hakları koru ki, Allah da seni muhafaza etsin. Evet Allah’ı gözet ki, O’nu karşında bulasın. İstediğin zaman Allah’tan iste. Yardımı isteyecek olursan yine Allah’tan iste ve bil ki; bütün ümmet toplanıp sana bir menfaat dokundurmaya çalışsalar, ancak senin için Allah’ın yazdığı bir şeyin menfaatını dokundurabilirler. Yine bütün insanlar toplansa, sana zarar vermeye gayret etseler, zerre kadar zarar veremezler; ancak Allah’ın takdir edip yazmış olduğu şey müstesna. Artık kalemler kaldırıldı, yazılar kurudu.” 268

İşte bu kadar kısa, öz cümleler içine; kadere, teslimiyete ait en girift, en zor meseleler sığdırılmış ve en sade bir üslupla, bu derin mevzu vüzuha kavuşturulmuştur. Aynı zamanda aksiyon ve hamle adına; ibadet ma’nâsını da dahil ederek söylenebilecek pek çok şey bu birkaç cümlede hülasa edilmiştir.

2.İnsan Bir Yolcudur

Yine Tirmizi İbn-i Ömer’den rivayet ediyor : “Dünyada garip gibi yaşa. Veya bir yolcu gibi ol. Kendini (ölmeden önce) kabir ehlinden say!” 269

İşte üç cümlelik bir söz. Zühd ve takvâya ait, dünya ve ahiret muvazenesini koruma, kollamada söylenebilecek sözlerin en vecizi, en ma’nâlısı... Ancak bundan daha veciz bir ifade varsa, hiç şüphesiz bu da yine O’na aittir. Bunda kimsenin şüphesi olmasın!.

İnsan, zaten dünyada gariptir. Mevlânâ’nın ifadesiyle; insan, kamıştan koparılmış bir ney gibidir. Gerçek sahibinden uzaklaştığından dolayı da hep inlemektedir. Onun bu iniltisi, bütün bir hayat boyu devam eder.

İnsan bir yolcudur. Ruhlar âleminden başlayan yolculuğu, anne karnına, dünyaya, çocukluk dönemine, gençlik çağına, yaşlılık hengamına, kabir ve derken cennet veya cehenneme kadar devam eden bir yolculuktur. Ama acaba insan, bu yolculuğunun ne derece farkındadır? Eğer o, daima kendini bir yolcu gibi görse, yürüyüşünü zorlaştırmaktan başka bir işe yaramayacak olan dünyanın çeşitli güzelliklerine takılıp sendelemeden yürüyüp gidecektir.

İnsan kendini kabir ehlinden saymadıkdan sonra, yani eskilerin; “Ölmeden evvel ölünüz” 270 diye anlatmaya çalıştıkları husûsu, fiil ve yaşantıya dökmedikden sonra, şeytanın hile ve desiselerinden bütünüyle korunması, kurtulması mümkün değildir. Evet, insan nefsaniyet, cismaniyet itibariyle ölmelidir ki, vicdan ve ruh itibariyle dirilmiş olsun. Zaten her şeyi cesede bağlayanlar, cesedlerinin altında kalıp ezilmiş olan zavallılar değil mi?

3.Doğruluk ve Yalanın Neticeleri

Buhari, Müslim ve Ebû Davud, Abdullah b. Mesud (ra)’-dan rivayet ediyor:

“Size doğruluk yaraşır. Doğruluk insanı iyiliğe, o da cennete çeker, götürür. İnsan, kendini bir kere doğruluğa verip, o yola yöneldi mi, hep doğru söyler, doğruyu araştırır. Böylece o insan, Allah katında “Sıddîk” olarak yazılır.

Yalandan sakınınız. Yalan insanı fücura, bataklığa, o da cehenneme ulaştırır. Bir insan, kendini bir kere yalana kaptırdı mı, daima yalan söyler, neticede Allah katında yalancı olarak yazılır...” 271

Doğruluk, peygamberler şiarı, yalan ise kâfir ve münafık sıfatı. Doğruluk, bugünü, yarını kucaklayan önemli bir esas; yalan, zamanın çehresine çalınmış siyah bir leke. Yalan ikliminde mes’ut yaşamış ve ebedî mutluluğa ermiş bir tek fert gösterilemez.. doğruluğun, ebedî saadet istikâmetinde uzayıp giden aydınlık yolunda ise, dünya ve ukbâ kaybına uğramış bir tek tâlihsize rastlanmaz.

Yalan, küfrün en önemli esası, nifakın en bâriz alâmeti, Allah’ın bildiğine muhalif iddiada bulunmanın adıdır. Bilhassa günümüzde yalan, bütünüyle ahlâkı tahrip etmiş, dünyayı yalancıların harası haline getirmiş öyle korkunç bir içtimaî hastalıktır ki, hayatın kapılarını ona açıp yurtta-yuvada, çarşıda-pazarda, parlamentoda-kışlada ona “serbest dolaşım” hakkı tanıyan hiçbir millet iflâh olmamıştır ve olamaz da. Buna karşılık İslâmiyetin en ehemmiyetli esası, îmanın en bariz hassası, Muhammedî ahlâkın temel taşı, enbiyâ ve evliyânın en mümeyyiz vasfı, maddî ve manevî terakkinin biricik mihveri de doğruluktur.

Biri meleklerin, diğeri şeytanların; biri Hakk’ın mükerrem kullarının, diğeri habis ruhların, biri insanlığın iftihar tablosu O en müstesna varlığın -aleyhi ekmelü’t-tehâyâ- diğeri de deccalların sıfatıdır.

Metinde karşılıklı zikredilen kelimelerden ( ) bütün hayırları ihtiva eden, bütün salihata açık olan öyle şümullü bir kelimedir ki, doğru düşünce, doğru söz, doğru niyet, doğru davranış ve doğru yaşayış gibi pek çok mevzuyu o başlık altında toplamak ve bütün hayırları ona irca etmek mümkündür. İkinci kelime olan ( ) ise evvelki kelimenin aksine, bilumum şerleri ihtiva etmesi, bilumum sâlihata kapalı olması bakımından her türlü sapık düşünce, sapıkça söz ve sapıkça davranışlara ana başlık olabilecek mahiyette, âdetâ bir cehennem çekirdeği gibidir.

Hadîs metninde, ile arasında da bir mukabele bahis mevzuudur. Bunlardan ilkini, doğruluk onda ikinci bir fıtrat haline gelmiş dosdoğru insan şeklinde tercüme edeceksek, ikincisine, tabiatı yalanla bütünleşmiş profesyonel yalancı demek uygun olur zannederim. Her iki kelimede de mübalağa sığası kullanılmış ki; o da, kendini doğruluğa adamış, doğru düşünen, doğru konuşan, doğru davranan ve doğru oturup-doğru kalkan birinin, bugün olmasa da yarın mutlaka, göklerde ve yerde doğruluk ve Hakk’a yakınlığın remzi; kendini yalana salmış, yalan düşünen, yalan konuşan, yalanla oturup-yalanla kalkan birinin de er-geç yalancılığın sembolü haline geleceğine işaret buyurulmuştur.

Bu alabildiğine uzun ve kısa, bir hayli aydınlık ve sisli, oldukça tehlikeli ve güvenli ayrı ayrı yolların son durakları da cennet ve cehennem. Bu yollardan birinde, her menzilde ayrı bir avans, ayrı bir teşvîk primi, yol gidip cennetle noktalanıyor, yolcu da cennete ulaşıyor.. diğerinde ise, yol boyu onca dezavantaj, onca handikaptan sonra gidilip ebedî hüsrana kapaklanılıyor.

Bu hadîsi, Efendimiz’in “sıdk”ını anlattığımız yerde de zikretmiştik. Ancak burada dikkatle üzerinde durmak istediğimiz husus, doğruluğun dünya ve ahirete ait neticelerini; yalanın, hem ferdî hem de içtimaî hayata getirdiği zararları bu kadar kısa ve özlü cümlelerle ifade edebilmedeki Efendimiz’e ait muvaffakiyettir. Evet sadece şu hadîsi inceleyen adam, kat’iyen bilecek ve anlayacaktır ki, bu kadar uzun, tafsilatlı meseleleri, bu kadar kısa ve can alıcı şekilde anlatma, ancak Allah Rasûlü’ne has bir mazhariyettir. Başkasının, bu mevzuları, bu şekilde ifade edebilmesi mümkün değildir.

4.Kişi Sevdiği ile Beraberdir

Buhari ve Müslim, yine Abdullah b. Mes’ud’dan rivayetle şu hadîsi naklediyorlar: “Kişi sevdiği ile beraberdir.” 272

Eğer bu hadîs, şerh ve izah edilmeye kalkılsa, en azından bir ciltlik kitap olur. Yürürken yolda kalan.. rehberini tam takip edemeyen.. istediği halde yapılması gerekenleri layıkıyla yapamayan nice münkesir ve kırık kalbe bir bardak kevser hatta âb-ı hayat sunan bu hadîs, insanın, müsbet veya menfî her iki kutupta da daima sevdikleriyle beraber olacağına işaret etmektedir. Kişi, burada da orada da hep sevdikleriyle beraberdir. Öyle ise, nebilerle, sıddîklerle, şehidlerle beraber olmak isteyen, evvela onları sevmelidir ki, orada onlarla beraber olabilsin. Veya başka bir ifadeyle, ahirette nebilerle, sıddîklerle, şehidlerle beraber olacak olanlar, burada iken onları sevip maiyetlerinde bulunanlardır. Kötülükleri temsil edenler için de, yine aynı hadîsin hükmü ve ma’nâsı geçerlidir. İşte tek cümlelik bir hadîs, böyle binlerce ma’nâ ve ifadeyi hem de bu derece veciz bir şekilde ifade etmektedir ki; böyle bir söz söylemek ancak vahye, ilhama açık bir fetanetin kârı olabilir.

Nuayman, bazan içki içiyor ve Allah Rasûlü de, ona hadd-i şer’îyi tatbik ediyordu. Yaptığı bu şey bir günahtı. Dolayısıyla da sahabeden biri, ona kınayıcı bir söz sarfedince, Allah Rasulü, kaşlarını çattı ve: “Kardeşinize karşı şeytana yardımcı olmayın. Allah’a yemin ederim o, Allah ve Rasulü’nü sever” 273 buyurdu. Allah ve Rasulü’nü sevme, onlarla beraber olmayı netice vereceğinden, böyle bir insan, her ne kadar günah da işlese, kötü söze muhatap olmaya müstehak değildir; çünkü o Allah ve Rasulü’nü sevmektedir... Bu sevgi ise farzlarını yapan, büyük günahlardan kaçınan birisi için Rasulullah’la beraber bulunmaya yeter. Zira kişi sevdiğiyle beraberdir...

5.Takvâ

Ahmed b. Hanbel, Muaz b. Cebel’den naklediyor: “Nerede olursan ol, Allah’dan kork! Günahın arkasından hemen iyilik yap onu siliversin. İnsanlarla muamelende güzel ahlâkdan ayrılma!” 274

İnsanı, güzel ahlâkı kadar yükselten ikinci bir unsur yoktur. Güzel ahlâk ki, o bir Allah ahlâkıdır ve güzel ahlâk, insanın Allah ahlâkıyla ahlâklanması demektir.

Ciltlerle ancak anlatılabilecek, takvâ, takvâyı muhafaza ve devamlı surette bu anlayış içinde yaşayabilme yollarını izah eden bir hadîsle karşı karşıya bulunuyoruz. Ancak burada, sadece misal vermek için zikrettiğimizden bu yüce hakikatların şerh ve izahına girmiyoruz...

6.Nasılsanız Öyle İdare Edilirsiniz

Bir başka hadîslerinde de Efendimiz şöyle buyurur : “Nasıl olursanız, öyle idare edilirsiniz.” 275

Keyfiyetiniz ne ise, başınızdakilerin keyfiyeti de o olur. Siz nasıl bir kaynak iseniz, başınızdakiler de o kaynağın mahsulüdür. Bu söz, öyle bir sözdür ki, idare adına kâmuslar meydana getirir. İsterseniz, sadece bu hadîs üzerinde kısaca duralım:“Hepiniz çobansınız ve hepiniz güttüğünüzden mes’ul-sünüz” 276 fehvasınca, herkesin bir mes’uliyet sınırı vardır ta devlet reisine kadar... Devlet reisi de, idare ettiği dairenin bütününden mes’uldür. Ancak, “siz nasıl olursanız, başınızdaki idareciler de öyle olur” ifadesi, bu hususa, içtimâî hukuk açısından apayrı bir buud kazandırmaktadır.

Evvela, bu hadîs, idare edilenlere diyor ki, siz çok önemlisiniz. Çünkü, başınıza geçecekler, hangi yoldan olursa olsun, sizin kapınızı çalmak zorundadırlar. Yani onlara şekil verecek olan sizlersiniz.

İçtimâînin de kendine göre değişmeyen prensipleri vardır. Nasıl ki, bir fiziğin, kimyanın, astronominin kendine göre değişmeyen ve adına “şeriat-ı fıtriye” kanunları denilen prensipleri var, öyle de içtimaînin de kendine göre prensipleri vardır ve bunlar kıyamete kadar da değişmeyecektir. Onun içindir ki, insanlar, şerre, şirretliğe yol veriyor, bağırlarında kötülüklerin barınmasına açık yaşıyorlarsa, o insanları kötüler ve şirretler idare edecektir. Bu Cenâb-ı Hakk’ın değişmeyen kanunudur.

Evet, şirretlik, insanların bünyelerinde neşv ü nemâ buluyor mu? Bu bünyelerde fenalıklar yeşeriyor mu? O zaman Allah (cc), onların başına, aynı çamur ve aynı hamurdan insanlar getirir, onları işte bu insanlar idare eder.

İkincisi: Yine bu hadîs ifade ediyor ki, kanunlar, nizamlar, satırlardaki şeylerdir. Ve bunların çok tesiri de yoktur. İnsanlar kafa kafaya verip, en muhkem kanunnameler dahi hazırlasalar, önemli olan onun ihtiva ettiği hususlara riayet edilip edilmemesidir. Binaenaleyh, esas olan, idare edilen insanların ahlâkî yapılarıdır. Eğer onlar, ahlâklı, kendilerine düşen problem ve meseleleri halletmiş insanlarsa, onların başına geçecek kimseler de asla problem insanı olmazlar.

Burada yeri gelmişken vâki bir hâdiseyi nakledeyim:

İlk meclis milletvekillerinden Tahir Efendi adında bir zat vardır. Bu zat, ulemadan, fuzeladandır. Diğer milletvekilleri meydanlarda nutuk atarken, Tahir Efendi, bir köşede hep susmayı tercih etmektedir. Ancak taraftarları ısrar eder ve Hocayı da bir miting meydanına çeker ve bir meydanda konuşmaya ikna ederler. Ancak Tahir Efendi, az fakat öz konuşan bir insandır. Onlara az-öz şunları konuşur:

“Ey cemaat, şunu biliniz ki, siz; “müntehib”siniz. Ben ise; “müntehab”ım. Gideceğimiz yer ise; “müntehabün ileyh”dir. Sizin yaptığınız işe de “intihab” denir. İntihab ise “nuhbe”den gelir. Nuhbe, kaymak demektir. Unutmayın ki, birşeyin altında ne varsa kaymağı da o cinsten olur. Yoğurdun üstünde, yoğurt kaymağı, sütün üstünde süt kaymağı, şapın üstünde de şap kaymağı bulunur...”

İfadelerdeki Arapça terimleri belki anlamayanlar için, istifadeli olur diye kısaca açıklamak gerekirse; “Müntehib” seçen; “Müntehab” seçilen, “Müntahabün ileyh” kendisi için seçim yapılmış yer, meclis; “İntihab”, seçmek, demektir. Bu kelime ise; “Nuhbe” kelimesinden türemiştir.

Ve bir istidrat daha:

Haccac’a, Hz. Ömer’in adaletinden bahseden şahsa, Haccac’ın verdiği cevap, meselemize vüzuh kazandırması bakımından mühimdir. Haccac, cevabında şöyle demektedir:“ Siz Ömer zamanındaki insanlar olsaydınız, hiç şüphesiz ben de Ömer olurdum...”

Üçüncüsü: Her insan suçu kendinde aramalıdır. Herkes kendinin avukatı olduğu, suçu hep dışarda aradığı müddetçe, müsbet ma’nâda mesafe katetmek mümkün değildir... İnsanlar, iç âlemlerinde, özlerinde kendilerini değiştirmedikçe, Cenâb-ı Hakk onları değiştirmez277. Eğer içte bir bozulma olursa, bu mutlaka, zirvelere kadar her tarafa yansır. İnsanların iç istikameti için de aynı şeyleri söylemek mümkündür. Demek oluyor ki, idare edilenlerin durumları, idare edenlerin durumlarına, âdetâ sebep-netice münasebeti içinde bir müessiriyeti var. Ve bu söz cevherinin ruhunda kimbilir daha neler mündemiç?. Ve erbabı daha neler ve neler seziyordur... Evet toplum plânında iyi bir yapı ve yapılanmayı bu kadar veciz izah ve ifade eden; aynı zamanda iyi ve güzel yapılanmaya yol gösteren, başka bir beşer sözü bulmak mümkün değildir. Fetanet-i azam sahibi Hz. Muhammed (sav)’dır ki, her sözü böyle beyan semasının bir üveykidir...

Evet, O, bütün insanlar arasında, beyan hususunda en mümtaz ve seçkin bir yere sahiptir. Hiçbir edibin O’na yetişmesi mümkün değildir. Sözleri, Kur’ân değildir ama; bütünüyle ilham yüklüdür. O’nun içindir ki konunun başında da temas ettiğimiz gibi, bütün edipler ve edebiyattan anlayanlar söz söylemede ancak O’nun halâiki olabilirler.

Hassan b. Sabit, büyük bir şairdir. Allah Rasulü’nün hususî dua ve iltifatlarına mazhar ve Cibril’in teyid ettiği bir şair. Buna rağmen, Hansâ, onun dört mısralık şiirinde tam sekiz yanlış bulmuştu. İşte şiirde böyle devleşen bu kadın, Allah Rasulü’nü dinledikten sonra İslâm’a girmiş ve artık bütün işi, Söz Sultanı’nı dinlemek olmuştur. O’nu dinlerken öyle büyülenmiş, öyle kendinden geçmiştir ki, cahiliye devrinde, kardeşinin ölümü üzerine yazdığı mersiyelerle, dünyayı yasa boğan bu kadın, Kâdisiye’de dört oğlunu şehid verirken şikayet ifade edecek tek kelime söylemediği gibi sadece şunları demişti: “Ne mutlu bana ki, dört şehidin anası oldum. Allahım Sana hamdolsun!” 278

Hansâ mülhemundan, “ilhama mazhar” bir kadındır. Çocuklarından her biri düştükçe, oku bizzat, kendi sinesinde hissediyor gibi kıvranmıştır. Fakat Efendimiz’e olan bağlılığı da o denli kuvvetlidir ki, şikayet ifade eden tek kelimelik bir söz dahi, o ilhamla açılıp kapanan dudaklarına misafir olmamıştır.

7. Ameller Niyetlere Göredir

Buhâri, Müslim ve Ebu Davud, Hz. Ömer’den naklediyor:

“Ameller (başka değil) ancak niyetlere göredir; herkesin niyeti ne ise eline geçecek odur. Kimin hicreti, Allah ve Rasulü (rızası ve hoşnutlukları) için ise, onun hicreti Allah ve Rasulü’ne müteveccih sayılır. Kim de nâil olacağı bir dünya veya nikahlanacağı bir kadından ötürü hicret etmişse, onun hicreti de hedeflediği şeye göredir.” 279

Bu sözlerin, Allah Rasulü’nden şerefsüdur olmasına, hicret sebep olduğu için, bu sözde ana tema hicrettir. Zira, rivayete göre İki Cihan Serveri bu sözü şu hâdiseye binaen ifade buyurmuşlardır:

Mekke’den Medine’ye herkes Allah için hicret ediyordu. Ancak ismini bilemediğimiz bir sahabi, sevdiği Ümmü Kays adındaki bir kadın için hicret etmişti280. Şüphesiz bu zat bir mü’mindi ama, niyet ve düşüncesi davranışlarının önünde değildi...

O da bir muhacirdi ama, Ümmü Kays’ın muhaciriydi. Ancak Allah için katlanılabilecek bunca meşakkate o, bir kadın için katlanmıştı. İsim zikredilmeden, bu hâdise, Allah Rasû-lü’nün yukarıda zikrettiğimiz mübarek sözüne mevzu olmuştur. Sebebin husûsiyeti, hükmün umûmiyetine mâni değildir. Onun için bu hadîsin hükmü, umumidir, her işe ve herkese şâmildir.

Niyet

Evet, sadece hicret değil, bütün ameller niyete göredir. İnsan hicret etmek istediğinde niyeti, sadece Allah ve Rasûlü olursa, bunun karşılığı olarak Allah ve Rasûlü’nü bulur. Bu namazda da, oruçta da, zekatta da hep böyledir. Yukarıda zikrettiğimiz bir hadîste de ifade edildiği gibi, Allah’ın hakkını gözeten insan, Rabbini hep karşısında bulur. Bu buluş, O’nun rahmet, inayet ve keremi şeklinde olur. İnsan, bunları bulduğunda coşar, kendinden geçer ve secdeye kapanarak Rabbine yakınlığını arttırmaya çalışır... Ve Rabbine yaklaştıkça da bütün amellerine bu duygu, düşünce hakim olur. Bu hakimiyetin gölgesinde, her şeyin değişip başkalaştığı âleme geçtiğinde, yani kabirde, berzahta, haşirde, sıratta da yine Rabbini hep karşısında bulur. Şayet amelleri, onu Livâü’l-Hamd’e ulaştırabilirse, orada da İki Cihan Serveri’ne mülâki olur ve tasavvurlar üstü bir maiyyete erer.

Halbuki, niyeti Allah olmayan bir insan, bütün sa’y ü gayretine rağmen, eğer hicretten maksadı bir kadınsa, bütün o meşakkatler cismaniyete ait zevkler için çekilmiş.. ve bir ma’nâda katlandığı her şey hebâ olup gitmiş sayılır.

Hep cismaniyetini yaşayan, hep bedenî hayatla oturup kalkan, hiçbir zaman vicdan ve ruhunun sesine kulak asmayan bir insan, boşa oturup kalkacak, şurada-burada ömrünü beyhude tüketecek ama, kat’iyen hayatını Cenâb-ı Hakk’ın rızasına göre ayarlayan insanların elde ettiği neticeyi elde edemeyecektir. Zaten başka bir hadîslerinde de Efendimiz: “Mü’minin niyeti, amelinden hayırlıdır” 281 buyurmaktadır. Zira insan, ne kadar gayret ederse etsin, niyetindeki ameli yakalayamaz. Cenâb-ı Hakk’ın engin rahmetidir ki, yapılan amelden ziyade, içteki niyete göre muamele etmektedir. Dolayısıyla, insanın niyetinin, ona kazandırdığı elbette yaptıklarından daha fazla olacaktır. Evet işte bu yönüyle de mü’minin niyeti amelinden daha hayırlıdır.

Mevzuyla alâkalı olması yönünden şu hadîs’e de dikkatinizi rica edeceğim. Efendimiz bir hadîslerinde:

“Dikkat edin! İnsanın bünyesinde bir et parçası vardır. Eğer o salah bulursa bütün ceset salah bulur; eğer o bozulursa bütün ceset bozulur. Dikkat edin o, kalptir” 282 buyurmaktadır.

İhlasınız olursa zemini bulup serptiğiniz bütün tohumlar hayattar olur. Başlangıçta rüşeymler gibi zayıf ve çelimsizdirler ama, zamanla salınan selviler haline gelirler. Ve siz, ötede onların gölgesinde yaşarsınız. Evet, onlar, sizin niyetlerinizin sıhhati ölçüsünde serpilir gelişir ve cennet meyveleri halinde karşınızda arz-ı endâm ederler.

Niyetle insanın âdet ve alışkanlıkları, birer ibadet hükmüne geçer. Akşam yatarken gece ibadetine niyetli olan bir insanın, uykudaki solukları dahi zikir yerine geçer. Zaten böyle olmasaydı, bu kadar az zamanda, bu kadar az amelle cennet nasıl kazanılırdı ki?.. Evet, eğer mü’mine ebedî bir hayat verilecekse, bu onun ebedî kulluk niyetine bahşedilmiş bir lütuf olacak ve dolayısıyla da ona ebedî cenneti kazandıracaktır. Diğer kutupda kâfir için de durum aynı şekildedir. Yani o da ebedî cehenneme müstehak, demektir.

Evet biz, niyetimizdeki ebedî kulluk düşüncesiyle cennete hak kazanıyoruz. Kâfir de niyetindeki ebedî nankörlük azmiyle. Evet, amellerin en küçüğünden bila-istisnâ, en büyüğüne kadar bütününe değer ve kıymet kazandıran ve âdetâ onlara hayatiyet kazandıran ancak ve ancak niyettir.

Hatta, iyiliklerde sadece niyetin kazandırdığı çok şey vardır. Meselâ bir insan, bir haseneye niyet etse de onu yapamasa yine bir sevap alır. Eğer onu yaparsa, durumuna göre bazan on, bazan yüz, bazan da daha fazla sevap kazanır. Halbuki kötülükler, niyette kalsa günah yazılmaz, yapıldığı zaman da sadece bir günah yazılır283. Elbette ki her kötülüğün günahı da kendi cinsinden bir cezayı gerektirir.

Hicret

Bu arada hadîste, hicrete ayrı bir ehemmiyet verildiği de gözden kaçırılmamalıdır. Gerçi husûsi ma’nâsıyla hicret bitmiştir. Zira Allah Rasûlü: Mekke fethinden sonra hicret yoktur” 284 buyurmaktadır. Fakat umûmi ma’nâsıyla hicret devam etmektedir ve kıyamete kadar da devam edecektir. Çünkü, hicret, cihadla ikiz kardeştir, beraber doğmuşlardır ve beraber yaşayacaklardır. Cihadın kıyamete kadar devam edeceğini de bildiren yine bizzat Efendimiz’dir. O, bu mevzuda şöyle buyurmaktadır: “Cihad kıyamet gününe kadar devam edecektir.” 285

Evet, anadan, babadan, yardan, yârandan ayrılıp, muhtaç bir gönüle, hak ve hakikatı anlatabilme uğruna memleketini terkedip, diyar diyar dolaşan her dâvâ adamı, her inanmış insan, hiç bitmeyen bir hicret salih dairesi içindedir ve bunun sevabını da mutlaka görecektir.

Diğer taraftan, Allah ve Rasûlü yolunda yapılan hicrete lütfedilecek belli ve muayyen bir sevaptan bahsedilmemektedir. İhtimal ki bu türlü amellerin sevabı ötede birer sürpriz olarak verileceğine işaret içindir. Melekler bu ameli, aynıyla yazarlar; mükafatını da Cenâb-ı Hakk, bizzat kendisi takdir buyurur.

Hadîsin başındaki hasr’ı ifade eder. Böylece ma’nâ; ancak ameller, niyetle amel haline gelir.. demek olur ki, bu da niyetsiz hiçbir ibadetin makbul olmadığı ma’nâsına gelir. Nitekim insan, niyetsiz bin rekat namaz kılsa, senelerce aç kalsa, malının hepsini sarfetse, hacca ait rükünlerin hepsini niyetsiz olarak ve haccı kasdetmeden yerine getirse, bu insan ne namaz kılmış, ne oruç tutmuş, ne zekat vermiş ne de hacca gitmiş olur. Demek ki bütün bu hareket ve davranışları ibadet haline getiren insanın niyetidir.

Günahlardan Hicret

Mevzua bir kere daha göz atacak olursak görürüz ki, Allah Rasulü, evvela, niyet gibi şümullü bir mevzuyu üç kelime ile izah etmiş; ardından da hicret gibi, çok muhtevalı bir hususa iki üç cümleyle işarette bulunmuştur.. günahları terk etme ma’nâ-sına gelen hicretten başlayarak, kıyamete kadar cereyan edecek olan, hak yolundaki bütün hicretleri, bütün muhaceretleri, “sehl-i mümteni” bir üslupla hem de bir iki cümleye sıkıştırarak ifade etmek, ancak beyanı lal ü güher o Zat’ın işi olabilir. Şu hususu da açmak yararlı olacak; en büyük muhacir günahlardan uzaklaşan ve Allah sevgisinin dışında kalan bütün sevgileri kalbinden silip atandır 286. Bir gün İbrahim b. Edhem, Rabbine şöyle dua eder: “Ya Rabbi, Sen’in aşkına tutuldum. Sen’den gayrı her şeyi terk edip huzuruna geldim. Seni gördükten sonra, bakışlarım başka şey görmez oldu...”

O, tam bu dualarla dopdolu olduğu ve bu duanın manevî atmosferi içinde bulunduğu bir sırada, Kâbe’nin kenarında oğlunu görür. Oğlu da onu görmüştür. Senelerin verdiği hasret, ikisini birbirine koşturur. Tam sarmaş dolaş olurlar ki, hâtiften bir ses gelir: “İbrahim, bir kalpte iki sevgi olmaz!”

İşte o zaman İbrahim ikinci çığlığı basar: “Muhabbetine mani olanı al, Allahım!” Ve oğlu ayaklarının dibine yığılıvermiştir..a287

Rahmet-i İlâhîye Hicret

Günahlardan kaçıp Rabbin kapısını çalma, O’ndan af fermanı gelinceye dek, kapıdan ayrılmama, bu da bir hicrettir. Şu yakarış bunu ne güzel ifade eder:

“İlâhî, günahkâr kulun sana geldi.
Günahlarını itiraf edip sana yalvarıyor.
Eğer affedersen bu Sen’in şanındandır.
Eğer kovarsan, Sen’den başka kim merhamet edebilir.”

Daha önceleri işleyip durduğu günahları terkettikten sonra, bir daha aynı günaha dönmeyi, cehenneme girmekten daha ızdırap verici bulan bir insan, hep hakiki ma’nâda hicret yolundadır.

Helâl hudutlarının son sınır taşlarını, mayınlı bir tarla gibi görüp oralara yanaşmayan; eline, ayağına, gözüne, kulağına, ağzına, dudağına dikkat eden bir insan, ömrünün sonuna kadar hep hicret ediyor demektir. Bu insan, ister insanlar arasında bulunsun, isterse bir köşede uzlete çekilsin, mukaddes göç gönlünün derinliklerinde onun sadık yoldaşıdır. Ancak uzlette, hicretin ayrı bir buudu vardır. İnsan orada “Üns billah”a ulaşır ve İlâhî nefehatla serfiraz kılınır.

Meseleyi özetleyecek olursak: Ayrıca, hadîs-i şerif şu hususlara da delâlet, hiç olmazsa, îmâ ve işarette bulunmaktadır:

a-Niyet, amelin ruhudur; niyetsiz ameller ölü sayılır.

b-Niyet, hasenâtı seyyiâta, seyyiâtı da hasenâta çeviren nurlu ve sırlı bir iksirdir.

c- Amelin amel olması niyete bağlıdır; niyetsiz hicret, turistlik; cihad, bâğîlik; hac, aldatan bir seyahat; namaz, kültür fizik; oruç da bir perhizdir. Bu ibadetlerin, insanı cennetlere uçuran birer kanat haline gelmesi ancak niyet mülâhazasıyla mümkün olur.

d- Ebedî cennet, ebedî kulluk niyeti, ebedî cehennem de ebedî inkâr ve ebedî küfür kastının neticesidir.

e- İnsan niyeti sayesinde, çok küçük bir cehd ve az bir masrafla çok büyük ve çok kıymetli şeyler elde edebilir.

f- Niyet kredisini iyi kullanabilenler, onunla dünyalara talip olabilirler.

g- Dünya ve kadın, nîmet olmaya müsait yaratıldıkları halde, o nîmetlerin sû-i istimâli veya onlarla olan münâsebetlerin şer’î kıstaslara göre ayarlanamaması neticesinde, bu nîmetler Allah ve Resûlünün hoşnutluğuna alternatif olabilir. Dolayısıyla da kazanç kuşağında insana her şeyi kaybettirebilirler...

İşte, bunlar ve bunlar gibi daha nice mes’eleler var ki, herbiri başlı başına birer kitab mevzûu olduğu halde zerrede güneşi gösterebilen ve deryayı damlaya sıkıştırmaya muktedir olan bir Söz Sultanı’nın beyanında, bu koskoca muhtevayı ifade için üç-beş kelime yetmiştir.

8.El ve Dil Belası

Yine cevâmiu’l-kelim’den, Buhâri’nin naklettiği bir hadîste Efendimiz, şöyle buyurmaktadır : “Gerçek müslüman, elinden dilinden müslümanların emniyet ve esenlikte olup (zarar görmedikleri) kimsedir. Hakiki muhacir de, Allah’ın yasak ettiği şeylerden uzaklaşıp onları terk edendir.” 288

İdeal Mü’min

Şimdi bu hadîsi kısaca tahlil edelim:

“ ” kelimesinin başında, bir lam-ı ta’rif vardır. Ayrıca, kelimesi de, lam-ı tarifle zikredilmiştir. Bu iki lam-ı tarifin, bize anlattığı bir ma’nâ vardır. İdeal mü’min, gerçekten silm, selâmet ve güvenlik atmosferi içine girip, o atmosferde kendini eritebilmiş.. ve yine kendisi gibi tam ve hakiki mü’min-lere, eliyle veya diliyle kötülüğü dokunmayan mü’mindir. Öyle görünen, öyle olduğunu iddia eden veya nüfus cüzdanında müslüman yazan kimseler değil; bütün zihinlerde tersim edilen hakiki ve ideal mü’minden bahsediliyor. Biz lam-ı tarifin “ahd-i zihnî” ma’nâsına gelişinden, bunu teşemmüm ediyoruz. Yani, “mutlak zikir, kemaline masruftur” kaidesinden çıkış yaparak, mü’min denince ilk akla gelen, en kâmil ma’nâdaki mü’mindir ve hadîste kasdolunan mü’min de işte budur.

Bir insanın, normalde dildeki bu inceliği bilmesi mümkün değildir. Zira, işin bu tarafı, ancak mektep, medrese veya bir üstadın rahlesi önünde diz çökmekle öğrenilebilecek dilbilgisi veya gramer bilgisiyle mümkündür. Allah Rasûlü için, böyle bir tedris söz konusu değildir. Demek ki, O’nun konuştukları kendinden değil; O, Muallim-i Ezeli’nin konuşturduklarını konuşmaktadır. Onun içindir ki, Allah Rasûlü’nün ifade ve beyanlarında, dile ait bütün nükteler mevcud olmakla beraber dile ait bir tek kusur dahi mevcut değildir.

Biz yine yukardaki hadîse dönelim: Hakiki müslüman, emniyet ve güven insanıdır. Öyle ki, diğer bütün müslümanlar, zerrece herhangi bir kuşku ve tereddüte düşmeden ona sırtlarını dönebilirler. Zira bilirler ki, ondan kimseye zarar gelmez. Ailelerini birine emanet etmeleri icap etse, gözleri arkada kalmadan ona emanet edebilirler. Çünkü onun elinden ve dilinden asla kimseye zarar gelmez. Onunla bir mecliste beraber bulunduktan sonra, o meclisten ayrılan insan, arkasından emindir; zira bilir ki, arkada kalan o insan, ne kendisi gıybet eder, ne de yanındakilerinin gıybetini dinler. O, kendi haysiyetine, şerefine düşkün olduğu kadar, bir başkasının haysiyetine, şerefine de o kadar düşkündür. Yemez, yedirir. İçmez, içirir. Yaşamaz, yaşatır. Ve bir başkası için füyûzat hislerinden dahi fedakârlıkta bulunur. Biz, bütün bu ma’nâları, lâm-ı tarifin aynı zamanda “hasr” ifade etmesinden çıkarıyoruz.

Silm ve Müslüman

Diğer taraftan, bu ifadelerde cinas da vardır. “Müslim” kelimesiyle, “selime” fiili, ikisi de “silm” kökünden gelir. Bazı harflerindeki benzerlikten dolayı, aralarında gayr-ı tam bir cinas mevcuddur. Ancak bu iki kelimenin babları, ayrı ayrıdır. Bu benzerlik ve ayrılık, bize şöyle bir ma’nâyı dahi hatırlatır: Müslüman; her meselesi, silm, selamet ve müslimlik çizgisinde cereyan eden insandır. O, kendisini öyle İlâhî bir cazibeye kaptırmıştır ki; artık bütün hareketleri bu kuvve-i ile’l-mer-keziye çevresinde cereyan eder.

O, tanıdığı-tanımadığı herkese selam verir. Böylece kalplerde onun için bir sevgi vaz’edilir.289

Namazını bitirirken, selamla bitirir. İns, cin, melek, bütün şuurlu varlıklar, onun selamını alır. O, görmediği bu varlıklarla da selamlaşır. Mü’minin dışında hiç kimse, şimdiye kadar selamlaşmayı, bu denli yaygın hale getirmiş değildir.

İslâm’a; namaz, oruç, zekat, hac ve kelime-i şehadet gibi rükünleri yerine getirmekle girilir. Bu da Cenâb-ı Hakk’ın “Topluca silme giriniz” (Bakara, 2/208) emrine ittiba ile, silm ve selamet deryasına yelken açmak demektir. O deryaya kendisini salan insanın ise, her hali silm ve İslâm kokar. Bu duruma gelmiş bir insandan da, hiç kimse iyiliğin dışında bir hareket ve bir mukabele görmez.

Niçin El ve Dil

Efendimiz’in her ifadesinde olduğu gibi, söz konusu ettiğim ifadesinde de kullanılan her kelime, dikkatle seçilmiştir. Görülüyor ki burada da yine elden ve dilden bahsedilmektedir. Diğer azaların değil de sadece bu iki uzvun zikredilmesinde elbette birçok nükte vardır. İnsan bir başkasına vereceği zararı iki türlü verir. Bu, ya vicâhî, yüz yüze veya gıyabî yani arkadan olur. Vicâhî zararı el, gıyabîyi de dil temsil eder. İnsan karşısındakine ya bizzat tecavüzde bulunur ve onun hukukunu çiğner, ya da, gıyabında onun gıybetini yaparak, hakir ve küçük düşürerek hukukuna tecavüz eder. Bu iki çirkin durum da mü’minden hiçbir zaman sadır olmaz. Çünkü o, ister yüz yüze olduğu insanlara, isterse hazır bulunmayanlara karşı hep mürüvvetle davranır.

Ayrıca Efendimiz, lisanı elden önce zikrediyor. Çünkü, elle yapılacak zarara, karşı tarafın mukabele imkânı ihtimal dahilindedir. Halbuki, arkadan yapılan gıybet veya atılan iftira, ekseriyetle karşılıksız kalır. Dolayısıyla, rahatlıkla böyle bir hareket, fertleri, cemiyetleri hatta milletleri birbirine düşürebilir. Dille yapılabilecek zararların takibi, vicâhî olarak yapılmak istenenlere nisbeten daha zordur. Onun içindir ki, Efendimiz, dili, ele takdim etmiştir. Diğer taraftan, bu ifadede, müslümanın Allah katındaki değer ve kıymetine de işarette bulunulmuştur. Müslüman olmanın Allah katında öyle bir değer ve kıymeti vardır ki, bir başka müslüman ona karşı elini ve dilini kontrol altında bulundurması gerekmektedir.

Cihanşümul emniyet ve esenlik düşüncesiyle gelen İslâmiyetin önemli bir ahlâkî buudu, müslüman ferdin, maddî-ma’-nevî kendine zarar veren şeylerden uzaklaşması ise, diğer ehemmiyetli bir derinliği de, az dahi olsa, başkalarına zarar vermemektir. Zarar vermek bir yana, toplumun her kesiminde, emniyet ve güveni temsil etmektir. Evet, müslüman, sînesinde taşıdığı emniyet duygusu ve yüreğinin güvenle atması ölçüsünde hakîkî müslümandır.. ve hakîki bir müslüman da gezip-dolaştığı; oturup-kalktığı hemen her yerde “esselâm”kaynaklı bu hisse tercümandır: O, mü’minlere uğradığında selâm verir, emniyet soluklar.. onlardan ayrılırken esenlik diler, ayrılır.. namazın tahiyyatlarını selâmlarla süsler.. ve Hakk’ın huzurundan ayrılırken de mü’minleri selâmlayarak ayrılır. Artık, bütün hayatını böyle selâm yörüngesinde sürdüren bir insanın, kendi temel düşüncesine rağmen, emniyete, güvene, sağlığa ve maddî-ma’nevî, dünyevî-uhrevî selâmete ters bir yola girmesi, kendine ve başkalarına zarar vermesi herhalde düşünülemez...

Hadîsle alâkalı bu kuşbakışı ilk mülâhazadan sonra, yine onun ruhundan fışkıran şu hususlara da bir göz atıp geçelim:

a- Hakiki müslüman, yeryüzünde cihanşümul sulhün en emin temsilcisidir.

b- Müslüman, ruhunun derinliklerinde yaşattığı bu yüksek duyguyu her yerde soluklar-gezer.

c- O, ezâ, cefâ etmek ve zarar vermek bir yana, hatırlandığı her yerde emniyet ve selâmetin remzi olarak hatırlanır.

d- Onun nazarında, elle yapılan tecâvüz ile gıybet, bühtan, tahkîr, tezyîf gibi dil ile yapılan tecavüz ve çekiştirme arasında fark yoktur. Hatta bazı durumlarda, ikincisi birinciden daha büyük cürüm sayılır.

e– Bir mü’min bu günahlardan bazılarını irtikap etse de yine mü’mindir ve dinden çıkmış sayılmaz. Yani akîdemizce küfür-îmân arası bir mevkî söz konusu değildir.

f- Her mes’elede olduğu gibi, îmân ve İslâm mes’elesinde de, himmetler âli tutulup kemâlât-ı insaniyyeye yani herhangi bir müslüman değil, kâmil müminliğe talip olunmalıdır gibi pek çok şey o mu’ciz beyân lisanda tek bir satıra sığdırılmıştır.

9. Mâlâyaniyatı Terk İslâm’ın Güzelliğindendir

Hadîsin, muhacirle ilgili bölümüne yukarıda kısaca temas ettiğimiz için o kadarla iktifa edip, Efendimiz’e ait bir başka nurlu beyana intikal edelim. İki Cihan Serveri buyuruyor ki: “Müslümanın İslâmiyetine ait güzelliklerindendir malayaniyi terketmesi...” 290

Elbetteki, sadece böyle bir tercüme ile Efendimiz’e ait bir sözün derinliğini anlamak, bu kısa ifadenin şumûlünü kavramak mümkün değildir.

Hadîste; mü’minin İslâmiyetinin, ihsan ve itkana ulaşabilmesinin sırrından bahsedilmektedir. Yani pratikte ve dış yönü itibariyle, sağlam, arızasız ve kusursuz bir seviyeye; iç yönü itibariyle de ihsan sırrını temsile ulaşmış bir mü’min, mutlak surette, mâlâyaniyatı terk etmelidir.. terkeder de...

İçteki Ciddiyet Dışa Akseder

Ciddiyetsiz ve lâubâli insanların, ibadetlerinde de ciddiyet yoktur. Böyle bir insan, belki namaza durduğu zaman ciddi gibi görünebilir; fakat eğer, iç dünyasında, kalb ve vicdanında ciddiliğe ulaşamamışsa, o sadece yıldız görünme sevdasında bir ateş böceğidir. Uzun zaman da böyle görünebilmesi mümkün değildir. Karakterler gizlenemez. Her insan, er veya geç karakterinin muktezasını mutlaka yerine getirir. Meğer ki ciddiyet onda değişmeyen bir karakter haline gelmiş olsun! Temrin ve sıkı kontrolle bu seviyeyi yakalamak mümkündür. Eğer böyle bir temrin ve kontrol varsa “olma”, “ görünme”nin önüne geçer.. bir serçe uzun müddet tâvûs kuşu olarak arz-ı endam edemez. Yani insan şuurunun ve zihin-altının çocuğudur. Onlardan kaçıp kurtulamaz.

Meseleyi şöyle toparlayabiliriz: İçte ihsan olmalı ki, dışta itkan olsun! Dış, daima içten destek almalıdır. İnsanın iç dünyası ciddi olmalı ki, bu onun dış dünyasına da sirayet etsin.

Hz. Ömer, hilafet makamına tavsiye edilen büyük bir sahabi için şöyle demiştir:“ Denilen kişi her yönüyle hilafete layıktır. Ancak şakası biraz fazladır. Halbuki hilafet, bütünüyle ciddiyet isteyen bir meseledir.”291

İnsanları idare durumunda hilafet, ciddiyet ister de, yeryüzünde Cenâb-ı Hakk’ın temsilcisi olma ma’nâsına hilafet ciddiyet iktiza etmez mi?

Allah huzurunda, O’nun boynu tasmalı bir kulu olma mevzuunda gerekli ciddiyeti elde edememiş bir insan, diğer hususlarda nasıl ciddi olabilir ki?

İhsan Şuuru ve Ciddiyet

Cümlenin başındaki “Min” harf-i cerri “hasr” ifade eder. Bununla, müslümanın, ihsan sırrına ermesi için gerekli olan bir yoldan bahsedilmektedir. O da laubaliliği terk etmektir. Ciddiyet kazanılıp, laubalilik terk edilmedikçe, bir insanın ihsan şuuruna sıçraması mümkün değildir.

Cibril hadîsinde, ihsan mertebesi en son merhale olarak ele alınmaktadır. Allah Rasûlü’ne gelen Cibril, evvela imanı, sonra İslâm’ı sormuş ve bunlara Allah Rasûlü’nün verdiği cevapları tasdikten sonra da, “İhsan nedir?” diyerek ihsanı sormuştur. Efendimiz de O’na şu cevapla mukabele etmiştir: “İhsan, senin Allah’ı görüyor gibi O’na kulluk yapmandır. Her ne kadar sen O’nu görmesen de O seni görmektedir.” 292 (*)

Bu mertebeyi yakalama da, ancak azami takva, zühd ve velayet ile olabilir. İnsan, evvela o noktaya ulaşmayı bir ideal ve gaye haline getirmeli; sonra da, oraya götüren yolları bir bir denemelidir.

Allah, insana şah damarından daha yakındır. Bir şairin dediği gibi, insan, O’nu taşrada ararken, O, can içinde candır. “Ben taşrada ararken, O can içinde can imiş.” Bir başka şairimiz de şöyle der:

“Maveradan bekliyorken bir haber
Perde kalktı öyle gördüm ben beni.”

Evet, insan her şeyi ile, O’nun kudret elinde evrilip çevrilmekte.. ve her şey, O’nun tecellilerinden ibaret bulunmaktadır. O’nu dışta aramak beyhude yorulmaktır. Zira O, insana kendinden daha yakındır; bu sırrın inkişafı da ihsandır.

Her İşte İtkan

İnsanın vicdanını, böyle bir ihsan şuuru sardığında, artık onun davranışlarına itkan hâkim olur. Zaten Cenâb-ı Hakk da, işin sağlam yapılmasını istemekte ve sağlam işi sevmektedir.

O, Kur’ân’da diyor ki :

“De ki: Amel edin! Amelinizi Allah da, Rasûlü de, mü’minler de görecektir. Sonra görüleni de görülmeyeni de bilen Allah’a döndürüleceksiniz. O da size yapmakta olduklarınızı haber verecektir.” (Tevbe, 9/105).

Yani yapılan bütün ameller, Allah’ın, Rasûlü’nün ve vicdanları hüşyar mü’minlerin teftişinden geçecektir. Onun için her amel, teftişe göre yapılmalıdır ki, sahibini utandırmasın. Bu da, yapılan amelin çok sağlam yapılmasını zarûri kılmaktadır. Böyle bir amele muvaffak olabilmek de, ancak içten “ihsan”a ulaşmakla mümkündür. İnsan, iç âlemi itibariyle böyle derinleşebildiği ölçüde, davranışları da çok mükemmel olacak ve bu insan, asla laubâliliklere düşmeyecektir. Böylece de İslâm’ın güzelliklerini elde etmiş, başka bir ifadeyle, güzel olan İslâm’ı yaşamış, zatında güzel olan İslâmiyetin güzelliğine uygun bir kemalat arşına taht kurmuş olacaktır.

“Malayani”, insanı hiçbir zaman alâkadar etmeyen, gereksiz ve onun ne bugünü ne de yarını için hiçbir faydası olmayan lüzumsuz şeylerle meşgul olması demektir. Öyle ki, meşgul olduğu şeylerin, ne şahsına, ne ailesine ne de milletine hiçbir faydası yoktur. İşte İslâmiyetteki güzellikleri yakalayabilmiş biri aynı zamanda laubalilikten de uzaklaşmış demektir. Öyleyse bu hadîs, aynı zamanda insana, ne yapması gerektiğini de öğretmektedir. İnsan daima, yüce ve yüksek meselelerle meşgul olmalı, uğraştığı her mesele ya doğrudan doğruya, ya da dolayısıyla, hem kendine, hem ailesine hem de cemiyete faydalı bulunmalıdır. Bir cihetle, ciddi insan olmanın tarifi de budur...

Sözün burasında, hadîste teşemmüm ettiğim ince bir meseleyi de arzetmeden geçemeyeceğim:

Mâlâyaniyat Nedir?

“Mâlâyaniyat” ile meşgul olan bir insan, fırsat bulamaz ki “Mâya’nî:kendisini ilgilendiren” şeylerle meşgul olabilsin. Devamlı surette, hiç kendisini ilgilendirmeyen iş ve ve düşüncelerle dopdolu olan bir insan, kendisi için gerekli ve onu yakından ilgilendiren meselelere vakit bulamaz ki onlarla meşgul olsun...

Henüz kendi çizgisini bulamamış ve frekansını tutturamamış bir insanın, o frekansta doğru bir şeyler yapması düşünülemez. Malayanilerle dolu olan bir insanın, “mâya’ni”ye açık olması mümkün değildir. Evet kalbi ve kafası, sakat şeylerle memlû bir insan, nasıl ulvî ve sağlam şeylerle meşgul olabilir ki?

İşte Allah Rasûlü, bütün bu ma’nâları üç-dört kelimelik bir cümlede ifade ediyor. Ben, onu izah ederken fazla birşey söylemiş sayılmam. Sadece, o granit yapılı söze, birkaç ifade kazması indirdim. Size gelip ulaşan da ondan kopan bir iki parça oldu. Belki onları da, vicdanlarınıza sindirecek ölçüde beyan edemedim. Ancak, benim ve benim gibilerin bu acizliği dahi, Allah Rasûlü’nün ifade ve beyandaki gücünü isbat etmektedir. Çünkü bizler, Efendimizin söylediği bir sözü anlamaktan dahi aciz bulunuyoruz. Halbuki O, bu sözleri hiç düşünmeden söylüyordu. Bizim düşünce dünyamızı zorlayan bu muhteva ve bu ma’nâ yüklü sözler, O’nun normalde konuştuğu sözlerdi. Bu mazhariyet, acaba, fetanetten başka ne ile izah edilebilir? Deha kelimesi böyle bir hasleti anlatmanın yanında ne kadar sönük kalmaktadır!.

10. Sabır

Buhârî ve Müslim müttefikan şu hadîsi naklederler: “Sabır ilk toslamada olandır.” 293

Kabir Ziyareti

Efendimiz, kabristanlarda cahiliyyeye ait bazı âdetlerin devam ettirildiğini görünce, müminleri kabristanlara gitmekten men etti. Fakat daha sonra bu yasağı kaldırdı ve :“Ben, sizi kabir ziyaretlerinden men etmiştim. Bundan böyle kabirleri ziyaret edin!” 294 buyurarak, kabir ziyaretini teşvik etmişlerdi. Çünkü insanları tûl-i emelden kurtaracak en müessir nasihat, kabirlerde saklıdır. Zaten o mürüvvet abidesi de, sık sık kabir ziyaretinde bulunur ve her hafta hiç olmazsa bir kere Uhud şehidlerini ziyaret ederdi. Kabir ziyaretlerinden birinde, bir kadının evladının kabri başında, feryad u figan edip ağladığını, üstünü başını yırtıp, uygunsuz sözler sarfetmekte olduğunu gör-dü.. gördü ve kadına yaklaşarak nasihat etmek istedi. Kadın Efendimiz’i tanımıyordu. “Git başımdan” dedi, “Sen benim başıma gelenleri bilmiyorsun!.” Efendimiz de hiçbir şey söylemeden kadının yanından ayrıldı. Orada bulunanlar, kadına onun Allah Rasûlü olduğunu söyleyince, kadın daha müthiş bir sarsıntı ile sarsıldı. Çünkü bilmeden Allah Rasûlü’ne karşı saygısızlık etmişti. Koşarak Efendimiz’in hanesine geldi. Kapıyı vurmadan içeriye girdi, Efendimiz’den özür diledi. Allah Rasûlü de ona, cevab-ı hakîm olarak şunu söyledi: “Sabır, musibetin ilk şokunu yediğin zamandır.” 295

Allah Rasûlü, şu dört kelimelik ifadesiyle, ciltlerle ancak anlatılabilecek bir meseleyi, mucizevî bir belagatla anlatmış oluyordu.

Sabrın Çeşitleri

Musibete karşı sabır, günahlara karşı direnmede sabır ve ibadet üzere ısrarda sabır...

Hergün beş vakit namaz, senede en az bir ay oruç, muayyen miktarda zekat ve kulluğa müteallik diğer bütün emirler, ancak sabırla yerine getirilebilir. Bunlar, insan ömrünü disipline eder ve ötelere göre bir boya çalar. Böyle bir hayat, bütünüyle nuranilik çizgisinde geçer; ömür bereketlenir ve cenneti semere verir. Onun için insan, dişini sıkacak, ibadetler üzerine sabredecek, ve böylece hayatını ışıl ışıl nurlandıracaktır.

Sabır kelimesiyle “Sabir otu” aynı kökten gelen kelimelerdir. Sabir otunun zehir gibi acı olduğu söylenir. Tıbta ilaç sanayiinde de kullanılmaktır. İşte sabır, bu sabir otunu yutmak kadar acıdır. Ancak bu acılık, işin başlangıcı itibariyledir. Neticesi her zaman tatlı olmuştur.

Durum Değiştirmek

Sabretme, dişini sıkma, dayanma, metanet gösterme, sarsılmama, irkilmeme, irade felcine uğramama, hergün zehir-zemberek hâdiseleri sineye çekme ve dayanma elbette kolay bir iş değildir. Ancak, bütün bunlar ilk musibet şoku anında yapılmalıdır. Çünkü, yer değiştirme, başka bir vaziyete intikal etme, psikolojik olarak her zaman insanın ruh haletinde değişiklik hasıl eder ve onu sarsan hâdiseleri unutturur.

Diyelim ki, başımıza bir musibet geldi. İlk bakışta, bu musibete dayanabilmemiz mümkün değil gibi... Hemen bu şoku atlatmanın çaresine bakmalıyız. Bu da ya bulunduğumuz durumu değiştirerek ki, ayakta isek oturarak, oturuyorsak yatarak veya yapmakta olduğumuz işin keyfiyetini değiştirerek; meselâ, abdest alarak, namaz kılarak veya en azından konuştuğumuz mevzudan uzaklaşarak.. veyahut da bulunduğumuz mekandan ayrılarak, başka bir atmosfere sığınmakla olur. Bazan da bir nebze uyumak, şoku atlatmamıza yetebilir. Hangi şekilde olursa olsun, hâl, durum veya mekanda yapılan bu değişiklikler, şokun tesirini kırar ve tahammül edilemez gibi görünen musibeti az dahi olsa hafifletir.

Sabır, ibadetlere devam etme hususunda da çok lüzumludur. İlk anda, yeni namaza başlayan bir insan için, bu ibadet çok ağır gelebilir; fakat biraz sabreder de ruhu namazla bütünleşirse, artık bir vakit namazı kılamama, o insan için dünyanın en büyük ızdırabı haline gelir. Oruç, zekat, hac gibi ibadetler için de aynı şeyleri söylemek mümkündür.

Düşünün ki, hac gibi meşakkatli bir ibadeti, bir kere ifâ edenler, her sene gitmek için âdeta kendilerini yerler. Hatta bazan konulan tahdid, onları çılgına çevirir. Bu denli ibadet sevgisi bir bakıma onun ilk ağırlık şokunu atlatması demektir. Bu hemen bütün ibadetlerde de böyledir.

İnsan, harama karşı da aynı sabırla mukabele etmelidir. Günah ilk tosladığında gösterilecek mukavemet, ondan gelecek kötü şerareleri kırar, insan da o şoku böylece atlatmış olur. Onun içindir ki Efendimiz, Hz. Ali’ye “ilk bakış lehine gerisi aleyhine” 296 buyurmaktadır. Yani, insanın gözü günaha kayabilir. Ama o, hemen gözünü kapar, yüzünü çevirirse, bu onun için günah olarak yazılmaz. Hatta harama bakmadığı için kendisine sevap bile yazılabilir. Fakat ikinci ve daha sonraki bakışlar, zehirli birer ok gibi insanın kalbine ve ruhuna saplanır, insanın hayalinde bulantılar meydana getirir.. iradesi manevî gerilimini kaybeder. Zira her harama bakış, bir yönüyle harama girme yollarını kolaylaştıran birer davetiye hükmündedir. Dolayısıyla da her bakış, bir başka bakışı davet eder.. artık o insan, harama yelken açar ve dönüşü çok zor bir yolculuğa açılır. İşte bu duruma gelmeden, haramın ilk tosladığı anda, sabredip haramdan yüz çevirme, harama karşı gözlerini yumma, Allah Rasûlü’nün bize tavsiye ettiği altın öğütlerdendir.

Epiktetos’un bir sözü vardır: “Fena hülyalar, seni hayallerinde yakalayınca, ilk fırsatta hemen uzaklaşmaya çalış. Sonra götürüldüğün yerden geriye dönemezsin” der. Onun bu ifadesi de ilham yüklüdür. Eğer, Allah Rasûlü’nden sonra yaşamış olsaydı, mutlaka ilhamını Allah Rasûlü’nden aldığını söyleyebilirdik...

İnsan, harama karşı böyle davrana davrana, bu onda bir huy, bir karakter haline gelir. Zira, yaptığı egzersizlerle kalbinde hasıl olan imanın nuru, cehennemden bir kıvılcım durumunda olan günahlara karşı âdeta bir sütre olur. Öyle ki artık harama bakmama, onun asıl ve fıtrî davranışları arasına girer. Aksi bir durum aklına gelse, hemen parmağını, gönül peteğindeki iman balına batırır ve bu sağlam mülâhaza sayesinde tattığı aşkın tadıyla kendini bu manevî atmosferden uzaklaştıran her şeyden kaçar. Bu durumda olan bir insanın, iradî olarak günaha girmesi pek düşünülemez.

Her musibetin kendine göre bir şoku vardır. O atlatıldığı zaman, musibet rahmete, elemler lezzete, dertler de zevke inkılâb eder... Böyle bir sînede artık ızdırap dinmiş, yerini de sonsuz bir neşeye terk etmiştir. Ancak bütün bunlar, ilk şok anının başarıyla atlatılmasına bağlıdır. Bu kadar tafsilatlı, derin bir mevzuyu Allah Rasulü, sadece dört kelime ile ifade buyurmaktadır. “Sabır, ilk toslama anında olandır.”

11. Yüksek El (Veren) Olmak

Buharî, Müslim ve Ahmed b. Hanbel’in rivayet ettiği bir hadîste de Efendimiz şöyle buyuruyor: “Yüksek el, aşağı elden daha hayırlıdır.” 297

Yed-i ulyânın, veren ve infâk eden el, yed-i süflânın da alan el olduğu, yine bir başka hadîslerinde doğrudan doğruya Efendimiz’in yorumudur298. Realite olarak, veren elin üst, alan elin de alt sayılmasının yanında, infak edene râci sevap ve fazilet bakımından, verenin alanın üstünde olduğuna da işaret buyurulmaktadır. İnsanın şeref ve haysiyeti açısından bunlardan biri “ulvîlik” ise, bazı durumlarda diğerine de “süflîlik” denebilir ki, selim tabiatları vermeye teşvik ve almadan tenfir etmek bakımından, üslûp fevkalâde ve bu üslûba esas teşkil edecek malzeme de, değiştirilemeyecek şekilde yerli yerindedir.

Ayrıca, verme ameliyesinin havada kalmaması ve mutlaka bir alıcının bulunması lazım geldiği için de, veren elin hayırlı olmasını ifade ile iktifâ edilmiş ve "alan el şerlidir” denmemiş.. aksine az hayırlı olduğu ifhâm edilerek; bazı şerâit dahilinde alma ameliyesinin mahzursuzluğuna da tenbihte bulunulmuştur.

Bütün bu ma’nâlar mahfuz olmakla beraber; bu hadîsi; “veren el, alan elden üstündür” şeklinde tercüme etmek eksiktir. Zira, hadîste kullanılan kelimeler, bizim tercüme ettiğimiz kelimelerin karşılığıdır. Efendimiz, bu ifadelerinde mecazî bir üslubu tercih etmiştir. Onun için sadece “veren el” veya “alan el” ifadeleri, bu ma’nâlardan, olsa olsa bir tevcih olabilir; fakat kat’iyen bütünü değildir.

Evvela, burada cüz zikredilip küll murad edilmiştir. Yani elden kasdedilen, bizzat insanın kendisidir. Bu ma’nâ ile“veren insan, alan insandan hayırlıdır” manası kastedilmiştir.

Bazen Alan Hayırlıdır

İkincisi: Arapçada veren ; alan ise kelimeleriyle ifade edilir. Eğer Allah Rasûlü, bu kelimeleri kelimesine sıfat yapsaydı, o zaman, “Veren el alan elden hayırlıdır” dememiz uygun olurdu. Halbuki Allah Rasûlü, “veren” veya “alan” elden değil de “üst” veya “alt” elden bahsetmektedir. Bu ifadeden de şöyle bir nükte hatıra gelmektedir: Her zaman veren el, alan elden hayırlı değildir. Bazı hallerde, alan el, çok daha hayırlı olmasa da, mecbur kaldığı için veya verene sevap kazandırmak kasdıyla alıp yerinde sarfettiği takdirde veya veren minnet ediyorsa, böyle durumlarda hayırlı ve üst el alanın elidir. Veren zahiren üstte olsa dahi, hakikatte belli bir ölçüde alttadır.

Öyle insanlar vardır ki, fukara-yı sabirindendir. Saçı başı dağınık ve meclislerde hep irdelenmektedirler. Kapı çalsalar onlara kapılar açılmaz. İki Cihan Serveri’nin beyanı içinde onlar, herhangi bir mevzuda Allah’a yemin etseler, Allah onları yeminlerinde yalancı çıkarmaz. Bera b. Mâlik bunlardandır299. Müslümanlar harpte sıkışınca Bera b. Mâlik’e müracaat eder ve galip gelineceğine dair ona yemin ettirirlerdi. O da yemin ederdi ve galip gelinirdi300. İşte alan el, böyle bir insan da olabilir...

Ashaptan Sevbân, çok fakirdi. Bununla beraber Allah Rasûlü ona, hiç kimseden birşey istememesini tavsiye etmişti. O günden sonra o, kimseden birşey istemedi. Hatta, devesine binmiş giderken bazan kamçısı yere düşerdi de, o, kimseden istememek için hemen devesinden iner ve kamçısını bizzat alır sonra da tekrar devesine binerdi301. İşte bazan onun gibi bir insana da birşey verilmiş olabilir.. ve bu, sanki temessül etmiş Cibril’e birşey vermek gibidir. Hiçbir zaman, alan durumunda olan bu ve bunlar gibi şahıslar, verenlerden daha aşağı değillerdir. Zira, Hz. Âişe Validemiz’den rivayet edilen bir hadîsten anlıyoruz ki, böyle insanlara birşey verilirken, evvela o verilen şey keyfiyetsiz, kemmiyetsiz Cenâb-ı Hakk’ın eline konmaktadır. Ve verilen insana o şey, bizzat Cenâb-ı Hakk tarafından verilmektedir.302

Tavsiyeler

Allah Rasulü, bu ifadeleriyle bize şu tavsiyede de bulunuyor:“Kendinizi daima aziz tutun. Dilencilikle nefsinizi hor ve hakir kılmayın. Hem ferd plânında, hem de devlet bazında, hiçbir zaman alan el durumuna düşmeyin, her zaman veren el olma durumunu korumaya çalışın. Böylece hep üstte olur ve izzetinizi korursunuz. Şunu unutmayın ki, üst daima emniyet içinde döker-saçar, alt ise endişeyle toplar, endişeyle yaşar. Siz, hâkim el olun, mahkum el olmayın. Üstte olursanız, hâkim el olursunuz.”

Devletlerarası Ölçü

Bu hadîs bizim için, devletlerarası münasebette de, yanılmaz ve yanıltmaz bir ölçü durumundadır. Eğer biz, üst el olabilirsek, devletlerarası muvazenede bize de bir yer düşecektir. Böylece süper güçler tarafından sömürülen insanımız belini doğrultma fırsatını bulacak ve kurtulacak; aksine, hep sömürülen, hep hakir görülen insanlar olma durumundan kurtulamayacaklardır. Günümüzde umûmî manzara, arzettiğimiz hususların en açık belgeleriyle dolu... Süper güçler, göstermelik olarak verdikleri üç-beş kuruşu, o milletlerin kanını emerek, onları iliklerine kadar sömürerek geriye almaktadırlar ve bugün biz, “alan el” olma zilletini acı acı yaşamakta ve çaresizlik içinde yutkunmaktayız. Öyleyse hem ferd olarak hem de millet olarak bize düşen şey, çalışma, gayret gösterme ve bütün İslâm âleminin, hatta bir ölçüde bütün insanlığın bizden beklediklerini yapıp, edip ortaya koymaktır.

Burada da yine çok kısa ve veciz ifadesiyle Allah Rasûlü, anlattığımız bu şeyler gibi, kimbilir daha hangi hususlara işaret buyurmaktadır?..

12.İltifat Edilmeyecek Üç Zümre

İmam Müslim’in rivayet ettiği bir hadîste:

“Üç zümre vardır ki, Allah kıyamet günü onlarla konuşmaz, onlara bakmaz ve onları temize çıkarmaz. Ve onlara can yakıcı bir azap vardır. Elbiselerini sürüyerek yürüyen, yaptığı iyiliği başa kakan ve malına yalan yeminle revaç verip satmaya çalışan...” 303

Meal Bir Mirsattır

Arz ettiğimiz bu Türkçe metin yukarıdaki hadîsin kısacık bir mealidir. Mealler, sadece bir mirsad ve ölçüdürler. Onlarla hakikat aranır ama onlar hakikatın kendisi olamazlar. Kur’ân’ı dahi mealde arayanlar ne büyük bir yanlış ve yalana takılıp kalmışlardır. Çünkü Kur’ân’ın; Allah tarafından indirilen şeklinde, mucizelik vardır. Onu meâl haline getirdiğinizde, derisi yüzülmüş bir nesneye benzetmiş olursunuz. Onun için, esas olan, Kur’ân ve hadîsin bizzat kendi orijinal lafızlarıdır. Binaenaleyh, biz de yukarıda zikrettiğimiz hadîsin lafzı üzerinde bir nebze durarak, anlatılmak istenen hususa, zihni yaklaştırmaya çalışacağız. Zaten, bizim bütün yaptığımız, o nur fevvâresi etrafında dönüp durmaktan ibarettir. Bu, bir seyr-i aklî ve zihnîdir. Dua ve niyazımız, Cenâb-ı Hakk’ın, bizleri seyr-i ruhânîyede muvaffak kılmasıdır.

“Üç” mutlak olarak bırakılmıştır. İsterseniz siz buna, erkek veya kadın, isterseniz zümre veya cemaat diyebilirsiniz. Ve yine bu üç kişi veya zümreden maksadın, âlimler ya da cahiller olduğunu söyleyebilirsiniz. Burada esas üzerinde durulması gereken husus, bunların kimliklerinden çok, vasıfları olduğu için, hadîste bu mesele tasrih edilmeyip mutlak bırakılmıştır.

nekre bir kelimedir. Sonundaki tenvin, nekrelik ifade eder. Demek ki bunlar belirsiz ve meçhûl insanlardır. Onlar öyle belirsiz insanlardır ki, onları belli edecek bir kimlikleri yoktur. Onlar hor ve hakir insanlardır. O kadar hor ve hakirdirler ki, onlara değer vermeye değmez. Nasıl ki Cenâb-ı Hakk, onların yüzüne bakıp onlarla konuşmaz; öyle de sizler de, merak edip onlarla konuşmaz ve onları tanımayı değerli bulmazsınız. Onlar, kalıplarıyla değil, kalpleriyle yenik düşmüş.. ve vicdanları, cesetlerinin altında kalıp ezilmiş kimselerdir. Yüce ve yüksek yerlere karşı içlerinde zerre kadar istidat yoktur. Süfliyet çukurunda yuvarlanıp durmaktadırlar...

Bu “üç” kelimesinin hemen ardından, üç tane de geniş ve gelecek zamana delâleti olan fiil zikrediliyor. Bu üç fiil, bu üç zümre için karanlık bir tablo çiziyor. İnsan daha üç denince hemen, bu “üç”ün sırtına binip, o üç zümrenin karanlık akibetini seyrediyor gibi oluyor.

Üç Mahrumiyet

Mukaleme Mahrumiyeti

İlk fiil, cümlesinin başındaki fiil-i muzaridir. Fiil-i muzarinin ise, hem geleceğe hem de geniş zamana delaleti vardır. Kendisinde hitap çiçeği açan ve Allah’a muhatab olma isti’dadı verilen insanla, Allah konuşmayacaktır. Felaket, işte bu ilk cümle ile başlamaktadır. Rahman Sûresinde; Allah, onda beyanı yarattığını bir nimet, bir minnet olarak söylediği halde, gör ki, şimdi Allah (cc) bu insanla konuşmayacaktır. Halbuki, insanın konuşması, Cenâb-ı Hakk’ın mütekellim oluşunun bir delilidir. Kendi konuşmasına delil olan ve konuşan insan, öyle bir duruma düşmüştür ki, Allah (cc) onu kendisine muhatap kabul edip konuşmamaktadır.

İnsanın, en çok konuşmaya ve derdini anlatmaya muhtaç olduğu bir günde ona, sözünün dinlenmemesinden daha büyük azap olabilir mi? O, medet istemekte ve çırpınıp durmaktadır. Ancak, onun yardımına koşacak yegane Zât onu hiç mi hiç dinlememektedir. Kur’ân-ı Kerim bu tabloyu anlatırken “kesin sesinizi ve benimle konuşmayın” der (Mü’mi-nûn, 23/108). Çünkü sizin konuşma yeriniz dünyada idi... Orada konuşacak ve “üns billahı” yakalayacaktınız. Dünyada iken Cenâb-ı Hakk’a enîs olmadınız. Bugün de O, sizin enîsiniz değildir.

Nazar-ı İlâhî Mahrumiyeti

İkinci tablo ise ,“Allah onlara bakmaz.” Onların, en çok rahmet nazarına muhtaç olacakları o günde, Cenab-ı Hakk, onlara kat’iyen rahmet nazarıyla bakmayacaktır. Bazı yüzler beşaşet içinde pırıl pırıl parlarken, bazı yüzler de o gün asık ve abûs olacaktır. Hiç şüphesiz, Cenab-ı Hakk’ın rahmet nazarıyla bakmadıkları, bu ikinci grup insanlardır.

Herkes ismiyle çağırılırken, herkes bir vesileyle kurtuluşa ererken, kendilerine bakılmayan bu insanların durumu, ne kadar feci, ne kadar ürperticidir!

Ka’b b. Malik’in, çok kısa bir süre için cezalandırılarak Allah Rasûlü tarafından böyle bir muameleye tâbi tutulması, hem ona hem de vakayı duyanlara ne kadar giran gelir304. Halbuki sözünü ettiğimiz kimseler bu akibete ebedî olarak müstehak olacaklardır. Aman Allahım! Cehennem dahi bu kadar korkunç olamaz. Rahmeti sonsuz bir Rabbin, insana bir an dahi bakmaması, ne büyük bir azap, ne korkunç bir akıbettir!.

Ne diyebiliriz ki? İnsanlar, hep yaptıklarının karşılığını bulacaklardır. Hayır yapanlar hayır, şer işleyenler de şerle karşı karşıya kalacaklar.

Tezkiye Mahrumiyeti

Üçüncü durum ise, “Allah onları temizlemez. veya temize çıkarmaz.”

İnsanlar, burada temizlenip, oraya tertemiz gitmelidirler. Temizleme ameliyesi dünyada yapılır. Ahirette ise, insanı ancak cehennem temizler. Onun için Cenâb-ı Hakk, onları tezkiye de etmeyecektir.

İnsanlar, imtihan turnikesine bir kere girer ve on ikiden vurma imkânını, bir kere elde ederler. Kendisine verilen bu fırsatı değerlendiren kazanır; ihmal eden de kaybeder. Bunun üçüncü bir şıkkı yoktur.

Hz. Eyyûb’un maddî hastalıklarına bedel ruh, vicdan, latife-i Rabbaniye, sır, hafî, ahfâ, bütün his ve duyguları hırpalanmış, delik deşik olmuş zavallı insan, o gün bu perişan haline bakacak, acaba temizlenebilir miyim diye ümide kapılacak. Ne var ki, bu üç sınıfa ait insanları Cenâb-ı Hakk, orada temizlemeyecektir.

Akıbet: Azab-ı Elîm

Ve akıbet: “Onlar için can yakıcı bir azap vardır.”Onlar, hemen bir adım daha attıklarında karşılarına çıkacak tek şey, o korkunç azaptır. Öyle bir azap ki, can yakan, insanın iliklerine kadar işleyen bir azap. İşte onlar, kendilerini böyle bir azabın gayyâ ve girdabında bulurlar...

Böyle bir akıbete dûçar olacak olan şu üç zümre kimlerdir? Kimdir onlar ki, Allah onlarla konuşmayacak, onların yüzlerine bakmayacak ve onları asla temizlemeyecektir? Ve kimdir onlar ki, onlara can yakıcı bir azap hazırlanmıştır?

Hadîsin buraya kadar olan kısmını okuyan bir insanda, müthiş bir merak uyanmıştır.. ve şimdi o, bütünüyle dikkat kesilmiş, bu üç meçhul zümrenin kimliğini öğrenmek için, bütün tecessüs gücünü harekete geçirmiştir. Allah Rasûlü sözlerine devamla: “Eteklerini sürüye sürüye gezen.” Bu söz, kibir ve gururdan kinayedir.

Roma, Yunan ve Grek tarihlerinde, eteklerini sürüye sürüye gezen insanların resimlerini görürsünüz. Mevzu ile alâkalı çevrilmiş filmlerde bu, daha da açık görülür. Ancak, esas olan etek sürümek değil, bu işin bir gurur ve kibir alâmeti olarak simge haline getirilmesidir. Zaten hadîste kasdolan da budur.

Kibir ve Gurur

Gurur ve kibirin nasıl kötü bir illet olduğu ve nasıl kötü neticeler doğurduğu birçok âyet ve hadîste ayrı ayrı ele alınıp işlenmiştir. Meselâ, bir hadîslerinde Efendimiz: “Kalbinde zerre miktar kibir bulunan insan cennete giremez”305 buyurmuşlardır.

Çünkü, kalbinde zerre kadar kibir ve gurur bulunana Allah (cc), hidayet yollarını tıkamıştır. Cenâb-ı Hakk, Kur’ân’ında şöyle buyurmaktadır:

“Yeryüzünde haksız yere böbürlenenleri, âyetlerimden uzaklaştıracağım. (Onları anlamayacaklar). Onlar, bütün mucizeleri görseler yine de iman etmezler. Doğru yolu görseler, onu yol edinmezler. Fakat azgınlık yolunu görürlerse, hemen onu yol edinirler. Bu durum, onların âyetlerimizi yalanlamalarından ve onlardan gafil olmalarından ileri gelmektedir” (A’raf, 7/146).

Kibir, basireti kör eden bir perdedir. Kibirle meşbu bulunan bir vicdan, kainatta sayfa sayfa yazılmış mucizeleri göremez, idrak edip anlayamaz. Zira, basiret körleşince idrak adına basar da, hiçbir işe yaramaz.

Büyüklük ancak Allah’a mahsustur. Günde beş defa minarelerden ilan edilen bu hakikatın bir başkasına izafesi nasıl hoş görülebilir ki?

Bir kudsî hadîste: Cenâb-ı Hakk, şöyle buyurur: “Kibriya, benim ridâm, azamet ise benim izârımdır. Kim benimle bu mevzuda münakaşaya kalkışırsa onu (başaşağı getirir) cehenneme atarım.” 306

“Kibriya”: büyüklük, ululuk, Cenâb-ı Hakk’ın bir sıfatıdır. İnsan için, iç ve dış elbiseler ne ifade ediyorsa keyfiyeti bizce meçhul, Cenâb-ı Hakk için de kibriya ve azamet, aynı şeyi ifade eder. Bu iki sıfatı Cenâb-ı Hakk’la paylaşmaya kalkanı Allah, hakkıyla paylar ve cehennemine atar.

Kibirli kalbe iman taht kuramaz. Başka bir ifadeyle, Allah’tan başkasının taht kurduğu bir kalbe, Allah’a iman gelip oturmaz. Hareket ve davranışlarıyla, kibri, gururu temsil eden adamın da durumu budur. Hadîste böyle bir insan, “eteklerini sürüye sürüye yürüyen” olarak ele alınmaktadır.

Başa Kakma

İkinci insan veya zümre de, “mennân”dır. Allah (cc), ona mal ve mülk vermiştir ki, bu nimetlerden kendisi istifade ettiği gibi, başkalarına da infakta bulunsun, Cenâb-ı Hakk da, ona, bu infakına mukabil, birine binle karşılık versin. Ancak bu insan, hiç oralı olmamış... İnfakta bulunmadığı gibi, bazan verse de, onu da başa kakmak ve minnet etmekle iptal etmiştir. Oysa ki hem o mal, hem de kendisi Allah’ın mülkü ve memlûkü idiler. Onun bütün vazifesi Cenâb-ı Hakk’ın malını tevzi etmekten ibaret iken o, asıl mülk sahibi gibi insanlara minnet etme sevdasına düşmüştür. Bu, ne büyük bir gaflet, bu ne korkunç bir düşüştür!

Allah (cc) ona mülk vermiştir. Ancak bu mülkte, başkalarının da hakkı vardır. Halbuki bu insan, cimrilik yapmakta, verdiği zaman da başa kakmaktadır. Kendisini eza takip eden sadakadan ise, hiç vermeyip güzelce savmak daha iyidir ki, Kur’ân-ı Kerim: buyurmaktadır (Bakara, 2/263).

“Mennan” aynı zamanda cimri insandır. Halbuki cimrilik insanı, Allah’dan, cennetten ve diğer insanlardan uzaklaştırır.. uzaklaştırır ve cehenneme yaklaştırır. Efendimiz bir hadîslerinde cimri hakkında şöyle buyurmaktadır: “Cimri Allah’tan uzaktır.. cennetten uzaktır.. insanlardan uzaktır. Cehenneme yakındır.” 307

Fiil Cinsinden Ceza

Hadîste, belagat kaideleri açısından; “Leff-ü neşr-i müretteb” vardır. Yani, ibaresi; “Mennân”a bakmaktadır. Zira ikisi de ortadadır. Birinci ve sonuncu ifadeler de yine birbirlerine bakarlar. Durum böyle olunca, bu hadîsten şöyle bir nükte anlamak da mümkündür. Nasıl ki, mennân, dünyada iken, insanlara rahmet nazarıyla bakmamış, onlarla ilgilenmemiş, bazan verdiğini de başa kakmakla iptal etmiştir; ahirette de, bu yaptıkları cinsinden bir ceza ile karşılaşacak ve Cenâb-ı Hakk da, ona aynı şekilde muamele edecektir.

Kibir ve gururla yürüyen, eteklerini sürüyen, başkalarıyla konuşmaya tenezzül etmeyen insanlar da, ahirette kendileriyle Cenâb-ı Hakk’ın konuşmayacağını bilmelidirler. Bilmeli ve o cezaya götüren yollarda yürümemelidirler.

Normal zamanda bile yemin etmek doğru değilken, yalan yere ve sırf dünyevî menfaat temini gibi, hasis bir duyguya kapılarak yemin etmek ve böylece malına revaç kazandırıp onu satmaya çalışmak; bu da insanı yine karanlık akıbete doğru sürükleyen üçüncü tablodur ki tehdidi de bu hususa bakmaktadır.

Üçüncü zümre ifadesiyle anlatılmaktadır.

Yukarıda da işaret ettiğimiz gibi bunlar, ticarette yalan söyleyerek, kâr etmeyi hesaplamış, yalan yeminlerle halkı kandıracağına inanmış insanlardır. Evet, azaba müstahak olan üçüncü zümre de işte bunlardır.

Allah Rasûlü’nün şu “cevamiu’l-kelim”ine bakın ve şöyle deyin: . Her hadîsten sonra böyle söylemek bize bir borçtur ve O’nun her ifadesi, bize “Muhammedü’r-Ra-sulullah”, dedirtmektedir.

13.Dil Belası ve İffet

İmam Buhari’nin Sahih’inde rivayet ettiği bir başka hadîslerinde Allah Rasûlü, şöyle buyurmaktadırlar : “Kim bana, iki çene ve apış arası mevzuunda söz verir kefil olursa, ben de ona cennet için kefil olurum.” 308

Bunu söyleyen, Allah Rasûlü’dür. O, bir insanın neye kefil olup neye olamayacağını herkesten iyi bilir. Cennet’e kefil olacağını söylüyorsa, mutlaka olacaktır. Zira, kardeşim deyip bağrına bastığı Osman b. Maz’ûn gibi bir sahabî hakkında hanımlarından birinin: “Cennet kuşu oldun gittin” demesine karşı çıkmış ve: “Ben Allah’ın Rasûlü olduğum halde bilmiyorum, sen onun cennetlik olduğunu nereden bildin?” 309 demişti.

Demek oluyor ki, ağzına ve apış arasına sahip çıkacağına dair söz veren ve verdiği sözde duran bir insana, Allah Rasûlü cennet sözü verirken, bunu hevâ ve hevesine göre söylemiyor. Mutlaka Cenâb-ı Hakk’ın bu mevzuda bildirdiği bir şeye binaen böyle bir vaadde bulunuyor.

Zaten O, hiçbir zaman Cenâb-ı Hakk’ı kendi hevâ ve hevesine göre konuşturmadı. Böyle bir sükûttan O, her zaman muallâ ve müberrâ bulunmaktadır. Öyle ise dedikleri, aynı hak ve hakikattır, va’dettiği de günü gelince muhakkak olacaktır.

Eğer sen, iki çene arasındaki dilini koruyabilir ve apış aranı muhafaza ile iffetli yaşayabilirsen, hiç tereddüt etmeden söylüyorum ki şayet ahirette, zebaniler seni derdest edip Cehenneme doğru götürecek olurlarsa, avazın çıktığı kadar bağırıp, Rasûlullah’ın sana kefil olduğunu haykırabilirsin. Senin bu sadâna: Hz. Muhammed Mustafa (sav)’nın şefaat ve kefaleti bir imdad olarak yetişecektir.

Konuşmak Bir Nimettir

Aslında insanın ağzı, beyan nimetine mazhar, değer ve kıymeti ölçülemeyecek kadar büyük bir uzuvdur. Ancak böyle mübarek bir uzuv, kötüye kullanıldığı takdirde, insanı helâkete, felakete götüren en zararlı bir âlet haline gelir ve onu mahveder. Ağız ki, insan onunla Cenâb-ı Hakk’ı tesbih ve takdis eder. Ma’rûf’u emir, münkeri nehiy ağızla yapılır. İnsan ağızla, Kainat kitabını ve onun ezeli tercümesi olan Kur’ân’ı tilavet eder, âyât u beyyinâtı ağzıyla okur ve başkalarına anlatır. Bazan, inanmayan bir insanı ifade ve beyanı vasıtasıyla imana getirir.. böylece üzerine güneşin doğup battığı her şeyden daha hayırlı bir iş yapmış olur.. ve insan, ağzıyla a’lây-ı illîyîne çıkar, sıddîkiyetin zirvesine taht kurar.

Ancak aynı ağız, insanın felaketini de hazırlayabilir. Bütün küfür ve küfrana vasıta ağızdır. Allah’a ve O’nun şânı yüce Nebisi’ne ağız dolusu sövenler, bu iğrenç günahı ağızlarıyla işlemektedirler. Yalan, gıybet, iftira hep ağızla yapılır ve insan ağızla, Müseyleme’nin yalan çukuruna düşer.

İşte Allah Rasûlü, sadece bir kelime söylüyor, bir uzva dikkati çekiyor... İşte bu tek kelimede, daha yüzlerce dile getirilmemiş hakikat ve bizim bir nebze işaret ettiğimiz hususlar bütünüyle matvi bulunuyor. “Ağzı, meşru dairede kullanın ki, ben de size cenneti söz vereyim” diyor. Bu, “ağzınızı kapayıp bir köşede oturun” demek değildir; meşru dairede kullanın demektir.

Konuşmada Edeb

Allah Rasulü, mahrem uzvun adını söylemiyor.. onun yerine iki bacak arası tabirini kullanıyor. Bu, O’nun yüce edebinin bir tezahürüdür. Zaten O, her zaman bizler için, gayet tabiî ve fıtrî olan şeyleri ifade ederken dahi, öyle kendine has derin bir edep içinde olmuştur ki, bazılarımızca en sevimsiz gibi görünen şeyler dahi, birden insanın gözünde sevimli birer tablo haline gelivermiştir. O, ahlâk; karakter, seciye ve tabiatıyla güzelliklere programlanmış bir insandı.

İşte bak, insanlar arasında zikri utandırıcı olan bir uzvu zikredilecekken, Allah Rasûlü, kendine has güzellik içinde bu uzva telmihte bulunuyor, “iki bacak arası”, tabirini kullanıyor. Ne diyeyim, “güzellere peyrev olan elbet güzeldir..”

Apış Arası

Apış arası çok mühimdir. Hz. Âdem’in cennetten çıkmasına vesile memnû meyve, onun karşısına bu buudda çıkmıştır. Şu anda âyetin uzun uzadıya tahlili mevzumuz dışı olduğundan, bu hususa temas edemeyeceğim. Ancak iki bacak arasının ehemmiyetine dikkat çekmek için bu kadarcık bir işarette bulunup geçeceğim.

Neslin devamı bu yolla olduğu gibi, zina ve fuhuşla, neslin harab olması da yine bu yolla meydana gelmektedir. Zira onun su-i isti’maliyle soy-sop birbirine karışır ve bütün hukuk sistemlerinde korunması gereken hususların en önemlileri bu sebeple yıkılır gider.

Kim kimin babasıdır? Kim kime miras bırakacak, kim kimden hak talep edecektir? Aile nasıl korunacak, millet nasıl ayakta duracaktır? Bütün bu ve benzeri sorular ancak apış arasında iffetli olmaya bağlıdır. Afîf insanlar ve bu insanlardan meydana gelmiş cemiyetler, kendi iç yapılarını kıyamete kadar devam ettirirlerken; zina ve fuhuş bataklığına gömülen fert ve milletler, mevcudiyetlerini, bir batın öteye dahi götüremezler.

Esasen her mevzuda olduğu gibi bu mevzuda da helâl dairesi geniştir ve keyfe kâfidir. Harama girmeye hiç lüzum yoktur. İnsandaki o arzu, en güzel şekilde helâl dairesinde de tatmin edilebilir. Onun içindir ki, Allah Rasûlü : “Evlenin, çoğalın. Zira ben sizin çokluğunuzla (diğer) ümmetlere karşı iftihar ederim”310 buyuruyor. Zira Allah Rasûlü, diğer ümmetlere karşı kendi ümmetinin çokluğu ile övünecektir. O’nun ümmeti, o kadar çok olacaktır ki, diğer ümmetler ona nisbeten gölgede kalacaktır. İşte ümmetin bu kadar çoğalması, yine apış arasına bağlıdır. Evet o neticeye de ancak bu yolla varılır. Nesebsizler de, neseb-üstü nesebe sahip olanlar da hep o yolla gün yüzüne çıkmaktadır. Ve orası, iki zıdda da açık böyle münbit bir arazidir.

İnsanın bu mevzuda helâl yol arayışı ona bir vacip sevabı kazandırır. Allah Rasûlü, ashabına bu hususu açıklayınca, sahabi hayretle, bunun nasıl olacağını sordu. Allah Rasûlü de tebessüm ederek şu cevabı verdi: “Eğer helal yolla olmasa idi, haram olmayacak mıydı” 311. Haramı terk ise vaciptir. Öyleyse helâl yolla mübaşeret insana vacip sevabı kazandırır.

Düşünmeli ki, dış yüzü itibariyle sözü edilince insanları utandıran bu mevzu, nebilerin dahi gelip geçtiği bir yoldur. Eğer Hz. Âdem’e, böyle bir duygu verilmeseydi, Kainatın iftihar tablosu olan Hz. Muhammed Aleyhisselam nasıl vücuda gelecekti? Demek ki, o memnu meyvenin asıl gayesi ve hakikî illeti, Efendimiz’i semere vermesiydi...

“Eğer, Hz. Âdem, o memnû meyveye el uzatmakla, Hz. Muhammed Aleyhisselam’ın dünyaya gelmesi arasındaki münasebeti bilseydi, değil el uzatmak o ağacı köküyle yerdi..” sözünü coşkun bir vaizimizden dinlemiştim...

Amûdî Velayet

Bilhassa burada çok önemli bir hususa dikkatinizi istirham edeceğim: Allah Rasûlü, iki çene ve apış arası hakkında söz verene, cenneti va’dediyor. Cennetle müjdelenen müstesnâ kametler ma’lum.. demek onların dışında da bazı kimseler ihraz ettikleri makam ve kazandıkları kurbiyet haysiyetiyle böyle bir mazhariyeti elde etmiş oluyorlar. Buradaki mazhariyet, ağız ve apış arasını korumanın zorluğundan geliyor.. ve mümkün de; zira, şehvetin, bütün vücudu sardığı, benliği kavrayıp ruhu sarstığı bir anda, hatta iradenin gevşeyip fenalığın her türlüsüne açık hale geldiği bir zamanda, Hakk’ın hatırı için insanın kendisini frenlemesi o kadar önemlidir ki; insanın amûdî olarak zirveleşmesine vesile olabilir ve böyle bir amele muvaffak olan insan, elbette Allah Rasûlü’nün kefaleti altına girip cennetlere uçabilir.

Evet, ısrarla söylüyorum; nefsinin taşkınlıklarına gem vurabilen, onun her türlü fenalığa açık olduğu demlerde onu zabt u rapt altına alıp günahlara girmekten alıkoyan ve onlara karşı hep sabırla direnen hattâ bu gibi zaaflara karşı durmadan tahşidat yapan bir insan, başkasının senelerce bir posta oturup postnişinlikle elde edeceği füyûzatı, bir anda elde edebilir. Yine bir başkasının, her gece kıldığı bin rekat namazın ona kazandıracağından daha fazlasını hem de bir anda kazandırabilir. Kazandırır ve dikey olarak velilik noktasına ulaştırır. Bunlarla, nafile namaz ve nafile orucun hafife alındığı zannedilmesin.. onlar, önemli birer kurbet vesilesidir ve hep öyle kalacaktır. Biz sadece insanı, insânî kemalata çıkaracak olan bir diğer vesileyi hatırlatmak istedik.

Cenâb-ı Hakk’dan dileyelim, bize, beşeriyet itibariyle, beş-on insan kuvveti versin ve insanı “evc-i kemâlât-ı insâniye”ye yükselme esaslarıyla donatsın ama; her türlü su-i istimalatından da muhafaza buyursun! İnsanın tehlikelere açık bir fıtratla, tehlikelere açık bir zeminde çizgisini koruması çok önemlidir. Evet, fehvasınca çekilen sıkıntı kadar ganimet ve tehlike ölçüsünde de yükselme mevzubahistir. Ne kadar tehlike zemininde iyi işler görür ve ne kadar uçurum kenarında sorumluluk alırsanız başarılarınıza da o kadar mükafat verilir.

Biraz daha açalım:

Meselâ Allah sizin mahiyetinize bazı muzır maddeler koymuş; gazap, kin, nefret ve şehvet gibi... Ancak, bunların hiçbirisi, hiçbir zaman size hükmedememiş. Aksine siz, daima o müthiş iradenizle onları zabt u rabt altına almışsınız.. almış ve bir irade ve ruh insanı olarak yaşamışsınız. Farz ve sünnetleri yerine getirmiş.. kalb ve ruhun derece-i hayatını takib etmiş.. cehennem yolunun cazibedâr güzelliklerine takılmamış ve cennet yolunun zorluklarına katlanarak rabbâniliğinizi korumağa çalışmışsınız.. ve bir de bakmışsınız ki, nebilerle, sıddîklerle, şehitlerle beraber aynı iklimi paylaşıyorsunuz.

Zannediyorum, ahirzamanda, şu binbir fitne içinde, din-i mübine sahip çıkmaya çalışan şu ikinci diriliş cemaatına, Hz. Muhammed Mustafa (sav)’ın kemâl-i letâfetle bakmasının arkasında da bu sır vardır... Çarşı pazar, gayyâ gibi insanları içine çekip eritmesine mukabil, varlıklarını koruyan, direnen ve dişlerini sıkıp dayanan bu insanlar, gerçekten hemen sahabinin maiyetinde sayılabilirler. Sahabe, Allah Rasulü’nün arkadaşları, bunlar da O’nun kardeşleridirler. Zira O, asırlar sonra gelecek bu insanlara, kendi yaşadığı devirde iştiyak izhar etmiş, âdetâ “Kardeşlerime selam olsun!” demiştir.312

Evet, sanki Allah Rasulü, bütün asırlarla beraber, bu asrın insanına da husûsi olarak “kim ağzını ve apış arasını korumaya söz verirse, cennet için ona kefil olurum” demektedir. Bu söz, öyle insanlara söylenmektedir ki, onlar cennete fevkalâde müştak ve arzulu, Allah ve Rasûlü’ne kavuşmaya karşı da alabildiğine sevdalıdırlar. Ve onlar, Allah Rasûlü’nün müjde dolu bu ifadesine muvafık hareket ederek, inşaallah ipi göğüsleme azmi içindedirler.

İşte Allah Rasûlü, en veciz bir ifadeyle, cennete gidecek yolları bu şekilde izah ediyor ve bu kısacık ifadeyle en ideal fert ve cemiyetin tablosunu resmediyor. Bu kadar uzun bir hakikatı, bu kadar veciz bir ifadeye sığdırabilmek, acaba Fetanet-i Azam sahibi olmaktan başka ne ile izah edilebilir. Evet, Söz Sultanı ancak O’dur ve “cevamiu'l-kelim”de O’nun sözlerine denir.

14. Hataları Silip Dereceleri Yükselten Ameller

Müslim’in naklettiği bir başka hadîste yine Allah Rasûlü şöyle buyurmaktadır :

“Allah’ın, hatalarınızı silip temizleyeceği ve sizi derece derece yükselteceği (önemli) bir hususa delalet edeyim mi? Ashabı: Evet Yâ Rasûlallah dediler. O da şöyle buyurdu: (Şartların alabildiğine ağırlaştığı ve) abdestin zorlaştığı durumlarda, eksiksiz tastamam abdest almak, mescidle (ev arasında gelip) gidip çok yol yürümek ve bir namazdan sonra diğer bir namazı beklemeye koyulmak, işte (sınır boylarında nöbet tutma seviyesinde kendini Hakk’la) irtibatlandırma budur.” 313

Şimdi, yine gücümüz yettiği ölçüde bu zeberced söz dizisi üzerinde duralım:

Evvela, Allah Rasulü, kelimesiyle, sözünün başında tenbih yapıyor ve muhatabları uyarıyor. Zira hadîsin devamında anlatılacak olan meseleler, dikkat isteyen meselelerdir. Zaten onların yapılması, ancak dikkat ve uyanıklıkla mümkündür. Bazı davranışlara insan, uyku halinde de muvaffak olabilir. Meselâ, bir insan uyuduğu için zina etmese veya uyuduğu için gıybette bulunmasa, en azından böyle günahlara girmemiş olur. Fakat bizim üzerinde durmak istediğimiz davranışlar, bizzat uyanıklık isteyen ve ancak uyanık olanların yapmaya muvaffak olacakları amellerdendir. Onun için, sözün başına tenbih edatı olan getirilmiştir.

“Hata” kelimesi de, hadîste dikkat çeken bir kelimedir. Her insan hata işler. Hatta hatası olmadığını söyleyen bir insan, en büyük hatayı yapmış sayılır. Hata işlememek enbiyaya mahsusdur; herkes hata işler, hata işleyenin en hayırlısı da tevbe edendir314. İşte burada Allah Rasulü, insanı gayyâya doğru sürükleyen hatalardan kurtulma çaresini haber vermek istiyor.

Sadece hatadan kurtulmak yeterli değil, insanın derece derece yükselmesi ve mesafe alması da çok önemlidir. Aslında hatanın silinmesi de onun bir derece yükselmesi demektir. Diğer yapacağı amellerle de o, ayrı derinliklere ulaşacaktır. Böylece insan menfi-müsbet bu amelleri sayesinde nurdan bir helezon içine girecek ve sürekli nâmütenâhîliğe doğru pervaz edecektir. Zannediyorum, Marifet-i İlâhî deryasında yelken açmak da bu olsa gerek...

Bu amellerden birincisi, en zor şartlarda abdest almaktır. Ancak bu abdest, arızasız, kusursuz olmalıdır. Karda, kışta, soğukta, bazan suyun abdest alınmaz gibi olduğu anlarda...

İkincisi, mescid yolunda ömür tüketmektir. Böyle bir ömür, bir gün çürüyen bir çekirdek gibi, ahirette cennet meyvesi veren bir ağaç haline gelecektir. Çok uzak mescidlere gitmek ve ayağın hiç mescidden kesilmemesi, bu da ikinci ameldir.

Hedef: Namaz

Üçüncüsü ise, bir namazın ardından iştiyak içinde diğer namazı beklemektir. Bu da, bir başka hadîste de ifade edildiği gibi, kalbin mescide bağlı (asılı) olması, demektir.315

Namaz, ruhun istirahatı, vicdanın tenezzühüdür. Herkesin, birşeye karşı zaaf ve şehveti vardır. Allah Rasûlü’nün şiddetli iştiyak ma’nâsına şehveti ise, namaza karşıdır316. Onun içindir ki, her defasında Bilâl’e seslenir: “Bilâl, bizi biraz rahatlat! (İçimize su serp!)” 317 der. Ve “Namaz, bana gözümün aydınlığı kılındı” 318 buyurarak bu hususa işaret eder. Zannediyorum, bizim cennete girerken duyacağımız arzu ve iştiyakı, Allah Rasûlü, her namaza duruşunda hissediyordu ve onun için de, bir namazdan sonra diğer namazı iştiyakla bekliyordu.

Hadîste üç ayrı şey anlatılıyor: Ancak, dikkat edilirse bütün bu üç şeyin de namaz etrafında dönüp durduğu hemen anlaşılır.

Namaz, insan hayatında, ucu miraca dayanan ve insanı, insanî hakikatlara karşı en güzel şekilde uyaran, tenbihte bulunan, önemli bir faktördür ki, mü’minin miracı sayılmıştır.

Namaz, dinin direğidir319 ve sefine-i dini namaz yürütür. O, olmayınca, dinin uzun süre ayakta durması mümkün değildir. Namaz, nasıl bizâtihi tenbih işidir; öyle de edası da, aynı şekilde bir münebbih olarak yerine getirilmelidir. İnsan, namazını kalbi ve duyguları başka bütün meşgalelerden âzâde olarak edâ etmelidir. Onun içindir ki, insanın abdest için sıkıştığı bir durumda namaza durması makbul sayılmamıştır320. Evet, insan, kafası böyle şeylerle meşgulken namaza durmamalıdır. Çünkü o anda insanın kafası, iki şeyle meşgul olur. Ve bu gibi durumlarda ise, ekseriyetle çok önemli hususlar kaçırılmış olur. Ayrıca, böyle bir vaziyette namaza durmada, namaza da hakaret vardır. Zira o, hemen geçiştiriliverecek kadar basit bir iş değildir. O, hemen aradan çıkarılıversin diye değil, arayı aydınlatsın diye vardır.

Namaza Hazırlık

Diğer taraftan, huzur-u kalple namaz kılmak için yapacağı bütün ön hazırlıklar da, aynen namaz gibi insana sevap kazandırır. Onun için evvela, atması gerekli olan şeyleri atacak ve ibadet turnikesine sadece ibadet duygusuyla girecek ve namazda kendisini meşgul edecek bütün tesirlerden kurtularak, namaza öyle duracaktır. Böylece namaza durma anına kadar geçen her merhale, o insana yine sevap kazandıracaktır. Çünkü onun niyeti, huzur içinde namaz kılmaktır ve mü’minin niyeti amelinden hayırlıdır321. Düşünmeli ki, bir başkası, bu ihtiyacını görürken sadece ihtiyacını görmüş olur; halbuki mü’min ıtrahatında dahi sevap kazanır.. evet onun istincası, istibrası hep sevaptır.

Aslında ihtiyacın giderilmesi, abdestin alınması, insanı ruhen namaza hazırlamaları itibariyle de, oldukça ehemmiyetlidirler. İster bu abdest uzuvlarının yıkanması esnasında vücuddaki elektriklenmenin mecrâ değişikliğine uğramasından, isterse getirilen başka izahlar sebebiyle olsun, netice değişmez. Aslında mü’min abdest alırken, bu gibi hikmetleri hiç de aklına getirmez. O, abdesti ne için alıyorsa sadece onu düşünür. Düşündükleri arasında en birinci sırayı da namaz alır.

Abdest için yapılan hazırlık, tenbihin birincisi, abdest ise ikincisidir. Sonra ezan okunur, bu da, üçüncü defa insanı namaz için uyarır. Aslında hem abdest alırken, hem de abdestin sonunda mesnun olan artık suyu içmek, dua okumak gibi sünnetleri yerine getirirken insan, hep metafizik bir gerilime girmektedir. Ardından buna, bir de sünnet olan namazı kılmak eklenir ki, böylece insan farzı kılmaya tam hazır hâle gelir.

Evet, namaz turnikesinde her şey bize namazı hatırlatıyor. Ta işin başında minarelerden yükselen lâhutî sadâ, gerilimimizi artırabildiğince artırıyor ve biz Allah’ın büyüklüğünü vicdanımızda duymaya başlıyoruz. Gideceğimiz mescide ulaşmak için, adımlarımızı daha da sıklaştırıyoruz.. böylece ezanla, ötelerden gelen bir çağrıya icabet ediyor gibi ritmimizi artırıyoruz. Ezanı okuyan ses, sona doğru erimeye yüz tutarken, biz de, vicdan ve ruhumuzla âdetâ eriyoruz. Sonra mescide gelip nafile namaza duruyoruz. Bu da, bir bakıma bizim için farzın kapılarını zorlama oluyor. Ve sanki nâfilemizle teveccüh ettiğimiz Rabbimize şöyle demek istiyoruz: Allahım istiyorum ki hep Sana teveccüh edeyim.. aradığımı Sen’de bulayım... Seni görüp, Seni duyayım... Ve hep Seni soluklayayım. Çünkü Sen’in dışında başka taraflara bakmak, başkalarını görmek, başka şeylerle meşgul olmak fuzulidir. Ben fuzuli şeylerden kaçıyor, çok önemli bir şeye teveccüh ediyorum.

Nafilede, kapıyı böylesine zorlamak ve hak kapısının tokmağına dokunmak, farza şuurluca girebilme halini yakalamaya çalışmak, farzla konsantre olmak için önemli vesilelerdir.

Abdest, yapacağı tesiri yapmıştı... Ezan da yaptı.. ve nafile ile üçüncü adımı da atmış olduk. İşte tam bu esnada, nağmesi sûzişî bir müezzin kalkıyor, kemal-i samimiyetle Allah’a yöneliyor ve kamet getiriyor. Bizim için bu, artık heyecan adına bardağı taşıran son damla oluyor...

Bu son noktada olsun, vicdan heyecana gelmiyor, Allah’a tam teveccüh edemiyor ve “mihrabım neredesin!” deyip inleyemiyorsa o işte bir noksanlık var demektir.

Müezzin kamet getirmekle, Allah’tan başka insanı meşgul edecek her şeye son darbeyi indirir ve kul da “Allahü Ekber” deyip namaza bu mülâhaza ile girer, sonra da rükua giderken, secdeye varırken hep bu sözü tekrar eder. Böylece her rükünde Rabbinin büyüklüğünü, kendisinin de küçüklüğünü ilan ederek: “Rabbim, Sen büyüksün, ben de küçük” der büyük azemetiyle durur, küçük de O’nun karşısında tam bir kulluk ve kölelik şuuru içinde serfüru eder, düşüncesiyle kıvranır durur. Siz isterseniz buna, namazla konsantre olmanın umumî serancamesi diyebilirsiniz.

İnsan, namazda Allah’a ulaşır.. hem öyle ulaşır ki, Hz. Muhammed Mustafa’nın Mirac’ta Allah’a mülaki olup, verdiği selamı, o da tahiyyatta, doğrudan doğruya Cenâb-ı Hakk’a yöneltir ve o selâmı tekrar eder.

Hataların Temizlenmesi

Hadîs-i şerifte hataların mahvedilmesinden bahsedilerek “hataları siler temizler” deniliyor. Burada “mahv” yazılmış birşeyin silinmesi, demektir. Öyle ise, hata bir nüve halinde tabiat-ı beşerde var. İnsan bu nüveyi ya nemalandırır veya gelişmesine fırsat vermez. Allah Rasulü’nün, tavsiye ettiği hususların yapılmasıyla Cenâb-ı Hakk, bu hataları silip süpürür ve kabiliyet-i şerri de kabiliyet-i hayra çevirir.

âyetinde de bu hakikata işa-ret edilir. Âyet şöyle demektedir: “Allah dilediğini silip, iptal eder, (dilediğini de) isbat edip sabit bırakır. Bütün kitapların aslı O’nun yanındadır” (R’ad, 13/39).

Demek oluyor ki, hata istidat olarak insan tabiatından ayrılmayan bir araz ve her insan için çok önemli bir husus... Öyle ise, onun temizlenmesi ve silinmesi de mutlaka herkesi ilgilendirecektir.

Her insan, hata işleyebilir, hattâ hayatını inhiraflar içinde sürdürebilir. Ancak bu hataların silinerek, yerlerine âli derecelerin kaydedilmesi de, her zaman ve herkes için mümkündür. İşte böyle bir bahtiyarlığa mazhar olma yollarından biri de, her şeye rağmen, bütün sıkıntılara katlanarak abdest almaktır.. ikinci olarak ciddi bir arzu ve iştiyakla sürekli mescidlere koşmak, sonra da âdetâ kalbi mescide asılı kalmak ve hayatının diğer parçalarına da nur saçayım diye, yine mescide gelmek niyetiyle mescidden ayrılmak.. ve üçüncü olarak, namazdan sonra başka bir namazı intizar etmek. Bunlar, hem hataları siler, götürür hem de insanı, derece derece arş-ı kemalata uruc ettirir.

Ribat

Allah Rasulü, bu amelleri “Ribat” olarak takdim buyurmuş ve bu kelimeyi üç defa tekrarlamıştır.

“Ribat”, maddî-manevî bereketin, akıp akıp gelmesine denildiği gibi, her türlü belâ ve musibetin geleceği noktalara karşı uyanık olma ve dikkat kesilmeye.. ve kendini bir işe, bir şeye bağlama ve adamaya da denir. Zaten, tehlike noktalarını beklemek üzere, kendini o işe adamış askere de “Murâbıt” denilmektedir. “Murâbıt”ın cem’isi “Murâbitûn” kelimesidir. Bir zamanlar, bu isim adı altında bir devlet de kurulmuştu.

Kur’ân-ı Kerim : “Ey iman edenler! Sabredin, sebat gösterin ve (ci-had için) hazırlıklı ve uyanık bulunun! Allah’tan korkun ki başarıya eresiniz” (Âl-i İmran, 3/200) buyurarak bize işte bu rabıtayı emretmektedir.

Başka bir âyette de : “Onlara (düşmanlara) karşı gücünüz yettiğince kuvvet ve cihad için bağlanıp beslenen atlar hazırlayın..” (Enfal, 8/60) buyurulmakla değişik bir zaviyeden “ribât” a dikkat çekilmektedir.

Ribat, kendini adama, vakfetme ma’nâlarına geldiğine göre, insan, tastamam abdest alır.. mescidle evi arasında âdetâ mekik dokur.. sürekli kalbi mescidde evine veya işine bu düşünce ile dönerse o insan, kendini Allah’a adamış, vakfetmiş demektir.

Bu ifadesiyle Allah Rasûlü bir cinas kapısı da açıyor ve diyor ki: Aslında ribat, düşman karşısında, askerlerin ülke sınırlarını korumak üzere kendilerini vakfetmelerine denir. Dış düşmanlara karşı hazırlıklı olmak ve onların gelebileceği noktalara tahşidat yapmak, bu bir ribat olduğu gibi, bir de insanın, şeytan ve nefis denen düşmanlara karşı bir kavgası vardır.. ve bu kavga bir ma’nâda o cihattan daha büyüktür. İnsan ise, bu her iki cihadı da yerine getirmekle mükelleftir. Bunlardan biri, küçük cihad, “cihad-ı asgar”, diğeri ise büyük cihad, “cihad-ı ekber”dir. Düşmanla yaka-paça olurken, insan çok defa nefsine ait, aldatıcı şeyleri düşünme fırsatını bulamaz; böyle bir insanın, tenin, cesedin, bedenin altında kalma ihtimali daha azdır. Zira, bütün benliğini cihad düşüncesi sarmış ve onu bütünüyle meşgul etmektedir. Fakat o, rahata, rehavete çekildiği zaman, ruhunu fena şeylerin sarma ihtimali yüksektir. Onlara karşı ruh dünyasını koruma ve kollama mecburiyetindedir. Bu da bir cihaddır ve bu cihadda kullanacağı en mühim silah da namazdır. Cihad, yerine göre farz-ı kifaye, yerine göre farz-ı ayn olur. Maddî cihadla, iç cihad arasında, farziyette de bir benzerlik vardır. Onun içindir ki Allah Rasûlü, bir muharebeden dönerken: “Küçük cihaddan büyük cihada dönüyoruz” buyurmuşlardır. 322

İnsanın kalbinin camiye asılı olması; yani namazla içli dışlı bulunması ve Nebi’nin anlayışıyla namaza şehvet hissiyle bağlanması âdetâ onun bir namaz âşıkı kesilmesi, kesilmesi ve namazın, o şahıs için göz aydınlığı haline gelmesi, cephede nöbet bekleyen insanın ameline denk ve müsavi tutulmuştur.

Bu hadisle ilgili mülâhazalarımıza kısa bir hülâsa getirecek olursak: İkisi daha ziyade davranışlarla, diğeri de niyetle alâkalı öyle üç şey ki, duygu ve düşünce itibariyle insanı bir çeper içine alıyor, “Şüphesiz iyilikler kötülükleri siler-süpürür götürürler” inşirah-bahş fermanı gereğince, onu geçmişteki günahlarından arındırıyor ve geleceğin muhtemel hatalarına karşı da, ibadet aşkı, Hakk’la irtibat ve niyet gücüyle techiz edip savaştırıyor.

Birincisi; su ve hava unsurlarının rahat abdest almaya müsait olmadığı; suyun da, havanın da soğuduğu veya nedretinden dolayı suyun, abdeste sarfedilmeyecek kadar kıymetlendiği durumlarda -tabiî hayatî ve zarûrî ahval müstesna- özene özene abdest almak, çok derin bir hulûs, ciddi bir sevap hırsı ve alabildiğine bir kulluk iştiyakı ister ki, yerine getirebilsin. Eğer bir insan bütün bu derinlikleri göstermenin ifadesi olarak, en ağır şartlar altında abdest alabiliyorsa, gönlü ma’mûr ve O’nunla irtibatlı demektir. Zaten -buradaki “cihet-i câmia” da irtibattır- böyle aydınlık bir dünyada, lekeler kıymık kıymık gidip ruhun derinliklerine saplansalar bile, kat’iyen kalıcı olamazlar. Abdestin, vücudun elektriğini dengelemesi.. insanın abdestle büyük ölçüde streslerini yenmesi.. ve ruhun günde beş defa metafizik güçle yenilenmesi bizim için mahfuz ve müsellem olmakla beraber, mevzûnun çerçevesini aştığı için geçiyoruz...

İkincisi; bir ma’nâda mirac.. ve Allah’a ulaşma yolunda gidip gelip mescidlerin yollarını aşındırma.. bedenin zindeleşmesi ve fizikî gücün korunması mahfuz.. ruhun, idrakları aşan neşvelerle şahlanması, kalbin, daha namaza girmeden namaz mülâhazalarına dalması, tam Allah huzuru sayılan mühim bir ibadet için gerekli konsantrasyonun sağlanması ve “çokça adım” sözüyle ifade edilen bu uzun yolda ayrı ayrı buudlarda değişik mülâhazalara dalınması, dalınıp başkalaşılması ve bu başkalaşmalar içinde kara geçmişlerin nedametlerle silinip, iniltilerle ak’a boyanıp aklanması, hayrın, yeni hayırlara vesile olması ma’nâsında öyle salih bir dairedir ki -fâsid daire karşılığında kullanıyorum- bu dairede seyahate azmetmiş birinin geç-mişi, “Neticede Allah senin geçmiş günahlarını yarlığayacak” beyanından nebean eden vefaya; geleceği de “gelecek günahlarını da..” hısn-ı hasînine emanettir. Onun içindir ki, bu seyahatin her menzilinde gözler, “ ” ile açılır-kapanır, gönüller de “ ” beşaretiyle coşar...

Üçüncüsü; âşığın vuslat bekler gibi, namaz vakitlerini beklemesi ve o mübarek vakitleri, tıpkı "evkat cetveli” gibi kullanarak, hayat ve faaliyetlerini ona göre tanzim etmesi, öyle tasavvurları aşan bir zaman anlayışıdır ki; insan o sayede, amellerin belli zaman dilimlerine dağılmasından meydana gelen boşlukları, ancak, böyle bir niyet buuduyla doldurabilir, namazdaki huzuru ve Hakk’a yakınlığı namaz dışına da taşıyabilir ve bütün dünyevî meşgalelerini Allah’la irtibatlandırıp hepsini ibadet haline getirebilir. Bu itibarladır ki, sınırlılığı içinde niyet sayesinde sınırsızlaşan pek çok ibadet gibi, intizar ruhuyla kılınan namaz da, aynen maddî-ma’nevî cihad gibi“ ” sözüyle insanın Rabbi’yle münasebetinin ünvanı olmuştur.

Bu da, abdest ufkunda tüllenip, namazla semavileşen mü’minin aydınlık dünyasından, küçük bir kesit takdim etme adına, yine O’ndan, alabildiğine kısa fakat derin, oldukça az kelime fakat şümullü bir söz örneği...

Sözü daha fazla uzatmadan O’nun başka bir nurlu beyanına intikal etmek istiyorum. Bu defaki bir Kudsî Hadîs (mâ’nâsı Cenâb-ı Hakk’tan, lafzı Efendimiz’den olan hadîslere Kudsî Hadîs dendiğini hepimiz biliriz).

15. Salih Kullara Sürprizler

Buhari’nin rivayet ettiği bu hadîste Cenâb-ı Hakk şöyle buyurmaktadır: “Ben salih kullarıma, ötelerde, öyle şeyler hazırladım ki, ne göz görmüş, ne kulak işitmiş ne de kimsenin hayaline gelmiştir.” 323

Hadîste bir sürprizden bahsedilmektedir. İnsan orada, beklemediği şeylerle hem de beklemediği bir anda karşı karşıya gelecektir. Gerçi Kur’ân’da,cennete ait bazı nimetler anlatılmaktadır. Ancak bu, onlara sadece ad ve ünvan, yaklaşma ve bir mirsad-ı tefekkürdür. Yoksa dünyada iken onların hakikatını kavramak mümkün değildir.

İbn-i Abbas (ra) “Onlara, benzer şeyler verildi” (Bakara, 2/25) âyetinin tefsirinde der ki, cennette sizin bildiğiniz nimetlerin sadece adı vardır324. Tattığınız zaman, çeşnisiyle, “bu şuna buna benziyor” diyebilirsiniz ama kat’iyen onun aynı değildir. Çünkü cennet nimetleri de aynen cennetin kendisi gibi, onun ebedî ve bâki oluşuna muvafık yaratılmıştır. Bu dünyaya ait karpuzu, kavunu, elmayı, armutu orada aramak safdillik olur...

Cennet, sürprizler diyarıdır. Başınızı döndürecek, bakışınızı bulandıracak, sizi mest ve sermest edip kendinizden geçirecek ve âdetâ ne yaptığınızı bilemez hale getirecek içinde her çeşit nimetin dizildiği bir ukba panayırıdır cennet. Ayrıca, binlerce sene cennet hayatı, bir anlık cemalini seyretmeye mukâbil gelmeyen, Cenâb-ı Hakk’ı müşahede de yine Cennet sürprizlerinden. Yani mü’minler cennete girince orada Rabbilerini müşahede edeceklerdir. Yoksa Cenâb-ı Hakk, zaman ve mekandan münezzehtir.. o mekan cennet ve o zaman cennet zamanı olsa bile. Evet, salih kullara, Cemalullah’ı seyretme gibi bir sürpriz de hazırlanmıştır.

“Salih”; arızasız, kusursuz iş yapan demektir. Salihât ise, arızasız-kusursuz yapılmış işlere denir. Yapılan işlerin salihata dahil olup olmadığı ise, ancak İlâhî kıstaslara vurularak anlaşılır. Yani, Allah’ın ölçüleri içinde, namaz nasıl kılınır, oruç nasıl tutulur, zekat nasıl verilir, cihad nasıl yapılır, iç âlem nasıl kontrol altına alınır, vicdana nasıl bakılır, ruh nasıl şahlandırılır, irade nasıl güçlendirilir, his ve duygular nasıl geliştirilir? Bütün bu “nasıllar”, İlahî ölçü nasılsa öylece bir değere tabi tutulur ve öylece değerlendirilir. Bu itibarla, insanın kendini Allah’ın beyanına göre ayarlaması, akord etmesi ve Cenâb-ı Hakk’ın hoşuna gidebilecek şekilde sesler çıkarmaya çalışması salihat adına ilk adım sayılır.

Evet, bir sâzendenin çalma faslına geçmeden evvel sazını akord ettiği gibi, siz de, nezd-i Ulûhiyette hoşa gidecek, hora geçecek bir ses çıkarmak istiyorsanız mutlaka kendinizi Kur’-ân’a göre ayarlamalı ve akord etmelisiniz. Tâ sesiniz ötelerde hüsn-ü kabul görsün. Yoksa yüzünüze bakılmaz! Cenâb-ı Hakk, Semî ve Basîr’dir. Her şeyi görür, her sesi duyar. Ancak, eğer sesiniz o makama uygun değilse, sizi dinlemez. Dolayısıyla siz de sesinizi duyuramamış olursunuz.

Bir diğer ma’nâda Sâlihât; yapılan amellerin, bizzat Cenâb-ı Hakk tarafından gözetildiği ve gözetileceği mülâhazasıyla, özene bezene yapılması demektir. Öyleyse insan, önüne gelen bütün iyilikleri titizlikle yerine getirmelidir. Çünkü hangi amelin, kurtuluşa vesile olacağı belli değildir. Onun içindir ki, Allah Rasûlü buyurmaktadır. “Allah’tan kork ve hiçbir ma’rûfu küçük görme.” 325

Ayrıca mevzubahis ettiğimiz hadîste: “Benim salih kullarıma” ma’nâsına denilmektedir. Demek ki salihât, onları Allah’a yaklaştırmış ve Allah tarafından sevilen sevgililer haline getirmiştir. Başka bir hadîs-i kudsîde ise Allah tarafından sevilenlerin durumu şu şekilde anlatılmaktadır:

“Artık onu sevdim mi, onun işiten kulağı, gören gözü, tutan eli ve yürüyen ayağı olurum.!” 326

Yani, kul, salihatla Allah’a öyle bir yakınlık kazanır ki, tamamen O’nun boyasıyla boyanır.. ve artık o, gassalın elindeki meyyit haline gelmiştir; onu sağa sola evirip çeviren, hep Cenâb-ı Hakk’tır. Bu ne tatlı bir cebirdir ki, Rabb, onu doğruluk istikametinde sevk etmektedir. Gayri böyle bir insanın ilahî bir lütuf eseri olarak Hakk’dan yüz çevirmesi söz konusu olmasa gerek. Çünkü o; “Benim kullarım” denilebilecek noktayı tutmuş ve mukarrebine dahil olmuştur.. ve zaten böyle biri: “Tut beni Allahım! Tut ki, edemem Sen’siz” der, inler.

O, iyi ve güzel olan hemen her şeyi yapar ve yaptığı her şeyde de kurtuluşuna vesile arar. Zira o, hangi amelin kurtaracağını bilmediğinden dolayı, önüne gelen hiçbir iyiliği kaçırmaz. Yaptığı bütün bu ameller ahirete bir sürpriz paketi olarak gider ve bir gün cennete girdiğinde, bu paketler onun önünde bir bir açılır ve ona gözlerin görmediği kulakların işitmediği sürprizleri yaşatırlar.

Bazan, bir köpeğe su vermenin dahi insanı cennete ehil hale getirdiği ve getireceği327 bazan da bir kediyi susuz bırakmanın cehenneme sebep olduğu ve olacağı328 hakikatını nazara alarak diyoruz ki; cennet ve cennette verilecek de bütünüyle sürpriz şeylerdir.

Hem, insan ancak gözünün gördüğü, kulağının duyduğu, hayalinde canlandırabildiği şeyleri bilebilir. Halbuki, insan, sınırlı olduğu gibi bu duyguları da sınırlıdır. Dolayısıyla bu duygular vasıtasıyla ancak sınırlı olan şeyler idrak edilebilir; sınırsız bir âlemdeki nimetleri, bunlarla tartmak mümkün değildir.

“İdrak-i meâli bu küçük akla gerekmez
Zira bu terazi bu kadar sıkleti çekmez.”

Z. P.

Diğer bir tevcih de şu olabilir: Cenâb-ı Hakk yapılan iyiliklere bazan on, bazan yüz, bazan yediyüz, bazan yüzbin, bazan bir milyon, bazan da sayısını ancak kendisinin bileceği mükafat verir. Hiçbir kul, kendisine nasıl bir mükafat verildiğini bilemez. Ahirette ise, amellerinin karşılığı böyle tasavvurlar üstü sürpriz olarak önüne çıkınca, şaşırır kalır ki, böylece onun hayalinden dahi geçmeyen şeyler, birer hakikat olur.

İşte bu kadar derin hakikatı, birkaç kelime ile anlatıveren Allah Rasûlü, bizim idrakımızın kavrayış cidarlarını zorlayan bu sözleri hiç düşünmeden, âniden ve irticalî olarak söylemiştir. Sadece şu söz dahi, O’nun nasıl bir idrak üstü fetânete sahip olduğunu isbata yeter... Ancak biz, O’ndan bahsetmenin verdiği ledünnî hazdan vazgeçemediğimizden hiç olmazsa birkaç sözünü daha nakletmeyi düşünüyoruz.

16. Cennet Mekârih Cehennem Şehevâtle Kuşatılmıştır

Yine Buhâri ve Müslim’in rivayet ettiği bir hadîslerinde Efendimiz şöyle buyurmaktadır: “Cennet çepeçevre nefsin hoşuna gitmeyen şeylerle sarılmış, cehennem de (bedenî arzu ve iştihâları kabartan) şehevâtla...” 329

Cehennem şehvetlerle örtülü, şehvetler bohçasında dürülü ve şehvetler atmosferine açıktır. Cennet ise, aklın zahirî nazarına göre nahoş şeyler ve mekârih ile perdelidir. Her şeyi maddede arayanların gözüne, cennetlere uzanan yollardakiler hiç de güzel görünecek türden şeyler değildir.

Esasen, hem cennet hem de cehennem, bizler için nimettir. Zira istikameti bulmada, birisinin teşvik edici, diğerinin de ürkütücü rolü vardır. İnsan, cennetin teşvik edici yüzüne bakınca hep oraya girebilmek için çalışır; cehennemin abus çehresini görünce de, ona düşmeme gayretiyle cennete doğru şahlanır. Böylece, her ikisi de bizim için rahmet olur.

Ancak, Cenâb-ı Hakk, hem cenneti hem de cehennemi birer bohçaya sarmış, bunları insanların amel pazarına takdim buyurmuştur. İnsan kendisine verilen iradeyle bunlardan birini tercih etme durumundadır. İrade ölçüsünde isteyen, said olur cennete talip çıkar, isteyen de şaki olur cehennem yoluna girer.

Evet, cehennemin etrafında, şehvetten bir atmosfer vardır ve cehennem böyle bir atmosferle sarılı bulunmaktadır. Bu atmosfer, dıştan çok cazip görünmektedir; yeme, içme, yatma, nefsin hoşuna giden her şeyi elde etme ve cismaniyet itibariyle tatmin olma gibi insanın arzularına seslenebilecek ne varsa, hepsi cehennemi saran bir haliçe ve bir kaneviçe gibidir. Hâsılı, cehennem yolu insanın cismaniyetini gıcıklayan bir şehvet mozaiğidir.

Cennet ise, etrafı mekârihle sarılı bir sadeftir; abdest almak, namaz kılmak, hacca gitmek, zekat vermek, cihad etmek, Allah yolunda zorluklara katlanmak, yer yer cemiyet içinde bir parya muamelesine tâbi tutulmak, her türlü insanî haklardan mahrum bırakılmak, hapishane hapishane dolaştırılmak, sadece “Rabbim Allah” dediği için dayak yemek, sürgüne gönderilmek ve ademe mahkum edilmeye kadar daha bir sürü aklın zahirine göre kerih görünen şeyler. Evet cenneti de işte bunlar kuşatmış ve o da böyle bir atmosferle muhat bulunmaktadır. Dıştan bakanlar, hep bu perdelere takılır kalırlar. Perdeler itibariyle ise, cehennem iç gıcıklayıcı, cennet de ürperti verici bir durumdadır. Onun içindir ki, insanların çoğu işin dış yüzüne bakmış ve aldanmışlardır. Dolayısıyla cehennemin tâlibi çok, cennetin talibi ise oldukça azdır.

İnsanların çoğu küçük hesaplar peşindedir. “Namaz iyidir, fakat günde beş defa kılmak bana zor geliyor” diyen bir insan, namazdaki çok küçük meşakkate takılıp kalmıştır. Kışın abdestin zorluğu, bazılarını yolda bırakmıştır. Halbuki, yukarıdaki hadiste gördük ki, aynı abdest, onun bu küçük sıkıntısına katlanan bir başkasını adım adım cennete yaklaştırmaktadır. Oruçta, zekatta, hacda, cihadda da aynı şeyleri düşünmek mümkündür. Akılları, akıllı davranmalarına mani olan niceleri, bu küçük engel ve engebeler karşısında gereken sıçrayışı yapamamakta ve cennetin etrafında seyrettiği mekârih, onların oraya girmelerine mani olmaktadır.

Cehennem ise, basit hevesleri kendisine tuzak yapmış bir cadıdır. Çoğu kimse, biraz sonra hayatına mâl olacağından habersiz tıpkı sineklerin bala koşması gibi, bu zehire koşmaktadır. Evet, şehvet, onlar için zehirli bir baldır. Bu insanları, etrafında döne döne yanıp mahvolacağı ateşe doğru giden kelebeklere de benzetebiliriz; cehennemin etrafını saran şehevata doğru akılsızca gider ve kendilerini cehennemde bulurlar. Gördükleri perdenin verasını tam kestiremediklerinden cehenneme perde olan şeyler, onların cismaniyetlerini kamçılar ve onları kendine doğru cezbeder.330

Hayat yolunda, yolların ayırımındaki Zât (sav)’la tanışan, O’ndan aldığı mesaja göre yön ve yol takip eden, kalbi hakikata uyanmış insanlar ise, cennet yollarının sağını-solunu tutan mekarihin içyüzünü anlayıp katiyyen zahirine kanmazlar. Zira onların vicdanlarında bir nüve halinde bulunan cennet her an inkişaf etmekte ve onların ruh dünyalarını sarmaktadır. Başkaları cenneti dışarda ararken, onlar dünyada dahi, içlerinde buldukları bu cennetle âdetâ safâ sürmektedirler. Halbuki, dünyanın maddî cennetinde yaşayanlar, onların vicdanlarında yaşadıkları cennetin tek dakikasını dahi hatta bütün bir hayat boyu yakalayamazlar. İman, içinde cennet taşıyan bir nüve, küfür ise, içinde cehennem taşıyan ayrı bir tohumdur. Bunlar ötede, gelişip dal budak salacak ve hakiki ma’nâda bir cennet ve cehenneme inkılâb edecektir. Demek ki, mü’min dünyada dahi cennet hayatı yaşamakta, ama yaşadığı şeyler zahiren mekârih gibi görünmektedir.

Cennete ulaşma iştiyakıyla çırpınan ruhlar, her menzili ayrı bir saadet bu yolda, çok defa, ruha rağmen nefsin hoş karşılamayacağı abdest, namaz, oruç gibi bedenî ibadetlerin getirdiği sıkıntılar; zekat, sadaka ve diğer vergi türleri gibi oldukça ağır mükellefiyetler; hac ve cihad gibi malî ve bedenî sorumluluklar bazıları için bu yolu âdeta yürünmez hale getirir.. bu yolda kimileri abdeste, namaza, kimileri açlığa susuzluğa, kimileri mal - can sevgisine, kimileri de bunların birkaçına birden takılır kalır da, dört adım ötede bütün depdebe ve ihtişamıyla onu bekleyen cennete ulaşamaz.

Evet, cennet, yukarıda birkaçını zikrettiğimiz, yüzlerce mükellefiyet ve sorumluluğun öbür ucunda, dünya kadar engel ve engebelerle muhat, zirve bir dünya ve her türlü mutluluk tasavvurlarını aşan rengârenk bir rüyalar ülkesi ise, ki öyledir; buna karşılık cehennem de, nefsi coşturan, bedenî arzuları şahlandıran yığın yığın istek, iştiha ve şehvetlerle, ebed yolcularının önünü kesmiş; bedene ait her türlü arzu, iştiha ve şehveti köpürten, şişiren, her zaman zayıf ruhların dikkat nazarlarını üzerinde toplayabilen ve kara delikler gibi semtinden geçenleri o müthiş "ile’l-merkez: merkez çekim” gücüyle cezbedip bağrında eriten bir gulyabaniler gayyasıdır.

Cehennemin o süslü hicab ve fânusuna bakıp büyülenen ve kendini o gayyaya salan, cennetin de sırf perde önünü müşahede edip o ebedî mutluluk diyarından ve o sürprizler âleminden ürküp geriye duran nice insan vardır!

Evet, işin aslına bakılacak olursa, cenneti duyup bilenlerin ona iştiyaklarının olmaması, cehennemi tanıyanların da ona yaklaşmaları düşünülemez. Ne var ki, sırrı teklif, gaybe îman ve dünyadaki imtihan gerçeğinden ötürü, cennet, mekarihten bir nikaba, cehennem de şehvetten bir fistana bürünüp insanların karşısına öyle çıkmışlardır.

Şimdi gel, Peygamber sözündeki kuvvet, büyü ve muhtevaya bak ki, upuzun iki muazzam ve müthiş yolu, bütün saadetleri, bütün muhataralarıyla beraber, götürüp ürperten veya inşirah veren iki kat’î neticeye bağlıyor, hem de her işinde olduğu gibi “azamî tasarruf” prensibine uyarak bu devâsâ mes’eleleri anlatmada da sadece dört-beş kelime kullanıyor.

Burada -istitrâdi olarak- şunu da hemen ifade edeyim ki, biz, mevzumuz itibariyle, Efendimiz’e ait bu mübarek sözlerin, sadece birer söz pırlantası olduğu yönüne işaret etmekle yetinmek istiyoruz. Yoksa, bu ve benzeri hadîslerin, belağat ve dil bakımından bize anlattığı daha nice nükteler var..! Bir de bu yönüyle Allah Rasulü’nün mübarek sözleri incelenebilseydi, kimbilir daha ne ma’nâ hevenklerine şahit olunacaktı! Ancak bu husus, tamamen ayrı ve müstakil bir mevzu olması sebebiyle o kapıyı şimdilik açmayacağız.

17. Üç Hakk: Allah, Devlet ve Din Hakkı

Bir başka hadîsi, İmam Tirmizi naklediyor:

“Size Allah’tan korkmayı tavsiye ediyorum.. ve başınızda bulunan siyahî bir köle dahi olsa, dinleyip itaat etmeyi de. İçinizden ömrü olanlar, ileride pek çok ihtilaflar görecektir. Siz, benim ve raşid halifelerin yolunu yol edinin ve bu yolu, azı dişlerinizle tutar gibi sımsıkı tutun. Bid’atlardan ise sakının. Muhakkak her bid’at dalâlettir.” 331

Burada Allah Rasûlü, üç haktan bahsediyor. Birincisi, takvâ ki, Allah hakkıdır. İkincisi, dinleyip itaat etmek ki, o da devleti idare edenlerin hakkıdır. Üçüncüsü ise, sünnete sımsıkı sarılma ki, dinin hakkıdır.

Takvâ, vikaye kökünden gelen bir kelimedir. Bir bakıma o, şeriat-ı fıtriyenin prensiplerine riâyet ederek, Allah’ın himayesine girme ve böylece şeriat-ı fıtriyenin kanunlarına karşı da korunma demektir.

Başınıza seçtiğiniz insan, yani sizin seçerek başınıza getirdiğiniz kişi, saçları kıvırcık siyahî bir köle dahi olsa, onu dinleyip itaat etmek şarttır. Bu, demokrasiler üstü bir demokrasidir. İnsanların bir türlü ulaşamadığı ve böyle giderse uzun bir süre daha ulaşamayacağı bir demokrasi ki tam on dört asır evvel bu şekilde dile getirilmiştir. Ancak bir nebi eliyle gelen bu sisteme, demokrasi demek de doğru değildir. Zira, dünyada hiçbir demokrasi anlayışı, bu ufka ulaşabilmiş değildir. En modern ve medenî görünen ülkelerde dahi, böyle bir anlayış ve düşünce henüz yerleşmemiştir. Bugün Amerika’da, siyahlar yine ikinci sınıf vatandaş durumundadır. Hâlâ, siyahları insan kabul etmeyen ülkeler vardır. Halbuki İslâm, eğer insanlar, böyle birisini başlarına kendi arzularıyla getirirlerse, ona itaat etmeleri gerektiğini asırlarca evvel beyan buyurmuştur. Ayrıca burada, hilafete giden yolun herkese açık olduğu hususuna da dikkat çekilmiştir. Halk, arzu eder ve isterse, bir siyahiyi de başa getire-bilir. O başa geldikten sonra da herkes ona itaat etmek mecburiyetindedir. Önemli olan, kimin seçildiği değil, sevâd-ı âzamın kimi seçtiğidir.

“Bugün dininizi tamamladım” (Mâide, 5/3) meâlindeki âyetle din tamamlanmıştır. Artık söylenecek hiçbir söz kalmamıştır. Dinin içine yeni bir şey sokulamaz. Zira dine girecek her bid’at, bir sünnetin öldürülmesi demektir. Onun için de, Allah Rasûlü ve O’nun Raşid Halifelerinin sünnetine sımsıkı sarılmak icap etmektedir. Bu sarılma ellerle değil, dişlerle olacaktır. O’nun sünneti, bir talih kuşudur. Avlanacaksa, o avlanmalı ve elde tutulmalıdır. Ayrıca Allah Rasûlü’nün sünneti, başkalarına ağızla anlatılacaktır. Bir de sünnete dil uzatanlara, diş gösterilecek, onların sünnet hakkında ulu orta konuşmalarına meydan verilmeyecektir...

Burada derme-çatma söylemeye çalıştığımız bu hususları, O beyan sultanından dinleyip anlama imkânımız olsaydı, kimbilir hayâl dünyamıza ne zenginlikler akacaktı! O’nun sözlerinde açılan her yaprak, bize apayrı ma’nâlar fısıldayacaktı. Biz de O’nun sözünün ardından O’nu tasdik ma’nâsına “Rasûlullah doğru söyledi” diyecektik.. ve diyoruz da.

Nasıl demeyelim ki, O’nun sözleri, bir adım daha atsa, Kur’ân’ın i’caz semasına yükselecektir.

18.Bir Delikten İki Kere Isırılmak

Buhârî ve Müslim’in beraberce naklettiği bir hadîste Efendimiz: “Mü’min aynı delikten iki defa sokulmaz, ısırılmaz.” 332

Geleceğin siyasilerini çok yakından ilgilendiren bu hadîs üzerinde fazla birşey söylemeyecek ve sadece işaret kabilinden bazı şeylerle iktifa edeceğiz.

Gelecekte kendi kültürüne uyanmış, kendi dünyasını yine kendi dünyasında arayan aydınlık ruhlar, ışık ordusu, bu hadîs üzerinde tekrar tekrar durup düşünmeli ve bütün iç ve dış siyasetlerini, bu hadîsten alınacak dersler üzerine oturtmalıdırlar; o zaman, muvaffakiyete götüren önemli bir yolu bulmuş sayılırlar. Yoksa siyasî platformdaki aldanma ve aldatmalar, hiçbir zaman eksik olmaz ve insanımız hep aldatılmış ve aldanmış olur.

19. İnsanlar Madenler Gibidir

Geleceğin terbiyecileri de, yine Buhâri ve Müslim’in rivayet ettikleri şu hadîs üzerinde çalışmalar yapmalıdırlar. Allah Rasûlü buyuruyor :

“İnsanlar, aynen altın ve gümüş madenlerine benzerler. Cahiliyede hayırlı olanları, İslâm’a girip onda derinleşip, (onu hazmettiklerinde) yine en hayırlıdırlar.” 333

Bu ifadeleriyle Efendimiz, sanki bütün pedagog ve psikologları önüne alıyor, onlara şu dersi veriyor:

İnsanları terbiyede, onların karakterlerini tesbit çok mühimdir. Fizyonomileri, insanların ruh dünyalarını ele verir. Öyleyse evvela, her insanın ruh dünyası anlaşılmalı, daha sonra da her insan eritilebileceği potaya konarak eritilmelidir. Terbiye, bir ma’nâda ona şekil vermektir. Şekil vermek ise, ancak o insanın belli bir potada eritilebilmesiyle mümkündür.

Bilmeden, gelişigüzel yapılmak istenen terbiyenin, hiçbir faydası olmayacağı gibi, büyük zararlara da yol açabilir. Onun için Allah (cc) bu işin başını çeken Zat’a şöyle buyurmaktadır: “De ki: Bu benim yolumdur. Ben ve bana tâbi olanlar, insanları basiretle Allah’a davet ederiz” (Yusuf, 12/108).

Evet, bir dava ve düşünceye davet, basiretle olmalıdır. Basiret, yapılan işin; bilerek, kime, neye, ne ölçüde davette bulunulacaksa, bunun belli bir şuurla yapılmasıdır.

Demek oluyor ki, Allah Rasulü, davetde kendisine şuur yolunu seçmekte, ümmetine de böyle bir yolu yeğlemekte, zaten bunu emreden de, doğrudan doğruya Cenâb-ı Hakk’ın kendisidir.

Kim, kaç derece hararetle erir, özünü bulur; kim, hangi potada ele alınır; kim, nerede imbiklere atılır; kime mekikler nasıl gider-gelir; bunlar ancak basiretle keşfedilip bilinebilecek şeylerdir.

Cahiliye devrinde, o günün insanları içinde, şuurlu, basiretli, hakperest ve insaflı olanlar, gözleri hak ve hakikata açılıp İslâm’ı anladıktan ve anlayış itibariyle hakikata uyandıktan sonra da yine en hayırlılardan oldular. Zira, altın, potadan geçtikten sonra yine altın, gümüş ve bakır da, potadan geçtikten sonra yine gümüş, yine bakırdır; ve asla başka madene dönüşmezler. Cahiliye devrinde madeni altın olanlar, İslâm’a geçtiklerinde yine altın olacaklardır; fakat bir şartla ki, ifadesi bunu anlatmaktadır. Dinde fakihleşmeleri, derinleşmeleri kaydıyla...

Onların bu hâle gelebilmesi için de, elbette bir muallimin, bir mürşidin ve bir ma’nâda bir kimyagerin onlara el atıp, potalarda eritmesi gerekmektedir. Evet, onların vicdanlarına İslâm’ı üflemek, ancak bu şekilde mümkündür; onlar da, fıkha ancak bu şekilde ulaşırlar.

20. Zulüm Cezasız Kalmaz

İşaret etmeden geçemeyeceğimiz bir hadis de Efendimizin şu beyanıdır:

“Allah, zalime mehil verir. Bir de onu yakaladı mı, artık iflah etmez.” Sonra da Allah Rasûlü sözlerine şu âyetle devam ettiler: “İşte Rabbinin yakalaması böyledir. O zalim ahaliyi böyle yakalar. Zira O’nun yakalaması çok can yakıcı, çok şiddetlidir.” (Hûd 11/102) .334

Allah, zalime mehil üstüne mehil verir. Zulmedeni, kendine baş kaldıranı ve kendisine isyan edeni, hep mehillerle karşılar. Ama bir kere de yakaladı mı gayri onu iflah etmez. Demek ki, yapılan şeyler artık gayrete dokunmuş ve bir son damla gibi bardağı taşırmıştır..

Cenab-ı Hakk’ın kâinatta câri bazı kanunları vardır. Bunlar asla değişmezler. âyeti de bize bunu anlatmaktadır. “Allah’ın yarattığında değiştirmek yoktur..” (Rûm,30/30). Bu kanunlardan biri de, zalimin Allah’ın kılıcı olma keyfiyetidir. Efendimiz bu durumu bildirirken: “Zalim Allah’ın adaletidir. Onunla intikam alır, sonra da o zalimden intikam alınır”335 buyurmaktadırlar.

Zalim seyfullah’tır. Haddini bilmezlere Allah, zalimle haddini bildirir. Sonra da zalimden bir intikam alır ki, siz de şaşar kalırsınız. Zalimler, bugünkü halleriyle, gemi azıya almış gidiyorlar. Ancak sakın siz bu duruma bakıp ümitsizliğe düşmeyin. Nice “karye”lere Allah böyle mehil, müddet vermiş, ve âdeta onlara “yiyin, için, yaşayın” demiştir; ama bir de bakmışsınız derdest etmiş ve işlerini bitirmiştir.336

Şöyle etrafınıza ibretle bir bakıverseniz, arzettiklerimizin müşahhas manzaralarını siz de apaçık göreceksiniz. Sodom, Gomore ve Pompei, bunun sadece üç misali... Kimbilir daha adını bilmediğimiz veya onlar kadar ibret verici olmadığı için unutulmuş daha nice misaller var ki, hepsi de, bu ilâhî kanuna hâl dilleriyle şahidlik yapmaktadır.

Uzağa gitmeye ne gerek var? Bir zamanlar şu üzerinde yaşadığımız topraklarda bir Devlet-i Aliyye vardı. Onun yıkılması, rüyalarda bile görülecek şey değildi. Kimsenin aklının köşesinden geçmeyen bu yıkılış, bugün ciğerleri sızlatan acı bir duygu olarak tarihin hafızasına kaydedilmekten kurtulamamıştır. Bugün, bir avuç insan, Misak-ı Millî ile hudutları çizilmiş bu küçücük ülkede varlıklarını koruma mücadelesi vermekte... Hatta haricî, dahilî şekâvet cereyanları, onlara bu kadarcık hayat hakkını bile çok görmektedir...

... Ve değişmeyen kanun: “ İşte Rabbinin derdest etmesi böyledir..!” Hakiki tarihçi ve içtimaiyatçılar, Cenab-ı Hakk’ın bu değişmeyen kanunundan ve onun tarih mezarlığındaki misallerinden çok istifade edecekler. Belki de bu istifadeleri onların asırlar boyu canlı kalmalarını sağlayacaktır. Biz , yine ufkumuzu süsleyen O’nun söz cevherine birçok meseleyi havale ettiğimiz gibi, bu hadisin şerh ve izahını da havale edip, bir başka hadise intikal edelim. Allah Rasûlü buyuruyor:

21.Arşın Gölgesinde Yedi Grup

“Allah yedi kimseyi, kendi zıllinden başka sığınak olmayan (kıyamet) gününde, zılli altında himaye buyuracaktır. (İlki) âdil imam, (ikincisi) ömrünü ibadet neşvesi içinde geçiren genç , (üçüncüsü) mescidlere dilbeste olan kimse, (dördüncüsü) Allah için sevişip, Allah için bir araya gelen ve Allah için birbirinden ayrılan iki insandan herbiri, (beşincisi) makam ve cemal sahibi bir kadının talep ağında (nefsine başkaldırıp) “ben Allah’tan korkarım” diyen adam, (altıncısı) solundakine infak ettiği şeyden, sağındaki birşey hissetmeyecek şekilde sadakasını gizli eda eden, (yedincisi) yapayalnızken Allah’ı anıp da gözleri yaşlarla dolan.” 337

İşte, her biri insan iradesi açısından başlı başına birer önem arzeden yukarıdaki hususlar ki, bunların bazısı, îfası çok zor ve çetin işler, bazısı da ruha ciddî birer çelme sayılan ağlardır. İnsan bu ağların bazılarından kurtulsa da, her an diğerlerine takılma ihtimaliyle karşı karşıyadır. Ancak Allah’ın himaye ve inayetiyle aşılabilecek olan bu öldürücü tuzaklardan sıyrılabilme ve insan takatini zorlayan hatta bazen onu aşan bu çetin sorumlulukları başarıyla yerine getirebilme de, yine o inayet ve himayeyi celbin en güçlü, en makbul vesilesi sayılan, iradenin hakkını verme ve Allah’la sımsıkı irtibatta bulunma dinamikleri olsa gerek...

İşte, yukarıya aldığımız Peygamber sözü bize, her zaman iradesiyle var olabilmiş ve Allah’la irtibattaki gücü ortaya koymuş kudsîler cemaatinden böyle bir kesitle, ötedenberi ütopyalarda aranan, aranıp da bir türlü bulunamayan vicdan topluluğunu sunmakta ve onları yakalama mevzûunda içlerimizi arzu ile doldurup gönüllerimizi şahlandırmakta...

Evet, güneşin bulutların yerini alıp her yanı kavurduğu, beyinlerin kaynayıp terlerin gırtlağa ulaştığı ve sebeblerin bütün bütün iflas edip her şeyin insanın aleyhine döndüğü o gün, Hakk’ın himaye ve inâyetinden başka gölge olmayacak ve olamaz da. Bu gölgenin arş gölgesi veya başka birşey olması önemli değil, önemli olan bildiğimiz düzenin değişmiş, kıstasların altüst olmuş, arz u semânın başkalaşmış olmasıdır.

Bu müthiş günde, kimsenin kimseye destek olamayacağı, himaye ve iltimasların hiçbir işe yaramayacağı muhakkak. Seslerin kesildiği, canların gelip gırtlaklara dayandığı, başların dönüp bakışların bulandığı o gün, kim kimi koruyabilir ki..?

Evet, işte böyle bir günde tek sığınak vardır; o da Allah’ın himâyesinin gölgesidir ve bu gölgeden yararlanacak olanlar da:

a- Dünyada sorumluluğunun şuurunda olan ve uhdesine aldığı emânetlere riâyetle hak, adalet ve istikâmeti temsil eden lider ve devlet reisi.

b- Nefsânîliğin en azgın olduğu dönemlerde, bedenî ve cismanî arzularına rağmen, kendini Hakk’a kulluğa adamış delikanlı.

c- Kulluk arzusu ve neşvesi, cismânî isteklerinin önünde ve kalbi sürekli mescidlerde atan ibâdet eri.

d– Birbirlerini Allah için seven; bir araya geldiklerinde Allah için bir araya gelen, ayrılırken de Allah için ayrılan, Hakk rızasını, Hakk sevgisini mihrâb edinmiş muhabbet fedâileri.

e– Hayatını hep “mehâfetullah” ve “mehâbetullah” kuşağında sürdürebilen, iffet ve ismetini muhafazada fevkalâde hassas, şehevânî isteklerine karşı alabildiğine kararlı ve nefsin fena tekliflerini, “ben Allah’tan korkarım”düşünce ve çığlıklarıyla savabilen babayiğit.

f- Allah’a karşı sadâkat ve vefâsının remzi olarak, dişinden, tırnağından artırıp, Hakk rızâsı için infak ettiği malını, kıskançlığa varan bir ruh hâletiyle, Allah’tan başka kimsenin bilmesini arzu etmeyen, hem öyle etmeyen ki, sağına infak ettiğini solundakinden saklamaya çalışan ihlâs ve civanmertlik kahramânı.

g- Yalnızlık anlarını tefekkür ve murâkabe ile buudlaştıran, yer yer gönlünde bestelediği duygularını gözyaşlarıyla seslendiren, her zaman irâde gücünü Allah’tan alan ve bu bir dalga kıran mahiyetindeki o müthiş irâdesiyle mâsiyet arzularını kırıp darmadağınık eden his ve gönül erleridir.

Evet, başka hadîslerde de ifade edildiği gibi, adâletle hükmeden hâkimin ötede nurdan minberler üzerine kurulup Hakk’ın ard arda gelen iltifatlarını yudumlaması; gençliğinde, gençliğini aşmış delikanlının Hakk’ın hoşnutluğu ile mükâfatlandırılması; hayatını mescid-ev-işyeri arasında bir dantela gibi örmeye muvaffak olmuş ibâdet erinin ilâhî himayeye alınması; kâinata "mehd-i uhuvvet” nazarıyla bakıp ömürlerini, Allah için severek, sevilerek geçirenlerin mahşerde İlâhî muhabbetle mükâfatlandırılmaları; dünya hayatını mehâbet ve mehâfet atkıları üzerinde örgüleyen gönül insanının ötede korktuğundan emin bulunması; sadakasını, sadâkat nişanesi ölçüsünde te’diye eden vefâ erinin, o en vefâlıdan tasavvurlar üstü mukâbeleye mazhar olması, nihayet, zâhiri ma’nâlı, bâtını derin, âlemin kendisini bildiği yanlarıyla onlara en mükemmel örnek, dostla halvetinde de gözyaşlarıyla O’na içini dökebilen o duygu ve gönül insanının, bütün bâdireleri aşıp umduklarına nâil olması gibi, uhrevî ödüllendirmeleri ifâde etmenin yanında aynı zamanda, ideal bir toplumun kesiti sayılan böyle bir tablo ile mükemmel bir millet olmanın çerçevesi verilmekte ve insanları ona taşıyacak esaslar gösterilmektedir.

Bilmem, artık böyle ciltlerle anlatılabilecek derin bir muhtevânın birkaç satıra sıkıştırılarak, âdetâ deryânın damla ile ifadelendirildiğini tekrar etmemize gerek var mı..?

22. Dünya Bir Gölgeliktir

Bir başka hadis:

“Dünya ile benim ne alâkam var. Ben, dünyada bir ağaç altında gölgelenip de bırakıp giden bir yolcu gibiyim.” 338

Dünya nedir? İnsan fâni ve geçici olan şeylere karşı nasıl bir durum ayarlaması yapmalıdır? Hem insan, bu dünyaya niçin gelmiştir ve nereye gitmektedir? İşte felsefenin en birinci mevzuları ve haklarında asırlardır söz söylenen mevzular.. görüldüğü gibi, Allah Rasûlü tarafından çok veciz bir ifadeyle vuzuha kavuşturulmakta. Başkalarının kitaplık çapta eserlerle, kesin ve net bir şekilde ortaya koyamadığı bu ve benzeri mese-leler, Allah Rasûlünün lâl ü güher beyanları içinde, nasıl da en net şeklini almaktadır! Evet, bütün insanlık, O’nun ifadelerindeki vecizliğe hayrandır...

23. Öncekilere Verilmeyen Beş Şey

“Bana, benden evvel, hiç kimseye verilmedik beş şey verilmiştir: Bir aylık (gibi uzun) bir mesâfeden (düşmanın kalbine) korku salmakla (ilâhî) nusrete mazhar oldum. Yeryüzü bana namazgâh ve sebeb-i taharet kılındı. Bu itibarla, ümmetimden namaz vaktini idrak eden herkes; (bulunduğu yerde) namaz kılsın! Ganîmet, benden evvel kimseye helâl sayılmadığı halde bana helâl kılındı. Ve bana şefaat (hakkı da) verildi. (Yine, benden evvel) her peygamber sadece kendi kavmine gönderiliyordu; ben bütün insanlığa elçi olarak gönderildim.” 339

Allah’ın küllî ma’nâda herkese, hususî ma’nâda da her ümmet ve her nebîye ayrı bir lütfu, ayrı bir ihsânı olmuştur: Hz. Âdem ve evlâdına safvet ve esmâya mazhariyet; Hz. Nuh’a, mücadele, kararlılık ve azîmet; Hz. İbrâhîm’e, pek çok nebîye baba olma mazhariyeti, tevhid aşkı ve hillet; Hz. Musâ’ya, tâlim, terbiye, içtimâî ilimler ve içtimâiyyâtta dirâyet; Hz. İsâ’ya, beşerî münasebetlerde yumuşaklık, sabr u tahammül, müsamaha, şefkat ve muhabbet; zaman ve mekânın efendisi Hz. Muhammed (sav) ve O’nun ümmetine ise, enbiyâ-i sâlifeye lütfedilen hususlara ilave olarak irâde, hikmet, muvazene, te’lîf, terkip gibi mükemmellik ve cihanşümûl olmanın özellikleri bahşedilmiştir. Bu itibarla, İslâm dininin, diğerlerine nisbeten daha külfetli, daha mes’ûliyetli olmasına karşılık, daha latîf, daha yüksek, daha bereketli ve daha beşerî olduğu söylenebilir. Bu da O’nun cihanşümûl husûsiyetlerinden biri sayılır.

Yukarıya aldığımız hadîs-i şerif ise, İslâm Peygamberi ve O’nun âlemşümûl mesajını, daha çarpıcı, daha rengin bir üs-lûpla ele alır ve gözlerimizin önüne serer.

Bu âlemşümul dîn ve âlemşümul da’vânın şerefli mübelliği ve ilk temsilcileri, bu cihanşümul sistemi dünyanın dört bir yanına taşırken, vazifelerinin şuurunda ve mes’uliyetlerini de müdrik bulunuyorlardı. Topyekun dünyayı teshir için cepheden cepheye koşuyor, Allah yolunda cihâd ediyor, öldürüyor, ölüyor; cennete girmeye ve Cemâlullâhı görmeye liyâkatlarını ortaya koyuyorlardı.. gönül verdikleri da’vâ uğrunda hayatı istihkâr ediyor; en az başkalarının yaşama arzusu kadar, Allah’a mülâkî olma iştiyâkıyla yanıp-tutuşuyor ve yeryüzü hilâfetini gerçekleştirmeye çalışıyorlardı ki, hayatlarını böyle ötelerle irtibatlı bir yörüngede sürdürenlerle savaşmaya kimsenin gücü yetmezdi. Yanılarak bilmeyerek kendilerini böyle muhataralı bir yola atma bahtsızlığına düçar olanlar da, mesâfeleri aşan bir korku ile tir tir titrer ve daha yolun başında felç olur giderlerdi. Hele bir de îman cephesinin Allah’ı ta’zimi dönüp mü’minlerde bir mehâbet hâlini almışsa... Hakîkî îmânı elde edenler için : “ ” ne müthiş bir silâh, ne müstahkem bir kale...

Arzın, bu dinin müntesiplerine bir mescid hâline gelmesi, isteyen her müslümanın istediği yerde, mâbede, namazgâha ihtiyaç duymadan ibadetini edâ edebilmesi, İslâm dininin cihanşümûl olmasının bir buudu; kıyamete kadar devam edecek olan cihad vazifesinin, hiçbir şeye takılmadan devam ettirilebilmesi için ganîmetin meşrû kılınması ayrı bir buudu.. ötede "şefaat-ı uzmâ” ünvanıyla, belli ölçüde herkesin elinden tutularak belli bir selâmet seviyesine ulaştırılması da ayrı bir buudu.. ve her peygamberin kendi kavmine husûsî elçiliğine mukâbil, O’nun bütün insanlara gönderilmesi de, bu işin sarahat buudu...

Ayrıca bu hadîs-i şerîften, herhangi bir tekellüfe girmeden şu hususları istinbât etmek de mümkündür:

a- Peygamberlik ve onunla gelen mesaj, öyle İlâhî bir mevhîbedir ki, kat’iyen cehd ü gayretle elde edilemez.

b- Bu beş hususiyet tamamen mazhariyet-i Muhammediye olup, başka hiçbir nebî ve mürsele verilmemiştir.

c- Belli bir mesâfeden düşmanların kalbine korku salma, peygamberâne bir hâlin tezâhürüdür ve ancak o kuşakta yaşayanlara İlâhî bir armağandır.

d- İbadetin, mâbedlere ve din adamlarına bağlı olmayışı ise340 bu dînin cihanşümûl bir buudunu teşkil ettiği gibi, her yerde, her zaman Hâlık-mahlûk alâkasıyla, ma’budla münasebete geçme kolaylığını da ifade etmektedir. Burada İslâm mesajıyla gelen ve kaydedilmesi yararlı bulunan bir diğer husus da, su gibi toprağın da temizleyiciliği keyfiyetidir. Bilmem ayrıca, İslâm’da yıkanmanın önemi, suyun temizleyicilik ve hayatiyeti, toprağın istihâle ettiriciliği üzerinde durmamıza gerek var mı..?

e- Ganimetin zâtında haram olmadığı, o mevzûdaki yasağın zamanla alâkalı bir imtihan olduğu, Efendimiz döneminde ise, yasağa esas teşkil edecek hususların aşıldığı veya ortadan kalktığı, husûsiyle de, ganimetin en önemli ve birinci kaynağı olan cihad,“ ”341 fehvasınca, kıyamete kadar devam edecek bir amel olduğu için, ganimet, bu işe kendini adamış olanlara hem bir medâr-ı maîşet, hem müşevvik bir prim hem de düşman cephesini mâli yönden sarsma, zayıf düşürme, toparlanmalarına fırsat vermeme bakımından fevkalâde önemlidir.. ve önemli olduğu için de, vacip olmasa bile, mübah kılınmıştır ve aynı zamanda, i’lâ-yı kelimetullahda önemli bir esas olan ihlâsa da mâni değildir.

f– Şefaatin hak olduğu.. Allah’ın izniyle herkesin şefaat edebileceği.. ancak, şümulü, ihâtası ve keyfiyeti itibariyle bir ölçüde herkesi alâkadar eden şefaat-ı uzmânın (âhiretteki büyük şefaat) sadece O’na lütfedildiği de yine hususiyet-i Ahmediye’den biri.. tabiî bizim için de iftihâr ve sürur vesilesi...

g- Önceki peygamberlerin dar dairede, kavim ve kabîlelerine, Peygamberler Sultanı’nın ise, topyekûn insanlığa hatta bütün varlığa elçi olarak gönderilmesi, dolayısıyla da değişik cemaat ve kabîlelere gönderilen peygamberlerin elçiliklerinin, o cemaat ve kabîlelerin devamıyla kayıtlı olmasına karşılık, bütün varlığı alâkadar eden bu büyük risâletin dünya durdukça sürüp gideceğine işaret buyurulmaktadır.

İşte, muhteva ve ifadedeki güç, rasânet ve şümûl bakımından, çok önemli bir cihet-i câmia etrafında örgülenmiş ışıktan bir söz dizisi daha..!

24. Mü’min Mesûliyet İnsanıdır

“Her birerleriniz râî (çoban) ve hepiniz elinizin altındakinden sorumlusunuz: Devlet reisi bir râî ve elinin altındakilerden sorumludur. Her fert, ehl ü ıyâlinin râîsidir ve raiyetinden mes’ûldür. Kadın beyinin hânesinin râîsi ve gözeti-minde olan şeylerden sorumludur. Hizmetçi efendisinin malının râîsi ve elinin altındakilerden mes’uldür. Herbirerleriniz râî ve herbirerleriniz raiyetinden sorumludur.” 342

Râî, herhangi bir şeyi görüp-gözeten, koruyup-kollayan ma’nâsına gelir. Çobana "râi” denmesi de, kendine emânet edilen hayvanları en emin, en müsâit yerlerde otlatması, onları kurda-kuşa kaptırmaması herhangi bir şeye maruz kaldıklarında onlarla içden alâkadâr olması, bu kudsî vazifeyi îfa ederken de fıtrî safvetiyle, her zaman hasis ihtiraslardan uzak kalabilmesi ve sürüsüne karşı duyduğu derin şefkat, beslediği engin merhamet hissiyle, onların elemleriyle müteellim, lezzetleriyle de mütelezziz olması gibi önemli hususlardan ötürüdür.

Ve işte, bir ma’nâda devlet reisi ile teb’a arasında da böyle bir münâsebet söz konusudur. Devlet reisi ve derecesine göre değişik dâirelerdeki onun temsilcileri, ellerinin altındakilerini görüp gözetmek, onların elem ve lezzetlerini paylaşmak, onlara mutlu gelecekler hazırlamak ve onların sıkıntılarını göğüslemekle sorumludurlar...

Hâne reisi ile aile fertleri arasında da aynı münasebet bahis mevzûdur; hâne reisi nafaka, elbise ve onları uygun bir yerde iskân etme gibi hususlarda birinci derecede sorumlu olduğu gibi, ta’lim, terbiye, hüsn-ü muâşeret, dünya ve ukba saadetini te’min gibi mes’elelerde de sorumludur.

Aynı durum, kadının kocasıyla olan münâsebetlerinde de geçerlidir; kadın evinin işlerini tedvirde, kocasının malını, ırz ve nâmusunu muhâfazada, sürüsünden mes’ul bir çoban gibi sorumludur.

Hizmetkârın, efendisinin malını, mülkünü; evlâdın, babanın servet, şeref ve haysiyetini koruyup kollamadaki durumları, hep bu "râî" ve "raiyye” mülâhazasıyla alâkalıdır. Denilebilir ki, din nazarında râî ve mer’î olmadık hiçbir mükellef yoktur. Bir yönüyle herkes tıpkı bir çoban, diğer yönüyle de güdülen raiyye mesâbesindedir. Hatta bir râi için güdülecek herhangi bir râiyye olmasa bile o yine sorumludur. Evet, herkes kendi nefsini, aklını ve bütün duygularını, bütün uzuvlarını birer emanet gibi koruyup kollama mecburiyetindedir.

İslâm, bildiğimiz bütün sistemler ve dinler içinde, devlet reisinden, evlerimizde çalışan hizmetçilere kadar, hem de, henüz demokrasi rüyalarının görülmediği bir dönemde, herkesin sorumluluğunu en ince teferruatına kadar belirleyip ilân eden biricik hayat nizamıdır ve bu mevzûda ona rakîb bir başka sistem göstermek de mümkün değildir.

İslâm Peygamberi "devlet reisi mes’ûldür”der, onun sorumluluğunu, sorumluluk sınırlarını, vazife ve mükellefiyetlerini bir bir sıralar.. kadın ve erkeğin mes’ûliyetlerini hatırlatır ve ayrı ayrı sahalarda, her ikisine de belli sorumluluklar yükler.. babanın evlâda, evlâdın babaya karşı mes’uliyetlerinden söz eder ve her iki tarafın da hak ve mükellefiyetlerine dikkat çeker.. hatta, bu mevzûda, dünyadaki gelişmeler nazar-ı itibara alınacak olursa, çok erken sayılabilecek bir dönemde, hizmetçi ve işçilerin hak ve mes’ûliyetlerinden bahisler açarak, beşer tarihindeki içtimaî çalkantılardan çok önce sosyal bir probleme çözüm teklif eder.

İşte size, devlet reisi ve teb’anın karşılıklı haklarından -ki, çoğu Ahkâm-ı Sultaniyelerde beyan edilmiştir- evlâd ve ana-baba haklarına, ondan karı-koca ve işçi-işveren haklarına kadar, fıkıh kitaplarında, ahlâk ve terbiye risalelerinde, içtimâiyat ve hukuk eserlerinde; oldukça hacimli birer yer işgal eden onca mes’elenin üç-beş kelime ile peygamberâne bir ifadesi daha..!

25.Bazı Haram ve Mekruhlar

“Allah size, analara isyânı, kız çocuklarının diri diri gömülmesini, (eda edilecek hukuk ve borçların) eda edilmemesini, (hak edilmedik şeylerin de) alınmasını haram kılmıştır. Güft u gûyu, (dedikodu) çokça sual sormayı, (şurada-burada) servet tüketip (israf etmeyi de) kerih görmüştür.” 343

Ana’ya İsyan

Annelere karşı serkeşlik etme, “ukuk-u ümmehât” sözüyle ifâde ediliyor ki; sanki, annesine baş kaldıran evlat, onunla arasındaki bütün hukukî münasebetleri kesip ve onu yalnızlığa atıyor gibi bir ma’nâyı hatırlatıyor. Babaya isyan da aynı ölçüde haram olduğu halde, sadece annenin zikredilmesi, kadınların himayeye ihtiyaçları, bir kısım zaafları, şefkatte erkeklerin önünde bulunmaları ve bu arada fıtratlarındaki incelik ve mukavemetsizlikten ötürü serkeşlikten daha çok ve daha çabuk müteessir olmaları söylenebilir... Aynı zamanda bu ifade ile annenin sahip olduğu aynı haklara sahip bulunması itibariyle, baba-ya karşı gösterilen isyanın da bir isyan olduğu, fakat anneye karşı yapılanlarla kat’iyen mukayese edilemeyeceği de hatırlatılmaktadır.

Kız Çocuklarını Diri Diri Gömme

Cahiliyede kız çocuklarının diri diri gömülmesi “ ” sözcüğüyle ifade ediliyor. Cahiliye devrinde, belli yörelerde ve toplumun belli kesimlerinde dünyaya gelen kız çocukları büyük çoğunluğu itibariyle diri diri toprağa gömülürdü. Bu vahşice âdeti, kimileri tuhaf bir cahiliye gayretiyle, kimileri geçim sıkıntısı sevkiyle, kimileri de servet ve sâmânlarının, kızları vasıtasıyla başkalarının eline geçeceği endişesi ve kabile hırsıyla yapıyorlardı. Hangi sebebe istinâd ettirilirse ettirilsin, hangi sâikle yapılırsa yapılsın, bu bir vahşetti ve mutlaka önlenmeliydi, önlendi de.. ve önlenme istikâmetinde Kur’ân-ı Kerim ve Sünnet-i Sahîhada bir hayli emir, saadet nüzûl ve şeref südûr oldu...

Emanete Hıyanet

Edâ edilmesi gerekli olan hukuk ve borçların ödenmesi “ ” kelimesiyle; alınması ve istenmesi memnu’ bulunan şeyleri değişik yollarla isteme, alma da “ ” sözüyle ifade edilmiştir ki, her ikisi de yâni verilmesi gerekli olan şeyi vermemek ve alınmaması lâzım gelen şeyi de almak haramdır.. ve bu haramın çizgisi de ana-babaya baş kaldırma, kız çocuklarını diri diri gömme çizgisidir. Aynı zamanda bu kelimelerden birincisi; ferdin, zekât, sadaka ve sâir iânât gibi, uhdesindeki, fukaraya ait hakları yerine getirmemesi, ikinci kelimeyi de, dilen-cilik ve tese’ülde bulunması şeklinde anlamak da mümkündür. Bulunduğumuz noktadan ileriye doğru bir adım daha atarak; birinci kelime ile, doğrudan doğruya zimmete geçirilen hakların inkâr edilip üzerine oturulmasından, çek ve senetlerin karşılığının ödenmemesine, ondan da hileli iflas ve her türlü spekülâsyona kadar, bütün gayr-ı meşru yollarla elde edilen hak-sız kazançları ve sonra da bu haksızlıkların giderilmemesini, hatta haksızlıkta temerrüd edilmesine; ikinci kelime ile de, basit dilencilikten, milletin dînî ve millî hislerini istismara, ondan resmî-gayr-ı resmi, bir kısım mütegallibenin açık-kapalı, milletten hakk-ı temettu taleplerine ve ondan da büyük-küçük mafya örgütlerinin, binbir türlü yollarla, yığınları soyup-soğana çevirmelerine kadar ızrâr edici her çeşit alma gayretini istinbat etmek kabildir.

Bu kısa ve muhtevâlı hadîste, evlâtların, anne ve babalarına karşı, sıla-i rahimi bırakıp kopukluğa düşmelerine, anne ve babaların da, fıtratlarında mündemic bulunan şefkat ve merhameti görmemezlikten gelerek, hatta onu inkâr tavrına girerek çocuklarına karşı merhametsiz ve gayr-i insanî davranmalarına ve daha büyük bir aile sayılan toplumda, bir kısım egoist kimselerin şahsî çıkar ve menfaatlerini değerler üstü tutarak, emniyet, güven, hak ve adalet düşüncesini dolayısıyla da içtimâî nizamı sarsmalarına, aradaki fasl-ı müşterekten ötürü haram deyip geçildikten sonra, aynı ölçüde olmasa bile, yine de yasaklanan diğer üç hususa temas ediliyor ki, onlar da : dedikodu; yerli-yersiz sual sorma veya dilenciliği sanat haline getirme; malını şurada-burada saçıp savurmadır.

Dedikodu

Dedikodu ve güft ü gû demektir. Kelimelerin asılları hakkında söylenecek sözleri geçerek muhtevaları üzerinde durmak istiyoruz. Kîl ü kâl, dünyevî-uhrevî hiçbir yararı olmayan, fuzulî muhavere ve lüzumsuz konuşmalara denir. Bu türlü bir konuşma, ister Türkçe’deki “laklâkiyât” türünden, ister üzerimize lâzım olmayan şeyleri ifade cinsinden, isterse yasaklar sınırında dönüp dolaşan beyanlar nev’inden olsun, dedi-kodu yapanların içtimâî seviyelerine ve dedikodunun intişar sahasının genişliğine göre (gazete, mecmua, radyo ve televizyonla yayılması gibi) fertleri âtıl, yığınları şuursuz ve ufuksuz toplumlarda içtimaî bir hastalıktır. İslâmın iki dudak arası günah-lardan saydığı ne kadar öldürücü levsiyât varsa, hepsi bu kîl ü kâl meşcereliğinde çimlenir-gelişir. Onun içindir ki, Allah Resû-lü, bir çizgi üzerinde sıraladığı üç şey arasına, konuşma veya konuşmamayı da sokarak şöyle buyurur: “Allah’a ve ahiret gününe iman eden kimse, komşusuna eziyet etmesin! Allah’a ve ahiret gününe inanan her fert misafirine ikramda bulunsun! Allah’a ve ahiret gününe îmanı olan herkes ya hayır söylesin veya sussun..!”

Çok Soru

Yerli-yersiz sual sorma veya ihtiyacı olmadığı halde dilenme, hatta dilenmeyi âdet haline getirme şeklinde yorumlanabilir ki, ikisi de mezmum; ikisi de zararlıdır. Kur’ân-ı Kerim ve sünnet-i sahîhada, mecburiyet ve ihtiyaç hali dışında dilenmek kınandığı gibi, ulu orta her zaman sual sorup durma da zem edilmiş ve hemen her fırsatta insanların duygu ve düşünceleri yararlı şeyleri öğrenmeye yönlendirilmiştir. Mamafih, Kur’ân-ı Kerim’de, makbûl ve mezmum olmak üzere suallerin iki kısma ayrıldığını görürüz. Makbûl ve müstahsen suâle misal olarak : “Ashabın Sana neyi infâk edeceklerini sorarlar” âyetini; mezmûm ve hoş karşılanmayan suâle de “Sana ruhun hakikatından soruyorlar” nazm-ı celilini gösterebiliriz.

Sual sorma veya sormama, dilencilik yapma veya yapmama, bir zarurete dayanıp-dayanmama veya bir ihtiyaçtan kaynaklanıp-kaynaklanmamaya göre, ef’âl-i mükellefîn arasında, çizginin altında veya üstünde yerlerini alarak vâcip, haram veya mübah olurlar. Bu itibarla da, ayrı ayrı gibi görünen bu iki mes’elenin, işaret ettiğimiz "cihetü’l-vahdet” etrafında, müşterek mütâlaa edilmelerinin ve müşterek yorumlanmalarının daha isâbetli olacağı kanaatindeyim.

Maddî-ma’nevî, dünyevî-uhrevî herhangi bir fayda gözetilmeden servetin, şuraya-buraya saçılıp savrulması şeklinde tarif edilebilir ki; hem ferdî hem de içtimaî bir hastalıktır. Evet, bir insanın, kendi servet ve kendi malını olmayacak yerlerde zâyi etmesi, evvelâ, sadece ferde ait bir zarar gibi görünse de, kendi malının zımnında millî serveti de hebâ etmesi bakımından, topyekun bir milleti alâkadar eden bir hâdisedir ve topyekun toplumun ızrâr edilmesi söz konusudur.

Günümüzde bir hayli önem arzeden ve gelecekte daha da arzedeceğe benzeyen bu iktisat ve tasarruf ihtivâlı son mes’eleyi de noktalarken, bir kere daha, Söz Sultanı’nın, seçip isti’mal ettiği kelimelere kullandığı yerler itibariyle kazandırdığı derinlikleri, vüs’at ve televvünü hatırlatmak istiyoruz.

26. İhsan

“İhsan senin Al-lah’ı görüyor gibi O’na kulluk yapmandır; sen O’nu görmesen bile O seni görüyor...” 344

İmanın, İslâm’la bütünleşmesi, İslâm’ın ihsan kutbunda yaşanması, kâmil mü’minlerin şiârı. Mü’minin, îmân ve İslâm içinde, îman ve İslâm üstü bir buuda ulaşması ve ulaştığı bu son noktanın hakkını eda etmesi bir ihsan, hayrın hayır doğurması esasına göre, Cenâb-ı Hakk'ın bu samimi teveccühe azametine uygun mukabelesi ise, “ Gözün görmediği, kulağın işitmediği ve beşerin kalbine hutûr etmemiş”345 sürprizler faslından ayrı bir ihsan.. zaten “ihsanın karşılığı da ancak ihsandır.” Ama, kulun ihsanı kendi derinliği ölçüsünde ihlâs, edep, saygı ve haşyet şeklinde, Allah’ınki de kendi azamet ve servetine göre ve binbir vâridatla, kulunun gönlünü inançla donatıp ilhamlarla coşturma; gözünden perdeyi kaldırıp eşyanın hakikatına muttali kılma; ağzını mâlâyâniyattan koruyup lisânını hikmetle konuşturma ve hislerini uyarıp onu tecellî meşrıklarında dolaştırma şeklinde... Varlığın perde arkasının aralandığı bu noktaya ulaşan mü’min, O’nu “bîkem u keyf”görüyor gibi olur. Ne var ki O: “Basar ve basîretler O’nu ihata edemez” (En’am, 6/103) hakikatının sahibi olduğundan, O’nun kendisini görüp bildiği yakîniyle, O’nu görmenin zevkinden, O’nun tarafından görülmenin mehabetiyle bîhûş olur; taat, ihlas, hudû ve huşû televvünatıyla rü’yet-i tâmme-i âcile adına, rü’yet-i nâkısa-i âcileden, tıpkı oruçlu olan birinin oruçlu olduğu saatlerde, oruçla beraber iftar dakikalarının da hazzını ruhunda duyduğu gibi, dünya savmı visâlinin “eyyâm-ı ma’dûde”sinde, dostla vuslat âşirelerinin kat kat olmuş hazlarını duyar ve bir yaşamışlık içinde bin yaşamışlığı birden zevk eder.

Evet kul, O ezel ve ebed sultanını görmek, görüp görmenin zevkine ermek kadar, görülüp bilinmekten de, yani efendisine hizmetlerinde O’nun tarafından murakabe edilip müşahedeye tâbi tutulmaktan da derin bir zevk duyar.. zevk duyar da, o uğurda yaptığı şeylerin en küçüğünü dahi engin bir ibadet neşvesi içinde yerine getirir.

İşte, peygamber sözlerine doğru hafif aralanmış minik bir menfez! İşte, Söz Sultanı’ndan lâl ü güher gibi mübarek üç-beş kelime.. ve işte, mücelledlere sığmam diyen engin muhtevâ..!

İşte, deryadan bir damla, güneşten bir zerre ve yıldızların kol gezdiği âlemlerden de birkaç şûle..! Hakîkat-ı Ahmediye’nin mir’ât-ı mücellâsı olan o nûrefşân sözler üzerinde durup onların kadrine tercüman olmak, herhalde söz bilmez nâdanların işi olmasa gerek.. gerçi, biz de şu anda, bile bile böyle bir saygısızlığı irtikap etmiş durumdayız.. evvelen ve âhiren O’na dehâlet ediyor ve Allah’tan cür’etimizi bağışlamasını diliyorum.

O’nun nurlu sözlerini, bütün buuduyla şerhetmenin bizi aştığını, tâ baştan arzetmiş ve bu işin erbabının zuhurunu intizarda bulunduğumuzu da açıklamıştık. Bütün bunlara rağmen, yine de, bazı cür’etkârlıklarda bulunmuş ve bazı hadîslerin bazı yanlarını tahlil etmeyi denemişsek, tahliline cür’et ettiğimiz husus, hadîsin o engin dünyasından sadece birkaç nurlu söz; onların da sadece muhtevâ derinliği, ifade rasaneti ve beyan gücüyle alâkalı olmuştur. Hem de bir avam lisanıyla...

Allah’ın bizi affetmesini, erbâb-ı nazarın da kusurlarımıza nazar-ı müsâmaha ile bakmalarını dilerim.

O’NUN DUÂ KUŞAĞI

Bu arada bir de Efendimizin bir-iki duasına dikkatinizi çekmek istiyorum. O’nun dualarında kullandığı kelimeler ve bu dualardaki derinlik de, apayrı ve başkalarının ulaşamayacağı kadar ulvî bir zenginlik arzetmektedir. Şunu hiç tereddüt etmeden söylemeliyim ki, Allah Rasûlü’nün her duası, bir kitap kadar (ihtiva ettiği ma’nâ bakımından) hacimlidir. Nasıl O’na ait sözler , bütün beşerî sözlerden üstündür; O’na ait dualar da, bütün insanların yaptıkları, yapacakları beşerî dualardan çok çok derindir. Çünkü, Cenab-ı Hakk’ı en çok bilen, O’ndan en çok korkan Allah Rasûlü’dür. Öyleyse en derin ve seviyeli duayı da yine O, yapacaktır. O’nun duası da bir bitirimdir. Efendiler Efendisi, bize şöyle bir dua talim ediyor : “Yatağınıza gideceğinizde namaz abdesti gibi bir abdest alın sonra da şöyle dua edin : Allahım! (Rahmetini) umarak, (azabından) korkarak kendimi Sana teslim ettim, yüzümü Sana çevirdim, işimi Sana ısmarladım, sırtımı Sana dayadım. Senden başka sığınak, Senden başka dayanak yoktur. İndirdiğin kitabına, gönderdiğin Peygamberine iman ettim.” 346

Şu duada kullanılan kelimeler, öyle baş döndürücü, o derece müthiştir ki, daha üstünde söz söylemek mümkün değildir.

İleride, ayrı bir bölüm halinde Allah Rasûlünün dualarından bahsederken bu duaları arzedeceğimiz için burada tafsilattan sarf-ı nazar ediyor ve sadece ifadedeki vecizliğe dikkat çekmek istiyoruz.

Başka bir duası da şöyledir : “

Allahım! Benimle günahlarımın arasını, doğu ile batının arasını ayırdığın gibi ayır. Allahım! Beni hatalardan, beyaz elbisenin kirden temizlendiği gibi temizle.” 347

Şu duadaki ifadeler, kitablarla ancak izah edilebilir.. ve diyecek başka söz de bulamıyorum. Evet, duanın da sultanı, ancak O’dur.

İşte bir duası daha:“

Allahım! Sen’den bildiğim bilmediğim şu anda lütfedilen, ileride lütfedilecek bütün hayırları istiyorum. Allahım, bildiğim bilmediğim şu anda gelip çatan, ileride başa gelecek olan bütün şerlerden Sana sığınırım.” 348

İşte bu cümleden olarak, Efendimiz (sav)’in cevâmiu’l-kelîm dualarından birkaç inci mercan daha:“ Allahım, Senin ihsan ettiğine mâni olacak yoktur. Senin mâni olduğuna da lütfedecek yoktur. Hiçbir servet sahibi fayda veremez, bütün servetler Sendedir.” 349

“Allahım, bir söz söylememiş, bir yemin etmemiş, bir nezir yapmamış veya bir amel işlememiş olmayayım ki, hepsini Sen önceden dilemiş olmayasın. Neyi ki diledin, o olmuştur; olmamasını dilediğin şey de olmamıştır. Güç ve kuvvet ancak Sen’dendir, şüphesiz Sen’in her şeye gücün yeter. Allahım, yaptığım her dua, Senin rahmet ettiğin, ettiğim her lanet de Senin lânet ettiğin kimsenin üzerine olsun. Sen, dünyada ve Ahiret’te benim dostum ve Velim’sin; beni Müslüman olarak öldür ve salih (kul)ların arasına ilhak buyur.” 350

“Allahım Sen’den muzır bir şeye ve saptırıcı bir fitneye uğramaksızın, kazâya rızâ, ölümden sonra rahat bir hayat cemâline bakma lezzeti ve Sana kavuşma şevki istiyorum. Ve, zulmetmekten ya da zulme uğramaktan, düşmanlık etmekten veya düşmanlığa maruz kalmaktan, hatâ işlemekten veya bağışlanmayacak bir günaha girmekten Sana sığınırım.” 351

“Beni nefsimle baş başa bırakırsan, (bu takdirde) beni za’fa, muhtaçlığa, günaha ve hataya itmiş olursun. Ben ancak Senin rahmetine güveniyorum; günahlarımın hepsini bağışla, zira günahları ancak Sen bağışlarsın. Tevbemi kabul et, zira Sen Tevbeleri kabul eden ve çok Merhametli olansın.”352

“Allahım, Sen, adı anılmaya en lâyık olansın; İbadet edilmeğe ancak Sen lâyıksın; Sen’sin yardım istenilenlerin en çok yardım edeni, güç ve saltanat sahiplerinin en şefkatlisi; kapısında bir şeyler dilenilenlerin en cömerdi ve verenlerin en eli açığı, Sen’sin her şeyin sahibi ve hakimi; Sen’in ortağın yoktur; Sen’sin eşi ve benzeri olmayan yegane Varlık. Sen’den başka her şey helâke mahkumdur. Sana, ancak Sen’in müsaaden ile itaat edilir ve yine ancak malumatın dahilinde isyan edilir. Sana itaat edilir, karşılığını verirsin, Sana isyan edilir, affedersin. Her şeye en yakın şâhid Sen, en yakın koruyucu da Sen’sin. Nefislerin (arzularının) önüne geçersin; ve ense köklerinden yakalarsın. (İnsanların) yaptıklarını yazdın ve ecellerini takdir ettin. Kalbler Sana akar; gizli, Senin yanında âyândır. Helâl, Senin helâl kıldığın, haram da haram kıldığındır. Din, Sen’in teşrî buyurduğun; emir, Sen’in hükmettiğin; mahluk, Sen’in mahlukun; kul, Sen’in kulundur. Sen, Rauf ve Rahim Allah’sın. Göklerin ve yerin onunla parıldadığı yüzünün nuru hürmetine, Sen’in olan her bir hak hürmetine ve Sen’den isteyen kulların hürmetine, Sen’den beni şu sabah ve şu akşam affetmeni ve kudretinle ateşten korumanı diliyorum.” 353

“Allahım, nebin Hz. Muhammed (sav)’in Senden istediği her hayrı Sen’den istiyor, yine nebin Hz. Muhammed (sav)’in Sana sığındığı her şeyden de Sana sığınıyoruz.”354

“Allahım, fayda vermeyen ilimden, ürpermeyen kalpten, doymayan nefisten, icabet edilmeyen duadan Sana sığınırım.”355

“Allahım, Senden işimde sebatı diliyorum, doğru yolda azim istiyorum. Sen’den nimetine şükretmeyi ve Sana güzelce ibâdet etmeyi istiyorum. Ve sâdık bir dil, selim bir kalb istiyorum. Bildiğin şeylerin şerrinden Sana sığınıyorum. Bildiğin şeylerin hayrını Sen’den istiyor ve bildiğin şeylerden Sana istiğfâr ediyorum. Şüphesiz Sen, Allâmu’l-guyûbsun.”356

“Allahım Sen’den hayırlı işler yapmayı; kötülükleri terk etmeyi ve fakirleri sevmeyi, beni bağışlamanı, bana merhamet etmeni ve insanların fitnesini murad buyurduğunda, fitnelere düçâr olmadan beni vefat ettirmeni dilerim. Sen’den, Sen’in sevmeni, Sen’in sevdiklerinin sevgisini ve Sen’in sevgine beni yaklaştıracak amellerin sevgisini dilerim.”357

“Allahım, Senden hayrın başını ve sonunu, en kapsamlı olanlarını, evvelini ve ahirini, açığını ve gizlisini ve cennette en yüksek dereceleri istiyorum, Âmin.” 358

“Allahım, Sen’i zikir, Sana şükr ve güzelce ibadet etmemiz için bize yardım et.” 359

“Allahım, Senden hidayet, takvâ, iffet ve (gönül) zenginliği dilerim.” 360

“Allahım, bütün işlerimizde akıbetimizi güzel yap, dünyada rezil-rüsvay olmaktan ve ahiret azabından bizi koru.”361

Şu ifadeler içinden, bir kelime dahi kaldırmak mümkün değildir. Sözün akışındaki insicam ise, bir hârikadır. Duanın buudunu yakalamak ise imkânsızdır. Evet, Allah Rasulü’nün duada dahi eşi-menendi yoktur.

Bütün büyük veliler, münacaat ve yakarışlarına, Allah Rasûlünün dualarından iktibaslarla renk ve can katmaya çalışmış ve Cenab-ı Hakk’ın kapısını O’nun dua eliyle çalmışlardır. Efendimizin dualarında öyle bir ifade, üslub ve öyle bir nûrâ-niyet vardır ki, diğerlerinin sözleri arasında hemen tefrik edilir ve “bu Hz. Muhammed Mustafa’ya ait bir sözdür”, denilir..

Ben şahsen, Hasan Şazelî, Ahmed Bedevî, Ahmed Rufâî ve Şâh-ı Geylânî gibi zatların münacaat ve dualarını okurken kendimden geçer; hatta bazı yerleri okurken tahammül dahi edemem. Onların duaları da, çok müthiştir! Fakat hepsi de Efendimizin bazı dualarından iktibaslar yapmış ve O’nun dualarını, kendi ifadeleri arasına katarak o ifadelerle zenginliğe ulaşmışlardır. Nitekim, bizler de, bu büyüklere ait duaları kendi dualarımıza şefaatçı yapıyor ve Rahmet kapısını, bu dualardaki makbuliyet ümidiyle çalıyoruz.

Son olarak diyoruz ki, Allah Rasulü’nün ifadelerinin bütünü, O’nun fetanetine bir delildir. Bazı sözleri ise,“cevâmiu’l-kelîm” olması itibariyle, bir başka ehemmiyeti haizdir. O’nun dualarındaki ifade ve üslup da, bu gruba dahildir. Öyleyse hem sözleri hem de duaları, O’nun peygamber mantığını yani aklın ukba buudlusunu ve ilham kaynaklısını gösterir. Dolayısıyla O, başka değil ancak bir Nebi ve Nebiler Sultanı’dır...


RAHMET PEYGAMBERİ

Allah Rasûlü’nün rahmet ve şefkati de O’nun fetanetinin bir buudunu teşkîl eder. O’nun şefkat ve rahmetinde, aynı zamanda muhteşem bir kavrayışın ayrı bir derinliği gizlidir. Evet, Efendimiz (sav), Cenab-ı Hakk'ın rahmaniyet ve rahimiyetinin yeryüzündeki biricik temsilcisi olarak, bu iki mübarek sıfatın tesirini bir iksir gibi kullanmış ve bütün gönüllerde taht kurmuştur. Zaten, şefkat, re’fet, yumuşaklık, yürekten ve samimi olmak kadar insanı, kitlelere kabul ettiren ikinci bir vesile yoktur. İşte, Allah Rasulü iç inceliği, kabiliyet-i fevkalâdesi ve fetanetiyle, rahmet ve şefkati fetanetinin ayrı bir buudu olarak çok iyi değerlendirmiştir ki, bu da O’nun peygamberliğinin ayrı bir delili sayılır.

Allah (cc), O’nu bütün âlemlere rahmet olarak göndermiştir. Evet O, pırıl pırıl Hakk rahmetini aksettirmektedir. Sanki O, çöl ortasında bir su menbaı, bir kevser havuzudur da, kabını eline alıp gelen herkes o havuzun başına varmış, hem kabını doldurmuş hem de kana kana içmiştir. İşte O, rahmet buuduyla böyle herkese açık bir kevser kaynağı gibidir.. İsteyen her fert O’ndan istifade edebilir.

Şu kadar var ki, O, muhteşem fetanetiyle, mahiyetindeki bu rahmeti, o rahmete muhtaç ruhlara, âdetâ cennete götüren bir nurlu tuzak yapmıştır. Kim o tuzağın büyüleyici atmosferine girerse kendini zirvelerde bulur. İşte “rahmet”, Allah Rasu-lü’nün elinde böyle sihirli bir anahtardır. O, paslanmış küflenmiş ve açılamaz zannedilen bütün kilitleri bu anahtarla açmış ve her sînede bir iman meşalesi yakmıştır. Evet bütün insanlar arasında bu altın anahtar, altın ruhlu ve madeni som altın Hz. Muhammed Mustafa’ya (sav) teslim edilmiştir. Zira, beşer içinde o anahtarı almaya en layık O’dur. Evet, Allah, her zaman emâneti ehline verir. İnsanlara emânet olarak verdiği kalbin anahtarını da, o işe en ehil olan İki Cihan Serveri’ne vermiştir.

Evet, Allah (cc), O’nu âlemlere rahmet olarak göndermiş, O da bu rahmeti fevkalâde muvâzene içinde en iyi şekilde değerlendirmiştir. Rahmette, muvâzene de çok önemlidir.

Rahmette İfrat ve Tefrit

Her meselenin bir ifrat ve tefriti olduğu gibi, rahmeti kullanmanın da ifrat ve tefriti vardır. Rahmetin su-i istimale uğramasının en tipik misalini, masonik grupların düşünce ve davranışlarında görmek mümkündür. Onlar bir yanda dengesiz bir sevgi ve hümanizmden söz etmekle, diğer yandan da hiçbiri, bir mü’min ve mütedeyyine karşı samimi bir alâka duymamakla, bu hususda en canlı örnek teşkil ederler. Evet ellerinden gelse müslüman ve dindar insanları bir kaşık suda boğmak isterler. Onların sevgileri sadece kendilerine ve kendileri gibi düşünenleredir. Aslında bu sevgi de, bizim anladığımız mânada hasbî değil, menfaat üzerine kurulmuştur. Halbuki İki Cihan Serveri’nin rahmeti bütünüyle istikâmet içinde cereyan etmiş ve sadece insanlığı değil bütün varlığı kuşatmıştı ve kuşatmaktadır da...

Allah Rasûlü’nün temsil ettiği rahmetten, mü’minler istifâde eder. Çünkü O, mü’minlere karşı “Raûf” ve “Rahim”dir (Tevbe, 9/128). İçtendir, yumuşak yüreklidir ve çok merhametlidir. O’nun temsil ettiği rahmetten mü’minlerin yanında, kafir ve münafıklar da istifâde eder. Hatta bu rahmetten Cibrîl’in dahi kendisine has bir istifâdesi vardır.362 Bu rahmetin enginliğini şununla ölçün ki, şeytan dahi bu rahmete bakıp ümitlendiği olmuştur.363

O’nun temsil ettiği rahmet, belli insanlara ve belli gruplara inhisar etmez. O, bazılarının yaptığı gibi rahmeti istismar vesilesi olarak da kullanmaz.

Hümanizm Aldatmacası

Günümüzdeki bir kısım cereyanların, insanı aldatmak için onu paravan olarak kullandıkları bir gerçektir. Rica ederim; bunun insanı sokmak için onun yanına sokulan yılanın, çiyanın yakınlığından farkı nedir? Allah Rasûlü’nün temsil ettiği sevgi kat’iyen bu türlü sevgi anlayışıyla karıştırılmamalıdır. Evet İslâm’ın sevgi anlayışı da, bütün meselelerde olduğu gibi kendine mahsus, dünya-ukbâ buudlu ve dengelidir.

Hz. Muhammed Aleyhisselam, bir mesaj olarak bütün insanlığı ve bütün varlığı içine alan bir sevgiyle insanları kucaklamıştır. Ancak, yukarıda da arzettiğimiz gibi, O’nun bu engin şefkati ve derin rahmeti, bu meseleleri istismar edenlerin sevgi ve şefkat anlayışlarında olduğu gibi sadece bir düşünce olarak ve kitap sayfalarında kalmamış; aksine en kısa zamanda pratiğe dökülmüş ve bütün derinlikleriyle temsil edilmiştir. Zaten, Efendimiz’in tatbîke sunulmayan hiçbir düşüncesi yoktur. O, bütünüyle bir aksiyon ve hamle insanıdır.

Allah Rasûlü, bütün varlığı ihâta eden o engin rahmet anlayışını en içten, en samimi şekilde ve varlığın sinesinden yükselen bir ma’na olarak ortaya koyduğundan söylenenler hep tatbîk görmüştür. Meselâ O, hayvanlara karşı şefkatli davranmayı şöyle ibretli ve müşahhas misallerle anlatır. Allah Rasûlü’nün anlattığı bu iki örnek unutulacak gibi değildir:

“Allah (cc) bir köpek yüzünden, ahlâksız bir kadını affedip cennetine aldı. Köpek bir kuyunun başında, susuzluktan dili sarkmış bir vaziyette soluyup duruyordu. Tam o esnada oradan geçmekte olan bu kadın, köpeğin halini görünce dayanamadı. Hemen belinden kemerini çıkarıp ayakkabısına bağladı, bununla kuyudan su çıkarıp köpeğe içirdi, böylece köpek ölümden kurtuldu. İşte bu kadının bir köpeğe karşı bu davranışı onun affına vesile oldu ve Allah (cc), onu cennetine koydu.”364

Aksi kutupta ikinci örneği de Allah Rasûlü şöyle anlatıyor:

“Bir kadın bir kedi yüzünden cehenneme girdi. Ne o kediye yedirdi, içirdi ne de salıverdi. Ve kedi açlıktan öldü. O kadın da bu yüzden cehenneme girdi.” 365

Allah Rasûlü, bu engin rahmet mesajının tebliği vazifesiyle gelmiştir. O,“Menhelü’l-azbi’l-mevrûd”tur. Yani bir tatlı su kaynağıdır; kim O’na idrak kovasını daldırsa onda rahmet bulur. O’nun elinden âb-ı hayat içen ise, ma’nen ölümsüzlüğe erer.

Keşke, cebrî-lütfî bu kevser havuzunun başında bulunanlar O’nun kadrini bilselerdi!

Söylediğimiz sözleri mücerred bırakmamak için birkaç müşahhas misâl arzetmek istiyorum. Ancak, ondan evvel, burada şu hususa da dikkatinizi çekmeden edemeyeceğim:

O, Her şeyde Zirvedir

İnsanların arasında bazı mesleklerde ileriye gidenler, ileriye gittikleri mesleklerinin hilafına, başka sahalarda o oranda, göze çarpacak kadar geridirler.

Mesela, bir Erkân-ı Harp, bir muhârip, her ne kadar askerlik mesleğinde muvaffak ve başarılı bir erkân-ı harp olsa da, bazen başka sahalarda bir çoban kadar anlayışlı, duyarlı ve şefkatli olamayabilir. Hatta bazen böyle birinin tabiatı öldürme ile bütünleştiğinden dolayı, bu insan hiç şefkatli de olmayabilir. Zira öldüre öldüre, hisleri belli bir ölçüde körelmiş ve artık o, herhangi bir insanı öldürmekden duyduğu teessürü duymayabilir.

Bir siyasî, siyasette çok muvaffaktır. Ancak, o oranda doğruluktan tâviz verebilir ve insanların hukûkuna saygıda kusur edebilir. Yani, siyasî sahâda başarısı nisbetinde, doğrulukta, mürüvvette her zaman bir gerileme söz konusu olabilir. Bu bir yerde sivrilip zirveleşirken, diğer yerde, dibe doğru inmek demektir.

Yine kendisini pozitivizm akımına kaptırmış ve her şeyi deneye tecrübeye dayandırma peşinde koşup duran bir insan, görürsünüz ki, kalbî ve ruhî hayatında sıfırı aşamamıştır. Hatta bazen, akıl plânında Everest Tepesi gibi yükselirken, kalbî hayatında Lût Gölü gibi çukurlaşanlar da vardır.

Her şeyi maddeye ircâ etmeye çalışan, aklı gözüne inmiş nice insanlar vardır ki, vahyin mantığı karşısında aptallardan aptal ve mânaya karşı âdetâ kördürler.

Bu kısa izahtan da anlaşıldığı gibi bazı kimseler, belli sahalarda muvaffak olmalarına karşılık, ondan daha hayatî ve mühim sahalarda hiç mi hiç başarılı olamamışlardır. Yani, insanlarda bulunan birbirine zıt vasıflar, âdetâ bir diğerinin aleyhine işlemektedir. Biri gelişip inkişaf ederken, öbürü dumura uğramakta ve güdük kalmaktadır.

Halbuki, Allah Rasûlü’nde bu durum hiç de öyle değildir. O bir muhârip olmanın yanı başında, engin bir şefkat insanıdır.. bir siyâsîdir.. ve bir o kadar da mürüvvet sahibi ve sımsıcaktır.. Müşâhadeye, tecrübeye ehemmiyet verirken, ruhî ve kalbî hayatın da tâ zirvelerindedir.

Uhud muharebesinde bunun en çarpıcı misallerini bulmak mümkündür. Düşünün ki, orada Allah Rasûlü’nün canı kadar sevdiği amcası ve sütkardeşi Hz. Hamza şehid edilmiş.. şehid edilmenin de ötesinde vücudu paramparça ve lime limedir366. Yine orada, halasının oğlu Abdullah b. Cahş kütükte doğranan et gibi doğranmıştır367. Hatta bu arada kendi mübârek başı yarılmış, dişleri kırılmış, vücudu kan revan içinde kalmıştır368. Düşmanlarının, gayz ve öfkeyle üzerine çullandığı ve bütün gayretleriyle O’nu öldürmek istedikleri bu hengâmede, o Yüceler Yücesi insan kanı yere akarsa Allah onları mahveder endişesiyle tir tir titremekte ve: “Allahım kavmimi bağışla; çünkü onlar (beni) bilmiyorlar!” demektedir369. Bu ne müthiş bir şefkat anlayışıdır ki, O’nu öldürmek isteyenlere O, dua dua yalvarmakta, tel’in ve bedduaya kapalı kalmaktadır.

Mekke’nin fethine kadar, düşmanlarının O’na yapmadığı tek kötülük kalmamış gibidir. Düşünün bir kere; size karşı boykotaj yapacak, sizi evinizden, yuvanızdan edecek, bir çöl ortasına bırakacak, sonra da zehir zemberek bir ahidnâmeyi Kâbe’nin duvarına asacak ve diyecekler ki: “Kovduğumuz bu insanlarla çarşı-pazarda alış veriş etmek, onlardan kız alıp vermek yasaktır...” Ve sizi bu ağır şartlar altında üç sene o çölde tutacaklar.. yakınlarınız bile yardım edemeyecek ve siz orada ağaç-ot yiyerek hayatınızı sürdürmeye çalışacaksınız.. çocuklar, yaşlılar açlıktan ölecekler.. hiç mi hiç insanlık ve mürüvvet görmeyeceksiniz.. bunlar yetmiyormuş gibi, sonra öz vatanınızdan çıkarılacak ve başka yerlere sürüleceksiniz.. hatta orada da rahat bırakılmayıp çeşitli hile ve desiselerle hergün ayrı bir tehdît altında bulundurulacaksınız.. sonra Bedir’de, Uhud’da, Hendek’te defaatla onlarla yaka-paça olacak ve hep iz’ac edileceksiniz.. hatta, Kâbe’yi ziyaret gibi en tabiî haklarınızdan mahrum bırakılacaksınız.. bundan da öte, aleyhinizde zahiren en ağır şartları kabul ederek geriye döneceksiniz ve ardından Cenab-ı Hakk, lütufta bulunacak, büyük bir ordunun başında Mekke’yi fethedip; oraya hâkim olacaksınız, acaba onlara karşı muâmeleniz nasıl olurdu? “Gidin, hepiniz hürsünüz, bugün size kınama yoktur”, diyebilir miydiniz? Ben, kendi hesabıma, eğer O’ndan bu dersi almış olmasaydım, kat’iyen onlara bu şekilde davranamazdım. Tahmin ediyorum ki, hemen hepiniz benimle bu düşünceyi paylaşıyorsunuzdur. Ama, O, sırtında zırhı, başında miğferi, elinde kılıcı, terkisinde okları atını mahmuzlamış Kâbe’ye girerken aynı zamanda bir şefkat kahramanıydı. Mekkelilere sordu: “Benden nasıl bir muamele bekliyorsunuz?” Hepsi birden cevap verdi: “Sen kerimoğlu kerimsin? Senden ancak kerem beklenir!”

O da, Hz. Yusuf’un kardeşlerine dediği gibi dedi: “Bugün size kınama yoktur. Allah sizi bağışlasın, O Erhamürrâhimin’dir.” 370

O, hayatında, tedbirde hiç kusur etmemişti. O’nun kadar tedbirle tevekkülü, yan yana ve sımsıkı te’lif eden ikinci bir insan yoktur.

Bedir’e çıkarken Ashabını denedi. Herbiri bir atom bombası gibiydi.. ve tek başlarına bir orduya güç yetirecek gerilimi taşıyorlardı. Sa’d b. Muaz: “Sen atını Berk-i Gımâd’a kadar sür Ya Rasûlallah! Bizden tek kişi dahi geride kalmayacaktır” 371 derken işte bu gerilimin örneğini veriyordu. Hele, bu zatın devamla şöyle demesi ne kadar manidardır: “Canımız işte burada, istediğin canı al Ya Rasûlallah! Malımız işte burada, isteğin kadarını al ve istediğin yere ver, Ya Rasûl-allah!” 372

Asker hazırdı. Hepsi de âdetâ birer Sa’d b. Muaz’dı. Ama bununla beraber, Allah Rasûlü tedbirde kusur etmiyor, bir muhârebe için gerekli olan bütün ön hazırlıkları eksiksiz yerine getiriyordu. Bu fiili duadan sonra da ellerini açıyor ve kalbinin tâ derinliklerinden yükselen bir yakarışla Cenab-ı Hakk’a duâ ve niyaza başlıyordu. Hem de öyle kendinden geçercesine dua edip yalvarıyordu ki, üzerindeki ridâsı yere düşüyordu da bundan haberi bile olmuyordu. Bu manzarayı seyreden Hz. Ebu Bekir, dayanamayarak yanına sokuluyor, ridâyı üzerine koyuyor ve: “Yeter ey Allah’ın Rasûlü. Allah Seni kat’iyen mahzun etmeyecektir, bu kadar yalvarış ve yakarış yeter” diyordu.373

Evet, bir taraftan bu denli tedbir, diğer taraftan da bu seviyede Rabbe tevekkül, ancak bu zirve insana müyesser olan apayrı bir husûsiyetti...

Evrensel Rahmet

Sözün başında da ifade ettiğim gibi, Allah Rasulü, mü’min, kâfir ve münafık, herkesin kendisinden istifâde ettiği rahmet timsali bir insandı. Mü’min O’ndan istifâde eder; çünkü O, “Ben mü’minlere, kendilerinden daha yakınım..” buyurmaktadır. Gerçi müfessirler âyetine istinad ederek: “Allah Rasulü, mü’minlere kendi canlarından daha azizdir” derler. Fakat, aslında her iki mânâ da birbirine yakındır. Biz O’nu kendi canımızdan daha çok severiz; Allah Rasulü de kendisine bu denli muhabbet besleyenleri aynı ölçüde sever; çünkü O, en büyük mürüvvet insanıdır.

Bu bir muhakeme ve mantık sevgisidir. Bu sevginin hissî yanı olsa da daha çok marifet buudlu ve mantık derinliklidir. Şayet kurcalanıp işlettirilebilse insanda öyle bir kökleşir ki; insan, Mecnun’un Leylâsını aradığı gibi her yerde Rasûlullah’ı arar durur. Arar durur da her adını anışta burnunun kemikleri sızlar ve O’nsuz geçen hayatı kendisi için bir hicrân kabul eder.. ve O’nun için bir ney gibi inler gezer.

Evet, Allah Rasûlü bize kendi nefislerimizden daha yakındır. Nasıl olmasın ki, biz nefislerimizden çok kere kötülük görürüz. Halbuki O’ndan hep kerem, iyilik, merhamet, şefkat ve mürüvvet gördük. O, Allah’ın rahmetinin temsilcisidir. Öyleyse, elbette bize bizden daha yakındır.

O:“Ben mü’minlere kendilerinden daha yakınım.” İsterseniz şu âyeti okuyun: (Ahzab, 33/6) diyor ve sonra da sözüne şöyle devam ediyor: “Kim bir mal bırakırsa o akrabalarınadır. Fakat kim de bir borç bırakır ve öyle giderse o banadır.” 374

Bu hadisin arkasında şöyle bir hâdise var:

Bir gün bir cenaze getirildi. Namazı kılınacaktı. Allah Rasûlü sordu: “Bunun borcu var mı?” Orada bulunanlar: “Evet, Ya Rasûlallah, çok borcu var!” dediler. Bunun üzerine Allah Rasûlü: “Siz arkadaşınızın namazını kılın, ben borçlunun namazını kılamam” buyurdular. Ancak bu durum kendisine de çok ağır gelmişti. Bunun üzerine yukarıda zikrettiğimiz âyet nazil oldu. Daha sonra Allah Rasûlü bir kısım imkânlara ulaşınca: “Onun mevlâsı benim, alacaklılar bana gelsin” dedi.375

Dünya ve âhirette Allah Rasûlü, mü’minlere kendilerinden daha yakın olma keyfiyetiyle bir rahmettir. O’nun bu rahmet yönü ebedlere kadar da devam edecektir.

O münâfıklar için de bir rahmettir. Münafıklar, bu engin rahmet sayesinde dünyada azap görmediler. Camiye geldiler, müslümanların içinde dolaştılar ve müslümanların istifâde ettiği bütün haklardan istifâde ettiler. Allah Rasûlü onlar hakkında perdeyi yırtmadı. Onların çoğunun iç yüzünü biliyordu. Hatta bunları Huzeyfe (ra)’a söylemişti de376. Rivayete nazaran, bundan dolayı da Hz. Ömer, Huzeyfe’yi takip eder, onun kılmadığı cenaze namazını o da kılmazdı.377

Bununla beraber İslâm onları fâş etmedi. Onlar hep mü’minler arasında bulundular ve mutlak küfürleri en azından şüpheye tereddüte dönüştü. Böylece, dünya zevkleri de bütün bütün acılaşmadı. Zira yok olup gideceğine inanan bir insanın dünyadan lezzet alması mümkün değildir. Ama, “belki âhiret vardır”, diyecek kadar, küfürleri şüpheye bürününce, ihtimâl, hayat o zaman bütün bütün acılaşmaz. İşte bu yönüyle, Allah Rasûlü, münafıklara da bir ölçüde rahmet olmuştur.

Kâfir de Allah Rasûlü’nün rahmetinden istifade etmiştir. Zira, Cenab-ı Hakk, daha önceki millet ve kavimleri küfür ve isyanları sebebiyle toptan helak ediyor olmasına karşılık, Allah Rasulü’nün bi’setinden sonra toptan helâk etmeyi kaldırmış dolayısıyla de insanlar, böyle bir azap çeşidinden kurtulmuş oldular. Bu da kâfirler için dünya adına büyük bir rahmettir.

Bu mevzuda Cenab-ı Hakk, Habibine hitaben şöyle buyurmaktadır: “Sen onların içlerinde bulunduğun hâlde, Allah onlara azap edecek değildir. Ve onlar, mağfiret dilerken de Allah onlara azap edecek değildir” (Enfal, 8/33) .

Evet, Efendimizin hürmetine Cenab-ı Hakk, toptan helâk etmeyi kaldırmıştır. Hz. Mesih: “Eğer azap edersen onlar Senin kulların” (Maide, 5/118) derken, Efendimizin Allah indindeki kadrine, kıymetine bakın ki, Cenab-ı Hakk O’na: “Sen onlar arasında bulunduğun sürece Allah onlara azap edecek değildir” buyurmaktadır.

Yani, Sen onların sinesinde yaşadığın sürece, Allah onlara azap etmeyecektir. Sen yeryüzünde anıldığın ve dillerde yad edildiğin sürece.. yani insanlar Senin yoluna baş koyduğu müddetçe, Allah onların altını üstüne getirmeyecektir.

Kâfirin Allah Rasûlü’nün rahmetinden istifade yönlerinden biri de Allah Rasûlü’nün buyurmasıdır. “Ben rahmet olarak gönderildim, lanet isteyici olarak değil”378. Ben herkes için Allah’tan bir rahmet olarak geldim. İnsanların başına belâ ve musîbet yağdırılsın diye, bedduâ edip lanet isteyen bir insan olarak gönderilmedim. Onun içindir ki Allah Rasûlü, en büyük İslâm düşmanlarının dahi hep hidâyetini istemiş ve onun için çırpınıp durmuştur..

Allah Rasûlü’nün getirdiği nurdan, Cibril dahi istifade etmiştir. Bir gün Efendimiz, Cibril’e sorar: “Senin için de Kur’ân bir rahmet midir?” Cibril cevap verir: “Evet ya Rasûlallah! Çünkü ben de akıbetimden emin değildim. Ne zaman ki âyeti nazil oldu, ben de emniyete erdim.” 379

Ve yine bir başka hadîslerinde Allah Rasulü şöyle buyurur: “Ben Muhammed’im, Ben Ahmed’im, Ben Mukaffi -son peygamberim- Ben Hâşir’im. (Benden sonra haşir gelecek, araya başka bir peygamber girmeyecektir. Allah insanları benim önümde haşredecektir.) Ben tevbe ve rahmet peygamberiyim.” 380

Tevbe kapısı kıyamete kadar açıktır. Zira Allah Rasûlü bir tevbe peygamberidir ve hükmü de kıyamete kadar sürecektir.

O, yerinde ağlayan bir çocuk görse oturur, onunla ağlar. İnleyen ananın ızdırabını vicdanında duyar. İşte yine Ebu Hüreyre’nin rivayet ettiği bir hadis ve O’nun dillere destan şefkati: “Ben namaza duruyor ve onu uzun kılmak istiyorum. Sonra bir çocuk ağlaması duyuyorum. Annesinin ona duyacağı heyecanı bildiğim için hemen namazı hızlı kılıp bitiriyorum.” 381

Allah Rasûlü, namazlarını oldukça uzun kılardı. Bilhassa nâfile namazları, sahabinin takatını aşacak mahiyette idi. İşte O, böyle bir namaz kılma niyetiyle namaza duruyor, sonra da namaz esnasında bir çocuk ağlaması duyunca, hemen namazı hızlandırıyordu. Çünkü o günlerde kadınlar da Allah Rasûlü’nün arkasında namaz kılmak için cemaata iştirâk ediyorlardı. Efendimiz, ağlayan çocuğun annesi mescidde olabilir mülâhazasıyla, namazı hızlandırıyor ve böylece kadını rahatlatıyordu. İşte O, hemen her meselede böyle bir şefkat âbidesiydi. Bir çocuğun ağlaması O’nu dilgîr eder ve ağlatırdı. Ne var ki O, bu engin şefkatine rağmen dengeliydi. Mesela, O’nun bu baş döndüren şefkati, hiçbir zaman dinî hadleri tatbikine mani olamamış ve cezanın şekli ne olursa olsun onu mutlaka tatbik etmişti...

Ashabtan, Mâiz, Allah Rasûlü’nün huzuruna geldi ve: “Ya Rasûlallah beni temizle!” dedi. Allah Rasûlü, ona sırtını döndü “Git tevbe et” buyurdu. Ancak Mâiz ısrarlıydı. Kendisinin mutlaka temizlenmesini istiyordu. O sözünü dördüncü defa tekrarlayınca Allah Rasûlü sordu: “Seni hangi günahtan temizleyeyim?” Mâiz “Zina suçundan ey Allah’ın Rasûlü” diye cevap verdi.

Mâiz evli bir insandı. Bu itibarla da O’nun zina suçunun cezası öldürülmekti. İki Cihan Serveri, kıyamete kadar bir ibret levhası olacak bu manzarayı hafızalara nakşetmek ister gibi, yanındakilere sordu: “Bunda cinnet var mı?” ;“Hayır” dediler, “Mâiz akıllı bir insandır.” Allah Rasûlü tekrar sordu: “Acaba Mâiz sarhoş mu?” Baktılar ve yine “hayır”, dediler, “Mâiz sarhoş da değil.”

Bunun üzerine Allah Rasûlü yanındakilere fermân etti: “Gidin buna haddi tatbîk edin...”

Mâiz bir meydana götürüldü.. ve taşlanarak öldürülecekti. Bir ara canı yandı, kaçmak istedi. Fakat, biri yetişip elindeki kemik parçasını Mâiz’in kafasına geçirince, Mâiz cansız yere serildi. Biraz sonra bu durum Allah Rasulü’ne anlatılınca, hıçkırıklarını tutamadı: “Keşke onu bıraksaydınız. Belki dediklerinden vazgeçecekti” buyurdu. Tam o esnada bir sahâbi, Mâiz’i kasdederek: “İşlediği gizli günahı açıkladı ve bir köpek gibi öldü” deyince, Allah Rasulü kaşlarını çattı: “Arkadaşınızı gıybet ettiniz. Allah’a yemin ederim, Mâiz öyle bir tevbe etti ki, yeryüzündeki bütün günahkârlara dağıtılsaydı kâfi gelirdi” buyurdu382. Bütün bunlara rağmen O, bir muvâzene ve denge insanıydı. Muhâlfarz, Mâiz tekrar dirilip aynı suçla O’nun huzuruna gelseydi, O yine hiç tereddüt etmeden, Allah’ın hükmünü tatbîk ederdi...

Benî Mukarrin’den biri hizmetçisini dövmüştü. Hizmetçi kadın, ağlayarak Allah Rasulü’nün yanına geldi. Efendimiz, bu hizmetçinin sâhibini çağırdı: “O’nu haksız yere dövdünüz. Ya hürriyete kavuşturun ya da bırakıverin, gitsin” dedi383. Evet, bu haksız tokatın karşılığı âhirete kalacak olursa, oranın tokatları çok daha şiddetli olacaktır. Binaenaleyh; tokatın bedeli hürriyet olmalı ki, ötedeki cehennem azabının diyeti olsun...384

Çocuklar

Hele, O’nun kendi çocuklarına karşı şefkati bütün bütün farklıydı. Çok defa, oğlu İbrahim’in süt emdiği ailenin yanına gelir, onu kucağına alır ve uzun müddet severdi.385

Akra b. Hâbis, Allah Rasûlü’nün, Hz. Hasan ve Hüseyin’i kucağına alıp sevdiğini görünce: “Benim on çocuğum var; daha hiçbirini öpmüş değilim” dedi. Allah Rasûlü şöyle cevap verdi: “Merhamet etmeyene merhamet olunmaz.”386

Bir başka hadis: “Siz yer-dekilere merhamet edin ki, göktekiler de size merhamet etsin.” 387

Diğer bir rivayette ise verdiği cevap şöyledir: “Allah senin kalbinden merhamet duygusunu almışsa, ben sana ne yapabilirim ki?” 388

Allah Rasûlü, akrabalarına karşı olduğu gibi yakın-uzak dostlarına karşı da muhabbet ve rahmet hissiyle dopdoluydu.

Hz. Aişe Validemiz anlatıyor:

Sa’d b. Ubâde hastalanmıştı. Allah Rasûlü, bu vefâlı dostunu ziyarete gitti, yanında bazı sahabiler de vardı. Sa’d b. Ubade’nin hazîn hali öylesine rikkatine dokundu ki hıçkırıklarını tutamadı ve ağladı. Onun ağlaması, orada bulunanları da ağlattı. Bu ağlamanın başka türlü değerlendirilmemesi için de şöyle buyurdu: “Allah asla gözyaşından ve kalb üzüntüsünden dolayı azap etmez. Ancak şundan azap eder, dedi ve dilini gösterdi.” 389

Evet, Allah gözyaşından dolayı azap etmez; aksine bazı gözyaşları sebebiyle azabı kaldırır da. Evet, Allah Rasulü bir başka hadislerinde şöyle buyurmaktadır: “İki göz vardır ki, cehennem ateşi onlara dokunmaz. Allah korkusundan ağlayan (insanın) gözü, bir de gecesini Allah yolunda, nöbet tutarak geçiren göz.” 390

Bu gözlerden biri ruhbâna diğeri de fürsâna aittir. Geceleri bir rahip gibi kendini ibâdete veren ve gözyaşı döken; gündüzleri de birer aslan kesilip küfürle yaka-paça olan insanların gözleri, yani hakiki mü’minin gözleri... Zaten sahabi de bize anlatılırken öyle anlatılmaktadır: Onlar geceleri birer rahip gibi ibadetle meşguldürler; gündüzleri de her biri birer aslan kesilir ve dört bir yanı velveleye verirler.

Osman b. Maz’un vefat edince Allah Rasûlü ona da koşarak gitti. O, Allah Rasulü’nün kendisine kardeş yaptığı şanlı bir sahabiydi. Cenazesinin üzerine o kadar ağladı, o kadar gözyaşı döktü ki, sanki cenaze Allah Rasulü’nün gözyaşıyla yıkanmış gibi oldu. Tam o esnada hanımlarından biri Osman b. Maz’un’u kasdederek: “Kuş oldu, cennete uçtu” dedi. Allah Rasulü hemen kaşlarını çattı ve: “Ben Allah’ın Rasulüyüm, bilmiyorum, sen onun cennete gittiğini nereden biliyorsun!” dedi391. Evet, O, denge insanıydı. Şefkati, ağlaması, asla bir yanlışı düzeltmesine mâni olmuyordu. Hıçkırıklarıyla, kardeşim deyip bağrına bastığı insanı sararken ve gözyaşlarıyla yuyup yıkarken, söylenen mübalağalı bir söz, O’nun uygunsuz bulduğu bu söz sahibini îkazına ma’ni olmuyordu. Vefa başkaydı hak başka; Uhud şehidlerini her hafta ziyaret ediyordu ama, “uçup cennete gittiniz”392 demiyordu. Biz “onlar da cennete gitmeyecekse...” desek bile, bu böyle..

Yetimleri himâye edenlere verdiği pâye, O’nun nasıl bir şefkat âbidesi olduğunu isbâta yetmez mi? Bakın ne buyuruyor: “Ben ve yetimi gözeten cennette şöyleyiz” diyor, sonra parmaklarını yumuyor ve yetimi görüp gözetene, ne kadar yakın olduğuna işaret buyuruyor.393

Sanki Allah Rasûlü, yetimi görüp gözeten ve onu himaye edenle benim arama, cennette kimse giremez, diyordu.

Hayvanlara da Şefkat

O’nun şefkati hayvanları da içine alıyordu. Yukarıda bir kadının bir kedi yüzünden nasıl cehenneme girdiğini; yine ahlâksız bir kadının bir köpeğe su içirmesiyle nasıl cennete “buyur” edildiğini arzetmiştim. Bir başka hâdiseyi de nakledip bu hususu da noktalayalım:

Bir muhârebeden dönülüyordu. Dinlenme vaktinde, sahabeden bazıları bir kuş yuvası görmüş ve yuvadaki yavruları alıp sevmeye başlamışlardı. Tam o sırada anne kuş geldi ve yavrularını onların elinde görünce, orada çırpınıp pervaz etmeye başladı. Allah Rasûlü bu duruma muttalî olunca fevkalâde celallendi ve hemen yavruların yuvaya konulmasını emir buyurdu394. Evet, O’nun rahmeti hayvanları da kuşatıyordu. Zaten Allah, geçmiş peygamberlerden birini karınca yuvası yüzünden itâp etmemiş miydi?

Bu peygamber farkına vararak veya varmayarak karıncıları yakmış.. arkadan da Allah’tan azar işitmiştir395. Şimdi bu ve emsali vak’aları bize nakleden Allah Resûlü’nün başka şekilde davranması mümkün mü? Sonra, O’nun ümmetinden öyleleri yetişecektir ki, adları “karınca çiğnemez efendi” olacaktır. Çünkü onlar ayaklarına zil takacak ve yolda böyle yürüyeceklerdir. Ta haşereler zilin sesiyle uzaklaşsın ve ayak altında kalıp ezilmesinler... Aman Allahım! Bu ne derin, bu ne cihanşümul bir şefkat ve merhamet örneğidir. Evet O’nun rahmet dairesinden karıncalar dahi istisna edilmemiştir. Karıncayı bile ezmeyen bu insanlar acaba başkalarına zulmedebilirler mi? Hayır, bilerek ve kasıtla onların haksızlık yapmaları mümkün değildir!..

Mina’da bulunduğu bir sırada, taşların arasından bir yılan çıktı. Sahabe Efendilerimiz de hemen yılanın üzerine üşüştü. Ancak yılan kaçmayı başardı. Bu manzarayı uzaktan seyreden Allah Rasûlü: “O sizin, siz de onun şerrinden kurtuldunuz”, buyurdu396. Burada Allah Rasûlü, sahabinin yapmak istediğine de şer diyordu. Zira, öldürülen yılan da olsa, dünya nizamında bir yeri vardır. Böyle dengesiz her ölüm, ekolojik dengeyi bozacak ve telafisi zor bir arıza meydana getirecektir. Esasen ziraat adına haşarata kıyma, onları imhâ etme, ekolojik denge adına bir cinâyettir. İşin daha garibi de, günümüzde bu türlü cinâyetler ilim adına işlenmektedir.

İbn Abbas anlatıyor: “Allah Rasûlüyle bir yere gidiyorduk. Birisi, kesmek üzere bir koyunu bağlamış, koyunun gözü önünde bıçağını biliyordu. Allah Rasûlü bu şahsa: “Onu defalarca mı öldürmek istiyorsun?” 397 buyurdu. Bu; bir bakıma o şahsa itâptı.

Abdullah b. Cafer (ra) anlatıyor: “Allah Rasûlü, yanında birkaç sahâbeyle bir bahçeye girdi. Bahçenin köşesinde zayıf mı zayıf bir deve vardı. Deve Allah Rasûlü’nü görünce sicim gibi gözyaşı dökmeye başladı. İki Cihan Serveri hemen devenin yanına gitti. Bir müddet o devenin yanında kaldı, sonra devenin sahibini çağırtarak, deveye iyi bakması hususunda onu gayet sert îkaz etti.”398

Günümüzdeki hümanistlerin iddia ettikleri sevgi ve şefkatin çok ötesinde merhametle dopdolu olan Allah Rasulü, bu cihanşümul rahmetini de her türlü ifrat ve tefritten korumasını bilmiş ve o her şeye yeten fetaneti sayesinde hiç mi hiç ifrat ve tefride düşmemiştir.

Evet, O, hiçbir zaman hoşgörü adı altında, kötülüklere müsâmaha ile bakmamış, kötülük ve günah seraları kurmamıştır. O, bir caniye ve bir canavar ruhluya, şefkat adına gösterilecek müsâmahanın, binlerce mâsum insanın hukukuna tecâvüz olduğunu çok iyi bilmekteydi. Üzülerek ifade etmeliyim ki, günümüzde işlenen bu türlü haksızlıklar her devirden çoktur. Anarşiste, ecdâd ve mâzi düşmanlarına gösterilen müsâmahanın, memleketi ne hâle getirdiğini yakın tarihimiz itibariyle acı acı gördük ve hâlâ da kısmen görmekteyiz. Sevgi, şefkat, dengeli kullanılamazsa, fert için ve cemiyet için de önü alınamayacak neticeler doğabilir. Halbuki Allah Rasulü için, menfî mânâda böyle tek bir hâdise dahi göstermek mümkün değildir.

Evet O, kendisini telef edecek kadar insanları seviyordu. Yer yer Kur’ân-ı Kerîm’in O’nu ta’dil etmesi bunun delilidir. Kur’ân: “Onlar Kur’ân’a inanmıyorlar diye, nerede ise kendini bitirip tüketeceksin” (Kehf, 18/6) diyordu. Zaten, nübüvvet atmosferi benliğini sarmaya başlayınca, O kendini bir mağaraya hapsetmemiş miydi? Vahiy de ilk defa O’na orada geldi. Demek ki O, insanları seviyordu ve bu yola baş koymuştu.

Esasen Allah Rasûlü’nün cihad anlayışı da O’nun bu rahmet yanından kaynaklanıyordu. Evet, insanlar cihad sebebiyle belki dünya namına bazı zararlar göreceklerdir; fakat ebedî hayatları adına kazanacakları o kadar çok şey olacaktır ki, onların bu zararlarını hiçe indirecektir! Allah Rasûlü, taşıdığı kılıcının ucuyla cennete giden yolları açıyordu. Bu da O’nun âlemlere rahmet oluşunun ayrı bir buudu...

O’nun Sabrı

O, sabrı da fetanetiyle yerli yerinde ve iç içe kullandı. Bu sayede nice ulaşılmaz zannedilen zirveler, ayaklar altında kaldı, nice aysbergler gibi katı yürekler, buz gibi ruhlar o Sabır Güneşi karşısında eriyip hidâyete erdi. Ebû Süfyan, İkrime ve daha niceleri.. eğer O’ndaki bu denli sabır ve tahammül olmasaydı, bunlar hiç İslâm’a dehalet edebilirler miydi?

Evet, O rahmetenli’l-âlemindir. Rahmetinin dengesi ise fetânetinin bir başka delilidir...


HİLM

(Peygamberimizin Yumuşak Huyluluğu)

Bundan evvelki bölümde, Efendimizin, Cenâb-ı Hakk’ın rahmâniyet ve rahîmiyetine en mücellâ, en parlak bir ayna olduğunu arzetmeye çalıştık. O’nun, rahmâniyet ve rahîmiyette nasıl bir denge tutturduğunu ve bunu fetânetiyle nasıl hallettiğini, kâmet-i kıymetine göre olmasa da, ufak çapta ve fikir vermeye yetecek keyfiyette anlatmaya gayret ettik. Bu bölümde de, yine Efendimizin(sav) rahmâniyet ve rahîmiyetiyle alâkalı ve bir cihetle de onların ayrı bir buudu sayılan, ruh-u seyyidi’l-enam’ın hilmini, yumuşak huyluluğunu takdîme gayret edeceğiz.

Hilm, Allah Rasûlü’ne verilmiş ayrı bir altın anahtar durumundadır. O, bu anahtarla pek çok gönülü açmış ve onlara taht kurmuştur. Eğer O’nun bu hilmi olmasaydı, pek çok hazımsız gönül bir kısım sertliklerle karşılaşacak ve şimdi olduğunun aksine, kimileri İslâm’a cephe alacak, kimileri de belki bir hisle O’ndan uzaklaşacaktı. Ancak Allah Rasulü’nün hilmiyle ki, bütün bunların önü alındı.. ve koşan koşana herkes gelip İslâmiyet’e dehalet etti. Evet hilm, Cenab-ı Hakk’ın Habibine verdiği en mümtaz sıfatlardan biriydi.. ve olduğu gibi rahmeti aksettiriyordu. Bu hususu anlatan bir âyette Cenâb-ı Hakk, aynen şöyle buyuruyor:

“O vakit, Allah’tan bir rahmet ile onlara yumuşak davrandın. Şayet Sen, kaba, katı yürekli olsaydın, hiç süphesiz onlar senin etrafından dağılıp giderlerdi. Şu halde onları affet; bağışlanmaları için duada bulun! (Umuma ait) işlerde onlara danış. Artık kararını verdiğin zaman da Allah’a dayanıp güven! Çünkü Allah, kendisine tevekkül olanları sever.” (Al-i İmran, 3/159) .

Âyetten de anlaşıldığı üzere hilm, rahmetten geliyor. Eğer Allah Rasulü, kaba ve haşin olsaydı -ki değildir- etrafında bulunanların hepsi dağılıp gidecekti. Cenâb-ı Hakk’ın engin rahmetidir ki, O’nu yumuşak huylu kıldı. Yani O’nun mayesini öyle mükemmel ve mâhiyetini de öyle halîm kıldı ki, O’na dokunan eller dahi hiçbir zaman incinmedi ve diken bekledikleri anlarda gül buldular. Nerede kaldı ki gönüllerine girdiği ve sinelerine taht kurduğu insanlar O’ndan incinmiş olsun!

Bu âyet Uhud muharebesi münasebetiyle nazil olmuştu. Allah Rasulü, ashabına, her türlü harp takdiğini ve tekniğini hem de en ince teferruatına kadar anlatmış olmasına rağmen, bazılarının emri dinlemedeki inceliği tam kavrayamayışı ve bulundukları mevziyi, emir gelmeden terk edişleri, müslümanların muvakkat mağlubiyetini netice verdi. Belki netice itibâriyle buna tam bir mağlubiyet denemezdi ama mutlak bir gâlibiyet olmadığı muhakkaktı...

Allah Rasulü’nün öldürüldüğü şâyiâsı müslümanların pek çoğunu paniğe sürüklemişti. Bu arada o gün orada Enes b. Nadr gibi düşünenler de vardı. Onlara: “Rasûlullah’ın öldüğü yerde siz niye duruyorsunuz?” 399 diye kükremiş ve gidip canlarını Allah için vermişlerdi. Zaten yol da buydu; Rasûl-ü Ekrem’in öldüğü yolda koşup ruhlarını feda etmeliydiler.

Şayet peygamber emr-i istikametinde hareket edilseydi ihtimâl muvaffâkiyete gidilecek ve başarı elde edilecekti. Halbuki gösterilen az bir muhâlefet, neticeyi ne kadar değiştirmiş ve ne kadar vahîm hâle getirmişti! Şimdi bu noktada bir lâhza durup düşünelim: Eğer bu cemaatın başındaki lider, Allah Rasulü değil de başka bir insan olsaydı, acaba emir dinlemeyen veya emre muhâlefet eden bu insanlara karşı tavrı ne olurdu? Onlara karşı hiçbir şey olmamış gibi davranabilir miydi? Bir de o, onların maddî ve mânevî liderleri ise.. Evet onlar, bütün doğruları O’ndan öğrenmişlerdi. Hayatlarında yüzlerce defa O’nun her mes’elede isabet ettiğine şahit olmuşlardı. İşte bu zat, daha işin başında onlara, ısrarla yerlerini terketmemelerini ihtar etmişti. Şimdi O’nun sözünü dinlememenin cezasını acı acı çekiyorlardı. Verilen onca şehidin yanında yaralanmayan da yok gibiydi. Bizzat, Allah Rasulü’nün başı yarılmış, dişi kırılmış ve vücudu da kan revan içinde kalmıştı. Evet, Allah Rasulü’nün yerinde bir başka lider olsaydı, en azından yüzünde bir sinirlilik veya yine en azından “Ben size şöyle yapın demedim mi?” gibi maziyi hatırlatma kabilinden bir söz, bir davranış sadır olmaz mıydı? Bu en nazik noktada, Kur’ân, O’nun içinden geçmesi muhtemel düşüncelere karşı bir sed oluşturuyor ve O’na, yukarıda zikrettiğimiz âyetle hitap ediyordu.

Bu öyle bir an ve öyle nazik bir durumdu ki, liderden sâdır olabilecek en küçük jest, mimik ve hareket dahi, bu psikolojik hava içinde, normal zamandakilerden çok daha değişik tesirler icrâ edebilirdi. Onları kırıp gücendirebilecek en küçük bir hareketten dahi kaçınılması gereken böyle bir dönemde, Kur’ân, Allah Rasûlü’ne hitaben: “Eğer onlara karşı sert ve kaba olsaydın -ki kat’iyen öyle değilsin- senin etrafından dağılıp gideceklerdi” (Âl-i İmrân, 3/159). Halbuki sahabi eski tavrını hiç mi hiç değiştirmiş değildi; Allah Rasûlü’nün etrafında pervâne gibi dönüp duruyorlardı.

O’nun ahlâkı Kur’ân’dı400. Aslında Kur’ân’ın bize anlattıkları da işte bu ilâhî ahlâktı. Görülmüyor mu ki, insanlar sürekli Allah’a baş kaldırıp O’na isyan ettikleri halde onlara bol bol rızık ihsan ediyor. Onlar Allah’a oğul ve eş isnat edip daha ne iftiralarda bulunurken, Allah rahmaniyetiyle, onlara çeşitli lütuflarda bulunuyor. Güneş her gün ısı ve ışığıyla, bulutlar gözyaşı denen yağmuruyla hep insanların imdâdına koşuyor, yer her zaman onlara çeşit çeşit bitki ve meyveleriyle bağrını açıyor; onlar ise bütün bu nimetlere karşı akla hayale gelmedik nankörlüklerle mukabele ediyorlar.

Evet, insanlar, kendilerine verilen bunca nimetin milyonda birine dahi şükür ve minnettarlıkla mukâbele etmiyorlar. Ne var ki, halîm olan Allah (cc) onları hemen cezalandırmıyor, işlenen hatalar yüzünden ilahî âdetini değiştirmiyor, hep veriyor ve durmadan veriyor...

Hz. Muhammed Aleyhisselam da Cenab-ı Hakk’ın bu ismiyle isimlenmiş, bu ahlâkıyla ahlâklanmış olduğundan bu mevzuda Cenab-ı Hakk’ın sıfat ve isimlerine tam âyinedarlık yapıyor. Zaten Kur’ân da O’na: “Mü’minlere karşı çok şefkatli ve merhametli” demiyor mu? (Tevbe, 9/127).

Sadece O değil, dedesi Hz. İbrahim de anlatılırken yine hilmiyle anlatılıyor.. evet O’nun hakkında da Kur’ân şöyle diyor : “Muhakkak ki İbrahim, yumuşak huylu, içli ve kendini Allah’a vermiş biri idi.” (Hûd,11/75).

İbrahim, seviyeler üstü seviyede yumuşak huylu bir insandı. Kendini ateşe atan insanların dahi başına bir belâ gelir endişesiyle tir tir titriyordu. O, sabahlara kadar âh u vah eden, inleyip duran bir insandı.. ve münîbdi.. her lâhza, ayrı bir var oluş ve dirilişle Allah’a dönüşün menfezlerine yönelir, durmadan taptaze ve heyecan dolu bir yürekle Rabbin kapısında inler ve iki büklüm olurdu.

Allah Rasûlü, kendisini hep Hz. İbrahim’e benzetir401. Evet O, hilm u silmde de dedesi İbrâhim’e benzerdi.

Bütün Hakk dostları için de hilm çok mühim bir esastır. İnsan, her köşe başında kendisini kin ve nefretle bekleyen kimselere dahi yine hilmle muâmele etmelidir. Hallac, ellerini kollarını kesenlere hakkını helal eder, kan gölü içinde asrın çilekeşi, kendisini bir câni gibi sürgünlere gönderenlere, hapishane hapishane dolaştıranlara beddua etmek şöyle dursun hep imanlarını kurtarmaları için hayır duada bulunur.. bulunur ve hilmin ne derece yüksek bir pâye olduğunu onlara gösterir. Keşke, sonradan gelenler de hilmindeki bu büyüyü anlayabilselerdi!

Yine Hz. İbrahim’e dönüyoruz: Hasımları onu ateşe atıyor, ve Cenab-ı Hakk da ateşe emrediyor: Ey ateş İbrahim üzerine berd u selam, yani ne buz ne de ateş, ikisi ortasında “selam ol” (Enbiya, 21/69) diyordu. Zira, İbrahim evvela âleme karşı kendi içini öyle donatmıştı. Ne öfkeleniyor ne de insanlara karşı soğuk davranıyordu. O bir “Selam” insanıydı. Cenab-ı Hakk’dan da aynı şekilde muamele gördü. İbrahim, Allah ahlâkıyla ahlâklanır da, Allah (cc) ona başka türlü muamele eder miydi? Asla! “Selam” bizzat Cenab-ı Hakk’ın ismiydi.. ve ateş de İbrahim’e karşı “Selam” oluyor ve “Selam” duruyordu.

Hz. İbrahim’in başlattığı bu hilm ahlâkını Allah Rasûlü zirveye çıkardı. Düşmanlarını yerle bir ettiği ve bütün imkanları elinde topladığı devrede dahi Allah Rasûlü, mürüvvetten kıl kadar ayrılmadı. O, suçluları cezalandırmış olsaydı, O’na karşı gelecek mi vardı? Hayır. Belki Hz. Ömer gibi yüzlercesi, O’nun gözünün içine bakıyor ve O’nu üzen bir hadise karşısında aslanlar gibi kükreyerek, baş almak için müsaade istiyorlardı. Halbuki her defasında O, ashâbını yatıştırıyor ve hilm u silm tavsiye ediyordu.

Bir gün, iffetine kat’iyen inandığı mübarek hanımına, çamur atılmıştı. Hangi müslümana kaşıyla işaret etse, pek çok münafığın başı gidebilirdi.. ve herkes bunu seve seve yapardı. Oysa ki, Allah Rasûlü, günlerce diken yutar gibi söylenen sözleri yutuyor, yutkunuyor, vicdanında ızdırapların en tahammül-fersasını yaşıyor ama kat’iyen ses çıkarmıyordu. Bu durum muhteremler muhteremi Aişe-i Sıddîka’nın Kur’ân’la beraatı tescil edileceği âna kadar devam etti. Bütün sahabe O’nun iki dudağı arasından çıkacak bir çift söze bakıyordu.

Bazan O’nun karşısına çıkıp kaba-saba hareket eden ve hakarette bulunan insanlar olurdu. O, parmağını hafif indirip kaldırsaydı yüz kılıç birden o adamın kellesi üzerinde iner kalkardı. Ancak O, bu kaba-saba hareketleri hep mülâyemetle karşılamaya kararlıydı. O, kimseyi korkutmamaya o kadar çok dikkat ediyordu ki, vereceği kılıç veya bıçağı, kabza ve sap tarafıyla uzatıp öyle veriyordu. Böyle bir insan nasıl olur da haksız yere bir insanın canına kıyabilirdi?..

O, incelerden ince bir insandı. Karşısındaki insanların kaba-saba davranışlarından fevkalâde rahatsız olurdu. Ancak O, bu tür davranışları, kendi hilm denizine atar, eritir ve her şeye rağmen yumuşak davranırdı. His dünyası böylesine genişdi. Zaten hastalık ve diğer rahatsızlıkları bizim duyup hissettiklerimizin kat katını yaşıyordu. O kadar ki, hasta olduğu bir gün, Abdullah b. Mes’ûd (ra) O’na: “Ya Rasûlallah bir fırın gibi yanıyorsun” 402 demişti. Evet, Allah Rasûlü’nün sinir sistemi o kadar gelişmişti ve O, o kadar duyarlıydı. İhtimal, O’nun parmağına batan bir iğne, bir başkasına saplanan mızraktan belki on kat daha ızdıraplı oluyordu. Bu hassasiyet O’na vazifesinin icabı duyarlı olabilmek için de verilmiş olabilir. Her ne olursa olsun. Bu kadar hassas bir insanın, çevresindeki kaba-saba hareketlerden rahatsızlığı da o ölçüde fazladır zannediyorum. Bir başkası o nisbette hassas olsa, her gün etrafını birkaç kere yıkar devirir ve bulunduğu yerde fırtınalar koparır. Ne var ki Allah Rasûlü hiç böyle yapmamıştı ve yapmıyordu da; çünkü O bir hilm insanıydı. Şu kadar var ki, O’nun hilmi de gayet dengeliydi. Bir kâfirin küfrü O’nu iki büklüm eder, ağlatırdı. O, bir insanın hidayete erebilmesi için elinden gelen her şeyi yapardı. Fakat, bir ceza ve haddin tatbîki bahismevzuu olduğu yerde de kat’iyen taviz vermez; kim olursa olsun mutlaka cezayı tatbik ederdi. Ancak O’nun ceza verdiği suçlardan hemen hiçbiri kendisine karşı işlenmiş suçlardan değildi. Aksine O’nun, kendisine karşı işlenmiş suçlardan affetmediği görülmemiştir.

Dini yaşamada da O, aynı şekilde davranırdı: Kendisine daima en ağırını seçer, başkalarına ise hep hafif olanını yüklerdi. Hatta ümmetine zorluk olmaması ve farz gibi telakki edilmesine meydan verilmemesi için, sünnetleri hep evinde ve yalnız olarak kılardı. Ayrıca, O’nun kıldığı nafile namazların uzunluğuna dayanabilecek ikinci bir insan da yoktu. Bazan oruçlarını da öyle birbiri üstüne tutardı ki, buna savm-ı visal denir. O, bu çok ağır ve sadece kendinin götürebileceği işlerde hep yalnız yürürdü. Aslında Cenab-ı Hakk, O’nun gelmiş geçmiş bütün günahlarını affetmişti. Bunun bir mânası şu olsa gerek: Allah O’ndaki günaha girme istidadını daha baştan yok etmişti ki, zaten kendisi de, miraçla ilgili bir hadîsde manevî bir ameliyattan geçirildiğini haber veriyor403. O sırada meleklerin, sinesinden kesip attıkları bir parçadan söz ediyor ki, nefsaniliğe ait birşey olması kaviyyen muhtemeldir. Allah Rasulü’nden, kat’iyen günah sayılabilecek bir fiilin süduru görülmemiştir. Buna rağmen, günde yetmiş defadan fazla tevbe ve istiğfar ediyordu. Evvela O, mahviyet, murakabe ve muhasebe insanıydı. Her adımda Cenab-ı Hakk’a karşı, bir önceki adıma nisbetle daha fazla yaklaşmış olduğundan, kazandığı bu yeni durum zâviyesinden eski ve mercuh haline bakıp istiğfar ediyordu. Yani her yeni gününde O, bir evvelki günü istiğfarla anıyordu. Bu denli günahsız bir insanın, insanlar arasında bulunmaya sabretmesi dahi, O’nun, hilminin enginliğini göstermeye yeter zannederim. Halbuki O, aynı zamanda nice saygısızca hareketlere maruz kalmış, bunlara da yine hilmle mukabelede bulunmuştur.

Buhari ve Müslim, Ebu Said el-Hudrî’den rivayet ediyorlar: Zü’l-Huveysira adında birisi Rasûl-ü Ekrem Aleyhisselam’a geldi (İhtimal... bu şahıs Moğol’du. Çünkü siyer kitapları bize bu şahsı şöyle resmediyorlar: Gözleri çukurca.. elmacık kemikleri biraz dışarıya fırlamış.. yüzü de ablak ve yuvarlaktı.. âdetâ dövülmüş bir kalkan hissi veriyordu). Allah Rasûlü o esnada mal taksiminde bulunuyordu. Efendimize hitaben küstahça şöyle demişti: “Ya Muhammed, adaletli ol!.” (Bu söz bizden birisine söylenmiş olsaydı, zannediyorum ciddi bir sarsıntı geçirirdik. Oysa ki biz, hakikaten adaletsizlik de etmiş olabiliriz. Fakat kendisine bu söz söylenen zat, dünyaya adaleti getirmeye memur edilmiş bir peygamberdi.)

O sırada orada bulunan Hz. Ömer, bu saygısızca hitap karşısında birden kükrer ve: “Bırak beni şu münafığın başını alıvereyim, ya Rasûlallah” der.

Allah Rasûlü Hz. Ömer’i ve onun gibi düşünenleri teskin ettikten sonra bu adama döner ve şöyle seslenir : “Yazık sana! Eğer ben de adil olmazsam, başka kim âdil olabilir ki?” 404

Başka rivayet de şöyledir: “Eğer ben, adaletli değilsem, yandım, mahvoldum, demektir” 405

Diğer rivayette bu hitap muhatabınadır: “Eğer ben adaletli olmazsam, sen yandın, mahvoldun, demektir.” 406

Yani, ben ki bir peygamberim.. ve sen ki her şeyinde bana uymak zorundasın. Eğer ben bir istikamet insanı değilsem (haşa) sen yandın, demektir. Çünkü o zaman sen de istikamette olamazsın...

Allah Rasulü, her zaman olduğu gibi onu öldürmek isteyenlere izin vermiyordu. Çünkü O, tepeden tırnağa bir hilm insanıydı.

Ancak ileride önemli bir fitneye karışacak bir haricî tipini o gün, Zü’l-Huveysira’nın şahsında resmetmeyi de ihmâl etmemişti. Evet, Allah Rasûlü, bu ırkın ileride fitne çıkaracağını, ümmetinin başına gaileler açacağını Allah’ın bildirmesiyle biliyordu. Nitekim, daha Hz. Ali devrinde, Allah Rasûlü’nün haber verdikleri aynen zuhur etti. Nehrivan’da Hz. Ali’ye karşı gelen Haricîlerin büyük bir kısmı bu tip insanlardı...

Evet, İki Cihan Serveri işte bu adama da birşey dememişti. Eğer başını kımıldatsa veya Hz. Ömer’den gelen teklife bir an sessiz kalsaydı, bu densiz insanın öldürülmesi kaçınılmazdı. Ancak Allah Rasûlü, Cenab-ı Hakk’ın kendisine talim buyurduğu üzere hareket ediyor ve bu türlü cahillere takılıp kalmıyordu.

Zira Kur’ân O’na diyordu: “Sen cahillerden yüz çevir” (A’raf,7/199). Onlara takılıp kalma, yani onların yaptıklarından rahatsız olma. Cahil cahilce davranır. Sen ise asla cahil değilsin. Öyleyse, onların Sana davrandıkları gibi onlara mukabelede bulunamazsın. Sen, hilm sahibisin, yumuşak huylusun. Ve Sen bu hilminle gönüllere taht kurmaya namzetsin. Nitekim öyle de olmuştur. Allah Rasûlü, hilmi sayesinde hem de hiç ümit edilmeyen insanların gönlünde taht kurmuştur.

Enes b. Malik anlatıyor: Hayber fethi sonrası bir kadın, bir koyunu kızartmış, içine de biraz zehir koymuş ve Allah Rasûlü’nü yemeğe davet etmişti. Sofrada bulunanlardan Bişr ismindeki sahabi lokmayı ağzına koyar koymaz vefat etmişti. Demek ki bu kadın çok tesirli bir zehirle Allah Rasûlü’nü öldürmek istemişti... Bu meselenin mucize yönü, şu andaki mevzumuz değil.. Allah Rasûlü lokmayı ağzına götürürken, koyunun bir yanının kendisine, zehirli olduğunu haber vermesi üzerine yemek sofradan kaldırılarak, kadın derdest edilip huzura getirilmiş.. ve suçunu itirafla, Allah Rasûlü’nü öldürmek için böyle bir yola başvurduğunu ifade etmiştir. Hatta rivayetlerde kadına şöyle bir söz de izafe edilir. Kadın, Allah Rasûlü’nün huzuruna getirilip de, bunu niçin yaptığı kendisine sorulunca, şöyle demiştir: “Eğer Sen hakikaten Allah’ın gönderdiği bir peygambersen, bu zehir Sana tesir etmeyecektir. Yok eğer peygamber değilsen, insanlığı Senin şerrinden kurtarmak istedim.”

Sahabi, derhal bu kadının öldürülmesi talebinde bulunur. Ancak, Allah Rasûlü kendi adına kadını affeder. Fakat, ölen sahabi Bişr (ra) adına bir şey demez.

Kadının akıbeti hakkında iki rivayet vardır. Birincisi Bişr’in varisleri, kısas yaparak kadını öldürtmüşlerdir. İkincisi: Kadın ihtida edip müslüman olduğundan onlar da kadını affetmişler ve müslümanlığı kadının kurtuluş sebebi olmuştur.407

Burada bizim, üzerinde durmak istediğimiz husus, Allah Rasûlü’nün hilmiyle alâkalıdır ki, Allah Rasûlü, canına kasdetmek isteyen bu yahudi kadını dahi affetmiştir. Hilmde zirveyi yakalama adına bu ne güzel bir örnektir.. evet, kâmil ma’nada Hz. İbrahim’in başlattığı hilm dönemi Nebiler Sultanı’yla zirveleşmiştir.

Ebu Davud ve Nesaî, Ebu Hureyre’den rivayet ediyorlar: Allah Rasûlü, mescidde ashabıyla sohbet etmiş ve tam Hücre-i saadetine çekilmek üzere iken bir bedevi Allah Rasûlü’nün cübbesini arkadan çekerek: dediği duyuldu. Yani: “Ya Muhammed! Bana hakkımı ver. İki devemi de yükle. Zira sen, ne kendi malından ne de babanın malından veriyor değilsin.”

Bu ne küstahlık, bu ne terbiyesizlikti! Allah Rasûlü’ne mücerred ismiyle hitap etmekle başlayan bu saygısızlık, diğer dedikleriyle, sıralanmıştı. Derken yine sahabe kükredi ve tabii Hz. Ömer’in sesi tın tındı; âdetâ tansiyon yükseltmek için “bırak şunun başını koparayım Ya Rasûlallah” diyordu. Ancak, Allah Rasûlü, ashaba hitaben: “Bu adama istediğini verin” buyruğu408 Hz. Ömer’i de ashabı da yatıştırmıştı.

Düşünün ki, Allah Rasulü’nün, o, insanı incelerden ince hâle getiren sohbetinden sonra böyle bir davranış, davranış sahibinin nasıl bir kalb katılığına ve nasıl bir karaktere sahip olduğunu göstermesi bakımından yeter. Zira, Allah Rasulü’nün sohbetleri, ne bir veli ne de bir mürşidin sohbetine asla benzemez. Aslında bu ham söz ve bu yırtık beyanla o sohbetteki ferah-fezâ havayı duyurabilmemiz mümkün değildir. Fakat herkesin bilebileceği bir hakikat vardır ki, o da, Allah Rasulü sohbetlerinde, kendi varlık atmosferinin üstünden bir menfez açıp, Hakk’tan gelen tecellilere ayna haline getirdiği vicdan ve kalbiyle, huzurunda oturanları bir hamlede, bir nefhada, o değiştirici insibağ yoluyla zirvelere çıkarmasıdır. Evet, çok kısa dahi olsa, O’nun huzurunda bulunabilenler beşerin ulaşabileceği en seçkin yerlere sıçramışlardır.

O’nun huzurunda tasavvurlar üstü insibağ vardı ve oraya bir kere giren âdeta melekleşir öyle çıkardı. Hem de sinelerinde hiçbir kötülük kalmazdı.

Bir İnsibağ Örneği

Hiçbir velinin sahabeye yetişememesindeki sırlardan en mühimi de işte bu insibağ hakikatıdır. Bu insibağla alâkalı asrımızdaki bir büyük zat şöyle diyor: “Ben kendi kendime, acaba Muhyiddin İbn Arabî gibi zatlar sahabe derecesine neden yükselemiyorlar diye düşünüyordum. Bir gün namaz kılarken Cenab-ı Hakk bana, sahabi gibi bir “secde” nasip eyledi. Anladım ki sahabe derecesine çıkmak mümkün değildir.”

İhtimal ki, bu büyük zat için pencere açıldı ve ettiği bu secdenin sahabe secdesi olduğu da ona duyuruldu. Ne var ki burada işin fezlekesi önemlidir. O da şudur: Bu zat, bir rekat böyle bir namaza, bütün ibadetlerini verebileceğini söylemektedir. Halbuki bu zatın yetiştirdiklerinden, onu taklîden namaz kılan bir talebesinin namazını gördüğümde, kendi kıldığım namazlardan haya edip utanmıştım. İşte sahabi, sohbet-i Nebevî’de böyle bir zirvenin adıdır. Bizim, bir rekatına muvaffak olamadığımız namazı, onlar devamlı o derinlikte edâ ederler.

Çünkü onlar, derslerini bizzat Allah Rasûlü’nden alıyorlardı. Hem, o devirde dinin bütün meseleleri ter ü taze ve orijinaldi. Bir gün kulakları tın tın ezan duyuyor ve bu belli bir müddet onların heyecan ve coşkunluğuna yetiyor... Bir başka gün ayrı İlahî bir sofra ile, dinin diğer bir hükmü âdetâ turfanda bir meyve gibi onların önüne konuluyor, bu defa da, bu semavî sofra onlarda yeni bir gerilim hasıl ediyordu...

Her şeye rağmen bu şart ve atmosferde dahi erimeyen kalpler vardı ve bunlar Allah Rasulü’ne karşı kabaca, saygısızca davranabiliyorlardı... O incelerden ince zat, bu tür davranışlara müsamaha ile bakıyor ve hilminin okyanusunda âdetâ eritemediği bir sertlik kalmıyordu.

Evet, O, bugünü, yarını, yarınları hesap ederek öyle davranıyordu. Eğer şiddet göstermiş olsaydı, Kur’ân’ın ifadesiyle, etrafında bulunanların hepsi dağılıp gidecekti. Demek ki onların gitmemesi bir cihetle Allah Rasûlü’nün hilmi sebebiyleydi. O, insanları kırıp geçirmek, toplumu dağıtmak için değil, bütün insanları dünya ve ahiret saadetine erdirmek için gelmişti. İnsanlık, ebedî hayatı, O’nun gösterdiği yolda elde edecekti. Öyleyse, O’nun perspektifinde ebediyet vardı. O da davranışlarını böyle bir zamanüstü anlayışa göre plânlıyordu.

Hz. Halid, Uhud’da müslümanlara büyük zararı dokunan bir insandı. Halbuki Allah Rasûlü’nün huzuruna gelip teslim olduğunda, öyle bir muamele görmüştü ki, ertesi gün kendini neredeyse Allah Rasûlü’nden bir parça kabul ediyordu. Hatta, bu esnada ilk muharebeye götürülmeyişi ona çok ağır gelmiş ve sabaha kadar hıçkıra hıçkıra ağlamıştı. Bu da onun, Allah Rasûlü’yle bir hamlede, ne seviyede bütünleştiğini göstermesi bakımından çok manidardır.

Ashaptan Amr b. Âs ve İkrime, her ikisi de önceleri Allah Rasûlü’ne çok kötülük yapmışlardı. Allah Rasûlü’nün hilmi, onları da öyle bir eritti ki, daha sonra her ikisi de âdetâ küfrün başına çekilmiş birer İslâm kılıcı oldular. Eğer onların ileride kazanıp ihraz edecekleri bu seviye nazara alınmış olmasaydı, hiç mi hiç bu insanları sahabi arasında görmek mümkün olmayacaktı.

Ve İbn-i Hişam ki, onu herkes bilir. Ebu Cehl’in kardeşi, İkrime’nin de kayınpederi olan bu sahabi, Efendimiz’in vefatından az evvel müslüman olmuştu. Müslüman oluncaya kadar hep küfür cephesinin hem de ileri saflarında vazife alan İbn-i Hişam, İslâm’a girdikten sonra da hep ileride ve daha ileride bulunmuştu. Nihayet Yermük’te tıpkı kütükte doğranan bir et gibi doğranmış, şehid düşüp Rabbine yürümüştü. Son dakikalarında kendisine Huzeyfetü’l-Adevî, su vermek maksadıyla matarayı dudaklarına götüreceği sırada, biraz ilerden bir ses duyulur. Bu cılız ses de su istemektedir. İbn-i Hişam hemen mata-rayı dudaklarından iter ve işaretle suyun ona götürülmesini ister.. hâdisenin tafsilatı herkesin malumu.. bu ikinci şahıs da tam matarayı ağzına götüreceği sırada başka bir sesin “su” diye inlediği duyulur. Derken ikinci şahıs da üçüncüye işaret eder.. ve ona ulaşılıncaya kadar o vefat etmiştir.. dönüp geri gidelim derken üçü de, bir yudum su içemeden hayata gözlerini yummuşlardır.409

Diğergamlık.. Allah Rasûlü’nün mümtâz hasleti. Ve Sahabe de Allah Rasûlü’nden insibağla diğergamlık denen bu yüce haslette ilerilerin ilerisinde. Evet O, başkasına hayat vermek için yaşıyor ve akıllara durgunluk verecek fedakârlıklarda bulunuyordu. O öyle olduğu gibi, ashabı da öyleydi. Yukarıda verdiğimiz misâl ise binlerceden sadece biri...

Zeyd b. San’an anlatıyor:

“Allah Rasûlü benden borç para almıştı. Ben, o gün henüz müslüman değildim. Gününden evvel geldim, alacağımı istedim. Hatta O’na: “Siz Abdülmuttalip evlatları borcunuzu vermekte çok tembelsinizdir” dedim. Benim bu sözüme Ömer kükreyerek: “Ey Allah düşmanı, eğer yahudilerle aramızda anlaşma olmasaydı, senin kelleni uçururdum! Allah Rasûlü’ne karşı terbiyeli konuş” dedi. Allah Rasûlü bana bakarak tebessüm etti. Ve Ömer’e hitaben de: “Ya Ömer, bu adama hakkını ver. Ve korkuttuğun için de ona yirmi sa’ ilave et” buyurdu.”

Hâdisenin gerisini Hz. Ömer anlatıyor: Allah Rasûlü’nün emri üzerine kalktım, Zeyd b. San’an’a verilmesi gerekenleri vermek üzere onunla yola koyuldum. Derken bana, yolda hiç beklemediğim şu sözleri söyledi:

“Ya Ömer! Biliyorum benim davranışıma kızdın. Ancak ben Tevrat’ta, son peygamber hakkında söylenenlerin hepsini O’nda gördüm. Sadece Tevrat’ta bir âyet şöyle diyordu: “O’nun hilmi cehline sebkat etmiştir. Cahillerin şiddeti O’nun ancak hilmini arttırır.” Ben acaba O’nun hilmi, Tevrat’ta söylendiği gibi midir, bunu öğrenmek istemiştim ve dediklerimi de bunun için demiştim. Şimdi inanıyorum ki, O, Tevrat’ın geleceğini haber verip müjdelediği peygamberin tâ kendisidir. Şu andan itibaren ben de O’nun son nebi olduğuna iman edip şehadet getiriyorum.” 410

Allah Rasûlü, yahudi alimi Zeyd b. San’an’ın gönlünü de yine hilm u silmiyle yumuşatmış ve onun hak din olan İslâm’a girmesine sebep olmuştu.

Evet, Allah Rasûlü, başkasının tahammül edemeyeceği ölçüde halim ve yumuşak huyludur. Ancak, O’nun bu hilmi de ayrı bir denge ve istikamet buudluydu. Kendi şahsına yapılan her türlü hakarete karşı hilmle davranan Allah Rasulü, bir başkasına karşı yapılan haksızlık karşısında kükreyen bir aslan gibi celallenir ve hak yerini buluncaya kadar da hiddeti bir türlü dinmek bilmezdi. Haksızlık kime karşı, kim tarafından yapılırsa yapılsın, İki Cihan Serveri’nin tavrı hep aynıydı. Ve hele dinî emirlerin ihmale uğraması O’nu öylesine ayaklandırırdı ki, artık durup-dinlenme bilmezdi ki; bu da O’nun nasıl bir denge insanı olduğunun en açık ifadesidir. Birbirine zıt gibi görünen bu iki hareket tarzı, Allah Rasulü’nün mümtaz şahsiyetinin semâvî yanlarındandı. Şimdi bir fikir vermek için söylediğimiz hususlara, müşahhas bir-iki misâl arzetmeye çalışalım:

Buharî ve Müslim, Ebu Mesud el-Bedrî’den naklediyorlar: “Bir gün Allah Rasulü’nün huzuruna bir sahabi geldi. Bu sahabi, Allah Rasulü’nün gönderdiği ve mescide gelemeyenlere namaz kıldırmasını emrettiği şahıstan şikayet ediyordu. Çünkü imam olan bu zat, sabah namazlarını çok uzatıyordu. Şikayete gelen sahabi Allah Rasûlü’ne aynen şöyle diyordu: “Ya Rasûlallah! Falan yüzünden nerede ise, cemaata gitmeyeceğim. Çünkü namazları çok uzatıyor.”

Onun bu sözü üzerine Allah Rasûlü, kaşlarını çattı, celâllendi ve minbere çıkarak orada bulunanlara şunları söyledi:“Ey insanlar! Siz insanları nefret ettiriyorsunuz. İçinizden kim namaz kıldırırsa, namazı hafif tutsun. Çünkü aranızda, hasta, yaşlı ve ihtiyaç sahibi insanlar var...” 411

Bizzat kendisi de buna riayet ederdi. Bazan namazı uzun kıldırır bazen de cemaatın durumuna göre oldukça kısa keserdi.

Allah Rasûlü, Muaz b. Cebel’i çok severdi. Ancak onun yatsı namazlarını çok uzun kıldırdığı şikayeti kendisine ulaşınca, yine celallendi ve çok sevdiği bu sahabiye: “Sen fitne misin, sen fitne misin, sen fitne misin?” diyerek itapda bulundu.”412

Üsame b. Zeyd, kumandanı bulunduğu seriyenin başında bir muharebede: diyerek müslüman olduğunu ifade etmek isteyen şahsı, korkusundan böyle söylediğine hükmederek öldürmüştü. Diğer bir rivayete göre bu adam şehadet de getirmişti. Ancak birinci sözü söylediyse zaten müslüman olmamıştı. Yok, şehadet getirdiyse bunu korkusundan yapmıştı. Hz. Üsame böyle düşünüyordu ama, dönüşte hâdise Allah Rasû-lü’ne haber verilince, İki Cihan Serveri, derhal Üsame’yi huzuruna aldı. Onu istintak etti, Üsame de hiçbir şey ketmetmeden vak’ayı olduğu gibi anlattı. Bunun üzerine Allah Rasûlü, o derece celallendi ki durmadan: “Yarıp da kalbine mi baktın!” diyor ve çok sıkıldığını ortaya koyuyordu. Hatta bu sözü o kadar tekrar etmişti ki, Hz. Üsame: “Keşke bugüne kadar müslüman olmasaydım da, bu sözleri duymasaydım”413 diyecek kadar bunalmıştı. Halbuki Üsame, Allah Rasûlü’nün kucağında büyüyen ve Allah Rasûlü tarafından Hz. Hasan ve Hz. Hüseyin kadar sevilen bir insandı.

Bir gün Ebu Zerr, Bilal’e hitaben: “Ey siyah kadının oğlu” demişti. Bilal de ağlayarak gelip, Allah Rasûlü’ne şikayette bulununca Allah Rasûlü Ebu Zerr’e karşı gadaplanmış: “Sende hâlâ cahiliye emâresi var”, sözüyle ona tevbihte bulunmuştu.414

Hz. Ebu Bekir’le Hz. Ömer arasında geçen bir küçük tartışmada, Hz. Ebu Bekir’i rencide eden Hz. Ömer muhatap alınmış ve Hz. Ebu Bekir’in hakkı, Ömer’de bırakılmamıştı. Halbuki İki Cihan Serveri Hz. Ömer’i de çok seviyordu.

Bu ve benzeri yüzlerce misalden anlıyoruz ki, Allah Rasûlü’nün hilmi de diğer sıfatları gibi yine denge buudluydu. Evet, bütün meselelerde olduğu gibi, O, bu hususta da tam sırat-ı müstakimi temsil ediyordu. Kendi şahsına yapılan en uygunsuz hareketlere karşı engin bir müsamaha ve hilm insanı olan İki Cihan Serveri, bir başkasına yapılan zerre kadar haksızlığa asla rıza göstermiyor, haksızlık yapan kim olursa olsun, mutlak onu karşısına alıyor ve ihkak-ı hak ediyordu.


KEREM VE TEVAZÛU

Mevzuya girmeden önce küçük bir hatırlatma yapmak istiyorum. “Allah Rasûlü’nün muhteşem fetaneti” anabaşlığı üzerinde duruyorduk. Söz buraya gelmişken bir kere daha tekrar edelim: Fetanet; aklın, onun karşısında dilinin tutulduğu, iflas ettiği vahiy buudlu peygamber mantığı, demektir.

Bütün mantıklar bir yerde takılıp kalabilir.. ilimler belli bir noktayı aşamayabilir.. ancak, yukarıdaki tarif içinde peygamber mantığı ve fetanetidir ki, üveyk gibi kanatlanır ve aşılmaz gibi görünen zirveleri aşar. Bu durum da O’nun peygamberliğine ayrı bir delildir.

Zaten anlatmağa çalıştığımız hususların evet, hemen hepsinde O’nun peygamberliğini yakalamaya çalışıyoruz. O’ndaki sabrı görüp de, O’nun Rasûlullah olduğunu tasdik etmemek mümkün değildir. O sabrın çehresinde “Muhammedü’r-Ra-sûlullah” hakikatı yazılıdır.. ve bütün insaf dünyası da bu yazıyı okumaktadır. Mehâliki böyle göğüsleyen, belalara karşı bu anlayışla göğüs geren, olsa olsa Allah’ın Rasûlü olabilir.

O’nu rahmetiyle takip ettiğimiz zaman yine karşımıza güneş gibi aynı hakikatın nurefşân çehresi çıkar. Zira Allah Rasûlü, sonsuz denecek kadar şefkate açık bir insandır.. ve yağmur yüklü bulutlardan, rahmet yönüyle daha yüklü, daha varidatlıdır. Sözün özü o, başka değil, ancak rahmetenli’l-âlemîn’dir.

O’nun rahmeti sadece insanlığa da münhasır kalmamıştır. Belki bütün kâinat bu rahmetten istifade etmiştir ve etmektedir. Kıyamete kadar da edecektir. Evet, biz de, vicdanında âdetâ, yavrularını kaybetmiş bir güvercin heyecanı duyan, bu engin rahmet sahibine dönüp dönüp baktık ve O’nun çehresinde, O’nun risaletini görmeye, göstermeye çalıştık.

En son olarak da O’nun hilmini arzetmeye çalışmış ve O’nu, Rahmetin bir buudu olarak hatırlatmıştık. Ancak bunların hepsi O’nun fetanetinin birer buududur. Fetanet bu ayrı ayrı buudlarıyla ele alınırsa anlaşılmış olur.

Keremden Bir Kesit

Rahmetin, dolayısıyla fetanetin ayrı bir buudu da, Allah Rasûlü’nün keremidir. Şimdi de bu hususu biraz açalım:

Kerem; iyilikseverlik ve ikram etme hasleti demektir. Araplarda kerem, çok mergûp bir sıfattır. Hatta cahiliye şiirini kurcaladığınız zaman, o devir Arabının şu hususlarla övündüğünü görürsünüz: Biz, misafirlerimize, şu kadar koyun, şu kadar sığır, şu kadar deve boğazlayıp ikram ettik. Evet, misafire gösterilen cömertçe ikram, onların birer övünç vesilesiydi ki, bu hususta kabile ve oymaklar âdetâ birbirleriyle yarışırlardı. Tabii bunlar yaptıkları her şeyi bencillik hesabına yapıyorlardı. İşte, cömertlik ve keremin böyle revaçta olduğu bir zamanda, onlar arasında kerimlerden kerim bir Zat zuhur etti. O’nun keremini görünce herkesin dili tutuldu. Bu kerim Zat, yaptığını sadece Allah için yapıyor birisine dünyayı bağışlasa, ondan tek kelime ile dahi bahsetmiyordu. Hatta, şiirlerinde O’nun cömertliğini anlatan mısralara yer veren şairlerin, bu ifadelerini dahi hiç mi hiç kabullenmiyor ve onların sözlerini, “Ekremü’l-Ekremîn” olan Allah’a izafe ve havâle ediyordu.

O bir mir’ât-ı mücellâ idi ki, Cenâb-ı Hakk’ın “Kerîm” ismi, O’nda tecelli ile kendini gösteriyordu. O, her mevzuda olduğu gibi bu mevzuda da Cenâb-ı Hakk’ın en zirvede bir halifesiydi.. ve yeryüzünde O’ndan daha kerim bir ikinci insan gösterilemezdi.

Hz. Muhammed Aleyhisselam, keremin; kerem ise cennetin yoludur. Kur’ân’ın, “Şuhh” dediği cimrilik ise, insanı cehenneme götüren bir yoldur. İki Cihan Serveri’ni uzaktan görenler dahi, O’nu, vasıflarından hemen tanır ve bu O’dur derlerdi. Asrın büyük mütefekkiri, O’na“Yâver-i Ekrem” der. O, insanlık, dolayısıyla de cennet yolunun biricik rehberidir. O’na sorulmadan cennete gidilemez. O hesâba katılmazsa bütün hesaplar alt üst olur. Hz. Muhammed Aleyhisselam, bütün beşerî hesapları karıştıran bir hesap tuzağı ve karışık hesapları çözen bir hesap-küşâdır. Biz O’na Yaratan’ın bir ünvanını alıp Ekremü’l-Ekremîn, diyoruz. Zira O, keremiyle beşerî normları aşmış bir insandır.. ve keremde Rabbinin biricik çırağıdır.

O, daha önce bahsi geçen vasıflarıyla giremediği gönüllere keremiyle girmiştir. Âdetâ rahmeti, bir bulut gibi buharlaşmış, yükselmiş, çiğ noktasına ulaşmış; sonra da kerem halinde kâinâtın bağrına yağmıştır. Yağmış ve bütün katılıkları yumuşatmış, her yerde rüşeymlerin, filizlerin boy atıp gelişmesine zemin hazırlamıştır. Yani, hilmi ile ruhları fethetmiş, keremi ile de gelip bu ruhlara taht kurmuştur. Bu ikisini beraber mütâlaa etmezseniz, O’nun önemli bir yanını anlayamazsınız.

O isteseydi, dünyanın en zengin insanı olurdu. Zaten, daha nübüvvetini ilan ettiği ilk günlerde, Kureyş O’na davasından vazgeçmesi şartıyla böyle bir teklifte bulunmamış mıydı?415 Daha sonra da, bütün müslümanların Allah yolunda verecekleri şeyler hep O’nun elinden geçiyordu. Hükümdarlardan gelen hediyelerin haddi-hesâbı yoktu. Fakat O şahsı adına bunlardan hiçbirine sahip olmayı düşünmedi.. hatta aklının köşesinden dahi geçirmedi.

O kendisini daima bir yolcu telakki ediyor ve yakın bir gelecekde göç edeceği mülahazasıyla yaşıyordu. O’na göre uzun bir yolculuk esnasında, gölgelenmek için muvvakkaten altında dinlenilen bir ağaçtı dünya...

Öyleyse O, bu uzun yolculukta, gerçekten ehemmiyet verilmesi gereken hususlarla kalbini meşgul etmeliydi. Bir de, O’nun insanlığa giden yolları, insanlara öğretmesi gerekiyordu. Kaldığı kadar bu ağacın altında kalacak, daha sonra da yoluna devam edecekti416. Gaye ve hedef ulvîydi. Allah’a ulaşmak O’nun en birinci gayesiydi.. ve insanları aynı hedefe ulaştırabilme vazifesi... İşte O, bunun için yanıp tutuşuyordu. Böyle bir durumda olan insan için dünya malının ne ehemmiyeti olabilirdi ki? Elbette ki hiç.. hiç ise gönül bağlamaya değmezdi...

O, kendi ferdî hayatı için fakirliği seçmişti. Bu herkesin de fakir olmasını istemesi demek değildir. Ancak hiç kimsenin midesi altında ezilip kalmasını da hoş görmüyordu. Zaten, O büyük insanın sayesinde müslümanlar, çok kısa zamanda dünyanın en zengin milleti haline gelmişlerdi. Kendi aralarında, sadaka ve zekat kabul edecek insan bulamıyorlardı. Evet, kişi başına düşen gelir dağılımı o kadar yüksekti. Ama, onların içinde öyle zahidler de bulunuyordu ki, evinde bir günlük yiyeceği var ise, getirilen yeni bir şey ne kadar da cazip olsa onu kabul etmiyordu. Bu bir diğergamlık, bir ruh yüceliği meselesidir. Yaşatma aşkıdır. Yaşama zevkini terk etme idealidir. Bu his ve duygularla dolup taşamamış insanların bunları anlamaları da mümkün değildir.

Bir iftar sofrasında, Hz. Ebu Bekir’e bir bardak soğuk su ikram edilir. Suyu dudağına götürünce, hıçkırıkları, boğazında düğümlenir. Yanındakiler ne olduğunu sorarlar. Cevap verir:

Birgün Allah Rasûlü, kendisine getirilen böyle bir bardak soğuk suyu içmiş sonra da ağlamış ve: “O gün nimetlerden hesaba çekileceksiniz” âyetini okuyarak, işte bu nimetten de hesaba çekileceğiz, buyurmuştu. Bunu hatırladım ve onun için ağladım...417

Halbuki, Hz. Ebu Bekir gayet sade ve fakirâne bir hayat yaşıyordu. Vereceği hesap gayet hafifti. Halife iken uzun zaman başkalarının koyunlarını sağarak ailesinin nafakasını temin etmeye çalıştı. Neden sonra kendisine maaş bağlandı ama bu defa da verileni çok buldu. O, Medine’nin en fakir insanının geçimini kendine ölçü kabul etmişti. Bu itibarla da artan parayı bir testiye atıyor ve orada biriktiriyordu. İki buçuk senelik hilafeti süresince, aldıklarını hep böyle biriktirmişti. Vefat edeceği zaman da, kendisinden sonra gelecek halifeye teslim edilmek üzere, bu testiyi vasiyet ediyordu. Hz. Ömer, halife olup da testiyi kırdırınca içinden küçük küçük paracıklar çıktı, ve bir de mektup vardı. Bu mektupta, yeni halifeye hitaben şöyle deniyordu: “Bu paralar, bana verilen maaştan arta kalanlardır. Ben Medine’nin en fakirini kendime ölçü kabul etmiştim. Artan miktarı bu testiye koydum. Binaenaleyh, bu paralar hazineye aittir ve oraya konulmalıdır.”

Hz. Ömer mektubu okuyunca ağladı ve: “Kendinden sonrakilere çok ağır bir yük bıraktın, ya Eba Bekir” dedi.418

Hz. Ebu Bekir, böyle zahidâne yaşamayı Hz. Muhammed Aleyhisselam’dan öğrenmişti. Zira Allah Rasulü, pratikte, böyle yaşamanın mümkün olduğunu bizzat kendi yaşantılarıyla ona ve bütün ashabına talim buyurmuştu.

Düşünün ki, Efendimiz, bütün ganimetlerin beşte birine, hem de Cenâb-ı Hakk’ın fermanıyla sahip bulunuyordu. Yani ganimetlerin humusu Allah Rasulü’nün şahsî tasarrufundaydı. Onu istediği gibi kullanma selahiyeti, doğrudan doğruya Cenâb-ı Hakk tarafından O’na tevdi edilmişti. Halbuki, Hz. Ömer birgün, O’nun saadet hücresine girecek ve hıçkıra hıçkıra ağlayacaktı. Efendimiz, niçin ağladığını sorunca da, o koca Ömer şöyle diyecekti:

- Ya Rasulallah! Dünya kralları, Kisralar servet içinde yüzüyorlar. Senin ise altına sereceğin bir sergin bile yok.. yatağın hasır.. ve teninde yattığın zeminin izleri.. Halbuki kainat senin için yaratıldı.

Allah Rasûlü, şu cevabı verir:“İstemez misin ya Ömer, dünya onların, âhiret de bizim olsun! 419

Allah Rasulü, bunları söylerken, başka türlü yaşaması mümkün olmayan bir fakirin, bir düşkünün çaresizlik içinde söylediği sözler türünde bir söz olarak da söylemiyordu. Yukarıda da temas ettiğimiz gibi, o isteseydi, dünyanın en zengin insanı olabilirdi. Bakın; bir fikir vermesi bakımından, sadece Huneyn’den O’nun payına düşen beşte biri arzetmek istiyorum:

40.000 koyun, 24.000 deve, 6.000 esir, 4.000 okka gümüş ki, bir okka dört kilo demektir.420

Diğer muharebelerde elde edilen ganimetlerle, krallardan gelen hediyeler de düşünülecek olursa, Efendimiz’in en müreffeh bir hayat yaşamasına mani hiç bir şey yoktu. Ancak O, en fakir bir insanın yaşadığı hayatı yaşamaktaydı. Eline geçenleri ise, bütünüyle halka dağıtıyordu. Zira O, tecessüm etmiş bir keremdi.. bu kadar kerem sahibi bir insan ise, ancak Rasûlullah olabilir...

Allah Rasûlü, dış-iç münasebetleri açısından en dengeli bir insan tipini temsil ediyordu. O’nun dış görünüşü, nasıl bir mehabet arzediyor ve güzelliği âdeta insanları büyülüyordu; iç dünyası itibariyle de aynı ölçüde insanları teshir ediyordu.

Hz. Enes: “Allah Rasûlü, insanların en güzeliydi”421 der. Evet, hem siret hem de suret itibariyle O, insanların en güzeliydi.

Hz. Cabir b. Semure ise bu mevzu ile alâkalı intibalarını şöyle anlatır:“Bir gün mescidde oturuyorduk. Ayın tam ondördüydü. Tepemizde Ay, ışıl ışıl parlıyordu. O sırada Mescide Allah Rasûlü girdi. Ben bir aya, bir de Allah Rasûlü’nün yüzüne baktım. Kasem ederim ki, Allah Rasûlü’nün yüzü aydan daha parlaktı.” 422

Hz. Aişe Validemiz de O’nunla alâkalı bir hissini şöyle anlatıyor: “Mısır kadınları, Yusuf’u görünce ellerini kestiler. Eğer benim Efendimi görmüş olsalardı, ellerindeki bıçakları sinelerine saplarlardı.”

Nedim: “İstanbul’un bir sengine yekpâre acem mülkü fedadır” der. Eğer istenilen ölçüde Allah Rasûlü’nü tanısaydı şöyle diyecekti: Allah Rasûlü’nün tek saç teline, bütün cihan fedadır...

O insanların en güzeliydi.. ve Enes’in sözü devam ediyor:“O insanların en cömertiydi.” Suret ve cemal yönüyle “Ahsenu’n-nâs” (İnsanların en güzeli) olan Allah Rasûlü, kalp ve iradesiyle “Ecvedu’n-nâs” (İnsanların en cömerti) idi.423

İbn Abbas’ın ifadesiyle, bilhassa Ramazan ayında O, önüne kattığı her şeyi sürükleyip götüren bir rüzgar gibi cömert kesilirdi424. Yani, elinde-avucunda kalan en son şeyleri de dağıtıverirdi. Bu bir ruh ve irade meselesiydi. O, kendi için yaşamaz, hep ağyar için yaşardı. Sürekli başkalarının mutluluğunu düşünmekten ömrü boyu kendini düşünmeye fırsat bulamamıştı. Zaten, insanları mesud görmek kadar, O’nu mesud edecek bir başka zevk de yoktu. Diğergamlığında, en son sırayı da kendi hanesi, kendi yakınları teşkil ediyordu. Yani, O, evvela, kendisine uzak olanlardan başlayıp ilgisini, alâkasını bezlediyor, en sonunda sıra kendi yakınlarına geliyordu. Ganimet mi taksim edilecek, Bedir ve Uhud’da bulunup şehid düşenlerin ailelerine öncelik tanınıyordu. Ve sık sık, kendi hanesindekilere: “Ben onlara vermeden size hiçbir şey veremem” diyordu.425

Ve O, insanların en cesur, en korkusuzuydu. Evet bu yüce hasletinin yanında, O, aynı zamanda insanların en korkusuzuydu. Hayatında Allah’tan gayri herhangi birşeyden korkup çekindiği görülmemişti. Aksine insanların korkup sindiği zamanlarda O, aslanlar gibi kükrer ve gözünü kırpmadan en azgın düşmanların üzerine hem de tek başına yürürdü 426 ki ileride yeniden bu hususa döneceğiz.

Yine hilm, evet hilminin ve diğer ulvî duygularının anahtarlarıyla açılmayan nice kapalı gönüller, O’na kerem anahtarıyla açılıvermişti. İşte Safvan b. Ümeyye de bunlardan biri:

Hz. Enes anlatıyor: “Allah Rasûlü, Huneyn’e giderken, bu şahıstan ödünç olarak silah almıştı. Huneyn’de elde edilen ganimetlere Safvan hayran hayran ve hırsla bakıyordu. O’nun bu durumu Allah Rasûlü’nün dikkatini çekmişti. “Bakıp beğendiğin o develer senin olsun” dedi. Ardından daha birçok şey verdi. Safvan bu cömertlik karşısında şaşırdı kaldı. Kalbi Allah Rasûlü’ne karşı buğz ve kinle dolu olan bu adam, birdenbire değişivermişti. Evet, Allah Rasûlü’nün bu keremi onu, bu kin ve buğzundan uzaklaştırmış ve İki Cihan Serveri onun için insanların en sevgilisi hâline gelivermişti. Safvan’ı kazanmak elbette binlerce deve, sığırdan daha mühimdi. Allah Rasûlü de en mühim olanı yapmıştı. Nitekim Safvan’a karşı gösterilen bu cömertlik neticesiz kalmamıştı. Safvan hemen kavmine gidip şöyle demişti: “Ey kavmim koşun İslâm’a girin! Zira Hz. Muhammed bir veriş veriyor ki, ancak, fakirlikten korkmayan ve Allah’a tam itimat eden bir insan böyle verebilir!”427

O, kendisinden birşey istenildiğinde varsa verir, olmadığı takdirde de vaad ederdi. Bazan üzerine giydiği tek elbisesini bile isteyen olur, O da hiç çekinmeden hemen verirdi.

Bir bedevi gelip O’ndan birşey istemişti, Allah Rasulü ona istediği şeyi vermişti. Adam bir kere daha istemiş O yine vermişti. Üçüncü isteğinde ise, verecek bir şey olmadığı için Allah Rasulü vadetmişti. Yani mal eline geçtiği ilk fırsatta ona verecekti. Bu durum Hz. Ömer’i fevkalâde üzmüş, Allah Rasulü’nün bu derece rahatsız edilmesinden rahatsız olmuştu. Dizleri üzerine doğruldu ve: “İstediler verdin. Bir daha istediler yine verdin. Bir daha istediler vadettin. Yani, kendini bu kadar eziyete sokma ya Rasu-lallah!” dedi.

Ancak bu sözler, Allah Rasulü’nün hiç hoşuna gitmemişti. Kaşlarının hafif çatıldığını gören Abdullah b. Huzâfet’üs-Sehmî ayağa kalkmış ve: diyerek tesliyede bulunmuştu. Yani: “Ver Ey Allah’ın Rasulü, sakın Allah’ın seni fakir bırakacağını ve senden nimetlerini kesivereceğini zannetme! ” İki Cihan Serveri bir müddet sükut buyurdu ve ardından şöyle dedi: “İşte Ben de bununla emrolundum.”428

Ferazdak ne güzel söyler:

“O teşehhüdün dışında asla “Hayır” demedi.
Eğer teşehhüd olmasaydı O’nun “Hayır” sözü de “Evet” olurdu”

O, “Evet” lerle bu kadar bütünleşmiş bulunuyordu. Şer’î daire içinde O’ndan ne istense hemen icabet eder ve isteyene istediğini verirdi.

Evet Nebîler Sultanı’nın cömertlikte de benzeri yoktu.. tekti.. bu ölçüdeki bir cömertlikte ancak, peygamberlikle izah edilebilirdi.

Hem eğer cömertlik Allah’a yaklaştıran bir huy ise, Allah Rasûlü nasıl cömert olmaz ki? Halbuki O, Allah’a yakınlıkta, Cibril’i bile geride bırakmıştı...

Zaten bizzat, kendisi de şöyle buyuruyordu:

“Cömert; Allah’a, cennete ve insanlara yakın, cehenneme uzaktır. Cimri ise; Allah’a, cennete ve insanlara uzak, cehenneme yakındır.” 429

Kitaplar, Tûba ağacını, kökü yukarıda, dalları aşağıda olarak resmederler. Hakikaten Tûba ağacı öyle midir, bilemiyorum, fakat Allah Rasûlü, cennetten, bizim üzerimize sarkan işte böyle bir Sehâ “Cömertlik” ağacıdır. Ve bundan da zerre kadar şüphemiz yoktur. O ağaca sığınan, o ağacın dallarına tutunan, bir üveyk olur ve cennete uçar.

Bu mevzuda Yine Allah Rasûlü şöyle buyururlar:

“Ey insanlar! Allah sizin için din olarak İslâm’ı seçti. Öyleyse siz de İslâm’la olan arkadaşlığınızı, cömertlik ve güzel ahlâkla bütünleştirin.”

İslâm, güzel ahlâk ve cömertlik yörüngesinde yürür. Kemalâta medar hiçbir yanınız olmasa da siz yine güzel ahlâkla zirveleri tutabilirsiniz.

Cömertlik ise o ahlâkın disiplinlerinden biridir. “Güzel ahlâk ve cömertlikle İslâm’a ihsanda bulunun! Cömertlik bir ağaç gibidir. Kökü cennette, dalları ise dünyaya sarkmıştır. Her kim, o ağacın altında yaşar ve cömertçe davranırsa, er-geç o ağacın dallarından birine tutunur ve o ağacın kökünün bulunduğu cennete yükselir.” 430

Cimrilik, bir dengesizlik, bir ifratsa, yok yere saçıp savurma da bir tefrittir.. ve ikisi de birer dengesizliktir. Peygamber fetaneti, cömertliği İslâm dinini i’lâda kullanır. O, Rahmet ve yumuşak huylulukla kalplere girdiği gibi, Allah’ın kendisine ihsan ettiği şeyleri kullanmak suretiyle de kalplere girmiş ve en açılmaz zannedilen kalpleri açmıştır.

Hz. Hatice Validemiz, İslâm’a en erken uyanan kadındır. Zaten Hatice, kelime manâsıyla da “erken doğan” demektir. O Efendimiz’den onbeş sene erken doğmuş ve İslâm’a da herkesten erken uyanmıştır. Onda aynı zamanda böyle bir isim-müsemma uygunluğu da var. Mekke’nin en zenginlerinden olan bu kadın bütün servetini Allah ve Rasûlü uğruna harcayıp tüketmiş.. öyle ki vefat ettiği zaman, bir kefen bezi alacak kadar dahi varlığı kalmamıştı. İhtimâl Allah Rasûlü, borç bulduğu para ile ona kefen bezi almışdı ki, bence, o büyük kadın için en uygun ölüm şekli, ölüm sonrası hali de böyle olmalıydı. Halbuki O, İslâm’a girmeden önce, zenginliğiyle dillere destandı. Bu koca servet, son kuruşuna kadar dinin i’lâsı uğruna sarfedilmişti431. Bu da ayrı bir sırat-ı müstakim örneğiydi. Allah Rasûlü, keremini öyle bir fetanetle kullanmıştı ki, yaptığı cömertliğin zerresi dahi boşa gitmemiş ve İslâm gücü olarak geriye dönmüştü...

Ve O’nun Tevazuu

O’nun mahviyet ve tevazuu da, fetanetinin ayrı bir buudu olarak yıldız gibi parlamaktadır. O, şöhreti artıp herkes tarafından kabul edildikçe, mahviyeti daha da derinleşmiştir. Tevazu ve mahviyet âdetâ O’nunla beraber doğmuş gibiydi.. ömrünün sonuna kadar da gelişerek devam etti. “Kim tevazu ederse Allah onu yüceltir” 432 diyen ve dediğini en iyi şekilde tatbik ve temsil eden Hz. Muhammed Aleyhisselam’dır.

O, her zaman kendisini insanlardan herhangi bir insan olarak görmüş ve hiçbir zaman, kendini onlardan ayrı tutmamıştır. şeklinde Hz. Ali’ye isnat edilen hoş bir söz vardır ki, O, hayatını hep o çizgide sürdürmüş ve insanlardan bir insan olarak kalmaya fevkalâde özen göstermiştir.

Evet, dünyevî makam ve mansıplar insanı şımartmamalı ve ona kendini unutturmamalıdır. İnsan, kral da olabilir kır bekçisi de. Bunlar, insan olmakta müşterektir. Öyleyse bir insanın üzerine aldığı mükellefiyetin keyfiyeti, onu bir başka varlık haline getiremez. Dolayısıyla da insan, her zaman ve zeminde kendisini insanlardan bir insan olarak kabul etmelidir.

Eğer demokrasi denilen sistem, bazılarının kabul ettiği gibi, yeryüzünde en zirve bir sistem ise, İslâm bu zirveyi hem de asırlar önce yakalamıştır. Fakat biz, İslâm’ın demokratik bir sistem olduğu düşüncesine karşıyız.

İşte sistemin mükemmeliyetini gösteren içtimaîde bazı kesitler:

Hz. Ali, bir zimmî ile muhakeme olmak için mahkemeye geldiğinde Kadı Şüreyh, oturması için ona yer gösterir. Hz. Ali kaşlarını çatarak bu teklifi reddeder. Zira hasmı ayakta beklerken o oturamaz. Düşünün ki, o gün Hz. Ali, büyük bir devletin halifesi, yani, devlet reisidir.433

Allah Rasûlü hayatla kaynaşmış, bir fıtrat insanı olmuştu. Çok kere O’nun meclisine ilk gelenler, Peygamberin kim olduğunu bilemezler; ancak sahabinin tavırlarıyla veya O konuşmaya başlayınca, Allah Rasulü olduğunu fark edebilirlerdi. Hicret esnasında, Medinelilerden o güne kadar Allah Rasulünü görmemiş olanların pek çoğu o gün, Ebu Bekir’in elini öpmeye koşmuşlardı. Yani, onu Allah Rasulü sanmışlardı. Ancak o, eline bir yelpaze alıp Efendimizi serinletmeye başlayınca, Allah Rasulü’nün kim olduğu anlaşılmıştı. Böyle olmuştu. Zira Allah Rasulü kendisini Ebu Bekir’den ayıran herhangi bir davranışta bulunmuyordu.434

Mekke’yi fethedip şehre girerken nasıl bir mahviyete büründüğü dillere destan. Biniti üzerinde o denli iki büklüm idi ki, neredeyse başı bindiği hayvanın eğer kaşına değecekti. O şanlı Nebi, o şanlı beldeye işte böyle bir mahviyet ruhuyla girmişti.435

Hz. Aişe Validemiz’den rivayet edilen bir hadis bize şunları anlatır: “Allah Rasulü evinde, herhangi bir insan gibi davranırdı. Kendi elbisesini yamar, ayakkabılarını tamir eder ve ev işlerinde hanımlarına yardımda bulunurdu”436. O, bunları yaptığı sırada, O’nun adı cihanın dört bir yanında anılıyor; herkes O’ndan ve getirdiği dinden bahsediyordu. O zamanını öyle ayarlamıştı ki, bu kadar mühim sorumlulukları arasında, bu gibi işlere de fırsat bulabiliyordu. O, her güzel hasletin zirvesinde oturmaya layıktı, ve öyle de oldu...

İnsanlar Arasındaydı

Büyüklerde büyüklüğün alâmeti tevazu ve mahviyettir. Küçüklüğün emaresi ise tekebbürdür. Allah Rasûlü insanlar içinde en büyük insandır. Öyle ise tevazuu da öyle olmalıydı...

Mescid yapımında, herkes bir kerpiç taşırken iki kerpiç taşıyan437, hendek kazımında herkes karnına bir taş bağlarken iki taş bağlayan438, karşısına gelen ve mehabetinden dolayı sıtmalı gibi titreyen bir adama: “Kardeşim, korkma, ben de senin gibi, anası kuru ekmek yiyen bir insanım”439 diyen Allah Rasûlü hiç şüphesiz insanların en mütevazisiydi.

Meclislerde otururken, büyüklük alâmeti olarak, ayak ayak üstüne atıp öyle oturanlar, psikiyatrinin hangi dalında cinnetle bütünleşirler bilemem ama; onların ruhî yönlerinde ciddi bir eksiklik olduğunu kesinlikle söyleyebilirim. Allah Rasûlü herkes gibi oturur ve herkes gibi davranırdı. Evet, O’nun her hareketi belli bir edep dairesi içinde cereyan ederdi. O, büyüklüğünü, her zaman yüzünü yere koymak ve seccadede gerilmek suretiyle gösterirdi.

“Kim tevazu gösterirse Allah onu yüceltir. Kim kibirlenirse Allah onun burnunu yere sürter.” 440

Tevazu ve mahviyet insana iki kanat gibidir; onu yüceler yücesi bir âleme doğru pervaz ettirirler. Allah Rasûlü, tevazuu sayesinde aşılmazları aşmış ve ebedlere kadar insanlığın lideri olmuştur. Zaman ve mekanın dar buudlarını aşan bu mümtaz ve seçkin Lider’in karşısına insanlar, çok rahatlıkla çıkar ve söyleyeceklerini de rahatlıkla söylerlerdi. Çünkü kendisi de çok rahat bir insandı.

Kâdı Iyâz naklediyor: “Bir gün aklından zoru olan bir kadın geldi, Allah Rasûlü’nün elinden tutarak çekti ve O’na: Gel benim evimdeki şu işimi gör, dedi. Kadın Allah Rasûlü’nün kolundan çekiyor, O da arkasına takılıp gidiyor.. derken Sahabe de onların arkasına düşüyor.. ve Allah Rasûlü gayet rahat bir şekilde kadının dediği işi görüyor sonra geri dönüyor”441. Bu iş, belki bir ev süpürmek, belki de yıkanmış çamaşırları sıkmaktı. İşin keyfiyeti ne olursa olsun, Allah Rasûlü bu işi yapmıştı. Zira O bir fıtrat insanıydı ve O’nun bu hareketi asla zillet de değildi. Zillet, O’nun rüyalarına bile girememişdi. Nasıl girer ki, O, küfür ve isyan karşısında kükremiş bir aslan gibiydi. Ve yukarıda da söylediğimiz gibi, O, insanların en şecaatlısıydı. Hz. Ali der ki: “Biz muharebe meydanında korktuğumuz zaman Allah Rasûlü’nün arkasına sığınır ve O’nunla korunurduk” .442 Hatta O’nun atmosferi, çevresindekilere emniyet ve güven verirdi. Öyle ise böyle bir insan, bu şekilde bir mahviyet gösteriyorsa, bu sadece O’nun tevazuundandır.

Fıtrîliği

Tevazu zillet olmadığı gibi, kibir de vakar değildir. Allah Rasûlü, tevazuunda da mutlak bir ölçü ve denge içindeydi. Evet O’nun bu sıfatı da bizlere “Muhammedü’r-Rasûlullah” dedirtir.

Bir hâkim, mahkemede ciddi olmalıdır. Bu vakardır. Ancak, aynı tavır evinde çocuklarına karşı kibir olur. Zira insan, hanesinde, hane halkından biri gibi davranmalıdır. Bunlar birer Kur’ânî düsturdur ve en güzel tatbikçisi de Allah Rasûlü’dür. Daha sonrakilerinki O’na imtisal ve O’nu taklittir.

Herkes O’nu büyüklerden daha büyük görebilir; fakat, O, şöyle demektedir: “Hiç kimse kendi ameliyle cennete giremez.” “Sen de mi?” diyenlere de: “Evet, Ben de. Eğer Allah (cc) rahmetiyle sarıp sarmalamazsa.” 443

Evet işte O, bu sözü söyleyecek kadar, tabiî ve fıtrî bir insandı. Kendisini insanlar arasında bir fert, ve bir parça olarak görüyor, sonra da davranışlarını bu anlayışa göre ayarlıyordu.

Birgün Hz. Ömer gelip, Allah Rasulü’nden Umre için izin istemişti. Umre için de O’ndan izin alınıyordu. Zira onlar, disiplin insanıydılar. Her işlerinde, her müşkillerinde Allah Rasulü’nün yanına koşar, iş ve müşkillerini hep O’na arzederlerdi. Evinde gelinlik kızı olan O’na gelir: “Ya Rasulallah, evimde gelinlik kızım var. Evlendirmek istediğin biri varsa emir buyur” der... Bir başkası, bahçesini vakfetmek istiyorsa gelir durumu evvela Allah Rasulü’ne arzeder. İtikafa girmek isteyen, sefere çıkmak murat eden hep Allah Rasulü’ne gelir ve O’ndan izin alırdı. İşte şimdi, Hz. Ömer de gelmiş, umre için izin istiyordu. Allah Rasulü, onun bu talebini geri çevirmediği gibi, Hz. Ömer’i hayatının sonuna kadar heyecanlandırıp coşduracak bir talepte de bulunacaktı: “Kardeşim, duana bizi de ortak et.” Bu münasebetle Hz. Ömer birgün şöyle diyecektir: “O gün dünyalar benim olsaydı, o kadar sevinmezdim.”444

Tevazu ve Kulluk Buudu

O’ndaki bu tevazu ve mahviyet, fethettiği gönülleri bir daha fethediyordu. Bu fetihlerle O, ümmetinin elinden tutup, onları nurdan helezonlarla ma’nanın zirvelerine çıkarıyordu. Ömer, ilk hamlesiyle zaten alacağı mesafeyi almıştı. Ama Allah Rasûlü onları yukarılara ve daha yukarılara çıkarmak istiyordu. Ve öyle de yaptı.. bedevî bir toplumdan muallim ve mürşit bir cemaat meydana getirdi. O insanları zirvelere doğru yükseltirken, kendisi de amudî olarak yükseliyordu. Ne var ki O, katettiği merhalelerle doğru orantılı olarak sadece tevazu ve mahviyeti artıyor; nefsine bakan yönüyle ise, kendini kullardan bir kul görme hissiyle dolup taşıyordu.

Ahmed b. Hanbel, Ebu Hureyre’den rivayet ediyor:

“Allah Rasûlü, Cibril’le oturmuş sohbet ediyordu.. ve kimbilir kaç günden beri ağzına birşey koymamıştı. Cibril O’nun en sadık dostuydu. Zayıf bir rivayette Allah Rasulü’ne şöyle demişti: “Ben, Sen’den sonra, yeryüzüne ancak birkaç defa ineceğim” . Çünkü, Hz. Muhammed Aleyhisselam’sız bir dünya Cibril’e de hicran olur. (Nitekim, seneler var ki bu dünya bize de hicran olmuştur.) Ve, Cibril’e bu durumunu söyledi: “Günlerdir ağzıma birşey koymadım.” Birden gök gürültüsü gibi ses duyuldu. Bir melek iniyordu. (Taberanî onun İsrafil Aleyhisselam olduğunu söyler). Cibril, Efendimiz’e bu meleğin, dünyaya ilk defa indiğini haber verir. Melek Cenâb-ı Hakk’dan selam getirmiştir.. ve Allah (cc) sormaktadır: “Melik bir peygamber mi, yoksa kul bir peygamber mi olmak istersin?” Allah Rasulü, Cenâb-ı Hakk’dan gelen bu teklif karşısında tahayyürle Cibril’e bakar. (O, belli bir noktaya kadar Cibril’den marifet dersi alırdı. Hatta Miraçta, Efendimiz Cibril’in Cenâb-ı Hakk’a karşı olan kurbiyet tavrına hayran kalmıştı.. ve bunu bir münasebetle de zikrederler. Evet, Cenâb-ı Hakk’ı, Cibril gibi bir meleğin bilmesi ölçüsünde bilmek mümkün değildir.) Cibril Allah Rasulü’ne işaret eder ve şöyle der: “Ey Allah’ın Rasulü! Rabbine karşı mütevazi ol!”445

Zaten, bizzat Cenâb-ı Hakk da Kur’ân diliyle, Rasûlü’ne tevazuu emretmiyor mu: “Sana tâbi olan mü’minlere tevazu kanatlarını indirebildiğin kadar indir” (Şuara 26/215). gibi nice âyetler var Kur’ân’da.

Ve, Allah Rasûlü de aynı şeyi talep etti. “Kul bir peygamber olmayı isterim”

O kulluğu tercih edince, Allah (cc) da O’nun kulluğunu O’na baş tacı yaptı. Kur’ân O’nu birçok yerde hep kulluğu ile anlatır. Müslümanlar da şahadet getirirken, O’nun, Allah’ın kulu ve Rasûlü olduğuna şahidlik ederler. Evet O, evvela Allah’ın kulu sonra da Rasûlü’dür. Kulluk risaletten önce gelir.

Herkes birilerinin kulu olabilir ve onlara ait bir tasmayı boynunda taşıyabilir. Hz. Muhammed (sav) ise evvel-ahir hep Allah’ın kulu ve kölesi olmuştur. O hayatının hiçbir devresinde, hiçbir safhasında başkasına boyun büküp bel kırmamıştır. Ubudiyet O’nun aslî vasıflarındandır.

O’nun bu mazhariyetine bir işaret olarak, minarelerde günde beş defa O’nun kulluğu dile getirilmekte ve bütün cihana karşı, risaletinin yanında kulluğu da ilan edilmektedir. Zira, yukarıda da arzettiğimiz gibi, O’nun kulluğu risaletinden evvel gelir.

O kuldur. Cenâb-ı Hakk, Kur’ân-ı Kerîm’de O’nun kulluğunu nazara vererek: “Allah’ın kulu ve Rasûlü namaz kılmak için kalktığında, cinler O’nun ibadetini görmek için birbirine girercesine etrafında toplanıverdiler” (Cin, 72/19) der.

İster bu Allah Rasûlü’nün başına üşüşme işi cinlere, ister Mekke müşriklerine izafe edilmiş olsun, bizim için mühim olan, O’nun Kur’ân’da “Abdullah” ünvan-ı âlisiyle zikredilmiş olmasıdır.

Kur’ân’ın Allah kelamı olduğunu anlatan ve bu mevzuda şüphesi olanları muarazaya davet eden şu âyetinde de O’na yine “kul” denilmektedir:

“ Kulumuz Muhammed’e indirdiğimiz Kur’ân’dan şüphe ediyorsanız, siz de onun benzeri bir sûre meydana getirin. Eğer doğru sözlü iseniz, Allah’tan başka güvendiklerinizi de yardıma çağırınız. Yapamazsanız -ki yapamayacaksınız- o takdirde, inkâr edenler için hazırlanan ve yakıtı insanlarla taşlar olan ateşten sakının” (Bakara, 2/23-24).

Yine Kur’ân-ı Kerîm, O’nu en çok yükseldiği nokta itibariyle ele alırken kulluğuyla ele alır:

“Kulu Muhammed’i bir gece Mescid-i Haram’dan, kendisine bir kısım âyetlerimizi göstermek için, Mescid-i Aksa’ya götüren Allah’ın şanı yücedir. Doğrusu O, Semî’dir, Basîr’dir.” (İşitir ve görür) (İsra, 17/1).

Boykot hadisesi, sonra Hz. Hatice ve Ebu Talib’in vefatları, âdeta Allah Rasûlü’nü insanlar arasında hâmisiz hale getirmişti. Sebepler bütünüyle sükût edip ve O’na destek olan payandalar bir bir kırılınca, kırılıp da, tutunacak dal kalmayınca, Müsebbibü’l-esbab (sebepleri elinde tutan Allah) Ehadiyet burcunda, kemal-i rahmetle tecelli etti. Çağın büyük mütefekkirinin beyanı içinde; Tevhid Nuru, ehadiyet burcunda göründü.. Ve Allah Rasûlü, Rabbini, Mâlikini ve Hâlikını bizzat görmek üzere semalar ötesine davet edildi.. ve oralarda en şerefli bir misafir olarak ağırlandı.

Burada asıl gayemiz Mirac’ı anlatmak değildir. Bu itibarla o fasla hiç girmeyeceğim. Ne var ki bir hususa dikkatinizi çekmek için bu girizgaha girme mecburiyetinde kaldım. O da şudur: Allah (cc), böyle mühim bir mucizeyi anlatma sadedinde, Efendimiz’i, ne Kur’ân’daki, ne İncil’deki, ne de Tevrat’taki isimleriyle, yani, Muhammed, Ahmed ve Ahyed’le anmıyor da, O’nun kulluğundan bahisle “Abdihi” diyor. Sanki O: “Ben kul oldum” deyince, Allah (cc) da O’na diyor ki: “Madem sen kul oldun; Ben de kulluğu en büyük bir değer ve kıymet haline getirdim.. ve yeryüzünde en büyük değer olarak kulluğu kabul ediyorum. Onun için, nerede senin değer ve kıymetinden bahsetmek istersem, orada senin kulluğunu nazara vereceğim. Hem öyle bir nazara vereceğim ki, her müslüman şahadetinde senin risaletinden evvel kulluğunu ifade edecek ve dünyanın dört bir yanı onların bu âvazlarıyla lerzeye gelecek...” Evet, dünyanın her tarafı senin kul olduğunu haykıracak.

Ve Bir Hülâsa

Şemail kitaplarında Allah Rasulü bütün yönleriyle anlatılır. Fizikî yönüyle O nasıl mükemmel bir insandır, ruh ve karakter yönüyle de öyle mükemmeldir. Bunlardan Hz. Ali’ye dayanan bir sözde, Allah Rasulü bize şöyle anlatılır:

“Allah Rasulü, elibollukta ve cömertlikte insanların en cömerdidir. Sinesi, hilm u silmi geniş olma bakımından insanların en geniş sinelisidir. (Dünya kadar ağır yükleri) yüklenmiş ve “Of” demeden kaldırıp taşımış.. akla hayale gelmedik tahammül-fersa işleri göğüslemiş ve her türlü cefa, işkence ve mürüvvetsizliğe karşı hep mürüvvetle muamele etmişti. O, lehçe yönüyle insanların en isabetlisidir”; (yani sözü en doğru olandır. Şaka yaparken bile bir kelimenin kırkta biri kadar hilaf-ı vâki’ bir beyan sadır olmamıştır. Rüyasında dahi, ağzından yalan çıkmamıştır. Doğru oturmuş, doğru kalkmış, doğru konuşmuş, doğru düşünmüş, doğru söylemiş ve doğruluğa davet etmiştir.) O, fevkalade tabii bir insandı. (Yanında otursaydınız hiç rahatsız olmazdınız. Bir arkadaşınızla oturuyor gibi, sizi rahat ettirirdi. Öyle bir tabiatı, öyle yüksek bir ruhu vardı ki, hiçbir insan O’nun seviyesine çıkamaz, O’nun gibi oturamaz, O’nun gibi düşünemez, ve O’nun gibi olamazdı. O, tenezzülen meclistekilerin seviyesine iner, yanındakileri hiçbir zaman, aradaki farkla ezmez ve rahatsız etmezdi446. Bir yerde O’nun gibi yürüyemeyen bir insan görse en zayıfın yürüyüşüyle yürürdü. Zaten, böyle yapılmasını da emreden yine O idi. Hayatın bütün ünitelerine şamil bu prensip O’nda her zaman ve zeminde tatbik bulurdu.

Aşiret itibariyle insanların en soylusuydu. O’nu gören herkes severdi. Hele yakınında bulunanlar, O’nu herkesten daha fazla severlerdi. (Hz. Ebu Bekir O’na herkesten yakındı ve O’nu herkesten çok seviyordu.)

Ne O’ndan evvel ne de sonra O’nun gibi sevilen bir ikinci insan göstermek mümkün değildir. Kimisi diliyle kimisi de haliyle; ama bütün inananlar bütün içtenlikleriyle durmadan şöyle demişlerdir ve diyeceklerdir de:

“Sana cânân gönül hayran nedendir?
Cemalin gün gibi rahşân nedendir?”

Evet, öyledir. Çünkü O, Âlemlerin Rabbi’nin sevgilisidir...


EFENDİMİZ’İN TERBİYECİLİĞİ

Cenâb-ı Hakk’ın “Rab” isminin en üst seviyede temsilcisi Hz. Muhammed (sav)’dir. O, Cenâb-ı Hakk’ın bu isminin peygamberler dahil, insanlar arasında en zirve temsilcisi ve müstesna bir fıtrattır. Tabii O’nun terbiyesi altında yetişenler de peygamberlerden sonra, insanlığın en seçkinleridir. Yeryüzünde, başka bir Ebu Bekir, bir Ömer, bir Osman, bir Ali (ra) göstermek ve yetiştirmek mümkün değildir. Sadece onlar değil, sahabeden hiçbirinin seviyesine ulaşmak mümkün değildir. Çünkü onlar, bizzat Allah Rasûlü’nün terbiyesinde yetişmişlerdir. Yine O’nun terbiye atmosferinde yetişmiş ve daha sonraki asırlara saçılmış inciler de vardır. Onlar da bir ma’nâda, Allah Rasûlü tarafından yetiştirilip terbiye edilmişlerdir. İnsanlığın medar-ı fahrı sayılan bu asil ve seçkin insanların da benzerlerini yetiştirmek kâbil değildir. Fuzayl b. İyaz, Bişr-i Hafî, Beyazid-i Bistamî, Cüneyd-i Bağdadî, Ebu Hanife, Şafiî, İmam Malik, Ahmed b. Hanbel, İmam Rabbanî, İmam Gazalî, Mevlânâ Celaleddin-i Rûmî, Şah-ı Geylanî, Şâzelî, Nakşibendî, Ahmed Rufâî ve Bediüzzaman gibi daha niceleri.. hep derslerini ve terbiyelerini O’ndan almış ve O’nun terbiye prensipleriyle yetiştirilmişlerdir. Hadis olmasa da, ma’nası hoş güzel bir söz vardır. Evet, gerçi bu sözün, Efendimiz’e isnadı, senet açısından pek mevsuk değildir. Ama bir ma’nada latifdir. O’na isnad edilen bu sözlerinde Efendimiz şöyle buyurmuşlardır:“Benim ümmetimin âlimleri, Benî İsrailin peygamberleri gibidir.” Umumi fazilette hiçbir insan nebilere ulaşamaz. Ancak bazı hususi durumlarda onlarla atbaşı olanlar vardır. İşte yukarıda isimlerini zikrettiğimiz ve daha zikredebileceğimiz bütün medar-ı iftiharlarımız bunlardandır. Onlar, âdetâ yeryüzüne tenezzülen gelmişlerdir. Eğer onların yerlerini bir başkasıyla doldurmak istesek, herhalde gökteki melekleri yere indirmek icab edecektir. Çünkü onlar ancak meleklerle temsil edilebilirler.

Bu, Hz. Muhammed (sav)’e has bir keyfiyettir. Evet ancak O’na intisabdır ki, böyle semere vermiştir. Semere vermiş ve bu iş bitmemiştir. Bir kuraklık ve çoraklık döneminden sonra, günümüzde hazırlanan ve yarının kudsileri olmaya azmetmiş tâli’liler arasında da kimbilir nice seçkinler yetişecektir. Evet, esbap plânında bütün ümidimiz onlardadır. Ben, kendimi bildim bileli, ümidimden hiçbirşey kaybetmeden hep onları bekledim ve beklemeye de devam edeceğim...

Allah Rasûlü’nün umumi terbiyesine geçmeden evvel O’nu, hanesindeki terbiyeciliği ile görmeye çalışalım. O bir aile reisidir.. ve hânesinde de evlatları, hanımları ve torunları vardır.

Hiç şüphe yok ki, bu hane, yeryüzünde gelmiş-geçmiş ve gelecek hanelerin, kurulacak yuvaların en mesudu, en bahtiyarı ve en bereketlisiydi. O’nun hânesinde her zaman burcu burcu saadet kokardı. Belki bu hâne, maddî imkânlar yönünden, dünyanın en fakir hanelerinden biriydi; çünkü aylar ve aylar geçerdi de bu hânede bir çorba bile kaynamazdı. Hanımlarına düşen yer ise sadece başlarını sokabilecekleri küçük birer oda veya daracık birer kulübeden ibaretti. Bu bahtiyar kadınlar Allah Rasulü’yle haftada ancak bir-iki saat beraber olmayı, dünyanın her şeyine tercih ediyorlardı.. mutluydular, huzurluydular ve son derece mesuddular.

O’nun evlatlarının hepsi, kendisinden evvel vefat etmişti. O’ndan sonraya kalan sadece Hz. Fatıma’ydı, o da, hayatını hep sıkıntı içinde geçiriyordu. Yani Allah Rasûlü ona da müreffeh bir hayat hazırlamış değildi. Ancak, gerek hanımları gerek O’nun gönül meyvesi bu kızı, O’nu delice seviyor, ve O’nu her şeyden, herkesten aziz tutuyorlardı. Allah Rasûlü’nün onların kalplerinde tasavvurlar üstü mümtaz bir yeri vardı.

Babası vefat edince Hz. Fatıma, günlerce kanlı gözyaşlarıyla cihanı ağlatmış ve yürekleri parçalayan mersiyeler söyleyip durmuştu. Zaten O’nun ayrılığına, o da, ancak altı ay dayanabilmiş derken ardından babasının yanına, hem de büyük bir sevinçle göç edivermişdi. Hiçbir evlat, Hz. Fatıma kadar babasını sevmemiştir. Hiçbir baba da Allah Rasûlü’nün -tabiî dengeli olarak- evlatlarını O’nun sevdiği kadar sevmemiştir. O’nun hanımlarıyla olan durumunu da aynı şekilde ifade etmek mümkündür. Hiçbir kadın, Allah Rasûlü’nün hanımlarının, O’nu sevdiği kadar kocasını sevmemiş ve hiçbir koca da hanımları tarafından, Allah Rasûlü’nün hanımlarının O’nu sevdikleri kadar sevilmemiştir. O’nun etrafında teşekkül eden, bu en yakın dairedeki sevgi hâlesinin elbette bir sebebi vardı. Allah Rasûlü, eli altında bulunanlara uyguladığı terbiye usûlüyle onların kalplerinde, sonsuz bir alâka ve bağlılık hâsıl etmişti. Sonra bu bağlılık, bu en küçük daireden başlayarak dalga dalga genişlemiş ve âdeta bütün cihanı istiab etmişti. İşte, bu da O’nun fetanetinin ayrı bir buudu!

Düşünün ki, Allah Rasulü vefat ettiği zaman, hanımlarının bütününe bile tek bir hâne bırakmamıştı. Hayat boyu hep daracık odalarda yaşamışlardı ve işte o odalar onlara kalmıştı. Mağazî yazarları, sağıp sütünden istifade edecekleri birer de keçi tevarus ettiklerini söylerler. Kainat, kendisi için yaratılmış olan İki Cihan Serveri, hanımlarına, sadece bunları temin edebilmiş ve onları işte böyle bir fakr u zaruret içinde bırakıp öyle irtihal etmişti. Ancak hanımlarından hiçbiri, hayatının hiçbir döneminde bu durumundan şikayeti işmam eder tek kelime söylememişlerdi. Bir aralık, bir-ikisinin kafasına böyle bir şey geldi ise de Kur’ân’ın ikazıyla hemen zâil oldu. Hz. Ebu Bekir onlara beytülmâlden birşeyler veriyor onlar da bu verilenle iktifâ ediyorlardı. Verilen de öyle âhım-şahım birşey değil, sıradan herkese verilen miktar kadardı. Evet, Ebu Bekir onları, ilk İslâm’a girenler seviyesinde dahi kayırmamış ve ilklere verdiği ölçünün çok altında, o mübarek hanımlara küçük bir maaş bağlamıştı. O, böyle amel etmişti; zira içtihadı bu merkezdeydi. Ancak Hz. Ömer halife olunca, Allah Rasulü’nün hanımlarına birinci dereceden maaş bağladı. O’na göre peygamber hanımları sene itibariyle ilk İslâm’a girenlerden olmasalar bile, Allah Rasulü’ne en yakın olduklarından ve kıyamete kadar Mü’minlerin anaları sayıldıklarından Sabikun-u Evvelun’a dahil edilmeliydiler. Hz. Ömer de böyle düşünmüş ve böyle içtihatta bulunmuştu. Ancak, bizim ısrarla üzerinde durmak istediğimiz husus bunlar değildir. Dönüp dönüp etrafında tahşidât yapmaya çalıştığımız biricik mesele, Allah Rasulü’nün terbiye adına hanımlarına kazandırdığı erişilmez seviye meselesidir. O nasıl bir terbiyecidir ki, beraberlikleri çok kısa sürmesine rağmen hanımlarının gönüllerine ve ruhuna öyle bir girmiştir ki, artık O’nun ötesinde hiçbir şey düşünemez olmuşlardır. Halbuki dünya adına onlara verdiği şey sadece yukarıda işaret ettiklerimizden ibarettir. Demek ki O’nda apayrı bir cazibe vardı.. ve bu câzibe ile âdeta çevresini büyülüyordu. İşte, bu durum da yine O’nun risaletinin ayrı bir yönünü dile getirmektedir.

Allah Rasulü’nün çok kadınla evlenmesinin, O’nun risaletine bakan apayrı bir delil olma keyfiyetini yeri gelince arzedeceğimden, o meseleye şimdilik girmeyeceğiz. Ancak, burada şu kadar söyleyeyim ki, Efendimiz’in mübarek hanesi, kadınlara ait hususların talim edildiği bir medrese durumunda idi. Efendimiz’in hususî durumları, hep o mahrem daire içinde öğreniliyor ve orada öğrenilenler de daha sonra ümmete naklediliyordu. Aile hayatına ait hükümlerin yüzde doksanı bize, Allah Rasûlü’nün pâk zevceleri tarafından aktarılmıştır. Dolayısıyla, O’nun hânesinde, seviye ve durum itibariyle muhtelif kadınların bulunması bir zarurettir. Allah Rasûlü, sırf dinin hükümleri zayi olmasın diye, 53 yaşından sonra birçok kadınla evlenmeye göğüs germiş ve bir ma’nâda fedakârlık göstermiştir.

Evet, Allah Rasûlü’nün hanesinde çok kadına ihtiyaç vardı. Zira, erkekler, her zaman mescitte oturup Efendimiz’i dinleyebiliyorlardı. Eğer birisi o günkü sohbetleri kaçırdıysa, arkadaşları bütünüyle onun bu noksanını telafi edebiliyor ve o gün konuşulanları aynen ona nakledebiliyorlardı. Fakat kadınlar, ekseriyet itibariyle böyle bir mazhariyetten mahrum kalıyorlardı. Çünkü onların, her an Allah Rasûlü’nü dinleme imkânları yoktu. Bu durumda kadınlara, hususiyle de kadınlığa ait meseleleri kim anlatacaktı? Allah Rasûlü’nün hususi hayatını, tabiatıyla ilgili durumları, yatak odasında yaşadığı edep ve ahlâkı ümmete kim intikal ettirecekti? Acaba, dini, bütün prensipleri, bütün esas ve disiplinleriyle anlatıp intikal ettirmeye bir kadının gücü yeter miydi?

Beşeriyet itibariyle, diğer kadınların maruz kaldıkları arazlara, onlar da maruz kalacaklarına göre, böyle hususi durumlarda, Efendimiz’e ait yeni bir hüküm bahismevzuu olduğunda, bir tek kadın buna nasıl güç yetirecekti? Hayır, bir kadın bütün bu durumları tek başına intikal ettirmeye gücü yetmez ve yetemez.

Onun için de, her zaman, Allah Rasulü’nün durumunu kollayıp bize aktaracak, O’nunla sürekli içli dışlı olacak çok kadına ihtiyaç vardı. Bu ihtiyaç asla, Efendimiz’in beşeriyetiyle alâkalı değildi. Tamamen dinî ihtiyaçtan kaynaklanan bir zaruretti. Allah Rasûlü de böyle zaruretten dolayı böyle bir ağır yükün altına girmişti.

Bu kadınlar, kendi kavim ve kabilelerinin Allah Rasûlü’ne, karabet bağıyla bağlanmalarına vesile oldukları gibi, yüzlerce, binlerce hadisin korunmasına da en büyük vasıta yine onlar olmuştu. Şunu kat’iyetle söylemeliyim ki, kadınlık âlemi, Allah Rasûlü’nün hanımlarına çok şey borçludur. Bütün kadınlar, başlarını onların mübarek ayaklarının altına kaldırım taşı gibi sıralasalar, yine onların hakkını ödeyemezler; evet onların dine bu kadar hizmetleri olmuştur.

Demek oluyor ki, Allah Rasûlü’nün onlarla evlenmesi, ne cismanî bir ihtiyaçtandı -çünkü Arabistan gibi sıcak bir yerde 53 yaşına gelmiş bir insanın çok kadınla evlenmeye ihtiyacı olduğu kat’iyen söylenemez- ne de hanımlarının O’nunla evlenmesi, O’nun cismaniyetiyle veya dünyalığıyla alâkalıydı. Zira O, insanların en fakiri olarak yaşıyordu. Hanımları da O’nun bu durumunu bilerek, O’na zevce olmaya talip idiler. Allah Rasûlü, aynı zamanda, bunlar arasında adalet ve hakkaniyetle muamelede bulunuyor, herbirine ancak haftada bir uğrayabiliyordu. Fakat, evvel-âhir, bütün hanımları O’ndan bahsederken şöyle diyorlardı: “Allah Rasûlü, insanların en güler yüzlüsü, hanımlarıyla en çok latife yapanıydı.”

Rica ederim, evinde uzun müddet yiyecek bulamayan, üzerlerine giydikleri elbiselerini de çok uzun müddet giymek zorunda kalan bu kadınlar, beşeriyetleri icabı, biraz hiddet göstermeli değil miydiler? Ama hayır. Onların, Allah Rasûlü’ne karşı rıza ifade eden hareketlerinden başka birşey bilmiyoruz. Tarih ve siyeri dikkatle tetkik edenlerin bana hak vereceklerini zannediyorum.

O, peygamberliğin ruhundaki mehabet ve vakara rağmen, hanımlarıyla latifeleşirdi. Onlarla kaynaşır, bütünleşir ve içli dışlı olurdu. Arada ince bir perde kalırdı ki, o da, Allah’la irtibatlı bulunmanın hasıl ettiği uhrevîlikdi, zira O bir peygamberdi. Hanımları da her şeyden evvel O’nun ümmetiydiler...


DİPNOTLAR

1) Tevbe, 9/127.

2) Kâdı İyâz, Şifa 1/17.

3) Semerkandi, Tenbihü’l Gâfilin (Terceme) 1/94.

4) Buharî, Enbiya 54, Müslim Selam 153.

5) Buharî, Musâkât, 9, Müsned 2/507.

6) Bkz. Buharî Mağazi 23.

7) İbn Hişam Sîre 3/103.

8) Bkz. Buharî, Mağazi 24, Müslim Cihad 100, İbn. Hişam, Sîre 3/84.

9) Buharî, Enbiyâ, 54; Müslim, Cihad, 104,105; Müsned, I/380.

10) Bkz. İbn Hişam, Sîre 4/55 İbn Kesir El-bidaye, 4/344.

11) Müslim, Cihad 83; İbn Kesir Maide 24. âyet tefsiri; İbn Hişam Sîre 2/266 İbn Kesir, El Bidâye 3/322.

12) Bkz. İbn Kesir el-Bidâye, 3/322.

13) Müslim Cihad 58, İbn-i Kesir el-Bidaye Ve’n-Nihâye 3/332 Müsned 1/32, İbn Hişam Sîre 2/279.

14) Bkz. İbn Kesir Muh. 3/82.

15) Müslim Faraiz 14.

16) Bkz. Müslim Faraiz 14, Buharî Tefsir-i Sure-i Ahzab 33, İstikraz 11 - Müsned 3/311.

17) Bkz. Buharî Fezail-üs Sahabe 20 - İbn Esir Üsdü’l Gâbe 1/468.

18) İbn Esir, Üsdü’l Gâbe 1/468.

19) Enfal 8/33.

20) Maide 5/118.

21) Kâdi İyaz 1/17.

22) Müslim Birr, 87.

23) Müsned, 4/395, Müslim Fezail 126.

24) Buharî, Ezan 65 - Müslim, Salat 192, İbn Mace, İkamet 46.

25) Bkz. Muslim, Hudud 17,18,19,20,22,23 - Buharî, Hudud 28 Müsned, 1/238, 2/450 - İbn Mace, Hudud 9

26) Müslim, Eyman 31, 33, Müsned 3/447.

27) Bkz. Müslim, Eyman 30.

28) Buharî, Fezail 63.

29) Buharî, Edeb 18.

30) Tirmizi, Birr 16.

31) Buharî, Edep 18 -Müslim, Fezail 64 İbn Mace, Edeb 3, Müsned, 6/56.

32) Buharî, Cenâiz 45- Müslim, Cenaiz 12 (İkisindede doğrusu böyle)

33) Tirmizi, Fadail’ül Cihâd 12.

34) Buharî, Cenaiz 3, İbn Mace, Cenaiz 7- Müsned 2/335.

35) Buharî, Meğazi, 27 (Bir gün Uhud şehitlerini ziyaret etti, namaz kıldı...); Müslim, Fedâil, 30 (Uhud şehitlerinizi ziyaret etti ve dua etti.)

36) Buharî Talak 25, Edep 24 Müslim Zühd 42.

37) Ebu Davud Edeb, 164, Cihad 112 - Müsned 1/404.

38) Bkz. Buharî Cihad 153 - Müslim Selam 147.

39) Nesai Hac 114 - Müsned 1/385.

40) Hakim, Müstedrek 4/233, 231.

41) Suyuti el-Hasâisü’l-Kübra 2/95. Heysemî, Mecmeu’z Zevâid 9/9.

42) Âl-i İmrân 3/159.

43) İbn Hişam Sîret 3/88.

44) Âl-i İmran 3/159.

45) Müslim Müsafirun 139 - İbn-i Mace Ahkam 14 - Müsned 6/91.

46) Tevbe 9/127.

47) Taberi, Cami’ul Beyan 3/218 - İbn-i Kesir (Muhtasar) 1/291 Tirmizi Tefsir’ul Kur’ân 4

48) Bediüzzaman, Tarihçe, Tahliller 631.

49) Buharî Marda 3,13-Müslim Birr 45-Müsned 1/381.

50) Müslim İman 261 - Nesai Salat 2 - Müsned Buharî Tevhid 37.

51) Müslim Zekat 142, Bkz. Buharî Edep 95, Buharî Menâkıb 25, Müsned 3/56.

52) Müslim Zekât 148.

53) Buharî Edep 95, Menâkıb 25, Müslim Zekât 142.

54) Buharî Hibe 28 Ebu Davud Diyet 6.

55) Bkz. Ebu Davud Edeb 1 Nesai Kasâme 24.

56) Hakim Müstedrek 3/242.

57) Suyûti Hasâis-ül Kûbra 1/26, İbn-i Hacer İsâbe 1/566, İbn-i Kayyım el-Cevziyye Zad’ül Meâd 1/59, Hakim Müstedrek 3/604.

58) Buharî İlim 28, Ezan 61, Edeb 75.

59) Müslim Salat 179 - Nesai İftitah 71 Buharî Edep 74.

60) Müslim, İman, 158 - İbn-i Mace, Fiten, 1.

61) Buharî, İman, 22.

62) Nisa 4/127.

63) Bkz. İbn Hişam, Sire 1/285.

64) Bkz. Buharî, Rikâk 3.

65) Bkz. Müslim, Eşribe, 140; Ebu Nuaym, Hiyle, 1/30.

66) Taberi, Tarihü’l Ümem ve’l Muluk, 4/252.

67) Buharî, Tefsir-i Sure-i Tahrim, 66 Müslim, Talak, 31.

68) İbn Sa’d, Tabakat, 2/152.

69) Müslim, Fezail, 48 (Enes’den); Buharî Menâkıb, 23 (Bera’dan)

70) Hasâis-ul Kübra, Suyuti, 1/123, el-Hindi, Kenz 7/168.

71) Müslim, Fezâil 48;

72) Buharî, Savm,7

73) Buharî, Deavât, 11; Ebu Davud, Edep 100 Müsned 1/136.

74) İbn-i Hişam, Sîre 4/135; İbn-i Hacer İsâbe 2/187 Müsned 6/465; el-Hindi, Kenz 10/505, Müslim, Fezail, 57.

75) Müslim, Cihâd, 78.

76) İbn Kesir, el Bidâye, 6/63.

77) Tirmizi, Birr, 40.

78) Bkz. el-Hindi, Kenz 6/571.

79) İbn Kesir, el Bidâye 3/158, 159.

80) el-Hindi, Kenz 3/113; Heysemi, Mecme-uz Zevaid 10/325.

81) İbn Kesir, el-Bidâye, 8/5.

82) İbn Hişam, Sîre, 2/137.

83) Heysemi, Mecme’uz Zevâid, 6/169, İbn-i Hişam, Sîre 4/47,48.

84) Tirmizi, Şemâil, 78; Müsned, 6/256.

85) Müsned 2/381; İbn-i Hişam, Sîre, 2/141.

86) Buharî, Rikâk, 17.

87) Heysemi, Mecme’uz Zevâid 9/20; İbn-i Mace, Et’ıme, 30

88) el-Hindi, Kenz 3/113; Heysemi, Mecma’uz Zevâid 10/325.

89) Kadı İyaz, Şifa 1/131, 133.

90) Müsned, 1/86.

91) Buhari, Rikâk, 18.

92) İbn-i Mace, Menâsik 5; Tirmizî, Daavât, 109 Ebu Davud, Vitr, 23.

93) Müsned, 2/231, Heysemi, Mecme’uz Zevâid 9/18.

94) İbn Kesir, Şemail, 44 Tirmizi, Menâkıb, 8.

95) Aclûnî, Keşf’ul Hafa 563 Aliyy’ül Kâri; Mevduat, 224.

96) Aclunî, Keşf’ül Hafâ 2/83


New Page

SONSUZ NUR 1

TAKDİM

İrfan meyvesi. Cevher kadrini bilme seviyesi. “Hulukuhu’l-Kur’ân” hakikatını yorumlama ve hayata geçirme becerisi. Allah’ın yarattığı ilk turfanda nûru anlama, mucizelerle bezenmiş o fağfuru koklama, rahmet bûsesiyle dudak dudağa gelme, Miraç Dilberi’nin ardından yol vurup gitme, Cennet Gülşeni’yle reftare gezme, Işık Sultan’dan bendeliğe kabul beratı alma, konuşan bürhanının nûrdan helezonlarında yükselme, İnsanlığın İ ftihar Tablosu’nun “sıbğatullah” denilen lahutî boya ile resmedilişini aksettirme, ferd ve toplum arasındaki ayniyete varan misliyet nisbetini ideal insan ve ideal toplum çerçevesi içinde beyana dökme, seçkinler semasında inciden yıldızlar arasında dolaşma mahareti ve de belgesi..

Deha ile fetanetin, iffet ile ismetin, dava şuuru ile tebliğ ve davetin, korkusuzluk ile şecaat ve cesaretin, şefkat ile rahmet ve re’fetin, istikamet ile sıdkın, doğruluğun, ruhtaki asalet ile vefanın, ahde sadakatin, mürüvvetin tecessüs ve araştırılması.. firaset perspektifinden nübüvvet ufkunun seyredilişi.. sahabi hassasiyetinin, edebinin, dengesinin, sevgi ve basiretinin belli bir fâsıladan sonra yeniden dirilişi.. kiyaset ve dirayet adına istidatta meknî cevherle malumatı nüve, efkârı semere yapmanın çarpıcı ve bir o kadar da can alıcı örneği.. durulardan duru tefekkür ile en girift hadiseleri hayret uyandıracak netlikle vuzuha kavuşturma gayretinin bereketli neticesi.. dosta itminan, mütehayyire ikna, düşman ve müfterilere ilzam ve iskat mesajı.. Allah ve Rasulullah aşkının göz kamaştıran kristal bir kalpte yuvalanışı.. Ehl-i beyt sevgisinin kendilerinden bir yürekte ve yürek isteyen bir yerde mayalanışı.. Tek Önder, Tek Lider ve Tek Rehber’in ardına düşme lüzumunun, sünnet-i seniyyeye ittiba mecburiyetinin tecdid prensiplerine uygunluk şartları içinde tekrarlanışı.. Ufuk insan, Ufuk Peygamber’e benzeme yarışının kaideler manzumesi halinde ve asra uygun düşecek keyfiyette hikmet sırlarıyla birlikte zaptedilip sıralanışı.. Ehl-i sünnet görüşünün ısrarla ve zerrece taviz vermeksizin vurgulanışı.. aklın vahye tutsak oluşunun şenlik bayramı.. akidenin imanla şahlanış destanı.. nurun zulmete galebe muştusunun alkış tufanı.. inşirah-ı sadırla hak çizgisinde yer alan bütün meşrep, meslek ve ekolleri kucaklama heyecanı ve bu heyecanı realite plânında regüle edebilme anlayışının ihyası.. mümkün ile vâki arasında kavram kargaşası meydana getirmek isteyen cerbezeci akılların selim akılla kündeye getirilişinin panoraması..

“Sonsuz Nur” en sağlam rivayetlerin müstakim bir dirayetle analiz ve sentezi..

“Sonsuz Nûr”, Andelib-i Zîşan (Şanı Yüce Bülbül) ünvanıyla anılan İki Cihan Serveri’nin aynı perdede başlayıp aynı perdede biten hayat nağmesinin davudî bir sesle terennüm edilişi..

“Sonsuz Nur”, İslâm Site Devletinin 23 sene gibi kısa bir zamanda kurulmasını, merhale sıçramalarında zaman ayarlaması gerçeğine dayandırarak, her merhalede uyulması gereken aksiyon şeklinin izaha kavuşturulduğu tecrübe atlası..

“Sonsuz Nûr” ilâhî ahlâkla ahlâklanma öğretisi..

O, mürşid ve muallimlere rehber kitap..

O, muhtevasıyla, mübelliğ ve davetçilere yol gösterici bir hitap..

O, yorumlarıyla, arzu edilen ufka ulaşma pratiğini yanılmaz ve yanıltmaz prensiplere bağlayan orijinal; fakat her türlü tekellüf ve fanteziden uzak kalmayı yeğleyen bir eser..

“Sonsuz Nûr”, sevgi, hoşgörü ve müsamahada Nebi ikliminin maharetli bir el tarafından ilmî metodla resmedilişi..

“Sonsuz Nur” “Felsefenin bencesi” ölçüsünde anlatılan şekliyle bir siyer felsefesi..

Ve “Sonsuz Nûr” her türlü siyasî baskı ve elverişsiz şartlara rağmen kürsüde açan hitap çiçeği..

O, Muhterem Fethullah Gülen Hocaefendi’nin mevzu ile ilgili irticali vaaz ve konuşmalarından derlendi. Belki, bizzat Hocamız’ın kaleminden çıkmayışı eser için bir eksiklikti; fakat onun tashihinden geçme imtiyazı bu eksikliği de telâfi etti..

Elinizdeki eser serinin birinci cildi. Onu ikincisi takip edecek..

Sonsuz Nur (as)’un kuşatıcı şefaatine nail olmamız dua ve dileğiyle..

Şemseddin Nuri

İÇİNDEKİLER

TAKDİM 1

ÖNSÖZ 5

ALEMLERE RAHMET OLARAK

GÖNDERİLEN NEBİ

BEKLENEN ŞAFAK 19

KARANLIK BİR DEVRE 24

Cahiliyede Putperestlik 24

Kız Çocuklarının Dramı 25

Değişen Değerler 29

NÜBÜVVETİNDEN EVVEL DE O BİR NEBİ

GİBİ YAŞAMIŞTI 31

Emniyet İnsanı 31

O, Yetim Büyüdü 33

- Abdulmuttalib’in Yanında 34

- Ebu Talib’e İntikâl 35

YOLCULUKLARI 36

Şam Yolculuğu ve Rahib Bahîra 36

Şam’a İkinci Seyahat 37

Herkes O’nu Bekliyordu 37

- Neden İnanmadılar? 40

- Kıskançlık ve Haset 41

- Rekabet Hissi 44

- Başka sebepler 46

BEKLENEN VE MÜJDELENEN PEYGAMBER 47

Hz. İbrahim’in Duası, Hz. İsa’nın Müjdesi 47

Tevrat’ın Müjdeleri 48

- Fâran Dağları 48

- Hz. İsmail Soyundan 50

- Diğer Özellikleri 51

İncil’in Müjdeleri 54

- Faraklit 54

- Âlemin Reisi 55

O, AYRI BUUDLARIN İNSANIDIR 58

PEYGAMBERLERİN GÖNDERİLİŞ GAYESİ

1.KULLUK 66

Efendimiz Farkı 67

2.TEBLİ/ 68

Allah Rasûlü’nde Tebliğ 70

3.GÜZEL ÖRNEK 75

4.DÜNYA-UKBA MUVAZENESİNİ TEMİN 78

5.İTİRAZ KAPISINI KAPATMAK 80

PEYGAMBERLERİN ÖZELLİKLERİ

1.RABBANÎLİK 85

2.HASBÎLİK 86

3.İHLAS 89

4.MEV’İZE-İ HASENE (Güzel Öğüt) 92

5.TEVHİDE ÇA/RI 95

PEYGAMBERLERİN SIFATLARI

SIDK-DO/RULUK 99

Sadıklar Övgüye Layıktır 100

Cahiliye O’nu Emin Tanımıştı 103

Hep Doğruluk Tavsiye Etmişti 105

Sözünün Eriydi 113

SÖYLEDİKLERİ O’NU TASDİK ETMEKTEDİR 113

GAYB MESELESİ ÜZERİNE 116

GAYBÎ HABERLER 120

Kendi Devrine Ait Olanlar 120

İstikbâle Ait Olanlar 124

- Yakın Zamanda 124

- Fitneler 125

- Muzafferiyet 126

- “İlk Kavuşan Sen Olacaksın” 127

- Sulh 128

- “Bir Asır Yaşayacak” 129

- Yakın İstikbal 130

- Hendek’te Verdiği Haberler 130

- Emniyet ve Zenginlik Müjdesi 131

- Ammar’ın Şehadeti 133

- Din Adına Dinsiz Bir Kavim 134

- Gemilerle Sefer ve Ümmü Harâm 136

- Benû Kantûrâ 137

- İstanbul’un Fethi 138

- Uzak İstikbal 140

- Vehn (Dünya Sevgisi-Ölümden Korkma) 140

- Komünizm Fitnesi 142

- Fırat’taki Hazine 143

- İseviyetin Tasaffisi 144

- Tarımdaki Islahlar 144

- Günümüzdeki Dengesizlikler 145

- İlmin Yaygınlaşması 147

- Kur’ân’dan Kaçış 147

- Zaman Mefhumu 148

- Faizin Yaygınlaşması 150

- Mü’minin Gizleneceği Zaman 151

- Tâlekan’da Petrol 152

- Ehl-i Kitaba İttiba 153

ÇEŞİTLİ İLİM DALLARI 155

Her Hastalığa Çare 155

Cüzzam ve Karantina 161

Köpeğin Ağzı Değince 162

Yemekten Önce ve Sonra Elleri Yıkamak 165

Ağız ve Diş Temizliği (Misvak) 166

Yemede Ölçü 167

Sürme 168

Çörek Otu 169

Sinek 170

İç Kanama 171

İçkide Deva Yoktur 171

Sünnet Olmak 172

EMANET-EMİN OLMAK 174

PEYGAMBER EFENDİMİZDE EMNİYET 176

- Risalet Vazifesine Karşı Emniyeti 176

- Bütün Varlığa Karşı Emin Olması 180

- Ümmetini Emniyete Daveti 184

- Hicretteki Emniyeti 190

- Muharebe Meydanındaki Emniyeti 191

- Baş Döndüren Teslimiyet 191

- Ey Ümit Tomurcukları! 198

TEBLİ/ 200

TEBLİ/DE ÜÇ ESAS 202

1.Bütünlük 202

2.Karşılık Beklememek 204

3.Neticeyi Allah’a Bırakmak 204

TEBLİ/DE METOD 205

- O’nda Tebliğ Cibilliydi 210

- Tebliğde Hırs 212

- Ebu Talib’i Daveti 212

- Vahşi’yi Daveti 214

- İkrime’yi Daveti 218

- Tebliğ Sancısı Uykularını Kaçırırdı 220

- Sahabede Tebliğ Aşkı 223

DEVLET REİSLERİNE NAMELER 226

- Necâşi 226

- Hirakl 228

- Ve Diğerleri 230

TEBLİ/ AÇISINDAN HUDEYBİYE 232

FERT PLANINDA TEBLİ/ 233

İLÂHÎ İLTİFATA MAZHARİYET 235

TEBLİ/DE ÖNEMLİ BAZI HUSUSLAR 239

- Fertleri İyi Tanımak 240

- Tebliğ Edilecek Hususları Önce Yaşamak 244

- Karşılık Beklememek 248

FETANET 253

PEYGAMBERİMİZİN FETANETİ 254

BAZI ÖRNEKLER 258

- Kabe’nin Tamiri 258

- Muhatabını İyi Tanıması 259

- Muhataba Göre Konuşma 261

- Huneyn’de Muhacir ve Ensar’a Hitabı 263

PEYGAMBERİMİZ (sav) VE SÖZ 271

BİR DEMET HADİS TAHLİLİ 280

1.Tevhidde Zirve Birkaç Söz 280

2.İnsan Bir Yolcudur 281

3.Doğruluk ve Yalanın Neticeleri 282

4.Kişi Sevdiği İle Beraberdir 284

5.Takva 285

6.Nasılsanız Öyle İdare Edilirsiniz 286

7.Ameller Niyetlere Göredir 289

- Niyet 290

- Hicret 293

- Günahlardan Hicret 294

- Rahmet-i İlâhîye Hicret 294

8.El ve Dil belası 296

- İdeal Mü’min 296

- Silm ve Müslüman 298

- Niçin El ve Dil 299

9.Mâlâyaniyatı Terk İslâm’ın Güzelliğindendir 301

- İçteki Ciddiyet Dışa Akseder 301

- İhsan Şuuru ve Ciddiyet 302

- Her İşte İtkan 303

- Malâyaniyat Nedir? 305

10.Sabır 305

- Kabir Ziyareti 306

- Sabrın Çeşitleri 307

- Durum Değiştirmek 307

11.Yüksek El (Veren) Olmak 310

- Bazen Alan Hayırlıdır 311

- Tavsiyeler 312

- Devletlerarası Ölçü 312

12.İltifat Edilmeyecek Üç Zümre 313

- Meal Bir Mirsattır 313

- Üç Mahrumiyet 315

- Mükaleme Mahrumiyeti 315

- Nazar-ı İlâhî Mahrumiyeti 315

- Tezkiye Mahrumiyeti 316

- Akıbet: Azab-ı Elim 317

- Kibir ve Gurur 317

- Başa Kakma 319

- Fiil Cinsinden Ceza 320

13.Dil Belası ve İffet 321

- Konuşmak Bir Nimettir 322

- Konuşmada Edeb 322

- Apış Arası 323

- Amûdî Velayet 325

14.Hataları Silip Dereceleri Yükselten Ameller 327

- Hedef: Namaz 329

- Namaza Hazırlık 330

- Hataların Temizlenmesi 333

- Ribat 334

15.Salih Kullara Sürprizler 337

16.Cennet Mekârih Cehennem Şehevâtla Kuşatılmıştır 341

17.Üç Hak: Allah, Devlet ve Din Hakkı 346

18.Bir Delikten İki Kere Isırılmak 348

19.İnsanlar Madenler Gibidir 349

20.Zulüm Cezasız Kalmaz 350

21.Arşın Gölgesinde Yedi Grup 352

22.Dünya Bir Gölgeliktir 356

23.Öncekilere Verilmeyen Beş Şey 356

24.Mü’min Mesuliyet İnsanıdır 360

25.Bazı Haram ve Mekruhlar 362

- Ana’ya İsyan 363

- Kız Çocuklarını Diri Diri Gömme 363

- Emanete Hıyanet 363

- Dedi-Kodu 365

- Çok Soru 365

26.İhsan 367

O’NUN DUA KUŞA/I 369

RAHMET PEYGAMBERİ 377

- Rahmette İfrat ve Tefrit 379

- Hümanizm Aldatmacası 380

- O, Her Şeyde Zirvedir 381

- Evrensel Rahmet 385

- Çocuklar 391

- Hayvanlara da Şefkat 394

- O’nun Sabrı 397

HİLM (Peygamberimizin Yumuşak Huyluluğu) 398

- Bir İnsibağ Örneği 410

KEREM VE TEVAZÛU 417

- Keremden Bir Kesit 418

- Ve O’nun Tevazûu 429

- İnsanlar Arasındaydı 431

- Fıtrîliği 432

- Tevazuu ve Kulluk Buudu 434

- Ve Bir Hülâsa 438

ÖNSÖZ

Hz. Muhammed Mustafa (sav)’nın mümtâz ve muallâ şahsiyetinin anlatılması, anlatılmakdan da öte O’nun beşeriyetin kurtuluşu için bir çare, insanlığın onulmaz dertleri için bir iksîr olarak takdim edilmesi ve hayat-ı seniyelerinin O Yüce Kâmete uygunluk içinde tanıtılabilmesi, çoklarının olduğu gibi benim de düşünce ve his dünyamı baskı altına alan ve her yönüyle de önü alınamaz bir arzu ve isteğe dönüşen mühim mevzûlardan biri...

O, insanlığın iftihar tablosudur. On dört asırdan beri dünya çapındaki en büyük dâhiler, dev filozoflar ve her biri düşünce semâmızın yıldızı nice mütefekkir ve ilim adamları, hep O’nun arkasında el pençe divan durmuş ve O’na hitaben: “Sen, sana mensubiyetle övündüğümüz insansın” demişlerdir.

O’nun büyüklüğüne şu yeter ki, çağımızda bu kadar tahripten sonra hâlâ biz, minarelerden “Eşhedü enne Muhammede’r-Resûlullah” sadâsını duyuyor, Ruh-ı Revan-ı Muhammedî’nin her yanda şehbal açtığını müşahede ediyor ve rûhanî-lerle beraber günde beş kez coşuyoruz.. yine O’nun büyüklüğü adına diyebiliriz ki; nesilleri ifsât ve idlâl uğruna içte ve dışta bunca din düşmanının çalışıp gayret göstermesine rağmen, bugün hâlâ çiçeği burnunda ve daha tüyü bitmemiş pek çok delikanlı hem de “Hakîkat-ı Ahmediye”yi (sav) hakkıyla anlayıp, kavramaları çok zor olduğu halde, pervanelerin ışığa koştuğu gibi, Hz. Muhammed (sav)’e koşmaları, dünyada benzeri olmayan bir hâdisedir. Zaman, bizim içimizde, sînelerimizde O’na ait hakikatlerden hiçbirini eskitemedi.. evet O hâlâ taptazedir. Çok defa dostlarıma da söylediğim gibi, ne zaman Medîne-i Münevvere’ye gitsem, O’nun kokusu beni o derece sarar ki, neredeyse bir adım ötede bizzat kendisine kavuşacak ve diriltici sesiyle “Merhaben, ehlen ve sehlen” dediğini işitecek gibi olurum. İşte O, bizim içimizde bu kadar tazedir ve gün geçtikçe daha da tazelenmektedir.

Evet, zaman yaşlanıyor, ihtiyarlıyor; bazı düşünceler köhneleşiyor ve değerden düşüyor; fakat inananların sînelerinde Hz. Muhammed (sav), hergün daha da açan bir tomurcuk gibi daima yenilenip tazeleniyor.

Zannımca, başkalarının, başka şeyleri anlattığı kadar O’nu anlatabilseydik -ki anlatamadık- başkalarının anlatılmasına imkân verildiği kadar O’nun anlatılmasına imkân verilseydi ve san’ata, hayata ait müesseseler O’nu anlatmak için tam seferber olabilseydi, bugünkü nesillerin gönlünde sadece O taht kuracak ve sînelerde sadece O bulunacaktı.. yine de her şeye rağmen, cihanın şarkından garbına kadar gûnâ gûn herkes, elinde testisiyle o “Menhelü’l-Azbü’l-Mevrûd” sözüyle anlatacağım temizlerden temiz, pâklardan pâk kaynağa koşuyor ve o, güneşlere tâç giydiren Sultan’ın otağına varmaya çalışıyor.

Evet, bugün başta Amerika, İngiltere, Fransa, Almanya olmak üzere, hemen bütün dünyada O’nun hesabına bir diriliş müşahede edilmekte ve hemen her yerde müslümanlar mekikleriyle harıl harıl O’nun düşüncelerini işlemekte ve İslâm hesabına incelerden ince dantelalar, kaneviçeler örmekte ve âdeta Müslümanlık yeni bir “Devr-i Saadet” ruhu yaşamakta. İslâm dünyasında da durum daha farklı değil... Bundan bir-iki asır evvel muhakemesiz ve safiyane Müslümanlığa ve Müslümanlara alâka duyan insanların yerinde bugün, İslâmî mes’elelerin ilmini yapan ve ilmin aydınlatıcı tayfları altında Hz. Muhammed Mustafa (sav)’ya iktidâ eden, okumuş insanlar var... Şimdiye kadar sürekli okumuş kesimi istismar edenler, üniversiteleri, fakülteleri ve diğer okulları bir kısım “izm”ler hesabına kullananlar ve millî müesseseleri küfür hesabına işletmeye çalışanlar, tıpkı aysberglerin çözülmesi gibi artık birer birer çözülüyor ve süratle O’na doğru kayıyorlar.

Yıllardan beri binlerce defa yer değiştirenler; yer değiştirip kendilerine tutunacak bir dal arayanlar; o sistemden bu sisteme; o ekolden öbür ekole koşuşup duranlar; bütün bu çırpınıp durmaların fiyasko ile neticelendiğini görüyor ve şimdiye kadar hiç fiyasko görmemiş Hz. Muhammed (sav) mektebine koşuyorlar. İşte M. Bucaille, R. Garaudy ve daha nice isimleri duyulmamışlar...

Ancak, acaba biz, o sultanlara sultanlığı öğreten Gönüller Sultanı’nı istenilen ölçüde bilebildik mi? Sizi ne diye karıştıracağım? Beş yaşından beri başını secdeye koyan ve O’nun boynu tasmalı, kapısının “kıtmir”i olduğunu söyleyen ben, O’nu tam anlatabildim mi? Veya bildiklerimi size tam duyurabildim mi? Bütün anlatma durumunda olanlara da soruyor ve kendimi de onların arasına katarak diyorum ki; yirminci asır insanlarının gönüllerini coşturacak kadar o gönüllere fer veren Efendiler Efendisi’ni acaba kendi kıymeti ölçüsünde anlatabildik mi?..

Hayır! Eğer beşeriyet O’nu tanısaydı, O’nun için mecnûn olur, yollara düşerdi; ruhları O’nun yâd-ı cemîli sarınca burnunun direği sızlar ve gözleri yaşlarla dolardı, dolardı da, O’nun pâk semtine, peygamberlik dünyasına, tertemiz iklimine girebilmek için ürperir, O’nun aşkının ateşiyle yanan kalbinin küllerine hayat gelsin diye rüzgarın önüne katılır ve hep oraya doğru sürüklenirdi...

İnsan sevdiğini, bildiği ölçüde severken, bilmediğinin de hep düşmanı olagelmiştir. Onun içindir ki, düşmanlarımızın hayat boyu kavga verdiği hususların odaklaştığı nokta, O’nun nâm-ı celîli’nin unutturulması ve yeni yetişen nesillerin hep İki Cihan Serveri’ne düşman olarak yetiştirilmesidir. Ne lütufkâr tecellidir ki, hasımlarımız, O’nun ismini sînelerden söküp atmak istemelerine rağmen, bugün, O’na varmaya engel bütün mânialar ve setler aşınmış ve bilhassa gençlik, tıpkı, günlerce çölün kavurucu sıcağında aç ve susuz ölümle pençeleştiği sırada, yanı başında âb-ı kevser beliriveren bir insan sevinciyle kendini O’nun kucağına salıvermiştir. Elbette ki, o şefkat dolu sîne, kendine bu iştiyakla koşanları bağrına basacak ve onları mahrum bırakmayacaktır.

Cuma günleri camileri lebâlep dolduran insanlara bilmem hiç dikkatle baktınız mı? Eğer dikkatle baktı iseniz, onların büyük ekseriyetinin gençler olduğunu görmüşsünüzdür. Dalâlet ve tuğyânın, kendi sistematiği içinde, bütün nesilleri o korkunç vakumuyla çekmesine mukabil, acaba bu gençleri karda kışta, soğuktan tir tir titredikleri halde, abdest aldırıp en zor şartlarda camilere koşturan nedir? İsterseniz ben söyleyeyim: Hz. Muhammed Aleyhisselâm’ın kudsî cazibesidir...

Akıl ve havsalamız alsa da almasa da, sîneler O Şem’aya, O Güneş’e pervanedir.. çok yakın bir gelecekte, şimdiye kadar bir türlü O’na koşamayıp da kış sinekleri gibi takılıp yolda kalan derbeder ve perişan akıllar, yolda kalışlarına pişman olacak ve ellerini dizlerine vurarak: “Biz niye pervane olup O’na koşmadık” diyeceklerdir. O zaman belki de birçoğu için her şey bitmiş olacak...

Cihan O’na koşacak, ilim mahfilleri O’nu araştıracak, düşünce iklimine açık sîneler O’nun arkasına düşecek; hasımların birçoğu ateşli birer dost olup O’na sığınacak ve sığınıyorlar da... Artık bugün karşı cephenin kıstasları içinde dahi, Hz. Muhammed Aleyhisselâm ağır basmakta ve O’nun büyüklüğü hasım dünya tarafından da itiraf edilmektedir.. Allah Resulü bir hadîs-i şerîflerinde: “Ümmetimden on kişi ile tartıldım, ağır geldim. Sonra yüz, sonra bin kişi ile tartıldım yine ağır geldim. O zaman muvazzaf iki melek dedi ki: Bırak, eğer bütün ümmeti ile tartılsa yine ağır gelecek” 1. Nitekim bu da gerçekleşmişti. Efendimiz (sav), gördüğü bir diğer rüyada şöyle anlatıyor: “Terazinin bir kefesine ben, diğerine bütün ümmetim konuldu ve ben ağır geldim.” 2

Evet, Hz. Muhammed Aleyhisselâm, sahâbe, tâbiîn, tebe-i tâbiîn ve onlardan sonra gelen, kıyamete kadar da gelecek olan en büyük insanlar, ruhlara nüfuz eden bütün sofî ve mistikler, evliyâ, asfiyâ, ebrâr ve mukarrabîn hepsi bir kefeye konulsa, yine O Gönüller Sultanı ve gözlerimizin ziyâsı ağır basacaktır. Çünkü varlık O’nun yüzü suyu hürmetine yaratılmıştır.

O, kâinatın İlle-i Gâiyesidir.. ve hadîs diye meşhur olmuş bir sözde O şöyle anlatılmıştır: “Eğer sen olmasaydın varlığı yaratmayacaktım” 3. Evet, ma’nâsı anlaşılmayan bir kitabın yazılması abestir. Allah (cc) ise abesten münezzehtir. Dolayısıyla, zaman ve mekanın Efendisi gibi gür sesli bir dellâl ister ki, kâinatın ma’nâsını anlatsın. Yine O’nun gibi bir şârih, bir mübelliğ bulunması lâzımdır ki şu uçsuz bucaksız semâ, içindeki ay-güneş-yıldız ve bütün varlık emrine verilmiş olan insan, nereden gelir, nereye gider, neye namzettir.. izah ve ilân etsin ve varlığın perde arkasını ruhlara duyursun. Öyle ise O olmasaydı, kâinat da insan da ma’nâsız olurdu...

Hz. Muhammed Aleyhisselâm, eşyaya ma’nâ kazandıran insandır. O bizim için sevgililerden daha sevgilidir. Burada, -kendimi mü’minlerin en günahkârı gördüğümü itirafla beraber- bir hissimi anlatmadan geçemeyeceğim. Bunu anlatırken de niyetim şudur: Ben dahi Allah Resulü’nü bu derece sevebiliyorsam, kimbilir ehliyetli gönüllerde O ne derece sevgiyle tütüyordur... İşte; anlatacağım kendime ait hâlet-i ruhiye de bu açıdan değerlendirilmelidir. Yoksa, şahsıma ait bir mes’eleyi huzurunuza getirmekten teeddüp ederim. Cenâb-ı Hakk, o mübarek topraklara günahkar yüzümü sürmeyi nasip ettiği zaman, bana Allah Resulü’nün köyü öyle parlak öyle parlak geldi ve orada bulunmaktan öyle ruhânî bir haz aldım ki, eğer o anda, farz-ı muhal cennetin bütün kapılarından davet edilseydim, inanın hiçbirine gitmez, orada kalmayı tercih ederdim. Aslında cennet hepimizin arzusudur, oraya girmeyi istemeyen tek bir müslüman dahi düşünülemez. Her sabah ve akşam duâlarımızda, cehennemden korumasını ve cennetine almasını Rabbi-mizden isteyip durmuyor muyuz? Bütün bunları kabulle beraber diyorum ki; o anda, şayet nasip olacak olan o yüce pâye verilmek üzere çağrılsaydım, ihtimal, Rabb’imden müsâde ister ve Allah Resulü’nün Ravza-i Tâhire’sinde kalma arzumu söylerdim. Sakın bununla o pâyelere liyâkatım olduğunu söylediğim zannedilmesin; sadece Allah Resulü’ne olan muhabbet ve sevgimi dile getirmek istedim. Yoksa, bütün hayatım boyunca Allah Resulü’nün sahâbesinin en küçüğüne, boynu tasmalı bir köle olmak şerefine erebilmek için yalvarıp duâ edenlerdenim. Ve, “Cenâb-ı Hakk, yüzümüzü onların ayağının tozuna sürme düşüncesinden bizi bir lahza uzak tutmasın!” (amin) duâsı çok defa vird-i zebânımız olmuştur.

Aynı hâleti, Beytullah’ta da hissetmiştim. Bu duygular belki de hepimizin ortak duygularıdır. Kaldı ki, bu hislerle dopdolu yaşayan sadece ben ve benim gibi birkaç kişi değildir. Allah Resûlü’nün nice kara sevdalıları vardır ki, onlara benim anlattığım bu hâlet-i ruhiye çok kaba ve ham gelecektir.

Söz bu noktaya gelmişken bir hatıramı daha arz edeyim: O günlerde milletvekili olan Arif Hikmet Bey’le Hac’da beraberdik. O, daha önceleri kendi kendine Medine’ye gidersem bir eşek gibi o mübarek topraklarda yatıp yuvarlanacağım diye söz vermiş. Medine topraklarına ayağını basar basmaz, sözünü yerine getiriyor ve o büyük ruh, kendini yere atıyor ve Medine topraklarında yuvarlanıyor. Orada ve burada ne zaman bu tabloyu hatırlasam gözlerim yaşlarla dolar.

Allah Resulü bir peygamberdir. Fakat, kendinden önceki bütün nebîlerin peygamberlik minaresinden geleceği müjdelenen bir peygamber. Allah, bütün nebîlerden, işte bu müjdeledikleri Peygamber’e inanıp yardım edeceklerine dair aldığı sözü, Kur’ân’da bize şöyle hikâye ediyor:

“Hatırla ki, Allah peygamberlerden şöyle bir söz almıştı: And olsun size kitab ve hikmet verdim. Sonra da yanınızdakileri tasdik eden bir peygamber geldiğinde ona mutlaka îman edecek ve ona mutlaka yardım edeceksiniz. Bunu ikrar ettiniz ve bu ağır ahdimi üzerinize aldınız mı?” buyurmuştu. ‘İkrar ettik’ dediler. O halde şahid olun, Ben de sizinle beraber şahidlerdenim” (Âl-i İmran, 81).

İşte, o peygamberler de, Rabb’lerine verdikleri bu söze sadık kalarak yaşadı ve bütün icraatları ile o istikamette olmaya çalıştılar. Efendimiz, Mi’rac’a çıktığında da, ruhen, O’nun arkasında namaz kıldılar4. Evet, başta Hz. İbrahim, Hz. Nuh, Hz. Musa, Hz. İsa olmak üzere bütün peygamberler âdeta; O’nun müezzini olmak istiyorlardı. Hz. Mesih, İncil’de “Ben gidiyorum ki zamanın efendisi gelsin” (Yuhanna,16/8) diyerek, O Yüce Nebî’yi insanlığın nazarına veriyordu. Evet, O semâya çıktığı zaman göklerin etekleri mücevherlerle dolmuş; yıldızlar, kaldırım taşları gibi ayaklarının altına serilmiş ve güneş, Hz. Muhammed (sav) ufkuna ulaştığında O’nun tâcına sorguç olma sevdasına düşmüştü. Bütün bunlar pervaneler gibi O’nun peygamberliğinin etrafında pervaz ediyordu. Bunlardan ne çıkar;

“Şem’a-yı Nur-i Ahmed’e Cibriller pervane döner;

Nur cemâlli Muhammed’e melekler pervane döner...”

O’nun en zirve noktada temsil ettiği ve bunlarla da bize rehber olduğu beşerî özellikleri de vardı. Meselâ O mükemmel bir aile reisiydi. Hayatının belli bir döneminde tam dokuz hanımı nikah ve idaresi altında bulundurmuş ama, aralarında hiçbir münakaşa ve münazaaya meydan vermemişti. Nübüvvet iksirinin damla damla damladığı o evde, yetiştirdiği evlâdları her biri şayet birer asrın hissesine düşmüş olsalardı, o asırları aydınlatacak müçtehitler ve mücedditler olurlardı. Bilmem ki O’nu bu yönüyle kaç kişi tanımaya muvaffak olmuştur..?

Yine O, mükemmel bir erkân-ı harpti. Etrafında hâlelenen bir avuç insanla, dünyaya ilân-ı harp etmiş nice nice dev sultanların tahtlarını yerle bir etmiş ve nice hükümdarları, kapısının azat kabul etmez köleleri haline getirmişti. Hem de harp ilim ve tekniğini zahirî planda hiç kimseden öğrenmemiş olmasına rağmen.

Yine O, ilimlerin varıp kendisine dayandığı kilit insandı. Âdeta, kıyamete kadar olacak hâdiseleri bir ekranda seyrediyor gibi, gaybî bir levhadan okuyup bir bir söylüyordu5 . O’nun irtihal-i dâr-ı bekâ buyurmasından bunca asır sonra, bugün teknik ve teknolojinin mükemmel imkânları ile araştırmaları neticesinde varılan noktada, herkes Hz. Muhammed (sav)’in on dört asır önce diktiği bayrağı görüyor.. ve Allah (cc)’ın haklarında hidayet murad ettiği kimseler, kelime-i kudsîye-i tayyibeyi söyleyerek Müslümanlık zincirinin nurlu birer halkası haline geliyorlar. İşte binlerce hâdiseden birisi: Seyrettiğim bir video kasetinde Kanadalı, kendi sahasında uzman bir çocuk doktoru olan Toronto Üniversitesi Tıp Fakültesi Anatomi Profesörü Keith Moore, bugünkü teknik imkânlarla ancak keşfedilebilen çocuğun anne karnındaki geçirdiği safahatı Kur’ân âyetlerinden dinleyince diyerek O’na teslimiyetini ifade ediyor. Yine bir Japon fizyoloji âlimi, kendi sahası ile ilgili Kur’ân âyetlerini görünce zor telaffuz ettiği halde diyor ve İslâm’a girmede tereddüt göstermiyor. Evet, görüldüğü gibi ilimlerin tıkandığı yerde Kur’ân menfezler açıyor ve ilimlerin vardığı son nokta da Allah Resûlü’nün başlama noktasıyla buluşuyor. Peki ama O’na bunları kim öğretmişti? O dersini “Alîm” ve “Habîr” olan Allah (cc)’dan almıştı. O’nun rahle-i tedrisinin verâsında Muallim-i Ezeli vardı. Onun içindir ki O’na ait marifet, zamanın geçmesiyle eskimedi, aksine her geçen gün daha da tazelendi.. ve dünya durduğu müddetçe de tazelenmeye devam edecektir.

Yine O, hiçbir beşere nasip olmayacak ölçüde arkadaşları tarafından sevilen bir insandı. Meselâ “Mâ-u Rec’i” gazvesi sonunda, Hubeyb b. Adiyy (ra), gözü dönmüş, kin ve intikâmla köpürüp duran azılı kafirler tarafından idam sehpasına çıkarıldığında, şu soruya muhatap olmuştu: “Şu anda senin yerine Muhammed’in idam edilmesini arzu eder miydin?” Cevap kesindi, netti, tavizsizdi:

“Hayır, vallahi, benim kurtuluşum pahasına dahi, O’nun ayaklarına bir dikenin batmasına razı olamam.” Ve Hubeyb, idam sehpasında verdiği bu cesaret örneğinden sonra ellerini açar: “Ya Rabbi, buraya gelirken Senin Habibin’e veda edemeden geldim, benim selâmımı O’na ulaştır” der. Tam o esnada Allah Resûlü ashabıyla oturmuş konuşurken, birdenbire doğrulur ve: “Selâm sana ey Hubeyb” der. Yanındakiler ne olduğunu sorunca da gözyaşları içinde: “Müşrikler Hubeyb’i şehid ettiler. Son anında bana selâm gönderdi ve ben de selâmını aldım” buyururlar.6

Aradan asırlar geçmesine rağmen, hâlâ inanan her insanın gönlüne inşirah salan ayrı bir tablo daha: Hz. Sümeyra, Uhud’da Allah Resûlü’nün şehit edildiğini duyunca, soluğu Uhud dağının eteklerinde alır... Orada kendisine şehit olmuş “baban”, “kocan”, “çocukların” denilip na’şları gösterildiğinde, O bunlarla hiç ilgilenmez ve mütemadiyen her yerde Allah Resûlü’nü arayarak şöyle mırıldanır: “Resûlullah’a ne oldu?” Bir ara “işte Resûlullah şurada” denince, kendini O’nun önünde yere atar ve “artık Sen (hayatta) olduktan sonra bütün musibetler hafif gelir ya Resûlallah” der7. İşte Allah Resûlü kalb ve gönüllerde böyle yer etmişti.

Bir başka misâl: Ufuk İnsan, semâlar ötesinden davetiye almış ve 23 sene, kader birliği yaptığı dostlarından artık ayrılacaktı. Bunun için de son günlerinde ashabının yanına biraz mahzun ve mükedder olarak çıkıyordu. O’nun bu hüzünlü hali, sahâbeye oldukça dokunuyor olacak ki, Allah Resulü hâne-i saadetine girince her sînede âdeta hazan esintileri duyulmaya başlıyordu. Muaz b. Cebel, Allah Resulü tarafından vazifelendirilip Yemen’e gönderilmişti.. gidip geliyor; giderken Efendimiz’in mesajlarını götürüyor ve gelirken de, çözüme arzedilmek üzere mes’eleler ve problemler getiriyordu. Son sefere çıkacağı zaman Allah Resulü’nün yanına geldi. Duâsını alıp ayrılacaktı. İki Cihan Serveri: “Git ya Muaz; fakat dönüşünde ihtimal ancak benim mescidimi ve kabrimi ziyaret edebileceksin” dedi. Muaz beyninden vurulmuşa dönmüş, kolu kanadı kırılmış, gözleri yaşlarla dolmuş ve âdeta orada yığılıp kalmıştı. Değil Yemen’e gitmek, yerinden kalkmaya dahi mecali kalmamıştı.8

Yine O, içtimaî hayata ait bütün problemleri tereyağından kıl çekme rahatlığı içinde halleden bir insandı. O’ndan 13 asır sonra gelen Bernard Shaw, şu sözleri ile bu gerçeği kabul eden yüzlerce karşı cephedekilerden sadece bir tanesi: “Problemlerin üst üste yığıldığı asrımızda bütün müşkilleri bir kahve içme rahatlığı içinde çözen Hz. Muhammed (sav)’e beşer ne kadar muhtaçtır!” Fazilet odur ki O’nu düşman da itiraf eder.

Evet, beşer O’na döndüğü zaman, huzur ve itmi’nâna kavuşacak, gidip aydınlık ufuklara ulaşacak; derbederlikten, eyyâmın elinde oyuncak olmaktan, dünya ve ukbâ sefaletinden kurtulacak ve insanlık semâsına yükselecektir. Aslında, bütün hasım güçlerin engellemelerine rağmen, bu ikinci dirilişin esintileri başladı bile. İşte Kur’ân!

“Onlar ağızlarıyla Allah’ın nurunu söndürmek istiyorlar. Oysaki Allah nurunu tamamlamaktadır; kâfirler hoşlanmasalar da. O ki, elçisini hidayet ve hak din ile diğer bütün dinlere üstün kılmak için gönderdi; müşrikler hoş karşılamasalar da” (Sâff, 61/8-9).

Evet, Allah dinini izhar edecek, muhtaç sîne ve gönüller, O’na koşacak, O’nda huzura, itmi’nâna, emniyete kavuşacak ve daha dünyada iken cennetlere girmiş gibi olacaklardır. Avrupa’nın kâfir ve zâlimleri, Asya’nın insanlığı istismar eden münafıkları ve içimizdeki gafiller istemeseler bile, sikkeyi basan, tuğrayı elinde tutan ve peygamberlerce Sultanü’l-Enbiya olarak kabul edilen; O, günde beş defa nam-ı celîlini dünyaya ilân ettiğimiz Sultanlar Sultanı bir gün mutlaka bütün kalblere girecek ve herkesin sevgilisi, mahbubu, mergubu olacaktır!

O, aynı zamanda bir huzur insanıydı. Bizler kat’iyyen biliyor ve inanıyoruz ki, O’nun getirdiği mesaj aynı zamanda bir huzur kaynağıdır.. ve tarih buna en büyük şahiddir. İşte insanlığa yeniden bu huzuru tattırabilmenin yegane çaresi, insanımıza O’nu ve O’nun getirdiği nûru tanıtabilmektir. Zira O, tanındığı nisbette sevilecek ve o sevgi sayesinde cemiyetin çehresi değişecektir.9

Eskilerin “Dibâce” daha sonrakilerin “Mukaddime” ve yenilerin “Önsöz” dediği bir çerçeve içinde kısaca, Cenâb-ı Hakk’ın ihsan ve keremine istinâd ederek, çeşitli yönleriyle anlatmayı plânladığım İki Cihan Serveri ve Kâinatın İftihar Tablosu hakkında; fihristvari birşeyler arzetmeye çalıştım.

Aslında O’ndan bahseden her söz güzeldir; güzel olmayan, ifade ve üsluba verilmelidir; ifade ve üslupta bir kusur varsa o da tamamen bana aittir. Kâinatın Efendisi’ne ait olanlar ise sadece ve sadece güzelliklerdir.

BEKLENEN ŞAFAK

Işığa hâmile kapkaranlık bir dünya.. ve Nebînin zuhuruna az bir zaman kala müjde ve muştu dolu akisler var ufukta.. vicdanlarda tesiri o kadar fazla ki, birçok Mekkeli gelecek son Nebîyi anlatmakta.. tavsiyeler ve tavsiyeler: Zuhur eder-etmez hemen koşun O’na! Ve bütünleşin O’nun ruhuyla.!11

Bütün bir beşeriyet canı dudağında ve herkesin umudu gelecek son kurtarıcıda. Ana-babalar bu kurtarıcının kendi nesillerinden olmasını istiyor.. ve birçoğu yeni doğan çocuğuna “Muhammed” ismini veriyor...12

Fakat O, Hz. İbrahim’den İsmail’e intikalle gelen ve Abdulmuttalip’ten Abdullah’a geçen bir altın silsileden gelecekti; ve gönüller de bu kanaldan gelecek nuru bekliyordu.

Hâdiseler O’nun geleceğini haber veriyor; karanlığın koyulaşması, sökün edecek şafağın yaklaştığını söylüyordu.

O günkü insanlık, hayatı hayat yapacak olan gâye ve idealden mahrumdu. İnsanların bütün yaptıkları işler, “Issız çöllerde serab kovalamak gibiydi. Susayan onu su zanneder; nihayet ona vardığında herhangi bir şey bulamaz.” (Nur, 24/39).

Duygu, düşünce ve davranışlar da bundan pek farklı değildi. “Engin bir denizdeki yoğun karanlıklar gibi ki, onu dalga üstüne dalga kaplıyor; üstünde de bulut.. birbiri üstüne karanlıklar.. insan elini çıkarıp uzatsa, neredeyse onu dahi göremez” (Nur, 24/40).

Bu devrin adı “Cahiliye”dir. Ancak ilmin zıddı olan bir cehalet değil, îman ve inancın karşılığı olan küfrün mürâdifi cahiliyet...

O devre ait çirkinlikleri kapkara bir tablo halinde arzedip geçici de olsa ruhlarınıza karanlık bir perde germek istemem. Bâtılı şöyle-böyle tasvir, zihinleri idlâl eder. Ve bence buna sebebiyet de bir cürümdür. Fakat yine de o devri anlatabilmek için az da olsa, o günün örf ve âdetlerinden bazılarına ve sadece bir işaret çerçevesinde temasda yarar görüyoruz; tâ ki Allah Resûlü’nün, nasıl bütün kâinata bir rahmet olarak gönderildiği ve bu rahmetin gönderilişinin nasıl bir ilâhî lütuf olduğu daha iyi idrak edilmiş olsun!.

O’nun gelişi herkes için Cenâb-ı Hakk’ın en büyük lütfu ve en engin ihsanıdır. Bunun böyle olduğunu bizzat Rabb’imiz anlatmaktadır:

“İçlerinden,kendilerine Allah’ın âyetlerini okuyan (kötülüklerden, münkerden) onları temizleyen ve onlara kitap ve hikmeti öğreten bir peygamber göndermekle Allah, mü’minlere büyük bir lütufta bulunmuştur ” (Âl-i İmran, 3/164).

Allah (cc)’ın lütuf, ihsan ve keremine bakın ki, insanlara kendi içlerinden, özlerinden, onlarla aynı duygu ve aynı düşünceyi paylaşan; Hakk’a giden yolda onların rehber ve pişdârı olan; imama ihtiyaçları olduğunda önlerine geçebilen; hatibe ihtiyaçları olduğunda minbere çıkabilen; emire ihtiyaçları olduğunda, tuğra basıp sikke kesen; kumandaya ihtiyaç duyduklarında, onları en mükemmel erkân-ı harplerden daha mükemmel idare eden bir nebî, bir elçi gönderdi.

Hristiyanlıkta yanlış bir akîde vardır. Onlar Hz. İsa’nın, insanlığın ilk günahını affettirmek için Cenâb-ı Hakk tarafından fedâ edildiği inancını taşırlar. Yani onlara göre Rabb, fedakârlıkta bulunmuş ve insanları affetmek için -haşâ!- kendi oğlu olan Mesîh’i fedâ etmiştir. Dolayısıyla da Hz. İsa -onların yanlış itikatlarına göre- çarmıha gerilmiş ve Hz. Âdem’le başlayan, daha sonra da her insanın, daha doğarken, beraberinde getirdiği bu ilk günah böylece affedilmiştir. Bu, bir itikat olarak yanlış ve bazı tevillere açık yanları itibariyle de dalâlettir. Ancak bu yanlış telakkinin anlattığı doğru bir telmih vardır. O da şudur: Cenâb-ı Hakk, insanların günahını bağışlamak; onları sapıklıkta, dalâlette, tuğyanda, azgınlıkta kendi başlarına bırakmamak için, en sevgili kulunu, Hz. Muhammed (sav)’i hem de maruz kalacağı şeyleri bildiği halde peygamber olarak göndermiştir. Tâ ki şaşırıp yollarda kalmasınlar, kalıp da zâyi olmasınlar.. insanlık semâsına çıkıp kâmil birer insan olsunlar.. içlerinde derinleşip her an ruhlarında Allah (cc)’ı duysunlar.. ve İbrahim Hakkı’nın ifadesi ile, Rabb’lerini vicdanlarında kenzen bilsinler:

“Sığmam dedi Hakk arz u semâya

Kenzen bilindi dil madeninden.”

Gönül öyle bir hazineler menbaıdır ki, dünyalara sığmayan Hakk, her an en kıymetli bir cevher gibi orada kendini hissettirir.

Kitaplar, zihinler, düşünceler, felsefeler, beyânlar, semâ, arz ve bütün mükevvenât Allah (cc)’ı ihâta edemez.. ve bunların hiçbirinin, O’nu ifadeye gücü yetmez. Ancak kalbtir ki, kısmen de olsa O’nu ifadeye tercüman olabilir. Evet, kalb öyle bir dildir ki, şimdiye kadar kulaklar, o dilin beyânı kadar parlak bir beyân duymamışlardır.

Öyle ise insan, kalbinde yol almaya, aradığını orada aramaya ve Rabb’e erip O’nda fâni olmaya çalışmalıdır. Zaten Allah (cc) Hz. Muhammed Aleyhisselâm’ı onun için bizim aramıza göndermiştir.

Evet, O, insanlığa Allah (cc)’ın âyetlerini okumak, fasıl fasıl mu’cizelerini gözler önüne sermek ve insana kendi mahiyetini öğretmek için gelmiştir. Evet O’nun sayesinde beşeriyet tabiat kirlerinden arınarak, tertemiz hâle gelecek, bedene ait süflîyattan kurtularak kalb ve ruhun hayat derecesine yükselecekti.. ve yükseldi de. Evet, O, insanlara kitab ve hikmeti tâlim edecek; insanlık da, kitap ve hikmetin ışıktan dünyasında kendini bularak, ukbâlara uyanacak ve ebedîleşme yoluna girecekti; neticede öyle de oldu.

Bizim için çok mühim, bereketli ve feyiz dolu günler vardır. Bunlardan bazıları da mü’minlerin bayramı sayılır. Her hafta, Cuma günü yaşanan bu bayram sevincini daha büyük çapta Kurban ve Ramazan Bayramlarında da yaşarız. Kurban Bayramı Hz. İbrahim’in belli bir buudda fedakârlık yaptığı, müslümanların da bütün samimiyetleriyle günahlarının affına yol aradıkları.. ve bu gâyeye ma’tûf, bazılarının Beytullah’a yüz sürüp, Arafat’ta vakfeye durdukları ve Muhammedî bir ruhla yalvarıp yakardıkları bir gündür. Ramazan ise, bir ay oruçla Rabb’e yaklaşma sevincini, yaşama sevincini paylaşmanın ifadesi zengin, dolgun ve bereketli bir bayramdır. Fakat bir bayram daha vardır ki, o, bütün insanlık, hatta bütün bir varlık âleminin bayramı sayılır; o da Allah Resûlü’nün dünyaya teşrif buyurarak tenezzülen aramıza girip bizi şereflendirdiği gündür.. Velâdet-i Ahmediye’dir13. Yani Cenâb-ı Hakk’ın, tıpkı bir güneş mahiyetinde yarattığı O Nûr’u bir kandil gibi insanlık semâsına astığı gündür. Evet, O Nûr sayesinde bütün cahiliye karanlıkları yırtılmış ve âlem nûra gark olmuştur. Bu da Cenâb-ı Hakk’ın cin ve ins’e en büyük bir lütfu ve büyük bir ihsanıdır.

KARANLIK BİR DEVRE

Tevhid akîdesinin sarsıldığı her zaman dilimi, karanlıktır. Zira, semâvât ve arzın nûru olan Allah (cc) inancının, bütün sînelere hakim olmaması ruh ve vicdanları simsiyah hâle getirir. Böyle bir kalb ve vicdanın eşya ve hâdiselere bakış keyfiyeti miyop ve bulanık olacağından, o insan kapkaranlık bir dünyada, hep yarasalar gibi yaşayacaktır.

Din ve dine ait bütün esaslar temelinden sarsılmış, semâvî dinler de bizzat müntesipleri tarafından tahrif edilmiş bir dönemde, belki birkaç muvahhid, isimlendiremedikleri, bilemedikleri, dolayısıyla da yolunda kullukta bulunamadıkları bir Allah (cc)’a inanıyorlardı; ama sesleri o kadar zayıf çıkıyordu ki, hiç mi hiç kimsenin dikkatini çekmiyordu.

Cahiliyede Putperestlik

Bütün müşrikler Ka’be’ye doldurdukları putlarına kullukla övünüyor ve teselli oluyor. İçlerinde az bilgisi olanlar ise, bu putları sadece Allah (cc)’a yaklaştırıcı birer vasıta olarak kabul ettiklerini söylüyorlardı. Bir âyette bu husus şöyle ifade edilmektedir: “ Biz onlara, sırf bizi Allah’a daha çok yaklaştırsınlar diye ibadet ediyoruz.” (Zümer, 39/3)

Böylece, insanın fıtratına bir önemli emanet olarak tevdî edilmiş olan kulluk duygusu, bir kere daha su-i isti’mâl edilmiş oluyor, bir kere daha ihanete uğruyordu. Ağaca, taşa, toprağa, Güneş’e, Ay’a, yıldıza kullukta bulunuyor; hatta, helva ve peynir gibi yenecek nesnelerden kendi elleriyle yaptıkları putlara bir süre tapıyor, sonra da karınları acıkınca bu şeyleri yiyorlardı.

Bu fersude düşünceyi ve bu köhneleşmiş anlayışı Kur’ân-ı Kerîm şöyle dile getirir:

“Onlar Allah’ı bırakıp kendilerine ne zarar ne de fayda veremeyecek şeylere tapıyorlar ve: ‘Bunlar Allah katında bizim şefaatçılarımızdır’ diyorlar. De ki: Siz Allah’a göklerde ve yerde bilemeyeceği bir şeyi mi haber veriyorsunuz? Haşâ! O, onların ortak koştukları her şeyden uzak ve yücedir” (Yûnus, 10/18).

“Dikkat et, hâlis din ancak Allah’ındır. O’nu bırakıp kendilerine birtakım dostlar edinenler: ‘Onlara, bizi Allah’a daha çok yaklaştırsın diye kulluk ediyoruz’ (diyorlar). Şüphesiz ki Allah ayrılığa düştükleri şeyde aralarında hüküm verecektir. Şüphesiz Allah, yalancı ve inkârcı kimseyi doğru yola iletmez.” (Zümer, 39/3).

Bir de bu sapık düşüncelerine mazeret arıyorlardı. En büyük mazeretleri de atalarını bu işleri böyle yapar bulmalarıydı :

“Onlara (müşriklere) ‘Allah’ın indirdiğine uyun’ denildiği zaman, onlar, ‘hayır! Biz atalarımızı üzerinde bulduğumuz şeye uyarız’ dediler. Atalarının akılları hiçbir şeye ermemiş ve doğruyu bulamıyor iseler de mi?.. (Bakara, 2/170).

Kız Çocuklarının Dramı

Cahiliye devrine ait bir başka kötülüğü de Kur’ân-ı Kerîm şöyle anlatır :

“Onlardan biri kız ile müjdelendiği zaman, pek öfkeli olarak yüzü simsiyah kesilir. Kendisine verilen müjdenin sevimsizliğinden dolayı kavminden gizlenmek ister. Onu, hakarete katlanarak yanında tutacak mı, yoksa toprağa mı gömecek? (Bunu düşünür durur.) Bak ne kötü hüküm veriyorlar!..” (Nahl, 16/58-59).

Evet, onlardan herhangi biri kız çocuğu olduğu beşaretini aldığı zaman, öfkeden yutkunup duruyor.. bu yüzden de yüzü simsiyah kesiliyor ve bu acı müjdeden dolayı halkın içine çıkıp görünmekten de utanıyordu. O böyle bir haberi o kadar kötü buluyordu ki, kaybolmak, gizlenmek, bir deliğe girip saklanmak istiyor ve iki alternatiften birine katlanmak zorunda olduğuna inanıyor, tereddütler içinde bocalıyor ve bir karar veremiyordu: Ya cemiyet içinde düştüğü horluğa katlanıp o çocuğu hayatta bırakacak veya şerefini temizlemek için (!) o kız çocuğunun vücudunu ortadan kaldıracaktı.

İşte kadın cahiliye döneminde böylesine istihkâr ediliyordu.. ve bu istihkâr, tezyîf, terzîl sadece cahiliye Araplarına mahsus da değildi. Roma ve Sâsâni imparatorluklarında da durum aynıydı. Bu itibarla denebilir ki; İslâm’ın, cahiliye Arapları arasındaki kadınlık dünyasıyla alâkalı o müthiş tesbit ve inkılâbı, aynı zamanda topyekün dünya kadınlığı adına, insanlık tarihinde eşi benzeri olmayan bir operasyondur.

Evet, ilk defa Kur’ân, bu tür canavarlığın önüne çıkıyor ve hangi sebeple ve ne şekilde olursa olsun çocukların öldürülmesini yasaklıyor: “Fakirlik yüzünden çocuklarınızı öldürmeyin; sizin de onların da rızkını Biz veririz.” (En’am, 6/151).

Sanki Cenâb-ı Hakk onlara şöyle diyordu: Çocuklarınızı niçin öldürüyorsunuz? Sizi de onları da rızıklandıran Benim. Görmüyor musunuz, zemin, binler sofralar halinde hazırlanıp sizin emrinize sunuluyor. Semâ sizin imdadınıza koşuyor. Bulutları sizin için sevkedip oradan yağmuru ve kar’ı yağdıran, sonra da zemin yüzünde milyonlarca türde bitkiyi bitiren Benden başka kim olabilir? Bütün bunları gördüğünüz halde, hangi vicdan, hangi insaf ve hangi akılla rızık korkusuna düşüyor da çocuklarınızı öldürüyorsunuz. Sakın unutmayın; böyle yapanlar Allah (cc)’a hiç mi hiç muhatap olma liyâkatına eremeyecekler ama; birgün o masumlar muhatap kabul edilerek, hangi cürümleri sebebiyle öldürüldükleri, kendilerine sorulacak ve evlatlarını öldüren o zalimler de, bu zulümlerinin cezasını mutlaka göreceklerdir. İşte “Diri diri toprağa gömülen çocuklarınıza ‘suçunuz neydi, hangi günah sebebiyle öldürüldünüz?’ diye sorulduğunda” (Tekvir, 81/8-9) mealiyle verdiğimiz âyet o müthiş ürperticiliğiyle bize bu devrin ahlâkını anlatmaktadır.

Bir gün bir sahâbî, Allah Resûlü’nün huzuruna gelerek cahiliyeye ait bu canavarlığı şöyle dile getirmişti: “Ya Resûlallah! Biz cahiliye devrinde kız çocuklarımızı diri diri gömerdik. Benim de bir kız çocuğum vardı. Annesine ‘bunu giydir, dayısına götüreceğim’ dedim. (Kadın bunun ne demek olduğunu bilirdi. Ciğerpâresi, evladı biraz sonra bir kuyuya atılacak ve orada çırpına çırpına can verecekti. Ne var ki, kadının böyle bir canavarlığın önüne geçme hak ve selâhiyeti yoktu. Yapabileceği tek şey, için için ağlayıp gözyaşı dökmekti). Hanımım dediğimi yaptı. Çocuk hakikaten dayısına gideceğini zannediyor ve cıvıl cıvıl koşuşuyordu. Elinden tutup daha önce kazdığım bir kuyunun yanına getirdim. Ona kuyuya bakmasını söyledim. O tam kuyuya bakayım derken, sırtına bir tekme vurdum ve onu kuyuya yuvarladım. Fakat her nasılsa, eliyle kuyunun ağzına tutundu. Bir taraftan çırpınıyor, diğer taraftan da: ‘Babacığım üzerin tozlandı’ deyip elbisemi silmeye çalışıyordu. Buna rağmen bir tekme daha vurdum ve onu diri diri toprağa gömdüm.”

Adam bunu anlatırken Allah Resûlü ve yanındakiler hıçkıra hıçkıra ağlıyorlardı. Orada oturanlardan birisi: “Be adam Resûlullah’ı, hüzün içinde bıraktın!” deyince, Efendimiz, adama: “Bir daha anlat” dedi. Adam hâdiseyi bir kere daha anlattı. İki Cihan Serveri’nin gözlerinden süzülen yaşlar mübarek sakalından aşağıya akıyordu14. Allah Resûlü hâdiseyi tekrar ettirmekle sanki şunu anlatmak istiyordu: “İşte siz İslâm’dan evvel böyleydiniz. Tekrar tekrar anlattırdım ki, İslâm’ın size kazandırdığı insanlığı bir kere daha hatırlamış olasınız!”

Bu acılardan acı misâlde görüldüğü gibi, o gün insanlık müthiş bir buhran geçiriyordu; hergün çölün karanlıklarında binbir fezâyiin yanında bir de derin derin çukurlar kazılıyor ve nice masum çocuk onların içinde can veriyordu. Beşer, vahşette sırtlanları çoktan geride bırakmıştı. Dişsiz olanın hakk-ı hayatı yoktu ve mutlaka bir dişlinin keskin dişleri arasında paralanmaya mahkumdu. Cemiyet bunalımlar içindeydi. Bu bunalımlara “dur” diyecek kimse de yoktu.

Tam bugünlerde varlığın ille-i gâiyesi olan O, insanların içinden ayrılıyor; ümmetinin daha sonra “Nur dağı” diyeceği “Hira mağarası”na çekiliyor ve gözleri ufuklarda kurtuluş şafakları bekliyordu. Herhalde o esnada başını secdeye koyuyor, saatlerce yalvarıyor ve Rabb’inden insanlığı kurtaracak bir halaskâr talep ediyordu. Buharî ve Müslîm’de bu hâdise anlatılırken tabiri kullanılır. Bu tabir kendini ibadete vermek, inzivaya çekilmek ma’nâlarına gelir. Evet Allah Resûlü bazen günlerce Mekke’ye dönmüyor ve orada kalıyordu. Ancak azığı bittiğinde geliyor ve yetecek kadar azık alıp tekrar gidiyordu.15

O, herhalde bir taraftan varlığı, varlığın perde arkasını, hilkatı ve hilkatın gayesini; diğer taraftan da, şirazeden çıkmış insanlığı, onun ürperten halini ve yürekler acısı melâlini düşünüyordu...

Değişen Değerler

Evet, cemiyet öyle bir hâle giriftar olmuştu ki, bütün insanî değerler ters yüz edilmiş, fazîletler ayıp, ayıp ve kusurlar ise birer fazîlet gibi itibar görmeye başlamıştı. Canavarlık alkışlanıyor ve insanlık horlanıyordu. Kurtlar çoban olmuş çalım çakıyor; koyunlar bu merhametsiz çobanların elinde inim inim inliyordu. Fuhuş, zina, ahlâksızlık öyle yaygınlaşmıştı ki, çoğu kimse babasını bilmiyor ve tanımıyordu. Haseb ve nesep bütün bütün kuruyup gitmişti. İçki ve kumar hiç de ayıp sayılan şeyler değildi. İhtikâr normal bir hâdise gibi değerlendiriliyor, çeşit çeşit spekülasyonlarla insanlığın kanını emmek marifet ve akıllılık sayılıyordu.

İşte bütün bu olup bitenlere “dur!” diyecek bir “İksir Sözlü”ye ihtiyaç vardı. İhtiyaç o derece şiddetli idi ki, birden Rahmet ihtizaza geldi ve derken Efendiler Efendisinin risalet vazifesiyle gönderilmesine bâdi oldu ve O’nun gelişiyle birden her şey değişiverdi. Evet, Dev Şair Ahmed Şevki’nin de dediği gibi:

“Hidayet doğdu, kâinat bütünüyle ışık oldu

Artık zamanın dudaklarında tatlı bir tebessüm ve senâ var”

Karanlık olan zaman ve mekan, Hz. Muhammed Aleyhisselâm’ın getirdiği ışıkla tebessüm eden bir gül demeti haline geliverdi ki seneler sonra, hicret esnasında Medine halkı O’nu karşılarken:

“Seniye-i Veda’dan bir Ay doğdu. Her duâ ve da’vette bulunan, duâ ve da’vette bulunduğu müddetçe üzerimize şükür vacib oldu” 16. Bütün bu duyguları dile getiren nağmelerle karşılayacaklardı. Evet işte tertemiz nâsiyeliler, tertemiz ağızlarıyla bu tertemiz nağmeleri terennüm ediyorlardı.

NÜBÜVVETİNDEN EVVEL DE O BİR NEBÎ GİBİ YAŞAMIŞTI

Emniyet İnsanı

O’nun çocukluk, gençlik ve olgunluk dönemlerinin hepsi, peygamberliğinin mukaddimesi, basamakları ve merdivenleri mahiyetindeydi. Öyle ki, O’nu tanıyanların bir çoğu risâletini ilân eder etmez hemen O’na inanıp teslim olmuşlardı.

Zira O, hayatında bir kere dahi yalan söylememişti. Ve işte bu insan, şimdi Allah (cc)’dan bahsediyor ve peygamber olduğunu söylüyordu. En küçük mes’elelerde dahi hilâf-ı vâki söylemeyen bir insan nasıl olur da böyle büyük ve ulvî bir mes’elede yalan söyleyebilirdi?17. Bu asla mümkün değildi. İşte o günün insanı böyle düşünüyor, herkes olmasa bile inat ve hasedi terk edenler derhal îmana geliyorlardı. Yaşadığı devir, evet, cahiliye devriydi. Fakat bu isim O’nun hususî zamanının dışında kalanların yaşadığı hayata verilen bir isimdi. Yoksa O hiçbir zaman cahiliye devrini yaşamamıştı. O, emin bir insandı.. O’nu herkes de böyle kabul ediyordu. Öyle bir emindi ki; sözgelimi sefere çıkmayı düşündünüz, hanımınızı bir yere bırakmanız lâzım geldi. Gidip hiç tereddüt etmeden Hz. Muhammed (sav)’e bırakabilirdiniz.. siz gelinceye kadar kaşını kaldırıp ona bakmayacağına kat’iyyen şüpheniz olmazdı. Malınızı birisine teslim etmeyi mi düşündünüz? Hiç tereddüt etmeden gidip Muhammedü’l-Emin’e teslim edebilirdiniz.. edebilirdiniz de malınızın zerresine dahi zarar gelmeyeceğine inanırdınız. Bir mes’ele hakkında sözün en doğrusunu öğrenmek mi istiyordunuz? Hemen doğruluğun Andelib-i Zişan’ı O sadakat timsaline koşar O’nu dinler, O’ndan işittiklerinize göre hüküm verir ve O’nun beyânlarını her işinizde esas kabul ederdiniz; zira O, hayatında bir kere dahi olsa yalan söylememiştir.

Delil mi istiyorsunuz? İşte O, Ebu Kubeys tepesine çıkmış ve etrafını çeviren insanlara soruyor: “Şu dağın arkasından bir ordu, size hücum etmek üzere geliyor, dersem bana inanır mısınız?” Herkes bir ağızdan “Evet inanırız. Çünkü senin hiç yalan söylediğini duymadık.” Bunu söyleyenler arasında Ebu Leheb ve Ebu Cehil gibi din düşmanları da vardır18. Ancak hepsi de O’nun doğruluğunu tasdik ve güvenilirliğini teslim etmektedir. O, daha anne karnında iken babasını kaybetmişti; beş-altı yaşına vardığında da annesini kaybetti. Bunun üzerine O’nu dedesi Abdulmuttalib himayesine aldı.. derken sekiz yaşına henüz basmıştı ki dedesi de vefat etti. Sanki kader O’nu, her şeyden tecrît ediyor ve bütünüyle Allah (cc)’a teslim olmaya hazırlıyor gibiydi. O’na el uzatabilecek bütün hâmiler teker teker gidiyor ve nûr-u tevhîd içinde, ehadiyet sırrının zuhuruyla doğrudan doğruya ve fi’len Cenâb-ı Hakk’ın himayesi ihtar ediliyordu. O, “Kelime-i Tevhîd” ve “Hasbünallah” cümlesini tâ baştan vicdanında duyarak söylemeliydi. Onun için de, zâhirî esbâbın bütünüyle devre dışı kalması gerekiyordu. Ve öyle de oldu...

Allah (cc)’ın kulu ma’nâsına gelen “Abdullah”, emin ve doğru kadın ma’nâsına gelen “Âmine” O’nun dünyaya gelmesine sebep ana ve babaya ait isimlerdi. Evet O, emniyet doğuran, emniyetin emanetcisi bir kadından dünyaya geliyordu. Risâletten evvel, ubûdîyetle serfiraz olan bu şeref-i nev-i insanın babasının adı da “Allah’ın kulu” ma’nâsını taşıyordu. Bunlar rastlantı değildir; değildir zira bunları takdir buyuran Allah (cc)’tır.

O, Yetim Büyüdü

O, yetim olarak büyüdü. İleride yükleneceği çok ağır bir yük, büyük bir vazife vardı. Ve ona şimdiden hazırlanması gerekiyordu. Tevekkülün zirvesinde, bütün güçlüklere göğüs gerebilecek bir yapıda yetişmeliydi. Zenginliğin şımarttığı veya sefaletin, yoksulluğun tamamen pısırıklaştırdığı bir insan olmaktan Allah (cc) O’nu korudu. Ve hayatının her safhasında i’tidal ve istikâmeti muhafaza, ifrat ve tefritten uzak bir insan olarak yetişmesini temin etti.

Bir liderin, bu türlü sıkıntılı günlerden geçmesi çok mühimdir. Yetimliğin ne demek olduğunu bilmelidir ki, raiyetine şefkatli bir baba gibi davranabilsin. Fakirliği tatmış olmalı ki, idaresi altındakilerin durumunu idrak edip onlara öyle muamele etsin. İşte Allah Resûlü’nün yüce ahlâkı içinde bir nüve halinde bulunan, yetime ve fakire el uzatma, onları görüp gözetme hasleti, yaşadığı bu hayatın suyu, toprağı ve havasıyla besleniyordu. Sonra da O, zirvelere çıktığı zaman da bu ilk halinden hiç mi hiç taviz vermeden ve hayatı boyunca yaşama tarzını değiştirmeden dümdüz yaşamış, benzeri olmayan bir şahsiyettir. Ömrünce yetimi azarlamadı ve isteyeni boş çevirmedi. Zira bunu O’na bizzat Cenâb-ı Hakk talim ve emir buyurmuştu :

“O seni yetim bulup barındırmadı mı? O seni hayrette bulup hidayet etmedi mi? Seni fakir bulup, zengin etmedi mi? Öyle ise yetimi hor görme. Dilenciyi azarlama. Rabb’inin nimetini de anlat da anlat.” (Duha, 93/6-11).

Ben ne zaman bu sûreyi okusam, babam senelerce önce vefat etmiş olmasına rağmen yine de onu bir şefaatçı gibi Allah Resulü’ne arzeder ve beni de kapısından kovmaması için o büyük ruha: “İşte kapında bir yetim! Ne olur, bu yetimi kovma kapından!” derim.

Abdülmuttalib’in Yanında

Abdülmuttalib O’ndaki peygamberlik nurunu çok önceden sezmişti. O’nunla beraber geçen günleri hep bereketli ve yümünlü geçiyordu. O’nu büyüklerin meclislerinde oturtuyor, O’na izzet ve ikramda bulunuyordu. O’nda insanlığın kurtuluşunu görüyordu. Allah Resulü’nün bakışlarında bir derinlik vardı ki, bir başkasında bu bakışlardaki derinliği görmek mümkün değildi. Belki de atalarından peygamber olduğu rivayet edilen Luey, kendi neslinden böyle bir peygamber geleceğini müjdelemiş ve Abdülmuttalib bu müjdeye istinaden Allah Resulü’nün peygamber olacağını keşfetmiş veya hissetmişti. Hatta denebilir ki bundan dolayı torununu çok aşırı şekilde seviyor ve O’nu kendi gözünden bile kıskanıyordu. Vefat edeceği an, bu dev adam, hıçkıra hıçkıra ağlamıştı ve Ebu Talib yanına sokulup niçin ağladığını sorunca da: “Muhammedim’i bir daha bağrıma basıp sevemeyeceğim, işte buna ağlıyorum” demişti. Düşünün ki Ebrehe ordusu karşısında sarsılmayan ve senelerce süren Ficar harpleri esnasında dünya kadar düşman kabilelerle yaptığı savaşlarda gözü dahi nemlenmeyen bu büyük insan, kutlu torunundan ayrılacağı mülahazasıyla bir çocuk gibi hıçkıra hıçkıra ağlıyordu. Böylece Abdülmuttalib vesayeti de bitiyor demekti. Evet o da son vasiyetini yaparak gözlerini hayata yumdu. Artık bundan böyle O “Dürr-i Yektâ”yı Ebu Talib himayesine alacaktı.

Ebu Talib’e İntikâl

Ebu Talib sözünde durdu. Allah Resûlü’nü kırk seneye yakın himâye etti ve O’na müzâhir oldu. O’nun bu iyiliği karşılıksız kalmadı. Cenâb-ı Hakk da O’na Hz. Ali (ra) gibi evlat nasib etti. Her nebînin nesli kendinden devam ediyordu. Halbuki Allah Resûlü’nün nesli, Hz. Ali’den devam edecekti. Hatta Efendimiz’e isnat edilen böyle bir rivayet olduğu da söylenmektedir.

Hz. Ali (ra), İki Cihan Serveri’nin velâyet yönünü temsil ediyordu. Bu itibarla O bütün velîlerin sertâcı sayılır. Kıyamete kadar gelecek bütün tarikat erbabının, bütün ricalin takdirle yad edip inkîyat edeceği, sultanlar sultanı, şâh-ı merdân, haydar-ı kerrâr, damad-ı nebî, aliyyü’l-murtaza; Ebu Talib’e, Allah Resû-lü’ne karşı gösterdiği mürüvvetin bir hediye ve bir karşılığı gibiydi.

Ebu Talib de babası Abdülmuttalib gibi sadece zâhirî bir sebepten ibaretti. O’nu asıl himâye eden ve yetiştiren Cenâb-ı Hakk’tı. Allah (cc) bir taraftan O Mümtaz Şahsiyeti nebî olma seviyesine yükseltirken, diğer taraftan cemiyeti, O’nu kabul edebilecek kıvama getiriyordu. Gün geçtikçe, O’nun nübüvvetine olan işaretler netleşiyor ve Hz. Muhammed Aleyhisselâm, herkesin konuştuğu ve herkesin yakından tanıdığı bir insan olarak hep gündemdeki muallâ yerini muhafaza ediyordu.

YOLCULUKLARI

Şam Yolculuğu ve Rahip Bahîra

Siyer kitabları Allah Resûlü’nün ilk yolculuğunu amcası Ebu Talib’le ve henüz on iki yaşında iken yaptığını naklederler. Bu yolculuk Şam’a yapılmaktadır. Kervan bir yerde konaklar; Allah Resûlü de kervana gözcü olarak bırakılır. Diğerleri istirahata çekilmek üzere bir hana yerleşirler. Bazılarının, yanlışlıkla “Buhayra” dedikleri rahip Bahîra, gelmekte olan bu kervanı seyrederken dikkatini çeken bir hâdise olmuştur. Kervanın üzerinde bir bulut vardır ve bulut, sürekli kervanı takip etmektedir. Kervan durunca durmakta, yürüyünce de harekete geçmektedir. Bunun üzerine Bahîra kervanda bulunan herkesi yemeğe da’vet eder. Daha önceleri kervanlarla hiç ilgilenmeyen Bahîra’nın bu davranışı herkesi şaşırtmıştır. Efendimiz hariç herkes bu da’vete icabet eder. Fakat rahip gelenler içinde aradığını bulamamıştır. Bunun üzerine kervanın başında kimsenin kalıp kalmadığını sorar. Aldığı cevab üzere O’nu da çağırtır. Daha O’nu görür görmez, hükmünü verir. Ve Ebu Talib’e O’nun kim olduğunu sorar. “Oğlum” deyince de, Bahîra buna pek inanmak istemez, zira, onun tesbitlerine göre bu O’dur. O’nun babası, henüz O doğmadan vefat etmiş olmalıdır. Ve, daha sonra Ebu Talib’i bir kenara çekip, bu yolculuktan vazgeçmesini tavsiye eder. Çünkü ona göre yahudiler haset insanlardır. Bu çocuğun simasından O’nun son peygamber olduğunu anlayabilirler ve kendilerinden olmadığı için de O’na bir kötülük düşünebilirler, mülahazasıyla, Ebu Talib’e: “Sen bu yolculuktan vazgeç” der. Ebu Talib denileni yapar.. bir mazeret bulup kervandan ayrılır ve Mekke’ye geri döner.19

Bahîra, hakikatı söylüyordu. Fakat bilemediği bir husus vardı. O Allah (cc)’ın himayesindeydi ve O’nu hayatının sonuna kadar Allah (cc) koruyacaktı ki, “ ” yani “Ey Habîbim! Allah seni (iç ve dış mihrakların şerrinden) koruyup muhafaza edecektir.” (Maide, 5/67) âyeti de bunu ifade etmektedir. Evet, Rabb’i, O’na böyle diyordu.. ve dediğini de yerine getirecekti...

Şam’a İkinci Seyahat

İki Cihan Serveri, ikinci seyahatını da yirmi beş yaşlarında yapar. Bu defa da Hz. Hatice’nin gönderdiği kervanın başındadır ve onunla iş ortaklığı yapmaktadır. Bu seyahatında da Bahîra ile karşılaşır. Rahip iyice ihtiyarlamıştır. Allah Resûlü’nü görünce de bir hayli sevinir. Zira o, hep böyle bir günü beklemişti. Allah Resûlü’ne: “Sen peygamber olacaksın. Ah keşke senin nübüvvetini ilân ettiğin güne yetişebilsem, yetişebilsem de ayakkabılarını taşısam ve sana hizmet edebilsem.” O, o günlere yetişemedi; fakat bu kabûllenmenin, ona, ahirette çok şey kazandırdığı kesindi; muhakkaktı.

Herkes O’nu Bekliyordu

O’nu bekleyen ve O’nu müjdeleyenlerin sayısı sadece bir-iki kişiye münhasır değildi, bunlar çoktu ve Zeyd b. Amr da bunlardan biridir. Aşere-yi mübeşşereden meşhur sahâbe Saîd b. Zeyd’in babası ve Hz. Ömer’in amcası olan Zeyd, Hanîflerdendi. Bu zât, putlardan yüz çevirmiş ve onların hiçbir fayda ve zarara muktedir olamayacaklarını haykırmış tulûa beş dakika kala gurub edenlerden biriydi. Bunun da beşaretleri olmuştu ve en mühimi de şu sözleriydi: “Ben bir din biliyorum ki onun gelmesi çok yakındır; gölgesi başınızın üzerindedir. Fakat bilemiyorum ki ben o günlere yetişebilecek miyim?”

Zeyd, bir esintiden müteessir olmuş ve vicdanı hakka karşı tamamen uyanmış biriydi; bir olan Allah (cc)’a inanıyor ve O’na teslimiyetini arzediyordu. Ancak ne inandığı Allah’a, “Allahım” diyebiliyor, ne de O’na nasıl ibadet edeceğini bilebiliyordu.

Sahâbe-i Kiram’dan Âmir b. Rebî’a, bize şunu naklediyor: “Zeyd b. Amr’dan işittim, birgün şöyle diyordu: ‘Ben Hz. İsmail’in, sonra Abdülmuttalib’in soyundan gelecek bir nebî bekliyorum. O’na yetişebileceğimi zannetmiyorum; ama îman ediyor, tasdik ediyor ve kabul ediyorum ki, O, hak nebîdir. Eğer senin ömrün olur da O’na yetişirsen, benden O’na selâm söyle! Sonra da, sana O’nun şemailinden haber vereyim de sakın şaşırma!’ dedi. Ben de ‘buyur anlat’ dedim. Devam etti: ‘Orta boyludur. Ne çok uzun ne de çok kısadır. Saçları tam düz de değildir, kıvırcık da değildir. İsmi Ahmed’dir. Doğum yeri Mekke’dir. Peygamber olarak gönderileceği yer de burasıdır. Ancak daha sonra kavmi, O’nun getirdikleri, onların hoşlarına gitmediğinden, O’nu Mekke’den çıkaracaklardır. O Yesrib (Medine)’e hicret edecek ve getirdiği din oradan yayılacaktır. Sakın ondan gafil olma! Ben diyar diyar dolaştım ve Hz. İbrahim’in dinini aradım. Bütün konuştuğum yahudi ve hristiyan âlimleri bana, (senin aradığın daha sonra gelecek) dediler ve hepsi de bana biraz evvel sana anlattığım şeyleri anlattılar ve sözlerinin sonunu da şöyle bağladılar: O, son peygamberdir ve O’ndan sonra da bir daha peygamber gelmeyecektir.’ ”

Âmir b. Rebî’a devam ediyor: “Gün geldi ben de Müslüman oldum. Allah Resulü’ne, Zeyd’in dediklerini bir bir anlattım. Selâmını söyleyince toparlandı ve Zeyd’in selâmını aldı. Ardından da şöyle buyurdu: Ben Zeyd’i Cennet’te eteklerini sürüye sürüye yürürken gördüm.” 20

Varaka b. Nevfel bir hristiyan âlimiydi ve Hz. Hatice’nin de akrabasıydı. Allah Resûlü’ne ilk vahiy gelmeye başladığında, Hatice Validemiz (r.anha) durumun ne olduğunu öğrenmek için ona gelmiş ve Varaka’dan şu cevabı almıştı: “Ya Hatice! O doğru sözlü bir insandır. Gördüğü, nübüvvetin ilk başlangıcında görülmesi gerekenlerdir. O’na gelen Namûs-u Ekber’dir. Hz. Musa’ya ve Hz. İsa (as)’ya da o gelmiştir. Yakın zamanda O, peygamber olacaktır. Eğer o günlere yetişebilirsem, ben de O’na îman eder ve mutlaka müzahir olurum.”21

Abdullah b. Selâm ise bir yahudi âlimiydi. İslâm’a girişini bizzat kendisinden dinleyelim: “Allah Resûlü Medine’ye hicret edince herkes gibi ben de görmeye gittim. Etrafında birçok insan vardı. Ben içeriye girdiğimde mübarek dudaklarından şu sözler dökülüyordu: “Önünüze gelene selâm verin ve yemek yedirin.” O’nun sözlerindeki büyüye ve çehresindeki derinliğe vurulmuştum. Hemen orada şehadet getirip Müslüman oldum. Çünkü O’nda gördüğüm sima ancak bir peygamberde olabilirdi.” 22

Abdullah b. Selâm (ra) mühim bir şahsiyetti. İbn-i Hacer (ra), “İsâbe”de kaydettiğine göre, Hz. Yusuf’un neslinden geliyordu23. İtibarlı bir insandı. O’nun şahitliği bizzat Kur’ân’da tebcîl edilerek ve delil getirme sadedinde anlatılıyordu :

“De ki: Hiç düşündünüz mü; şayet bu, Allah katından ise ve siz de O’nu inkâr etmişseniz, İsrailoğullarından bir şahit de bunun benzerini görüp inandığı halde, siz yine de büyüklük taslamışsanız (haksızlık etmiş olmaz mısınız?) Şüphesiz Allah zalimler topluluğunu doğru yola iletmez” (Ahkâf, 46/10).

Âyette zikredilen Benî İsrailli şahit, Abdullah b. Selâm’dır. Her ne kadar bazı müfessirler, bu sûrenin Mekkî oluşunu nazara alarak zikredilen şahsın Hz. Musa (as) olacağını söylemişlerse de, bu âyetin Medenî olduğu görüşü daha kuvvetlidir. Yani Ahkâf sûresi Mekkî olmakla beraber sadece bu âyet Medenî’dir. Ve Abdullah b. Selâm’dan bahsetmektedir.

Neden İnanmadılar?

Aslında bütün yahudi ve hristiyanlar, Allah Resûlü’nü bilip tanıyorlardı. Ama kin ve hasetleri inanmalarına mâni oluyordu. Hem bu tanıma, o kadar kesin ve netti ki inanmak için sadece Allah Resûlü’ne bir kere bakmaları yeterliydi. Zira onlar, Allah Resûlü’nü bütün şekil ve şemailiyle tanıyorlardı. Kur’ân-ı Kerîm bu hakikata şöyle işaret etmektedir:

“Kendilerine kitap verdiklerimiz, O’nu öz oğullarını tanıdıkları gibi tanırlar. (Buna rağmen) onlardan bir grup, bile bile gerçeği gizler.” (Bakara, 2/146). Âyette, bizzat Allah Resûlü’nün ismi zikredilmeyip de “O’nu” denmesi işaret ediyor ki, ehl-i kitap bütünüyle, son gelecek peygamber kastedilerek “O” dendiğinde hep Tevrat ve İncil’de adı geçen Zât’ı anlıyorlardı. O da, hiç şüphesiz ki, Hz. Muhammed Aleyhisselâmdı. Ve O’nu öz evlatlarından daha iyi tanıyorlardı.

Hz. Ömer (ra), Abdullah b. Selâm’a sorar:

-Allah Resûlü’nü öz evladın gibi tanıyor muydun?

Cevap verir:

-Öz evladımdan daha iyi tanıyordum.

Hz. Ömer, ikinci defa “Nasıl?” diye sorunca da şu cevabı verir: “Evladım hakkında şüphe edebilirim. Belki, beni, hanımım kandırmıştır. Fakat Allah Resûlü’nün son peygamber olduğundan zerre kadar şüphem yoktur.” Bu cevap Hz. Ömer’i öyle sevindirir ki, kalkar ve Abdullah b. Selâm’ın başından öper. 24

Kıskançlık ve Hased

Evet, onlar Allah Resûlü’nü çok iyi tanıyorlardı. Fakat îman başka, tanımak daha başkadır. Tanıyor, ama îman edemiyorlardı. Kıskançlıkları ve hasetleri îmanlarına mâni oluyordu.

“Ne zaman ki, onlara Allah katından, yanlarında bulunan (Tevrat)’ı doğrulayıcı bir kitap (Kur’ân) geldi ki, daha önce küfredenlere karşı nusret talebinde bulunup dururlarken, o bildikleri (Kur’ân) kendilerine gelince, onu inkâr ettiler, artık Allah’ın laneti, inkârcıların üzerine olsun.” (Bakara, 2/89).

Bu âyetle de Cenâb-ı Hakk, onların, Allah Resûlü ’nü kabul etmemelerindeki gerçek sebebi anlatıyordu. Bütün mes’ele son gelen nebînin yahudi olmamasıydı. Eğer Allah Resûlü, yahudilerin içlerinden çıkmış olsaydı, hiç şüphesiz davranışları daha farklı olabilirdi.

Nitekim Abdullah b. Selâm (ra), Allah Resûlü’ne gelerek: “Ya Resûlallah, beni bir yere saklayın ve Medine’de ne kadar yahudi âlimi varsa hepsini çağırın! Sonra da onlara beni ve babamı nasıl tanıdıklarını sorun! Muhakkak cevapları müsbet olacaktır. Sonra da ben, saklandığım yerden çıkıp müslümanlığımı ilan edeyim” teklifinde bulunmuştu. Allah Resûlü de bu teklifi kabul buyurmuşlardı. Derken Abdullah b. Selâm, evin bir yerine gizlendi. Gelen yahudi âlimleri yerlerini aldılar. Efendimiz sordu: “Siz Abdullah b. Selâm’ı ve babasını nasıl bilirsiniz?” Cevap verdiler: “O ve babası bizim aramızda en âlim ve en şereflilerdendir.” Allah Resûlü tekrar sordu: “O beni tasdik ederse, siz ne dersiniz?” dediğinde ise: “İmkânı yok, asla böyle bir şey olamaz!” dediler. Tam o esnada da Abdullah b. Selâm (ra) saklandığı yerden çıktı. Şehadet getirip Efendimiz’in peygamberliğini tasdik etti. Şaşırıp kaldılar ve biraz önce söyledikleri övücü ifadeleri geri alarak: “O bizim en şerlimiz ve en şerlimizin oğludur” dediler. Bunun üzerine Efendimiz (sav) bu iki yüzlülerin, huzurunda daha fazla kalmasına izin vermedi.25

Bu hâdise de açıkça ispat ediyor ki, yahudiler Allah Resû-lü’nü bilip tanıyorlardı. Ancak peşin hükümlü ve sabit fikirli olmaları, onları îmandan alıkoyuyordu.

Selmân-ı Fârisî (ra) de bu mevzuda tek başına bir delildir. Önceleri Mecûsi idi; ama hak dini bulabilme arzusuyla yanıp tutuşuyordu. Sonra Hristiyanlığı gördü; kiliseye kapandı. İntisap ettiği rahipten, vefat edeceği sırada kendisine bir rahip tavsiye etmesini istedi; o da ona, bilip itimat ettiği bir başka rahibi tavsiye etti. Böylece pek çok kimsenin yanında kaldı. Nihayet son dakikalarını yaşayan bahtiyar bir rahib’e de aynı talebte bulununca, bu hristiyan âlimi ona şu tavsiyede bulundu: “Evladım, şu anda sana tavsiye edebileceğim hiç kimse kalmadı. Ancak, son gelecek nebînin zamanı iyice yaklaştı. O, İbrahim’in Hanîf dini üzere gelecek, İbrahim’in hicret ettiği yerden zuhûr edecek; ancak başka bir yere hicret edip orada yerleşecek. O’nun nebî olduğuna dair açık deliller vardır. Gidebilirsen oraya git. O, sadaka yemez. Hediye kabûl eder ve iki omuzu arasında nübüvvetine delil bir hâtem vardır.”

Gerisini kendisinden dinleyelim:

“Rahibin haber verdiği yere gitmek için bir kervan araştırdım. Nihayet böyle bir kervan buldum ve onlara, ücret karşılığı beni de götürmelerini söyledim. Kabûl ettiler. Ancak, Vâdi’l-Kurâ’ya gelince zulmedip beni köle diye bir yahudiye sattılar. Bulunduğum yerde hurma bahçelerini görünce, herhalde burası bana rahibin haber verdiği yer, dedim ve orada kaldım. Sonra da birgün Benî Kurayza yahudilerinden biri gelip beni bu adamdan satın aldı ve Medine’ye götürdü. Orada hurma bahçelerinde çalışıyordum. Allah Resûlü’nden hiçbir haber alamamıştım. Yine günlerden bir gün ağaca çıkmış hurma topluyordum.. ve sahibim olan yahudi de ağacın altında oturuyordu. Biraz sonra onun amca çocuklarından bir yahudi çıkageldi. Öfkeli bir halde: ‘Allah kahretsin, bütün millet Kuba’ya gidiyor. Mekke’den gelen bir adam peygamberliğini ilan etmiş ve onlar da O’nun peygamber olduğunu zannediyorlar!.’ Heyecandan titremeye başladım. Nerede ise ağaçtan sahibimin üzerine düşecektim. Hızla ağaçtan indim ve adama: ‘Ne diyorsun? Ne diyorsun? Bu nasıl bir haber?’ demeye başladım. Sahibim benim bu heyecanımı görünce elinin tersiyle bana şiddetli bir tokat atarak: ‘Sana ne bu işten? Sen işine bak!’ dedi. Ben de: Hiç.. sadece ne olduğunu öğrenmek istemiştim, dedim. Tekrar ağaca çıktım. Akşam olunca neyim varsa topladım ve Kuba’ya gittim. Allah Resûlü ashabıyla beraber oturuyordu. Siz fakir insanlarsınız, ben de sadaka verecek yer arıyordum. Şunları size sadaka olarak getirdim, buyurun yiyin, dedim. Allah Resûlü yanındakilere; ‘siz yiyin’ dedi. Kendisi hiç dokunmadı. İçimden: “İşte rahibin dediği birinci işaret” dedim. Ertesi gün yine gittim ve; ‘bu sadaka değil, hediyedir, buyurun yiyin’ dedim. Allah Resûlü ashâbını buyur edip kendisi de yedi. “İkinci işaret de tamam” dedim.

Ashâbtan biri vefat etmişti. Allah Resulü de cenazede bulunmuş ve Bakîü’l-/ârgad (Medine Mezarlığı)’a gelmişti. Yanına varıp selâm verdim. Sonra da arkasına geçtim ve sırtındaki nübüvvet mührünü görmeye çalıştım. Niyetimi sezmişti.. zaten omuzları da açıktı.. ve nübüvvet mührünü de görmüştüm. Üçüncü işaret de aynen râhibin senelerce önce anlattığı gibiydi. Kendimi tutamadım, hemen sarılıp mührü öpmeye başladım. Allah Resulü (sav); ‘Dur bakalım’ dedi. Çekildim. Karşısına oturup, başımdan geçenleri bir bir anlattım. Çok sevinmişti. O’na anlattıklarımın ashâbı tarafından da duyulmasını istemişti...”26

Evet, inat ve hasedi bırakıp O’na bakanlar O’nu buldu ve O’na vuruldu. Dünle-bugün arasında keyfiyet bakımından zerre kadar fark yoktur. Bugün de binler-yüzbinler, O’nun hakkaniyetini görüp tasdik etmekte ve O’nun son Resûl olduğunu bütün dünyaya haykırmaktadırlar. Ancak, yine dünle bugün arasında fark olmayan bir husus da, inat ve temerrüdü terkedemeyenlerin, O’nun risâletini bildikleri halde kabullenemeyişleridir...

Rekabet Hissi

Muğîre b. Şû’be anlatıyor: “Ebu Cehil’le beraber oturuyorduk. Allah Resûlü geldi ve bazı şeyler anlatarak tebliğde bulundu. Ebu Cehil, küstahça: ‘Ya Muhammed! Eğer bunları öbür tarafta tebliğ ettiğine dair şahit aramak için yapıyorsan, hiç yorulma ben sana şehadet ederim, şimdi beni rahatsız etme’ dedi. Allah Resûlü bizden ayrıldı. Ben Ebu Cehil’e sordum:

-Hakikaten O’na inanmıyor musun? Cevap verdi:

-Aslında biliyorum ki, O peygamberdir. Fakat, Hâşimîlerle eskiden beri aramızda bir rekâbet var. Onlar, rifâde, sikâye bizde diye övünüp duruyorlar. Bir de peygamber de bizden, derlerse işte ben buna dayanamam.27

Kureyş toplanıp kafa kafaya verdi ve Allah Resulü’ne göndermek üzere Utbe b. Rebî’a’da karar kıldılar. Utbe gidip O’nu ikna edecek ve da’vâsından vazgeçirecekti. Bu zat, o günün entel sınıfından ve Arap edebiyatına vâkıf, varlıklı bir insandı. İki Cihan Serveri’nin yanına vardı ve kendince mantık oyunları yapmaya çalışarak O’na sordu:“ Ya Muhammed! Sen mi hayırlısın, yoksa baban Abdullah mı?”

Efendimiz bu soruya cevap vermedi. Hayır, belki de ahmağa en güzel cevap olan sükut ile karşılık verdi. Utbe devamla:

-Eğer onun senden daha hayırlı olduğunu kabul ediyorsan, muhakkak o, senin şu anda tahkir ettiğin ilâhlara taptı. Yok, eğer kendini ondan daha hayırlı görüyorsan, o zaman konuş da anlattıklarını ben de dinleyeyim.

Allah Resûlü sordu: “Diyeceklerin bitti mi?”

-Evet, dedi Utbe ve sustu. İki Cihan Serveri diz çöktü ve Fussîlet sûresi’ni başından itibaren okumaya başladı. 13. âyet olan: âyetine gelince, Utbe dayanamadı. Sıtmalı gibi titriyordu. Ellerini Allah Resûlü’nün mübarek dudaklarına götürdü. Takatı kalmamıştı. ‘Sus ya Muhammed! İnandığın Allah aşkına sus!’ dedi ve kalkıp gitti.

Mekke büyükleri neticeyi bekliyorlardı. Ebu Cehil, Utbe’nin gelişini hiç beğenmemişti. Yanındakilere, ‘gittiği gibi dönmüyor’ dedi. Utbe doğruca evine gitti. Dinlediği âyetler onu yıldırım çarpar gibi çarpmıştı.. ve biraz sonra da şeytana akıl öğreten adam Ebu Cehil gelip kapıya dayanmıştı. Utbe’nin îman etmesinden korkuyor ve hemen hâdisenin üzerine gitme lüzumuna inanıyordu.. ve Utbe’nin zayıf tarafını çok iyi biliyordu. Onu gururundan vuracaktı. Harekete geçti ve şöyle dedi:

-Ya Utbe, duydum ki Muhammed sana fazla iltifat etmiş. Orada sana ziyafet vermiş, yedirmiş, içirmiş. Sen de bu iltifata dayanamayıp O’na îman etmişsin. Halk arasında söylenenler bunlar.. Utbe öfkelendi. Damarı kabardı. ‘Benim O’nun yemeğine ihtiyacım olmadığını hepiniz biliyorsunuz. Aranızda en zengin benim. Fakat Muhammed’in söyledikleri beni sarstı. Çünkü okuduğu şiir değildi. Kâhin sözüne ise hiç benzemiyordu. Ne diyeceğimi bilemiyorum. O, sözü doğru bir insandır. O’nun okuduklarını dinlerken Âd ve Semud’un başına gelenlerin bizim de başımıza geleceğinden korktum...28

Başka Sebepler

Aslında bu itiraflar sadece bir-iki kişiye münhasır değildi. Umumî vicdanda kanaat hep aynıydı. Fakat korku, tama’, hırs ve inat gibi menfî tesirler inanmalarına mâni oluyordu.. evet, hem de bildikleri halde inanamıyorlardı.

İşte, Kur’ân-ı Kerîm, hem onların bu hâlini anlatma hem de Efendimiz’i tesliye makamında şöyle buyuruyor:

“Onların söylediklerinin, seni üzeceğini elbette çok iyi biliyoruz. Doğrusu onlar seni yalancı saymıyorlar, fakat zâlimler, bile bile Allah’ın âyetlerini inkâr ediyorlar” (En’âm, 6/33).

Onlar sana çeşitli isnatlarda bulunuyorlar. Onların bu isnatları da seni üzüyor. Sakın, o bedeninin altında kalıp ezilmişlerin ve alışkanlıklarını terkedemeyen nefsinin zebunu talihsizlerin dedikleri ve söyledikleri, seni üzmesin. Hem aslında onlar seni bizzat yalanlamıyorlar. Evet onların hiçbiri kalkıp da sana yalan isnat edemiyor. Çünkü onlar da biliyorlar ki, sen yalan söylemekten müberrâsın. “Emîn” ismini sana veren onlardır. Bunların akılsızlıklarına bak ki, sana isnat ettikleri şeylere inanmadıkları halde, kendi akıl ve muhakemelerine rağmen, böyle bir şeye cür’et ediyorlar. Öyleyse üzülmene ne gerek var!

Evet, üzülmesi gereken birisi varsa, o da dünya ve ukbânın dizginlerini elinde tutan bir Zât’a karşı hem de ışığın etrafında durdukları halde, istifade menfezlerini açıp istifade edemeyenlerdir.

BEKLENEN VE MÜJDELENEN PEYGAMBER

İbrahim (as)’in Duası, İsâ (as)’nın Müjdesi

Bir gün ashabdan biri Allah Râsûlü’ne:“ Ya Resûlallah biraz kendinizden bahseder misiniz?” der. Cevabının bir kısmında, Allah Resûlü şöyle buyurur: “Ben İbrahim’in duâsı ve Hz. İsa’nın muştusuyum.” 29

Kur’ân-ı Kerîm iki ayrı âyetiyle bu hususa temas eder.

1) Hz. İbrahim (as) şöyle duâ etmiştir:

“Rabbimiz! Onlara kendi içlerinden, Sen’in âyetlerini kendilerine okuyacak, onlara kitap ve hikmeti öğretecek, onları temizleyecek bir elçi gönder. Yegane Azîz ve Hakîm Sen’sin” (Bakara, 2/129).

2) Hz. İsa (as)’nın müjdesi:

“Hatırla ki, Meryem oğlu İsa, ‘Ey İsrailoğulları! Ben size Allah’ın benden evvelki Tevratı doğrulayıcı ve benden sonra gelecek Ahmed adında bir peygamberi de müjdeleyici olarak (geldim)’ demişti. Fakat o, kendilerine apaçık deliller getirince ‘Bu, âşikâr bir büyüdür’ dediler.” (Saf, 61/6).

Evet, Allah Resûlü (sav), sürpriz olarak ortaya çıkmış biri değildir. O daha gelmeden asırlarca önce haber verilen ve gelmesi bütün cihan tarafından beklenen bir Nebîdir.

O’nun nübüvvetine en büyük delil, mu’cizeliği ebedî olan Kur’ân-ı Kerîm’dir. Evet, Kur’ân-ı Mu’cizü’l-Beyânda yüzlerce âyet, İki Cihan Serverinin hak nebî olduğunu dile getirmektedir. O’nu bütünüyle inkâr edemeyen bir kişinin, Efendimiz’in risâletini inkâr etmesi asla mümkün değildir. Ancak biz başlıbaşına müstakil bir mevzu olan o hususa şimdilik girmeyeceğiz. Zâten yeri geldikçe, peyderpey delil olarak müracaat ettiğimiz âyetleri arzederken, bu mevzu da kısmen anlatılmış olacaktır.

Tevrat’ın Müjdeleri

Biz, bu bölümde yüzlerce defa tahrife uğramasına rağmen, içinde hâlâ Allah Resûlü’ne işaret ve beşaretler taşıyan, Tevrat, İncil ve Zebur’dan bazı kısımları nakletmek istiyoruz. Mes’ele-nin tafsilatını, mevzu ile doğrudan alâkalı müstakil eserlere ve bilhassa, Hüseyin Cisrî’nin “Risale-i Hamîdiye”sine havale ederek, burada sadece mühim gördüklerimizden bazılarını arzedeceğiz.

Fâran Dağları

1944 senesinde Londra’da basılan Tevrat’ın Arapça tercümesinden bir âyet : “Allah insanlığa Sina’da teveccüh etti. Sâîr’de tecelli buyurdu. Farân dağlarında zuhur edip kemaliyle ortaya çıktı.”(Sifr. Tesniye, Bab: 33, âyet: 2).

Yani Allah (cc)’ın rahmeti ve insanlığa olan merhameti, ihsanı, Hz. Musa (as)’nın Cenâb-ı Hakk’la mükalemede bulunduğu Sînâ’da zahir olmuştur. Bu rahmet, o devrede Hz. Musa’ya verilen nübüvvettir. Sâir, Filistin’dir. Orada Cenâb-ı Hakk’ın rahmeti vahiy yoluyla gelip Hz. İsa’yı ve çevresindekileri bürümüştür. Aynı zamanda Hz. Mesih Rabb’in tecellilerine mazhar büyük bir peygamberdir. Çokları tecelli ile zuhuru birbirine iltibas ettiklerinden bu mes’elede de karışıklığa düşmüşlerdir. Evet, O’nda tecelli eden nefha-i ilâhidir. Fâran dağlarında ise, Cenâb-ı Hakk, sırr-ı ehadiyet ve makam-ı ferdiyetle zuhur etmiştir. Fâran Mekke’dir. Çünkü Tevrat’ın başka bir yerinde, Hz. İbrahim’in oğlu İsmail’i Fâran’da bıraktığı anlatılmaktadır. Öyleyse, Tevrat’ta geçen Fâran’dan maksat Mekke’dir. Sırasıyla bu âyette üç nebîden bahsediliyor. Bunlardan birincisi Hz. Musa, ikincisi Hz. İsa (as), üçüncüsü ise son peygamber, İki Cihan Serveri Hz. Muhammed Mustafa (sav)’dır. Tevrat’taki âyetin devamında şu ifâdeler var: “O’nun yanında binlerce tertemiz, pırlanta misâl ashâbı olacaktır. Ve sağ elinde ateşten iki ağızlı balta bulunacaktır.” Bu ibareden, O’nun cihada me’mur olacağı anlaşılmaktadır.

Malumdur ki Allah Resûlü, vahyin bidayetinde Hira dağında bir mağaraya çekilir ve orada kendini tefekkür ve ibadete verirdi. İlk vahiy bu dağda gelmişti30. Fâran eğer Mekke değilse başka neresi olabilir ki, oradan İslâm dini gibi bir din zuhur edip şarka-garba yayılmış olsun. Dünyada böyle bir yer mevcut olmadığına göre, Tevrat’ta geçen Fâran, Mekke’ye işarettir. Ayrıca yukarıda da belirttiğimiz gibi, Tekvin’in 21. âyetinde geçen ve Hz. İsmail’in yerleştiği yeri anlatan “Fâran’da yerleşti”, ifadesi, dediğimizi isbatlayan en büyük ve en açık bir delildir. Aksini iddiaya da kimsenin gücü yetmeyecektir. Bu mevzuda yapılan itirazlar ilmîlikten uzak, indî mülâhazalardır. Hele âyetin sonundaki ashâb ve cihada me’mur olmaya işaret eden kısımlar hiçbir tereddüt ve şüpheye meydan vermeyecek şekilde, O Zât’ın Hz. Muhammed Aleyhisselâm olduğunu göstermektedir.

Hz. İsmail Soyundan

Tevrat’tan ikinci âyet:

Cenâb-ı Hakk, Tevrat’-ın bu âyetinde Hz. Musa’ya hitaben şöyle demektedir: “Onlar için (İsrailoğullarının) kardeşleri arasında senin gibi bir peygamber çıkaracağım; ve sözlerimi O’nun ağzına koyacağım ve O’na emrettiğim her şeyi onlara söyleyecek.” (Sifr: Tesniye Bab: 18, Âyet: 18)

19. âyet de bunu tamamlar mahiyettedir : “Benim ismimle söyleyeceği sözlerine itaat etmeyenlerden bizzat ben intikam alacağım.”

Bu âyetteki İsrailoğullarının kardeşi tabiriyle Hz. İsmail’in soyundan gelecek bir peygambere işaret edilmektedir ki, Hz. İsmail’in neslinden geldiği bilinen tek peygamber Efendimiz Hz. Muhammed Aleyhisselâmdır. Ayrıca O da Hz. Musa (as) gibi bir şeriatla gelecektir. Diğer taraftan bu âyette gelecek peygamberin Ümmî olacağı belirtilmektedir.

İtaat etmeyenlerden alınacak intikam ise, dine ait müeyyidât ve ukûbat olmak gerektir ki, bu da ancak İslâm dininde vardır.

Tevrat’ta zikri geçen bu peygamberin Hz. İsa ve Hz. Yuşa (as) olma ihtimalleri ise kat’iyyen mümkün değildir. Zira bu peygamberler İsrailoğullarındandır. Ayrıca birçok mes’elede Hz. İsa (as) yeni her hangi bir hüküm getirmemiş, sadece Hz. Musa (as)’ya ittiba etmiştir. Hz. Yuşa’nın ise Hz. Musa’ya benzemediği gün gibi âşikardır. Çünkü o yeni bir şeriatla gelmemiştir. Halbuki “Doğrusu biz size hakkınızda şahitlik edecek bir peygamber gönderdik. Nasıl ki, Firavun’a da bir peygamber göndermiştik” (Müzzemmil, 73/15) âyeti de Hz. Musa ile Efendimiz arasındaki benzerliği beyân etmektedir. Aslında daha ötesinde bir delile de ihtiyaç yoktur.

Diğer Özellikleri

Tevrat’tan üçüncü âyet:

Abdullah b. Amr b. Âs, Abdullah b. Selâm ve Ka’bu’l-Ah-bâr (r.anhüm) ki, bunların üçü de geçmiş kitapları en iyi bilen insanlar olarak şöhret yapmış zatlardır. Kendi devirlerinde, o günkü kadar tahrife uğramamış Tevrat’ta şöyle bir âyet bulunduğunu naklediyorlar:

“Ey Nebi! Biz seni şâhid, müjdeleyici, uyarıcı ve ümmîlere sığınak olarak gönderdik. Sen Benim kulum ve elçimsin. Sana Mütevekkil adını verdim. O haşîn ve kaba değildir. Çarşılarda yüksek sesle bağırıp çağırmaz. Kötülüğe kötülükle mukabele etmez. Fakat affeder, bağışlar. Allah O’nunla eğri bir milleti ‘lâilâheillallah’ demek suretiyle doğrultuncaya kadar O’nun ruhunu kabzetmez.” 31

Şimdi düşünelim. Tevrat’taki bu hitap kimedir? Derinlemesine bir tahlile ihtiyaç dahi duymadan, âyetin zâhiri ma’nâsı bu hitabın gelecek bir peygambere ve peygamberler içinde bizzat Hz. Muhammed (sav)’e yapıldığını göstermektedir. O, bütün insanlığa gönderilmiş bir peygamberdir. Ve bu mevzuda sanki âyet O’na şöyle demektedir:

Seni bütün insanlığa, doğru yolu müjdeleyici ve onları eğri yolun encamından da sakındırıcı bir beşîr ve nezîr olarak gönderdim. Sen fenalıklara göğsünü gerecek ve insanların, gidip cehennem çukurlarına düşmelerini engelleyeceksin. Aynı zamanda bu eğri büğrü, dolambaçlı yollarda karanlık içinde kalmışlara, bir ışık olacak ve ellerinden tutup, onları cennete ve Cemalullah’a kavuşturacaksın.

Seni cahiliyye devrinin ümmî cemaatına bir hırz, bir sığınak olarak gönderdim. Sana uyandıkları zaman korunacak ve kollanacaklar.. ve yine sana dayandıkları müddetçe varlıklarını sürdürebilecekler..

Sen Benim kulum ve Resûlümsün -Evet, bizler de tahiyyatımızda hep O’nun kulluğunu ve risaletini dile getiriyoruz- Ben sana “Mütevekkil” adını koydum. Cihan senin karşına dikilse ve sen de onlarla yaka paça olmak zorunda kalsan, yine zerre kadar sarsıntı geçirmezsin. Evet, her peygamberin kendine göre bir tevekkül ufku vardır. Ama sen bu hususta bir başkasın. Onun içindir ki, Ben sana “Mütevekkil” dedim.

Sonra da hitap gayba dönüyor ki buna iltifat diyoruz:

“O öfkeli, etrafını kıran bir nefret insanı değildir. Aksine O bir edep, vakâr, ciddiyet ve temkîn insanıdır. O sokaklarda bağırıp çağırmaz. Çünkü bu tür dikkat çekme gayreti, bir zaaf ve bir gurur alâmetidir ki, O böyle mezmûm sıfatlardan münezzeh ve müberrâdır.”

Kötülüğe asla kötülükle mukabele etmez. Bir bedevi gelir, cübbesinden tutup sarsar ve küstahça “hakkımı ver” derdi de sahâbeyi çıldırtan bu türlü hareketler, o şefkat âbidesini tebessüm ettirir ve “bu adama istediğini verin” buyururdu32. Evet O, en affedilmez suçları dahi affederdi. Yeterki o mevzuda, şeriatın emirlerine muhalefet söz konusu olmasın. Düşünün bir kere, kendisine bunca kötülük yapan Mekkelilere, hem de her şeyi yapabileceği o gün ne demişti: “Gidiniz, hepiniz hürsünüz.” 33

Eğri bir yolda ve cahiliye hayatı yaşayan insanlar, O’nun getirdiği nurla istikametlerini elde edecekleri âna kadar Allah (cc) habibini yanına almayacaktı ve almadı da. O’nun Refik-i A’lâ’ya yükselişi, din tamamlanıp O’nun vazifesi sona erince olacaktı. Yetiştirdiği insanlar, hakkıyla O’nu temsil edecek seviyeye gelince, O, insanlar arasından ayrılıp hakiki dostun huzuruna gidecekti. Çünkü dünyaya ait vazifesi ancak o zaman bitmiş olacaktı.

Evet, Tevrat O’nu böyle anlatıyordu, O da vakti gelince hayat-ı seniyeleriyle bunu temsil ediyordu. Doğrusu orada anlatılanlar, bizzat Allah Resûlü’nün yaşadığı hayat tarzıydı. Öyleyse Tevrat’ın bahsettiği bu şanı yüce nebî kimdi? Tarihte bu anlatılanlara denk hayatı olan bir başkası var mıydı? Elbette ki hayır! Öyle ise bahsedilen insan ancak Hz. Muhammed Aleyhisselâmdı..!

İncil’in Müjdeleri

Faraklit

Yuhanna İncilinden bir âyet: “Mesih: ‘Ben, benim ve sizin Rabb’inize gidiyorum. Ta ki size Tevil’i getirecek olan Faraklit’i göndersin’ dedi.”

Faraklit, hakkın ruhu, hak ile bâtılı birbirinden tamamen ayıran ma’nâlarına gelir. Evet Allah Resûlü, hakkın ruhudur. Çünkü ölü kalpler ancak O’nun getirdiği hak ile hayat bulmuştur. O insanların hidayete ermesi için kendini feda edercesine bir mücadele vermiştir ki; hak ile bâtılın birbirinden ayrılması, ancak böyle bir mücâdele ve mücâhede sonucu vuku bulmuştur. İşte Hz. Mesih’in haber verdiği bir Faraklit gelmiştir. O da Allah (cc)’ın son elçisi İki Cihan Güneşi Hz. Muhammed (sav)’dir.

Yuhanna İncili bab: 14. âyet 15 ve 16 da şöyle deniyor:

“Eğer beni seviyorsanız, emirlerimi tutarsınız. Ben Rabb’e yalvaracağım ve O size başka bir tesellici, hakikat ruhunu (Faraklit) verecektir; tâ ki daima sizinle beraber olsun.”

Şimdi de sırasıyla şu âyetlere bakalım:

“Faraklit, öyle bir Ruhu’l-Kudüs’tür ki, Rabb O’nu benim ismimle (yani peygamber olarak) gönderecektir. O size her şeyi öğretecek ve benim size söylediklerimi de tekrar hatırlatacaktır” (Yuhanna, Bab: 14, Âyet 26).

“Faraklit geldiğinde benim için şahitlik edecektir ve siz de bana şahitlik edersiniz” (Yuhanna, Bab: 15, Âyet, 26-27).

“Ben size hakkı söylüyorum. Benim gitmem sizin için hayırlıdır. Çünkü ben gitmezsem Faraklit size gelmez. Ama ben gidersem O’nu gönderirim” (Yuhanna, Bab: 16, Âyet, 7).

“Faraklit geldiğinde bütün âlemi, hataları sebebiyle kınar ve onları terbiye eder” (Yuhanna, Bab: 16, Âyet, 8).

İncil’in ilk gelişi İbrânice’dir. Daha sonra Yunanca’ya tercüme edilmiştir. Bizim elimizdeki Arapça tercümeler ise, Yunanca’dan yapılan tercümelerdir. “Faraklit” ismi, Yunanca’ya yapılan ilk tercümelerde geçtiği için, İbranice asıllarında bu kelimenin karşılığı nedir onu bilemiyoruz. Faraklit, Yunanca bu kelimenin Arapça karşılığıdır. Yani ta’rîb yoluyla Arapça’ya girmiştir. Ancak biz sadece bu kelime üzerinde durup mes’elemizi ona binâ etmeyeceğiz. Belki, İncil’de müjdelenen gelecek nebînin, bütün hususiyetlerini, Efendimiz’de tahakkukunu görmeye çalışacağız:

Peygamber aşığı bir zâtın sözlerini serlevha edelim.. evet, Mevlâna Hazretleri ne güzel söyler !:

“Mustafa (sav)’nın sıfatları İncil’de vardı

O ki peygamberlerin sırrı ve bir bahr-i safâydı

Hilyesi, şemaili, gazveleri, orucu ve yemesi

Hep teker teker İncil’de bulunmaktaydı.”

Âlemin Reisi

Yuhanna İncil’i, Bab: 14, âyet 30’da şöyle demektedir:

“Mesih şöyle dedi: Artık ben sizinle çok söyleşmem. Çünkü bu âlemin reisi geliyor. Bende asla O’nun nesnesi yoktur..”

Zebur, 72. Bab, 8. âyet ve devamında şöyle deniyor:

“O denizden denize ve nehirden zeminin müntehasına kadar saltanat sürecektir. Çöl ahalisi O’nun huzurunda diz çöküp düşmanları toprak yalayacaklardır. Tarşiş’in ve Adaların melikleri peşkeş (bâc) getirip, Şeba ve Şeba melikleri hediye takdim edecekler. Cümle melikler dahi O’na secde ve hep tâifeler O’na kulluk edeceklerdir. Zira feryâd eden fakire ve bîçâre ile yardımcı olmayana O necât verecektir. Muhtaç ve fakire merhamet edip fukarânın canlarına halâs edecektir. Canları zulm ve zorbalıktan kurtarıp, onların kanı kendi nazarında kıymetli olacaktır. Yaşayacaktır ve O’na Şeba, altınından verecektir. Ve O’nun için daima duâ edip, O’nu hergün senâ edeceklerdir. İsmi ebedî olup, ismi Güneş durdukça baki kalacak ve adamlar O’nunla mübarek olacaklar. Milletlerin cümlesi O’na ‘mübarek’ diyecekler.”

Yukarıda da temas ettiğimiz gibi, biz bu mevzuya sadece istidrâdî olarak ve bir fikir vermek gayesiyle girdik. Mes’elenin daha fazla tafsilatına da girecek değiliz. Ancak şu kadarını ilave etmeden de geçemeyeceğiz: Hased ve kin, iliklerine kadar işlemiş, dünün-bugünün yahudi ve hristiyanlarının bütün tahrif gayret ve çabalarına rağmen yine de eldeki mevcut Tevrat ve İncil’de Allah Resûlü’nün peygamberliğiyle alâkalı bir hayli işaret ve beşaret bulmak mümkündür. İnşaallah, ileride talihli tarihçilerimizin gayretiyle, Tevrat, İncil ve Zebur’un en az tahrife uğramış nüshaları bulunabilirse, zannediyorum hiçbir te’vil ve tefsire ihtiyaç kalmadan Allah Resûlü’ne çok sarih işaretler bulunduğu, en âmi insanlar tarafından dahi görülecektir. Belki, Hristiyanlığın tasaffi edeceğini haber veren hadîslerde, bu ma’-nâya da işaretler vardır. 34

Diğer taraftan, Tevrat ve İncil’de bizzat Allah Resûlü ve O’nun ashâbından bahsedildiği de kitap ve sünnetle sabittir. Dolayısıyla, bunu inkara kalkışmak sapıklık ve küfürdür. 35

O AYRI BUUDLARIN İNSANIDIR

Günümüzün zavallı insanı, nice değer ölçülerini kaybettiği gibi, peygamberlere ve özellikle de peygamberler sultanı Hz. Muhammed Aleyhisselâma karşı, bakışı, tavrı, düşüncesi de tamamen alt-üst olmuş durumda. Oysaki O’nu, herhangi bir insan gibi beşerî kriterlerle değerlendirmemiz kat’iyen doğru değildir. Hattâ mümkün de değildir. Zirâ O, yeryüzünü yeniden dizayn etmek ve insanlığa yeni ufuklar açmak üzere müstesna bir ruh ve müstesna kabiliyetlerle donatılarak gönderilmiş bir insandır.. ve O’nu takdir bizim kriterlerimizi aşar. Bu itibarla, kim ne anlatırsa anlatsın O’nu tam anlatmış olamaz. O’nu en iyi anlayanlardan biri olan Hassan b. Sabit’in: “Ben sözlerimle Muhammed (sav)’i övmedim. Fakat O’nun-la sözlerimi methettim” dediği gibi, bütün güzel sözlere güzellik kazandıran o sözler içindeki O’nun yâd-ı cemîlidir. Yoksa bizim ifadelerimizin O’na kazandıracağı hiçbir şey yoktur. Küçük tasarruflarla aynı sözü Farazdak da kullanır.. asrın büyük mütefekkiri de Kur’ân için aynı sözleri söyler :

36

Bütün bunlar bir ölçüde aynı duygu ve aynı düşünceyi paylaşmanın neticesidir. Hepsi de ilhamlarını aynı kaynaktan almış ve aynı şeyleri, ayrı ibarelerle söylemiş kimselerdir; bazısının mücmel bıraktığını diğeri tafsil edip açıklamış; bazısı daha şairâne gitmiş ama hep aynı mihver etrafında dönüp durmuşlardır.

Aynı şekilde bizler de, her yönüyle tahdis-i nimet olan, O’na ümmet olmanın ayrıcalığını yaşıyor ve coşkunluğumuzu haykırıyoruz: Rabb’imize ne kadar hamd ve şükretsek azdır ki, bizleri en büyük bir nimetle serfiraz kılmış ve Hz. Muhammed Mustafa (sav)’ya ümmet eylemiştir. Bu bir Fazl-ı İlâhîdir. O fazlını istediğine ve istediği ölçüde verir. Ancak bize verdiği hiçbir ölçü ve tartıya gelmeyecek kadar engindir. Evet başkalarına göre bize bahşedilen sahili olmayan bir ihsan denizidir...

Ancak, mes’elenin bir de diğer yönü var ki, sormadan edemeyeceğim. Acaba O Sultan’a lâyık bir gönül tahtına sahip miyiz? Sultan tahtında âram etmekte midir? Gönüllerimiz her an O’na açık mıdır? Otururken, kalkarken, yerken, içerken ve bütün hareketlerimizde Hz. Muhammed Aleyhisselâmın mülâhazası kalb ve aklımıza hakim midir?. Ve hayatımız bütünüyle O’nun çizgisinde midir?.. Eğer cevabımız müsbet ise, işte o zaman, turnayı gözünden vurduk demektir. Artık rüya ve hülyâlarımızı, hep O’nun güzel yüzlü nur cemâli süslüyor ve dolayısıyla da bizler Muhammedî bir cemaat haline gelmişiz demektir. Ahlâken O’nun ahlâkıyla ahlâklanan, hayatının her safhasını Muhammedî edep ile süsleyen bir cemaat ise, yeryüzünün denge unsurudur. Kanaatım odur ki, henüz bu dengeyi bulamayışımızın bir tek sebebi vardır; o da Muhammedî ruhta istenen seviyeye ulaşamayışımızdır.

O, Allah’ın hususî olarak yarattığı ısmarlama bir insandır. Bir insan olarak aramıza katılışı bizler için en büyük bahtiyarlıktır. Çünkü cennetler bile O’nun teşrifiyle şeref kazanmıştır ve şeref kazanacaktır. Bu itibarla, insanımıza O’nu, hem de kendi kâmetine uygun anlatabilmek bizim için en büyük vazifedir. Zira insanlık O Sultanı anladığında ve O’na tabi olduğunda hakiki insanlığa erecektir. Ben de buna niyetlendim. Ancak bu meydanın eri, bu hutbenin hatibi olmadığımı tâ baştan itiraf ettim. Şu kadar var ki, O’nun anlaşılmasına çalışmam tek arzum.. ve işte, bütün hünerim de bu mevzudaki samimiyetimdir...

Uzun süre kendimi kapısında bir “kıtmîr” olarak düşünmüş, öyle teselli bulmuştum. Fakat gün geçtikçe ümidimi de kısmen kaybettim. Sonra kendime şöyle dedim: Keşke bir insan olarak yaratılacağıma, O’nun mübarek vücudunun bir yerinde bir kıl olarak yaratılsaydım. Evet, Cenâb-ı Hakk’ın böyle husûsî lütuflarına mazhar bir insana bu kadar yakın olabilseydim.. hep böyle düşündüm durdum. Ancak, böyle bir mazhariyete de liyakatım olmadığını O’nu tanıdıkça daha iyi anladım. Şimdi bütün arzum ve isteğim sadece O’nun ümmeti içinde bulunabilmekten ibarettir. Zira ümidim odur ki, Cenâb-ı Hakk, böyle bir cemaat arasında bulunanı O’nun şefaatından mahrum etmeyecek ve “Onlar öyle bir topluluk ki, onlarla beraber olan asla mahrum kalmaz”37 diyecek ve beni de o topluma dahil edecektir.

Evet, buna rağmen O muallâ zâtı anlatmaya niyetlendim. Neslimin gönlüne O’na ait sevgi ateşini tutuşturacak bir kıvılcım atabilmek bütün gayretim. Ne diyeyim?. Ben de hacca niyetlenen karınca gibi derim!. Zaten o yolda ölmek bütün emelim...

O apayrı buudların insanıdır. Bizlere düşen kendimizi O’nun çizgisine ve frekansına göre ayar etme gayretidir. Bu temin edildiğinde, arada açık ve şifreli konuşmalar başlar. Komutu bizzat Resûlullah verir. İdareyi O ele alır. O’nun idare edeceği bir cemaat ve cemiyetin keyfiyeti ise, melekleri gıptaya sevk edecek derecede ulvî, derin ve her türlü izah ve tasvirden varestedir.

Belki bazılarına bu dediklerimiz objektif gelmeyebilir. Ne gâm; her gün üç-beş dırahşân çehreli genç ma’nen Resûlul-lah’tan bir kısım beşaretler aldıktan sonra!. Ve yine bazıları perdesiz, hicapsız, doğrudan doğruya hem de şahâdet âleminde O’nunla münasebete geçtiğini söyledikten sonra!.

O ruhâniyatıyla ve bazılarına göre de nûranîleşen cismaniyetiyle daima aramızdadır. İmam Suyûtî yetmişten fazla bizzat Allah Resûlü’yle açıktan görüştüğünü söyler. Evet, O, bizim anladığımız ma’nâda ölmemiş; sadece buud değiştirmiştir. O’nun ölümünü herhangi bir insanın ölmesi gibi anlamak yanlış olur. Zira Kur’ân, peygamberlik makamının iki derece daha aşağısında bulunan şehidlik mertebesine erenlere dahi ölü denilmemesini söylemektedir. Öyleyse, bizim anladığımız ma’nâda O’na “öldü” demek nasıl mümkün olabilir!? Evet, O’nun, sadece ayrı bir buuda geçtiğini söyleyebiliriz. Onun içindir ki, bakışı o buudlara ulaşabilen insanlar, O’nu orada bizzat görüp müşâhede edebilmektedirler...

Beden ve cismaniyetin zindanından kurtulup, kalb ve ruhun hayat derecesine erenler, mazi ve istikbâli aynı anda yaşayabilirler. İşte o buudun insanları, şu anda hem sizinle yan yana oturur, hem de asr-ı saadette Allah Resûlü’yle diz dize bulunurlar. Ehlûllahdan “ebdâl” denilen kimseler, aynı anda birçok yerde bulunabilmektedirler. Ya, O Sultanü’r-Rusûl, niçin hem ahirette, hem dünyada, hem bizim önümüzde hem de meleklerin ve nebîlerin önünde bulunmasın? Bulunuyor ve bulunacaktır da..!

Bütün bu söylenenleri, bundan böyle anlatacaklarıma bir temel yapmak niyetindeyim. Peygamberlere ve Peygamberimize bakarken, bakış zaviyesi ve niyet çok önemlidir. Enbiyâ-i izâm bir yana, evliyâ, asfiyâ, ebrâr ve mukarrebînin sezilip anlaşılması dahi hususî bir ruh safveti ve gönül berraklığı isterse peygamberler nasıl cismaniyetin sisli-dumanlı ikliminde idrak edilip anlaşılabilir ki?.. Öyle ise, onları anlamaya çalışırken, bütün letâifimizle teveccüh edip dikkat kesilmemiz icap edecektir. Hele bakılıp anlaşılmak istenen Hz. Muhammed Aleyhisselâmın şahsiyeti ise, bu dikkat birkaç kere daha arttırılmalıdır. Ne var ki, yine de herkes kendi kalb gözünün bakış gücüne göre, birşeyler görüp sezecek.. ve O’nu bütünüyle hiç kimse tam ma’nâsıyla kavrayamayacaktır. Evet:

“Ömürlerini rüyalarla, teselli olmakla geçiren

uykudaki insanlar

O’nun hakikatını nasıl idrak edebilirler ki.”

Busayrî

Peygamberler kendi aralarındaki derece farkıyla beraber hepsi de Cenâb-ı Hakk’ın zâtının tecellisine mazhar seçkin ruhlardır. Allah (cc), kendisine onları mahrem kabul etmiş, ağyâra kapalı seralarda büyütmüş, geliştirmiş ve gözlerine, kendinden gayrı başka hayallerin girmesine meydan vermemiştir.

Bütün nebîler gibi onlardan da ileri, Efendimiz’in gözü de Rabb’inden başka birşey görmemiştir. Evet ağyâr, O’nun bakışını bulandıramamış, başını döndürememiştir. O, gözünü açtığında Rabb’ini görmüş, gözünü kaparken de yine O’nu müşahede ile: “ : Allahım! Refîk-i A’lâ’yı istiyorum” diyerek kapamıştır. Şimdi hâdiseyi meâlen Hz. Âişe Validemizden (r.anha) dinleyelim:

“Allah Resulü bazen hastalandığında yanıma gelir ve bana ‘duâ et’ derdi. Ben de elimle O’nun mübarek elinden tutar ve o elinin bereketi ile şifa bulmasını umarak, elimi o zaman ve mekan üstü başına kor ve duâ ederdim. Son rahatsızlığında da aynı şeyi yapmak maksadıyla elini tutmak isteyince şiddetle çekti ve diye duâ etti.”38

Belli ki Allah Resûlü, artık yeryüzündeki dostları değil Hakikî Dost olan Rabb’ini arzuluyor ve bir başka buudda O’na ulaşmak istiyordu.

İşte, geliş ve gidişi ile böyle bir hayat yaşayan peygamberler ve husûsîyle Peygamberimiz, acaba dünyaya niçin gelmiş ve hangi gayeye binaen gönderilmişlerdi? Bu çok önemli mevzûun tahlili bilhassa iki ana esasdan dolayı daha da ehemmiyet arzetmektedir:

Birincisi: Peygamberlik müessesesinin yüce ve muallâ mevkiini görüp, onları sıradan insanlar gibi mütâlaa etmemek; ve öyle görüp değerlendirmek isteyenlere de ikna edici cevaplar hazırlamak.

İkincisi: Günümüzde, peygamberliğe ait vazifeyi temsil etme durumunda olanların nasıl bir yol ve sistem takip etmeleri gerektiğini işaret etmek.

Mes’eleyi hangi yönüyle ele alırsak alalım mevzûun ehemmiyetinin çapı değişmeyecektir. Onun için biz de, sıralamada herhangi bir tercih yapmadan mevzu ile alâkalı düşüncelerimizi birkaç madde halinde takdim etmeye çalışacağız:

1.KULLUK

Peygamberin gönderiliş gayesi, insanın yaratılış gayesiyle aynı noktada birleşir. O da Allah’a kul olma çizgisidir.

Cenâb-ı Hakk, Kur’ân-ı Kerîm’de : “Ben cinleri ve insanları ancak Bana kulluk yapsınlar diye yarattım” (Zâriyât, 51/56) buyurarak bu hususa işaret etmektedir.

Demek oluyor ki, bizim esas yaratılış gayemiz Allah (cc)’ı bilip tanımak ve O’na layıkıyla kul olmaktır. Yoksa, yeme-içme, mal ve mülk kazanma veya dünya buudlu ev-bark sahibi olma değildir. Gerçi bunlar da bizim için fıtrî ihtiyaçlardır. Ancak yaratılışımızın gayesi değillerdir. İşte peygamberler bize, bu sırlı yolu göstermek için gelmişlerdir.

Âyette: “Senden önce hiçbir peygamber göndermedik ki ona; ‘Benden başka ilâh yoktur; o halde Bana kulluk edin’ diye vahyetmiş olmayalım” (Enbiya, 21/25) denilerek bu hususa işaret edilmiştir.

Diğer bir âyette de :

“Andolsun Biz, ‘Allah’a kulluk edin, tâğuttan sakının’ diye her millete bir peygamber gönderdik. Allah o insanlardan bir kısmını doğru yola iletti. Onlardan bir kısmı için de sapıklık hak oldu. Öyleyse yeryüzünde gezin de görün. Hakk’ı yalanlayanların sonu nasıl olmuş?” (Nahl, 16/36) denilerek, yine peygamberlerin gönderiliş gayesi putlardan sakınıp, Allah’a kul olma yolunda insanlara önderlik yapma hikmetine bağlanmıştır.

Efendimiz’in Farkı

Efendimiz’in durumu ise daha farklıdır. O bütün âlemlere rahmet olarak gönderilmiş olmakla, hem insanları hem de cinleri kulluk yoluna iletmekle vazifelidir. Abdullah b. Mes’ud (ra) başından geçen bir hâdiseyi şöyle nakleder:

“Efendimiz ile beraber bir yere gittik. Benim etrafıma bir çizgi çizerek, ‘sen buradan ayrılma’ dedi ve kendisi benden uzaklaştı. Daha sonra gürültüler duymaya başladım. Allah Resûlü’ne bir şey mi oldu diye ciddi endişe içindeydim. Fakat, bana buradan ayrılma, dediği için de yerimden kımıldayamıyordum. Bir müddet sonra Allah Resûlü döndü. Duyduğum gürültünün sebebini sordum ve: Ya Resûlallah! O tarrakalar koparan gürültü neydi? dedim. Cevaben: ‘Cin taifesi bana iman edip biatta bulundular. Sonra aralarında münakaşa başladı. İnananlarla, inanmayanlar birbirlerine tutuştular. İşte duyduğun gürültü bu idi. Ve ayrıca bana vefatım haber verildi’ dedi.” 39

Allah Resûlü, son ifadeleriyle şunu haber veriyordu. Benim gönderiliş gayem insanlara ve cinlere hidayete giden yolu açmaktır. Bugün artık cinler de bana iman ve itaat ettiklerine göre, dünyada kalmamın bir ma’nâsı yok, demektir. Öyleyse, bundan böyle artık dünyadan ayrılıp gitsem olabilir...

O böyle düşünüyor ve ifadeleri arasında risâletin gaye ve hedefine ait sırlar veriyordu. Aslında O, bizlere de dünya ile ukbâyı tercih mevzuunda şöyle bir duâ tâlim buyurmuştu : “Allahım hayat benim için hayırlı olduğu müddetçe beni yaşat. Vefat benim için daha hayırlı olduğu zaman da ruhumu al ve beni vefat ettir.” 40

2.TEBLİ/

Peygamberlerin gönderiliş gayelerinden bir diğeri ise, dini tebliğdir. Eğer onlar gelmeseydi bizler, ibadete ait mes’eleleri bilemez, emir ve nehiyleri hiçbir zaman alamaz ve mükellefiyetlerimizi kavrayamazdık. Namaz, oruç, zekat, hac nedir? İçki, kumar, zina, ihtikâr ve faiz gibi muharremâtın durumu nasıldır? Kat’iyen bilemezdik. Evet, bütün bunları ve bunlara benzer birçok mes’eleleri peygamberler vasıtasıyla öğrenmiş bulunuyoruz. Buna kısaca “risalet vazifesi” de diyoruz ki, bütün peygamberler aynı mesajlarla gelmiş ve teferruatta farklılık olsa bile ana mes’elelerde hep aynı şeyleri söylemişlerdir.41

İşte, nebîlere ait bu umumi gaye ve vazife Kur’ân’da şöyle dile getirilir:

“Onlar (peygamberler) ki, Allah’ın gönderdiklerini tebliğ ederler, O’ndan korkarlar ve Allah’tan başka kimseden korkmazlar. Hesap görücü olarak Allah yeter” (Âhzab, 33/39).

Evet işte, onlar, böyle bir gayeyi tahakkuk ettirmek için gelmişlerdir. Bu mevzuda karşılarına dikilen engel, kim ve ne olursa olsun onlara zerre kadar tesir etmez.. onlar korku nedir bilmezler. Çünkü her zaman Allah (cc)’dan korkmaktadırlar.

Ve, bu mevzuda, Efendimiz’e şöyle seslenilir :

“Ey Resul! Rabb’inden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun. Allah seni insanlardan koruyacaktır. Doğrusu Allah, kâfirler topluluğunu hidayete erdirmez” (Mâide, 5/67).

Yani, eğer sen vazifende kusur edersen, bu senin gönderiliş gayen olan bir vazifede, yani risalet vazifesinde kusur etmen sayılır ki, bu da sadece senin ferdî hayatını ilgilendiren bir kusur değildir; belki bütün insanların ferdî ve içtimaî hayatlarını alâkadar eden bir mes’eledir. Çünkü senin vazifen bütün insanlığı aydınlatmaktır. Şayet sen bu vazifeyi aksatırsan, bütün insanlık karanlıkta kalacaktır.. aslında O, gönderildiği vazifenin şuurundaydı. Zaten öyle olmasaydı, öyle bir vazife ile gönderilmesi plânlanmaz.. ve takdir buyurulmazdı.

Allah Rasûlü’nde Tebliğ

Allah Resûlü’nün, bu ulvî vazifeyi yüklendikten sonraki bütün hayatı dini tebliğle geçti. O kapı kapı dolaşıyor ve mesajını kendilerine tebliğde bulunabileceği âşina sima ve gönüller arıyordu.

Karşı cephenin infiâli evvela, ilgisizlik ve boykot şeklinde oldu. Daha sonra istihzâ ve alayla devam etti. Son sahada ise işkencenin her çeşidiyle sürüp gitti. Geçeceği yollara dikenler serpiliyor, namaz kılarken başına işkembe konuyor ve kendisine her türlü hakaret reva görülüyordu. Ne var ki, Allah Resulü bunların hiçbiriyle yılmadı ve usanmadı. Çünkü O’nun dünyaya geliş gayesi buydu. Can alıcı hasımları dahil herkese defaatla uğradı. Ve ilâhî mesajı sundu. Evet, Ebu Cehil ve Ebu Leheb gibi din ve iman düşmanlarına bile kimbilir kaç defa gitti, hak ve hakikatı anlattı..! O panayırları dolaşıyor, bir kişinin hidâyetine vesile olabilmek için çadır çadır geziyor; gittiği her kapı yüzüne kapanıyor; fakat O bir başka sefer yine aynı kapıya varıyor, aynı şeyleri tekrar ediyordu.. Mekke’den ümit kesilince Taif’e gitti.. Taif mesîrelik bir yerdir. Rahat ve rehavetin şımarttığı Taifliler, Mekkelilerden daha baskın çıktı. Bütün sefîh ve ayak takımı toplanıp Resul-ü Ekrem’i; evet O, meleklerin dahi yüzüne bakmaya kıyamadığı güneşler güneşini taşlayarak Taif’ten kovdular. Allah Resulü’nün yanında, evladım deyip bağrına bastığı Zeyd b. Hârise vardı. Zeyd, gelen taşlara vücudunu siper ederek, Efendiler Efendisini korumaya çalıştı ama, yine de mübarek vücuduna isabet eden taşlar her yanını kanlar içinde bıraktı.

Bu müsamahasız atmosferden sıyrılıp bir ağacın altına iltica etmişlerdi ki, birdenbire Cibrîl-i Emin beliriverdi. Ve eğer izin verilirse, çevredeki bir dağı, bu azgın insanların başına geçirebileceğini teklif etti. Allah Resûlü çok rencide olduğu bu dakikalarda bile, onun gibi düşünmüyor ve “hayır ” diyordu. Evet O, çok ileride bile olsa, eğer bunlardan bazıları îmana uyanacaksa, belalara karşı “hayır!” diyordu...

Ve, sonra ellerini açıp Rabb’ine niyazda bulundu :

“Allahım, güçsüzlüğümü, za’fımı ve insanlar nazarında hakir görülmemi Sana şikayet ediyorum. Ya Erhamerrahimîn! Sen hor ve hakir görülen biçarelerin Rabbisin. Benim de Rabbimsin.. beni kime bırakıyorsun? Kötü sözlü, kötü yüzlü uzak kimselere mi, yoksa işime müdahil düşmana mı? Eğer bana karşı gazabın yoksa, çektiğim mihnetlere, belâlara hiç aldırmam. Ancak afiyetin arzu edilecek şekilde daha ferah-feza, daha geniştir. İlâhî, gazabına giriftâr yahud hoşnutsuzluğuna düçâr olmaktan, Senin o zulmetleri parıl parıl parlatan dünya ve ahiret işlerinin medâr-ı salâhı Nûr-u Vechine sığınırım. İlâhî, Sen razı olasıya kadar Senin affını muntazırım! İlâhî, bütün havl ve kuvvet sadece Senin elindedir.”

O böyle duâ ederken, yanlarına sessizce biri yaklaşır ve bir tabağa koyduğu üzüm salkımını Allah Resûlü’nün önüne uzatır ve “buyurun, bundan yiyin” der. İki Cihan Serveri elini tabağa uzatırken, Allah’ın adıyla ma’nâsına “Bismillah” der. Üzümü ikram eden “Addâs” ismindeki köle için bu, beklenmedik bir hâdisedir. Hayretle sorar: “Sen kimsin?” Allah Resûlü cevap verir: “Son Peygamber ve son Nebî’yim!” Addâs üzerine abanır ve öpmeye başlar.. senelerce gökte aradığını şimdi yerde, hem de hiç beklemediği bir anda karşısında bulmuştur.. ve îman eder.42

Eğer bu son hâdise de olmasaydı, o Taif’ten çok mahzun dönecekti. Bu hüznü, kendisine yapılanlardan değildi; hüznü, bir tek insana dahi birşey anlatamamasındandı. Halbuki şimdi sevinçten uçuyordu. Çünkü Addâs O’nun eliyle hidayete ermişti.

Evet, tabiri caizse O, nebîlerin üveyki idi. Hiç durmadan her yerde hakikata aşina, temiz gönül ve çehreler arıyor, bulunca da onun gönlüne giriyor ve ona ruhunun ilhamlarını fısıldıyordu. Böylece, çevresindeki nurdan hâle ve halka her gün daha da genişliyor ve o genişledikçe de küfür çıldırıyordu.

Bugün, cihanın şarkında, garbında İslâmî tekevvüne karşı küfrün hezeyanlar içinde çıldırması gibi, o devirde de Hz. Muhammed Aleyhisselâm’ın etrafındaki halkaların genişlemesi, küfrü işte böyle çıldırtıyordu...

Bu çılgınlık onları öyle saplantıya sevketti ki, gün geldi gökteki Güneş’i üflemekle söndürmeye yeltenir gibi, toptan bu ilâhî meş’aleyi söndürmeye kalktılar. Heyhât..! Güneş sadece bizim için bir teşbih ve benzetme vasıtamız.. yoksa O’nun getirdiği nur Güneş’e fer verecek mahiyettedir. Çünkü o nur Allah (cc)’ın nurudur. Âyet onların bu gülünç durumunu şöyle tasvir etmektedir: “Onlar Allah’ın nurunu ağızları ile söndürmek istiyorlar. Kâfirler hoşlanmasalar da, Allah nurunu tamamlamaktan başka birşey murâd etmemektedir” (Tevbe, 9/32).

O, yirminci asırda da bir meş’ale yaktı ve içimize âdetâ kıvılcım saçtı.. binler-yüzbinler O’nun yoluna baş koydu ve O’nun da’vâsını yüceltme istikametinde hizmete koyuldu. Demek Cenâb-ı Hakk, yeniden bir Muhammedî hâle, bir nur halkası ve yeniden bir altın zincir vücuda getirmeyi murâd buyurmuş ki, bunu ne küfrün gayzı, şiddeti, hiddeti ne de şeytan ordularının tehâcumu durduramıyor.. evet ihlâsla saçılmış bu tohumlar bugün olmasa da yarın mutlaka neşv ü nemâ bulacak ve Allah Resûlü’nün neşrettiği nur hiçbir zaman sönmeyecektir.

Mekke artık, Allah Resûlü’nü barındıramayınca O da Medine’ye hicret etti. Orada nurunu yaymaya devam edecekti. Orada da yahudi ve münafıklarla uğraşacak, küfre karşı muharebeler düzenleyip bizzat ordunun başında bulunacak, harp meydanlarında, dişi kırılacak, yüzü yarılacak.. aç ve susuz kalacak.. çok defa karnına taş bağlayıp öyle dolaşacak, ama hep yoluna devam edecek.. ve etti de. Evet O, tebliğ vazifesinden bir an dahi dur olmadı. Dinin en küçük mes’elesine kadar her şeyi izah etti, anlattı, tebliğde bulundu. Medine’de ikamet buyurduğu veya devletlerle kapıştığı devirlerde dahi fertleri irşad etmeyi asla ihmal etmedi: Bir bedevi gelip de o güne kadar yüzlerce defa tekrar ettiği bir mes’eleyi O’na sorsaydı hiçbir isteksizlik emâresi göstermeden, hep aynı şevk ve aynı iştiyakla cevap verirdi.

Tebliğ, insanları doğru yola, sırât-ı müstakîme sevketmek demektir. Ve esasen bu, bütün nebîlerin ve Nebîler Sultanı’nın da geliş gayesidir. O sırât-ı müstakîm ki, her mü’min onu çok iyi bilmektedir ve bilmelidir de. Evet biz, günde en az kırk defa namazlarımızda, Rabb’imizden bizi sırât-ı müstakîme hidayet etmesini diliyoruz. Yani, nebîlerin, sıddîklerin, şehidlerin geçtiği yoldan geçmeyi ve onların maksûda erdikleri gibi maksuda ermeyi talep ediyoruz. O geniş bir yoldur ve herkesin o yoldan belli bir nasibi vardır. Çünkü son gelen Nebî, âyetin ifadesiyle, bütün âlemlere rahmet olarak gönderilmiştir.

Ayrıca O, şâhid, mübeşşîr ve nezîrdir ki, aşağıdaki âyet bunu ifade etmektedir : “Ey Nebî! Biz seni hakîkaten bir şahid, bir müjdeci ve bir uyarıcı olarak gönderdik” (Ahzâb, 33/45).

Efendimiz, yirmi üç sene, peygamberlik gibi çok ağır bir sorumluluk taşımış ve hiçbir da’vâ adamına nasip olmayacak şekilde de mükellefiyetlerini yerine getirmiş müstesna bir insandı.. ve işte O, bu ruh ve şuurla hergün biraz daha mübarek sona doğru yaklaşıyordu:

Veda haccındaydı -Zaten hayatında bir kere hacc yapmıştı- Umreyle haccı birleştirdiği için biz buna Hacc-ı Ekber de diyoruz43. İşte bu son haccında, Allah Resûlü son bir kere daha devesine bindi ve söylemesi gereken her şeyi söyleyip bitirmeye çalıştı. Evet, kan da’vâlarından kadın haklarına, ondan da faize, kavim ve kabîle aralarındaki münasebetlere kadar her şeyi anlattı. Daha sonra da cemaatına “Dikkat edin tebliğ ettim mi?” diye sordu. Her defasında cemaatından: “Evet, tebliğ ettin” karşılığını alınca da, Cenâb-ı Hakk’ı şahid tutarak : “Allahım, şahit ol!” buyurdu.44

O bihakkın vazifesini yapmıştı. Onun için de vicdanen rahat, kalben huzur içindeydi ve adım adım Rabb’ine gitmeye hazırlanıyordu. Zaten O, bir murâkebe insanıydı ve en hassaslardan daha hassastı. Dolayısıyla da bütün hayatını böyle bir hazırlık içinde geçirmiş ve kendi kendine: Acaba Rabb’imin beni gönderdiği asıl gayeye uygun yaşayabildim mi? diyordu.

3.GÜZEL ÖRNEK

Peygamberlerin gönderiliş gayesi olarak söyleyebileceğimiz diğer bir husus da, onların ümmetlerine güzel birer örnek olma keyfiyetleridir.

Allah (cc),Kur’ân-ı Kerîm’de: “İşte onlar Allah’ın hidâyet ettiği kimselerdir. Sen de onların yoluna uy!” demektedir (En’âm, 6/90).

Düşünmeli ki Efendimiz’e dahi, kendinden evvel geçmiş peygamberler isim isim sayıldıktan sonra onlara uyması söylenmektedir. Zaten bizlere de Kur’ân-ı Kerîm şöyle seslenir:

“And olsun, size, Allah’ı ve ahiret gününü umanlara ve Allah’ı çokça zikredenlere Allah’ın Resûlü’nde güzel bir örnek vardır” (Ahzâb, 33/21).

Peygamberler bizler için bir önder ve imamdır. Namazda imama uyduğumuz gibi, hayatın her bölümünde de O’na iktidâ ederiz. Zira bizler için gerçek hayatı O ve diğer nebîler temsil etmişlerdir. İslâm’ın ilk devrini idrak edenler Allah Resûlü’ne milimi milimine iktidâ etmişlerdi. O’nun için de hem onlar hem de onlardan sonrakiler, İki Cihan Serveri’nin dilinde şöyle bir ifade edilme bahtiyarlığına ermişlerdi. Evet, Allah Resûlü buyurur:

“İnsanlar üzerine öyle bir zaman gelecek; insanlardan bir cemaat gazâ edecekler ve kendilerine:

-İçinizde Resûlullah’ı gören var mı? denilecek. Onlar da:

-Evet! Cevabını verecekler. Bunun üzerine kendilerine fetih müyesser kılınacak. Sonra insanlardan diğer bir cemaat gazâ edecek, kendilerine:

-İçinizde Resûlullah’a sahâbelik etmiş bir kimseyi gören var mı? denilecek,

-Evet! diyecekler. Yine kendilerine fetih müyesser kılınacak. Sonra insanlardan bir cemaat daha gazâ edecek ve kendilerine:

-İçinizde Resûlullah’a sahâbelik edenleri görenlere arkadaş olan var mı? denilecek. Onlar da:

-Evet! cevabını verecekler; onlara da kale kapıları açılacak ve fetih müyesser olacaktır.” 45

Yine bir hadîslerinde Efendimiz (sav) : “İnsanların en hayırlısı benimle aynı çağı paylaşanlardır. Sonra onların peşinden gelenler, daha sonra da onların peşinden gelenlerdir” 46 buyurarak kendisine yakın olan devirlerin fâziletine işaret etmektedir. Çünkü onlar, hayatlarını, duygularını, düşüncelerini Allah Resûlü’nün hayatına, duygusuna, düşüncesine benzetmede çok hassas davranıyorlardı. Aslında, Allah’ın (cc) model ve misâl olarak seçtiği bu insana benzemek gaye olmalıydı ve oldu da.

Evet, sahâbe, tabiîn ve tebe-i tabiîn hazerâtı, bu mevzuda hassaslardan çok daha hassasdı. Ve onlar bu yönleriyle diğer asırlarda yaşayan insanlardan daha da hayırlıdırlar. Hz. Mesih: “Kudsîlerin bayrakları ellerindedir” diyordu. “Kudsîler” sözüyle Efendimiz’in ümmetini kasdediyordu. Ve bu büyük bir tebcildi. Zayıf da olsa, bir hadîste de Allah Resûlü : “Benim ümmetimin ulemâsı, Benî İsrail’in peygamberleri gibidir” buyurmaktadır 47. Evet, onlar Efendimiz’e iktidâda öyle bir çizgiye ulaşmışlardı ki, onun az ötesinde nübüvvet sınırları başlıyordu.

İşte, kulluk kapısından girerken kapının sövelerini de söküp içeriye giren Ömer (ra) bunun en çarpıcı örneğidir! O, Peygamberi kendisine tam bir rehber ve önder olarak kabul etmiş, yaşadığı hayatı bütünüyle O’na benzetmiş; O’nun hayat tarzıyla bezenmiş eşsiz bir insandı. Roma’nın, Bizans’ın kapıları ona ardına kadar açılıp, ülkeler ve hükümdarlar kendisine bende olmayı kabul ederken dahi, onun hayat düzeninde zerre kadar değişiklik olmamıştı. Kudüs ki,-bugün mahzundur, mükedderdir, esirdir ve İslâm Âleminin alnında siyah bir lekedir- onun devrinde fethedilmişti. Fi’len askerî hakimiyet gerçekleştiği halde bir süre papazlar, şehrin anahtarlarını vermemekte diretir ve: “Aranızda, bu şehrin anahtarlarını teslim alacak şahsın şemailini göremiyoruz, onun için de anahtarları veremiyoruz” derler... Durum kendisine haber verilince, Koca Halife yola çıkar.. Kendine ait devesi olmadığı için de Beytülmâl’den aldığı ödünç bir deveye, kölesiyle beraber nöbetleşe binerek tâ Kudüs’e gider. Kaderin cilvesi, şehre girileceği zaman sıra köleye gelir.. halife deveden iner, kölenin bütün ısrarlarına rağmen onu deveye bindirir ve kendisi deveyi yederek şehre girer...

Manzarayı görenler, mumlar gibi erirler ve: “İşte kitaplarımızda şemâili zikredilen adam” der, anahtarları ona teslim ederler.

O büyük Ömer, ateşgede İranlının vurduğu hançer darbeleriyle yaralanmış ve koma halinde upuzun yatıyordu. Yediği-içtiği dışarıya çıkıyor; ne bir ses veriyor ne de seslere alâka duyuyordu. Hizmetçisi gelip, yemek veya su isteyip istemediğini sorunca, ya cevapsız bırakıyor ya da sadece gözleriyle “hayır” deyip geçiştiriyordu. Fakat “Ey mü’minlerin emiri! Namaz” denince, “ha işte kalkıyorum. Namazı terkedenin İslâm’dan nasibi yoktur” deyip yaralarından kan aka aka namazını kılıyordu.48

Böyle yapıyordu; zira, bütün bunları Efendisinden böyle görmüştü. O’na iktidâ ve ittibâ edecek ve arkadan gelenlere de örnek olacaktı. Evet, Peygamber’in gönderiliş gayelerinden biri de ümmetine örnek olmaktı..

4.DÜNYA-UKBÂ MUVAZENESİNİ TEMİN

Peygamberler dünya ve ukbâ muvâzenesini kurmak için gelmişlerdir.

Onların getirdiği muvâzene ile insanoğlu ifrat ve tefritten kurtulacak ve istikameti bulacaktır. Evet, ne papazlar ve ruhbanlar gibi bütün bütün dünyayı terkedip manastırlara çekilme, ne de her şeyiyle dünyaya dalıp ona kul-köle olma değil; sürekli orta yolu bulma ve yaşama ki, bu da ancak vahyin aydınlık dünyasında elde edilebilecek bir mazhariyettir. Yoksa akıl ve vicdanla böyle bir denge kurulamaz; hele mücerred ilim asla insanı bu seviyeye yükseltemez.

Kur’ân-ı Kerîm bu dengeyi şu şekilde anlatır :

“Allah’ın sana verdikleri ile ahiret yurdunun peşinde ol, dünyadan da nasibini unutma! Allah’ın sana ihsanda bulunduğu gibi sen de ihsanda bulun; yeryüzünde fesad peşinde olma. Şüphesiz ki Allah bozguncuları sevmez” (Kasas, 28/77).

Bu ilâhî dengenin bir tarafında, “Rabb’-inin nimetlerini anlat da anlat” (Duha, 93/11) hakikatının anlattığı kefe, diğer tarafında da “sonra kasem olsun, o gün bütün nimetlerden sorulacaksınız” (Tekasür, 102/8) âyetinin ikaz dolu ifadesiyle anlattığı kefe vardır. Ve, işte muvâzene bu ölçüler içinde korunacaktır..!

Hz. Ebu Bekir, bütün servetini Allah için harcamış ve bitirmişti. Zira sıddîkiyet bunu gerektiriyordu. Halifeliği döneminde kendisine bir bardak soğuk su verildi, içti ve ardından da hıçkıra hıçkıra ağladı. Hatta, etrafındakileri de ağlattı. O, ağlamayı kesti ama etrafındakiler hâlâ ağlıyorlardı.. ihtimal bir süre de onların ağlamalarına ağladı.. sonra yüzünü sildi ve kendine geldi. “Seni bu derece ağlatan neydi Ya Eba Bekr?” dediler. Cevap verdi: “Bir gün Allah Resûlü (sav) ile beraberken, eliyle bir şeyleri itiyor gibiydi. Ve sanki: ‘Benden uzak dur, benden uzak dur’ diyordu. Sordum Ya Resûlallah! Birşeyleri uzaklaştırıyorsun ama ben kimseyi göremiyorum. Buyurdular ki: ‘Dünya, içindeki bütün debdebesiyle karşımda temessül etti, bana kendini kabul ettirmek istedi; ben de ona (benden uzak dur) dedim. O da bir kıyıya çekilirken; ‘Vallahi sen benden kurtulsan da, senden sonrakiler benim elimden kurtulamayacaklar’ dedi. İşte bu bir bardak su ile dünya bana kendini kabul ettirdi endişesiyle ağladım.”

Evet, o ve onun gibiler, her türlü ferah-feza bir hayat sürebilme imkânlarına rağmen, hep muvazene içinde bir hayat yaşamışlardı.. zira, Mukteda-ı Küll, Rehber-i Ekmel de öyle yaşamıştı.49

5.İTİRAZ KAPISINI KAPATMAK

Peygamberler insanların ahirette, Cenâb-ı Hakk’a karşı herhangi bir itiraza hakları kalmasın diye gönderilmişlerdir.

Bir âyet bu hususu şöyle anlatır :

“Müjdeleyici ve sakındırıcı olarak peygamberler (gönderdik)ki insanların, peygamberlerden sonra Allah’a karşı bir bahaneleri olmasın. Allah Azîzdir, Hakîmdir.” (Nisa, 4/165).

Peygamberlerin dışındaki liderler, kitleleri sürekli inandıramamışlar, inandırmış olsalar bile, mesaj ve teklifleri lahutî destekten yoksun olduğu için, sundukları hiçbir mesaj, söyledikleri hiçbir söz ve sergiledikleri hiçbir davranışla beşerîliği aşamamış ve zamanla da çevreleri, hazan vurmuş yapraklar gibi dağılıp gitmiştir.

Halbuki peygamberlerin liderlikleri böyle değildir. Daha önce de söylediğimiz gibi, onlar, ısmarlama insanlardır. Onlar tâ rahm-i mâderde peygamberdirler. Yaşayışları bir mûsikî, konuşmaları da âdeta bir şiir gibi ahenklidir. Onlar konuşurken, varlık, bütünüyle kulak kesilir ve onları dinler. Evet, onların gelişleriyle nice hâdiseler seyirlerini değiştirir ve nice gönüller onlara tâbi olur. Kâinatta câri kanunlar, bazen onlar hatırına işlemez olur, bazen de onların isteği ile mecrâ değiştirirler...

Nebîler Sultanı’na bir kere bakıverin! Taş, ağaç, toprak ve çeşit çeşit hayvanlar, her biri âdeta kendi nev’i hesabına O’nunla münasebete geçmiş ve O’nun nübüvvetini tasdik ediyor gibi bir durum sergilemiş. Busayrî’nin de dediği gibi “Ağaç O’na koşarak geliyor ve lisân-ı mahsusuyla; Sen Allah’ın Resûlü’sün” diyordu .50

Çünkü eşya O’nun gelişiyle ma’nâ kazanmış ve varlık kaos olmaktan çıkmıştı.. O, Kur’ân’ın diliyle “O’nu hamd ile tesbih etmeyen hiçbir şey yoktur, ama siz onların tesbihini anlamazsınız” (İsra, 17/44) diyor ve âdetâ her varlığa can ve hayat üflüyordu.

Bizler öğrendiğimiz her şeyi O’ndan öğrendik ve eşya O’nunla hikmet tahtına oturdu51. Tabii bu arada insan da, abes ve başıboş olmadığının idrakına vardı.52

Her peygamber insanları inandırmak ve inanmayanların da bahanelerine meydan vermemek için bir kısım mu’cizelerle gelmiştir. Efendiler Efendisi ise, bütün peygamberlere ait mu’ci-zelerin hepsini getirmiş ve mukteda-i küll olduğunu göstermiştir. Evet, her ümmet kendi peygamberine ait nice mu’cizeleri ya bizzat gördü veya dinledi. Bizler de, Allah Resûlü’ne ait binlerce mu’cize dinledik. Ve Kur’ân gibi ebedî bir mu’cizeyi de her zaman görmekteyiz. Artık bundan böyle kimsenin itiraza hakkı yoktur. Allah (cc), inanmamızı istediği hakîkatları her zaman desteklediği peygamberiyle gayet açık ve vâzıh bir şekilde gözler önüne sermiştir. Zaten bu da, onların gönderiliş gayelerinden biridir. Ayrıca önemli bir nokta da Cenâb-ı Hakk, “Biz peygamber göndermedikçe azab edici değiliz” (İsra, 17/15) ma’nâsına buyurmaktadır. Demek ki peygamberler gönderildiği için mizan ve terazi kurulacak ve kimsenin mazeretine bakılmadan herkesin hesabı sorulacaktır.

1. RABBANÎLİK

Hiçbir peygamber, düşünüp, taşınıp şöyle bir sistem ortaya koyayım, diyerek işe başlamamıştır ve başlamaz. Risalet mevzuunda doğrudan doğruya Cenâb-ı Hakk, insanlar içinden bir kimseyi peygamber yapmayı murad buyurur.. vakti ve zamanı gelince tamamen peygamberlik için yaratılmış bu seçkin İnsan’a, vazife, sorumluluk ve peygamberlik vazifesini duyurur, O da peygamberliğini ilan eder. Her peygamber seviyesine göre, vahiyle gelir, vahiyle yaşar ve vahiy kesilince de gider. Bizim hayatiyetimizin devamı için hava, su, ekmek gibi temel maddeler ne ise, peygamber için de vahiy odur. Onlar adetâ, Allah’tan gelen “üns” esintileriyle beslenirler. Feyz-i Akdes ve Mukaddesten daima sabâ rüzgarı gibi birşeyler eser gelir ve onlar da bu esintiler devam ettiği sürece insanların arasında kalmaya katlanırlar. O kesilince de Rabb’e doğru iştiyakla kanat çırpar ve ötelere uçacakları anı beklerler.

Onlar, bütün varlıklarıyla Rabb’lerine teslim olmuşlardır. O neyi söylemelerini isterse ancak onu ve Rabb’lerinin istediği ölçüde söylerler. Getirdikleri din, tamamen Allah (cc) tarafından vaz’ edildiği için onlar vazifelerinde Rabbanîdirler ve böyle Rabbanî bir vazifeyi yerine getirmekle mükelleftirler.

Vazifelerini yaparlarken de, muhataplarının kabul veya reddi onları bağlamaz ve alâkadar da etmez. Evet onların vazifesi sadece tebliğ edip anlatmaktır. Muhaliflerin dedikleri, söyledikleri veya yaptıkları hiç umurlarında değildir. Da’vâları adına taviz vermeleri ise, kat’iyen düşünülemez. “Ay’ı bir omuzuma, Güneş’i diğer omuzuma koysalar, vallahi bu da’vâdan vazgeçmem” onların umûmî düsturudur. 53

2. HASBÎLİK

Peygamberler yaptıkları hizmet karşılığında maddî-manevî hiçbir ücret beklemezler. Kur’ân-ı Kerîm onların bu hususiyetlerini çeşitli vesilelerle ve muhtelif âyetlerde dile getirmiştir. Hepsinin sözündeki ortak ve odak nokta “Benim mükafatım ancak Allah’a aittir” hakikatında toplanmaktadır. Bizler, maddî olmasa da manevî bir ücret bekleyebiliriz. Halbuki nebîler bunu da beklemezler ve bütün yaptıklarını Cenâb-ı Hakk’ın emri olması zaviyesinden değerlendirerek yaparlar. Farz-ı muhal, neticede cehennemin alevlerinde yanacak dahi olsalar, yine onların düşüncelerindeki berraklık bulanmaz ve hep vazifelerini yapmayı düşünürler...

Peygamberler maddî-manevî füyuzât hislerinden fedakârlıkta bulunan insanlardır ve bu mevzuda zirve varlıklardır.. cennet sevdası da cehennem korkusu da değildir onlara bu çetin ve zorlu vazifeyi yaptıran, bu zorlardan zor hizmeti gördüren sadece ve sadece Rabb’in rızasını kazanabilmektir.

Her peygamber hasbîdir. Ancak hasbîlikte doruk nokta Nebîler Sultanı’na aittir. Doğduğu zaman “Ümmetî” demiş, mahşerde de “Ümmetî, Ümmetî” diyecektir 54. Bu nasıl hasbîliktir ki, cennet kapıları ardına kadar açılıp O’nun teşrifini beklerken O, ümmetini de oraya götürebilmek için mahşerin en bunaltıcı anlarını cennete tercih edebilmektedir. Ve yine bu nasıl bir hasbîliktir ki, sadece sıhriyyet ve kurbiyyet itibariyle kendine yakın olanları değil; en mücrimi de dahil, bütün ümmetini toptan istemektedir.

Evet onların ruh menfezleri sadece bir noktaya açıktır: Allah (cc)’ın rızasına.. bundan başka her şeye onlar kapılarını sürgülemiş ve sürmelemişlerdir.

Bilhassa günümüzde, peygamberliğe ait bir vazife olan, tebliğ ve irşad vazifesini omuzlayanlar, bu noktaya çok iyi dikkat etmeleri ve bu mevzuda çok hassas davranmaları gerekmektedir. Çünkü sözün tesiri, belâgat ve fesâhatında değil samimî olmasında saklıdır. Bu ise hasbîliği gerektirmektedir.

Bu ma’nâya işaret içindir ki, Kur’ân-ı Kerîm’de : “Sizden ücret istemeyen kimselere tâbi olun, onlar hidayete ermiş kimselerdir” denilmektedir (Yâsîn, 36/21).

Evet, onlar hidayet semâlarında pervaz edip uçarken, siz de onlara tâbi olun. Çünkü sizden dünyalık namına birşey talep edip istemiyorlar. Uyup arkasından gideceğiniz insanları iyice düşünüp, tartın ve öyle insanlara tâbi olun ki, gece ve gündüzleri, hep hizmet aşkıyla dolu olsun. O, gelecek neslin zafer arabalarının geçeceği yolları hazırlamayı, o dönemin debdebeli ve muhteşem günlerini idrak edip kavuşmaya tercih etsin. Ve O’nun hasbîlikle yoğrulmuş gönül dünyasına, bu kadar masum bir isteğin gölgesi dahi düşmesin. İşte kendinize böyle önder ve liderler seçin ve onların ardından gidin!

Allah Resûlü hasbî idi. Hayatı boyunca karnını arpa ekmeği ile dahi doyurmamıştı. Bazen günler, haftalar ve aylar geçerdi de, O’nun saadet dolu hanesinde yemek pişirmek için ne bir ocak yanar ne de bir tas çorba kaynardı.55

Ebu Hureyre (ra) anlatıyor: “Bir gün Allah Resûlü’nün yanına gittim. Namazı oturarak kılıyordu. Namazını tamamlayınca sordum:

-Ya Resûlallah hasta mısınız?

-Hayır, açlık!. Ya Eba Hureyre, dedi.

Ağlamaya başladım. Kâinat kendisi için yaratılmış, Allah’ın en sevgilisi açlık ve gıdasızlık sebebiyle ayağa kalkacak gücü olmadığından namazını oturarak kılıyordu. Benim ağladığımı görünce teselli etti.

-Ağlama Ya Eba Hureyre! Bu dünyada açlık ızdırabını çeken, diğer tarafta Allah’ın azabından emin olacaktır.” 56

Ensardan bir kadın kendisine döşek gibi bir şey getirmiş ve Hz. Âişe Vâlidemiz (r.anha) de onu Allah Resûlü’nün her zaman üzerinde istirahat buyurduğu hasırın üzerine sermişti. Geldiğinde bu manzarayı gören Allah Resûlü, ne olduğunu sormuş ve aldığı cevap üzerine de şöyle buyurmuştu:

-Âişe! Onu derhal geriye teslim et. Allah’a yemin ederim ki, eğer istese ve arzu etseydim, Allah benim sağımda ve solumda, altın’dan ve gümüşten dağlar yürütürdü; fakat ben istemiyorum... 57

Evet O, eğer isteseydi müreffeh bir hayat yaşayabilirdi; ama istemiyordu. Birgün bir melek geldi ve Allah (cc)’dan selâm getirdi, sonra da sordu: “Ya Resûlallah, Cenâb-ı Hakk’ın selâmı var soruyor: Bir melik peygamber mi olmak istersin yoksa bir kul peygamber mi?”

Cibrîl imdada yetişir: “Ya Resulallah (Rabb’ine karşı) mütevazi ol” Ve Allah Resulü tercihini yapar: “Birgün aç kalıp tazarru eden, diğer gün tok olup şükreden bir kul peygamber olmayı isterim.” 58

Oturur, köle ve hizmetçilerle beraber yemek yerdi. Bir kadın bu manzarayı görünce: “Oturmuş da köle gibi yemek yiyor” dedi. Kâinatın Efendisi cevap verdi: “Benden güzel köle mi olur! Ben Allah’ın kölesiyim.” 59

Allah Resûlü’nün bütün hayatı hasbîlik tablolarıyla doludur. Şimdilik misâllerin tafsîlatını, O’nun hayat-ı seniyesini konu alan binlerce kitaba havale ediyoruz. Evet O başta olmak üzere ve bütün nebîler hasbî olarak yaşamışlar, yaptıkları hizmet mukabilinde ne dünya ne de ahiret namına hiçbir talepte bulunmamışlardır. Onun içindir ki sözleri müessir olmuştur. Öyle ise, sözlerinin iksir misâl tesirli olmasını isteyenler, evvela hizmetleri karşılığında, kimseden hiçbirşey istememeyi öğrenmeliler...

3. İHLAS

İhlas, yapılan her şeyi Allah (cc) için yapma ve yapılmayanı da yine Allah için yapmama, demektir. Peygamberler, daha işin başında işte böyle bir ihlâsa erdirilmiş şahsiyetlerdir. Gerçi çalışıp çabalama ile insan, ihlâsta bir noktaya ulaşabilir; ne var ki, diğer insanların varabileceği son nokta nebîler için sadece bir başlangıç noktasıdır. Onlar, âdetâ ihlâsın özü haline gelmiş ve muhlasînden kılınmışlardır. Kur’ân-ı Kerîm onların bu hususiyetini bazı peygamberlerde müşahhaslaştırarak şu şekilde anlatır: “Kitab’ta Musa’yı da an! Gerçekten o, ihlâsa erdirilmiş, bir Resûl ve bir peygamberdi (Meryem, 19/51).

Ve Hz. Yusuf için “...Şüphesiz o, ihlâsa erdirilmiş kullarımızdandır” (Yusuf, 12/24).

Ve Allah Resulü’nün şahsında ümmetine şöyle sesleniyor:

“Şüphesiz ki kitab’ı sana hak olarak indirdik (O halde sen de) dini ona has kılarak Allah’a kulluk et!” (Zümer, 39/2).

Yine Allah (cc), Habibini şöyle konuşturuyor:

“De ki: Ben dinimi sadece O’na has kılarak Allah’a kulluk ederim” (Zümer, 39/14).

Kulluğun sebebi Allah’ın emridir; neticesi, Cenâb-ı Hakk’ın rızasıdır; meyve ve semeresi ise Rabb’in ahirette verecekleridir. Kulluk bütün bir hayatı içine alır ve mü’minin bütün davranışlarında bir şuur ve iz’ân olarak kendisini hissettirir.

Asrımızın büyük mütefekkiri: “Allah için işleyiniz, Allah için başlayınız, Allah için çalışınız ve O’nun rızası dairesinde hareket ediniz”, derken ihlâsın hem tarifini yapmakta hem de ehemmiyetini dile getirmektedir.60

İhlâs, insanın dosdoğru ve müstakîm olmasının adıdır. İhlâslı insanın hayatında zikzaklar yoktur. Ruhânî seyri hep yukarıya doğru ve dimdiktir. Onun içindir ki, onlar işe başladıkları günkü mahviyetlerini, zirvelere çıktıkları zaman da koruyup muhafaza edebilmişlerdir. Ancak onlar ne kadar azdır!.

İnsanlık tarihinde, bu ufkun zirvesinde sadece bir insan vardır; O da Allah Resûlü’dür. Nasıl olmasın ki, da’vâsını ilk yaymaya başladığı günkü tavrıyla Mekke’yi fethettiği gün arasında mahviyet ve tevazu bakımından zerre kadar değişme göstermemiştir.

Mekke sulhla alınmıştır. Münferit bir-iki hâdise olsa bile, bunu umuma teşmil etmek doğru değildir. İki Cihan Serveri, senelerce evvel çıkarıldığı bu mübarek yere girerken fâtih bir kumandan edasıyla girmiyordu. O gün merkûbe binmiş ve başını o kadar eğmişti ki, mübarek başı neredeyse eğerin kaşına değecekti.61

O, Medine’de bulunduğu devre içinde de tavrını hiç değiştirmemişti. Sahâbe, O içeriye girdiğinde ayağa kalkardı.. kalkmalıydılar da. Hatta O girdiğinde cenazeler dahi kabirlerinden fırlayıp, O’na ihtiram etmeliydiler.. O bütün bunlara fazlasıyla lâyıktı. Ancak kendisi, sahâbenin böyle ayağa kalkmasından ciddî rahatsızlık duyar ve her defasında : “Acemlerin (büyüklerine) ayağa kalktığı gibi ayağa kalkmayın” 62 der ve tekdîr ederdi.

Evet O, kudsî vazifeye nasıl başladıysa, öyle de bitirdi.. O’nun hayatı âdeta bir musîki ahengi içinde geçmişti. Başladığı işi başladığı perdede bitiriyordu ve bu çok üstün muvaffakiyet demekti. Hatta O, bir yönüyle bu ilâhî musîkiye pestle başlamış ve neticede arz-ı semâ’yı velveleye verecek tize ulaşmıştı.

O, bütün hayatı boyunca dini Allah’a tahsis ederek sadece O’na kulluk yaptı.. gönlü sadece O’nun marifetiyle doldu-taştı.. gözü her yerde O’nun asârını süzüp durdu.. bütün duyguları O’ndan gelen mânevî zevklerle coştu ve köpürdü.. O, Hakk’a uyanmış, hakikate yelken açmış ve doyma bilmeyen bir iştiha ile hep “Allah” deyip dolaşmıştı. Çünkü O, bir ihlâs insanıydı...

O’ndaki ihsan şuuru da buna ayrı bir buud teşkil ediyordu. Çünkü bizzat O’nun tarifi içinde ihsan, Allah’ı görüyor gibi kulluk yapmaktı 63. Mes’eleyi bir teşbihle anlatacak olursak, başkası kıbleye dönüp namaz kılarken, O, namazını Kâ’be’nin içinde kılıyordu.

4. MEV’İZE-İ HASENE (Güzel Öğüt)

Peygamberler, da’vâlarını neşrederken kat’iyen diyalektiğe girmezler. Onlar insanlara “mev’ize-i hasene” ve “hikmet”le yaklaşırlar. Nitekim Kur’ân-ı Kerîm’de Efendimiz’e şöyle ifade edilmektedir: “Sen Rabb’inin yoluna hikmet ve güzel öğütle çağır; ve onlarla en güzel şekilde mücadele et.” (Nahl, 16/125).

Onlara eşyanın hikmetini, hilkatteki esrârı yumuşak bir şekilde ve inandırıcı bir üslupla anlat! Yani hissiyatlarını rencide etmeden, kalp ve kafalarını doyurmaya gayret et!

Peygamberler demagoji, diyalektik ve felsefî üsluba hiç mi hiç iltifat etmemişlerdir. Zira, ne dün ne de bugün, demagojiye açık birkaç ahmak istisna edilecek olursa, bu yolla kimseye bir şey anlatılamamıştır. Zaten Cenâb-ı Hakk da onları bu türlü abes şeylerle meşgul etmek istememiştir. Onların vazifesi hikmetle ve “mev’ize-i hasene” ile dine ait mes’eleleri neşredip yaymaktan ibarettir.

İnsan sadece bir zihin ve kafadan ibaret değildir; onun bir de kalbi, ruhu, sırrı, hafîsi, ahfâsı vardır ve bunların hepsi de tatmin ister, tatmin beklerler. İşte nebîler, insanları bütün bu yönleriyle ele alır ve mesajlarını takdim ederken de onları bütün havaslarıyla ikna ve tatmin ederler. İnsana ait hiçbir hususiyet boş bırakılmadan yapılan böyle bir tebliğin neticesi ise, bütün tereddütleri zail olarak muhatabın îmandaki vahdete ulaştırılmasıdır ki, bu da insanın varoluş gayesidir.

Onların ders halkasında yetişenlerde bir başka yakîn hasıl olur. Onların huzurunda bu âleme bakan gözlerinin yanında kalp gözlerinin kapakçıkları da açılır ve başkasının görmediği, bilemediği mes’eleler artık, onlar için ayân olur. Gayri bütün dünya tereddüt ve şüphe ile dolup, taşsa, ihtimal onlar sadece bunlara müstehzî bir eda ile güler geçerler. Zira onların vicdanlarında hasıl olan marifet peteğine hiçbir şüphe sineği konamaz...

Allah (cc), onların bildiği biri, bin yapar, bildiklerine bereket katar ve onlara bilmediklerini de öğretir64. Semâdan gelen ilham esintilerini onların kalplerini âdetâ bir semâ haline getirir.. ve onlar bu bildiklerini harfiyen tatbik etmekle, semâya doğru yükselen “kelime-i tayyibe” merkûbunu bulur ve yükseldikçe yükselir.65

Hatta onların arasında, Hz. Ali (ra) gibi öyleleri yetişir ki, “perde-i gayb açılsa yakînim ziyadeleşmeyecek” der ve sır kapılarını aralarlar. Yani, “Gayb perdesi kalksa, ben neticede görmem gerekli olan her şeyi görsem, şu anda inandığımdan fazla bir marifet ufkuna ulaşacağıma ihtimal vermiyorum; zira yakînim o ki, ben gaybe îman’ın doruğundayım.”66

Hz. Ali (ra) gibi bir insanda bu söz, “tahdis-i nimet” makamında söylenmiş bir sözdür. Allah Resûlü, Hakk’ın takdiriyle kıyâmete kadar gelecek velîlerin babası olarak onu ilân buyurmuştur. Onu, saadet hücresine almış, kadınların en güzeli, en incesi, en zarifi, en endamlısı, hûrîleri geride bırakacak o nübüvvet bahçesinin çiçeği Hz. Fâtıma anamızla evlendirmiş ve bu kutlu evlilikten de bir güzelle bir de güzelcik, yani Hz. Hasan ve Hz. Hüseyin dünyaya gelmiş. Ayrıca bütün velîler ve velîler içinde de kutuplar hep bu menbadan fışkırıp çıkmış...

Evet, Hz. Ali böyle olduğu gibi, onunla devam eden altın silsilenin hemen hemen herbir halkası da, bu şuuru temsilin birer kahramanı olmuştur.67

Evet, bu şuur îman ve İslâm’ın neticesinde ihsan sırrına erenlerde gelişir.. ve onlar daha dünyada iken: “Senden perdeyi kaldırdık, bugün artık gözün keskindir” (Kâf, 50/22) hitabına mazhar olurlar. Batılının Entüisyon dediği bu hal, insanın vicdanında varlığını hissettirmeye başladı mı artık dış dünya susar ve iç sezişlerin çığıltıları benliği sarar; derken ruh-efzâ bir hâl olur. Çünkü marifet Sultanı gönül tahtına oturmuştur. O’nu dışarılarda aramaya ne gerek var..?

İşte tilmizlerini bu duygu ve düşünceye yükselten Nebî, metod olarak hep en şümullü ma’nâsıyla mev’ize-i haseneyi esas almış ve irşad binasını da bu temel üstüne kurmuştur.

Bizim bu bâbta söylemeye çalıştığımız hususları şu âyet, en veciz ve en mu’cizevî bir üslupla dile getirmektedir : “Nitekim, size kendi içinizden, âyetlerimizi okuyan, sizi temizleyen, size kitabı ve hikmeti getirip bilmediklerinizi öğreten bir Resûl gönderdik” (Bakara, 2/151).

İki Cihan Serveri’nin bu mevzudaki hassasiyet ve metodunu çeşitli vesilelerle arzedip misâlleştirdiğimizden burada daha fazla bir şey söylemeyi zaid görüyoruz. Yine de bir-iki cümle ile hülâsa edecek olursak, şöyle demek mümkündür: O, herzaman muhatabın durum ve seviyesine göre onun aklını, kalbini, vicdanını doyuracak şekilde, eksik ve fazladan müberrâ olarak, hikmet çerçevesinde bir usûl ve uslûpla hitab ederdi ki, ekseriyetle O’nu dinleyip de huzurdan ayrılanlar, îman ve itminân elde etmiş olarak ayrılırlardı. Velid b. Muğîre ve Utbe b. Rebî’a gibi Hz. Muhammed (sav)’in söylediklerinin hak olduğunu kabullenmekle beraber, gurur ve kibirlerinin esiri olmuş, inanamamış bazıları da korkularının kurbanı olmuş, inkarda kalmıştır ki, aslında bu da tamamen alıcı durumunda olanlara ait kusurlardandır. Bazen de, Şair A’şâ gibi her şeyi kabul etmekle beraber, eski alışkanlıklarını terkedemeyip mehil isteyenler vardı ki, eğer hidayete ermeden ölmüşlerse, bu onlara ait kazâ ve kaderin, daha önceden sebkat etmesiyle izâh edilmelidir. Bunların hiçbirinde Allah Resûlü’ne râci’ bir eksiklik ve kusur yoktur ve olamaz da!

5. TEVHİDE ÇA/RI

Kur’ân-ı Kerîm’de birçok peygamberin kavmine hitabında, bu nokta ele alınarak şöyle denmektedir: “Ey kavmim! Allah’a kulluk edin, sizin için O’ndan başka ilah yoktur” (Hûd, 11/84).

Her peygamberin da’vâsı bu yüce hakikatla başlar ve onunla noktalanır.

Birbirinden ayrı zaman ve mekanlarda gelen, bu mümtaz şahsiyetlerin böyle bir noktada ittifakları ve hep aynı hakikatları haykırmaları, hiçbir şüphe ve tereddüt bırakmaz ki, bunlar kendilerine ait fikir ve düşünceleri değil, Rabb’lerinden aldıkları mesajları tebliğ etmektedirler. Zira aynı mes’elede ayrı ayrı isti’dât ve kabiliyetteki insanların, hem de çeşitli yer ve zamanlarda yaşamalarına rağmen ittifak etmeleri aklen mümkün değildir. Siz, aynı ekole mensup, bir kısım felsefî akımların, hem de aynı zaman dilimi içinde yaşayanları arasında dahi, çok küçük ve basit mes’elelerde, pek çok ihtilaf ve farklılıklara şahit olursunuz. İşte, beşerî düşünce ve mülâhaza kaynaklı cereyanlardaki bu ihtilaf ve ilâhî vahiyle serfiraz zatların sundukları sistemlerdeki bu ittifak, öncekilerin heva ve heves kaynaklı, ikincilerin de hidayet edalı olduğunu göstermektedir. Evet, bunlardaki söz birliği ve hepsinin tevhid hakikatıyla gelmesi de yine o müesseseye ait bir hususiyettir. Onun içindir ki Allah Resûlü: “Ben ve benden evvel gelen bütün peygamberlerin söylediği en faziletli söz: ‘Lâilâhe illellahu vahdehu Lâ şerike lehu’ ma’nâ-sına gelen sözdür” buyurmuşlardır.68

SIDK-DO/RULUK

Doğruluk, peygamberliğin mihveridir. Peygamberlik, doğruluk yörüngesi üzerinde hareket eder. Peygamberin ağzından çıkan her şey tasdik edalıdır. Çünkü onlar, hilâf-ı vâki hiçbir beyânda bulunmazlar. Kur’ân-ı Kerîm bazı peygamberlerin büyüklüğünü anlatırken, bize onların bu vasıflarından söz eder:

“Kitabda İbrahim’i de an. O dosdoğru (Sıddîk) bir nebîydi” (Meryem, 19/41).

Yani sen o büyük peygamber olan İbrahim (as)’i Levh-i mahfuzda veya onun sabit hakikatı ve istinsahı olan Kur’ân’da hatırla ki, o, özü sözü, davranışları, düşüncesi dosdoğru bir nebîydi.

“Kitapta İsmail’i de an, O sözünde dosdoğruydu.. resûl ve nebîydi” (Meryem, 19/54).

“Kitapta İdris’i de an. O dosdoğru bir nebîydi. Onu yüksek makamlara yücelttik” (Meryem, 19/56-57).

Hz. Yusuf (as)’a hapishane arkadaşının hitabını Kur’ân naklederken, yine aynı vasıftan bahsetmektedir: “Ey özü sözü doğru Yusuf!” (Yusuf, 12/46).

Onlar nasıl doğrulukla mücehhez olmaz ki, Allah (cc) sıradan insanların dahi doğru olmalarını istiyor ve Kur’ân’da doğru olanları tebcîl ediyor:

“Ey îman edenler! Allah’tan korkun ve doğrularla beraber olun” (Tevbe, 9/119).

“Gerçek mü’minler, ancak Allah ve Resûlü’ne îman eden, O’ndan asla şüpheye düşmeyen, Allah yolunda mallarıyla ve canlarıyla savaşanlardır. İşte doğrular ancak onlardır” (Hucurât, 49/15).

Sadıklar Övgüye Layıktır

Ve sözünün eri sadıklar Kur’ân’da tebcîl edilir:

“Mü’minler içinde Allah’a verdikleri sözde duran nice erler var ki, işte onlardan kimi, sözünü yerine getirip o yolda canını vermiştir; kimi de (şehitliği) beklemektedir. Onlar hiçbir şekilde (sözlerini) değiştirmemişlerdir” (Ahzab, 33/23).

Bu son âyette bir nebze durmak istiyorum:

Enes b. Mâlik -ki Allah Resulü’nün hizmetkârıdır. Efendimiz Medine’ye teşrif edince, annesi, henüz on yaşlarında olan Enes’in elinden tutup onu Allah Resûlü’ne getirmiş ve “Ya Resûlallah! Oğlum hayatı boyunca sana hizmet etsin” demiş ve Enes’i orada bırakıp gitmişti 69 -“Bu âyette kastedilen şahıs, amcam Enes b. Nadr ve emsalidir” der.

Enes b. Nadr, Akabe’de Allah Resûlü’nü görünce O’na büyülenmiş gibi bağlanmış ve delicesine sevmişti. Fakat her nasılsa Bedir’de bulunamamıştı. Halbuki Bedr’in ayrı bir yeri vardı. Hatta Bedir’de bulunanlar ashab arasında nasıl seçkinse, Bedir’e iştirak eden melekler de gök ehli tarafından öyle seçkin görülürdü. Bu, Bedir’de bizzat bulunmuş ve meleklere kumandanlık yapmış Cibrîl’in sözüydü70. Gel gör ki Enes b. Nadr bu fırsatı kaçırmıştı ve yanıp yakılıyor, gözüne bir türlü uyku girmiyordu. Geldi derdini Allah Resulü’ne şerh etti: “Ya Resulallah, eğer bir daha onlarla karşılaşmak nasip olursa, işte o zaman kafirlerin benden çekecekleri var.” Enes’in bu içten duâsı kabul olmuş ve Uhud’da küffarla karşı karşıya gelmişti...

Uhud.. Uhud deyince insanın içi burkulur. Çünkü orada yetmiş sahâbe şehid edilmiştir. Kimbilir belki de Uhud’daki bu acı hatıradan ötürü ona bir isnatta bulunuruz diye, Allah Resûlü bir gerçeği ifadenin yanında, önlem almış ve birgün Uhud’un yanından geçerken: “Uhud öyle bir dağ ki, o bizi sever biz de onu severiz” buyurmuştur.71

Uhud sarp bir dağdır. Fakat Uhud savaşı o dağdan da sarp cereyan etmiştir. Her nasılsa sahâbe geçici olarak nöbet yerini istenen şekilde koruyamamış, hatta mevziini değiştirmiş ve böylece Allah Resûlü’nün gösterdiği tabyanın dışına çıkmıştı. Evet, bu sadece bir strateji ve bir tabye aramaydı. Bu itibarla da buna bozgun demek doğru değildir. Bizim sahâbeye karşı olan saygı anlayışımız da bu çizgidedir.

Bu muharebede Allah Resûlü de yaralanmış, mübarek dişi kırılmış, miğferi yüzüne batmış ve vücudu kan revan içinde kalmıştı. Ama her şeye rağmen O mağfiret ve Rahmet Peygamberi, ellerini açmış, duâ duâ yalvarmış ve: “Allah’ım! Kavmimi bağışla; çünkü onlar bilmiyorlar” buyurmuştu.72

Enes b. Nadr oradan oraya koşuyor ve bir sene önce Allah Resulü’ne verdiği sözü yerine getirmeye çalışıyordu. Çalışıyordu ama, o da çokları gibi sona doğru bir noktada dolaşıyordu. Evet, vücudu delik deşik olmuş, son anlarını yaşıyordu. Dudaklarında son tebessüm, yanına yaklaşan Sa’d b. Muaz’a şu sözleri söylüyordu: “Resulullah’a benden selâm söyle. Vallahi şu anda Uhud’un arkasından cennet kokularını duyuyorum.”

O gün nice şehitleri tanımak mümkün olmamıştı. Hamza tanınamamış, Mus’ab b. Umeyr bilinememiş, Abdullah b. Cahş’ın vücudunun parçaları bir araya getirilince ancak hakkında “O’dur” diye hüküm verilebilmişti. Enes b. Nadr da aynı durumdaydı. Kızkardeşi gelmiş, kılıcı tutan eline -ki ihtimal tek oradan yara almamıştı- bakıp onu tanımış ve gözleri dolu dolu, “Bu Enes b. Nadr, Ya Resulallah!” diyebilmişti.73

İşte âyet bu civanmerdi anlatıyordu. O verdiği sözde durdu.“ Ölesiye savaşacağım” dedi ve öldü. Ölüm dahi onu sözünde yalancı çıkaramadı.

Âyetin onu anlatması, onun, inananlara da bir örnek olması içindir. Evet “Lâilâheillallah” dedikten sonra, her ferd bu denli o kelimenin muhtevasına sadık kalmalıdır ki, din harap, îman serâb, şeair de payimal olmasın...

Enes b. Nadr ve Enes b. Nadırlar sözlerinde durdular. Sözlerinin eri ve dosdoğru olduklarını isbatladılar. Çünkü onlar derslerini, kâinatın efendisi Muhammedü’l-Emin’den almışlardı. O nasıl doğru ve emindi, dostları da aynı şekilde doğru ve emindiler...

Cahiliye O’nu “Emin” Tanımıştı

Mekkeli O’na mücerred adıyla değil, ismine “el-Emin” sıfatını ekliyor ve öyle hitap ediyordu.. evet, O bu sıfatıyla meşhurdu. Ne mutlu bizlere ki, bizler de sabah akşam söylenmesi müstahsen olan bir virdde O’nu böyle anıyor ve : diyoruz.

Kâ’be tamir edilmiş ve Hacerü’l-Esved’in (Biz Es’ad: Mutlu Taş diyelim) tekrar eski yerine konulması büyük bir mes’ele haline gelmişti. Kabileler kılıçlarını yarıya kadar sıyırmış ve herkes bu şerefin kendine ait olmasını istiyordu. Sonunda şöyle bir karara vardılar. Kâ’be’ye ilk girenin hakemliğini kabul edeceklerdir. Herkes merakla bekliyordu.. ve tabii, Allah Resulü’nün hiçbir şeyden haberi yoktu. O’nun dosta-düşmana güven telkin eden gül yüzü görününce, oradakiler sevinçlerinden havaya zıplayıp “Emin” geliyor, dediler ve O’nun hükmüne kayıtsız şartsız razı olacaklarını söylediler... 74

Zira O’na güvenleri tamdı. Allah Resûlü o gün henüz peygamber olarak vazifelendirilmemişti ama, herkesin itimat edeceği bir insandı ve bir peygambere ait bütün vasıfları üzerinde taşıyordu.

Evet, fazîlet odur ki, düşmanlar dahi kabul ve tasdik etsin. İşte, -o güne göre- Efendimiz (sav)’in en azılı düşmanı Ebu Süfyan’ın, O’nun doğruluğunu tasdiki:

Allah Resulü etraftaki hükümdarlara nâmeler gönderiyordu. Bu mektuplardan birini de, Roma imparatoru Hirakl’e (Hireklius) göndermişti. Hirakl, mektubu baştan sona okudu. O sırada Şam bölgesinde bulunan Ebu Süfyan’ı çağırttı ve aralarında şu şekilde bir muhâvere cereyan etti:

-O’na daha ziyade ittiba edenler kimlerdir, zenginler mi fakirler mi?

-Fakirler.

-Hiç O’na inananlardan dönenler oldu mu?

-Şimdiye kadar hayır.

-Artıyorlar mı, eksiliyorlar mı?

-Her geçen gün biraz daha artıp çoğalıyorlar.

-Hayatında hiç yalan söylediğini duydunuz mu?

-Hayır, O’nu hiçbirimiz yalan söylerken duymadık.

Ve işte mektubun tesirinden sonra, henüz müslümanların en amansız düşmanı olan Ebu Süfyan’dan aldığı bu cevaplarla çarpılan Hirakl, kendini tutamayarak şöyle dedi:

-Bir insanın bunca zaman, insanlara yalan söylemekten kaçınıp da Allah’a karşı yalan söylemesi düşünülemez.75

Sadece mevzumuzla alâkalı yönünü aktarmak için çok kısa temas ettiğimiz bu hâdisede, Allah Resûlü’nün doğruluğuna iki delil vardır. Birincisi, Bizans İmparatoru Hirakl’dir ki, yukarıda kaydettiğimiz sözü söylemiştir. İkincisi ise, o gün için henüz İslâm’la şereflenmemiş Ebu Süfyan’ın verdiği cevaptır ki, Allah Resûlü’nün doğruluğunu kabullenip tasdik etmiştir. Ne var ki, Hirakl, makam ve mansıp sevdasını aşıp, ayağının dibine kadar gelmiş bir hakikî ve ebedî mülkü elde edememiş; müslüman olup bahtiyarlar zümresine girememişti. Buna rağmen Allah Resûlü’nün risaletini kabul edip saygılı davranması, onun namına bir basiret jesti, bizim hesabımıza da sevindirici bir itiraf olmuştur.. Resûlullah’ın sadakatını itiraf.

Esasen, Hirakl’in söyledikleri çok derindir. Evet, kırk yaşına kadar sıradan insanlara karşı dahi, şakacıktan olsun yalan söylemeyen bir insan, ölüm koridoruna girdiği bir devrede, hem de Allah’a karşı yalan söylemesi nasıl mümkün görülebilir ki..?

Yâsir henüz Müslüman olmamıştı. Oğlu Ammar’a nereye gittiğini sordu. Ammar:

- Muhammed (sav)’in yanına.

Bu cevap Yâsir’e yetmişti.

- O Emin bir insandır. Mekkeli O’nu böyle tanır. Eğer O, peygamber olduğunu söylüyorsa doğrudur. Çünkü O’nun yalan söylediğini kimse duymamıştır...

Bu sözler, bu kabullenmeler, sadece birkaç kişiye mahsus değildi.. ışık çağı ve ona tekaddüm eden yıllarda, O’nu tanıyan hemen herkes, hem de ittifakla O’nun doğruluğunu tasdik ediyordu.

Hep Doğruluk Tavsiye Etmişti

O hep doğru olarak yaşadığı gibi ümmetine de dâima doğruluğu tavsiye etmiştir. Teberrüken bunlardan birkaçını burada zikretmek istiyorum:

“Bana şu altı şey hakkında tekeffülde bulunun (söz verin) ben de size Cennet’i tekeffül edeyim:

- Konuştuğunuz zaman doğru konuşun!

- Va’dettiğiniz zaman yerine getirin!

- Emanette ‘emin’ olun!

- Apış aranızı koruyun!

- Gözlerinizi harama yumun!

- Ellerinizi haramdan uzak tutun.” 76

Evet, O hep ok gibi doğru yaşamış, doğruluğu tavsiye buyurmuş ve O kendine has doğrulukla âdetâ imkân-vücub arası bir noktaya ulaşmıştı. Öyle bir noktaya ki, onun ötesinde sadece ve sadece Allah sıdkı vardır. Yani Allah Resûlü, doğrulukta da (Necm, 53/9) ufkunda seyrediyordu. Evet O, bir yönüyle imkân dairesindeydi; ancak bir başka yönüyle imkân âlemini aşmıştı. Mi’râc münasebetiyle Kâdı İyâz’ın dediği gibi O, bir yere geldi ki, ayağını nereye basacağını şaşırdı. O’na “bir ayağını diğerinin üzerine koy” dendi. Elbette O, her hususta bir beşerdi. Fakat doğruluk O’nu işte böyle bir seviyeye yükseltmişti. O, bize de aynı tavsiyede bulunmakta ve: “Doğru söylemeye söz verin, hayatınıza yalan karıştırmayın, ben de size cenneti söz vereyim” demektedir.

Başka bir hadîslerinde de şöyle buyururlar : “İçinde kuşku uyaran şeyleri bırak, terket (kuşkusuz bir iklimde yaşa). Doğruluk insanın içinde itmi’nân ve oturaklaşma hasıl eder. Yalana gelince, burkuntudur, bulantıdır.” 77

Yine buyuruyor: “Daima doğruluğu araştırın! Doğrulukta helakinizi görseniz bile, muhakkak onda sizin kurtuluşunuz vardır.” 78

Başka bir hadîste de şöyle ferman eder:

“Doğruluktan ayrılmayınız. Doğruluk sizi birr’e, o da sizi cennete ulaştırır. Kişi doğru olur ve daima doğruyu araştırırsa Allah katında sıddıklardan yazılır.

Yalandan sakının. Yalan insanı fücura (günaha) o da cehenneme götürür. Kişi durmadan yalan söyler ve yalan araştırırsa Allah katında yalancılardan yazılır.” 79

Kurtuluş ve necat doğruluktadır. İnsan doğrulukla ölse bile bir kere ölür; halbuki her yalan ayrı bir ölümdür.

Ka’b b. Mâlik (ra): “Ben doğruluğumla kurtuldum” der. Evet, doğruluk deyince O’nu hatırlamamak mümkün değildir.

Ka’b b. Mâlik, kılıcı kadar sözü, sözü kadar da kılıcı keskin bir insandı. Şairdi. Şiirleriyle kafirlerin moral dünyalarını alt-üst edebilirdi..

Akabe’de gelip Allah Resûlü’ne biat etmişti. Dolayısıyla da Medine’nin ilklerindendi. Fakat Tebuk seferine katılamamıştı. Tebuk zorlu bir savaştı. Bu savaşta bir avuç insan koskoca Roma imparatorluğunun ordularıyla yaka-paça olacaktı. Hem de çölün o kavurucu ve bitirici sıcağında. O düşünceyle gidildi.. o civanmertlik gösterildi.. o sevap alındı ama o korkunç muharebe sadece düşüncelerde kaldı.

Allah Resulü, bütün askerî harekatlarını gizli tutarken bu defa açık gitmiş ve herkesi açıktan da’vet etmişti. İşte, böyle açık bir da’vete rağmen Ka’b, bu sefere iştirak edememişti.

Şimdi siyer kitaplarına kendi serencamesini kendi ağzından icmal ederek anlatalım:

“Herkes muharebeye da’vet edildi. Çünkü mücadele çetin olacaktı. Fakat Allah takdir etmedi ve sadece tatbikattan ibaret bir hareket olarak kaldı. Böyle olacağı bildirilmiş veya bildirilmemişti ama, Allah Resûlü bu muharebeye ayrı bir ehemmiyet veriyordu.

Herkes gibi ben de hazırlıklarımı tamamladım. Hatta o güne kadar hiç bir harbe bu kadar iyi hazırlanmamıştım. İki Cihan Serveri hareket komutunu verdi ve ordu harekete geçti. Ben kendi kendime: Nasıl olsa onlara yetişirim, diye beraber çıkmadım. Hiç de bir işim yoktu. Fakat kendime olan güvenim beni alıkoyuyordu. Bugün-yarın-öbürgün, derken günler gelip geçiverdi. Artık Allah Resûlü’ne yetişmem mümkün değildi. Mecburen bekleyecektim.. ve bekledim de. Hem de her saatı günler süren bir bekleyişle bekledim.

Nihayet, Allah Resûlü’nün seferden dönüşü her yandan duyulmaya başladı. Zaten her defasında öyle olurdu. Medine, O’nun dönüşüne yakın yeniden bir kere daha canlanırdı. İşte şimdi yine herkesin yüzünde bir beşâşet vardı; Allah Resulü dönüyordu...

Nihayet beklenen vakit geldi. Ordu Medine’ye avdet etti. Efendimiz de mutâdı olduğu üzere evvela mescide uğrayıp iki rekat namaz kılmış ve halkla görüşmeye başlamıştı. Herkes bölük bölük mescide geliyor, ziyaret ediyor ve harekete iştirak etmeyenler de özür beyanında bulunuyorlardı. Benim durumumda olanlardan da çoğu mazeret bildirmiş ve Allah Resûlü tarafından mazeretleri kabul edilmişti. Ben de aynı şeyi yapabilirdim. Zira, içlerinde ikna kuvveti ve söz söyleme kabiliyeti en güçlü olanlardan biriydim. Ama, nasıl olur da hiçbir mazaretim olmadığı halde Allah Resûlü’ne yalan söyleyebilirdim. Yapmadım, yapamadım. Karşılaştığımızda, İki Cihan Serveri kalbimi delip geçen bir buruk tebessümle karşıladı beni. Ve ‘neredeydin?’ dedi. Durumumu olduğu gibi eksiksiz anlattım. Başını çevirdi ve dil ucuyla: ‘Kalk git” dedi.

Dışarı çıktım. Kavmim etrafımı sardı: ‘Sen de bir mazeret söyle, kurtul’ dediler. Dedikleri bir aralık kalbime yatar gibi de oldu. Fakat birden kendime geldim ve sordum: Benim durumumda olan başkaları var mı? ‘Var’ dediler ve iki isim söylediler. İkisi de Bedir’e iştirak etmiş namlı, şanlı sahâbeler arasında bulunuyorlardı: Mürâre b. Rebî ve Hilâl b. Ümeyye. Evet onlar da hiçbir mazeret beyan etmeyerek doğruyu söylemişler ve benim durumuma düşmüşlerdi. -Estağfirullah- İntizar koridoruna girmişlerdi. Benim için kendilerine ittiba edilecek insanlardı ikisi de.. ben de onlara uymaya karar verdim; mazeret ileri sürmekten vazgeçtim.

Üçümüz hakkında bir emir yayınlandı. Artık hiçbir Müslüman bizimle görüşüp, konuşmayacaktı. Diğer iki arkadaşım evlerine kapanıp, durmadan gece gündüz ağlıyorlardı. Ben, aralarında en genç ve kuvvetli olandım. Sokağa, çarşıya, pazara çıkıyor ve namaz vakitlerinde de mescide gidebiliyordum. Ancak benimle kimse konuşmuyordu. Vaktimin çoğunu mescidde geçiriyordum. Allah Resûlü’nden bir tebessüm yakalayabilmek için uzun uzun beklediğim oluyordu.. heyhat ki, hergün evime hicranla dönüyordum; O, yüzünden hiç tebessüm eksik olmayan insan, bir kere olsun, bana bakıp tebessüm etmemişti. Selâm veriyordum; acaba dudakları kımıldayacak mı diye gözlerimi dudaklarına dikiyordum. Gel gör ki en hafif bir kımıldama olmuyordu.

Çok defa namaz kılarken gözümün ucuyla O’na bakıyordum. Namaza başladığımda bana bakıyordu. Fakat namazımı bitirince hemen benden gözünü kaçırıyordu. Tam elli gün böyle geçecekti. Bütün insanlar ve bulunduğum yer bana öylesine yabancılaşmıştı ki, kendimi yabancı bir ülkede zannetmeye başladım.

Bir gün Ebu Katâde -ki amcamın oğluydu. Onu çok severdim. O da beni canı kadar severdi- onun bahçesinin duvarından atlayarak yanına sokuldum. Selâm verdim, selâmımı almadı. Sordum: Allah için söyle, benim Allah ve Resûlü’nü sevdiğime inanmıyor musun? O hiç cevap vermedi. Sözümü üç defa tekrar ettim. Üçüncüsünde de: ‘Allah ve Resûlü bilir’ dedi ve yanımdan ayrıldı. Dünya başıma yıkılmıştı. Ebu Katâde’den bu sözü hiç beklemiyordum. Gözlerim doldu ve hıçkıra hıçkıra ağladım.

Yine bir gün Medine sokaklarında yapayalnız dolaşırken; sokaklarda bir adamın beni soruşturduğunu duydum. Sorduğu şahıslar işaretle beni göstermişlerdi. Adam yanıma geldi elindede bir mektup vardı. Mektup bana aitti. Gassân melikinden geliyordu. Melik beni, kendi memleketine da’vet ediyordu. Mektubunda: ‘İşittim ki sahibin seni yalnız bırakmış.. bize gel; senin gibilerin bizim nezdimizde kadri yüksektir...’ gibi sözler ediyordu. “Bu da bir imtihan”, dedim ve mektubu yırtarak ateşe attım.

Kırkıncı gündü. Allah Resûlü bir adam göndermişti. Gelen şahıs bizim hanımlarımızdan uzak durmamız gerektiğini söylüyordu. Boşayayım mı, ne yapayım? dedim. -Ah vefasına kurban olduğum insan!- ‘Sadece uzak dur’, dedi ve gitti. Hanımıma kendi evlerine gitmesini söyledim. Bu arada Hilâl’in hanımı gidip, hizmet etmek kaydıyla izin istemişti. Hilâl yaşlı bir insandı. Kendi işini göremiyordu. Ve Allah Resûlü onun hanımına izin vermişti. Bazıları benim de aynı şekilde izin almamı istediler. Fakat kabul etmedim. Zira, Allah Resûlü’nün böyle bir teklifi nasıl karşılayacağını bilemiyordum.

Derken bir müddet de böyle geçmiş ve tam elli gün dolmuştu. Artık dayanamaz hale gelmiştim. Dünyam kararmış ve kabir kadar daralmıştı. Her zaman yaptığım gibi evimin damında sabah namazını kılmış, oturuyordum. Birisinin yüksek sesle ismimi söylediğini duydum. Ses: ‘Müjde Ka’b!’ diyordu. İşi anlamıştım. Hemen secdeye kapandım. O gün sabah namazından sonra Allah Resulü affımızı ilân etmişti. Mescide koştum, herkes ayağa kalkmış beni tebrik ediyordu. Talha boynuma sarıldı, yüzümü, gözümü öpüyordu. Sanki yeniden bir Akebe yaşıyordum. Allah Resulü’nün huzuruna gelip elini tuttum. O da benim elimi tutmuştu. -O anda cennetle müjdelenseydi dahi zannediyorum bu kadar sevinmeyecekti- Allah Resulü: ‘Allah sizi affetti’ buyurdular. Ve hakkımızda inen şu âyeti okudular:

“Ve (Allah o tevbeleri) geri bırakılan üç kişinin de tevbelerini kabul etti. Yeryüzü, genişliğine rağmen onlara dar gelmiş, vicdanları kendilerini sıktıkça sıkmıştı. Nihayet yine Allah’tan yine Allah’a sığınmaktan başka çare olmadığını anlamışlardı. Sonra (eski hallerine) dönmeleri için Allah onların tevbesini kabul etti. Çünkü Allah Tevvâb’tır Rahîmdir” (Tevbe, 9/118).

O bu âyeti okuduktan sonra Resûlullah’a hitaben, Ya Resûlallah! Ben doğrulukla kurtuldum.. bundan böyle ömrüm oldukça da doğrudan başka bir şey söylemeyeceğime, söz veriyorum dedim.”80

Evet, peygamberlik hakikatı, sıdk dediğimiz, doğruluk çarkı ve esası üzerine döner durur. Her peygamber doğru söyler. Ve öyle olması da zaruridir. Zira, gayb âleminden emirler getirerek insanlığa tebliğ eden bu şahıslardan herhangi birinde küçücük bir yanılma veya yanlışlık olsa, her şey alt-üst olur. İnsanlık adına öğrenmemiz gerekli olan bütün hakikatler, bize onlar vasıtasıyla intikal etmektedir. Bu ise zerre kadar yanılgıya tahammülü olmayan çok hassas bir konudur. Onun içindir ki Cenâb-ı Hakk, bu mevzuda şöyle buyurur :

“Eğer (peygamber) bize atfen bazı sözler uydurmuş olsaydı, elbette O’nu kuvvetle yakalar; sonra da O’nun can damarını koparırdık (O’nu yaşatmazdık) sizden hiçbiriniz de buna mâni olamazdı” (Hakka, 69/44-47).

O, ilâhî emir ve nehiyler karşısında gassalın elinde bir meyyit gibiydi. Vahiy, O’nu istediği tarafa evirir-çevirir, O da hep o istikameti kollardı. Kurbiyet kazanıp en son noktayı elde ettiği anda dahi O, bu hassasiyetinden hiçbir şey kaybetmemişti.. kaybetmek bir yana daha da derinleşmiş ve âdetâ erişilmez bir duyarlılık kazanmıştı.

Sözünün Eriydi

Kırk yaşına kadar O’nun hilâf-ı vâki bir söz söylediğini veya sözünde durmadığını bir kimse, ne görmüş ne de duymuştu. Daha sonra sahâbe olma şerefine eren bir zat diyor ki: “Cahiliye devrinde Allah Resûlü’yle bir yerde buluşmak üzere anlaşmıştık.” -Yukarıda da arzettim. Cahiliye yaşadığı devrin adıdır. Yoksa O gönlü apaydın insan hiçbir zaman cahiliye devri yaşamamıştır. O hep resûllere has bir hayat çizgisi takip etmiştir. Fakat, diyor bu sahâbe: “Ben verdiğim sözü unuttum. Üç gün sonra hatırladığımda koşarak anlaştığım yere gittim.. baktım ki Allah Resûlü orada bekliyor. Bana ne kızdı ne de darıldı. Sadece: “Ey genç! Bana meşakkat verdin. Üç gündür seni burada bekliyorum” dedi.81

SÖYLEDİKLERİ O’NU TASDİK ETMEKTEDİR

O, doğuştan Hz. Muhammed Mustafa (sav) idi. O’nun için, peygamberliğinden sonra da ne dediyse herkes gönülden inandı ve tasdik etti. Evet, topyekün cihan O’na: “Doğru söylüyorsun ya Resûlallah”, diye tasdike koştu. Değil sadece insanlar, mu’cizeler diliyle, herbir nev’i kendi adına temsilci gönderdi. Âdetâ O’na biat etti.

Burada bir parantez açıp şunları söylemekte fayda mülahaza ediyorum: Kur’ân’ın ve Efendimiz’in nurlu beyanları, Cenâb-ı Hakk’ın zât, sıfat ve esması arasındaki münasebete riayet keyfiyetiyle öyle bir üstün dereceye sahiptir ki, ne felsefecilerin akıl yoluyla, ne evliyânın kalb ayağıyla, ne de asfiyânın ruh buuduyla o seviyede bir anlayış ve beyâna ulaşmaları mümkün olmamıştır ve olmayacaktır da.

Ancak, bu müterakkî ruhların, melekleşmeye doğru tırmanışlerı, neticede hep şunu göstermiş ve göstereciktir ki, onlar gidecek, gidecek ve gittikleri yerin sonunda hep Kur’ân’ın ve Allah Resûlü’nün beyânlarının doğruluk ve hakkâniyetini anlayacak.. Resûlullah’ın söylediklerini keşif ve müşahede ile zevk edeceklerdir.

Evet, bugün O’nun, ulûhiyete ait söylediği bütün sözler, o mevzunun ehilleri tarafından da tasdik görmekte ve birer esas olarak kabul edilmektedir. Hatta ulûhiyete, haşr u neşir ve kadere dair incelerden ince öyle mes’elelerden söz etmiştir ki, -hem de mevzûlar arası muvazeneyi koruyarak- değil öncekiler ve sonrakilerin akıllarının ermesi; O’nun aydınlık beyânlarını “yok” farzettiğimiz takdirde, bu hususlarda bir tek kelime söylemeleri mümkün olmayacaktır.

Hz. Ömer (ra) anlatıyor: “Bir gün Allah Resûlü sabah namazından sonra minbere çıktı. Konuştu, konuştu, konuştu... Öğle ezanı okundu namazı kıldırıp tekrar çıktı ve ikindi oluncaya kadar konuştu. İkindi namazını eda ettikten sonra konuşmaya başladı, konuşması akşama kadar sürdü. Neler konuştu, neler anlattı? Hepsini ihata zor ama, o güne kadar söylenmeyen her mes’eleye temas etmişti denebilir. Evet, ilk hilkattan başlamış, varlığın bağrına ilk hilkat tohumunun atılışını anlatmış, kâinatın teşekkülünden, insanın yaratılmasına kadar bütün yaratılışa ait devreleri bir bir sıralamış.. ve daha sonra da kıyâmete kadar insanların başına gelecek hâdiseleri teker teker nakletmişti.82

Evet, mazinin derinliklerine dalmış ve Hz. Âdem’e kadar bütün enbiyâyı hem de şemâili ile anlatmış, istikbâle nazarını çevirip mahşere, cennet ve cehenneme kadar her şeyi göz önüne sermişti.

Halbuki O, ne bir kitap okumuş ne birinin ders halkasına katılmıştı. Öyleyse bütün bunları nasıl bilebilirdi? Evet, O’na bütün bunları öğreten biri vardı; O da, hiç şüphesiz, her şeyi bilen Hz. Allah’tı...

O’nun, arştan ferşe, oradan yerin derinliklerine kadar anlattığı bütün mes’eleleri O’na Mütekellim-i Ezelî’si öğretiyordu. Bunların başka şekilde öğrenilemeyeceği bugünün insanları tarafından da tasdik edilmektedir ki, bu da Allah Resulü’nün sıdkına ayrı bir delildir.

Evet O, peygamberlerden bahsediyor.. onların tarifini yapıyor; yüz hatlarıyla onları tablolaştırıyor ve o günün Ehl-i Kitabı, bütün bunların hiçbirine itiraz etmeden hepsini kabul edip: “Evet, kitaplarımızda, onları bahsettiğiniz şekliyle buluyoruz” diyorlardı83. Tevrat, İncil veya başka bir kitap okumamış bir insanın, oralarda zikredilen veya edilmeyen keyfiyetleriyle bütün kendinden evvel gelmiş-geçmiş peygamberleri hem de böyle tafsilatıyla anlatması ve bu işi bilenlerin de onu tasdik etmeleri, Allah Resûlü’nün sıdkına ve da’vasında doğruluğuna şahit ve delil değil midir!?

Bir parantez içinde arzetmeye çalıştığımız bu hususların takdimi, benim takatımın çok üzerindedir. Esasen hâli hâlime denk okuyucunun durumu da bundan daha farklı olmasa gerek. Bu gibi mes’eleleri anlayıp anlatabilmek için, insanın onları tasdik edebilecek seviyeyi kazanması gerektir. Ancak biz, bu seviyeleri ihraz ettiğine inandığımız şahısların sözlerine itimaden diyoruz ki, mertebe mertebe yükseliş kaydeden yüzbinlerce evliyâ, asfiyâ ve kafasını ilimle aydınlatan filozof ve bilgelerin, Efendimiz’e ait beyânlarını gördükçe, sürekli o mevzûnun zirvesinde, O’na ait beyânın bulunduğunu kabul etmeleri, O’nun sıdk ve doğruluğunun ayrı bir buudunu teşkil etmektedir. Evet, en seçkin insanların bu tasdikleri de göstermektedir ki, O, hiçbir sözünde hilâf-ı vâki konuşmamıştır. Zaten O’nun konuştukları kendinden değildir ki.. O, hep ilâhî mesajlarla konuşmuş, vahyin tercümanlığını yapmış, onun için de bütün zamanların ve mekanların Söz Sultanı olmuştur...84

Bizim, burada daha çok üzerinde duracağımız husus, ondört asır evvel O’nun geleceğe ait söylediği bazı hâdiselerin vakti gelince aynen zuhur etmesinin, O’nun sıdk ve doğruluğuna birer delil olması yönüdür. Ancak mevzuya girmeden önce, bir mes’elenin açıklanmasında fayda mülahaza ediyoruz ki, o da “gayb” ile alâkalı değişik mütâlaâlardır. Evet, bu mes’ele de dikkatle takip edilmesi gereken ince mes’elelerdendir:

GAYB MESELESİ ÜZERİNE

“Gayb” kelimesi, Kur’ân-ı Kerîm’de çeşitli âyetlerde değişik şekilleriyle ele alınır :

“Gaybın anahtarları Allah’ın yanındadır. Onun için gaybı ancak O bilir. O, karada ve denizde ne varsa hepsini bilir. O’nun ilmi dışında bir yaprak dahi düşmez. Yerin karanlıkları içindeki tek bir tane, yaş-kuru ne varsa hepsi apaçık bir Kitap’tadır” (En’âm, 6/59).

Bu âyette, “gayb”ın tamamen Allah (cc)’ın nezd-i ulûhiye-tinde olduğu dile getirilmekte ve O’ndan başkasının -Hz. Muhammed (sav) de dahil- gaybı bilemeyeceği söylenmektedir.

Ve, zaten Allah (cc) Efendimiz’i şöyle konuşturmuyor mu?

“De ki: ‘Ben size Allah’ın hazineleri yanımdadır’ demiyorum. Gaybı da bilmem. Size ‘ben bir meleğim’ de demiyorum. Ben, bana vahyolunan Kur’ân’dan başkasına uymam. ‘De ki: Körle gören bir olur mu?’ Siz hiç düşünmez misiniz?” (En’âm, 6/50).

“De ki: Ben Allah’ın dilediğinden başka, kendime herhangi bir fayda veya zarar verecek güce sahip değilim. Eğer ben gaybı bilseydim, elbette daha çok hayır yapmak isterdim; bana hiçbir fenalık dokunmazdı, ben sadece inanabilecek bir kavim için uyarıcı ve müjdeleyiciyim” (Â’râf, 7/188).

Cin sûresinde ise şöyle denmektedir:

“O bütün gaybı bilir. Gayba kimseyi muttali kılmaz, ancak dilediği peygamberler bunun dışındadır. Çünkü O, bunun önünden ve ardından gözcüler salar ki, böylece onların (peygamberlerin) Rabblerinin gönderdiklerini hakkıyla tebliğ ettiklerini bilsin. (Allah) onların nezdinde olup bitenleri çepeçevre kuşatmış ve her şeyi bir bir saymış (kaydetmiş) tir” (Cin, 72/26-27).

Şimdi bu âyetlerin ışığı altında şöyle bir tahlil yapabiliriz: “Allah Resulü, mutlak olarak gaybı biliyordu”, demek bir ifrat; “bilmiyordu” demek de bir tefrittir. O kendi olarak gaybı bilmezdi. Ancak Allah’ın bildirmesiyle öyle bir bilirdi ve bilmişti ki, bir ekranın başında durmuş da, kıyamete kadar zuhur edecek bütün hâdiseleri, ana hatlarıyla ve temel esaslarıyla şerh edip insanlığın gözünün önüne sermişti. Bizim üzerinde hassasiyetle durmak istediğimiz mes’ele de işte budur. O, kendiliğinden birşey söylemiyordu; söyledikleri hep vahiy ve Cenâb-ı Hakk’ın bildirdikleriydi. Bildiren, Allah (cc) olduktan sonra sadece peygamberler ve Peygamberimiz değil, ümmet arasında bir kısım yetişkin kimseler dahi, keramet olarak gayba muttali olabilirler. Nitekim Allah Resulü: “Benim ümmetim arasında bir kısım mülhemun vardır” 85 buyururlar ki, Allah (cc)’ın ilhamına mazhar insanlar, demektir. Bu cümleden olarak; minberde hutbe okurken, günlerce uzaklıktaki bir mesafede savaşan İslâm Ordusu’nun, dağ tarafından düşman askerlerince kuşatıldığını gören Hz. Ömer, ordu kumandanı Sâriye’ye hitaben: “Ya Sâriye! Dağ tarafına” diye üç defa bağırması, Sâriye’nin de bu sesi duyarak kuşatmayı yarması... 86 Muhyiddîn b. Arabî gibi zâtların, asırlarca sonra olacak hâdiselere aynen işaretlerde bulunması.. Mevlâna, İmam-ı Rabbânî ve Müştak Efendi gibi yüzlerce zâtın gelecekle alâkalı ihbarda bulunması bulunurken de Allah Resulü’ne yürekten bağlılık göstermeleri ve mazhar oldukları bütün vâridâtın Mişkat-ı Muhammedî’den süzülüp geldiğini itirafları, O zâtın -Allah’ın izniyle- ne kadar gaybe açık olduğunu gösterir. Evet, O’nun yetiştirdikleri, böyle ilhamlara mazhar ve ilâhî esintilerle hüşyâr olur da bu çapta gayba muttali kılınırlarsa, bütün ümmeti bir kefeye konsa hepsine birden ağır basacak olan İki Cihan Serveri’nin bir mu’cize olarak gayba muttali olması niçin uzak görülsün ki?.. 87

Mu’teber hadîs kitaplarında zikredilen, bu kabîl Efendimiz’in, üçyüze yakın mu’cizesi var ki, verdiği gaybî haberlerin büyük bir kısmı, aynen çıkmış, diğerleri de çıkma vaktini beklemektedir. Biz burada bunların hepsini nakledecek değiliz. Sadece, fikir verme bakımından birkaç misâlle iktifa etmeyi düşünüyoruz ki; bu misâlleri de üç ana grupta toplamak mümkündür:

Birincisi: Kendi devrine ait verdiği gaybî haberler.

İkincisi: Uzak ve yakın istikbâle ait söylediği sözler.

Üçüncüsü: Sehl-i müntenî üslupla ifade buyurduğu; ancak ilimlerin inkişafıyla daha sonra hakikatı anlaşılabilen mu’cizevî beyânlar...

GAYBÎ HABERLER

Kendi Devrine Ait Olanlar

1. Başta Buhârî, Müslim bütün hadîs kitapları ittifakla şu hususları naklediyorlar: Birgün Allah Resulü (sav) minbere çıkmış.. nazarı gaybî âlemler ufkunda ve öfke şeklinde tezahür eden celâlî tecellîler arasında, cemaatine demet demet vâridât sunuyordu. Bir ara: “Bugün bana her istediğinizi sorun!” buyurdu. Herkes soruyor, O da cevap veriyordu. Tam o esnada bir genç ayağa kalktı: “Benim babam kim ya Resulallah?” dedi. Herhalde, az da olsa babası hakkında dedikodu vardı. Böyle bir şayiâ ise genci tedirgin ediyordu. O gün bir fırsat bulmuş ve her zaman -Hakk’ın izniyle- gayba gözleri açık Allah Resulü’ne babasının kim olduğunu sormuştu. Efendimiz cevap verdi: “Senin baban Hüzâfe’dir.” Genç artık müsterihti; zira aldığı cevap onu memnun etmişti. Bundan böyle o da aksine ihtimal verilmeyecek şekilde bir babaya nisbet edilecek ve kendisine Abdullah b. Huzâfetü’s-Sehmî denecekti. İşte böyle, herkesin bir şeyler sorduğu esnada Allah Resulü’nün o andaki ruh hâletini çok iyi kavrayan biri, evet o koca Ömer (ra) birden ayağa fırladı ve: “Biz, Rabb olarak Allah’tan, din olarak İslâm’dan ve peygamber olarak da Hz. Muhammed (sav)’den razıyız” dedi. Onun bu ince, mânidar karşılığı Allah Resulü’nün sînesinde esen itmi’nân esintilerinin tezahür menfezlerini araladı. Derken celâlî tecellîler yerlerini üns esintilerine bıraktılar.

Bu hâdise o gün mescidi dolduran sahâbeler huzurunda cereyan etmişti. Bütün sahâbe, Allah Resulü’nün dediklerini tasdik ediyor ve âdetâ sükutlarıyla “Sadakte” diyorlardı.88

2. Müslim naklediyor: Hadîsin ravisi ise Hz. Ömer (ra) buyuruyor ki: “Bedir’de bulunuyorduk. Allah Resulü, muharebe adına stratejisini tam tesbit etmiş ve kavganın cereyan edeceği yerleri dolaşıyordu. Bir ara yine gözleri aralanan gaybî perdelerin verasında ve bakışları istikbâl ufkunda eliyle bazı yerleri işaret ederek: ‘Burası Ebu Cehil’in öldürüleceği yer; şurası Utbe’nin, şurası Şeybe’nin ve şurası da Velid’in sırtının yere geleceği yer...’ Ve, daha birçok isim saydı.” Muharebeden sonra Hz. Ömer kasem ile diyor ki; “Allah Resûlü nereyi ve kim için işaret etmişse, hepsini o yerlerde ölü olarak bulduk”89. Evet, hayatlarında Allah Resûlü’nü dilleriyle tasdik etmeyen bu insanlar, şimdi murdar cesetleriyle O’nun sıdkına ve doğruluğuna şehadette bulunuyorlardı. Zira O haber veriyor ve verdiği haberler, santim şaşmadan aynen tahakkuk ediyordu.

3. Ahmed b. Hanbel’in Müsned’inde, şöyle bir hâdisenin nakledildiğini görüyoruz:

Allah Resulü, ashabıyla beraber mescitte oturuyordu. Bir aralık: “Biraz sonra buraya nasiyesi, yüzü temiz bir insan gelecek, şu kapıdan içeriye girecek. O, Yemen’in en hayırlılarındandır ve alnında, meleğin elini sürdüğü bir iz taşımaktadır” dedi. Bir müddet sonra aynen, Allah Resûlü’nün haber verdiği gibi bir insan gelip O’nun huzurunda diz çöktü ve müslüman olduğunu ilân etti. Tertemiz, pırıl pırıl, görkemli ve edep âbidesi bu insan Cerîr b. Abdillah el-Becelî’den başkası değildi. 90

4. Beyhakî’nin Delâilü’n-Nübüvve’sinde şu hâdise naklediliyor:

Ebu Sufyan, Mekke’nin fethi esnasında müslüman olmuş, ancak îman gönlüne tam oturmamıştı. Allah Resûlü, Kâ’be’yi tavaf ederken, Ebu Sufyan da orada dolaşıyordu. Bir ara aklından geçti: “Acaba, yeniden bir ordu toplayıp şunun karşısına çıksam nasıl olur?” Tam o esnada Allah Resûlü, Ebu Süfyan’ın yanına sokuldu ve kulağına eğilerek: “O zaman yine seni mağlup ederiz” buyurdu. Ebu Süfyan, işi anlamıştı. O ana kadar kalbinde titrek duran îman, birden oturaklaştı.. olduğu yerde havaya zıplayarak: “Allah’a tevbe ve istiğfar ediyorum” dedi91. Ebu Süfyan’ın bir anlık aklından geçenleri, Allah Resûlü’ne kim haber vermişti? İşte Ebu Süfyan, bu davranışıyla gösteriyordu ki, O, Allah’ın Resûlü’ydü ve doğru söylüyordu...

5. Yine mu’teber hadîs kitaplarında şu hâdise naklediliyor: Umeyr b. Vehb ki o sahâbe arasında “Ruhbanü’l-İslâm” diye anılırdı. Halbuki cahiliye devrinde adı “şeytan adam”dı92. Safvân b. Ümeyye ile oturup anlaştılar. Umeyr b. Vehb müslüman gibi görünecek, Medine’ye gidecek ve Allah Resûlü’nü öldürecekti. Buna karşılık da Safvân b. Ümeyye ona belli miktarda deve verecekti.

Umeyr, kılıcını biledi ve yola koyuldu. Medine’ye geldiğinde ise müslüman olduğunu, Allah Resûlü’ne biat etmek istediğini söyledi. Alıp mescide getirdiler. Fakat sahâbenin Umeyr’e hiç itimadı yoktu. Onun için de, kimse onu Allah Re-sûlü’yle yalnız bırakmaya razı değildi. Hepsi etten, kemikten kale gibi Allah Resûlü’nün etrafına dizilmiş onu gözetliyorlardı. Umeyr mescide girince, Allah Resûlü, niçin geldiğini sordu. Umeyr, bir sürü yalan söyledi; fakat hiç birine de Allah Resûlü’nü inandıramadı. Sonunda İki Cihan Serveri şöyle buyurdu: “Madem ki sen doğruyu söylemiyorsun, o halde ben söyleyeyim: Sen Safvân ile şurada şöyle şöyle konuştun ve beni öldürmek için geldin. Buna karşılık da Safvân’dan şu kadar deve alacaktın.”

Umeyr, beyninden vurulmuşa döndü, derhal Allah Resu-lü’nün ellerine sarılarak müslüman oldu.93 Ve daha sonra kendini öyle ibadete verdi ki, ona sahâbe arasında “ruhban” deniyordu.

Umeyr ile Safvân arasında geçen bu konuşmayı Allah Resûlü nereden duymuştu? Arada bunca mesafe varken, bu haberi O’na kim ulaştırmıştı?

İnanan-inanmayan herkes bu ve benzeri vak’aları heceleye dursun, biz diğer fasla geçelim...

İstikbâle Ait Olanlar

Yakın Zamanda

1. Buhârî ve Müslim, Hz. Üsâme’den naklediyor: (Üsâme, Zeyd b. Harise’nin oğludur. Allah Resûlü, Üsâme’yi çok sever ve yanından ayırmazdı. Hz. Hasan veya Hüseyin’i bir dizine oturtursa, çok defa öbür dizine de Üsâme’yi oturturdu94. Bir defasında hepsini birden kasdederek: “Allah’ım! Bunlara merhamet et. Çünkü ben de bunlara şefkat ediyorum” diye duâ etmişti).95 Hayat-ı seniyelerinin sonuna doğru Bizans’a karşı hazırladığı ordunun başına onu kumandan tayin etmiş ve senelerce önce babasının şehit düştüğü o topraklarda, Allah düşmanlarına hadlerini bildirme vazifesini ona tevdi’ ediyordu. Ancak, Efendimiz’in sıhhî durumunun ağırlaştığını gören Üsâme, orduyu durdurmuş ve Allah Resûlü’nün vefatına kadar hareket ettirmemişti.96 İşte bu Üsâme (ra) diyor ki: “Birgün Allah Resûlü’yle beraber bulunuyordum. O gün Efendiler Efendisi, Medine’nin yüksek binalarından birinin damına çıkmış, etrafı seyrediyordu. Bir ara: “Şu anda evlerinizin arasında yağmur gibi fitnelerin dökülmekte olduğunu görüyorum” buyurdular.97

O böyle deyip aramızdan ayrıldı.. O’nun arkasından sokaklar fitne seylâplarıyla inledi. Evet, Hz. Ömer, Hz. Osman ve Hz. Ali (r. anhüm), hep bu fitnelerin kurbanı olarak şehit edildiler. Sanki fitneler de belâ ve musîbetlerin diliyle Allah Resûlü’ne “sadakte” diyorlardı...

Fitneler

Hz. Ömer (ra), hayatında hep bu fitnelerin zuhurundan korkuyordu. Bir defasında mescidde kalabalık bir insan topluluğu ile otururken sordu: “Allah Resûlü’nün haber verdiği fitneleri duyup da, haber verecek biri var mı?” Huzeyfe: “Ben varım” deyince, Hz. Ömer: “Sen cesur bir adamsın, söyle” dedi ve o da: “Kişinin fitnesi ailesinde, malında, nefsinde, çocuğunda ve komşusundadır. Bunlara da oruç, namaz, sadaka, emr-i bi’l-ma’ruf nehy-i ani’l-münker keffaret olur” dedi. Ömer: “Hayır, ben bunları sormuyorum. Deniz dalgaları gibi dalgalanacak fitneleri soruyorum” dedi.

Huzeyfe: “Ya Ömer! Onların seninle hiçbir alâkası yok. Seninle onlar arasında kapalı bir kapı var” dedi. Hz. Ömer daha sonra: “Bu kapı açılacak mı, kırılacak mı?” diye sordu. Huzeyfe: “Kırılacak” dedi. Hz. Ömer sarsıldı, dudaklarından titrek bir sesle şu cümleler döküldü: “Öyleyse bu kapı, bir daha kapanmayacak.”98

Daha sonra sahâbe sordu: “Acaba Ömer bu kapının kendisi olduğunu biliyor muydu?” Huzeyfe cevap verdi: “Evet, dünkü geceyi bildiği gibi biliyordu.” Evet, biliyordu ki, ben gidince Ümmet-i Muhammed’in vahdetiyle alâkalı kapalı bulunan kapılar açılacak, fitne ve fesat alıp yürüyecek.. ümmet içinde çeşitli anlayışlar, muhtelif akım ve cereyanlar zuhur edecek...

Ömer, bunu biliyordu; çünkü bu olacakları haber veren sâdık ve masdûk olan İki Cihan Serveri Hz. Muhammed Mustafa (sav)’ydı.

Ve günü gelince denilenler aynen zuhûr etti. Ömer, hain bir İranlı tarafından hançerlendi. Ömer’in hançerlendiği aynı gün, İslâm vahdeti de bağrından derin bir yara aldı. Hasım dünya hedefini çok iyi seçmiş ve insafsız avcı okunu tam hedefine isabet ettirmişti. Evet, onun vefatıyla fitneler âdetâ sel oldu aktı ve İslâm âlemini istilâ etti. Elbette bu, bir yönüyle hicrandı, ızdıraptı, fakat diğer yönüyle de hâdiseler diliyle tıpkı gökte, yıldızlardan “Lâilâhe illallah Muhammedü’r-Resûlullah” yazmak derecesinde bir delil ve bürhandı...

Muzafferiyet

2. Buhârî ve Ebû Dâvud’un Sünen’inde de Habbâb b. Eret (ra)’in anlattığı şu hâdiseye şahid oluyoruz. Şimdi ondan dinlediklerimizi hülasâ edelim:

“Sıkıntılı bir dönemde Allah Resûlü örtüsünü, başına almış Kâ’be’nin gölgesinde oturuyordu. Kimbilir yine hangi hakarete maruz kalmıştı.? O öyle bir dönemdi ki, bütün cahiliye âdetleri birer silah gibi müslümanların aleyhine kullanılıyordu. Ben, o devrede henüz hürriyetine kavuşamamış bir insandım. Sahibimin ve diğer Mekke büyüklerinin bana reva gördükleri cefa ve işkence artık dayanamayacağım kerteye ulaşmıştı. Allah Resûlü’nü böyle yalnız görünce yanına yaklaştım ve: Ya Resûlallah! Duâ edip Cenâb-ı Hakk’tan nusret ve yardım dilemez misin? dedim.” -Allah Resûlü’nün hemen ellerini açıp duâ edeceğini düşünüyordu.. bir de Kureyş’e bedduâ etse diye bekliyordu.. fakat Resûlullah, ona şunları söyledi: “Allah’a yemin ederim ki, sizden evvelki ümmetler, daha dehşet verici işkence gördüler. Onlardan bazıları hendeklere yatırılır ve demir testerelerle vücutları ikiye bölünürdü de yine dinlerinden dönmezlerdi. Etleri kemiklerinden ayrılırdı da yine gevşeklik göstermezlerdi. Allah, bu dini tamamlayacaktır; ancak siz acele ediyorsunuz. Birgün gelecek, bir kadın Hîre’den Hadramût’a kadar tek başına yolculuk yapacak da, yolda vahşi hayvanlardan başka hiçbir şeyden endişe etmeyecek.” - Ve Habbâb yemin ediyor: “Allah Resûlü’nün dedikleri aynen çıktı; ben bütün bunları bizzat gözlerimle gördüm.”99

“İlk Kavuşan Sen Olacaksın”

3. Efendimiz (sav), irtihaline sebeb olan rahatsızlık günlerinden birinde, incelerden ince, oturuşu-kalkışı ve derin bakışlarıyla aynen kendisine benzeyen Hz. Fâtıma Anamız (r.anha)’ı yanına çağırdı ve eğilip onun kulağına birşeyler fısıldadı. Hz. Fâtıma öyle ağladı, öyle figân etti ki, onun feryadının şiddetinden herkes irkildi. Biraz sonra yine Allah Resûlü, onun kulağına birşeyler fısıldadı. Bu sefer de öyle sevindi ki, onu görenler kendisine cennetin bütün kapılarından girme da’vetiyesi geldi zannederdi.. aslında ona göre öyleydi de. Evet, böyle bir beşâşet ve sürur izhar etmişti.

Bu hâdise Hz. Âişe (r. anha) Validemiz’in gözünden kaçmadı. Biraz sonra ona bunun sebebini sordu; fakat Fâtıma Validemiz; “bu Allah Resulü’ne ait bir sırdır” dedi ve birşey söylemedi. Hz. Âişe, Efendimiz’in vefatından sonra tekrar sorunca, Fâtıma Anamız şöyle cevap verdi: “Birinci defada kendisinin vefat edeceğini söylemiş; onun için ağlamıştım. (Evet öyle ağladı, vefat-ı Nebî onu öyle feryada boğdu ki, o gün dudaklarından dökülen şu mısralar cihanı ağlatacak kadar rikkat vericidir:

‘Hz. Muhammed’in mezarının toprağını koklayan bir insana, başka koku aramaya ne lüzum var? Üzerime öyle musîbetler döküldü ki, eğer onlar günler üzerine dökülseydi, günler hep gece olurdu.’100)

İkinci defa ise bana, ailesi içinde kendisine en erken kavuşacak insanın ben olacağımı müjde etti.. ve işte onun için de sevindim.”101

Altı ay sonra o da babasına kavuşmuştu..102 ve Hz. Fâtıma’nın bu vefatı da Allah Resûlü’nü tasdik ediyor ve sanki O’na “sadakte” diyordu.

Sulh

4. Kütüb-i Sitte ricalinin ekseriyetinin rivayet ettiği bir hadîste Allah Resûlü birgün hutbede Hz. Hasan’a işaretle şöyle demişti: “Bu benim evladım Hasan, o seyyiddir. Allah (cc) onunla iki büyük cemaatı birbiriyle sulh ettirecektir.” 103

Evet O, kerîm oğlu kerîmdir. Allah Resûlü’nün evladıdır.. efendidir. Birgün kendisine tevdi’ edilen hilafet ve saltanatı, sadece ümmet arasında tefrikaya sebebiyet vermemek için terkedecek ve nasıl bir seyyid oğlu seyyid olduğunu gösterecektir. Aradan yirmibeş-otuz sene geçmemişti ki, Allah Resûlü’nün dedikleri bir bir zuhur etti.. Hz. Ali’den sonra Emevîler karşılarında Hz. Hasan’ı buldular. Ancak bu sulh ve sükûn insanı, bütün haklarından feragat ettiğini ilan ederek birbirine girmek üzere olan iki İslâm ordusunun arasını sulha bağladı ve korkunç bir fitneyi muvakkaten dahi olsa önledi 104. Şair ne güzel söyler:

“O (Hasan) kerîmoğlu kerîmdir.” Nasıl olmasın ki, onun dedesi insanların en hayırlısı ve varlığın mabihi’l-iftiharıdır.

Efendimiz, ona ait bu hâdiseyi haber verdiğinde, Hz. Hasan, henüz küçük bir çocuktu. Belki o gün Allah Resûlü’nün nelere işaret ettiğini dahi anlamamıştı. Yani o, Allah Resûlü, böyle söyledi diye bu işi yapmış değildi. Belki Allah Resûlü, onun öyle yapacağını bildiği için bu sözü söylemişti. Evet, Hz. Hasan da, dedesini tasdik ediyor ve seneler sonra O’na: “Sen doğru söylüyorsun” ma’nâsına “sadakte” diyordu.

Bir Asır Yaşayacak

5. Abdullah b. Büsr’ün başına mübarek ellerini koyarak: “Bu çocuk tam bir asır yaşayacak” buyuruyor ve ilave ediyorlar: “Yüzündeki şu sevimsiz siğiller de gidecek.”

Sahâbe diyor ki: “O zât, tam yüz sene yaşadı ve yüzündeki siğiller de kaybolmuştu.”105

Allah Resulü nasıl ki sırrınca 106 her an bir evvelki halinden daha mükemmele doğru yükseliyor ve daima bir sonraki haline göre bir önceki durumunu eksik buluyor ve bundan dolayı da günde yüz defa istiğfar ediyordu;107 aynen öyle de, her geçen gün ümmeti, O’nu anlama ve tanımada bir adım daha ilerliyor ve O’nun istikbâle ait verdiği haberlerin tahakkuk edişi karşısında îmanı biraz daha artıyor ve O’na hitaben “Sen Resûlullahsın” diyordu.

Yakın İstikbâl

Zamanlama açısından yukarıda verdiğimiz misâllerden Allah Resûlü’nün yaşadığı devreye daha uzak ve bizim yaşadığımız devrelere daha yakın, hatta içinde bulunduğumuz asra bakan ve bizden sonraki asırlarda tahakkuk etmesi beklenen nice misâller var ki, şimdi de bir nebze onlar üzerinde duralım:

Hendek’te Verdiği Haberler

1. Hemen hemen bütün hadîs ve siyer kitapları sahâbeden şu hâdiseyi naklederler: “Hendek kazılıyordu. Büyükçe bir kaya vardı ki bütün gayretimize rağmen bir türlü onu yerinden sökmeye muvaffak olamamıştık. Efendimiz de bizimle beraber, hendek kazıyordu. Hatta bizlerin kuvve-i manevîyesini takviye için ara sıra:

“Allahım âhiret hayatından başka hayat yok. Sen ensar ve muhacirini bağışla” 108 diyor; ve sahâbe, O’nun bu sözleriyle coşuyor:

“Allahım, Sen olmasaydın biz hidayete eremezdik, namaz kılamaz, zekat veremezdik. Sen üzerimize sekîneni indir ve düşmanla karşılaşırsak bizim ayaklarımızı kaydırma” diyerek mukabele ediyorlardı.109

Onlar, en küçük dertlerini dahi Allah Resûlü’ne söylerlerdi. Bu büyük kayanın durumunu da O’na haber verdiler. Manivelası elinde geldi ve onunla taşı parçalamaya başladı. O, manivelasını taşa indirdikçe ondan kıvılcımlar çıkıyor.. ve sanki aynı esnada Allah Resûlü’nde de vahiy ve ilham kıvılcımları çakıyordu. Her vuruşta şunları söylüyordu: “Bana şu anda Bizans'ın anahtarları verildi. Sâsanî surlarının yıkıldığını görüyorum. İran’ın anahtarlarının bana verildiğini müşahede ediyorum...” 110

Aradan birkaç sene geçiyor; Allah (cc), Sa’d b. Ebi Vakkas ve Halid b. Velid gibi büyük kumandanların kılıcıyla oraların fethini müslümanlara müyesser kılıyor ve bütün bu yerlerin anahtarları Allah Resûlü’nün şahs-ı manevîsine teslim ediliyor. Bu da, O’nun doğruluğunu ayrı bir tasdiktir. Zaten tasdik etmemeleri de mümkün değildi; zira O, doğruluğu temsil için gelmişti. Farz-ı muhal, eğer böyle “olacak” dediği şeyler, aslında vuku’ bulmayacak dahi olsalardı, Allah (cc), Habibini yalancı çıkarmamak için onları yine olduracaktı. Nasıl olmasın ki, sahâbenin meşhurlarından Berâ (ra) için bile “Eğer herhangi bir mes’elede yemin etse, Allah, onu, yemininde yalancı çıkarmaz” denilmişti 111. Yani Berâ Hazretleri eğer hiç olmayacak bir şey’e, olsun diye yemin etseydi, Allah onu olduracaktı. Hakikaten de, sahâbe her muharebede onu öne sürüyor ve âdetâ onunla galibiyetlerini garantilemeye çalışıyorlardı 112. Şimdi, sahâbeden birine Cenâb-ı Hakk böyle bir hususiyet verir de Habîbine vermez mi? Şu kadar varki O, görüpte söylüyordu. Zira Allah (cc), O’na bildiriyor, O da biliyordu....

Emniyet ve Zenginlik Müjdesi

2. Adiy b. Hâtem anlatıyor. (Adiy, Hâtem-i Tâi’nin oğludur. Önceleri Hristiyan’dı. Aradı ve Allah Resûlü’nü buldu; buldu ve kurtuldu). Bu şanlı sahâbe şöyle diyor: “Bir gün Allah Resûlü’nün huzurunda fakirlikten, yoksulluktan ve eşkıyanın talanından bahsediliyordu. Buyurdular ki: ‘Gün gelecek Hîre’den Hadramût’a kadar bir kadın, tek başına yolculuk yapacak ve vahşi hayvanlardan başka hiçbir şeyden korkmayacaktır.’

-Adiy diyor ki-: Bunları dinlerken; hayret içindeydim. ‘Tây kabilesinin eşkıyaları varken’ diyordum kendi kendime, bu nasıl mümkün olabilecek? Devam ettiler: ‘Bir gün gelecek Kisra’nın hazineleri sizin aranızda pay edilecek.’ Sordum: Ya Resûlallah! İran Kisra’sının hazineleri mi? ‘Evet, İran Kisra’sının hazineleri’ buyurdular. Hayretim daha da artmıştı. Çünkü bu sözlerin söylendiği devrede İran, en debdebeli günlerini yaşıyordu.. ve yine devam ettiler: ‘Öyle bir gün gelecek ki, o gün insan elinde zekatıyla dolaşacak da zekatını verecek kimse bulamayacak..’

Ben, diyor Adiy: Bunların ilk ikisini gördüm, ömrüm olursa üçüncüyü de göreceğim.”113

Adiy, bu üçüncü devri göremeyecekti. Fakat gün geldi, o devri görenler de oldu: Ömer b. Abdülaziz devrinde, Allah Resûlü’nün dediği hakikat aynen yaşandı. Şu anda Türkiye hudutları gibi otuz ülkeyi içine alan o büyük devlet, gelir dağılımı bakımından öyle bir düzeye çıkmıştı ki, fakir denen tek bir fert kalmamıştı. Zannediyorum bugün “Amerika ve bazı batı ülkelerinde mevcut hayat standardı, o devreyle kıyas kabul edilemeyecek kadar düşüktür” desek mübalağa etmiş olmayız. Hem bugünkü devletlerin zengin olanlarında gelir dağılımı o kadar dengesizdir ki, çok müreffeh hayat yaşayan fertlerin yanında, izbelerde yaşayanlar da vardır. Halbuki o dönemde de böyle bir dengesizlik de ortadan kaldırılmıştı.114

Ammar’ın Şehadeti

3. Mescid-i Nebî yapılıyor. Herkes harıl harıl çalışıyor. Kimi kerpiç yapıyor, kimi de taşıyordu.. tabii Allah Resûlü de çalışanlar arasında.. evet O da sırtında kerpiç taşıyor. Ammâr, bir aralık Allah Resûlü’nün yanına geldi.. sırtında da iki kerpiç vardı.. herhalde naz makamında “Ya Resûlallah! Bana iki kerpiç yüklediler” dedi. Allah Resûlü, tebessüm buyurdu ve onun yüzündeki tozu-toprağı mübarek elleriyle silerken de tam otuz sene sonra başına gelecek bir ciğersûz hâdiseyi 115 veya 116 diyerek, Hz. Ali’ye başkaldıran bir bâgî cemaat tarafından şehit edileceğini haber verdi ve onu uyardı. Evet, Sıffîn’de Ammâr, Hz. Ali tarafındaydı ve o savaşta bu büyük sahâbi şehit düşmüştü. Hatta Hz. Ali taraftarları, bunu karşı tarafın haksızlığına delil getirerek onlara “siz bâgîsiniz” demişlerdi 117. Evet, gerçi Sıffîn’de Hz. Ammâr’ın kanı dökülüyordu; ancak yere düşen her bir kan damlası âdetâ, Allah Resûlü’ne hitaben “Sadakte” doğru söyledin, diyordu.

Evet, aziz okuyucu! Allah bildirmezse, insan bunları nasıl bilebilir? Bugün kurgu filmlerde bazı kehanetlerde bulunuyorlar. Bunlar o kadar zor değil, çünkü mukaddimeleri, başlangıçları var.. biraz hâdiseleri terkip etme kabiliyetiyle, bu türlü mes’elelerde tahmin yürütülebilir. Halbuki Efendimiz’in gaybtan haber verdiği hususların hiçbirinde başlangıç ve mukaddimât adına bir nokta dahi mevcut değildi. Bu itibarla O’nun söylediklerinin onda birini bile, deha çapında müthiş bir karîhaya sahip herhangi bir insanın söylemesi imkansızdır. Zira bu gibi mes’eleler aklın hudutlarını ve bizleri aşan mes’elelerdir.. yani gayb gözü açık olmadan veya vahiyle müeyyed bulunmadan, bu gibi hususları bilmenin imkânı yoktur. Öyleyse, Allah Resûlü kendiliğinden değil; Allah’ın bildirmesiyle biliyor, söyledikleri de hep doğru çıkıyordu...

Din Adına Dinsiz Bir Kavim

4. Birgün ganimeti taksim etmiş, orada duruyordu ki, birden, burnu basık, gözleri çukur ve elmacık kemikleri çıkık bir adam çıkageldi. Tipi tam bir Moğol tipini andırıyordu. Belki de ileride çıkacak bir topluluğu, o gün için o zat temsil ediyordu. Edebsizce Allah Resulü’ne şöyle hitap etti: “Bu taksim adaletli olmadı, âdil ol!” Evet, belki de münafıktı, münafıktı ki, Allah Resulü’ne böyle hitap edebiliyordu. Allah Resulü : “Ben de adaletli davranmazsam kim adaletli davranabilir ki? Eğer âdil olmazsam haybet ve hüsrana uğradım, demektir” buyurdu 118. Cümledeki “Te” harflerini muhatap sıgasına göre okursak; o zaman da: “Siz, haybet ve hüsrana uğradınız, demektir” ma’nâsına gelir. Bununla Allah Resulü şunu anlatmak istemektedir: Eğer bir peygamber âdil değilse o insanlar adaleti kimden öğrenecekler? Adaletin olmadığı bir zeminde ise insanlar, haybet ve hüsrandadır. Öyle ise siz de haybet ve hüsrandasınız demektir. Bir de, eğer ben âdil değilsem, kaybetmiş sayılırım. Halbuki Allah (cc) beni peygamber olarak gönderdi. Demek ki ben kaybetmedim.. o halde ben âdilim.

Hz. Ömer (ra), Allah Resulü’ne karşı nasıl konuşulacağını bilmeyen bu küstaha haddini bildirmek için izin ister: “Bırak şu münafığın kellesini uçurayım” der. Ancak Allah Resulü müsâade etmez ve orada mübarek dudaklarından gayba ait şu sözler dökülür:

“İleride bir kavim zuhur edecek. Ablak yüzlü, basık burunlu ve çekik gözleri çukuruna girmiş bu kavim, Kur’ân okuduğunda kendi okuyuşunuzu küçük görürsünüz. Ancak okudukları gırtlaklarından aşağıya inmez. Okun yaydan fırladığı gibi, dinden çıkarlar, hatta, bunlardan birinin kolunda büyükçe bir et beni vardır.” 119

Seneler hızla geçer. Sanki Allah Resûlü’nü tasdik için günler birbiriyle yarışmaktadır: Nehrivan’da Hz. Ali bütün Haricîleri kılıçtan geçirir. Tam Allah Resûlü’nün tarif ettiği şekilde bir insan getirilir ve Hz. Ali’ye müjde verilir. Demek ki dinden çıkarak, dine karşı kavga verecek insanlar bunlardır 120. Zayıf bir hadîste Efendimiz, Hz. Ali’ye hitaben: “Ben Kur’ân’ın tenzili için savaştım, sen de te’vili için kavga vereceksin” 121 buyurmuştur. Yani Kur’ân nazil olmaya başlayınca bütün insanlar, bana karşı koydu; ben de bunlarla mücadele ettim. Ve bir gün gelecek, Kur’ân’ı yanlış te’vil ve tefsîr edenler olacak, sen de onlara karşı kavga vereceksin. Mevsimi gelince o da olmuş, Hz. Ali (ra) Haricîlere karşı kavga vermiş; okun yaydan çıktığı gibi dinden çıkan bu insanlarla mücadelede bulunmuştur. Evet, sanki bu burnu basık, elmacık kemikleri çıkık adam, Allah Resûlü’nü tasdik için yaratılmış gibiydi. Öyle ki, onun bu menfî hali, müsbet ma’nâda Allah Resûlü’nü doğruluyordu. Tabii, şeytanın bir mü’mine, musallat olmasıyla, mü’minin ona karşı verdiği kavgada onun sevap kazanmasına mukabil, şeytanın hayır adına birşey kazanmaması gibi, bu adam da o şekilde öldürülüp Allah Resûlü’nü tasdike vesile olmakla beraber, hiçbir şey elde edemeyecektir. Evet gerçi biz, onun o çirkin sima kitabında, Allah Resûlü’nün doğruluğunu okumaktayız; ama bu ona hiçbir şey kazandırmamakta. Zira o bu mevzuda sadece talihsiz bir vasıta...

Gemilerle Sefer ve Ümmü Harâm

5. Ümmü Harâm binti Milhan, bir rivayete göre Allah Resûlü’nün sütten teyzesi, diğer bir rivayete göre ise, annesinin yakın akrabası olması sebebiyle teyzesi mesabesindedir. Allah Resûlü onun evine teklifsiz girer çıkar ve bazen de orada istirahat buyururlardı. Bir defasında yine istirahat için yatmışlardı. Tebessümle kalktılar; Ümmü Harâm binti Milhan sordu: “Ya Resûlallah niçin tebessüm ediyorsunuz?” Buyurdular ki, “Ümmetimden bir topluluğun melikler gibi gemilerle cihada çıktıklarını gördüm.” Kadın, “duâ etmez misin, ben de onlardan olayım” deyince, Allah Resûlü: “Sen onlardansın” ferman ettiler. Tekrar istirahata çekildiler. Biraz sonra yine aynı şekilde tebessüm ederek uyanıp Ümmü Haram’a aynı sözleri söylediler. O da yine: “Duâ etmez misiniz onlardan olayım” dedi. Efendimiz: “Sen evvelkiler arasında olacaksın” dediler.122

Seneler geçer. Ümmü Harâm, kocası Ubâde b. Sâmit ile beraber Kıbrıs seferine çıkar ve orada hastalanarak vefat eder.123 O günden bu güne de müslümanlar, onların kabirlerini ziyaret ediyor, başlarında göz yaşı döküyor. Tabii dökülen her damla göz yaşı, aynı zamanda Allah Resûlü’nü tasdik ma’nâsını taşıyor. Çünkü Allah Resûlü gaybî bir haberde bulunmuş ve bu haber milimi milimine doğru çıkmıştır. Bu doğruluğa Kıbrıs, Kıbrıs tarihi ve onların oradaki merkadi tekzip edilmez bir şahittir.

Evet, Allah Resûlü’nün dedikleri, mevsimi gelince bir bir zuhur ediyor, biz de bunları tarih aynasında müşahede ile O’na şehadetimizi yeniliyor ve her defasında da, vücudumuzu meydana getiren atomlar sayısınca “Doğru söyledin Ya Resûlallah” diyoruz. Evet, belki bizim ifadelerimiz, bunu anlatmaya yeterli değil; fakat her mü’minin vicdanında duyduğu ses, öyle gürül gürül ki, duymazdan gelmek, bu sesi inkâr etmek imkânsız gibi...

Benû Kantûrâ

6. İslâm âlemine musallat olacak bir milletten bahisle de Allah Resûlü şöyle buyurur : “Ahir zamanda Benû Kantûra zuhûr edecektir. Ablak yüzlü, küçük gözlü ve basık burunludurlar.” 124

Tarih kitapları, bunların Moğollar olduğunu söyler. Zaten Allah Resûlü’nün tarifi içinde İslâm Âlemi’nin başına gelen iki büyük ve dehşetli tasallut vardır: Bunlardan biri Endülüs’te, Ferdinand tasallutudur ki, bu her yönüyle tam batı barbarlığı içinde cereyan etmiş; insanlar öldürülmüş, kütübhaneler tahrip edilmiş ve kitaplar da yakılmıştır. İkincisi ise Moğol felaketidir. Onlar da Mısır, Suriye ve Anadolu’da ne kadar kültür merkezi varsa hepsini yerle bir etmiş, her tarafı harabeye çevirmiş, sonra da çekip gitmişlerdir.

Allah Resûlü ümmetinin kaderiyle çok alâkadar olduğundan bu gibi haberlerle onların dikkatini çekiyor ve adetâ diyordu ki; Ümmet-i Muhammed cezalandırılmayı hak ettiğinde Allah (cc), onlara karşı te’dip unsuru olarak zalimleri kullanır. Evet, zalim Allah’ın kılıcıdır. Önce onunla intikam alır; sonra da döner ondan intikam alır. Yani zalim de zulmünde payidar olmaz; ancak evvela Allah (cc) bu zalimleri müslümanların üzerine musallat eder. Sonra da tutar onları sarsar ve yerin dibine batırır. İşte böyle bir su-i akibetten sakınmaları için, o şefkat âbidesi Allah Resûlü, ümmetini ikaz ediyor, Allah’ın gazabını celbedici hareketlerden kaçınmalarını tavsiye sadedinde başlarına gelecek bela ve musibetleri, hem de o hâdiselerin tasvirini yaparak haber veriyor.. evet, verdiği bu haberler, kendisinden tam altı-yedi asır sonra meydana gelmekle O’nun hak resûl olduğunu ilân etmektedir...

İstanbul’un Fethi

7. İstanbul fethedilecektir. O günkü adıyla “Konstantiniye” muhakkak müslümanların eline geçecektir. Hâkim, Müstedrek’inde Allah Resûlü’nün bu haberini naklederken, bu mu’ciznûma ihbarı: “Konstantiniye elbet birgün fetholunacaktır; onu fetheden asker ne güzel askerdir; ve onu fetheden kumandan ne güzel kumandandır” cümleleriyle verir.125

Hemen her devrin büyük kumandanları ve cihangir bahadırları, hem de tâ sahâbe devrinde başlayarak, bu kutlu habere mâsadak olmak için defalarca İstanbul’a kadar gelmiş ve geriye dönmüşlerdir. İşte Ebu Eyyûb el-Ensârî de o gelip dönenlerden geriye kalmış İstanbul’un bağrında, İstanbul’un gerçek değeri bir inci gibidir. Ben burada herkesin ma’lûmu olan bazı hususları tekrar etmekten hem sıkılıyor, hem de zaman israfı sayıyorum ama, yine de hicap duya duya bir-iki hususu arzetmeden geçemeyeceğim:

İstanbul fethedildiği gün surlara çıkıp, sancağını diken Ulubatlı Hasan, sıradan bir nefer değildi; o Enderunda yetişmiş bir zabitti ve aynı zamanda Fatih’in ders arkadaşıydı.

O devrede onlar birkaç kişiydiler. İstanbul’un ilk kadısı Hızır Çelebi, Ulubatlı Hasan ve bir de Cihan fatihi Muhammed Han Hazretleri bunlardan sadece üçü. Beraber okumuş, beraber yetişmiş ve aynı ders halkasında talebelik yapmışlardı.

Ulubatlı, surlar aşıldığı gün vücudu bitevî delik deşik olması pahasına, surlara çıkmış ve pek çok yara bere içinde olmasına rağmen bayrağı surlara dikmeye muvaffak olmuştu. Bir müddet sonra da Fatih bu levendin başı ucundaydı. Ulubatlı, son anlarını yaşıyordu. Dudağındaki tebessüm Fatih’i hayrete düşürmüştü. Sordu: “Niçin tebessüm ediyorsun?” Cevap verdi: “Biraz evvel buraları Allah Resûlü teftiş ediyordu. O’nun gül cemalini gördüm. Sürûrum bundandır..”

Dokuz asır evvel haber vermişti. Dokuz asır sonra da orayı fethedecek ordunun içinde bulunuyordu. Ben de, buna itimaden, hep diyorum ve hep diyeceğim: “Üç-dört kişi dahi olsa, samimi bir kalple, dine hizmet için bir araya gelseler; muhakkak Allah Resûlü’nün ruhâniyâtı orada hazır olacak, onları ve orayı şereflendirecektir.

İşte, İstanbul’un fethi de sıdkın diğer şahitleri misüllü Allah Resûlü’nün doğruluğunu gösteren delillerden biri olduğu gibi, Ebû Eyyûb el-Ensarî de bu şehadetin inandırıcı ayrı bir şahidiydi; zira orasının fethedileceğini ilk duyanlardan birisi de oydu.. ve onun içindi ki, tâ Medine’den kalkıp gelmiş ve cesedinin İstanbul’a defnedilmesini vasiyet etmişti.126

Uzak İstikbâl

Vehn (Dünya Sevgisi - Ölümden Korkma)

1. Efendimiz (sav) günümüze çok yakın hâdiselerden de haber vermişti. İşte bunlardan biri: “Ümmetler, milletler, insanların birbirlerini sofraya da’vet etmeleri gibi birbirlerini sizin üzerinize da’vet edecek ve üzerinize üşüşecekler.” Birisi sordu: “Bizim azlığımızdan mı?” Allah Resûlü: “Hayır, aksine siz o gün çok olacaksınız. Fakat selin sürüklediği çer çöp gibi.. Allah, düşmanlarınızın kalbinden size karşı duydukları korkuyu kaldıracak ve sizin kalbinize de ‘vehn’ atacak” dedi. Yine birisi sordu:“Ey Allah’ın Resûlü vehn nedir?” Cevap verdi: “Ölüme karşı isteksizlik ve dünya sevgisi!” 127

Bu ifadelerden, ilk bakışta şu ma’nâları anlıyoruz: Birgün gelecek, milletler yığın yığın üzerimize çullanacaklar. Sofrada yemeği taksim eder gibi, yer altı-yer üstü servetimizi aralarında paylaşacaklar. Evet, bütün yer altı ve yer üstü servetlerimize el koyacak ve gözümüzün içine baka baka âdetâ sofralarımızı yağmalayacaklar. Evet biz, lokmayı hazırlayıp önlerine koyacağız, onlar da doymak bilmeyen bir iştiha ile önlerine konan şeyleri yutacaklar. Bütün bunlar niçin olacak? Çünkü o zaman biz, artık köklü bir ağaç değiliz de ondan. Hatta, selin sürüklediği çer çöp gibiyiz de onun için. Evet, bizim mizaçlar, meşrepler, hizipler ve anlayış farklılığı ile birbirimizi yiyip bitirmemize karşılık, onlar dünyevî hasis menfaatler etrafında birleşti, bütünleşti ve bizleri sindirdiler. Önceleri onlar bizden korkuyorlardı. Çünkü biz, onların ölümden kaçtıkları gibi ölümün üzerine gidiyor ve dünyayı istihkâr ediyorduk. Halbuki şimdi biz, ölümden kaçıyor ve dünyayı da onlardan daha çok seviyoruz. Onlar da bizim bu zaafımızı işleterek, bizi en can alıcı yerimizden vuruyorlar.

İlk bakışta haçlı seferlerini hatırlatan bu hadîs, biraz daha derin düşünülürse, çok daha yakın bir tarihte cereyan eden hâdiselere de işaret ettiği açıkça görülecektir.

Raif Karadağ “Petrol Fırtınası” adında bir kitap yazdı. Daha sonra o fırtınayı çıkaranlar tarafından da öldürüldü. Çünkü o kitapta 19. ve 20. asır Türk insanının ma’kûs talihi ve gadr-u efganı, mütecavizlerin de “hay-huyu” vardı.

Devlet-i Âliye’nin -ben ona imparatorluk denmesinin karşısındayım. Çünkü o devlet bir imparatorluk değildi. Sahâbe ve tabiin devrinden sonra, gelmiş geçmiş en muhteşem bir devletti ki, dense dense ona “Devlet-i Âliye” denir- üzerine nasıl bir sofra gibi üşüşülmüştü.! Bütün dertleri, bu geniş ve bâkir toprakların yer altı-yer üstü zenginliklerini elde edebilmekten ibaretti. Tarih boyu cereyan eden açık haçlı hareketlerinin en ağırı, bu kapalı salîb tecavüzü yanında yine hafif kalırdı. Evet, birbirlerini bir sofraya çağırır gibi çağırmış ve bir ülkenin bütün varlığını aralarında paylaşmışlardı...

Hz. Osman ve Hz. Ali’yi (r. anhüma) o devrin hıyanet çarkını çeviren bir zihniyet arkadan vurmuş, Asr-ı Saadeti kana boyamıştı; Âl-i Osman’ı da onların torunları arkadan vurdu ve İslâm dünyasını başsız bıraktılar.

Hazırlanmış ve donatılmış bir sofraya koşuyor gibi üzerimize üşüştü ve Akif’in ifadesiyle: “Kimi Hindû, kimi yamyam, kimi bilmem ne bela” bir araya gelerek Devlet-i Âliye’yi talan ettiler...

Haçlı, bir zamanlar bize belli bir zihniyetle saldırmıştı ve bu o günün saf ve aptal Avrupalısının saldırısıydı. İğfal edilmiş bu aptal yığınlar, akıllarınca Hz. Meryem’in merkadini kurtarmaya geliyorlardı. Halbuki bizim nazarımızda Hz. Meryem onların düşündüklerinden de, inandıklarından da daha faziletliydi. Çünkü biz onun, cennette Efendimiz’e zevce olacağına inanıyor ve ona mü’minlerin anası gözüyle bakıyorduk128. Aynı zamanda eğer, Hz. Meryem hayatta olsaydı, onu da rahatsız edecek olan, onların bâtıl ve köhne düşüncelerine karşı onun gerçek hakikatının müdafiileriydik...

Demek istediğim şudur: Allah Resûlü’nün mevzua esas aldığımız hadîslerinde, işaret buyurdukları bu köhne zihniyetin neticesi, hazırlanan haçlı seferleri değildir; belki yakın tarihte bütün dehşetiyle gördüğümüz ve hâlâ görmekte olduğumuz, korkunç bir batı ittifakıdır ki, henüz İslâm âlemi onlara sofra olmaktan kurtulabilmiş değildir. Görüldüğü gibi, on dört asır evvel söylenenler, bugün, kelimesi kelimesine tahakkuk etmekte, görülmekte ve yaşanmaktadır.

Komünizm Fitnesi

2. İbn-i Ömer anlatıyor: “Allah Resûlü, birgün şark tarafına dönerek”: “Dikkat edin fitne bu taraftan, şeytan çağının yayıldığı yerden zuhûr edecektir” buyurdular.129

Çok kuvvetli bir ihtimal ile bu hadîsleriyle Efendimiz, günümüzde, Avrupa’nın zalim ve kâfirlerine alternatif olarak şarkta zuhûr edecek olan fitneye işaret buyurmaktadırlar.

Metinde geçen “Karn” kelimesi boynuz ma’nâsına geldiği gibi çağ ve asır ma’nâsına da gelir. Onun için bu kelimeye “boynuz” ma’nâsından ziyade “çağ” ve “asır” ma’nâlarını vermek daha muvafıktır. “Şeytan Çağı” demektir ki Asr-ı Saadetin mukabilidir. İnkâr-ı ulûhiyet esası üzerine kurulmuş ateist, ibahîyeci ve dünden bugüne, şeytanın, nefs-i emmare vasıtasıyla insana fısıldamaya çalıştığı bütün fenalıkların birden hayata geçirilmesi sistemi. Kapitalizmin nesebi gayr-i sahih evladı bu ürpertici sistem, günümüzde can çekişiyor olmasına rağmen hâlâ yeryüzünde, din, diyânet, mukaddesât, tarih ve hatta demokrasi düşmanlığının rakip kabul etmez şampiyonluğunu sürdürmekte ve bir korkulu rüya olmaya devam etmektedir ki; zannediyorum Allah Resûlü de bütün efradı içinde, bilhassa bu sistemin hakim olduğu döneme “Şeytan Çağı” diyor. Ve bu çağla gelen cihanşümûl krizlere karşı ümmetini uyarıyor.

Fıtrat’taki Hazine

3. Yine buyuruyor :

“İhtimal Fırat’ın suyu çekilir; ve altın’dan bir dağ zuhûr eder. Kim orada bulunursa birşey almasın.” 130

Bugüne dek Fırat’ın başında dünya kadar katliamlar meydana geldi. Yakın tarihten başlayacak olursak, Fırat’a yakın yerde Irak ve İran katliamı oldu. 1958’de yine Fırat’a yakın bir yerde çok ciddî kıyım yapılarak Allah Resûlü’nün torunları katledildi.. gerçi onlar da Devlet-i Âliye’yi arkadan vurmuşlardı (Men dakka dukka). Ancak, yukarıdaki hadîsten, bu iki hâdiseyi çıkarmak uygun olmasa gerek. Belki, daha sonra olması muhtemel bazı hâdiselere işaret aramak daha uygun olur: Meselâ: Fırat’ın suyu, altın değerinde olacak bir devreye, mecaz yoluyla bir işaret olabileceği gibi yapılacak barajlardan elde edilecek gelirlere de “altın” sözüyle işaret olabilir. Ayrıca, Fırat’ın suyu tamamen çekilerek, altında çok büyük altın ve petrol yataklarının çıkacağı da bildirilmiş olabilir. Ayrıca, toprak çökmeleri neticesinde böyle bir madenin de bulunması mümkündür. Fakat ne olursa olsun o bölgenin, İslâm âleminin bünyesinde, bir dinamit gibi, potansiyel bir tehlike olduğunun anlatılmasında şüphe yoktur. Bunlar bugün zuhûr etmiş şeyler değil; ileride zuhûr edecek hâdiselerdir.. ve o günleri gören insanlar, Allah Resûlü’ne bir kere daha bütün kalpleriyle “sadakte: doğru söyledin” diyecek ve îmanlarını yenileyeceklerdir.

İseviyetin Tasaffisi

4. İki Cihan Serveri, İseviyetin tasaffi ederek Muhammedî ruhla bütünleşeceğini söylemektedir131. Evet, o gün, inkârın temsilcileri, inananları derdest ettikleri esnada, gök kuvvetini elinde tutanlar, Allah’ın yardımıyla müslümanların ma’kûs talihini bir kere daha değiştirecek ve ilhadın burnu bir kere daha kırılacak.. cihanşümûl bu boğuşmada her taraf cenazelerle dolacak ve yeryüzünü dolduran bu cenazeleri de kartallar taşıyacaktır. Bu kartalların belli bir müesseseye işareti ne kadar manidardır!

Tarımdaki Islahlar

5. Tarım sahasında ıslahat yapılacak. Yapılan bu ıslahat sayesinde yirmi kişinin ancak yiyebileceği narlar olacak, bir nar kabuğunun altında bir insan gölgelenebilecek. Yine buğday taneleri de, o denli büyük olacak. Bunlar bizim şu anda görmediğimiz; fakat ileride muhakkak görülecek hususlardır. Bunlar görülecek ve: “Sen Allah’ın Resûlü’sün” denilerek Allah Resû-lü’ne olan bağlılık yenilenecek ve kuvvet kazanacaktır. Çünkü, asırlar O’nu doğrulamakta ve bütün dedikleri bir bir gün yüzüne çıkmaktadır.132

Bizler meşime’nden doğacak ferdâya hayranız. O öyle bir ferdâdır ki, O’ndan başka ışık yok..! O bir sönse, hayat artık ebedî leyl-i yeldâdır. Akif ruhun şad olsun!

Günümüzdeki Dengesizlikler

6. Biz yine günümüze bakan işaretlere dönelim. Allah Re-sulü buyuruyor :

“Kıyamete yakın hususi selamlaşma(yani selam vermede şahıs belirleme) olur, ticaret revaç bulur. O kadar ki kadın kocasına ticarette yardımcı olur. Sıla-i rahim kesilir. Yalan yere şahitlik yapılırken hak yere şehadet ketmedilir. Kalem teşvik görür.” 133

Bu hadîs, hiçbir tevil ve tefsire tâbi tutulmadan günümüzü bütün çıplaklığı ile ele vermektedir.

Ticaret revaç bulur. Öyle revaç bulur ki, milyarlık, trilyonluk yatırımlar yapılır. Sadece reklam için milyonlar, milyarlar harcanır. Ve çoğu kere kadın, ticarette reklam aracı olarak kullanılır. Bazen de kadın doğrudan ticaretin içine girer ve çarşıda-pazarda, panayırda-fuarda, reklamı kendilerinden reklamcılar olarak dolaşır. Bu sözlerimizle sakın ticaretin aleyhinde bulunduğum zannedilmesin; ben sadece Efendimiz’in verdiği haberin doğruluğuna işaret etmek istiyorum.

Sıla-i rahim koparılacak. Anne-baba ve yakın akraba hakları ayaklar altına alınıp çiğnenecek. Ana-baba yaşlanıp işe yaramaz hâle gelince, yani tam şefkat ve ilgiye muhtaç oldukları bir devrede, huzur evlerine gönderilecek ve bu yaşlı insanlar evlerinde yitirdikleri huzuru, orada bulmaya çalışacak.. Cenâb-ı Hakk kendinden sonra en büyük hakkı onlara vermesine rağmen134 O’nun bu emri dinlenmeyecek ve onlara karşı, en vahşi barbarlara rahmet okutacak en küstahça muameleler reva görülecek. (Anlatılanlar, günümüze uyuyor mu, uymuyor mu bunu sizin idrakinize ve irfanınıza havale etmekle yetineceğim.)

Kalem teşvik görecek, matbaalar harıl harıl çalışacak; gazete, dergi ve kitaplar basacak. Kitap ve yayın evleri, durmadan kitap ve ansiklopedi neşredecekler, kütüphanelerin rafları binlerce çeşit kitapla dolup taşacak. Yazmak, bir meslek haline gelecek ve yazarlık revaç bulacak.

Yalan yere şehâdet, ortalığı saracak ve doğru şahitliğe kimse yanaşmayacak. Cemiyet, âdetâ bir yalan fabrikası haline gelecek ve hayat büyük ölçüde yalan, hıyanet ve aldatma yörüngeli olacak...

Mes’ele o kadar açık ve seçik olarak ifade ediliyor ki, burada bazılarının aklına “acaba bu sözler hakikaten Efendimiz’e ait midir?” diye bir tereddüt gelebilir.

Cevap, gayet basittir: Bu sözler en az, on üç asır evvel tedvin edilmiş olan hadîs kitaplarında mevcuttur. Eğer bu sözleri Allah Resûlü söylemediyse, ya kim söylemiştir? Kendisinden bu kadar asır sonra meydana gelecek hâdiseleri, gözle görürcesine kim ifade edebilir? Hem, eğer bu sözler Efendimiz’e ait değilse, bu sözlerin sahibinde de, en az Efendimiz kadar bir nurlu bakış olması gerekmez mi? Tarihte Allah Resûlü’ne denk bir ikinci insan var mıdır ki, bu sözler ona isnad edilsin. Hayır; gaybe ait bu ifadeler, Allah Resûlü’ne aittir. Rabb’i, O’na öğretmiş, O da bize haber vermiştir. Evet, günümüzde zuhûr eden bu hâdiseler, Allah Resûlü’nün, sözlerinde ne kadar doğru olduğunu apaçık göstermektedir.

İlmin Yaygınlaşması

7. Bir hadîs-i kudsîde Efendimiz, Cenâb-ı Hakk’ın bir buyruğunu şöyle intikal ettirir: “Ahir zamanda ilmi öyle bir neşredeceğim ki, erkek de öğrenecek kadın da. Hür de öğrenecek, köle de. Küçük de öğrenecek büyük de.” 135

Her seviyede açılan okullarda, her sınıf insan, ilmi öğrenecek ve âdetâ bu mevzuda birbirleriyle yarışır hale gelecekler. Günümüzde açılan bunca okul, kurulan bunca üniversite ve dünya çapında yaygınlaştırılan ilim ve iletişim araçlarını bu mevzuda seferber edilmesi gösteriyor ki; Allah Resûlü, Rabb’inden rivayetle söylediği bu sözünde, ilim ve bilim çağına işaret buyurmakta ve bu mevzudaki gelişmeler de O’nu doğrulamaktadır. Sanki kurulan her ilim müessesesi hal diliyle, Allah Resûlü’ne hitaben: “Sen doğru sözlüsün” demektedir. Zaten ilim asıl mecrasına döndürülebildiğinde, ilimler bunu bizzat söyleyecektir..!

Kur’ân’dan Kaçış

8. Ve, yine Allah Resûlü günümüze tam uyan bir hadîslerinde: “Kur’ân bir utanma mevzûu ve İslâm da garip olmadıkça kıyamet kopmaz” buyuruyorlar.136

Kâfir küfrünü açıkça ilan ederken, müslüman müslümanlığını sanki utanılacak birşeymiş gibi utanarak, sıkılarak söyleyecektir. Onlar, kendi düşünce ve kendi neşriyatlarını otobüste, uçakta ve daha başka yerlerde açıkça reklam etmelerine karşılık, müslümanlar, Kur’ân’ını açıp okuyamayacaklar. Öyle bir psikolojik baskı altında kalacaklar ki, zahiren bir yasak konulmasa da o baskı altında Kur’ân yanlısı olmayı ar edip saklayacaklar. Şimdi bu gerçeği inkar etmeye imkân var mı? Evet, günümüzde müslümanın yaşadığı dramlardan birisi de bu değil mi? İslâm, her şeyiyle garib hale gelmedi mi?

Acınacak durumumuzun tasvirini, daha fazla uzatmadan noktalayalım. Bütün bunları Allah Resûlü, hem de asırlarca evvel aynen olacağı şekliyle haber verdi.. ve verilen haberler de, mevsimi gelince, en küçük teferruatına kadar vuku’ bulup Allah Resûlü’nü tasdik etti. Bilmem, bütün bunlar, dönüp yeniden O Zat’a biat etmemize yetmiyor mu..?

Zaman Mefhumu

9. Başka bir hadîslerinde de, kıyamet alâmeti olarak, Kur’ân’ın utanılacak bir mevzu haline getirileceğini anlattığı yerde Allah Resulü, hadîsin devamında: “Zaman ve mesafelerde yaklaşma olmadıkça kıyamet kopmaz” buyurmaktadır.137

Hadîste geçen “tekârüb” kelimesi, iki şeyin birbirine yaklaşması, demektir. Bununla da Allah Resulü, hem zamanın izafiliğine, hem de o devreye göre çok uzun zamanda yapılan şeylerin, daha kısa zamanda yapılabileceğine işarette bulunmuştur. Sanayi ve teknolojideki inkılâplarla, hemen her sahada korkunç sür’at çağına girildiği artık çocukların bile bedîhî saydığı şeylerdendir. İşte, hadîs-i şerifte buna işaret buyurulduğu gibi, bugünün -artık mesafeleri iyice kısaltan- sür’atli vasıtalarına da işaret edilmektedir. Ayrıca, astronomi ve astrofizikle meşgul olanların anlayabileceği bir mes’eleye de burada parmak basılmaktadır. Yeryüzü, zamanla elips şeklini almaktadır. Bu değişiklik, zaman üzerine de tesir edecek ve biz farkına varmadan, saatlerimizde, dünyanın durumunda değişikliğe tesirli olabilecektir! Benim bu hadîsten anladığım bir başka ma’nâ daha var; o da şudur: Zamanın itibarî bir vücudu vardır. Fakat nerede olursa olsun zaman yine zamandır. Meselâ, Boğa burcuna gidiniz. Ve oradan kırk milyon ışık hızı ötede, saniyede yüz elli bin kilometre hızla uzaklaşan bir nebüloza bakınız; çok farklı zamanlara şahit olacaksınız. Işık hızının yarısı sür’atinde uzaklaşan bir nebülozda da bu birim bir zaman ölçüsüdür; nisbetler mahfuz, daha aşağıdaki seviyedekiler için de...

Evet, birgün beşer güneş sisteminin dışına çıkma imkânı bulursa, herhalde şu andaki zaman anlayışı orada tamamen alt üst olacaktır.

İşte sırlı ve sihirli iki kelime ile, ilerde bizim zaman anlayışımızla ve çok daha başka zaman ölçülerinin hepsine birden Allah Resûlü “takarebe’z-zaman” ifadesiyle işaret ediyor.

Şimdi soruyoruz. Acaba bu sözler, bir beşer sözü olabilir mi? Zaman ve mekan, kudret elinde evrilip çevrilen Zattan başka bu hakikatları kim bilebilir? Rica ederim, bunlar, ümmî bir Zat’ın, ümmî bir devirde bilebileceği şeyler midir? Elbette hayır. Fakat O’na, bütün bunları bildiren Allah’tır. O, sadece Cenâb-ı Hakk’ın kendine bildirdiklerini haber vermiştir.

Günler, aylar, yıllar ve asırlar geçiyor. İlim ve teknik, dev adımlarla ilerliyor. Ve neticede varılan hedefte, Allah Resû-lü’nün o mes’eleyle alâkalı asırlarca önce görüp bildirdiği hakikate ulaşıyor ve ilim adamı, bu mevzuda hayranlığını gizleyemiyor, bütün gönlünün coşkunluğuyla Allah Resûlü’nü tasdik edip: “Sen doğrunun tâ kendisisin ya Resûlallah!” diyor.

Faizin Yaygınlaşması

10. Bir gün, faiz sistemi alabildiğine yaygınlaşacak ve bizzat faiz yemeyene dahi onun tozu toprağı bulaşacaktır. İşte günümüzün en büyük illetlerinden biri olan ve hergün o korkunç buutlarıyla daha da yaygınlaşan bu maraza, Allah Resûlü şu hadîsleriyle işaret buyurmaktadır : “İnsanlar üzerine öyle günler gelecek ki, faiz yemeyen hiç kimse kalmayacak. Yemeyene dahi tozu toprağı bulaşacak.” 138

Hadîste iki hususa dikkat çekiliyor:

Birincisi: Devletin bütün parası, faiz çanağı içinde kaynadığından, bankalarla, banka olmayan müesseseler müşterek hareket ettiğinden; insan ne kadar hassas davranırsa davransın, muhakkak hayatı kuşatan bu sârî illetten nasibini alacaktır. Yani onun üzerine de birşeyler sıçrayacaktır. Ancak bu durumda insan, sadece niyetiyle kurtulabilecek ve niyeti, onun sığınağı olacaktır.

İkincisi: Arapça’da toza toprağa bulanmanın ayrı bir ma’nâsı daha vardır. Bir kısım kimseler, faiz yiyecekler, yemeyenler de onun tozuna toprağına maruz kalacaklardır. Kapitalist zümre, faizle servetlerini nemalandırıp, inkişaf ettirirken, proletarya sınıfını da aynı seviyede sefilleştirecek ve bu iki sınıf arasındaki amansız bir mücadele, cemiyeti toza toprağa, yani kargaşaya boğacak ve birgün herkesi rahatsız edecek seviyeye ulaşacaktır. Zannediyorum bunların hepsi olmuştur ve olmaktadır. Günümüz insanı her iki yönüyle de hadîsin işaret ettiği bu hususları bütün çirkinliğiyle müşahede etmektedir. Ve yine günümüzde artık, faize -dolaylı ve direkt- bulaşmayan bir ticarî kuruluş yok gibidir. Dünya çapında bütün ticaret, bu anlayışın çarkları arasında dönüp durmaktadır ve bütün dünyada faiz muamelesi tıpkı bir mal mübadelesi, bir para alış verişi gibi kabul edilmektedir.

İki Cihan Serveri, günümüz insanının maruz kaldığı faiz krizine çok önceden ümmetinin dikkatini çekmiş ve uyanık davranmalarını, faiz bataklığına düşmemelerini tembih etmişti ama, gel gör ki, bugün bütün İslâm âlemi gırtlağına kadar faiz bataklığı içinde çırpınıp duruyor ve henüz bu çirkef içinden sıyrılıp çıkma mevzuunda da herhangi bir gayreti yok gibi... Halbuki İslâm, faize karşı harp ilan eden bir dindir.139

Keşke müslümanlar, Kur’ân’ın bu mevzudaki tehditkâr ifadelerinin, hiç olmazsa bir kısmını anlayabilselerdi, bugün birer faizzede olarak dünyanın en derbeder milletleri arasında bulunmayacaklardı!..

Mü’minin Gizleneceği Zaman

11. Yine günümüzü tablolaştıran bir başka hadîs : Yani :“ İnsanların üzerine öyle bir zaman gelecek ki, o günün mü’-mini, onların arasında gizlenecek, aynen, bugün münafığın sizin içinizde gizlendiği gibi...” 140

O devrede münafık nasıl davranıyordu? Kendisini hissettirmemek için hangi çarelere başvuruyordu; aynen mü’min de onun gibi davranacak, kendini gizleyecek, ibadetlerini gizli gizli yapacak ve bulunduğu yeri korumaya çalışacak.. yoksa onu iflah etmeyeceklerdir. Bu şerr-i mütegallibe, onu ve onun gibi olanları bağrında barındırmak istemeyecektir. İş yerleri ve devlet kademelerinin bazı kesimleri, onlara tamamen kapalı tutulacak ve onlar cemiyet içinde hor ve hakir görülecektir.

Başka bir hadîs de aynı hususu takviye eder mahiyettedir: “Fitneler olacak. O gün kişi namazından dolayı ayıplanacak. Aynen zina eden bir kadının bugün ayıplandığı gibi.”

Tabii ki hadîste zina eden kadının ayıplanmasına teşbih, o günün anlayışı baz alınarak yapılmıştır. Halbuki günümüzde, hususiyle de bazı yörelerde o bir meslek sayılmaktadır.

Evet, eğer belli bir dönemde gelip geçenler sayılmazsa, namazından dolayı insanların horlandığı, ayıp bir iş yapmış gibi suçlandığı ve şer güçlerin hakimiyeti altında inim inim inlediği günler de gelecek ve mü’min, bu afeti de, gizlenmek suretiyle geçiştirecektir.

Tâlekan’da Petrol

12. Allah Resûlü buyuruyor:

Arapçada “Veyh” buruk bir tebessüme benzer müjdeler için kullanılır. Hz. Ammâr’ın şehid edileceğini bildirdiği zaman da, Allah Resûlü aynı tabiri kullanmış ve demişti.141

“Tâlekan” ise, Kazvin’de petrol yatakları bol bir mıntıkanın adıdır. Hadîste, Efendimiz meâl olarak: “Müjde Tâlekan’a! Orada Allah’ın gümüş ve altın cinsinden olmayan hazineleri var” demişlerdir.142

İleride oralarda daha başka madenler de bulunabilir. Bulunan şey, uranyum veya elmas yatakları da olabilir. Ve bunlar neticeyi değiştirmez. Efendimiz, altın ve gümüş cinsinden olmayan bir hazineden bahsetmektedir.. ve günümüzde bunlar ortaya çıkmış durumdadır. Demek ki Tâlekan’da çıkan petrol dahi, Allah Resûlü’nü tasdik etmekte ve O’nun doğruluğunu haykırmakta...

Ehl-i Kitaba İttiba

13. İslâm âlemi, kendinden evvelki ümmetleri, yani Hristiyan ve Yahudileri, adım adım, karış karış takip ve taklit edecek; hatta onlardan biri başını bir keler deliğine soksa müslümanlar da onları aynen takip edip başlarını oraya sokacaklar. Aleyhissalatü Vesselam Efendimiz bu hususu, şu veciz ifadeleriyle beyan buyurmaktadırlar:

“Sizden evvelkileri öyle takip ve taklit edeceksiniz ki, karış karış, kulaç kulaç onların ardından gideceksiniz. Hatta onlar başlarını bir keler deliğine soksalar siz de aynı şeyi yapacaksınız.” 143

Sahâbe “Sizden evvelkiler” cümlesinden kasdolunanın Hristiyan ve Yahudiler mi olduğunu soruyor. Allah Resûlü: “Başka kim olabilir ki” ma’nâsına ( ) buyuruyorlar.

Bugün bizim ve bütün İslâm dünyasının durumu meydanda.. hemen hepimiz şahsiyetini kaybetmiş ve bir kimlik bunalımıyla inlemekteyiz. Halimiz, hadîsin ifadesiyle, iki sürü arasında gelip giden şaşkın koyundan farksız. Bir zaman başka devletleri yıkan, bitiren ve tüketen bütün olumsuz şeyler, bugün, ahtapot gibi dört bir yandan bizi sarmış durumda. Biz de taklit sersemliği ile bu ölüm ağını, yenilik ve medeniyetin turnikeleri sanıyoruz. Evet, dünyanın hiçbir devrinde, hiçbir millet, bizim batıyı taklidimiz ölçüsünde, taklidi bir tutku haline getirmemiştir. Bugün batı dünyasında meydana gelen her yenilik hiç parola sorulmadan bizde aynen kabul görüyor ve kabul ediş sür’-atinde birçok batılı ülkeyi bile geride bırakıyoruz. Halbuki Allah Resûlü, en küçük hususlarda ve teferruat gibi görünen mes’elelerde dahi onlara muhalefet ediyordu.144

Ne var ki konu o olmadığı için o kapıyı açmak istemiyoruz.

Şimdi bizim üzerinde durmak istediğimiz husus, bütün bu olacak hâdiseleri Allah Resulü’nün hem de asırlarca önce haber vermesi ve mevsimi gelince de bunların zuhurudur. Evet, her hâdise, O’nun dilinde bir tebşir ve inzar şeklinde tecelli eder. Vakt-i merhunu (belirlenmiş zaman) gelince de fasih bir lisan kesilir ve O’nun sıdkına şahâdet eder.

ÇEŞİTLİ İLİM DALLARI

Bu bölümde Allah Resulü’nün çeşitli ilim dallarıyla alâkalı mes’eleler üzerinde söylediği sözlerin, yine O’nun doğruluğuna şehâdeti hakkında ve gayet mücmel bir şekilde durmak istiyoruz.

O, on dört-on beş asır evvel bir söz söylemiş; o günden bu güne O’nun söyledikleriyle meşgul olan ilim dalları, dev adımlarla ilerlemiş, baş döndürücü merhaleler katetmiş.. ve neticede Muhbir-i Sâdık’ın beyanı, herbiri başlı başına kendi sahasının allâmeleri sayılan devâsa ilim adamları tarafından hem de ilim diliyle tasdik edilmiştir. Evet, bugüne kadar Allah Resulü’-nün bu mevzuda söylediği sözlerden tek bir cümle dahi tekzibe uğramamıştır.

Dev adımlarla ilerleyen fen, teknik ve teknoloji, kendilerine serfürû eden bunca ilimperest varken, onları yüz üstü bırakıp, Allah Resûlü’nün karşısında edeple, saygıyla eğilmekte ve gür bir sadâ ile “sadakte” demektedir. Zaten başka türlü olması da mümkün değildir; çünkü O, Allah’ın hak elçisidir.

Bu cümleden olarak, mes’elenin ilmî tahlillerini, ilgili kitap ve mecmualara bırakarak, seçtiğimiz birkaç misâli takdim etmeye çalışalım:

Her Hastalığa Çare

1. Allah Resûlü, Buhârî’nin rivayet ettiği bir hadîslerinde şöyle buyururlar: “Allah, bir hastalık göndermiş olmasın ki, akabinde onun için bir de tedavi yaratmış olmasın!” 145. Yani, ne kadar hastalık çeşidi varsa, muhakkak Allah (cc) onlar için bir de çare ve tedavi şekli yaratmıştır. Tıp dünyasında ve ilme teşvik babında, bugüne kadar söylenmiş sözler arasında en câmi ve en şümûllü ifade, Allah Resûlü’nün bu sözü olsa gerek. Bu şu demektir: Eğer bir hastalık varsa, muhakkak tedavisi de vardır. Demek ki, birgün bütün hastalıklara -tabii Allah’ın tevfik ve inayetiyle- mutlaka şifa bulunabilecektir.

Ebu Dâvûd’un rivayetinde “Her derde deva vardır,” buyrulur.146

Başka bir hadîs-i şerifte: “Dikkat edin, tedavide kusur etmeyin! Allah, bir hastalık göndermişse muhakkak arkasından tedavi yolunu da göstermiştir. Bir tek hastalığın tedavisi yoktur. O da ihtiyarlıktır.” 147

Hayatı uzatma çaresini bulsalar, insanları geçici olarak belli bir yerde durdursalar ve hatta ölümü geciktirseler de yine, beşer kafilesinin mukadder yolculuğunu durduramayacaklardır. O yol ki, ruhlar âleminden gelip çocukluğa, gençliğe, yaşlılığa; ve derken kabre uğrar; oradan da haşre kadar uzar.. ve gider Cennet veya Cehennem’de son bulur... Bu yolun önünü tıkamak mümkün değildir; insanlar, doğacak, büyüyecek, yaşlanacak ve öleceklerdir. Ancak, bunun berisinde kalan bütün dertlere deva vardır; yeter ki araştırılıp bulunsun...

İki Cihan Serveri, bu ve buna benzer ifadeleriyle topyekün beşeri ilme teşvik ve bütün ilim adamlarını, bütün ilhama mazhar mülhemûnu ve bütün araştırmacıları da bu mevzuda çare aramaya da’vet ediyor.

Bütçelerinizden para ayırın, araştırma enstitüleri kurun, ölüm sahiline ulaşacak menzile kadar yürüyün ve bu sınıra kadar uzayan o geniş sahayı mutlaka kontrolünüz altına alın!

Zaten, Kur’ân-ı Kerîm de hep bu mes’eleyi öğütlemiş ve ilme teşvik mevzuunda, peygamberlere ait mu’cizeleri nazara vermiş ve araştırmaları o mu’cizelerle idealleştirmiş. Evet, nasılki enbiyâ, ruhânî hayatta insanlığa rehber olmuş, onları eğri büğrü yollardan doğru ve selametli sahile çıkarmışlardır; öyle de müsbet ilimlerde de, yani aklın ziyasına medar ilimlerde de beşerin rehberliğini yüklenmiş ve her birisi bir sahanın üstad ve mürşidi olarak onun önüne geçmiş ve ona yol göstermişlerdir. Bundan dolayı denebilir ki, beşer, bütün maddî-manevî terakkinin anahtarlarını enbiyadan teslim almıştır. Evet, Kur’ân’da peygamberlere ait mu’cizelerin anlatılması, o mu’cizelerin, ulaşılabilinen sınırına kadar ulaşılması yolunda beşeri teşvik içindir.

Meselâ, Hz. Mesih, -Allah’ın izniyle- ölüleri diriltmiştir. Kur’ân da bunu nakleder. Ancak bu, son sınırdır. Beşerin terakkisi orada biter. Niçin? Çünkü, âdiyât orada bitiyor ve ondan öte, harikalar başlıyor. İnsan kudreti, insan takatı ve insan iradesiyle yapılabilecekler, fıtrî kanunların çerçevesini aşamaz. Evet, ilim ve teknolojinin harikaları ne seviyeye ulaşırsa ulaşsın, mu’cize sınırlarını aşamayacaktır. Bu sınırlar, Enbiyâ-ı İzâm’ın cevelângâhıdır ve ebedlere kadar da öyle kalacaktır. Evet, oralarda ancak peygamber olanlar dolaşabilir. Bunun ötesinde mu’cizelerin başladığı sınıra kadar beşerin ilerlemesi her zaman mümkündür ve yapılan bütün teşvikler de zaten bunun için yapılmaktadır.

İşte, Hz. Mesih’in mu’cizesiyle, Kur’ân, teşvik ediyor ve diyor ki; hastaları tedavi yolları tâ ölüm sınırına kadar açık... Hatta kanser gibi, AIDS gibi henüz çaresi bulunamamış hastalıkların da muhakkak bir çaresi vardır; arayın ve bulun! Nitekim daha önceleri çaresiz gibi görünen hastalıklar, artık bugün rahatlıkla tedavi edilmekte; çalışırsanız bu hastalıklar için de çare bulabilirsiniz..!

Ve, meselâ; Hz. Musa (as)’nın eliyle beşere takdim edilen mu’cizede, birtakım cansız şeylere iş ve vazife gördürme mümkün olduğu dersi verilmektedir.. evet günümüzde bu kapı aralanmıştır. Ama ne bugün ne de yarın beşer, hiçbir zaman elindeki âsayı atıp ta onu hakiki bir yılan şekline getiremeyecektir. Çünkü o, harikalar kuşağında cereyan eden bir hâdisedir; bizim yapabileceklerimiz ise, âdetler çerçevesi içerisinde cereyan eden şeylerdendir.

Zannediyorum burada, beşer için bir diğer ulaşılmaz ve aşılamaz harika olan Kur’ân’dan bahsetmek de yerinde olur. Evet Kur’ân, baştan sona edebî düşünce için bir son ufuktur ve ulaşılması imkânsızdır. En edîbâne, şâirâne söylenmiş sözler ve beşeri arkasından sürükleyip götüren beyânlar bir gün Kur’ân kapısına kadar yanaşabilecek, fakat orada, Lebid gibi, hayret ufkuna ulaşıp duracaklardır. Çünkü beyânda o bir mu’cizedir ve ne kadar güzel olursa olsun beşere ait bütün sözler, âdiyât sahasında sarfedilmiş sözlerdir.

Bu husus tamamen ayrı ve müstakil bir mevzu olduğu için -temas kabilinden dahi olsa- dokunmayacak ve o mevzu ile alâkalı fasla bırakacağız.

Peygamberlerin mu’cizeleri, biraz evvel de ifade ettiğimiz gibi, âdetâ belli bir sınır teşkil ediyor ve beşerî ilimlerin ufkunu çiziyor.. aynı zamanda Kur’ân’da zikredilmesiyle de, beşeri teşvik etme vazifesi yerine getirilmiş oluyor; ondan sonrası da insanoğlunun çalışmalarına bırakılıyor.148

Beşer çalışmalı.. o noktaya kadar ulaşmalı ve âdiyât dairesi içinde her şeyi aşmalı, harikalar sınırına yanaşmalı, bilfarz, ondan öte bir adım daha atsa bile, mu’cizât meyvelerinin bulunduğu ufuklarda dolaşmalıdır.

Beşer, tıp sahasında ölüme kadar uzanan bir seviyede terakkî kaydetmesi, mümkündür. İş ölüme gelince, onun çaresi yoktur. Çünkü ölüm, aynen hayat gibi Allah (cc)’ın yaratmasıyla var olan bir mahluktur : (Mülk, 67/2) âyeti de buna işaret etmektedir.

Evet, ölüm, bir inkıraz, bir çürüme, bir sönme ve bir dağılma değildir. O, Allah (cc)’ın emri ve meşîetiyle, o güne kadar verilmiş olanların alınması demektir. İşte ilimler adına teşvik de ancak bu kadar olur. Bütün ehl-i hamiyet ve ehl-i himmet, bu teşvikten istifade etmeli, alınacakları almalı, değerlendirmeli ve insanlığın hizmetine, istifadesine sunmalıdır.

Efendimiz’in bizzat tıpla ve bilhassa “koruyucu hekimlik”denen hijyenle alâkalı olarak söylediği bir hayli söz vardır. Zaten tıbbın büyük bir bölümünü de bu koruyucu hekimlik işgal eder ve etmelidir de. Çünkü esas olan, kişiyi hasta olmaktan korumaktır; ve bu, oldukça da kolaydır; hasta olduktan sonra tedavi ise gayet zor, müşkil ve pahalıdır. Onun içindir ki, Efendimiz, evvel emirde bu hususa ehemmiyet vermiş ve tıbbî tavsiyelerinin çoğunu koruyucu hekimlik üzerinde merkezleştirmiştir.

Asr-ı Saadet’te, bilhassa dıştan gelen tabibler, Medine’de kendilerine iş bulamıyorlardı; bunun en önemli sebebi de Efendimiz’in bu mevzuda vaz’ettiği düsturlara tamamiyle riayet edilmesiydi.

Allah Resûlü, bir taraftan kalp ve gönüllerin tabibi olma vazifesini eda ederken, diğer taraftan da cismaniyete ait hususlarda âdetâ tabiblik yapıyor ve çevresindeki insanları hem maddî hem de manevî hastalıklardan koruyabilecek tedbirleri alıyordu.

Veba hastalığı, Efendimiz’in zuhûr buyurdukları dönemlerde önü alınamayan korkunç bir hastalıktı. Günümüzde AIDS ne ise o gün veba da o idi. Vebaya karşı sahâbe titizdi, tetikteydi. Çünkü Efendimiz, onları daima bu hastalığa karşı tenbih edip uyarıyordu. Bu nurlu cemaat, kendi içinde, kendi ülkesinde, kendi temizlik ve nezahetiyle yaşıyordu; ama, askerî harekatla Şam, Suriye, Halep ve Antakya gibi yerlere gidince, Bizansın hastalıklara açık dünyasında meydana gelen vebaya onlar da maruz kalıyordu. İşte Amvas’taki veba böyle bir vebaydı ve meş’um yerde otuz bin sahâbe şehit olmuştu.149

O gün, ümmetin emini Ebu Ubeyde b. Cerrâh da Amvas’ta bulunanlar arasındaydı. Ebu Ubeyde ki, Hz. Ömer seneler sonra bağrından hançerlenip yatağa serilince: “Eğer Ebu Ubeyde hayatta olsaydı onu kendi yerime tavsiye ederdim” diyecektir.150

Necranlılar, Allah Resûlü’ne müracaat edip bize, kendisine güvenebileceğimiz birisini gönder dediler. Allah Resûlü, ona bakmış ve “kalk bunlarla git” demişti151. Evet O, ümmetin emini ve Cennetle müjdelenen on kişiden biriydi. İşte o gün bu şanlı sahâbe de vebanın insanları kasıp kavurduğu bir yerde bulunuyordu.

Hz. Ömer (ra)’in hilafet günlerindeydi. Allah Resûlü’nün halifesi, fethedilen yerleri dolaşıyor ve gelişmeleri yakından takip ediyordu. Amvas’a da gidecekti. Ancak orada veba olduğunu duyunca geri dönmeye karar verdi. Ebu Ubeyde, önüne dikildi: “Ya Ömer! Allah’ın kaderinden mi kaçıyorsun?” dedi. Ömer: “Evet, Allah’ın kaderinden yine Allah’ın kaderine kaçıyorum” dedi152. Bu da, Ömer’in bir ferasetiydi.

Acaba doğru mu yapmıştı? Geri dönmesi isabetli miydi? Ömer bu endişeye kapılınca, Abdurrahman b. Avf imdada yetişti ve şu hadîsi nakletti: “Eğer bir yerde vebanın olduğunu duyarsanız, sakın oraya gitmeyin! Eğer bulunduğunuz yerde bu hastalık zuhûr etmişse ondan kaçmak için oradan dışarıya çıkmayın.” 153

Rica ederek soruyorum: Günümüzde, modern tıbbın karantina adına söylediği de aynı şey değil mi? Bunu asırlarca önce Allah Resûlü söylüyor ve günümüzün tıbbı da O’na: “El-hak, doğru söyledin” diyor.

Cüzzam ve Karantina

2. Ahmed b. Hanbel’in rivayet ettiği bir hadîste Efendimiz şöyle buyuruyorlar : “Aslandan kaçtığın gibi cüzzamlıdan uzak ol!” 154

Bu hadîs-i şerifteki benzetmeli ifadenin, bazılarının zannettiği gibi, ne cüzzam mikrobunun, ne de cüzzamlının aslana benzemesiyle hiçbir münasebeti yoktur. Zannediyorum birçok mes’elede olduğu gibi, bu benzetmeler başkalarına ait uydurmalardır. Ve Allah Resulü’nün ifadelerinde, kat’iyen böyle bir niyet ve kasıt söz konusu değildir. Burada tavsiye edilen kaçma mes’elesi, ayakkabıları alıp firar etmek ma’nâsına da hamledilmemelidir. Belki İki Cihan Serveri, bu hadîsleriyle bize, cüzzam denen hastalıkla mücadele etme ve ondan korunma çarelerini araştırmamızı tavsiye etmektedir. Yani tavsiye edilen, karantina ve bulaşmaya karşı tahşîdâttır. İnsanlar, aslana karşı çarpıp devrilmeme mevzuunda ne denli titiz davranıyorlarsa cüzzama karşı da o kadar hassas olmalıdırlar. Çünkü Allah Resulü’nün bütün sözlerinde ayrı bir buud ve ayrı bir derinlik vardır. Evet, O’nun sözlerindeki hakikatlara, ancak çok ciddi gayret ve çalışmalarla ulaşılabilir.

Köpeğin Ağzı Değince

3. İmam Müslim “Sahih”inde naklediyor: “Köpek sizden birinizin kabını yaladığı zaman, onun temizliği, birincisi toprakla olmak şartıyla onu yedi defa yıkamasıdır!” 155

O devirde, bugün bizim bazı eşyayı sterilize etmede kullandığımız maddeler yoktu. Dezenfekte ameliyesi için Allah Resûlü, o gün daha çok toprağı tavsiye ediyordu. Ancak sonradan ilmî çalışmalar neticesinde anlaşılmıştır ki, su gibi toprak da aynı ameliyeyi yapmaktadır. Ayrıca toprak tetralit ve tetrasklin gibi maddeler de ihtiva etmekte ki; bu maddeler bir kısım mikropları dezenfekte etmekte kullanılan maddelerdir. Demek oluyor ki Allah Resûlü, toprakla yıkamayı tavsiye etmekle, o kabın evvela sterilize edilmesini emretmiş oluyordu.

Bundan başka, hadîs-i şerifte şu hususlara da dikkat çekilmiştir. Köpekte olması muhtemel bazı hastalıklar, insan vücudunda da yaşama şansına sahiptirler. Bu husus ise, günümüzde oldukça yeni sayılan mevzulardan biridir.

İkincisi: Köpek dışkısı gibi şeyler, bütünüyle insan sağlığına zararlı olabilir. Salyası da bu cümledendir... Belli bir safhadan sonra onlardan bulaşacak hastalıkların önünü almak da âdetâ mümkün değildir. Onun için sterilize çok önemlidir.

Üçüncüsü: İlkini toprakla yıkama emrinin dikkat çeken ayrı bir tarafı da, toprağın o anda sterilize mikrobu haline gelmesi ve onun da ayrıca, bir rivayete göre altı, diğer bir rivayete göre yedi defa yıkanması gerektiği hususudur. Nitekim bu mevzu, Almanya ve İngiltere’de çıkan bazı mecmualarda dile getirilmiş ve Efendimiz’in doğru beyânı, onlar tarafından da tasdik edilmiştir.

Efendimiz, köpekler mevzuunda o kadar hassas davranmışlardır ki; hatta bir defasında kendi içtihatlarıyla onların öldürülmesini bile emretmiştir156. Ancak daha sonra bu emri durdurmuş ve şöyle buyurmuştur: “Eğer köpekler tek başına bir ümmet olmasalardı, onların öldürülmesini emrederdim.” 157

Bunun ma’nâsı şudur: Eğer köpek, değişik milletler içinde insan, hayvan, nebatât ve cemadât vs. gibi, başlı başına ekolojik dengeyle alâkalı unsurlardan biri olmasaydı ve şeriat-ı fıtriye’ye göre varlığında zaruret bulunmasaydı onların öldürülmesini emrederdim. Çünkü köpek, mikrop yuvası bir varlıktır...

Bu son durum itibariyle Efendimiz’in mes’eleye yaklaşması da ayrı bir mu’cize.. zira görülüyor ki, şimdilerde yeni yeni hecelemeye başladığımız tabiattaki nizâm veya ekolojik denge, tâ o günlerde, ulu orta köpeklerin bile öldürelemeyeceği prensibiyle ele alınıyor ve kanunlaştırılıyor. Biz ancak 1400 sene sonra kelaynaklar, balinalar, filler ve gergedanların soylarının tükenmemesini, dolayısıyla tabiattaki dengenin bozulmamasını hecelemeye başladık. Oysaki Allah Resulü, bin bu kadar sene evvel: “Eğer köpekler kendi başlarına bir millet ve ümmet olmasalardı” derken, çok erken dönemlerde çok hayatî bir mes’eleyi hatırlatıyordu.

Evet, Allah (cc) kâinatı yaratmış ve kâinatı teşkîl eden unsurlar arasında umûmî bir denge meydana getirmiştir ki: “O, bir mizan va’zetti. Ta ki siz de bu dengeyi bozmayasınız” (Rahmân, 55/7,8) âyeti de bu genel prensibini ihtar etmektedir. Evet, Allah Resûlü bir denge insanıydı. Elbetteki dengeyi koruyacak ve yukarıda zikredilen ifadesiyle, köpekleri öldürtmeyecekti. Sadece bu birkaç kelimelik cümlesinde dahi, bizim tesbit edebildiğimiz birkaç mu’cizevî yön var ki, ileride aynı cümle kimbilir daha nice hakikatlara ilham kaynağı olacaktır. Bu sözün söylendiği tarih itibariyle, bir insan, bütün hayatı boyunca düşünüp sadece bu tek cümleyi söylemiş olsaydı, bu, onu dâhiler arasında saymamıza yeterdi. Halbuki Allah Resûlü’nün bu sözü ve benzeri daha binlerce ifadesi var. Dehayı O’nun kapısındaki dilencilikle baş başa bırakıp bu sözü de noktalayalım:

Kesin bir dille ve hiçbir tereddüde yer vermeden kat’iyen ifade ediyor ve diyoruz ki; hâdiseler ve vâkıalar, o kendilerine mahsus dilleriyle her zaman Allah Resûlü’nü tasdik edip: “Sen Allah’ın Resûlü’sün ve sen doğru sözlüsün” demektedirler. Hassasiyet-i ilmiye ilerledikçe bir gün bütün insanların da, aynı şeyleri söyleyeceğinde şüphemiz yok. Evet, bugün ilimler tıpkı birer casus gibi varlığın içine dalmış, Efendimiz’in söylediği ve Kur’ân’ın zikrettiği hakikatleri incelemekte ve bu incelemelerin aydınlığında hakikate uyanmış hassas ruhlar, her geçen gün Allah Resûlü’nün doğruluğunu daha da derinden duyup hissetmekte ve O’nu yüz bin minareden cihana duyurmaya çalışmaktalar...

Yemekten Önce ve Sonra Elleri Yıkamak

4. Tirmizî ve Ebu Dâvûd’un rivayet ettiği bir hadîste de Allah Resûlü şöyle buyurmaktadır: “Yemeğin bereketi (mübarek olması), yemekten evvel ve yemekten sonra elleri yıkamaktadır.” 158

Yemekte mübareklik, temizlik, paklık, nezafet arıyorsanız; ve o yemeğin sizin için bereket kaynağı olmasını arzu ediyorsanız, hem yemeğin başında hem de sonunda, abdest alıyor gibi, mutlaka ellerinizi yıkayınız!

Allah Resûlü bu ifadeleriyle, temizlik adına prensip ve bir esas va’zediyor. Yoksa biz, aklımızla bunları bilemezdik. Hele o günün insanı bir tırnak arasında milyonlarca mikrobun barınabileceğini hiç mi hiç bilemezdi. O günü bırakın, bugün dahi bu mes’elenin ilmî yönünü kaç kişi bilmektedir?..

Yine temizlik adına, uykudan kalkar kalkmaz elini bir kaba daldırmaması gerektiğini.. evvela o elin bir güzel yıkanmasının lâzım geldiğini; çünkü uykuda iken insan, kendi elinin nerelerde dolaştığını bilemeyeceğini beyân eden159 Allah Resûlü, bilhassa el temizliğini nazara verip üzerinde, tahşîdât üstüne tahşîdât yapmaktadır.

Hekimler, bunu tamamıyla ancak bugün anlayıp anlatabilmektedirler. Evet, insan uykuda iken elini, sağında solunda dolaştırır ve hiç farkına varmadan da mikroplara bulaştırır. Ondan sonra da yıkamadan ağzına sokarsa, neleri yuttuğunu söylemeye gerek var mı?

O gün, mikroskop mu, X ışınları mı, laboratuar mı vardı ki, Allah Resûlü, insanın eline bulaşacak mikropları bilsin ve bu mevzuda ümmetini ikaz etsin? Hayır; bunların hiçbiri yoktu; ama, hepsinin ötesinde bir hakikat vardı. O da, bütün bunları O’na vahyin çeşitli dalga boylarıyla öğreten birinin mevcudiyetiydi.. evet O, bildiklerini hep O Muallim-i Ekber’in bildirmesiyle biliyordu. “Metlüvv” veya “gayr-ı metlüvv” vahiyle O’na öğretiliyor, O da bunları ümmetine ta’lim ve tebliğ ediyordu.. onun için de, söylediklerinde zerre kadar uydurma ve hilaf-ı vaki herhangi bir beyân bulmak mümkün değildi.

Ağız ve Diş Temizliği (Misvak)

5. Kütüb-ü Sitte’nin (Altı Hadîs Kitabı) ittifakla rivayet ettikleri ve arkasında kırk’a yakın sahâbenin imzası bulunan, bu yönüyle de mütevatir olan bir hadîslerinde de Allah Resûlü: “Eğer ümmetime zorluk vereceğimden çekinmeseydim, her namazın başında onlara misvak kullanmalarını emrederdim” buyuruyorlar.160

Ümmetini zora koşma endişesini taşıdığından dolayı, böyle bir emirde bulunmamış. Yoksa, misvak kullanmak da, aynen abdest gibi namazın farzlarından olacaktı. Böyle bir şey ise, bu dinin ruhu olan kolaylık prensibine aykırı düşecekti. Çünkü herkes, her yerde misvak bulamayabilirdi...

Misvak kullanmak farz değildir; ama mühim bir sünnettir. Eskiler bu mes’ele üzerine ciltlerle kitap yazmışlar. Yeni araştırmacılarımız da değişik buudlarıyla misvak mevzuunu ilmî tahlillere tâbi tutup araştırdılar. Gelecekte -İnşaallah- onları da okuyacaksınız...

Sivaklama, “diş temizleme” demektir ve bu sadece misvakla olmaz; parmaklarla, tuzla, macunla, daha başka şeylerle de yapılabilir. Evet, isteyen istediği şekilde dişini temizleyebilir; buna kimsenin diyeceği birşey yoktur. Ancak, misvağın da kendine göre bir kısım hususiyetlerinin bulunduğu gözardı edilmemelidir.

Şimdi, bir din düşünün ki, o dinin mübelliği (Bâni ve kurucusu değil. Çünkü dinin kurucusu ve bânisi sadece Allah (cc)’tır. Efendimiz, O’nun tebliğcisidir.) günde beş on defa misvak kullanmayı, hem de bir sünnet olarak misvak kullanmayı emretmektedir. Bu itibarla diyebiliriz ki, bu din; günümüzün diş temizliği, diş hijyeni anlayışını çok gerilerde bırakmaktadır. Halk yığınları bir yana, ben, diş hekimlerinin dahi, günde beş-on defa dişlerini fırçalayacağını zannetmiyorum. Halbuki Efendimiz’in -en azından- günlük diş temizliği, bu adedi buluyordu. Gece birkaç defa kalkar; namaz kılar ve her namazdan evvel mutlaka misvak kullanırdı161. Sabah namazında, işrâk ve kuşluk namazlarında, öğle, ikindi, akşam ve yatsı namazlarında; namaza durmadan ve abdest alırken sürekli misvak kullandığı gibi, birşey yiyip içtikten sonra da dişlerini temizlemeyi ihmal etmezlerdi. Şimdi bütün bunları sayacak olursak, zannediyorum verdiğimiz rakamdan daha fazla Allah Resulü’nün misvak kullandığına yani, dişlerini temizlediğine şahit oluruz.

Yemede Ölçü

6. Koruyucu hekimlik adına yine Allah Resûlü şöyle buyurur: “Yemek yerken, midenin üçte birini yemeğe, üçte birini suya ve diğer üçte birini de havaya bırakın. Allah’ın en çok gadap ettiği kab, dolu bir midedir.” 162

Bu hadîsi takviye eden başka hadîsler de vardır: Bunlardan birinde Allah Resulü şöyle buyurur: “Ümmetim hakkında en çok korktuğum şeyler: Göbekli olmak, çok uyumak, tembellik ve ‘yakîn’ zayıflığıdır.” 163

Hadîste anlatılan hususlar, neticede aynı noktada toplanmaktadır. Evet, hayatını murakebesiz, muhasebesiz ve gâfilâne sürdüren, ömrünün çoğunu uykuda geçiren bir insanın semirip yağ bağlaması, yağ bağlayıp şişmanlaması kaçınılmazdır. İnsan, şişmanladıkça daha çok yiyecek, yedikçe de kendini gaflete salacaktır. Veya ilk sebepten başlarsak, şöyle diyebiliriz: Çok yiyen bir insan, elbette çok uyuyacak, çok uyuyan insanda da kat’iyen yakîn hasıl olmayacaktır... Neresinden ele alırsanız alınız, bütün bunlar Allah Resûlü’nü ümmeti hakkında endişeye sevk eden hususlardır. Evet, burada da sözü, tıp dünyasının müstesna simalarına havale ediyor ve sizi onların ilmî tahlilleriyle baş başa bırakıyorum. Onları okuyup değerlendirdikten sonra Allah Resûlü’nün asırlarca evvel söylediklerinin ayn-ı hak ve hakikat olduğunu görecek ve küçük dahi olsa, sözlerinde hilaf-ı vaki bir beyânın bulunmadığına şahit olacaksınız...

Sürme

7. Şimdi de başka bir hadîse intikal etmek istiyorum: Yine Allah Resulü buyuruyor: “Gözlerinizi sürmeyle tedavi ediniz. Çünkü o, gözlerinizi açar ve kirpiklerinizi besler.” 164

Kalbi ve kafası münevver tabiblerimiz diyorlar ki; göz ve kirpiklerin beslenmesinde, bugüne kadar kullanılan bütün ilaçların en faydalısı, Allah Resûlü’nün de tavsiye ettiği sürmedir. Biz de, kozmetik sahasında gelecek yılların, sürme yılları olabileceğini tahmin ediyoruz. Cildi koruyuculuğu ve antibiyotik tesiriyle peygamber tavsiyesinden geçmiş, sürme değerinde bir diğer madde de kınadır165. Kınanın sterilize gücünün, bugün kullanılan tentürdiyot veya merofsilon gibi maddelerden daha fazla olduğu da bugünkü ilmî gerçeklerden biri.

Çörek Otu

8. Buhârî’de, Ebu Hureyre’den rivayet edilen bir hadîsde de şöyle buyurulmaktadır: “Şu habbe-i sevda, yani çörek otu var ya, ölümden başka her derde devadır.” 166

“Her dert” tabiri, Arapçada kesretten kinaye olarak söylenmektedir. Bununla beraber çörek otu, esaslı bir tahlile tabi tutulsa ve üzerinde ciddi araştırmalar yapılsa, kim bilir nice hastalıklara çare olduğu ortaya çıkacaktır.

Hadîs-i şerifte bilhassa iki hususa dikkat çekiliyor:

Birincisi: Çörek otunun şifalı yönü.

İkincisi ise: Onun bile ölüme çare olmayışı.

Biz, yine mes’elenin ilmî plânda tahlilini o sahanın uzmanlarına havale edip sadece hatırımıza gelen bir-iki hususu kayda almaya çalışalım.

Hastalıkta, bilhassa nekâhet döneminde bol protein çok önemlidir. Ancak bunun yanında kalori ve vitamin zenginliği ve tabiî hazmın kolay olması da aynı ölçüde ehemmiyetlidir. Zannediyorum, hastalık döneminde, hekimlerin tavsiye edeceği şeyler de bunlardır. Evet, hastanın yiyeceği şeyler bol proteinli, bol kalorili ve hazmı kolay şeyler olmalıdır ki, hasta bir taraftan kaybettiği gücü kazanırken diğer taraftan da hazımda güçlük çekmesin.

Bugün ilmî araştırmalar ispat etmiştir ki, bütün bu hususiyetler çörek otunda mevcuttur. Bu mevzuda denenmiş, netice alınmış o kadar çok müşahhas misâl var ki, saymakla bitmez... Bu demektir ki, Allah Resulü, kat’iyen ezbere konuşmuyor. Konuştuğu aynen vaki oluyor ve neticeler, hep O’nu tasdik ediyor.

Sinek

9. Yine bir Buhârî hadîsiyle mevzumuza devam edelim. Allah Resulü buyuruyor :

“Sizden birinizin (su veya yemek) kabına, sinek düştüğü zaman, o kişi onun her tarafını batırsın, sonra çıkarıp atsın. Çünkü onun kanatlarının birinde hastalık vardır; öbüründe de şifa vardır. ” 167

Evvela, sineğin mikrop taşıması, o gün insanının bileceği bir şey değildi. Sinek, bir sıvı madde içine düştüğünde, kanatlarından birini ihtiyaten, yukarıda tutmaya çalışır. Yani ikisini de birden daldırmaz. Zira oradan kurtulduğunda, kuru kalan kanat, onun uçup gitmesini kolaylaştıracaktır. Böylece o uçup gidecek ama, yiyeceğimize, içeceğimize bıraktığı mikroplarla bize de hastalık bulaştırmış olacak.

İkinci olarak, böyle bir durumda tavsiye edilen şey şudur: Sinek bütünüyle kaba batırılacak ve sonra da çıkarılıp atılacaktır. Çünkü onun kanatlarının birinde mikrop; diğerinde ise, o mikropun zararını giderecek panzehir vardır. Sinek, ölüm helecanları içinde çırpınırken onun sırtına dokunuverme, stok ettiği bu panzehir yüklü torbayı patlatacak, böylece sinek, diğer kanadı ile bulaştırdığı mikrobu dezenfekte etmiş olacaktır.

Bu mes’elenin tahlilini yapan ilim adamları diyorlar ki: Sineğin sırtına bastığımız zaman mikroskopla gördük ki, bir kısım mikro varlıklar sağa sola koşuyorlar. Ve daha sonraki araştırmalarımızda bunların sterilize edici elemanlar olduklarını anladık.

İç Kanama

10. Hz. Âişe Validemiz (r.anha), anlatıyor: “Birgün Fâtıma binti Ebi Hubeyş, Allah Resulü’ne gelerek: ‘Ya Resulallah! Kanım bir türlü durmuyor, akıntı sürekli oluyor, namazı terkedeyim mi?’ dedi.” Allah Resulü cevap verdi: “Hayır, o hayız kanı değildir, damardaki bir arızadandır.” 168

Evet, aradan asırlar geçiyor.. ve neden sonra biz, istihaze kanının tamamen iç kanamadan kaynaklanmış olduğunu görüyor ve bir kere daha hayret ve hayranlık solukluyoruz. Ancak, günümüzün ilmî araştırmalarıyla tesbit edilebilen bu mes’eleyi acaba Allah Resûlü (sav), o devirde nasıl bilebilmişti. Tabiî ki Rabb’inin bildirmesiyle.. evet Rabb’i O’na bildirmiş, O da bilmişti. Aradan geçen bunca seneler ise, O Söz Cevherine daha değişik derinlikler kazandırmıştı. Şimdi, ilim adamları diyorlar ki, bu sözü söyleyen, başka değil, ancak nebî olabilir.

İçkide Deva Yoktur

11. Târık b. Süveyd (ra) anlatıyor: “Bir hastalığım vardı. İçki yasak edilmeden evvel, o hastalığımın tedavisinde içki kullanırdım. İçki yasak edilince Allah Resûlü’ne geldim ve durumumu arz ettim. Ve benim için içkiye ruhsat olup olmayacağını sordum.‘Hayır, içki kendisi hastalıktır; asla deva olamaz’ ma’nâsına: 169 buyurdular.

Dünyanın çeşitli yerlerinde olduğu gibi Türkiye’de de içki sempozyumları tertip edildi. İlim adamları konuştular, hepsinin ittifakla üzerinde birleştikleri nokta şu oldu: İçkinin bir tek damlası dahi, insanın fizikî ve ruhî yapısında bir kısım deformasyonlar meydana getirmektedir. İşte Allah Resûlü bu meseleye asırlarca önce parmak basmış ve içkinin bizzat kendisinin hastalık olduğunu söylemiştir.

Sünnet Olmak

12. Allah Resûlü, on şeyi fıtrattan sayar. Bunlardan birisi de sünnet olmaktır.170

Günümüzün ilim adamları ne diyor? Onlar da aynı şeyi tespit edip demiyorlar mı; sünnet derisi, pislik ve mikrop toplaması, yırtılması ve kansere yakalanma ihtimali gibi riske açık bir uzuvcuktur ve yukarıdaki risklerden kurtulmanın tek çaresi de sünnettir.

Görülen odur ki, bu mevzuda da batı, bizdeki bir kısım körkütük sarhoşların çok önünde yürüyor. Bugün Amerika ve İngiltere’de sünnet olanların sayısı milyonları geçmiş durumda.

Sözün burasında, tedâyi ile hatırladığım çağın devasa tanığına ait şu tesbiti nakletmeme müsaade edilsin: “Batı birgün, bir İslâm evladı doğurmaya hamiledir. Nitekim Osmanlı da bir batılı doğuracaktır.” 171

Bundan yetmiş-seksen sene evvel söylenen bu sözün bir bölümü çıktı.. ve biz şimdi, ümit dolu gözlerle ikinci doğumu bekliyoruz. Sancılar ağırlaşmıştır. Ve yeni doğacak evladın müjde dolu çığlıkları, çok yakın bir gelecekte -inşaallah- duyulacaktır..!

Buraya kadar, Allah Resulü ve diğer peygamberlerin sadakat ve doğruluğu üzerinde durduk. Her peygamber doğruluk ve sadakatta doruk insandır. Onların hayatlarında yalan, zerre kadar kendine yer bulamamıştır. Zaten kendilerinde zerre kadar eğrilik olsaydı, hiç kimseyi doğru yola erdiremezlerdi. Halbuki onlar, insanlığı doğru yola iletmek ve onlara cennete giden şehrâhı tarif etmek için gelmişlerdir. Evet, eğer doğruluk ma’nâsı tecessüm ve tecessüd etseydi, ondan pırıl pırıl peygamberlerin şemailleri zuhûr edecekti...

Bu arada yine gördük ki, Efendimiz’in doğruluğu ezel-ebed arası binlerce delille teyid edilmektedir. Biz, Allah Resûlü’nün doğruluğunu üç ana grupta toplamaya çalıştık. Tabiî ki mes’elenin bu şekilde tasnif ve takdimi, bize ait bir keyfiyettir. Yoksa O’nun doğruluğu, binlerce tasnif ve yüz binlerce delille, başka başka şekillerde de anlatılabilirdi. Zaten bu mevzu ile alâkalı son sözü kim söyleyip noktalayabilir ki..? İnancımız o ki, kıyamete kadar O’nun söyledikleri, hep doğru çıkacak ve her devrin insanı da, O’nun doğruluğunun ayrı bir buudunu yeniden keşfedecek ve O’nunla ayrı bir derinlikte buluşacaktır.

Zaten ahiret denen âlem de Allah Resûlü’nün doğruluğu, bütün vuzuhuyla ve herkes tarafından görülecek.. evet O’nun zât, sıfat ve esma hakkında dediklerini herkes ruh aynasına göre mutlaka görecek ve O’nun sözlerinin hakkaniyetini idrak edecektir. Evet, cennet, cehennem, hûri, gılmân hep Allah Resûlü’nün bizlere tarif ettiği şekilleriyle karşımıza çıkacak ve onlar da, ebed diliyle O’na “Sadakte” diyeceklerdir...

EMANET-EMİN OLMAK

Peygamberlere ait ikinci sıfat, emanet sıfatıdır. Bu kelime Arapça olup, îman ile aynı kökten gelir. “Mü’min” inanan ve emniyet telkin eden insan demektir. Peygamberler, mü’min olarak zirve insan oldukları gibi, emin olma, emniyet telkin etmede de en baştadırlar. Kur’ân-ı Kerîm, onların bu sıfatlarına birçok âyette işaret eder. Şimdi bunlardan birkaçını arz edelim:

“Nuh kavmi de peygamberlerini yalancılıkla itham etti. Hani kardeşleri Nuh, onlara şöyle demişti: (Allah’a karşı gelmekten) sakınmaz mısınız? Bilin ki ben, size gönderilmiş güvenilir bir elçiyim. Artık Allah’a karşı gelmekten sakının ve bana itaat edin” (Şuarâ, 26/105-108).

Nuh, kavmine şöyle diyor: Hâlâ ittikâ edip sakınmayacak mısınız? Ben emniyet telkin eden, emanet sıfatı olan, hiyanete tenezzül etmeyen bir elçiyim. İşte bu âyette bir peygamberin dilinden, peygamberliğe ait bu “emanet” sıfatı dile getirilmektedir. Keza:

“Âd kavmi de peygamberlerini yalancılıkla itham etti. Hani kardeşleri Hûd onlara şöyle demişti: (Allah’a karşı gelmekten) sakınmaz mısınız? Bilin ki, ben size gönderilmiş güvenilir bir elçiyim” (Şuarâ, 26/123-125). Ve:

“Semûd (kavmi) de peygamberlerini yalancılıkla itham etti. Hani kardeşleri Salih, onlara şöyle demişti: (Allah’a karşı gelmekten) sakınmaz mısınız? Bilin ki, ben size gönderilmiş güvenilir bir elçiyim” (Şuarâ, 26/141-143). Keza:

“Lût kavmi de, peygamberlerini yalancılıkla itham etti. Hani kardeşleri Lût, onlara şöyle demişti: (Allah’a karşı gelmekten) sakınmaz mısınız? Bilin ki ben size gönderilmiş güvenilir bir elçiyim” (Şuarâ, 26/160-162).

Konuyla alâkalı âyetleri çoğaltmak mümkündür. Bu arada işârî ma’nâsıyla emniyet ve emaneti anlatan daha birçok âyet vardır ki, biz, bir fikir vermek için zikrettiklerimizle yetinmek istiyoruz.

“Mü’min”, Cenâb-ı Hakk’ın isimlerinden biri olduğu gibi, aynı zamanda O’na inananların da en önemli isimlerindendir. Allah (cc)’a niçin mü’min denir? Çünkü O, güven kaynağıdır. Bize güveni veren de O’dur. Bize, damla damla veya şelâleler halinde güven, hep O’ndan gelir. Peygamberleri güvenli kılan ve onları emniyet sıfatıyla serfiraz eden de yine O’dur. Öyle ise, emniyet, güven, emanet ve îman dediğimiz mes’ele, bizi peygamberlere ve önemli bir ölçüde peygamberleri de Allah’a bağlar. Nihayet topyekün bu bağlılık bizi, Hâlık-mahlûk münasebetine götürür. Bütün bu ma’nâlar, emanet kelimesinin iştikakında mevcut olan ma’nâlardır ve zaten mevzunun bir önemli yönü de, bu münasebeti kavramaktır.

Peygamberlerin ve Peygamberimiz’in en önemli sıfatı, emanet olduğu gibi, Cibrîl-i Emîn’in de en önemli vasfı yine emanettir. Kur’ân O’nu bize şöyle anlatır: “O, kendisine uyulan, emîn bir elçidir” (Tekvir, 81/21). Evet, Cibrîl, Allah (cc)’a itaatkâr ve O’nun nezdinde ihraz ettiği vazife itibariyle de güvenilir bir elçidir. İşte, Kur’ân da bize bu güvenilirler kaynağından gelmiştir. Allah, “Mü’min”dir. O’nun beyanı emniyet telkin eden bir beyandır. Kur’ân, Allah’ın emin dediği Cibrîl vasıtasıyla gelmiştir. Ve yine bu Kur’ân, O Emin Peygamber’e ve O’nun emniyeti ihraz etmeye namzet kudsiler topluluğu ümmetine indirilmiştir.

Kur’ân-ı Kerîm’den herkes derecesine göre mutlaka istifade etmiştir. Cibrîl de bu istifade edenler arasındadır. Birgün kendisi Allah Resûlü’ne şöyle demiştir: “Allah (cc) Kur’ân’ında benim için “Emîn” ifadesini kullanıncaya kadar akibetimden endişe içindeydim. Bu ifadeyi duyduktan sonra iliklerime kadar emniyetle doldum...”

PEYGAMBER EFENDİMİZDE EMNİYET

Efendimiz, evvela Allah’tan aldığı mesajlara karşı emîndir.. O’nun zerre kadar emanete ihaneti düşünülemez. Sonra bütün mahlûkata karşı emîndir. Herkes O’na itimat eder. Çünkü, evvela, O herkese karşı emniyetini göstermiş, emniyet ve güven telkin etmiştir. Daha sonra da bize, emniyet ve güvenin ne kadar lüzumlu olduğunu anlatmış ve bizi ona inandırmıştı. İsterseniz, şimdi de sırasıyla bu hususlar üzerinde bir duralım:

Risalet vazifesine karşı emniyeti

Allah (cc), Resulü’nü emanete riayet eden bir insan olarak seçmiş ve O da bunun, heyecan ve helecanını bütün hayatı boyunca yaşamıştır. Öyle ki, vahiy geldiğinde, olur da bir kelime kaçırırım diye heyecanlanıyor ve daha Cibrîl bitirmeden O, söylenenleri hıfzetmek için durmadan tekrar ediyordu. Hatta bu mevzuda o kadar çok tehâlük gösteriyordu ki, birgün Kur’ân O’na şöyle diyecekti:

“(Resulüm!) onu (vahyi) çarçabuk almak için dilini kımıldatma! Şüphe etme ki onu toplamak (senin kalbine yerleştirmek) ve onu okutmak Bize aittir. O halde, Biz onu okuduğumuz zaman, sen onun okunuşunu takip et. Sonra şüphen olmasın ki, onu açıklamak da Bize aittir” (Kıyame, 75/16-19).

Kur’ân, O’na bir emanet olarak tevdi’ edilmişti.. O da bu kudsî emanette emîn olamamaktan korkuyor ve tir tir titriyordu. Onun için de Allah (cc), O’nu teselli ediyor ve Resulü’nü emanette emîn kılacağı teminâtını veriyordu.

Allah Resulü, ömrünü hep aynı heyecanlar içinde geçiriyor, emanette emîn olmaya, herkesten daha çok gayret ediyor ve üzerine aldığı bu ağır yükün sıkletini olanca ağırlığıyla sırtında hissediyordu. Onun içindir ki, ümmetine veda ettiği hac ma’nâsına “Veda Haccı”nda Güneş gurûba yaslanırken O da hayat-ı seniyelerinin gurûba meylettiği şuuruyla, sadık arkadaşlarına, o derin sorumluluğunu bir kere daha solukluyor ve sesini yükseltiyordu: “Yakında beni sizden soracaklar.” Yani o sorudan evvel ben soruyorum, “Vazifemi tebliğ ettim mi?” Orada bulunanların hepsi birden hem de yeri-göğü çınlatırcasına gürlediler: “Evet, Sen vazifeni hakkıyla tebliğ ettin ve onu kusursuz yerine getirdin!” Bu sözler üzerine İki Cihan Serveri, ellerini kaldırıyor ve “Allahım şahit ol!” diyordu.172

Evet, emanette emîn olma, bizzat Cenâb-ı Hakk’ta başlamış, Cibrîl’e uğramış ve Allah Resûlü’nde ârâm eylemiş, daha sonra da ümmete intikal etmişti... Ve Veda Hacc’ında tekrar ümmetten bir şehadetle yeniden Allah’a gidip dayandı.

En mu’teber hadîs kitaplarının naklettiğine göre, Allah Resûlü’nün emanet düşüncesiyle alâkalı olarak Âişe Validemiz (r.anha) şöyle buyurur: “Eğer Allah Resûlü kendisine inen âyetlerden herhangi birini -farz-ı muhâl- gizleyecek olsaydı muhakkak şu âyeti gizlerdi:

(Ahzâb, 33/37);173

Bu âyet şu münasebetle nazil olmuştu. Allah Resulü, yanında büyüttüğü âzatlı kölesi Zeyd b. Hârise ile halasının kızı Zeyneb binti Cahş’ı evlendirmişti. Ancak bu evlilik, istenilen şekilde huzurlu gitmiyordu. Zeyneb Validemiz (r.anha), sırf Allah Resulü’nün emrine ittibâ için, bu evliliği kabullenmişti. Evlilik tâ baştan isteksizliğe bina edildiği için de kocasına karşı gerekli olan hürmet ve saygıyı göstermiyordu. Zaten Cenâb-ı Hakk onun Zeyd’den boşanıp Ezvâc-ı Tahirât arasına katılmasını çoktan murad buyurmuştu bile. Ancak, o güne kadar, Araplar arasında cereyan eden bir âdete göre, bir insanın “evladım” dediği biri, onun öz evladı kabul edilirdi. Dolayısıyla da onun hanımı diğerinin gelini durumunda olurdu. Zeyneb, daha önce annesi tarafından Allah Resulü’ne teklif edilmişti; ancak Allah Resulü, bu teklifi kabul etmemişti. Şimdi bu evliliği doğrudan doğruya Allah (cc) emrediyordu. Zeyneb’le evlilik İki Cihan Serveri’ne çok, ama çok ağır gelmişti. Ne var ki, emir yukarıdandı. İşte Âişe Validemiz (r.anha), bu hususa işaretle diyor ki: “Eğer Allah Resulü, kendisine gelen vahiyden herhangi bir âyeti gizleyecek olsaydı, bu izdivacı ihtiva eden âyetleri gizlerdi.” Ancak O, kendisine gelen vahye karşı gayet emindi. Onun için en küçük bir mes’eleyi dahi gizlemesi söz konusu olamazdı. Âyet meâlen şöyle diyordu: “Habibim! Allah’ın nimet verdiği senin de kendisine ikram edip (hürriyete kavuşturduğun) kimseye: ‘Eşini yanında tut, Allah’tan kork!’ diyorsun. Halbuki Allah’ın açığa vuracağı şeyi, insanlardan çekinerek içinde gizliyorsun. Oysa asıl korkulmaya layık olan, Allah’tır” (Ahzâb, 33/37).

Evet, eğer bir âyet ketmetseydi, o âyet işte bu âyet olurdu; fakat O, emanette emindi.. ve bir şey ketmetmesi asla söz konusu olamazdı.

O’nun emanet düşüncesiyle alâkalı diğer bir vak’a: Bedir’de kâfirler esir alınmıştı. Allah Resulü, Hz. Ebu Bekir ve Hz. Ömer’le istişare etti. Hz. Ebu Bekir (ra), esirleri fidye karşılığında salıverilmesi re’yini ileri sürdü. Hz. Ömer (ra) ise hepsinin kılıçtan geçirilmesinden yanaydı. Hatta o, herkesin kendi yakınını öldürmesini istemişti. Allah Resulü (sav), Hz. Ebu Bekr’in re’yine meylederek esirleri fidye karşılığında salıvermişti. Şimdi gerisini hep beraber Hz. Ömer’den dinleyelim:

“Bir yere gidip dönmüştüm. Allah Resulü ve Hz. Ebu Bekr’i ağlar buldum. Evet, ikisi de başlarını yere eğmiş, hıçkıra hıçkıra ağlıyorlardı. Sebebini sordum; fakat her ikisinde de bana cevap verecek derman yoktu. Israr ettim: Ne olur söyleyin, ağlanacak bir şey var ise ben de sizinle beraber ağlayayım, dedim. Nihayet Allah Resulü ağlayarak biraz evvel şu âyetin nazil olduğunu söyledi174. Allah (cc) bu âyette şöyle buyuruyordu:

“Yeryüzünde ağır basıp (küfrün belini kırıncaya) kadar, hiçbir peygambere esir bulundurması yaraşmaz. Siz geçici dünya malını istiyorsunuz, halbuki Allah (sizin için ebedî olan) ahireti istiyor. Allah Azîz’dir, Hâkim’dir” (Enfâl, 8/67).

Eğer, Allah Resûlü’nün, herhangi bir âyeti ketmetmesi düşünülseydi, herhalde ikinci olarak gizlenmesi gereken âyet bu olurdu. Fakat Allah Resûlü, vahye karşı tam bir emniyet insanıydı. Biz, her iki âyeti, ileride Efendimiz’in ismetini anlatırken tekrar ele alacak ve tafsilatıyla, o mevzu ile alâkalı yönünü de arzetmeye çalışacağız.

Bütün Varlığa Karşı Emin Olması

Allah Resûlü, nasıl risalet vazifesinde Rabb’inin gönderdiği mesajlara karşı emindi, öyle de O’nun emniyeti ruhunda öyle kök salmıştı ki, bütün varlığa karşı sürekli emniyet solukluyordu:

İtikafta olduğu bir gün, Safiyye Validemiz (r.anha) kendisini ziyarete gelmişti. Biraz oturduktan sonra da kendi hanesine gitmek üzere müsaade istemişti. Allah Resûlü de hanımını uğurlamak için onunla beraber dışarıya çıkmış ve henüz birkaç adım bile yürümemişlerdi ki, o esnada bir-iki sahabe hiç duraklamadan yanlarından uzaklaştılar. İki Cihan Serveri, derhal onları durdurdu, sonra da Safiyye Validemiz’in yüzünü açarak: “Bakın, bu benim hanımım Safiyye’dir” dedi. Sahâbe beyninden vurulmuş gibiydi. “Maazallah, Yâ Resûlallah! Senin hakkında nasıl kötü düşünülebilir ki?” dediler. Ancak, Allah Resûlü, her davranışıyla olduğu gibi bu davranışıyla da bir ders vermek istiyordu. Buyurdular ki: “Şeytan, sürekli insanın kan damarlarında dolaşır durur” 175. Şeytan, insanla bu kadar içli dışlı olduğuna göre onun kafasına çok şey atabilir. Şimdi eğer, binde, hatta milyonda bir ihtimal dahi olsa, insanın aklına; “Acaba Allah Resûlü’nün yanındaki kadın kimdi?” şeklinde bir şüphe ve tereddüt arız olsa, -hafızanallah- o şahsın ebedî hayatını mahvedip îman nurunu söndürür. İşte, bundan dolayı O şefkat abidesi Yüce Nebî, derhal duruma müdahale ediyor, hem kendi emniyetini gösteriyor hem de cemaatının îmanını korumuş oluyordu.

İşte O, emniyet ve güvenilirliğe bu kadar önem veriyordu. Zaten O’nun, daha peygamber olmadan evvel de ismi “Emin” değil miydi?176 Daha sonra kendisinin amansız düşmanı olanlar bile O’nu hep böyle tanımıyorlar mıydı? O, o kadar emin kabul ediliyordu ki; zannediyorum Ebu Cehil’e gidilip, ırz ve namusu dahil, en kıymetli şeylerini kime emanet edebileceği sorulsaydı, herhalde “el-Emîn”e diyecekti. Evet, ilk aklına gelen insan, Muhammedü’l-Emîn -aleyhi ekmeluttehâyâ- olacaktı. Evet öyleydi.. ve Allah Resûlü, bütün hayatını böyle bir emniyet ruhuyla geçirmişti.

O, öyle bir emindi ki, bir kadının çocuğunu çağırırken, “gel, bak sana ne vereceğim”, demesi üzerine, derhal atılıp: “Ne vereceksin?” demişti. Kadın da “birkaç hurma verecektim Ya Resûlallah”, deyince: “Eğer ona hiçbir şey vermeyecek olsaydın, yalan söylemiş olacaktın” buyurmuşlardı.

Zira Allah Resûlü, yalanı nifak alâmeti sayıyor ve ondan olabildiğince uzak durmaya çalışıyordu. Yalan, münafığın üç alâmetinden biriydi. Diğer ikisi ise, verdiği sözde durmama ve emanete ihanet etme günah ve inhiraflarıydı177. Nifak, Allah Resûlü’nden nasıl ve ne kadar uzaksa, emanete ihanet etmek de o derece uzaktı...

Allah Resûlü’nün emniyet ruhu ve emniyet anlayışı sadece insanlara karşı değildi. O’nun emniyet kuşağına bütün bir varlık giriyordu. Bir sahâbinin, atını yanına getirmek için, sanki elinde atın yiyebileceği bir şey varmış gibi davranması, O’nu öyle rahatsız etmişti ki, bu sahâbiyi çağırdı ve azarladı. Evet O, hayvanlara karşı dahi olsa emîn olmaktan vazgeçilmemesi gerektiğini söylüyordu.178

Yine bir defasında harpten dönülüyordu. Sahâbeden bir-ikisi, bir kuşun yavrularını yuvadan almış seviyorlardı. Tam o esnada ana kuş geldi. Yavrularını yuvada göremeyince çırpınmaya başladı. Durmadan gelip-gidiyor ve sağa-sola uçup duruyordu. Allah Resûlü, durumdan haberdar olunca derhal yavruların yerine konulmasını, ana kuşa eziyet edilmemesini emretti. Sanki O, yapılan bu hareketin, yeryüzünde emniyetin temsilcileri olma durumundaki insanlara yakışmayacağını ifade buyurdu ... 179

O’ndan akseden nurlarla nurlanmış, o ışıktan halesi ashabı da böyleydi. İşte, onlardan biri olan ümmetin emini Ebu Ubeyde b. Cerrah!. Hz. Ömer döneminde Şam’da vali bulunuyordu. Heraklius, ordusuyla gelip, Şam’ı tekrar istirdât teşebbüsünde bulunduğu sırada; Ebu Ubeyde’nin yanında az bir insan vardı. Bu itibarla da şehri savunmaları da mümkün değildi. Hemen Şam ahalisini bir araya topladı. Ve şunları söyledi: “Sizden cizye topladık. Bu cizyeye mukabil sizi korumamız gerekiyordu. Ancak şimdi o güçte değiliz. Dolayısıyla sizi koruyamayacağız; aldığımız cizyenin hepsini tekrar size iade edeceğiz. Zira bunu haksız yere yanımızda alıkoymamız caiz değildir..”

Bunun üzerine, toplanan cizyeler sahiplerine dağıtılır. Bu müthiş manzara karşısında şaşkına dönen ruhban ve papazlar, kiliselere dolar ve müslümanları başlarından eksik etmesin diye Cenab-ı Hakk’a duâ duâ yalvarırlar. Müslümanları uğurlarken de “İnşaallah geri gelir ve bizi Heraklius’un zulmünden kurtarırsınız”, derler.180

Ebu Ubeyde, emniyet telkin etmiş, emanet sıfatıyla yaşamış ve hristiyanların dahi gönlüne taht kurmuş bir rabbâniydi. Bugün batı, bizi dinlemiyorsa ve Avrupa’ya gönderdiğimiz insanların mesajlarına kulak asmıyorlarsa, bu tamamen bize ait bir eksiklikten kaynaklanmaktadır. Hiç şüphe yok ki, bizde eksik olan en önemli mes’ele ise üzerinde durduğumuz, emniyet ve güven hususudur. Biz, bu hasleti yeniden yakalayabildiğimiz gün, topyekün insanlık güvenebileceği bir milleti bulmuş olacak. Biz de devletler muvazenesinde yerimizi istirdât adına, en çalımlı adımı atmış sayılacağız.

Osmanlı’nın cihan hakimiyetinde de, aynı emniyet atmosferinin tesirini görmek mümkündür.. harbe giderken geçtikleri bağ ve bahçeden yedikleri meyvelerin parasını, meyveyi kopardıkları dala asan ve öyle giden bu emniyet temsilcisi asîl ve necîp insanlar, ülkeleri kılıçla fethetmeden evvel, gösterdikleri bu emniyet ruhu ve civanmertlikle gönülleri fethetmişlerdi. Yoksa, ne o korkunç haçlı zihniyeti karşısında Avrupa’ya girebilirlerdi; ne de orada mevcudiyetlerini devam ettirebilirlerdi. Şam’da yaşayan Ebu Ubeyde misâli, tam dört asır bütün Balkanlarda ve Avrupa içlerinde yaşamıştı. Bundan dolayı da, o şanlı i’tila döneminde çok az zayiatla tâ Viyana kapılarına gidilmiş.. ve asırlar boyu da gidilen yerlerde emniyet ve huzurun temsilciliği yapılmıştı. Zannediyorum, cumhuriyet sonrası Türkiye’sinde emniyetin tesisi için dökülen kan, beş asır, hem de yabancı uyruklar arasında asâyiş temini adına dökülmemişti... Evet, yapılan araştırmalar ve istatistikler, altı yüz senelik Osmanlı dönemindeki, bütün müsademelerde ölenlerin sayısının, son yarım asırda ölenlerin sayısından daha az olduğunu göstermektedir. Öyleyse, Osmanlı fetihlerinin sırf kaba kuvvete dayandığını iddia etmek kat’iyen doğru değildir. Diğer taraftan, o günkü nakil vasıtaları nazara alınacak olursa, o kadar geniş toprağa dağılmış bir devleti idare etmenin, sadece devlet otoritesiyle ve askerî güçle mümkün olamayacağı bedîhîdir.

Evet, onların kalp ve gönülleri fethetmelerindendir ki, çeşitli ırka mensup insanları, aynı devletin çatısı altında hem de uzun bir süre ve ciddî hiçbir problem çıkarmadan idare edebilmişlerdir. Devrimizin muhabbet fedailerine düşen de, yine aynı usul ve aynı metod olsa gerek...

Ümmetini Emniyete Daveti

Nebîler Sultanı, Allah’tan gelen mesajları emniyet içinde muhafaza ediyor ve bu emniyet atmosferini de, bütün varlığı içine alacak kadar geniş tutuyordu. Ümmetini de aynı ahlâkla ahlâklanmaya çağırıyor ve onlara, bütün insanlar arasında emîn olarak yaşamalarını tavsiye ediyordu. O’nun yanında hıyanetin en küçüğü düşünülemez ve tek bir mü’minin dahi gıybeti yapılamazdı. O, hemen karşısındakini ikaz eder ve ruhuna gıybet gubârının konmasına asla müsaade etmezdi.

“Falan kadının boynu ne kadar uzun” diyen Hz. Âişe Validemiz (r.anha)’e: “Onun gıybetini yaptın ve etini dişledin” demesi181; Mâiz’in arkasından konuşan bir başka sahâbiye de aynı şekilde karşılık vermesi182; hep O’nun emîn olmasından ve emniyet hâlesi bir atmosferin, ruhlarda hasıl edeceği itmi’nânı bilmesinden kaynaklanıyordu.

Kendisi daima şu duâyı okur ve ümmetine de tavsiye ederdi:

“Allah’ım açlıktan Sana sığınırım; o ne kötü bir arkadaştır. Hıyanetten de Sana sığınırım; o ne kötü sırdaştır.” 183

Emanete riayet etmek önemli olduğu kadar, hıyanete girmemek de, o derece önemlidir ve zaten bunlar, birbirinin lazımı hasletlerdir.

Ahde vefa göstermeyen ve böylece hıyanette bulunan insanlar hakkında söylenen şu ürpertici ifade de, yine Allah Resûlü’ne aittir

“Allah, kıyamet gününde, evvel-âhir bütün insanları bir araya topladığında her vefasız için bir sancak çekilecek; ve: ‘İşte falan oğlu falanın vefasızlığı budur’ denilecektir.” 184

Allah Resûlü’nün bütün fenalıklara karşı kapanmış, mühürlenmiş bir ruhu vardı. İyiliğin en küçüğüne hatta teferruat kabul edilenine de alabildiğine sînesini açar ve hep iyilik duygusuyla oturur-kalkardı. O, hayatını hep güven atmosferinde geçirdi. İnsanlık da, O’na güvendi, itimat etti. Halbuki O’na sırt çevirenler, aldandı ve yollarda kaldılar. Ancak O, her zaman bir koruyucu melek gibi ümmetinin üzerine titredi. Kim, ne zaman ve hangi şartlarda O’nun kapısını çaldıysa O’ndan Lebbeyk sesini duydu.

O, nasıl güvenilir bir insandı, kendisi de Allah’a öyle güveniyor ve itimat ediyordu. O’nun, Allah’a güvenip itimat etmesi, emanet sıfatının, nebîden Allah’a urûcu ve yükselmesi demektir. Emanet Allah’tan nüzûlü ile peygamberde emniyet ve itmi’nân halinde zuhûr eder. Bu iki kavsiyenin ucu birleştiğinde de umûmî emniyet ve itimat hasıl olur.

Her peygamber Allah’a itimatla serfiraz kılınmıştır. Bu, onların ayrılmaz hususiyetlerinden ve yüce sıfatlarından biridir. Kur’ân, bize bunu şu âyetleriyle çok net şekilde anlatır:

“Onlara Nûh’un haberini oku. Hani O, kavmine şöyle demişti: Ey Kavmim! Eğer benim (aranızda) durmam ve Allah’ın âyetlerini hatırlatmam size ağır geldiyse, ben yalnız Allah’a dayanıp, güvenirim. Siz de ortaklarınızla toplanıp yapacağınızı kararlaştırınız, sonra içinizde ukde, dert olmasın, bundan sonra vereceğiniz hükmü bana uygulayın ve bana mühlet de vermeyin” (Yunus, 10/71).

Hz. Nuh (as), Rabb’ine güveniyor, itimat ediyor ve karşısına aldığı bütün bir küfür cemaatına: “Eğer içinizde bulunuşum, duruşum, mevkîim ve emri tebliğ edişim size ağır geliyorsa, hazmedemiyorsanız dilediğinizi yapınız.. ben bulunduğum durum itibariyle Allah (cc)’a güvenip dayandım; işte siz, işte ben. Sizler yığınla insan, ben ise tek başımayım. Fakat bilin ki, Allah (cc), beni size karşı zayi etmeyecektir. Siz şimdi, bir araya gelin, kafa kafaya verin, meşveretler yapın ve benim aleyhime çeşitli plânlar kurun; bunu yaparken de bütün şeriklerinizi, ortaklarınızı ve yardımınıza koşacak herkesi bir araya toplayın. Toplayın ki, sonra içinizde bir ukde kalmasın; ‘keşke şunu da yapsaydık’ demeyin ve yapmanız mümkün olan her şeyi yapın, düşündüklerinizin hepsini tatbik edin! Şimdi ben, sizden gelebilecek her şeyi bekliyorum, gelsin!” diyor ve onlara meydan okuyordu. Hz. Nuh (as), bunları söylerken, Allah’a fevkalâde bir güven ve itimat içinde söylüyordu. O, kat’iyen biliyordu ki, Rabb’i, O’nu koruyup, muhafaza edecektir. Sefinesine kaç insan bindi, bilemiyoruz; fakat biliyoruz ki -Hz. İbrahim (as) dahil- nice peygamberler, hep O’nun soyundan gelmiştir.

Çünkü Kur’ân, Hz. İbrahim’i O’nun milletinden sayıyor ve şöyle diyordu: “Şüphesiz İbrahim de Nûh’-un milletindendi” (Sâffat, 37/83).

“Ben sırf Allah’a şahâdet ederim.. ve şahid olun ki, ben sizin şirk koşageldiğiniz şeylerden berîyim.. O’ndan başka (taptıklarınızın hepsinden uzağım). Haydi hepiniz bana tuzak kurun. Sonra da bana mühlet vermeyin, (elinizden geleni yapın). Ben, benim de Rabb’im, sizin de Rabb’iniz olan Allah’a dayandım. Çünkü, yürüyen hiçbir varlık yoktur ki, onun perçeminden tutmuş olmasın. (Hepsinin hükmü, tasarrufu, O’nun elindedir). Şüphesiz Rabb’-im, doğru bir yol üzerindedir” (Hûd, 11/54-56).

Hz. İbrahim (as)’in durumu, teslimiyeti ve tevekkülü ise şu şekilde dile getirilir:

“İbrahim’de ve Onunla beraber olanlarda, sizin için gerçekten güzel bir örnek vardır. Onlar kavimlerine şöyle demişlerdi: ‘Biz, sizden ve sizin Allah’tan başka taptıklarınızdan uzağız. Sizi tanımıyoruz. Siz, bir tek Allah’a inanıncaya kadar, sizinle bizim aramızda sürekli düşmanlık ve öfke belirmiştir.’ Yalnız İbrahim’in babasına: ‘Andolsun ki senin için mağfiret dileyeceğim. Fakat Allah’tan sana gelecek herhangi bir şeyi söylemeye gücüm yetmez’ demesi hariç. Rabb’imiz, Sana dayandık, Sana yöneldik ve dönüş ancak Sanadır dediler” (Mümtehine, 60/4).

Evet, İbrahim ve yanında bulunanlar da, küfre karşı baş kaldırıyor ve kâfirlere meydan okuyorlardı. “Biz” diyorlardı; “sizin Allah’tan başka taptığınız her şeyden, fersah fersah uzağız. Biz, sizi ve bütün tağutlarınızı inkâr ettik. Aramızdaki düşmanlık ise geliştikçe gelişti.” Zaten bu düşmanlık, Hz. Adem’den günümüze kadar devam edegelmiştir. Îman ve küfür, ilk gününden beri birbirinin düşmanıdır. Aynı yer ve mekânı paylaşmaları mümkün değildir. Dolayısıyla, elbette küfür, îmana çelme atmak isteyecek ve ondan rahatsız olacaktır. “Rencide olur dîde-i huffaş ziyadan”, gözleri ışığa alışmadığından dolayı onlar, yarasalar gibi îman ve nübüvvet ışığından rahatsızlık duyacaklardır. Evet, siz de, bizim gibi Allah’a îman ve itimat etmedikçe aramızdaki düşmanlık hiçbir zaman kesilmeyecektir.

Çünkü küfrün mahiyetinde sapıklık ve bürûdet vardır. Kâfir, bütün eşyaya düşman nazarıyla bakar. Mü’minin ruhunda ise, mürüvvet ve insanlık vardır. O, bütün kâinata bir kardeşlik beşiği olarak bakar. Herkesle bir birleşme çizgisi ve herkesle bir diyalog yolu araştırır. Mü’min böyle olurken, kâfir herkesle dalaşmaktan zevk alır. Halbuki, herkes Allah’a îman edip O’na yürekten inandığı zaman, umûmî bir sulh ve sükûn hasıl olacaktır. Bu sulhu, kâfirden ve küfürden beklemek ise tamamen gaflet ve safderûnluk olur. Çünkü küfrün, milletleri birbirleriyle boğuşturmakdan başka insanlığa vereceği hiçbir şey yoktur.

Bu itibarla kâfirle mü’min arasında hakiki ma’nâda diyalog olamaz. Onun için Kur’ân-ı Kerîm, Hz. İbrahim’in babasına söylediklerini bir istisna olarak zikretmektedir. Hz. İbrahim’in söylediği ise, sadece bir temenniydi ve Onun aşırı re’fet ve şefkatinden kaynaklanıyordu. Ancak, O da, Allah katında babasına karşı elinden birşey gelmeyeceğini açıkça ifade ediyordu. Ve sonra Hz. İbrahim: “Sana dayandık, Sana yöneldik” diyerek, Cenâb-ı Hakk’a karşı olan güven, itimat ve tevekkülünü dile getiriyordu. Zaten bütün peygamberlerin hayatı tetkîk ve tahkîk edilse, onlarda Allah’a tevekkül ve itimadın çok ağır bastığı müşahede edilecektir. Onların tevekkülleri sıradan insanların, tevekkül ve itimatları gibi değildir. Hele bu tevekkül, Peygamberler Sultanının tevekkülü ise. Evet, İki Cihan Serverinin tevekkül ve itimadı bütün peygamberlerin itimat ve tevekkülünden daha çaplı ve daha derince idi...

Allah (cc), O’na bir kere “Hasbiyallah” demesini öğretmişti. Allah Resûlü de bütün hayatını O’na itimat, tevekkül ve emniyet içinde geçirmişti. Düşünmeli ki, Hz. Ali (ra) gibi haydar-ı kerrâr, kahraman ve şecaatlı bir insan, şöyle demektedir: “Biz harp meydanlarında sıkıştığımız ve içimize bir korku girdiği zaman, derhal Allah Resûlü’nün arkasına sığınır, itmi’nân ve emniyete kavuşurduk.”185

Hicretteki Emniyeti

Hicret edeceği zaman, evinin dört bir yanı, kendisini öldürmek için can atan insanlarla kuşatıldığında, O: “Biz onların önlerine de, arkalarına da sed koyduk” (Yâsin, 36/9) âyetini okumuş, onların yüzlerine bir avuç toprak saçmış ve hiçbir endişe emaresi göstermeden aralarından yürüyüp gitmişti186. Evet işte, o kadar fütursuz ve o kadar da korkusuzdu. Daha sonra yolu, Sevr Mağarasına uğruyor.. Sevr, gençlerin bile zor çıkabilecekleri bir zirvede bulunuyordu. İşte O, tam elli üçüncü yaşında bu zirveye tırmanmıştı. Zaten bütün hayatı, çile ve ızdırapla geçmişti; bu da bir sonuncusuydu. Şimdi de bu talihli mağaranın kendi diliyle ettiği da’vete icabet ediyor, orada birkaç gün misafir kalıyor ve bu mağarayı kıymetler üstü şereflendiriyordu...

Mekke müşrikleri, mağaranın ağzında bekleşiyorlardı. Arada, bir metrelik mesafe ya vardı ya da yoktu; ve Hz. Ebu Bekir (ra), telaş içindeydi. Çünkü o esnada Allah Resulü’nün, kendisine emanet olduğunu düşünüyor ve: “Eğer bu emaneti yerine ulaştıramadan O’na bir şey olursa...” diye endişe ediyordu. Yüzü sapsarı kesilmişti. Halbuki Allah Resulü’nün dudaklarındaki tebessümde en küçük bir değişiklik yoktu. O itmi’nân ve emniyet insanı, dostu Hz. Ebu Bekr’i teselli ederek: “Korkma! Allah bizimle beraberdir” diyordu. Ve tekrar ediyordu: “İki kişi hakkındaki zannın nedir ki, onların üçüncüsü Allah’tır.” 187

Muharebe Meydanındaki Emniyeti

Huneyn’in başında İslâm ordusunda bir dağılma baş gösterir. Öyle ki, bütün sahâbe, âdeta sağa-sola kaçışır; akibetin yenilgi ve mağlubiyet olduğu herkesçe bir kanaat haline gelmiştir. İşte tam o esnada beklenmedik bir hâdise olur. Allah Resulü (sav), Hz. Abbas’ın durdurmaya çalıştığı mübarek bineğinin üzerinde, düşman saflarına doğru atılır. O, gür ve mehâbet dolu sesiyle şöyle haykırır: “Ben Allah’ın Resulüyüm, bunda yalan yok! Ben Abdulmuttalib’in torunuyum, bunda da yalan yok!” 188

O’nun bu davranış ve şecaatıdır ki, kısa zamanda İslâm ordusunun derlenip, toparlanmasını sağlar. Ve ma’kûs talih yenilerek, idbâr ikbâle döner.

Baş Döndüren Teslimiyet

Bir ağacın altında istirahat etmektedir. Tam o esnada Gavres isminde bir kâfir, O’nun uykusundan istifade ederek, dala asılı kılıcını alır ve âdetâ gırtlağına dayar. Müstehzî bir eda ile de: “Şimdi seni benim elimden kim kurtaracak?” der. Buna karşılık Allah Resûlü, hiçbir panik emaresi göstermez. Çünkü O’nun, Allah (cc) ’a itimadı tamdır. Kendinden emin bir şekilde “Allah” diye bağırır. O’nun bu gürleyişi âdetâ kâfirin ödünü koparmıştır; kılıcı elinden düşer ve olduğu yerde kalakalır. Bu sefer de kılıcı Allah Resûlü eline alır ve sorar: “Ya şimdi seni kim kurtaracak?” Adam, sıtmalı gibi titremeye başlar. O esnada, Allah Resûlü’nün sesini duyanlar da oraya gelmişlerdir. Gördükleri manzara, onları da hayrete sevkeder. Daha sonra, olup bitenleri öğrenince, Allah’a karşı îman ve itimatları bir kat daha artar; Gavres de orada gördüğü güvenle “el-Emîn”e güven sözü verir ve oradan ayrılır.189

Batılı meşhur mütefekkir Bernard Shaw diyor ki: “Hz. Muhammed çeşitli yönleriyle insanın başını döndürecek üstünlükleri olan bir insandır. Bu sır insanı, tam ma’nâsıyla anlamak mümkün değildir. Bilhassa O’nun anlaşılamayacak üstünlükte bir yanı vardır ki, o da Allah’a olan güven ve itimadıdır.” Shaw doğru söylüyordu..

O, Allah’a öyle bir itimad ve teslimiyet içindeydi ki, O’nu bildiğimiz kıstaslarla, ne ölçmemiz ne de değerlendirmemiz mümkün değildir. Ve, O’nun Allah indindeki yeri, değeri, nazı da Allah’a güveni ve itimadı ölçüsündedir. Yerinde O’nun isteme, dileme ve iltimasıyla geceler gündüze döner, zulmetler nur olur, kömür elmasa inkılâp eder ve dilencilere sultanlık mülkü bağışlanır. Bu münasebetle Hasan Basrî Hazretlerine müsned bir hâdiseyi nakletmek istiyorum. Efendimiz’le irtibatlı olmanın ehemmiyeti açısından, bence oldukça mühim bir hâdise sayılır. Vak’anın, hadîs kriterleri açısından tenkidi yapılabilir ama; benzeri vak’alar o kadar çoktur ki, adiyattan sayılabilir ve naklinde hiçbir mahzur yoktur. Hâdise şudur: Basralı bir genç, yaşlı babasıyla Hacc’a niyetlenir. Mekke’ye giderken yolda babası vefat eder.. eder ama adam, meshe uğramış ve şeklen sevimsiz bir mahlûka benzemiştir. Bu durum zavallı gence o kadar dokunur ki, şaşkına döner ve ne yapacağını bilemez: Şimdi, kimi çağırıp da bu cenazeyi ona gösterecek ve yardım isteyecektir! Bu dertle kıvranırken, aniden üzerine bir ağırlık çöker.. ve uyku ile uyanıklık arası bir halde iken çadır kapısının açıldığını ve güneş yüzlü birisinin içeriye girdiğini görür. Bu gökçek yüzlü zat, babasının cenazesi başında durur, eliyle onun bütün vücudunu sıvazlar, derken, elinin değdiği her yer eski haline döner ve babasının cenazesi pırıl pırıl nûrânî bir insan haline gelir. Genç, hayret içinde ve kendinden geçmiştir. Gelen zat, tam çadırdan çıkacağı sırada genç ileriye atılır: “Allah aşkına söyle, sen kimsin?” der. “Sen beni tanımadın mı? Ben Muhammed’im.” Bunu duyan genç, sevinçten uçacak hale gelir. “Ya Resûlallah bu olanlar nedir? Niçin babamın şekli değişmişti?” Allah Resûlü: “O, devamlı içki içiyordu. Mesholmasının sebebi buydu” der. Genç: “Teşrifinizin sebebi?” diye sorunca da, Allah Resûlü şu cevabı verir: “Çünkü senin baban, ne zaman benim adım anılsa, bana salavat getirirdi...”

İşte, bu adamın bu kadarcık irtibatı, karşılıksız kalmıyor ve Allah Resûlü, en muhtaç olduğu bir anda onu şefaatle kucaklıyor. Öldüğünü haber alınca ruhâniyeti, Allah’ın izniyle hemen orada hazır oluyor.

Allah Resûlü, insanlar arasında en çok güvenilecek ve kendisine itimat edilecek bir şahsiyettir. Ümmeti de aynı itimada layık olmalıdır. Onun içindir ki, bir âyette şöyle buyrulur:

“Gerçekten Allah size, emanetleri ehil olanlara vermenizi ve insanlar arasında hükmettiğiniz zaman adaletle hükmetmenizi emreder. Allah size ne kadar güzel öğütler veriyor! Şüphesiz Allah, her şeyi işitici ve her şeyi görücüdür” (Nisâ, 4/58).

Bu âyetin nüzul sebebini Hz. Ali (ra) şöyle anlatıyor: “Mekke fethedilince Efendimiz, Ka’be’nin anahtarlarını, o gün müslüman olmamış olan Osman b. Talhâ’dan alıp, Ka’be’yi bizzat kendisi açtı. Derken, Hz. Abbas gelip anahtarları taleb etti. İhtimal, istikbâlin büyük mü’mini o emanete daha layıktı. Ve aynı zamanda anahtarların ona verilmesi onun gönlünü de açacaktı. Ve öyle de oldu. Evet, bu âyet nâzil olunca Ka’be’nin anahtarları tekrar Osman b. Talhâ’ya verildi. Ve az sonra bu büyük zat müslüman oldu.190 Ancak âyetteki hüküm umumîdir. Zira, Allah Resulü, emanetin ortadan kalkmasını, kıyamet alâmeti olarak saymakta ve şöyle buyurmaktadır: “Emanet zayi olduğunda kıyameti bekleyin!” Sahâbe sorar: “Ya Resulallah! Emanet nasıl zayi olur?” Cevab verir: “İş, ehli olmayana verildiği zaman!” 191

Evet, emanet çok önemlidir. İşi ehline vermek, bir emanettir, bu da, dünya nizamını ayakta tutacak en mühim âmillerden biridir. Emanetin zayi olması, umûmî dengenin ve nizamın ortadan kalkmasıyla aynı ma’nâya gelir. Böyle bir dünyanın ise, varlığı ile yokluğu müsâvidir. Başka bir hadîslerinde bu hususla alâkalı Allah Resûlü şöyle buyurur:

“ Her birerleriniz râî (çoban) ve hepiniz elinizin altındakilerden sorumlusunuz: Devlet reisi bir râî elinin altındakilerden sorumludur. Her fert, ehl-ü ıyâlinin râîsidir ve raiyyetinden mes’ûldür. Kadın, beyinin hanesinin râîsi ve gözetiminde olan şeylerden sorumludur. Hizmetçi efendisinin malının râîsi ve elinin altındakilerden mes’ûldür. Her birerleriniz râî ve her birerleriniz raiyyetinden sorumludur.” 192

Bu geniş perspektifle anlatılmak istenen şudur ki, burada herkes birbirine emanettir. Varlık, bütünüyle Allah’a emanettir. Kur’ân evvela Cibrîl’e, sonra da Hz. Muhammed Aleyhisselâma emanettir. Kur’ân hakikatleri ve Hz. Muhammed Aleyhisselâm’ın da’va-yı nübüvveti, ümmete emanettir. Ardından da yine bütün ümmet Allah (cc)’a emanettir.

Hayatı meydana getiren ve toplum hayatına hayat olan bütün unsurlar, birbiri içine girmiş daireler gibidir. Bunlardan birinde meydana gelecek en küçük bir arıza, katlanarak diğer dairelere de sirayet edecektir. Zannediyorum bunda kimsenin şüphesi yoktur. Fert plânında bir arıza var ve bu arıza derhal giderilmiyorsa, kısa bir zaman sonra onun tedavi edilmez bir kangrene dönüşeceğinden şüphe edilmemelidir. Öyle ise her daire, kendi uhdesine aldığı emaneti hakkıyla yerine getirmelidir ki, muhtemel bütün arızaların önü alınabilmiş olsun.

İşte hadîs-i şerifte de bu irtibata ve bu bütünlüğe işaret edilmektedir. Bu işaret çerçevesinde, kapıcıdan devlet reisine kadar milleti meydana getiren bütün fertler, emanet mevzuunda kendi sorumluluklarının şuurunda olurlarsa, insanlık ütopyalarda aradığını bu “emin”ler topluluğunda bulacaktır.

Emanetin bu her şey sayılan ehemmiyetindendir ki, Allah Resulü şöyle buyurur: “Emaneti olmayanın îmanı da yoktur” 193. Elinin altında bulunan emanete riayet etmeyen ve emanetin hakkını görüp gözetmeyen kimsenin îmanı da, tam ve kâmil değildir.

Yani, bir cihetten îmanla emanet, birbirine sebep ve netice gibidirler: Emanete riayet etmeyen bir insan, kâmil mü’min sayılamayacağı gibi, kâmil mü’minlerin dışında da sağlam bir emanet düşüncesi bulmak zordur. Evet, eğer insan kâmil bir mü’min ise o, emanette de emin olacaktır; eğer emanette emin olamıyorsa, îmanı da kâmil değil demektir.

Başka bir hadîslerinde, Allah Resulü, mü’minin tarifini yaparken şöyle buyururlar: “Hakiki mü’min odur ki, insanlar malları ve canları hususunda ona karşı emniyet içindedirler.” 194

Efendimiz’in sıdkını anlatırken arz ettiğim bir hadîsi -meâl olarak- mevzumuzla alâkalı gördüğüm için tekrar etmek istiyorum. Allah Resûlü meâlen şöyle buyururlar: “Siz bana altı mes’elede söz verin; ben de size cenneti tekeffül edeyim.”

1. “Konuşurken dosdoğru konuşun!” Evet, davranış ve beyânlarınız dosdoğru olsun.. ve sizler bu mevzuda âdeta birer oka benzeyin!

2. “Va’dettiğinizi yerine getirin!” Zaten bunun aksi münafıklık alametidir ki, yukarıda bir nebze bahsedilmişti.

3. “Emanette emin olun!” Bir yerde emin bilindiğinizden dolayı size birşey emanet edilmişse, sakın sizi böyle zannedeni, zannında yalancı çıkarmayın! Hatta, onların hüsn-ü zanlarını ahirette dahi yalan çıkarmamaya bakın!

4. “İffetli olun!” Irz ve namusunuzu koruyun; başkalarının ırz ve namusunu aynen kendi namusunuz gibi muhafaza edin! (Bu bahsi ileride iffet bahsini işlerken tafsilatıyla ele alacağız).

5.“Gözlerinizi harama karşı kapayın!” Size ait olmayan şeylere bakmayın ve istifadesine mezun olmadığınız şeylere göz dikmeyin!

Harama bakmak, kalbi ifsad eder. Bir kudsî hadîste şöyle buyrulur:

“Harama bakmak şeytanın zehirli oklarından bir oktur. (Sizin irade yayınızdan çıkar ve kalbinize saplanır. Veya şeytana ait bu yay, sizin irade elinizdedir). Kim bana saygısından dolayı o bakışı terkederse, onun kalbine öyle bir îman salarım ki, onun zevkini bütün kalbinde hisseder.” 195

6. “Elinizi başkalarına zarar vermekten uzak tutun! ” Hiç kimseye ve hiçbir şekilde kötülük yapmayın!196

İşte, bir bakıma emniyet insanı olmanın şartları sayılan bu maddelere riayet eden bir insan, emin olarak yaşar, ahiretini de bu şekilde emniyet ve garanti altına almış olur. Zaten bu mevzûda, Allah Resûlü’ne söz verene, O da Cennet sözü vermektedir.

Evet, yeryüzünün güven içinde devamı, emin insanların söz sahibi olmalarına bağlıdır. Eğer topyekün İslâm âlemi, kendine tevdi’ edilen emanete sahip çıkar, yeryüzünde emniyet ve güvenin temsilcisi haline gelebilirse, dünya da yeniden muvazene ve dengeye kavuşacaktır. Yoksa şu anda, sadece Türkiye’nin değil, bütün dünyanın hali yürekler acısıdır. Bu tabloyu Akif, şu mısralarla ne güzel dile getirir:

Haya sıyrılmış, inmiş: Öyle yüzsüzlük ki her yerde...

Ne çirkin yüzler örtermiş meğer o incecik perde!

Vefa yok ahde hürmet hiç, emânet lafz-ı bî-medlûl;

Yalan raiç hıyânet mültezem her yerde, hak meçhûl.

Ne tüyler ürperir, yâ Rab, ne korkunç inkılâb olmuş!

Ne din kalmış, ne îman, din harâb, îman turâb olmuş

Ey ümit tomurcukları!

Din hakikatını yeniden yeryüzüne getirip ikame edecek sizlersiniz. Siz öyle bir kökün sürgünleri ve öyle bir ışık kaynağının hüzmelerisiniz ki, onlar, tarihin karanlık bir döneminde cihanları ışığa boğdu ve bir “şecere-i tûba” gibi dal, yaprak ve çiçekleriyle her yana yayıldılar. Ve işte o dönemde soylu milletimiz, devletlerarası görüşmelerde, her sözü emir kabul edilen hâkim bir devlet haline gelmişti. -İnşaallah- içinde bulunduğumuz karanlık günleri -ki çok çabuk geçeceğine inanıyorum- atlatarak o aydınlık çağları yine sizler ihyâ edeceksiniz. Yerin altındakiler de, üstündekiler de sizden bunu beklemekte.. ve bilhassa, ruhaniyatıyla her zaman aranızda dolaşan.. bazen siz hissetmeseniz, görmeseniz de başınızı okşayıp, sırtınızı sıvazlayan Hz. Muhammed Aleyhisselâm da, o ümit dolu bakışlarıyla, her çizgisi şefkat bûsesi tebessümleriyle sizden bunu beklemektedir.

Siz, emin insanlar olarak istikametten ayrılmaz ve çevrenize hep emniyet ve itmi’nân mesajları sunabilirseniz.. evet, bunu başarabildiğiniz zaman topyekün insanlığın kalp kapıları, ardına kadar size açılacak ve ilkler gibi siz de, o kalblerde tahtlar kuracaksınız. Unutmayın ki, bu neticeye, daha doğrusu bu zirveye ulaşabilmenin en önemli şartı da emanette emin olmaktır.

Eğer, dünya muvazenesinde yeniden denge unsuru olmak; ve dünyanın kaderiyle alâkalı kararlar alınırken gözünün içine bakılır bir millet haline gelmek istiyorsak -ki, buna mecburuz- o zaman, hakkın, adaletin, istikamet ve güvenin temsilcileri olmalıyız...

PEYGAMBERLERİN

SIFATLARI

TEBLİ/

Peygamberlerin üçüncü sıfatı tebliğdir. İsterseniz siz buna İslâm hakikatını anlatma veya “emr-i bi’l-ma’rûf, nehy-i ani’l-münker” de diyebilirsiniz. Netice değişmez; peygamberliğe ait bu yüce sıfatı anlatmış olursunuz.

Tebliğ, her peygamberin varlık gayesidir. Tebliğ olmasaydı, peygamberlerin gönderilişi de ma’nâsız ve abes olurdu. Allah (cc) insanlara olan lütûf ve keremini, peygamberlerle canlandırmış ve onların hayatlarıyla rahmâniyet ve rahîmiyetini tecelli ettirmiştir. Bunun diğer insanlara aksetmesi ise, ancak tebliğ ile olacaktır.

Nasıl ki, Allah (cc) şu hergün bize tebessüm eden güneşi semamıza perçinlemekle bize, rahmâniyetinin bir cilvesini gösteriyor... O güneş ki, ısınacak şeyler için bir soba, pişecek şeyler için bir ocak ve rengarenk güzelliklerin çehresinde âdeta bir fırça vazifesi görmektedir. Aynen öyle de, peygamberan-ı izâm tıpkı güneş gibi Cenâb-ı Hakk’ın rahmâniyet ve rahîmiyetini gösterirler. Onlar ve bilhassa, hakkında “Seni âlemlere rahmet olarak gönderdik” (Enbiyâ, 27/107) denilen Hz. Muhammed Mustafa (sav) insanlar için de Cenâb-ı Hakk’ın rahmâniyet ve rahîmiyetinin temsilcisidir.. yani, O gelmeseydi ve diğer peygamberlerin da’vasını yenilemeseydi bizim Cenâb-ı Hakk’ın rahmetine mazhariyetimiz hiç mi hiç söz konusu olmayacaktı. Cehaletin, küfrün ve dalâletin vahşi çöllerinde, hep kimsesiz, şaşkın ve hayret içinde kalacaktık da ondan.

İnsanlık vahşet içinde kıvranırken, Peygamberimiz ve O’nun soluklarında diğer peygamberlerin hayat veren nefeslerini duydu. O nefesleri duyuncadır ki kendini, binbir baharın cilveleştiği bir cennet bahçesinde buluverdi. Yoksa, vahşetten, kimsesizlikten çıldırıp ölecekti...

Evet, biz neyiz? Nereden geliyor ve nereye gidiyoruz? Bu müthiş sorular, sürekli bir matkap gibi beynimizi delecekti. Delecekti ve biz, bir cevap bulamayacak ve bu sancıyı bir ömür boyu çekmek zorunda kalacaktık. Hele kabirdeki sadefleşmiş kemikler.. onları hayalen gördükçe ürperecek ve içimizi kapkaranlık korkular saracaktı.. ve bunlardan da öte, yokluk, yok olma düşüncesi ve her geçen dakikanın bizi yok olmaya yaklaştırdığı endişesi, yaşadığımız hayatı bize zehir edecekti.

Peygamberler gelip bize hayatın gayesini ve ölümün hakikatını anlattılar. Bu sayede anladık ki, dünyaya gelişimiz bir gayeye bağlı olduğu gibi, buradan gidişimiz de bir hikmete mebnidir. Ölüm, yokluk ve hiçlik değil, o sadece bir mekan değiş-tirmek ve vazifeden terhis edilmektir. Kabir ise, ahiret âlemine açılan bir kapı ve bir bekleme salonudur. Biz, peygamberlerden bunları duyunca vahşetimiz dağıldı, her şey ünsiyete kalb oldu. Kalbimizi ve kafamızı dolduran bütün endişeler ve korkular silinip gitti, yerine ünsiyet ve neşe geldi...

İşte, peygamberler, bizlere bu ve benzeri mesajları getirmişlerdir. Ve bu mesajları bize duyurmaları, onların varlık gayeleridir. Biz, tebliğ vazifesini, bir hak ve bir vecîbe olarak görür ve yerine getiririz. Peygamberler ise onu, hayata geliş gaye ve hikmet şuuru içinde yaparlar. Ve derler ki: “Bizim dünyaya gelişimizde, başka hiçbir gaye yoktur. Allah, bizi şu insanlara gönderdi ki, onların sağ-sol, ön-arka, alt ve üstlerini değişik karanlıklara karşı aydınlatalım.. onlar da böyle bir aydınlık yolda sapmadan yürüyebilsinler. Öyle ki, şeytan hiçbir yönden yol bulup onların ruhuna giremesin ve onlar da bu uzun yolculukta yolda takılıp kalmasınlar...”

Evet, yine tekrar ediyorum: Biz, tebliği bir vazife olarak yaparız; peygamberler ise, yaratılışlarının gayesi olarak bu vazifeyi yerine getirirler.

TEBLİ/DE ÜÇ ESAS

Nebinin, mesaj getirmesi, getirdiği mesajları başkalarına ulaştırması, elbette diğer insanlardan çok farklıdır. Zaten mesaj getirme bakımından bir başkasının nebilere benzerliği de söz konusu değildir. Onlar tebliğde bulunurken, bize tebliğ yapmanın ne demek olduğunu ve nasıl yapılması gerektiğini de öğretirler. Bu da onlara ait tebliğin ayrı bir yönünü teşkil etmektedir. Şimdi isterseniz, bu mevzuyu üç ana esas üzerine oturtarak arzedelim:

1. Bütünlük: Nebi, Allah’tan getirdiği mesajları ve elçiliğine terettüp eden hususları insanlığa takdim ederken, onu yolunca, usulünce o işin uzmanı olarak yapar. O, insanı bir bütün olarak ele alır ve götüreceği mesajları da böyle bir bütünlük içinde takdim eder. Onun için de, nebinin tebliğ vazifesinde, akıl, mantık, kalp, gönül, his ve duygulardan hiçbiri kat’iyen terke uğramaz ve vahyin aydınlatıcı tayfları dışında bırakılmaz... Zira her nebi vahye karşı gassalın elindeki bir meyyit gibidir. Vahiy onları evirir-çevirir ve istediği yöne döndürerek onlara istikamet verir. Öyle ki onlar, en küçük ve en teferruat gibi görünen meselelerde dahi, Cenâb-ı Hakk’ın istediği ne ise, ona muvafık hareket ederler. Zaten bu, onlar için bir mecburiyettir. Böyle olunca da, peygamberler buna fevkalade bir hassasiyetle riayet ederler...

Bu itibarla da, tebliği, nebilerin tebliğine muvafık düşmeyenler, kat’iyen irşatta muvaffak olamazlar. Meselâ, akıl ihmal edildiğinde tebliğ istenen neticeyi vermez. His ve duyguları terk etmek de, aynı menfi neticeyi doğurur. Hele vahyin sınırları dışına çıkanlar kat’iyen hedefe varamazlar. İşte vahyin dışında yol almak isteyen beşerî sistemlerin, hal ve durumu ve işte aldıkları mesafeler. Bir zamanlar, aldatılmış, sefalet ve sefahata itilmiş kitleleri, yığınları arkasından sürükleyen ve birçok fakir ülkelerde gaye-i hayal haline gelen komünizm, defalarca revizyona tabi tutulmasına rağmen, yine de yıkılmaktan kurtulamamıştır. Halbuki bu sistem ve benzerlerinin kurucuları, bir zamanlar, yalancı birer peygamber gibi arz-ı endam etmişlerdi. Şimdi ise onların yalancı ümmetleri şöyle demektedirler:

“Eyvah bu bâzicede bizler yine yandık,

Zira ki ziyan oldu, bilmem ne kazandık!” (Z.P.)

Beşerî sistemleri tatbikte direnen ve diretenlerin, neticede diyecekleri hep aynı şeyler olacaktır. Evet, onlar da birgün mutlaka, aldandıklarını ilan etmek mecburiyetinde kalacaklardır!

Nebinin tebliğinde akıl, mantık ve hisler omuz omuza ve iç içedir. O, sadece kitlelerin hissiyatlarından yararlanarak; insanları sokaklara dökmeyi düşünmediği gibi, bütünüyle bir nazariyeci kesilip, onları aksiyon ve hamleden mahrum birer uzlet insanı haline de getirmez.

Ve yine Nebi, insanları sokağa döküp, birer anarşist haline getirmediği gibi, onları sadece his ve duygularıyla yakalayıp yoz ve bodur hale de getirmez. O, Allah’tan gelen mesajları insanların gönlüne salar, onlarda aksiyon ruhu uyarır ve onları insanlığın semasına yükseltir, meleklerle diz dize, yüz yüze getirir.

Kur’ân-ı Kerim, bu hususu anlatırken, Allah Rasûlü’ne şöyle seslenir: “De ki, bu benim yolumdur. Ben ve bana tâbi olanlar, insanları basiretle Allah’a davet ederiz” (Yûsuf, 12/108).

Bu yol, nebilik yoludur. Aklın, mantığın, muhakemenin.. his, kalp ve vicdanın da içinde yerlerini aldıkları ve hiçbirinin ihmale uğramadığı bir yoldur.. bu yol ki Nebi ve Nebiye tâbi olanlar, arkalarındakilerini işte böyle bir basiret üzere, hakka davet ederler.

2. Karşılık Beklememek: Nebi, tebliğ karşılığında hiçbir şey beklemez. O, tebliğini sadece ve sadece bir vazife olarak yapar. Zaten bütün peygamberler, “Benim ücretim ancak ve ancak Allah’a aittir” diyerek bu hakikata işaret etmişlerdir.197

3. Neticeyi Allah’a Bırakmak: Nebi, tebliğin neticesini ve hüsn-ü kabulü Allah’a bırakır ve hiçbir zaman neticeye karışmaz. Zira bilir ki, onun vazifesi yalnız tebliğdir; netice ise tamamen Cenâb-ı Hakk’a aittir.

Bu üç husus mahfuz; şimdi de, tebliğin peygamberliğe ait nasıl bir sıfat olduğunu ve her devirde bu vazifeyi yerine getiren insanların, hangi usul ve metodla tebliğde bulunduklarını ve bulunmaları gerektiğini arzetmeye çalışalım. Bütün arzumuz, Rabbimizin bize de tebliğ vazifesini, rızasına uygun şekilde gördürmesinden ibarettir. İçimize tebliğ şevki salacak da, neticede bizi muvaffak edecek de sadece Cenâb-ı Hakk’tır. O’na güveniyor ve O’na dayanıyoruz...

TEBLİ/DE METOD

Peygamber, yalnız vazifesini düşünür, dedik. Evet, öyle peygamberler gelmiş geçmiştir ki, bütün bir hayat boyu mücadele etmelerine, tebliğde bulunmalarına rağmen, kendilerine inanan tek bir insan olmamıştır198. Fakat, onlar, hep itminan içinde kalmışlardır. Zira vazifelerini hakkıyla yerine getirmişlerdir. Onların hayatlarının hiçbir lahzasında itiraz işmam eden şu niçinler yoktur: Niçin hizmet edemedim? Niçin bana inanan yok? Niçin bu iş fiyasko oldu? Niçin bu falsolar birbirini takip edip durdu?..

Evet, her nebi, sadece, vazifesini nasıl yapacağını düşünür. Bunun için de bütün şartları nazara alır ve vazifesini öyle yapar. Kabul ettirmek, kendi vazifesine dahil değildir. O sahada hüküm, Cenâb-ı Hakk’ın dilemesine aittir. Bir âyet, Allah Rasûlü’ne hitaben şöyle demektedir: “Sen istediğini hidayete erdiremezsin. Ancak Allah istediğini hidayet eder” (Kasas, 28/56). Bu itibarla, nebinin mesajı, husûsiyet arzeder. Hiç kimse onu kabul etmese, itibar ve ilgi göstermese de o yine fütûr getirmeden, tereddüt ve paniğe düşmeden, başkalarını kınayıp suçlamalara girmeden vazifesini yapmaya devam eder. Onun içindir ki, bütün peygamberler, her türlü horlanmaya ve hakir görülmeye maruz kal-malarına rağmen, vazifelerinde zerrece bir gevşeklik göstermemişlerdir. İşte tebliğin bu şekli, sadece peygamberlere ait bir sıfattır. Bütünüyle böyle bir tebliğ keyfiyetini, peygamberlerden başkasında görmek âdetâ mümkün değildir. Başkalarında, böyle durumlarda çok defa küskünlük ve dargınlık görürsünüz. Ne kadar da olgunlaşırlarsa olgunlaşsınlar, netice almak arzusundan kurtulamazlar. Alamayınca da küskünlük ve bezginlik gösterirler. Sadece nebîlerdir ki, küsmek ve darılmak bilmezler.. ve bu durum onlara ait bir hususiyettir.

Bakınız; Uhud’da başına gelen onca ciğersûz hâdiseler dahi, Allah Rasûlü’nü darıltmamış, küstürmemiştir. Dişi kırılmış, miğferin halkaları yüzüne saplanmış, hatta, Ebu Ubeyde bunları, Allah Rasûlü’nün yüzünden çıkarabilmek için kendi dişlerinden olmuştur199. Bütün bunlara rağmen yüzü-gözü kan-revan içinde İki Cihan Serveri sadece şöyle demiştir: “Allahım, kavmime hidayet ver. Çünkü onlar bilmiyorlar!” 200(Bilmiyorlar, şayet Benim peygamber olduğumu bilselerdi böyle yapmazlardı). Nitekim daha sonra O’nu öğrendiklerinde, onlar da canlarını Allah Rasûlü’nün önüne bezledeceklerdi. Demek ki o zaman bilmiyorlardı. Bu ve benzeri hâdiseler, bize Allah Rasûlü’nün sadr u sinesinin, ne denli inşirah ve genişlik içinde olduğunu gösteriyor. O ve diğerleri “dövene elsiz, sövene dilsiz ve gönülsüzdüler.” Başları yarılsa, dişleri kırılsa şikayet ma’nâsına, ağızlarından bir “of” dahi çıkmazdı.

“Yansam da ocak gibi gayra eylemem izhar,

Yakma beni ateşlere ey çarh-ı cefakâr!”

Evet; her nebi, âdetâ böyle der: “Ağyar ateşine yakmadıktan sonra ne yaparsan yap, gam izhar etmem” der ve yoluna devam eder.

Hz. Nûh, Kur’ân’ın ifadesiyle kavmine şöyle seslenmektedir: “Ey kavmim! Bende herhangi bir sapıklık yok. Fakat ben, âlemlerin Rabbi tarafından gönderilmiş bir peygamberim” (A’raf, 7/61).

Hz. Nûh’u böyle konuşturan, hiç şüphesiz kavminin kendisine isnat ettiği sapıklık isnadıydı. Onlar, o büyük nebiye saygısızca davranıyor ve: “Biz seni apaçık bir sapıklık içinde görüyoruz” diyorlardı (A’raf, 7/60). Bugün de değişen birşey yoktur. Denilenler hep aynı ma’nâya gelen yakıştırmalardır. Sen sapıksın, sen mürtecisin, sen asrın gerisinde yaşıyorsun ve daha neler neler!..

Devamındaki âyette, Hz. Nûh kavmine şöyle seslenir : “ Size Rabbimin vahyettiği gerçekleri tebliğ ediyorum ve size öğüt veriyorum ve ben, sizin bilmediğiniz şeyleri Allah tarafından gelen vahiy ile biliyorum” (Araf, 7/62).

Bende dalalet olmadığı gibi, sizi dalalet ve sapıklıktan kurtarmak istiyorum. Çünkü, ben, size Âlemlerin Rabbi tarafından gönderilmiş bir rahmet ve bir elçiyim. Size mesaj sunuyor ve yollarınızı aydınlatıyorum. Çünkü ben, sizin bilmediklerinizi biliyorum...

Aradan geçen asırlar, kâfiri hiç değiştirmiyor. Bu sefer de Hz. Hûd, dinsizleşen kavmine şöyle sesleniyor :

“Ey kavmim! Bende beyinsizlik yoktur. Fakat ben, Âlemlerin Rabbi’nin gönderdiği bir peygamberim. Size, Rabbimin gönderdiği gerçekleri tebliğ ediyorum ve ben sizin için güvenilir bir öğütçüyüm” (A’raf, 7/67-68).

Değişen birşey olmuyor: Peygamberler ve kavimleri.. kavimlerinin onlara yakıştırmak istedikleri ve onların kavimlerine verdikleri cevaplar.. evet, bir iki kelime farkıyla hep aynı ma’-nâya gelen sözler, cümleler..

Diğer peygamberleri böyle umûmî bir kaidenin içinde zikrettikten sonra isterseniz sözü Nebiler Sultanı’na getirelim:

Allah (cc) O’na hitaben şöyle buyuruyor: “Ey örtüsüne bürünen adam! Kalk ve inzar et. Ve Rabbini yücelt” (Müddessir, 74/1-3).

“Ey örtünüp bürünen (Rasulüm)! Geceyi tamamen değil de, yarısını yahut yarıdan az eksiğini veya fazlasını, yatmadan ibadetle geçir. Ve Kur’ân’ı tane tane oku!” (Müzzemmil, 73/1-4).

Yani, artık örtüye bürünüp yatma zamanı değil; kalk, karanlıkta kalmışların imdadına koş! Şu şaşkınlık ve hayrette kalmış yığınları eğri yolun encamından ve sapıklığın ürperten neticelerinden inzar et. Ve yeri göğü çınlatırcasına, büyük olan Rabbinin büyüklüğünü bütün gücünle haykır! Yer-gök senin âvâzınla inlesin! Cin ve ins, senin bu haykırışlarınla Rabbinin ne büyük olduğunu bir kere daha işitsin.

Ey gecede örtüsüne bürünen Dost! Peygamberlik gibi ağır bir yük seni bekliyor, kalk ibadet yap! Zira Sen’in Allah tarafından şarj olman gerekmektedir. Çünkü yapacağın çok büyük işler var. Sana anlatılacak olan her şeyi insanlara tebliğ etmen gerekiyor. Böyle ağır bir deşarj olma ameliyesini, Rabbinin seni takviyesi olmadan yerine getiremezsin! Bunu temin edecek de ancak ubûdiyet ve kulluktur..

Evet, Efendimiz gibi her nebi de tebliğ için geldiğini ilan etmiştir, hem de hiçbir şey beklemeden, başka şeylere dilbeste olmadan, ağyara gönül vermeden, gözleri başka şeylere kaymadan, bakışları asla bulanmadan hep insanlığa mesajlar sunup durmuşlardır. Onların nurlu mesajları olmasaydı, bütün insanlık karanlıkta kalacak ve hayvanlardan farkları olmayacaktı.

İnsanoğlunun kaderiyle peygamberlerin bi’seti öylesine iç içedir ki; bir ülkeye peygamber gönderilmemişse, o yörenin insanları, yaptıklarının bazılarından sorumlu tutulmayabilirler. Ama, peygamber gönderilmiş de dinlememişlerse, hesaba çekileceklerinde şüphe yoktur. İşte, bir ilahî ferman: “Biz, bir peygamber göndermedikçe kimseye azab edecek değiliz” (İsra, 17/15).

Ve bir başka beyan:

“Rabbin, kendilerine âyetlerimizi okuyan bir peygamberi, memleketlerin ana merkezlerine göndermedikçe o memleketleri helak edici değildir. Zâten Biz, ancak halkı zalim olan memleketleri helak etmişizdir” (Kasas, 28/59).

Demek ki, Allah (cc) evvela peygamber gönderiyor. Peygamber, vazifesini yapıp ve insanlar uyarılmalarına rağmen hâlâ inkâr ediyorlarsa Allah (cc) da ondan sonra azap ediyor. Her devirde bu böyle olmuştur. Eğer bugün Cenâb-ı Hakk, bir kısım kimseleri cezalandıracaksa, bu ancak, mü’minlerin kendilerine düşen tebliğ vazifesini tam yapıp yapmamalarına göre olacaktır. Kendisine tebliğ yapıldığı halde, temerrüdünde devam edenler, işte cezaya hak kazanmış onlardır.

Bundan dolayıdır ki, her nebi, bıkmadan, usanmadan, yılgınlık göstermeden ve tebliğin bütün metodlarını kullanarak irşatta bulunmuştur. Hz. Nûh, Kur’ân’ın diliyle şöyle der:

“Rabbim, doğrusu ben kavmimi gece gündüz davet ettim. Fakat benim davetim, ancak kaçmalarını artırdı. Gerçekten de, (imana gelmeleri ve böylece) günahlarını bağışlaman için onları ne zaman davet ettiysem, parmaklarını kulaklarına tıkadılar, elbiselerine büründüler, ayak dirediler, kibirlendikçe kibirlendiler. Sonra ben kendilerine ilan ile davette bulundum. Üstelik onlarla hem açıktan açığa, hem de gizli gizli konuştum. Dedim ki, Rabbinizden mağfiret dileyin; çünkü O, çok bağışlayıcıdır..” (Nûh, 71/5-10).

Hz. Nûh: “Rabbim, cemaatımı gece gündüz durmadan çağırdım. Hep kapılarını vurup durdum. Ancak benim davetim, onların kaçmasını ve firarlarını artırdı. Temerrüd ettiler ve beni dinlemediler. Beni dinlememek için âdetâ hep yeni yeni usûller buldular. Bazan kulaklarını tıkadı ve duymamazlıktan geldiler, bazan da elbiselerine bürünüp kendilerini görmemezliğe saldılar.”

O’nda Tebliğ Cibilliydi

İki Cihan Serveri’nde ise tebliğ, bir huy, bir cibilliyet halindeydi. O, bizim yemek yemediğimiz, içecek su bulamadığımız hatta havayı teneffüs edemediğimiz anlardaki sıkıntıya benzer bir sıkıntı içine girerdi, temiz bir gönül bulup da, ona tebliğde bulunamadığı zaman.. ve âdetâ yemeye içmeye karşı lâkayt idi. Bazan günlerce üst üste oruç tutardı201. Bazan da ölmeyecek kadar yerdi202. Sanki tebliğ sancısı, onda iştiha bırakmamıştı. Melekler nasıl tesbihle yaşıyorsa Hz. Muhammed (sav) de tebliğle yaşıyordu. Mesajlarına temiz sine bulabilirse o gün zindeydi. Kur’ân-ı Kerim, O’nun bu durumunu anlatırken şöyle buyurur: “Rasûlüm! Onlar iman etmiyorlar diye âdetâ kendine kıyacaksın” (Şuara, 26/3).

Ve yine başka bir âyette, O’na şöyle ferman eder: “Bu Kur’ân’a inanmazlar diye neredeyse arkalarından kendini harap edeceksin” (Kehf, 18/6).

Evet, O bir yerde simsiyah, secdesiz bir alın görse iki büklüm olur, burkulur ve gördüğü her imansız insan, O’nun içinde âdetâ bir hüzün fırtınası estirirdi. Bu O’nun ruhunda zaten vardı. Peygamberlikle daha da bir derinleşti, buudlaştı.

Dinin emirlerine kılı kırk yararcasına riayet etmek mahfuz.. işte size, O’nun tilmizlerinden biri ve asrın dertlisi! Kendisine niçin evlenmediği sorulunca, cevap verir: “ Ümmet-i Muhammed’in bunca dert ve ızdırabını düşünmekten, evlenmeyi düşünmeye hiç vaktim ve fırsatım olmadı!” Evet, işte Nebi ve Nebiye varis olanların hâli! Zannediyorum bugün dünya da bu türlü dertlileri beklemektedir.

Mevzu buraya gelmişken, çok yerde verdiğim bir misali, tekrar etmek isterim. Çünkü bu misal, aynı zamanda mevzumuza da ayrı bir buud kazandıracaktır. Almanya’da, bir evde pansiyoner olarak kalan temiz nâsiyeli bir arkadaşımız, taşıdığı Muhammedî ruhla ev halkına müessir olmuş, Cenâb-ı Hakk da onların hidayete ermelerine onu vesile kılmış. Önce evin erkeği, sonra hanımı ve derken çocukları aynı havayı teneffüs etmeye başlayınca ev cennet köşesinden bir köşe hâline gelmiş... Bir gün evin erkeğiyle bu arkadaşımız karşılıklı oturmuş konuşuyorlar. Bir ara ruhunda hidayetin yeni yeni duygular meydana getirdiği bu zat, arkadaşımıza şöyle der: “Arkadaş, seni seviyorum. Öyle ki kalbimi açıp, seni oraya sokasım geliyor. Çünkü sen, benim hidayetime vesile oldun. Bana ve aileme ebedî bir hayat kazandırdın. Fakat sana aynı zamanda çok kızıyorum. Öyle ki şu anda bile yakandan tutup seni tartaklamak geliyor içimden. Şimdi bana, “Neden? Niçin?” diye soracaksın. Anlatayım: “Sen gelmeden kısa bir zaman önce, benim babam vefat etti. Halbuki o, müslüman olmaya bizden daha liyakatlıydı. Tertemiz bir ruhu ve yaşantısı vardı. Eğer sen, o ölmeden evvel buraya gelmiş olsaydın, onun da hidayetine vesile olacaktın. İşte bu gecikmen sebebiyle sana çok kızıyorum.”

Bu sitem bana, bütün Avrupa’nın hatta bütün dünyanın iniltisi gibi gelir. Ben, kendi hesabıma yakamdan tutulup hesaba çekileceğimden çok endişe ederim. Çünkü istenen seviyede oralara İslâm mesajlarını götürüp tebliğ edebilmiş değilim...

Tebliğde Hırs

Allah Rasûlü, tebliğde çok hırslıydı. Kendisine hak ve hakikatlar anlatılmadık tek insan dahi kalsın istemiyordu. Onun için hiç durmadan ciddî bir tehalükle çırpınıyor ve önüne gelen herkese, usûlüne uygun olarak tebliğde bulunuyordu. İşte O’nun son dakikalarını yaşayan amcasının başucundaki hali!

Ebû Tâlib’i Daveti

Ebu Talib, kırk seneyi aşkın bir zaman Allah Rasûlü’nü himaye etmiş bir insandı. Efendimiz peygamberliğini ilan ettiğinde bütün Mekke müşrikleri, ilk defa karşılarında aşılmaz bir sur gibi Ebu Talib’i bulmuşlardı. Onu çiğneyip geçmeden Allah Rasûlü’ne ulaşmaları mümkün değildi. Allah Rasûlü’nün hatırına bütün sıkıntılara göğüs geren, ihtiyarlık ve yoksulluk gibi sıkıntıların yanında bir de üç senelik ambargo dönemine karşı kavga vermek zorunda kalan Ebu Talib, ölüm döşeğinde ve son nefeslerini vermektedir. Allah Rasûlü fırsat buldukça onun yanına gelir ve ısrarla “Lâilâhe illallah” demesini ister ve: “De ki, âhirette sana şefaat edeyim” der. Ancak o esnada Ebu Talib’in etrafını saran karanlık ruhlu insanlar, onun hidayetine mani olurlar. O, son nefesini verirken: “Abdülmuttalib’in dini üzerine” der ve -Allah bilir- gemiyi kaçırır. Allah Rasûlü, hıçkırıklarını tutamaz, hüngür hüngür ağlar ve “Men edilmediğim müddetçe sana istiğfar edeceğim” der203. Ancak daha sonra gelen bir âyet, O’nun sinesinde kanayan bu ızdıraptan onu men eder. O artık, Ebu Talip için istiğfar da edemeyecektir; zira âyet şöyle demektedir: “(Kafir olarak ölüp) cehennem ehli oldukları onlara açıkça belli olduktan sonra, akraba dahi olsalar (Allah’a) ortak koşanlar için af dilemek ne peygambere yaraşır ne de inananlara” (Tevbe, 9/113).

O’nun, Ebu Talib’in hidayeti hususunda ne kadar istekli olduğunu en iyi bilen insan Ebu Bekir’dir. Mekke fethinde Allah Rasûlü’ne iman ettiğini orada ikrar etmesi ve Resûlullah’ın mübarek elinden tutup musafahada bulunması düşüncesiyle yaşlı babası Ebu Kuhâfe’yi İki Cihan Serverinin yanına getirir. Gözleri görmeyen bu yaşlı insan, iman ettiğini ilan ederken, Ebu Bekir bir köşeye çekilir ve hıçkıra hıçkıra ağlar. Allah Rasûlü, niçin ağladığını sorunca da, mağara arkadaşı O’na şu cevabı verir:“Ya Rasûlallah, babamın hidayete ermesini çok arzu ediyordum ve işte Allah (cc) ona bu hidayeti nasib etti. Ancak ben, Ebu Talib’in hidayetini, kendi babamdan daha çok isterdim. Çünkü onu Sen de çok arzu ederdin. Fakat ona hidayet nasip olmadı. İşte bunu hatırladım ve onun için ağladım.”204

Allah Rasûlü, nasıl amcası Ebu Talib’in hidayetini istiyor ve bu mevzuda ısrar ediyordu, aynı şekilde, öz amcası, Allah’ın Aslanı Hz. Hamza’yı şehid eden Vahşi’nin hidayetini de istiyor ve onun hidayeti için ısrarda bulunuyordu. İşte, konuyla alâkalı tarihin kaydettiği hâdisenin içyüzü:

Vahşî’yi Daveti

Allah Rasulü, amcasının kâtili Vahşi’yi doğru yola davet eder, birisiyle mektup gönderir ve hak din olan İslâm’a girmesi için Vahşi’yi yanına çağırır. Ancak Vahşi, gelen şahsa bir mektup yazar, verir. Mektupda aşağıdaki âyet-i kerime yazılıdır:

“Yine onlar ki, Allah ile beraber başka bir ilaha yalvarmazlar, Allah’ın haram kıldığı cana haksız yere kıymazlar ve zina etmezler. Bunları yapan, günahının cezasını bulur. Kıyâmet günü azabı kat kat olur. Ve orada alçaltılmış olarak temelli kalır” (Furkan, 25/68).

Vahşi, bu âyetin altına şu satırları yazmayı ihmal etmemiştir: Sen beni müslüman olmaya davet ediyorsun ama, ben, bu âyette geçen bütün günahları işledim. Küfür içinde yaşadım. Zina ettim ve bir de senin gözünün nuru amcanı öldürdüm. Benim gibi birisi affolur mu ki, ben de müslüman olayım?

Allah Rasulü, ikinci bir mektup daha gönderir. Bu defa mektuba şu âyeti yazar :

“Allah, kendisine ortak koşulmasını asla bağışlamaz. Bundan başkasını dilediği kimse için bağışlar. Allah’a ortak koşan kimse, büyük bir günah ile iftira etmiş olur” (Nisa, 4/48).

Vahşi, bu defa da, âyette affın kat’î olmadığını, meşiet-i ilahiye bırakıldığını Rasulullah’a intikal ettirir. Bunun üzerine de O Şefkat Peygamberi, üçüncü bir mektup daha gönderir. Bu mektupta ise şu âyet yazılıdır:

“De ki: Ey kendi nefisleri aleyhine haddi aşan kullarım! Allah’ın rahmetinden ümit kesmeyin. Çünkü Allah bütün günahları bağışlar. Şüphesiz ki O, çok bağışlayan çok esirgeyendir” (Zümer, 39/53).

Vahşi, ancak bu üçüncü mektuptan sonra gelir ve Allah Rasulü’ne biat eder. O da artık sahabe arasında sayılacak ve sonuna “ra” eklenmeden ismi anılmayacaktır. Ancak o, Hz. Hamza’nın katiliydi. Ne kendisinin ne de başkasının bunu unutması mümkün değildi. Vahşi, belki ahirette böyle bir günahın hesabını vermeyecekti. Çünkü o, cinayet günü müslüman değildi ve İslâm’a girmesiyle de bütün geçmiş günahları affolmuştu.205 Bu yönüyle talihliydi.. ancak öldürdüğü insan da Hz. Hamza’ydı!..

Hamza ki, ormanda aslanların ödünü koparan bir efsanevî insanken Rasûl-i Ekrem’in önünde dize gelmiş, müslüman olmuş; hatta İki Cihan Serveri’nin tuttuğu aynı memeyi tutmuş olması itibariyle Allah Rasûlü’ne sütkardeşlik payesiyle de serfirazdı206. O, İslâm’a gireceği ana kadar müslümanlar korku içindeydi. Hamza müslüman olunca onların kükreyişleri, Arap Yarımadası’nı velveleye vermişti. Ve, işte vahşet içinde olduğu bir dönemde Vahşi, bu Hamza’nın kanına girmiş.. Uhud’da elinde taşıdığı talihsiz mızrağını Hz. Hamza’nın bağrına saplamıştı. Hayatı boyunca Allah’tan başka her şeye “ ” (Hayır) diyen Hamza, kendisine saplanan mızrak üzerine çökerken yine bir “ ” meydana getiriyor ve yere bir “ ” gibi yıkılıyordu ki; biraz sonra Allah Rasûlü, onu uzuvları paramparça halde görecek, başucuna oturacak ve bir çocuk gibi ağlayacaktı. Şehidler yıkanmazdı; ancak Allah Rasûlü Hamza’yı yıkadı ve âdetâ su yerine de, kevserden daha kıymetli gözyaşlarını kullandı... Evet, Allah Rasûlü onun başında bu derece gözyaşı dökmüştü. İşte şimdi bu cinayetin katili Vahşi, Allah Rasûlü’ne kanlı elini uzatmış biat ediyordu. Allah Rasûlü’nün tebliğ anlayışına bakın ki, O, bu eli tutuyor ve Vahşi’nin İslâm’a girişini tebrik ediyordu. Zaten ısrarla Vahşi’yi bizzat kendisi davet etmişti.207

Vahşi, iman ettikten sonra Allah Rasulü, onun kulağına eğildi ve şu sözleri fısıldadı: “Mümkünse bana fazla görünmemeye çalış! Çünkü seni her gördükçe Hamza’yı hatırlar ve sana gereken şefkati gösteremeyebilirim. Böylece sen, talihsizliğe itilmiş ben de vazifemi tam yapmamış olurum.”

Vahşi, bir sahabi şuuru içinde Allah Rasulü’nün bu ricasına ve emrine asla muhalefet etmedi. Daima Allah Rasulü’nden uzakta durdu ve O’na görünmemeye çalıştı. Ancak, her dakika ve her saniyesi de, Allah Rasulü’nden gelecek ikinci bir daveti beklemekle geçti. O, bir direğin arkasından Allah Rasulü’ne bakıyor, O’nun bakışını yakalamaya çalışıyor ve kendi kendine, “acaba”, diyordu, birgün gelir de bana: “Artık görünebilirsin”, der mi? Vahşi, o mutlu günü bekleye dursun, birgün kendisine o müthiş ve acı haber ulaştı. Allah Rasulü, gurub edip aramızdan ayrılmıştı. Vahşi, beyninden vurulmuşa döndü. Zira artık, kendisinin çağrılacağına dair hiçbir ümidi kalmamıştı.

Vahşi’nin bundan sonraki günleri hep günahına keffaret aramakla geçecekti. Nihayet Yemâme harbi patlak verdi. Derhal Halid’in ordusuna girdi ve Yemâme’ye yollandı. Bu, onun için kaçırılmaması gereken bir fırsattı. İslâm’ın en büyük bahadırlarından birini öldürmüş bir günaha girmişti. Her ne kadar o günah affolsa bile, Vahşi’nin vicdanı, o günahın tesiriyle cehennem gibi yanıyordu. Şimdi onun karşısında bir fırsat vardı: İslâm’ın en büyük düşmanı Müseyleme’nin halledilmesi. Vahşi, Hamza’nın bağrından çıkarıp sakladığı paslı mızrağını yanına alarak, Yemâme harbine katıldı. Harp günlerce sürdü. Müseyleme ve ordusu, ölüm-kalım mücadelesi veriyordu. Bir ara, kaleden dışarı çıkıp kaçmak isteyen Müseyleme, nöbet bekleyen bir sahabî tarafından görüldü. Onu gören sahabî, Vahşi’ye seslendi ve: “İşte Allah düşmanı gidiyor” dedi. Bunu duyan Vahşi, hemen paslı mızrağı eline aldı ve aynen, seneler önce Hz. Hamza’nın bağrına sapladığı gibi, bu defa da Müseyleme’nin bağrına sapladı. Onun attan düşüp yere yıkıldığını görünce, kendisi de secdeye kapandı208. Gözyaşları içinde âdetâ Allah Rasulü’nün ruhaniyatına hitaben: “Artık gelebilir miyim, Yâ Rasulallah!” der gibiydi... Biz, Allah Rasulü’nün ona ne cevap verdiğini bilemiyoruz. Ama ihtimal ki, Allah Rasulü’nün ruhaniyatı da Yemâme’de hazır bulunmuş ve Vahşi’nin bu denli inkisar dolu yakarışı, O’nu da rikkate getirmiş ve yaptığı civanmertliği tebrik için de Vahşi’yi bağrına basmış ve “Artık bana görünebilirsin”, demiştir. Bilemiyoruz. Bu bir, buud meselesidir. Bizim, bu hâdiseyi nakledişimiz ise, Allah Rasulü’-nün tebliği hakkında bir fikir verebilmek içindi...

Evet, görüyoruz ki, Allah Rasulü, en az babası kadar sevdiği ve yine, en az öz kardeşi kadar üstüne titrediği Hz. Hamza gibi bir büyük ruhun katili için dahi, bir rahmet oluyor. Vahşi’nin İslâm’a girmesi için, belki elli yolu deniyor ve Vahşi gibi bir insandan dahi bir sahabî çıkarıyordu. Acaba, O’nda tebliğ düşüncesi, O’nun tabiatıyla bütünleşmemiş, O’nun fıtratına yerleşmemiş ve ruhunun bir parçası haline gelmemiş olsaydı, Allah Rasûlü’nün Vahşi gibi bir insanı, ısrarla İslâm’a daveti hiç mümkün olur muydu? Hayır, O’nun bu tehalükünde, tebliğin Nebiye ait bir sıfat olma hakikatı saklıydı. Bu itibarla da O, başka türlü davranamazdı.

İkrime’yi Daveti

İkrime’nin düşmanlığı, Vahşi’den de artıktı. O, İslâm’ın bizzat kendisinin düşmanıydı. Yani o, düşmanlığını şuurlu olarak yapıyordu. İkrime’nin neşet ettiği evde bulunanların hemen hepsinde, İslâm’a karşı cibillî bir düşmanlık vardı. Evin reisi, Ebu Cehil’di. Ondaki cehalet, bütün haneye sirayet etmiş ve Ebû Cehil’in evi, o koyu küfür karanlığıyla âdetâ gayya haline gelmişti. O evde İslâm’a giren herkes, en ağır şekilde eza ve cefaya marûz kalıyor ve kat’iyen rahat bırakılmıyordu.

İkrime, sanki İslâm düşmanlığında babasıyla yarışır gibidir. Babasının katıldığı hemen bütün hiyanet hareketlerine o da katıldı. Küfür gözünü kör etmişti. Mekke fethedildiği halde o hâlâ temerrüd ediyordu. Evet, niceleri, Mekke’nin fethiyle birlikte derhal müslüman olmuş ve nur hâlesine girmişti ama, İkrime’nin husûmeti, devam ediyordu. Zaten o, Mekke fethi sırasında da müslümanlara karşı kılıç kullanmış ve sonra da Yemen’e kaçmıştı...

Ümmü’l-Hakem, İkrime’nin hem hanımı, hem de amcasının kızıydı. Bu kahraman kadın, sırf vefa borcunu ödemek için Yemene kadar gitti ve kocasını ikna ederek geriye getirdi. Ancak, İkrime’nin, Allah Rasûlü’nün huzuruna çıkacak yüzü yoktu. Çünkü yapmadığı düşmanlık ve Allah Rasûlü’ne revâ görmediği zulüm ve hakaret kalmamıştı. Geçtiği yollara diken serpilecekse, herkesten evvel o koşturmuştu; başına toprak saçılacaksa, en evvel bu işe o sahip çıkmıştı. Ancak Allah Rasûlü hırsla İkrime’nin de hidayetini istiyor ve Vahşi’ye gösterdiği aynı hassasiyeti ona da gösteriyordu.

İkrime, İki Cihan Serveri’nin huzuruna girdiğinde, Allah Rasûlü, kendine yakışır büyüklükle ona hitaben: “Ey hicret yolcusu Merhaba!” dedi. İslâmî ma’nâda hicret bitmişti; ancak, Allah Rasûlü, onun uzak yollardan geldiğine telmih için böyle demişti. Bu cümle, İkrime’nin kalbindeki bütün buzları eritmeye yetti. Allah Rasûlü’nün ellerine sarılarak O’ndan dua istedi: “Dua et, Yâ Rasûlallah!. Ve bütün yaptığım düşmanlıklar için benim namıma istiğfar et!” dedi. Allah Rasûlü de, ellerini kaldırdı dua etti. İkrime coştu, kendinden geçti. Zira, hiç de böyle bir alâka beklemiyordu. Beklemiyordu, çünkü o âna kadar, Allah Rasûlü’nü de herhangi bir insanla kıyas ediyor ve sıradan bir insanın yapabileceği muameleyle karşılaşacağını sanıyordu. O’ndan bu iltifatları görünce, bu zannında hata ettiğini anladı. “Ya Rasûlallah!” dedi, “bundan böyle, Sana ve İslâm’a düşmanlık uğruna ne kadar mal sarfettiysem, İslâm için bunun iki mislini harcayacağıma söz veriyorum...” Ve Yermük’te sözünde durdu.. ancak orada verdikleri arasında, canı da vardı.

İkrime, Yermük Muharebesi’ne hanımı ve çocuğuyla beraber katılır. O bu muharebede yaralanır ve alıp bir çadıra getirirler. Hanımı başucunda ağlarken İkrime, “ağlama” der, “ben zaferi görmedikçe ölmeyeceğim.” Bu da ona ait bir keramettir. Biraz sonra çadıra amcası Hişam girer: “Müjde, der, Allah bize zafer verdi.” İşte o zaman İkrime: “Beni ayağa kaldırın. Çünkü içeriye Allah Rasûlü girdi” der ve Allah Rasû-lü’nün ruhaniyatına hitaben şunları söyler: “Ya Rasûlallah! Sana verdiğim sözümde durdum mu? Ahdimi yerine getirdim mi?” ve son nefesinde de : âyetini okur ve ruhunu Allah’a teslim eder209. Âyet meal olarak şöyle demektedir: “Rabbim beni müslüman olarak öldür ve salihlere ilhak et!” (Yusuf, 13/101).

Evet, Allah Rasûlü’nde, insanların hidayete ermesi mevzuunda bir hırs vardı. O, tebliğde bir erişilmezliği temsil ediyordu. Binlerceye, yüzbinlerceye elini uzatıyor ve binlerceyi, yüzbinlerceyi aydınlık iklimine çekiyor; çekiyor ama yine de doyma bilmiyordu. Zira engin rahmetinden, herkesi istifade ettirmek istiyordu. Evet O, can düşmanı hasımlarına bile şefkat elini uzatıyor ve böylece peygamberlerdeki tebliğ sıfatının nasıl erişilmez bir ufuk olduğunu gösteriyordu.

Tebliğ Sancısı Uykularını Kaçırırdı

Bütün hayatı boyunca Allah Resûlü’nün gözlerine doğru dürüst uyku girmedi. Çünkü O, bütün insanlığın derdiyle dertliydi. Evet: “Hayatında gözlerini yumup, rahat bir uyku uyumadı”, sözü ancak İki Cihan Serveri’ne isnad edilirse doğru olabilir; zira O’nun hayatı hep tebliğ içinde geçmiştir.

Mekke döneminin ilk yılları, panayır panayır, sokak sokak gezer ve nerede bir pazar kurulsa, Allah Rasûlü muhakkak gider ve orada bulunanları Hak Dine davet ederdi. Bu uğurda sayısız hakaretlere maruz kalır, horlanır, başına taş-toprak atılır; O bunların hiçbirine takılmadan hedefine yürürdü. Melekler O’nun yüzüne bakmaya kıyamazken gel gör ki, Mekke müşrikleri, o yüze tükürüyorlardı. Güneş, hararetiyle O’nun tenini incitmesin diye bazan bulutu yüzüne bir peçe gibi çekmesine karşılık, yüzü suyu hürmetine yaratıldığımız o dırahşan çehreye hakaretlerin en galizleri savruluyordu...

“En yakın akrabanı inzar et”, mealindeki “ ”210 âyeti nazil olunca O, hemen kendine yakın bütün oymak ve kabileleri topladı. Ve onlara hitaben şöyle dedi: “Allah (cc) bana en yakınlarımı inzar etmemi emretti. Siz de benim en yakınlarımsınız. Fakat, siz, Lâ ilâhe İllâllah, demedikçe Allah katında, sizin için birşey yapmam mümkün değildir. Ancak bu kelimeyi söylerseniz ahirette sizin için şahid olabilirim.”

O, böyle dedi ama, orada bulunanlar sanki duvar kesilmiş ve Allah Rasulü’ne tek kelimeyle cevap vermemişlerdi. Sadece öz amcası Ebu Leheb konuşmuş -konuşmaz olsaydı-: “Yazık sana, bizi bunun için mi çağırdın?” demiş ve bu söz üzerine de herkes dağılıp gitmişti.211

Hz. Hatice’nin bütün serveti, Mekke ulularına verilen ziyafetlerle eriyip gitmişdi. Allah Rasûlü, onları davet ediyor, yediriyor, içiriyor ve bu arada “acaba birkaç kelime birşey anlatabilir miyim” diye durmadan didiniyordu. Ama nedense, bir türlü olmuyordu. Böyle meclislerden birini Hz. Ali (ra) bize şöyle anlatır: “Yine Allah Resûlü Mekke büyüklerini evine davet etmişti. Yemekler yendi. Bir ara Allah Rasûlü, konuşmaya başladı. Kendisinin hak peygamber olduğunu ve en yakınları olarak onların kendisine yardımcı olmaları gerektiğini anlattı. Sözünün sonunda da: “Bu mevzuda içinizde bana yardımcı olacak yok mu?” dedi. Ben o gün, henüz yedi yaşlarında, soluk yüzlü, sıska bünyeli bir çocuktum. Elimde testi su dağıtıyordum. Allah Rasûlü’nün sözlerine kimse karşılık vermeyince dayanamadım. Testiyi bırakarak ‘Ben varım, Ya Rasûlallah!’ dedim. Allah Rasûlü, bu teklifini üç defa tekrar etti. Her defasında da benden başka cevap veren olmadı.” 212

Ve işte böyle yıllar ve yıllar Allah Rasulü, yılma ve usanma nedir bilmeden tebliğine devam etti. Yakınları da O’na hiç mi hiç kulak vermediler; O da, daha uzaklardan kendisini dinleyecek kimseler aramaya koyuldu. Ancak oralarda da kalb sahibi insan bulmak, sanıldığı kadar kolay olmadı. Taif’te taşlandı, alaya alındı213. Panayırlarda girdiği çadırların çoğundan kovuldu214. Ne varki, O’ndaki bu ciddi talep O’nu bir sürprizler âlemine çekiyor gibiydi ve öyle de oldu. Kader O’nu Akabe’ye sürükledi ve bir kısım temiz insanlarla buluşturdu. Bu ilk Aka-be’de altı kişiyle tanıştı. Bunlar ertesi sene Akabe’ye yetmiş insan olarak geldiler. Allah Rasulü, onlara bazı hususları tebliğ etti. Kendisine inanacaklarsa bu şartlar dahilinde inanmalıydılar... Onlar da Allah Rasulü’nün bütün tekliflerini tereddütsüz kabul ettiler. Bu arada, Hz. Abbas, onlara düşünerek karar vermelerini tavsiye etti. Ve böyle bir teklifi kabul etmenin, bütün cihanı karşılarına almak olduğunu onlara tafsilatıyla anlattı. İçlerinde dönen olmadı. En ağır şartlarda dahi Allah Rasulü’nü kendilerine tercih edeceklerine söz vererek biat ettiler. İki Cihan Serveri, onlarla beraber Mus’ab b. Umeyr’i gönderdi. Mus’ab onlara dinlerini öğretecekti.215

Sahabede Tebliğ Aşkı

Mus’ab, Mekke’nin en zengin ailesinin biricik çocuğuydu. İslâm’a girdiğinde on yedi yaşlarındaydı. O, sokaklardan geçerken genç kızlar pencerelere üşüşür ve ona mendil sallarlardı. O, yemesine giymesine itina gösteren biriydi.216 Ancak İslâm’a girdikten sonra, ailesinden yüz bulamadı. Medine’ye giderken üzerinde sadece bir elbisesi vardı ve başka eşyası da yoktu. Ondan sonra da hep böyle yaşadı. Hatta Uhud’da şehid düştüğü zaman bütün uzuvlarını Allah için vermiş.. evet, o gün kütükte doğranır gibi doğranmış, sonra da üzerine örtmek için bir kefen bezi dahi bulunamamıştı.217

İşte Allah Rasûlü’nün tilmizi bu şanlı sahabi, Medine’ye varır varmaz hemen irşad ve tebliğe başladı. Medine’de çalmadığı kapı yok gibiydi. O kadar hasbî, samimi ve ihlaslı bir ruha sahipti ki, onun sohbetini dinleyenler, en kısa zamanda küfürden uzaklaşıp İslâm halkasına dahil oluyordu. Onun gelişi, Medine’de bir dalgalanma meydana getirdi. O, âdetâ karanlık gönülleri aydınlatan bir nur menbaıydı. Es’ad b. Zürâre (ra) kendisine ev sahipliği yapıyordu. Es’ad b. Zürare henüz cuma namazı farz olmamasına rağmen ve daha Allah Rasûlü de Medine’yi şereflendirmemişti ki, bu zat, inanan insanları bir araya toplamış ve onlara Cuma namı kıldırmıştı.218

Medine’de hatırı sayılır kim varsa, onun evine gelip, Mus’ab’ı dinliyordu. Gelenler, hışımla geliyordu ama, dönüşleri, pek de geldikleri gibi olmuyordu. Sa’d b. Muaz da bu gelip dönenlerdendi. O da birgün öfkeyle gelmiş ve Medine’de kimsenin fitne çıkarmasına meydan vermeyeceğini söylemişti.. zira ona, Mus’ab’ın gelişi bir fitne olarak anlatılmıştı. O da, bu fitneyi bertaraf etmeyi kendine vazife edinmişti. Eve girdi. Mus’ab, yine yanındakilere, o kadife gibi mülâyim sesiyle birşeyler anlatıyordu. Sa’d, önce çok haşin davrandı. Ancak Mus’ab, ona şu teminatı verdi: “Evvela gel otur ve dinle. Anlattığım şeyler hoşuna gitmezse, hiç tereddüt etme ve elindeki kılıcı boynuma indir. Yemin ederim ki, sana karşı koyacak değilim.” Bu sözler Sa’d b. Muaz’ı eritmeye yetti. Biraz sonra kendisini meleklerin teşyi edeceği makamlara yükseltecek kapının eşiğinden içeri girdi ve kelime-i tevhidi gönlünün derinliklerinden gelen bir edayla haykırdı. Evet, Sa’d b. Muaz, Mus’ab b. Umeyr’in önünde diz çökmüş ve müslüman olmuştu219. O günün Medine’sinde , Ömer’in Mekke’de müslümanlığı kabulüne benzer bir coşku meydana getirmişti Sa’d b. Muâz’ın müslümanlığı. Yankısı en kısa zamanda civar kabile ve aşiretlerde de makes bulan büyük bir hâdise oldu.

Görüldüğü gibi, Allah Rasûlü, durmadan, dinlenmeden hak ve hakikatın neşrini yaptığı gibi, O’nun, sadık çırak ve tilmizleri de aynı şekilde, cihanın dört bir yanına dağılmış ve hakkı neşretme vazifesini en seviyeli şekilde edâ etmeye çalışmışlardı. Cihan, bu meşalelerin tutuşturduğu nurlu kalplerle apaydın olacaktı. Zaten Mus’ab’ı Medine’ye, Talha’yı Dûmetü’l-Cendel’e ve daha sonraki yıllarda, Berâ ve Halid’i Yemen’e sevk eden aynı duygu ve düşünce değil miydi?

Bazen bir sahabi gittiği yerde muvaffak olamazsa, Allah Rasûlü, onların yerlerini değiştiriyor ve bu değişiklik de muhakkak surette, müsbet ma’nâda tesirini gösteriyordu. Meselâ, Halid b. Velid, irşad adına gönderildiği Yemen’de çok muvaffak olamadı. Allah Rasûlü, daha sonra oraya Hz. Ali’yi gönderdi. Halid’i de Necran’da Hristiyanların bulunduğu bölgeye tayin etti.

Berâ b. Azib, bu hâdiseyi bize şöyle naklediyor:

“Halid’le günlerce Yemen’de kaldık; Ali gelinceye kadar kimse bize inanmadı ve saflarımıza dahil olmadı. Ancak Hz. Ali’nin gelişiyle her şey birdenbire değişiverdi. İnsanlar, bölük bölük İslâm’a girmeye ve müslüman olmaya başladılar.”220

Evet, Yemen’de Hz. Ali muvaffak olmuştu. Zira O’nun Allah Rasulü’yle uzun bir geçmişi vardı. Ayrıca O, Hz. Hasan ve Hüseyin’den gelen altın halka ve kıyamete kadar gelecek bütün kutupların, mukarrebinin, evliya ve asfiyanın babaları durumundaydı. Bugün dahi, hak ve hakikat onların himaye kanatları altında temsil edilmektedir. Ve işte bu Hz. Ali, bütün Yemen’i, yürekleri eriten sözleriyle fethediyordu ki, gün gelip Mekke fethedilince bunların hepsi gelerek İslam’a iltihak edeceklerdi.221

DEVLET REİSLERİNE NÂMELER

Allah Rasûlü, bir taraftan böyle değişik istidatları etrafa gönderip irşad vazifesini sürdürürken, diğer taraftan da devlet reislerine ve meliklere gönderdiği nâmelerle, onları hak dine davet ediyordu. Bu da tebliğin ayrı bir buuduydu.

Necâşi

Necaşi, Habeş hükümdarıydı. Allah Rasulü’nü göremediği için sahabî değildi; fakat çok büyük bir insandı. Allah Rasulü, ona Amr b. Ümeyye’yi göndermişti. Necaşi’ye gönderilen mektupta İki Cihan Serveri şöyle diyordu:

Allah’ın Rasûlü Muhammed’den Habeş Necâşisi (hükümdarı) Asham’a;

Selam sana! Ben, senin vesilenle, Melik, Kuddûs, Mü’-min ve Müheymin olan Allah’a hamdederim. Ve şehadet ederim ki, İsâ, Ruhullah ve Allah’ın iffetli, tertemiz, pâk ve bâkire Meryem’e ilkâ ettiği kelimesidir... Seni şeriki olmayan Bir Allah’a davet ediyorum.” 222

İki Cihan Serveri, evvela Necaşi’ye hitaben, doğrudan doğruya “Selam sana” demekle, onda bir şeyler gördüğünü îmâ ediyordu. Evet, sanki, Allah Rasûlü, onun hidayete ereceğini gayb-âşina gözüyle görmüştü ki, ona böyle hitap etmişti. İkinci olarak, kullanılan ifade ve üslûb, gayet hârikadır. Zira, Allah Rasûlü, meseleye yaklaşırken, Necaşi’nin gözünde çok büyük ve saygıdeğer olan Hz. Meryem’le yaklaşmıştır. Zaten bizler için de, Hz. Meryem o denli büyüktür. Çünkü Hz. Meryem, büyük bir peygamberi dünyaya getiren kadındır ve ilhama mazhardır.

Dikkat edilmesi gereken olan önemli bir husus, Necâşi bir hristiyandır ve Allah Rasulü, ona hitap ettiği mektubuna malzeme olarak, Kur’ân’ın o mevzu ile alakalı âyetlerini kulanmıştır. Bu, Necaşi’nin ruhuna girmek için en müessir ve en sâlim yoldur. Nitekim de öyle olmuştur.

Necaşî, mektubu almak için tahtından inmiş, öpüp başına koymuş, mektubun okunması biter bitmez de davete icabet ederek müslüman olduğunu ilan etmiş ve hiç vakit geçirmeden kâtiplerine şu mektubu dikte etmiştir:

“Allah’ın Rasûlü Muhammed’e, Habeş hükümdarı Necaşi’den,

Ben şehadet ediyorum ki, sen Allah’ın Rasulü’sün... Eğer emredersen, hemen oraya gelirim. Ancak ben, sadece kendime sahibim. Şu anda teb’ama hâkim değilim. Yine şehadet ederim ki, Senin dediklerinin hepsi de doğrudur.” 223

Necâşi, imanının şuurunda bir insandır. Birgün yakınlarına şöyle demiştir: “Keşke şu saltanata bedel, Hz. Muhammed (sav)’in hizmetkârı olsaydım.”

Ve aradan bir müddet geçer. Bir gün Allah Rasulü, mescide gelir orada bulunanlara, “Kalkın!” der, “kardeşimiz Necaşi’ye cenaze namazı kılacağız.” 224

Fukahâ arasında, gaybe cenaze namazı ihtilaflıdır. Hanefi mezhebi dışında kalan mezhep imamları, böyle namazı tecviz ederken, Hanefi mezhebi imamları aksini söylerler. Çünkü onlara göre, bir mucize eseri olarak, Necaşi’nin tabutu Allah Rasûlü’nün önünde hazır bulundurulmuş ve kılınan namaz, bu şekilde hâzır’a kılınmıştır. Bu fıkhî bir mevzudur ve tafsil edilmesinin yeri de burası değildir... 225

Hirakl

Allah Rasûlü, ikinci mektubunu Dihyetu’l-Kelbî ile Hirakl’e gönderdi. Hirakl, Roma İmparatoru idi. Hirakl’e gönderilen mektupda şunlar vardı:


TAKDİM

İrfan meyvesi. Cevher kadrini bilme seviyesi. “Hulukuhu’l-Kur’ân” hakikatını yorumlama ve hayata geçirme becerisi. Allah’ın yarattığı ilk turfanda nûru anlama, mucizelerle bezenmiş o fağfuru koklama, rahmet bûsesiyle dudak dudağa gelme, Miraç Dilberi’nin ardından yol vurup gitme, Cennet Gülşeni’yle reftare gezme, Işık Sultan’dan bendeliğe kabul beratı alma, konuşan bürhanının nûrdan helezonlarında yükselme, İnsanlığın İftihar Tablosu’nun “sıbğatullah” denilen lahutî boya ile resmedilişini aksettirme, ferd ve toplum arasındaki ayniyete varan misliyet nisbetini ideal insan ve ideal toplum çerçevesi içinde beyana dökme, seçkinler semasında inciden yıldızlar arasında dolaşma mahareti ve de belgesi..

Deha ile fetanetin, iffet ile ismetin, dava şuuru ile tebliğ ve davetin, korkusuzluk ile şecaat ve cesaretin, şefkat ile rahmet ve re’fetin, istikamet ile sıdkın, doğruluğun, ruhtaki asalet ile vefanın, ahde sadakatin, mürüvvetin tecessüs ve araştırılması.. firaset perspektifinden nübüvvet ufkunun seyredilişi.. sahabi hassasiyetinin, edebinin, dengesinin, sevgi ve basiretinin belli bir fâsıladan sonra yeniden dirilişi.. kiyaset ve dirayet adına istidatta meknî cevherle malumatı nüve, efkârı semere yapmanın çarpıcı ve bir o kadar da can alıcı örneği.. durulardan duru tefekkür ile en girift hadiseleri hayret uyandıracak netlikle vuzuha kavuşturma gayretinin bereketli neticesi.. dosta itminan, mütehayyire ikna, düşman ve müfterilere ilzam ve iskat mesajı.. Allah ve Rasulullah aşkının göz kamaştıran kristal bir kalpte yuvalanışı.. Ehl-i beyt sevgisinin kendilerinden bir yürekte ve yürek isteyen bir yerde mayalanışı.. Tek Önder, Tek Lider ve Tek Rehber’in ardına düşme lüzumunun, sünnet-i seniyyeye ittiba mecburiyetinin tecdid prensiplerine uygunluk şartları içinde tekrarlanışı.. Ufuk insan, Ufuk Peygamber’e benzeme yarışının kaideler manzumesi halinde ve asra uygun düşecek keyfiyette hikmet sırlarıyla birlikte zaptedilip sıralanışı.. Ehl-i sünnet görüşünün ısrarla ve zerrece taviz vermeksizin vurgulanışı.. aklın vahye tutsak oluşunun şenlik bayramı.. akidenin imanla şahlanış destanı.. nurun zulmete galebe muştusunun alkış tufanı.. inşirah-ı sadırla hak çizgisinde yer alan bütün meşrep, meslek ve ekolleri kucaklama heyecanı ve bu heyecanı realite plânında regüle edebilme anlayışının ihyası.. mümkün ile vâki arasında kavram kargaşası meydana getirmek isteyen cerbezeci akılların selim akılla kündeye getirilişinin panoraması..

“Sonsuz Nur” en sağlam rivayetlerin müstakim bir dirayetle analiz ve sentezi..

“Sonsuz Nûr”, Andelib-i Zîşan (Şanı Yüce Bülbül) ünvanıyla anılan İki Cihan Serveri’nin aynı perdede başlayıp aynı perdede biten hayat nağmesinin davudî bir sesle terennüm edilişi..

“Sonsuz Nur”, İslâm Site Devletinin 23 sene gibi kısa bir zamanda kurulmasını, merhale sıçramalarında zaman ayarlaması gerçeğine dayandırarak, her merhalede uyulması gereken aksiyon şeklinin izaha kavuşturulduğu tecrübe atlası..

“Sonsuz Nûr” ilâhî ahlâkla ahlâklanma öğretisi..

O, mürşid ve muallimlere rehber kitap..

O, muhtevasıyla, mübelliğ ve davetçilere yol gösterici bir hitap..

O, yorumlarıyla, arzu edilen ufka ulaşma pratiğini yanılmaz ve yanıltmaz prensiplere bağlayan orijinal; fakat her türlü tekellüf ve fanteziden uzak kalmayı yeğleyen bir eser..

“Sonsuz Nûr”, sevgi, hoşgörü ve müsamahada Nebi ikliminin maharetli bir el tarafından ilmî metodla resmedilişi..

“Sonsuz Nur” “Felsefenin bencesi” ölçüsünde anlatılan şekliyle bir siyer felsefesi..

Ve “Sonsuz Nûr” her türlü siyasî baskı ve elverişsiz şartlara rağmen kürsüde açan hitap çiçeği..

O, Muhterem Fethullah Gülen Hocaefendi’nin mevzu ile ilgili irticali vaaz ve konuşmalarından derlendi. Belki, bizzat Hocamız’ın kaleminden çıkmayışı eser için bir eksiklikti; fakat onun tashihinden geçme imtiyazı bu eksikliği de telâfi etti..

Elinizdeki eser serinin ikinci cildi. Onu üçüncüsü takip edecek..

Sonsuz Nur (as)’un kuşatıcı şefaatine nail olmamız dua ve dileğiyle..

Şemseddin Nuri


A. EFENDİMİZ’İN TERBİYECİLİĞİ VE AİLE REİSLİĞİ

Cenâb-ı Hakk’ın “Rab” isminin en üst seviyede temsilcisi Hz. Muhammed (sav)’dir. O, Cenâb-ı Hakk’ın bu isminin peygamberler dahil, insanlar arasında en zirve temsilcisi müstesna bir fıtrattır. Tabii O’nun terbiyesi altında yetişenler de peygamberlerden sonra, insanlığın en seçkinleridir. Yeryüzünde, başka bir Ebu Bekir, bir Ömer, bir Osman, bir Ali (r. anhüm) göstermek ve yetiştirmek mümkün değildir. Sadece onlar değil, sahabeden hiçbirinin seviyesine ulaşmak mümkün değildir. Çünkü onlar, bizzat Allah Rasûlü’nün terbiyesinde yetişmişlerdir. Yine O’nun terbiye atmosferinde yetişmiş ve daha sonraki asırlara saçılmış inciler de vardır. Onlar da bir ma’nâda, Allah Rasûlü tarafından yetiştirilip terbiye edilmişlerdir. İnsanlığın medar-ı fahrı sayılan bu asil ve seçkin insanların da benzerlerini yetiştirmek kâbil değildir. Fuzayl b. Iyaz, Bişr-i Hafî, Beyazid-i Bistamî, Cüneyd-i Bağdadî, Ebu Hanife, Şafiî, İmam Malik, Ahmed b. Hanbel, İmam Rabbanî, İmam Gazalî, Mevlânâ Celaleddin-i Rûmî, Şah-ı Geylanî, Şâzelî, Nakşibendî, Ahmed Rufâî ve Bediüzzaman gibi daha niceleri.. hep derslerini ve terbiyelerini O’ndan almış ve O’nun terbiye prensipleriyle yetiştirilmişlerdir. Hadis olmasa da, ma’nası hoş güzel bir söz vardır. Evet, gerçi bu sözün, Efendimiz’e isnadı, senet açısından pek mevsuk değildir. Ama bir ma’nada latifdir. O’na isnad edilen bu sözlerinde Efendimiz şöyle buyurmuşlardır: “Benim ümmetimin âlimleri, Benî İsrailin peygamberleri gibidir.” Umumi fazilette hiçbir insan nebilere ulaşamaz. Ancak bazı hususi durumlarda onlarla atbaşı olanlar vardır. İşte yukarıda isimlerini zikrettiğimiz ve daha zikredebileceğimiz bütün medar-ı iftiharlarımız bunlardandır. Onlar, âdetâ yeryüzüne tenezzülen gelmişlerdir. Eğer onların yerleri bir başkasıyla doldurulmak istense, herhalde gökteki melekleri yere indirmek gerekir. Çünkü onlar ancak meleklerle temsil edilebilirler.

Bu, Hz. Muhammed (sav)’e has bir keyfiyettir. Evet ancak O’na intisabdır ki, böyle semere vermiştir. Ebedlere kadar da semere vermeye devam edecektir. Bir kuraklık ve çoraklık döneminden sonra, günümüzde hazırlanan ve yarının kud-sîleri olmaya azmetmiş tâli’liler arasında da kimbilir nice seçkinler yetişecektir. Evet, esbap plânında bütün ümidimiz onlardadır. Ben, kendimi bildim bileli, ümidimden hiçbir şey kaybetmeden hep onları bekledim ve beklemeye de devam edeceğim...

Allah Rasûlü’nün umumi terbiyesine geçmeden evvel O’nu, hanesindeki terbiyeciliği ile görmeye çalışalım. O bir aile reisidir.. ve hânesinde de evlatları, hanımları ve torunları vardır.

1. Aile Reisi Olarak Hz. Peygamber

Hiç şüphe yok ki, bu hane, yeryüzünde gelmiş-geçmiş ve gelecek hanelerin, kurulacak yuvaların en mesudu, en bahtiyarı ve en bereketlisiydi. O’nun hânesinde her zaman burcu burcu saadet kokardı. Belki bu hâne, maddî imkânlar yönünden, dünyanın en fakir hanelerinden biriydi; çünkü aylar ve aylar geçerdi de bu hânede bir çorba bile kaynamazdı. Hanımlarına düşen yer ise sadece başlarını sokabilecekleri küçük birer oda veya daracık birer kulübeden ibaretti. Bu bahtiyar kadınlar, Allah Rasulü’yle haftada ancak bir-iki saat beraber olmayı, dünyanın her şeyine tercih ediyorlardı.. mutluydular, huzurluydular ve son derece mesuddular.

O’nun evlatlarının hepsi, kendisinden evvel vefat etmişti. O’ndan sonraya kalan sadece Hz. Fatıma’ydı, o da, hayatını hep sıkıntı içinde geçiriyordu. Yani Allah Rasûlü ona da müreffeh bir hayat hazırlamış değildi. Ancak, gerek hanımları gerek O’nun gönül meyvesi bu kızı, O’nu delice seviyor ve her şeyden, herkesten aziz tutuyorlardı. Allah Rasûlü’nün onların kalplerinde tasavvurlar üstü mümtaz bir yeri vardı.

Babası vefat edince Hz. Fatıma, günlerce kanlı göz yaşlarıyla cihanı ağlatmış ve yürekleri parçalayan mersiyeler söyleyip durmuştu. Zaten O’nun ayrılığına, o da, ancak altı ay dayanabilmiş derken ardından babasının yanına, hem de büyük bir sevinçle göç edivermişdi. Hiçbir evlat, Hz. Fatıma kadar babasını sevmemiştir. Hiçbir baba da Allah Rasûlü’nün -tabiî dengeli olarak- evlatlarını O’nun sevdiği kadar sevmemiştir. O’nun hanımlarıyla olan durumunu da aynı şekilde ifade etmek mümkündür. Hiçbir kadın, Allah Rasûlü’nün hanımlarının, O’nu sevdiği kadar kocasını sevmemiş ve hiçbir koca da hanımları tarafından, Allah Rasûlü kadar sevilmemiştir. O’nun etrafında teşekkül eden, bu en yakın dairedeki sevgi hâlesinin elbette bir sebebi vardı. Allah Rasûlü, eli altında bulunanlara uyguladığı terbiye usûlüyle onların kalplerinde, sonsuz bir alâka ve bağlılık hâsıl etmiştir. Sonra bu bağlılık, bu en küçük daireden başlayarak dalga dalga genişlemiş ve âdeta bütün cihanı kuşatmıştır. İşte, bu da O’nun fetanetinin ayrı bir buududur!

Düşünün ki, Allah Rasulü vefat ettiği zaman, hanımlarının bütününe bile tek bir hâne bırakmamıştı. Hayat boyu hep daracık odalarda yaşamışlardı ve işte onlara bu odalar kalmıştı. Meğazî yazarları, sağıp sütünden istifade edecekleri birer de keçi tevarus ettiklerini söylerler. Kainat, kendisi için yaratılmış olan İki Cihan Serveri, hanımlarına, sadece bunları temin edebilmiş ve onları işte böyle bir fakr u zaruret içinde bırakıp öyle irtihal etmişti. Ancak hanımlarından hiçbiri, hayatının hiçbir döneminde bu durumundan şikayeti işmam eder tek kelime söylememişlerdi. Bir aralık, bir-ikisinin kafasına böyle bir şey geldi ise de Kur’ân’ın ikazıyla hemen zâil oldu. Hz. Ebu Bekir onlara beytülmâlden birşeyler veriyor onlar da bu verilenle iktifâ ediyorlardı. Verilen de öyle âhım-şahım birşey değil, sıradan herkese verilen miktar kadardı. Evet, Ebu Bekir onları, ilk İslâm’a girenler seviyesinde dahi kayırmamış ve ilklere verdiği ölçünün çok altında, o mübarek hanımlara küçük bir maaş bağlamıştı. O, böyle amel etmişti; zira içtihadı bu merkezdeydi. Ancak Hz. Ömer halife olunca, Allah Rasulü’nün hanımlarına birinci dereceden maaş bağladı. O’na göre peygamber hanımları sene itibariyle ilk İslâm’a girenlerden olmasalar bile, Allah Rasulü’ne en yakın olduklarından ve kıyamete kadar mü’minlerin anaları sayıldıklarından Sabikun-u Evvelun’a dahil edilmeliydiler. Hz. Ömer de böyle düşünmüş ve böyle içtihatta bulunmuştu. Ancak, bizim ısrarla üzerinde durmak istediğimiz husus bunlar değildir. Dönüp dönüp etrafında tahşidât yapmaya çalıştığımız biricik mesele, Allah Rasulü’nün terbiye adına hanımlarına kazandırdığı erişilmez seviye meselesidir. O nasıl bir terbiyecidir ki, beraberlikleri çok kısa sürmesine rağmen hanımlarının gönüllerine ve ruhuna öyle bir girmiştir ki, artık O’nun ötesinde hiçbir şey düşünemez olmuşlardır. Halbuki dünya adına onlara verdiği şey sadece yukarıda işaret ettiklerimizden ibarettir. Demek ki O’nda apayrı bir cazibe vardı.. ve bu câzibe ile âdeta çevresini büyülüyordu. İşte, bu durum da yine O’nun risaletinin ayrı bir yönünü dile getirmektedir.

Allah Rasulü’nün çok kadınla evlenmesinin, O’nun risaletine bakan apayrı bir delil olma keyfiyetini yeri gelince arzedeceğimizden, o meseleye şimdilik girmeyeceğiz. Ancak, burada şu kadar söyleyelim ki, Efendimiz’in mübarek hanesi, kadınlara ait hususların talim edildiği bir medrese durumunda idi. Efendimiz’in hususî durumları, hep o mahrem daire içinde öğreniliyor ve orada öğrenilenler de daha sonra ümmete naklediliyordu. Aile hayatına ait hükümlerin yüzde doksanı bize, Allah Rasûlü’nün pâk zevceleri tarafından aktarılmıştır. Dolayısıyla, O’nun hânesinde, seviye ve durum itibariyle muhtelif kadınların bulunması bir zarurettir. Allah Rasûlü, sırf dinin hükümleri zayi olmasın diye, 53 yaşından sonra birçok kadınla evlenmeye göğüs germiş ve bir ma’nâda fedakârlık yapmıştır.

Evet, Allah Rasûlü’nün hanesinde çok kadına ihtiyaç vardı. Zira, erkekler, her zaman mescitte oturup Efendimiz’i dinleyebiliyorlardı. Eğer birisi o günkü sohbetleri kaçırdıysa, arkadaşları bütünüyle onun bu noksanını telafi edebiliyor ve o gün konuşulanları aynen ona nakledebiliyorlardı. Fakat kadınlar, ekseriyet itibariyle böyle bir mazhariyetten mahrum kalıyorlardı. Çünkü onların, her an Allah Rasûlü’nü dinleme imkânları yoktu. Bu durumda kadınlara, hususiyle de kadınlığa ait meseleleri kim anlatacaktı? Allah Rasûlü’nün hususi hayatını, tabiatıyla ilgili durumları, yatak odasında yaşadığı edep ve ahlâkı ümmete kim intikal ettirecekti? Acaba, dini, bütün prensipleri, bütün esas ve disiplinleriyle anlatıp intikal ettirmeye bir kadının gücü yeter miydi?

Beşeriyet itibariyle, diğer kadınların maruz kaldıkları arazlara, onlar da maruz kalacaklarına göre, böyle hususi durumlarda, Efendimiz’e ait yeni bir hüküm bahismevzuu olduğunda, bir tek kadın buna nasıl güç yetirecekti? Hayır, bir kadın bütün bu durumları tek başına intikal ettirmeye gücü yetmez ve yetemez.

Onun için de, her zaman, Allah Rasulü’nün durumunu kollayıp bize aktaracak, O’nunla sürekli içli dışlı olacak çok kadına ihtiyaç vardı. Bu ihtiyaç asla, Efendimiz’in beşeriyetiyle alâkalı değildi. Tamamen dinî ihtiyaçtan kaynaklanan bir zaruretti. Allah Rasûlü de böyle zaruretten dolayı böyle bir ağır yükün altına girmişti.

Bu kadınlar, kendi kavim ve kabilelerinin Allah Rasûlü’ne, karabet bağıyla bağlanmalarına vesile oldukları gibi, yüzlerce, binlerce hadisin korunmasına da en büyük vasıta yine onlar olmuştu. Şunu kat’iyetle söylemeliyim ki, kadınlık âlemi, Allah Rasûlü’nün hanımlarına çok şey borçludur. Bütün kadınlar, başlarını onların mübarek ayaklarının altına kaldırım taşı gibi sıralasalar, yine onların hakkını ödeyemezler; evet onların dine bu kadar hizmetleri olmuştur.

Demek oluyor ki, Allah Rasûlü’nün onlarla evlenmesi, ne cismanî bir ihtiyaçtandı -çünkü Arabistan gibi sıcak bir yerde 53 yaşına gelmiş bir insanın çok kadınla evlenmeye ihtiyacı olduğu kat’iyen söylenemez- ne de hanımlarının O’nunla evlenmesi, O’nun cismaniyetiyle veya dünyalığıyla alâkalıydı. Zira O, insanların en fakiri olarak yaşıyordu. Hanımları da O’nun bu durumunu bilerek, O’na zevce olmaya talip idiler. Allah Rasûlü, aynı zamanda, bunlar arasında adalet ve hakkaniyetle muamelede bulunuyor, herbirine ancak haftada bir uğrayabiliyordu. Fakat, evvel-âhir, bütün hanımları O’ndan bahsederken şöyle diyorlardı: “Allah Rasûlü, insanların en güler yüzlüsü, hanımlarıyla en çok latife yapanıydı.”

Rica ederim, evinde uzun müddet yiyecek bulamayan, üzerlerine giydikleri elbiselerini de çok uzun müddet giymek zorunda kalan bu kadınlar, beşeriyetleri icabı, biraz hiddet göstermeli değil miydiler? Ama hayır. Onların, Allah Rasûlü’ne karşı rıza ifade eden hareketlerinden başka birşey bilmiyoruz. Tarih ve siyeri dikkatle tetkik edenlerin bana hak vereceklerini zannediyorum.

O, peygamberliğin ruhundaki mehabet ve vakara rağmen, hanımlarıyla latifeleşirdi. Onlarla kaynaşır, bütünleşir ve içli dışlı olurdu. Arada ince bir perde kalırdı ki, o da, Allah’la irtibatlı bulunmanın hasıl ettiği uhrevîlikdi, zira O, bir peygamberdi. Hanımları da her şeyden evvel O’nun ümmetiydiler...

O’nunla münasebet ve alâka boşluğunu doldurmak mümkün değildi. Zira O, bu yönüyle de müstesna idi. Hanımları da asla O’nsuz bir dünya düşünemiyorlardı. Ve düşünemezlerdi de.

Sevde Validemizle, daha Mekke’de iken nikah akdi yapılmıştı. Yani Allah Rasûlü’nün ikinci hanımı Sevde, validemiz oluyordu. Ancak hangi mülâhaza ile bilemiyoruz, bir aralık Allah Rasûlü, bu validemizi boşamak istedi. Kadın bunu duyunca beyninden vurulmuşa döndü. Ve hemen Allah Rasûlü’nün huzuruna koştu. Hatta araya vasıtalar koydu ve yalvarırcasına şöyle dedi: “Ey Allah’ın Rasûlü! Sen’den dünyalık hiçbir şey beklemiyorum. Bana ayırdığın bir günü de Aişe’ye verdim. İstersen ömür boyu benim hatırımı sormak için dahi yanıma uğrama. Ama ne olur beni nikahın altında bulunmaktan mahrum etme! Ben âhirete de Sen’in nikahlın olarak gitmek arzusundayım. Başkaca da hiçbir düşüncem yok.”1 Onun bu arzusu Allah Rasûlü tarafından kabul edildi ve Sevde Validemiz Ezvac-ı Tahirât’tan biri olarak kaldı.

İşte, Allah Rasûlü, onların gönüllerinde böyle yer etmişti. Eğer onlardan birini boşamış olsaydı, şüphesiz o, başını O’nun eşiğine kor ve kıyamete kadar beklerdi.

Hz. Hafsa Validemiz’den bir rahatsızlık hissedince, “isterse ona yol vereyim” gibi bir ifade kullandı. Bu kadarcık ifade bile, Hz. Hafsa’nın kolunu kanadını kırmaya yetti. Araya girenler, Hz. Hafsa’nın, nasıl çok namaz kılan, oruç tutan bir insan olduğunu Allah Rasûlü’ne anlata anlata bitiremiyorlardı. Bütün bu söz ve tavassutlardan sonra Allah Rasûlü’ne yalvararak, Hafsa’yı boşamamasını istirham ettiler2. O da, bu en vefalı arkadaşının, en vefalı kerimesine, saadet hücresi sâkineliğini bir kere daha tescil etti.

Onlar, Allah Rasûlü’nden ayrı kalmayı ölümden beter bir musibet olarak kabul ediyorlardı. Bu duyguda hemen bütün hanımları müşterekti.. ve hiçbiri farklı düşünmüyordu. Zira İki Cihan Serveri, onların gönüllerine sökülüp atılamayacak şekilde taht kurmuş, içlerine girmiş ve onlarla tam olarak bütünleşmişti. O mübarek, o yumuşak, o tabii, o fıtrî hayatını onlarla öyle paylaşmış idi ki, O’ndan ayrılmaları mümkün değildi. Şayet ayrılsalardı, havasız kalmış gibi öleceklerdi.

Doğrusu, O’nun vefatından sonra gördüğümüz manzara hasrettir, hicrandır ve hüzündür. Hz. Ebu Bekir ve Ömer, Allah Rasûlü’nün hanımlarından her uğradıklarını hıçkıra hıçkıra ağlıyor bulmuşlardı3. Hatta onlar da oturup beraber ağlamışlardı ve bu ağlama onlarda âdeta bir hayat boyu devam etti. İşte Allah Rasûlü, onlarda böyle silinmez iz ve çizgiler bırakmıştı. Belki beraberlikleri çok kısa sürmüştü ama, İki Cihan Serveri onlar için âdeta bir hayat kaynağı olmuştu. Zaten bizim anlatmak istediğimiz husus da budur. Evet, O’nun aile reisliği de yine Allah’ın Rasûlü olduğu hakikatini haykırmaktadır.

Bir dönemde, beraber bulunduğu dokuz kadar hanımını, bir arada hem de ciddi hiçbir probleme meydan vermeden idare etmişti. O, işte bu kadar ince ve narin bir aile reisiydi.

Vefatından birkaç gün evvel:“Kul, Rabbiyle dünya arasında muhayyer bırakıldı. O, Rabbini seçti” demişti. Fetanet insanı Ebu Bekir, bu sözü duyunca hıçkırıklarını tutamamış ve hüngür hüngür ağlamıştı4. Zira anlamıştı ki, o kul, bu sözü söyleyenin ta kendisiydi. Rahatsızlığı fazla sürmedi. Gün geçtikçe hastalığı şiddetleniyor ve şiddetli baş ağrılarıyla kıvrım kıvrım kıvranıyordu. İşte bu esnada dahi, hanımlarına karşı incelik ve nezaketini terketmedi. Hanımları arasında gezecek hali olmadığından bir odada kalmasına müsaade edilmesini talep etti. Bütün hanımları O’nun bu arzusuna “evet” dediler. Allah Rasûlü de son günlerini Hz. Aişe’nin odasında geçirdi5. Evet, en ağır şartlar altında bile O, hanımlarının hak ve hukukuna riayetkâr davranıyordu. İşte O, böyle bir ruh insanıydı.

2. Hanımlarına Verdiği Değer

Allah Rasûlü’nün kadına verdiği değer, ne o güne kadar ne de o günden sonra cihanda eşi görülmedik bir seviyede idi. O bir gece kalkıp hanımlarından birinin hatırını sorsa, hemen diğer hanımlarını da dolaşır, onların da hatırını sorardı. Davranış bakımından hiçbirini diğerine tercih eder görünmezdi. Herkes gibi, hanımları da, kendilerini Allah Rasûlü nezdinde en sevgili sanırdı. Bu da O’nun eşsiz mürüvvetinden kaynaklanıyordu. Ancak kalbî temayüllere hiçbir insanın hakim olması söz konusu edilemeyeceği gibi, bu “teklifi mâ lâ yütak” O’ndan da beklenmemeliydi. O’nun için Allah Rasûlü, elinden gelmeyen bu kalbî temayüllerinden de Cenâb-ı Hakk’a istiğfarda bulunuyor ve şöyle diyordu: “Farkına varmadan, birini diğerlerinden çok sevebilirim, bu da bir haksızlık olur. Onun için ey Rabbim! Elimden gelmeyen bu hususta Senin Rahmetine sığınıyorum...” 6

Aman Allahım! Bu ne incelik bu ne zerafettir! Sorarım size: Siz bir kızınızla diğer kızınız veya bir oğlunuzla diğeri arasında şimdiye kadar aynı inceliğe riayet edebildiniz mi? Bu “Hayır”ı sizler namına müsaadenizle ben söyleyeyim. Evet, “yüz bin defa hayır!” “Hayır” bir yana, bizler, kalbî temayüllerimizi saklayabilirsek bunu bir marifet ve irade gücümüze bir alâmet telakki eder; hatta, bazen, şecaat arzeden kıptî misali, bu marifetimizi anlatırız da. Halbuki Allah Rasûlü, kalbinden geçmesi muhtemel böyle bir temayül fazlalığından dolayı Cenâb-ı Hakk’a istiğfarda bulunuyordu.

O’ndaki bu incelik, hanımlarının ruhlarına, bütün letafeti ve nuraniyetiyle sirayet etmiş olacak ki, O’nun ayrılışı geride hiç bitmeyen bir hicran ve hasret bırakmıştı. Belki, İslâm menettiği için canlarına kıymıyorlardı ama, Allah Rasûlü’nün ayrılışından sonra, hayat onlar için uzun bir çığlıktan, bitmeyen bir melâlden ibaret olmuştu. Aslında, Allah Rasûlü, bütün kadınlara karşı kibar ve ince davranıyor ve böyle davranılmasını da herkese tavsiye ediyordu. Başkasına söylediklerini de, pratik olarak, bizzat kendi hanımlarında gösteriyordu. O’nun bu davranış inceliğini Buharî’de şöyle görüyoruz: Hâdiseyi bize Saad b. Ebî Vakkas, Hz. Ömer’den naklediyor. Hz. Ömer diyor ki:“ Bir gün Allah Rasûlü’nün huzuruna girdim. Baktım Allah Rasûlü, durmadan tebessüm ediyor: “Allah Seni ebediyyen güldürsün, Ya Rasûlallah, niçin gülüyorsunuz?” dedim. Yine tebessümle şu cevabı verdi: “Şu kadınların haline gülüyorum. Oturmuş benim yanımda konuşuyorlardı. Senin sesini duyunca her biri bir yere saklandı.” Allah Rasûlü’nün bu cevabı üzerine sesimi yükselttim ve: “Ey nefislerinin düşmanları! Demek benden korkuyorsunuz; Allah Rasûlü’nden korkmuyor ve O’nun yanında saygısızlık yapıyorsunuz öyle mi?” dedim. Bana cevap verdiler: “Sen katı ve şiddetlisin!”7

Aslında Hz. Ömer de hiddetli ve şiddetli davranmıyordu. O da kadınlara karşı inceydi. Ancak en güzel insan, nasıl Hz. Yusuf’a kıyas edildiğinde çirkinleşir, öyle de Hz. Ömer’in incelik ve zerafeti de, Allah Rasûlü’nün incelik ve zerafetine kıyas edildiğinde, hiddet ve şiddet şeklinde görünüyordu. Bu izafî hüküm, Ömer’i, Allah Rasûlü’ne kıyas etmekten kaynaklanıyordu. Halbuki, hiç kimseyi O’na kıyas etmek mümkün değildi...

Evet, onlar, Allah Rasûlü’nün yumuşaklığı, inceliği, zerafeti ve letafetine iyiden iyiye alışmışlardı. Onun için de Hz. Ömer’in davranışları onlara sert ve haşin geliyordu. Oysa ki, Hz. Ömer (ra) gelecekte, peygamberliğe ait hilafet yükünü, eksiksiz omuzlamaya namzet biriydi. Kılı kırk yararcasına yaşayacak ve peygamberlerden sonra en büyük örneklerden biri olacaktı.. ve günü gelince oldu da... O, bütün hareketlerinde hakkaniyet arıyor ve eğriyi eğri görüp göstermeye, doğruyu da doğru görüp göstermeye azamî gayret sarfediyordu...

Onda, onu hilafet makamına getirecek bir ruh haleti vardı. Bu ruh haleti başkalarına sert gelebilirdi. Ne var ki, Hz. Ömer, ileride temsil edeceği büyük davayı omuzlamaya, ancak, böyle bir ruh haletiyle muvaffak olacaktı.. ve oldu da.

3. Hanımlarıyla İstişaresi

Allah Rasûlü, hanımlarıyla oturur konuşur; hatta bir arkadaş gibi onlarla bazı meselelerin müzakeresini bile yapardı. Peygamberin, onların düşünce ve fikirlerine kat’iyen ihtiyacı yoktu; çünkü O, vahiy ile müeyyeddi. Ancak, O, ümmetine birşeyler öğretmek istiyordu. Bu da; o güne kadar kadın, olanın aksine, çok muallâ bir yere oturtulacaktı. Allah Rasûlü bunun pratiğine de yine kendi hânesinden başlıyordu.

... Ve bir misâl

Hudeybiye anlaşması, müslümanlara çok ağır gelmişti. Öyle ki kimsede yerinden kımıldayacak mecal kalmamıştı. Bu arada Allah Rasulü, kendisiyle umreye niyet edenlere, kurbanlarını kesmelerini ve ihramdan çıkmalarını emretmişti. Ancak sahâbe, “acaba verilen kararda bir değişiklik olur mu?” düşüncesiyle, meseleyi biraz ağırdan alıyordu. Allah Rasulü, emrini bir kere daha tekrarladı. Fakat, sahabedeki ümitli bekleyiş değişmedi.. evet, bu asla, Allah Rasulü’ne karşı bir muhalefet değildi. Şu kadar var ki, onlar daha değişik bir emir bekliyorlardı. Zira Kabe’yi tavaf etmek üzere yola çıkmışlardı.

Hudeybiye’de söylenenler, tatbik safhasına konmayıp anlaşmada bir değişiklik olabilirdi.

İki Cihan Serveri, sahâbedeki bu durumu sezince hemen çadırına girdi ve hanımı Ümmü Seleme Validemiz’le istişare etti. Bu ufku geniş kadın, sırf istişarenin hakkını vermek için konuştu. Çünkü o da biliyordu ki, Allah Rasûlü onun diyeceklerine kat’iyen muhtaç değil.. Allah Rasûlü, bu istişare ile bize, içtimaî bir ders veriyordu. Bu gibi durumlarda kadınlarla istişare edilmesinde de hiçbir mahzur yoktu.

Validemiz, Allah Rasûlü’ne şu mealde sözler söyledi: “Ya Rasulallah! Emrini bir daha tekrar etme. Belki muhalefet eder ve mahvolurlar. Fakat Sen, kendi kurbanlarını kes ve onlara birşey demeden de ihramdan çık. Onlar verdiğin emrin kesinliğini anlayınca, ister istemez Sana itaat edeceklerdir.” Allah Rasulü de böyle düşünüyordu. Hemen bıçağını eline aldı ve çadırından çıkarak, kendine ait kurbanları kesmeye başladı. O daha birkaç kurban kesmişti ki, sahâbe de kendi kurbanlarını kesmeye koyuldular. Artık verilen karardan dönüş olmadığını herkes anlamıştı.8

Sormadan edemeyeceğim: Hangimiz, kadınlara karşı bu denli mültefit olabilmişizdir? En kritik anda hanımıyla istişare eden kaç devlet reisi vardır? Bir aile reisi olarak kaç kişi, aile hayatında hanımıyla istişareye yer vermektedir? Soruları çoğaltıp, bütün içtimaî ünitelere aynı soruyu yöneltebiliriz? İslâm’ın kadını esir ettiğini söyleyen bütün şom ağızların kulakları çınlasın! Acaba hangi feministin ufku bu seviyeye çıkabilmiştir?

Evet, şura ve meşveret de, her hayırlı iş gibi ilk defa peygamber hânesinde hecelendi.. ve Allah Rasulü, kendi hanımlarıyla istişare etti. Biz henüz bu anlayışın sofasında dolaşıp duruyoruz, dolaşıyor ve bu sırlı kapının nereden açılacağını bilemiyoruz. Hatta, henüz o kapının tokmağına vurma imkânını dahi elde edemedik. Evet bugün kadın haklarını koruduklarını iddia edenlerin bile düşüncelerinde, kadın hâlâ ikinci dereceden bir varlık olmaktan kurtulmuş değildir. Oysa biz, kadına, bir vâhidin yarısı nazarıyla bakıyoruz. O, öyle bir bütünün parçası ki, diğer parçanın işe yaraması için onun mevcudiyeti şarttır. Ancak her iki parça bir araya gelince insanlık vahidinin teşekkül edeceğine inanırız. Bu vahidin olmadığı yerde, insanlık da yoktur. Enbiyâ, asfiyâ da yoktur, İslâmiyet de yoktur, millet de yoktur.

Efendimiz, nasıl davranışlarıyla kadınlara karşı lütufkâr davranıyordu; nurlu sözleriyle de hep bu şekilde davranmayı teşvik ediyordu!

Bir hadislerinde şöyle buyurur: «Ó„ÚÂÓ‰Ô†«‰ÚÂÔƒÚÂ?Ê?ÍÊÓ†«?ÍÂÓ«Ê«Î†«ÓÕÚ”Ó‡ÊÔÁÔÂÚ†ŒÔ‰Ô‚«Î†ËÓ†Œ?ÍÓ«—Ô„ÔÂÚ†‰?Ê?”Ó«??Á?ÂÚ†ŒÔ‰Ô‚«Î “Mü’minlerin iman bakııê{oËC{<€âkı üzel olanıyıyâk ile insan öyle zirveleri tutar öyle insanî semalara yükselir ki, hiçbir ibadetle o makamları mümkün olmaz.) Ahlâk”Ó‡ÊÔÁüzel olanıÎıËÓ†Œ?ÍÓ«—ı„ÔÂÚı‰?Ê?”Ó«üzel davrananı ı“Mı’m”nlGörülüyor ki, eğer kadınlık, insanlık tarihinde bir kere aradığını bulmuş ve bir kere gerçek ma’nâda onurlandırılmışsa o da Hz. Muhammed Aleyhisselâm döneminde olmuştur.

4. Tahyîr Hâdisesi

Tahyîr, Allah Rasûlü’nün hanımlarının, Efendimiz’le birlikte yaşayıp-yaşamama mevzuunda muhayyer bırakılmaları hadisesidir. Mebdei ne olursa olsun, bu hâdise, Allah Rasûlü’ ne bizzat Cenâb-ı Hakk’ın emridir. Mevzu ile alâkalı âyet aynen şöyle demektedir: ÍÓ«†«ÓÍÒÔÁÓ«†«‰ÊÒÓ» ÍÒÔ†‚Ô‰Ú†‰«Ó“ÚËÓ«ÃE„Ó†«iÊÚ†„ÔÊÚ ÔÊÒÓ † Ô—aœÚÊÓ†«‰ÚÕÓÍÓË…Ó†«‰œÒÔÊÚÍÓ«†ËÓ†“eÍÊÓ ÓÁÓ«†·Ó ÓŸÓ«‰ÓÍÚÊÓ†«ÔÂÓ Ò‡eŸÚ„ÔÊÒÓ†ËÓ†«Ô”Ó—ÒsÕÚ„ÔÊÒÓ†”Ó—Ó«Õ«Î†ÃÓÂ Í‰«Î† “Ey peygamber! Hanımlarına söyle: ‘Eğer dünya hayatı ve onun zinetini istiyorsanız, gelin size bağışta bulunayım ve güzellikle salıvereyim. Eğer Allah’ı, peygamberini ve âhiret yurdunu istiyorsanız bilin ki, Allah içinizden iyi davrananlara büyük ecir hazırlamıştır’” (Ahzab, 33/28-29).

İhtimal, Efendimiz’in hanımlarından bazıları, belki biraz daha müreffeh bir hayat istemiş.. ve: “Acaba biz de diğer müslümanlar gibi biraz daha rahat yaşayamayız mı? Hiç olmazsa günde bir kerecik olsun çorba içemeyiz mi? Giyim ve kuşamımıza biraz daha çeki düzen veremeyiz mi?” demişlerdi. İlk nazarda, kalplerinden geçen bu ve benzeri talepler, meşru dairede olduğundan, gayet masum ve haklı gibi görülebilir. Halbuki onlar, öyle bir hânede bulunuyorlardı ki, bu hâne kıyamete kadar gelecek İslâmî yuvalara örnek olacaktı. Bu yönüyle de Peygamber hanımları işin merkezinde bulunuyorlardı. Dolayısıyla da, diğer müslüman kadınlar gibi hareket edemezlerdi; çünkü onlar mukarrebîndendi. Diğerleri için sevap sayılan şeyler, Allah Rasûlü’nün hanımları için günah kabul edilmeliydi...

Allah Rasûlü, onlardan bazılarında böyle bir arzu hissedince, hemen bir tavır ayarlamasına geçti. Kendileriyle görüşmeyeceğine dair yemin etti ve evinin cumbasına çekildi. Hâdise hemen duyulmuştu. Herkes hüzün ve üzüntü içinde mescide koştu ve ağlamaya durdu; zira Allah Rasûlü’nü kederlendiren en küçük bir hâdise dahi müslümanları ağlatmaya yetiyordu. Bütün müslümanlar Allah Rasûlü’yle o derece bütünleşmişlerdi ki, evinde cereyan eden çok küçük bir huzursuzluk hemen duyuluyor ve müslümanlar Allah Rasûlü’nü üzen bu hâdisenin ortadan kalkmasını sabırsızlıkla bekliyorlardı. O gün de böyle olmuştu.

Allah Rasûlü’nün bu tavır ayarlamasına “İ’lâ Hâdisesi” de denir. Hâdiseye, bir yukarıdaki mülahazalarla bir de daha farklıca yaklaşanlar vardı. Hz. Ebu Bekir ve Hz. Ömer bu ikinci katagoride yerlerini alanlardandı. Zira kızları da bu işin içinde bulunuyordu. Herkes gibi durumdan haberdar olan Hz. Ebu Bekir ve Ömer de mescide koştular.

Allah Rasûlü’nün yanına girmek için izin istediler; fakat kendilerine izin verilmedi. Onlar da diğerleri gibi mescidde beklemeye başladılar. Ancak üçüncü taleplerinde izin çıktı ve içeriye girdiler sonra da kızlarını tartaklamaya başladılar. Allah Rasûlü, uzaktan manzarayı seyrediyordu.. ve bu esnada, sadece bir tek cümle söyledi: “Bunlar benden, elimde olmayan şeyler istiyorlar.”10

Oysaki, Kur’ân onlara hitaben: ÍÓ«†Êğ”Ó«¡Ó†«‰ÊÒÓ»ğÍÒğ †‰Ó”Ú ÔÊÒÓ†„Ó«ÓÕÓœÌ†ÂğÊÓ†«‰ÊÒğ”Ó«¡ğ “Ey peygamber hanımları! Sizler herhangi bir kadın gibi değilsiniz!” (Ahzab, 33/32) diyordu. Belki başkaları sadece farzları yapmakla kurtulabilir ama, merkezde bu işe omuz verenler, O’nun hareminde pek çok hakaikin mahrem-i râz’ı olanlar, bu işe bütün varlıklarını feda etmelidirler! Etmelidirler ki, merkezde za’f hissedilmesin. Evet, Peygamber kadını olmanın kendine göre büyük avantajları vardı; elbette ki, riski de o kadar büyük ve ağır olacaktı. Allah Rasûlü, onları dîn u dünya için misal olmak üzere hazırlıyordu. Ahirete ait nimetleri dünyada yiyip† «Ó–ÚÁÓ»Ú ÔÂÚ†?ÓÍÒi»Ó« i„ÔÂÚ†·tÍ†ÕÓÍÓ« b„ÔÂÔ†«‰œÒÔÊÚÍÓ«† (Ahkâf, 46/20) âyetinin tokadına ma’ruz kalmasınlar diye, onların üzerine tir tir titriyor ve iki gözü gibi korumaya çalışıyordu. Onun için de bazı bakımlardan peygamber hânesinde sıkıntılı bir hayat yaşanıyordu. İşte bu sıkıntılı hayattan dolayı yer yer açık veya kapalı, bazı küçük talepler de oluyordu. Ancak onların konumları bir başkası gibi değildi. Bulundukları durumun gereği bazı sorumlulukları vardı.. evet, onlar, herkes gibi gülemez, herkes gibi yiyip-içemezlerdi. Nitekim, bazı büyükler bütün bir ömür boyu, sadece bir-iki defa gülmüş.. bazıları da hayatta bir kere dahi karınlarını doyurmamışlardı...

Fuzayl b. İyaz, hiç gülmemişti. Onu, sadece bir kere gülerken gördüler ve hayret edip sordular. O da, gülmesinin -ki o gülme değil bir tebessümdü- sebebini şöyle izah etti: “Bugün bana oğlum Ali’nin vefatını haber verdiler. Allah seviyormuş diye sevindim, onun için tebessüm ettim.”11

Şimdi, büyüklerde durum böyle olunca, bütün bu büyüklerin büyüğü ve bütün ümmetin anaları durumunda olan Allah Rasulü’nün pâkize hanımları, elbette çok farklı olacaklardı.

Dünya ve ukbada Allah Rasulü’yle beraber olma liyakatı, çok da öyle kolay elde edilebilecek bir pâye değildir. Onun için âyetin işaretiyle bu müstesna kadınlar, bir irade imtihanı vermekteydiler. Allah Rasûlü onları, kendi fakir, yoksul hânesiyle, dünya debdebe ve alâyişi arasında muhayyer bırakıyordu. Eğer dünyayı tercih edecek olurlarsa, İki Cihan Serveri, onları istedikleri dünyalıkla lütuflandıracak ama, sonra da salıverecekti. Yok, eğer Allah’ı ve Allah Rasûlü’nü tercih edecek olurlarsa, şimdiye kadar yaşadıkları hayat standardına râzı olmaları gerekecekti. Çünkü bu, o hanenin hususiyetiydi. Madem ki bu hâne müstesna bir hâneydi; o halde onun sâkinleri de müstesna olmalıydı. Aile reisi zaten müstesnaydı. Öyleyse o aile reisine tâbi hanım ve çocuklar da O’nun gibi olmak zorundaydılar.

Allah Rasûlü ilk defa Hz. Aişe Validemiz’i çağırdı ve ona: “Seninle birşey görüşmek istiyorum ama, baban ve annenle konuşmadan karar vermekte acele etme” dedi. Sonra da mevzunun başında zikrettiğimiz âyeti ona okudu. Hz. Aişe’nin cevabı tam sıddîk babanın, sıddîka kızına yakışır şekildeydi: “Ya Rasulallah! Ben ana ve babamla bu mevzuda mı konuşacağım? Vallahi ben Allah ve Rasulü’nü tercih ediyorum” dedi.

Daha sonrasını Validemiz şöyle anlatıyor: “Allah Rasûlü hangi hanımıyla konuştuysa, hepsindan aynı cevabı aldı. Bu hususta hiç kimse farklı bir mütalâa beyan etmedi. Ben ne demiş isem onlar da aynı şeyi söylediler...” 12

Hep aynı şeyi söylediler; çünkü hepsi Allah Rasûlü’yle âdeta bütünleşmişlerdi.. ve aksini söyleyemezlerdi. Eğer Allah Rasûlü onlara:“Bütün bir hayat boyu oruç tutacaksınız ve hiç iftar etmeyeceksiniz” deseydi, buna da seve seve katlanacaklardı.. ve katlandılar da.. hem öyle katlandılar ki, bu uzun orucun iftarı, Hz. Azrail’in sunduğu ölüm şerbeti oldu.

O’nun zevceleri arasında, saray hayatı yaşamış olanlar da vardı.. ve Hz. Safiyye bunlardandı. Hayber’de babasını ve kocasını kaybetmişti. Bunların ikisi de Hayber’in efendileriydi. Safiyye harp esirleri arasında bulunuyordu.. ve onurlu kadına bu durum çok dokunmuştu. Bu itibarla da, Allah Rasûlü’nü görünceye kadar, belki dünyada en çok kızdığı insan O’ydu. Ancak, O’nu görünce bütün duyguları değişmişti13. Evet, Allah Rasûlü’nün hânesinde karnını dahi doyuramayacak bu ağır hayata katlanan, Safiyye gibi saraydan gelme kadınlar da vardı. Vardı ve o da diğer kadınlarla aynı hayatı paylaşıyordu. Evet, Allah Rasûlü, o incelerden ince şahsiyetiyle onların gönüllerine öyle bir girmişdi ki, ne pahasına olursa olsun, O’nunla beraber bulunma bütün hanımlarının biricik gayesi haline gelmişti.

Safiyye Validemiz, kök itibariyle yahudiydi. Kadınlardan biri bunu bir gün onun yüzüne vurmuş ve ona: “Ey yahudi kızı” demişti. O bu durumu Allah Rasûlü’ne aktarmış ve üzüntüsünü dile getirmişti. Efendimiz de onu şöyle teselli etmişti: “Bir daha sana böyle birşey diyecek olurlarsa, sen de onlara şu cevabı ver: ‘Benim babam, Hz. Harun, amcam Hz. Musa, kocam da gördüğünüz gibi, Hz. Muhammed Mustafa’dır. Siz bana karşı neyinizle övünüyorsunuz?’”14 Ve Safiyye, Allah Rasûlü’nün huzurundan ayrılırken, bütün üzüntülerini geri bırakmış, öyle ayrılıyordu. Çünkü onun kocası Hz. Muhammed Mustafa (sav)’ydı. İhtimal, ondan sonra bu sözler, onun dudaklarına sık sık misafir olacaktı.

Hülasa Allah Rasûlü’nün aile reisliği mükemmellerden daha mükemmeldi: Bu kadar kadını, bu kadar rahat idare etmesi ve hepsi tarafından da son derece sevilmesi.. hattâ onların kalplerinin sevgilisi, akıllarının muallimi, ruhlarının da terbiyecisi olması.. ve bütün bunları yaparken de vazifesinden zerre kadar taviz vermeyip, devlete, millete ait işlerde hiç mi hiç ihmal göstermemesi, O’nun risaletinin apaçık bir delil ve bürhanıdır. Eğer, başka hiçbir delil olmasaydı, O’nun risaletine delil olarak aile reisliğinde ta’kip ettiği çizgi yeterdi.


B. PEYGAMBERİMİZ’İN BABALIK VASFI

Hep zirvelerde dolaşan Allah Rasulü, hayatın hemen bütün ünitelerinde de hep zirvede olmuştu. İnsanlar O’nu ararken, ne kendi seviyelerinde ne de yaşadıkları asrın büyük insanları seviyelerinde aramamalıdırlar. Araştırmacılar O’nu ararken hep dünyanın en yüksek zirvelerini düşünmeli ve hayâlen zirveler üzerinde dolaşmalıdırlar ki, kadrine ruhânîlerin destân kestiği o Zât hakkında, kadirnâşinaslık yapmasınlar. Evet, onlar Hz. Muhammed (sav)’i arayacaklarsa mutlaka O’nun ufkunda aramalıdırlar; bizim gibi doğru dürüst hayal bile edemeyen insanların hayalleriyle Hz. Muhammed’e ulaşmak mümkün değildir. Zira Allah (cc), mevhibe-i sübhaniyesi olarak O’na her sahada üstünlük bahşetmiştir.

İnsanlığın İftihar Tablosu, bir iftihar tablosu olarak yaşadı ve gurûb etti. Beşer O’nun eşinimenendini bir daha görmedi ve göremedi. Bütün insanlık göremediği gibi bazı çağdaşları ve hatta yakınında bulunanlar bile göremediler. Belki pek çokları, varlığını güneşe bağlı sürdüren çiçekler gibi, özlerindeki pörsüme ile ancak O’nun gurûbunu anlayabilmişler.. anlayabilmişlerdi ama, artık çok geçti... Tabii ki, ümmeti arasında O’nu tanıyanların O’na saygı duyanların sayısı, her zaman daha çok olmuştur.

Aradan 14 asır geçmiş olmasına rağmen, biz hâlâ, Hatice’ye, Aişe’ye, Ümmü Seleme’ye, Hafsa’ya “anam” derken, içimizde anamıza “anam” demenin üstünde bir haz, bir zevk duyarız. Elbette ki, bu his, bu duygu, o devirde daha derin, daha köklü, daha içten, daha samimiydi. Ve bunlar, hep O’ndan ötürüydü. Hz. Ebu Bekir kızı Aişe’ye “anacığım” derdi. Zaten, “Peygamberlerin zevcelerine gelince, onlar da mü’minlerin analarıdırlar” (Ahzâb, 33/6) âyeti de bunu söylemiyor muydu? Ve işte Hz. Ebu Bekir de bu mülâhazayla bağrında besleyip büyüttüğü kızı Hz. Âişe’ye “anam” diyordu. Ne var ki bütün bu teveccühler hatta onların ayaklarının altına baş koymalar ve onları, insanlığın en azizi olarak başlarda gezdirmeler, bu gerçek takdirkârların hüznünü, kederini gidermeye yetmiyordu. Evet, daha sonraki saadet fırtınaları bile bu hüznü onların yüzünden silememişti. Birer birer gurûb edecekleri güne kadar hüzünle oturdu, hüzünle kalkdı.. hüzün düşündü ve hüzün konuşdular.

İşte O, zevcelerinin sinesinde böyle fevkalâde bir aile reisi olduğu gibi aynı zamanda derin ve mükemmel bir baba idi.. tabii, babalığı ölçüsünde bir derinliği temsil eden misilsiz bir dede idi de.. evet, bu sahada dahi O’nun, eşi ve menendi yoktu.

O, çocuklarına, torunlarına fevkalâde şefkatle muamele eder.. böyle muamele ederken de, onların nazarlarını ahirete ve maâliyâta çevirmeyi ihmal etmezdi. Onları bağrında beslerken yüzlerine tebessüm eder, okşar ve aziz tutar.. bu arada onların uhrevî meseleleri ihmallerine de asla rıza göstermezdi. İşte bu anlayış içinde onlara karşı fevkalâde açık, fakat Allah’la arasındaki münasebeti korumak bakımından da gayet ciddi ve vakur idi. Bir taraftan onlara hürriyet ve serbestiyet içinde, insanca yaşama yollarını gösteriyor, diğer taraftan da laçka olmalarına ve yılışıklaşmalarına meydan vermiyordu. Meydan vermek şöyle dursun, aksine çürümelerine karşı bütün hassasiyetiyle göğüs geriyor ve onları hep ulvî ve uhrevî âlemlere göre hazırlıyordu. Bu şekildeki terbiye anlayışıyla Allah Rasûlü, yine ifrat ve tefritten uzak orta yolu ve sırat-ı müstakimi temsil ediyordu. İşte bu durum da O’nun fetanetinin ayrı bir buudunu teşkil etmektedir.

1. Çocukları ve Torunlarına Karşı Şefkati

Müslim-i Şerif’in rivayet ettiği bir hadiste Allah Rasulü’nün hizmetçisi olma gibi en yüksek payeye ulaşan ve on sene ara vermeden, fasılasız, kemal-i sadakatle bu hizmetini yürüten Enes b. Malik diyor ki: “Aile fertlerine karşı, Hz. Muhammed (sav)’den daha şefkatlisini görmedim.”15

Evet, o kadar şefkatli o kadar içten davranır ve öylesine açık hareket ederdi ki; O’nun gibi bir ikinci aile reisi ve baba göstermek mümkün değildir.

Bu itiraf sadece bize ait olsa, belki ehemmiyeti sınırlı kalırdı. Ancak, karıncayı daha incitmeyecek kadar re’fet ve şefkatle derinleşmiş milyonlarca insan, ilan ve itiraf ediyorlar ki, bütün varlığı şefkatle kucaklamada Allah Rasûlü’nün bir eşi daha yoktu.

Evet, herkes gibi O da bir insan olarak yaratılmıştı ama Allah (cc), insanlarla münasebet kursun diye O’nun kalbine bütün varlığa karşı derin bir alâka vaz’ etmişti. Ondandır ki, Allah Rasûlü, hem aile fertlerine karşı hem de diğer insanlara karşı görülmemiş bir alâka ile dopdoluydu.

Erkek evlatlarının hepsi daha önceden vefat etmişti16. En son Mâriye Validemiz’den bir erkek çocuğu dünyaya gelmiş o da yaşamamıştı. Allah Rasûlü, onca önemli işlerinin arasında sık sık dâye himayesindeki çocuğunun yanına gider, onu bağrına basar, öper, okşar, sever, kucağına alır sonra da döner evine gelirdi17. Vefat ettiği zaman da yine onu kucağına alıp, bağrına basıp, gözleri dolu dolu hüznünü ifade etmişti. O’nun bu durumuna hayretle bakanlara da: “Gönül mahzun olur, gözler ağlar; fakat inşaallah Allah’ın dediğinden, Allah’ın hoşnut olduğundan başkasını söyleyemeyiz” demişti ve ardından da dilini işaret ederek: “Allah şununla muâhaze eder”18 buyurmuşlardı. Bir kere daha hatırlatalım O, insanların en merhametlisi, en şefkatlisiydi.

Hz. Hasan ve Hz. Hüseyin’i sırtına alır şurada-burada dolaştırırdı. O seviyedeki bir insan çocuğu sırtına alır ve halkın içine öyle çıkar mıydı? O, alır ve çıkardı. Böyle yaparken de, onların gelecekte kazanacakları şerefi âdeta istikbal ederdi. Bir gün Hz. Hasan ve Hz. Hüseyin sırtında iken hane-i saadetten içeriye Hz. Ömer girdi. Onları böyle şerefli bir yerde görünce “Ne güzel bineğiniz var” dedi. Ve hemen Allah Rasûlü şöyle buyurdu: “Ya ne güzel süvariler onlar!”19 Onlar bu meselenin şuurunda veya değildirler. Fakat Allah Rasûlü onları işte böyle onure ediyordu. Bir başka defasında da Hz. Hasan’a: Ê “Ne güzel bineğin var” diyene karşı: “O ne güzel binici!”20 cevabını yetiştirmişti. Evet O, kıyamete kadar gelecek bütün evliyanın babası ve bütün evliyaya ait şerefin, haysiyetin, izzetin ve onurun nüvelerini mahiyetinde taşıyan Ehl-i Beyt’in bu iki mühim imamına hususi teveccühte bulunarak zaman zaman onları omuzunda taşıyordu. Onlara gösterdiği bu ilgi ve alâkanın altında, şüphesiz temsil edecekleri Ehl-i Beyt ve bütün evliyanın da hissesi vardı. Onun içindir ki, Ehl-i Beyt’in mühim bir ferdi olan Abdülkadir Geylanî, haklı olarak, atalarının, Allah Rasûlü’nün omuzlarında taşınması itibariyle, şöyle der: “Allah Rasûlü’nün mübarek ayakları, benim omuzumda; benim ayağım da, bütün evliyanın omuzundadır.” Herhalde bu durum kıyamete kadar da böyle devam edecektir.

Bir başka defasında, torunları omuzlarında çıkagelecek ve bizzat kendisi onlara şöyle diyecektir: Altıaıa ?öyle diğiniz ne güzel binek ve üstündeki yük olarak sizler ne güzel yüksünüz!”21 O, evlat ve torunlarını böyle aziz tutmuş, onların kalbine taht kurmuş ve babalar, dedeler üstü bir sevgiye mazhar olmuştu.

Allah Rasûlü, her hususda olduğu gibi, çocuk terbiyesinde de daima orta yolu takip etmişti. Bütün evlatlarını, torunlarını canı kadar sever hem de bu sevgisini onlara hissettirirdi. Ne var ki, bu sevgisinin kötüye kullanılmasına da asla fırsat vermezdi. Zaten O’nun evlat ve torunları arasında, böyle bir davranışa yeltenen de yoktu. Ancak bilmeden yaptıkları hatalar karşısında, Allah Rasûlü’nün takındığı bir tavır, o derin sevgiyi bir vekâr buğusuyla sarar ve ılık bir görünümle onları şüpheli zeminde dolaşmakdan alıkordu. Mesela bir defasında Hz. Hasan veya Hüseyin, henüz yaşları çok küçük olduğu için elini sadaka hurmasına uzatır. Allah Rasûlü hemen harekete geçer ve o hurmayı onun elinden alarak: “Bize sadaka hurması haramdır”22 der. Daha o yaştan itibaren, onları harama karşı duyarlı yetiştirme, terbiyede dengenin güzel örneklerinden biri olsa gerek.

Medine-i Münevvere’ye her girişinde bindiği merkubun üzerinde, Allah Rasulü’ne sarılmış, birkaç çocuğu birden görmek mümkündür23. Demek ki Allah Rasulü (sav) sadece kendi torunlarına karşı değil, hanesinde, hanesine yakın hanelerde ve daha ötede oturan bütün çocukları, kemal-i şefkat ve samimiyetle bağrına basıyor ve onların gönüllerini sevgiyle fethediyordu.

Evet, O’nun sevgi hâlesine dahil olanlar sadece erkek evlat ve torunları değildi. O nasıl Hz. Hasan ve Hüseyin’i seviyordu, aynı şekilde torunu Ümame’yi de seviyordu. O kadar ki, bazen sokağa çıkarken Ümame’nin O’nun omuzlarında olduğu görülüyordu. Hatta, bazen kıldığı nafile namazlarda dahi Ümame’yi sırtında taşıdığı olurdu. Secde yapacağı zaman onu yere kor secdeden kalkarken de yine omuzuna alırdı.24

Allah Rasûlü, Ümame’ye olan bu sevgisini öyle bir toplum ve cemiyet içinde izhar edip açığa vuruyordu ki, bu insanlar daha düne kadar kız çocuklarını diri diri gömüyorlardı. İşte böyle insanlar arasında, Allah Rasûlü’nün kız torununa gösterdiği bu ilgi ve alâka, oldukça değişik ve o güne kadar kimsenin görmediği orijinallikte bir hareket tarzıydı.

2. Hz. Fâtıma’ya Karşı Sevgi ve Şefkati

İslâm’a göre kız-erkek ayırımı yoktur. Ve Allah Rasûlü bunu bizzat kendileri göstermiştir. Nasıl ayrım olabilir ki, birisi Hz. Muhammed ise diğeri Hz. Hatice’dir. Biri Adem ise diğeri Havva’dır. Biri Ali ise diğeri Fatıma’dır.

O Fatıma ki, Allah Rasûlü’nün kızıdır. Kıyamete kadar gelecek bütün Ehl-i Beyt’in anasıdır. O bizim de anamızdır..!

İşte Allah Rasûlü, bu incelerden ince Fatıma yanına gelince hemen ayağa kalkar, onun elinden tutup getirir ve kendi oturduğu yere oturturdu. Halini-hatırını sorar, onu sever, okşar ve gönderirken de yine aynı iltifatlarla gönderirdi.25

Bir ara Hz. Ali, Ebu Cehil’in kızıyla evlenmek istemişti. Gerçi bu mübarek kadın da ağabeyi İkrime gibi İslâm’a girmiş ve sonsuzluk kervanına katılmıştı; fakat bu evlilik muhtemelen Fatıma’yı rahatsız edecekti. Belki de Hz. Ali böyle bir evliliğin Hz. Fatıma’yı bu şekilde rahatsız edeceğini hiç ama hiç düşünmemişti. Fatıma gelip durumu Allah Rasûlü’ne arzedip üzüntüsünü dile getirince, O’nu mahzun gören İki Cihan Serveri, çok üzülmüş ve hemen minbere çıkmış ve şu hutbeyi irad buyurmuşlardı:“Duydum ki, Ali, Fatıma’nın üzerine evlenmek istiyormuş. Eğer Ali bu düşüncesinde kararlı ise, Fatıma’yı boşamalıdır. Zira bu durum Fatıma’yı üzmektedir. Fatıma ise benden bir parçadır. Onu üzen beni üzmüş olur. Onu sevindiren de, beni sevindirmiş demektir.” 26

Bu sözleri dinleyenlerin arasında Hz. Ali de vardı... Derhal evvelki düşüncesinden vazgeçti ve Fatımasının yanına döndü.27

Zaten Hz. Ali, Allah Rasûlü’nün kızını gözünün akı gibi aziz tutuyor, onun kendisine karşı böylesine bağlı olduğunu bilen Fatıma da hiç şüphesiz O’nu canından artık seviyordu. Aslında bu ince kadının, sanki, evliyâ ve asfiyaya nüvelik etmesinin dışında da bir misyonu yok gibiydi.. gözleri hep babasında ve O’nun davasındaydı. Allah Rasûlü, son demlerinde O’na vefatını haber verdiğinde cihanı velveleye veren ağlamasının; ve ilk vefat edip kendisine kavuşacak olanın da, o olduğunu söyleyince bayram sevinciyle gülmesinin başka türlü izahı da mümkün değildi28. Evet, baba onu, o da babasını çok seviyordu. Ancak, Allah Rasûlü, Fatıma’yı severken de dengeyi korumasını biliyor, hep ölçülü hareket ediyor ve onu, insan ruhunun yükselmesi gereken âlemlere göre hazırlıyordu. Çünkü ebedî beraberlik ancak orada olacaktı. Kızı Fatıma ile Allah Rasûlü, ancak 25 sene beraber olabilmişlerdi. Evet, Hz. Fatıma, Allah Rasûlü’nün irtihalinden altı ay sonra vefat etmiş ve vefat ettiğinde de ancak 25 yaşındaydı.29

3. Çocuklarını Ebedî Hayata Hazırlaması

Allah Rasûlü ebediyete, yani insanların yaratılış itibariyle talip oldukları şeye talipti. Evet insan, ebed için yaratılmıştır. Ebedden Ebedî Zât’tan başka bir şeyle de tatmin olması mümkün değildir. Binaenaleyh O’ndan başka bir şey istemez.. bilerek-bilmeyerek hep O’nu arzular. Bu itibarla da insana ebediyeti vereceğiniz âna kadar onun doyup tatmin olması mümkün değildir. Evet, insanın sonsuz emelleri ve arzuları vardır. Ona ne verseniz tatmin edemezsiniz! Zaten bütün dinlerin ve peygamberlerin mesajlarının esası da işte bu ukba buudlu nizamdır. Bu itibarladır ki, Allah Rasûlü (sav) bir taraftan avuç avuç ve kucak kucak onlara huzur taşırken, diğer taraftan da onları ebedî huzura, ebedî saadete hazırlamayı hiç mi hiç ihmâl etmiyordu. Bunun en çarpıcı misallerinden birini şu vak’ada görmek mümkündür: Fatıma Validemiz, boynunda bir gerdanlıkla Allah Rasûlü’nün huzuruna gelir. Allah Rasûlü (sav), bir rivayette (Neseî’nin rivayeti) Fatıma Validemiz’in boynundan gerdanlığı alır. Başka bir rivayette gerdanlık Fatıma Validemiz’in elindedir ve Allah Rasûlü ona şöyle buyurur: “İster misin ki halk desin? -burada, halkdan maksat, insanlar veya rûhâniler, melekler sema sâkinleri olması arasında fark yoktur- Peygamberin kızı elinde cehennemden bir zincir, bir kolye taşıyor?” Evet bir taraftan onları aziz tutuyor, diğer taraftan da teveccühlerini bütünüyle ahirete, Allah’a, ebedî ve uhrevî güzelliklere çeviriyordu. Bu söz Hz. Fatıma’ya yetmişti. Zira bu söz, onun gönlünde taht kuran ve onu bütün letaifiyle fetheden insandan geliyordu. Onun için Hz. Fatıma diyor ki: “Hemen kolyeyi sattım.. bir köle aldım.. o köleyi de hemen hürriyete kavuşturdum ve sonra da Allah Rasûlü’nün huzuruna geldim.. geldim ve yaptıklarımı kendisine bir bir nakledince mesrur oldu, sevindi. Sonra da ellerini açıp Allah’a şöyle hamd etti: «Ó‰ÚÕÓÂÚœÔ†‰k‰ÒÓÁy††«‰ÒÓ–mÍ†«ÓÊÚÃÓÍ†·Ó«?dÂÓ…Ó†Â ÊÓ†«‰ÊÒÓ«—h†me“ hırıiyete ıav’şıurdum ve sonra da Allah R’sûlü’nün huz”runaElbette ki, Hz. Fatıma, boynuna taktığı bu kolye ile harama girmiş değildi. Ancak Allah Rasûlü onu mukarrebîn dairesinde tutmaya çalışıyordu. Efendimiz’in ikazı takva ve kurb buudluydu. Bu bir cihetle dünyaya karşı alâkasızlık, ama daha çok da, bulundukları yer ve kıyamete kadar temsil edecekleri cemaat itibariyle, “Ehl-i Beyt”in anasına düşen bir titizlik ve hassasiyet örneğiydi: Evet, Hasan’a, Hüseyin’e ve daha sonra gelecek Zeynelâbidin gibi âbidlerin, ziya kaynağına ana olmak elbette kolay değildi. Allah Rasûlü onu önce Ehl-i Beyt’e, sonra da Şah-ı Geylanîlere, Muhammed Bahauddin Nakşibendîlere, Ahmed Rufaîlere, Ahmed Bedevîlere, Şâzelîlere ve daha nicelerine ana olmaya hazırlıyordu. Sanki ona: “Kızım sen, öyle bir koca evine giriyorsun ve öyle bir eve gelin gidiyorsun ki, senin o mübarek hanenden teselsülen ortaya çıkacak dünya kadar altın halkalar var. Bırak boynundaki şu altın kolyeyi, sen onlara ana olmaya bak!” diyordu. Nakşîlerin, Rufaîlerin, Şazelîlerin ve daha yüzlerce turûk-u âliye ricalinin altın halkası... Evet, evliyâ, asfiyâ, ebrâr ve mukarrabîne ana olmak kolay değildi. Onun için Allah Rasûlü bu hususta, kendi hanesine karşı daha hassas ve daha sert idi. Evet, O, bu davranışlarıyla şefkat ve re’fetin yanında onların nazarlarını uhrevî âlemlere çevirme itibariyle de sırat-ı müstakimin ayrı bir yönünü hatırlatıyor ve büyük-küçük bütün fenalıklara karşı kapı ve pencereleri kapatıp onların nazarlarını sadece ahirete çeviriyor ve “size Allah gerek, Allah!” diyordu. Zira onların yolunda öyleleri zuhur edecekti ki,

“Cennet cennet dedikleri
Üç-beş köşkle birkaç huri
İsteyene ver onlarıBana
Seni gerek Seni.”

diyecek ve bütün ömürlerini ukba televvünlü, kurbet buudlu yaşayacaklardı. Bu itibarla da Allah Rasulü, bu en sevdiklerini, gerçek sevginin gereği olarak dünyevî bütün kazurattan temizliyor, dâmenlerine dünyevî tozun-toprağın bulaşmasına fırsat vermiyor, onların nazarlarını ulvî âlemlere çeviriyor ve onları oradaki beraberliğe hazırlıyordu. “Kişi sevdiğiyle beraberdir”31. Hz. Muhammed’i seviyorsanız, yolunda olacaksınız, yolunda olanlar ötede O’nunla beraber olacaklardır. İşte bu beraberliğe hazırlama yolunda Allah Rasulü bir taraftan onları seviyor, bağrına basıyor, diğer taraftan da bu sevip bağrına basmayı çok iyi değerlendiriyordu. “Sevdim, bağrıma bastım, seni azizim bildim. Allah seni ümmetin azizi kıldı. Sen beşerin başında Hz. Meryem gibisin.” Bir zayıf rivayette Hz. Meryem nasıl izzetiyle, Allah Rasulü’ne şöyle dedirtti: “Kadınlar içinde bir peygamber olsaydı, Hz. Meryem olurdu. Sen de başı o büyüklüğe ulaşan bir kadınsın.. öyleyse en azından onun kadar dünyaya karşı aziz ve dengeli olmalısın.” Şefkat olacak, re’fet olacak, kalble ve hisle kucaklama olacak fakat ahiret adına da kat’iyen bir gevşeklik olmayacak. İşte Sırat-ı Müstakim; orta ve en doğru yol! Bir yol ki Allah Rasulü de bu yolun Başyolcusu...

4. Hz. Fatıma’nın Hizmetçi İstemesi

O’nun terbiye sisteminden bir diğer kesiti de İmam Buharî ve Müslim veriyor... Hadiseyi bize Hz. Ali (ra) anlatıyor ve diyor ki: “Evimizde hizmetçimiz yoktu. Bütün işlerini bizzat Fatıma kendisi yapıyordu. Zaten, bütünü bir tek odadan ibaret olan bir hücrecikte kalıyorduk. O hücrecikte, Fatıma ocağı yakar ve yemek pişirmeye çalışırdı. Çok kere, ateşi alevlendirmek için eğilip üflerken, ateşten çıkan kılvılcımlar benek benek elbisesini yakardı. Onun için elbisesi delik-deşik olmuştu. Yaptığı sadece bu değildi. Ekmek yapmak, evin ihtiyacı olan suyu taşımak da onun yüklendiği işlerdendi. Ayrıca değirmen taşını çevire çevire eli; su taşıya taşıya da sırtı nasır bağlamıştı.

Bu arada bir harp dönüşü Medine’ye esirler getirilmişti. Allah Rasulü bu esirleri, müracaat eden Medine halkına dağıtıyordu. Fatıma’ya, babasına gidip ev işlerinde kendisine yardımcı olabilecek bir hâdim (hizmetçi) istemesini söyledim. O da gitti ve istedi...

Şimdi, hâdisenin gerisini Hz. Fatıma Validemiz’den dinleyelim: “Babama gittim; fakat evde yoktu. Hz. Aişe: “Geldiğinde ben haber veririm” dedi, ben de geri döndüm.

Yatağa uzanmıştık ki, az sonra Allah Rasûlü birdenbire çıkageldi. Ben ve Ali yataktan doğrulmak istedikse de O, buna mâni oldu.. ve aramıza oturdu. Öyle ki sadrıma temas eden ayağındaki serinliği göğsümde hissediyordum. Arzumuzu sordu. Ben de durumu aynen naklettim. Allah Rasûlü birden uhrevîleşti ve şöyle dedi: “Ya Fatıma, Allah’tan kork ve Allah’a karşı vazifende kusur etme! Allah’ın omuzuna yüklediği farzları hakkıyla yerine getir. Kocana da daima sadık ve itaatkâr ol! Onun hakkını da gözet! (Yani, senin iki vazifen var: Allah’a karşı kulluk etmek ve sonra da kocana itaatde bulunmak.) Sana ayrı bir şey daha söyleyeyim. Yatağına girmek istediğin zaman, otuz üç defa Sübhanallah, otuz üç defa Elhamdülillah, otuz üç defa da Allahüekber de32. İşte bu senin için hizmetçiden daha hayırlıdır.” Bunun ma’nâsı şu idi: Ben senin nazarını uhrevî âlemlere çeviriyorum.. ve orada senin, bana ulaşman ve benimle beraber olman için de iki yol var: Birincisi Rabbine karşı kulluk vazifende kusur etmemen. İkincisi de; kocana karşı vazife ve mükellefiyetlerini yerine getirmen. Eğer bir hâdim, senin kocana karşı vazifelerinde senin yerini alır ve senin yapman gerekenleri o yaparsa, bu bir ölçüde senin eksik kalmana sebebiyet verebilir. Oysaki senin zülcenaheyn olman lazımdır. Bir insan nasıl en mükemmel kul olur ve Allah’a kulluğunu en mükemmel şekilde yerine getirir? Bir insan nasıl en mükemmel insan olur ve üzerindeki mükellefiyetleri kusursuz ve arızasız yerine getirir? İşte sana düşen bunları araştırmaktır.

Sen evvela, Rabbine karşı kulluğunu en mükemmel şekilde eda et ve mükemmel bir kul ol! Sonra da Ali gibi kıyâmete kadar gelecek ehlullah’ı sulbünde taşıyan büyük bir insana karşı, mükellefiyetlerini yerine getir ve mükemmel bir insan ol! Ol ki, bütün mükemmeliyetlerin ve mükemmellerin toplanma yeri olan cennette benimle beraber olabilesin!

Burada, Hz. Ali ile ilgili, istidrâdî bir hususu arz etmeden geçmeye gönlüm razı olmuyor. Hz. Ali ki, Allah Rasûlü ona, kızını hem de hiç tereddüt etmeden vermişti. Çünkü onda, Hz. Fatıma gibi bir Nebi kızına koca ve bir nebiye damat olma liyakatı vardı. Zira o şâh-ı evliya idi.. ve evliyaya baba olabilecek mahiyette yaratılmıştı. Öyle ki, Allah Rasûlü bir gün ona şöyle buyuracaktı: “Yâ Ali! Her peygamberin nesli kendinden devam etmiştir; Benim neslimi ise, sen devam ettireceksin”33. Yani Benim soy ağacımı sen sulayacak, sen yetiştirecek ve sen tımar edeceksin. Neticede semerâtı toplayanlar da benimle beraber, Ehl-i Beyt içinde seni de anacaklar binaenaleyh, meseleye bu yönüyle bakılacak olursa, Hz. Ali’ye itaat, aynen Allah Rasûlü’ne itaattir. Allah Rasûlü’ne itaat da Allah’a itaat demektir.

Zaten umumî ma’nâda kocalık hakkı için, Efendimiz şöyle buyurmaktadır: “Eğer Allah’tan başkasına secde bahis mevzuu olsaydı, kadınlara, kocalarına secde etmelerini emrederdim.”34 Eğer böyle birşey caiz olsaydı, Hz. Ali bunu çoktan hak etmişti. Evet, eğer erkeğe secde bahis mevzuu olsaydı, başta Hz. Ali gelirdi. Hz. Fatıma’nın zü’l-cenâheyn olması için Hz. Ali ve ona hizmet bu denli önemli olunca Hz. Fatıma’nın hizmetçi kullanması, onun kanatlarından birinin kırılması demektir. Böyle tek kanatlı biri ise Hz. Hasan’a, Hz. Hüseyin’e, Şah-ı Geylanî’ye.. ve kıyamete kadar gelecek bütün aktâba, müceddidîne, müçtehidîne ana olamazdı. Allah Rasûlü onu bu büyüklükte bir ana yapmak için, âdeta dünyaya ait bütün alâkalarını kesiyor onun nazarını tamamen ahirete çeviriyordu. Zira Allah (cc) da O’nu böyle yapmış ve böyle terbiye etmişti: Evet, dünyaya gelmeden babasını almış.. ve O, gözünü dünyaya açtığında, baba adına dayanacak birşey bulamamıştı. Altı yaşına gelince de diğer desteğini çekip almış.. ve daha hayatının mebdeinde O’na nur-u tevhîde, sırr-ı ehadiyete giden yolları açmıştı. Vakıa, belki bir süre, izzet ve azamete perde, bakıp himâye edene de şeref, Abdulmuttalip vesâyeti yaşanmıştı ama, bu O’nun nazarında artık, delik deşik olan sebepler adına hiçbir şey ifade etmiyordu. Ebu Talib’in bakımı görümü ise, amcalık himayesini aşamamış bir vesayet.. ve uhrevî buuduyla Hz. Ali’ye baba olmaya bahşedilmiş külfet suretinde bir nimetti. Bu yakınlık sayesinde bir gün gelecek O da Ali’yi alıp yanında yetiştirecek, şâh-ı merdân, haydar-i kerrar ve şah-ı evliya haline getirecekti35. Allah (cc), O’na böyle davranmış, esbabı bütün bütün çekip almış.. ve O’nu bütün hissiyatıyla kendine tevcih etmişti. Sen sebepler âleminde gezemezsin, sen her noktada (Mümtehine, 60/4) hakikatini temsil etmelisin. Allah’a güvenmeli ve Allah’a dayanmalısın.

Fatıma O’nun kızıydı. Hakk’ın terbiye adına kendisine lütfettiği ve ihsanda bulunduğu şeyleri o kızından esirgeyemezdi. O kız ki, Hz. Hasaneyn’den hâtemü’l-evliyaya kadar, birçok velinin anası olacaktı. Bu itibarla onun bu mübarek meyvelere çekirdek olabilecek mahiyette yetiştirilmesi lazımdı. İşte bundan dolayı Efendimiz, bir taraftan fevkalâde re’feti, şefkati, sevgisi ve gönüllerinde taht kurmanın yanında, diğer taraftan da Fatıma’nın nazarını hep uhrevî âlemlere çeviriyordu.

5. Terbiyede Saadet Hanesinin Umumî Atmosferi

Allah Rasûlü’nün saadet hanesinde sürekli bir haşyet, tüter dururdu. Orada oturmalar, kalkmalar hep haşyet televvünlüydü. Allah Rasulü’nün bakışlarını yakalayabilenlerin, o bakışlarla her zaman cennetlerin imrendiriciliğine veya cehennemlerin ürperticiliğine ulaşmaları, hatta görüp hissetmeleri mümkündü. Namaz kılarken O’nun titreyip ürpermeleri, kâh ileriye kâh geriye gidip gelmeleri; cehennem endişesiyle sarsılmaları; cennet arzusuyla üveykler gibi kanatlanmaları o hânenin hususiyetlerindendi ve o evde daima görülüp, bilinen şeylerdi. Evet, O’na bakan her zaman Allah’ı hatırlardı. İmam Nesaî naklediyor: “Allah Rasulü (sav) namaz kılarken içinde bir güveç kaynıyor gibi ses duyulurdu.”36 O, daima ağlamalı, kaynamalı bir içle Allah’a teveccüh eder ve namazını öyle kılardı. Âişe Validemiz kaç defa O’nu Rabbi’sinin huzurunda, başı yerde titreyerek, irkilerek secde eder vaziyette bulmuştu.37

Tabii ki, O’nun bu hali, ev halkına da müsbet yönde tesir ediyor, ve terbiye adına onlara çok şey kazandırıyordu. Allah’tan çok korkan bu Nebiler Sultanı’nın, hanım ve evlatlarında da aynı haşyet, aynı korku vardı. Çünkü Allah Rasûlü, hep yaşadığını söylüyor ve söylediklerini de yaşadıklarıyla misallendiriyordu. İnsanın yaşadığını söylemesindeki tesiri, en bariz şekli ve en çarpıcı keyfiyetiyle ancak O’nun hanesinde görebiliriz. Yeryüzünde mevcud bütün pedagog ve terbiyeciler, bütün terbiye sistemleri adına, bildikleri ne kadar malumatları varsa hepsini seferber etseler, insan yetiştirme adına, o hanedeki müessiriyete ulaşamazlar.. ve ulaşamamışlardır da.

Evet, Allah Rasûlü (sav), yapmak ve anlatmak istediği şeyleri daha ziyade davranışlarıyla temsil ve ifade etmiş, sonra da davranışlarından dökülen bu şeylere tercüman olmuştur. Allah’a karşı nasıl haşyet duyulacak, nasıl mahviyet içinde olunacak, secdeler nasıl bir derinlikle eda edilecek ve nasıl iki büklüm olunacak.. rükû nasıl yapılacak.. ka’dede nasıl büklüm büklüm olunacak, gecelerde nasıl feryad edilecek, Allah Rasûlü bütün bunları evinde yapmış, sonra da, arkadaşlarıyla sohbetlerinde: “İnsanlar şöyle yapmalıdırlar. Çocuklarına şu şekilde sahip çıkmalıdırlar. Hak ve hakikata şu denli tercüman olmalıdırlar” demiş.. ve dedikleri de hem kendi hanesinde hem de dışarıda, hemen hüsn-ü kabul görmüş ve inanan insanların sinelerinde makes bulmuştur.

Her şeyden evvel O, eşi ve menendi olmayan bir baba ve dedeydi. Hayat adına bize çok basit gibi görünen bu husus, esasen her insan için aşılması gereken en zor engel ve engebelerden biridir.. ve Allah Rasulü bu engeli en kolay şekilde aşmış en birinci baba ve dededir.

Hem O, öyle evlat ve torunlar yetiştirmiştir ki, onların sulbünden gelen ne kadar altın halkalık insan varsa, hepsi de insanlığın ufkunda, adetâ asırlara saçılmış güneşler, aylar ve yıldızlar gibidirler. Bu husus, sadece Allah Rasulü’ne mahsus bir mazhariyettir ki, Cenâb-ı Hakk O’nu bu mazhariyette de tek ve yektâ kılmıştır. İçlerinde tek bir mürted barındırmayan.. veya başka bir ifadeyle, içlerinden tek bir mürtedin çıkmadığı tek nesil, hem de milyonlara varan sayılarıyla Allah Rasulü’nün neslidir.

Nice Hakk dostları vardır ki, kendileri çok büyük olmalarına rağmen, evlerinde yetiştirdikleri evlatları itibariyle fevka-lâde fakirdiler. Onların evlatları veya evlatlarının evlatları, azıp sapmış ve şeytanın ağına takılmışlardır. Günümüzde dahi bunun yüzlerce misalini gösterip anlatmak mümkündür. Ancak Allah Rasûlü’nün evlat ve torunlarıdır ki, hiçbirisi yetiştikleri haneye, o hânenin mâna köklerine ihanet etmemişlerdir. Değil ihanet etmek, her fırsatta bu cibilli alâkayı göstermiş ve vefa misali olmuşlardır.(*)

Evet, işte bu da yine Allah Rasulü’nün risaletinin bir delilidir ki, insan ne kadar dâhi de olsa bu ölçüde bir terbiyeci olması kat’iyen mümkün değildir.


C. EFENDİMİZ’İN İNSANLARI EĞİTMESİ VE UMUMÎ MA’NÂDA TERBİYECİLİĞİ

Efendimiz’in umumî ma’nâda terbiyeciliğine geçmeden evvel, mevzûa ışık tutacak şu âyeti kısaca tahlil etmeye çalışalım. Zira, Allah Rasûlü’nün içinde bulunduğu şartları ve hangi seviyedeki insanları alıp terbiye potasında erittiğini bilmeden, O’nun terbiye edicilikte ulaştığı zirveyi tam olarak anlamak mümkün değildir: “(O Allah) ümmîler arasıbiye edicilikte ulaâyetlerini okuyan, onları öğreten bir peygamber gönderendir. Oysa onlar, önceden, açık bir sapıklık içinde idiler.”

Âyette geçen bazı kelimeler çok dikkat çekicidir. Âyete bir gayb zamiriyle başlanıyor. Çünkü, o günün insanları, Allah’ı bilmiyor ve tanımıyorlardı. Allah onlara karşı gaybubet içindeydi. Onlar cahil, bedevi ve vahşiydiler. Onların sinelerinde Allah (cc) , “O” olarak dahi mütecelli değildi. Onlar O’nu, üçüncü bir şahıs (O) ve üçüncü bir zât olarak bile bilmiyorlardı. Evvela onların gaybubetlerine yani mahiyetlerinin zulmaniliğiyle Allah’tan fersah fersah uzak bulunduklarına, muhatap ve mütekellim de olamadıklarına dikkat çekiyor. Sonra “Ümmîler” diyor. Onlar ümmîdirler: Kitap nedir, ilim nedir bilmezler. Allah’ı tanımazlar ve peygamberden de habersizdirler. Ümmî bir cemaat, öyle çetin bir cemaattır ki, hiçbir hayır beklenmeyen o çetin cemaate, o en müthiş iradeliyi, en büyük ruhluyu, en muhteşem kalpliyi göndererek, hiçbir zâtî değerleri olmayan o cemadat gibi yığınlardan insanlığı idare edecek dâhiler çıkarmıştır. İkinci olarak Allah (cc), kitaba, kaleme, kıraata her şeyden daha fazla önem verdiği halde, onlar Allah’ın ehemmiyet verdiği şeylerden çok uzak bulunmaktadırlar. Onlardan bir elçi, yani onların içinden çıkmıştır. Allah Rasûlü’nün onlardan olması, sadece, kitaba ve kıraata açık olmaması itibariyledir. Allah Rasûlü (sav), cahiliye insanından değildi. Ama, kitabet ve kıraata kapalı bulunması bakımından da onlardan biriydi. Böyle de olmalıydı; zira O’nun muallimi Allah (cc) olacaktı. O’nu rahle-i tedrisi önüne alacak, O hiçbir şey bilmeyen ve tâlim-terbiye görmemiş nebîsini, onlardan ayıracak, yetiştirecek ve ümmî ümeme muallim yapacaktı.

O, onlara âyât-ı beyyinâtı, ceste ceste okuyup şerh ediyor ve onları terbiye ederek rûhânileştiriyor ve insanî kemâlata tevcih ile insan yapmak istiyordu.. evet bir taraftan kitabı talim, diğer taraftan da terbiye ile onları hep arş-ı kemâlat-ı insaniyete yönlendiriyordu.

Onlar, her ne kadar Allah Rasûlü gelmeden evvel dalâlet, cehalet ve sapıklık içinde yüzseler de Allah (cc) onları, tezkiye ve terbiye edecek ve onları yetiştirecekti ve yetiştiriyordu da.. evet bütün bunları ümmî bir nebînin eliyle yapıyordu. Kitabın taliminden maksat Kur’ân’dır. Bu kitap, dün bir cemaati kucaklayıp insanlığı yükselttiği gibi gelecekte, geleceğin aydınlık nesillerini, âlâyı illiyyîn-i kemalata ulaştıracaktır. Günümüzde orijinal zannedilen bütün düşünceler, yalancı mumlar gibi bir bir sönüp gidecek ve güneşlerin kol gezdiği iklimlerde, bütün güneşlere: “Gurub etmeyin ben varım!” demeye namzet tek kitap o olacaktır. Âfâk-ı alemde sadece onun bayrağı dalgalanacak ve bütün nesiller, boyunlarındaki esaret zincirlerini kırarak ona koşacaklardır. Koşma emareleri belirdi bile... İşte Rus İmparatorluğu, işte Çin. On sene evvel buralarda olanları duysaydınız hayal zannederdiniz. Bakın şimdi korkunç istibdatlar nasıl yıkılıyor! İmparatorluklar nasıl peşi peşine devriliyor.. ve her şeye rağmen Kur’ân nasıl, tıpkı küllerin altındaki bir kor gibi ortaya çıkıyor... Ve koskocaman bir tevhid dünyası yeniden diriliyor. Bunca istibdat, zulüm, tegallüp ve tasalluta rağmen İslâmî ruh bütün tazeliğiyle dünyanın dört bir yanında kendini hissettiriyor ve gönüllerde alâka uyarıyor.

Evet, diğer bir ma’nası da, bu kitabın aydınlık ikliminde, peygamber, onların nefislerini maâliyata yöneltsin; insanları insanlığa yükseltsin, insanı insanî terbiye ile insan-ı kâmil olma yollarına tevcih etsin ve kendisinin bizzat yükselip yaptığı mi’racı, onlara da ruhen yapabilme yollarını gösterip, herkese, kalb ve ruhunun derinliklerine mi’raç yaptırtsın diye Allah (cc), şanı yüce Nebîsine Kitab’ı talim etmiştir. Velev ki O’nun ümmeti daha önce, sapıklık içinde yüzen insanlar olsa bile! Allah diledikten sonra kömürü elmas; taşı-toprağı altın yapabilir.. yapmış ve bu kömür ruhlu insanları pırıl pırıl birer elmas haline getirmiştir. Evet ondan meydana gelen o “Ak Çağın Altın Nesli” bugün, bütün parlaklığıyla hâlâ gözlerini kamaştırmaktadır. Evet bu icraatı yapan Allah’tır; bunu sarraf ve cevherci olan Hz. Muhammed’in eliyle yapmıştır. Bu itibarla, denebilir ki, beşeri, insanlığa ve insanî kemâlata yükselten, insanî kemâlatın zirvesini tutmuş olan Hz. Muhammed Mustafa (sav)’dır.

O’ndan sonra insanlık velayet kanatlarıyla, tasfiye kanatlarıyla, tezkiye kanatlarıyla, birr-i takva kanatlarıyla ve Allah’a en yakınlık ma’nasına kurbet kanatlarıyla yükseldikleri her yerde Hz. Muhammed Mustafa (sav)’nın bayrağının dalgalandığını görmüşlerdir. Adımlarını nereye attılarsa, daha önce Hz. Muhammed (sav)’in oradan, daha evvel gelip geçmiş olduğunu görmüş ve “Barekallah”larla O’na temenna durmuşlardır. Bundan sonra da duracaklardır.

Allah Rasûlü’nün terbiyesini, sadece nefislerin tezkiyesi şeklinde anlamak yanlıştır. O âlemşümul bir terbiye sistemi ile gelmiş ve bütün kalbleri, bütün ruhları, bütün akılları, bütün nefisleri gaye-i hayallerine yükseltecek bir mesaj sunmuştur. Evet Kur’ân’ın âlemşümul hakikatleri de işte bunu ifade etmektedir. O, insanların akıllarına sahip çıkacak, aklı kamçılayacak ve onu akıl adına, vahiy buudlu akılla en son noktaya vardıracak.. sonra ruhları yakalayacak ve onların terbiyesini kendine meslek edinenlerin çok önünde onları maâliyata tevcih edecek ve kalbi, müştak olduğu âlemlerde, o âlemlerin yemyeşil cennet gibi yamaçlarında gezdirecek... Keza, insan hissiyat ve letaifini ele alacak, onları üveykler gibi kanatlandıracak.. hayâlin topalladığı yerlerde, onları his ve letâifleriyle dolaştıracak.. ve ruhen, kalben, hissen yükselttiği talebelerine, aynı zamanda, iktisadî, içtimaî, idârî, askerî, siyasî ve ilmî bütün müesseselerin kapılarını ardına kadar açacak ve bu dünyaya davet ettiği talebelerini en mükemmel idareciler, en seçkin iktisatçılar, en başarılı siyasetçiler ve en ekmel askerî dâhiler olarak yetiştirecek mesajlarla gelmiştir. Evet, Allah Rasulü, âlemşümul bir dâvâ ile geldi ve âdetâ bir yönüyle iktisat, bir yönüyle maliye, bir yönüyle idare, bir yönüyle talim ve terbiye, bir yönüyle adliye, bir yönüyle de devletler, milletler hukuku dersi verdi. Hasılı O, getirdiği mesajla, mikro plânda bugünkü gelişmişliği bütünüyle kucaklıyordu. Evet, bugün, O’nun esas olarak ele aldığı ve insanlığa sunduğu şu geniş terbiye anlayışının bir yanında hafif bir eksiklik olsaydı O’nun geliş gayesi tam ma’nâsıyla tahakkuk etmeyecekti. Oysaki O, size mealen şöyle diyor: “Şimdiye kadar gelen bütün peygamberler, her birisi, bu muhteşem binanın bir tarafını yaptı. Ama onun bir yanında ikmal edilmesi gerekli olan bir gedik vardı. Her gelip uğrayan, ‘acaba bu bina ne zaman tamamlanacak’ diyordu.” Buyururlar ki: “İşte onu tamamlayan benim. Artık benimle o binanın eksik yanı kalmamıştır.”38

Kur’ân-ı Kerîm, bu mevzuda Efendimiz’i te’yit sadedinde: “Bugün size dininizi tamamladım.” (Maide, 5/3) der. Yani, şimdiye kadar gelen bütün enbiyâ, evliyâ, asfiyâ “bu bina ne zaman tamamlanacak?” diyorlardı. İşte seni tamamlayıcı olarak gönderdim ve seni mükemmil kıldım, o binayı sen ikmâl edeceksin. Ben, bu dinden hoşnut olduğum gibi, onu herkesin de hoşnut olacağı esaslarla bezedim...

Evet, Allah Rasûlü, eksikleri tamamlamak için gelmişti. O’ndan sonra, O’nun sunduğu mesaj ve getirdiği esaslarda eksik arayanlar, kendi kafalarındaki eksiklikleri ve kendi ruhlarındaki boşlukları arasalar daha iyi yaparlar. O bir tamamlayıcı, kemale erdirici ve ıslahatçıydı. Bütün eğri büğrü şeyleri ıslah, eksik kalmış şeyleri itmam ve o güne kadar tamamlanamamış şeyleri de ikmal edecekti ve etti de.

Bir terbiyecinin büyüklüğünü şu hususlarda görürüz:

1. Ruh, Nefis ve Aklı Yüceltmesi

Birincisi: İnsanların ruh, nefis ve akıllarını, ruh, nefis, ve akıl adına yükselebilecek en son noktaya ulaştırması ki; Hz. Muhammed (sav) tarihin şehadetiyle kendi talebelerine ve müntesiplerine -Allah’ın inayetiyle- bunu yapmıştır. Evet, onları, aklın, ruhun ve nefsin ulaşabileceği en son noktaya kadar götürmüş ve orada gezdirmiştir.

Kur’ân-ı Kerîm’de nefs-i emmareden bahsedilir. O nefis ki, insanı, boynuna vurduğu gemle istediği yerde dolaştırır ve sürekli baskı altında tutar.. tutar da, o duygu ve düşüncesiyle bir ruh insanı olabilecekken bir beden ve cisim insanı haline gelir. Seyyidinâ Hz. Yusuf (as), işte bu nefs-i emmarenin şerrinden Allah’a sığınmış ve “Mutlaka nefis şiddetle fenalığı emreder. Allah kime merhamet ederse ancak o kurtulur” (Yusuf, 12/53) demişti. Nefis zatında emmaredir. Ancak, onun Lut Gölü kadar çukur olan bu durumdan kurtulup merhale merhale zirvelere doğru yükselmesi de mümkündür. İşte Kur’ân, nefsi bu durumlarıyla ele “Ey mutmainne olmuş nefis! Sen Rabbinden, O da senden razı olarak dön Rabbine!.” (Fecir, 89/27-28). Ayrıca, nefsin “emmare” olmaktan çıkıp kendini sorgulayan bir nefis haline gelmesine de Kur’ân işaret eder. Hatta, bu durumu bir derece kabul ettiği için nefs-i levvame’ye yemin de eder: (Feciı, 89/27-28). Ayrıca, nef”in “emmare” olmakBir de nefs-i safiye vardır. O mukarrebîne has bir sıfattır.. ve bu sıfat erbabı o kadar saf ve berraktırlar ki, onlara bakan âdeta Allah’ı görür ve Allah’ı müşahede eder. Hz. Muhammed Mustafa’nın nefsi işte böyle bir nefistir. Ve O, müstaid birçok kâbiliyeti de, kendi dereceleri çerçevesinde ve isti’datlarının müsaadesi ölçüsünde, nefs-i safiye hâline getirmiştir. Evet Allah Rasûlü, nefsi, terbiye ve tezkiye etmek suretiyle ona ulaşabileceği en yüksek hedefleri gösterdi ve -Rabbinin inayetiyle de- oraya yükseltti. Bu O’nun terbiyecilikte dahi eşi menendi olmadığını gösterir. Akla ve nefse, varabilecekleri en son noktayı gösterme mevzuunda, Hz. Muhammed Aleyhisselam’ın güzide asrına baktığımız zaman görürüz ki, o Zât, getirdiği mesaj itibariyle terbiye adına da hiçbir boşluk bırakmamış.

2. Davasının Cihanşümûl Olması

İkincisi: Terbiyecinin mükemmeliyeti, onun dâvâsının genişliği ve müntesiplerinin kemmî ve keyfî buudlarıyla ölçülür. Hz. Muhammed (sav), daha hayatta iken, O’nun yetiştirdiği mübarek muallim ve mürşitler, Merakeş’ten ta Öküz Nehrine kadar çok geniş bir sahada hakkı neşretmeye namzet bulunuyorlardı. Düşünün ki, o gün bu geniş sahada, biricik mübelliğ, muallim, mürebbi Hz. Muhammed Mustafa (sav)’ydı. Bu birbirinden farklı ve Babil Kulesi gibi muhtelif kavimlerden meydana gelmiş cemaatler, O’nun getirdiği İlahî sistem ile bütün dertlerine derman buluyor.. ve İranlı-Turanlı, Çinli-Maçinli gibi, ayrı ayrı mizaçta, ayrı ayrı meşrepte ve ayrı ayrı kültürle yetişen insanlar, O’na koşuyor ve O’nu, bütün getirdikleriyle tereddüt etmeden kabulleniyorlardı. Demek O’nun getirdiği terbiye esasları, bütün beşerin dertlerine derman olabilecek mahiyette ve evrenseldi. Öyleyse Hz. Muhammed (sav), gelmiş geçmiş terbiyecilerin en müessiri ve müessiriyetinin de en geçerli olanıydı. Ayrıca biz, her terbiyecinin büyüklüğünü, getirdiği terbiye esaslarının kalıcılığında ararız. Şimdi bakın, aradan bu kadar zaman geçmiş olmasına rağmen, Hz. Muhammed (sav)’in terbiyesi ile terbiye olanlar, hâlâ pek çoğu itibariyle melekleri gıpta ettirecek seviyededir.. ve O’nun koyduğu terbiye esasları, bugün dahi öyle bir nesil yetiştirmeye yeterlidir.

Şimdi bir kere düşünelim: Hz. Muhammed (sav) o alabildiğine vahşi, bedevi, vahşetleri de canavarların vahşetini unutturacak kadar ileride olan bir cemaat içinde zuhur ediyor. Bu en vahşi, en bedevi, en korkunç ve en canavar cemaattan, asırlar ve asırlar boyu insanlığı idare edebilecek melek-misal insanlar yetiştiriyor. Demek ki, O’nun sunduğu mesaj, bir hamlede, bir nefhada insanlığı kurtarmaya yetecek bir mesajdı. Ben şahsen bâtılı tasvir etmek istemem. Ancak, Allah Rasulü’nün zuhur ettiği devrede, cemiyetin ahlâken sukutunu gösteren birkaç kesit sunmadan geçemeyeceğim:

O, öyle bir cemaat içinde zuhur etmişti ki, vahşet onların tabiatlarıyla bütünleşmiş ve içiçeydi: İçki içer, kumar oynar, açıktan açığa zina eder ve bunların hiçbirini de ayıp saymazlardı. Fuhuş âdeta resmî hale gelmişti. Bu iş için hususi evler vardı ve bu evlerin kapısında bayrak dalgalanırdı39. Rezalet, insanı, insanlığından utandıracak seviyedeydi. Ve, yazmaktan hicap duyduğum daha neler neler... Ayrıca bu insanlar bir bardak suda kızıl kıyamet koparacak karakterdeydiler. Bunları birbirine ısındırmak, imtizac ettirmek, bir araya getirmek âdetâ imkânsızdı. Akif’in ifadesiyle: “Dişşiz mi bir insan onu kardeşleri yerdi!” Tefrika derdi ise bütün Arab Yarımadası’nı sarmış, onulmaz gibi görünen bir hastalıktı. Evet, aklınıza kötülük adına ne gelirse hepsi orada vardı. Ve bunların Hz. Muhammed Mustafa (sav)’yı dinlemeleri kat’iyen mümkün görülmüyordu. Ama O, onların o fena huy ve fena hasletlerini birer birer söktü aldı ve âdetâ Kafdağının arkasına attı. Sonra da onları, en âli ahlâk ve en muhteşem meziyetlerle öyle bir donattı ki, en kısa zamanda bütün medenî dünyanın önüne geçti, hatta onun muallimliğini derpiş ettiler.

Evet O, vahşi ve bedevi bir cemaatten, asrımızda dahi topuklarına ulaşılamayan medenî bir millet inşâ etti. O’nun için, çok haklı olarak Molier mealen şöyle der: “Hz. Muhammed (sav)’in cemaatı kadar ıslah edilme adına müsait olmayan ikinci bir cemaat göstermek mümkün değildir ve yine mümkün olmayan bir başka mes’ele de; yirmi üç sene gibi kısa bir zamanda, bu cemaatı ıslah edip insan haline getirmektir. Bu da ancak Hz. Muhammed (sav)’e müyesser olmuştur.” Ve yine bir başka batılı şöyle der: “Beşer, kendisi için mukadder yükselmenin % 25’ini, var olduğu günden, Hz. Muhammed (sav)’in devrine kadar katedebilmiştir. O’nun devrinde ise bu rakam birden dikey olarak yükselmiş ve % 50 olmuştur. O günden bugüne gösterilen bütün gayretler ise, ancak bu seviyeyi % 75’lere ulaştırabilmiştir.” Bu samimi itirafa göre, Hz. Adem’den, Allah Rasulü’ne kadar gelen bütün peygamber ve filozofların, bütün büyük devlet ve ilim adamlarının müşterek gayretlerinin semeresi, Allah Rasulü’nün 23 senelik devrede elde ettiği neticeye ya ulaşmış veya ulaşamamış! Yani bunca teknik gelişmelere rağmen, geçen 14 asırda insanlık, ancak O’nun elde ettiği % 25’lik neticeyi yakalayabilmişdir. Kalan % 25 ise eğer dünyanın ömrü varsa bundan sonra elde edilecektir. İşte Hz. Muhammed budur! Ve işte O’nun beşeriyete hizmeti bu denli sağlam ve salim vicdanlara açıktır. Britanya Ansiklopedisi de, bu mevzu ile alâkalı şöyle diyor: “Beşer tarihinde çok büyük ıslâhatçılar gelmiştir. Bunların arasında nebiler de vardır. Ve bunlar, bir kısım başarılar da ortaya koymuşlardır. Ancak bunların hiçbirinde Hz. Muhammed’in sergilediği başarıyı görmemiz mümkün değildir.” Yine bunlar arasında insaflı bir araştırmacı sayılan Vehil de şöyle diyor: “Her büyük insan arkada bir iz bırakmıştır. Nebinin bir izi, ıslahatçının bir izi, müceddidin bir izi ve büyük devlet adamlarının da birer izi vardır. Hz. Muhammed (sav) de bir iz bırakmıştır. Öyle ki, “iz” dendiği zaman akla gelecek sadece O’dur. Ve başkalarıyla kıyas edilemeyecek ölçüdedir”. Bu zat aynı zamanda ilim adına ödül almış bir insandır. Dost itiraf eder, düşman itiraf eder; bilmem ki bizdeki bir kısım nadânlar ne eder...

Allah (cc) kendini bize (En’am:6/95) sıfatlarıyla anlatır. Allah O Allah’tır ki camid ve cansız şeylerden hayattar şeyleri çıkarır. (Taşa, toprağa hayatiyet bahşeder ve âdetâ o kömürde elmas cilveleri gösterir.) Allah (cc) bu muhteşem, bu müthiş ve bu baş döndürücü sıfatlarıyla, sanki Hz. Muhammed (sav)’a teselli vermektedir... O vahşi çölde, o Ceziretü’l-Arap’ta, o bedevi insanlar içinde, Hz. Muhammed (sav) âdetâ eline taşı, toprağı, kömürü, bakırı almış ve onlardan som altın Ebu Bekirler, Ömerler, Osmanlar, Aliler, Halidler, Ukbe bin Nafiler, Tarık bin Ziyadlar çıkarmıştır. (Allah ebedlere kadar hepsinden razı olsun).

Efendimiz, peygamberlikle o muhitte zuhur edeceği ve muasırları, bu büyük ve muhteşem peygamberle tanışacağı âna kadar, elbette onların da aklî, kalbî, ruhî, vicdanî kuvâları, güç ve istidatları vardı. Allah Rasûlü (sav) asla bu kuvâları alıp güdükleştirmedi. Belki onları işlettirdi ve o müthiş kuvâların yerine çok daha müthiş güçler ve kuvvetler ikame etti. Bir büyük mütefekkirin dediği gibi, buna en güzel misâl: “İslâm’dan evvel Ömer, İslâm’dan sonra Ömer,” İslâm’dan evvel Ömer, okkalı, azametli olmaya açık ve büyüklük yolunda bir insandı. Çocukluk döneminde, şunla-bunla yarışması, takışması, hatta, develerin boynunu büküp altına alması, onda ne türlü nüvelerin bulunduğunu göstermesi bakımından önemlidir. İslâm’dan sonraki Ömer ise karıncaya basmayan, çekirgeyi öldürmeyen ince ruhlu ve hassas bir insandır. Şefkat ve hassasiyeti o kadar geniş ve şümullüdür ki: “Fırat’tan geçerken bir koyun suya düşse ve boğulsa, Allah onun hesabını Ömer’den sorar” der40. İşte Ömer (ra) ve onun gibiler, Allah Rasûlü’nden aldıkları terbiye ile bu seviyede beşerüstü insanlar haline gelmişlerdi. Evet, Allah Rasûlü, vahşi, bedevi ve âdetlerinde mutaassıp o cemaatten -ki bu âdetler onların dem ve damarlarına karışmış durumdaydı- böyle insanlar çıkarıyordu.

Şimdi, küçük bir misalle mevzuu biraz daha açalım: Sigara gibi küçük bir âdeti, bütün devlet imkânlarıyla ortadan kaldırmaya çalışıyor fakat kaldıramıyoruz. Bırakın kaldırmayı, sigara tüketiminin şu hızlı artışını dahi normal bir seviyeye indiremiyoruz. Bu sadece bizde değil, bütün dünyada böyle. Oysaki hergün, sigara aleyhinde konuşmalar yapılıyor, sempozyumlar tertip ediliyor, konferanslar veriliyor. İlim ve tıp dünyası ittifakla onun, gırtlak, yemek borusu, ağız içi ve damak kanserlerine sebep olduğunu söylüyor.. ve istatistikler bu oranın % 95’e vardığını ifade ediyor ama, bütün bu gayretler, hemen hemen hiç kimseyi bu kötü alışkanlıktan vazgeçiremiyor. Halbuki o devrin insanının, sigara gibi binlerce âdeti hem de dem ve damarlarına işlemişçesine onların tabiatlarıyla bütünleşmişken Allah Rasulü, bir hamlede, bir nefhada bütün bu âdetleri kökünden söküp atıverdi ve onların yerini de en güzel ahlâk ve en güzel hasletlerle donatıverdi. Hem de gökteki meleklerin gıbta ile seyredeceği şekilde donatıverdi. Öyleki, onları görenler: “Aman Allahım! Bunlar melek değil ama; melekten de ileri varlıklar” diyorlardı. Bir de, sırattan geçerken, onların nuru, cehennemi söndürecek şekilde her yanı sarınca, bütün melekler hayretten donup kalıp ve: “Bu geçenler acaba nebi mi, melek mi?” diyeceklerdir. Halbuki onlar ne melektir ne de nebidir. Sadece Hz. Muhammed Mustafa (sav)’nın ümmetidir. Ve O’nun terbiyesinde yetişmişlerdir.

Abdullah b. Mesud (ra) Ukbe b. Ebi Muayt’ın koyunlarını güden bir insandı41. Allah Rasûlü, onu da tedris halkasına aldı ve bu koyun güden insandan öyle bir mürşid çıkardı ki, denebilir ki Kûfe mektebi, bu şanlı sahabinin eseridir. Düşünün ki, Alkameler, Nehâiler, Hammadlar, Sevrîler, Ebu Hanifeler hep bu mektebin talebeleridirler. Her biri kendi sahasında zirve olan bu büyükler, büyük ölçüde ilimlerini İbn-i Mesud kaynağından almışlardır. İbn-i Mesud ise, aslında bir deve çobanıydı. (Ruhlarımız o deve çobanına feda olsun). Ve işte Allah Rasûlü bir deve çobanından böyle dâhiler yetiştiriyordu.

Öteden beri batı ilim âlemini meşgul eden birkaç büyük İslâm alimi vardır ki, herbiri koca koca mücelletlere mevzu olmuşlardır. Bunlardan biri de, hukuk sahasındaki şöhretiyle İmam-ı Azam Ebu Hanife’dir. Bir büyük idrake göre, Solon ve Hammurabi ona ancak çırak olabilirler... Ebu Hanife ise bu baş döndürücü büyüklüğü ile, Allah Rasûlü’nün talebelerinden, deve çobanı İbn-i Mesud’un talebesinin talebesinin talebesidir. -Estağfirullah sümme estağfirullah Ebu Hanife’yi küçük gösteriyorum zannedilmesin, sözlerimiz, üstadlar üstadının büyüklüğünü ifade sadedinde sadır olmuştur- Evet, Hz. Muhammed (sav)’in terbiye ve yetiştirmesi sayesindedir ki hiçbir şey olmayan bu insanlardan her şey olan insanlar zuhur etmiştir. Ölüden diri çıkarılmış ve kömürden elmas elde edilmiştir.

Yine o terbiye sayesindedir ki, Berberî bir köle, Herkül burcunu aşmış, adını değiştirmiş.. ve deniz aşırı dünyalara, o güne kadar duyup bilmedikleri şeyler anlatmış ve onların idraklerini aşan harikulâde şeyler sergilemiştir. Batı, müslümanlarla tanışacağı âna kadar, hayatı istihkar, şehadet arzusu, ölüm iştiyakı gibi şeyleri bilmezlerdi. Onun için de, o gün, Tarık’ın Endülüs’e geçişini, geçdikden sonra gemilerini yaktırışını, 5 bin kişilik bir keşif birliğiyle, 90 bin kişilik İspanya ordusuyla yaka-paça olmasını.. ve en karamsar durumlarda dahi fütursuzluğunu anlayamamış ve şaşkına dönmüşlerdi. İsterseniz siz dönmeyin! O, kendinden 20 kat daha fazla düşman karşısında, askerlerini toplamış ve onlara şöyle seslenmişti: “Askerlerim! Önünüzde derya gibi bir düşman, arkanızda düşman gibi bir derya var. Ya kaçacak, arkadan vurulacak ve zelilâne öleceksiniz veya savaşarak muzaffer olacak ve Allah’a kavuşacaksınız.” Tarihçi bize diyor ki: “Birkaç saat gibi kısa bir zaman içinde, Târık ve ordusu düşman yığınlarının altından vurup üstünden çıkmıştı...” Ve Târık, Toleytola’da kralın hazinelerinin bulunduğu saraydaydı. Şimdi şu dünkü kölenin bugünkü haline bakın... Bakın da, İslâm’ın ruhlara üflediği ma’nânın derinliğini görmeye çalışın! Kralın hazinelerinin üstüne ayağını koymuş, ve kendi kendine şöyle diyor: “Tarık! Dün boynu tasmalı bir köle idin; Allah seni hürriyete kavuşturdu. Sonra bir kumandan oldun! Bugün, Endülüs’ü fethetmiş ve kralın sarayında bulunuyorsun. Unutma! yarın da Allah’ın huzurunda olacaksın!” Aman Allahım! Bu ne müthiş, bu ne derin bir anlayıştır? Aslında ayak takımından böyle zirveye ulaşanlarda aşağılık duygusu olur.. çalım satar, böbürlenir, durmadan kendini insanlara anlatmak ister. (Sık sık millete musallat olanlarda bunu hem de bütün utandırıcılığıyla görüyoruz!)

Bu nasıl bir terbiyedir ki, hissetle mâlâmal olması beklenen bir köle fevkâlâde izzetli, onurlu ve bir muhasebe, murakabe insanı olabiliyor!

Ve yine O’nun terbiyesi altında yetişenlerden Ukbe bin Nafi, bir baştan bir başa Afrika’yı fethedip Atlas okyanusuna dayanınca, atı dizlerine kadar deniz içinde, yüzü semalarda ve duygularıyla ötelerin ötesinde Cenab-ı Hakk’a karşı hislerini şöyle dile getiriyor: “Allahım şu zulmet denizi karşıma çıkmasaydı, Senin aydınlık kaynağı ismini âfâk-ı âlemde gezdirecek ve denizler ötesi öbür dünyalara da götürecektim!”42 Abdulhak Hamit bu sözü alır der ki: “Bilmiyorum Ukbe bin Nafi’nin bu sözü mü, yoksa semalarda duyulan ruhânilerin sesi mi daha yüksekti?”43 Benim tevilim içinde, melekler de böyle bir arzuya dilbeste idi ve bunun için kıvranıp duruyorlardı. Ama Ukbe, bir başka Ukbe idi.. ve Ukbe, Hz. Muhammed Mustafa (sav)’nın rahle-i tedrisinde ders görmüş, O’nun terbiye ettiklerinden bir çıraktı...

O insanları aklî, kalbî, ruhî, vicdanî bütün kuvvâlar ile ele almış.. bu duygulardan hiçbirini güdükleştirmemiş, aksine onları kamçılamış.. ve en kötü tiynetli, en kötü tabiatlı insanlardan en muhteşem tabiata sahip insanlar çıkarmıştı. Yönlendirdiği bunca istidat ve kabiliyetlerde, bu kadar isabet kaydetmesi de ancak, O’nun Peygamberliğiyle izah edilebilirdi; zira O’nun icraatında hiçbir falso görülmemiştir.


D. KİTAP VE SÜNNET PERSPEKTİFİNDE

1. Aksiyon ve Amel

Dikkat ve teemmül isteyen bir beyanlarında, amel ve aksiyon adına Allah Rasûlü (sav) şöyle buyurur: “Allah elinden iş gelen sanatkâr mü’min kulu sever”44. Evet, böyle. Zira, başka türlü demesi mümkün değildir. Çünkü Allah Kur’ân-ı Kerîm’de şöyle buyurur: “De ki: İstediğinizi işleyin; Allah, peygamber ve mü’minler işlediklerinizi görecektir” (Tevbe, 9/105). Yani bir kısım kriterlerle, kıstaslarla, işlediğiniz şeyler değerlendirmeye tâbi tutulacaktır. Mahşerde yapılan bütün işler sergilenecek ve herkes gelip, buna bir iş denir mi denmez mi diye teftiş mahiyetinde bakacaktır. İşte insanlar, bu mülâhaza ile amel etmeli. Bir hadis-i şerifte de şöyle buyrulur: “İş yaptığınız zaman, Allah o işte itkan etmenizi yani sağlam, ârızasız ve kusursuz yapmanızı severÆ”45 Söz konusu ettiğimiz âyet, ilme teşvik prensipleri adına üzerinde durulması gereken mu’cizelerdendir.. ve bence her kitaba sermeşk edilecek bedahettedir. Bu bedahetin bir buuduna; Allah Rasûlünden gelen ses: “Allah sanatkâr, mü’min kulu sever.” şeklindedir.

Evet Allah, şeriat-ı fıtriyeye uygun ve meşru dairede çalışan, didinen, yorulan ve kazananları sever. İsterseniz mes’eleyi bir de “Asr Suresi”nin gölgesinde ele alabiliriz. Akif, bu surenin muhtevasını şöyle mısralaştırır:

“Hani, Ashab-ı Kiram ayrılalım derken
Mutlaka “sûre-i ve’l-asrı” okurmuş, neden?
Çünkü meknûn o büyük sûrede esrâr-ı felâh.
Başta îman-ı hakiki geliyor sonra salah
Sonra hak, sonra sebat işte kuzum insanlık
Dördü birleşti mi yoktur sana hüsran artık.”

İman, amel-i salih, hakka bağlılık, hakkı tavsiye, sabır, sabra bağlılık, sabrı tavsiye bunların hepsi birer amel ve aksiyondur.. bunları yapan da Allah’ın sevdiği insandır. Hz. Muhammed (sav)’ın dünyasında ve O’nun amel ve aksiyon anlayışı içinde çalışma, amellerin en faziletlisi ve Allah sevgisine en çabuk ulaştıranıdır. O asla, “rahipler gibi kiliselere kapanın, evlenmeyi terkedin, yemeyi içmeyi bırakın, dünyayı boş verin, tâ Allah’a vasıl olasınız” dememiştir. İnsandaki şehevî gücü almış ve onu makbûle, meşrua tevcih etmiş ve şöyle buyurmuştur: “Birbirinizi sevebileceğiniz doğurgan kadınlarla evlenin.”46 Başka bir hadislerinde de şunu ihtar etmiştir: “Evlenin, çoğalın, kıyamet gününde ben sizin çokluğunuzla diğer ümmetlere karşı iftihar ederim.”47 Yani, siz ne kadar çok olursanız beni o kadar memnun edersiniz. Dönüp arkama baktığımda, arkamda rükû edenleri, secdede kıvrananları, “Allahuekber, Allahuekber” sesleriyle coşup kendinden geçenleri görmek beni mesrur ve müreffeh eder. Allah Rasûlü, insanlardaki evlenme ve hemcinsine alâka duyma duygusunu güdükleştirmemiş, saptırmamış, hapsetmemiş dolayısıyla da depresyonlara sebebiyet verecek yollara girmemiştir. O, bu hissi, müsbete, meşrua kanalize etmiş ve bu noktada dahi, Ümmet-i Muhammed’i, Allah’ın rızasına ve hoşnutluğuna ulaştıracak yollar vaz’etmiştir. O’nun terbiyesi; fıtratı, tabiatı yönlendirme ve ona yaratılış gayesine uygun hedefler bulma istikametinde olmuştur.

2. Ticaret, Ziraat ve Cihad

İşleri dengeleme mevzunda da O’nun eşi menendi yoktur. Bir hadis-i şeriflerinde O şöyle buyurur: “Siz kendinizi îne alışverişine saldığınız; sadece ziraatle iktifa ettiğiniz; sığırlarınızın ardına takılıp gittiğiniz (yani sadece hayvancılıkla uğraştığınız) ve cihadı terkettiğiniz zaman, Allah sizin başınıza öyle bir mezellet indirir ki tekrar dininize dönmedikçe de bu mezelletten kurtulamazsınız.” 48 buyurmaktadır. Îne alış verişi: Bir şahsın, diğer bir şahıstan veresiye birşey satın alıp, sonra da aynı adama onu çok daha ucuza satması şeklinde ta’rif edilmiştir ki, birçok tarifinden sadece bunu vermek yeterli olur, zannederim. Bu ister kapalı bir faiz sayılsın, ister başka bir spekülasyon, sahib-i şeriata göre mahzurlu... Zannediyorum bu hadisin bize anlattığı, işaret ettiği hususları ancak, sanayî inkılâbı ve sanayî hareketlerinden sonra anlayabildik.. onu da doğru anlayabildi isek.. cihadı, zaten unutmuştuk; sanayî derken ziraat ve hayvancılığı da ihmal ettik ve kendimizi bir başka dengesizliğin berzahında bulduk.

Oysaki, yapılacak şeyi, hem de 14 asır evvel Allah Rasûlü haber veriyordu. Ve O, her meselede olduğu gibi, bu meselede de fevkalâde dengeliydi.

Elbette ki, ziraat ve hayvancılık olacaktır. Nitekim bu tür çalışmaları teşvik eden hadis-i şerifler de vardır. Ancak, bütün himmeti bunlara hasretmek, işte doğru olmayan budur.

Şehir hayatına karışmadan, bir dağa çekilip, kendi füyuzât hisleriyle baş başa kalmayı arzulayan insandan tutun da, teşebbüs gücünden mahrum ziraatçı ve hayvancıya kadar şümulü olan bu ifade, bize mühim bir iktisat ve ekonomi dersi vermektedir. Ayrıca, devletler muvazenesinde yerinizi almak için, gerekli caydırıcı gücü elde tutmadığınız, cihadı terkettiğiniz veya cihadı terkedip de, devletler muvazenesindeki yerinizi kaybettiğiniz zaman Allah, size altından kalkamayacağınız bir mezellet musallat edeceğini.. tegallüpler, esaretler, tahakkümler altında kalıp ezileceğinizi de hatırlatmaktadır ki, bu durum, yeniden dine dönüp, İslâm’ı hayata hayat kılacağınız âna kadar da devam edecektir. Verdiğimiz misâl, -anlatma darlığı da mahfuz- deryadan bir katredir ve Allah Rasulü’nün bu hususta daha nice sözleri var. Ne var ki biz, bu biricik misâlle iktifa edeceğiz. Allah Rasulü, nasıl ki, istidat ve kabiliyetleri tahdid edip sınır altına almamış, öyle de bedenî güç ve kuvvetleri dahi hakir görmemiştir. Görmemiş ve aksine şöyle buyurmuştur: “Kuvvetli bir mü’min, (beden sıRasûlü, nasyl ki, istidaü’min) Allah indinde zayı edü’minden daha hayımaıy?, öyle de bed”nî güç ve kuvvetleri dahi hakir görmemiştir.? “Kıvıetli biörülüyor ki, Allah Rasulü (sav): “Zayıstidaü’miı)ıAllah indinde zayd edü’minden î güç ve kuvvetinizi kı bedenı ıüç ve kuvvetleri dahi hakir göımım”?tir. Görmemi? ve ak?ÊÔığa, keşişliğe ve papazlığa karşı realiteyi, fıtrî ve tabiî olmayı öne çıkarıyor ve meselelere, tabiatı içinde bir mecra araştırıyor; ve bizi o istikamete kanalize ediyor.


E. İLİM ÜZERİNE BİR MÜLAHAZA

İlim ve fikir hayatı adına, Allah Rasûlü’nün getirdikleri ve ilim dünyasına kazandırdıkları da, yine O’nun âlemşümul mesajının bir tezâhürüdür.

Kur’ân ilme ehemmiyet verir ve bütün insanları açıkça ona teşvik eder: “Hiç bilenlerle bilmeyenler bir olur mu?” (Zümer, 39/9) der ve bilenleri, daima bilmeyenlerden, bildikleri ölçüde üstün tutar.

Başka bir ayette: denilir.. ve Allah’tan hakkı(Fatır, 35/28). Ebu Hanife’ye isnad edilen şâz bir kıraatte, Allah lafzı merfû okunur ve ma’nâ şöyle olur: “Allah (cc), sadece âlim kullarına karşı saygı duyar.” Elbetteki bu saygı, münezzeh ve Zât-ı Uluhiyet’e yakışır keyfiyetiyle düşünülmelidir. Kıraat şâzdır50. Fakat, ma’nâya bir buud kazandırması bakımından, üzerinde durulmaya değer. Fahrûddin Razî, ilimle alâkalı bir bahsi tahlil ederken, bu hususla alâkalı güzel bir nükte yakalar: “Mâlikî Mezhebi’nin dışında kalan her üç mezhep köpeği, ‘necîs’ül-ayn’ kabul eder.” Yani köpek, bütünüyle necistir, pistir. Dolayısıyla evlerde bulundurulması doğru değildir.

Ancak köpek, “kelb-i muallem”olursa yani kendisine av avlama öğretilmiş ve koyunları bekleme tâlim edilmişse, o zaman durum değişir. Onun ağzına alıp getirdiği av yenir. Sürtünüp dolaştığı yerler pak kabul edilir ve onun evde bulunması da mahzurlu olmaz...

İmam Fahruddin Razî burada bir lâhza durur ve şöyle der: “Bir kelp bile ilimden sadece av avlama işini öğrenir.. ve öğrenmekle de necisü’layn olmaktan çıkarsa, hatta insanlar içinde âdeta aile fertlerinden bir fert haline gelirse, ilim öğrenen insanın, nasıl zirvelere ulaşacağını varın siz kıyas edin”. İşte şeriatın anlayışı, işte din-i mübînin mesajı ve işte Hz. Muhammed Mustafa (sav) ile gelen şeyler! Allah’ı bilmeyenler cahillerdir. Allah’ı bilen ve Allah’a inkıyâd eden herkes “âlim”dir. Şeriatın ve dinin ifadesine göre, Allah tanımaz, peygamber bilmezlere “âlim” denemez. Allah’ı tanıyan ve peygamberi bilenler ise az da bilseler, bir ma’nada âlim sayılırlar ve Allah; peygamberini, haşri neşri, kitapları, öldükten sonra dirilmeyi, cenneti ve cehennemi bilenlere karşı, saygı ne ma’naya geliyorsa ve saygıyla ne yapılacaksa, işte onu yapacaktır. “ ††ÍÓŒÚ‘Ó”(Yahşa) kelimesinin lazımı murad kabul edilecek olursa, böyle bir tefsir yapmamızda mahzur olmasa gerek...

Fikir adına sadece mübarek sözünü söylemekle iktifa edeceğim. “Bir saat tefekkür bir sene ibadetten daha hayırlıdır.”51 Batı bunu ne gördü ne buldu ne de henüz bu noktaya ulaşabildi, bir saat sistemli düşüneceksiniz, bir şeyler bulup insanlığın yararına sunacaksınız veya kalbî ve ruhî hayatınız adına, ukba ve ebedî saadet hesabına müspet, mahzursuz, meşru bir iklimde düşünceye dalacak sonra da düşünce muhassalanızı dünya ve ukba buudlarıyla değerlendireceksiniz.. evet işte bunları yapabildiğiniz takdirde bir sene ibadet sevabı kazanacaksınız.

Yıllar var ki biz düşünmeye yabancılaştık ve bu derin ve buudlu ibadetten uzaklaştık veya uzaklaştırıldık. Bu uzaklaşmada, kabahat İslâm’a ait değil müslümanlara aittir. Hz. Muhammed Mustafa (sav) düşünce kapılarını, pencerelerini sonuna kadar açık bırakmış ve† «ÔœÚŒÔ‰ÔËÁÓ«†»ş”Ó‰«ÓÂÌ†¬ÂaÊcÍÊÓ† “Oraya emniyet içinde girin.” (Hicr: 15/46) buyurmuştu. Biz ilme ve düşünceye yabancılaşınca sığlaştık, basitleştik. Ve batılılar karşısında, muvazenedeki, yerimizi koruyamadık; dolayısıyla da söz onlara geçti. Tabiî biz de onları dinler durumuna düştük. Ama inanıyorum ki temelinde ma’na, kökünde asalet ve rasanet olan bu millet, bir gün yine serpilip gelişecek, devletler arasındaki muvazenede yerini alacaktır.

Evet, Allah Rasûlü (sav) bir ahlâk, bir terbiye mesajıyla gelmişti. Ama O, bu işi, insanlardaki istidatları, kabiliyetleri güdükleştirmeden saptırmadan, onları olduğu gibi ele alarak yapmıştı. Bu da o günkü insanlara müthiş cazip gelmiş ve onlara hareket kazandırmıştı. Çünkü O’nun terbiye sisteminde insan fıtratiyle çatışma, zıtlaşma yoktu. O’nun her mesajı itici bir fonksiyon eda etmekteydi. Hem de O, icraatını öyle bir cemaat içinde gerçekleştiriyordu ki, o cemaat ne ahlâk ne de terbiye adına hiçbir şey bilmiyordu. Vereceğim misallerde Allah Rasûlü’nün onları nereden alıp, nereye çıkardığını ve nasıl yükselttiğini -inşaallah- hep beraber müşahede edeceğiz:


F. O’NUN TERBİYE SİSTEMİNDEN ÖRNEKLER

1. Mescidde Bevleden Şahsa Karşı Tutumu

Buharî, Müslim, şu vak’ayı naklediyorlar: “Bir gün Allah Rasulü mescidde oturuyorlardı. Bir bedevi içeriye girdi; ihtimal Efendimiz’e bir şeyler sorup öğrenecekti. Fakat bu adam gitti ve mescidin bir tarafına idrar etmeye durdu. Oradakiler, ÂÓÁÚ††††ÂÓÁÚ ” diye müdahele etmek istediler. (Arapça’da bu, ‘dur, yapma!’ demektir.) Allah Rasulü “Adamı bırakın ve idrarını kestirmeyin” buyurdu. O bir bedevi idi. Kalkıp onu dövebilirlerdi. Ne var ki, bedeviye karşı böyle bir muamele de bedevice olurdu. Allah Rasulü’nün ashabı bedevi değildi. Sonra buyurdular ki: “Gidin bir kova su getirip idrarın üzerine dökünüz; su o pisliği alır götürür orası da temizlenir.”52 Evet, bidayette, büyük çoğunluğu itibariyle, caminin içine bevledecek kadar böyle bedevi ve vahşiydi. İşte bu bedevi insanlardan, o ideal cemaati çıkarmıştı. Kimbilir belki de o bedevi, Tarık bin Ziyad, Şurahbil bin Hasene veya Ukbe’nin babasıydı...

2. Kadına Verdiği Değer

Cahiliye dönemi arkada bırakılmış ve o döneme ait her şey artık, ya acı bir teessür ve bir hasretle, ya da müstehzi bir edayla anlatılıyordu. Evet, o dönem anlatılırken ya dudaklar geriye gidiyor, ifadeler tebessüme bürünüyor veya bir iç burkuntusuyla kekeleniyordu. Bir gün yine bâdiyeden gelen bir bedevi, mescidde Allah Rasûlü’ne bazı şeyler anlatmıştı. Ve anlattığı şeyler arasında bir de şu vardı: “Ya Rasûlallah! Ben de kız çocuklarımı kendi ellerimle gömmüştüm” demiş ve devam etmişti: Bunlardan birinde, kızımın elinden tuttum götürdüm; ki kızım, tam da gelişip çarpıcı bir hâl aldığı çağdaydı. Çölde iyice uzaklaşabildiğim kadar uzaklaştım. Sonra da bir yeri, kazma ve kürekle kazmaya başladım. Zavallı gafil çocuk, hiçbir şeyden haberi yoktu. Benimle beraber o da kendi çukurunu kazıyordu. (Adam bunları anlatırken Allah Rasûlü bir bahar bulutu gibi dolmuş ve gözyaşları boşalmaya başlamıştı.) Kazma işi bitince geriye çekildim. Küçük yavru ne olacağından habersiz çukura bakıyordu. Aniden sırtına bir tekme indirdim. Başaşağı kuyuya giderken, “Babacığım babacığım!” diye feryat ediyordu. Allah Rasûlü, hıçkıra hıçkıra ağlayınca sahabei kiram, adama “Rasûlullah’ı ne diye müteessir ediyorsun”, diye itap etmeye başladılar53. Evet, işte o zamanki insanların durumu buydu. Kadının hakk-ı hayatı yoktu. Ve Allah Rasûlü böyle bir cemaat içinde zuhur ediyor, her şeyi kendi değerine irca ettiği gibi, kadına da değerlerüstü değer kazandırıyor. Evet, o gün kadın hor görülüyor, irdeleniyor, yedi kapı kovuluyor, baba ona karşı yüzünü ekşitiyor ve yeni doğan kız çocukları babadan saklanıyordu. Vakıa, o gün istatistik bilinmiyordu ve öyle bir istatistik de yapılmamıştır. Ama, yaşayan kadınlar, zannediyorum % 50, babalarına gösterilmeden, kaçırılan kadınlardı. Belki sadece Hz. Ebu Bekir gibi fıtraten selim olarak doğan ve temizliğe açık olan ruhlar çocuklarını öldürmemişlerdi. Bunun dışında gençliğinde müslümanlığı idrak edemeyen pek çok kimse mutlaka bir kız çocuğunun katili bulunuyordu. İşte bu cemaat içinde Allah Rasûlü (sav), kızları en yüksek pâyeye ulaştırıyordu.

Bakın Nesaî’nin Âişe Validemiz’den naklettiği hadise: “Huzur-u risalet penahiye bir kız geldi: “Ya Rasûlallah”, dedi “Babam beni istemediğim halde amcamın oğluyla evlendirdi.” Allah Rasûlü derhal babasını çağırdı: “Kızını, istemediği halde bir başkasıyla evlendirmeye zorlayamazsın” dedi. Adam: “Nasıl emrederseniz ya Rasûlallah” diyerek yaptığından vazgeçti. Zaten, sahabinin başka türlü düşünmesi de mümkün değildi. Adam belki de, kızını vermekle yeğenini bir sıkıntıdan ve zor bir durumdan kurtarmak istiyordu ancak, Allah Rasûlü’nün emri her şeyden üstündü. O, Allah Rasûlüne teslimiyet ifade eden sözlerini bitirince, kız ayağa kalktı ve şöyle dedi:

“Ya Rasûlallah, benim esas maksadım babama muhalefet değildi. Ancak, İslâm’da bunun hükmü nedir? Baba, kızını birine verme hususunda nereye kadar selâhiyet sahibidir? İşte bunu öğrenmek istemiştim ve buraya da bu niyetle gelmiştim.”54 Dün kuyulara atılan, horlanan, hakir görülen, toprağa gömülen kız, kısa bir zaman sonra Peygamberin huzuruna çıkıyor ve rahatlıkla hakkını arayabiliyordu. Acaba evleneceği kişi hakkında babası ona zor kullanabilir miydi? İşte o, bunu soruyordu. Birkaç sene evvel, böyle bir hâdise olacağı söylenseydi, o günün insanları dinlediğine inanamaz, ya da söyleyenin aklından zoru olduğunu kabul ederdi. Ama, işte, bütün bunlar oluyordu.

3. İstiğna İnsanı

İmâm Müslim ve İbn Mâce, Avf bin Malik’ten naklediyorlar: Avf b. Malik diyor ki:“ Bir gün Allah Rasûlü’nün huzurunda bulunuyorduk.. ve hepimiz 9-10 kişi kadardık. Bize: ‘Biat edin’ buyurdular. Hepimiz hayret etmiştik. Biz şimdiye kadar birçok defa biat etmiş değil miydik? Ve sorduk: ‘Ey Allah’ın Rasûlü! Hangi şey üzerine biat edelim?’ Cevap verdiler: “Allah’a kulluk edip O’na hiçbir şeyi ortak koşmamak, beş vakit namazı tastaman kılmak ve insanlardan hiçbir şey istememek üzere biat edin!”

Bu son cümleyi söylerken, sesini iyice düşürmüş ve sanki başkalarına duyurmamak için gayret gösteriyordu. Belli ki, başkasının duymasını istemiyordu.

İhtimal, duyulsaydı, bu sahabiler mahcup olabilirlerdi. Allah Rasûlü, olabildiğince hassas bir insandı. Arkadaşlarına karşı hiçbir zaman perdeyi yırtmamıştı.

Ve seneler geçiyor; bu insanlardan birçoğu fakir düşüyor. Fakir düşüyor ama, istememe mevzuunda öyle ince eleyip sık dokuyorlardı ki, atının üzerinde giderken, kamçısı yere düşse, oradan geçmekte olan birine “şu kamçıyı bana ver” demeyi dahi tese’ül saydıklarından demiyorlardı55. Muhtemel böyle bir söz verdikten sonra bunlardan hiçbiri kimseden bir bardak su bile istememişlerdi.

İmâm Buhârî, Sahîh’inde anlatıyor: “Hakim b. Hizam, Allah Rasûlü’ne geldi ve birşey istedi. Allah Rasûlü ona, istediğini verdi. Ancak Hakîm’in istemesi bitmedi. Aynı anda birkaç kere daha isteğini tekrar etti.. ve Allah Rasûlü de, o ne istediyse verdi. Sonra da şöyle buyurdu: ‘Bu dünya tatlıdır, şirindir, güzeldir, yemyeşildir. Çoğunuz bu cezbeye kapılıp gidebilirsiniz. Fakat istemeden size verilirse mübarek olur. İstediğinizden dolayı verilirse size yük olur ve minnet altında kalırsınız. Sakın istemeyiniz!’ Daha sonra bu zat dilenecek durumlara düştü ama, ne Hz. Ebu Bekir, ne de Hz. Ömer, değil sadaka ve zekat, ganimetten gelen “hums”tan dahi ona bir şey kabul ettiremediler. “Hayır” diyor ve almamada diretiyordu.”56

4. Cahiliyeden Bir Kesit

O, elli bin türlü câhilî âdeti göğüsleye göğüsleye bir zulmet çağını ışık asrı haline getiriyordu.

Bu hususa ışık tutmak üzere, Cafer İbni Ebî Talib’in, Necaşi karşısında söylediği sözleri nakletmek istiyorum: “Ey Melik, biz kan içer, leş yer, zina eder, hırsızlık yapar, adam öldürür ve yağmacılıkla iştigal ederdik.. kavi zayıfı ezer ve insanlık adına utandırıcı daha neler neler yapardık...”57 derken, Hz. Muhammed’den (sav), evvel insanlığın nasıl üst üste karanlıklar içinde bulunduğuna dikkati çekiyordu. Evet bu toplulukta, bir damla suda kıyametler koparılır.. hak bendedir mülâhazasıyla iki cemaat birbirine girer ve birbirini öldürür.. yine bu topluluk içinde zina tecviz edilir.. hırsızlık meziyet sayılır.. ve alkolik olmayan insanların adedi iki elin parmakları sayısınca ya vardır veya yoktur. İşte âdetlerinde böylesine mutaassıb ve alabildiğine vahşi bu cemaat içinde, O, hem de en kısa zamanda, bütün bu rezileleri, bu ahlâk-ı seyyieyi onların içlerinden söktü attı ve onların yerine “ahlâk-ı âliye” ve “mezâyâ-yı gâliye” diyebileceğimiz en yüksek insanî meziyetleri, en yüksek insanî faziletleri getirip yerleştirdi. Eflatun Cumhuriyeti’nde, başka ütopya yazarları da (msl. Thomas Moore) ütopyalarında hep bu toplumu heceliyorlardı. Oysa Hz. Muhammed Mustafa (sav), o fazilet topluluğunu çoktan tahakkuk ettirmişti.

Halbuki, vahşi ve vahşetinde mutaassıp hatta vahşetten başka birşey bilmeyen bir cemaatten, insanlığa medeniyyet muallimliği yapabilecek bir cemaati çıkarmak apaçık zulmetten güneşler çıkarmak gibi birşeydir. Ve işte, Hz. Muhammed (sav), o hârika icraatıyla bunu yapmış ve kendisinin de mucize bir zât olduğunu göstermiştir.

Yıllarca yanımızda kalan bir insana huyunu terk ettiremeyen bizler; âdetleri demlerine, damarlarına işlemiş bu insanlardan âdetlerini söküp atan, Hz. Muhammed Aleyhisselam karşısında iki büklüm oluyor ve O’nun hak Peygamber olduğuna şahadetimizi bir kere daha yeniliyoruz. Evet, vücudumuzun bütün zerreleriyle haykırıyor ve diyoruz ki:“ O, Allah’ın Rasûlü’dür!”

Ben, hayalimde kurduğum ve ideal bir “terbiye sistemi” diyeceğim bir sistemi -tabii yine O’ndan mülhem ve Medine kaynaklı- bana en yakın bulunanlara; tam ma’nasıyla kabul ettiremedim. “Fazilet” dedim, ağzımda, dilimde tüy bitti; ama fazîlete uyaramadım. O ne müthiş kuvvet, ne müthiş güçtür ki, Allah Rasûlü; vahşetten medeniyet, denâetten ulviyet ve bedeviyetten mütemeddin insanlar çıkarıyor sonra da onları mütemeddin milletlerin başına muallim yapıyor. Zannediyorum, günümüzde şu benim gibi aciz ve evindeki üç beş insana laf anlatamayan insanlar bir hamlede insanlığı tutup yükselten ve ruhunun ilhamlarını onların sinelerine boşaltan Hz. Muhammed Mustafa’nın büyüklüğünü daha iyi anlarlar... Yeter ki peşin fikirlilikte ve inatta takılıp kalmayalım.

O, devrinde tâ İran’a Turan’a açıldı. Oysaki İran ayrı bir kültürün tesirinde, Turan ayrı bir kültürün tesirinde, Türk ayrı bir kültürün tesirinde, Romalı da ayrı bir kültürün tesirinde idi. O’nun mesajı bunların hepsinin bünyelerine göre dikilmiş elbise gibi uygun geliyordu. İşte mucize! Evet O’nun umum küre-i arzı elinin içine alıp, her yere sözünü geçirmesi büyük bir mucizedir.. ve bu mucize de o Zat’ın Allah tarafından gönderildiğine delalet eder. Yani o Zât, Allah’ın elçisidir. Zaten bizim anlatmak istediğimiz de budur.

Bir insan dehasıyla kendi asrını keşfedebilir. Mesela; İskender, bir ölçüde kendi asrını idrak etmiş olabilir. Sezar, kendi asrını aşabilir.. Napolyon bulunduğu devri kavrayabilir.. ve hakeza.. ancak, dünyanın çeşitli yerlerinde daha sonra meydana gelecek ayrı ayrı milletler mozayiğine söz dinletme ve getirdiği mesajın onların ruh haletlerine uygunluğu ve onların bütünüyle bu mesaja “evet” demesi sadece Efendimiz’e has bir keyfiyettir ki, bizim için buna mucize demekten başka çare yoktur.. zaten, bu muvaffakiyeti izah edecek bir başka kelime de bilemiyorum. Evet, Alparslan, kendisinden 4-5 asır evvel yaşamış olan, Hz. Muhammed Aleyhisselam’ın getirdiği mesajları, kendi ruh haline çok uygun buluyor ve bütün benliği ile O’nun getirdiği sistemi benimsiyordu. Aradan onca yıl geçmiş olmasına rağmen, çağ kapayıp çağ açan, dünyanın en büyük cihangirlerinden Hz. Fatih de, Allah Rasûlü’nün getirdiği mesajları aynen selefleri gibi kabulleniyordu. Ardından gelenler de hassasiyetle aynı çizgiyi korudular. Halbuki bunların hemen hepsi de insanlık çapında dehaya sahip seçkinlerdi. Seçkinlerdi ama, Allah Rasûlü’ne teslimiyette kusur etmiyorlardı.

21. asrın eşiğindeyiz; aradan geçen 14 asır, yine birşey değiştirmemiş.. ve Allah Rasûlü’nün getirdiği mesajlar, günümüzde de aynı tazeliğini koruyarak, kalp, ruh, vicdan, ve akıllarımıza yepyeni şeyler fısıldamakta. Zira O, bu mesajları, kalbimizden geçenleri bilen, ruhlarımıza nigehbân olan, vicdanlarımıza Kendisini duyuran ve âsarıyla aklımızı doyuran bir Zât’tan almakta ve bize tebliğ etmekteydi. Yoksa, bir beşer olarak, çağların ihtiyacını karşılayacak bir sistem vaz’etmek, kim olursa olsun insanoğlunu aşan bir mevzudur.


G. ÖĞRETME ADINA GETİRDİĞİ SİSTEM

Efendimiz (sav)’in talim ve terbiye adına ortaya attığı esaslar, tafsilatıyla Kur’ân-ı Kerîm ve sünnette ifade edilmiştir. Aslında, hiçbir şey olmasa da sadece O’nun Kur’ân-ı Ke-rîm’i insanlara tebliğ etmesi ve benimsetmesi bile çok hârikadır. Mevzumuz Kur’ân değil, ancak istitrâdî olarak anlatacağım.

Kâinatın İftihar Tablosu, hiçbir şey bilmeyen, okuma yazmadan anlamayan, mektep ve medreseye sırtı dönük bir toplum içinde zuhur etmişti. İrtihâl buyurduğu zaman ise, arkada bıraktığı cemaat içinde, rüştüne yeni ermiş insanlardan, mezara girmeyi bekleyen en yaşlıya kadar bu toplum içinde, okuyup yazma bilmeyen tek fert kalmamıştı. Oysaki günümüzde bunca imkân, bunca sa’y, bunca gayret.. hatta bazen metazori baskılara.. ve benimsediğimiz harfleri, benimseyeli 65 sene geçmiş olmasına rağmen, hâlâ insanımızın çoğuna okumayı yazmayı öğretemedik! Allah Rasûlü ise 20 küsur sene gibi kısa bir zamanda, inandırmış, bilgilendirmiş ve herkese okuma yazma öğretmişti. Zannediyorum, Efendiler Efendisi irtihal-i dar-ı beka buyurduklarında, arkada bıraktığı arkadaşlarından Kur’ân-ı Kerîm’i okumasını bilmeyen kalmamıştı... Hatta değil Kur’ân okumak, Medine’nin çiftçileri, ellerinde sabanları tarla sürerken dahi, Kur’ân’ı yedi veya on vecihle okumasını biliyorlardı. Bugün “vücuh ilmi” dediğimiz bu şekilde Kur’ân okumayı, bu satırların yazarı da bilmiyor ve bilenlerin sayısı da oldukça azdır.

Doğrudur, o insanlar fıtrî olarak çok zekiydiler.. hafızaları da yorgun değildi. Ancak, bu büyük işi halleden, sadece onların zekâ ve hafızaları değildi. Belki Allah Rasûlü’nün öğretme adına getirdiği sistemdi ki, onları Kur’ân’la böyle bütünleştirmişti.

Halbuki bu insanlar, daha önce kötü ahlâkın her çeşidine açık insanlardı. Allah Rasûlü, o müthiş icraatıyla bunlardaki bütün kötü huyları söküp attı ve onları yepyeni bir var oluşa ulaştırdı.

Meselâ: Kur’ân-ı Kerîm onlara: “Allah hükmünü verdi. O’ndan başkasına kulluk yapmayacak ve anne babaya da iyi davranacaksınız” (İsra, 17/23) diyor ve bu emir, düne kadar, anasını babasını doğrayan, kırıp geçiren bu insanlar üzerinde öyle bir te’sir icra ediyordu ki, bunlardan biri, Allah Rasûlü’ne müracaat ediyor ve babası kendisine baktığında, ona tebessümle karşılık veremediyse, bunun cezasının ne olacağını soruyordu.

Yine Kur’ân-ı Kerîm: (En’am, 6/152; İsra, 17/34) mealindeki âyet, müslümanlara öyle dokunuyordu ki, birçoğu Allah Rasûlü’ne gelerek, elindeki, yetime ait malı almasını ve sahiplerine vermesini istiyordu. Dikkat edilirse âyet, “yetimin malını yemeyin” demiyor, “o mala el uzatmayın” diyordu. Böyle hassas bir mevzuda, Sahabe kendine has hassasiyeti gösteriyor ve zimmetindeki yetim malından sıyrılmak istiyordu. Yetime hayat hakkı tanımayan ve onun bütün mal varlığını elinden almaya çalışan bu insanlara ne olmuştu ki, böyle birdenbire başkalaşmışlardı.

Zina çok yaygındı ve o toplumda tamamen meşru hale gelmişti. O cemiyette bu kötü hareketi yadırgayan sanki yok gibiydi. Derken Kur’ân, belli bir süre sonra: “Zinaya yaklaşmayın” (İsra 17/32) emriyle geldi, geldi ve gayr-i meşru ilişkiler bütünüyle bıçakla kesilmiş gibi oldu.. evet, o devrede bir-iki zina hâdisesi ya vâki olmuş veya olmamıştır.

Hırsızlık, yağmacılık cesaret maratonculuğuydu.. ve bunlar şecaat emaresi kabul ediliyordu. Kur’ân’da: “Kadın veya erkek, hırsızlık yapanın elini kesin!” (Mâide 5/58) fermanı gelince her şey birdenbire değişti. Benim bildiğim, bu âyetten sonra, bilinen ve el kesme ile neticelenen bir-iki hırsızlık hâdisesi oldu; hepsi o kadar...

Ve yine Kur’ân-ı Kerîm bu cellat insanlara: “Allah’ın haram kıldığı insanları öldürmeyin.” (İsra, 17/33) demişti ki, öldürme ve cinayetlerin kesilmesine bu ayet yetivermişti. Evet, o dönemde, biri kasıtlı ki; bir yahudiyi, müslüman biri öldürmüştü,58 diğeri de hatâen olmak üzere; bütünü iki cinayet hâdisesi olmuştu.

Şimdi bakınız; 23 sene gibi bir zaman zarfında ve Allah Rasulü’nün hayat-ı seniyeleri içinde, itiraflı bir tek zina hadisesine; bir yahudinin öldürülmesi ve benim bildiğim, bir kadının elinin kesilmesi gibi birkaç vak’aya şahid oluyoruz. Oysaki biraz evvel arzetmiştim. Bu topluluk, “leş yerdik, kan içerdik” diyen âdetâ vampir bir topluluktu. İşte bu topluluk içinden Allah Rasulü zülal gibi insanlar çıkarıyor.. ve “efendilerimiz” dediğimiz, Ebu Bekir Efendimizi, Ebu Hureyre Efendimizi hatta Mâiz Efendimizi, Gâmidiyeli Kadınefendimizi ve daha nicelerini.. evet, çıkarıyor. Bu çamurdan, bu bataklıktan ve bu çirkeften, nuranî bir topluluk zuhur ediyor. Bu mucize değildir de ya nedir?

Bu arîz ve amîk hususu tafsilatıyla arzetmem mümkün değil; müsaade ederseniz, sadece ahlâk-ı âliyenin üç-dört prensibine dair, bir-iki misal arzederek, Hz. Muhammed (sav)’in icraatının ihtişamını bir kere daha sergilemek istiyorum.

1. Cömertlik ve Îsâr

O topluluk, kendi menfaat ve kendi çıkarlarından başka hiçbir şey düşünmeyen bir topluluktu. Başkasına yardımcı olma, onun elinden tutma, onların rüyalarına dahi misafir olmamıştı. Hele başkasını kendi nefsine tercih etme -ki buna “Îsar” diyoruz-, onların arasında hiç bilinmeyen ve hiç duyulmamış bir mes’eleydi. Ancak, Allah Rasûlü’nün risaleti, onlar arasında çok şeyi değiştirdiği gibi, cimriliği de alıp götürmüş, sahâvet ve îsar duygusunu onların ruhlarına âdetâ tespit etmişti.

Bir gün huzur-u risalet penâhi’ye birisi geldi. Bu gelen zat Ebu Hureyre idi. Devs’in Aslanı, Allah Rasûlü’ne yaklaştı ve şöyle dedi: “Ya Rasûlallah! Birkaç günden beri yiyecek birşey bulamadım. Üst üste aç olarak oruca niyetlendim.” Allah Rasûlü etrafına nazarını gezdirdi. Fakat onu evine götürüp misafir edecek kimse göremedi. Neden sonra Allah Rasûlü’nün çok sevdiklerinden Ebu Talha ayağa kalktı ve: “Ya Rasûlallah onu ben misafir edeyim” dedi. Sonra da alıp evine götürdü. Her şeylerini İslâm uğrunda harcayan bu insanların ellerinde avuçlarında hiçbir şey kalmamıştı.. ara sıra evlerinde bir çorba ya pişerdi veya pişmezdi. İhtimal o gün, hanımı Ümmü Süleym çocuklarına bir parça çorba yapabilmişti. Ve onu çocuklara içirecekti. Misafir eve gelince karı koca aralarında konuştular: “Bu gece çorbayı Allah Rasûlü’nün misafirine yedirelim. Biz nasıl olsa bugün de aç olarak oruç tutabiliriz. Çocuklar, ikna edilip yatırılmalı... Sabah onların da çaresine bakarız.” Siyer yazarları naklediyorlar. Yapacakları şey şu idi: Yemek sofraya konunca, hanım yanlışlıkla mumu söndürecek ve ev sahibi kaşığını boş getirip götürecek.. zira çorba iki kişiyi doyuracak kadar değildi.. böylece misafir de karnını doyuracaktı. Plânladıkları gibi de yaptılar. Derken sabah oldu ve sabah namazında da Allah Rasûlü’nün arkasında yerlerini aldılar. Allah Rasûlü (sav) sabah namazını kıldırdı. Yüzünü onlara döndü, sonra da Ebu Talha’yı ve Ebu Hureyre’yi arayarak onlara sordu. “Bu gece ne yaptınız ki, hakkınızda şu âyet nazil oldu: “Kendileri sıkıntı içinde bulunsalar dahi başkalarını kendi nefislerine tercih ederler” (Haşr 59/9).59

Cahiliye insanının kitaplarında “Îsar” yani başkasını nefsine tercih etme, açı doyurma, çıplakları giydirme, yaşatma ve yaşamama, zevk ettirme ama zevk etmeme gibi hususlar yoktu. Yoktu ama Allah Rasûlü irşat buyurdu.. sesini duyurdu. İlhamlarını mermere kazır gibi onlara nakşetti ve onları bu duygularla bütünleştirdi. Siz, bu diğergamlık rûhuna ister sabır deyin, ister tahammül deyin, ister teslimiyet deyin; ne derseniz deyin netice değişmeyecektir. “İman teslimi, teslim tevekkülü, tevekkül dünya ve ahiret saadetini gerektirir” ölümsüz sözünü bir kere daha tekrar edelim. Evet, inanmış iseniz Allah’a teslim olacaksınız. Allah’a teslim olduğunuzda O’na tevekkül edecek ve O’na güvenip dayanacaksınız... İşte o zaman, dünya ve ukba saadetine ereceksiniz.

2. Hansâ’nın Kahramanlığı

Hansâ, kardeşinin ölümü üzerine yazdığı mersiyelerle cihanı ağlatmıştı. Bu büyük kadın o gün için henüz câhiliye-nin sisinden, dumanından kurtulamamış, Hz. Muhammed’e uyanmamış, O’nu tanıyamamış, Kur’ân’ın füsunkâr büyüleyici beyanına kulak verememiş ve ona açılamamıştı.. Kur’ân’ı tanıyınca birdenbire değişti. Hem de nasıl değişti! Cahilî kardeşine destan kesen bu yüce ruh, Kadisiye’de dört oğlu da birden ve peşi peşine şehid düşer.. hem de ilhama açık analarının ruh aynasına çarpa çarpa.. bir ana olarak inler, kıvranır ama, bir büyük teslimiyetle şunları mırıldanır:

“Allahım Sana hamd olsun. Bana verdiğin dört oğlumu hayatta iken Sana armağan etmek imkânını bana bahşettin!”60 İşte Hz. Muhammed Aleyhisselam’ın insanları değiştirmesi ve mucize elinin büyük değiştiriciliği.. O’nun karanlıktan ışık çıkarması ve zulmette nur cilveleri göstermesi... Bir kere daha tekrar ediyorum: İnsanları birdenbire böyle değiştirme, mucize değil de ya nedir?

3. Bir Anlık İnsibağın Kahramanları

a. İkrime (ra)

Mekke fethedilince, İkrime, firar etmiş ve neden sonra hanımı tarafından ikna edilerek gittiği yerden geri dönebilmişti. Allah Rasûlü’nün bu en azılı düşmanı, Efendimiz’in huzuruna girince, İki Cihan Serveri, ona tebessüm etti ve: ÂÓ—ÚÕÓ»«Î†»?«‰—ÒÓ«„?»?†«‰ÚÂÔÁÓ«Ã?—?† dedi61. Bu söz onun gönlünü fethetmeye yetmişti. Kendi kendine söz verdi: Hem kendi hem de tek oğlu, Âmir, bu uğurda hırz-ı can edeceklerdi. Yermuk’ta kendi dakikalarını sayarken, bir aralık gelip dediler ki: “Oğlun Âmir şehit oldu.” İkrime doğruldu. İhtimal Allah Rasulü temessül buyurmuşlardı ve: “Ya Rasulallah! Oğlumu da yolunda feda edeceğim diye Sana söz vermiştim. Râkib-i muhacir sözünde durdu mu?” dedi. Ebu Cehil’in oğlundan “Rakib-i Muhacir” çıkar mı? O “Her cephede Allah Rasulü’yle karşı karşıya gelen, O’nu öldürmeyi en büyük emel bilen”62 insandan yani o zulmet insanından, o karanlıklar insanından, melekleri geride bırakacak bir “Râkib-i Muhacir” çıkar mı? Meğer çıkarmış.. ve çıktı da.

O ki, cahiliye devrinde zengin ve güçlü idi, zayıfları ezer ve onların yollarını keserdi. Zayıfın zaten hayat hakkı yoktu. Ve, hele kadınlar kat’iyen yaşama hakkına sahip değillerdi. Çocuklar bir hiç uğruna öldürülürlerdi. Fakir “benim de hakkım var” diyemezdi. Kanunlar vardı. Ve her zaman da olmuştu; ama bunlar acizlere ve zayıflara karşı kullanılırdı. (Günümüzde de öyle değil mi..?) İşte Allah Rasûlü, alabildiğine vahşi, hak, adalet ve istikamet bilmeyen böyle bir cemaat içinden yeryüzünde adaleti temsil edecek melek misali insanlar çıkarıyordu.

b. Hz. Ömer (ra)

Ömer; işte şanlı halife, öyle bir devletin başında bulunmaktadır ki, topraklarının bir ucu Yemen’e ulaşmış diğer ucu da tâ Öküz Nehrindedir. Ve bir gün böyle bir devletin başındaki Hz. Ömer’in Ubey İbni Kâ’b’la arasında bir anlaşmazlık olur. Ubey: “Ey Allah’ın Peygamberinin halifesi haksızlık yapıyorsun” der. O da hâkime gidip murafaa olmayı teklif eder. Bu murafaada Zeyd İbni Sabit hâkimdir. O’nun evine giderler. Muhakeme orada görülecekdir. Medine’nin Kadısı, Halifenin içeriye girdiğini görünce, edep ifadesi olarak yanındaki minderi işaret eder ve: “Ya Emirel-Mü’minin şuraya oturun!” der. Kaşlarını çatan ve hiddetlenen koca Ömer, tarihin kulağına küpe olacak şu sözleri söyler: “Daha şimdiden sen hükmünde ilk haksızlığı yaptın.”63

c. Mâiz Hadisesi ve Vicdan İrtibatlı Kontrol Sistemi

Ürperten bir muhâsebe ruhu veya Maiz hâdisesinden bir kesit. Müslim-i Şerîf, ona hususi bâb ayırmış ve “Câde bi nefsihi”; “Nefsini cömertçe feda eden adam” başlığını koymuş. Evet, nefis cömertliği yapan adam. İşte Maiz bu!

Bir gün Allah Resulü’nün huzuruna girer ve O’nun yanına kadar sokulur. Ayakta kaddi bükülmüş, rengi sararmış.. benzi solmuş ve laf söyleyecek hali kalmamıştır. İşte bu bitkin insan şöyle der: “Ya Resûlallah! Beni temizle” Allah Resûlü yüzünü öbür tarafa çevirir... Şefkat İnsanı, onun diyeceğini duymak istemez. Bu defa da Maiz öbür taraftan gelir ve aynı şeyleri söyler. Derken bu durum tam dört defa tekerrür eder! Her defasında Allah Resûlü yüzünü çevirir. Maiz de O’nun yüzünü çevirdiği cihetten gelerek, kendisini temizlemesini ister. Dördüncüde Allah Resûlü: “Seni hangi günahtan temizleyeyim?” sorusunu sorar. O da: “Zinadan Ey Allah’ın resûlü” cevabını verir. Herkes donup kalmıştır. Allah Resûlü’nün devrinde “zina” kelimesi belki ilk defa telaffuz ediliyordu. İtiraf şok te’siri yapmışdı. Daha dün zinayı meşru görenler, İslâm’la birlikte ondan o kadar uzaklaşmışlardı ki, bilmedikleri yeni birşey duymuş gibi şaşırıp kalmışlardı. Sükûneti Allah Resûlü’nün şefkat dolu sesi bozdu.. ve sordu oradakilere:

- Maiz’de delilik var mı?

- Hayır, Ey Allah’ın Resûlü, Maiz aklı başında biridir, dediler.

- Acaba sarhoş mu? Ağzı koklandı ve yine;

- Hayır, cevabı verildi. Maiz itirafında bu kadar ısrar edince, artık Allah Resûlü’nün elinden birşey gelmezdi. “Haddi tatbik edin” buyurdu. Taş atanların arasında kendisi yoktu. Maiz bir meydana getirildi. Başına taşlar yağdırıldı. Bir aralık bu taşlamaya dayanamadı, kalkıp kaçmak istedi. Kaçarken de biri eline geçirdiği bir çene kemiğiyle başına vurdu ve düşürdü. Maiz ölmüştü... Hâdise olduğu gibi Allah Resûlü’ne, son anda kaçmak istediği, fakat birisinin vurduğu bir çene kemiği ile öldüğü şeklinde hikaye edilince o Şefkat Âbidesi dayanamadı ve: “Onu bana bırakmalı değil miydiniz?” dedi, ağladı. Belki Maiz, itirafından vazgeçecekti. O zaman da durum değişebilirdi. Aradan bir-iki gün geçmişti ki Allah Resûlü’nün huzuruna bu sefer bir kadın çıkageldi. Bu Maiz’in suç ortağı olan kadındı. O da Maiz gibi: “Ya Resûlallah beni temizle” diyerek söze başladı. Allah Resûlü de Maiz’e yaptığı gibi yaptı ve: “Dön git tevbe et” dedi. Ama kadın ısrarlıydı. Bunun üzerine Allah Resûlü: “Belki sen hamilesindir. O masumun kanına giremeyiz” dedi ve kadını geri çevirdi. Aylar geçti ve kadın çocuğunu doğurdu. İlk fırsatta hemen Allah Resûlü’nün huzuruna gelerek teklifini tekrarladı... Bu defa da Allah Resûlü: “Bu çocuğun bakıma, süte ihtiyacı var” diyerek kadını geri gönderdi. Son geldiğinde, çocuğa ekmek yemesini de öğretmişti ve: “İşte artık bana ihtiyaç kalmadı. Ne olur ya Resûlallah bana haddi tatbik et ve beni şu vicdan azabından kurtar!” dedi; ve alıp götürdüler, vicdan huzuruna doğru kanatlanacağı bir rampaya.. vefat ederken mesut ve bahtiyardı. Biri başına taş atarken “Seni gidi...” deyince, uzaktan seyreden Rasûlullah kaşlarını çattı ve şöyle dedi: “Vallahi bu kadın öyle bir tevbe etti ki tevbesi bütün Medine halkına dağıtılsaydı yeterdi.” 64

Neden öyleydi? Çünkü, hiç kimsenin görmediği yerde bir günah işlemiş.. hesabı öteye kalmasın diye, kendini itirafın cenderesine atmış ve cezasını çekeceği âna kadar da Allah ve topluma karşı işlediği suçun hicap ve vicdan azabını sırtında ateşten bir gömlek gibi taşımıştı. Evet, ayağı kaymış ve düşmüştü ama, kurtuluşu dinin kapısında aramakdan vazgeçmemişti.

Bütün ahlâk, kural ve disiplinlerini burada sıralamamız mümkün değildir. Zira yüzlerce ahlâk kuralı ve disiplini vardır. Ancak biz, bunlardan sadece birkaçına işaret edebildik. Eğer bütün ahlâk kuralları bir bir sıralanabilseydi, Allah Resûlü’nün insanüstü icraatı adına daha güçlü ipuçları elde etmek mümkün olurdu. Zira, o günün insanı, bilinen ne kadar ahlâk kuralı ve disiplini varsa, bütünüyle onların zıddıyla muttasıf idiler. İşte İki Cihan Serveri, hem onlardaki bu menfî huyları söküp attı, hem de müsbetiyle onları techiz edip donattı.

Allah Resûlü, terbiyecilikte de bir mu’cize gösterdi ve insanlığın terbiyesi adına bir kısım temel esaslar vaz’ etti ki, bunlar kıyas ve benzetmelerle çoğaltılarak, derinleştirilerek, hem topyekün insanlığı hem de bütün zamanları kucaklayacak mahiyetteydi. Kanaat-i âcizanem, O’nun bu prensipler arkasındaki tasarı ve düşünce derinliklerini kavrayıp O’nun anlayışına ulaştığımız zaman, melekleri gıptaya sevk edecek seviyeyi kazanmış olacağız. Ne var ki, Hamîde Kutub’un da bir vesileyle ifade ettiği gibi biz henüz yoldayız. Hani, Hz. Mûsa, Allah (cc)’a şöyle bir taaccübünü ifade eder: “Ya Rabbi! Çok insanlar görüyorum ki, Senin yolunda yürürken ve Seni bulmuşken, birdenbire yol değiştiriyor ve başka istikamete gidiyorlar.”

Cenâb-ı Hakk ona kemâl-i hikmetle buyuruyor ki: “Ya Mûsa onlar kat’iyen Bana gelmedi, Beni bulamadı ve Bana ulaşamadılar. Onlar henüz yoldaki insanlardı ve yol değiştirdiler.” (Allah (cc), yolda olup da takılıp kalmaktan ve takılıp kalıp da yol değiştirmekten bizleri muhafaza buyursun!) Evet, teminat altında değiliz. Kimse kimseye, azıp sapmayacağına dair teminat veremez...

Her şeyin dizgini Allah(cc)’ın elindedir.. her şeyin dizgini elinde olan Allah (cc), bizi istikametten ayırmasın! Göz açıp kapayıncaya kadar bizi nefsimizle baş başa bırakmasın! Allah (cc), bu necip, bu soylu, bu asil ve tarihte eşi-menendi gösterilemeyecek mübarek milleti, yine devletlerarası muvazenede yerini almaya muvaffak etsin!

Evet, bu millet tarihî yerini aldığı zaman, biz, ahlâk-ı İslâmiye ve ahlâk-ı Kur’âniye’yi daha seviyeli ve daha inandırıcı olarak anlatma imkân ve fırsatını bulacağız. İşte o zaman, insanlık, ütopyalarda aradığı şeylerin hem de asırlarca önce yaşanmış olduğunu görecek ve hayret edecektir. Biz şimdilerde Eflatun’un Cumhuriyeti’ni okuyor ve feylesofların, devleti nasıl idare ettiklerini öğrenmeye çalışıyoruz. Bırakın bunları, tarihde feylesofların aklının eremeyeceği şekilde devlet idare edildiği dönemler var. İşte bidayet-i İslâmiye ve işte şanlı Devlet-i Âliye! Göklerde melekler bir idare şekli kursalardı ancak o da bu kadar olabilirdi.

Ne var ki biz, İslâmiyeti o seviyeden anlatacağımız âna kadar, milletler kulaklarını kapatacak ve bizi dinlemeyeceklerdir. Belki bir ölçüde, Kur’ân’ın nurunun kendi gücüyle, sızıp, bazı vicdanlara çarpması neticesinde, bir kısım kimseler Müslüman olsalar da, gerçek patlama, bu şanlı, şerefli ve muhteşem milletin bu yüce hakikatı kendi kâmet-i kıymetine uygun temsiliyle gerçekleşecektir.

Geriye dönüyorum. Cahilî bir muhitte, cahilî bir topluluk içinde, cahilî âdetlerle kaynaya kaynaya pişmiş bir topluluk arasında Allah Resulü, akıllara durgunluk veren muhteşem bir inkılâp meydana getiriyor. Ve bu inkılâp, bütün hayatı içine alacak şekilde gerçekleşiyor. Vakıa, insanlık tarihinde pek çok dâhi yetişmiştir.. ve bunlar belli sahalarda bir kısım değişiklikler yapabilmişlerdir. Ama münhasıran o sahaya mahsus kalmıştır. Meselâ; bir içtimaî dâhi yetiştirdiği nesilleri o mevzuda zirveye ulaştırmış ve devleştirmiştir. Ama iktisadî sahada onları güdük bırakmış, psikolojik sahada birşey verememiş ve terbiye adına da fazla ileriye götürememiş ve hele ruh hesabına onlara hiçbir şey kazandıramamıştır. Meselâ; bir başka dâhi çıkmış, ülkenin iktisadiyatı adına bir inkılâp yapmış.. ve bir toplumu belli bir noktaya götürmüştür. Bu da onlara, içtimaiyat adına bir adım daha attıra-mamıştır. Nefsî kontrol, muhasebe ve mürakabe adına hiçbir şey söyleyememiştir. Bir başkası başka sahada ve bir başkası da daha başka bir sahada.. hiçbiri bütün üniteleriyle en mükemmeli yakalayamamıştır. Ancak Hz. Muhammed (sav)’dir ki, hayatı bütün üniteleriyle kucaklamış, alıp zirvelere taşımış ve ona “ebed müddet” zirvelerde kalma garantisi vermiştir. Evet O, iktisatta zirvededir.. içtimâiyatta zirvededir.. harbiyede zirvededir.. nefis muhasebesinde zirvededir.. insanlara kendisini kabul ettirmesinde zirvededir.. dünya ve âhiret muvazenesi kurmada zirvededir.. eşya ve hâdiselere nüfuz etmede zirvededir.. varlığın ötesine nüfuz etmede zirvededir.. ve her şeyde zirvededir. Evet, Hz. Muhammed Mustafa (sav)’nın terbiyesinde insana ait hiçbir duygu güdük kalmamış, hiçbir şey ihmale uğramamış; aksine hepsi inkişaf ettirilmiş, hepsi geliştirilmiş ve insanlara, beş başı ma’mur olma yolları açılmış.. kader de yollarına su serpince, her sahada en kamil ve en mükemmel insanlar yetişmiştir.


A. LİDERİN VASIFLARI

Efendimiz’in fetânetinin ayrı bir buudu da, O’nun, karşısına çıkan bütün problemleri -hangi sahaya ait olursa olsun- gayet rahat ve tereyağından kıl çekme kolaylığında çözmesidir ki, bu husus da yine O’nun risâletine şehâdet eden bürhanlardandır.

Başarılı bir idareci ve lider için bazı önemli hususlar vardır. Bunlardan bir kısmını şöyle sıralamamız mümkündür:

1. Liderin sunduğu mesajlardan hiçbiri hayatla zıtlaşmamalı ve o, bu mesajların geçerliliği hususunda, hem bugün, hem de yarınlar adına emin olmalıdır.

Bir insan, gözleriyle gördüğü bir vak’âyı, nasıl hiç çekinmeden ve tereddüt etmeden anlatır, anlatırken de asla yalanlanacağından korkmaz; zira kendinden emindir! Lider de sunduğu mesajlarda aynı duyguyu ve aynı emniyeti taşımalı ve o mesajın doğruluğuna, gözüyle gördüğü bir hâdiseden daha kat’i inanmalıdır. Hattâ, muvaffakiyeti için sadece kendi inancı da kâfi değildir. Aynı zamanda bu mesajın hayatla zıtlaşmaması da gerekmektedir. Yani sunulan mesajlar, hayatın dönen çarkları içinde, tıpkı sırlı kapıların açılıp kapanması gibi onların açılış ve kapanışını kendi hesabına değerlendirmeli ve o kapılara takılmamalıdır.

2. Lider, tebliğinde ısrarlı olmalıdır. Ayrıca o, mesâisini insan yetiştirmeye teksif etmeli, sürekli insan unsuruyla meşgul olmalı ve onun çalışmalarında, kültür her zaman ağırlığını muhafaza etmelidir.

3. Lider, kadrosundaki elemanları çok iyi tanımalıdır. Kimi, neden mes’ûl tutacağını; kimden neyi ve ne ölçüde bekleyeceğini; kime hangi işi tevdî edeceğini çok iyi bilmelidir. Bunun yanında o, plânladığı işlerin seyrini öyle ayarlamalıdır ki, ortadaki insan da, en aksiyoner insan da bu seyrin hızından rahatsızlık duymamalıdır. Ayrıca lider, bugünün işlerini dünden, yarınınkileri de bugünden görmeli ve ona göre plânlamalıdır ki, bugünkü işlerin plânı, yarınkilerin tatbikini aksatmasın. Aksi halde yarının işleri ile bugünün işleri hep birbirinin aleyhinde işler. Evet, hakiki lider, seneler sonrasını dahi bugün, toplumda gelişen hâdiselere göre tesbit etmelidir ki; bugünkü işlerimizi yarınki sürprizler bozmasın.

4. Lider, teb’âsına ait bütün problemleri çözmeye açık olmalıdır. Bu problemler, ferdî, ailevî, idarî, adlî, iktisadî ve içtimaî olabilir. Lider bunların hepsini gayet rahatlıkla çözmelidir.

5. Liderin ortaya attığı teklif, direktif ve prensipler hep tatbik edilebilir cinsten olmalıdır. Başarılı bir lider tatbik edilemeyecek ütopik tekliflerden, her zaman kaçınır. Aynı zamanda o, kendi tekliflerini herkesten önce yaşayan ve ortaya attığı şeylerin en ince teferruatına kadar riâyet eden insandır.

Diğer önemli bir husus da, liderin gayei hayâli olan prensipler, esaslar, zamanla aşınmamalı ve her zaman canlılığını koruyabilmelidir. Öyle ki, her devrin insanı ona müracaat ederken, hayat çeşmesinden kevser içiyor gibi, o düsturları almalı ve onlarda bütün dertlerine derman bulmalıdır. Senelerin, asırların geçmesi bu esasları değiştirmemeli, aksine her geçen zaman onlara daha da yenilik ve revnak kazandırmalıdır.

Başarılı bir liderde aradığımız ve birkaç maddesini saydığımız bu hususlar, bütünüyle ele alındığında, görülür ve müşahede edilir ki, dünyanın en başarılı lideri, fetâneti a’-zâm sahibi Hz. Muhammed Aleyhisselam’dır. Öyle ki bu hükme, bütün peygamberler de dahildir. Zira O, saydığımız vasıfların hepsini, zirvede ele almış, zirvede yakalamış ve zirvede temsil etmiş müstesna ve seçkin bir şahsiyettir. O’nun gibi bir ikinci şahsı göstermek de mümkün değildir.

Zaten, bizim bir îman olarak kabullendiğimiz bu hakikati, bugün batılılar, bilgisayar ve kompüterler vasıtasıyla yeni yeni keşfetmeye -keşifleri, onları ve onlar gibilerini ikna ederse sevinirim- başladılar.

Bazılarına göre sürpriz sayılan bu tesbitin esası şudur: Değişik şahıslar, onları büyük yapan bütün vasıfları, tesbit edilip bir kompütere verilecek.. sonra da namzetlerden hangisinin en büyük olduğu, büyüklük kriterlerine göre ortaya çıkarılacak. İşte uzun çalışmalar neticesinde ve denemeleri tekrar tekrar gözden geçirme sonucunda kompüter ekranları, bir zatın birinciliğini gösteriyordu; o da insanlığın iftihar tablosu Ruh-u Seyyid-i En’âm’dı (sav). Evet, O da bir beşerdi ama, beşer gibi yaşamamıştı. O, en büyük lider, en büyük önder ve en büyük pişdârdı.. ve kendi gibi doğmuş, kendi gibi yaşamıştı.

Şimdi isterseniz, yukarıda mücerret bir fikir vermek için takdim ettiğimiz hususları müşahhas misallerle biraz daha açalım:

1. Efendimiz, insanlığa öyle mesajlar getirmiştir ki bunların hiçbiri hayatla zıtlaşmamış ve hayata ters düşmemiştir. Hem O, söylediği bütün sözlerini kendinden gayet emin olarak söylemiş ve hiçbir zaman tereddüt ve kuşku soluklamamıştır.

Söylediği sözler arasında, arştan ferşe; cennetten cehenneme, ilk insandan kıyamete kadar birçok mes’elenin şerh ve izâhı vardır. Bilhassa ümmetiyle alâkalı hâdiseleri, bazan isimler de vererek, bir bir saymış ve anlatmıştır. Hem de, sanki bir televizyon ekranında seyredip de anlatıyor gibi anlatmış ve hiçbir teşevvüş emaresi göstermemiştir. Evet O, anlattıklarından hep emindi; zira Cenâb-ı Hakk, Kitâb-ı Mübîn ve İmâm-ı Mübîn’i O’nun gözleri önüne sermiş ve büyük ölçüde kaderî bütün levhaları O’na müşahede ettirmiştir.. O, görüyor ve anlatıyordu. Bu itibarla, elbette ki, böyle bir Zât’ın getirdiği prensipler de “ebed-müddet” ömürlü olacaktır.

Sultanü’ş-Şûara Necip Fazıl, ne güzel der:

“Yarın bizim elbet bizimdir,
Gün doğmuş gün batmış, ebed bizimdir.”

Şâirimiz, bu sözleriyle inanmış bir insanın emniyet ve güvenini ifade ediyordu. Bir de bu sözler, Efendimiz’in dâvâsı açısından ele alınınca ayrı bir derinliğe ulaşır. Günler doğup batabilir, yıllar ve asırlâr geçebilir. Ama, Hz. Muhammed Aleyhisselam’ın getirdiği mesajlar ebedlere kadar bâki kalacaktır!

1. O, Emîn ve Kararlıydı

İbn-i İshak (ra) anlatıyor: Kureyş Ebu Talib’e müracaat etti; Efendimiz’le anlaşma yapmak istiyorlardı. Ebu Talib yeğenini çağırdı ve: “Bunlar Kureyş’in efendileri. Seninle bir anlaşmaya varmak istiyorlar. Sen’den bazı tavizler almak, kendileri de bazı tavizler vermek üzere buraya gelmişler” dedi.

Allah Resûlü kendinden gayet emindi.. ve isteyeceği şeyi de iyi biliyordu. Bu itibarla onlara: “Ben sizden sadece bir tek kelime istiyorum. Onu söylediğinizde bütün Arab’a sahip olacak ve bütün acem size dehâlet için koşacaktır” buyurdu.

Gelenler sevinmişti. Heyecanla: “Canımız sana fedâ, söyle o kelime nedir?” dediler. Allah Resûlü yine aynı vakar ve ciddiyet içinde: ‰«Ó†«?‰ÓÁÓ†«ğ‰«ÒÓ†«‰‰ÒÓÁÔ dedi ve sözlerine devam etti: “Bunu dediğiniz zaman, yakın bir gelecekte Arablara malik olacaksınız ve bütün insanlık pervaz edip size koşacaktır.” 65

Ve koştu da...

Bu necip ve bu soylu millete kadar nice devletler ve nice milletler koştu. Bilhassa hakikate çok erken uyanmış bu millet, tâ onbir asır evvel, Hz. Muhammed (sav)’in bir güneş gibi ufukta tulû ettiğini görünce hiç vakit fevtetmeden hemen O’na koştu. Düşünün ki bir sene içinde, bin çadır birden hem de hiç zorlanmadan müslüman oluyor. Bu samimi koşuşun neticesidir ki o, on asır bu yüce tevhîd da’vasının âfak-ı âlemde bayraktarlığını yaptı. Tıpkı, Resûlullah’ın ilk sancaktarları, Hamzalar, İbni Cahşlar, Mus’ablar, Zübeyrler gibi, o da Himalaya eteklerinden kalkıp geldi.. ve asırlar sürecek bir kavganın bayraktarlığı sorumluluğunu yüklendi. Bir derin rûh ve şuurla hep O’nun müdafaasını yaptı. (Allah (cc) bu necip milleti îmana ve Kur’ân’a hizmet yolunda ilelebet pâyidar eylesin!) Evet, Hz. Muhammed Mustafa(sav), emniyet ve güven içinde, tavizsiz ve hayatla fevkalâde uyumlu mesajlar sunuyordu. Sunarken de bugününden emîn, yarınından emîn.. ve: “Yarın siz bütün Araplara hâkim olacaksınız. Kudsî ev, Ka’be de bütün insanlığın metâfı haline gelecektir” diyor ve zamanı gelince de dedikleri aynen çıkıyordu. Bugün değil sadece Ka’be, O’nun nurlu kabri de bir saygı ifadesi olarak, kudsîlerin metafı olmuştur. Her yıl milyonlarca insan, kelebekler gibi o nûr hâlesinin etrafında pervâz edip uçuşmaktadır. O gün Allah Resûlü bu sözleri söylerken henüz hiçbir emâre mevcut değildi. Evet, bir lider, bir idareci için, sözlerinin emniyet temin etmesi ve söylediği şeylere, önceden kendisinin inanmış olması çok önemlidir.

Hâkim’in Müstedrek’inde naklettiği, Adiy b. Hâtim hâdisesini, daha önce başka bir münasebetle zikretmiştim; müsâadenizle, bu mevzû münasebetiyle bir kere daha hatırlatacağım. Orada söylediğim gibi, Adiy, Hâtim-i Tâi’nin oğludur. Hatim ise cömertliği ile meşhur bir insandı.

İşte bu Adiy, bize şöyle bir hâdise anlatıyor: “Allah Resûlü’yle beraber oturuyordum. İçeriye bir adam girdi. Eşkiyadan şikayet etti: ‘Kervanlar soyuluyor, mallar gasbediliyor. Çapulculuk almış yürümüş ve aynı zamanda, kıtlık, kuraklık ortalığı kasıp kavuruyor her tarafta insanlar açlıktan telef oluyor.’” dedi.

O bu şikayetlerini Allah Resûlü’ne arzederken, Allah Resûlü de bana döndü ve şöyle dedi: “ -Ya Adiy, Sen Hire’yi bilir misin?” Ben: “Hayır, Ya Resûlallah! Oraya hiç gitmedim. Fakat yerini bilirim.” dedim. Allah Resûlü sözüne devamla: “ -Eğer ömrün olursa göreceksin ki çok yakında devesine binmiş bir kadın yapayalnız olarak Hîre’den kalkıp, gelip Kâ’be’yi tavaf edecek.” buyurdu.

Ben içimden “Tay’ eşkiyaları varken, böyle bir yolculuk nasıl gerçekleşebilir ki?” dedim. Ve yine devam etti:“ -Ya Adiy ömrün olursa yine göreceksin! Bir gün Kisra’nın bütün hazineleri benim ümmetimin eline geçecek.” Ben hayretle: “Hürmüz’ün oğlu Kisra’yı mı kasdediyorsun?” diye sordum: “Evet, Hürmüz’ün oğlu Kisra’yı” buyurdu. Ve Adiy sözünü şöyle tamamlıyor: “Allah’a yemin ederim ki, Allah Resûlü’nün o gün dediklerinin hepsini gördüm ve bunlara şahid oldum. Ve bir de âhirete ait birşey söyledi. Ümit ediyor ve inanıyorum ki onu da göreceğim.” 66

İşte Allah Resûlü etrafına topladığı insanlara anlattığı ve sunduğu mesajları böyle fevkalâde bir emniyet ve güven içinde sunuyor ve bunların hiçbirisinde, zerre kadar şüphe ve tereddüt emaresi sezilmiyordu. Zaten, haber verdiği şeyler de mevsimi gelince Allah (cc)’ın inayet ve keremiyle bir bir zuhur ediyordu.

2. Zenginlerin Ayrıcalık İsteği

Bidâyet-i İslâm’da Allah Resûlü’nün çevresinde fakirler vardı. Bunların büyük çoğunluğu da gençlerdi. Küfürde kartlaşmış ve şartlanmış yaşlılar Allah Resûlü’ne karşı sürekli inat ediyorlardı. Vâkıa, ÍÓœÚŒÔ‰ÔËÊÓ†·?Í†œğÍÊğ†«‰‰ÒÓÁğ†«Ó·ÚËÓ«Ã«Î “Allah’ın dinine bölük bölük giriyorlar” (Nasr, 110/2) sırrı zuhûr edince, onlar da Allah Resûlü’nü kabullenme lüzûmunu duydu ve kabullendiler, ama, bidayette O’nun etrafında sadece ve sadece gençler vardı. Hem de fakir gençler!..

Mekke müşriklerinden, kendini büyük kabul edenler, bu durumdan hiç hoşlanmıyorlardı. Sık sık Allah Resûlü’ne müracaat ederek, kendilerine, başka hiç kimsenin ve bilhassa da fakirlerin yani, Bilâllerin, Ammarların, Yâsirlerin, Habbabların gelmeyeceği bir gün ayırmasını istiyorlardı. Onlar eşraftan insanlardı, ayak takımıyla bir arada oturmazlardı(!)67 Belki onlar, o günün cemiyetinde alışılagelmiş bir tavrı talep ettikleri için, bunu gayet mâkûl ve mantıkî bir istek kabul ediyorlardı. Ancak durum hiç de onların tahminleri gibi değildi. Onlar böyle bir teklifin memnunlukla karşılanacağını zannededursunlar, Allah (cc), Habibini uyarıp hazırlamıştı bile!

“Sabah akşam, Rablerinin rızasını isteyerek, O’na yalvaranları kovma. Onların hesabından Sana bir sorumluluk yoktur; Senin hesabından da onlara.. bir sorumluluk yoktur ki, onları kovup zulmedenlerden olasın” (En’am, 6/52).

Sen büyük hesapların adamısın! Yanından fakirleri kovarak, müşriklerin hidayetini ummak gibi küçük hesaplara giremezsin. Zira bu zulümdür.. ve sen zulümden çok uzaksın! Evet, sırf müşrikler hoşnut olsun diye fakirleri uzaklaştırmak, en büyük zulümdü.. ve Allah, o en büyük adalet insanını tâ baştan garantiye almıştı.

Bu önemli mevzu, bir kez de Kehf sûresinde ele alınıp incelenir: “Sabah akşam Rablerinin rızasını dileyerek, O’na yalvaranlarla beraber sen de sabret. Dünya hayatının güzelliklerini isteyerek gözlerini o kimselerden ayırma. Bizi anmasını kendisine unutturduğumuz ve işinde aşırı giderek hevesine uyan kimseye zinhar uyma!” (Kehf, 18/28).

Kur’ân O’na şöyle diyordu:

Sabah akşam davâda, düşüncede, duyguda “Allah” deyip, inleyenlerle beraber ol; ve gözünü başkalarına dikme! Onlarla otur onlarla kalk! Çünkü Allah (cc)’ın rahmeti onlarla beraberdir. Gözünü sakın onlardan ayırma. İhtimal, Allah (cc) insanlığa rahmet ederken, Ammar’a bakar rahmet eder.. Yâsir’e bakar rahmet eder.. Küçük Ali’ye bakar rahmet eder.. Habbab’a bakar merhamet eder ve İbni Mes’ûd’a bakar merhamet eder. Onlar yeryüzünde Allah (cc)’ın matmah-ı nazarıdır. Onlar belâ ve musibetleri defeden paratonerler gibidirler. Sen de onlarla bulunmaya bak! Kur’ân bunları öyle bir dönemde söylüyor ki, Allah Resûlü’nün etrafında bu üç-beş fakirden başka kimse yoktur. Ama O, bu dönemde bile gelecekten fevkalâde emin.. herkesin hatta o mütemerrid, o Firavun insanların bile, pek çoğunun yumuşayıp İslâm’la kucaklaşacaklarına ve Kur’ân’ı kabullenip başlarına tâç yapacaklarına inanır. Bu itibarla, nasıl olsa gelecekler adına, şimdi yanındakilerini niye kovsun ki!

Hem Allah Resûlü onları nasıl yanından uzaklaştırabilirdi ki, bizzat kendisi şöyle buyurmaktadır: “Cennet şu üç insana müştaktır. Ali, Selman ve Ammar...” 68

Evet, herkes cennete müştak iken, cennet onlara müştak.. âşıkın ma’şuka, gözlerin cemale, vicdanların rü’yete, kalbin müşâhedeye iştiyakla dolu olduğu gibi müştak...

İki Cihan Serveri, etrafını alan bu ilk kadronun, bu fakir insanların bir gün cihan çapında bir inkılâp yapacak kadro olduğunu daha işin başında biliyor ve attığı her adımı ona göre atıyordu. Dünyanın şarkının da garbının da bir gün mutlaka O’nun getirdiği hakikatlara teslim olacağından zerre kadar şüphesi yoktu.. Cenâb-ı Hakk’ın va’dinden emindi ve itmi’nan içindeydi.

Müşriklerin isteklerini reddetti. Onlara iltifat bile etmedi. Bu zayıf ve fakir insanlara gözünün bebeği gibi baktı ve onları, insibağ köpüklü huzûrunun şerefli mukimleri olarak hep aziz tuttu.

3. İnsan Unsuru İhmal Edilemez

Allah Resûlü, hayat-ı seniyyelerinde insan unsurunu hiçbir zaman ihmal etmemiştir. Hatta insanların bir kısmını cepheye gönderirken düşünce, fikir ve ilim hayatı itibariyle fakirliğe düşmemek için, insan, ilim ve kültür mevzuları, gündemde o mualla yerlerini hep korudular. Başka türlü de olamazdı; zira Kur’ân-ı Kerim O’na şöyle ferman ediyordu: toptan savaşa çıkmamalıdır. Her topluluktan bir taifenin dini iyi öğrenmek ve milletlerini geri döndüklerinde uyarmak üzere geri kalmaları gerekmez mi ki, ta böylece, yanlışlıklara düşmekten sakınmış olsunlar” (Tevbe, 9/122).

Evet, mü’minler cihad ederken dahi arkada bir zümre kalmalı ve dini öğrenmelidir ki, diğerleri dönünce de onlara dini öğretsinler. Evet, cihad farz-ı ayın olduğu zaman bile, sizin ilim ve kültür yuvalarınızın kapıları sonuna kadar açık olmalıdır. Eğer, her tarafı düşmanın sardığı o devrede, ilim irfan yuvaları kapatılır ve herkes cepheye gönderilirse, maddî cihad kazanılsa bile, ilim ve kültür adına çok şey kaybedilmiş olur. Onun için İslâm, böyle fevkalâde durumlarda bile, bir kısım insanların cepheye gitmeyip ilim ve kültür adına çalışma yapmalarını emretmektedir. Demek ki Allah Rasûlü, ilim ve kültür seferberliğini en kritik dönemde dahi ihmal etmemiş.. cepheye gitmeyenler, doğrudan doğruya kendilerini ilme vermiş; gidenlere de, arkada kalanların garantisi verilmiş. Daha önce de temas ettiğimiz gibi işin başında, okuma-yazma bilen parmak sayısına ulaşmıyorken, yirmi sene sonra okuma yazma bilmeyen tek insan kalmamıştı. Böyle bir netice ise, ancak Allah Resûlü’nün bu sahadaki gayret ve çalışmalarıyla elde edilebilmişti.

Evet O, hiçbir zaman insan unsurunu ihmal etmemiş ve fertlerin her yönüyle sağlıklı yetişmesini, milletin sağlıklı yetişmesini bilmiş.. öğretmiş, öğretilmesini emretmiş.. nazarî şeyleri pratiğe dökmüş.. ve bizzat kendisi de bir muallim gibi talebe yetiştirmiş.. ve ölü bir dünyada, ölü yığınlar içinde bir ilim ve îman toplumu inşa etmişti.

İlk münşî ve mimardan sonra, toplum kendi idarecilerini artık kendi içinden çıkarır ki, bu evvelkisine karıştırılmamalıdır.

Evet; ilme, düşünceye ve tekniğe açık bir toplum, kendisi gibi insanlar tarafından idare edilir ve bu insanlar daima toplumun özü ve kaymağı hükmündedir. Sütün kaymağı yine süt olacağı gibi, altta kaynayan ilim, düşünce ve teknik olursa üstte de bunlara ait kaymaklar olacaktır. Allah Resûlü, bu hususu da gayet veciz ifade etmiş ve: “Nasıl olursanız, öyle idare edilirsiniz” 69 buyurmuştur.

4. Bir Ülke Yetişmiş İnsanlarıyla Ma’murdur

İnsan unsuruyla ilgilenmeyi emir ve teşvik eden birçok âyet-i kerime vardır. Bunların hepsine bakılabilse, İslâm dininin insana verdiği önem ve ehemmiyet daha iyi anlaşılır. Ancak biz, bu mevzuu işlemeyi, şimdilik düşünmediğimiz için sadece fikir verme maksadıyla, bir-iki âyete temas edip geçeceğiz: “İçinizde, iyiye çağıran, doğruluğu emreden ve fenalıktan meneden bir cemaat olsun. İşte başarıya ulaşanlar yalnız onlardır” (Âl-i İmran, 3/104).

“Siz insanlar arasında en hayırlı ümmetsiniz. İyiliği emreder, kötülüğü meneder ve tam olarak Allah’a inanırsınız” (Âl-i İmran, 3/110)..

Bu ve benzeri âyetler, İslâm’ın insana ve ilme verdiği ehemmiyeti göstermesi bakımından fevkalâde mâ’nidardır.

İslâm; kalb, ruh, his, duygu ve düşünceyi en iyi şekilde ve dengeli ele almış ve onları yaratılış gayelerine yönlendirmiştir. Ne ihmal, ne de dengesizlik.. bu duyguların bütünüyle seyahat.. ve hepsiyle varlığın perde arkasını müşahede.. Allah Resûlü de bunu, hayat-ı seniyyelerinde hiç mi hiç ihmal etmemiştir.. bu bir rehber için çok önemlidir. Nice rehberler vardır ki, ellerinin altındaki insan ve imkânlarla zafer bekledikleri yerde fiyasko ile karşı karşıya kalırlar. Daha doğrusu zafer kuşağında bir türlü falsolardan kurtulamazlar. Kitle ruh haletinden istifade edip milleti sokağa dökenler, belki onun hissini değerlendiriyorlardır. Ama, süreklilik isteyen işlerde bu hiç de önemli değildir. Zaten, Allah Resûlü de bir his ve heyecanla insanları arkasında toplamayı hiç mi hiç düşünmemiştir. Çünkü böyle bir hisle toplananlar, başka bir hisle de dağılıp gider ve onu yapayalnız bırakırlar. Oysa ki Allah Resûlü’nün etrafındaki insanlar en ağır, en acı zamanlarda bile O’nu bırakmamışlardır. Bırakmak şöyle dursun, O’nun uğrunda ölmeyi hayatlarının gayesi bilmiş ve şehid olmayı canlarının bedeli ve gayesi saymışlardır. Diğer duyguların teker teker kullanılması, daha doğrusu istismarı da böyledir. Sadede dönüyoruz; evet, bir ülke, eğer ma’mur ise, o, insanlarıyla ma’murdur ki, Hz. Muhammed Mustafa(sav) da bunu yapmıştır. Dünyanın çeşitli yerlerine gönderdiği insanların, gittikleri yerlerde, devleti ve milletleri idare etmede, hatta mektep ve medreseler açmada hiçbir falso ve fiyasko ile karşılaşmamaları gösteriyor ki, Allah Resûlü, arkasına aldığı insanları çok iyi yetiştirmiş ve her şeyin üstünde insana önem vermiştir...


B. KABİLİYETLERİN DEĞERLENDİRİLMESİ

Allah Resûlü, arkasındaki insanları çok isabetli olarak yerli yerinde kullanmıştır. Kime hangi vazifeyi vermişse, muhakkak ki mevcud arasında o işe en liyakatlısını hem de tam bir isabetle tesbit etmiştir -ki icraatı baştan sona bunun şahididir.- Öyle ki, O’nun peygamberliğine hiçbir delil olmasaydı, sadece insanların isti’dat ve kabiliyetlerini keşfedip kullanması ve her insanı yerli yerinde vazifelendirmesi; fertlerin enerjisinden tam istifade etmesi ve bunlarda da hiç yanılmaması; yani kimi nereye koymuşsa onu sonuna kadar orada tutması; (Bir kısım belirli şahısların muvakkaten belli hislerine müdârâtın dışında) ve kimi nereye yerleştirmişse hayatının sonuna kadar onun orada kalması, Allah Resûlü’nün Peygamberliğine en büyük delildir..

İslâm’ın ilk devresi çile ve ızdırap yüklü geçmiştir. 5-6 sene zarfında inananların sayısı ancak kırka ulaşmıştır. O dönemde, ölümü göze almadan birine birşey anlatmak mümkün değildir.

Hz. Ebu Bekir (ra) gibi, Mekke’de hatırı sayılır bir insan dahi, kaç defa dayak yemiş ve girdiği komadan ancak günler sonra kurtulabilmiştir.70

Hz. Ömer ki (ra) develerle güreşen bir insandır. Kaç defa dayak yiyip ayaklar altında çiğnenmekten kurtulamamıştır.71

Zulüm ve işkence bu seviyedeki insanlara kadar ulaştığına göre, diğer inananların çektikleri çile ve ızdırabı varın siz düşünün...

Ve, işte bu ölüm arenasında O’nun herkesle alış-verişi başka başkadır. Mesela ne Hz. Ebu Bekir (ra)’e ne de Hz. Ömer (ra)’e hicret emri vermemiştir. Ali gibi, Zübeyr gibi, o gün için henüz çocuk denecek yaşta olanlar da Habeşistan’a gönderilmemiştir. Zira bunların hepsi, Mekke’de olanlara karşı tahammül edebilecek güçte insanlardı.

Hz. Osman (ra), narin ve ince yapılıdır. O gün için Mekke’de estirilen sert havaya tahammülü cidden çok zordur. Hem Habeşistan’a gidenlere en güzel hâmiliği yapabilecek Müslümanlar arasında sadece o vardır. Onun için Allah Resûlü, Hz. Osman (ra)’ı bu işle vazifelendirmiş ve onu Habeşistan’a göndermiştir.72

1. Ebû Zerr el-Gıfârî (ra)

Mesela; bir aralık, Hz. Ebu Zerr gelir müslüman olur.. bu heyecanlı insanın, o devrede Mekke’de bulunması, hem kendi hem de diğerleri için zarar doğuracağından Allah Resûlü onu, kabilesine geri gönderir ve orada irşada memur eder.. ve ilavede bulunur: “Bizim galebe çaldığımız devri gözet; ve işte bize, o zaman gel!” Ebu Zerr (ra), Hayber’in fethinden sonra gelir ve Allah Resûlü’ne dehalet eder. Halbuki o, daha Mekke döneminin ilk yıllarında müslüman olmuştur73. Ebu Zerr (ra) âbiddi, zahitti74. Ebu Zerr, bugünün içtimaîyatçılarının aklını döndürecek şekilde içtimaî adaletçi; hatta sosyalist yazarlara göre, ilk sosyalizm düşüncesini ortaya atan insandı. -Bu düşünceleri onların olsun- Yani fakirlik ne demektir? Fakirliğe karşı savaş nasıl verilir? Bunu ilk ortaya atan kahraman Ebu Zerr’dir. Aynı zamanda o, cennetin kendisine müştak olduğu insanlardan biridir75. Bütün bunlara rağmen bir gün Allah Resûlü’ne geldi ve şöyle dedi: “Bana da bir imaret ver Ya Resûlallah!” Yani, bir ordunun başında kumandan veya bir vilayetin başında vali olayım. Bir yerde beni de vazifelendir. Allah Resûlü ona şu cevabı verdi: “Sen zayıfsın bu işler çok ağırdır Ya Ebâ Zerr! Böyle bir vazifeye talib olma. Bu vazife ona talib olana verilmez!” 76

O, Ebu Zerr’e böyle derken, Hz. Ebu Bekir ve Ömer’e aynı şeyleri söylemiyordu. Aksine, onların imaretlerine işaret sadedinde; sağ eliyle Hz. Ebu Bekir’in, sol eliyle de Hz. Ömer’in elini tutmuş ve şöyle demişti:“Benim gökte iki, yerde iki vezirim var. Göktekiler Cebrâil ve Mikâil; yerdekiler de Ebu Bekir ve Ömer’dir.” 77

Diğer taraftan, gaybbîn gözüyle, olacakları görmüş ve dört raşid halifenin hilafetlerine dair işaretlerde bulunmuştu. Hz. Osman (ra)’a gelince “imtihan ağırlıklı” kaydını ilave etmişdi..78; ve öyle de Hz. Osman’ın hilafeti biraz belalı olmuştu.

Evet, O, kadrosundaki insanları, onlardan daha iyi tanıyordu. Vazifelendirdiği şahıslarda vazife itibariyle hiç falso olmamıştı. Ebu Zerr (ra), imarete talip olabilir; kendini bu işin altından kalkacak güçte görebilir; fakat Allah Resûlü, Ebu Zerr’i, Ebu Zerr’den daha iyi bilmektedir. “Sen zayıfsın, bu iş ise ağırdır” der ve ona imaret vazifesi vermez.

Şimdi bu hususla alâkalı bir iki misâl arzedelim:

2. Amr b. Abese (ra)

Ahmed b. Hanbel naklediyor: “Amr b. Abese, Allah Resûlü’ne geldi. Gayet kaba ve bedevîce: ÂÓ«†«ÓÊÚ Ó†ø dedi. Bu “Sen nesin?” demekti. Allah Resûlü, gayet sakin bir eda ile şöyle buyurdu. “Ben Allah (cc)’ın nebîsiyim.” O korkunç kabalığa karşı bu mülâyemet, Amr b. Abese’yi vurmuştu. Hemen diz çöktü “Ey Allah’ın Resûlü, bundan böyle Sana tâbiyim” dedi. Bu hâdise Mekke’de olur.. tabii inananların sayısı gayet azdır. Böyle bir dönemde en azından güçlü görünmek için adama ihtiyaç vardır. Fakat Allah Resûlü kimi nerede ve ne zaman kullanacağını çok iyi bilmektedir.. ve bildiğini tatbik hususunda da hiç tavizi yoktur. Amr b. Abese’ye de aynen Ebu Zerr’e dediği gibi der: “Sen zayıfsın. Şimdi burada kalmaya güç yetiremezsin. Kabilene dön. Orada irşad vazifesi yap. Ne zaman benim galebe çaldığımı duyarsan o zaman gel ve bana iltihak et!”

Amr gider. Aradan seneler geçer. Bu arada, Allah Resûlü’nün birbiri ardına zaferleri dört bir yanda duyulur ve Amr b. Abese, beklediği vaktin geldiğini anlar. Hemen yola koyulur ve Medine’ye gelir. Allah Rasûlü mescidde oturmaktadır. Mescide girer ve Allah Resûlü’nün yanına sokulur. Efendimiz o esnada sohbet etmektedir. O, sözünü bitirince, Amr fırsat bulur ve sorar:“Ya Resûlallah beni tanıdınız mı?”

İki Cihan Serveri hiç tereddüt etmeden cevap verir: “Sen Mekke’de iken bana gelen filan zat değil misin?”

Ve hâdiseyi, sanki daha dün olmuş gibi anlatıverir.

“Ben seni geriye göndermiş ve şöyle şöyle demiştim” der. Amr b. Abese hayret içinde tasdik eder.79

Bu hâdiseyi, Amr’ın unutmaması hiç mühim değildir; çünkü onun için bu hâdise hayatının en unutulmaz bir hatırasıdır. Fakat Allah Resûlü için durum farklıdır. O, hem bu hâdise gibi birçok hâdise yaşamış, hem de geçen bunca sene içinde, başına gelenler ve çektiği sıkıntılar, değil beş dakika, gördüğü ve sonra gönderdiği bir adamı, en yakın dostlarını dahi unutturacak çaptadır. Ancak görüldüğü gibi, Efendimiz kendisiyle irtibata geçmiş hiç kimseyi unutmamıştır. İhtimal ki Amr veya Ebu Zerr, O’na gelmeselerdi, Allah Resûlü, Mekke fethinden sonra onları aratır ve davet ederdi. Çünkü tam galebe Mekke fethinden sonra olmuştur...

Evet O, bizim kendi öz evladımızı tanıdığımızdan daha fazla raiyetinin bütün fertlerini tanırdı. Çünkü etrafındaki her insanın, Allah Resûlü’nün gönlünde ayrı bir yeri vardı. Ayrıca, bu tanıma, her isti’dada, kapasitesi ölçüsünde vazife tahmil edip yüklemesi bakımından da çok önemliydi.

Acaba cihan tarihinde, raiyetini bu kadar yakından tanıyan ikinci bir lider gösterilebilir mi? Zannetmiyorum. Çünkü Allah Resûlü sadece bir lider değil, aynı zamanda bir Nebî’dir. Zaten bizim sözümüzün mihrak noktası da O’nun nebîliği meselesidir.

3. Cüleybib (ra)

Cüleybib’den daha önce bahsetmiştik. 15-16 yaşlarındaki bu genç, kadınlara sarkıntılık yapmaktan kendini alamadığı söylenir. Ve Allah Resûlü, o iksir ifadeleriyle onu ikna eder ve ardından da onun için Cenâb-ı Hakk’a niyazda bulunur.80

Artık Cüleybib, Medine’nin en iffetli insanlarından biri haline gelmiştir. Bir gün Allah Resûlü, onu evlenecek kızları olan bir aileye gönderir. Aile soylu ve afifdir. Her an kızları için bir teklif beklemektedirler.

Cüleybib kapıyı çalıp içeriye girer ve onlara Allah Resûlü’nün selamını söyler. Aile heyecanlanmıştır. Ardından da teklifini yapıştırır ve Allah Resûlü’nün dediklerini aynen onlara nakleder. İki Cihan Serveri: “Benim selamımı söyle kızlarını sana versinler” demiştir.

Ana-baba birbirlerine bakışırlar. “Cüleybib’e mi?” diye düşünürler. Ancak emri veren Allah Resûlü’dür ve meselenin tereddüde tahammülü yoktur. Onlar kızları adına tereddüt geçirirken, perde arkasından bütün konuşulanları dinlemiş olan evin kızı seslenir: “Allah Resûlü’nün emrini yerine getiren birisi karşısında niçin tereddüt gösteriyorsunuz?” 81

Cüleybib artık evlenmiştir. Üç-beş hafta sonra da bir cihada iştirak eder ve orada şehid düşer. Bazıları şehitlerini araştırmaktadır ve: “Kayıplarınız var mı?” diye sorar Allah Resûlü; “Yok” diye cevap verirler. O: “Ama benim kaybım var” der ve evladını yitirmiş mahzun, yüreği yaralı bir baba gibi Cüleybib’i arar.. arar ve bir yerde bulur. Yedi kafirin yanında, üstü başı kanlı, bir sürü yara içinde ve elinde kılıncı. Allah Resûlü ferman eder:“Yedi tane öldürdü gazi oldu ve sonra da şehit düşdü.” Başını dizine koyar ve şöyle buyurur: “Allahım, bu bendendir, ben de ondanım.” İşte Allah Resûlü’nün arkadaşlarına sahip çıkması!82

4. Ali b. Ebî Tâlib (ra)

Hayber fethedilecekti. Günlerce süren muhasara netice vermemiş ve kaleden içeriye girilememişti. Bir gün Allah Resûlü: “Yarın bu sancağı, Allah’ı seven ve Allah (cc) tarafından sevilen birine vereceğim” buyurdu. Ertesi gün herkes ön safta yer almak için âdetâ yarışıyordu. Allah Resûlü sabah namazını kıldırdı. Daha sonra cemaata döndü.. herkesin gözü Allah Resûlü’nün gözlerine dikilmişti.. O’nun gözleri ise, orada olmayanlardan birini arıyordu.

Sahâbe, başındaki kuşu uçurmak istemeyen bir adam dikkatiyle, biraz sonra Allah Resûlü’nün dudaklarından dökülecek kelimeyi bekliyor ve herkes bu şerefin kendisine ait olmasını istiyordu. Allah (cc) tarafından sevildiğini duymayı kim istemez ki? İnsan cennet için dahi fedakârlık yapabilir ve “benim yerime o kardeşim girsin” diyebilir.. fakat böyle bir payede fedakârlık olamazdı...

İşte, Allah Resûlü’nün dudakları kıpırdamak üzereydi. Ve işte Allah Resûlü’nün dudaklarından beklenen kelime çıkıyordu.. çıktı ve: “Ali nerede?” buyurdu.

Hz. Ali (ra)’nin gözleri çok şiddetli ağrıyordu. Onun için sancağın kendisine verileceğini hiç düşünmemişti.. ve geride kalmıştı. Sahâbe cevap verdi: “Gözlerinden rahatsız yâ Rasûlallah!”

Efendimiz onu huzuruna çağırdı. Mübarek tükrüğünü Hz. Ali (ra)nin gözlerine sürdü. Hz. Ali (ra) kasem ediyor ve diyor ki: “Bir daha göz ağrısı görmedim.”

Daha sonra sancağı ona teslim etti. Halbuki o gün sahabenin arasında Hz. Ebu Bekir gibi, Hz. Ömer gibi, Hz. Mikdad gibi.. niceleri vardı. Ama sancak onlara değil, genç Ali’ye teslim edilecekti.83

Ve, Hayber’in fethi, Allah Resûlü’nün bu mevzudaki isabetini hemen göstermişti. Zaten O, kimi nerede tavzif ettiyse muhakkak isabet etmiştir. Bu da O’nun risaletinin bir delilidir. Zira Allah Resûlü Fetanet-i a’zâm sahibidir.

Evet, Allah Resûlü, kime hangi vazifeyi vermişse, muhakkak o şahıs verilen vazifeyi hakkıyla yerine getirmiştir.

Meselâ: O, Halid (ra)’e “Seyfullah” demiştir84. Hâlid her yerde Allah’ın kılıcı olmuş ve hiçbir muharebe meydanından mağlup ayrılmamıştır. Hz. Ömer (ra), seneler sonra haklı olarak: “Analar Halid gibisini doğurmadı” 85 diyecektir ki bu ifadede de Allah Resûlü’nün isabetini tasdik ve takdir vardır.

Allah Resûlü, Ka’ka (ra)’yı da tavzif etmiş ve önemli vazifeler vermiştir. Ka’ka da aynı başarıyı göstermiş ve yine Hz. Ebu Bekir’e şöyle dedirtmiştir: “Ka’ka’nın içinde bulunduğu ordu asla mağlup olmaz...” 86

Keza, 17-18 yaşlarındaki Üsame (ra)’yi bir ordunun başına kumandan tayin etmiş ve Mû’te cihetlerine göndermişti ki, Üsâme hayatı boyunca böyle bir mevkiye liyâkatını ispat etmiştir.87

5. Ezvâc-ı Tâhirât (ra)

Yüzlerce namzet arasından seçtiği hanımlarındaki isabet de ayrıca kayda değer önemli hususlardandır.. zira Allah Resûlü, mü’minlere ana olabilecek ve hakkıyla bu ağır yükü yüklenebilecek kadınları seçmiş ve bu seçmede de tam isabet buyurmuştu. Bu kadınların da hemen hepsi som altın çıkmıştı. Hele, irşad adına, onların hepsi, birer mürşide ve birer muallime olarak yetişmiş ve daha sonra kapılarında yetiştirdikleri büyük insanlarla, İslâm’a en büyük hizmeti yapmışlardı. Mesruk gibi, Tâvûs b. Keysan gibi, Ata b. Ebi Rabah gibi dehâ ve zühd sahibi nice insanlar, hep mü’minlerin analarının rahle-i tedrisinde çıraklık yapmış ve her biri birer bahr-i muhit bu kadınların feyiz kaynaklarından kana kana içmişlerdi.

Görüldüğü gibi, Allah Resûlü, ileride büyük birer mürşide olabilecek kadınları seçiyor ve hane-i saadetinde onlara yetişme ve yetiştirme imkânı hazırlıyor ve gelecek adına bu büyük istîdatları, da’vayı nübüvvetin varisleri haline getiriyordu. Bu mübarek kadınlar arasında, Allah Resûlü’nün esas gaye ve hedefine hizmet etmeyecek bir tek kadın yoktu. İşin başında ve kuruluş devrinde, nasıl Hz. Hatice Validemiz (r. anha) bütün varlığını, O’nun yolunda bitirip tüketti ise diğer hanımları da, ilim ve İslâm’ı neşretme mevzuunda aynı cömertlikte bulunmuşlardı. Bundan da anlaşılıyor ki Hz. Hatice Validemiz’den başlayarak -ki o zaman Efendimiz henüz peygamber olarak gönderilmemişti, fakat peygamberliğe ait emarelerle tülleniyordu- diğer bütün hanımlarını firaset ve nübüvvet nuruyla keşfetmiş, öylece seçmişti. Zaten bu kadar isabeti başka türlü izah etmek de mümkün değildir.


C. VAHİY BUUDLU NÛRÂNÎ FİRASETİN SAHİBİ

Bir liderin, cemaati ve arkasındaki insanlar tarafından her yönüyle hüsn-ü kabul görmesi ve onun güvenilir, itimad edilir bir insan haline gelmesi; ferdî, ailevî, içtimaî, iktisadî, siyasî, o topluma ait bütün problemleri çözmesine bağlıdır. Bir lider arkasındaki insanların böyle ferdî, ailevî, içtimaî problemlerini çözdüğü ölçüde kabul görür ve onlar tarafından sevilir, sayılır, omuzlara alınır, bayraklaştırılır ve ebedlere kadar ona sahip çıkılır. İşte Hz. Muhammed Mustafa(sav), insanlık için bütün problemleri çözen böyle bir liderdi..

Problemleri çözmede alternatif olarak, baskılara başvurabilir, çeşitli cezalar verebilir, sürgüne gönderebilir, vatandaşlık haklarından mahrum edebilir, ezebilir, zindanların kapılarını ardına kadar açabilir, işkencenin her çeşidini tatbik edebilir, hafiye teşkilatınızı insanların arkasına takabilir, korkutma ve devlet terörüyle bazı kimseleri baskı altına alabilirsiniz. Ama, bunlarla hiçbir problemi kökünden halledemezsiniz. Halletmek şöyle dursun, değişik komplikasyonlara ve toplum çapında depresyonlara sebebiyet verebilirsiniz. Dolayısıyla da bu bir çözüm yolu değildir. Bazı kimseler bunu çözüm saysalar bile, bu, yeni problemler doğuran bir çözüm yoludur. Hatta o, bir fasit daireye girmek demektir; siz birşeyi çözdük diye sevinirken bir sürü komplikasyonla karşı karşıya kaldığınızın farkında bile değilsinizdir. Fasid daire (yenilerin ifadesiyle kısır döngü), bir kere teşekkül etti mi artık onu kıracağınız âna kadar, her kurtulma hamleniz sizi biraz daha batırır. Oysa ki, Hz. Muhammed Mustafa (sav), fâsid dairelere girmeden, baskı ve teröre eğilmeden, tedhişe sığınmadan, hapse müracaat etmeden, insanların hür iradelerini nazar-ı itibara alarak ve onlara saygılı olmasını bilerek bütün problemleri yağdan kıl çeker gibi halletmiştir. Başka hârikulade hallerine bakmadan, mûcizelerini nazar-ı îtibara almadan, O’nun, sadece bu yönüne dikkatli bakabilseniz, siz de “Muhammedü’r-Resûlullah” diyeceksiniz. Evet, Hz. Muhammed (sav) başka değil Allah’ın Resûlü’dür. Eğer O, Peygamber olmasaydı, bütün bu problemleri nasıl çözecekti? Oysa ki O, durmadan problem üreten, en küçük mes’elede kavga çıkaran, fitneye açık, üç-beş kuruş için birbirine düşen, vahşete, dalâlete, tuğyana, karanlığa, zulmete boğulmuş bir cemaat içinde neş’et etti ve Allah (cc) da, bu cemaati irşad etme gibi ağır bir vazifeyi O’nun mübarek omuzlarına yükledi. (Haşr, 59/21) âyetinin de anlattığı gibi, Hz. Muhammed (sav) öyle bir mükellefiyetle geldi ki bu mükellefiyet dağların başına konsaydı, dağlar toz duman olur, giderdi; evet, mükellefiyeti o kadar ağırdı. Zira Allah (cc) O’nu, alabildiğine vahşi, alabildiğine bedevî, alabildiğine dalâlet içindeki bir cematin irşadıyla tavzif etmişti. O da, bu toplum içinde ne kadar problem varsa birer birer yakaladı, çözdü, halletti; onları da itminan ve huzura kavuşturdu.

Hem öyle bir huzur cemaati haline getirdi ki, başkaları onları ancak ütopik eserlerde okuyabilir ve görebilirdi. İşte Eflâtun’un “Cumhuriyet”i, Thomas More’nin “Ütopya”sı ve işte Campanella’nın “Güneş Devleti”.. hepsi de Allah Resûlü’nün yetiştirdiği o rüyalar cemaatini arama, bulma sevdasıyla kaleme alınmış gibidir. Onlar hayal ededursunlar, Allah Resûlü, hem de onların düşüncelerindeki mahzurlu yanları aşarak asırlarca önce, pratikte bu cemaatı yetiştirmiş ve daha sonrakilere, gökteki yıldızlara denk bir örnek olarak takdim etmişti. Kim onlara uyarsa, bir huzur insanı haline gelecekti ve geldi de.. günümüzde bu gerçeği bütün çıplaklığıyla görüyor ve Sahabe devrinin olurluğuna, daha bir inanıyor ve yeni aydınlık var oluşlar bekliyoruz.

Eğer o devrin insanının bütün problemleri, Allah Resûlü tarafından halledilip çözülmeseydi, hiç o vahşet içinden, insanlığın iftihar tabloları sayılan ashab çıkabilir miydi? Hiç şüphesiz hayır. Peki ama, Allah Resûlü bu problemlerin hepsini kendi akıl ve zekâsıyla mı çözmüştü? İşte buna da “hayır!” diyor ve ilave ediyoruz: Cenâb-ı Hakk O’na, peygamberliğe ait bir fetânet vermişti ki, vahiy buudlu, bu nurânî fetanet sayesinde, O, bütün problemleri gayet rahatlıkla çözebiliyordu. Zaten, bu da O’nun peygamberliğinin delillerinden biriydi ki mevzumuzun çıkış noktası da işte budur.

Şimdi de bu hususa ait birkaç misal arzetmeye çalışalım:

1. Hacerü’l-Esved İçin Hakemlik

O asırda, değişik problemlerden ötürü herkes O’na müracaat ederdi. Bir gün, Ka’be’nin tamiri -ki O da bu tamirde çalışmıştı.- Hacerü’l-Esved’i yerine koyma mes’elesi, değişik kavim ve kabileler arasında, bir kızılkıyametin nüvelerini taşıyordu.. bir-iki gün içinde bu iş halledilmezse, mutlak bir harp kaçınılmazdı. Yukarıda da, bir mes’ele münasebetiyle söylediğimiz gibi, Allah Resûlü’nün, Hacerü’l-Esved’i yerine yerleştirmek suretiyle problemi çözmesi ve bu mes’eleyi en güzel şekilde halletmesi böyle korkunç bir yangını önleyivermişti. Hacerü’l-Esved’i yerine koymak için bir bez serip ortasına Hacerü’l-Esved’i koydu.. sonra da kavim ve kabile liderlerini çağırarak hepsine bu bezin bir ucundan tutmalarını teklif etti.. ardından da Hacerü’l-Esved’i, yerine bizzat kendisi yerleştirdi.

Şimdi tafsilatına girmeyeceğimiz bu hâdisede, Allah Resûlü’nün, risaletten evvel dahi, nasıl bir fetânete sahip olduğu apaçık meydandadır.

Zira O, hakem olarak O’na müracaat edilen mes’elelerde, yirmi-yirmi beş yaşındayken (değil nübüvvet ile teyid edilip, değişik derinlikler kazandığı, kazanıp, namütenahiliğe açıldığı ve Allah (cc)’ın Rahle-i Tedrisi önüne oturup her şeyi O’ndan aldığı dönem) vahye kapalı olduğu devrede dahi ruhunun coşan ilhamlarıyla verdiği kararlarda kendini tanıyıp bilenlerin sînesine öyle taht kurmuştu ki, Kureyş kafirleri mescidin kapısından O’nun içeriye girdiğini görünce sevinç çığlıklarıyla: “Bu, Muhammedü’l-Emîn, O’nun hakemliğine razıyız”88 demişlerdi. O gelmiş ve problemler çözülmüştü. Evet O, hem de hiç düşünmeden, beklemeden, eline kalem almadan, şununla-bununla görüşüp yol-yöntem araştırmadan, çok rahat ve yağdan kıl çeker gibi halledivermişdi. Bu O’nun için çok basitti ama, hiç kimse de buna itiraz etmemişti, edemezlerdi de; çünkü onlar, O’nu hakem tayin etmişler, O da falsosuz, fiyaskosuz ve herkesi hoşnut edecek şekilde hakemliğini yerine getirmişti.

O’nun hayatında geriye atılmış bir adım yoktu.. yoktu; zira O, Allah (cc)’tan gelenleri çok iyi anlayacak bir fetanete sahipti. O’ndaki bu fetanet bir gül tomurcuğu gibi açılmış, açıldıkça rengârenk bir hâl almış ve insanlığın problemli, tatminsiz, ekşi yüzüne tebessüm olarak aksetmiştir. O’na ait büyüklük buudlu sırlar bitti dersiniz, oysa ki bitmemiştir, (Yûnus’un diliyle) o tomurcuk içinde daha nice tomurcuklar vardır. Evet, bütün hayat-ı seniyyeleri boyunca O’na daima müracaat edilmiş, O da müracaat edenleri mahzun ve mükedder geriye çevirmemiş ve onların problemlerini halletmiştir. İşin daha başında alabildiğine fitneye açık bu cemaat devamlı problem üretiyor, O da teker teker bunları çözüyordu.

Hicret başlı başına bir problemdi.. harb-darb, sulh problemleri, menfaat-i maddiye problemleri, ganimet problemleri... Eğer, O zât rahatlıkla bu işlerin içinden sıyrılıp çıkmasaydı, bu problemlerin her biri, fıtraten müteheyyiç, kavga ve cidalden zevk alan, bu cemaatın her an kıran kırana birbirine girmesi kaçınılmazdı.

2. Huneyn Ganimetlerinin Taksimi

Huneyn gazvesinde elde edilen ganimeti, Allah Resûlü, kalplerini İslâm’a ısındırmak istediği bazı şahıslar arasında taksim etmişti. Bu, Ensar gençleri arasında bir dedikodu vesilesi oldu. Evet, bilhassa gençler, böyle bir taksimi hazmedememiş ve: “Daha kanları kılıçlarımızdan akıyor; halbuki ganimet onlara veriliyor” demişlerdi. Übade b. Samit de, Allah Resûlü’ne gelerek bu durumu olduğu gibi haber vermişti. Allah Resûlü ona: “Sen ne düşünüyorsun?” diye sorduğunda, o: “Ben de onlardan bir ferdim” demişti. Durum gayet kritikti. Derhal bir çare bulunmalıydı. Mes’elenin beklemeye hiç de tahammülü yoktu.

Ve, Allah Resûlü, bu mes’eleyi de ışıklar saçan fetanetiyle gayet rahat bir şekilde çözüvermişti. Nitekim, daha önce bu hâdiseyi nakletmiş ve Efendimiz’in risâletine bir delil olduğunu hatırlatmıştık.. burada da aynı şeyleri söylememiz mümkündür.

Allah Resûlü, sadece Ensarı içine alan bir toplantı tertip etti. Bu toplantıya Ensardan başka kimse alınmadı. Ayrıca, bu toplantının yapılış keyfiyeti ve toplantıda söylenen sözler Ensar üzerinde öyle müsbet bir tesir yapmıştı ki Allah Resûlü: “İstemez misiniz herkes evine koyun, keçi ve deveyle dönerken, siz Resûlullah’la dönesiniz?” dediğinde, bütün Ensar sevinçten gözyaşlarını tutamamış ve ağlamıştı.89 O’nun bu korkunç müşkillerin altından rahatlıkla kalkması, bir kısım sırlı mülâhazalara, değişik güç kaynaklarına havale edilmemelidir. Zira O, başka değil, sadece bir Nebî’ydi. Burada, müsaadenizle bir hususu tekrar etmek istiyorum: O, fitneye, nifâka, şikâka açık bir cemaat içinde zuhûr etmişti.. toplum, problemli bir toplumdu ve O’na hergün bir sürü çözümü zor problem geliyordu. O da bütün bunları, Bernard Shaw’un da itiraf ettiği gibi ayağını ayağının üstüne atıp kahve içme kolaylığı içinde bütün müşkilleri hallediyordu.. ve şu insafa açık olmayan bir rûhun şu insaflı sözüne bakın: “İnsanlık, üst üste problemlerin yığıldığı şu dönemde her zamankinden daha çok Hz. Muhammed (sav)’e ihtiyacı var.” Bernard Shaw, bu ifadeleriyle, Allah Resûlü’nün, bütün problemleri nasıl rahatlıkla hallettiğine âdetâ büyülenmiştir. O bu sözüyle bir hakikatı itiraf ediyordu. Bu kadarcık itirafının, onun gözünü açmasını çok arzu ederdim. Zira benim Efendim’e karşı o kadar olsun kadirşinaslık hissi içinde bulunmuştu. Ebu Talib için dahi aynı şeyi düşündüğümüze göre bu mülayemetin ma’zur görüleceğini umarım.

3. Hicret Problemi

Hicret bir problemdir. Bir vak’a olarak günümüzde de hicretler yaşanmaktadır90. Devletin iki ayağının bir kaba nasıl sokulduğunu görüyorsunuz.. ben bu endişemi birçok sohbetlerde arz ettim. Bunlar, dışta plânlanan oyunların, Türkiye’de sahnelendirilmeleridir. Yarın şarkta ayrı bir nifak kapısı, garpta başka bir şikak kapısı, cenûpta farklı bir infilak kapısı ve şimalde koca bir iftirak kapısı açılabilir.. açılabilir; zira bir tarafta kâfir ve zalimler, diğer tarafta Asya’nın münafıkları başımıza binbir gâile açmak için hazır ve tetikte bekliyorlar. Daha önce de, böyle zayıf bir noktamızı yakalamış, koskocaman bir Devlet-i Âliye’yi hem de devletler muvazenesinde, muvazene unsuru bir Devlet-i Âliye’yi, yerle bir etmişlerdi. Millet ma’nâ kökünde gelen cevheri son olarak Çanakkale’de, istiklâl mücadelesinde kullanmasaydı, bugün bu millet yoktu.. sadece bu millet değil İslâm Âlemi de yoktu. Zira bu milletin dışında devletler ve milletler muvazenesini elinde tutan ikinci bir Müslüman millet zaten olmamıştır. Keza, bu millet olmasaydı muvazene adına da bizim ümidimiz olmayacaktı. Ama, tarihten gelen o ma’nâ cevherleri ve kendisini ayakta tutan dinamikleri, Çanakkale ve İstiklâl mücadelesinde, bu şanlı şerefli son karakolun kahraman kurmayları, fedaileri, hasbileri, diğergamları ve kudsîler ordusunun neferleri kullanmasını bildiler; Cenâb-ı Hakk da onlara, yeniden var olma imkânlarını bahşetti. Varız, Allah (cc)’a binlerce hamd ve sena olsun! Varız hem de farklı bir varlıkla varız! Sofya’da olmayacak şekilde, farklı bir varlıkla varız! Bulgaristan’da bulunmayan farklı bir varlıkla varız! Türkistan’da, Mengücistan’da, Özbekistan’ta bulunmayan farklı bir varlıkla varız ve buralardaki mazlumlar, mağdurlar, mahkumlar için sırf bağırma-çağırma adına dahi olsa bir miting tertip edebiliyor; inliyor, boşalıyor, haykırıyor.. bir şey yapmaya gücümüz yeter veya yetmez, bütün hissiyatımızla gürlüyor ve onların içine inşirah salıyoruz. İnşaallah onlar da birgün boyunlarındaki zincirleri kıracaklar ve hasımlarıyla hesaplaşacaklardır! Zira Allah (cc). Bugün onlara ikbâl, yarın başkalarına.. bugün talihi idbara dönmüş olanlar, çok yakın bir gelecekte ikbâlin tebessümüyle karşı karşıya kalacaklar.

Evet, hicret başlı başına zor ve müşkil bir problem.. bir parantez cümlesi içine sığıştırmaya çalıştığım bugünkü göç hâdisesi karşısında, düşünün ki, 55 milyon nüfusa sahip bir millet ve bu milleti idare edenler, şaşırmış-kalmış ve ne yapacaklarını bilemiyorlar. Halbuki, o gün yaşanan hicret, Medine’de mevcut insanın nüfusuna denk bir oranda gerçekleşmişti. Ne var ki, Allah Resûlü’nün o engin fetaneti sayesinde ne Habeşistan’a ne de Medine’ye hicret edenler, maddî hiçbir sıkıntıya maruz kalmadan, muhaceretin dünyevî sıkıntılarını rahatlıkla atlatmış olmanın yanında, büyük oluşumlar gerçekleştirmişlerdi. Doğrusu cihan tarihinde hiçbir hicret ve göç, İki Cihan Serveri’nin eliyle gerçekleştirilen bu hicretlerler kadar muvaffakiyetle neticelenmemişti. Acaba Allah Resûlü, bu en büyük problemleri nasıl halletmişti? Şimdi, isterseniz fazla tafsile kaçmadan mevzuu biraz daha açalım:

Medine küçük bir yerdi, ahalisi de ziraatçılıkla uğraşıyordu. Onun için Medine çarşı ve pazarı tamamen yahudilerin eline geçmişti. Mekkeliler, gerçi ticareti iyi bilirlerdi; fakat ellerindeki dar imkanlarla, Yahudinin karşısında tutunmaları çok zordu. Nerede ve nasıl ticaret yapacaklardı.? Bütün mal varlıklarını Mekke’de bırakmış, öyle gelmişlerdi. Hem hicret edenlerin sayısı gün geçtikçe artıyor, nüfus durmadan ve hızla kabarıyordu. Hergün gelen bu insanlar nerelere yerleştirilecek ve ne yiyip ne içeceklerdi? Medine halkı zaten fakirdi. İşte bütün bunlar, üst üste yığılmış problemlerdi ve hepsi de Allah Resûlü’nden çözüm bekliyordu. Herkes O’na güvenle bakıyordu; O bu problemleri bir çırpıda çözecek ve halledecekti.. ve neticede öyle de oldu.

Allah Resûlü, Medine’ye gelir gelmez, Ensar ve Muhacirin’i birbiriyle kardeş yaptı. Onların ruhlarına öyle bir kardeşlik üfledi ki, aralarında gerçekleştirilen bu kardeşliği, nesebî kardeşlikten daha ileri görüyorlardı.. hatta bir aralık aralarında veraset de cereyan etti! Evet bu öyle bir kardeşlik anlayışıydı ki Ensar her şeyini ikiye böldü ve bir bölümünü muhacir kardeşine verdi. Ve işte bu esnada akıllara durgunluk verecek şu hâdiseye şahit oluyoruz:

Allah Resûlü, Sa’d b. Rabi ile Abdurrahman b. Avf’ı kardeş yapmıştı. Bu kardeşlik o kadar içten ve derince idi ki, cihanda bir benzerini daha göstermek mümkün değildir.

Sa’d b. Rabi (ra) bir gün kardeşinin elinden tutar ve ona şöyle der: “Kardeşim siz her şeyinizi Mekke’de bırakıp öyle geldiniz. Şu anda sen bekarsın, benim ise iki hanımım var. Allah (cc) için söylüyorum: Sen bu hanımlarıma bak! Hangisi hoşuna giderse, ben onu boşayayım sen al!..”

Abdurrahman b. Avf (ra), gözleri dolu dolu ona şu karşılığı verir: “Kardeşim, Allah (cc) hanımını sana mübarek etsin! Sen bana çarşının yolunu göster, bu bana yeter.”

Bir müddet sonra, Abdurrahman b. Avf (ra) evini geçindirecek hâle gelir ve ilk işi de evlenmek olur. Bu da evlerine girip çıktığı insanların hissiyatına karşı bir saygının ifadesi, apayrı bir ruh inceliği ve nezaket örneğidir.91

Bu kardeşliğin çözemeyeceği hiçbir problem yoktur. Bu derece birbirine kenetlenmiş diğergamlar aynı zamanda dünyanın fethine namzet en seçkin insanlardır. Medine’de üfül üfül esen bu kardeşlik havası zamanla bütün dünyanın demine-damarına işleyecektir...

a. İstiğna ve Civanmertlik Çatışması

Allah Resûlü tek başına oturuyordu. Bir ara kapı aralandı ve içeriye Muhacirin’in ileri gelenleri girmeye başladı. Aralarında Ensar’dan hiç kimse yoktu ve manzara oldukça dikkat çekiciydi. Acaba niçin sadece Muhacir’den insanlar gelmiş ve Ensar’dan hiç kimseyi çağırmamışlardı? Müsaade istediler ve Allah Resûlü’ne maruzatlarını şu şekilde arzettiler:

“Ya Resûlallah! Biz buraya Allah (cc) için hicret edip geldik. Bütün düşüncemiz Allah yolunda Sen’inle beraber olmaktı. Halbuki Ensar kardeşlerimiz bize öyle bir alâka gösterdiler ki, korkarız, âhiretin sevabını burada bitireceğiz. Kardeşlerimiz müsaade etsinler, artık biz, kendi bakım ve görümümüzü kendimiz yapalım. Onların bize ayırdıkları payları kendilerine iade edelim. Minnet altında kalıyor ve çok mahçup oluyoruz.”

Bunları söylerken de hepsi ağlıyordu. Allah Resûlü de gözyaşlarını tutamamıştı. Belki de şu manzara gök sakinlerini de gözyaşına boğmuştu. Bu bir cihetle, istiğna ile diğergamlığın çarpışmasıydı. O güne kadar yeryüzünde, bu kadar güzel bir kavga hiç görülmemişti.

Çünkü biraz sonra Allah Resûlü Ensar’ı huzuruna çağırıp olanları anlatınca, hepsi birden itiraz edecek ve bu istiğnaya karşı çıkacaklardı. Onlar için böyle bir teklifi kabullenmek, vücudlarının yarıdan biçilmesine razı olmaktan farksızdı. Zira onlar, kardeşleriyle öyle bütünleşmişlerdi ki, ayrılmaları âdetâ ölümdü. Biraz sonra hepsi de Resûlullah’ın huzurundaydı ama, Ensar ağlıyor ve Muhacirler ağlıyordu. Aynı beldede oturmalarına ve günde beş defa -en azından- mescidde beraber bulunmalarına rağmen, paylaştıkları odadan ve sofradan ayrı kalmaları onlara giran geliyordu. Evet, bir taraf, istiğnayı, diğer taraf da mürüvvet ve diğergamlığı temsil ediyordu. Taraflardan Muhacirler söz alarak meâlen: “Ya Resûlallah! Biz Allah (cc) için hicret ettik ve Medine’ye geldik. Yurdumuzu, yuvamızı Allah için terk ettik. Dinin i’lâsından başka birşey düşünmedik; fakat bu Ensar kardeşlerimiz bize, çok fazlasıyla sahip çıktı ve civanmertçe davrandılar.. korkuyoruz, ahirete ait bütün kazançlarımızı yeyip bitirmekden.. Yâ Resûlallah, Ensar kardeşlerimize kabul ettiremedik, ne olur nâmımıza, lütfen onlara söyleyiniz bıraksınlar bizi, kendi kendimize bir yerde kalalım, artık kendi mahsüllerini bize getirmesinler, yemek pişirip önümüze koymasınlar, bize bakımı, görümü düşünmesinler, bu minnet yeter artık.” Çok duygulanmışlardı, çocuk gibi ağlıyorlardı. Allah Resûlü de duygulandı. Ensar-ı Kirâm’a:“Muhacir kardeşleriniz diyorlar ki: ‘Bunlar bize çok bakıyor, bizi mahçup ediyorlar, nerde kaldı Hakk’ın rızası’, karşılığını alacaksak yaptığımız şeylerin? ” İşte Allah Resûlü onların ruhlarına bu kardeşliği böyle üflemiş, onları böyle büyülemiş, böyle kaynaştırmış ve âdetâ bal mumu gibi yoğurmuş ve şekillendirmişti. Tıpkı bir ceset gibi olmuşlardı. Bu tarihî mülakatta taraflar, şöyle bir mutabakata vardılar: Muhacirler, Ensar’ın tarlalarında ücretle çalışacak, bahçelerini ücretle tımar edecek, böylece kendi kazançlarıyla geçinecek, kendi evlerinde oturacak ve minnet altında kalmayacaklardı. Tabii, Ensar-ı Kirâm da bağ ve bahçelerinde onları çalıştırmak suretiyle onlara yardım elini uzatacak; onların Ensarlığı, berikilerinin de Muhacirliği devam edecekti92. Allah Resûlü (sav) Medine’de tesis buyurduğu bu kardeşlik şuuruyla evvela göç mes’elesini önemli bir ölçüde halledivermişti.

İkinci mes’ele ticaretti. Allah Resûlü gördü ki Medine’de ticarî hayata Yahudi ve Hristiyanlar hakim.. bu sultayı aşmak için emir verdi ve Müslümanların çarşı ve pazarını ayrı bir yerde kurdurdu93. Bundan böyle Müslümanlar alış verişlerini kendi çarşılarında, kendi pazarlarında yapacaklardı. Bu hem Müslümanların, ticaretin içine girerek güçlenmelerini hem de onların kendi pazarlarını kurmalarını sağlayacaktı. Bu arada, gayr-ı müslimlerin pazar hakimiyetlerine de son verilecekti. Yeni bir pazar kuruldu. Ve Müslümanlar birbirinden alış veriş yapmaya başladılar. Mağazî yazarları, şunu naklediyorlar: “Çok az zaman sonra, Yahudi, Medine çarşı ve pazarında ticaret yapamaz oldu.” Evet, Müslüman pazarında artık Müslümanlarla kimse rekabet edemiyordu. Zaten, Allah’ın istediği de bu idi. Müslüman tâbi olmayacak, dahil olmayacaktı... Evet, bize başkaları emir verecek, başkaları evirip-çevirecek ve başkalarına sığınacak, başkalarına dehalet edecek ve “benim şu mes’elemi hallet” diyeceğiz; Allah (cc), inananların böyle bir şahsiyetsizliğe düşmesine razı olmaz. Mü’min kendi olmalı, kendi ayakları üzerinde durmalı, kendi ayaklarıyla yürümeli, kendi elleriyle tutmalı, kendi gözleriyle görmeli, kendi düşünceleriyle konuşmalıdır; kendi fikirlerine göre yaşamalı ve mutlaka kendi orijinini muhafaza etmelidir. Medine’de Allah Resûlü de işte bunu tesis etmiştir.

b. İlk Anayasa

Efendimiz Medine’ye teşrif eder etmez bir beyannâme neşrediyor94. Hukukçular, Allah Resûlü’nün Medine’ye gider gitmez, ayağının tozuyla hazırladığı bu beyannâmeye “Allah Resûlü’nün Anayasası” diyorlar. Daha sonra İnsan Hakları Beyannâmesi’nde ve hatta bizde, Tanzimat Fermanı’nda anlatılan şeylerin çoğu bu mukavelede mevcuttur. Evet, Hristiyan ve Yahudilere tanıdığı haklarla, Medineliler arasında öylesine bir bütünleşme yolu buldu ki, onları kendine çekti ve ebedî hasmı olan Bizanslılar’dan, Sasaniler’den ve Kureyş’den kopardı. Böylece uzun zaman Yahudiler, Müslümanların sıyaneti, vesayeti altında, huzur ve itmi’nan içinde yaşadılar. Medine döneminin büyük gailesi, meşhûr münafık Übey İbn-i Selûl, Kureyş karşısında bu endişelerini şöyle dile getirir: “Bizim için O’nun Medine’ye gelmesi, dinini neşretmesi bir tehlike değildir. Esas tehlike, Hristiyan ve Yahudileri putperestlik karşısında yanına almasıdır. Ve asıl sizi tehdit edecek olan husus da budur.”

Sulha açık bir sistem ve anayasa, uzun zaman (bozulması bizden olmamak üzere.. bozulacağı zamana kadar) onlar için de Müslümanlar için de bir vesilei huzur oldu. Yahudiler çok mes’elede Allah Resûlü’ne müracaat ediyor ve O’nun hakemliğine sığınıyorlardı.

Evet, hadîs kitapları, onların hırsızlık mevzuunda, kısas mevzuunda, zina mevzuunda Allah Rasûlü’ne müracaat ettiklerini gösteriyor. Bundan da anlıyoruz ki, onların kendi mes’eleleri kendilerine bırakıldığı halde, Müslümanı daha âdil, daha kabiliyetli bildiklerinden -hele bu Allah Resûlü olursa- her mes’elede hakemliğimize müracaat ediyorlardı. Gelecekte topyekün insanlığın mercii olacak kudsî kaynak, daha o günlerde, bu merciiyyetini hissettirmeye başlamıştı.

Evet işte böylece, bir el darbesiyle hicret mes’elesi de hallediliyor ve Müslümanlar hür, huzur içinde dünyaya açılma yollarını araştırıyorlardı.

4. Harb Problemi

Harb ve hezimetler problemi vardı. Evet, harbler, darpler, zaferler, sulhlar problemi.. (1974 senesinde Kıbrıs’ta bir çıkartma yaptık ve henüz onunla alâkalı problemleri halledemedik. Ben orada düşmanla göğüs göğüse dövüşen Mehmetçik’in alnından öperim; onun kahramanlığını hafife almak istemiyorum. Fakat, görüyorsunuz halledemiyoruz. Hz. Muaviye döneminde Kıbrıs, adetâ bir ikindi sonu aceleciliğiyle fethedilmişti. Müslümanlar ellerini-kollarını sallaya sallaya bir taraftan vurup öbür taraftan çıkmış ve arkada hiçbir problem de bırakmamışlardı. Ama, bakın, durum bugün çok farklı. Kıbrıs mes’elesini sadece bir misâl olması açısından arzettim. Yoksa asıl maksadım, problem çözmenin; hele harbe, sulhe dair problemleri çözmenin zorluğuna işaret etmekti. Balkan harbi geçeli şu kadar sene oldu. Daha bize ait mes’eleleri halledememişizdir...)

Allah Resûlü de harb ve darp gördü! Evet, evvela kavim ve kabilesiyle, ardından Medine ve civarındaki Yahudiyle.. daha sonra da Bizans ve Sasani gibi imparatorluklarla yakapaça oldu. O’nun etrafı düşmanlarla doluydu ve bu düşmanlar, durmadan problem üretiyordu. Fakat O, her defasında yağdan kıl çeker gibi bunların içinden sıyrılıp çıkabiliyordu.

a. Uhud’daki Taktik

Bedr’in zaferini değil.. Hendek’deki tabyeyi değil.. Mute kahramanlarının yazdığı destanı değil, Yermük şehsuvarlarının mücadelesini de değil; bir bakıma hezimet sayabileceğimiz Uhud’la gelen mes’eleleri arz edecek ve O’nun, bu mes’eledeki dikkat, teemmül ve isabetli kararlarına bir iki cümleyle işarette bulunacağım! Uhud İslâm saflarında, ilk defa çatlakların başgösterdiği bir muharebedir. Ben, hakiki bir Müslümana, mağlub oldu demekten Alah (cc)’a sığınırım. Hezimete uğradı da demem. Evvela Allah (cc)’ın bir takdiri vardı orada, çünkü Müslümanların karşısında Halid gibi, Amr İbn-i Âs gibi askerî ve siyasî dâhiler vardı. İstikbâlde bunlar nice düşman ordularını ters yüz edeceklerdi. Bunlar, gerçi o gün için müşriklerin safında bulunma bahtsızlığını paylaşıyorlardı. Ama, bunlar istikbâlin sahabeleriydi. Evet, istikbâlin sahabeleri hâlin sahabelerine galebe çalmışlardı. İkinci mes’ele; okçular Allah Resûlü’nün o mevzuda tayin ve tesbit buyurduğu stratejiye uygun hareket etmemişlerdi. Hatta, bazılarının içlerinde hafif ganimet arzusu da belirmişti ve maksadın aksiyle mukabele görmüşlerdi. Vakıa, O’nun şanlı, şerefli ashabının kritiğini yapmak bize düşmez ama, yine de büyüklerin diyebileceği şeyler vardı. Bir kere onlar, mukarrabînden olmakla şereflendirilmişlerdi.. Mukarrabînin ise, kendine göre bir alış-veriş seviyesi vardı. Demek istiyorum ki, melek-misâl bu insanlar, kendilerine yakışır tavrın gereklerine göre muameleye tâbi tutuluyorlardı. Yoksa bizim hasenâtımız onların seyyiatı olduğunda şüphe yoktu.. evet, eğer onların o gün yaptıklarını biz yapsaydık, içtihadın hep sevaba açık iklimi itibariyle sevap bile kazanmış olabilirdik. Fakat, onlar gibi hasbî, diğergam, Allah Resûlü’nün elini sıkmış, dünya ve mâsivayı terke yemin etmiş ve Mukarrabîn meleklerini geride bırakan bu insanlar kendi ölçüleri içinde “kurbet”e gölge düşürdüklerinden hezimet görünümlü, hezimet gölgeli bir akıbete ma’ruz kalmışlardı. Ne olmuştu? Birkaç yüz insandan, ismini bilebildiğimiz 70 mü’min şehid olmuştu95. Bir o kadar da yaralanmış ve hareket edemeyecek hale gelmişti. Müşrikler son bir darbe daha indirebilirlerdi ama, Müslümanların Uhud dağına sığındıklarını ve seslerinin gür çıktığını görünce yeniden riske girmemek için meydanı hemen terkettiler. İlahî inayet olarak nasıl göründüler ve orada nasıl gürül gürül davrandılarsa, hezimet kuşağında zafere erdi ve kâfirlerin kalbine ürperten bir korku saldılar. Bu korku ve kapalı mağlubiyete kâfirlerin bulduğu kılıf şu idi: “Şimdi onları iyi ezdik, bir daha bunlar bellerini doğrultamazlar, öyle ise gidelim. Ne olur ne olmaz bir daha saldırırsak başımıza iş açabiliriz” ve bu mülâhaza ile çekilip gittiler. Daha sonra sahabe olacak ve yaptığı kötülükler kadar da büyük iyilikler yapacak bir sahabe ki, Kur’ân onu, o günkü hali itibariyle, “Şeytan Kureyş’i tahrik etti.” diyor. “Gidin dedi, hazır ezmişken, Romalılar’ın Kartaca’ya yaptıkları gibi, siz de bir güzel Medine’yi onların başına yıkın, bir tek fert kalmasın, işlerini bitirin. Bir kişi bile kalsa çoğalırlar, ileride başımıza dert olurlar.” Allah Resûlü, buna muttali oldu ve hemen şu fermanı verdi: “Dün Uhud’da bizimle beraber mecruh, yaralı ve sıhhatli kim varsa, yarın falan yerde toplansın, düşmanı takibe çıkıyoruz.”96 Bir gün önce sıkılmış ve Uhud’un eteğine çekilmiş bu insanlar, bugün yeni bir hamle yapacaklardı ve bu yaralıların, mecruhların hamlesiydi. Zira böyle bir kuvve-i maneviye gösterilmeliydi ki, aşağıda arzedeceğimiz inkisarlar giderilebilsin. Bu inkisarların birincisi, mü’minlerin kuvve-i maneviyesi kırılmıştı.. ikincisi her taraftan kâfirlerin iştihası kabarmaya başlamıştı.. üçüncüsü münafıklar yaygarayı basıyor ve mü’minlerin kuvve-i maneviyelerini sarsıyorlardı. O müşrikin de dediği gibi, “üzerlerine yürüyelim bunların işini bütünüyle bitirelim” düşüncesi sağda solda konuşulmaya başlamıştı. Böylece, Müslümanların başına öyle korkunç bir problem açılmıştı ki, eğer Hz. Muhammed (sav)’in fetaneti olmasaydı, bu problemin altından kalkmak mümkün değildi. Evet, o gün Müslümanlar, Çanakkale’de Mehmetçiğin döküldüğü gibi dökülmüştü. Dökülmüştü ama, derlenip-toparlanmasını ve mukadder bir hezimeti -Allah’ın inayetiyle- zafere çevirmesini bilmişti.

Evet, bu topluluğa, Allah Resûlü; “toplanın” der demez hemen toplanmaya başlamış ve yeni bir taarruza geçmişlerdi. Kimisinin kolu, kimisinin ayağı kopmuş.. kimisinin yürüyecek dermanı kalmamış ama, çadırından çıkan, toplantı yerine doğru koşuyordu. Allah Resûlü’nün diriltici nefesi, âdetâ onlara yeniden can getirmiş ve hepsi Allah Resûlü’nün davetine icabet yarışına girmişti. Busayrî’nin dediği gibi:

“Eğer O’nun getirdiği mu’cizeler, kendi kıymetine uygun olsaydı, mübarek adı mezardaki ölmüş, çürümüş kemikler üzerine okunduğunda ölüler dahi dirilirdi.” †Evet dirilirdi. Ve işte Uhud’ta O’nun adını duyanlar bir bir diriliyordu.

Şimdi hâdiseyi mealen bir sahabeden dinleyelim: “Arkadaşımız vardı ki, ayakta yürüyecek hâli yoktu, onu da omuzumuzda taşıyorduk: ‘Alın beni de taşıyın; Resûlullah’ın ‘yürüyün’ dediği cephede bulunmak, savaşamasam, ok atamasam bile, elimde mızrağım orada bulunmak isterim.. alın beni sırtınıza ve götürün, götürebildiğiniz yere kadar. Yıkılırsam orada yıkılayım’” diyordu. Bazısı bazısını sırtında taşıyor ve bazısı düşüp, bayılıyordu. Bazısını belki sedyelerle götürüyorlardı.. bazısını da daha başka şekilde.. ve derken “Hamra-i Esed” vadisine ulaştılar. Kureyş’in, Müslümanların yanan ocaklarının dumanını görebilecekleri bir yerdi burası. Toz-duman içinde ve binbir velvele ile oraya gittiklerinde, Kureyş, dün öldü zannettikleri insanları, yeniden, kabirden çıkmış gibi karşılarında görünce donakaldılar.. ve Ebu Süfyan: “Er-rahil, er-rahil!” : “süratle göç edin, göç edin!” diye bağırdı.. evet, başımıza iş açmayalım. Bizim için şimdi kurtuluş Mekke’ye kaçmaktadır97. Dikkat buyurursanız; harple gelen bunca problemi bir hamlede, bir nefhada ve komplikasyonsuz bir el darbesiyle birden hallediverdi. Kur’ân-ı Kerîm bu nazik durumu şöyle hikaye eder: “Bazı insanlar onlara: “Düşmanınız olan kimseler size karşı bir ordu terkip ettiler, onlardan korkun” dediler. Bu onların imanını artırdı da: “Allah bize yeter, O ne güzel vekildir” dediler.” (Âl-i İmran, 3/173).98

Evet, Kureyş, her şeyini bırakıp kaçmış.. Müslümanlar dünkü sarsıntılarını zaferle taclamış.. ve sonra da, Allah (cc)’ın lütfuyla, hiçbir zarar almadan geriye dönmüşlerdi99. Bir kısım siyer ve megazi yazarları Uhud’u bizim hesabımıza bir hezimet olarak kaydederler. Evet, Uhud’un eğer bir hezimet yanı varsa o da önce Resûl-i Ekrem’i dinlemeyip sonra da Uhud’un bağrında şehadet kanıyla yıkanarak ahirete tertemiz giden sahabenin bir kısmına aittir. Aslında Uhud’un bir zafer yanı vardır ki, -bence, önemle üzerinde durulması gerekli olan da budur- işte o da problem çözen Hz. Muhammed Mustafa (sav)’e aittir. Evet önemli olan şey, hezimetin zafere dönüştürülmesidir. Hani, Türk Milleti için batının söylediği bir söz var ki: “Her milletin müdafaadan ümidinin kesildiği yerde bu milletin taarruzu başlar” derler. Aslında bu söz, hakiki Müslümanlar için söylenmiş ve her zaman geçerliliğini koruyan bir sözdür. Her milletin müdafaadan ümidinin kesildiği yerde Hz. Muhammed (sav)’in taarruzu başlıyor ve taarruz, üst üste birikmiş problemleri bertaraf ediyor; mü’minlerin kalbine îman ve ümit saçıyor, münafıkları da yeniden ye’se gark ediyordu. İştihası kabaranların iştahlarını kursaklarında bırakıyor, kırık gönülleri ümitle şahlandırıyor ve evet, işte bir kere daha Müslümanlar zaferyâb olarak Medine’ye dönüyorlardı. Müşkülküşâ, problem çözen Hz. Muhammed Mustafa (sav) için ne dersiniz bunları duyduktan sonra? Elbette “Muhammedü’r-Rasûlullah” diyeceksiniz...

b. Meşveret

Allah Resûlü, karşılaştığı problemlerin bazılarını da meşveretle çözüyordu. Aslında O, meşveretle, önemli bir esası temellendirmek istiyordu. Kendisi meşverete muhtaç değildi; fakat kendisinden sonra İslâm âlemini temsil edecek kimseler her zaman meşverete ihtiyaç duyacaklardı. Evet, kendisi İlâhî te’yidat ile müeyyed bir insandı. Cenâb-ı Hakk, hiçbir mes’elede O’nu yalnız bırakmamıştı. Karnı ağrısa, melek gelir bir deva ilham eder, dişi ağrısa, Cibril (as) hemen dermanını fısıldardı. O, melekût âlemiyle böyle iç içe yaşıyordu, ancak O, meşverete de çok ehemmiyet veriyordu. Bu da O’nun fetanetinin ayrı bir yönü, ayrı bir buuduydu.

Kendisinden asırlar sonra, “Şûra” devlet idarelerinde kaçınılmaz bir sistem haline getirilecekti ve getirildi de. İslâmî idare, şûraya açık olduğundan dolayı, o müthiş vüs’ati, esnekliği ve çağları kucaklama evrenselliğiyle, birbirinden farklı bütün devirleri aştı ve geldi günümüze ulaştı.

aa. Meşveretten Bir Kesit

İşte bazı misaller:

1. O, hemen herkesin düşüncesine başvuruyor, herkesin fikrini alıyor ve “şûra” düşüncesini toplum hayatına hakim kılmak istiyordu. O, Hz. Ali (ra)’yle istişare etmişti. Gerçi Hz. Âli: “Perde-i gayb açılsa yakînim artmayacak” diyen insandı. Ama yine de Allah Resûlü’nün ders halkasında bir çocuktu. Ve işte Allah Resûlü, bu yaşdaki Ali ile meşverette bulunuyordu...100

Münafıklar, Hz. Âişe Validemiz’e (r. anha) iftirada bulunmuşlardı, evet o, iffeti âyetle sabit anamıza en iğrenç iftirayı yapmışlardı ki, buna “İfk Hâdisesi” yani “iftira vak’ası” denir. Bu çok yönlü hâdise, tarihe böyle geçmiştir.

Gerçi Allah Resûlü, vahyin bu işi halledeceğine kat’iyen inanıyordu ve Hz. Âişe hakkında†da en küçük endişesi yoktu ama, yine de teker teker ashabıyla istişarede bulunmakta maslahat görüyordu. Zira, istişare daima kazandırır, hiçbir zaman kaybettirmez. Ve zaten O da, hep kazandırmak için gelmişti.

Bu münasebetle, bir zayıf rivayetle şu hâdiseyi naklederler: Allah Resûlü, Hz. Ömer’i çağırır ve Hz. Âişe (r.anha) hakkındaki fikrini sorar. Ömer cevap verir: “Ya Resûlallah! Âişe kat’iyen pâk ve temizdir.. ona iftira atılmıştır.” Allah Resûlü, nereden bildiğini sorunca da şu cevabı verir: “Ey Allah’ın Rasûlü, Sen bir gün namaz kılıyordun. Sonradan öğreniyoruz, haberin olmadan takunyanın bir kenarına biraz pislik sıçramış.. ve Sen bu vaziyette namaza durunca, hemen Cibril (as) gelip durumu Sana haber veriyor ve ‘takunyalarını çıkar’ diyor. Şimdi, Senin takunyana sıçramış küçük bir pisliği Cenâb-ı Hakk Sana haber verir, Seni ondan temizler de -hâşâ- böyle bir cürüm işleyen kadını Sana hiç mahrem eder mi? Hayır, ya Rasûlallah! Muhakkak Cibrîl (as) gelecek ve Âişe’nin ne derece afif bir kadın olduğunu Sana haber verecektir.”

Evet Allah Resûlü: “İstişare eden pişman olmaz.” 101 demiş, Ömer’le de istişare etmişti. Böyle bir istişare O’na birşey kaybettirmezdi.. ettirmedi de. Kendisine birşey kaybettirmediği gibi Ömer’i de yeniden bir kere daha kazandırıyordu. Evet, Allah Resûlü kendi çömezleri ile istişare ediyor ve onların fikirlerine müracaatta bulunuyordu. Tabii ki kazanan yine kendisiyle istişare ettikleri insanlar oluyordu; çünkü Allah Resûlü bu haliyle de yine onlara bir ahlâk dersi veriyordu. Zaten bizzat kendisi: “İstişare eden hüsrana uğramaz” buyurmuyor mu?

2. Bedir’e çıkılacağı zaman da hem Ensar hem de Muhacirler’le ayrı ayrı istişare etmiş ve onların görüşlerini almıştı... Muhacirler adına konuşan Mikdad o gün nasıl da yiğitçe konuşmuştu: “Sen atını sür, Berk-i Gımad’a kadar; arkandayız ve bizden bir fert dahi geri kalmayacaktır.” Ancak Allah Resûlü, o âna kadar hissiyatlarını tam ortaya dökmeyen Ensar’ın da ne düşündüklerini öğrenmek istiyordu. Sezgisi kuvvetli Sa’d b. Muaz (ra) hemen ortaya atıldı. “Ya Rasûlallah! Herhalde bizi düşünüyor ve bizden de bir cevap bekliyorsun. Cevabımız hazırdır. İşte malımız, işte canımız.. hepsi Sen’in yolunda fedâdır. İstediğini, istediğin kadar al, dağıt. Ve istediğin kadar can Sen’in yoluna ölmeye can atmaktadır.”102 Meşveret ediyor ve ittifak ruh haletini ortaya çıkarıyor. Ensar ve Muhacirîn bir noktada ittifaka varıp, ölüme azmetmişlerdir. Evet, karşılarında küme küme o gözü dönmüş düşman, gayızla kılıçlarını, kamalarını biledikleri, oklarını zağladıkları, yaylarını gerdikleri bir dönemde yapılacak şey işte budur. Resûlullah Hakk’ın, hakikatın, İslâm haysiyetinin, İslâm milletinin müdafaası adına gerilmiş bir yay gibi düşmanlarına saldıracaktır; bu esnada meşveret ediyor.. ve meşverette yüce düşüncesini en geniş zemine yayıyor; en sağlam blokaja oturtuyor ve herkesin sahabet ve heyecanına emanet ediyordu. Zaten, O’nun esas nokta-i nazarı bu idi. Allah (cc) çoktan O’na yolunu göstermişti. O, Allah (cc)’ın irşadına rağmen, arkasındakilerin fikrini alıp beraber bulunacağı o önemli çizgide, aynı duygu, aynı düşünceyi paylaşma adına, onlarla bu meseleyi istişare ediyordu. Gerçi, onlar, O’nun her teklifine inkiyad edeceklerdi; zira O’na söz vermişlerdi.. ve bu söz îman demekti ki; O, bir gün Ka’b İbn-i Malik’in yakasından tutacak, tatlıca sarsacak ve şöyle diyecekti: “Sen Akabe’de söz vermedin mi? Acı tatlı yanımda olacağına, geceler bizi takip etse veya önümüzde gündüzler olsa Benden ayrılmayacağına söz vermedin mi?” 103 Söz verdiler; ölüme atıldılar. Kendi düşünceleriydi. Kendi fikirleriyle böyle bir hesaplaşmaya geldiler ve hesaplaşacaklardı.

Meşveretle Allah Resûlü(sav), önemli bir da’vâyı âleme mâl ediyordu. Herkes, bir tabut taşır gibi O’nu taşımaya koşuyor ve gücü yettiğince O cevher hazinesine omuz veriyordu. Evet, herkes O’na sahip çıkıyordu ve O’nu taşımayı hayatının gayesi biliyor ve “Bu yolda şehadet bizim için en tatlı idealdir” diyordu.

bb) İç İçe Meşveretten Levhalar

1. Muharebe yeri mevzuunda gelip bir noktada ârâm eyledi. O yeri baştan keşfetmiş ve kuyuların başını çoktan gözüne kestirmişti. Nerede, hangi tepeyi tutacağına, karşısına hınçla gelen düşmanı nerede kıstıracağına çoktan karar vermişti. Fakat orada yine mes’eleyi müzakereye arz etti.

Sahabe arasında, adı çok da meşhur olmayan Hz. Hubab b. Münzir (ra) ayağa kalktı ve şöyle dedi: “Ya Resûlallah! Buraya yerleşmen vahiy ile midir? Eğer vahiy ile ise, biz ne bir adım geri ne de bir adım ileri atamayız. Yoksa, bu sizin strateji ve harb adına kendi görüşünüz müdür?”

Allah Resûlü: “Kendi görüşümdür” cevabını verince, Hubab b. Münzir (ra) sözüne şöyle devam etti: “Ya Resûlallah, biz kuyuların bulunduğu yeri tutalım. Diğer kuyuların hepsini de dolduralım. Düşmanı susuz bırakalım. Siz de ordugâhınızı kuyunun başına kurun ve sizi tam ortamıza alalım.” 104

2. Selman (ra), İranlı bir köledir. Önce Mecûsî, sonra Hristiyan daha sonra da Müslüman olan bir köle. Müslüman olduğu zaman hiçbir şeyi ve hiçbir kimsesi yoktu. O herşeyini Müslümanlığına borçludur ve bu durumunu en güzel şekilde vecizelendiren de yine kendi olmuştur. Bir gün kendisine kim olduğu sorulur: “Selman b. İslâm” buyurur. Evet o, gerçek nesebini bulmuştur; İslâm’ın oğlu Selman.

Ahzab denilen Hendek Savaşı’nda, Allah Resûlü yine ashabıyla istişare eder. Herkes birşeyler söyler ve sonunda söz Selman’a gelir. Selman görüşlerini şöyle dile getirir: “Ya Resûlallah, bizim memleketimizde bir âdet vardı; düşman taarruz edecek olursa, biz şehrin etrafına hendek kazar öyle müdafaada bulunurduk. Eğer uygunsa Medine’nin etrafına hendek kazalım ve düşmanın hücumuna öyle mâni olalım.”

Ve, bu görüş Allah Resûlü tarafından kabul görür.. sadece kabul görmekle de kalmaz, kendisi de bizzat hendek kazanların arasında bulunur ve onları coşturur.105

3. O, sadece erkeklerle değil, aynı zamanda hanımlarla da istişare ederdi. Nitekim Hudeybiye’de hanımıyla istişare etmiş ve hanımının dediğini yapmakta da hiçbir beis görmemişti.106

O, hayatında hep böyle davranmış ve meşveretlerle aşılmaz gibi görülen problemleri aşmıştır ki, biz devlet hayatımızda meşveretin ne denli önem kazandığını ancak şimdilerde anlayabiliyoruz. Meşveretsiz, müstebit idareciler arkada binler fiyasko bırakıp öyle gitmişlerdir. Fikre, düşünceye, akla karşı en büyük hürmet ve en büyük saygıyı telkin etmiştir. Aklın bir hikmeti vücudu, dolayısıyla da muhakemenin, insan düşüncesinin mevcudiyetinin de bir hikmeti vardır. Vahiyle beslenen şahıslarda, vahye müesses dâvâlarda bile bunlara müracaat edilir ve bunlar onu yorumlamada önemli vazifeler görürler. Nitekim, aklı, muhakemesi olmayanın mükellef olmayacağı da dinimizde bir esas kabul edilmiştir.

c. Teklifler ve Tatbik

Efendimiz’e ait ayrı bir derinlik de, O’ndaki nazar ve kadem vahdetidir. Gözü nereye ulaşmışsa, nazarı nereye varmışsa, ayağını oraya basabilmiş ve ortaya attığı düşünceleri hemen tatbîk edebilmiştir. Bu itibarla, Allah Resûlü’ne tâbi olanlar, her zaman O’nun dediklerini tatbike koyabilmiş, tereddüt, hayret ve şaşkınlığa düşmemişlerdir.

aa) Plân İnsanı

Plân, günümüzde en önemli mes’elelerden biri haline gelmiştir. Devletler, milletler onu, kalkınmada önemli bir esas kabul ederek her şeyde “plân” diyorlar. Bizdeki Devlet Plânlama Teşkilatı da bunun için kurulmuştur. Yoksa, ne büyüme olur ne de dengeli kalkınma.. evet, toplumun nabzı yapılan plânlarda atar. Plân, bir yönüyle de cemiyet bünyesini kontrolde tutabilmenin bir ön şartı gibidir. Allah Rasûlü’nün ne bilgisayarı ne kompüteri ne de plânlama teşkilatı vardı. O ânında isabetli kararlar verir ve sonra da işin üzerine yürürdü. Hem öyle mes’elelerde kararlar verirdi ki, onlar yüz senelik, iki yüz senelik, üç yüz senelik, dört yüz senelik, bin dört yüz senelik, iki bin senelik mes’elelerdi ve bu mes’elelerin hiçbirisinde O, arkada herhangi bir problem bırakmazdı. Yani kendisinden sonra, hiç kimse O’nun dediğinin aksine birşey dememişti. Ve diyememişti. Oysa ki daha evvel değişik bir zaviyeden arzettiğim gibi, O'nun tebliğ gibi bir meselesi vardı. Bu mevzûda öyle adım atmalı idi ki, bir milim dahi olsa geriye dönmesi ve geriye çekilmesi olmamalıydı. Ve işte çizgi çizgi O’nun hizmet hayatı: Mekke’de, bir örümcek sabrı, bir mercan ızdırabı içinde sürekli bekleyiş.. iş başında bekleyiş.. suların derinleşince durgunlaşması gibi “sessiz aksiyon” diyebileceğimiz bir görünüm içinde olma. Bu dönemde, sağa-sola hicret emri; zayıf ve mukavemetsizlerin, belki seralarda korunmaya alınmasının yanıbaşında, kuvvet dengesinin olmadığı bir dönemde, tahrîk edici görünümü dağıtma, endişelere meydan verecek derinlikleri sığlaştırma ve sese-gürültüye sebebiyet vermesin diye bir hava boşaltma ameliyesidir. Medine’de ise, hizmetimizin şekli, vazifemizin gerekleri, gücümüz, karşı tarafın gücü nazar-ı itibara alınarak daha farklı bir yol takip edilmiştir. Aslında, Mekke-Medine ve daha sonraki dönemlerde karşılaştığımız strateji farklılığı; büyüme, oluşum değişikliğine uğrama vetiresinin (süreç) tabiatının icabıydı. Kendi şartları icabı Mekke’de öyle hareket edilmeli, Medine’de de böyle hareket edilmeliydi.. eğer Allah Rasûlü, Mekke’de de Medine’de davrandığı gibi davransaydı, nakiseden münezzeh o en büyük plân ve strateji insanı için bu, büyük bir eksiklik olurdu. Aman Allahım! Mükemmil ve mütemmim eksikliği, bu ne büyük garabet!.. Evet, Allah (cc), O’nu falso yapsın diye değil, isabetli karar versin ve insanlığı şaşkınlıktan kurtarsın diye göndermişti.

bb) Geri Adım Atmadı

Evet, Medine’de Allah Rasûlü, değişik bir yol tutup gitmişti.. ve öyle olması da icap ediyordu. Ve her attığı adım bir sonraki adımın mukaddimesi, tabii ondan sonraki adım da onun neticesi oluyordu. O hayatında, attığı adımların hiçbirinde geriye dönmemiştir. Evet, Uhud gibi hezimetten dahi zafer çıkaran Hz. Muhammed Mustafa (sav), nasıl geriye adım atar ki? Atmamış ve izleri ile hep “Muhammedu’r-Resûlullah” yazmıştır. O’nun hicret mevzûundaki tavrı, davranışı bunun canlı misalidir. Habeşistan hicreti de, Medine hicreti de birer ihtida çağının, bir fütuhat döneminin sırlı kapısı olmuşlardır.


D. GÜNÜMÜZÜN MUHTEMEL PROBLEMİ: IRK MESELESİ

Allah Rasûlü’nün o gün hallettiği nice problemler var ki bugün henüz halledilmiş sayılmazlar. Gelecek ve daha uzak gelecektekiler ise, bütün bütün bir problem yumağı. Mesela; uzak bir gelecekte, insanlığın başına musallat olacak en büyük gailelerden biri zencilerdir. Şu anda gergin bir yay üzerinde duran bir ok gibi, vakt-i merhununu bekleyen bu büyük problem, onu sezenlerin, daha şimdiden korkulu rüyası olmuştur.

Neden mi? Çünkü 21. asra girerken bile zenci, hâlâ insan yerine konulmuyor. Güney Afrika’da renginden dolayı insanlar mahkum ediliyor. Amerika’da zenciler hiçbir mühim mevkiye getirilmiyor. Fransa ve Almanya’da zenciler tartaklanıyor ve haysiyetleriyle oynanıyor. Halbuki Allah Rasûlü, o yumuşaklardan yumuşak mesajıyla bu işin üzerine yürümüş ve onu çözmüştür. Evet, O’nun getirdiği prensiplere göre insanlar bir tarağın dişleri gibidir. Arab’ın aceme, acemin Arab’a hiçbir üstünlüğü yoktur107. Başa geçen Habeşli bir köle bile olsa ona itaat edilecektir.108

Ancak, Efendimiz, değişik beyannâmelerin tumturaklı ifadelerine karşılık, bu hususa öyle bir işlerlik kazandırmıştı ki, siyahî köle Bilâl (ra), bir efendi kabul ediliyor ve halife Ömer (ra) şöyle diyordu: “Bilâl (ra) bizim efendimizdir. Onu efendimiz olan Ebu Bekir âzat etmiştir.”109

Zeyd b. Hârise (ra) de bir siyahî idi. Allah Rasûlü’nün eline bir köle olarak geçmiş.. İki Cihan Serveri (sav), onu hürriyete kavuşturmuş ve ardından da evlat edinmişti. Bu, o günün insanının havsalasının alamayacağı bir inkılâp demekti. İnsanlığın En Şereflisi, bir siyahî köleyi evlat ediniyor ve kendini ona, onu da kendine mirasçı yapıyordu...110 Sonra da, onun oğlunu, içinde Ebu Bekir’lerin, Ömer’lerin, Ali’lerin ve daha nice asilzadelerin bulunduğu bir orduya kumandan ta’yin ediyordu111. Bundan da öte, daha sonra bir peygamber hanımı olabilecek çapta soylulardan Zeynep binti Cahş’ı (r.anha) Zeyd’le evlendiriyordu112. Bundan başka, hem Zeyd’e hem de oğlu Üsame’ye öyle değer veriyordu ki, bir gün halife Ömer (ra)’e oğlu Abdullah: “Babacığım Üsame’-den benim ne eksik yanım veya onun benden ne fazlalığı var ki, ona daha fazla maaş veriyorsun.” diye sorduğunda, Hz. Halîfe, şöyle diyecekti: “Oğlum onun senden fazla olan tarafını veya senin ondan eksik yanını bilmiyorum. Ancak bildiğim bir şey var; o da, Allah Rasûlü onun babasını senin babandan ve Üsame’yi de senden daha çok seviyordu.” Yani ben de o sevginin hatırına Üsame (ra)’yi senden üstün tutuyorum.”113

Evet, Kureyş’in en soylu insanı Cafer b. Ebî Talib’in bulunduğu bir yerde Zeyd b. Hârise (ra)’nin kumandan olması ve ordunun başına geçmesi ne müthiş bir hâdiseydi! Mühim olan mes’elenin edebiyatını yapmak değil, o mes’eleyi bilfiil yaşamaktır.

Yukarıda da bir nebze temas ettiğimiz ve gelecekte bütün insanları tehdid edecek olan zenci meselesi ve onların muhtemel şiddetli saldırısına mukabil tek çare, hiç vakit kaybetmeden onlara İslâmî prensipler doğrultusunda muamele etmektir. Ok yaydan fırlamadan insanlık mutlaka bu çareyi denemelidir.

İnsanlar analarından hür olarak doğmuşlardır, hiç kimsenin onları köleleştirmeye hak ve selahiyeti yoktur. “Üstünlük; renk, ırk, soy ve sopla değil; takva, Allah (cc)’tan korkma ve iyi bir insan olma ile değerlendirilir”(Hucurât, 49/13).


E. HUDEYBİYE

Bir kere daha hatırlatalım; Allah Rasûlü, nazarı nereye ulaştı ise kademi oraya basan, misli görülmemiş bir liderdi. Düşüncelerini pratiğe dökmede O’nun eşi ve menendi yoktu. Mevzû ile alâkalı dünya kadar hâdise sıralamak mümkündür. Ancak biz, sadece bir tek misalle iktifa edeceğiz. İbn-i İshak anlatıyor:

Hicretin altıncı senesi Allah Rasûlü, tam bir metafizik gerilim içinde bulunan ashabını, umre için Mekke’ye götürmeye söz vermişti. Böyle bir umre, hem Muhacirîn’in yıllardır süren sıla hasretini giderecek, hem de bütün Müslümanlara yeni bir gerilim kazandıracaktı. Ve Allah Rasûlü bu mülahâza ile 1400 kadar arkadaşını aldı, yola koyuldu.

Allah Rasûlü, Müslümanlığı Mekkeliler tarafından bilinmeyen, Huzaa oymağından birini, ihtiyat tedbiri olmak ve istihbaratta bulunmak üzere daha önceden göndermişti. İstihbarî bilgilere göre, Kureyş, bütün kabileleri toplayarak bir toplantı yapmış ve Müslümanların Mekke’ye sokulmaması hususunda ittifakla karar almıştı.

Evet, Kureyş, silah kullanmak pahasına, Müslümanların Mekke’ye girmesine mâni olmak azmindeydi ve kararlaştırdıkları gibi de tatbik ettiler. Askerler, Belâdin mevkiini işgal etmişler. Halid b. Velid ve İkrime b. Ebu Cehil kumandasında iki yüz kişilik bir müfreze de Râbığ ile Cuhfe arasında olan Kurâü’l Gamim’e kadar gelmişlerdi. Bu durumdan haberdar olan Allah Rasûlü, hemen o tarafa doğru yürüyüş emri verdi. Müslümanların gelmekte olduğunu görünce Halid, derhal Mekke’ye giderek, onları durumdan haberdar etti. Bu esnada Efendimiz de Hudeybiye’ye kadar gelmiş bulunuyordu.

Hudeybiye, Mekke’den 50-60 km uzaklıkta bir yerin adıdır. Esasen daha önceleri bu isim, orada mevcut bir kuyunun ismi iken, daha sonra, o kuyuya yakın bir köyün de adı olmuştu.

1. Su Mu’cizesi

Konaklanan yerde sadece bir kuyu vardı ve kuyuda da su yoktu. Susuzluk ciddi bir tehlike arzetmeye başlayınca, sahabe Allah Rasûlü’ne müracaat etti ve ne yapmaları gerektiğini sordular. Allah Rasûlü kendi sadağından bir ok çıkarıp yayını gerdi ve bu oku kuyunun dibine sapladı, derken okun saplandığı yerden su fışkırmaya ve kuyu yükselmeye başladı. Bu başka değil, ancak bir mu’cizeydi. Cenâb-ı Hakk Ashabın çok muhtaç olduğu bir zaman ve zeminde, Peygamberi’nin eliyle, inananlara bir mu’cize daha göstermişti.

Herkes bu sudan içti, abdest aldı, kaplarını doldurdu ve artık su sıkıntısı kalmamıştı.

2. Elçiler

Huzâa kabilesi, Müslümanlığı kabul etmemekle beraber müslümanlarla müttefik idiler. Mekkelilerin hazırlıklarını onlar da duymuşlardı. Birkaç kişi gelip, durumu Allah Rasûlü’ne haber verdiler. Heyet arasında Büdeyl b. Verka da vardı. Bu zât ancak Mekke’nin fethinden sonra Müslüman olmuştu. Efendimiz, bu zata itimat ettiği için, onu Mekkelilere göndermiş ve gayesinin sadece umre olduğunu onlara bildirmesini emretmişti.

Büdeyl, Mekkelilere Allah Rasûlü’nün mesajını iletti. Urve b. Mesud es-Sakafî de dinleyenler arasındaydı. Söylenenleri gayet ma’kûl bulmuştu. Gidip Allah Rasûlü’yle görüşmek teklifini ileri sürdü ve Mekkeliler onu böyle bir vazife ile Allah Rasûlü’ne gönderdiler.

3. Değişen İnsanlar

Urve, Efendimizin yanına geldi ve O’nunla konuşurken bir aralık eliyle Allah Rasûlü’nün mübârek sakalına dokunmak istedi. Bu eski bir Arap âdetiydi. İşte o anda Urve’nin eline şiddetli bir darbe indi.. darbenin sahibi, Urve’nin öz yeğeni Muğire b. Şube (ra)’ydi. “Pis elini, Allah Rasûlü’nün pâk sakalına sürme. Bir daha tekrar edersen elini koparırım!” dedi. Urve donup kalmıştı. Daha birkaç ay önce Muğire’nin işlediği cinayetin diyetini, o ödememiş miydi? Müslüman olunca yeğeni birden ne kadar değişmişti. Ayrıca sahabenin, Allah Rasûlü’nün etrafında nasıl pervâneler gibi döndüğü de Urve’nin gözünden kaçmamıştı. Mekke’ye döndüğünde bu hayranlığını şu şekilde dile getirdi:

“Ben nice Kisralar, Kayserler ve Necaşîler gördüm. Fakat bunların hiçbirini etrafındaki insanların Muhammed (sav)’e olan bağlılığı gibi bir bağlılık içinde görmedim. Gelin beni dinleyin ve bu adamla uğraşmayın!” Bu görüşme neticesiz kaldı. Allah Rasûlü Kureyş’e Hıraş b. Ümeyye’yi gönderdi. Ancak Kureyşliler ona, hücum edip devesini öldürdüler. Kendisini de öldüreceklerdi ama, müttefiki olan bir kabile imdadına yetişti.

4. Elçi Osman (ra)

Bundan sonra Kureyş’e bir başkasının gönderilmesi gerekiyordu. Hz. Ömer(ra)’e teklif edildi. Ancak, Mekke’de Ömer’in düşmanı çok, dostu ise hiç yoktu. Onun gönderilişinin sulh adına bir faydası olacağı şüpheliydi. O, bu kanaatını Allah Rasûlü’ne bildirince, Hz. Osman (ra)’ın gönderilmesine karar verildi.

Kureyşliler Hz. Osman’ı yakalayıp hapsettiler. Bir ara onun öldürüldüğü şâyiası bile duyuldu. Gelmesi gecikince, bu şâyianın doğruluğu kanaatine varıldı. Bunun üzerine, Allah Rasûlü, Müslümanları biata çağırdı. Kendisi bir ağacın altında oturmuştu ve gelip gelip biat ediliyordu. Daha sonra bu ağaca “Rıdvan ağacı” dendi. Rıdvan ağacı, Hz. Ömer döneminde kesilmişti; zira Hz. Ömer (ra) bu ağaca kudsiyet atfedilmesinden korkuyordu.114

5. Ölüme Biat

Biat sesini duyunca herkes yerinden ok gibi fırladı.. ve o uğurda ölüme kadar her şeye biat ettiler. Çünkü o esnada ancak ölüm için biat edilirdi. Evet herkes koştu hem öyle koştular ki bir yarım insanın dışında Allah Rasûlü’nün, mübarek elini sıkmadık tek fert kalmadı.115

Sadece bir insan kalmışdı ki, o da şu anda Mekke’deydi ve hayatta olup olmadığı da bilinmiyordu. Allah Rasûlü yine, zaman ve mekanı aştığı anlardan birini yaşıyor gibiydi. Sanki zaman ve mekan önünde dürülmüş ve sanki çok ötelerdeki Osman (ra)’ın elinden tutmuş gibi bir hâli vardı. Sağ elini kaldırdı, “Bu benim elim” dedi. Ardından da sol elini kaldırdı: “Bu da Osman (ra)’ın eli” buyurdu. Ve ardından ilave etti: “Şahit olun, ben Osman (ra)’ın yerine biat ediyorum.”116

Bu ne kudsî biattı ki Allah Rasûlü o biata vekalet ediyordu..!

Mes’ele çok ciddîydi.. ve herkes feverân içindeydi. Sinirler iyice gerilmiş, ashab infilak etmeye hazır gibiydi.. ve sadece Allah Rasûlü idi ki denge ve i’tidâlini hiç bozmamıştı. Gerçi içi yanardağlar gibi fokur fokur kaynıyordu ama, O insanüstü iradesiyle bu yanardağların dahi patlayıp etrafa lavlar saçmasına mâni olabiliyordu. Aman Allahım! Bu ne sarsılmaz irade..!

6. “İş Kolaylaştı”

Tam bu gerginlik esnasında, Allah Rasûlü ileriden bir toz belirdiğini müşahede etti. Biraz sonra da tozlar arasından Süheyl çıkıvermişti. O, Süheyl’i çok iyi tanırdı. Yanındakilere: “İş artık kolaylaştı. Kureyş anlaşmaktan başka bir şey yapamaz” dedi. Kolaylık mânâsıyla irtibatlı, Süheyl isminden tefe’ül edilmesi de ayrı bir konu. Allah Rasûlü’nün insanları tanımasına bakın ki, daha Süheyl’i görür görmez hemen neticeyi söylemişti. O, Urve’yi gördüğü zaman da Kureyş’in anlaşma niyetinde olduğunu söylemişti ama, Süheyl’le bu iş kesinlik kazanacaktı. Nitekim hâdiseler Allah Rasûlü’nü tasdik çizgisinde cereyan etmeye başlamıştı bile. Süheyl, anlaşmak için geldiğini açıkça ifade etti. Zaten, Allah Rasûlü de böyle bir anlaşma istiyordu.

7. Anlaşma

Gerçi anlaşma maddeleri ilk bakışta, tamamen Müslümanların aleyhinde gibi görünüyordu ama, Kur’ân bunu, neticesi itibariyle bir fetih olarak anlatıyordu.

Süheyl Allah Rasûlü’nden ne kadar taviz koparabilirse bunu kendisi için büyük bir muvaffakiyet sayacaktı. Onun için en küçük mes’eleleri dahi gündeme getirmekten çekinmiyordu.

Meselâ; daha anlaşmanın başlangıcında yazılan »?”ÚÂğ†«‰‰ÒÓÁğ†«‰—ÒÓÕÚÂÓÊğ†«‰—ÒÓÕğÍÂğ cümlesine itiraz edip, bunun yerine†»ğ«”Ú‡Âğ‡„Ó†«‰‰ÒÓ‡ÁÔ‡ÂÒÓ††††yazılmasında diretti. Allah Rasûlü de onun bu teklifini kabul etti.

Suheyl’in ikinci itirazı, “Resûlullah” ifadesine oldu. “Biz zaten senin Rasûllüğünü kabul etmiş olsak, böyle bir anlaşmaya lüzum kalmazdı” dedi. Efendimiz kâtiplik yapan Hz. Ali (ra)’ye; orayı da karalayıp ÂÔÕÓÂÒÓœÔ†»ÚÊÔ†ŸÓ»Úœ?†«‰‰ÒÓÁğ yazmasını söyledi. Ancak, bu teklif, Hz. Ali’ye ağır gelmiş ve bir miktar duraklamıştı. “Rasûl” kelimesini silmek içinden gelmiyordu. Bunun üzerine Allah Rasûlü, bizzat kendi eliyle o ifadeyi çizdi ve ÂÔÕÓÂÒÓœÔ†»ÚÊÔ†ŸÓ»Úœ?†«‰‰ÒÓÁğ ifadesini yazdı veya Hz. Ali (ra)’ye yazdırdı.

Anlaşma maddelerinin hemen hepsi uzun münakaşalara sebep olmuştu. Süheyl, kendi dedikleri yazılmadıkça böyle bir anlaşmaya imza atmayacağını söylüyor, Allah Rasûlü de böyle bir anlaşmanın getireceği büyük neticeler itibariyle, dış yüzündeki ürperticiliğe rağmen bu isteklerin çoğuna “evet” diyordu.

Bu maddelere göre:

1. Müslümanlar bu sene Mekke’yi ziyaret etmeden geriye dönecekler.

2. Ziyaret ancak gelecek sene yapılacak ve ziyaret müddeti de sadece 3 gün olacak.

3. Yanlarına hiçbir silah almayacak ve herkes sadece beline kuşanmayı âdet haline getirdiği kılıcı ile gelebilecek, o da kınında bulunacak.

4. Mekke’den Medine’ye gitmek isteyen olursa kabul edilmeyecek; aksine Mekke’ye dönen kimselere de engel olunmayacak. (Yani Müslümanlardan biri Medine’ye gitmiş olursa veya Müslümanlara sığınırsa, o derhal Kureyş’e teslim edilecekti.)

5. Arap kabileleri istedikleri tarafla birleşmekte serbest bırakılacaktı.

8. Hz. Ömer’de (ra) Hudeybiye Şoku

Görüldüğü gibi, bu maddelerin hepsi de ilk bakışta Müslümanların aleyhine gibiydi. Hele, bir Müslümanın tekrar Kureyş’e teslim edilmesini öngören madde, Müslümanları çıldırtacak bir madde idi ki, Hz. Ömer (ra)’ın, Allah Rasûlü’nün karşısına gelerek: “Sen Allah’ın Rasûlü değil misin?” diyecek kadar feveranına sebep olmuştu. Allah Rasûlü bu esnada dahi sükûnetini bozmamış ve Ömer (ra)’in sorularına gayet soğukkanlı şöyle cevap vermişti:

- Evet, ben Allah’ın Rasûlü’yüm.

- Biz hak yolda değil miyiz?

- Evet, hak yoldayız.

- Öyleyse bu zilleti niçin kabul ediyoruz?

- Ben Allah’ın peygamberiyim ve Allah’a isyan edemem.

- Sen Ka’beyi ziyaret edeceğimizi söylemedin mi?

- Evet, söyledim. Fakat bu sene demedim.

Ömer (ra) hızını alamamış ve Hz. Ebu Bekr (ra)’in yanına gitmiş, ona da aynı şeyleri sormuştu. O da Allah Rasûlü’nün verdiği cevaplarla mukabelede bulunmuştu.

Daha sonraları Hz. Ömer, bu hadiseyi her hatırlayışda ızdırapla iki büklüm olur ve nedâmet yutkunurdu.. kimbilir, bu yolda, ne sadakalar vermiş, ne oruçlar tutmuş ve ne istiğfarlarda bulunmuştu! Evet O, dediğine binlerce defa pişman olmuştu.

9. Ebû Cendel (ra)

Sadede dönüyoruz: Süheyl’in oğlu Ebu Cendel’in, o esnada ayağındaki prangaları sürüye sürüye gelişi bardağı taşıran son damla olmuştu. Ebu Cendel bitkin bir vaziyette oraya gelmiş ve kendisini Allah Rasûlü’nün önüne atıvermişti. Bu manzaraya sahabeden hiçbirinin yüreği dayanmamış ve hepsi hıçkıra hıçkıra ağlamışdı. Süheyl: “Anlaşmanın geçerli olması için ilk şart oğlumun bana iadesidir” dedi. İşte o anda kopan çığlıklar, yavrusunu kaybetmiş bir ananın ızdırap dolu feryadı gibiydi. Allah Rasûlü de gözyaşlarını tutamamıştı. Süheyl’e rica ettiler: Daha anlaşmaya imza atmadık.. Ebu Cendel muaf tutulabilir. Ancak, bu teklifler hiç mi hiç hüsnü kabul görmedi ve Süheyl sözünde ve talebinde diretti. Ve Efendimiz (sav), gözyaşları içinde Ebu Cendel’i geriye iade etti. Fakat ona, yakın bir gelecek içinde, müjdeli birşeyler fısıldadı: “Allah sana ve senin gibi olanlara çok yakında bir kurtuluş nasip edecektir”.... Ve dediği gibi de oldu.117

10. Ebu Basîr ve Arkadaşları

Hudeybiye’den hemen sonra Mekke’den kaçan Ebu Basîr künyesi ile ma’ruf Utbe b. Esîd, gelip Allah Rasûlü’ne iltica etmişti. Ardından Kureyş, Medine’ye iki adam göndererek Ebu Basîr’in iadesini istedi. Allah Rasûlü onu da iade etti. Fakat Ebu Bâsir, yolda bu muhafızlardan birini öldürdü; diğeri de kaçarak canını zor kurtardı.

Ebu Basîr, tekrar Allah Rasûlü’nün huzuruna geldi. Ancak, İki Cihan Serveri: “Bir peygamber verdiği sözden dönemez,” diyerek Ebu Basîr’i Medine’ye kabul etmedi. Bunun üzerine de Ebu Basîr Medine dışında, Zulmerve’ye yakın Îss’de yerleşti. Derken Mekke’deki mağdur Müslümanlar, bu sığınaktan haberdar olunca teker teker kaçıp Ebu Basîr’in yanına yerleştiler.. ve bu Mekkelilerin korkulu rüyası oldu. Ebu Basîr ve arkadaşları, ticaret için oradan geçmek zorunda olan Mekke kervanları için artık büyük bir tehlike teşkil ediyorlardı...

Mekkeliler, bizzat Allah Rasûlü’ne müracaat ederek, Müslümanların Medine’ye kabul edilmesini istediler. Böylece, Hudeybiye anlaşmasının Müslümanları en çok rahatsız eden maddesi, bizzat bu maddeyi teklif edenler tarafından ilga edilmiş oluyordu. Bu da apaçık bir zafer demekti.118

Zaten, Hudeybiye dönüşünde Fetih sûresi nazil olmaya başlamış ve bu anlaşma apaçık bir fetih olarak vasıflandırılmıştı.119

Allah Rasûlü çok memnundu. Düşündüğü her şey, mevsimi gelince çözülen düğümler gibi çözülmeye başlamıştı bile... Aslında O, fettah olan kılıcını düşmanın başına tâ Hudeybiye’de indirmişti ve düğüm orada çözülmüştü ama, hâric-i vücud nokta-i nazarından ve âlem-i şehadet itibarı ile düğüm şimdi çözülüyordu. Bir gün Sîfü’l-Bahr tepesinin fütüvvet ruhunu temsil eden yiğitleri, evet henüz bıyıkları terlememiş, çiçekleri burnunda bu delikanlılar, Allah Rasûlü’-nün “Seniyyetü’l-Veda”yı aşarak Medine’ye geldiği gibi şimdi Medine’ye giriyorlardı. Ve, başta Allah Râsûlü olmak üzere bütün Medine halkı da onları, Seniyye-i Veda türküleri ile karşılıyordu. Küfür miyopları, kendi elleri ile kendi şartlarını bozmuşlardı. Ve bir gün gelecekti; Allah Rasûlü’nün paktına dahil olan bir kabileye tecavüz edecek ve Allah Rasûlü’nün kurrasını öldürecek, dolayısıyla da kendi ahidlerini bütün bütün nakzedeceklerdi120. Allah Rasûlü de Hudeybiye ile blokajı atılan büyük fethi bizzat Mekke’ye girerek fiilen tahakkuk ettirecekti.


F. HUDEYBİYE’NİN GETİRDİKLERİ

Size bir vakıayı ariz-amik anlatarak, önemli bir hususun mukaddimesini hazırlamaya çalıştım ki, o da Hudeybiye’nin getirdikleriydi. Ne getirdi Hudeybiye? Allah Rasûlü bir sulh yapmıştı, bu sulh Müslümanlara ne kazandırdı?

1. İslâm’a Koşanlar

Evvela, bu sulh döneminde İslâm’ın Kılıcı Halid İbn-i Velid (ra) Müslüman oldu.

Halid b. Velid, harplerde dize getirilecek bir insan değildi.. olmamalıydı da... İlerde İslamî izzete dönüşecek gurur mevcudiyetini devam ettirdiği sürece, kılıç zoruyla İslâm’a girmesi imkânsızdı. Ayrıca, istikbâlin bu eşsiz kumandanını, Cenâb-ı Hakk, lütfuyla korumuş ve onun izzetiyle İslâm’a girmesine zemin hazırlamıştı. Eğer böyle bir sulh dönemi olmasaydı, Halid’in buzları nasıl eriyecekti!

Nitekim, Mekke’de yapacak iş kalmayınca Halid, evet o kavgacı insan, hiç olmazsa biraz düşünme fırsatı bulmuştu. Hudeybiye’de Müslümanların zahiren mağdur edilmeleri ve ikinci sene gelip yaptıkları umrenin hâl ve keyfiyeti, Halid ve Halid gibi düşünenleri derinden derine tesiri altına almıştı. Evet, sulh dönemi, onun için de bir durulma dönemi oldu. Ve bir müddet sonra da gelip Allah Rasûlü’ne teslim olduğunu ilan etti121. Bu teslimiyet de onun “Seyfullah” olmasını netice verdi. Ve zaten, Allah Rasûlü bu neticeyi beklemekteydi. Amr İbn-i Âs (ra) da bu dönemde Müslüman olanlardandır122. Hudeybiye musalahasıyla gelen bu monoton, bu ülfet dolu hayat, bu yiğitleri bu kahramanları ve harp meydanlarının küheylanlarını bıktırdı.. bıktırdı; gelip aksiyon cephesini seçtiler ve Allah Rasûlü’nün tarafına geçtiler...

Osman b. Talha (ra) da bu dönemde kazanılan büyüklerdendir. Osman b. Talha (ra), hayatı boyunca Beytullah’ın anahtarını taşımış ve daha sonra da Allah Rasûlü o anahtarları yine ona vermişti. İsimleri geçen bu şahıslar, askerî ve siyasî dehalarıyla, ordular bozan insanlardı. İşte bu insanlar, sulh döneminin yumuşak ikliminde ancak kendilerini idrak edebilmişlerdi.

2. Ka’be Kimsenin Tekelinde Olamaz

İkincisi: O güne kadar Kureyş, her şeye tepeden bakıyordu: “Beytullah bizim” diyor ve hiç kimseyi yanına sokmuyorlardı. Gelen herkes bâc ödüyor ve Ka’be’yi öyle ziyaret edebiliyordu. Aksi halde, Beytullah’ı ziyaretleri mümkün değildi.

Halbuki, Allah Rasûlü’yle yapılan anlaşmada böyle bir şart ileri sürülmemişti ki, bu da Kureyş adına çok büyük bir hata ve çok büyük bir atlamaydı. Müslümanlar ertesi yıl Ka’be’yi bâc ödemeden tavaf edince123 diğer kavim ve kabilelerde bir uyanma oldu. Demek ki Kureyş, Ka’be’nin yegane sahibi değildi. Öyle olsaydı, Medine’den gelen Müslümanlar, vergi ödemeden Ka’be’yi nasıl ziyaret edebilirlerdi? O halde kendileri niçin böyle bir hakka sahip olmasınlardı ki! İşte herkesde bu fikir uyanmış ve Kureyşlilerin resmen, Ka’be’nin tek hakimi olmadıkları ortaya çıkmış oluyordu. Böylece, daha sonraki yıllarda, herkes herhangi bir şeye takılmadan gelip Ka’be’yi ziyaret edecek ve şeâiri haykırabilecekti.

3. Hizmet Sulh Atmosferinde Olur

Üçüncüsü: Sulh ile, Kureyş gailesinin olmayacağı on sene garanti altına alınmış oluyordu. Bu on senelik zaman dilimi, Müslümanlar için çok mühimdi. Allah Rasûlü bu dönemde yetiştirdiği irşad ekiplerini çeşitli yerlere gönderme fırsatını buldu ki, bu da, bütün Arap Yarımadası’nda İslâm’ın sesinin duyulması demekti. Evet artık her yerde Kur’ân sesi yükseliyor ve herkes İslâm dinine koşuyordu. Kur’ân-ı Kerîm’in: ÆÆÆ†ÍÓœÚŒÔ‰ÔËÊÓ†·?Í†œğÍÊğ†«‰‰ÒÓÁğ†«Ó·ÚËÓ«Ã«Î “Fevc fevc Allah’ın dinine girerler” (Nasr, 110/2) diye müjdelediği an işte bu andı. 10 sene, yeni bir neslin yetişmesi demekti. Kureyş, Müslümanlara nasıl bir fırsat verdiğinin farkında değildi. Farkında olsalardı, böyle bir anlaşmaya asla yanaşmazlardı. Bu zaman diliminde Müslümanlar hem keyfiyet hem de kemmiyet plânında epey mesafe katettiler. İslâm’a yeni dehaletler, bir taraftan ümidi, diğer taraftan da askerî gücü artırıyordu. İşte bu güç ile Müslümanlar birgün Mekke’nin kapısına dayanınca Kureyş’in yapacak hiçbir şeyi kalmayacaktı.

4. Sulhda İslâm’la Tanıştılar

Dördüncüsü: Bu sulhün kazandırdığı ayrı bir avantaj da, Hudeybiye anlaşmasına kadar, iki taraftan birbirine gidip gelme olmuyordu. Karşılaşmalar hep kılıçların konuştuğu meydanlarda vuku buluyordu. Harp psikolojisi içinde, İslâmî hakikatleri karşı tarafa anlatmak da mümkün değildi. Sulh sebebiyle gidip gelmeler oldu. O güne kadar İslâm’a ait güzelliklerden habersiz yaşayanlar gidip gördüklerinde, bu güzellikler karşısında hayranlıklarını gizleyemiyorlardı... Medine’de yaşanan hayat, cennet hayatından farksızdı.. ve onu gören büyüleniyordu. Abdest, ezan, cemaatla kılınan namaz ve o insanların namazdaki huşû ve huzurları, Mekkelilerin gönlünü, baş döndürücü bir cazibeyle kendine çekiyordu. Hudeybiye sulhü sayesinde, içine İslâm’ın sesinin, soluğunun ve Kur’ân mesajının girmediği hemen hiçbir ev kalmamıştı. Ebu Cehil’in evinde bile eğer, o güne kadar yaşasaydı, tek başına sadece kendisi kalacaktı. Onun için Hudeybiye, Mekke fethinden evvel bir fetihti.

Evet, Allah Rasûlü, bir adım atarken, nasıl attığını çok iyi biliyordu. Nazarının ulaştığı yere ayağını da koyuyordu. Nazar ve ayak bütünlüğü içinde hâdiselerin üstesinden geliyor ve problemleri bir bir çözüyordu.

5. İslâm Resmen Tanınmaya Başlandı

Beşincisi: Bütün kavim ve kabileler bu sulh sebebiyle, Efendimiz ve O'nun temsil ettiği site devletinin, sağla-solla mukavele ve anlaşma yapabilecek bir devlet hüviyetinde olduğunu kabullenmeye başlamışlardı. Günümüzde nasıl, yeni kurulan veya bağımsızlığını ilan eden devletler, diğer devletlerin onları devlet olarak tanımalarıyla meşruiyet kazanıyor ve bunu devletlerarası münasebetlerinde bir referans olarak kullanıyor; öyle de Allah Rasûlü onlarla böyle bir mukavele akdettiğinden dolayı tanınmış oluyordu. O’nu Kureyş tanıyınca Taifli niye tanımayacaktı ki? Evet, tanımalar, birbirini ta’kip etti.

İşte Allah Rasûlü, Hudeybiye gibi en ağır şartlar altında imza attığı bir anlaşmadan, böyle iç içe fetihler çıkaran harika bir insandı. Hiç düşünmeden, hemen karar vermek zorunda kaldığı bir atmosfer içinde, hiç akla ve hayale gelmeyen böylesi bir fethin zeminini hazırlayabilme, hiç şüphesiz beşer düşünce sınırlarını aşan ve mucize diyebileceğimiz bir muvaffakiyetti ki, bu da O’nun hak peygamber olduğuna en canlı bir şahittir. Zira hiçbir beşerin, ne kadar dâhi de olsa, böyle zahiren hezimet gibi görülen bir anlaşmadan, bu şekilde bir fethe ulaşabilmesi görülmemiştir. Çünkü böyle bir başarı beşer takatini aşan bir güç, bir irade ve bir ilme vâbestedir.

6. Arkasında Allah Vardı

Evet, O’nun çözdüğü problemlere bakınca, O’nun arkasında bütün varlığa hükmeden Sonsuz Kudret’i görmemek mümkün değildir.

Ayrıca, O’nun, bu Kafdağından ağır mes’elelerin altından rahatlıkla kalkmasının arkasında, Kudret Eli’ni, O’nun siyanetini, riayetini, hıfzını, himayesini ve O’nu korumasını, “Bu benim Peygamberimdir” demesini görüyor ve bütün benliğimizle coşarak Muhammedu’r-Rasûlullah (sav) diye haykırıyoruz. Evet, Allah Rasûlü karar verirken çok hızlı karar veriyor.. bu hızlı karar için de işin içine girebiliyor.. ve içine girdiği her işin de üstesinden gelebiliyor. Evet, nasıl oluyor da O’nun hayatında -siyer şahit- bir kerecik olsun ta’mir isteyen bir davranışa rastlamıyoruz, hatta başkalarına göre hezimet, mağlubiyet, sarsıntı durumlarında bile, işin bir kenarından tutar-tutmaz o hezimetten bir zafer çıkarabiliyor ve kendi hesabına idbârları ikbâl yapabiliyor. Evet, mağlubiyetler, O’nun elinde muvaffakiyete inkılâb ediyor, hezimetler de zafere dönüşüyor.. ve bozgunlar, O’nun sayesinde, fütuhat şeklinde arz-ı endam etmeye başlıyordu.. O, âdeta eşyanın akışına, tabiatına, fıtratına zıt, ayrı bir akış, ayrı bir tabiat, ayrı bir fıtrat meydana getiriyor. Oysa ki bunlar Allah (cc) ’a ait şeylerdi: “Sizi de sizin işinizi de yaratan Allah’tır.” (Sâffât 37/96). Allah (cc), en ekmel, en eşref, en efdal mahlukunun eliyle kendi işlerini yaratıyor... Niçin yaratıyor?: “Bu benim kulum, bu benim peygamberim, bilesiniz” demek için ve: Bilesiniz ki, Ben, her şeyde O’nu destekliyorum. Siz milyonlar, milyarlar olsanız; O benim biricik kulum da bir tane olsa yine hepinize galebe çalacaktır. Neden? Çünkü Ben O’nu, nezdimdeki bütün kuvvet hazineleriyle destekliyorum.

O’nun arkasında ben varım ve hiç kimse unutmamalıdır ki, arkasında Allah (cc) ’ın bulunduğu Zât’a karşı ilân-ı harb etmek, Allah (cc) ’a karşı ilân-ı harb etmek demektir. Hz. Muhammed (sav) mağlup olmadı, mağlup olmayacak. O’nu mağlup etme sevdasında olanlar, akıllarıyla zıtlaşıyor, kalbleriyle de ters düşüyorlar demektir. Daha doğrusu, kendilerini olmazların kuruntularına salmış bahtsızlardır. Böylelerini Allah, ırgalar, sinyaller verir, ikaz eder, “kendinize gelin, ey haddini bilmezler!” der.. bütün bunlardan birşey anlamayınca da derdest eder ve işlerini bitirir.

Evet, Hz. Muhammed (sav)’le muharebe yapılmaz, O’na karşı çıkılmaz. Müeyyidi Allah (cc) ’dır O’nun. Hatta bir yerde O’nun biricik Hâmisi, zevcelerinin dahi küçük bir tavır almalarına karşı, O’nu teselli sadedinde meâlen buyuruyor ki “Allah senin arkandadır, melekler Senin arkandadır” (Tahrîm, 66/4). Yani semâvatın bütün ruhanî sekenesi Seni te’yid etmektedir. Senin orduların bunlar olunca, artık milyonlarla, milyarlarla Sana karşı çıkılmaz ki! Karşı çıkan kafasını sert bir yere çarpıp kendi kafasını parçalamış olur. Evet, Allah (cc) belki imhâl eder, ötede herhangi bir itiraz ve mazeretleri kalmasın diye, onlara on defa, yirmi defa, otuz defa mehil verebilir ve âdeta onlara şöyle der: “Görün, anlayın, doğru yola gelin, ahirette itirazınız kalmasın.” Ama, hadîsin ifadesiyle, bir kere de yakaladı mı artık iflah etmez.124-a


A. ALLAH RASÛLÜ’NÜN GETİRDİĞİ İKLİM

Allah Rasûlü’nün, yarınları bugün gibi, hatta avucunun içi gibi görmesi, O’na has bir keyfiyetti. Hudeybiye’den çıkardığımız o büyük ders de işte budur. Allah Rasûlü öyle yeni, taze düsturlar ortaya koymuştur ki, zamanın yaşlanıp değişmesine mukabil bu düsturlar hep taze kalmakta hatta daha gençleşmektedir. Allah Rasûlü Allah tarafından bir kısım dinî disiplinler ve prensiplerle ortaya çıkmış ve kendi asrında bunları o asrın insanına tebliğ ve tâlim etmiştir. Onlar da bize kadar bu mes’eleleri ulaştırmışlardır. Bütün geçmişlerimizden Allah (cc) ebeden razı olsun! Bir kadirşinaslık ifadesi olarak bu mevzuda Kur’ân bize şunu tâlim eder: “Allahım bizi mağfiret eyle, Allahım bizden evvel bu işe omuz vermiş, bu da’vâyı göğüslemiş, şimdiye kadar bu işi getirmiş ne kadar selefimiz ve geçmişimiz varsa hepsini de mağfiret eyle.. ve inananlara karşı kalblerimizi gıll u gıştan koru.” (Hâşir, 59/10). Tâ Sahabe-i Kirâm’a kadar dillerimizde bu, bir kadir-şinaslık ifadesidir. Her mezarın başında durup Fâtihâ okuduğumuzda bu kadirşinaslığı ifade etmeye çalışırız. Seleflerimiz bugüne kadar, tahminlerin üstünde bir performans sergileyerek, Allah Rasûlü’nün arkasından birbirini takip eden bir sürü devlet kurmuşlardır. Bir batılı diyor ki: “Hz. Muhammed çok büyüktür.” Neden? Çünkü ortaya attığı düstur, prensip ve disiplinlerle, yüze yakın devlet kurulmuş, pek çok medeniyetin mimarı olunmuş, dünyanın dört bir yanına ordular gönderilmiş ve bu ordular, başlarındaki liyakatlı insanlarla her gittikleri yerden başarıyla dönmüşlerdir. Hatta bu yerlere sadece birer fatih olarak değil aynı zamanda birer ilim meşalesi gibi gitmişler ve dünyanın dört bir yanında ilim ocakları tüttürmüşlerdir. İşte Bağdat, işte Orta Asya’da düşmanlarımızın yıkmalarına rağmen, hâlâ yıkıp bitiremedikleri mâbedlerimiz, külliyelerimiz, şifâhanelerimiz, camilerimiz ve işte muhteşem Endülüs! İlim ve sanat dâhilerini hayretten hayrete sevkeden bütün kadim âsârıyla.. kültürü ve sanatıyla.. ahlâkı ve insanlığın müşterek değerlerine saygısıyla! Beş yüz senelik gaddar bir zaman cenderesinde ufalana ufalana yok edilme kertesine geldikten sonra bile bu bakiye-i mağdure karşısında ürpermemek kâbil değil.

Bir de onlara sanatçı, estetiğe vâkıf münsif düşünürlerin gözleriyle bakılabilse... Kimbilir ne harika şeyler sezilecek ve ne ledünnî duygulara ulaşılacaktır!

Evet, O’ndan sonra ve O’nun izleri üzerinde binlerce ilim yuvası kurulduğu, yüzbinlerce ilim ve sanat adamı yetiştiği gibi, O’nun getirdiği sistemi temsil eden yüzlerce devlet kuruldu. Emevîler, Abbâsiler, Selçuklular, Harzemiler, Karahanlılar ve şanlı Osmanlı Devleti bunlardan sadece birkaçı... İslâm Dini, Hristiyanlıkla mukayese edilmemelidir. Hristiyanlık hiçbir zaman kiliseyi aşamadı. Devlet, ya teokratik idare dediğimiz papazların kafalarından çıkan içtihatlarla veya materyalist insanların kafalarından çıkan dünyevî prensiplerle idare edildi. Ama Hz. Muhammed (sav)’in mesajı ve dini öyle değildi. O, kitap ve sünnetin canlı, derin, âlem-şümul, içtihada açık, tecdid derinlikli esasları üzerine kuruldu ve devam etti. Onun ikliminde zaman değişiyor, sûret değişiyor, mâ’na ve muhteva bâki kalıyordu. Bu dünyada medeniyetlerin, devletlerin biri batıyor, arkadan bir başkası doğuyor ve devamlı güneşler kol geziyordu. Evet, mesela, daha biri bitmeden öbürü hemen zuhur ediyor: Selçuklular kendi devirlerini, fonksiyonlarını tamamlar tamamlamaz, Allah (cc) Söğüt’ün bünyesinde, ileride kelebek olup ışığa koşacak yeni bir Yusufçuk yetiştiriyordu. İpek böceği kelebek oluyor, kelebek üveykleşiyor, üveyk de tavuslaşıyor ve Muhammedî semâlarda şehbal açıyor, uçuyordu.. arızasız, eksiksiz; tabiatın içinde varlıkla bütünleşerek.. yeryüzünde Allah’ın halifesi olma televvün ve derinlikleriyle. Evet, bu mâ’na ve muhtevada büyük küçük yüzlerce devlet hep O’nu temsil ettiler, “Senden medet alıyoruz, medet ey Sultan-ı Rusül” dediler. Ve Hz. Muhammed (sav)’in o semâvî sofrasından istifade etti, O’nunla şekillendi, O’nunla yapılandılar...


B. O’NUN İKLİMİNDE YETİŞEN DAHİLER

Allah Rasûlü vahiyle müeyyed ufkuyla devleti ayakta tutacak dinamikleri çok iyi tesbit etmiş ve bunları israf etmeden yerli yerinde kullanmıştır. O, büyük erkân-ı harpler yetiştiren.. ilim düşüncesini coşturan ruha ve mâ’naya giden yollar açan sanatkâr düşüncelere yüksek gayeler belirleyen iç içe bir derinlikler menşurudur. O, kendi döneminde bir sürü erkan-ı harp yetiştirmiştir. Kendinden sonra, cihânın fethine uzanan yolda, Hâlid’den Ukbe’ye, Ukbe’den Ahnef’e, ondan Tarık’a ve ondan da Muhammed bin Kasım’a.. kadar büyük erkân-ı harpler yetişmiştir ki, münhasıran bu zaviyeden o büyük oluşumun kaynak ve mimarına baktığınız zaman, O’nu yalnız askerlikle iştigâl etmiş sanırsınız. Günümüzdeki Akkad gibi pek çok araştırmacı, saadet asrını, dehâya açık isti’datların harmanı gibi görürler. Evet, “Hz. Muhammed Medresesi”, isti’datları alabildiğince yükseltebilen ve yükseltmiş olan biricik medresedir. O medreseye uğrayan herkes, tabiatının müsaadesi ölçüsünde, aklî, kalbî, rûhî bütün melekelerini geliştirebilmiş ve dehalaşmıştır. Hz. Ebu Bekir, askerî, idarî ve ilmî bir dâhi.. Hz. Ömer, Osman, Ali (r.anhum) birer böyle dâhi.. Halid, Sa’d, Ebu Ubeyde, A’lâu’l-Hadramî, Ka’ka’ birer askerî dâhi... Ve daha yüzlercesiyle o ışık çağı âdetâ bir dehâ çağı görünümündedir. Daha doğrusu, o çağ, insandaki isti’dat ve kabiliyet sermayesinin zerresi dahi heder edilmeden değerlendirildiği, nemalandırıldığı bir altın çağdır.. ve yüzlerce dâhi ile ma’murdur. Afrika’yı bir solukda baştan başa İslâm hâkimiyeti altına alan Ukbe bin Nafi, dâhi değilse kim dâhi? Ukbe, on beş yaşında at sırtına sıçrar ve değişik halifeler döneminde büyük sorumluluklar yüklenir. Atlas okyanusuna kadar bütün Afrika’yı zabt ü rabt altına alır.. ve meşhûrdur, atını Arab’ın “Karanlık Deniz” dediği okyanusa sürer sonra da: “Allahım, bu deniz önüme çıktı, çıkmasa idi, Senin İsm-i Şerif’ini denizler aşırı tâ ötelere götürecektim” der124-b. Yine o medreseden yetişen Berberî bir köle Târık bin Ziyad da, dâhi bir erkân-ı harbdir. Doksan-yüzbin kişilik İspanya ordusunu, onikibin kişilik ordusuyla bir öğleden sonra, altından vurur üstünden çıkar ve Toledo’da kralın saraylarına ulaşır125. O da bir dâhidir. A’lâu’l-Hadramî, o da büyük bir dâhidir.. ve Hz. Ömer (ra), devrinde “bu kadar çok dâhiyi kullanacak zeminimiz yok” denmiştir. Bahreyn’de tevakkûf ve savaşdan men’ azabına çarptırılmış bu dâhînin ibret dolu bir hayat hikayesi vardır. Tarih yazarları derler ki: Halid’i al, A’lâ’nın yerine koy, A’lâ’yı al onun yerine koy, herhangi bir boşluk olmayacaktır.

Nasıl olur? Nasıl bir devirde bu kadar dâhi birden zuhur eder? Sa’d ibni Ebi Vakkas bir dâhidir; İran’daki izlerini takip etsen bunu sen de anlayacaksın! Ebu Ubeyde bir dâhidir. Şurahbil bin Hasene bir dâhidir126. Yezid İbni Ebu Süfyan bir dâhidir. Ve Allah Rasûlü’nün arkasından daha niceleriyle bir dehâ silsilesi... Başka türlü çöl aşılamaz, Öküz nehrine, Sindâbâd’a, Çin seddine, Cebel-i Târık’a ulaşılamaz.. çeyrek asır gibi kısa bir zaman diliminde, buralarda hâkimiyet te’sis edilemez.. idâre ve asayiş sağlanamaz.. sağlansa devam ettirilemez... Hele geçmiş dinlerin, dinî teşkilatların iğfal, tadlîl, tahkir ve tecavüzlerine karşı konamazdı ve bütün dünyaya rağmen bu sistem, bunca badirelere rağmen 12 asır zirvede kalamazdı. Evet, onlardaki nübüvvet kaynaklı bu deha idi ki, uzun asırlar, cihanın peygamberâne idaresine muvaffak olunabilmişti. Evet sanki Allah Rasûlü gurûb ederken, o güneşler güneşi parçalanıyor, ve arkadan gelenlere taksim ediliyordu. Ve herkes o Muhammedî fetânetle dünya çapındaki bu büyük işleri temsil ediyordu. Bilmemki böyle bir dönemin eşini tahayyül ve tasavvur etmek mümkün mü? Görmek demiyorum, tasavvur etmek, hayallerde onu bulmak, hattâ rüyalarda öyle birşey misafir etmek mümkün mü? Size bir çırpıda nakletmeye çalıştığım bu isimler ve işaret ettiğim onların misyonları başlı başına, değişik araştırmalara esas teşkil edecek mahiyette muhtevalı konulardır.

Biz, İslâm’ın yetiştirdiği bu askerî ve idarî dehâlardan sadece ilk aklımıza gelen ve ilklerden sadece birkaçını zikrettik. Bütününü anlatmak ciltler istiâbında bir çalışma ister ki bizim bu mini fasılda o konuya ve o çapta yer ayırmamız zaten mümkün değildir. Biz bu konulara dolayısıyla girmiş olduk ve sadece Allah Rasûlü’nün, risaletiyle irtibatlandıracağımız hususlar üzerinde durduk. Beklentim ve ümidim, erbabı tarafından bu konuların genişce ele alınıp incelenmesidir. İşte o zaman, Peygamber Medresesi birkaç buuduyla daha ortaya çıkacak ve o sahaların lisanıyla “Muhammedur Resûlullah” dedirtecektir.

1. O Medresenin İlim Dahileri

Devlet adamı, idareci, erkan-ı harp kadar ilme de açık o medrese, dünya kadar ilim adamı, düşünce insanı, hukukçu, müçtehit ve mücedditler yetiştirmiştir. Raşit halifelerle başlayıp ilk üç asırda hep kıvrım kıvrım zirvelerde dolaşan bu ışıktan yolun yolcularını sayıp dökme, hem bu kitabın hacmini, hem de bizi aşar. Sadece bir dönemde Mekke’de çobanlık yapan İbn Mes’ud’a bakmak yeter zannederim.

Kûfe O’nunla bir ilim merkezi haline gelmiş ve O’nun ilim, irfan ikliminde, Alkâme’ler, Esved b. Yezid’ler, İbrahim Nehâî’ler, Hammâd’lar, Ebû Hanîfe’ler gibi fıkıhta, hadîste, kelâm’da yüzlerce, binlerce devâsa kâmet yetişmiştir ki hepsi de her şeyi ile o kudsî me’haze medyun ve O’nun boynu tasmalı kapıkullarıdır. Biz bu büyük gerçeği görmemezlikten gelsek de, ilim tarihi bunları değerlendirip kaydetmiştir. Kaydedecektir.. ve bir kısım inatçı ruhlara rağmen, çok yakın bir gelecekte bir kere daha gürül gürül kâinatı velveleye verecektir...

a. Fıkıh Sahasında

Diğer bütün büyük ruhlar, sinelerimizdeki ihtiramla muhat yerlerinde kalsın ve bizi bağışlasınlar. Misal olarak içlerinden birini alıp kısaca onun üzerinde duracak “ve işte böyleydiler” diyerek diğerlerine de atıfta bulunacağız.

Ebû Hanîfe kimdir? Ebû Hanîfe bizim mezhep imamımız.. Türkiye’de büyük çoğunluğun mezhep imamı, ilmin, kültürün vicahî intikal döneminde etrafına topladığı dev adamlara düşüncelerini takrîr ve dikte eden, ders halkasında ilk dönemlerin aydınlık topluluğuna Şeyhülislâmlık yapan İmam Ebu Yusuf’ları, İmam Muhammed’leri, İmam Hasan Şeybâ-nî’leri, İmam Züfer’leri ve Hz. Şafiî’nin üstadı Veki’leri yetiştiren bir üstadlar üstadıydı.. çağlara imzasını atıyor.. kendinden sonraki asırlara sesleniyor ve yüz milyonların imamı olma mevkiine yükseliyor.. onun ilk talebelerine ve hususiyle de İmam Muhammed’e dikte ettirdiği notları daha sonra Şemsü’l-Eimme Serahsî, otuz ciltlik meşhur Mebsût’uyla şerhetmiş.. hem de bir kuyunun, bir sarnıcın dibinde.. hergün, talebeleri sarnıcın etrafında kümelenir.. o takrîr eder, talebeleri de tesbit...

Latifdir, Serahsî’ye bir gün talebeleri: “İmam Şâfiî üçyüz dosya hadisi hıfzına almış, derler.” Bunun üzerine koca imam gayet mütevazi bir eda ile şöyle mırıldanır: “Demek benim hafızamdaki hadîsin zekâtıymış..!”127

Ne anlarsanız anlayın. İmam Şâfiî de kendi başına ayrı bir dâhi, Everest Tepesi.. İmam Malik öyle bir zirve.. Ahmet bin Hanbel de öyle bir şahika idi...

Şimdi bir kere daha soralım: Ebû Hanîfe kimdi? Ebû Hanîfe, Allah Rasûlü’nün ashabından İbn Mes’ûd (ra)’un, Alkame’nin, Yezid’in, Esved’in talebesi mi? Hayır, talebesinin talebesi. Yani Hammâd İbni Ebî Süleyman’ın talebesi. Gerçi Hammâd da ayrı bir fıkıh dâhîsi, bir hukuk dâhîsi idi ama, Allah Rasûlü’nün talebesinin talebesiydi.

Evet, âlemin karanlıklar içinde yüzdüğü, cihanın doğusunda batısında yalancı şafağın dahi olmadığı bir dönemde, insanlığı ve cihanları aydınlatacak bu ilim adamları birer birer Hz. Muhammed (sav) medresesinde yetişmişlerdi. “Cihanları aydınlatacak ilim, irfan ve varidatlarıyla kıymetlerüstü kıymet ifade eden bu insanlar, mebzuliyetlerine rağmen kıymetli idiler.” Kıymetleri nedretten kaynaklanmıyordu. Sadece Ebû Hânife döneminde, Kûfe’de belki o çapta elli tane dâhî saymak mümkündür. Toprak ne münbittir, zaman ne mübarektir. Daha doğrusu bütün bunlar, Hz. Muhammed Mustafa (sav)’nın nûrunun feyezânı ve irfan deryasının dalgalanmasındandır. Evet, O’nun sayesindedir ki bedevî bir cemaatten insanlığı on dört asır aydınlatan ve kıyamete kadar da -inşaallah- aydınlatacak olan bir ilim kadrosu fışkırmış ve dünyaları nûra garketmiştir.

b. Tefsir Sahasında

Tefsir bize göre başlı başına bir derya ve O’nun deryasına nisbeten de damla.. o deryayı gösteren bir damla Hz. Ali’den İbn Abbas’a, ondan Mücâhid ve Saîd İbn Cübeyr’e, ondan da tâ İbn Cerir, Fahruddin er-Râzî, İbn Kesîr ve günümüzün allâme müfessirlerine kadar öyle bir dâhiler arenasıdır ki, Efendimiz’in, insanlığın efendisi olduğuna dair başka delil olmasa, şahit olarak bu zatların O’na intisabları yeter.

Mesela bunlardan İbn Cerir, başlı başına bir harikadır. Bakarsınız, tefsirinde, o âyetleri ve hadisleri, zamanüstü yorumlarıyla, semanın yedi kat oluşundan bahseder; arzın ve semânın, bir zamanlar bütün olduğuna ve sonra mevsimi geldiğinde infilak ettiğine dikkati çeker.. yağmurların rüzgarların temel prensiplerini ve bin sene sonra anlaşılabilecek şeylerden dem vuran bir müfessir ve başlı başına bir dâhîdir. İlmî araştırmalar, İbn Cerir’in hayatının her gününe, 15 sayfa düşecek şekilde eser telif ettiğinden bahsederler. Şimdi o, dâhî değil de ya kim dâhidir?

Evet, tefsir sahasında da İbn-i Cerîr’den Fahruddin er-Râzî’ye, ondan yüzlerce tefsiri tarayıp kocaman kitaplar hazırlayan İmam Suyûtî’ye ve devrimizin allâmelerine kadar, Hz. Muhammed (sav) mektebinde, tefsir sahasında yetişen öyle insanlar vardır ki, eğer bir dönemde, batıda bunlardan biri zuhûr etseydi, ona büyük bir âbide yapar ve onu bütün cihana ilan ederlerdi...

Bizim bir İmam Gazâlî’miz vardır ki, pek çok ilim dalında eşi-menendi yoktur. Batılı, çok az insaflı olabilmiştir.. Bununla beraber bir insaflı anında Gibb, onu elinde asasıyla, insanları büyüleyen bir harika ruh olarak resmeder. İmam Gazalî’den İmam Rabbânî’ye ve ondan da Bediüzzaman’a uzanan çizgide, Efendimiz’in talebelerinden yüzlercesiyle karşılaşmak mümkündür.

c. Hadîs Sahasında

Hadîs sahasının devleri ise, apayrı birer ilim ve fazilet âbideleridir. İmam Buhârî, İmam Müslim, Ebû Dâvûd, Tirmîzî, Nesâî, İbn Mâce, İmam Ahmed b. Hanbel, Dârekutnî, Beyhakî, Dârimî.. evet bütün bunların hepsi tek başına, kendi sahasında, dünyaya yetecek insanlardır. Tabiî ki, teker teker bu şahısların üzerinde durmamız ve onların ilmî yapılarını tahlil etmemiz, hele hedeflediğimiz şeyin hususiyetleri itibariyle kat’iyen mümkün değildir. Sadece şu kadar söyleyeyim ki, bunlardan İmam Buhârî, bir milyon hadîsi hafızasına aldıktan sonra, bunlardan sadece 4 bine yakınını Sahîh’ine almıştır. Almada gösterdiği titizlik ise, başlı başına bir destan. Her hadîs için abdest alıp iki rekat namaz kılar.. daha sonra, ruhen Hz. Ruh-u Seyyidü’l-Enâm’la münasebete geçer.. ve cevab-ı sevap alınca o hadisi kitabına dercedermiş. İşte böyle bir dev imam da, Efendimiz’in herhangi bir talebesidir ve O’nun ders halkasında yetişmiştir. Günlerce yol katettikten sonra kendisinden hadîs rivayet edecek olduğu şahsı, atına boş külahını gösterip, içinde arpa varmış gibi davrandığını görünce, hiçbir şey sormadan geriye döner.. ve niçin böyle yaptığını soranlara da: “Hayvanı aldatan bir insanın beni de aldatıp aldatmayacağından emîn değilim” cevabını verir.. ve kimbilir, bütün hayatını böyle titizlikle geçiren daha nice dâhi hadîs imamları vardır. İşte dinin zeberced konağı, işte onun altın kanatlı hameleleri ve işte hiç yanıltmayan gümüşten yolumuz.

d. İlmin Dünya Buudu

Eski-yeni ilim tarihi adına taraflı, tarafsız ve mukayeseli o kadar muhteşem eserler yazıldı ki bunları okuyup ta muhteşem geçmişimize hayranlık duymamak kabil değildir. Müslümanların altın çağı sayılan bir dönemde, tıp, matematik, hendese ve bütün tabiî ilim dalları, fıkıhla, tefsirle, hadisle ve kelâmla atbaşıydı. El-Cabir’den (cebirin mürşîdi) İbni Sinâ’ya, ondan İbni Batûta ve Harizmî’ye ve ondan, on asır yazdığı tıp kitapları Avrupa’da tedris edilen cerrahînin üstadı Zehravî’ye kadar, -ki bir bilim mecmuası bu zâtı anlatırken, “On Asır Yaşayan İlim Adamı” diye başlık koydu- bunların hepsi, yüzlercesi ve binlercesiyle Hz. Muhammed (sav) mektebinin çıraklarıdır.

Bizde niçin acaba, bu büyük insanlar görülüp bilinmemiş ve bugün de çokları tarafından hâlâ tanınmıyor? Görülmemesi bir galâtı histir. Batıda, bunlar gözden kaçmaz; zira bunlar orada, düz ovalara nisbet, ara sıra yükselen tepeler gibidirler. Çok yüksek olmasalar da göze çarpabilirler. Buna karşılık, bizdeki zirveler ise mütemâdîdirler, bütündürler, ölçülememezlikleri bilinmezliklerini doğurmuş. Yani onlar, zirvelerin yan yana gelmesi gibidirler. Çukuru yoktur ki; bilinebilsinler. Bize gelince, biz vefasızlık ettik ve bu hâle geldik. Biz o âsârı değerlendiremedik. Batı onunla rönesansını tahakkuk ettirirken biz, bir kısım kuruntulardan sıyrılamadık. Kabahat bizde.. ilklerde değil sonraki mirasyedilerde, kabahat, deryanın içinde oldukları halde, deryanın kıymetini bilmeyenlerde.

“O mahiler ki deryada yaşar, deryayı bilmezler.”

2. Ruh Dünyasının Kahramanları

O’nun ikinci derecede bir buudu, velâyet.. velâyet adına Hz. Muhammed (sav), öyle insanlar yetiştirmiş ve açtığı kapı ile öylelerini evc-i kemâlat-ı insaniyeye yükseltmiştir ki, kimileri “perde-i gayb açılsa yakînim artmayacaktır” der. Kimileri, yerde iken Arş-ı A’zam’ı seyreder, kimileri, Hz. Cebrail’in o muhteşem heykelini müşahede ile kendinden geçer.. kimileri Kur’ân ve sünnetin sır buudlarını didik didik eder ve işaretlerden dantelalar örer.. işte, Celcelûtiye, işte Nehcu’l-Belâğa, işte Mesnevî, işte Fütûhulgayb, işte Füsûs ve Fütûhât! Kadirşinaslığının depreştiği bir gün Edison şöyle der: “Ben elektriğe giden yolu Muhyiddin İbn Arabî’nin Futûhât-ı Mekkiye’sinde buldum.” O, sırlı beyanlarıyla, Fütûhat-ı Mekkiye, bugün de elimizde.. Kur’ân’ın bir sırlı ifadesinden, elektriği, elektronları, ampülü istinbat etmek, bazı noktalardan tenkîd görse de tevili çıkmış bir hadisenin kritiğini yapmak bir bencillik gayreti olsa gerek. İnsan, pek çok hakikati, hem böyle velayet rampasıyla, hem de laboratuarlarla, araştırma merkezleriyle ulaşabilir. Biz, ulaşamamışsak, ulaşamıyorsak, o düşünce tutarsızlığında, muhakeme fakirliğinde; kalb za’fında, irade ve azim yetersizliğinde aranmalıdır. İbn Arabî, Mevlânâ, İmam-ı Rabbanî ve Bediüzzaman gibi çağlarını aşmış insanları anlamak şöyle dursun, onların keşfettikleri şeylere akıl erdirmek bile çok zordur. Bir Şah-ı Nakşibendî Hazretlerini, bir Marûf-u Kerhî’yi, bir Şazelî’yi, bir Şah-ı Geylanî’yi, bir Ahmet Bedevî’yi, bir Şeyhu’l-Harrânî’yi nasıl anlayacağız ki? İşte bütün bunlar, Hz. Muhammed (sav) mektebinin sadece çırakları ve tilmîzleridirler. Bize göre dâhî insanlardır ama, Hz. Muhammed (sav) mektebine ve medresesine göre sadece bir düzine çıraklardır -o çıraklara ruhum feda olsun- ve hep O şem’aya pervane olmuş, O’nun etrafında dönmüş, ışık âşıklarıdırlar. Gözleri gayba açılmışsa, (İmam-ı Suyûtî gibi: “Ben uykuda değil; uyanıkken hayatımda 28 defa Hz. Muhammed (sav)’le görüştüm” diyor) yine Allah Rasûlü’nden öğrendikleriyle açılmıştır.. ışığa koşmuşlarsa O’nun cazibesiyle olmuştur.

Bizler, derdest üç boyutlu mekanın hapisleri ve onun itibarî bir buudu olan zamanda esirleriyiz. Onlar ise zaman ve mekanı aşarak bir değişik buuda, belki hergün Hz. Muhammed Mustafa (sav) ile yüz yüze ve diz dize yaşıyorlar.! Hatta onlardan biri şöyle diyor: “Eğer bir lâhza O’nunla görüşmesem mahvolurum. Çünkü bütün varlığımı O’na borçluyum, günebakanın (ayçiçeğinin) açılıp kapanmasının güneşe programlandığı gibi, ben de hayatımı O’nu takip ve müşahedeye borçluyum. O, gönlümde battığı zaman, ben de bittim demektir.” Bunlar Hz. Muhammed (sav) mektebinin talebeleridir ve gelecekte de aynı kaynaktan yeni oluşumlar -inşaallah- fışkıracaktır. Velîlik benim saham değil. Ben velîler bezminde olsam olsam, onların kitmîri olabilirim.. veya o âlemin sadece hayranı. İnşaallah bir gün içinizdeki, hususi uyanmalar sayesinde, pek çok kimsenin hakaika gözleri açılacak ve beni tasdik edeceklerdir.

Hz. Muhammed (sav) ne muhteşem bir mürşiddir ki, bugün mistisizm dünyasında, yogizm dünyasında, O’nun çırakları, boşluğun, lafazan mürşit taslaklarını öyle bir silip geçmişlerdir ki, muhalif bir rüzgar esmezse, daha şimdiden “geleceğin dünyası bizimdir” diyebiliriz. Evet, Muhyiddin İbni Arabî bugün, batılıyı öyle büyülemiştir ki, Almanya’da hem de Alman ırkından binlerce Müslüman, Muhyiddin ve emsalinin neşrettiği nurlar sayesinde, Hz. Muhammed demektedir. Eğer bir yerde Abdulkadir Geylânî, Mevlânâ, Muhyiddin, İmam Rabbânî ve Bediüzzaman, kalblere girip gönülleri Hz. Muhammed (sav)’e çevirebiliyorlarsa, bu tamamen onların üstadlarına ait bir kuvve-i kudsiyyedir.

Hz. Mevlânâ bir dev insandır. (Bazılarının, onu değişik bir zâviyeden ele almaları, hatta ve hatta Peygamber Efendimiz’in yerine koymaya çalışmaları, şu-bu peygamberidir demeleri bir yana) Hz. Mevlânâ namütenahiliğe yelken açmış, büyük kâmetlerden ve melekûta açık hikmet erlerindendir. Aşkın, ızdırabın, heyecanın, samimiyetin eşsiz temsilcisi.. ve teşbihlerle temsillerle hakîkat-ı uzmâ’ya, mutlak hakîkata ulaşmanın en büyük kâşiflerinden birisidir. Ve, Hz. Mevlânâ Celaleddin-i Rûmî, aynı zamanda bir söz üstadıdır. Erbâbına göre bir sihirli asa da onun elinde vardır ve iklimine giren mutlaka büyülenir.

3. ...Ve Dil Erbabı

Allah Rasûlü Arap söz sultanlarının şahı, acem büleğasının da şehinşahıdır.

Bu sahada da O’nun dünya kadar şahidi vardır. Hasan bin Sâbit’den Ka’b bin Mâlik’e, Abdullah bin Revâha’dan Ka’b bin Züheyr bin Ebi Sülmâ’ya, Lebid’den Hansâ binti Züheyre.. ve ondan da bütün Abbâsî, Emevî, Selçukî ediplerine kadar gelmiş-geçmiş ne kadar söz üstadı varsa, en değerli beyanlarını O’nunla, O’nun mesajıyla ve O’nun sözleriye alâkalı ifade etmiş ve o üstadlarına karşı ta’zimde kusur etmemişlerdir. Ve hele İran şairleri... Goethe’nin bir gün Prens Müller’e şöyle dediğini Haydar Bammad naklediyor: “İslâm tarihinde özellikle Selçukluların, Abbâsîlerin ve İranlıların yaşadığı İran’da, çeşitli devirlerde dev şairler yetişmiştir. Fakat İslâm dünyasında bunların sadece dördü, beşi kabul edilir.” Goethe gibi Almanya’da dile yeniden haysiyetini kazandıran ve onu yeniden keşfeden bilhassa Faust’u ile edebiyatta yeni çığır açan bu adam diyor ki: “Bu ülkede çeşitli devirlerde, dev insanlar yetişmiştir, fakat İslâm dünyası bunların beşini alır; Mevlânâ Celaleddini Rûmî, Hâfız, Firdevsî, Enverî, Nizamî. Bunun dışında hepsini atarlar, yani diğerlerini şair saymazlar. Edip değil diye attıkları arasında öyleleri vardır ki (Goethe’nin sözü) ben onların ellerine su dökemem.” Şaşkınlığımızla kalalım! Kimleri şişiriyor, balonlaştırıyoruz ve kimlere karşı alâkasız ve biganeyiz.!

Bilmiyorsak bilelim, Hâfız’ı taklit etmeyen batılı yoktur. Osmanlı edebiyatı da büyük ölçüde Hâfız’ın dünyasıyla içli dışlıdır. Evet işte, İranîsiyle Turanîsiyle bütün bunlar, Hz. Muhammed (sav) mektebinin çırakları ve O’nun bıraktığı malzemeyi kullanan mimarlardır.

Benim size arzetmeyi plânladığım daha pek çok şey olabilirdi.. ama, tasdi’ etmemek için kesiyorum; zira, O’nunla alâkalı, anlatmayı düşündüğüm daha pek çok şey var.. ve tabii bu arada O’nun askerlik yanı..


A. ERKÂN-I HARP PEYGAMBERİ

1. Cihad ve Hedefleri

Belki bir süre Allah O’na, maddî cihad kapılarını kapalı tutmuştu. İşin tabiatı icabı veya her şeyin bir vakt-i merhûnu olması hesabıyla uzun seneler bu hep böyle devam etmişti. Neden sonra onlara Allah (cc) meşru mücadele, muharebe ve kuvvet kullanma kapıları açmış, ve: “Sen de artık hakkını, hukukunu müdafaa edebilirsin” demişti. Bu arîz ve amîk bahse girmeden evvel, bir kısım kimselerin zihinlerinde, bazı istifhâmlara esas teşkil edebilecek, bir-iki hususu basitleştirip arzetmek istiyorum:

Efendimiz’in fetanetinden, fetanetin sevkü’l-ceyş buudundan bahis açmadan evvel, O’nun ne zaman, ve hangi dönemde cihada me’mur edildiğinin üzerinde durulmasında yarar var. Bir taraftan umûmî mâ’nada cihadın anlaşılması, diğer taraftan da, maddî cihadın başlama tarihinin bilinmesi çok önemlidir. Din düşmanları cihadın mâ’nasını çarpıtarak, vefasız dostlar da zaman ve mevsimleri birbirine karıştırarak sürekli zihin bulandırıyorlar; her iki cepheye de bazı şeylerin anlatılmasının lazım geldiğine inanıyorum.

Efendimiz, bütün hayatı boyunca, İslâm’ın getirdiği prensiplerden kıl kadar dahi inhiraf etmemiştir. Zaten O’nun bütün hayatı, İslâm’ın pratiğe dökülme ameliyesinden başka birşey değildir. Bu durum, cihad ve harp mevzuunda da, diğer sahalarda da böyledir.

a. Müdafaa

Evvela; İslâm bir millet veya ferdin, kendi varlığını tehdid eden, onu yok etmeye, öldürmeye çalışan mukabil güce karşı, nefis müdafaasını, karşı koymayı meşru kılar hatta bazı durumlarda onu emreder. Biri sizin varlığınızı, malınızı, canınızı, dininizi, ırzınızı tehdit ediyorsa, onunla göğüs göğüse gelir, bu işin kavgasını verir ve kendisiyle hesaplaşırsınız. Meselâ, diyelim ki: Bulgar, kendisiyle sizin aranızdaki hudutları deldi ve içeriye girdi, ne yaparsınız? Ülkenizdeki bazı kimseleri yılan-çıyan haline getirip üzerinize saldırtsa ne düşünürsünüz? Bir yerde soydaşlarınız gadre uğratıldığı zaman nasıl davranırsınız? Herhalde bu sorulara “hiç” deyip geçemezsiniz! İşte, bu noktadan hareketle, Allah Rasûlü tam 14 asır evvel kuvvet kullanmayı da bir disiplin olarak kabul etmiş ve müslümanın, müslümanca yaşayabilmesi için, hikmetin yanında kuvvetin, irşadın yanında caydırıcı gücün bulunması zaruretine de parmak basmış ve onurlu, haysiyetli yaşama yollarını göstermiştir. Evet, kuvvetli olacak, kuvveti hakkın emrine verecek.. sözünüzü dinletecek ve kesilmesi gerekli olan sesleri keseceksiniz ki, yeryüzünde, dünya muvazenesinin temsilcisi olabilesiniz.

b. Zulmü Durdurmak

Saniyen; dünyada mazlumlar, mağdurlar vardır. Bugün biz, bunları himayemize almakla veya politika platformunda bazı başarılarla mes’eleyi halledebileceğimizi düşünüyoruz.. bir ölçüde bu ma’kûl de olabilir. Evet, soydaşlarımıza, dindaşlarımıza bağrımızı açıyor ve civanmertliğimizle bir kısım problemleri çözmeye çalışıyoruz; ama bununla, bilmem ki, problemin kaçta kaçını hallediyoruz? Yanıbaşımızda birbuçuk-iki milyon gadre uğrayan insan ki, mesânesinin ucundan bir parçacık derinin kesilmesine müsaade edilmeyen.. ismi değiştirilen, müslümanca merasimlerine müdahale edilen.. evet işte bu bir buçuk milyonun yarım milyonuna bağrımızı açsak bile, bir milyonu, orada inleyip duracaktır.128

Bir küçük devlete karşı, çok küçük bir problemi halledemeyince, bizi yakından alâkadar eden bunca dünya mes’elesinin altından nasıl kalkabileceğiz ki? Öyle ise, dünyada öyle bir İslâm devleti olmalı ki, kaşını çattığı veya az öfkelendiği zaman başkaları hizaya gelmeli ve hadlerini bilmelidirler. İşte böyle büyük bir caydırıcı gücü sürekli elde tutmak, mazlumun, mağdurun imdadına koşmak ve ihkak-ı hak etmek için mutlak lazımdır. Bu da, o büyük güç ve aktivitenin yer yer bizzat gösterilmesiyle kolaylaşacak ve mümkün olacaktır. Ve geçmişte de öyle olmuştur. Biz, dünya muvazenesinde bize düşen vazifeyi temsil ettiğimiz günlerde, İngilizler, zulmen Hindistan’ı işgale yeltendiğinde: “Donanma-yı Hümâyûn, şimdi Hind Denizine açılıyor” dediğimizde, İngilizler tıpkı çapulcular gibi hemen kaçıyorlardı. Evet, o dönemde, dünya muvazenesinde bu kadar ağırlığımız vardı. Vardı.. ve Fransa’dan Hindistan’a kadar koskocaman bir dünyada, o müthiş hakemlik konumumuzla mazlumlar, mağdurlar bize koşuyor ve hak istirdadını, ihkak-ı hakkı bizim kapımızda arıyorlardı.

Evet, İslâm’da, mazlumun, mağdurun, mahkumun sahipsiz ve garibin imdadına koşmak için harp, meşru kılınmıştır. Zaten mü'minler imdada koşmazlarsa başka kim koşacak? Allah (cc) bizi yeryüzünde ihkâk-ı hâkla vazifelendirmiştir. O noktayı tutmayı varlığımızın gayesi bilmeli ve elde etmeye çalışmalıyız. Yoksa zulümler devam edecektir.

c. İrşad Hürriyeti

Sâlisen; İslâm’da harp ve cihad, hak ve hakîkati, doğruluk ve istikameti neşretme hürriyetimizi engelliyorlarsa, o hürriyeti muhafaza etmek ve sağlama almak için harp ederiz. Dikkat ediniz; hak ve hakîkati neşretmek için muharebe yapılmaz! Hak ve hakîkati neşretme hürriyeti engelleniyorsa onun için muharebe yapılır. Dünyanın dört bir yanında, sizin irfana açık ordularınız, varsa mürşitleriniz, harekete geçecek ve herkese İslâm mesajını ulaştıracaksınız. Şayet bunu, başkaları engellerse, o zaman da engelleri ortadan kaldırmaya çalışacaksınız. Çünkü onların böyle bir davranışları, insanların hür iradeleriyle cennete gitmelerine manidir. Siz düşünce hürriyetini korumak ve muhafaza etmek için çalışacak ve sertliklerin, karşı koymaların bertaraf edildiği ölçüde dininizi neşredeceksiniz. Bunu yaparken de -isterseniz bunu dördüncü bir esas da sayabilirsiniz- insanlık şeref ve haysiyetini rencide etmeyecek, çoluk-çocuğa dokunmayacak, kadınlara ilişmeyecek, mâbedlere çekilen ve kendisini ibadet ü taata veren insanlara zarar vermeyecek.. harp etmeyenlerle de harp etmeyeceksiniz. Günümüzde henüz bu noktanın ne kadar gerisinde olduğumuz mâlum-ı âlemdir. Bilmem ki, meskun sahalarda NBC kullananların halini “gerisinde olma” sözü ifade edebilir mi? Zannetmiyorum. Evet, daha dün denecek kadar yakın bir tarihte, Hiroşima ve Nagasaki’de, 80 bin insanı birdenbire bir atom fırtınası önüne kattı götürüverdi.. arkada 80 binlerce de alîl hasta ve sakat bıraktı. Hem de bunu medenî bir dünya yaptı!

Şimdi bir de bize bakın! Her halîfe ve tabii başta Allah Rasûlü olmak üzere etrafa asker gönderirken: “Yaşlılara, kadınlara, çocuklara, kendisini ibadet ü taate vermiş ruhbanlara ve mabedlere ilişmeyiniz.! Ağaçları yakmayınız.! Hayvanlara dokunmayınız.! Ve servetleri heder etmeyiniz”129 diye emirler veriyorlardı. Bombaların canavarca kullanılışlarını onaylayan kimselerin, bilmem ki bu disiplinlere riayet etmesi mümkün mü? Şimdi, muvazenede, inanmış insanların bulunmamasının nasıl bir boşluk meydana getirdiğini bir kere daha müşahede edin; sonra ister ağlayın ister inleyin! Keşke süper güçlerin birinin yerine biz olabilseydik! Herhalde o zaman, bunca zulüm ve işkence olmazdı... Şimdi size soruyorum: Sadece bu netice için dahi olsa cihad yapmak gerekmez mi? Evet, bunlar için yola da çıkılır, cihad da yapılır ki; Allah Rasûlü de bundan dolayı hep o yolda idi.

Bu arîz ve amîk mevzuu, cihad konusunu müstakilen işlediğimiz bir kitapçıkta tahlil etmişdik.. ona havale edip geçiyorum.

Efendimiz, Mekke döneminde kat’iyen maddî mukabele ve maddî mücadelede bulunmamıştı. Etrafını alan insanlara hep sükûnet, temkin ve sabır tavsiye buyurdu. Bu dönemde sadece Kur´ân’ın elmas düsturlarını kullandı. 14 sene, sinelere girip, gönülleri fethetmeye çalıştı. Evet Efendimiz, o kömürü elmas, taşı toprağı altın yapan mübarek sözleri ile tam 13 sene, “dövene elsiz, sövene dilsiz ve İslâm yolunda gönülsüz gerek” dedi. Kandan irinden deryaları geçmeye çalıştı. Gözünün önünde insanlar öldürülüyor, dövülüyor, tartaklanıyor, O, kendi büyük sıkıntılarıyla beraber bunları da sinesine çekiyordu. Mesela; Âl-i Yâsir mezbahada kesilir gibi kesilip biçilirken yanlarından geçiyor sadece “Ey Âl-i Yâsir sabır, neticede varacağınız yer cennettir”130 diyebiliyordu.

O, bu kadar sabırlı ve kararlıydı ama, kâfir bir türlü hıncını alamıyordu.. ve ondan sonra da yapmayı plânladığı şeyler vardı: Mü’minleri bütün bütün Mekke’den uzaklaştıracak ve göçe zorlayacaklardı. Evet, doğup büyüdükleri, azîz ve şerîf olarak yaşadıkları, rahat ve huzur içinde hayatlarını sürdürdükleri yuvalarından, çocuklarından koparılıp başka yerlere hicret ettirileceklerdi ve nihayet bütün müslümanlar hicret etmeye başladı. Hz. Ömer’e kadar ilkler bütünüyle hicret ediyordu. Hz. Ömer (ra) de göç ediyordu. Ama bu, öyle acı bir göç idi ki yanında hanımı da yoktu, çocukları da, tek başınaydı bu çileli yolculukta131. Zira ancak, bu şekilde hicrete fırsat bulabilmişti. Hz. Ebu Bekir (ra) göç ederken -fedakârlığa bakın ki- yanında her zaman “anamız” deyip şerefle yâd edeceğimiz Âişe Validemiz (r.anha) yoktu. Oysa ki o, henüz 7-8 yaşında bir çocuktu, pekala neredeydi? Bilmiyoruz; zira göç ancak bu şekilde gerçekleşebiliyordu ve başka şekilde gitmelerine de imkân yoktu.

Evet, yurt, yuva terkediliyor ve herkes göçe zorlanıyordu. Birgün Ebû Leheb ve Ebû Cehil, İbni Cahş’ın binasının damına çıkmış, meleşen koyunları, miyavlayan kedileri görünce, Ebu Cehil’in bile gözleri dolmuş ve şöyle demişti: “Senin kardeşinin oğlu getirdi bütün bunları başımıza!”132 Hayır; bunları O yapmamıştı; zalimler, gaddarlar, hazımsızlar, onları doğup büyüdükleri yerlerden uzaklaştırıyor ve onların hayvanlarına bile zulmediyorlardı. Kâfirin gözyaşları kendi zulmünün üzerine akıyordu.

Müslümanlar 500 km’lik bir yolu zâdsız, zahîresiz ve çölün sıcağında katetme mecburiyetinde idiler: O devirde böyle bir yolu katetmek bir ay sürerdi. Bir ay, sırtlarındaki elbiselerle çölde yatıp kalkacaklardı.. haydi elbise ne ise.. ne yiyip ne içecekleri belli değildi. Medîne’ye hicret ettikten sonra da hep onuruyla yaşamış bu insanlar, âdetâ Medîne’nin “Ensar” dediğimiz topluluğuna sığınacaklardı. Bakın azâb üstüne azâba! Ne var ki o kudsiler topluluğu, hepsine hem de seslerini çıkarmadan katlanacaklardı. Niçin? Söz Sultanı onlara diyor ki: “Sesinizi çıkarmayın, sabredin zira neticede varacağınız yer cennettir.” Efendimiz, Allah (cc)’ın emirleriyle hareket ediyor ve hissiliğin zerresine dahi yer vermiyordu ama, gel gör ki karşı tarafın hıncı bir türlü yatışmıyordu. Evet, müslümanları yurtlarından, yuvalarından ettikten ve o kadar insanı boğazladıktan, tehcire tâbi tuttuktan sonra dahi, bir türlü hınçlarını alamamışlardı. Bir gün aralarında daha vahşice bir karara vardılar: “Onların mallarına, mülklerine el koyalım ve tarlalarını aramızda taksim edelim.” O kadar ki 8-9 sene sonra Allah Rasûlü Mekke-i Mükerreme’ye hem de muzaffer olarak teşrif buyurduğunda İbni Abbas soruyor: “Yâ Rasûlallah hangi hanede ikamet buyuracaksınız?” O, gözleri dolu dolu şöyle cevap veriyor: “Âkil bize ev mi bıraktı ki, gidip orada oturalım!”133. Yani, Allah Rasûlü’nün doğup büyüdüğü bugün kütüphane olarak kullanılan o mübarek evinin bir köşesinde âram buyuracağı bir yer bırakılmamıştı. Âkil, neden sonra gözünü İslâmiyet’e açacak olan, Ebû Tâlib’in büyük oğlu.. o güne kadar Allah Rasûlü’yle mücadele etmiş bir insan.. sonra da gelip Allah Rasûlü’nün varisi gibi O’nun malının üstüne oturmuş vefaya kapalı bir ruh. Herkesin malı taksim ediliyordu.

Evet, Mekke’de İbn Übey münafığı, bunu değerlendirecek ve birgün bin vaveylayla Medine’nin içinde bağırıp diyecektir ki: “Müslümanlar, siz burada oturuyorsunuz ama, menkul-gayrımenkul mallarınız taksim ediliyor.. pazarda, piyasada peyleniyor. Birgün ne orada, ne de burada hiçbir mâmelekiniz kalmayacak.”

Bu da ayrı bir zulümdü. Hatta bu zulüm içinde şunu görmek mümkün (mevsimi gelince onu Allah Rasûlü’nün seriyelerinin hikmetlerine dikkat çekeceğim noktada dikkatinizi istirham edeceğim). Bir gün bütün bunlar yetmiyor gibi Müslümanların mallarını taşıyan kervan Şam’a giderken, Medine’nin kenarından geçiyor ve âdetâ, “Bakın da yüreğiniz erisin” diyorlardı... Bu arada Müslümanların deve ve koyunlarını da önlerine katıp götürmeyi ihmâl etmiyorlardı. İşte küfür çapulçuluğu ve işte ettikleri. Aslında günümüzde yapılanlar da bunlardan farklı değil. M. Akif: “Tarihe tekerrürden ibaret diyorlar, ibret alınsaydı hiç tekerrür mü ederdi!” diyor. Ve işte yine zulüm zulüm üstüne.. mü’min gadre uğruyor, mü’mine destek olan zulme uğruyor, yurdundan, yuvasından ve hayat hakkından mahrum ediliyor.. varlığına ve bekâsına imkan tanınmıyor...

Şimdi müsaade ederseniz bir kere daha sorayım: Siz olsaydınız ne yapardınız? Düşünün ki binlerce sahabi aynı hisle meşbu, aynı şeylerle mecruh bulunuyordu. Hep yaralanmış ve hergün kalbinden ayrı bir hançer yemiş ve sürekli inim inim yaşamışlardı. Eğer onların bu ızdıraplarına karşı semâ daha da “mehil” deseydi, inkisara düşerlerdi. Onun için rahmet ihtizaza geldi ve konuştu.. yani, Allah (cc)’ın beyanı imdatlarına yetişti.

“Haksızlığa uğratılarak kendilerine savaş açılan kimselerin de, karşı koyup savaşmasına izin verilmiştir. Allah onlara yardım etmeye elbette Kâdir’dir. Onlar haksız yere ve “Rabbimiz Allah”tır dediler diye yurtlarından çıkarılmışlardı.” (Hacc, 22/39-40).

Evet zulmün muzaafını yapmış ve onları yaşama hakkından mahrum etmişlerdi. Şimdi de kendilerine karşı hep baskı uygulanan, her fırsatta hırpalanan ve öldürülmek istenen o insanlara hesaplaşma izni veriliyordu.. evet hüküm menatlandırılarak, “Rabbimiz Allah, dediklerinden dolayı, haksız olarak yurtlarından, yuvalarından çıkarıldılar”.. yani binbir mahrumiyete maruz bırakıldılar.” Zevceleri, çocukları geride kaldı.. geride kalanlar da zincire vuruldu. Pek çok insan, hayatlarının 7-8 senesini orada zincir içinde geçirdiler. İşte bu mazlumların, mağdurların, mahkumların, kimsesizlerin hakkını korumak için bu kadar ızdırap görmüş, bu kadar sinesinden hançer yemiş Müslümanlara, hesaplaşmak üzere izin veriliyordu. Aynı zamanda bu emirle Efendimiz, cihada memur ediliyordu.

İnsafsız bir kısım kefere ve fecerenin tarif ettiği gibi, Müslümanlık bir kılıç ve kan dini değildi. Vâkıa Efendimiz kılıç kullandı.. ve O’nun böyle gönderileceği, daha O gelmeden, geçmiş peygamberler tarafından haber verilmişti: Hz. Mesih İncil’de, O’nu anlatırken şöyle der: “O’nun elinde sopası, kılıcı vardır.” 134 İcabında hak edenlerle yaka paça olacak ve savaşacaktır. Ondan evvel bir başka Peygamber de: “Kudsilerin bayrağı önlerinde vardır” diyordu135. Zira onlar dünyanın dört bir yanında o bayrağı dalgalandıracak, altına toplanacak, hak ve hakikatın mücadelesini vereceklerdi. Evet, sizin bayrağınıza kadar temadi eden o mübarek ruh, o mukaddes mânâ onların elinde, o devirde dünyanın dört bir yanında bayraklaşacaktı. Bu şartlar altında Allah Rasûlü, cihada memur ediliyor ve hasımlarıyla da bu şartlar altında hesaplaşıyordu.

Âdeta O, muannid muasırlarına: “Düşünce ve fikir hürriyetini engelleyemezsiniz; insanlığa giden yolları tıkayamazsınız.” diyordu. Binbir vahşet ve dalaletler tablosu olan Fransız İhtilal-i kebîrini, hürriyete açılmış bir kapı diye hâlâ alkışlarız. Halbuki içinde binbir vahşet kol gezmiş ve hergün giyotinle binlerce insanın kellesi alınmıştır. Ve ihtilâl, âdetâ kendi kendini yiyip bitirmiştir. Öyle ki, bir gün, Danton’u astıran Robes Piyer, Danton’a sorar: “Son arzun nedir?” Danton’un cevabı: “Bir arzum yok, nasıl olsa sepette kellelerimiz bir araya gelecek” der. Ve, işte hürriyet kapılarını açan ihtilalin içyüzü ve işte kol gezen vahşet.! Kesmedikleri insan kalmadı. Evvela kral ve taraftarlarını, sonra da başkalarını...

Oysa ki, tam 14 asır evvel, Allah Rasûlü’nün karanlıkları yırtan o aydınlık ve ışıktan eliyle zulüm ve istibdat bertaraf ediliyor, hürriyet de getirilip insanlığın önüne seriliyordu. Mazluma, mağdura yardım edeceksiniz! Onlar orada inlerken, siz burada oturup o iniltileri ney gibi dinleyemezsiniz! Bu tıkanıklığı kuvvet sökecekse, hakkaniyet duyguları içinde onu da kullanacaksınız! Fakat biz, bugün bunu yapamıyoruz. Allah Rasûlü, yapma imkanı elde ettiği zaman oturdu ve hesaplaştı. Bununla beraber öyle makul, öyle mantıkî hesaplaşmalar oldu ki, Allah Rasûlü döneminde İslâmî cephede ölen insanların sayısı, sadece 100 küsurdu. Dikkat ediyor musunuz, sadece İkinci Cihan Harbinde, iki vahşet birbiriyle boğuşurken 40 milyonu aşkın insan ölmüştü. Rusya’da gayr-ı insanî bâtıl bir sistemin oturması için bir çırpıda yüz küsur milyon insan öldürülmüştü. Onların kanları üzerinde âdetâ gemiler yürütüldü, enkazlarından binalar yapıldı ve bu binaya da “yeni sistem” denmek istendi ki, bu sistemin adı komünizm idi.

“Yamyamları geçmişti beşer yırtıcılıkta!
Dişsiz mi bir insan, onu kardeşleri yerdi”.

Batsın yerin dibine bu sistemler! Zaten batıyor ve batacak... Fıtrî olmayan, tabiî olmayan, hakka dayanmayan, içinde hak düşüncesine neşv ü nema hakkı vermeyen bütün sistemler batacak.

Evet, 10 senelik Allah Rasûlü döneminde, dünya kadar hakikatleri gerçekleştirmek için karşı tarafla yaka paça olunuyor ve İslâmî cepheden -diğer cepheyi bilmiyorum- sadece 100 küsur insan vefat ediyor. Halbuki, yukarıda da söylediğimiz gibi İkinci Dünya Savaşında öldürülen insanların sayısı 40 milyonu aşkındı. Bu rakam içinde yaralanan, sakat kalan ve sonra ölenler yoktur. Saadet Asrı, insanlık duygusunun, düşüncesinin, insana saygı ve hürmetin geliştirildiği bir dönemdir ve günümüzde Hümanizma bu noktaya henüz ulaşamamıştır. Ulaşması da mümkün değildir. Çünkü bu çığırı açan Hz. Muhammed (sav)’dir. O’nun dünyasında mü’min harp eder. Harb eder ama, hiçbir zaman sulh esintileri kesilmez ve insanî değerler tezyife uğramaz. Boş yere insan öldürülmez, ülkeler işgâl edilmez ve başka milletler sömürülmez.

d. İslâm’da Sulh Esastır

Batı, ne dün ne de bugün bu İlâhî değerleri tanımadı. Ülkeleri istila etti. O ülkenin yeraltı-yerüstü servetlerine el koydu, insanları köleleştirdi ve müstemlekeler kurdu. Bunlar için harb etti, bunlar için kan döktü ve Balkan Harbi’nin, Birinci Cihan Harbi’nin, İkinci Cihan Harbi’nin, Körfez işgalinin, Somali çıkartmasının arkasında hep bunlar vardır. İslâm’da harp ise, yüce bir dâvâ uğruna, fikir hürriyeti, düşünce hürriyeti adına, insanlığa giden yolları açma uğrunda yapılmıştır. Bununla beraber gerektiğinde sulha gitmeyi de ihmal etmemişlerdir. Çünkü sulh esas, harp ise tâlidir.

“Eğer onlar barışa yanaşırlarsa, sen de yanaş ve Allah’a güven. O şüphesiz işitir, bilir” (Enfâl,8/61).

“Ey îman edenler! Hep birden barışa girin, şeytana ayak uydurmayın, o sizin apaçık düşmanınızdır” (Bakara, 2/208).

Evet, işte bu ve benzeri âyetler, Müslümanları sulh ve barışa davet etmiş, onlara harp halinde dahi itidâl ve istikameti göstermiştir. Onun dışındaki sistemler ise, harpleri canavarlık üstüne canavarlık, sulhları da harpten farklı olmamıştır. Adları, ne olursa olsun bu sistemler insanlığı idlâl adına ortaya attığı sistem kılıklı kargaşa düzeninden, şeytan nizamından başka birşey değildir. O şeytan, bunları allar-pullar ve taraftarlarını aldatır. Çünkü o, insanın apaçık bir düşmanıdır. Bunu sizi kendi özünüzden, mânânızdan, tarih şuurunuzdan, tarih felsefenizden uzaklaştırmak için de yapabilir. Evet harb ederken dahi sulh.. bazen mü’minler de mü’minlerle savaşabilirler, yine sulh, yine sulh!

“Eğer mü'minlerden iki topluluk birbiriyle savaşırsa, aralarını düzeltiniz; eğer biri diğeri üzerine saldırırsa, saldırganlarla, Allah’ın emrine dönecekleri ânâ kadar savaşınız; eğer hizaya gelirlerse, aralarını adaletle bulunuz, âdil davranınız. Şüphesiz Allah âdil davrananları sever” (Hucûrât, 49/9).

İki cemaat birbiriyle yaka paça olur.. olur da vatan, millet parçalanma durumuna gelir ve iç kargaşa başlarsa, işte o zaman, vuruşanlar mü’min de olsa, İslâm vahdeti için onların yakasından tutulup hesabı sorulmalı ve ne pahasına olursa olsun, vatan ve milletin bölünmezliği temin edilmelidir. Bunu Kur’ân anlatıyor.. anlatıyor ama, acaba biz ne yapıyoruz? Yakın geçmişimiz itibariyle, durumumuzun çok da iç açıcı olduğu söylenemez. “Yeis mâni-i her kemaldir.” Ona düşen bir daha belini doğrultamaz.. ve bir bataklıktır, ona takılan mutlaka boğulur ama, bunca esbab-ı iftirak karşısında herkesin ümitvar olması da bir hayli zor. Evet, mü’minler, yer-yüzünde Allah’ın şahidleri, milletlerarası muvazenenin denge unsuru ve umumî âhengin de garantisidirler. Bu itibarla da, hak ve adalet istikametinde her şeye ve herkese müdahele edebilme mevkiindedirler. Kendi ülkelerinde veya başka bir devlette, işler, bütün bütün şirazeden çıkmışsa; yani müdahele edilecek kerteye gelmişse, müdahaleye de gücümüz yetiyorsa, orada yeniden âhengi te’min edip huzuru sağlamak bizim vazifemizdir. Bir kere de müdahele ve muharebeye karar verdi mi, artık hedef netleşip istikamet de belirlenmiştir. Allah’a tevekkül edip doğru bildiğin yolda yürüyeceksin. Zaten, Cenâb-ı Hakk da Uhud’un o hazin sonu münasebetiylebunu emretmiyor mu? Yani: “Bir kere de karar verdin mi, artık Allah’a tevekkül et!”

Evet, şartlar ve hâdiseler sizi maddî cihada çekerse, yani siz dininizi neşrederken, neşretme hürriyeti engellenir.. veya yeryüzünde mazlumların, mağdurların, mahkumların iniltilerini durduracak kimse olmazsa.. yahut siz hakkı neşretmek isterken birileri buna karşı güç kullanırsa.. ya da sizin vatan ve toprağınıza tecavüz ve hayatınızı tehdid ederlerse, işte o zaman, meydana çıkıp onlarla yaka-paça olma zamanı gelmiştir.

2. İyi Hazırlanma

Meydana çıkılacağı zaman da, o duruma göre en uygun şekilde hazırlanmak bir vecibedir. Ve tabii en başta da moral gücü bakımından hazırlanmak gelir. Askerlik ilminin mütehassısları, harpte moralin ne demek olduğunu çok iyi bilirler.. bilir ve hassasiyetle üzerinde dururlar. Morale, dayelik ve kaynaklık yapacak olan da, hiç şüphesiz îmandır. Îmanı olmayan bir insanın muharebe meydanında ciddi bir performans göstermesi düşünülemez.

a. Moral Gücü

Ve işte, mü’minin moral gücünü takviye edip onu ruh ve fizikî yönüyle muharebeye hazır hâle getirmeyi hedefleyen nûrefşân birkaç beyan: “O halde, dünya hayatı yerine âhireti iştirâ’ edip alanlar, Allah yolunda savaşsınlar. Kim Allah yolunda savaşır, öldürülür veya gâlip gelirse, Biz ona büyük bir ecir vereceğiz”(Nisâ, 4/74).

“Ey Nebî! Mü’minleri savaşa teşvik et! Sizin sabırlı yirmi kişiniz onlardan ikiyüz kişiye galebe çalar. Sizin yüz kişiniz inkar edenlerden bin kişiyi yener, çünkü onlar, aklı ermeyen bir güruhtur.” (Enfal, 8/65)

“Nice az topluluk vardır ki, Allah’ın izniyle çoklara galebe çalmıştır.” (Bakara, 2/249)

“Gevşemeyin, tasalanmayın, siz üstünsünüz, eğer mü’min iseniz.” (Âl-i İmrân, 3/139)

“Akıbet ve netice Allah’tan korkanlarındır.”

Ve bu âyetlerden süzülen sarsılmaz bir prensip: “Hak daima galiptir. Ona galebe çalınamaz.”

Mü’min mücadele ederken bu duygu, bu düşünce ile kanatlıdır.. ve surları aşılamayan bir iman kal’asına tahassun etmiştir.

İşte Efendimiz, ordular hazırlarken evvela asker ve leventlerine bu îman, bu itmi’nân, bu güven ve bu morali veriyordu.

İşte bu leventlerdi ki, karşı tarafın ölümden kaçtığı kadar ölümü kovalıyor, her yerde onu arıyor.. hatta onu cennet kapısını açan bir sırlı anahtar biliyor ve “acaba nerede şehadet kanıyla abdest alacağım.. alacağım da, Rabbime kavuşacağım!” diyor ve muharebe meydanlarında âdetâ şehadet rüyaları görüyorlardı. İşte her levendin gönül ve vicdanı bu duyguların buhurdanlığı gibi kaynıyordu. Şimdi hiç, ölümü böylesine tahkir edenlerin önünde durulur mu? Zaten düşman da bunu yapıyor ve onları görünce tabana kuvvet kaçıyordu.

b. Caydırıcı Güç Olma

İkinci önemli husus ise, Hz. Muhammed Aleyhisselam’ın, kendi ümmetini devletlerarası muvazenede, en yüksek ve caydırıcı bir güç haline getirme azmiydi. Zira siz kendi güç ve kuvvetinizi bu hale getirmezseniz, başkaları saçınızla-sakalınızla oynar, tavır ve davranışlarıyla sizinle alay eder.. sizi hesaba katmadan size rağmen, sizin dışınızda kararlar alır ve sizi de, bu kararları tatbik etme mecburiyetinde bırakır. Bunun önemli bir sebebi sizin, süper güçler karşısında ve devletler muvazenesinde ağırlığınızın olmamasıdır. Halbuki, Allah (cc) şöyle buyurmaktadır: “Allah, kat’iyen kâfirlerin mü’minler üzerinde sulta kurmalarına yol vermez.” (Nisâ, 4/141). Yani yol yoktur ki, kâfir mü’minden üstün olsun, mü’minin üstünde olsun. Bir hristiyan, bir yahudi veya bir hristiyan ve yahudi topluluğu, bir putperest topluluğu, bir ateist ve komünist topluluğu, bir kapitalist topluluğu asla müslümanlara hâkim olmamalıdırlar.. gerçek müslümanlara zaten olamamışlardır. Zira Allah (cc) buna kat’iyen razı değildir. Sanki, Cenâb-ı Hakk: “Ben onlara bu kapıları kapadım” demektedir. Mü’min başkasının baskısı altında yaşayamaz, Allah (cc)’tan başkasına dayanarak sarmaşık gibi hayat sürdüremez. Zaten mü’mine, başkasının payandasıyla ayakta durmak yakışmaz. Mü’min, zulüm kedilerinin elinde bir fare haline getirilemez.

Evet, ferden olsun, topluluk ve milletler halinde olsun, mü’minler, üstün hususiyetleri olan kimselerdir.. ve onlar hep üstte kalmalıdırlar. İşte Rasûlullah, ümmetine bu hedefi göstermiş ve: “Sizin için yükselmenin sınırı yoktur, tutacağınız zirve de işte budur” demiştir. Yeryüzünde bu ölçüde gücü elinizde tutmadığınız zaman sizi ezerler. Ebû Dâvûd ve Tirmizî’nin naklettiği hadîsin ifadesiyle: “Başınıza üşüşür ağzınızdaki lokmayı alır ve sizin sofranıza iştirak ederler.” 136

Yani, sofraya üşüşüyor gibi, Allah (cc)’ın size bahşettiği nimetlere üşüşürler.

İstenirse günümüz itibariyle, “Kerkük’deki, Dağıstan’daki, Suriye’deki, Libya’daki, Mısır’daki petrol ve başka cevherlere konmak için dört bir yandan üzerinize üşüşürler” diyebiliriz.

Devlet-i Âliye oraları gül gibi idare ediyordu. Kimsenin burnu kanamıyordu. O türlü idare ancak göklerde olabilirdi. Ama elinizdeki nimetlere göz diken ve sofranıza üşüşen, kefere ve fecere, ağzınızdan size ait lokmayı aldı ve sizin sofranızı kendi aralarında paylaştılar. O kadar ki, bir dönemde onlardan biri, herhangi bir yerde bir okul açınca, “ne olur ne olmaz, çıkarlarımız adına biz de orada bir okul açmalıyız” diye bir başka devletin de iştihası kabarırdı. Şarkta bilmem nerede hatta en küçük bir vilayette dahi üç tane ayrı ayrı devlete ait yabancı dilde tedrisat yapan okul.. ve Türkiye’de, üçyüzün üstünde böyle kültür emperyalizminin keşif kolları.. böyle değilse, bunlar Türkiye’de ne arıyorlardı? Biz kendi kendimizi yetiştirecek idrake, dirayete, kiyasete sahip değil miydik? Ve, neydi acaba, sürekli kan damarlarımızın içinde virüsler gibi dolaşmalarının gerçek sebebi, idaremizle içli-dışlı olmaları ve eğitim seferberlikleri... Herhalde bu kadar içli-dışlı olmak istemeleri bizi candan sevdikleri için değildi! Hayır, onlar, bizim ruh dünyamızı kemirmek ve törpülemek için gelmişlerdi!. ve çok defa da bunda başarılı oldular. Balkan Harbinde gelip üzerimize çullandılar.. Cihan Harbinde başımıza gâile oldular.. İkinci Cihan Harbini aleyhimizde değerlendirmek istediler.. ama Allah (cc) korudu, kolladı ve derken bu milleti bugünlere kadar getirdi. Evet, niçindir bu başa gelenler? Hz. Muhammed Mustafa (sav)’nın gösterdiği hedefin milletçe yakalanması için gerekli olan performans gösterilmediği için! Cenâb-ı Hakk, tenbih sadedinde şöyle buyuruyor: “Onlara (düşmanlara) karşı gücünüz yettiği kadar kuvvet ve cihad için bağlanıp beslenen atlar hazırlayın...” (Enfal, 8/60). İlk Müslümanlar bunu çok iyi anladılar. Mevlânâ Şiblî, Hz. Ömer (ra)’in hayatını tahlil ederken: “Dört bir cephede hasımlarla hesaplaşılırken, onca at ve onca devenin harbe iştirak etmesine karşılık, harbe iştirak etmeyen atlar da vardı” der. Meselâ Medine civarında bir çiftlik vardı ki, hiç harbe iştirak etmeyen asil Arap atlarından tam 40 bin tane, Suriye civarında da aynı şekilde 40 bin at besleniyor ve yedekte tutuluyordu.. evet, bunlar harbe iştirak etmiyor, ne olur ne olmaz diye ihtiyatta bulunduruluyordu137. O gün, Allah (cc)’ın verdiği imkânlarla ve o imkanlar ölçüsünde işte böyle bir hazırlık vardı. Aslında, âyette geçen ribattan, böyle hazırlıklı ve ihtiyatlı olma mânâsını anlamak da mümkündür. Çünkü ribat daha has bir mânâ ile, ister insan, ister hayvan, bazı elemanların bir yere adanması, bağlanması, tahsis edilmesi demektir. İşte Kur’ân bize, böyle bir hedef gösteriyor ve âdeta şöyle diyor: Din, dil, şeref, namus, haysiyet, vatan ve bütün mukaddesatınızı, onlara kem gözle bakmak isteyen düşmanlarınıza karşı koruyun, kollayın ve bu işi gerçekleştirebileceğiniz gücü hazır bulundurmakda kusur etmeyiniz!. Düşmana fırsat, imkân vermeyiniz!. Vermeyiniz ki alaya alınan ve başkalarının elinde oyuncak haline gelen bir millet olma durumuna düşmeyesiniz!.

c. Gerektiğinde Kılıca Başvurma

Kur’ân, yeryüzü muvazenesi adına, hikmeti kuvvetle payandaladığı gibi, icabında Hz. Muhammed (sav) de harb emriyle gelmiş bir nebîdir. Tevrat ve İncil O’nun hakkında: “Elinde silahı olan” der.. evet O, Hakkı neşreder, ancak, hak ve hakikatin neşrine engel olunursa kılıcı da kullanır. O, aynı zamanda kılıç peygamberidir.

O, kılıç peygamberi olduğu içindir ki, Allah (cc), O’na, Kur’ân’ın diliyle harp teknik ve stratejisini ta’lim buyurmuştur. Bir âyet O’na şöyle demektedir: “Şüphesiz Allah, kendi uğrunda, kenetlenmiş bir duvar gibi, saf halinde savaşanları sever”(Saf, 61/4).

Birbiriyle kaynaşmış, bütünleşmiş böyle bir saf tertibi, düşmanın yarıp geçmesine karşı en metanetli bir siper.. ve o güne göre en mükemmel bir sıralanış şeklidir. Evet, fertler birbirine bu denli kenetlenmelidir ki, birlik ve beraberlikleri, düşmana ayrı bir korku kaynağı olabilsin!. İşte Efendimiz, bu şekildeki harp tekniğini bizzat Cenâb-ı Hakk’dan öğrenmiş ve birçok muharebede bu tekniği kullanmış ve başarıya ulaşmıştır.

Bu husus üzerinde Kur’ân ve sünnet, o kadar hassasiyetle durur ki, bu mevzuda her gevşeklik gösteren mutlaka hırpalanır. Evet, eğer bize cephede düşmanlarla hesaplaşma görünüyorsa gevşeklik olmamalıdır:

“Ey iman edenler! Size ne oldu ki, “Allah yolunda savaşa çıkın” dendiği zaman olduğunuz yere kakılıp kaldınız? Âhireti bırakıp dünya hayatına mı râzı oldunuz? Oysa dünya hayatının geçimi âhirete göre pek az bir şeydir.”

“Çıkmazsanız, Allah size can yakıcı azâpla azâb eder ve yerinize başka bir millet getirir. O’na birşey de yapamazsınız. Allah her şeye kâdirdir.”

“Eğer O’na (Muhammed’e) yardım etmezseniz, bilin ki, inkâr edenler O’nu Mekke’den çıkardıklarında, mağarada bulunan iki kişiden biri olarak Allah O’na yardım etmişti.†Arkadaşına (Ebû Bekir’e) “Üzülme Allah bizimledir” diyordu. Allah da O’na güven vermiş, görmediğiniz ordularla onu desteklemiş, inkar edenlerin sözünü alçaltmıştı. Ancak Allah’ın sözü yücedir. Allah Azîzdir, Hakîmdir” (Tevbe, 9/38,39,40).

Evet, nasıl ki, siz yardım etmediğiniz bir zamanda, Allah (cc), Nebîsini bırakmamış ve bütün şerîr güçlerin karşısında O’na yardımda bulunmuştu.. öyle de sadakat ve samimiyetiniz ölçüsünde size de yardım edecektir.

Allah Rasûlü, Kur’ân’ın ışığı altında sürekli cemaatine bu yolu gösteriyordu ki, böyle bir cemaatin altta kalması, ezilmesi düşünülemezdi, nitekim kalmadı ve ezilmedi de. Öyle ise, yeryüzündeki muvazene garantörlüğü adına, müslümanlar, her zaman hazırlıklı, tetikte, gerektiğinde ve çağrı vukû bulduğunda mutlaka cephede olmalıdırlar. Aksi davranış günahtır; tevbe ve istiğfar ister... İşte saâdet çağındaki misali: “Bütün genişliğine rağmen yer onlara dar gelerek nefisleri kendilerini, habire ha sıkıştırıp, Allah’tan başka sığınacak kimse olmadığını anlayan, o tevbeleri geri bırakılmış üç kişinin tevbesini de kabul etti. Allah, tevbe etmeleri için onlara teveccüh buyurmuştu. Çünkü o, tevbeleri kabul eden ve merhametli olandır” (Tevbe, 9/118).

3. İtaat Şuuru

İtaat çok önemlidir. Ondan daha önemli olanı da, bedevi bir toplum içinde o itaat şuurunu geliştirmektir. Evet, o cahilî toplumda kimse kimseyi dinlemez ve kimse kimseyi kabullenemezdi. Ama O, deneye deneye onları öyle bir itaata alıştırdı ki, bir gün on sekiz yaşındaki bir çocuğu, içinde Ebû Bekirlerin Ömerlerin, Osmanların, Alilerin ve daha nicelerinin bulunduğu bir ordunun başına kumandan tayin ettiğinde, bir iki sesin dışında kimse sesini çıkarmamıştı...138

“Ey iman edenler! Bir toplulukla karşılaşırsanız dayanın; başarıya ulaşabilmeniz için Allah’ı çok anın. Allah’a ve Peygamberine itaat edin. Çekişmeyin, yoksa korkar başarısızlığa düşersiniz. Sabredin; doğrusu Allah sabredenlerle baraberdir” (Enfal, 8/45-46).

“Ey iman edenler! Allah’a itaat edin. Peygambere ve sizden buyruk sahibi olanlara da itaat edin!.” (Nisâ, 4/59).

Sahabe arasında itaat öylesine gelişmişti ki, Hz. Ebû Bekir (ra), halîfe olmasına rağmen, Hz. Ömer (ra)’i vezir olarak yanına almak için, genç serdar Üsame’nin yanına sokularak ona şöyle demişti: “Ey Allah (cc)’ın Peygamberinin tayin ettiği kumandan, Serdar-ı A’zâm, müsaade edersen Ömer’i yanıma alıp devlet işlerinde çalıştırmak istiyorum.”139 Halîfe izin alıyordu. Niçin? Çünkü Allah Rasûlü onu kumandan tayin etmişti.. artık ona itaat edilirdi.. hem de ölesiye, Allah Rasûlü, hayatı boyunca itaat üzerinde durdu.. ve söz dinlememeyi, kargaşaya, anarşiye açılan bir kapı kabul etti. Ve, hiç kimseye nasip olmayacak şekilde bunda muvaffak da oldu.. öyle ki bir gün, Abdullah b. Hüzâfetü’s-Sehmî’nin ordusunda, komutanın: “Kendinizi ateşe atın” direktifi duyulunca, kendini ateşe atmaya teşebbüs edenler oldu. Oysa ki bu bir intihardı. Neyse ki bunlardan bazıları: “Allah Rasûlü bize böyle bir emirde bulunmadı. Çünkü bu intihardır, dolayısıyla cehenneme girmektir. Oysa ki, biz ateşten kurtulmak için yani cehenneme girmeyelim diye dine girdik. Bunu bir Resulullah’a soralım.. soralım ki, emre bu hususta da itaat edecek miyiz?” 140 Evet itaat bu denli derinleşti. Üsten emir geleceği âna kadar, kılıç darbeleri başına inip kalkıyor ve sen kütükte doğranan et gibi doğranıyorsun ama, gözünü kırpmıyorsun; zira komutandan henüz geriye çekilme emri gelmemiştir. Aksi halde herkes kendi kafasına göre hareket ederse birlik ve beraberlik bozulur; baş ayak, ayak da baş olur, diyor Kur’ân-ı Kerîm meâlen: “Nizaa düşmeyiniz, cedelleşmeyiniz; yoksa işiniz fiyasko ile neticelenir, kuvvetiniz dağılır gider, siz de ayaklar altında pâyimal olursunuz.” (Enfal, 8/46).

4. Asker Nebî ve Farklı Taktikler

Allah Rasûlü iyi bir asker olarak daima değişik taktikler uygulamıştı. Bir defasında uyguladığı taktiği, âdeta bir başka defa uygulamıyordu. Onun için, hasımları, O’nun karşısında daimî bir şaşkınlık yaşıyorlardı. Günümüzde çok kullanılan, fakat o zamanlarda fazla bilinmeyen “kerr u ferr” ki, hücum etme, saldırma, geriye çekilme, düşmana beklenmedik baskınlar yapma.. Kureyş’in kafasını allak-bullak etmişti.

Allah Rasûlü, Bedir’de düşmanlarını, böyle karşılamıştı. Doğrusu, müşrikler neyle karşılaşacaklarını bilmediklerinden daha işin başında şaşkına dönmüşlerdi. Hem de, tam tekmil ordularıyla, atlarıyla, develeriyle, malzemeleriyle hazır bulunmalarına rağmen. Müslümanlarınsa, bizim tesbitimize göre o gün sadece iki veya üç tane atları vardır. Ve herkese bir mızrak ve birkaç ok ya düşüyor veya düşmüyordu141. Zira onlar, farklı bir mülahaza ile Bedir’e kadar gelmişlerdi142. Bununla beraber düşman, strateji adına o güne kadar yapageldiği şeylerin hiçbirinin tatbik edilmediğini görünce paniğe kapıldı.. ve artık, takdir çizgisinde esbap onları adım adım kovalıyor ve Allah’a eş-ortak koşulmanın tokatları olup suratlarına iniyordu.

Ve, yine bir taktik.. Cephede cemaatle namaz kılıyor, düşmana karşı bir fütûrsuzluk sergiliyor ve etrafa güven dağıtıyordu. Karşı taraf bunu bir fırsat olarak değerlendirmeyi düşünebilirdi. Ancak durum hiç de onların umdukları gibi değildi. Çünkü Cenâb-ı Hakk, cephede kılınacak namazı Habîbi’ne şöyle ta’lim etmişti: “Sen içlerinde olup da namazlarını kıldırdığın zaman, bir kısmı seninle beraber namaza dursun ve silahlarını da yanlarına alsınlar...” (Nisâ, 4/102).

Sen namaza durduğun zaman arkanda bir kısım cemaat seninle namaza dursun. Bir diğer cemaat karşı tarafta pusuya yatsın, mevzilensin, onlar bir rekat kıldıktan sonra, onlar mevzilensin, bu defa da ilk mevzilenenler gelip namaza dursun.

Düşman onları uzaktan gözetliyor; kılıçları, kalkanları, okdanlıkları yanlarında öyle namaz kılıyorlar. Tam hücum etmeyi düşündükleri zaman bir de bakıyorlar ki, namazın içinde bile strateji. Mevzidekiler namaza, namazdakiler mevziye gidip geliyor...

Allah Rasûlü, Rabbinin emriyle namaz içinde dahi taarruz, müdâfaa ve düşmanın içine korku salma plânları yapıyor.143

a. Kitmânîlik: Sezdirmeden Hareket Etme

Hitler, askerlik mesleği adına: “Sezilmeme sırrını ben keşfettim” dedi. Oysa ki eskilerin ifade ettiği şekliyle, “Kitmânîlik” Hz. Muhammed (sav) tarafından ortaya atıldı ve insanlık O’nun sayesinde kitmânîliği tanıdı. Ne taarruz ne de müdafaada O’nun hedef ve stratejisini kimsenin bilmesi mümkün değildi. Yolun bir bölümünü katetmeden evvel, şuraya buraya gidiyorum demezdi. Mekke’ye bir konak mesafe kalıncaya kadar, ne müşriklerin ne de kendi ordusunun net olarak hedeften haberi yoktu. Onbin yerde, tam onbin tane ateş yakınca, Kureyş’in içini bir korku sardı. Ne var ki, artık çare yoktu. O kadar burunlarının dibine sokulmuşlardı ki birşey yapmaları mümkün değildi.

b. Haber Ağları

Bu arada, o güne kadar duyulup bilinmedik öyle bir haber ağı kurmuşdu ki haberler merkeze anında ulaşıyor.. ve vakti vaktine değerlendiriliyordu. Allah Rasûlü’ne ait haberlerin düşmana ulaştığına dair tarih hiç birşey kaydetmiyor. Hatib b. Ebî Beltea bir aralık, küçük bir yanlışlık yapıp, O’nun Mekke’ye doğru hareketini, Mekkelilere haber vermek istemişti ama, ulakla yolda yakalanmıştı. Tabii ona da birşey dememişlerdi.. hem mes’eleyi hallettikten sonra, niye desin ki! O zaafını ifade etmiş, belli bir boşluğunu konuşmuştu.. gerçi bu zat, Bedir’de bulunmuştu ama belli bir boşluğu vardı.. O da muvakkaten o boşluğa takılmıştı... Boşluğu olmayan zat ise, onu bağışlamıştı.

Evet Allah Rasûlü kendi hesabına bir haber ağı kurmuştu ama, O’na ait sırları elde edecek haber ağlarına fırsat ve malzeme vermemişti. O’nda öyle bir kitmânîlik vardı144. “Sezilmeme”ye dair kim ne söylerse söylesin, 14 asır evvel her şeyi, O’na tâlim eden, Zat, bunu da O’na tâlim etmiş ve insanlık, gerçek kitmânîliği Hz. Muhammed Mustafa (sav)’yla tanımıştır. Bir devenin bütün hızıyla koşup 48 saatte ulaşabileceği bir noktaya, Efendimiz, çok daha az bir zaman zarfında haber ulaştırabiliyordu. Düşünün ki, Efendimiz, Medine’de duruyor, orduları ise, tâ Sûriye önlerinde savaşıyorlardı. Bu uzak mesafeyi katetmek için, durmadan gidilirse 10 gün gerekiyordu. Ama, bu 10 günlük mesafeye Efendimizin habercileri 8 günde haber ulaştırabiliyorlardı. İşte böyle müthiş, ve baş döndürücü bir haber ağı kurmuştu. Niye olmasın ki Allah (cc), O’na yol gösteriyordu, O da hep Allah (cc)’ın gösterdiği yolda yürüyordu. İlk ulak, bir konak mesafelik bir yere kadar gidiyor ve orada istirahata çekiliyordu. Haberi ikinci ulak alıyor ve bir konak ilerde duran üçüncü ulağa haberi ulaştırıyordu. Üçüncü ulak dördüncüye, o da beşinciye, derken haber en dinç bineklerle, en dinç ulaklarla, en kısa zamanda, ulaşması gereken yere ulaşıyordu. Başka türlü, Mekke’de durup da, Fizan’dan haber almanın yolu var mı?..

O günün şartları ve imkânları içinde, muhteşem fetanet, her referansıyla ayrı bir huzur, ayrı bir itminan, ayrı bir inşirah veren televvünler gösteriyor ve bize kendi risaletini ilan ve itiraf ettiriyor.

Bütün bunların yanında O, çok iyi bir asker olarak, sulh iktiza ettiği zaman hemen sulha yöneliyor ki, yukarıda bu hususa bir nebze temas etmiştik. Burada tamamlama kabilinden, şunları da ilave etmemizde yarar olacak: Kur’ân O’na şöyle diyordu: “Eğer onlar sulha yanaşırlarsa, Sen de yanaş ve Allah’a tevekkül et!” (Enfâl, 8/61). Yani esbaba riayet et ama, Allah (cc)’a tevekkülde de kusur etme! Esbaba riayet etmeden tevekkül, tembelliğin, şuursuzluğun, idraksizliğin; esbaba riayetten sonra tevekkül ise teslimiyetin, inkıyadın, Allah (cc)’a bağlılığın, şeriat-ı fıtriye ve âyât-ı tekviniye prensiplerini, kanunlarını bilmenin ve onlara riayet etmenin ifadesidir.

c. Tebliğde Devreler

Bir devre de Cenâb-ı Hakk’ın, O’na emri şu idi: “Rabbinin yoluna hikmetle, güzel öğütle çağır; onlarla en güzel şekilde tartış; doğrusu Rabbin, kendi yolundan sapanları daha iyi bilir. O, doğru yolda olanları da en iyi bilir” (Nahl, 16/125).

Kim sapıklıkta, kim hidâyette Allah (cc) onu çok iyi bilir. Sen sadece vazifeni yap ve gerisine karışma! Bu âyet bir bakıma O’nu ve cemaatini âdeta mağarada şarj olmaya, gerilim kazanmaya davet ediyordu. Arkadan bir devir geldi ki Efendimiz, Allah (cc)’tan aldığı şu emirlerle tebliğini açıktan ve sert bir dille yapmaya başladı. Cenâb-ı Hakk bu âyetle de O’na şöyle diyordu: “Önce en yakın hısımlarını uyar!” (Şuarâ, 26/214).

“Artık Sana emrolunanı başları çatlatırcasına anlat ve müşriklerden yüz çevir!” (Hicr, 15/94).

5. Hayatından Kısa Kesitler

İslâm açığa vurulunca, baskılar arttı ve bunun üzerine şehit olanlar da oldu. Sümeyye gibi, Yâsir gibi ve daha niceleri.

Kimisi açlıktan, kimisi işkenceden, kimisi sînesinden yediği bir mızrak, bir oktan.. ve derken hicretler başladı... Habeşistan’a hicret, kendi kentlerine geriye dönüş ve ilerde gerçekleşecek olan Medine’ye hicret ve hüzün senesi; Hz. Hatice-i Kübrâ ve Ebû Tâlib’in birden vefat etmesi ve esbab açısından Allah Rasûlü’nün bütün bütün desteksiz kalması... Aslında Allah (cc), sebepler adına, O’nun dayanabileceği her şeyi koparıp O’nun elinden alıyor, O’na, sürekli Müsebbibü’l-Esbab’a teveccüh yollarını açıyordu. Zira sebepler bütün bütün sükut etmezse, fıtrat ve tabiat kanunları için mukarrabin ölçüsünde Müsebbibü’l-Esbaba teveccüh tahakkuk etmez. Sebebler bütünüyle yok edilmeli ki insan, o esnada fıtrî meyillerinin yanında ızdırarî ve cebrî olarak da “Allah”a yönelip tevhîd nurunun sırlarını sezebilsin.. sezebilsin de vicdânında sırr-ı ehadiyet zuhur etsin.. tıpkı Yunus b. Mettâ’da olduğu gibi.. sonra da O’na yaptığı gibi sahil-i selamete çıkarsın ve şecere-i yaktîn altında, ona görmesi gerekli olan nûr-u a’zamı göstersin.

Evet, Ebû Tâlib’i alırken O’nun bir dayanağını alıyor, Hz. Hatice-i Kübrâ (r.anha)’yı alırken ayrı bir dayanağını alıyor, böylece, arkadan gelenlere en büyük dersi vermek üzere O'nun nazarında sebebleri birer birer yok ediyor, O’nu Müsebbibü’l-Esbâb’a çeviriyor ve sanki O’na şöyle diyor: “Sen daima ‘Allah(cc)’ demeye namzet birisin; görmüyor musun ki, daha dünyaya gelmeden babanı, geldikten az sonra ananı, daha sonra dedeni, evet, Seni kim himaye ettiyse birer birer elinden alarak daima Sana şunu ihtar etti: “Habib-i zîşânım, sakın ha, gözlerinin içine başka hayal girmesin! Her zaman Beni ara, Beni gör, Beni duy, Beni bil ve kâinatta, her çaldığın kapının arkasında Benim sesimi duymaya çalış!” Allah’ın, O’nu yaşamaya zorladığı bu yol; ağır, çetin, zor, tahammülfersâ idi ama, Hz. Muhammed Mustafa (sav)’nın götüremeyeceği bir yük değildi; çünkü O, Allah (cc)’ın gücüyle çok güçlü, Allah (cc)’ın kuvvetiyle çok kuvvetli, acz u fakriyle kanatlı, yenilmez bir insandı.

Zahirî sebeplerin vefasızlık ettiği yerlerden biri de Taif’di. Allah Rasûlü mesajını sunacak temiz sineler bulma ümidiyle gitmiş ve başından, vücudundan, ayaklarından, şakır şakır kanlar akarak geriye dönmüştü.. sonra Akabe´de ilk yedi kişiyle karşılaşma.. bunlar Ebû’l-Heysem et-Teyyihânî ve arkadaşlarıydı. Allah Rasûlü’nün elini sıkıyor, sonra dönüp Medine’ye gidiyor ve ertesi sene ikisi kadın olmak üzere yetmiş iki kişi olarak biat etmek üzere Allah Rasûlüne geliyorlar145. Bunların içinde kadın olarak Nesibetü’l-Maziniye (İslâm Tarihinin daima şerefle kendisini yâd edeceği Ümmü Ümâre dediğimiz büyük kadın) ve bir de Esma binti Amr var146. Bu büyük kadınlar o günden sonra seferde, hazerde Allah Rasûlünden ayrılmadılar. Hatta irtidat hadiselerinde, Ümmü Ümâre, oğlu Habîb’in şehit olduğu Yemâme’de bizzat yine elinde kılıcı ve Uhud’dakine denk kahramanlığıyla sözünde ve vazifesinin başındaydı147. Medine’nin bu ilkeleri tarafından Allah Rasûlü Medine-i Münevvere’ye davet edilir.. ve kumandan ordusunun başındaydı artık.

O güne kadar kimsenin burnunu kanatmamış, kimseye birşey dememişti. Hatta O, birine bıçağı verirken dahi onun keskin tarafını, kendine doğru tutar, sapıyla uzatırdı. Çünkü adam ürperebilir, korkabilirdi148. Evet O, böylesine incelerden inceydi.. ve o güne kadar hayatında hiç kimseyi incitmemişdi. Ne var ki, hak ve hakikatin intişarı ve Kur’ân’ın dört bir yanda şehbâl açması karşısında rahatsız olan, rahatsız olup engellemeye çalışan yarasalara karşı elbette O “Sahibü’l-kadîb”, kılıcını kullanacak ve: “Ey yarasalar! Artık nurun önünü alamazsınız! Size gece yaşamak düşer.. savulun, gündüzün ışık ordusunun ve ışık süvarilerinin önünde durmayın!” diyecekti ve dedi de.

Lider, teb’asıyla iç içe ve kumandan ordusunun başında idi. Önce içtimaî mes’eleleri halletti. Ashab-ı Kiram’ı kardeş yaptı, ehl-i kitabı kendi saflarına çekti, onlarla sulh oldu ve bir anayasa hazırlayarak herkese emniyet ve güven telkin etti.

Daha sonra askerliğe yöneldi ve küçük müfrezeler teşkil etti.. derken etrafa keşif kolları çıkarmaya başladı. Keşif kollarının sayı itibariyle on kişi ve daha az olanları ekseriyetle istihbarat ağırlıklı vazife görüyorlardı. Bunlar etrafı gözetiyor, muttali oldukları haberleri gelip Allah Rasûlü’ne ulaştırıyorlardı.

Bir de sayı itibariyle daha fazla olan müfrezeler vardı. Bunlar silahlıydılar.. eğitimli idiler. Her an vazifeye hazır bulunurlardı. Bunlara bugünkü ifadesiyle vurucu timler diyebiliriz. Allah Rasûlü’nün timleri, yer yer keşif vazifesi de yaparlardı. Ama, iktiza ederse vuruşmasını da çok iyi bilirlerdi. Kendileri de dört defa bunların başında bulundu. Bazen sayıları ikiyüz kişiye varan keşif kolları da olurdu. Bunlar, daha çok, düşmanı sindirme, içlerinde pânik hasıl etme gibi vazifeler görürlerdi.

6. Seriyyelerdeki Hedefleri

Müslümanlar, hesaplaşmanın her çeşidine hazır idiler. Müşrikler de var güçleriyle onları böyle bir hesaplaşmaya zorluyorlardı. Vahiy geleli on üç sene, hatta içine girilen sene itibariyle on dört sene oluyordu. Işıktan rahatsız olan insanlar, durmadan ışığı söndürmeye çalışıyor ve her yerde iman ve Kur’ân hizmetinin üzerine yürüyor, fırsat buldukça, birer birer Müslümanları derdest ediyor ve canlarına kıyıyorlardı. Bugün “Bulgar mezâlimi, Moskof mezalimi, Hindu mezalimi” diyoruz, diyoruz da, hiç olmazsa bugün bu tür zulmü kınayanlar var.. o gün Müslümanlara yapılan şeyleri kınayan bile yok.. kimse sesini çıkarmıyor. Kureyş ne yaparsa yapsın makul görülüyor ve vahşetin en utandırıcısı dahi tabii kabul ediliyordu. Çünkü, Kureyş, Mekke’nin efendisiydi.. ne isterse yapabilirdi. O’nun bu despotizmasını yıkmak da yine Efendimiz’e düşüyordu. O’nun için seriyyeler hazırladı ve dört bir yana saldı. O, bu keşif kolları ve vurucu timlerle, belli hedeflere varmak istiyordu. Bu cümleden olarak:

a. Müslüman Varlığını Hissettirmek

Çevrede kendi mevcudiyetini hissettirerek, müşriklerin, Müslümanları Mekke’den kovmakla İslâm nurunu söndüremediklerini göstermekti.

“Onlar Allah’ın nurunu ağızlarıyla söndürmeye çalışıyorlardı. Bilmiyorlardı ki, Allah durmadan nurunu tamamlıyor” (Saf, 61/8). Çölün o karanlıklı vahşeti ve birinci cahiliye içinde bile, Allah nurunun söndürülemeyeceğini Allah Rasûlü onlara bu şekilde göstermek istiyordu.

b. Kuvvetin Hakk’a Ait Olduğunu Göstermek

Hem ispat ediyordu ki, hüküm sadece Mekke müşriklerine ve Kureyş’e ait değil.. hakkı temsil edenlerin de bir hissesi, bir payları var.. ve bir gün gelecek, kuvvet, elindeki bütün silahlarıyla Hakk’a teslim olacaktır. İşte o gün yeryüzünde söz sadece ve sadece hakkın eline geçecek.. ve işte o zaman hukukun üstünlüğü tam olarak günyüzüne çıkacak. Allah Rasûlü Kureyş’in haklı olmadığını; fakat, kuvveti ellerinde tuttuklarından dolayı yer yer ve muvakkaten hakka galebe çaldıklarını biliyordu. Bunun için de Allah Rasûlüne hakkın kuvvetinin ilan edilmesi lazım geliyordu ki, işte O da tertip ve teşkil buyurduğu bu seriyyeleri ile çevresine bunu anlatıyordu.. yani, Ebû Süfyanların, Ebû Cehillerin, Utbelerin, Şeybelerin, İbni Ebî Muaytlerin, Velîdlerin insanlık üzerinde herhangi bir haklarının olmadığını, aksine onların insanlığın haklarını gasbetmiş istismarcılar olduğunu fiilen ortaya koyuyordu.

c. İrşada Zemin Hazırlamak

Bu seriyyeler irşat yolunun önündeki engelleri açmaya matufdu. Evet O, çölde bu keşif kollarıyla, zabıta kuvvetini ele geçirecek, kendi mürşidlerinin, mübelliğlerinin köy, kent her yerde gezmelerini temin edecek, yolları emniyet ve güven altına alacak, mürşidlerine çalışma atmosferi hazırlayacaktı. Bu mülâhazalarla Allah Rasulü, hiç durmadan çevreye seriyyeler çıkartıyordu. Hicretten sonra, Bedir’de hasımlarıyla hesaplaşacağı güne kadar tam onyedi defa etrafa yıldırım birlikleri gönderdi. O, birkaç ayda varılabilecek yerlere, hatta Mekke’nin önlerine kadar, onyedi defa yıldırım hareketi tertip ederek, düşmana ruhânîler, melekler gibi göründü ve içlerine korku saldı. Onları yavaş yavaş Bedr-i Kübrâ’ya çekerken, tam felç etmiş olarak çekiyordu.

d. Emniyeti Temin Etmek

O günlerde çölde çapulculuk hakimdi. Kim kuvvetli ise o haklıydı ve mazlumun hakkı hayatı yoktu.. kim kuvvetli ise, o sürekli eziyordu. Bunun karşısında Efendimiz, şunu planlıyordu; her yerde askerî müfrezeler gezecekti ama, kimsenin kılına dokunmayacak, malına el sürmeyecek, ırza, namusa ilişilmeyecek, evet; silahlı insanlar milletin kapısının önünden geçecek ama onlar, emniyet ve güvenin bekçiliğini yapacak, kimsenin burnunu kanatmayacak.. ve herkese göstereceklerdi ki, çölde çapulculuktan başka şeyler de oluyormuş. Bunu, temsil etse etse ancak tâ baştan çapulculuğa karşı ilan-ı harb eden Hz. Muhammed Mustafa (sav) temsil edebilirdi. Bu arada herkes, şunu çok iyi duymuş, anlamış ve bilmiş olacak ki, çöl sadece Mekke müşriğinin değil, Hz. Muhammed(sav)’in de onda bir hakkı var.. ve bu hak, zamanla, inkişaf edecek, nurun yayıldığı gibi yayılacak, her evde, her hanede, her vicdanda, her zihinde kendisini hissettirecek ve ettirdi de...

7. Seriyyeler

a. İlk Seriyye ve Hz. Hamza (ra)

İşte, bütün bu maksatları tahakkuk ettirmek için Allah Rasûlü, daha hicret buyurur buyurmaz, ilk yıldırım harekâtı emrini, yanına yüz kişi de katarak Hz. Hamza (ra)’ya vermişti. O günlerde Allah Rasûlü, çölde öyle bir haber ağı kurmuştu ki, kuş uçsa O’nun haberi olurdu. O günlerde içinde, pek çok muhacir malının da bulunduğu bir kervan, yeni Medinelilerin gözünün içine baka baka yakın bir yerden geçiyordu. Seyyidina Hz. Hamza (ra), düşmanın gözüne bilinenden çok farklı göründü.. kimsenin burnunu kanatmadı ama, düşmanın kalbine korku saldı ve onları felç etti.. öyle ki, arkalarına bakmadan kaçtılar.. onlar çölde kaçadursunlar, köylükentli herkes onlara bakıyor şöyle düşünüyordu: Demek, Mekkeliler artık değişik bir kuvveti, bir gücü de kabulleniyorlar149. Bu ruh haletinin, insanların gönlünde nasıl bir tesir yapacağı ta’riften varestedir. Mekkeli, bu hareketlerin hemen hepsinde çareyi kaçmada buluyordu. Mekkeli kaçarken, Müslüman da onu kovalarken, etraf da mütehayyir, şaşkın, hayret içinde, ne yapacağını bilemeyen ve kaderdenk çizgisinde bulunan kimselerin bulundukları kefeye Hz. Muhammed Mustafa (sav) yumruğunu bütün şiddetiyle indiriyor ve o kombinezonu, kendi hesabına değerlendiriyordu. Halkda yaygın kanaat şu merkezde idi: Demek ki müşriklere bundan sonra kaçmak düşüyor.

Evet, Hz. Muhammed Mustafa (sav) iyi bir erkân-ı harb olarak hasımlarını kovalıyor ve bu mânâ, bu ruh ortadakileri büyülüyor ve tesiri altına alıyordu. Hergün gönüller, İslâmiyet’e karşı daha da yumuşuyor.. ve değişik kabilelerden fevç fevç İslâm’a dehalet oluyordu. Yollar artık emniyet altına alınmış, İslâm güç ve kuvvetini göstermiş, hak temsil edilirken, ihtiyaç duyulan güç ortaya çıkmış ve herkes şimdi biraz daha farklı düşünüyordu.

b. İkinci Seriyye

Arkadan hemen ikinci seriyyeyi tertip buyurdu. Ve bunda da kimsenin burnu kanamayacaktı; çünkü maksat bir çıkartma veya indirmeydi. Her şeyde kuvveti esas alanlar kuvvetlerinin ve kuvvet fendinin bozulduğunu görsünler, kuvvetin bir şeye yarasa da her şeye yaramadığını anlasınlar, isteniyordu.. ve kuvvete, hak buudlu kuvvetle mukabele ediliyordu... Evet kuvveti elinde tuttuğu halde zulme, cebre, gadre, haksızlığa girmeme; aksine güçlü olmakla beraber âdil ve merhametli olma.. hem o kadar ki; şayet yabancı birinin koyunundan süt içecek olsalar “Bunun hakkını verelim de sizin koyununuzdan bir süt içelim” demeye kadar ukba referanslı.. Müslümanlar bu hal ve davranışlarıyla öyle bir imaj hasıl ettiler ki, bunlar çöl insanının bilmediği şeylerdi. Bunları hayret içinde seyrediyor ve ihtimal “acaba gökten, İbrahim’in dediği melekler mi indi?” zannına kapılıyorlardı. Ne tatlı zan, ne tatlı bir düşünceydi bu.

c. Ubeyde b. Hâris Seriyyesi

Ubeyde İbni Hâris (ra) Allah Rasûlü’nün amcası Hâris’in oğlu ve Abdulmuttalib’in de torunuydu. Bedir’de dizleri kesilmiş kanlar içinde, Allah Rasûlü’nün huzuruna götürüldüğünde henüz ölmemişti: “Ya Rasûlallah, cephede savaşırken ölmedim, söyle bana Allah aşkına, ben şehit miyim?”150 diyen, yüreği tir tir titreyen Ubeyde İbni Hâris (ra). O da, Rabığ vadisinde düşmana bir korku saldı, bir dehşet ve bir velvele verdi151. Sonra da geriye döndü ki, bu da Kureyş için bir felç ve ikinci bir şoktu. Kureyş’in de Kureyş kervanlarını idare edenlerin de, çölde Kureyş’e gözcülük yapanların da bu şokların tesirinden senelerce kurtulmaları mümkün değildi.

d. Başta O Vardı

Yıldırım hareketleri birbirini takip ediyordu. O bu seriyyelerden sonra, doğrudan doğruya Allah Rasûlü, ikiyüz kişilik bir kuvvetin başına geçerek Şam’a giden Kureyş kervanını tehdit edecekti. İş o kadar mükemmel plânlanmış ve öylesine yollar kontrol altına alınmıştı ki; eğer Allah Rasûlü: “Geçin, gidin!” demeseydi, kervanın geçip gitmesine imkân yoktu. Bu öyle bir tehdid idi ki, Kureyş’in yürekleri ağızlarına gelecek, ödleri patlayacaktı. Allah Rasûlü bizzat işin başında bir nârâ atıyor, ortalığı velveleye veriyor, ormandaki aslanların ödünü koparıyor ve yine hiç kimseye ilişmeden, kimsenin kılına dokunmadan geriye dönüyordu.152

Benzeri bir mülahaza ile yine Allah Rasûlü, az bir kuvvetin başında Buvat’ta düşmanlarıyla karşılaşıyor, onlara gözdağı veriyor ve geriye dönüyor.153

Aynı çizgide Uşeyre’de düşmanlarıyla karşılaşıyor, yine yüreklerine korku salıyor.. ve herkese çapulculuğa karşı çöl emniyetinin garantörü olduğunu hatırlatıyor ve geriye dönüyor.154

e) Abdullah b. Cahş Seriyyesi

En son Abdullah b. Cahş ki, bu da halasının oğluydu155 ve vazifelendirdiği kimseleri hep yakınlarından seçmiş idi.. ilk emirleri de yakınlarından seçmiş ve dinî karabeti cibillî karabetle tahkim etmişti. Zira o güne kadar, Müslümanlar silah kullanarak hasımlarıyla hesaplaşmamışlardı. Akrabalarıyla kavga etmek, akrabalarını öldürmek ise çölü de, çölün kanunlarını da altüst etmek demekti. Bu itibarla “Bedri Küb-râ” çok önemliydi. Bedr’e giden yolda, bu seriyyelerden geçiyordu. Bedr-i kübrâ’ya giden bu yolda o, seriyyelerin başına Hz. Hamza, Ubeyde İbni Haris, Sa’d İbni Ebî Vakkas ve Abdullah b. Cahş gibi yakın akrabalarını seçmiş.. ve bu çetin, çöl mantığına ters, ağır sorumluluğu yakınlarına yüklemişdi. Bu arada üç-dört seriyyede de bizzat kendileri bulunmuşlardı.

Abdullah b. Cahş, Allah Rasulü’nün halazâdesiydi. Uhud’un, dillere destan bu büyük bahadırı, günümüzde bilinen şekliyle hipermetrop mu yoksa ağır bir miyop mu nasılsa gözleri görmüyordu.. ve herhalde sadece karartıları hissediyordu. Buna rağmen, hiçbir harpten geriye kalmamıştı ve Bedir’de kıyasıya savaşmıştı. Uhud’da bozgunu görünce, bunu bir türlü hazmedememiş ve sağda-solda ölüm peylercesine savaşmışdı. Sa’d İbni Ebî Vakkas diyor ki: “Bir aralık gözü dönmüş, bir vaziyette, bir kayanın dibinde; âniden karşıma dikildi. Bana dedi ki, “Gel tam sırası, şurada sen dua et ben ‘âmin’ diyeyim, ben dua edeyim sen ‘âmîn’ de!” (Tam Allah Rasulü’ne yakışır bir halazâde.. Ruhun şad olsun.. ve makamın da firdevs... Sen bize yürünmesi gerekli olan yolu gösterdin! Sen bize, zilletle yaşamaktansa izzetle ölmeyi öğrettin! Sen Rasulullah’ın şehid edilmesi bahismevzuu edildiği bir yerde, yaşamanın abes olduğunu canını vererek anlattın! Ruhun şad olsun!) Gözü dönmüştü. Ukba ve Allah’a ulaşmakdan başka birşey düşünmüyordu. Azdan gözünü kesmiş, çoğa teveccüh etmiş, halktan Hakk’a yüz çevirmiş ve kesretten vahdete yönelmişti. Yönelmiş de: “Gel sen dua et ben ‘âmîn’ diyeyim, ben de dua edeyim sen ‘âmîn’ de” demişti. Siyer kitapları ittifak ile naklediyorlar. “Oturduk!” diyor, Sa’d b. Ebi Vakkas (ra). Tam muharebenin kızıştığı ve Rasulullah’ın vefat ettiği şayiâsının yayıldığı bir anda, o dua edecek, ben ‘âmîn’ diyeceğim, ben dua edeceğim, o ‘âmîn’ diyecek. Ben dua ettim ve şöyle dedim: “Allahım hasımlarımızla hesaplaşıyoruz, en güçlü hasımları karşıma gönder, onunla kıyasıya yaka-paça olayım ve sonra haklarından geleyim, sonra da gazi olarak Allah Rasulü’ne döneyim.” O, benim bu içten gelen duama “âmîn” dedi. Sonra o şehit namzeti başlamıştı dua etmeye ve şöyle diyordu: “Allahım bana çalımlı bir hasım gönder, savaşın tam hakkını vereyim, ben onu hırpalayayım; ama sonra o beni öldürsün, (çünkü benim için artık hayatın mâ’nâsı yok. Zira Rasulullah şayet şehit oldu ise, burada artık benim için yaşamak abestir.) Sonra benim burnumu, dudağımı birer birer kessin. Sonra ben yüzümden, kulağımdan, burnumdan, dudağımdan, gözlerimden akan kanlarla Senin huzuruna geleyim. Sen bana de ki, ‘Abdullah! burnunu, dudağını, kulağını ne yaptın?’ Ben de Sana diyeyim ki; ‘Allahım; ben utandım günah işlemiş uzuvlarımı Sana getirmeye, Habîbinin yolunda kavga ederken döktüm geldim.’ Dua müthişti, ben bu müthiş adamın müthiş duasına ‘âmîn’ dedim. Allah (cc)’a yemin ederim ki Uhud bittikten sonra Allah Rasulü, halazâdesini arattırdı, buldu, ne dudağı vardı, ne burnu vardı. Karnında da mızraklar dönüp durmuş ve bağırsakları da deşilmiş vaziyette idi.”156 Gözleri hakikata açıldıkdan sonra; varsın dünyayı tam görmesin, varlığı buğulu buğulu seyretsin ne çıkar..!

İşte Nahle seriyyesinin başında bu Abdullah b. Cahş vardı. Allah Rasûlü onu, oniki arkadaşıyla beraber, Medine’ye tam 500 km’lik mesafede bulunan, “Nahle” denilen yere göndermişti. Nahle, Mekke’nin burnunun dibinde bir yerdi. Oraya kadar gidip gelecek ve oradan Mekkelilerin durumunu tarassud edecekti. Ölümü birkaç kere göze almayan bir insanın böyle bir vazifeyi omuzlaması düşünülemezdi. Onun için Allah Rasûlü, o insan seçimindeki fetanetini göstermiş ve seriyyenin başına tam adamını bulup koymuştu. Oraya, hayatı istihkar eden ve durmadan ölüm kovalayan bir yiğit gerekliydi ve Abdullah tam bu işin eriydi.

İki Cihan Serveri ona bir mektup verdi. Mektupta bu seriyyenin yapacağı işler yazılıydı. Ancak mektup hedefe varıldıktan sonra açılıp okunacaktı. Ayrıca ona şu tembihte de bulundu: “Sakın oraya götürmek için kimseyi zorlama! Adamlarını hep gönüllülerden seç!” Daha önceden işi kabullenenlerden biri, mes’ele gönle bırakılınca mazeret beyan edip vazgeçmişti. Diğerleri, denileni tatbik etti ve Nahle denilen yere kadar gittiler. Emirnâmeyi orada açtı. Allah Rasûlü’nün emirlerini bir bir yerine getirdi. Derken hiç beklenmedik bir hâdisede bir müşrik öldürüldü. Kaçanların ganimetleri de alınıp Allah Rasûlü’ne getirildi. Bu seriyyede yapılanlar, beklenmedik şekilde olmuştu ve kat’iyen, Allah Rasûlü’nün emri dahilinde yapılmamıştı. Aniden zuhur eden bir hâdisede, istenmediği halde böyle birşey olmuştu. Mekkeliler bunu büyüttü ve “Muhammed (sav), haram aylarında adam öldürüyor” dediler. Daha sonra, bu mevzu ile ilgili âyetler nazil oldu ve onların çıkardığı fitnenin, haram ayda adam öldürmekten daha şiddetli olduğunu beyan buyurdu.157

8. Seriyyelerin Neticeleri

a. Çölde Hâkimiyyet Ele Geçmişti

Rasulullah(sav), Medine’ye teşrif buyurduktan az sonra başlayarak, bu minval üzere yıldırım hareketleri tertip ediyor, düşmanlarını sindiriyor, onların içlerine korku salıyor; iktisadî hayatlarını tehdit ediyor, onları malî ve iktisadî bunalımlara itiyor ve hâdiseleri Bedr-i Kübrâ’ya doğru çekiyordu. Bütün bunları yaparken de öyle bir haberleşme ağı kurmuş idi ki, o gün Kureyş, Rasulullah’ın kurduğu bu haber ağıyla evlerinin içinde olan şeylerden dahi haberdar olduğu, paniği içindeydiler. Her yerde görüşülüp konuşulan şey şu idi: Bir insan böyle bir haber ağı ile kuş değil sinek dahi uçurtmaz, hasımlarının yaptığı şeyleri bilir. İş böyle olunca paniğin buudlarını tahmin etmek oldukça zordur.

Bize askerde derlerdi ki, muharebe muhabere demektir. İyi bir muhabere teşkilatınız varsa ve iletişim mükemmel ise, bir ölçüde zaferin yarısı garantilenmiş sayılır. Hasımlarınıza haber sızdırmayacaksınız ve onlardan günübirlik sürekli haber elde edeceksiniz.. merkezi de dakikası dakikasına olanlardan haberdar edeceksiniz. Günümüzde teknik bu kadar ilerlemiş olmasına rağmen karşı cepheye sızdırmadan haber ulaştırma oldukça zor.. ve hele onlardan haber sızdırmak... Halbuki o ibtidaî şartlarda, Allah Rasûlü nasıl bir haber ağı kurmuş idiyse haberler çok seri hem de fevkalâde bir güvenlik içinde intikal ediyordu. Kendisine vahiy nasıl güvenle, Cibrîl gibi,“Orada kendisine itaat edilir, O emîndir” (Tekvir 81/21) ile serfiraz bir melek vasıgibı, zor.ğu haber ağı da, âdetâ aynı güven ve aynı hassasiyet içinde işliyordu. Allah Rasûlü güvenirlilik adına, bu mükemmel haber ağıyla başarılı bir iletişim içindeydi. Hiçbir haber sızmıyor, düşman hiçbir şeyden haberdar olmuyor; O’nun ise, kaçırdığı tek haber bulunmuyordu.

Batının dehâ çapında kabul ettiği kumandanlar vardır. Sezar, Anibal, Napolyon ve Hitler’i bunlar arasında sayabiliriz. Ancak, tarih şahiddir ki bunların hiçbiri, Allah Rasûlü’nün kurduğu haber ağını kuramamış ve düşmanı yakın takibe almada, Allah Rasûlü’nün topuğuna ulaşamamıştır. Allah Rasûlü’nün haberlerinden dışarıya sızan bir tek vak’a bilmiyoruz. Yoksa, bir avuç insanla o kadar kefere ve fecerenin hakkından gelinmesi mümkün değildi. Esbâb dairesi içinde inayet ve tevfik; temkin ve tedbirin -inayet sahibinin inayeti ölçüsünde-, derin bir buududur; kudret dairesi içinde de temkin ü tedbir, ilâhî tevfikin sığ bir vesilesidir. O, bizim rehberimiz olma mevkiinde, esbap dairesine göre hareket ediyordu.

Sadede dönüyoruz: Cihan harplerinde gördük ki, bir ülkenin limanlarını, ithalat ve ihracatını tehdit altında bulundurmak, onları iktisadî ambargo içine almak, o ülke insanının iki ayağını bir kaba sokmak, yarınlarına karşı onları güvensiz hale getirmek çok önemlidir. Evet, sizin kanınıza ekmek doğrayıp yemek isteyen hasımlarınızla yaka-paça olmaya doğru giderken, veya onları buna doğru çekerken, elbetteki önce onları felç etmeniz gerekecek. İşte Allah Rasûlü de bu yıldırım hareketleriyle hasımlarını böyle felç ediyordu. Artık Mekke’nin güvenliği kalmamıştı ve çöldeki şaşkın adam şöyle düşünüyordu: “Bundan böyle Mekkeli müşrik bizi koruyamaz. Bizim için güvenlik kaynağı olamaz. Öyle anlaşılıyor ki, insanlığın kaderi başkalarının eline geçti. Öyle ise bizim onlara dehalet etmemiz ve uymamız daha uygun olacaktır.” Evet, böyle düşünüyor ve fevc fevc Allah Rasûlü’ne dehalet ediyorlardı.

Kimsenin burnu kanamasa bile, kervanlar daima tehdit altındaydı. Evet, bütün bu hareketler esnasında -arzettiğim gibi-, Nahle’de bir talihsizin, Müslüman oklarına hedef olmasının dışında, herhangi bir insanın kılına dokunulmamıştı.

b. Artık Çöl Emindi

Allah Rasûlü bu seriyyeleriyle, hedeflediği şeylerin hepsini birer birer elde etmiş bulunuyordu. Artık çölde bir değişik güç ve kuvvetle kendisini hissetirmeye başlamıştı. Mütegallip Kureyş karşısında bir Hz. Muhammed (sav) vardı.. ve bir Hz. Muhammed cemaatı vardı. Ne var ki; sağda solda kuvveti temsil ettiği, çapulcu kuvvetleri bozguna uğrattığı halde, hiçbir zaman kuvveti, bir zulüm aracı olarak kullanmıyordu. Karşı tarafın elinde ise kuvvet, “ben haklıyım” diyor, herkesin hukukuna tecavüz ediyor.. gece baskınları yapıyor.. mazlumu, zayıfı eziyor, inletiyor ve iniltileri de ney gibi dinliyordu.

Bu yeni kuvvet ise, başka bir kuvvetti. Bu, âdeta gökten inmiş bir kuvvet gibiydi; elinde kuvveti tutuyordu ama, hak karşısında da temenna duruyordu. Hukuka fevkalâde saygılıydı. Evet hak, insanlık tarihinde, bu seviyede bir kere böyle saygı ve ihtiram görüyordu. O da Hz. Muhammed Mustafa (sav)’nın eliyle oluyordu. Aksine, başka zamanlarda her gece gelen, kendine göre kanunlar koydu ve “bu hukuktur” dedi... Hz. Muhammed (sav), Allah (cc)’ın vazettiği hukukun üstünlüğüne daima saygılı oldu.. saygılı oldu ve parmağını, haramın, mahzurlunun en küçüğüne dahi uzatmadı. İşte bütün bunları çöl, çöl insanı, onun çoraklaşmış düşüncesi, herkes ve her şey gördü. Bâdiye bunu gördü.. karanlıklar bunu gördü.. çadırların, çardakların önlerinden o müthiş timler geçiyor ama, ne kadına kıza ilişiyor, ne elin âlemin kazandığı şeylere el uzatıyor ne de haksızlığın en küçüğünü irtikab ediyordu. O, bunları göstermeyi hedeflemişti ve şimdi de gösteriyordu. Artık güven, yavaş yavaş Mekke’den Medine’ye doğru kayıyor ve O’nun ufuklarında tülleniyordu. Çünkü Emîn oradaydı. Emîn, bir zamanlar Mekke’nin kadrini bilemediği “el-Emîn” ve bizim “Muhammedü’r-Rasulullah es-Sadıku’l-va’di’l-Emîn” dediğimiz Emîn artık Medine’de idi. Emniyet, emînin yanında olur. Çöl insanı böyle düşünüyor ve Medîne’ye doğru kayıyordu.. Hususiyle son zamanlarda, Kureyş, bütün bütün gücünü yitirmiş, onlara hiçbir güven veremiyordu. Başkalarına güven vermek şöyle dursun kendi kervanları bile tehdit altındaydı. Bu mülahazalar, müşrik çevrede sürekli çözülmeler meydana getiriyordu. Bunları gördükçe Mekkeliler, öfkeden patlayacak hale geliyorlardı.

c. Vaktinden Önce Yakalamak Önemliydi

Düşmanı kızdırmak, canını sıkmak, vakitsiz, erken harekete sevketmek için önemli bir mes’eledir. Size yeni olmuş bir hâdiseyi arz edeyim. Bana birkaç defa sordular, “Türkistan, Özbekistan, Gürcistan, Dağıstan gibi ülkelerde hareket var. Kırım’da bir ölçüde yine hareketler var. Bu hareketler Nebîlerin va’dinde, velîlerin yâdında, güvercinin kanadında ve ahir zamanda beklediğimiz o mutlu günler midir acaba? Ona doğru mu gidiliyor? Yani esir milletler hürriyetlerini hak ve hukuklarını elde edebilecekler mi?” Doğru ona doğru gidiliyor fakat, şu andaki hareketlerin bazılarını senarize edip sahneye koyan hasımlarımızdır. Evet, oralarda, bizim soydaşlarımıza, bizim dindaşlarımıza, bizim eski kardeşlerimize ait hareketler hep başkaları tarafından plânlanıyor. Çünkü biz henüz oralarda yumurtanın içinde civciv veya tavuğun altında yumurta gibiyiz. Üç-beş tane çapulcuyu tahrik ederek sokak hareketine zorlayacaklar ve arkadan da mekanize birliklerini üzerimize sürecekler ve daha yavru iken başımızı ezecekler. Zira Gürcistan’dan üç-beş sergerdan Bulgaristan’a gitti. Şumnu’da göründü, Sofya’da göründü ve şöyle dediler: “Biz Rusya’da başkaldırdık ve bir kısım haklar kopardık, başkaldırın, hak koparın.” Bu önemli bir mes’eledir. Vakitsiz belli bir sahaya çekme ve iflahımızı kesme gayretidir. Ama bilmiyorlar. “Hak daima galebe çalacak ve ezilmeyecektir.” “Ve o, hep üstte olacaktıym haklar üstünde olunamayacaktı ”ak koparyşaallah kendi oyunları kendi başlarına dolanacaktır!...158

“Hile, komplo kim müstehaksa onun başına dolanır.”(Fatır 35/43). Evet Allah Rasulü, bir bakıma sindirme hareketleriyle hasımlarını tahrik ediyordu. “Kervanlarımız tehlikede, iktisadî hayatımız tehdit ediliyor, çöl, adım adım O’na doğru kayıyor, öyle ise çıkıp Bedir’de hesabını görelim” diyorlardı. Evet, o devirde cahiliyenin şeytanı Ebu Cehil onlara, işte bunları söylüyordu. Hatta çokları yarı yoldan döneceklerdi ama o: “Hayır, bu işi burada bitirelim, bitirelim zira biz O’nun işini bitiremezsek O bizim işimizi bitirecek” diyor ve tahriklerini devam ettiriyordu.

Allah Rasulü’nün hedefi de buydu. Kur’ân da, O’na bunu ta’lim ediyordu: “Karşılaştığınızda, olacak işi oldurmak için, onları gözlerinize az gösteriyor ve sizi de onların gözünde azaltıyordu. Bütün işler, dönüp Allah’a varır” (Enfal, 8/44).

Allah (cc) onlara sizi, sizi de onlara az gösterdi ki ummadığınız bir yerde, bir tablo, bir hâdise ve bir vak’a meydana geliversin. Zaten, Allah (cc) hükmünü vermişti ve O’nun verdiği hüküm de kaza olacaktı. Bu itibarla başlarına gelecek akıbet muhakkakdı; bundan kaçamazlardı. Allah hasımlarını O’na doğru çekiyordu.. ve bir gün Bedr-i Kübrâ’da vakitsiz olarak kendilerini Müslümanların karşısında bulacaklardı. Allah Rasûlü’nün harp stratejisini bilmiyorlardı. Kovmuşlar, içlerinden atmışlardı.. işte şimdi de tir tir O’nun karşısında idiler... Bir seneden beri ihkak-ı hak etmek, onların aldıkları hakkı istirdat etmek, ve onların kuvve-i maneviyelerini kırmak için seriyyeler tertip eden bu insanın nasıl bir erkân-ı harb olduğunu belki birkaç saat sonra anlayacaklardı ama, bunun hiçbir yararı olmayacaktı. Evet, Bedir’de öyle bir erkân-ı harple karşılaştılar ve hiç bilmedikleri bir harp stratejisi ile mukabele gördüler. Derken darman duman oldular.

d. Bütün Hadiseler Bedir’e Hazırlıktı

Evet, Bedr-i Kübra’ya gelinmişti ama, bu geliş basit insanların, hatta sıradan erkân-ı harplerin gelişi gibi değildi. O nereye gittiğini çok iyi bilerek “Bedr’e gidiyorum, düşmanlarımla yaka-paça olacağım”, şuuruyla oraya gelmiş, gelinceye kadar da tam 17 defa değişik yıldırım hareketleriyle düşmanın yüreğini ağzına getirmiş.. ve her evde, her ocakta, her bucakta, şok te’siri yapabilecek güç ve hareket gösterisiyle ruhen onları felç etmiş.. kendi güçleri hakkında onları şüpheye düşürmüştü. Hatta “Mekke ve Mekke civarında (Ümmü’l-Kura’da) artık emniyet ve güven yok” dedirtmiş.. böylece çölü, efkârının yanına çekmiştir ki, artık emniyetin, “Emîn” insanın yanında olduğunu herkes kabulleniyordu. Zaten cahiliye de O’na “Muhammedü’l-Emîn” deyip, O’nu emniyetin biricik temsilcisi olarak görmüyor muydu? O, gökte de Emîndi, yerde de.. lisan-ı nezihinde birgün hem bir ihtar, hem de tahdis-i nimet olarak şu inkisara âmiz sözler dökülmüştü: “Ben de emîn olamazsam, kim emîn olur ki. Ben gökte emîn, yerde de emînim.”159

Artık çöl, emîn kim, emniyet nerede bunu ayan beyan görüyordu. Evet “Emîn” şimdi beled-i emîn olan, Medine’de oturuyor.. ve efendilik de Kureyş’in elinden, Medine’deki Kureyş’in efendisinin eline geçiyordu. O, Kureyş’in de efendisiydi. Benî Haşim’in de, topyekün insanlığın da, bütün bir varlığın da... O’nun yaratılışı varlığın ille-i gayesiydi. Ve O, “Olmasaydın kâinatı yaratmazdım” yüksek payesiyle taçlanmıştı160. Hadis kriterlerine takılan bu söz, o noktada vize alamasa da, ma’nânın vakıa mutabakatı cevazıyla, her zaman beyan iklimlerinde serbest dolaşabilir. Evet, O olmasaydı kainatın ma’nâsı anlaşılmayacaktı. Eşyanın hakikatine nüfûz edemeyecektik. Dünya nedir, ukbâ nedir bilinemeyecek.. vicdan nedir, insan nedir anlaşılamayacak ve dünya bir mâtemhaneden farksız olacaktı. Her ölen bizi ağlatacak ve her ızdırablı hâdise, bir tortu gibi sînelerimize çökecekti. Biz karanlıklardan kurtulup aydınlıklara uyanmayı O’nun sayesinde öğrendik. Şu kendi özüne bakan yönleriyle cehennem cehennem üstüne dünyayı, O’nun vasıtası ile cennetler gibi gördük. Îmanın dünyada dahi bir cennet hayatı va’dettiğini O’nun nurlu beyanlarıyla öğrendik. Îman eden herkesin, kalbinde cennet nüvesi taşıdığını ve cennetlere uyanmak suretiyle dünyayı dahi cennet haline getireceğini hep O’ndan öğrendik. Öğrendik ve huzura erdik.. zikirlerle, Allah (cc)’ı anmakla kalblerin itmi’nâna kavuşacağına O’nunla uyandık ve “Biliniz ki kalbler, ancak, Allah’ı anmakla itmi’nana ulaşır.” (Ra’d, 13/28) gerçeğine ulaşdık.. evet, maddî refahla değil, para bolluğuyla değil, hanla apartmanla değil, yazlık-kışlık villalarla değil; îmanla, vicdan huzuruyla, insanî değerlere karşı saygılı yaşamakla, itmi’nânla kalpler oturaklaşır, arzular biter, istekler diner. Yoksa bütün dünya bir insana verilse, yine gamı, kederi dinmez. Bu hususların bütününde biricik muallimimiz O’dur.

“Medyûn O’na cemiyeti, medyûn O’na ferdi.
Medyûndur O ma’sûma bütün bir beşeriyet.
Ya Râbb mahşerde bizi bu ikrâr ile haşret.”

M. Akif

Bedir’e giderken ashâbının kalbinde, buğu buğu cennet tütüyor ve gözlerinde de cennet yamaçları tülleniyordu. Çok iyi hazırlanmış ve huzur içinde oraya ulaşmışlardı. Vicdanlar O’na yönelmiş ve artık yollar, ister Medine’den Mekke’ye, ister Mekke’den Medine’ye gitsin, bundan böyle insanlığın önünde Hz. Muhammed Mustafa (sav) vardı. Artık Emîn’in emniyet ve güven dönemi başlamıştı.

Bir gün Adiy İbni Hâtem’e şöyle demişti: “Gün gelecek, (şimdi vahşetten, soygunculuktan, eşkiyanın ortalığı kasıp-kavurmasından şikayet ediyorsunuz) Hadremût’tan, Hîre’den tek başına bir kadın kalkacak Mekke’ye, Medine’ye kadar gelecek ve hiçbir şeye takılmayacak.”161 İşte o dönem şimdiden başlamıştı bile. Çöldeki bu 20’ye yakın emniyet buudlu hareketleri, hem Bedr’in temellerini atmış, hem de bütün vahşetzedelere emniyet fısıldamıştı.

20 ye yakın bu hareketlerde hiç kimsenin burnu kanamamıştı ve hiç kimseye emniyetsizlik telkin edilmemişti. O’nun timleri yıldırım gibi her yerde kendilerini hissettiriyor; ancak geçip gittikden sonra, semâdan, yıldırımı müteakip yağan yağmur gibi, rahmet olup iniyor ve sînelerde itmi’nân hasıl ediyorlardı. Zira geçenler, artık çölün çapulcuları değildi. Onlar Hz. Muhammed (sav)’in emin askerleriydi.. evet, bunlar güven timleriydi. Şekâvete karşı, eşkiyâya karşı, anarşiye karşı, kargaşaya karşı, huzursuzluğa karşı ve güvensizliğe karşı güven timleriydi. Geçtikleri her yer, onlardan sonra buğu buğu rahmet kokuyor ve herkes, “Bu rahmet de nereden?” diyordu...

Bu rahmet, bütün varlığa rahmet olarak gönderilen Hz. Muhammed (sav) hakikatinin semâsındaki bulutlardan akıp geliyordu. Bu timler de, O’nun gök gürültüsü, O’nun şimşekleri, O’nun yıldırımlarıydı ve çıkardıkları ışıklar, O’nun adını yazıyorlardı.


B. PEYGAMBER EFENDİMİZ VE SAVAŞLARI

1. Bedir ve Bedir’in Sebepleri

Ve işte böyle semâvî bir ihtişamla Bedir’e gelindi.. ve artık, İ’lâyı Kelimetullah yaparken, yani Allah (cc)’ın yüce adını, en ma’sum duygu ve düşüncelerle etrafta neşrederken, O’nu engellemeye çalışan insanlara karşı son darbesini vuracaktı ve diyecekti ki: Bundan böyle, Allah adının dört bir yanda anılmasını engelleyemeyecek ve O’na açık sineleri baskı altına alamayacaksınız. Evet O’nun Nam-ı Celîli bir yere takılıp kalmamalı, bütün sînelere girmeli ve bütün gönülleri huzura kavuşturmalı. Bütün engelleri bertaraf etmek için, İ’lâ-yı kelimetullah maksadıyla, “İ’lâ-yı kelimetullah”ı esaret altında kalmaktan kurtarmak, onun yapılmasını bütün insanlıkça prensip olarak kabul etmek, fikir ve düşünce hürriyetine giden yolları açmak için, Hz. Muhammed Mustafa(sav), kendisine, Mekke’de insanca yaşama hakkı tanımayan o gözü dönmüş kâfirlere son darbesini indirecekti.

Ayrıca, müslümanların, o güne kadar kazandıkları bütün mal ve menalleri ellerinden gitmişti. Zira, Allah Resûlü ve arkadaşları Mekke’den uzaklaştırılırken, beraberlerinde fazla bir şey götürememiş, mallarını mülklerini, servetlerini Mekke-i Mükerreme’de bırakmış, öyle hicret etmişlerdi. Ve, Mekkeliler, müslümanların gözlerinin önünde, bu malları develerin sırtlarına yükleyip, Şam’a, Yemen’e götürüyor ve satıyorlardı. Şimdi Medine civarından geçecek olan kervandaki mallar onlarındı ve bunu mutlaka almalıydılar.

Bir de, sağda solda müslümanların önlerini kesen, onları tehdit eden, müslüman olan herkese akıkarayı seçtiren, kimilerinin mızraklarla göğüslerini delen ve ciğerlerini dışarı çıkaran, kimilerini yurtlarından yuvalarından eden (tam bugünkü Jivkovların yaptığı gibi) düşmanlar mutlaka sindirilmeliydi. Evet, onlara son darbeyi vurmak suretiyle diyecekti ki; kuvvet onların elinde değil, kuvvet hakkın elindedir ve kim hakka teslim oluyorsa, Allah (cc) onu kuvvetli kılacaktır. Bugün olmasa da yarın, bütün kuvvetler, güçler hakkın eline geçecektir ve bir gün gelecektir ki, sözü hak söylecek, gönüllere hak düşüncesi hâkim olacak; insana ve insanla gelen yüce ma’nâya herkes temennâ duracak ve saygı gösterecektir. Ve, işte Hz. Muhammed (sav), bunun kavgasını veriyordu.

Bu arada, kavim ve kâbilelerden mütehayyir, ortada kalmış olanlar vardı. Bunlardan bazıları İslâm’a girmek istiyorlardı ama, Kureyş’in zulüm ve işkencesinden korkuyorlardı. Bu mütehayyir ve müteredditler, ayaklarını kaldırıyor, fakat adımlarını atamıyorlardı.

İşte, bunlara adım attırma sırası gelmişti. Kuvvetin Allah (cc)’ın elinde olduğunu ve kuvvet dengesinin Medine lehinde değiştiğini gösterecek ve onlara itmi’nân verecekti. “Korkmayın, tasalanmayın, inanıyorsanız , yani mü’min iseniz, Allah (cc), er geç size fereç ve mahreç ihsan edecek; kapıları, pencereleri sonuna kadar açacak ve siz huzura, saadete, mutluluğa uyanacaksınız” diyordu. O, böyle diyordu.. mütereddidler de Bedr-i Kübrâ sonunda anlayacaklardı ki, artık kuvvetler yer değiştiriyor. Mekke’deki küfür yobazlarının bize yapacağı bir şey kalmadı diyecek ve Medine’ye, medeniyetin başkentine, medeniyet düşüncesiyle gelen O yüce insan, Hz. Muhammed Mustafa (sav)’e yönelecek ve “La ilahe illallah Muhammedü’r-Resûlullah” hakikatiyle yeni bir anlayışa uyanacaklardı.

a. Bedir’deki Kuvvetler

Allah Resulü, sahih mağâzi ve siyer kitablarının nakline göre, Bedr’e 305 insanla çıktı. Bulunup bulunmadıkları ihtilaflı olanlarla bu rakam 313’e ulaşıyor162. Bazı kitablar bu rakamı Hz. Dâvûd’un arkasında, Câlût’la savaşan askerin sayısına denk tutarlar. Evet, bu iki dönemde de insanlığın kaderini değiştirme operasyonu yapılmakta, karanlığa karşı ışık ordusuyla gidilmekte, haniflik gerçeğinde, İshak zirvesiyle İsmail zirvesi temsil edilmekte olduğundan her iki ordunun sayısı da 313 olabilir.

Evet, Muhyiddîn İbn-i Arabî’nin Fusûs’un da anlattığı gibi, birinin başında hilafeti temsil eden Hz. Dâvûd, diğerinin başında ferdiyyet ve gavsiyyeti temsil eden makam-ı ferdiyyetin sahibi, ferd-i ferîd Hz. Muhammed Mustafa (sav) vardı. Bedir ordusunun 2 adet süvarisi, 30-40 adet de devesi vardı. Müslümanların bu kadar az imkanlarına ve iki atlarına mukabil, karşı tarafın tam 200 atı bulunuyordu. Bir ata karşılık 100 at. Bir süvariye karşılık 100 süvari kavga edecektir. Müslümanların 310 askerine mukabil, karşı tarafın asker sayısı 1000’e yakındı163. Bu, her insanın, 3-4 insanla yaka paça olması demektir. Kureyş, o güne kadar, askerlik san’atı adına bilebildiği şeylerle donattığı bir orduyla.. yani o günün şartlarına göre tam tekmil ve musallah bir ordu nasıl olursa, işte o şekilde silahlandırılmış olarak gelmişti. Allah Resûlü ve ordusu ise, oraya kadar o, beş-on devenin sırtında nöbetleşe gelmişlerdi.. hem de 200 km’lik bir mesafe katederek... Bunları bilmekte fayda var; zira çöl, yaz, sıcak, Ramazan ayı, halk oruçlu ve 200 km’lik bir mesafenin aşılması... Çöl nedir? Bedir nerededir? Hacca gidenler bunu az çok bilirler. Bugün o yollarda benzin istasyonları var. Onları ve bazı vahamsı yerleri yok farzetseniz -ki bunlar çok yeni şeyler- gözünüzün kestiği kadar kum göreceksiniz. Yer yer fırtınalar uğuldayacak, sizi tehdit edecek ve siz bu arada iki aylık yolu birkaç güne sıkıştırmaya çalışacaksınız.. Hem de yürüyerek.

İşin bir diğer yanı da, müslümanlar, Kureyş kervanını tehdit gayesiyle yola çıkmışlardı. Ne var ki murad-ı ilâhî baş-kaydı ve onlar istemeyerek bu noktaya sevkolunmuşlardı. Allah (cc) Enfâl sûresinde kendi muradını şöyle anlatır: “Allah iki taifeden birini size vâ’detmişti; siz kuvvetsiz olanın size düşmesini istiyordunuz. Oysa, suçluların hoşuna gitmese de hakkı ortaya çıkarmak ve bâtılı tepelemek için, Allah sözleriyle hakkı ortaya koymak ve inkârcıların kökünü kesmek istiyordu” (Enfâl, 8/7-8).

b. Buluşma Noktasına Doğru

Allah (cc), bunu murad ettiği için, müslümanların arzusu, niyeti başka olsa bile, evirip çevirdi ve onları kervanla değil de muharip birlikle karşı karşıya getirdi. Müslümanlar, kervanı takip edip, kıstırıp mallarını geri almak niyetindeydiler; halbuki Cenâb-ı Hakk onlara, bir daha ebedî olarak mallarını başkalarına kaptırmama yollarını açıyordu. Evet, müslümanlar, kâfirin başına öyle bir yumruk indireceklerdi ki, kâfir bir daha kendine gelemeyecek, sürekli sendeleyip duracaktı. Artık bundan böyle işte mallaryny ba?kçalacak ve hiç bir şey Hakk’ın üzerine çıkamayacaktı. Allah, bunu murad ediyordu. kim ne murad ederse etsin Allah neyi murad ediyorsa o olur. Allah’ın olmasını murad etmediği de olmaz”; “Allah dilemedikçe siz hiçbir şeyi isteyemezsiniz” (İnsan 76/30, Tekvir, 81/29) esaslarına göre.. Allah (cc), Bedir’e gidilmeyi murad buyurmuştu. O’nun Habîb-i Edib’i de bunu seziyordu. Gökler bir başka türlü bakıyordu o mübarek Ramazan’da adım adım Kadir Gecesine doğru gidilirken, zemin bir başka türlü tebessüm ediyordu. Hatta Bedr’e vardıkları zaman, orada kendi sınırları dahilinde, sekîne yağmurunun yağması, başka bir ma’nâ ifade ediyordu. Toz toprak yatışmış... kuyular su ile dolmuş ve yağmur damlalarıyla beraber âdeta melekler de inmişti.. vakıa, melekler de inmiş ve mü’minlerin nişanlarını takıp, size benzemek için böyle yaptık demişlerdi. Ve o gün, mü’minlerin parolası “Ehad! Ehad!” dı164. Herkes “Allah bir!” deyip kükreyecekti. Urbaları bembeyaz, tıpkı kefenler gibi. Çünkü oraya gelirken; “nerede düşmanla karşılaşırız, nerede onunla yaka-paça oluruz ne olur ne olmaz, bizi biraz ötede huri ve gılmanlar karşılayacak” deyip, Arafat’ta hacıların elbiseleri gibi bembeyaz urbalar giymiş öyle geliyorlardı. Öyle bir geliyorlardı ki görmeye değerdi..

Bu mübeccel sefere iştirak edememe burukluğunu yaşayanlar da vardı. Rüyasında bile Resul-i Ekrem’in yanından ayrılmayı düşünmeyen Enes bin Nadır da bunlardandı.. Bulunamamış ve bir sene bu hicranla yanıp tutuşmuştu. Hicran ki en müessir duadır. İsterseniz, ben de sizlere, ızdırap ve hicran talebinde, masiva ile alâkalı hicran talebinde bulunayım: (Allah (cc), ızdırabı, çileyi, hicranı zihinlerinize, kalplerinize saçsın ve uykularınızı kaçırsın!) Evet, perişan milletimiz ve sizin gibi düşünen perişan milletler için ızdırap içinde yatıp kalkma, ızdırapla inleyip durma, öyle müthiş bir duâdır ki, bin rekat namaz kılsanız, hatta bu namazı Ka’be’de eda etseniz bin defa tavafta bulunsanız, sonra da el açıp yalvarsanız yine ızdırap duasının ve muzdaribin duasının seviyesini tutturamazsınız. Evet ızdırapda ağzınızı açıp “ya Rabbî” demediniz ama, ızdırabınız size uyumayı haram kıldı. Sabaha kadar fasılasız düşünüp durdunuz. “Ah benim Türkistan’daki kardeşlerim, ah benim Afganistan’daki kardeşlerim! Kimbilir yine hangi bacımın baş örtüsüne el uzatıldı? Kimbilir nerede hangi anam, kıstırıldı ve ırzına tecavüz edilmek istendi? Cumâbâlâ’daki kardeşlerim, Gümülcine’deki kardeşlerim, Sofya’daki kardeşlerim, İskeçe’deki kardeşlerim!. Ve camilerin izi bile kalmayan o koca sultanların camilerle donattığı Kavala’daki kardeşlerim! Ve daha neredekiler neredekiler...”

Evet ızdırap öyle müthiş bir duâdır ki, bu duâ Allah’a doğru teveccüh ederken, bütün gök ehli “amin” der. Izdırap, mü’minin kıymetler üstü kıymete ulaştığı bir andır. Ve o an mutlak duayla daha da verimleştirilmelidir. O ân ki, insanın şakakları zonklar, kasıklarına sancı girer ve ellerini kasıklarına koyup ızdırapla döner. Çünkü o anda din kardeşleriyle ve kendi gibi düşünenlerle beraberdir. Zaten biz de, bunu gerçekleştirmek için varız. Bunu yapamayacaksak bizim için yerin altı da birdir, üstü de birdir. Zilletle yaşamaktansa; yani, benim insanımın, benim milletimin hakkına tecavüz edilecek de benim elimden birşey gelmeyecekse bizim için yerin altı yerin üstünden daha hayırlıdır.

Sahâbe de Bedir’e işte bu anlayışla güle oynaya gelmişlerdi. Çünkü önlerinde Cennet vardı.. ebediyet vardı ve Allah hoşnutluğu vardı. Melekler, o gün onların o tavırlarını öyle beğenmişlerdi ki, onlar “Ehad! Ehad!” dedikçe âdetâ semâlar deliniyor ve aşağıya tabur tabur melek iniyordu. Sanki daha Bedir başlamadan, Bedir’in zaferini kutlamak ve o zafer adına bir şehrâyin, bir donanma gecesi tertip etmek için melekler yeryüzüne iniyorlardı. Gören görüyordu; başlarında beyaz sarıklar ve sırtlarında beyaz urbalar. Niçin beyaz urbalar? Çünkü sahâbe Bedir’e gelirken beyaz urbalarla gelmişti. Dillerinde parola, “Ehad! Ehad!” Evet, böyle karşılıyorlardı oraya gelirken, ruhları gibi simsiyah elbiseler içinde gelen Mekke müşriklerini ve kocamış küfür babalarını.

Bedir’e güle oynaya gelen Sahâbenin biri, güle oynaya bir ağacın başına çıkmış hurma yiyordu. Allah Resûlü’nün: “Bugün kim Allah’a îman ederek ve sevabını Allah (cc)’tan bekleyerek burada savaşıp ölürse cennete girer” beşaretini duyunca dakika fevt etmeden elindeki hurmaları savurdu ve: “Bunların eliyle ölmekle cennete gireceksem, bu cana minnet” dedi, sonra da düşman saflarına dalıverdi. O gün bu sahâbi Bedir’de muradına ermişti.”165 Esasen bu arzu, onların müşterek duygu ve düşünceleriydi. Onun için oraya şevk u tarab içinde gelmişlerdi.. Bu, öyle önemli bir dinamiktir ki hiçbir gücün bunu aşması mümkün değildir.. ve işte bu asker, bu ruh, bu şuur içinde hazırlanmıştır. Böyle güle güle ölüme giden askerle savaş edilmez! Çünkü o âdetâ elinde iki can taşıyor, yani dünyayı da ukbâyı da hakir görüyor ve sadece “Allah” diyor, yollara düşüyor. Başa çıkılmaz bu ihlas ve rıza topluluğuyla..

c. Sistemli Ordu

Bedir sayesinde çöl, aynı zamanda sistemli bir ordu görüyordu. Bu ordu sayesinde çapulculuk tarihe karışacak ve dünya bir yeni sistemle tanışacaktı. Zira, bu ordunun başında, insanlığa sistem getiren, nizam getiren, âhenk getiren insan vardı.

(Rahmân, 55/79) gibi âyetlerle, insana bakan, onu anlatan bir sûrede üç defa mizanın, dengenin, âhengin ehemmiyetini anlatan Allah (cc), mizan emrini, mizan disiplinini en güzel şekilde temsil eden Hz. Muhammed Mustafa (sav)’yı bir mizan ve denge insanı olarak, düzenli bir ordunun başında Bedr’e göndermesinden daha tabii ne olabilirdi!

Keşif kolları vardı ve cahiliye bunu bilmiyordu. Bu keşif kolları, doğrudan doğruya hayatın içinde, öylesine pişmiş, yetişmiş kimselerdi ki, böyle ikinci bir kadro göstermek mümkün değildi.

Bu keşif kolları, 20’ye yakın seferiyle çölü didik didik etmiş ve sırf bir tatbikat olsun diye değil, doğrudan doğruya hadiselerle boğuşa boğuşa yetişmişlerdi. Hasımları ile karşılaşma, onlarla yüz yüze gelme.. açıktan açığa onlarla hesaplaşma ve yer yer en mahrem noktalara kadar sokulma.. en has toplantı yerlerinde velvele olup inleme.. evet, bütün bunların hepsi onları öyle yetiştirmiş ve öyle bilemişti ki.. aynı eğitimden geçmeyen birinin onlarla baş etmesi mümkün değildi. Düşman nerededir? Düşman haberlerini ulaştıran ulaklar nerededir? Kervan nerededir? Yol emniyeti nasıl temin edilir? Bütün bunları çok iyi biliyorlardı. İlk defa çölde, hatta belki de insanlık tarihinde, böyle yıldırım hızı ile hareket eden keşif kolları Hz. Muhammed (sav) sayesinde gün yüzüne çıktı. Nasıl mı? Bakın, askerlik ve istihbaratla iştigal etmemiş o Zat, bir ordu tertip ve teşkil ediyor. Yol emniyeti sağlanıyor. 200 km’lik bir mesafeyi yaya ve deve yürüyüşü ile katediyor. Ve bununla beraber yolda herhangi bir engelle karşı karşıya kalmıyor; çünkü O’nun o yıldırım timleri, o âna kadar çölü, 20 defa taramışlar “Rota şurasıdır, güvenli yol burasıdır-şurasıdır” tesbitini yapmışlar ve bu sayede bir yabancı kuşa, kendilerine ters bakan bir kartala dahi rastlamadan Bedr’e kadar emniyet içinde gelmişlerdir. Ve bu çok önemli bir mes’eledir.

d. Kuyuların Bulunduğu Noktaya Doğru

Ordunun ârâm edeceği yer, Bedir kuyularının başıdır. Düşman da orayı yakalamak isteyecektir. Düşman, iki yüz atlısı ile, hızla oraya doğru gelmektedir. Ama, ferâset ve akıl almaz hız, mü’minleri onların önüne geçirmiştir. O havalide Bedir, suyun bulunduğu tek yerdir. Ve bu suyun başı müslümanlar tarafından tutulmuştur. Böylece Kureyş, bir kere daha felç edilmiş oluyordu. Bu esnada keşif kolları, kervan nerede, onu da iyi takip ediyorlar. Burada işi hallederlerse, onun hakkından da gelmeyi düşünecekler; zira o kervanda, Mekke’de bıraktıkları mallar var. Onu mutlaka istirdat etmelidirler. İşin hukûkî gereği olarak mallarını, gasbedenlerin ellerinden geriye almalıdırlar. Mü’minler, bu mülâhaza ile plânlar yapıyorlardı ama, Allah (cc), başka bir şey murad etmişti. Küfür, bütünüyle sindirilecek ve bir daha baş-kaldıramayacakdı.

Allah Resûlü, ordusunu, sağ-sol-merkez birliklerine ayırmıştı.. ve bu, o güne kadar bilinen şeyler de değildi. Bunlardan, merkez Muhâcirin ve Ensârın ileri gelenlerinden teşkil edilmişti ki bunlar, Allah Resûlü’ne ölümüne biat etmiş kimselerdi. Tek başlarına da kalsalar, verdikleri sözden dönmeleri mümkün değildi. İşte, merkez kuvvetine böyle insanlar yerleştirilmişti.

Bu insanların başına da yine birçok defa rüşdünü ispat etmiş Hz. Ali ve Sa’d b. Muaz (r.anhuma) getiriliyordu. Bunlardan biri Muhacirinin, diğeri de Ensar’ın başına getirilmişti.166

Hz. Ali ki, husûsî faziletle sahâbenin en büyüğü idi. Umûmî fazilette ilk üç halifenin, ondan üstün olduğuna dair umûmî kanaat ve ittifak vardır. Fakat husûsî durumu, Allah Resûlü’ne cibillî yakınlığı, o haneye ait bazı esrara vukûfiyeti, Allah Resûlü’nün neslinin ondan devam etmesi ve bütün evliyanın sertâcı, ibtihâcı olması.. evet bütün bu durumlarda, onun bir eşi daha yoktu. Yedi yaşında müslüman olmuştu. Küfrün tozu toprağı onun eteklerine asla bulaşmamıştı. 9 yaşlarındaydı ki, Allah Resûlü, Kureyş’in ileri gelenlerine: “Bana içinizde yardımcı olacak kim var?” dediğinde elindeki su testisini bırakıp, eliyle göğsüne vuran ve:“Ben varım ya Resûlallah” sözleriyle kükreyen bir yiğitti167. Yaşı 17’ye ulaştığında ve Allah Resûlü hicret edeceği zaman ona, kendi yerine yatmayı, yani ölmeyi teklif etmişti.. etmişti de bu çiçeği burnunda delikanlı, bu teklifi cennete dâ’vet gibi, sevinerek kabul etmişti168. Evet, Hz. Ali, hayatında hiç tereddüt soluklamamış bir insandı ve bu koçyiğit, Bedir’de Muhacirîn’in başında bulunuyordu. İsabetine kurban olayım. Allah Resûlü nasıl da adam seçmesini biliyordu!

Sad b. Muâz (ra)’a gelince, o da ayrı bir fazilet âbidesiydi. Sadâkatı herkesçe müsellemdi. Ve daha sonra aldığı yara sebebiyle ölüm yatağına düşünce, söylediği sözler, bunun en güzel şahidiydi. O gün şöyle demişti: “Allahım, eğer Senin uğrunda bir savaşa daha iştirak edeceksem beni yaşat. Yoksa beni hemen huzuruna al.”169 Ve o hastalığında vefat etmişti. Cenazesi teşyi’ edilirken, Allah Resûlü, parmaklarının ucuna basa basa yürüyordu. “Niye ya Resûlallah?” diye soranlara da: “Bütün gök ehli, bu cenazeyi teşyi’ için indi, yere basmaya utanıyorum” cevabını veriyordu170. Bu ne seçme, bu ne yerinde intihapdır!

Ve, işte bunlar, merkezi tutuyorlardı. Kumandan, zilletle yaşamaktansa izzetle ölümü tercih edecek insan olursa, asker kaçar mı? Onun, kellesini verdiği yerde asker vermez mi? Zaten, asker de şehitlik arayarak gelmişti oraya kadar! Allah Resulü de bu merkezin içinde yani bu etten kemikten kalede muhât bulunuyordu. O’nun kılına bile dokundurmazlardı vallahi! Çevresindeki bu ölüm idealli insanlar, bütünüyle bertaraf edilmeden O’na ulaşmak mümkün değildi.

İşte O, böyle bir merkezin başında bulunuyordu. Merkezin umûmî bayrağını Mus’ab bin Umeyr taşıyor171. Bu ne müthiş manzara, bu nasıl seçmedir! (Uhud’da inen bir kılıç, sağ kolunu götürüyor, sancağı sol eliyle tutuyor. Bir kılıç da o kolunu götürünce, “Allah Resûlü’ne karşı, tek kalkanım kaldı, vur bir de boynuma vur” diyen ukbaya göre programlanmış bir ruh172, Mus’ab (ra), elinde bembeyaz bayrakla merkezde duruyor. Sağ cenah, sol cenah güzelce tabiyelenmiş ve az ilerde öncü kuvvetler yerlerini almış emir bekliyorlar. Arkadan da redif takımlar geliyor. Başlarında Kays İbn-i Ebî Sa’d (ra).. teker teker tırnaklarını sökseniz “of” demeyecek kadar mukavim ve kararlı bir insan...

Öyle bir sistemle geliniyor ki o güne kadar, o günün erkan-ı harpleri, böylesini ne görmüşler, ne de biliyorlar! Zaten Kureyş’in belini kıran hususlar da işte bunlardı.. Allah Resûlü’nün, oraya değişik bir sistemle gelmesi, daha baştan onların köhne sistemlerinin hiçbir işe yaramadığını ilan ediyordu. Allah Resûlü, farklı bir sistemle; onlar ise, darmadağınıklık ve eski usullere mukayyet idiler. Ayrıca Allah Resûlü, ordusunun içinde bulunuyordu ki, bu da müslümanlar için ayrı bir güç, ayrı bir dinamizm kaynağıydı. Zaten: “Ölürsek beraber ölürüz. Kanım kanınızın; canım da canınızın önündedir” demişlerdi. İmamın, raiyetine emniyet ve güven telkin etmesi çok önemlidir. Ve Allah Resûlü bunu en iyi şekilde yapmıştı: “Canım canınızın önünde; kanım kanınızın önünde, size ilişirlerse Bana ilişmiş sayılırlar!” demişti.. diyordu ve bu sözler onların kulaklarında çınlarken, O da, onların aralarında dolaşıyor ve aralarında yürüyordu. Zaten oraya kadar develere nöbetleşe binerek gelmişlerdi. (Canım çıksın, keşke ayağını başımıza bassaydı) iki kişi de, O’nun bindiği deveye binerek oraya ulaşmışdı. Bu zatlar fevkalâde üzülüyor ve: “Senin namına biz yürüyebiliriz, Sen bin” diyorlardı; ama, Allah Resûlü, onlara şöyle cevap veriyordu:“Siz kuvvet bakımından Benden daha kavî değilsiniz. Ecr ü sevaba ihtiyaç bakımından da ben, sizden daha müstağni değilim.”173 Evet bunu zaman ve mekanın Efendisi söylüyordu: “Siz benden daha kavî değilsiniz. Ecr ü sevaba ve cennet ihtiyacına karşı Ben de sizden daha müstağni değilim.” Bu Emirler Emiri, öyle insanlar içinde, insanlardan bir insan olmuşdu ki, onlarla oturup kalkıyor ve yanlarından hiç ayrılmıyordu. Onlarla aynı sofraya oturuyor, aynı yemeğe kaşık çalıyor ve aynı yeri paylaşıyordu.

Eşitlik ve müsâvât, Fransız ihtilalinden beri insanların dillerine pelesenk ettikleri bir kelime. Acaba o günden beri eşitlik denen, müsâvât denen şeyi hiç gören var mı?!. Onu sadece Saâdet Asrı’nın insanı tanıdı hem de Hz. Muhammed Mustafa (sav) vasıtası ile. Hayatının en sıkıntılı döneminde, gökler bütün kapılarını O’na açtı ve O’nu bağrına bastı. Evet O, Mi’râca çıktı, cennet hurileri teşrifatçı gibi yollara döküldü, melekler başlarını kaldırım taşları gibi ayaklarının altına koydular ve Nizamî’nin dediği gibi: “Yarım hilal, atının ayakları altında nal haline geldi.” Cennet: “Kal, gitme!” dedi; fakat O, yine de dönüp insanların arasına geldi. Büyük velî Abdu’l-Kuddüs bu hadiseyi zikreder ve yeminle şöyle der: “Hz. Muhammed (sav), kimsenin, ulaşamadığı yerlere ulaştı, Allah’a yemin ediyorum ki, ben oralara çıksa idim bir daha geriye dönmezdim.” Ve bunu bir başka velî değerlendiriyor: “İşte nebî ile velî arasındaki aşılmaz, büyük mesafe.” Nasıl aşacaksın ki O, Hz. Muhammed Mustafa (sav)’dır. Evet O, Allah katında bu durumda, görüldüğü gibi, kendisini insanlardan bir insan saymakta ve her halinde insanlarla beraber olmaktadır. İnsanlık, müsâvâtı O’nunla gördü. Ve bir gün bulacaksa yine O’nunla bulacaktır. Bu beklenti, hukukun kendi özünden kaynaklanıp gelişen kaçınılmaz bir realitedir. Ve işte çöl, bu orduyu, çok önemli bu yanıyla da görüyor. Çöl için bu büyük şeref.. o gün çölün etekleri mücevherlerle doluyor ve bu çöl o gün cennet bahçeleri kadar izzet ve şerefe ulaşıyordu.

Allah Resulü, orduyu bizzat kendisi tanzim edip mevzilerine yerleştirdi. Ardından merkezde büyükçe bir kuyu kazdırdı. Bu kuyuya, harp müddetince yetecek kadar su dolduruldu. Daha sonra da diğer kuyuların hepsi körletildi.174 Düşman kuyulara güvenip, hazırlıksız gelecek ve kuyuların durumunu görünce de tamamen kolu-kanadı kırılacaktı ve öyle de oldu..

Ordunun tanzim şekli mükemmel olduğu gibi, hareket tarzı da fevkaladeydi. Askerler, nerede ok, nerede mızrak ve nerede kılıç kullanacaklarını çok iyi biliyorlardı. Sağ cenah ne zaman, sol cenah ne zaman harekete geçecek, arka kuvvetler ne zaman müdahalede bulunacaklar, hepsi zamanlama açısından çok güzel ayarlanmıştı.

Hele Efendimiz’in kendi otağını kurduğu yer, o kadar üstün bir ferâsetle seçilmişti ki, en büyük erkan-ı harp -ki bu O’ydu- ancak bu kadar isabetli bir yer seçebilirdi. Bütünüyle harp sahasına hakim bir yere otağını kurdurdu. Sağ cenah, sol cenah, arka kuvvet, olduğu gibi görünüyordu. Ayrıca göndereceği haberler ve askerlere ulaşması gereken taktikler anında duyurulabilecekti. Artık, her şey tamam, az sonra harp başlayacak.. ve müşriklerin o musallah kuvveti karşısında, 5-10 şehitle, kendilerinden 3-4 kat daha fazla düşmanı hâk ile yeksân edip geçecek. Daha öncede işaret edildiği gibi, Efendimiz o gün askerlerine parola da vermişti. Herkes “Allah bir” ma’nâsına “Ehad! Ehad!” diyecekti. Ehad, Allah (cc)’ın ismidir. Allah (cc)’tan başkasına “Ehad” denmez. Ehad zatında birdir , tevhid-i ulûhiyet ve tevhid-i rubûbiyeti ifade eden bu mübarek sûrede: “De ki Allah birdir” (İhlâs, 112/1) denilmektedir. O, öyle birdir ki, ikincisi yoktur. “Vahid” in ikincisi, “İsneyn” dir. Ama “Ehad” in ikincisi yoktur. Ehad, rakamlar içinde tektir. İkincisi, üçüncüsü olmaz. Yani Allah isneyniyeti muhal birdir. O gün parola “Ehad! Ehad!”dır. Ve onlar “Ehad! Ehad!” dedikçe, sanki verâların verâsından bir ses onlara; “Lebbeyk kullarım!” demektedir. “Ehad” isminin parola olarak seçilişinde bir hikmeti bu ise;

İkincisi de parola, Mekkeli tarafından o güne kadar bilinmeyen bir hususdu. Mü’minler bu sayede hem birbirleriyle irtibat sağlıyor, hem de hep bir ağızdan ve tek ses halinde, öyle gür bir sedâ çıkarıyorlardı ki müşriklerin kalbi korkuyla çarpıyordu. Zaten hepsinin üzerinde kefen bezleri gibi beyaz elbiseler, onlara ayrı bir dehşet salıyordu. Hak cephesi ise “Ölümü hangi köşede yakalayabiliriz”, düşüncesi içinde idi-ler. Evet, mü’minler sadece bunun hesabını yapıyorlardı.

e. İlk Mübareze

Genel tanzim mahfuz, teker teker her strateji için anında kararlar veriliyor ve Allah Resûlü tarafından tatbike sunuluyor ve bunlarda hiçbir falso olmuyordu. Önce üç mübâriz çıkardı Allah Resûlü. Ensardan olan bu üç mübâriz, çok önemli kimselerdi. Ölüme susamış ve durmadan şehâdet arayan bu insanlar, değil o anda karşılarına çıkacak müşriklerle, Herküllerle, Gılgamışlarla bile savaşabilirlerdi. Fakat Kureyşliler gururla: “Biz Medine’nin rençberleriyle, çobanlarıyla savaşmayız” deyip kendilerini helâk edecek kibre sığındılar. Allah Resûlü’nün beklediği de buydu. Bilemeyiz, belki taktiği de oydu. Bunu siyer yazmıyor ama, zihninde hazırlamış olduğunda şübhe yok. O, ‚“Kalk yâ Hamza!” “Kalk yâ Ubeyde!” “Kalk yâ Ali!” diyecektir. Bu ordular kadar büyük üç insanın, ikisi amca çocuğu birisi de amcası. Ölüme ilk gönderdiği insanlar kendisine neseben en yakın olanlar!.. Karşı taraftan da üç mübariz çıkmıştır: Utbe, Şeybe ve Utbe’nin oğlu Velid. Ve düşman son şokla karşı karşıyadır. Bu en güçlü kabile reisi, iki kardeş ve oğulları Bedr’in ortasında kılıçtan geçirilince, düşmanda moral kalmayacak ve bozguna sürükleneceklerdi.. ve mübâreze esnasında öyle de oldu. Karşı tarafın üç mübârizi de, birer bozgun imzası gibi Bedr’in ortasında cansız yatıyorlardı. Müslümanlar şehid namzedi Ubeyde’yi, moral bozma mevkiinden alıp, amcazadesi Cennet Rehberinin huzuruna getirmişlerdi175. Düşmanın morali bozulmuş; dövüşmeden daha çok dövünüyor.. harp edeceğine çapulculuk yapıyordu. Bir kere, aralarında Utbe’nin, Şeybe’nin ve Velid’in gayretiyle harekete geçen insanlar vardı.. bunların ölmesi, diğerlerini paniğe ve öfkeye sevketmişti.

Hedefler farklıydı

Her ağızdan bir ses çıkmaya başlamış.. ve orduda ahenk tamamen bozulmuştu.. bu ise onları, müslümanların ok ve mızraklarına, sonra da kılıçlarına hedef olmaya doğru sürüklüyordu. Allah Resûlü, onlara, şuûrlarını alt üst edecek şekilde öyle bir darbe vurdu ki, şaşkın şaşkın sağa-sola koşuyor ve ne yapacaklarını bilemiyorlardı.. zaten, oraya gelirken de bir mefkûreleri yoktu. Kitle ruh haleti değerlendirilmiş ve kinin, nefretin, öfkenin önünde sürüklene sürüklene oraya gelmişlerdi. Allah Resûlü ise Bedr’e, yüksek bir mefkûre, yüksek bir gâyeyi takiben gelmişti: İ’lâyı Kelimetullah. Evet, mefkûre çok önemlidir. Ebu Cehil’in, Şeybe’nin, Utbe’nin, İbni Ebi Muayt’ın, Umeyye İbn-i Halef’in, niçin savaştıkları belli değildi. Onlar bir hınçla orada insan öldürmeye gelmişlerdi. Yapacakları bu şeyle Kâ’be’nin izzeti yükselmeyecek, çevrelerindeki insanlar arasında itibarları artmayacaktı. Eskiye göre hiçbir kazançları yoktu.. olamazdı da, zira oraya bir kinle, bir nefretle, bir gayzla gelmişlerdi.

Müminler ise, yüksek bir gâyeyi tahakkuk ettirmek için oradaydılar: Evet, Allah (cc)’ın yüce adını, cihanın dört bir yanında bayraklaştırma düşüncesi, onların varlık gayesiydi. Herkesin kalbi bu duygu ile atıyordu ve böyle bir da’va için ölünse idi değerdi. Çünkü Allah (cc) için ölüyorlardı. Allah (cc) için ölünce de gidip Allah (cc)’a ulaşacaklardı. Allah (cc)’ı bulan, hiçbir şey kaybetmemiş, aksine pek çok şey kazanmıştır. İşte her mü’min, böyle bir düşünce ve böyle bir mefkûre ile savaşıyor ve bu mefkûre ile hayatı istihkâr edip hafife alabiliyordu. Karşı taraf ise, hayatı en önemli şey sayıyor ve âdetâ yaşamak için yaşıyordu. Şayet Bedir, onlar için zafer olsaydı, Ebu Cehil yemin etmişti: İçki içecek, kadın oynatacak ve eğlenecekdi176. Oysa müslümanlar orada namaz kıldı, duâ etti, Allah (cc)’a kurbiyyet yollarını araştırdılar. İşte iki topluluk arasındaki fark, biri âdeta semalarda ve huzur içinde, diğeri ise çukurların en derininde ve ızdırapla kıvrım kıvrım.

f) Ümmetin Fir’avnu Yıkılıyor

Abdurrahman bin Avf (ra) anlatıyor: “Bedr’in tam kızıştığı andı. Allah Resûlü’nün bir avuç kum alıp düşmanın yüzüne saçtığı ve “Yüzleri kararsın” buyurduğu anda âdeta kelle alınıyor, kelle veriliyor ve her şey kelleler üzerinde dönüyordu. Tam o sırada yanıma sülün gibi iki delikanlı süzülüverdi. Belki de, boyları tutsun diye, Bedr’e gelirken parmaklarının uçlarına dikilenlerdi. 15-16 yaşında iki delikanlı.. biri, sağımdan sokuldu ve bana şöyle dedi; ‘Bana Ebu Cehl’i gösterir misin amcacığım.’ Sordum: ‘Ne yapacaksın?’ Cevap verdi: ‘Allah (cc)’a söz verdim. Allah Resûlü’nün bu düşmanını görürsem öldüreceğim.’ (Şimdiye kadar îmanın, îman nurunun önünü engelleyen, Kur’ân nurunun neşredilmesine mânî olan bu karanlık ruhu, yemin ettim, vallahi görürsem öldüreceğim.) Öbürü ondan saklıyordu durumunu, sol kulağıma eğildi, O da ‘Amca! Bana Ebu Cehl’i gösterir misin?’ diye soruyordu. Ona da aynı soruyu sordum, ondan da aynı cevabı aldım. Derken, bir aralık Ebu Cehl’i gördüm.. Parmağımla işaret ettim.. Elimi daha indirmemiştim ki, bir küheylân gibi Ebu Cehl’in yanında bitivermişlerdi.. az sonra da, birkaç kılıç darbesi ile onu yere indirmişlerdi.” İçlerinden biri ciddi yaralanmıştı. Koca yiğit yaralanmıştı ama, insanlık tarihinde küfrü temsil edenlerden biri ve Allah Resûlü’nün “Bu ümmetin Fir’avunudur” dediği en büyük kâfir de yıkılmıştı177. Bu yiğitler, Avf İbni Haris, Muavviz İbni Haris ki, iki kardeşti. Daha net tanımak isterseniz, bunlar, Uhud vak’asında, oğullarını, kocasını, kardeşini şehit verdikten sonra, Allah Resûlü’nün cübbesine dudaklarını koyup da “Senden sonra bütün musibetler çok hafiftir.” diyen Sümeyra (r.anha)’nın oğullarıydı178. Ana oydu, oğullar da bunlar.. Bir cehalet tepesini aşmış, öbür tarafa geçmişlerdi. Uhud’da umduklarını bulmuş ve Allah (cc)’a gidip ulaşmışlardı. Aslında onlar, Bedr’e gelirken de işte bu yüksek ideâlle gelmişlerdi. Sözün özü: Allah Resûlü kendisine bütün bir hayat boyu kötülük yapan, insanlığa, hakikata, ilme ve irfana, bunlardan öte îman ve İslâm’a karşı tavır alan işte bu küfür yobazlarına karşı ilân-ı harp ediyor ve onlarla hesaplaşıyordu. Ama, hesaplaşmada, son sözü söyleyeceği âna kadar, adımlarını öyle isabetli, öyle dengeli atıyordu ki, ne bir arıza, ne bir kusur, ne bir falso ne de fiyasko. Sanki Bedr’e 50 defa gidilmiş; düşmanla 50 defa karşılaşılmış ve sanki o tatbikat, o stratejiler 50 defa tatbik edilmiş gibiydi. Evet hiçbir yanlışlık yapılmamıştı. Gül bahçesinde yürüyor gibi oraya kadar gelinmiş.. Allah (cc)’ın inayet ve keremiyle de zaferyâb olunmuştu.

Zafer, ayrı bir zaferi doğurur. Zira; salih daire içine girilmiştir. (Bu tabir, bazıları tarafından yadırganabilir. Herkesçe bilinen “fasit daire” tabiridir. -Şimdi de ona, kısır döngü di-yorlar.- İsterseniz, biz de bunun zıddına olarak, “salih daire”ye “velûd döngü” diyelim..) Salih daire, iyiliğin iyilik doğurması, fâsit daire ise, kötülüğün kötülük doğurmasıdır. Yaptığımız bir yanlışlık, karşımıza değişik komplikasyonlar ve yeni yanlışlıklar, çıkaracak, o da bir başka komplikasyon, bir başka yanlışlık, o da daha bir başka komplikasyon, başka yanlışlık.. derken sürüp gidecek. Evet, silâhlar çok iyi hazırlanmış, iyi tabyelenmiş ise, karşınıza hep iyi şeyler çıkaracaktır. “İyilikler, yine iyi şeyler doğurur” hikmeti, Allah Resûlü’nün ifadesidir179. Bedir zaferi, bir iyiliktir. Ruhta, gönülde, düşüncede iz bırakacak müthiş bir iyilik ve bir hayırdır. Bu yolda, can pazarında canını pazara çıkarıp mücadele edenlerin, Allah (cc), önlerine bin hayır yolunu birden açtı. Sanki onlara: “İstediğinizden yürüyün. Yürüdüğünüz her yoldan zafere gideceksiniz” diyordu ve öyle de oldu.

g. ...Ve Hezimet

Müşrikler, yedikleri bu darbeyle, artık belleri kırılmış ve Allah Resulü, her an âdeta bir balyoz gibi tepelerinde idi. Uzun zaman bu korku onlara yetti. Eğer, bazı Ebu Cehil taraftarları, yoğun bir tahrik ve propagandaya girmemiş olsalardı, Uhud’da müslümanların karşısına çıkmaya hiç kimsenin ne cesareti ne de isteği vardı. Kureyş’in Uhud hareketi, bir intikam, bir hınç çıkışıydı. “Ya devlet başa ya kuzgun leşe.” “Ne olursa olsun bunlarla bir kere daha savaşalım” diyorlardı. Hind’in Ebu Süfyan’ı tahrikleri, bunun en çarpıcı örneğidir. O, şöyle diyordu: “Benim babam öldü, amcam öldü, kardeşim Velid öldü. Sen böyle avrat gibi içeride oturuyorsun; bir avratla beraber oturacağıma, gider annemle otururum.” Kadınlar, her gün ağlıyor, elbiselerini yırtıyor, avurtlarına bıçak atıyor, yüzlerinden kan akıtıyor ve erkekleri tahrik ediyorlardı. Bir senelik bu tahrik, gözü dönmüş bir sürü müşriki tahrik etti ve Uhud’da müslümanların karşısına çıktılar. O fasla ayrıca döneceğiz.

Evet, Allah Resulü, Bedir’de öyle bir balyoz indirmişdi ki kafalarına, bir daha müslümanlarla karşılaşmayı hiç mi hiç düşünmüyorlardı ama, içlerinde öyle bir kin, bir nefret hasıl olmuştu ki, hiçbir şey onu yatıştıramıyordu. Vakıa, Allah Resulü, Bedr’in sonunda onlara bir cemilede bulunmuş, onların kırılan gururlarını, rencide edilen onurlarını tamir etmek istemişti. Meselâ; bütün esirler, zincirler içinde Allah Resulü’nün huzuruna getirildiğinde o güne kadar Müslümanlara kötülük yapmış bu insanların hepsi kılıçtan geçirilebilirdi. Oysaki, Efendimiz, o derin şefkatiyle bunları affetmeyi yeğlemiş ve “Bunları bağışlayalım” demiştir. Vakıa Cenâb-ı Hakk, esirlerin bağışlanmasındansa, bedelle bırakılmalarını tavsiye edecekti; ama, Resulullah’ın tavrı böyle incelerden inceydi. O gün bir kısım esirler de okuma-yazma bilmeyen on Medineliye okuma-yazma öğretip salıverileceklerdi. Allah Resulü’nün bu davranışı da neticesiz kalmayacaktı..

h. Esirlerin Bağışlanmasındaki Hedefler

Evet, bu bir cemileydi.. Bir kere, ölüm bekleyen bu insanlara fidye teklifi, onları seve seve fidye vermeye sevketmişti. Zaten verdikleri; bir zaman müslümanların Mekke’de kalan mallarından alıp-çaldıkları şeylerin karşılığıydı.

İkincisi: O güne kadar Medine’de, okuma-yazma oranı çok düşüktü. Halbuki bu insanlar, ilmin ve dinin neşrine namzettiler. Onun için okuma-yazma öğrenmeye herkesten daha çok ihtiyaçları vardı. Ayrıca, Mekkeli ile Medineli arasındaki kültür farkı, bu sayede Medinelilerin lehine değişecekti.

Üçüncüsü: Medine’de okuma-yazma öğretmek için kalan bu insanlar, İslâmiyeti yakından görüp inceleme fırsatını bulacaklardı.. ve Mekke’ye döndüklerinde de, hepsi, Allah Resûlü adına, kendi hanelerini fethedebileceklerdi. Zira, Allah Resûlü, o müthiş civanmertliğiyle onların hepsinin gönlüne girmiş sayılırdı.

Düşünün ki, Ebu Cehl’in kardeşi İbn-i Hişâm, müslüman olacağı güne kadar, bir daha Allah Resulü’ne karşı hiçbir muharebeye iştirak etmedi. O, Efendimiz’den öyle bir mürüvvet ve insanlık görmüştü ki, artık O’nun karşısına çıkmaktan utanıyordu. Ve bu durum, hemen hepsinde müşterek bir duyguydu.

Dördüncüsü: Bu esirlerin yakınları ve akrabaları, hergün hayatlarından endişe edip durdukları bu insanları, kıllarına dahi dokunulmadan birden bire karşılarında görünce, onların gönüllerinde de ılık bir muhabbet havası esmeye başlamıştı. Çünkü, kendileri Müslümanlara neler yapmış ve neler yapmak istemişlerdi ama, işte O, şimdi küfür babalarına böyle davranıyordu. Bir Mekkeli bunu kendi öz evladına dahi göstermemişti ve gösteremezdi de. Bu civanmertlik, hem Mekkelileri, hem de civardaki müttefikleri iyiden iyiye büyülemiş ve eritmişti. Gönüller öyle fethedilmişti ki, eğer Bedir’den sonra, Ebu Cehil kalsaydı, Benî Mahzûm’da Ebu Cehil hanesinde kafir olarak sadece o kalacaktı. Zira o hane içinde bile herkesin sinesi yumuşayıvermişti. Beni Ümeyye’nin sert siması Ebu Süfyan bile, artık yumuşak davranıyordu. Hind gibi, babasını, amcasını ve kardeşini kaybetmiş bir hanımı olmasına rağmen, bu akıllı ve zeki adam Uhud’da kararlaştırılan ikinci Bedr’e çıkmamıştı. Eğer bir yumuşama söz konusu olmasaydı, daha ciddi kötülükler söz konusu olabilirdi.

Evet, Allah Resûlü, Bedir’le bir salih yola girmiş bulunuyordu. Zira o gün, zalim zalimdi. Hakim olduğu kuvvetin hakkını edâ etme noktasını yakaladığı zaman, beyinleri eziyor, ciğerleri de dişleri arasında çiğniyordu. Nitekim böyle bir fırsatı yakaladığı zaman Hind, Hz. Hamza (ra)’nın ciğerlerini yamyam gibi çiğnemişti180. Fırsat bulsaydı Bedir’de de aynı şeyi yapardı. Ama müslümanın eline böyle bir fırsat geçince, müslümanca davranıyor ve yüksek insanlık örnekleri veriyordu. Herkesin, nefret ve antipati toplayacağı bir yerde o sempati topluyordu. Bu, bir Hz. Muhammed (sav) fetânetiydi. Ve biz zaten cephelerde O’nun iyi bir erkanı harp olmasını yine bu fetânetinin bir buudu olarak ele alıyoruz.

ı. Zaferi Getiren Sebepler

Sebepler açısından, Allah Resûlü’nün Bedir zaferini, şu sebeplerle irtibatlandırıp inceleyebiliriz: Bir kere Allah Resûlü, askerlik adına çok iyi tabyelenmişti. Tek kumandanın emri altında, beraber ve müşterek hareket eden, tek ağıza bakan, tek komutla harekete geçen bir orduyla Bedr’e gelmişti. Bu orduda, fevkalâde bir moral ve müthiş bir îman gücü vardı. Bu îman gücüyle, Cennet yamaçlarını açıkça dünyada bile görüyorlardı. Hatta bu asker, Bedr’in tepelerinde gezerken, adımını, cennetin yamacına mı atıyor, yoksa Bedr’in yamacına mı, bunun farkında değillerdi. Bedr’e işte böyle bir îman ve moral gücüyle gelinmişdi. Ayrıca, bu askerlerin hepsi de emre itaatteki inceliği kavrama şuuruyla dopdoluydular. Bazılarının kelleleri gitse bile, bu şehidlerin yanındaki insan, emir almadan o mevzuda birşey yapmayacaktı. Herkes, Allah Resûlü’nün emirlerine kulak kesilecek ve dikkat edecekti. Evet, emrin bir merkezden çıkması, muharebenin gelişme seyri içinde çok önemlidir. Bunun için Allah Resûlü gerekli olan şeyi yapmış ve bu merkezî otoriteyi çok sağlam bir blokaj üzerine oturtmuştu. Ayrıca, çok mükemmel bir haber ağı kurmuştu. Otağını kurduğu yerden her tarafı rahatlıkla gözetliyor.. yer yer iniyor, askerlerinin arasında dolaşıyor.. ve cephede kendine göre gevşeklik gördüğü yerlerde bizzat bulunuyordu ki bunu Hz. Ali (ra),

Ama, hele bir O’na dokunmaya görsünler, etten kemikten bu kaleye toslar ve dağılır giderlerdi. Evet O, hep onların arasında bulunuyor ve onlara moral veriyordu. Aralarında geziyor ve: “Allah (cc) sizinle beraberdir ve sizi teyid edecektir” diyordu. Bu moral gücüyle, bu itaat ve inkıyat anlayışıyla herkes dimdikti. Cennete gidiyor gibiydiler.

Zaten, o günün şartlarına göre tam bir askerî düzen vardı. İyi tabyelenme, sağ cenah nedir, sol cenah nedir, merkez nedir, merkez kuvveti nedir, ihtiyat kuvveti nedir? Bunlara verilecek cevap, askerliğin tâ kendisidir. Ve o gün, Allah Resulü, bütün bu unsurları yerli yerince yönlendirmiş bir askerdi. Mesela; askerlik itaattir; bütün acemi eğitimi süresince askeri itaata alıştırırlar. Evet, emre itaatteki incelik çok önemlidir. “Yat!” yatacaksın, “kalk!” kalkacaksın. Allah Resulü, askerlerini oraya gelinceye kadar zaten itaata alıştırmıştı. Orada da komutan otağı hümâyunu Bedr’in bir tepesine yerleştirmiş her şeyi oradan gözetliyordu. O, emir veriyor ve onlar da emre itaat ediyorlardı. Zaten, askerini oraya kadar, öyle bir îmanla yetiştirmiş ki, âdeta bu savaş, hayatı istihkar edenlerle, hayata talip olanlar arasında yapılmaktaydı. Birileri, gül bahçesinden gül koparmak istiyor, öbürü de kanını döküp gül büyütmek, gül yetiştirmek istiyor. Biri: “Hayatın şu yükünü sırtımda taşıdığım yeter, açılsa da cennet kapıları girsem ve onun yasemenliklerinde reftâre yürüsem.” Öbürü de: “Ah bir sapasağlam geriye dönebilsem, bir içki içsem, bir rakkâselere raksettirsem ve hayattan kâm alsam” diyordu.. evet, burada, hayatı istihkar edenlerle hayatın kulları savaşıyordu. Bu, cemaat karşısında, darmadağınık yığınların savaşıydı.. ve savaşın neticesi daha baştan belliydi. Çünkü burada nizamla nizamsızlık savaşıyordu. Arzettiğim gibi, ordunun içinde bir gedik açılır, ya da bir yerde bir diş kırılır veya bir yaralanma olursa, Allah Resulü, hemen orayı takviye buyurur ve askerler, Allah Resulü’nü önlerinde görünce daha bir civanmerdâne savaşırlar ve o gedik hemen kapanıverirdi. Zaten sürekli taktik farklılığı kudsilerin en belirgin vasfı. Öyle ki Bedr’e gelirken de, çok farklı taktikle gelinmişti. O bunları çok fazla yazıya da dökmüyordu; Zira yazıya dökülen taktiklerin, karşı tarafça elde edilmesi her zaman muhtemeldi. Allah Resulü, kafasında olanları öyle plânlıyordu ki, en hassas ölçüleri dahi nazardan kaçırmıyor-du. Bugün, haritalar üzerinde yazılıp çizilen.. ve taslak plân-larla ancak ifadesi mümkün olan manevraları O, hep kafasında kuruyor, ânı ve zamanı gelince de, kafasında kurup plânladığı hususları takbik ediyordu. Bedr’e öyle bir strateji ile gelmişdi ki, düşman düşünüyor, taşınıyor, 50 tane casus gönderiyor ve bir şey koparamıyordu. Harbin sonuna kadar, Allah Resulü nasıl hareket edecek, ne yapacak, nasıl davranacak, sırdaşları ve has kumandanları müstesna kimsenin bundan haberi yoktu. Oysa ki, düşman hep karambole savaşıyordu. Allah Resulü’nün ordusu ise, gözü açık, nereye ok atacak, mızrağı nereye salacak her hususda bilerek hareket ediyordu. Evet, strateji çok önemlidir.. Ve ben; günümüze ait bazı hususlar istisna edilecek olursa, bunca ilerlemiş olmamıza rağmen henüz bu seviyede bir stratejiye vâkıf olduğumuz kanaatinde değilim!

i. Cepheden Ayrılma Mü’minin İşi Değildir

Önemli bir diğer husus da, kendisinden emir geleceği âna kadar fertlerin, hissî hareket etmemeleri ve ölesiye oldukları yerde kalmalarıydı. Hatta bozgun mukadder olsa bile, “Kuzgun leşe” deyip yerlerinden ayrılmamalarıydı. Zaten, Kur’ân da onlara: “Ey îman edenler! Savaş için ilerlerken, inkâr edenlerle toplu halde karşılaştığınızda, onlara arkanızı dönüp kaçmayın” (Enfal, 8/15) demiyor muydu?

Bir tek kişi bile kalınsa kaçılmayacaktı. Ben, ne zaman Viyana bozgununu hatırlasam, yüreğim sızlar ve kendi kendime şöyle derim: Keşke, Merzifonlu’nun etrafındakiler, son neferine kadar orada ölseydi de hiçbirisi kaçmasaydı. Kimbilir belki de orada idbâr, ikbâle dönebilirdi. “Kızıl elma” tarih boyunca alınamadı; belki de alınabilirdi. Ama, hayat tatlı görülünce ve ölüm de endişe edilen bir husus haline getirilince, hatta cennet ve îman, mü’minin nazarında ikinci, üçüncü mesele haline gelince; dahası dünya, mü’minin gözünde büyüyünce Allah (cc), mü’minin mehâbetini aldı.. mü’min, mehâbetsiz kalınca da kafir gelip galebe çaldı. Artık, mü’mini görseler dahi ondan korkmuyorlar, gözünün içine baka baka onu aldatıyor ve onunla alay ediyorlar.

Mü’mine, harp meydanından kaçmak yakışmaz. O, orada doğranabilir ama, yine kaçmaz. Tarih bunun binlerce misaliyle doludur. Ve hepsi de bu civanmertliği ve gözüpekliği âdeta Bedr’in arslanlarından öğrenmişlerdir. Bu savaş, ileride geleceklere de örnek olması bakımından çok önemlidir.

Yermük’te 20 bin kahraman, 200 bin Bizanslıya karşı savaşmıştı. O da Bedir gibidir. Tabii ki bu zafer aynı ruh ve şuûru, paylaşan insanların omuzunda bayraklaşmıştı. Düşünün ki o gün, Yermük’te, binlercesi gibi oldukça farklı bir kahraman daha vardır. Adı, Kabbas b. Eşyem... Öğle vakti ayağı bir kılıç darbesiyle kopar da bundan hiç haberi olmaz. İkindi vaktine doğru, zafer mü’minlerin lehinde neticelenmiştir ve bu bahadır, attan inmek istemektedir. Her zaman olduğu gibi ayağını yere doğru atarken boşluğa gider ve yere yuvarlanır. Ne olduğunu anlamak için doğrulup ayağa kalkmak isteyince, işi anlar; o gün ayağı kendinden önce cennete gitmiştir. Ve, seneler sonra torunu, Ömer b. Abdülaziz’in huzurunda kendini tanıtırken şöyle der: “Ey Halife! Ben öyle bir dedenin torunuyum ki o, öğle vakti ayağı koptuğu halde ancak, akşama doğru haberdar olabilmişti...”

Öyle savaşıyordu ki ne dünya, ne de ukbâ umurlarında değildi. Onlar, Yunus’un diliyle, “Bana Seni gerek Seni” diyor, her yerde O’nu solukluyorlardı.

Savaşta kaçmak, büyük bir cürümdür. Bu mevzuda Cenâb-ı Hakk, bir ölçü getirmiş ve geri çekilmeler, ancak bu ölçü çerçevesinde değerlendirmeye tâbi tutularak tecviz edilmiştir. Ve hiç kimse bu ölçüyü kendi hevâ, heves ve düşüncesine göre yoruma tâbi tutamaz. Ölçü şu âyetle çerçevelenmiştir: “Tekrar savaşmak için bir tarafa çekilmek veya bir başka topluluğa katılmak maksadı dışında, o gün arkasını dönüp kaçan kimse, Allah’tan bir gazâba uğramış olur. Onun varacağı yer de cehennemdir. Bu ne kötü bir dönüştür” (Enfal, 8/16).

Mu’te’nin kahramanları, geriye döndüklerinde, Allah Resûlü’nün huzuruna çıkamamışlardı. Hepsi de hicap içindeydi. Kendilerini harp kaçağı şeklinde mütalâa ediyor ve saklanıyorlardı. Efendimiz ise, onları bağrına bastı ve yukarıdaki âyetle onlara teselli verdi. “Siz kaçmadınız. Bana dehalet ettiniz. Toparlanıp yine gideceksiniz”182 dedi. Evet, eğer geriye çekilme olacaksa komutanın emriyle ve bu mülâhaza içinde olacaktı.

Burada diğer önemli hususlardan biri de, kumandanın her ân askerinin başında olmasıdır. Tarih şahittir ki, ne zaman İslâmî bir devletin başındakiler, ordularının başında bulunmuşlarsa, ekseriyetle hep muzaffer olmuşlardır. Ve, belli bir dönemde Osmanlılar’da olduğu gibi, ne zaman da padişahlar sarayda oturmaya başlamışlarsa gerileme, gevşeme ve çözülme başgörtermiştir. Kanûnî, 46 senelik saltanatını hep at sırtında ve cepheden cepheye koşarak geçirmiştir. Devleti zirvede tutabilmesinin en büyük sırrı da -Allah’ın inayetiyle- işte budur.

Yukarıdan beri arzetmeye çalıştıklarımızla gördük ki, Bedir de diğer zaferlerimiz gibi, Allah yolunda, Allah’a güvenilerek ve şartlarına riayet edilerek, yani sebeplere tutunarak elde edilmiş bir zaferdir. Evet, Allah Resûlü, bütün fiilî duâya ait hususları tamamladıktan sonra, orada da, ellerini açmış ve Rabbine duâ duâ yalvarmıştı. Bu iki duâ birleşince de, Cenâb-ı Hakk, mü’minlere parlak bir zafer nasip etmişti.

Arîz ve amîk olmasa da, siyer ve magâzinin bize intikal ettirdiği ölçüde, size Bedr’i intikal ettirmeye çalıştım. O, mükemmel bir askerdi. Bu mükemmel asker bir avuç serdengeçtisiyle, falsosuz, fiyaskosuz, Rabbi’nin takdir buyurduğu noktaları tutuyor ve biz, O’nun başarılarının alnında hep: “Muhammedu’r-Resûlullah” gerçeğini okuyoruz.. evet, O niçin başarılıdır? Çünkü Muhammed (sav), Allah (cc)’ın Resûlü’dür. O, Cenâb-ı Hakk’ın tâlimiyle, terbiyesiyle ve Allah’ın iyi bir asker kılmasıyla iyi bir askerdi. Evet O, dersini Allah (cc)’tan alıyordu. Çünkü O, bir vazifeliydi. Bu mevzuda O’na bahşedilen en büyük mazhariyetlerden biri, Allah (cc)’tan gelen emirleri, bütün incelikleriyle anlayıp değerlendirebilecek olan “fetânet-i azam”dı. Bu, akıllara durgunluk veren akıl; (Cerbeze yapan, kendine göre bir yol tutup giden değil) ilâhî maksatları, Allah (cc)’ın emir ve isteklerini arızasız, kusursuz anlayan akıl demekti. Evet, İnsanlığın İftihar Tablosu, ferman-ı ilâhî olan Kur’ân’la, kâinat kitabındaki gerçekleri te’life muvaffak olan tek insandır. Evet, Kur’ân ne diyorsa, daha evvel Allah (cc)’ın ilim pergeline göre işlenmiş, kudret ve irade ile ortaya konmuş, meşîet-i ilâhî ile meydana getirilmiş kâinat kitabı da, aynı şeyleri anlatmaktadır. Bu iki kitabı tevfîk etmede, daha doğrusu, bu tevfîki kavrayıp ifade etme ve hayata geçirmede Hz. Muhammed (sav) tekdir, müstesnadır ve eşimenendi yoktur.

2. ..Ve Sarp Yokuş Uhud

Şimdi de, Allah (cc)’ın inayetiyle, Uhud’a dönerek, bir de Uhud zaviyesinden, O muhteşem Asker, O Büyük İnsan ve O menendi olmayan Nebî’nin, Uhud’da ortaya koyduğu ferâset ve fetâneti beraber takip etmeye çalışalım. Mü’minin münafıktan ayrıldığı Uhud, vefâlının vefâsızdan ayrıldığı Uhud, yiğidin kalleşten ve korkaktan ayrıldığı Uhud, Nebî’ye gerçekten bağlı olanın, yüreğinde zaaf olandan ayrıldığı Uhud... O hep ürpertilerle anılacaktır.

Allah Resulü, birgün Uhud’un eteklerinden geçerken, uzun uzadıya bu dağa bakmış ve "Uhud öyle bir dağdır ki o bizi sever biz de onu” 183 buyurmuştu.

Yukarıda da arzettiğim gibi, bu söz, 14 asır öteden, Uhud’a karşı kalbinde bir küskünlük duyabileceklere, sanki Uhud’un müdafaası gibidir. Allah Resûlü, bir yanlış anlayışla, Uhud’a vefasızlık ve uğursuzluk isnadında bulunulmasın diye, gönüllere su serpmiş ve rencide olan müslüman onura, başka sebep ve sâiklerin bulunduğuna işarette bulunmuştur. Evet, Asr-ı saadette, müslümanların onuru, Uhud’da olduğu kadar, başka hiçbir karşılaşmada kırılmamıştır. Bu doğrudur; fakat sebep, Uhud değildir. Hatta Uhud, müslümanların paniğe kapıldığı saatlerde onları himaye bile etmiştir. Esbap plânında ona sığınmışlar ve mutlak bir mağlubiyetten kurtulmuşlardır.

Netice itibariyle, Allah Resulü’nün bir başka derinliğini ortaya çıkaran hezimet görüntülü muvakkat sarsıntıda asıl sebep, bazı münafıkların, işin başında ordudan ayrılarak, müslümanları arkadan vurmaları.. ve yine daha işin başında, müslümanların kuvve-i maneviyelerini sarsmaları.. Bu arada, Ashab’ın, kendi seviyelerine denk emre itaatteki inceliği tam kavrayamamış olmaları.. meşru da olsa, bazılarında ganimet arzusu belirmesi gibi şeyler sıralanabilir. Her ne sebebe bağlı olursa olsun, Uhud’ da küçük bir sarsıntı geçirildiği muhakkaktır. Ve bunu Uhud’a bağlamak hiç de doğru değildir. Onun içindir ki, Allah Resulü, Uhud’u sevdiğini ifade buyurmuş.. ve bu vehmi zihinlerden silmiştir.

Şimdi, evvela Uhud’a nasıl gelindi, Uhud savaşına sebep olan sâikler nelerdi? Bundan kaçınılması mümkün değil miydi? Söze buradan başlayarak, önce Uhud’un bir tahlilini yapmaya çalışalım ki, bu mağlubiyet gibi görünen savaşta dahi Allah Resulü, eşsiz bir Erkân-ı Harp ve nazîrsiz bir askerî dehâ -O’nun için bu tabiri kullanma caizse- olduğu ortaya çıksın.

Bedir hezimeti, Mekke müşriklerinin gayz ve kinini iyice körüklemişti. Bilhassa, Bedir’de yakınları ölenler, durmadan Mekkelileri harbe kışkırtıyor ve tahrik ediyorlardı.

Bu tahrikler; Mekkelilere de münhasır kalmadı. Ka’b b. Eşref vasıtasıyla, Medine içinde de fitne ateşi tutuşturulmaya çalışılıyordu. Ka’b b. Eşref, şiirleriyle müslüman kadınlara iftiralar atan ve mü’minleri birbirine düşüren tipik bir yahudiydi. Hatta o yılan dilini, Allah Resûlü’ne bile uzatmaktan çekinmezdi. Tabii, müslümanlar bu durumdan çok rahatsız olurlardı ama, her defasında Resûlullah’ın tedbir, temkin ve sabrına takılırlardı.

Seriyye tertibini, onlar da öğrenmişti. Yaptıkları saldırı ve yağmalarla Medine halkının kuvve-i ma’neviyesini kırmaya çalışır ve yer yer bunda muvaffak da olurlardı.

İşte Bedir’den sonra, bir sene boyunca hep böyle tahribat yapıldı. Vücuda musallat, zararlı mikroplar gibi, Mekkeliler de artık Medine’ye musallat olmuşlardı. O emin ve medeniyetin beşiği olmaya namzet beldenin, bütün zararlı mikroplardan korunması gerekiyordu.. Ve Allah Resûlü de işte bunu yaptı.

İslâm’ın en azılı düşmanı Ka’b b. Eşref, bu dönemde öldürüldü. Çünkü O, büyük bir ihanet şebekesinin başındaydı. Öldürülmesi mutlak bir zaruret haline gelmişti. Muhammed b. Mesleme bu zarûreti yerine getirdi.184

Beni Kaynûka yahudileri, gemi azıya almış, sürekli serkeşlik yapıyorlardı. Bu arada bir müslüman kadına sarkıntılık yaptılar; sonra çıkan kavgada karşılıklı adam öldürmeler oldu. Bu da yetmiyormuş gibi, kalelerine güvenip, Allah Resûlü’ne meydan bile okudular. Küstahça, “Sen harp bilmeyen Kureyşlilerle savaştın, eğer bizimle savaşırsan, harbin ne olduğunu, o zaman görürsün!” dediler. Allah Resûlü de, her zaman müslümanlara saldıran ve daha büyük saldırılar plânlayan bu nâmertlerin üzerine yürüdü. Yaptıklarına pişmanlık duyup teslim oldular ama, güven vadetmediklerinden Allah Resûlü de onları Medine’den sürdü185. Medine artık, yavaş yavaş emin belde haline geliyordu. Bu arada Mekke, bütün şiddetiyle kaynamaya devam ediyordu. Ebu Süfyan, müslümanlardan intikam alıncaya kadar, başına koku sürmeyeceğine yemin etmişti. Hatta bir ara Beni Nadr yahudilerinin bulunduğu mıntıkaya kadar gelmiş, müslümanlara ait bir-iki evi de kundaklamıştı. Müslümanların geldiğini duyunca da Mekke’ye kaçmıştı...186

Allah Resûlü’nün kurduğu haber ağı, kesintisiz işliyor ve bütün olup bitenleri saati saatine merkeze ulaştırıyordu. Bu arada bir haber daha geldi. Kureyş, çoluk-çocuk, kadın-erkek kim varsa hepsini, hatta bazı kabilelerden yandaşlarını da alarak Medine’ye doğru ilerlemekteler. Allah Resûlü, kurultayını toplayarak istişâre etti. Kendi düşüncesi, Medine’de kalıp müdafaa harbi yapma merkezindeydi. Çünkü, Bedir’de nasıl Kureyş, hiç beklemediği bir strateji ile karşılaşmıştı, şimdi de öyle olacaktı. Kureyş, Bedir’deki tecrübeleriyle, kendini bir meydan muharebesine hazırlayarak geliyordu. Eğer Medine’de kalınıp müdafaa yapılsaydı, durumları uzun süre muhasaraya müsâit olmayan Kureyş, ümitsiz bir bekleyişten sonra geldiği yere dönüp gidecekti. Allah Resûlü, bu düşüncelerini, yaklaşık olarak şöyle izah buyurdu: “Çocuk ve kadınları emniyet içinde kalabilecekleri yerlere yerleştirelim. Sonra da Medine’nin kenar mahallelerinde Kureyş’e karşı müdafaada bulunalım.”187

Efendimiz, bu strateji ve taktik ile şu hususları düşünüyordu:

a. Müslümanların esas gaye ve hedefi harp değildir. Onlar, emniyetin temsilcileridir.

b. Ancak, hak ve hakikati neşretmelerine mâni olmak istendiğinde, onlar bu mâniayı ortadan kaldırmak için her şeyi göze alır ve harb ederler.

c. Müslümanlar, saldırıya uğradıklarında dini, vatanı, ırzı, namusu müdafaa için savaşırlar.. ve gerekirse, bunun için can verir ve can alırlar. Bu da onların en meşru haklarıdır.

Etrafta, mütehayyir, hâdiseleri izleyen insanlara verilecek bu tür imajlar çok mühimdir ve Allah Resûlü, bu imajı yerleştirmek için müdafaa harbini tercih etmekte idi..

a. Uhud Öncesi Meşveret

Allah Resulü, müdafaa harbi yapacaktı.. düşünceler bu noktada temerküz ediyordu. Bu arada bir de rüya görmüşlerdi: O, “Kendi zırhının içine girmiş ve bir kısım sığırlar boğazlanıyor, mübarek kılıcının ağzı bir diş atıyor.” Bu rüyayı kelimesi kelimesine şöyle tabir buyurdular: “Bu zırh bizim için Medine’nin içidir, müdafaa harbi yapalım. Onlar saldırsınlar, biz onları burada karşılayalım. O boğazlananlar, benim Ashabım’dır. Oraya gitmeyelim. Kılıcımın ağzından bir parçanın kopması ve diş atması, yakınlarımdan birisinin ölmesi demektir.” Evet Allah (cc), göstermiş, tembihde bulunmuş ve Habib’ine bir sinyal vererek âdetâ; “onlara müdafaa harbi yapın” demiştir. Rüyada Resûlullah’ın kılıcının ağzından bir parça kopmuştu ki, bu, Hz. Hamza’nın şehadetine işaretti. Evet Allah’ın Arslanı Hamza, bu muharebede şehit olacaktı188. Bu sırada Bedir’de bulunmayanlar da vardı ki, bunlar da şehid olmak için hep duâ ediyorlardı. Allah (cc), onların duâlarını da kabul buyuracaktı.

Mesela; Enes bin Nadr “Allah beni müşriklerle bir karşılaştırırsa” diyor ve şehidlik arıyordu. Yani Enes ve emsali: O hangi gündür, o günün adı nedir ki, ben o gün şehit olur, şehadet kanı ile abdest alır ve bu halimle Allah’ın huzuruna çıkarım mülahazası içindeydi.. ve onlar bunu ciddi bir istek ve önü alınmaz bir arzu ile bekliyordu. Bütün bir sene hep bunu heceleyip durmuşlardı. Elbet böyle bir duâ reddolunmazdı ve olmadı189. Kimbilir daha niceleri aynı arzu ve istekle yanıp tutuşuyor ve duâ duâ Allah (cc)’a yalvarıp bir meydan muharabesi talep ediyordu ki, O’na da şehidlik kapısı açılsın.

Abdullah bin Cahş, Amr İbni Cemuh, Sa’d İbn-i Rebi, hepsi de şehitlik bekleyen ukba buudlu insanlardandı. Keza, Sümeyra Hanımın (r.anha) çocukları da şehitlik bekleyen kimseler arasındaydı. Şehitlik onların her gece rüyaları ve hülyâları olmuştu. O gün bunlar, orada, meşverette ağır bastılar.

Allah Resulü, meşveretle mes’eleleri topluma mâl ediyordu. O öyle davranacakdı ki, harekete iştirak eden her fert, fikren o işe sahip çıksın. Böylece, her fert, içinde kendi düşünce ve görüşü de olan mes’eleye daha çok omuz verecekti. Çünkü o da, fikren o düşünce örfanesine iştirak etmiş oluyordu. Gerçi Allah Resulü vahiyle müeyyeddi. Ama, bazı kimseler, daha sonra kadere taş atmasın, “şöyle olsaydı, böyle olsaydı” demesinler diye, evvela meşveret ediyor, sonra meşverette kendi içtihatların, da ortaya koyuyordu. Gençler: “Ya Resulallah! Bedir’de olduğu gibi yapalım: Dışarı çıkalım, “hodri meydan” diyelim, yüz yüze, göğüs göğüse vuruşalım. Bizi bu şerefli mücadeleden mahrum etme” diyorlardı190. Evet bunlar, Bedr’i örnek alıyor ve böyle harb etmek istiyorlardı. Halbuki Allah Resulü, tatbik ettiği bir stratejiyi, ikinci muharebede tatbik etmeye taraftar değildi. Düşman daima sürprizlerle karşılaşmalıydı. Ne var ki gençler, alternatif düşüncede ısrar ediyorlardı. Büyükler mes’eleye muttali olduklarında ise, Allah Resulü, çoktan zırhını giymiş, kılıcını kuşanmış bulunuyordu. Bunların gelip gençlerin ısrarlarından vazgeçtiklerini bildirmeleri, mes’eleyi artık değiştiremezdi. Zira o zaman da bir kısım fikir ayrılıkları ve değişik mahzurlar doğuracaktı.

Evvela, karar verdikten sonra karardan dönülmesi, başka kimselere de baskı yapma ve fikirleri istikametinde zorlama düşüncesi verecekdi ki, bu da fasit bir daire içine girilme demekti. Halbuki verilen karardan dönmek ve fertlerin duygu ve düşüncelerine göre durmadan karar değiştirmek, sıradan bir liderin dahi yapmayacağı bir yanlışlıktı. Elbetteki liderler lideri, İki Cihan Serveri, böyle bir yanlıştan müberrâ ve münezzehti.. müberrâ ve münezzeh kalacaktı.

İkincisi: Eğer müdafaa harbi yapılır ve ezkazara bazı arızalar zuhûr ederse, baştan bu işe gönüllü olmayanlardan çeşitli uygunsuz sözler duymak.. en azından böyle bir düşünce her zaman ihtimal dahilindeydi.

Üçüncüsü: Yapılacak müdafaa harbinde, elde edilecek her türlü ganimet, -kazanılacak şeref ve izzet de dahil- hiçbir zaman bir meydan muharebesindeki kadar olmazdı, olamazdı da. Bu da yine, gayr-i memnunların çıkış yapmalarına sebep olabilirdi. İşte bütün bu ve benzeri sebeplerden dolayı Allah Resûlü şöyle buyurdu: “Bir nebî zırhını giydikten sonra, Allah onunla düşmanları arasında hükmünü vermedikçe, ona zırhını çıkarmak yakışmaz!...”191 Çünkü Allah O’na: ·“İstişâre ile karar verip azmettiğinde, Allah’a güven ve O’na tevekkül et” (Âl-i İmrân, 3/159) buyurarak kararlılığı emrediyordu. Evet, yoldaki her tereddüt, arkadakilerin kalbine korku ve tereddüt salar. Her yeni hareket halkı değişik fikirlere sevk eder ve teşettüt-ü âra (görüş dağınıklığı) olur. Bu da dağılıp çözülmelere yol açardı.

Gerçi Allah Resûlü, Medine’de kalıp müdafaa harbi yapmak istiyordu. Fakat meşverette meydan muharebesi yapma fikri ağır basınca, istişâre istikametinde karar verdi ve bir daha da kararından dönmedi. Bunun akıbeti ne olursa olsun dönmezdi de. Zira, millet ve devlet hayatında “meşveret” gibi çok önemli bir esasın tesbit edilmesi uğrunda, 70 değil 70 bin şehid de olsaydı Allah Resulü, o yol da yürüyecekti..

Bedir, doğrudan doğruya bir fetihdi, Uhud da en az Bedir kadar fetihtir.

b. Uhud’a Doğru

Allah Resûlü, derhal Uhud’a doğru hareket emri verir. Asker Uhud’u tutacak ve böylece düşmanın Medine’ye taarruzu önlenecekti. Kadın ve çocuklar emin yerlere yerleştirildi. Eğer düşman Medine’ye girmiş olursa, arkadan kıskaca alınacak ve böylece düşman hareketsiz hale getirilecekti. Anında karar verilmişti ama, alternatif stratejiler de vardı.

Uhud’un eteğine varıldığında harp vaziyeti alındı, Müslümanlar, bütünüyle 700 kişiydi. Daha önce orduya iştirak etmesine rağmen Abdullah b. Ubey b. Selül, 300 adamını alarak, kendi dediğinin olmadığını ileri sürmüş ve ordudan ayrılmıştı192. Müslümanların arasında zırhlıların sayısı 100 kadardı. Sancak yine Mus’ab b. Umeyr (ra)’e verilmişti193. Süvarilerin başında ise Zübeyr b. Avvam (ra) vardır. Zırhsız askerlerin başında da Hz. Hamza (ra) bulunuyordu..

... Ve okçular... Düşmanın arkadan gelmesine mâni olmak üzere önemli bir yere yerleştirilen bu okçuların başında Abdullah b. Cübeyr (ra) vardı. Allah Resulü, o gün okçulara ısrarla şöyle demişti: “Siz, bizim arkamızı koruyun.. Ve zinhâr yerinizden ayrılmayın. Bizi ganimet paylaşıyor görseniz bile yerinizi terketmeyin. Ve yine bizim cenâzelerimizi kartallar kapıp götürüyor olsa bile bulunduğunuz yerde kalın!.”194 Allah Resulü tam tekmil kendisine düşen şeyleri yapmıştı. Bu defa saf şeklinde değil de değişik bir tatkik uygulayacaktı. Ordusunu Uhud’un bağrına çekecek, düşmanı kıskaç içine alacak ve onları okçularla kıstıracaktı. Sonra bir kısım ölüm fedâilerini; İbni Cahşları, ölüm arayan Mus’ab İbn-i Umeyrleri, Ebu Dücâneleri ve arslanlar arslanı seyyidinâ Hz. Hamza’ları düşmanın bağrına salacaktı..

Bedir’de parola “Ehad! Ehad!” tı. Uhud’da ise “Öldür! öldür!” ma’nâsına “Emit! Emit!” di195. Burada taktik de parola da değişmişti; Müslümanlar, Allah ve Resûlü aşkına, kendilerini koruyacak ve düşmanı öldüreceklerdi.

Savaş plânı düşünüldüğü gibi hazırlanmış.. ve Allah Resulü elinde tuttuğu kılıcı göstererek: “Hakkını vermek şartıyla bu kılıcı isteyen var mı?” buyurmuşlardı. Bütün Sahâbe coşmuş ve herkes bu kılıcın kendisine verilmesini istemişti ama, herkesi herkesten daha iyi tanıyan Allah Resulü, gözleriyle kılıcın asıl sahibini arıyordu. Derken kılıcın asıl sahibi Ebu Dücâne sordu: “Ya Rasulallah! Bu kılıcın hakkı nedir?” Allah Resulü: “Eğilip bükülünceye kadar harp etmektir” buyurdu. O da: “Hakkını vermek üzere bu kılıcı bana ver ya Rasulallah” dedi.. ve artık kılıçla gerçek sahibi buluşmuştu. Ölüm sarığını başına sardı ve düşman saflarına daldı. Ensâr, Ebu Dücâne (ra)’yi çok iyi bilirlerdi. O, al renkli sarığı sardığı zaman, artık ölüme gidiyor demekti.. ve bu esnada kimse Ebu Dücâne (ra)’nin karşısında bulunmak istemezdi. Ve bulunamadı da. Biz, yukarıda geçen konuşmayı sadece Ebu Dücâne (ra) ile Allah Resulü arasında geçmiş bir konuşma olarak biliyoruz196. Halbuki Uhud’un sonunda görülecekti ki, Ebu Dücâne (ra) gibi daha niceleri var!

Abdullah b. Cahş (ra), kendisini öldürecek bir hasımla karşılaşmak için Allah (cc)’a duâ etmektedir. Aman Allahım bu nasıl ukbâ ve ebediyet mülahazasıdır! Hamza (ra)’nın kükreyişleri arslanların ödünü koparacak gibidir. Ve bu ölüm fedailerini düşmanın bağrına salmak, hiç beklenmedik bir stratejiydi ki, Ebu Süfyan, Bedir hesapları yaparken, yeni bir şaşkınlık yaşıyordu. Evet, Uhud’da karşılaştıkları hiç de Bedir’dekilere benzemiyordu. Hele, “Ölüm! Ölüm°” naraları, Kureyşlileri sıtmalılar gibi tir tir titretiyordu. Evet, müşrikler böyle bir şey beklemiyorlardı. Beklemedikleri için de birden bire bozguna uğramışlardı ki, işte Uhud’un birinci safhası buydu. Bu birinci safhada, Allah Resulü Medine ile Uhud arasında, sırtını Uhud’a vererek okçularını uygun bir yere yerleştirmiş onlara: “Sakın yerinizden kıpırdamayın!” demiş, sonra da arslanlarını düşman ordusu üzerine salmış ve düşmanı bozguna uğratmıştı.. hem öyle bir bozguna uğratmıştı ki, kaçanlar kendilerini bir anda kadınların çadırlarında buldular. Bu arada Ebu Dücâne (ra) tâ merkezde korunan, Ebu Süfyan’ın hanımı Hind’in yanına kadar gidip ulaştı; hatta kılıcını kaldırıp tam başına indireceği zaman “Allah Resulü’nün kılıcını bir kadının kanı ile kirletmeyeyim” mülâhazasıyla geriye döndü197. Bütün sahâbe, bu kadar başarı ile, kendilerine verilen rolü çok iyi oynamış, vazifesini bihakkın yerine getirmiş ve mücadele etmenin hakkını vermişlerdi. (Allah (cc) ebeden onlardan razı olsun.)

Âl-i İmran sûresi, sanki Uhud’da mücadele veren bu insanları destanlaştırmaktadır. Geçmiş peygamberlerden misallerle, onların etrafını alan yiğitler tablolaştırılıp tasvir edilirken Allah Resûlü’nün etrafındaki bu bahadırlara da telmihler yapılmış ve şöyle denmiştir: “Nice peygamberlerin yani "savaşan Rabbânîler vardır ki, Allah yolunda başlarına gelenlerden ötürü gevşememişler, yılmamışlar ve boyun eğmemişlerdir. Allah sabredenleri sever. Onların dedikleri ancak şu idi: “Rabbimiz! Günahlarımızı, işimizdeki aşırılıklarımızı bize bağışla, sebatımızı arttır, inkarcı topluluğa karşı bize yardım et!” Bu yüzden Allah, onlara dünya nimetini de âhiret nimetini de fazlasıyla verdi. Allah işlerini iyi yapanları sever.” (Âl-i İmran, 3/146-148).

Âyet, Rabbânîleri anlatıyordu. Ama tarihi tekerrürler zaviyesinden anlatılanlar, Uhud’da kavga veren insanlardı. Zaten bu âyetler Uhud münâsebetiyle nâzil olmuştu.

c. Uhud’un Safhaları

Uhud’da üç ayrı tablo vardır:

aa. Birinci tablo:

Allah Resûlü’nün alelacele verdiği kararların başarı ve muvaffakiyetle neticelenmesi tablosudur. Gerçi bu bölümde de birkaç şehit verilmişti. Ama; Seyyidinâ Hz. Hamza, Ebu Dücâne, İbn-i Cahş (r.anhüm) düşmanı ekin biçer gibi biçip geçmişlerdi. Ve, açık bir zafer kazanılmış, düşman da bozguna uğratılmıştı. Bu esnada kadınlar, yollarda kaçışanların ayaklarından tutup, kaçmayı önlemeye çalışmış ve “bu size yakışmaz” diye yalvarmışlardı ama, kaçmaya yüz tutmuş Mekke ordusunu durdurmak mümkün değildi.

Bu karşılaşmada, müslümanların sayısının, münafıklar ayrıldıktan sonra 700 kişi kadar olduğunu mevsuk tarihler söylüyor. Karşı tarafın gücü ise üç bine yakındı. Bu da takriben müslümanların beş katı demekti. Yani her fert, beş insanla savaşmak zorundaydı. Kureyş, kadınlarını, çocuklarını da getirmişdi. Bunlar def çalıyor ve askeri coşturuyorlardı. Müşrik ordusu tam tahkim edilmiş, hazırlıklı idi, ama, Müslümanın fendi karşısında, Bedir’de olduğu gibi, burada da yine bozguna uğramışlardı. İşte tam bu esnada emir dinlememe gibi bir talihsizlik oldu ki, biz buna “zelle” diyoruz. Zira, onlar mukarrebîn, yani Allah (cc)’a çok yakın ve sanki O’nu görüyor olma mevkiinde bulunuyorlardı. Bizler, İslâm ve îman mevkiinin insanlarıyız. İman ediyor, İslâm’ı yaşıyor ve ötesinde daha derinliklere akıl erdiremiyoruz. Onlar ise, Allah (cc)’ı görüyor gibi ibadet etme mevkiinde bulunuyor ve her şeyi bizden çok farklı görüyorlar; hatta çok defa kemiyetsiz, keyfiyetsiz lahutî derinlikler müşahede ediyorlardı. Bu kadar yakın olduklarından dolayı, kalplerinden ve kafalarından geçecek şeylerden dahi muâheze olabilirlerdi. İşte orada hafif bir çözülme.. ve Allah Resulü’nün hezimette zafer çıkarma stratejisine giden yoldaki sarsıntı bir mukarrebîn okşanmasıydı. Evet, zaferden sonra da Allah Resulü, Uhud’da başarılıdır. Bir kısım tarihlerin yazdığı gibi, Uhud, hezimet değildir. Ben şahsen burada “Hezimet” tabirini çok ağır buluyorum. Ruhen bu kelimeden rahatsız oluyor ve onun yerine “Uhud’da bir aralık sarsıntı oldu” diyorum.

bb. İkinci tablo:

Düşman hezimete uğramıştı. Kaçan kaçana bir bozgun vardı. Müslümanlar ister istemez Bedr’i hatırladılar. O zaman da düşman ordusu böyle kaçmıştı. Derken işin bittiğine hükmettiler. Sıra ganimetleri toplamaya gelmişti. İşte şurada develer, atlar, sığırlar onları bekliyordu. Düşman, bütün mal varlığını bırakıp öyle kaçmıştı ki, zahiren gidip ganimet toplamada hiçbir mahzur görülmüyordu. Bu itibarla da, ganimet toplamaya okçular da iştirak etmişlerdi. Her ne kadar Abdullah b. Cübeyr (ra) onlara Allah Resulü’nün emrini hatırlatmış idiyse de emrin son sınırındaki espriyi kavrayamamışlardı. Zira ayrılanlar, bu emri, “savaşın sonuna kadar sebat edin” şeklinde yorumlamışlardı.. Ve işte savaş sona ermişti. Ayrıca onlara göre böyle bozguna uğramış bir ordunun toparlanıp geri dönmesi muhaldi. İşte Uhud’un ikinci tablosu.!

cc. Üçüncü tabloya gelince:

Okçuların yerlerinden ayrılması, cephede bir gedik açmak demekti ki, hayatında hiç yenilgi görmemiş askerî dehâ Halid’in bunu değerlendirmemesi düşünülemezdi. Ve şimdi fırsat onun eline geçmişti.

Bu esnada müslümanlar, kılıçlarını kınlarına sokmuş, toplanan ganimetlerle meşguldüler. Kimisi de çadırlarına çekilmiş istirahat ediyorlardı ki; Halid, yıldırım gibi ilerledi, ve kalan birkaç okçuyu da şehit ederek arkadan saldırdı. Müslümanlar tamamen hazırlıksız yakalanmışlardı. Hatta onlar, harbi bitti kabul ettiklerinden, harp esnasında olması gereken gerilimlerini kaybetmişlerdi. Bu da yine Halid’in işine yarayacaktı. Fırsatı değerlendirdi ve o müthiş taarruzunu gerçekleştirdi..

Burada, bir noktaya daha temas etmekte fayda var. Esasen, Uhud’a gelinirken bir gedikle geliniyordu. Efendimiz Medine’de kalalım demişti, onlar dinlememiş ve dışarıya çıkmada ısrar etmişlerdi. Bu, onlar adına bir fasit daireye girmek demekti. Şimdi bu fasit daire, başka bir fasit daire daha doğurmuştu. Allah Resûlü, “şurada sebat edin, ayrılmayın!” demişken onlar yerlerini terketmişlerdi ki, bu da onlar için yeni bir zelle ve bir sürçmeydi. Bu sürçmeleri Kur’ân şöyle ele alıyor: “Yaptıkları bazı şeylerden dolayı şeytan onların ayağını kaydırdı” (Al-i İmran, 3/155).

Yani, işin başında onlara “kalın!” dendi, onlar: “Medine dışına çıkıp harp edelim!” dediler. Harp esnasında onlara, “yerinizden ayrılmayın” dendi. Onlar ise yerlerinden ayrılıp, ganimet toplamaya, daha doğrusu, bu mevzuda diğerlerine yardım etmeye koyuldular. Birinci söz dinlemeyiş, onlar için bir fasit daireye girişti. Birinci fasit daire, ikincisini doğurdu. Eğer Cenâb-ı Hakk, rahmetiyle bu fasit dairelerin devam etmesine mâni’ olmasaydı, yanlışlıklar birbirini takip edip gidecekti... Rahmetin gazaba sebkat edişi bir kere daha ayan-beyan zuhur etmiş ve o mukarrebîn topluluğuna kanat açmıştı.

Bir de orada, harp bitti diye, ganimet toplamaya koyuldular. Gerçi bu, harbe iştirak eden ve muvaffak da olan muharipler için gayet normal bir hareketti. Ancak, mukarrebîn için bu dahi bir kayma sayılırdı. Nitekim Cenâb-ı Hakk, Bedir’de elde edilen ganimetler sebebiyle Habibi’ni dahi ikaz etmişti.. (Enfal, 8/67-68). Hatta Allah Resulü ve Ebu Bekir (ra) bu ikaz karşısında hıçkıra hıçkıra ağlamış ve Hz. Ömer (ra) onları ağlar görünce, o da aynı şekilde gözyaşı dökmeye başlamıştı.198

Onlar, dünyaya meyledemezdi.. aksine ona karşı tavır belirlemeleri lazımdı. Ganimeti, alalım, götürelim düşüncesi, bize göre mahzursuz olsa bile, o cephede, o meydanda, şehitlerin kanları ile yıkanmış o zeminde mukarrebînin buna tenezzül etmesi daha sonra onları vicdanlarında yakıp bitireceğinden, Allah te’dib-i acilesiyle bu acı akıbetten onları siyanet buyurdu. Ama, bir gedik daha açılmıştı. Musibet, musibeti unutturur gerçeği çizgisinde her yeni musibet, bir öncekini unutturacak kadar adetâ katlanarak geliyordu. Mesela; en sonunda bütün musibetleri unutturacak olan, Efendimiz’in kuşatıldığı, hatta şehit edildiği şâyiası onlara, her şeyi unutturmaya yetti.. bereket versin, tam Efendimiz’in bulunduğu yere kadar ulaşıldığı esnada, Efendimiz etrafında, sesini duyurabileceği kimselere sesini duyurmuş ve o ilk tahşidât ile çevresinde etten kemikten bir kale teşekkül etmişti. Nice kadınlar ellerinde sargılar, bellerinde mataralar, yaralılara su vermek ve yaralarını sarmak için oraya gelmişlerdi.. tabii başlarında da Ümmü Umâre (r.anha), tarihin şerefle yâd edeceği büyük kadın.. beyini ve oğullarını göndermişti, onlar savaşacaklardı. Kendisi de belinde matara, elinde sargılar, yaralıları tedavi için orada bulunuyordu. Gördüğü manzara dehşet vericiydi. Allah Resulü’nün etrafında etten kemikten bu kale parça parça olup devriliyor ve hâin eller adım adım O’na doğru yaklaşıyorlardı. Aslında bütününü doğramadan hatta onları kütükte doğranan bir et haline getirmeden, Allah Resulü’nün semtine sokulmaları mümkün değildi. Orada artık, her gayz ile bilenen kılıç, O’nun için bileniyor, her nefretle atılan ok, O’nun için atılıyor, her kalkan mızrak, O’na doğru kalkıyor, ama bütün bunlar gidip bir mü’minin bağrına saplanıyordu. Bir an gelmişdi ki kırılmadık kol, kesilmedik baş kalmamıştı. Tam bu esnada Allah Resulü, üzerine gelmekte olan bir grup gözü dönmüşü göstererek: “Bunlara karşı kim çıkacak?” deyince Nesibe (ra) elindeki sargıları, belindeki matarayı atarak: “Ben Ya Resulallah!” cevabını vermiş ve müdafaa hattında yerini almıştı. Artık şimdi o, bir dişi arslan gibi elindeki kılıçla sağa sola saldırıyor ve Resulullah’a yaklaşanları biçip geçiyordu.

Bütün hayatı, şeref tablolarıyla âdetâ bir danteladır Akabede Efendimiz’e biat edip Medine’ye davet etmesi.. bütün aile efradıyla İslam’ın emrine girmesi.. Peygamberimiz’in önünde Uhud’u göğüslemesi; en babayiğitlerin önünde bir performans sergilemesi.. tesettür ayeti nazil olunca, fiilen cihada iştirak edememe üzüntüsüyle sarsılması.. yalancı peygamberler döneminde, yeniden sahneye çıkıp, Yemame’de savaşması; savaşıp kolunu ve oğlunu orada bırakıp geriye dönmesi gibi bir kadın mukavemetini aşan çok televvünlü ve dolu dolu bir hayat yaşamıştır200. Uhud’daki ölüm fedailerinden biri de Enes bin Nadır’dı.. Enes bin Malik’in amcası.. Enes Bin Nadır (ra), hem savaşıyor hem de “Allah Resûlü’nün öldüğü yerde siz ne diye ölmüyorsunuz?” diye haykırıyordu201. İlk tahşidât burada olmuştu ve düşman ordusu da burada bozguna uğratılacaktı. Artık, sarsıntı durmuş ve Allah Resûlü, emre itaatteki inceliği anlayamayan arkadaşlarına her şeye rağmen yeni emirler veriyor, yeni stratejiler sunuyordu. Bu arada, Sa’d İbn-i Rabî (ra) Uhud’un bir köşesinde ölümünü beklerken yanına giden sahabiye şöyle gürlüyordu: “Allah Resûlü’ne selâm götürün, Uhud’un arkasından buram buram cennet kokularının geldiğini duyuyorum. Ve cemaatime de selâm götürün, nefes alıp verdikleri sürece Allah Resûlü’ne bir şey olursa Allah (cc) huzurunda yakalarını kurtaramazlar!.”202

... Ve tabii şehitlik için duâ edenlerin duâsı da kabul olmuştu: Enes bin Nadır duâ etmiş, İbn-i Cahş duâ etmiş, Hamza duâ etmiş ve bunların duâları kabul olunmuş, olunmuş da kanatlanıp göklere uçmuşlardı. Uçan uçup gitmiş, kalanlar kan seylabları önünde sürüm sürüm.. ve sanki Uhud da herkes gibi ağlıyor; ama kan ağlıyordu.. bir de yüreklerin kan ağlaması vardı ki, o da Allah Resulü’nün vefatı şayiasıyla feverana başladı; başladı ve çoklarının kuvvei ma’neviyesini sarstı.. Ve işte bu esnada, Müslümanlardan bir kısmı Medine’ye gelip yeni bir tabye plânlamak, kimi başka mülahazalarla sağa-sola koşuşup durmaya başlamışlardı.. ve tam ma’nasıyla panik içindeydiler ki; tam bu esnada Ka’b bin Malik’in o gürül gürül sesi duyuldu: “Ey Müslümanlar! Size müjdeler olsun işte Resulullah (hayattadır).”203 Uhud bu sesle; yeniden bir “ba’su ba’del-mevt”e uyanır gibi cana geldi ve herkes O’na doğru koşmaya başladı. İkinci tahşidât, Resulullah’ın içinde bulunduğu çukurun etrafında yapıldı. Yeniden, etten-kemikten bir sur teşekkül etmişdi. Kimisi O’nun etrafında pervâne gibi dönüyor, kimisi mübârek yüzüne saplanmış miğfer parçalarını çıkarmaya çalışıyor ve kimisi de halkın orada toplanmasını temine çalışıyordu. Ama hepsi de O’nun üzerine tir tir titriyordu204. Zaten, O’nun bir tek dişine zarar gelmemesi için canını vermeyecek tek bir sahâbe yoktu. İşte bu, Allah Resulü’nün etrafındaki ikinci tahşidâttı.! Bir kere daha ölmeye söz verecek ve O’ndan ayrılmayacaklardı. İnsanlığın İftihar Tablosu, büyük asker, yeniden zimamı eline aldı. Artık okçuların yerlerini terk etmesi, başkalarının gidip uzak cephelerde savaşması, O’nun yeni harp stratejilerine mâni olmayacaktı. Etrafında toplananlarla O, sessizce Uhud’un arkasına çekilmiş, orada tekrar bir güç olma plânları hazırlıyordu. Yani, Allah Resulü, muvaffakiyetle neticelenecek olan üçüncü tabloyu hazırlamaktaydı.205

d. Hezimetten Zafere

Bu üçüncü tablodaki yine mutlak bir zaferdi.. zaferdi, zira, düşman ric’at etmiş, Müslümanlar da onları kovalamışlardı. Vakıa, Ebu Süfyan yeni bir taarruza niyetlenmişti ama, Safvan b. Ümeyye: “Ya Eba Süfyan geri dönelim. Zira Muhammed’e onların hepsini öldürmeden ulaşmamız mümkün değildir. Şimdi bir zafer kazandık. Bunu hezimete çevirmeyelim!” diyerek onu bu akıbeti şüpheli hareketten vazgeçirmişti. Aslında, o da aynı kanaatte idi. Ve, Mekke’ye doğru yola koyuldular.206

Mağlûbiyet gibi görünen bir durumdan sonra Allah Resûlü, âdetâ yeniden parlak bir zafer kazanmıştı. Bununla da kader, sanki sahâbeye şöyle bir ders veriyordu: Allah (cc), Habîbi’ne doğrudan doğruya kendi inayet ve keremiyle muvaffakiyetler bahşetmektedir. Sizin kılıçlarınız sadece birer sebeptir ve zevahir açısından vardır. Yoksa, Resûlü’nü zaferden zafere ulaştıran sadece ve sadece Allah (cc)’tır. İşte, Uhud’un hem başında ve hem de neticesinde elde edilen zaferler, Efendimiz’e verilsin diye, arada öyle muvakkat bir sarsıntı yaşanmıştı. Fakat Allah (cc) bu en zor şartlarda dahi Efendimiz’i yalnız bırakmamış ve O’na va’dettiği nusreti vermiştir ki, âyet bu hususu şöyle dile getirmektedir: “Andolsun ki, Allah size verdiği sözde durdu. O’nun izniyle kâfirleri kırıp biçiyordunuz ama, Allah size arzuladığınız zaferi gösterdikten sonra gevşeyip bu hususta nizaa düştünüz ve isyan ettiniz, sizden kimi dünyayı, kimi âhireti istiyordu; derken denemek için Allah sizi geri çevirip bozguna uğrattı. Andolsun ki O sizi bağışladı. Allah’ın mü’minlere nimeti boldur. Peygamber arkanızdan sizi çağırırken, kimseye bakmadan kaçıyordunuz. Kaybettiğinize ve başınıza gelene üzülmeyesiniz diye, Allah sizi kederden kedere uğrattı. Allah işlediklerinizden haberdardır” (Âl-i İmran, 3/152-153).

Allah ile sizin aranızda mukavele vardır. O: “Siz Bana verdiğiniz sözde durun Ben de sözümü yerine getireyim” (Bakara 2/40) buyurmaktadır. Bu mukavele asla Allah (cc) tarafından bozulmaz. Şayet siz, bu mukaveleyi bozarsanız Allah da bozar.. ve deniyor ki; Uhud’da da Allah size verdiği sözünü tuttu. O’nun emri, izni ve meşîeti ile işin başında kâfirleri biçip geçiyordunuz.

“Sonra hiç beklenmedik bir anda ve yok yere fiyaskoya girdiniz. Beş dakika sonra gelmeniz gerekirken, ganimete beş dakika evvel geldiniz ve emri beklemediniz. Evet, Sultanlar Sultanı, kumandanlık otağında emir vereceği anı bekliyordu. Fakat siz acele ettiniz.. derken aranıza nizâ girdi. Evet cephe bozulup da bir tabyede tutunamayınca nizâ çıkar. Zaten her yeni karar teşettüt-ü âra’ya sebebiyet verir ve düşünce farklılıkları meydana getirir.. ve her düşüncenin sâliki olur.. derken birlik ve vahdet bozulur. Allah (cc) size gösterdiği şeyi gösterdikten sonra baş kaldırdınız, siz mukarrebinsiniz. Bu başkalarına göre günah olmayabilir; ama siz huzur-u risalet penâhiye mazhariyet cihetiyle, insibağa mazhardınız. Sürekli vahiy ile, Allah Resulü’nün ilhamlarıyla ve O’nun sohbeti ile boyanıyordunuz. Siz daha önceden baştan ayağa Allah (cc)’ın memnun olacağı hüviyeti kesbetmiştiniz. Sevdiğiniz bir kısım şeyleri görünce -dünya idi bu ve çok önemli değildi.. Olsa da olurdu olmasa da olurdu- Allah (cc) onu da sizin elinizden aldı. Arzuladığınız o şeyden de sizi mahrum etti. Çünkü siz ukbâya tâlib olsaydınız, dünya nasıl olsa arkadan gelecekti. Bir ölçüde dünyaya talib oldunuz. Halbuki dünya tâlebi için sarfedilen enerji kadar bir enerjiyle, Ukbâ taleb edilemez. Ukbâ, daha himmetlice, dünya daha aşağıdan takip edilmeliydi. Ayrıca siz, ukbâyı taleb etseydiniz, dünya koşa koşa arkanızdan gelecekti. Unutmayın, kasem olsun Allah (cc) sizi affetti.”

Allah Resulü, o korkunç sarsıntıdan sonra bir bakıma yeni bir zafer elde etmişti. Ebu Süfyan ordusu Mekke’ye, Allah Resûlü de onların içine ciddi bir korku saldıktan sonra Medine’ye döndüler.

3. Hamrâü’l-Esed’e Doğru

Tam Medine’ye geldikleri an, Nuaym İbni Mes’ud -ki o esnada henüz yolunu bulamamış, henüz şikarına okunu atamamış, henüz ışığa, gündüze uyanamamış bir talihsizdir. Onu tanıyanlar, ona şeytan derlerdi. Evet öyle bir dehaya sahipti. Uhud’da da bu şeytaniyetini bütün derinlikleriyle kullandı- Allah Resûlü’ne geldi ve: “Ebu Süfyan yeniden kuvvetler tertip etmiş geliyor. Beyhûde savaşmayın, teslim olun!”207 dedi. Ne var ki hiçbir mü’min buna pabuç bırakmadı. Allah Resûlü, Medine’nin içine henüz girmiş ve yaralı olanlar, yaralarına sargı sarma fırsatı dahi bulamamışlardı ki, Ebu Süfyan ordusuyla dönüp geriye geldiği haberini aldılar. Oysa ki pek çoklarının ölümü bekleniyordu. Çünkü aralarında yürüyemeyecek derecede yaralı insanlar vardı. Buna rağmen hepsi kalktılar ve Hamrâü’l-Esed’e doğru yola çıktılar. Bu da, Allah Resûlü ve müslümanlar adına yeniden bir sindirme hareketi olacaktı. Buyuracaktılar ki: “Dün Uhud’da bizimle kim var idiyse yarın yine falan yerde toplansın. Kureyş ordusunu takipe çıkacağız!”208 Üzerlerinde örtüler, ölümleri intizar edilen o insanlar, birdenbire mezardan diriliyor gibi hepsi dirildi ve denilen yerde toplanıverdiler. Evet Allah Resûlü’nün hayatbahş olan mübarek sesi ile ölüler bir kere daha diriliyordu. Yaralıların O’nun sesiyle dirilmesi de bir şey mi! Buseyrî’nin dediği gibi:

“Eğer getirdiği mu’cizeler O’nun yüce

şahsı kadar büyük olsa idi,

Mübarek adı çürümüş kemikler üzerine okunduğu an,

o kemikler bile dirilirdi.”

Artık her yanda, Resûlullah’ın yâd-ı cemili duyuluyordu.. duyuluyor ve dört bir yan velveleyle sarsılıyordu. Sanki İsrafil sûra üflemiş ve herkes mezardan kalkıp koşuyor gibiydi. Bu hadise münasebetiyle tarih bize bir tek insanın dahi arkada kaldığından bahsetmiyor. Aralarında kolu kopanlar, bacağını sürüye sürüye yürüyenler vardı ama, geriye kalan yoktu. Hatta, Abdurrahman bin Avf diyor ki: “Öyleleri vardı ki, yürüyemiyordu da sırtımızda taşıyorduk.” Kılıç tutmaya tâkati olmayanlar da vardı.. ve bu ordu gidip hedefine ulaştı209. Haber, hareketin önündeydi ve Kureyş sarsım sarsımdı. Asker, etrafta panik hasıl etmeyedursun, daha haber ulaşır ulaşmaz Ebu Süfyan kurtuluşu kaçmakta buldu. İslâm ordusu zahiren hezimet gibi görünen bir durumdan sonra, âdetâ zafer nâralarıyla Hamrâü’l-Esed’e kadar gitti.. Orada bir gün kaldı.. dinlendi ve maddî ma’nevî yaraları sarılmış olarak geriye döndü.

Bu son yürüyüşte, hiç kimsenin burnu dahi kanamamıştı. Halbuki Ebu Süfyan, sözde bir zafer elde etmiş gibiydi ama, Allah Resulü’nün ordusuyla gelmekte olduğunu duyunca paniğe kapılıp geriye dönmüş ve kimsede ümit bırakmamıştı210. Şimdi soruyorum: “Uhud’da kim gâlip kim mağlup?. Kaçan Kureyşliler mi, kovalayan İslâm Ordusu mu..?”

İşte, böyle kritik bir anda, mutlak bir mağlubiyeti eşi görülmemiş bir galibiyete çeviren ikinci bir erkân-ı harp göstermek herhalde mümkün değildir. Ve bu galibiyette, Allah Resûlü’nün inayet buudlu muhteşem fetânetinin mührü ve damgası vardır.

Değerli okur! Belli bir çizgide Bedir ve Uhud’u Allah Resûlü’nün stratejisi adına değerlendirmeye çalıştım. Bir avam insanın, avamca ifadeleriyle, bir erkan-ı harbe düşen vazifeyi anlatma mecbûriyetinde kaldığımdan dolayı kulak tırmalayacak, muhâkemelerinize takılacak ve rûhen sizi rencide edebilecek ifadeler kullanmış olabilirim. Allah (cc) beni affetsin, siz de bağışlayın.

a. Devamlı Değişen Strateji

Şimdi de Allah Resulü’nün Bedir’deki durumunu ve Uhud’daki başı zafer, sonu zafer, ortadaki sarsıntı ve bu sarsıntılara götüren hususları gayet kısa ve ana başlıklar halinde arz etmeye çalışacağım:

Allah Resulü Bedir’de başka bir strateji, Uhud’da başka bir strateji, Hendek’te başka bir strateji, diğer bulundukları seferlerde de başka başka stratejiler uygulayarak daima düşmanlarını yanıltmış, şaşırtmış ve cephesi hesabına zayiât vermeden (bütün saadet asrında, kendi cephesinde 100 küsur insan şehit ve kurban verildiğini düşünün!) o mübarek devreyi, bahtiyarlık ve mutlulukla kapamış eşi-emsali olmayan bir liderdir. Düşünün ki, hasım koca bir dünyaya karşı, amcasından sarı ırka, ondan siyah ırka kadar ilan-ı harp ettiği halde O, bu kadarcık az zayiatla çok önemli işler başarmış ve çağlara imzasını atmıştır. Evet, Uhud’da ayrı bir strateji, Bedir’de ayrı bir strateji uyguladılar. Uhud da, hususi fedailer seçip önemli sorumluluklar yüklediler.. bir yere okçular yerleştirip düşman taarruzunu önlediler. Ve bizzat, safların arasına girip, safları kendi elleri ile tanzim buyurdular. Teşvikte bulundular.. müsabaka hissini coşturdular. Yani bazı sahâbeyi gıptaya sevk edebilecek davranışlara çektiler. Meselâ, Ebu Dücâne’ye (ra), bir kılıç verip şahlandırdılar. Hatta latifdir, Ebu Dücâne (ra)’nin çalımlı çalımlı, yürüyüşünü görünce buyurdular ki: “Senin bu yürüyüşünden Allah hoşlanmaz.. hoşlanmaz ama, burada düşmana karşı böyle yürünür.”211 Hatta, bu düşünceden hareketle bazı fukahâ harpte palabıyık bırakmayı, cephede düşmana karşı mehîb görünme bakımından tasvip etmişler.. ve “insan cephede, ne kadar çalımlı ve ölümü istihkar ediyor havası içinde görünürse o kadar makbuldür” demişlerdir.

Allah Resulü, Bedir’de kullanmadığı bu taktiği Uhud’da kullanmış ve sahâbeyi yarışa sevk etmiştir. Elinde gösterdiği kılıca herkes tâlip olmuş; ama O, bu kılıcı Ebu Dücâne (ra)’ye vermiştir. Kılıç ona verilince diğer bütün fedailer, birer Ebu Dücâne (ra) kesilmiş ve onun gibi yiğitlikler göstermişlerdir.

Bedir’de kullanılmayıp da Uhud’da kullanılan bir taktik de, Uhud’da kadınların da bulunmuş olmasıdır. Nesibe (r.anha)’nin nasıl kahramanca savaştığına az da olsa yukarıda temas etmiştik.

Hz. Fâtıma Validemiz (r.anha), bizzat savaşa iştirak etmiş miydi, bilemiyoruz. Ne var ki, savaşın sonunda, Babasının yüzündeki kanı elleriyle sildiği ve kanı durdurmak için hasır yakıp yaralanan yere bastırdığını muteber kitaplar kaydediyor212. Demek ki yaralılara yardım, onların kuvvei maneviyelerini takviye ve askerleri teşvik gibi maslahatlar gözetilerek, Allah Resûlü Uhud’a kadınları da götürmüştü.

b. Uhuddaki Muvakkat Mağlubiyetin Sebepleri

Uhud’da, iki zafer tablosu arasında bazı çatlaklıklar olduğu kabul edilmelidir. Buna sebep olarak da şu hususları zikredebiliriz:

Birincisi: Allah Resûlü, daha işin başında dışarıya çıkmayıp, müdâfaa harbi yapmak niyetine ve olumlu bir strateji uygulama teklifine karşılık, sahâbenin heyecanı, onların emre itaatteki bu inceliği kavramalarına mâni olmasıydı ki; böyle bir hususda onlara düşen mutlak itaatti. Harp esnasında okçular için de aynı değerlendirmeyi yapmak mümkündür. Bu muhalefet, geçici de olsa böyle bir mağlubiyete vesile sayılabilir.

İkincisi: Dünyaya karşı meyil ve muhabbetleri olmayan.. ve bunu hicret esnasında her şeylerini bırakıp Medine’ye göç etmeleriyle ispat eden bu insanlar, kendi fıtrat ve ruh dünyalarıyla bir zıtlaşma ve çatışmaya girmişlerdi. Âhirete en yakın oldukları o hengâmede, ganimet ve dünya malıyla meşgûl olmaları, mukarrebine göre gaflet sayıldığından, Cenâb-ı Hakk da O “akrebu’l-mukarrebin”in cismânî taraflarını darbelemekle bir nevi cezalandırdı. Ne var ki, bu sahâbe seviyesini yakalamış insanlara has bir cezaydı. Evet, bizim gibiler için bazen sevap sayılabilecek durumlar, onlar için günah sayılabilir ve bundan dolayı da muâheze görebilirler. “Hasenât-ı ebrar, seyyiât-ı mukarrebindir.”

Üçüncüsü: Karşı cephede Halid gibi bir askerî dehânın mevcudiyeti de sarsıntı sebeplerinin mühimlerinden sayılabilir. İleride büyük hizmetler yapacak olan Halid’in yenilmezlik ünvanını Cenâb-ı Hakk, Uhud’da da korumuş ve muhafaza etmiştir ki, bu da O’nun hasenât-ı â’cilesine bir mükâfat-ı â’cile demektir. Çünkü Hâlid, ileride bu ünvanın verdiği cesaret ve sapasağlam moraliyle, hem Bizans’ın hem de Sâsâniler’in başına bir balyoz gibi inecekti. Eğer Halid iştirak ettiği bu ilk savaşta mağlup olsaydı, ihtimâl o yüksek moralle, İslâm’a altın sayfalar yazdıramazdı.213

Dördüncüsü: Bedir’e iştirak edemeyenlerin yana yakıla yaptıkları duâlar vardı. Bunlar, hep şehit olmak için Cenâb-ı Hakk’a duâ duâ yalvarıyorlardı.. Ve işte bu duâlar, Allah (cc) tarafından kabul edilmişti ki, Allah pek çoğunu o köprüden geçirmişti. Uhud’da geçirilen sarsıntı esnasında Enes bin Nadır, gözlerini semâya dikmiş ve panik içinde bulunanları göstererek: “Allahım bunların yaptıklarından özür diliyorum” demiş.. sonra da en gür sesiyle: “Allah Resulü’nün öldüğü yerde siz niye yaşıyorsunuz!” sitemleriyle kendini düşman saflarına çalıp vefat ettiğini zannettiği Efendimiz’e kestirmeden kavuşma yollarını araştırıyordu214. Evet, şehit namzetlerinin yaptıkları duâların hemen hepsi kabul olmuştu. Zaten, insan, onu istemiş te ne zaman mahrum kalmıştır ki! İşte aradan onca asır geçdikten sonra Murad Hüdavendigâr Hazretleri: “Allahım, ümmet-i Muhammed’i aziz, beni de şehit eyle!” Sırpsındığı, hem onun duâsının hem de şehadetinin şahidi. Müslümanlar zafer kazanır, aziz olurlar. Biraz sonra ölüler arasında dolaşırken “Miloş” un hançeriyle o büyük insan da duâsının ikinci şıkkına mazhariyetle şehid olur ve Rabbine kavuşur. Can u gönülden yapılan bu duâları Cenâb-ı Hakk kabul buyurmaktadır. İşte sahâbenin şehit olmak için yaptıkları bunca duâ, Uhud’un ortasında kabul olmuş ve bunca insanın şehadeti de zahiren mağlubiyet gibi görünmüştür.

Beşincisi: Uhud’da savaşanlar, bir büyük Zât’ın dediği gibi, ekseriyetle “hâl” in sahâbeleri ile istikbalin sahâbeleriydi. Yani, Uhud’da, bizzat sahâbe olanlarla, ileride sahâbe olacak olan Amr b. Âslar, İkrimeler, Halid b. Velidler, İbn Hişamlar savaşıyorlardı. İşte istibâlde İslâm fütuhatının mühim bir rüknü olmaya namzet ve fıtraten mağlubiyete tahammülleri mümkün olmayan bu insanlar, onurları rencide olmadan İslâm’a girsinler diye, Uhud’da geçici bir mağlubiyet yaşanmıştır.215

Altıncısı: Uhud’da meydana gelen o sarsıntıda, aynı zamanda bir tevhid dersi vardır. Bedir’deki muvaffakiyet, bazılarında belki sebep buudunu havalandırmış olabilir.. gerçi düşmana karşı aziz ve onurlu olma ma’sûm bir duygudur ama, yukarıda da ısrarla arzettiğimiz gibi, böyle bir duygunun -anlık dahi olsa- onların içinden geçmesi, onların ölçüsünde bir kurbiyeti paylaşanlar için bir seyyie ve bir günah sayılabilir. Galibiyet ve mağlûbiyet, tamamen Allah (cc)’ın hükmü altındadır. Bedir’de galip eden O’dur. Eğer O’nun kaza ve hükmü düşünülmeden, fertler kendilerine bir galibiyet isnad ederlerse, bu gizli bir şirk olabilir. Onlar, şirkin en hafifinden de fersah fersah uzaktırlar. Düşünce plânında ve fikir bazında bunu herkes böyle kabul etmekle beraber, müşahhas bir misalle, Cenâb-ı Hakk, sahâbenin bu hususta hakkalyakîn ölçüsünde bir îmana ermesini murâd etmiş ve Uhud’un ortasında, mutlak bir zaferden sonra müslümanları geçici de olsa mağlup duruma düşürmüştür. Sonra da hiç beklemedikleri bir anda onlara zafer bahşetmiş ve yine kendi meşiet ve hakimiyetini hatırlatmıştır.

“De ki, ey Allahım, mülk sahibi Sen’sin. İstediğine verir, istediğinden alırsın. İstediğini azîz ve istediğini zelîl edersin! Hayır, bütünüyle Sen’in elindedir. Sen her şeye kâdirsin” (Âl-i İmran 3/26) mealindeki âyet Uhud’da bütünüyle tezahür etmiş ve müslümanlar bu ilâhî icraatı gözleriyle bizzat görüp, bizzat yaşamışlardı. Belki zahiren küçük zararları olmuştu ama, îman adına kazanılan bu nur-u tevhîd ve onun içinde hissedilen sır-ı ehadiyet o zararları hiçe indirmiştir.

Elbette, kılıcın da, tabyelenmenin de bir hakkı vardır.. ve bunlar muvaffakiyete götürücü sebeplerdir. Fakat esas olan ancak ve ancak Cenâb-ı Hakk’ın irade ve meşietidir. Çünkü her şeye kâdir olan sadece O’dur. Evet, sanki Cenâb-ı Hakk, Uhud’daki geçici bozgunun diliyle mü’minlere şöyle demekteydi: Allah (cc)’ın gücünü hesaba katmadan hiçbir yere varamazsınız. İşte görüyorsunuz ki, mutlak bir zaferden sonra, insanlar, mağlup da olabiliyor. Öyle ise Allah (cc) dilemedikçe zafer elde edilemeyeceği gibi, mağlubiyetten kurtulmak da mümkün değildir. Esasen her mü’minin, pratikten böyle bir tevhid dersi almaya ne kadar da çok ihtiyacı var. Belki de sahabi, bize verilmek istenen bu büyük dersin temsilcileri oldular.!

Ayrıca, Allah Resûlü’ne muhalefete verilen bu geçici ceza ile mü’minler tam bir teyakkuza geçmiş ve bundan böyle, Efendimiz’e karşı fikir beyan ederlerken dahi kılı kırk yaran bir inceliğe ulaşmışlardı. Onların elde ettiği bu edep de, elbette az bir kazanç değildi..

O gün ve daha sonra, günler Allah (cc)’ın kudret elinde evrilip çevrilmektedir (Âl-i İmran, 3/140). Ancak netice, hemen her zaman inananlar lehinde olagelmiştir ve olagelecektir. Onun içindir ki Kur’ân-ı Kerim: ‚ “Güzel netice müt-tâkilerindir” diyerek bu türlü durumlarda bizi halin kaoslarından kurtararak geleceğin ferahfeza iklimlerinde dolaştırmaktadır. Nitekim Uhud’da bu durum aynen yaşanmış ve netice, yine mü’minlerin zafer ve galebesiyle noktalanmıştır. Evet, çeşitli hikmetlere mebnî, küçük bir arıza söz konusu olsa bile, Uhud kat’iyen bir yenilgi değildir. Hayır.! Uhud, çok yönlü, gizli bir zaferdir.

c. Mağlubiyet Psikolojisinin Giderilmesi

Uhud’dan dönen Allah Resûlü, ordusuna yaptırdığı bu son manevra ile de onları eski moral gücüne kavuşturmuş olduğu halde Medine’ye avdet etmişti. Artık Müslümanlar eskisinden daha tecrübeli ve Allah Resûlü’nün sözlerindeki inceliği anlamakta daha titizdiler. Ancak harp esnasındaki geçici mağlubiyet, civarda hemen duyulmuş hatta bazı Arap ve yahûdi kabilelerin iştahlarını bile kabartmıştı. Uhud’da rencîde olan onurun derhal giderilmesi; ve müslümaların esas güç ve kuvvetlerinin hissettirilmesi, kaçınılmaz bir zâruretti ve bu işin, gecikmeye de tahammülü yoktu.

Hicri 4. sene, Allah Resûlü, Mekke müşrikleriyle işbirliği yapan Nadıroğulları üzerine yürüdü. Bu yahudi kabilesi, Allah Resulü’ne karşı çok küstahlaşmış ve iki defa da onu öldürme teşebbüsünde bulunmuşlardı. Münafıkların ve Mekke müşriklerinin yardım talebine kanan ve Allah Resulü’ne harp ilan eden Nadıroğulları, muhkem surların arkasına gizlenmekle her şeyi halledeceklerini zannediyorlardı...

Halbuki 15 günlük bir muhâsaradan sonra derhal teslim oldular. Teslim oldu ve taşınabilir mallarını yanlarında götürmek şartıyla, yurt ve yuvalarını terkedip başka yerlere göç etmeye razı oldular. Ölümden kurtuldukları için bayram yapıyorlardı. Giderken yaptıkları şenlik, Medine’de misli görülmemiş bir şenlikti. Bu nasıl bir zillet idi ki, yuvalarından ayrılırken üzülme yerine gülüp oynuyorlardı.216

4. Bedr-i Suğrâ

Ebu Süfyan, Uhud’dan ayrılırken: “Bir sene sonra Bedir’de buluşalım” deyip meydan okumuş ve Allah Resûlü de, onun bu teklifini kabul etmiş...217 Ve ertesi sene tam vaktinde ordusuyla Bedr’e geldi. Fakat müşriklerden hiçbir ses yoktu. Efendimiz, orada bir-iki gün bekledi ve ardından Medine’ye döndü ki; buna İslâm tarihinde “Bedr-i Suğra” denir. Daha önceki Bedr’e benzer küçük bir zafer kazanılmış ve müşriklerin kalbine korku salınmıştı. Nuaym b. Mesûd, Allah Resûlü’ne gelip, Kureyş’in büyük bir ordu toparlayıp Bedr’e doğru gelmekte olduğunu söyleyerek müslümanları korkutmak istemişti. Halbuki onun verdiği bu haber, sadece mü’minlerin îmanını artırmıştı. Kur’ân-ı Kerîm bu hâdiseden bahsederken şöyle der: “İnsanlar onlara: ‘Düşmanınız olan kimseler size karşı bir ordu topladılar, onlardan korkun’ dediler. Bu onların îmanını arttırdı da: “Allah bize yeter. O, ne güzel vekildir’ dediler” (Âl-i İmran, 3/173).

Bu ikinci Bedir’den de gayet itmi’nân içinde dönmüşlerdi ve çölde tekrar emniyet esintileri duyuluyordu. Artık, bir kere daha iyiden iyiye bütün kabilelerde, Allah Resulü’nün emniyet atmosferi duyulmaya başlamıştı.

5. Zâtu’r-Rika’ ve Müreysî

Hicretin 5. senesinde de bu tür manevralar devam etti. Bu arada, Enmâr ve Sa’lebe kabileleri Medine’ye taarruza karar vermişlerdi ki, hâdiseden haberdar olan Allah Resulü, yanına aldığı 400 kişiyle Zâtü’r-Rikâ’ denilen yere geldi. Ancak Enmâr ve Sa’lebe kabileleri, müslümanların geldiğini duyunca kaçıp inlerine sığınmışlardı.. dolayısıyla da harp olmamıştı218. Ancak bu da müslümanlar adına zafer hanesine işlenen gazâlardan biriydi. Hemen bu hâdiseden sonra Müreysî veya Müstalikoğulları Gazâsı vuku buldu. Müreysî, Medine’ye 9 konak mesafede bir yerin adıdır. Burada oturan müşrikler, Mekke müşriklerinin iğfaline kapılarak, Medine’ye hücum etmeye karar vermişlerdi. Allah Resulü, Zeyd b. Hasib ile haberin doğruluk derecesini tetkik etti. Gelen haber, Zeyd tarafından da tasdik edildi. Bunun üzerine Efendimiz, Mureysî üzerine bir sefer düzenledi. Müstalikoğulları, müslümanların gelişinden haberdar olunca kaçtılar. Sadece Müreysî âhalisi, toparlanarak Allah Resulü’nün karşısına çıktı ve yapılan savaşta Müreysî kabilesi de yenildi. Bu karşılaşmada, müslümanlardan kimseye bir şey olmamış, karşı taraftan ise 10 kişi ölmüştü. Medine’ye dönülürken de 600 esir 2000 deve ve 5000 keçi ile dönülüyordu. Böylece Allah Resulü, zaferler zincirine birini daha eklemişti.219

Bu gazadan dönüşte, bazı münafıklar, hem ganimetten istifade etmek, hem de müslümanların arasına nifak sokmak için müslümanların içine sızdılar. Hatta bir kuyudan devesini önce sulamak hakkı kendisine ait olduğunu iddia eden, Ensâr ve Muhacirinden iki kişi arasında çıkan küçük bir kavgadan istifade etme yolunu bile denemek istediler. Ve, yine bu münafıklar, iffeti âyet ile sabit ve huriler kadar afife Âişe Anamız’a (r.anha) ma’lum iftirayı, bu gazadan dönerken attılar220. Ve yine bu gazadan dönerken Abdullah b. Ubeyy b. Seluk -ki münafıkların reisidir-“Medine’ye döndüğümüzde azîzler zelîlleri oradan çıkaracak” demiş, kendisini azîz, Efendimiz’i ve müslümanları ise -hâşâ- zelîl olarak vasıflandırmıştı. Ancak bu münafığın oğlu büyük sahâbe Abdullah (ra), tam Medine’ye girileceği zaman, “Muhammed (sav) aziz ben ise zelîlim demedikçe seni Medine’ye sokmam” demiş, babasına, Efendimiz’in, izzetini ikrar ettireceği âna kadar onu Medine’ye sokmamıştı.221

6. Seferlerde Gece Faktörü

Allah Resulü, bütün seferlerine gece çıkıyordu. Gecede ayrı bir sır vardı. Zaten Kur’ân-ı Kerîm de, dolaylı yollarla O’na hep gece yolculuğunu tavsiye etmiyor mu? Hz. Mûsa (as) inananları, geceleyin alıp götürmüştü. Cenâb-ı Hakk, O’na: “Kullarımı geceleyin yola çıkar; şüphesiz takip olunacaksınız” (Duhan, 44/23) buyurmuştu. Hz. Lût (as)’a da aynı emir verilmiş ve: “Geceleyin bir ara, ailenle beraber yola çık!” denmişti. (Hûd, 11/81). Nebiler Sultanı, Cibrîl’i çok geride bırakan o semavî seyahatını da gece yapmış ve Mi’râc’a gece çıkmıştı. İşte, bu gök yolculuğunu anlatan âyet: “Kulu Muhammed (sav)’i bir gece Mescid-i Haram’dan, kendisine bir kısım âyetlerimizi göstermek için, çevresini mübarek kıldığımız Mescid-i Aksa’ya götüren Allah’ın şanı ne yücedir. Muhakkak O, Semî’dır, Basîr’dir” (İsra; 17/1).

Hemen her peygamberin bir gece yolculuğu vardır. Zira menziller, geceleri katedilir. Rabb’e vâsıl olma geceleri olur. Cenâb-ı Hakk birçok âyetinde gece üzerine yemin eder. Karanlığın bağrında yapılan aydınlık işler, geceleri gündüzlerden daha nurlu kılmıştır.

Hz. Hakkı:

“Ey dîde nedir uyku, gel uyan gecelerde
Kevkeblerin et seyrini seyrân gecelerde” der.

Mesafe alan, gece alır, alnı geceleri, seccâde ile tanışan ve seccâdesi gözyaşıyla ıslanan talihli, geceleri âdetâ mesafelerle yarışır. Evinin duvarları onun âhına âşina olan, geceleri merdiven merdiven yükselir ve mesafeler üstü alemlere ulaşır. Alanlar, mesafeyi gece aldılar; gece yatanlar ise hep yolda kaldılar. Berzah âzâbından kurtulmayı düşünüyorsanız, gecelerinizi teheccüdsüz bırakmayınız. Bırakmayınız; zira Allah Resûlü hiç bırakmamıştı. Doktor İkbâl diyor ki: “20 sene Londra’da, o sisli dünyada kaldım, bir gece olsun teheccüdü terk ettiğimi hatırlamıyorum.” Evet, Kur’ân’ın ifadesiyle, hiçbir sesin olmadığı, söylediğiniz her sözün, vicdanınızda ma’kes bulduğu gecelerin sessizliğini değerlendiren mesafe alır. Allah Resûlü, maddî-manevî mesafeleri, geceleri yumak gibi sarıyor ve mesafe üstüne mesafe alıyordu. Evet O, seferlerini geceleri yapıyor, gündüzleri de dinleniyordu. Böylece birden bire O’nu karşısında gören herkes şaşırıyor ve ne yapacağını bilemiyordu. ·Ó«R–Ó«†ÊÓ“Ó‰Ó†»-”Ó«ÕÓ ÁeÂÚ†·Ó”Ó«¡Ó†’Ó»Ó«ÕÔ†«‰ÚÂÔÊÚ–Ó— ÍÊÓ (Sâffât, 37/177) ayeti bu ürperten görünüşten bir kesidi resmediyor. Evet onlar, bir cemaatin sahasına, alanına, meydanına kondu mu, yani o ordusunu getirip bir yere kurdu mu, artık onların işleri bitikti. Onlar için çirkin ve üzücü bir sabah vardı. Ayrıca Allah Resûlü, hücumlarını da hep fecir vakti yapıyordu. Fecir vakti, namazlarıyla, ezanlarıyla, o yer ahalisinin düşüncesini ortaya çıkarıyordu ve fecir vakti, bâd-ı tecellinin estiği zamanlardı. Yine Hz. Hakkı der:

“Seherlerde eser bâd-ı tecelli
Uyan ey gözlerim vakt-i seherde”

Bâd-ı tecellinin estiği, mü’minin metafizik gerilime geçtiği ve sabah namazına kalkmaya alışan bir mü’min için seher vakti çok önemlidir. Bu itibarla o, hep fecri kollardı. Düşman esneye esneye, yatağından kalkdığı dakikalarda, birdenbire mü’mini, bütün gerilimiyle karşısında bulurdu. Resûlullah’ın yolu büyük ölçüde buydu. Hayber surlarının dibinde: “Allahu ekber, Hayber harab oldu.” dediği zaman222. Hayber Kalesi sarsılıyordu, ama kimsenin, bu ordunun oraya kadar geldiğinden haberi yoktu. Tabii O, bütün bu seferlerini yıldırım hareketiyle yapıyordu. O, fevkalade seri ve askerî tabirle, “muttasıl” yürüyordu. Öyle bir yürüyordu ki hecîn deveyle dahi O’na yetişmek mümkün değildi. Müstalikoğulları Seferi, bu seri seferlerden biriydi. Seferden dönüşte nifak çıkmışdı ki, bu nifağın yayılmasına meydan vermemenin yolunu, fetânet-i a’zam, muttasıl yürüyüşde buldu ve seri yürüyüş emri verdi. Hiç durmadan, öyle yüründü ki, münafıklar durup fitneyi büyütme fırsatı bulamadılar. Übeyy İbni Selûl, içinden kurup duruyordu ama, içinde kurup durduğu şeyleri, oturup olgunlaştırma fırsatını bulamıyordu. Adetâ herkes koşa koşa yürüyordu. Gidiş de öyle oldu, geliş de.. ve öyle bir yoruldular ki dinlenme izni verilince de yatıp kaldılar. O gün güneş doğuncaya kadar uyumuşlardı. Ve belki de ilk defa sabah namazını kuşluk vaktinde kılıyorlardı.223

Hicretin 5. senesine kadar hep böyle gelindi.. Allah Resûlü karşısında teker teker tutunamayacaklarını anlayan kavim ve kabileler, bir araya gelip yek vücut olmaya karar verdiler. Bu defa bütün güçleri bir merkezde toplayacak ve Medine’ye öyle hücum edeceklerdi.

7. Hendek

Daha önce sürgün edilen Nadıroğulları, Hayber’e yerleşmiş ve Hayberlileri sürekli Allah Resûlü’ne karşı kışkırtıyorlardı. İleri gelenlerinden bazılarını Kureyş’e, bazılarını da Gatafan kabilesine gönderdiler. Her iki taraf da, zaten müslümanları yok etme plânına, teklif kimden gelirse gelsin teşne ve hazır bulunuyorlardı. Bunlara Esed ve Selimoğulları da iştirak edince, manzara aynen Çanakkale’yi andırıyor ve Akif’in: “Kimi Hindû, kimi yamyam kimi bilmem ne bela” mısraını hatırlatıyordu. Bütün yahudi ve müşrik kabileler, âdetâ Allah Resûlü ve ashâbını imha etmede ittifak içindeydiler. Nihayet, karşı cephe, 24.000 askeriyle Medine’ye yürümeye karar verdiler. Efendimiz, o müthiş haber alma sistemiyle, durumdan çoktan haberdar olmuştu. Ashâbını topladı, harp tekniği hakkında onlarla istişare etti. Herkesin değişik teklifleri yanında, Selmân-ı Fârisî’nin teklifi ashabca hüsnü kabul gördü. Düşmanın taarruz etmesi muhtemel yerlere hendekler kazılacak ve hendek içinde müdafaa harbi yapılacaktı. Bu taktik, o güne kadar hiç görülmemiş bir taktikti. Kureyş ve müttefikleri, Uhud veya Bedir gibi bir muhârebe bekliyorlardı. Oysa ki bu defa onları, yine hiç düşünmedikleri bir sürpriz ve farklı bir strateji bekliyordu. Efendimiz’in, etrafa yerleştirdiği askerlerle yapılan bu işlemden, çevredekilerin haberdâr olması önlenmiş oldu. Zira askerler Medine ve civarında, kuş uçurtmuyordu. Hendek kazımı, dikkatli bir gizlilik içinde yerine getirildi. Nitekim küffâr ordusu, Medine’ye gelip de karşılarında böyle bir hendek görünce, şaşırıp kalmışlardı.

Efendimiz yanına 300 insan almış, kendisi de bizzat işin içinde olmak üzere bu 300 insanla hendek kazmaya başlamıştı. Kişi başına bir arşın hendek kazılacaktı. Onları, onar onar gruplara ayırmış ve böylece yine meseleye bir yarış havası vermişdi. Derinlik, atıyla oraya düşen bir insanın, bir daha çıkamayacağı şekilde ayarlanacaktı. Genişlik ise, en mâhir süvârinin dahi geçemeyeceği ölçüde planlanmıştı.224

Günümüzde bu hendek tamamen kapanmış durumda. İçinde bizzat Allah Resûlü’nün de kazma sallayıp, manivela kullandığı bu hendeği aslî hüviyetle görmeyi ne kadar arzu ederdik. Bugün hendeğin izleri olarak gösterilen yerler ne derece doğrudur, bilemeyeceğim. Ancak, bir erkân-ı harp buraları inceler ve gösterilen yere “Evet, burası olabilir” derse, hendek diye gösterilen yerlerin üzerinde durulmaya değer.

Evet Allah Resulü (sav) hendek kazımında bizzat çalıştı.. ve O’nun bu davranışı, askerlere apayrı bir güç kaynağı oldu. Bazen onları yarışa sevkediyor, bazen de hem Ensâr’a hem de Muhacirîne iltifatta bulunuyordu.

Asker, açtı. Herkes karnına taş bağlamıştı. Allah Resûlü ise, onların önünde, iki taşla bu açlığı aşmağa çalışıyordu225. Aslında ne açlık ne de susuzluk onların azim ve gayretine hiç mi hiç tesir edemiyordu. Coştukça coşuyorlar ve hep bir ağızdan şunları mırıldanıyorlardı:

“Bizler o kimseleriz ki, Hz. Muhammed (sav)’e biat ettik. Hayatta kaldığımız sürece de cihad edeceğiz”226 ve, arkasından da:

“Allahım, kasem olsun Sen olmasaydın,
Biz asla hidayete eremezdik..
Tasadduk edemez, namaz kılamazdık.
Sekine indir üzerimize!
Ve eğer düşmanla karşılaşırsak
Ayaklarımızı sabit kıl.”227

Efendimiz de onların bu sözlerine bazen iştirak ediyor ve şöyle diyordu:

“Allahım ahiret hayatından başka hayat yoktur.
Sen Ensâr ve Muhacirîne mağfiret eyle!”228

Resûl-ü Ekrem, safları tanzim ederken “Sel” tepesini arkasına almış, kadınları da sağlam sığınaklara göndermişti. Ben asker değilim ama, anladığım kadarıyla, Efendimiz’in bu taktiğini bizzat yerinde ve uzun uzun tetkik edildiğinde en isabetli kararın, O’nun sırtını “Sel” tepesine vermede olduğu görülecektir. Bütün bu kararları Allah Resulü çok âni ve hiç beklemeden vermişti.. vermişti ve hepsi yerli yerindeydi.

Medine’yi müdafaa ile alâkalı bu tedbirler alınırken, Kureyzaoğulları’nın; muhtemel saldırısı da gözönünde tutulmuştu. O cepheyi de, başlarında Selem b. Eslem, bir grup sahâbe ile koruma altına almıştı. Evet, bütün ihtimaller nazara alınıyor ve hiçbir hâdise tesadüfe bırakılmıyordu.

Hendeğin dar bir yeri vardı. Usta bir binici ve iyi bir at, buradan zor da olsa atlayıp karşıya geçebilirdi. İlk bakışta, bu bir ihmal gibi görülebilirdi; halbuki orada da yine Allah Resûlü’nün akıllara durgunluk veren fetânetine bir geçit vardı. Zira en güçlü ve en kuvvetli olan müşrikler, bu dar yerden atlamayı deneyecekler ve teker teker müslümanların ortasına düşeceklerdi. Bu da bir yoldu ama mevsimi geleceği âna kadar bunu kimse farketmeyecekti... Derken hadiseler döndü dolaştı, sonunda gelip Resûlullah’ın dediğine ulaştı. Evet, hâdiseler, aynen Allah Resûlü’nün düşündüğü şekilde cereyan etti. Civarın en meşhur muharipleri, şanslarını denemeye başladılar ve bir bir telef oldular.

Hendeği ilk geçen Amr b. Abdivüdd oldu. Çok yaşlı olmasına rağmen 100 muharibe denk kabul ediliyordu. Bir mübariz talep etti. Karşısına Hz. Ali (ra) çıktı. Amr, karşısında bir çocuk görünce onunla istihza etti. Ona karşı at üzerinde savaşmayı gururuna yediremediği için de atından indi ve bir kılıç darbesiyle atını yere serdi sonra da Hz. Ali’nin karşısına dikildi. İlk darbeyi Amr yaptı. Darbenin şiddetinden Hz. Ali (ra)’nin kalkanı parçalandı ve kılıcın ucu yüzünü hafif yaraladı. Hz. Ali mukabele etti. Salladığı kılıç Amr’ın tam omuzuna isabet etmişti. Bu esnada Hz. Ali (ra), tekbir getirince, müslümanlar da bir ağızdan tekbir getirmişlerdi. Eğer Amr, kılıç darbesiyle ölmeseydi, zaten bu tekbir seslerinin şiddetinden yine ölecekti. Amr’ın ölümü müşrikler arasında müthiş bir sarsıntı meydana getirdi. Mü’minler ise o nisbette sevinmiş ve moral kazanmışlardı.229

Amr’ın ardından, Dırâr ve Hübeyre isimli muharipler gelmiş, onlar da Hz. Ali (ra)’nin darbelerine dayanamayıp kaçmışlardı. Son olarak da, Araplar arasında en meşhur muhariplerden Nevfel, hendeği atlayıp karşıya geçmeyi başarmıştı. Onu da Hz. Ali (ra) karşıladı. Kaçayım derken hendeğe yuvarlandı. Ardından da müslümanlar, attıkları taşlarla işini bitirivermişlerdi. Nevfel: “Beni şerefli bir ölümle öldürün” diye yalvardı. Hz. Ali (ra) indi ve kılıçla onun da işini bitirdi230. Muhâsarının en şiddetli günü de buydu. Bir ay kadar süren muhasara artık eski şiddetini kaybetmeye yüz tutmuş; kimsede, onu devam ettirme arzu ve isteği kalmamıştı. Zaten 24.000 insana bakmak ta pek kolay değildi.

Kureyzaoğulları, müşriklerin hendeği geçemediğini, geçenlerin de bir bir öldürüldüğünü görünce, kadınların bulunduğu sığınağa hücum etmeyi kararlaştırdılar. Taarruzdan evvel de içlerinden birini câsus olarak gönderdiler. Hz. Safiyye (r.anha) sığınağın etrafında dolaşan yahûdiye ansızın hücûm etti ve onu orada yere serdi ve silahlarını alıp sığınağa getirdi. Yahudiler, gönderdikleri adamın öldürüldüğünü anlayınca, orada bir askerî birlik var zehâbına kapıldılar ve saldırı düşüncelerinden vazgeçtiler.231

İslâm düşmanları bu harbe, kendilerinden gayet emin olarak gelmişlerdi. Hemen birkaç gün içinde müslümanların işini bitirip döneceklerdi. Ancak, tahminlerinde çok yanılmışlardı ve bunu anladıkları zaman da, artık bozgun içinde geriye dönüyorlardı.

Bu muhasarada şartlar, hep kafirlerin aleyhine işlemişti. Kış bastırmak üzereydi. Mekke insanı, Medine’nin kışına dayanamazdı. Zaten kış için de hiçbir hazırlıkları yoktu. Günlerden beri esip duran rüzgar, rüzgar olmaktan çıkmış, çadırları söküp götürecek şiddette bir kasırga haline gelmişti. Müşriklerin daha fazla dayanmaları mümkün değildi. Nitekim öyle de oldu. Bir müddet sonra Ebu Süfyan, istemeye istemeye ric’at emri verdi.232

a. Kur’ân’da Hendek Günü

Kur’ân-ı Kerîm, Hendek savaşından tafsilatıyla bahseder. İsterseniz şimdi de, onun satır aralarından muharebeyi takip edelim. Daha sonra da, Efendimiz’in Hendek savaşında gösterdiği askerî dehâya bir işarette bulunalım:

Bu hadise münâsebetiyle Kur’ân: îman edenler! Allah’ın size olan nimetini hatırlayın! Üzerinize ordular gelmişti, Biz de onların üzerine kasırga ve göremediğiniz ordular göndermiştik.

“Onlar size yukarınızdan ve aşağınızdan gelmişlerdi. Gözler dönmüş, yürekler de ağızlara gelmişti. Allah için çeşitli tahminlerde bulunuyordunuz.”

“İşte orada inananlar denenmiş ve çok şiddetli sarsıntıya uğratılmışlardı.”

“İkiyüzlüler ve kalplerinde hastalık olanlar: ‘Allah (cc) ve peygamberi bize sadece kuru vaadlerde bulundular’ diyorlardı.”

“İçlerinden birtakımı da: ‘Ey Medineliler! Tutunacak dalınız yok, geri dönün’ demişti. Bir diğerleri de, peygamberden: ‘Evlerimiz düşmana açıktır’ diyerek izin istemişlerdi. Oysa evleri açık değildi, kaçmak istiyorlardı.”

“Eğer Medine’nin etrafından üzerlerine varılmış olsa, sonra da kendilerinden fitne çıkarmaları istense, hemen buna teşebbüs eder ve derhal yapmaktan geri kalmazlardı.”

“Andolsun ki, daha önce sırt çevirip kaçmayacaklarına dair Allah’a söz vermişlerdi. Allah’a verilen ahd, sorulacaktır.” (Ahzâb, 33/9-15).

Mü’minlerin moral ve îman gücü de aynı sûrede şu şekilde anlatılır: “Mü’minler, düşman birliklerini gördükleri zaman: ‘İşte bu, Allah ve peygamberi’nin bize va’dettiğidir. Allah ve peygamberi doğru söylemiştir’ dediler. Bu onların ancak îman ve teslimiyetlerini arttırdı” (Ahzâb, 33/22).

Prensip olarak, siyere ait tafsilâta girmeyeceğim. Zaten, bu türlü mevzulara temasımız dolayısıyla oluyor. Bizim esas hedefimiz, naklettiğimiz hususlarda, Efendimiz’in risâlet yönünü görüp gösterebilmektedir. O, öyle bir fetânete sahiptir ki, bu fetânetinin çeşitli buudları vardır. Ve bu buudlardan birisi de O’nun erkan-ı harpleri aşan bir erkân-ı harp olma buududur. Nasıl ki Bedir ve Uhud muharebelerinde Allah Resûlü’nün eşsiz bir erkan-ı harp olduğunu -tabii bizim sınırlı malumatımız çerçevesinde ve işin ehli olmadığımızı da itiraf ederek- isbata çalıştık. Hendek harbinde de aynı ölçüde birkaç söz söylemeye gayret edeceğiz. Evet O, eşsiz bir kumandandır.. Ve Hendek savaşı da, bizim bu hükmümüzü tasdik edip doğrulamaktadır.

Hendek savaşı en zor şartlar altında kazanılmış muhteşem bir zaferdir. Bu zaferi hazırlayan şartlar, bizzat Cenâb-ı Hakk’ın, Allah Resulü’ne ta’lim ettiği çerçevede gelişmiş.. ve o müthiş fetânet, Cenâb-ı Hakk’ın kendisine vahiy ve ilham yoluyla ta’lim buyurduğu bu şartları anlamış, anladıklarını, tatbike koymuş.. ve işte bu zafer de böyle gerçekleşmişdi. Evet, beşerî sınırlar içinde o kadar çetin ve aleyhte şartlar altında, böyle bir muvaffakiyete ermek çok zordu. Hatta imkânsızdı. Şimdi biz, teker teker Efendimiz’in, bu muharebede kullandığı taktikleri görmeye çalışalım ki, bir kere daha Hendek bize “Muhammedü’r-Resulullah” dedirtsin..

b. Hendek’in Perde Arkası

1. Düşman ordusu 24.000, Müslümanlar ise 3.000 kadardı. Yani düşman, müslümanların tam sekiz misliydi.. ve her Müslüman, 8 kişiyle yakapaça olacaktı.. Böyle bir muharebenin, meydan savaşı değil de bir müdafaa harbi olarak tatbike konulması evvela müthiş bir fetanet ifadesiydi.

Yukarıda da söylediğimiz gibi, Allah Resûlü, düşmanlarının karşısına çıkmış ve tatbik ettiği bir taktiği bir daha kullanmamıştı. İşte Hendek’te gördüğümüz de budur.

2. O gün için hendek, düşmanı durdurmada, önemli bir faktördü. Zira ne Kureyş ne de müttefikleri böyle bir tablo ile karşılaşmayı hayallerinden bile geçirmemişlerdi. Karşılaştıkları bu sürpriz, bir kere daha onları şaşkına çevirmişti.

3. Hendeğin küçük bir yerinin, mâhir süvarilerin geçebileceği kadar dar bırakılması da apayrı bir dehâ örneğidir. Böylece, en güçlü ve kuvvetliler, teker teker ele geçirilip öldürülecek ve bu durum, düşman cephede büyük bir inkisâr kaynağı, mü’minlerde ise, ümit ve inşirah vesilesi olacaktı.

4. Hendek kazımında Allah Resûlü bizzat çalışmış ve mü’minlerin arasında bulunmuştu. Bu da sahâbe için ayrı bir moral kaynağı oluyordu. Ayrıca bu esnada, kırılamayan bir taş, Efendimiz’e müracaat mevzûu olunca, İki Cihan Serveri gelmiş elindeki manivela ile taşa vurmuş ve birinci vuruşta etrafı aydınlatacak kadar kıvılcımlar çıkmış.. ardından da Allah Resûlü, tekbir getirerek, etrafındakilere İran’a ait saltanatın yıkılıp mülkün kendisine verildiği müjdesini duyurmuştu233. İkinci vuruşta da aynı şekilde kıvılcımlar çıkmış.. bu sefer de Allah Resûlü yine tekbir getirerek Roma saltanatının yıkılacağını haber vermişti234. O esnada söylediği bu sözler, askere öyle moral kazandırıyordu ki, değil sadece 24.000 insan, bütün dünya üzerlerine gelse gözlerini kırpmadan savaşabilecek bir kuvvei ma’neviye ile şahlanıyorlardı.

5. Hendeği atlayan muhariplere karşı Hz. Ali (ra)’nin, hem de gönüllü olarak, (emirle değil) seçilmesindeki isabet de şayân-ı dikkattir. Böylece Allah Resûlü, kimi nerede ve nasıl kullanacağını mu’cize çapında bir ferâsetle bildiğini cihana bir kere daha göstermiştir.

6. Bu arada, ordu içindeki münafıkları göz açtırmayacak şekilde kontrol altında tutması ve istemelerine rağmen hiçbir kötülüğe muvaffak olamamaları, fetanetin engelleyici ayrı bir buudu.

7. Efendimiz, muhârebeyi elinden geldiği kadar uzatma yanlısı idi. Bunda muvaffak da oldu. Muhârebeyi uzatması pek çok yarar sağlamışdı ki; birkaçını sıralayabiliriz:

Birincisi: Mevsim olarak kışa giriliyordu. Kureyş ve müttefikler, kışa karşı hazırlıksız gelmişlerdi... az daha kalsalardı kış işlerini bitirecekti.. muhasarayı kaldırıp gidince de yıkılmış olarak gideceklerdi.

İkincisi: Hergün 24.000 insana bakmak mecburiyetinde olan düşman, sürenin uzamasıyla mâlî kriz içine giriyordu. Açlık ve susuzluk, bir de soğukla birleşince, artık çekilmez olmuştu...

Üçüncüsü: Düşman cephesinde meydana getirilen sun’î ittifakın uzun ömürlü olması düşünülemezdi. Çünkü onların bu dostlukları, Allah Resulü’ne olan düşmanlıklarından kaynaklanıyordu. Geçen her zaman dilimi, bu dostluğu aşındırıyor ve yıpranmasına sebep oluyordu. Halbuki İslâm cephesi gün geçtikçe birbirlerine daha çok kenetleniyorlardı.

Dördüncüsü: Düşman cephede birçok lider vardı. Bunların hiçbiri, diğerinin emrine girecek durumda değildi. Adeta haçlı çapulcularını andırıyorlardı. Sözde bütün orduya Ebu Süfyan kumanda ediyordu; ama, bu sadece görünüşte böyleydi.. zaman geçtikçe misiller arasında uzaklaşma baş gösteriyor.. nizalar oluyor ve tearuzların, tesakutların ağında âdetâ eriyorlardı.

8. Nuaym b. Mes’ud (ra), gizlice müslüman olmuştu. Allah Resulü, ona bir müddet daha müslümanlığını gizlemesini söylemiş.. ve onu bu muhasara esnasında, çok mühim işlerde kullanmıştı.

Nuaym, hem Kureyş’in hem de Yahudiler’in itimat ve hürmet ettikleri bir insandı. Efendimiz, ona harbin bir taktik olduğunu söylemiş ve idare-i kelâm etmesine de izin vermişti. Nuaym, bu ruhsat üzerine Yahudiler’e giderek: “Kureyş sizi terkedecek ve Muhammed (sav)’le baş başa bırakacak. Düşünün o zaman haliniz nice olur.? Eğer bu durumda kalmak istemiyorsanız, onların ileri gelenlerinden bir kaçını rehin olarak yanınızda alıkoyun” dedi. Onlar Nuaym’a olan itimatlarından dolayı bu sözlere kesin olarak inandılar.

Nuaym daha sonra Kureyş’e gitti. Onlara da: “Yahudiler Muhammed (sav)’le gizlice anlaştılar. Sizin ileri gelenlerinizden birkaçını rehin edip ona teslim edecekler. O da onlara ilişmeyecek. Sakın sizden böyle bir talepte bulunurlarsa onların dediğini yapmayın” dedi. Kureyşliler de, Nuaym’a itimat ettiklerinden, onun bu tekliflerinden zerre kadar şüphelenmediler.

Kureyş ileri gelenleriyle Yahudi liderleri, birgün bir araya geldiler. Her iki taraf ta birbirinden şüpheleniyordu. Evvela Yahudiler sözü açtı ve: “Siz başınız sıkışınca çekip gidecek ve bizi bu adamla baş başa bırakacaksınız. Teminat için bize birkaç rehin vermezseniz biz savaşı bırakacağız” dediler. Kureyş, zaten böyle bir teklif bekliyordu. Nuaym’ın sözünü hatırladılar ve tabii bu teklifi reddettiler. Onların reddi, Yahudilere de Nuaym’ı tasdik ettirdi. Böylece ittifak bozulmuş oldu ve Yahudiler harp sahnesinden çekilmeye başladılar.235

Nuaym Müslüman olalı birkaç gün olmuştu. Allah Resûlü’nün insanları tanımadaki isabetine bakın ki, hemen Nuaym’ın becerebileceği bir işi ona teklif etmiş, o da arızasız bu işi yerine getirivermişti.

9. Fırtına ve kasırga karşı tarafı kasıp kavuruyordu. Bu arada acaba Kureyş ne durumdaydı. Allah Resûlü onlardan bir haber almak üzere, Huzeyfe (ra)’yi karşı tarafa gönderdi. Bu iş için de Huzeyfe seçilmişti236. O Allah Resûlü’nün sır kaynağıydı. Aynı zamanda emir dinlemedeki nezaketi çok iyi bilenlerdendi. Allah Resûlü, onu gönderirken “sakın orda bir iş çıkarma, sadece durumlarını öğren ve gel” demişti237. Huzeyfe karşı tarafa geçti. Bir ara sırtı ona dönük duran Ebu Süfyan’ı görüverdi. Aklından, bir okla onun işini bitirmek geçti ama, Allah Resûlü ona bir iş çıkarma, demişti. O da böyle bir hareketten vazgeçti. Ebu Süfyan durmadan “Errâhîl! Errâhîl!” diye bağırıyordu238. Belli ki artık Kureyş hüsran içinde geriye dönüyordu.

Kur’ân-ı Kerim onların bu elim, hazin durumlarını şu âyetiyle hülasa eder: “Allah, inkar edenleri kinleriyle geri çevirdi, bir hayra ulaşamadılar; savaşta, inananlara Allah’ın yardımı yetti. Allah Kâvî’dir, Azîz’dir” (Ahzâb, 33/25).

Huzeyfe, orada gördüklerini anlatmak üzere geri dönüyordu ki, beyaz sarıklı, beyaz elbiseli, süvariler gördü. Bunlar, küffâr ordusu arasında gidipgeliyorlardı. Onlardan birisi Huzeyfe’ye yanaştı ve: “Sahibine selam söyle, düşmanın hakkından geldik” dedi. Huzeyfe, bu hâdiseyi Allah Resûlü’ne nakledince: “Onlar meleklerdir. Orada olan şeylere nezâret etmektedirler” cevabını aldı.239

10. Allah Resûlü, kumandayı daima elinde tuttu.. ve muhâsara müddetince bir saatliğine dahi cepheden ayrılmadı. İnsanlardan bir insan gibi davrandı ve her sıkıntıda, ordusuyla beraber oldu. Bu da, O’nun kumandanlık seviyesinin nasıl bir zirveler üstü bir zirvede olduğunu göstermektedir.

11. Bu kadar çetin muharebede verilen şehit sayısı sadece altıydı.240

12. Efendimiz, muhârebenin sonunda şöyle buyurmuştu: “Artık bundan böyle, biz onların üzerine gideceğiz onlar gelemeyecekler.”241

Zaman ve hadiseler, O’nun verdiği bu haberde O’nu doğrulamıştır.

Hendek savaşı denince zikredilmeden geçilmeyecek iki mühim hâdise daha var: Bunlardan biri, Ensârın efendisi, şerefli sahâbe Sa’d b. Muâz (ra)’ın vefatı242. İkincisi ise bu savaş esnasında Allah Resulü’nün dört vakit namazının kazaya kalması, hâdiseleridir.243

Bu vak’ada, Sa’d b. Muâz (ra), kolundan yaralanmıştı. durmadan kan kaybediyordu. Allah Resûlü onunla bizzat meşgûl oluyor ve mescidin içinde kurdurduğu çadıra gelip-gidip onu ziyaret ediyordu. Hatta herkes de ziyaret edip yakınında bulunabiliyordu. Zaten O, İslâm’a girdikten sonra hep Allah Resûlü’nün yakınında olmuştu ve O’nun nazarında müstesnâ bir simaydı. Bir kere Sa’d b. Muaz meclisten geçerken, İki Cihan Serveri: “Efendiniz için ayağa kalkın” demiş ve orada bulunanları, Sa’d b. Mu’az (ra)’a hürmeten ayağa kaldırmıştı244. O da, Allah Resûlü’ne karşı sadâkat ve vefada hiç kusur etmedi.. sadakat içinde yaşadı ve öyle öldü.

Nasıl bir gün Allah Resûlü’ne hitaben; “Ya Resûlallah işte malımız, istediğin kadar al. İşte canımız istediğini kurban et!” demişti245. Öyle de son demlerinde Cenâb-ı Hakk’a şöyle duâ edip yalvarmıştı: “Allahım eğer bir daha Resûlullah’ın safında yer alıp savaşmam mukadder ise beni yaşat, yoksa emanetini benden al!”246 Ve, Hendek savaşında aldığı bir yara ile şehit olmuştu. Harbe iştirak için acele etmiş, giydiği zırh vücuduna küçük geldiğinden ötürü de omuzu açıkta kalmıştı. Ve oraya isabet eden bir talihsiz okla yaralanmış ve sinelerimizde bu yara ile de Rabbisine yürümüştü.

Savaş henüz sona ermiş ve Allah Resulü, Hane-i Saadetlerine adımını atmışdı ki, Cibrîl geldi ve Efendimiz’e hitaben: “Ya Resulallah! Siz silahınızı bıraktınız mı? Halbuki biz melekler henüz bırakmadık. Şimdi hemen Kureyzaoğullarının üzerine yürüyün!” dedi247. Bunun üzerine Efendimiz derhal hareket emri verdi. “İkindiyi ancak orada kılın”, diyerek de bu gidişin ne kadar süratli olması gerektiğini ifade buyurdu248.

Kureyzaoğulları, bilhassa Hendek vak’ası esnasında ihanet etmiş ve müslümanları arkadan vurmak istemişlerdi. Müslüman kadınların bulundukları yeri tesbit edip, onlara saldırmak istemişlerdi ama, bunu gerçekleştirme fırsatını bulamamışlardı. Halbuki daha önce Allah Resûlü’yle anlaşma yapmışlardı. İkinci olarak bu anlaşmayı çiğnemiş ve müslümanlarla açıktan harbe girmişlerdi.

Suçları bu kadarla da kalmıyordu; siyasî sürgün Huyey b. Ahtâb ve benzeri İslâm düşmanlarına bağırlarını açmış ve onlara resmen siyasî sığınma hakkı tanımışlardı. Halbuki anlaşmaları gereği bu yaptıkları anlaşmayı bozmak demekti..249

Bütün bunlara rağmen, Allah Resûlü, üzerlerine yürüdüğünde hüsn-ü kabul gösterip af dileselerdi affolunabilirlerdi. Zira Allah Resûlü, onlarlarla hep iyi geçinme taraftarıydı. Ne var ki, kötülüğe programlanmış bu ruhlar, Müslümanlara karşı açık tavır aldılar ve Efendimiz’e karşı da mukâvemete kalkıştılar. Ancak burunları kırılınca teslim oldular ve tek şartları vardı: Hakem Sa’d b. Muâz (ra) olsun istiyorlardı. Efendimiz de bu şartı kabul etti. Sa’d b. Mûaz (ra), hasta yatağından kalktı bir merkebe binerek olay yerine geldi ve hükmünü Tevrat’a göre verdi. “Eli silah tutan erkekler öldürülecek, kadın ve çocuklar esir edilecek, bütün malları da ganimet sayılacaktı.” Her iki tarafta verilen bu hükme razı oldu. Ve böylece Medîne bir fitneden daha kurtuldu. Evet, yavaş yavaş Medîne, civarıyla beraber “Emin Belde” haline geliyordu.250

8. Diğer Gazveler

Buraya kadar, Allah Resûlü’nün iştirak ettiği 18 gazveden sadece 3 tanesini, kuşbakışı anlatmaya ve bu gazvelerde Efendimiz’in, bir Erkân-ı Harp olarak askerliği üzerinde durmaya çalıştık. Şimdi de ana başlıklar halinde diğer gazvelerine süratli bir göz atalım. Ve O büyük fetanetin dehâ televvünlerini görmeye çalışalım:

Hudeybiye’yi, incelerken, Allah Resulü’nün, üstün idareciliği faslında, müşkilleri nasıl çözdüğünü bir ölçüde tahlil etmiştik. Hudeybiye’de bir harp olması muhakkaktı. Ancak Allah Resûlü, kuvvet dengesi olmadığı bir yerde -ki karşı tarafta, on bin müsellâh (silâhlı) insan, başında Halidler, İkrimeler ve daha gözü dönmüş bir sürü insan.. beri tarafta da, sahâbenin rivayet ettiğine göre bin altı yüz silahsız insan.. sırtlarında ihram, umre düşüncesiyle oraya kadar gelmişler- Allah Resûlü, bir tek insanın burnunu kanatmadan -hezimet muhakkak olan böyle bir karşılaşmayı- Cenâb-ı Hakk’ın inâyet ve keremiyle zaferle ve muvaffakiyetle noktalamıştı.

Hudeybiye.. Hicret-i Seniyyenin tam altıncı senesi... Sıla hasreti sahâbenin içini yakıyor.. Bilâl-i Habeşî Mekkeli değildi. Habeşistan’dan gelmişti ama, Mekke’yle öylesine bütünleşmişti ki, Medine-i Münevvere’ye hicret edip, biraz da hummâyla hırpalanınca: “Ah Mekke! Acaba sana bir kere daha kavuşabilecek miyim? Ah Nur dağı! Seni bir daha seyredebilecek miyim?” diye yanıp inlemişti. Hz. Ebu Bekir gibi büyük bir irade bile, sarsılmış, kendisini Mekke’den atan ve uzaklaştıran insanlara bedduâ etmişti251. Aşağı-yukarı Dau’s-sılâ herkesin içini yakıyordu. Yerin göbeği Mekke.. Onunla göbek bağı olanlar, yerin göbeğine ne zaman seyahat yapacaklarının rüyasını görüyorlardı. Altı sene geçmişti aradan, Ka’be’yi tavaf edememişlerdi. Oysa ki, Ka’be’yi, en son, onların babaları Hz. İbrahim (as) onarmış ve tamir etmişti. “Doğrusu insanlar için konulan ilk mâbet, elbette ki Mekke’de bulunan, o çok mübarek ve bütün alemlere hidâyet rehberi olan evdir” (Âl-i İmran: 96) âyet-i kerimesiyle anlatılan Ka’be, Hz. Âdem (as)’in eliyle yapılan yeryüzünde ilk binaydı. İlk peygamberin yaptığı ve Halilurrahmân’ın onardığı bu binadan, evet işte bu binadan O’nun en şerefli evladı Hz. Muhammed Mustafa (sav) sökülüp atılıyor ve altı sene gibi uzun bir süre içinde gelip orayı ziyaret edemiyordu. İşte O’da sıla hasreti ile yanıp kavruluyordu. Önlerine düşüp, ashâbına İslâm’a göre bir tavaf yaptırmak istiyordu. O gün Ka’be, putlarla doluydu. Ka’be’nin etrafında da bir sürü put vardı. O güne kadar Ka’be’yi tavaf edenler, tavaf yerine maskaralık yapıyorlardı. Onların yaptıklarına tavaf denmezdi. Onların Ka’be etrafındaki tavaflarına Kur’ân-ı Kerim “bükâ” ve “tasdiye” diyor (Bkz. Enfâl, 8/35). Islık çalıyor ve ellerini çırpıyorlardı. Bilhassa geceleri, günahkar elbiselerle Ka’be tavaf edilmez diye, kadınlar bütün urbalarını atıyor ve Ka’be’nin çevresinde öyle dolaşı-yorlardı252. Kadınıyla-erkeğiyle, bir değişik dönemin, değişik esaslarına bağlı olarak, bir değişik tavaftı ki, anlamak, izah etmek çok zordu.

İşte Allah Resûlü, Ka’be nasıl tavaf edilir, umre nasıl yapılır, bunu göstermek istiyordu ve birinci maksadı bu idi. İkinci olarak da gösterecekti ki, Ka’be sadece Mekkelilerin veya Kureyşlilerin değil onlar kadar onda başkalarının da hakkı var. Hele Ka’be’ye şerefini, şanını iade edecek Hz. Muhammed (sav) ve O’nun kudsî cemaatinin herkesten ziyade hakkı vardı. Aslında Ka’be, çoktan minberinden ayrılmış bir mihrab gibiydi. Allah Resûlü, Medine’de kurduğu minberini, mihrabın yanına çekmek istiyordu. Ka’be, bizim ebedlere kadar mihrabımızdır ve başta da Hz. Muhammed (sav)’in mihrabıydı. İçinde putlar olduğu için muvakkaten o, Mescid-i Aksâ’ya dönüp bir süre öyle namaz kılmıştı. Kılmıştı ama, gözleri daima semâdaydı ve Ka’be’den, yüzünü dahi çevirmeye tahammül edememişti. Allah (cc) : “Yüzünü semâya çevirip durduğunu görüyoruz. Yakında Seni, hoşnut olacağın kıbleye çevireceğiz” (Bakara, 2/144) diyor ve O’nu teselli ediyordu. Mescid-i Aksâ’ya doğru namaz kıldığı süre, O’nun için hep hicrân oldu. O hatibin mihrabı, Ka’be; minberi de Medîne idi. Medine yalnızdı. Mihrabın yanına götürülünce, imamın imamlığı tamam olacaktı. Esasen O’nun imamlığı tamdı. Ancak pratikte de böyle olması için; mutlaka Ka’be’nin mü’minlerin, elinde olması lazımdı. Bu kapıyı da ilk defa bir umre ile zorlayacaktı. Onun için; “Hele bir umre yapalım” diyordu. İslâm esaslarına, İslâm düşüncesine, İslâm anlayışına ve İslâm ruhuna göre bir umre... Henüz hac farz kılınmamıştı. Hac, O’nun hayatında ilk ve son bir kere oldu. Evet, Efendimiz, farz olarak hayatında bir defa hac yaptı. Ve Ona Kur’ân-ı Kerim “Hacc-ı Ekber” dedi (Bkz. Tevbe, 9/3). Umreye de “Hacc-ı Asgâr.”

Avam halk arasında “Hacc-ı Ekber” Arafat’ın cum’aya rastlamasına denmektedir. Ama aslında böyle bir anlayış daha çok halk kaynaklıdır.

Mübarektir, güzeldir Arafat’ın cum’a gününe rastlaması ama, Hacc-ı Ekber, haccın, hac mevsiminde yapılanına; “Hacc-ı asgar” da (küçük hac) umreye denir. Üçüncü olarak da bütün kabilelere kudsîler ordusunu götürüp gösterecekti. Böyle bir birlik geçerken kimsenin burnu kanamayacak, kimsenin bir gülüne dokunulmayacak, kimsenin bağ ve bahçesine girilmeyecek ve çapulculuk yapılmayacaktı. Evet bu ordunun böyle şeylerden uzak olduğu herkese gösterilecekti. Halbuki o güne kadar çölden böyle bir güçle geçenler hep çapulculuk yapmışlardı. Onlar ise, sekîne ve itmi’nân ordusu olarak gelip-geçeceklerdi. Bu hac, hac içinde İslâm’ı temsil ve bu temsilin bütün Araplara gösterilmesi, evet bunun te’min edilmesi çok mühimdi. Bu aynı zamanda İslâm’a ait bir mesaj ma’nâsını da taşıyordu. Zira onları görenler şöyle diyeceklerdi: “Biz yeryüzünde şimdiye kadar böyle insanlar görmedik, olsa olsa bunlar, melek olabilirler.” İşte Efendimiz bu mülâhaza ile yollara dökülmüştü; başka düşüncesi de yoktu. Onun için sahâbe, sadece kılıçlarını almış, bu yolculuğa öyle çıkmışlardı.. Hudeybiye mevkiine kadar da hiçbir engele raslamamışlardı. Hudeybiye’ye gelip ulaşınca, Kureyş’in hazırlıklarından haberdar olan bazı kimseler dediler ki: “Kureyş, bütün güç ve kuvvetiyle size karşı koyacak ve sizi engelleyecek..” Sükûnet ve sekine insanı vuruşmak, çatışmak istemiyordu. Zaten vuruşmak ve çatışmak için de gelmemişti. Karşılaştığı şeyden ötürü fevkalade mahzundu. Zira, Ashâbına verdiği söz vardı: “Size umre yaptıracağım!” demişti. Onlar da, İslâmî ölçüler içinde yapılacak bu yeni ve orijinal umreyi, hem de Allah Resûlü’yle beraber yapmanın müjdesiyle coşmuş ve buraya kadar o duygu ve düşüncelerle gelmişlerdi. O güne kadar yaptıkları, ne hac ne de tavaf.. İslâm esaslarına göre, vahiyden kaynaklanarak sistemleştirilmiş bir umre yapacaklardı.. hem de bunu Allah Resûlü yaptırtacaktı. Böylece, hem onlar hem de herkes umrenin nasıl yapıldığını görüp öğrenecekti.

Allah Resûlü Hudeybiye’de mecbûri duruş yaptı ve sahâbeyi de durdurdu. Ashâbına ve kendisine inananlara; kendi cesaretine, kendi müthiş îmanına rağmen, bunu yapıyordu. Biliyordu ki, Rabb’ine sığınarak bir kavgaya girse yine onları mağlup edecektir. Ancak O bunu yapmayıp bekleyecekti. Engelleme, belirgin hale gelince, ashabıyla biat yenilemesi yaptı. İslâm uğrunda, ölmeye kadar her şeylerini feda etmek üzere biat aldı. Ve işte bu biata, yüce dergahtan hoşnutluk sesi: “Allah inananlardan, ağaç altında Sana baş eğerek el verirlerken, and olsun ki hoşnud olmuştur. Gönüllerinde olanı da bilmiş, onlara güvenlik vermiş, onlara yakın bir zafer ve ele geçirecekleri bol ganimetler bahşetmiştir. Allah güçlü olandır, Hakîm olandır” (Fetih, 48/18-19).

Andolsun ki, Allah (cc) mü’minlerden razı oldu. -Ki onlar ağaç altında Peygambere biat ettiler. Biatlar üstü bir biat- Onların kalblerinden geçenleri Allah (cc) çok iyi biliyordu ve kalblerinden şu geçiyordu: Allah Resûlü “öl” derse öleceğiz, “kal” derse kalacağız, bize “yürüyün Ka’be’yi tavaf edin” derse tavaf edeceğiz, “silahınız yok ama şu çelik orduya kendinizi çarpın derse çarpacağız” duygu yumakları bu olabilir ve daha fazlasını söylemek te bizi aşar.

Bu arada Allah (cc) onlara sekîne inzâl buyurdu.. ve onların bu civanmertliğine mukabil çok yakın bir gelecekte, O da, onlara apaçık bir fetih ihsan va’detti. Evet Cenâb-ı Hakk onlara, Kur’ân’da bunu va’dediyordu.

Hudeybiye’de, Allah Resûlü’nün düşündüklerinden sadece bir tanesi olmamıştı. O da bir sene sonra olacaktı ve oldu: Geldiler, İslâmî ölçülere göre Ka’be’yi tavaf edip Hacerü’l-Esved’e yüz sürdüler. Bunun dışında düşünülenlerin hemen hepsi olmuştu. Gösterdiler ve çöl gördü ki, çölün çapulcularından başka, ona emniyet getirecek, orada emniyet ve güveni temsil edecek bir kutsîler ordusu var ki geçtiği her yere emniyet tohumları ekmektedir ve 2-3 sene sonra da bunlar... duygularda yeşerip çimlenecek. Evet işte, bu görünümü sergileye sergileye ta Medine’den Mekke’ye kadar gelmişler; köye, kasabaya, çadıra hasılı bâdiyede her yere uğramışlar, çeşitli kimselerle görüşmüş ve çeşitli kimselerle karşılaşmışlardı. Bu uğrayıp-görüp geçtiği yerlerdeki insanların hemen hepsi 2-3 sene sonra gelip O’na iltihak edecek ve Ka’be’nin fethi için O’nunla beraber yerin göbeğine doğru sefer yapacaklardı. Keza, Kureyş’le beraber bütün müşrikler de anlamışlardı ki, Ka’be sadece Kureyş’in değil, O’nda bütün insanların hakkı vardır. Hususiyle de, insanlığın iftihar tablosu Hz. Muhammed (sav) ve O’nun cemaatinin...

Aslında Kureyş, böyle bir hakkı Hudeybiye’deki muahedede kabullenmiş ve Allah Resûlü’nün imza attığı kağıda onlar da imza atmışlardı. “Siz de Ka’be’yi ziyaret edebilirsiniz. Bu sene bize ait, gelecek sene size ait. Bundan sonraki yıllarda her sene gelir Ka’be’yi tavaf edersiniz” demişlerdi253. Bu aynı zamanda müslümanların mevcudiyetini kabul etmek demekti. Oysa ki, o güne kadar yapılan propaganda, Mekke ve Ka’be’nin sadece müşriklere ve bilhassa Kureyş’e ait olduğu şeklindeydi.. ve bir ölçüde başkaları da bunu kabullenmiş bulunuyordu.

Herkes, orada müşriklerin göstereceği töre ve sisteme uyardı. Kimse hususi bir merasim icad edemezdi. Oysa ki Hudeybiye’de kabullenilen muahede şartlarına göre, Mekke’ye gelecek ve kendi töreleriyle Ka’be’yi tavaf edeceklerdi. Allah Resulü, onbinlik bir ordunun karşısında silah olarak sadece kılıcı bulunan 1600 kişi ile böyle bir zafer elde ediyordu.. Kendini herkese kabul ettirme ve kalblerin kapılarını aralama zaferi.

Meselâ Urve İbni Mes’ûd, Süheyl İbni Amr, murahhas olarak oraya kadar gelmiş Allah Resûlü ile görüşmüşler, Ashâbın O’na bağlılıklarına şahit olmuş ve Allah Resûlü’nün davranışlarından, O’ndaki Allah (cc)’a îmanın, O’ndaki mehâfetullah’ın ve O’nun üzerindeki peygamberâne hallerin çok tesirinde kalmışlardı. Derken içlerindeki buzlar erimiş, bakış zaviyeleri başkalaşmıştı. Ve bu insanlar çok yakın bir gelecekte inanıp İslâmiyete girmeye namzet idiler. Hatta, daha o zaman bile Mekke’ye döndüklerinde, oradaki sertlikleri kırmış ve müslümanların lehine havayı yumuşatmışlardı. Bu arada müslümanlıktaki yumuşatıcılık ve müşriklerdeki sertlik yer değiştirmelere bile sebep olabiliyordu ve bunun canlı misalleri de vardı254. Evet, mütereddit ve mütehayyirler, bir bir Allah Resûlü’nün safına geçiyorlardı. Belki zahiren Hudeybiye, bir geriye dönüştü, ama, pek çok ganimeti olan bir gerilim dönüşüydü. Ayrıca bunun ötesinde Kureyş’ten de emin olunacaktı. Artık arkadan saldırmayacaklardı. Tabii bu arada bir de pakt teşekkül etmişti: Benî Bekir’le Kureyş, Benî Huzâa ile de müslümanlar ayrı ayrı birer pakt kurmuşlardı... Ve bunlar, birbirlerine saldırmayacaktı. Bundan dolayı Allah Resûlü, çok seviniyordu. Zira, tam 10 sene çölde, birçok kabileye İslâm’ın sesini, soluğunu duyurabilecekti.

a. Çıban Başı Hayber

Hudeybiye dönüşünde Allah Resulü, bir çıban başı olan Hayber’in üzerine yürüdü255. Yahudiler burada daima fitne kaynatıyorlardı. Bazen, Katafan’la kafa kafaya veriyor, bazen Benî Nadır’la anlaşıyor, bazan da Kureyş’e çanak tutuyor; ama mutlaka ve her zaman müslümanların aleyhine oyunlar plânlıyorlardı. Zaten Kureyş’i tahrik eden ve onlara cesaret veren de bunlardı. Bedir’de, Uhud’da ve Hendek’te hep onların kışkırtması vardı.

Artık onları te’dip etme vakti de gelmişti. Allah Resûlü, yine bir yıldırım harekâtı düzenledi. Hudeybiye’ye gelenler, umre yapamamışlardı ama, cihâd yapıp umrenin boşluğunu doldurabileceklerdi. Efendimiz, sahâbeden bir kısmını Katafan üzerine gönderdi256. Çünkü Katafan, Hayber’in dostuydu. Bu durumda Katafan, esas hedefin kendileri olduğunu zannederek kendi başlarının derdine düştüler.. ve böylece Hayber’le olan irtibatlarında bir kopukluk oldu. Oysa ki, Allah Resûlü’nün hedefi Hayber’di... Onlar, “ha geldiler-ha gelecekler” diye korkulu rüyalar göredursunlar, Allah Resûlü, yine bir gece yürüyüşü ile, kimseye hissettirmeden, Hayber’e ulaştı.

Hayberliler için bu günün diğer günlerden hiçbir farkı yoktu.. Herkes mu’tad işine gitmek üzere ellerinde ziraat aletleriyle bağ, bahçe ve tarlalarına gideceklerdi. Ancak, kaleden adımlarını dışarıya atar atmaz donakaldılar. Karşılarında müsellah bir ordu ve başlarında da Allah Resûlü. Yeniden gerisin geriye kaçmaya başladılar. O esnada müslümanlar da en gür sedâ ile “Allahu Ekber! Hayber harab oldu.” 257 diye haykınıar da eı gür ıedâ ile ’ «Ó‰şi bitikti.. yollar teslim olmaya doğru kayıyordu. Ne var ki Hayber’e yine de bir Haydar-ı Kerrar lazımdı, lazımdı ki Hayber kalesinin kapısını alsın ve bir kalkan gibi kullansın.. kullansın ve İslâm ordusunu şahlandırsın.258

Öyle de oldu; Hayber, Hz. Ali (ra)’nin eliyle fethedildi. O gün sancak ona verilmiş ve Allah Resulü, onun hem sevilen hem de seven olduğunu müjdelemişdi ki; bu Allah ve Resulü tarafından sevilen, Allah ve Resulü’nü seven ondan başkası değildi259. Ve, Hayber, en kısa zamanda, en az zayîatla İslâm’ın yed-i beyzasına teslim oluyordu.

Hayber’de esir alınanlar arasında Hz. Safiyye Validemiz (r.anha) de vardı. Allah Resûlü’nün nikâhı altına girme bahtiyarlığına eren bu büyük kadının ayrı bir megâzî buudu vardır...260 Bu büyük kadınla Allah Resulü, bir de Hayber’i içinden fetheder. Çünkü Safiyye Validemiz, bundan böyle bütün nüfuzunu Hayber’de İslâm adına kullanacaktır.

b. Mu’te Destanı

Efendimiz’in yokluğuna terettüb eden boşluklarla beraber, kendi içinde dolu dolu bir destan. Evet kendisi iştirak edememekle beraber, İslâm’ın âfâk-ı âleme yayılmasına sebep olan Mû’te destanını zikretmeden geçemeyeceğiz. O Mû’te ki, orada Allah Resûlü’nün en çok sevdiği insanlar şehid düşmüş ve orada gömülmüşlerdi. Zeyd b. Harise (ra), ardından Cafer b. Ebû Tâlib ve onun da ardından Abdullah b. Revaha (ra) cennete Mû’te’den uçmuşlardı.. ve Mû’te, aynı zamanda bir askerî dehânın günyüzüne çıkmasının da destanıdır. Allah (cc)’ın kılıcı Halid, ilk defa İslâm saflarında kendini Mû’te’de ispatlamıştır.261

Sulh esnasında Allah Resûlü, dünya hükümdarlarını İslâm’a davet etmiş.. bunlardan bazılarından müsbet cevap alırken;262 bazıları da red cevabı vermiş.. hem de bütün bütün edeb sınırlarını çiğneyerek ve kendi karakterlerini sergileyerek küstahça davranmış ve küstahça cevaplar vermişlerdi.263

Busrâ Emiri Şurahbil de bu son gruba dahildi. Şurahbil b. Ammar, esasen Arap olmasına rağmen, Hristiyanlığı kabul etmiş ve bu yeni dinine olan taassubunu da gelen elçi Hâris b. Umeyr’i öldürtmekle göstermişti. Allah Resulü’nün gönderdiği elçinin öldürülmesi affedilecek gibi değildi. Ayrıca, diğer hükümdarlara fikir vermesi açısından da tahribi oldukça büyük sayılırdı. Efendimiz, derhal 3000 kişilik bir ordu hazırladı ve başlarına da âzadlı kölesi, manevî evladı -ki İslâm, sonradan böyle evlat edinmeyi kaldırmıştır- Zeyd b. Harise (ra)’yi geçirdi. Ardından da: “Zeyd’e birşey olursa kumandayı Cafer, ona da birşey olursa, Abdullah b. Revâha alsın” ferman etti.. ve: “Eğer ona da birşey olursa, kumandayı Allah (cc) kılıçlarından bir kılıç alsın” buyurdu. İsim zikredilmemişti ama, hâdiseler onun Halid olduğunu ortaya çıkaracaktı264. İslâm ordusu, Mu’te’ye vardığında 100.000 kişilik beklenmedik bir orduyla karşılaştı. İki sayı arasında ürperten bir farklılık vardı: Yüzbine karşı, üçbin insan..

Buna rağmen, “zafer elde edemesek de şehidlik elde ederiz” deyip savaşmaya karar verdiler.. ve ilk üç kumandan birbiri ardınca şehit oldu. Derken, o âna kadar değişik yiğitlerin göğsünde taşınan sancak, sonunda gelip Halid’e ulaştı. O gün Halid’in elinde tam 9 kılıç kırılmıştı265. Halid (ra), bir taraftan savaşırken, diğer yandan da, bir kısım ustaca manevralarla, zayiat vermeden orduyu Medine’ye götürebilmenin yollarını araştırıyordu ki harp tekniği açısından bu büyük bir başarıydı. Gerçi, geriye çekilmeye kapalı sahabi ruhu bundan çok rahatsız olacaktı ama, Kur’ân’ın ölçüleri içinde bunun böyle olmasında zaruret vardı. Buhari ve Müslim, baştan sona vak’ayı şöyle naklederler:

“Allah Resûlü, ashâbı arasında oturuyor ve Mû’te’de cereyan eden hâdiseyi aynen anlatıyordu. İşte bayrağı Zeyd İbni Harise (ra) aldı, atını sürdü âdetâ budadılar ve düştü, şehit oldu.. işte şimdi sancağı Ca’fer İbni Ebu Talib (ra) aldı, işte onu da şehid ettiler.. işte Abdullah İbn Revâha (ra) aldı ve o da cennete uçtu. Ve şimdi de Allah (cc) kılıçlarından bir kılıç aldı, idbâr ikbâle dönüyor.”266 Ve, bir başka kaynağa göre biraz sonra da şöyle buyuracaklardır:

“Ben üç şehidi, cennete yürürken gördüm. İkisinin boynunda bukağı vardı. Başlarını sağa sola döndürmelerine mâni oluyordu. Ca’fer (ra)’in boynunda birşey yoktu ve o dümdüzdü. Çünkü o, düşmana karşı saldırırken, gözünü kırpmadan, başını sağa sola çevirmeden, dümdüz gitmişti.”267 Sahâbe dahi olsa bazılarında ölüm endişesi olabilir.. ve onlarınki hiçbir zaman mahzur buudlarına ulaşmaz.. Tabii, Allah Resulü’nün gördüğü, berzah âlemine ve misal âlemine ait tablolardı.

Benî Asfar’ın gözü korkmuştu... Evet, üç bin kişilik bir ordu. Halid (ra), usta manevralarıyla kimsenin burnunu kanatmadan Medine’ye kadar gelebilmişti. İbni Hişam’ın rivayetine göre bu muharebede verilen şehit sayısı 12’dir.268 Mû’te’nin neticesinde etrafa, İslâm’ın varlığı kabul ettirilmiş.. ve artık Benî Asfar’da İslâm’ın adından bahseder olmuştu. Onlar arasında da Hz. Muhammed (sav)’in yâd-ı cemîli dillerdeydi.

“And olsun ki Allah, Peygamberi’nin rüyasının gerçek olduğunu tasdik eder. Ey inananlar! Sizi Allah dilerse, güven içinde, başlarınızı tıraş etmiş veya saçlarınızı kısaltmış olarak, korkmadan Mescid-i Harâm’a gireceksiniz. Allah, sizin bilmediğinizi bilir. Size, bundan başka yakın zamanda bir zafer verecektir.

Bütün dinlerden üstün kılmak üzere, Peygamberini, doğruluk rehberi, Kur’ân ve hak din ile gönderen O’dur. Şâhid olarak da Allah yeter” (Fetih, 48/27-28).

c. Mekke’nin Fethine Doğru

Allah Resûlü’nün gördüğü rüyalar, sâdık rüyalardır. Nübüvvetin ilk altı ayında gördüğü rüyaların, sabah aydınlığı kadar açık olduğunu ve gece ne görürse, gündüz onun aynen çıktığını, Âişe Validemiz nakleder269. İşte Efendimiz’in gördüğü rüya! O, Mescid-i Harâm’a, Kur’ân’ın tasvir ettiği şekilde girecekti. Cenâb-ı Hakk, Habîbi’ne gösterdiği bu rüyayı, yukarıda zikrettiğimiz âyetiyle artık gerçekleşmiş gösteriyordu.

Efendimiz’in rüyaları, vahiyle içli-dışlı olmakla beraber, buradaki “rüya”, “rü’yet” kökünden “görme” ma’nâsına da gelebilir. Yani nasıl Cenâb-ı Hakk, bazen O’na, cenneti, cehennemi, arş’ı, Levh’i göstermiştir; ve nasıl bazen kıyâmete kadar olacak hâdiseleri gözünün önüne sermiştir; aynen öyle de, birgün Mescid-i Harâm’a emniyet ve güven içinde gidilip, hac ve umre yapılacağını da göstermiştir. Bu görme, rüyada da olabilir açıktan açığa da, bu da bir tevcih.. ister kelimenin zahirine göre rüyayı kendi ma’nâsında, isterse “rü’yet”, ma’nâsında kabul edelim, netice değişmeyecektir. Mühim olan, Allah Resûlü’ne gösterilen o tablonun aynen cereyan etmiş olmasıdır. O tabloda Mekke’nin fethi vardır; ve daha şimdiden hâdiseler, müslümanları böyle bir zemine doğru çekmektedir.

Hudeybiye anlaşmasından sonra, Kureyş’e bağlı kabilelerle, müslümanlara taraftar kabileler arasında bir pakt kurulduğunu, yukarıda söylemiştik. Kureyş’e bağlı, Benî Bekr kabilesi, müslümanlara bağlı Benî Huzâa’ya saldırıp katliamda bulununca, Hudeybiye anlaşması ihlâl edilmiş ve anlaşma maddeleri hükümsüz hale gelmiş oluyordu. Durumun vehametini anlayan Ebu Süfyan, derhal Medine’ye geldi. Anlaşma maddelerinin aynen geçerliliğini temine çalıştı; fakat onun teklifleri kabul görmedi.270

Artık, ok yaydan çıkmışdı.. ve Allah Resûlü, bir harp hazırlığı içindeydi.. Her zaman yaptığı gibi niyet ve gayesini fevkalâde gizli tutuyordu. Bu defa sırrını vezirleri ve hayat arkadaşlarından da gizli tutmuştur. Öyle ki, Hz. Ebu Bekir, birgün kızı Âişe (r.anha)’nin evine gidip de, onu yol hazırlığı yaparken bulunca, Resûlullah’ın nereye gitmeyi düşündüğünü sormuş ve Hz. Âişe Validemiz’den (r.anha):“Vallahî babacığım ben de bilmiyorum” cevabını almıştı271. Evet, hareket bu denli mahrem tutuluyordu. Hz. Ebu Bekir ki O’nun en yakını ve en çok sevdiği insandı. Hicrette dahi yol arkadaşı olarak onu seçmişti. Buna rağmen yapılmakta olan sefer hazırlığının hedefi ondan dahi gizli tutulmuştu. Bu da, Allah Resûlü’nün nasıl ulaşılmaz bir erkân-ı harp olduğunun bir başka buudu. Allah Resûlü’nden bu dersi alan Fatih, bir gün şöyle diyecektir: “Sırrımı sakalım bilse, onu dahi keser atarım.” İşte Allah Resûlü’nün sır varislerinden bir kutlu serdar!.

Allah Resûlü sır adına askerî harekâtında hep tevriye yapmıştır. Esas hedefi daima saklamış ve başka şekilde anlaşılmasını sağlayacak karineleri nazara vermiştir. Zannediyorum modern erkan-ı harpler de farklı düşünmüyorlar. Şayet, bir yerden çıkartma yapacaklarsa, çıkartmanın meydana getireceği gürültünün on katını bir başka yerlerde çıkarırlar. Daima alternatifli hareket ederler ve gerçek hedefi hep saklarlar. Nerden çıkartma yapacaklar? “A” bayırından mı? “B” bayırından mı? “C” bayırından mı? bilinmez. Fakat bunlar 14 asır sonra gelişen harp tekniğiyle alâkalı şeyler... Bunların gerçek kâşifi Hz. Muhammed Mustafa (sav)’dır. Mektep görmemiş, medrese görmemiş, öğrendiklerini bütünüyle Cenâb-ı Hakk’dan öğrenmiş bir ümmiy-i alemü’l-ülemâdır. Ve O’nun için bize bir daha “Muhammedu’r-Resulullah” dedirtmektedir.

Evet, yine hedefini saklıyor, yine çölde kuş uçurtmuyordu.. ve kurduğu haber ağıyla kim ne götürüyor, kim ne getiriyor hepsini bir bir tesbit ediyordu. Bunlar, ister vahiy yoluyla, ister o büyük ferâsetin, fetânetin, ferâset ve fetânetiyle olsun; farketmez; O, çölü avucunun içi gibi ta’kib edebiliyordu.

İşte bir misâl: “Bedir’de bulunmuş bir sahâbi, yanlış bir içtihadla, hârekatın son anlarında, Mekke’ye doğru gidildiğini anlayınca, bu durumu haber veren bir mektup yazıp gönderiyor. Bu mektubu su taşıyan saka bir kadın götürmektedir. Allah Resûlü hemen Hz. Ali ile Zübeyr b. Avvâm’ı çağırarak durumu onlara bildiriyor ve onlar da yıldırım hızıyla gidip kadından bu mektubu alıp getiriyorlar.”272 Bu gizlilik, tâ Mekke’ye bir konak mesafe kalıncaya kadar devam ediyor ve kimsenin, ordunun gelişinden haberi olmuyor.

O, Hz. Abbas (ra) vasıtasıyla Ebû Süfyan’ı çağırdığında, artık Mekkeli için yapacak birşey kalmamıştı. En hızlı at ve develerle kaçmak isteseler dahi kurtulamayacaklardı.. gayri Mekke o kadar kıskıvraktı.

Ancak Allah Resûlü, yine de çok hassas davranıyordu. Hassasiyeti her iki cephe için de geçerliydi. Ne kendi askerlerinden ne de Mekkelilerden zâiyat verilmesini istemiyordu. O’nun bu hassasiyeti sayesindedir ki, koskoca Mekke fethinde müslümanlardan şehit olanların sayısı sadece 3 kişiydi. Halbuki hâlâ Allah Resûlü’yle harp etme düşüncesinde olan bir sürü gözü dönmüş Mekkeli vardı.. ve bunlar “her çibâd âbâd” diyecek türden insanlardı.

Efendimiz, tam 10 bin askerle gelmişti.. evet iki sene evvel 1600 kişiyle gelip geriye döndüğü Mekke’ye şimdi 10.000 insanla girecekti. Ancak O, bu gücü, onların içlerindeki gerçek kuvvet ölçüsünde değerlendirmiş ve Mekkelilerin görebildiği bir yerde, kişi başına bir ateş yakılmasını emretmişti. Mekkelilerin bildiği, her çadır için bir ateş yakılmasıydı273. Dolayısıyla onlar 10.000 ateşi görünce en az 30.000 insan tarafından muhâsara edildiklerini sandılar.. ve bu durum, onları bütünüyle felç etti. Öyle ki artık teslim olmaktan başka çareleri yoktu. Zaten Ebu Süfyan da Mekke’ye döndüğünde, sadece bunu tavsiye ediyordu.

Çünkü gökteki yıldızları seyreder gibi, yanan bu ateşleri seyretmiş ve bütün bütün mukavemetini yitirmişdi. Zira artık o da bu gece, cahiliyenin son gecesidir ve fetihle müslümanların arasında, sadece bir gece kalmıştır.

Allah Resûlü’nün alternatifli stratejisi devam ediyordu. Mekke’ye girerken orduyu altıya taksim etti ve Mekke’ye altı koldan girildi. Sadece başlarında Halid b. Velid (ra)’in olduğu kol, İkrime ve yanındakilerle çatışma zorunda kalmıştı. Diğer birlikler hiçbir engelle karşılaşmadan Mekke’ye girmişlerdi.274

O gün için Mekke’de mes’ele çıkarabilecek tek insan Ebû Süfyan’dı. Halbuki Allah Resûlü bir cümleyle onu da yumuşatmıştı: “Ebu Süfyan’ın evine sığınanlar korunmuştur.”275 Evet, Ebû Süfyan’a verilen bu kadarcık bir paye dahi, onun elini kolunu bağlamaya yetmişti. Hatta ondan sonra Ebû Süfyan, teslim olmayı teşvik eden en hareretli insan haline gelmişti. Elbette ki bütün Mekkeliler Ebu Süfyan’ın evine sığacak değillerdi. Allah (cc)’ın evi, Ebu Süfyan’ın evinden korunmaya daha layıktı. Ve Allah Resûlü şöyle buyurdu: “Kâbe’ye sığınanlar da korunmuştur.” Ve, bir süpriz karar, tarihte ilk defa, dışarı çıkma yasağı konuluyordu. Bu, can güvenliği için gerekli olduğu kadar, ordunun rahat hareket edebilmesi için de gerekliydi. Bu mülâhaza ile Allah Resûlü: “Kendi evine girip saklananlar korunmuştur” diyordu276. Böylece Mekkelilerden gelmesi muhtemel bütün direnişler önlenmiş oluyordu.

Efendimiz’in iştirak ettiği diğer gazvelerden sarf-ı nazar, sadece şu Mekke Fethi ve burada tatbik ettiği askerî ve siyasî strateji dahi zannediyorum O’nun ne büyük bir askerî dehâ olduğunu göstermeye kâfidir. Evet, Mekke’nin fethi tek başına, bütün insaf ehline† ÂÔOÓÂNÓœD†—Ó”ÔË‰Ô†«‰‰NÓÁ? dedirtecek büyük bir hadisedir.

Sanki O, Mekke’yi birkaç kere fethetmiş gibi plânın her safhasında, gayet rahat hareket etmiştir. Kafasında plânladığı hususlar noktası, virgülüne kadar aynen çıkmış, O da ne yapılması gerekiyorsa onu yapmıştır. Tabii fethin ardından ilan ettiği umumî af ve gösterdiği engin mürüvvet, Mekke insanını derhal O’na teslim olmaya ve İslâm’a girmeye çekmiştir. Bu, ne şirin bir zorlamadır ki, bir gün içinde bütün Mekkeliler müslüman olmuştur. Şimdi sıra, bu yeni potansiyeli aksiyona çevirmeye gelmiştir. Aman Allahım! Bu ne müthiş bir inkılâptır ki, dün O’na düşmanlıkta canlarını verenler, bugün O’nun düşmanları karşısında canlarını vermeye hazırlanmaktadırlar! Evet, Allah Resulü’nün bakışları kime isabet ettiyse o, kömür iken birden elmas haline geliverdi. Başka teşbih ve benzetmelere ne gerek var? O, kendi ashâbını gökteki yıldızlara benzetmemiş miydi?277 Evet, Allah Resulü, dün çukurlarda yuvarlanan, ruhları çamurlaşmış bu insanları, bir gün gibi kısa bir zaman içinde, semâya perçinlemiş ve ışık saçan birer yıldız haline getirmişdi. Getirmekle kalmamış, onlara ebedlere kadar misâl olma ruhunu da üflemişti.

d. ..Ve Huneyn Bâdiresi

Mekke’nin fethiyle, ortada duran ve hangi taraf galebe çalarsa o tarafa meyletmeye kararlı bulunan kabileler, teker teker İslâm’a dehâlet etmeye başladılar. Bu gelişme Sakîf ve Havâzin kabileleri arasında hazımsızlığa sebebiyet vermişti. Daha fazla gelişmeye fırsat vermemek için hemen harekete geçtiler ve çölde buldukları çapulcularla beraber 20-30 bin kişilik bir ordu kurdular.278

Allah Resûlü, istihbarat için Abdullah b. Ebi Hadred (ra)’i bu kabilelerin arasına göndermişdi. Abdullah, elde ettiği bütün ma’lûmatla Allah Resûlü’ne geldi ve durumu rapor etti. Sakîf ve Havâzin kabileleri, büyük bir ordu ile Huneyn’de mevzilenmişlerdi.

Bu her iki kabile de cesaret ve atıcılıkları ile meşhurdu. Ok atmada hepsi de usta sayılırlardı. Bunlara karşı, ekseriyeti yeni müslüman ve genç bir orduyla mukâbele etmek icab ediyordu. Öyle de oldu. Allah Resûlü, derhal Huneyn’e doğru yürüyüş emri verdi. Yoksa, her şey müslümanların aleyhine dönebilirdi. Zira, bu kabileler şayet Mekke’ye kadar gelme fırsatı bulurlarsa, Mekke’de bozgunculuk için fırsat bekleyenlere, bekledikleri fırsat verilmiş olacaktı. Aynı zamanda, çokları itibariyle onurları rencide olmuş Mekke’nin yeni müslümanları, düşmana karşı kavga verirlerse, bu hem onların uzak ihtimal de olsa, sarsıntı geçirmelerini önleyecek hem de kalplerinde İslâm’ın oturaklaşmasını hızlandıracak ve onları iyiden iyiye İslâm’a perçinleyecekti.

Huneyn’e 12.000 askerle gidildi. Bunlardan 2.000 kadarı yürekten müslüman değildi. Diğerlerinin ise çoğu genç ve tecrübesizdi. Bu gençlerin başında da Halid b. Velid (ra) vardı. Düşman “U” şeklinde mevzilenmişti. İslâm ordusunun öncü kuvvetleri ya farkında olmadan ya da bilerek bu “U” nun içine girdiler. Ansızın gelen ok yağmuru sebebiyle de geri çekilmek zorunda kaldılar. Zira çoğunlukla zırhları yoktu, oklar da çok şiddetli ve isabetli geliyordu. Eğer “U” nun içine bilerek girildi ise, geri çekiliş, bir harp oyunuydu. Nitekim okçular, müslümanların kaçtığını görünce, sevinç çığlıkları atarak yerlerinden çıkmış ve kaçanları takibe koyulmuşlardı. Tabii farkına varmadan, bir kıskaç içine girmiş oldular. Ve, taarruz eden bu güçler ricate mecbur kaldılar. Derken, birkaç saat içinde ölenler ölmüş, kaçanlar da Taif’e sığınmak zorunda kalmışlardı.279

Huneyn’in başında da, aynen Uhud’un ortasında olduğu gibi zahiren bir hezimet yaşanmıştı. Ancak Allah Resulü, bu en zor durumda dahi fıtrî cesâreti ve müthiş fetânetiyle hâdiselerin akışını değiştirmiş ve Cenâb-ı Hakk’ın lütfuyla mutlak bir mağlubiyeti, parlak bir zafere çevirmesini bilmişti.

Peygamberimiz, tam İslâm ordusundaki panik esnasında ileriye atıldı. Öyle ki, Hz. Abbas (ra), Allah Resûlü’nün bindiği hayvanın gemini zor zabtediyor ve O’nun düşman safları arasına girmesine mâni’ olmaya çalışıyordu. O ise en gür sesiyle:

“Ben nebîyim bunda yalan yok. Ve ben Abdülmuttalib’in torunuyum..” diyordu.280

Bunun üzerine Efendimiz’in emrine binâen Hz. Abbas (ra), Huneyn’de sesini, yükseltebildiği kadar yükseltip o gür sesiyle “Ey Semure ağacının altında biat etmiş Sahabiler! Neredesiniz?!” diyerek nida etti.

Daha sonra Hz. Peygamber’in sesini ve çağrısını duyan bütün müslümanlar, Allah Resûlü’nün etrafında toplandılar.. mağlubiyet aşıldı ve zafere ulaşıldı.281

Burada bir noktaya işaret etmeden geçemeyeceğim: Allah Resulü, 18 gazâya iştirak etmiş ve hepsinde de büyük zaferler kazanmıştı. Ancak, benim kanaatim odur ki, Uhud ve Huneyn, O’nun askerî dehasını gösterme açısından diğerlerinden daha parlak, daha muhteşem zaferlerdi. Çünkü diğerlerinde, O’nun hafızasında plânladığı şeyler aynen tahakkuk etmiş olduğundan, Allah Resulü, hiç zorlanmamış, neticeye gayet rahat ulaşmıştı. Halbuki, bu iki muharebede beklenmedik hâdiseler zuhur etmiş, O’nun ilk plânları çarpıtılmış, düşmana fırsat verilmiş, ama buna rağmen, netice yine zaferle noktalanmıştır. Beklenmedik hâdiseler de O’nun hiçbir dahli yoktur. Öyleyse, mutlak bir hezimetten kurtulup, parlak bir zafer elde ettiği Uhud ve Huneyn, O Kumandan-ı Zî-şan’ın askerî dehâsının en parlak bir buududur.

e. Tebuk

Allah Resulü’nün gerçekleştirdiği yıldırım harekatından birisi de Tebuk Seferi’dir. Bir aralık, Bizans İmparatorluğunun, büyük bir ordu hazırlayıp Medîne’ye gelmekte olduğu şayiası yayıldı. Bu durum, müslümanları tedirgin ederken, etraf kabilelerden düşman olanları da ümitlendiriyordu. Zaten Gassânîler’in çevirmek istedikleri entrikalar da herkesçe bilinmekteydi.

Her seferini gizlilik içinde gerçekleştiren Allah Resulü, bu seferini açıktan ilan etti ve etraf kabilelere adam göndererek onlardan asker ve malzeme yardımında bulunmalarını istedi. O sene civarda ve Medine’de çok zor günler yaşanıyordu. Hava alabildiğine sıcak ve kuraklık ortalığı kavuruyordu. Bir de meyvelerin hasat vakti girmişti. Ama Allah Resulü, seferberlik ilan etmiş ve yol hazırlıklarına başlamışdı bile. Herkes bu sefere iştirak etmek için âdeta birbiriyle yarışıyordu.282

Sefere iştirak heyecanıyla Allah Resulü’ne gelip de, binek bulunamadığı için kabul edilemeyen nice müslüman vardı ki, O’nun yanından çocuk gibi ağlayarak ayrılıyorlardı. Kur’ân onların bu halini bir ibret levhası olarak âbideleştirmiştir. (Bkz. Tevbe, 9/92).

Bu arada, münafıklar da boş durmuyordu. Müslümanları seferden alıkoymak için ellerinden gelen her türlü hile ve oyuna başvuruyorlardı. Nihayet Allah Resûlü, 30.000 kişilik bir orduyla Tebûk’a doğru hareket etti. 20 gün kadar Tebûk’da kaldı. Bizans, kendisinde cesaret göremediği için bu orduya karşı mukabelede bulunamadı. Dolayısıyla da Tebûk’de harp yapılmadı; ama duyup işitenler üzerinde müthiş te’siri oldu. Zira düşmana öyle bir gözdağı verildi ki, ancak büyük bir meydan muharebesinde aldığı hezimetle düşman bu kadar sinebilirdi. Etrafta bulunan nice Hristiyan kabileler, Allah Resûlü’ne cizye vermeyi kabul ederek, inkîyadlarını bildirdiler. Niceleri de, din olarak İslâm’ı seçtiler283. Bu yönüyle de Tebûk’u İki Cihan Serveri’nin zaferlerinden biri olarak görmek mümkündür.

Şimdiye kadar bazı vak’aları naklederek O’nun nasıl bir erkan-ı harp olduğunu görmeye çalıştık. Şimdi de umumî ma’nâda bir erkan-ı harpte olması gereken hususiyetleri zikrederek, Allah Resulü’nün askerî dehâsına, daha doğrusu, fetânetinin bu yöndeki buuduna temas etmek istiyorum.


C. BİR LİDERDE OLMASI GEREKEN HUSÛSİYETLER

Bir erkân-ı harp, askerî derinliklerinin yanında, aynı zamanda bir liderdir. Onun için bir liderde olması gereken bütün hususiyetler, bir erkân-ı harpte de olmalıdır. Biz bu hususiyetleri birkaç madde içinde özetlemeye çalışacağız:

1. Her lider, seri ve sıhhatli karar verme özelliğine sahip olmalıdır.

Karar verme, yapılacak işlerin esası mesabesindedir. Ancak, her karar isabetli olmadığı gibi, vakitsiz de olabilir. İster gecikme isterse erken verilen kararlar, asla isabetli kararlar değildir. Onun için, bir liderin aldığı kararı, sıradan bir karar olmaktan kurtaran husûsiyet, zamanında ve isabetli alınmış olmasında aranmalıdır.

Çok ani karar verilmesi gereken hayatî anlar vardır. Lider, bu anlarda, sıradan insanlardan ayrılır ve kendi buudunu yaşar. O keskin zekâsıyla âniden karar verir, verdiği karar da tam isabetlidir. Halbuki ekseriyetle acele verilmiş kararlar isabetten uzak olurlar. Çünkü, isabet ve acele birbirinin zıttıdır. İki zıt ise bir arada zor bulunur. İşte bu zor anın adamı liderlerdir. Onlar bu zıtları çok kolay bir araya getirebilirler.

2. Her lider, fıtrî ve yaratılıştan bir şecaat ve cesarete sahip bulunmalıdır.

Cesur olmayan lider olamaz. Lider, gözü kara, yüreği de pek olmalıdır. Zaman gelir o, tek başına kalabilir. Fıtrî cesareti, onu işte o anda zilletten kurtarır. Dâvâsını ve idealini yalnız göğüsleme zorunda bulunduğu böyle bir anda lider, arkasında binlerce insan var gibi davranabilmelidir ki, varılması gereken hedefe ulaşabilsin.

Evet, lider asla ölümden korkmamalıdır. Her şeyden korkan, ürken, saklanmada lider olabilse de, sevk ve idarede asla lider olamaz...

3. Lider asla gevşemeyen bir irade insanıdır. O’nun, kararından dönmesi veya inancından taviz vermesi kat’iyen düşünülemez. Ümit onun ayrılmaz dostu, ye’s ise, rüyalarına dahi misafir etmeyeceği baş düşmanıdır. Karşısındaki engel, ancak sonsuzlukla ifade edilebilecek cehennem dahi olsa, lider onu rahatlıkla atlayıp geçebilecek bir metafizik gerilime sahip olmalıdır. Zaten başka türlü kitleleri nasıl cezbedip arkasından sürükleyebilecektir ki? Evet, lider, tersyüz edilemeyecek bir irade insanıdır.

4. Lider, mes’uliyetinin şuurunda olan insandır.. ve sorumluluk duygusu onun ayrılmaz bir parçasıdır. Etrafındakiler teker teker dağılsa, o yine bu sorumluluk duygusuyla tek başına ideali olan o ağır yükü omuzlayıp götürmeye çalışır. Evet o, kendisinin bu denli mes’ul olduğuna inanır. Hiçbir engel ondaki bu inancı zaafa uğratamaz. Öyle ki mes’uliyet duygusu âdetâ onda, bir fikr-i sabittir.

5. Lider, ileri görüşlü ve zaman üstü olmak zorundadır. O seneler sonra vuku bulacak istikbâle ait bütün hâdiseleri, mâzide olmuş hâdiseler berraklığıyla gören sezen ve vereceği hükümleri bu anlayış içinde veren insan demektir. Yoksa bugün söylediklerini yarın ve yarınlar nakzediyorsa, o aklı başında insanlar için hiçbir zaman inandırıcı olamaz.

Lider, ileriyi görmelidir ki, vereceği kararlar da nihaî olsun. Yoksa, hâdiselerin yelpazesine göre karar vermek mecburiyetinde kalır ki, o da müntesipleri arasında daima fikir ayrılıklarına ve düşünce farklılıklarına sebep olur. Bu ise, sürekli yıkım getirir. Daha önce bir araya gelmiş ve bir cemaat meydana getirmiş insanlar, her an değişen kararlar karşısında cemaat olma keyfiyetini kaybederse, ayrı ayrı fikir ve düşüncenin bağlısı fertler durumuna düşerler. Öyle ise lider, ferâset ve basiretin süt kardeşi olmalıdır..

6- Lider, ruhunda istikrarlı olan insandır. O hiçbir hadise karşısında vaziyet değiştirmeyecek kadar sağlam karakterlidir. En büyük muvaffakiyetlerinde mağlup bir insanın ruh haletini sergiler, yenilgilerini de nefis muhasebesi adına değerlendirir.

Lider, nefsaniyet çeperini aşmış ve işin başındaki sadeliğini, hayatının sonuna kadar sürdürebilmiş bir bahtiyardır. O hayatını adetâ bir musikî ahengi içinde yaşar ve başladığı her işi başladığı perdede bitirir. Hatta Mustafa İsmail’in, Kur’ân tilavetinde yaptığı gibi- iyi bir lider, hayatını daha bir üst perdede noktalar. Merhum Mustafa İsmail, Kur’ân-ı Kerîm okumada eşine az rastlanan böyle bir performans gösterirdi. Çok defa başladığı perdenin üstünde okumasını bitirirdi; ki zannediyorum az insana nasip bir mazhariyettir.

Şüphesiz bir liderin bu özelliğe sahip olabilmesi için onda, çok engin bir tevazu anlayışının bulunması gerekir. Böyle olmalıdır ki, ilk günlerini ve ilk arkadaşlarını unutmasın!

7- Lider, insan sarrafıdır. O idaresi altındaki insanları herkesten çok daha iyi tanır. Kimi nerede, ne kadar ve ne maksatla kullanacağını; kime hangi işi gördüreceğini bilmeyen ve bunda isabet kaydetmeyen insan, kat’iyen iyi bir lider olmak şöyle dursun, sıradan bir idareci bile değildir.

Lider bir işe en layık kim ise.. onu en iyi tesbit eden ve vazifelendirdiği insanları sonuna kadar aynı işte tutabilen.. yaptığı bu icraatında geriye adım atmaya zorlayacak herhangi bir pürüzle karşılaşmayan insandır ki, o, adetâ istîdat ve kabiliyetleri tartan bir mihenk taşıdır ve yanılma payı da beşer olduğunu hatırlatacak kadar azdır.

8- Lider, ra’iyetinin her ferdi, kendini ona en sevgili bilecek kadar insanları seven ve onlar tarafından da aynı ölçüde sevilen seçkin ruhtur. Hem onun ra’iyyetine, hem de ra’iyyetinin ona güveni tamdır.

9- Lider, hayatının hiçbir devresinde töhmet örsüne yatmamışdır. Onun için, onun istikbâlinde tenkit çekicinden sızlanacağı tek hâdise yoktur. Onun mazisi yaşadığı gün kadar aydınlıktır.. evet, kim hangi garaz veya iyi niyetle araştırırsa araştırsın, onun mazisinde, yüzünü kızartacak bir tablo bulamaz. Bütün dünya hasım kesilse -iftira veya yalana başvurmadıkça- onun iffet ve ismetine toz konduramazlar; onun hayatı hep istikamet içindedir.

10- Lider, çok yönlü bir insandır. Ve, her yönüyle de cemiyet içinde temayüz etmiştir. Onun karakter dünyasında zaaftan eser yoktur. Bütün irdelemeler sadece onun bu yönünü göstermeye hizmet eder..

Cihan tarihinin kaydettiği efsânevî liderler vardır. Fakat bunların hiçbirinde, yukarıda sıraladığımız hususiyetlerin bütününü görmek mümkün değildir. Hatta birkaçını dahi, kendinde toplamış lider sayısı oldukça azdır.

Büyük İskender, Anibal, Napolyon, Hitler ve bizim cephemizden, Fatih, Yavuz, Yıldırım, Celâleddin-i Harzemşah, Selahaddin-i Eyyûbî, Tarık b. Ziyad ve kırk yıl Rus’a karşı kavga veren Şeyh Şâmil gibi büyük dâhî ve liderler, elbette kendi çaplarında büyüktürler; ancak, yukarıda sıraladığımız maddeler zâviyesinden bir değerlendirmeye tâbi tutulacak olurlarsa, bunlardan hiçbirinin Liderler Lideri Hz. Muhammed Aleyhisselâm’ın sözü edildiği yerde, isimlerinden bile bahsedilemez.

Evet, yeryüzünde bütün hususiyetleri ve onda bulunması gereken bütün özellikleri en üst seviyede ve eksiksiz nefsinde toplayan tek bir lider ve bir tek önder vardır; o da hiç şüphesiz Hz. Muhammed Mustafa (sav)’dır. Öyledir, çünkü O Resûlullah’tır. Yaptığı bütün icraatı, Cenâb-ı Hakk’ın te’yîdi altında gerçekleştirmektedir.

1. Hayatına Kısaca Bir Bakış

O’nun verdiği bütün kararlar, gayet süratli ve isabetliydi. Hayatında, hiçbir kararı fiyasko ile neticelenmemişti. Nitekim yukarıda bunun müşahhas misallerini uzun uzadıya anlatıp naklettik. Bilhassa Uhud ve Huneyn’de, nasıl süratli ve isabetli kararlar aldığını ve ordusunu mutlak bir hezimetten kurtarıp şanlı bir zafer kazandığını altını çizerek ifade etmeye çalıştık.

O, fıtraten cesur ve şecaat sahibiydi. Tek başına bütün insanlığa meydan okurcasına, uzun, çetin ve çetrefilli bir yola çıkmışdı. Ne fertlerden ne de cemaatlerden korkmadan, çekinmeden yoluna devam etmişti. Hatta, bazen orduda bir bozgun olunca o atını mahmuzlar, düşmanın üzerine yürür ve bunu yaparken de zerre kadar korku alâmeti göstermez-di284. Hatta, Hz. Ali (ra) gibi bir şecaat kahramanı, “Biz harp meydanında korktuğumuz zaman Allah Resûlü’nün arkasına sığınır ve itmînana kavuşurduk” diyor285. O, bir gün, bir ağacın altında istirahat ediyordu. Cesur bir düşman, O’nun yanına kadar sokuldu ve kılıcını kaldırdı, tam vuracaktı ki Allah Resûlü gözlerini açtı. Bu cüretkâr adam Allah Resûlü’ne: “Şimdi seni benim elimden kim kurtaracak?” dedi. Efendimiz ise, kılını dahi kıpırdatmadan gayet sakin: “Allah (cc)” dedi. Adam, Allah Resûlü’nün bu büyüleyici cesaretinden ürperdi ve farkına varmadan elindeki kılıcı yere düşürdü. Bu defa kılıcı Allah Resûlü aldı ve aynı soruyu ona sordu. Adamın, aman dilemekten başka çaresi yoktu286. İşte Allah Rasûlü’ndeki cesaret buudu ve işte baş döndüren o büyük teslimiyet!

Medine’de bir gürültü işitilmişti. Herkes heyecan ve korku içinde, yollara dökülmüş gürültünün mahiyetini anlamaya çalışıyordu. Biraz sonra gözler beliren bir toz bulutuna ilişdi. Toz bulutu yırtılınca arasından süzülüp çıkan İki Cihan Serveri’ydi. “Korkulacak birşey yok” diyerek herkesi teskin ediyordu.287

İlk defa sesi, O işitmiş ve herkesten evvel Ebu Talha (ra)’nın atına binip süratle sesin geldiği yöne gitmiş.. tesbit etmiş ve dönmüşdü. Hatta Ebu Talha’nın o yürümeyen atı, üzerine Allah Resûlü binince o gece sevincinden âdeta rüzgâr kesilmişti288. Tek başına, herkesi titreten bir gürültünün üzerine yürüyen Allah Resûlü, normal insan normlarını aşan bir harikuladelik sergilemektedir.

Mağarada Hz. Ebu Bekir (ra), O’nun adına endişelenince “İki kişi hakkında zannın nedir ki, onların üçüncüsü Allah (cc)’tır” demiş.. kendi hakkında endişelenen bir sinenin çıldırtan endişelerini teskin etmişti289. Zaten evinden ayrılıp, gözü dönmüş düşmanların arasından çıkıp gidişi de apayrı bir cesaret destanı değil miydi?

O’nda, her zaman sarsılmaz ve sağlam bir irade vardı. Bu iradenin tersyüz edilmesi mümkün değildi. Çünkü O’ndaki iradeyi Cenâb-ı Hakk, gizli meşietiyle biledikçe bilemişti.

2. Ulaşılamayan Ululuk

O, daha doğmadan babası vefat etmiş ve yetimliği tâ anne karnından başlamıştı. Dolayısıyla da babadan gelecek destek ve bu desteğin insan üzerinde hasıl edeceği gevşeklik, O’nun için hiçbir zaman söz konusu değildi. Zaten O’nun davası bir yönüyle iradeye fer kazandırma davasıydı.

Altı yaşında da annesi vefat etmişti. Halbuki bir insana, annesi kadar destek olan veya bir insanda uzun süre kendi desteğini, anne kadar hissettiren ikinci bir varlık yoktur. Şimdi, bu mübarek destek de O’nun elinden alınmıştı. Hâdi-seler O’nu törpülüyor ve İki Cihan Serveri’nin iradesi, her geçen gün biraz daha kuvvet kazanıp ışıldıyordu.

Sekiz yaşında da dedesini kaybetti. Öyle bir dede ki, o bütün Mekke’nin ve Mekkelinin de desteğiydi. Şimdi o da bir seher yıldızı gibi kaybolup gitmişti.

Bütün bu hâdiselerle Allah (cc), O’na güven kaynağı olarak sadece Zât’ını nazara veriyor.. ve buna gölge düşürecek her şeyi çekip elinden alıyordu. Evet O’nu, O destekleyecek ve semavî te’yidâtıyla O terbiye edecekti. Belki her destek ve kâide çekildikçe, Allah Resûlü, beşeriyetinin gereği bir sarsıntı geçiriyordu; ancak ileride yükleneceği o büyük vazifeyi yüklenebilmesi için, irade yönüyle de O’nun bilenmesi gerekiyordu. Tâ ki bir gün bütün dünya, O’nun altından çekilse ve O boşlukta kalsa zerre kadar irkilme ve tereddüt geçirmesin!.. Eğer O, bu olmamış şeye ma’ruz kalsaydı, hiçbir şey olmamış gibi o yine yerli yerinde olacaktı.. Şayet böyle olmasaydı, Uhud’daki o sarsıntılı dönemden sonra, O’nun düşmanı takip emrini vermesi nasıl mümkün olacaktı ki? O öyle bir iradeye sahipti ki hem kendisi, hem de ashâbı, o derece yaralı ve yorgun olmasına rağmen düşmanı takip ediyor ve kendisi en önde gidiyordu...

O’nun hayatının tek lahzasında dahi panik yoktur. Herbiri başlı başına birer arslan, en cesur sahâbenin dahi sağa sola kaçıştığı devrede O, yerinden bir adım dahi kımıldamamıştır. Evet, O’nda öyle çelikten bir irade vardı.

Mekke’de çekmediği sıkıntı kalmamıştır ama, O, sarsılmamış.. hanımı, amcası peşi peşine vefat etmiş ki her ikisi de O’nun en büyük destekçisiydi O’nda yine zerre kadar bir ümitsizlik ve kararsızlık olmamıştır.

Taif’de taşlanmış, başı-gözü yarılmış ve bu esnada, melekten bir teklif almış: Eğer Allah Resulü müsade ederse, Cibrîl, dağı Taiflilerin başına geçirecektir. İşte o esnada bile, mübarek vücudunu kan içinde bırakan bu insanlara karşı iradesinde bir gevşeme olmamış; aksine “hayır” demiş ve meleğin teklifini reddetmiştir290. Aman Allahım! Bu nasıl iradedir ki, bu kadar zor durumda dahi, kararlılığından kıl payı inhiraf etmemektedir. İşte bu liderle ölüme gidilir ve işte bu lider için her şey fedâ edilir. Çünkü insan böyle bir liderle yolda kalmayacağını çok iyi bilir. Darda kaldığı zaman arkadaşlarını terkedebilen, dün, uğruna binlerce insanın öldüğü karar ve prensipler, şimdi aynı fedakârlığı ondan beklediğinde bu prensip ve kararlardan tavizler verebilen iradesi küflenmiş insanlar nasıl lider olabilir ve bunların arkasından nasıl gidilir ki! Zaten günümüz insanını da sukutu hayâle uğratan, bu türlü -sözüm ona- liderler değil mi?

O, sapsağlam mes’ûliyet insanıydı, dipdiri bir irade kahramanıydı; O’na inen Kur’ân, dağlara inseydi, onları paramparça ederdi. O, müthiş bir sahib-i iradeydi.

Tebliğ vazifesiyle vazifelendirilmişti. Teker teker insanlara Allah (cc)’ı anlatacaktı. Bu, âdeta yumurta kabuğu ile okyanusları boşaltmak kadar zor bir işti. Fakat Allah Resûlü, tereddüt etmeden bu işin altına girmiş.. Fertleri insanî melekeleri ile yakalamış ve onların gönüllerine yıkılmaz tahtlar kurmuştur.

İslâm’ı tebliğ, O’nun varlık gayesi olmuştu. O, âdetâ, ne dünya ne de ukbâ endişesi taşımıyordu. Cennetleri seyretme, kâb-ı kavseyne ulaşma dahi O’na vazife mes’ûliyetini unutturmamıştı. Yıldızların kaldırım taşı gibi ayağının altına serildiği o yerlerden, çile ve mihnet dolu bu dünyaya dönmüş ve bizimle olmuştu. Çünkü, O, mes’ûliyetini vücudunun bütün zerreleriyle duyan, hisseden bir insandı. O’nda öyle bir mes’ûliyet anlayışı vardı ki, bir gün: “Âh keşke, kesilip biçilen bir odun parçası olsaydım”291 diyecek kadar insan olmanın yüklediği mes’ûliyetin ağırlığıyla her zaman inim inimdi. Sözü uzatmaya ne hacet! O daha henüz bezleri arasında bir çocukken “ümmetî, ümmetî” diyecek kadar kendi vazifesine göre programlanmış bir insandır. O’nun mahşerdeki iki büklüm hali de bu sorumluluğun bir uzantısı292. Zaten böyle bir mes’ûliyeti yüklenmeye O’ndan başka kim tâkat getirebilirdi ki! O, ilk insandan son insana kadar âdetâ bütün insanlığın mes’ûliyetini yüklenmiş gibi idi.

Allah Resûlü, zaman ve mekanın dar buudlarını aşan bir görüş ve ferâsete sahipti. Bu da bir şey mi? O’nun bakışları her zaman ebedî âlemin yamaçlarını seyrediyordu. Daha dünyada iken cenneti, cehennemi, sıratı ve mahşeri bütün teferruatıyla anlatan O değil miydi? Görüyor ve gördüklerini söylüyordu293. Ayrıca, O’nun sıdkını konu edindiğimiz yerde de ısrarla üzerinde durduğumuz gibi, istikbâle ait söylediklerinin hiçbiri, O’nu, sözlerinde yalancı çıkarmamıştı. O ne dediyse vakti ve saati geldikçe hepsi zuhur etmiş bir kısmı da zuhur etmeyi bekliyordu.294

O’nun ileri görüşlü oluşunu anlatma bakımından Hudeybiye çok mühimdir. Ve biz bu hususa yukarıda tafsilâtıyla yer verdik zannediyorum.

3. Değişmeyen İnsan

İki Cihan Serveri, işe nasıl başladı ise hayatının seyrini hep aynı ölçü ve aynı disiplin içinde geçirmiştir. Mekke’de etrafında sadece bir köle, bir kadın, bir çocuk ve bir hür insanın bulunduğu devrede, O’nun tavır ve hareketleri ne ise, Vedâ Haccı’nda yüzbini aşkın insanın gözünün içine baktığı devredeki tavır ve hareketleri aynıdır. Hatta tevâzuu, fetih ve muzafferiyetlerin, sağnak sağnak O’nu ıslattığı dönemlerde daha da enginleşmiş ve tevazu kanatlarını yerlere kadar indirmiştir.

Hayatı boyunca değişmeyen tek lider O’dur. Bakın ki başından bu kadar sıkıntılar geçmiş ve bu sıkıntıların çoğuna da, doğrudan doğruya etrafındakiler sebebiyet verdikleri halde, O, kat’iyen yeni bir tavır belirleme zaafına düşmemiş, onlara karşı hep ilk davrandığı ölçüde davranmıştır.

Dost halkasına yenilerin ilhâkı ve bunların arasında hakikaten emsalsiz insanların da bulunması, O’na eski dostlarını ve dostluklarını kat’iyen unutturmamıştı. O başta nasıldı ise hep öyle kaldı.

4. Eşsiz Mahviyeti

Bir gün ashâbıyla oturmuş, yemek yiyordu. Oradan geçmekte olan bir kadın, O’na laf attı: “Oturmuş da köle gibi yemek yiyor” dedi. Ve Allah Rasûlü tavrını değiştirmeden cevap verdi: “Evet benden güzel köle mi olur! Ben Allah (cc)’ın kölesiyim.” Sonra bu kadın aynı yüzsüzlüğüne devam ederek: “Kendisi yiyor da bana yedirmiyor”, dedi. Allah Rasûlü onu da sofraya buyur etti. Kadın: “Hayır” dedi, “ben senin ağzındaki lokmayı istiyorum.” Allah Rasûlü ağzındaki lokmayı çıkardı ona verdi.. orada bulunanlar yemin ederek söylüyor ki, o kadın ağzına bu lokmayı koyduğu andan itibaren Medine’nin en iffetli kadınlarından biri haline geldi...295

Yine bir gün karşısında titreyen adama baktı ve şöyle buyurdu: “Kardeşim titreme! Ben de senin gibi kuru ekmek yiyen bir kadının çocuğuyum...”296

Melek geldi ve sordu: “Kul peygamber mi, melîk peygamber mi olmak istersin?” Cibril kulağına fısıldadı: “Rabb’ine karşı mütevazi ol!” Ve, Allah Rasûlü cevap verdi: “Bir gün aç yatıp tazarru eden, diğer gün tok olup şükreden bir kul peygamber olmak isterim...”297

Bütün bunlar olurken, dünyanın dört bir yanından gelen ganimet ve hediyeler O’nun ayaklarının altına seriliyordu. Fakat O, şahsı adına bunların bir zerresinden bile istifadeyi düşünmüyor, gelenlerin hepsini ashâbına dağıtıyordu. O’nun bu tavrı; bütün bir hayat boyu hiç mi hiç değişmemişti. Daha ne diyeyim, Mekke fethinde başını o kadar eğmişti ki, arşa değen baş, orada semerin ka’şına değecek kadar eğilmişti...298

Sa’d b. Muâz (ra) gelirken, yanındakilere: “Efendiniz için ayağa kalkın”299 diyordu . Halbuki sahâbe ne zaman O’nu görse ve ayağa kalksa: “Acemler gibi ayağa kalkmayın”300 hitabıyla karşılık veriyordu.

Mi’rac esnasında bütün peygamberlere imam olmuş ve onlara namaz kıldırmıştı301. Ancak bu mazhariyet, O’nu yine değiştirmemiş.. ve: “Beni, Musa b. İmran (as)’a tafdîl etmeyin”302 demişti. Ve bir başka seferinde de: “Beni, Yunus b. Mettâ (as)’ya tafdîl etmeyin”303 diyecekti...

Gayb âlemine ait perdeler, nice kere O’nun gözünün önünden kalkmış ve O verâların verâsını müşahede etmişti. Ancak Hz. Aişe (r.anha)’nin odasında ilâhî söyleyen cariyeler: “Bizim aramızda öyle bir Nebî var ki, yarın ne olacağını bilir” dediklerini duyunca, onları derhal susturmuş: “İlle de birşey söyleyecekseniz, doğruyu söyleyin”304 buyurmuştu.

Evet, bir ömür boyu âhenk ve tavırlarını değiştirmeyen tek bir insan, tek bir lider vardır; o da hiç şüphesiz, Hz. Muhammed Mustafa (sav)’dır.

5. Kabiliyetleri Keşfetmesi

İdaresi altındakileri tanımasında da O’nun eşi-menendi yoktu. Habeşistan’a hicret edileceği zaman, hicret edecekleri ve başlarında onları idare edecek şahsı seçmesinde müthiş bir isabet vardı. Cafer b. Ebi Talib (ra), Necaşî’nin huzurundaki hizmetleriyle bu isabetin âdetâ mührü gibidir.305

Medine’ye ilk gönderdiği mürşid, Mus’ab b. Umeyr (ra)’di. Mus’ab icraatıyla Allah Rasûlü’nün değişik iş ve vazife için insan seçimindeki isabetini tasdik eden bir sadık şahittir. O gün, Medine de Mus’ab gibi ince bir insan gerekliydi ve Allah Rasûlü onu göndermişti.306

Hicret esnasında, O’nun yatağına birisi yatmalı ve müşrikleri oyalamalıydı. Belki o esnada Allah Rasûlü’ne gelecek darbeler ona gelecekti. Böyle bir durumda oraya Hz. Ali gibi bir kahraman gerekliydi ve o seçildi.307

Mağarada O’na kim arkadaş olacaktı? Medineliler ilk defa O’nu kiminle görmeliydiler. O hep ikinci adam olma durumunu muhafaza eden Hz. Ebu Bekir (ra) olmalıydı ve öyle oldu308. Allah Rasûlü işin başında Ebu Bekir (ra)’i hangi makam ve mevkiye yerleştirdiyse, hayatının sonuna kadar Ebu Bekir (ra) orada oturdu. Çünkü ilk seçim, çok isabetli ve yerinde yapılmıştı.

Zaten, teker teker bütün raşid halîfelerde, O’nun yaptığı seçimin ve yerleştirmenin izi vardır. Birinci halife Ebu Bekir, İkinci Ömer, üçüncüsü Osman ve dördüncüsü de Ali (r. anhüm) olmalıydı. Çünkü kaderin çizdiği ömür sınırı, böyle olmasını gerektiyordu. Belli ki, bu sıralama ilâhî bir tasnifle yapılmıştı.

Ebu Dücâne (ra)’ye verdiği kılıçtan tutun da309 Nuaym b. Mes’ud (ra)’a verdiği Kureyş ile Yahudilerin arasını bozma misyonuna kadar310 bütün icraatında o, hep işi ehline verme prensibiyle hareket etmiş ve bunda da muvaffak olmuştu.

Huzeyfe’ye sır verilirdi ve O, sırlarını ona verdi311. Mekke’de istihbarat adına amcası Hz. Abbas (ra)’ı kullandı ve Hz. Abbas bu işi layıkıyla başardı.312

Kumandan tayin ettiği şahıslardan, ellerine mektup verip krallara gönderdiği murahhaslara, ilim adamı olsunlar diye Suffe’ye kabul ettiği talebelerden zekat amillerinin intihabına kadar hâdiseler hep O’nu doğruluyordu.

Evet, bir lider için vazife ve sorumluluk yüklenecek insanları tanıma çok mühimdir. Tarih, bu mevzuda liderlerin yaptığı nice hatalardan bahseder. Yanına yaklaştırıp en yakını yaptığı insanlardan ihanet gören liderlerin sayısı hiç de az değildir.

Erkam b. Ebî Erkam (ra)’ı, Allah Rasûlü daha ziyade malî işlerde kullanıyordu. Hz. Ebû Bekir (ra) ve Hz. Ömer (ra) devrinde de o aynı işlerde istihdam edildi. Hz. Osman (ra), kendi malından yaptığı infakla biraz yakın akrabasını gözetiyordu. Ne var ki onun bu cömertliği, başkaları tarafından yanlış te’vil ediliyor ve Ümeyyeoğulları beytülmâldan destekleniyor zannediliyordu. Böyle bir töhmet altında kalmamak için Erkam b. Ebî Erkam (ra), Hz. Osman (ra)’a müracaat ederek hazinelerin anahtarını teslim etti. “Halk senin kendi malından verdiğini yanlış anlıyor, ben böyle bir itham altında maliye işlerine nezaret edemem” dedi ve ayrıldı.. kendi isteğiyle ayrılıncaya kadar da tam çeyrek asır aynı görevde kaldı.313

6. Gönüllerdeki Sevgili

O, seven ve sevilen bir liderdi. Öyle ki, her fert kendini O’na en sevgili sanırdı. Yine her fert kendini O’nu en çok seven insan olarak kabul ederdi.

Seviyordu.. vefatına yakın kaç defa mescidde ashâbına dönmüş ve onları teker teker süzerek hıçkıra hıçkıra ağlamıştı. Çok iyi biliyordu ki, bir müddet sonra yine onlarla beraber olacak, ama; şu şehâdet âlemine ait beraberlik yakında sona erecekti. O’nun Refiki â’la’ya yükselme vakti gelmişti ve semâ ehli, sabırsızlık içinde O’nu bekliyordu. O ise bir vefâ âbidesi olarak, ashâbından ayrılacağı için gözyaşı döküyordu.314

Ashabını seviyor ve mahremlerini koruduğu gibi koruyordu. “Sakının ashâbımdan ve onlara uygunsuz söz söylemeyin”,315 “Benim ashâbım gökteki yıldızlar gibidir, hangisine uysanız hidâyeti bulursunuz”316 Ve daha nice sözleri, bu sevginin, bu korumanın deliliydi.

Aynı zamanda seviliyordu. Hem de delicesine seviliyordu. Zaten O’nu sevmek, imanın kemaline delil değil mi? En kâmil imana sahip olan sahâbe de, O’nu en mütekamil seviyede seviyordu.317

İdam sehbasında Hubeyb’e sorarlar: “Şu anda senin yerinde O’nun idam edilmesini ister miydin?” “Evet” dese kurtulacaktı. Ama o, bir sahâbedir ve kendisine yakışan cevabı verir: “Hayır, vallahi. Değil benim yerime O’nun idamı, benim kurtuluşuma mukabil, O’nun ayağına bir dikenin batmasına dahi razı değilim.”318

Sa’d b. Rabî (ra), aldığı yaralarla şehit olmak üzeredir. Son anını yaşarken, sözleri şunlardan ibaret: “Allah Rasûlü’ne selâmımı söyleyin. Yemin ederim şu anda Uhud’un ardından cennet kokusunu duyuyorum. Kavmime de söyleyin, onlardan bir fert hayatta kaldığı müddetçe, Resûlullah’a birşey olursa, Allah (cc) karşısında bunun hesabını veremezler, bunu çok iyi bilsinler!”319

Sümeyra (r.anha) harp meydanında delicesine O’nu arıyor ve “Eyne Rasûlullah”, “Rasûlullah nerede?” diyordu. O’nu görünce de, atının terkisinde kocasını ve iki çocuğnun nâ’şı olduğu halde dönüyor ve: “Bundan sonra bütün musibetler bana çok hafif gelir, değil mi ki, sen hayattasın, Ya Rasûlullah!” diyordu.320

Nesîbe (r.anha), elinde kılıç Allah Rasûlü’nü müdafaa ederken gözü kimseyi görmüyordu. Efendimiz ona oğlunu gösterip: “Oğlunun yardımına koş” deyince, bir oğlu olduğunu hatırlıyor, hemen koşup oğlunun yarasını sarıyor, ardından da oğlunun sırtına vurup “Haydi yavrum, Rasûlullah’ı müdafaa et!” diyordu.321

Hz. Ebû Bekir (ra), Allah Rasûlü’nü müdafaa ederken dayak yiyor, komaya giriyor. Başucunda annesi, oğlunun gözlerini açacağı ânı bekliyor.. bekliyor ama, o gözlerini açar açmaz sevdiğini arıyor ve soruyor: “Rasulullah’a ne oldu?” Anası bir kaşıkla çorba içirmek isteyince de o büyük dost, elinin tersiyle çorba dolu kaşığı itiyor ve: “Bana Rasulullah’tan bir haber getirmedikçe ağzıma bir lokma almayacağım”322 diye yemin ediyor.

Daha yüzlercesiyle bütün bu misaller göstermektedir ki, Allah Rasulü, ashâbı ve bütün ümmeti tarafından ölesiye sevilmektedir.

İşte O, bu sevgi hâlesi içinde etrafındakilere fevkalâde güveniyordu. O’nun kapısında nöbetçi, O’nun kapısında inzibat yoktu323. Çünkü herkes O’ndan, O’da herkesten emin bulunuyordu.

7. O (sav), Daha Baştan Masumdu

Allah Rasulü’nün mazisi tertemizdi. Rasulullah’tan kendisini töhmet altında bırakacak tek davranış sâdır olmamıştı. Hz. Ebu Bekir (ra), Efendimiz’in çocukluk arkadaşıydı. Eğer O’nda, ayıp ve kusur kabul edilebilecek bir fiil ve hareket görseydi, daha o, nübüvvetini ilân eder etmez, hiç ilk inanan insan olur muydu? Ve O’nun bu tertemiz ahlâkına vurulmuş olan Hz. Hatice Validemiz (r.anha) de, kendisini isteyen o kadar tâlipli varken, Allah Rasûlü’ne tâlip olmuştu. Hz. Hatice (r.anha), tâhir ve tertemiz olan Allah Rasûlü’ne denk bir zevce olmak için çırpınıp durmuş ve hayatının sonuna kadar da sadakat içinde yaşamıştır.

O’nun ahlâk ve fazileti, daha kendi devrinde dillere destandı. Mekkeli bi’set’ten evvel de O’nu “emîn” insan olarak tanıyordu324. Doğruluğu ve ahde vefası herkesçe müsellemdi. Bunu Ebû Cehil de, Ebû Leheb de biliyor ve itiraf ediyordu. Onların aşamadıkları noktalar başkaydı. Yoksa, bütün düşmanları biliyorlardı ki, O doğru söylüyordu.325

Günahsızlık O’nun ayrılmaz bir parçasıydı ve O hep mâsûmdu. Hiç günah işlememeşti. İnşallah, O’nun bu sıfatına ileride tafsilatıyla temas edeceğiz.

Sir William Muir diyor ki: “Hz. Muhammed (sav) üstün bir şahsiyet ve mümtaz bir fazilet âbidesiydi. Hayatında bir kere olsun, seviyeli insanların bayağı göreceği bir davranışta bulunmadı. Halbuki O, devlet kurdu, devletler yıktı. Bunca hengame içinde dahi hep edep âbidesi olarak yaşadı ve nezih bir hayat sürdü...”

O, insanî zaaflardan münezzeh ve müberrâ idi. Çok yönlü ve mükemmel bir isti’dât ve kabiliyete sahipti. Bu kadar mükemmel bir isti’dat ve kabiliyet ise, ancak peygamber olurdu. Çünkü, diğer pâyelerin hiçbiri için O’ndaki isti’dat ve kabiliyetler -bu çapta olmak şartıyla- gerekli değildi. Mesela O, sadece bir ticaret adamı olsaydı. O’nun ticarete olan yatkınlığı, en üst seviyede bir tüccar olmasına yeterdi. Bu durumda ise, O’nun siyasî ve askerî dehâsı, zemin bulamadığından dolayı kullanılmamış olacaktı. Halbuki O, iyi bir tüccar olmanın yanında, aynı zamanda mükemmel bir idareci ve seçkin bir erkânı harpti. Mes’eleyi sadece bu gibi meslek dallarıyla sınırlandırmak da doğru değildir. O, bütün insanlığı bağrına basacak çapta yaratılmıştır. Böyle bir isti’dat ise ancak peygamberlerde olur. Yoksa O’ndaki isti’dat ve kabiliyetlerin abes ve boş yaratıldığını kabul etmek icap eder ki, Allah (cc), abesten münezzehtir.

O, her mes’elede zirvede olmuştur. Zaten öyle de olmalıdır ki, kendisine intisab eden insanların isti’dat ve kabiliyet yönünden en yüksekleri dahi, hep rehberlerinin altında kalsın. O’ndan sonra en müstaîd insan Hz. Ebu Bekir (ra)’di. Ama o, yine Allah Rasulü’nü herkesten daha çok kabulleniyor ve O’na bağlılığı en büyük pâye biliyordu.

8. Netice

Bir liderde olması gereken vasıflar açısından Efendimiz’in kısaca bir değerlendirmesini yapmak istedik.. yapabildikse anladık ki, bütün bu özellikleri kendisinde toplayan sadece ve sadece O’dur. Evet, bu yönleriyle, Efendimiz’e yaklaşmış bir tek insan yoktur ki, onu bir vahid-i kıyasî kabul edelim. Buradan şu neticeye varıyoruz: Allah Rasûlü’nün bütün hasletleri bizzat mükemmel ve bizzat en üst seviyededir. O’nun bu mükemmelliği ve üstünlüğü, başkalarına kıyasla değildir. Çünkü Cenâb-ı Hakk, O’nu bir beşer için mukadder en zirve noktada yaratmıştır.

O, mükemmel ve kusursuz bir erkân-ı harpti. O'nun, fetânetinin bu yönünü, sadece “dehâ” kelimesiyle anlatmak yanlış olur. Ancak lâfız darlığı (üzülerek itiraf edelim ki) bizi de bazen hata yapmaya zorluyor ve farkına varmadan biz de, O’na askerî dehâlık isnad ediyoruz. Halbuki Allah Rasûlü’nün askerî yönünü bu kelimeyle izah etmek mümkün değildir. Çünkü O’nun askerliği de vahiyle müeyyeddir ve Allah Rasûlü’nün fetânetiyle irtibatlıdır. Zaten ısrarla üzerinde durduğumuz husus da, O’nun bu yönlerinin, nübüvvetine delil olması keyfiyetidir. Biz Efendimiz’le alâkalı bütün mes’elelere bu düşünce ile yaklaşıyoruz. Bazen söz ile ifade etmesek bile, temelde yatan ana düşüncemiz budur.

İşte bu temel düşünceden hareketle, şimdi de öz ve hülâsa halinde O’nun erkan-ı harpliğinin, nübüvvetine delil olan yönlerine, hızla dokunup geçeceğiz. Çünkü, sayacağımız bütün özellikler, ancak çok müstesna ve hayatını hep harp sahalarında geçirmiş çekirdekten asker insanlarda bulunabilecek özelliklerdir. Şu kadar var ki, Allah Rasûlü’-nün askerî dehâ üstü durumu, yeryüzündeki bütün askerî dehâlara askerî malûmat dilendirecek bir durumdadır. Öyleyse O’nun askerlik yönü de kendisinden değildir. Çünkü O ümmî bir zattı. O güne kadar mahalle kavgası durumundaki Ficâr harbinden başka da harp görmemişti. O harpte de sadece amcalarına ok taşımış ve bir ok dahi atmamıştı326. Halbuki, şimdi bu insan, değme kumandanlara parmak ısırtacak derecede, taktik ve stratejilerle yüklü muharebelere kumandanlık yapıyor ve bunların hepsinde de galip geliyordu. O, hayatında tek bir satır dahi okumamıştı ki, bu sahaya ait kitaplardan edindiği malûmatla kendisini yetiştirmiş olsun. Öyle ise, O’nun erkân-ı harpliği bir peygamber sıfatı olan fetânetini, fetâneti de O’nun nübüvvetini ispat ediyordu.

O, eşsiz bir kumandandı. Yeryüzüne O’nun kadar büyük bir erkân-ı harp gelmedi. Eşsizdi, büyüktü, çünkü:

Evvela: O Allah’ın emriyle bir da’va ve bir gaye belirlemişti. O’nun mefkûresi, kesin ve netti: Hak neşredilecek; buna mânî bütün engeller de ortadan kaldırılacaktı. Bütün hayatı boyunca bu gayeyi takip etti. Her geçen gün, hem kendisinde hem de etrafındakilerde, bu gayeye götürücü yol ve yöntemleri idrâk ve anlayışta süratli gelişmeler oldu; ama, asla değişme olmadı. Bu yüce ve yüksek gayeden uzaklaşıp çapulculuk yapması, O’ndan ve O’nun necîb ashâbından fersah fersah uzaktı. 23 senelik nübüvvet hayatını tetkik edenler, O’nun, işin başında ne dediyse sonunda da aynı şeyleri söylediğini müşâhede edecekler.

Savaşmak hemen hiçbir devrede O’nun için gaye olmamıştır. Savaş O’nun en son başvurduğu çaredir. Zira karşı cepheye daima alternatifli gidilmiş ve harp en son olarak zikredilmiştir. İlk ikisi ise, İslâm’a girme veya cizye verme şeklindedir327. Bu ilk iki maddeden birini kabul edene İslâm’da savaş açmak doğru değildir. İslâm, böyle bir davranışı asla tasvip etmez.

Hatta Efendimiz bir prensip halinde, kesinlikle çocuk, kadın ve eli silah tutmayacak durumda olanlara dokunulmamasını kayıt altına almış ve dört bir yana ordular sevkederken bu durumu daima askerlere ve kumandanlara hatırlatmıştır328. Halid b. Velid (ra) ve Üsame b. Zeyd (ra), korkudan îman ettiği gerekçesiyle öldürdükleri şahıslardan dolayı, Allah Rasûlü’nden itâp görmüş ve haşlanmışlardır.329

Evet, O öyle bir hedef belirlemiş, öyle bir hedef tayin etmişti ki, değil kendisi ve ashâbı, O’ndan asırlarca sonra gelenler dahi, asla bu hedefi şaşırmamış.. ve bütün gayretlerini o istikamette değerlendirmişlerdir. İşte, bu kadar tahribe uğramasına rağmen hâlâ ayakta kalabilen o devrin günümüzdeki uzantısı devletler, bunun en çarpıcı misalidir. Şu anda istenen keyfiyette olmasalar bile, yine de Allah Rasulü’yle olan bağlantıları inkar edilemez..

İkincisi: Allah Rasûlü, “en güzel müdafaa taarruzdur”, prensibiyle hareket ediyordu. Gerçi O’nun yer yer müdâfaa harbi ettiği de olmuştur. Fakat bunların hepsi de taarruza zemin hazırlamak içindir.

Üçüncüsü: O’nun harekâtı hep basîret üzere olmuştur. Hiçbir hareketini şansa bırakmamıştır. Efendimiz’in attığı her adım, en küçük teferruatına kadar hesaplanıp öyle atılmıştır ki, hayatında bir kere dahi olsa, geri adım atmaması, bunun apaçık delilidir. Mesela, bir defasında düşmana ait istihbaratta bir aksama olmuştu. Düşman ordusu adet olarak ne kadardı? Bu bir türlü tesbit edilemiyordu. Keşif kolu oralarda bulduğu bir adamı, yakalayıp getirmiş ve zorla konuşturmak istemişti. Ancak adam doğru söyledikçe dövülüyor, yalan söyleyince bırakılıyordu. Bu duruma muttali olan Allah Rasûlü, derhal adamı serbest bırakmalarını söyledi. Sonra da adama, gelmekte olan ordunun günde yaklaşık kaç deve kestiğini sordu; adam da bildiği adedi söyledi. Efendimiz, bir deveyi kaç kişinin yiyebileceğinden çıkış yaparak, karşı cephenin asker adedini tesbit etti ve stratejisini ona göre ayarladı.330 Görüldüğü gibi, Efendimiz, attığı adımını gelişi-güzel atmıyordu. Düşmanın durumunu tetkik ve takip ediyor, askerini ona göre hazırlıyordu. Bu da bir erkan-ı harp için kaçınılmaz bir haslettir.

Dördüncüsü: O’nda bir harekât disiplini vardı.. ve O, bu disiplini hiç elden bırakmadı. Nereye ne zaman gidilecek, düşmana hangi vakitte taarruz edilecek, O, bunları çok iyi plânlıyordu. Hayber’e gidişi de bu prensibin açık bir örneğidir. Katafan’a gider gibi yapar, Hayber’in üzerine yürür. Katafan, kendisine gelinmekte olduğunu zannederek, surları arkasına çekilir. Hayber ise, harbi kendisiyle ilgisiz gördüğü için hazırlıksız ve rehâvet içindedir. Hele sabah vakti gözleri mahmûr mahmûr ve bütün uyuşuklukları üzerlerinde iken, sabah namazını edâ etmiş, duâ ile metafizik gerilime geçmiş müslümanlar, onları kıskıvrak yakalamaları.. yakalayıp derdest etmeleri, hep O’nun o müthiş plân ve disipliniyle, kahve içme kolaylığında halloluyordu.331

Mekke’ye de aynı harekât disipliniyle gidilmişti. Hz. Ebu Bekir (ra) dahi nereye ve niçin gidileceğinden habersizdi, hem öyle gidilmişdi ki, Mekkeli durumdan haberdar olduğunda, kaçmaya dahi fırsat kalmamıştı332. Yukarıda O’nun harplerinden misaller verirken anlattığmız ve bizim anlatmayıp da siyerin kaydettiği bütün muharebeler, aynı ölçüde bu disiplinle gerçekleştirilmiştir.

Beşincisi: Efendimiz, düşmanlarıyla öyle bir anda yaka-paça olurdu ki, böyle durumlarda hep zaman ve zemin düşmanın aleyhinde, müslümanların da lehinde tecelli ederdi. Bu durum da yine Allah Rasulü’nün o baş döndürücü fetânetinin eseridir. Bedir’de müslümanların yerleştiği zemin suların bulunduğu yerdir. Müşrikler ise, susuz bir yerde kalmışlardır.333

Altıncısı: Zamanı kendi, hesabına çok iyi değerlendirirdi. Meselâ, Hendekte; zamanı uzattıkça uzatmış, kış bastırmış ve Mekkeliler gerisin geriye dönmek zorunda kalmışlardır. Zaten zemin tamamen müslümanların lehindeydi334. Huneyn’in zamanlaması da aynı şekilde mu’cizelik arzeder. Eğer kısa bir geçikme olsaydı, müslümanlar taarruz etme fırsatını bulamayacaklar ve tamamen müsait olmayan şartlar altında müdafaa savaşı vermek zorunda kalacaklardı. Ama Allah Rasûlü, anında hareket emri verdi ve Huneyn’de zamanı müslümanların lehinde değerlendiridi. Yine bu muharebede, düşman okçularını, yerleştikleri siperlerden çıkarıp ortaya çekmesi de, aynı taktiğin, harp içinde uygulanışıdır. Öncü kuvvet, hareketine ric’at süsü vererek geri çekilmiş, okçular da onları takibe koyulmuşlardı. Halbuki onların en güçlü silahları oklarıydı; mevzilerinden çıkıp ortaya dökülünce okçuların okları işe yaramaz oldu. Çünkü artık yakın dövüş içine girmişlerdi. Burada kılıçlar konuşacaktı ve, tam vaktinde verilen hücûm emri, zamanlama bakımından en isabetli bir vakitte olmuştu.

Yedincisi: Bir ordu için savaşta en mühim ihtiyaçlardan biri de şüphesiz, erzak ve mühimmâttır. Allah Rasulü’nün yaptığı muharebelerden hiçbirinde erzak ve mühimmat bittiğinden dolayı savaşı terketme gibi bir durum ârız olmamıştır.

Zaten Kur’ân-ı Kerîm, yüzlerce âyetiyle inananları infak etmeye ve cömertlikte bulunmaya hazırlamış, Allah Rasûlü de onlardaki bu dinamiği en güzel şekilde kullanmasını bilmiştir. Zaten İslâm’da cihad anlayışı da, hem malla hem de canla gerçekleşmektedir.

9. Hz. Peygamberin Yetiştirdiği Çıraklar

Buraya kadar saydıklarımız doğrudan Allah Rasûlü’nün harp tekniği ile alâkalı ve O’nun icraatından bazı bölümlerdi. Halbuki O, aynı zamanda eşsiz bir ordu kurmuş ve bu ordu çok kısa bir zaman içinde dünyanın dört bir yanını fethe muvaffak olmuştu. Allah Rasûlü yetiştirdiği askerleri ve kurduğu Işık Ordusu itibariyle de eşimenendi olmayan tek ve yekta bir erkan-ı harpti. Zira İslâm Ordusu’nun tekevvünü O’nun elinde başlamış ve O’nun elinde gelişmişti. Yani O, diğer askerî erkan gibi hazır bulduğu bir orduya komuta etmiş değildi.

Allah Rasûlü’nün yetiştirdiği orduda şu üç önemli özellik bilhassa dikkat çekmektedir.

1- Mükemmel bir eğitim.

2- Mazbût bir ahlâk ve örnek bir terbiye.

3- Akıl üstü bir îman, itaat ve teslimiyet şuuru.

Efendimiz, “Kuvvet, atmaktır” buyurmakla kıyamete kadar gelecek harp sanayiine işarette bulunmuştur335. Bu ifade O’na ait mu’cizevî sözlerden biridir. Ancak kendisi de bizzat o devirde bu sözün pratiğini göstermiş ve atıcılığa çok önem vermiştir. Atıcılığı teşvik eden birçok hâdis-i şerif vardır.336 Hele, birisi var ki, çok enteresandır. O da bizzat harp esnasında Sa’d b. Ebî Vakkas Hazretleri (ra)’ne: “Anam babam sana fedâ olsun Ya Sa'd ok at!”337 buyurmasıdır. Efendimiz birçok insana, sadece “anam sana fedâ...” veya “babam sana fedâ olsun...” demiştir; ancak bu ikisini birden söylediği tek şahıs Sa’d b. Ebî Vakkas (ra)’tır. Çünkü Sa’d, çok mahir bir atıcıdır...

Allah Rasûlü, askerlerini bizzat pratik olarak yetiştiriyordu. Harp olmadığı devrelerde de sahâbe, hep sportif faaliyetlere teşvik edilmiş ve aralarında bazı müsabakalar düzenlenmiştir. Hatta Efendimiz de, bu müsabakalardan bazısına bizzat iştirak etmiştir338. Ayrıca yaşı tutmadığı halde askere alınmak isteyen gençler arasında düzenlenen güreş müsabakaları o devrede sportif faaliyetlere verilen ehemmiyete ışık tutan müşahhas delillerdendir.339

O devirde İslâm Ordusu, hem fertlerin fizikî gücü hem de ordunun teknik gücü itibariyle mükemmeldi. Tabii ki, bunların yanında askerlerin moral gücünü de unutmamak gerektir.

İslâm Ordusunda, melekleri gıptaya sevkedecek kadar mazbût bir ahlâk vardı. Allah Rasûlü, öyle askerler yetiştirmiştir ki, bunlar gittikleri her yere emniyet ve güven götürüyorlardı. Sahâbenin eliyle fethedilen hiçbir yerde, ırz ve namusa tasallutla alâkalı, en küçük bir hadiseden bahsetmek bile mümkün değildir. Evet, ordunun iffet anlayışı bu derecede gelişmişti. Elbetteki bu iffet, onların îman ve âkidelerinden kaynaklanıyordu. Onlar arasında âkideye muhalif hareket eden tek bir insan dahi göstermek, mümkün değildi. Bu da, onların îmanının bir gereği ve tezahürüydü. Kur’ân onların bu durumunu anlatırken şöyle demektedir:†† “Allah’a ve ahiret gününe inanan kavimde, Allah ve Rasûlü’ne karşı gelen; babaları, oğulları, kardeşleri veya akrabaları da olsa onlara sevgi beslediklerini göremezsin. İşte Allah îmanı bunların kalplerine yazmış ve katından bir nur ile onları desteklemiştir. Onları içlerinden ırmaklar akan, içinde ebedî kalacakları cennetlere koyar. Allah onlardan hoşnut olmuştur onlar da Allah’tan hoşnutturlar. İşte bunlar Allah ordusudur. İyi bilin ki felâh ve kurtuluşa erecek olanlar da ancak Allah ordularıdır” (Mücadele, 58/22).

Onlar, öyle bir îmana sahiptirler ki, karşılarına çıkan engel ne olursa olsun onları hedeflerinden alıkoyamazdı. Harp sahalarında mücadele verirken, bazan karşılarına kardeşleri,340 bazen da öz baba ve amcaları çıktı341 ama, insanı felç edecek bu kabil tablolar karşısında sahâbe tereddüt etme-den kendisine verilen emri yerine getirdi ve gösterilen hedefe yürüdü.

Evet, Allah Rasulü, öyle bir ordu teşkil etmişti ki, dünya o güne kadar hayallerinden dahi geçirmedikleri bir manzara ile karşı karşıya kalmışdı. Bazen bunların kaldırdıkları kılıcın altında can verecek kimseler, kendi babaları, kendi kardeşleri ve kendi yakınları olabilirdi. Bu öyle önemli bir mesele idi ki küçücük bir tereddüt ordunun bozulmasına ve iş yapamaz hâle gelmesine sebep olabilirdi. Allah Rasulü’nün ordusunda, tek bir fert, tek bir saniye tereddüt geçirmemiştir.

Ebu Ubeyde b. Cerrah (ra), Bedir’de babası Cerrah ile karşılaştı. O, babasından kaçtıkça babası da hışımla onu takip ediyordu. Nihayet babasıyla çarpışmak zorunda kalınca da: “Al Allah aşkına!” deyip onu yere indirmesini bildi. Evet, orada karşısına babasının çıkması, onu, dâvâ adına verdiği karardan döndüremiyordu. Dâvâ dâvâdır; onun karşısına kim çıkarsa çıksın, mülayemet isteyen bazı durumlar müstesna, o, mutlaka bertaraf edilmelidir. Öyle ise, Ebû Ubeyde de başkaları da hep aynı davranacaklardı.. ve Cerrahlar bir daha karşılarına çıkmayacaktı.342

Abdurrahman, babası Ebû Bekir (ra)’e: “Seninle Uhud’da kaç defa karşılaştım. Fakat her defasında senden kaçtım, seninle dövüşmek istemedim” der. Hz. Ebû Bekir (ra)’in cevabı kesin ve nettir: “Eğer ben seni görmüş olsaydım, muhakkak seninle vuruşurdum ve asla görmemezlikten gelmezdim.”343

Abdullah (ra), babası Ubey b. Selül’ün yaptıklarından çok rahatsızdır. O bilmektedir ki, babası, ölümü çoktan haketmiştir. Ancak babasına karşı da aşırı bir saygısı vardır. Ve gelir Allah Rasûlü’ne şu teklifte bulunur: “Ya Rasûlallah! Eğer babamı öldürtmek istiyorsan, ne olur o vazifeyi bana ver! Çünkü bütün Medine bilir ki babasına benim kadar düşkün ikinci bir insan yoktur. Eğer onu benden başkası öldürürse, babamı öldüren o insana kalbimde bir burkuntu duyabilirim. Fakat ben, bir mü’mine kalben rahatsızlık duymak istemem. Onun için müsaade ederseniz bu işi ben göreyim.”344 Abdullah (ra) şanlı bir sahabiydi. O şanlı sahabiydi ama, babası da münafıkların reisiydi. İslâm’a bunca zararı olan bu insanı Allah Rasûlü’nün öldürme arzusu yoktu. Abdullah (ra)’a babasına karşı saygılı davranmasını emir buyurdu ve savdı. Zaten onun babasına “Ben zelîlim, Muhammed (sav) ise azîzdir” demekdikçe seni Medine’ye sokmam dediğini yukarıda arzetmiştik. Abdullah b. Ubey b. Selûl: “Medine’ye vardığımızda, azîzler, zelîlleri oradan çıkaracak” demiş ve kendisini azîz; Efendimiz ve ashabını da zelil olarak vasıflandırmıştı345. İşte oğlu, babasına durumun tam aksi olduğunu böyle isbatlıyordu.

“Hiçbir nefis Allah (cc)’in izni olmadan ölmez” (Âl-i İmran, 3/145). Allah Rasûlü’nün ashâbı bu hükme öyle inanmışlardı ki harp meydanlarında yaseminlikte gezer gibi reftâre dolaşırlardı. Ebu Dücâne (ra)’nin o pervasızlığını başka türlü izaha imkân var mıdır?346

Hz. Ali (ra), çok hastalanan bir insandı. Bazen başında bulunanların, O’nun hayatından ümitlerini kestikleri olurdu. Fakat o, gayet emin bir halde, henüz ölmeyeceğini söylerdi. Çünkü senelerce evvel Allah Rasûlü ona, boynunun kanıyla sakalının boyanacağını söylemişti347. O da buna tereddütsüz inanmış ve îman etmişti. Artık aksini hayalinden bile geçirmiyordu.

Ammâr b. Yâsir, kulağı kopmuş, durmadan kan kaybediyordu. Etrafında endişe ile dolaşanlara henüz ölümünün gelmediğini söylüyordu; Çünkü ona da Allah Rasûlü: “Seni baği bir kavim öldürücek ve senin dünyadan son nasibin bir bardak süt olacak”348 demişti. O buna kat’iyen inanmış ve bu söze teslim olmuştu.

Zaten onlardaki bu teslimiyet ve îmandı ki, düşmanın bütün fendini, oyununu bozuyor, onları tersyüz ediyordu. Önüne çıkan okyanus karşısında bile, atını mahmuzlayıp ilerleyecek kadar gözü karalığın ma’nâsı, işte onlardaki bu îman, bu teslimiyet ve bu ma’nevîyat yüksekliğindendi.349

Onların Allah (cc) ve Rasûlü’ne itaat ettiklerini bilmem ki burada zikretmeme gerek var mı? Sahabe demek, tepeden tırnağa itaat demektir. Ancak başlı başına müstakil bir mevzuyu burada işlemek, mevzuyu uzatmak olacağından, şimdilik o kapıyı açmıyorum.

Allah Rasûlü’nün askerî eğitime verdiği ehemmiyete yukarıda dikkatinizi çekmiş ve bu mevzuda mes’elenin pratik buuduna da kuşbakışı temas etmiştim. Mevzuyu bitirirken “Hitâmuhu misk” olması düşüncesiyle bir-iki hâdis ve bir âyet-i kerime'nin sadece meallerini takdimde fayda ve bereket mülâhaza ediyorum.

Efendimiz buyuruyor: “Çocuklarınıza atıcılık ve yüzücülüğü öğretin.”350 Ve yine buyuruyor: “Kim ki atıcılığı öğrenir -ki bu ona Allah’ın bir ni’metidir- ardından da unutursa, o insan Allah’a karşı nankörlük yapmış olur.”351

Ve Rabbimiz emrediyor: “Ey îman edenler! Onlara karşı gücünüzün yettiği kadar Allah’ın düşmanı ve sizin düşmanlarınızı ve bunun dışında Allah’ın bilip sizin bilmediklerinizi yıldırmak üzere kuvvet ve savaş atları hazırlayın. Allah yolunda sarfettiğiniz her şey, size hiçbir haksızlık yapılmadan tamamen ödenecektir.” (Enfâl, 8/60).


A. GENEL MÂNÂDA İSMET

1. İsmetin Lügavî ve İstılâhî Mânâsı

Peygamberlerin sıfatlarından birisi de, onların masûm ve günahsız olmalarıdır. Buna biz, “İsmet” diyoruz.

İsmet, lûgatta “menetme, engelleme veya himayeye alınmış, korunmuş” ma’nâlarına gelir. Istılâhta ise ismet, peygamberlerin küçük-büyük bütün günahlardan -Cenâb-ı Hakk’ın inayetiyle- korunmuş olmaları demektir. Yani Allah (cc), peygamber olarak göndereceği kuluna asla günah işleme fırsatı vermez.. ve O, peygamberlerine günah işletmez.

Bu kelime Kur’ân-ı Kerîm’de de çeşitli vesilelerle zikredilir. Bu cümleden olarak şu misâlleri verebiliriz:

Hz. Nûh (as) oğluna hitaben: “Gel yavrum sen de bizimle beraber gemiye bin” dediğinde oğlu “bir dağa sığınırım, o, beni sudan korur” cevabını verir. İşte bu âyette geçen ÍÓŸÚ’?ÂÔÊ?Í fiili “A-S-M” kökünden gelir ki, “İsmet” le aynı ma’nâyadır ve korunmak demektir. Hz. Nuh (as) da, oğluna verdiği cevapda aynı kökten gelen bir kelime ile mukâbele eder: “Bugün Allah’ı Hz. Nuh (as)şı koruyacak yoktur” der (Hud, 11/43). “Âsım”, ister kendi ma’nâsına isterse “Mâsum” ma’nâsına kullanılmış olsun, çok fazla farketmez.

Her ikisinde de biri “koruyan”, diğeri “korunmuş” olmak üzere “İsmet” kökü etrafında döndüğünü görürüz.

Zeliha, Yûsuf’un iffet ve ismetini anlatırken “Ondan kâm almak istedim, o ise iffetli davrandı” der (Yûsuf, 12/32). Âyette geçen “korundu, kaçındı, imtinâ etti” gibi ma’nâlara da gelir.

2. Her Peygamber Ma’sumdur

Bütün peygamberler ma’sûmdur. Onların hayatında kasdî herhangi bir inhiraf söz konusu değildir. Onlar, seçkin ve kudsî olarak yaratılmış müstesna insanlardır. Sadece hayırlı değil, hayırlılar içinde de en seçkinlerinden daha seçkindirler (Hacc, 22/75)352. Ve, onlar bütün bir hayat boyu da, bu seçkinlik ve kudsiyetlerine zerre kadar gölge düşürmemişlerdir.

Nebîlerin fıtratları sâfî, ruhları ulvî, iradeleri sağlam ve gönülleri de pırıl pırıldır. Allah (cc)’tan gelen tecellîler onlarda, geldiği keyfiyet üzere tebellür eder ve kendi buudlarıyla görülür ve sezilir. Onlar güneş şualarını aksettiren ve aynen yansıtan bir sızıntı, bir reşhâ gibidirler; onların gönüllerinde ışık kırılması veya renk istihâlesi olmaz.!

Evet, öyledir; mantıken de öyle olması gerekir. Çünkü nebîler, tebliğ vazifesiyle aramızda bulunurlar... Onların varlık gayesi, sadece ve sadece tebliğdir. Yani, Cenâb-ı Hakk’ın emir ve buyruklarına ilk muhatap onlardır.. ve aldıkları emirleri insanlara olduğu gibi aktarırlar. Eğer peygamberler, böyle dupduru bir ruh yapısına sahip olmasalardı, gelen İlâhî mesajları, geldiği gibi intikâle muvaffak olamazlardı. Hem de, İlâhî vahiy onların saydam olmayan mahiyetlerine, duru olmayan gönüllerine, saf olmayan vicdanlarına çarpar, âdeta ışık gibi kırılır ve ışığın kırılıp başkalaşması misüllü, bu mat satıh ve bünyeler her şeyi kendi his, duygu ve düşüncelerinin alaca karanlığında değerlendirir, isteyerek veya istemeyerek çarpıtırlar. Böylece Cenâb-ı Hakk’ın istek ve emirlerine uygun keyfiyeti de kaybolur gider.

Nebîler, aynı zamanda, Zât-ı Akdes ve Mukaddes’e ait esrarı bize intikal ettirmek için birer ayna vazifesi görürler. Bu aynanın tertemiz olması gerekir ki, vicdanlara aksettirdiği hakikatler yanıltıcı olmasın.

İnsan; îman, itikât ve amele ait bütün dînî hükümleri peygamberler vasıtasıyla öğrenir. İnsan, onlarda dini en kâmil ve mükemmel halde görmelidir ki, onlara ittibâ ile dünya ve âhiret saadetini elde edebilsin.. insanlara kudve ve imam olan küllî rehberler, eğer günah işleyecek olsalar, onlara ittiba nasıl caiz olabilir ki? Onlara ittiba, insanda istikamet arayışı düşüncesine bağlıdır. İnhiraf edebilen insanların arkasından gitmek, insandaki bu arayış düşüncesine tersdir. Hayır, hiçbir peygamber günah işlememiş ve hepsi de bütün hareket ve davranışlarında en güzel, en mükemmel bir hayat yaşamış ve hayatlarını hep aynı istikamette geçirmişlerdir. Kendisi cennete ehil olmayan bir insanın, insanların elinden tutup onları cennete ehil hâle getirebileceğine inanmak ne kadar zordur. Evet, halbuki Cenâb-ı Hakk, bütün peygamberleri, insanları cennete ehil hâle getirsinler diye göndermiştir.

Peygamberlerin ma’sûmiyetindendir ki, ilâhî vahye dayanan din ile, beşerî sistem ve teoriler arasında, kıyas kabul etmeyecek ölçüde, dine ait bir üstünlük göze çarpmaktadır. Eğer durum böyle olmasaydı, netice de böyle olmazdı.

Elbette, peygamberlerin hususiyle de nübüvvetten evvel, kendilerine göre bir ideâlleri vardı.. ve bunun böyle kabul edilmesinde de bir mahzur yoktu. Her halde ondandı ki, Allah Resûlü, insanlığın kurtuluşu için kıvranırken O’nun nübüvvet öncesi, Nur dağında yaşadığı sancılar bu kabil gaye-i hayâl buudlu hafakanlardı. Evet, O’nda bir ideal ve bir gaye vardı; o da; bu insanlar, bu bataklıktan muhakkak kurtarılmalıydı. Ne var ki; onun sınırı işte burada bitiyordu. İnsanlığın kurtarılma reçetesi O’na ve O’nun düşüncesine ait değildi. O reçete doğrudan doğruya vahiy kanalıyla Cenâb-ı Hakk’dan gelecekti. İşte, idealizmle vahiy yolu burada birbirinden ayrılır: Biri tamamen beşerî, diğeri ise tamamen İâhîdir. Öyleyse, o İlâhî sistemi yüklenecek nebî de, diğer idealistlerden tamamen ayrı bir ruh yapısına sahip olmalıdır ve öyle olmuştur.

Burada şunu da kaydetmeden geçemeyeceğim: Nasıl ki, nebîler idealistlerden ayrılmıştır ve nebîler ma’sumiyetle donatılmıştır. Öyle ise, nebîye ittiba eden ümmet de aynı yapıya ve aynı ma’sumiyete sahip olmalıdır. Nebî cemaatini diğer yığınlardan ayıran özellik de bence işte budur!

Şüphesiz, herkesin bir ideali olmalıdır. İdealsiz insanlar başıboş ve yörüngesiz sayılırlar. Onun içindir ki, bir söz sultanı: “Gaye-i hayâl olmazsa ya nisyan veya tenâsi edilse ezhân enelere döner”353 demektedir. Gaye-i hayâl, eski bir tabirdir ki, bugün mefkure ve ideal kelimeleriyle karşılamaya çalışıyoruz.

Peygamberlerin ma’sumiyet ve günahsızlıkları, onlarda fıtrat ve yaratılış haline gelmiş ve adetâ günahsızlık onların yapılarının bir buudu olmuştur. Ayın yüzünde, güneşin bağrında bir kısım siyah lekeler bulunabilir; fakat bir nebînin ruhunda, günahın gölgesi dahi misafir olamaz.

Bir velî günah işlese, meselâ, farkında olmadan ağzından hilâf-ı vâki söz çıksa, o velî bütün bir ömür boyu vicdanında bunun ızdırabını yaşar. Halbuki, farz-ı muhâl, böyle bir söz, nebînin dudaklarından dökülecek olsaydı, onun vicdan azabı mahşerde de devam ederdi. Onun içindir ki, Hz. İbrahim (as), hayatında söylediği üç tariz354 cümlesinin (tariz yalan değildir. O, doğruyu ifade etmekle beraber “Limasla-hatin” muhataba mantuk dışı bir ma’nâyı ilhamdır ki hep yaparız) ızdırabını mahşerde de çekmekte, kendisine şefaat etmesi için başvuranları Hz. Musâ (as)’ya göndermektedir.355

Evet hem O hem de bütün peygamberlerin vicdanı günaha karşı bu derece duyarlı ve adetâ kapalıdır.

Biz, bu konuyu tahlil etmeyi düşünürken, Efendimiz’in ma’sumiyetini anlatmak istiyorduk. Ancak, bütün nebîler, Allah Resulü’nün ifadesiyle “Ebnâü allât”356 yani aynı babanın evlatlarıdır.. evet, onların hepsi de aynı babanın terbiyesinde yetişmiş evlatlar gibidir. Onun için biz de, bütün peygamberlerin ma’sumiyetine kısa da olsa temas etmeden geçemeyeceğiz. Hatta, o yüce ruh ve müstesnâ kâmetlerden, bilhassa, muharref kitaplar vasıtasıyla üzerlerine çamur atılmak istenenleri, bizzat inceleme mevzuumuza dahil edecek ve Kur’ân’ın aydınlık tayfları altında onlara atılan iftiraların iğrençliğini gözler önüne sermeğe çalışacağız. Ancak yukarıda da temas ettiğimiz gibi bizim esas konumuz, Allah Resulü’dür ve O’nun ma’sumluğu da bu faslın ana mihveridir.

Evet, her peygamber ma’sumdur. Hz. Muhammed Mustafâ (sav) ise, Ma’sumlar Ma’sumudur. Zira O’nun mahiyeti bütünüyle İlâhî tecellilerle yoğrulmuş ve O’nun gönül aynasında daima Allah (cc) mütecelli olmuştur. Böyle bir mahiyet ve böyle bir gönüle sahip olan o yüce Rûh, elbette Ma’sûmlar Ma’sûmu olacaktır...

Allah (cc), husûsî ve çok büyük bir davâ için, o davâyı anlatmak üzere husûsî ve ısmarlama insanlar seçmiştir ki, işte bunlar peygamberlerdir. O, bu peygamberleri, husûsî durumları itibariyle, husûsî olarak hep korumuştur. Bu da, onları ismet sıfatıyla donatması ve ma’sûmiyet ufkunda tutması demektir. Çünkü onlar, her zaman, o muallâ ve müberrâ mevkilerini korumalıdırlar ki, bütün insanlığa rehber ve imam olabilsinler. Onların cübbe ve sarıkları her türlü çamur ve pislikten korunmuş olmalı ki, imamına bakıp ona göre vaziyet alma durumunda olanların gözleri, başka yerlerle meşgul olmasın. Onlar, insanlığı Allah’a ve Allah’ın rızasına götürmek için yol rehberi ve seyahat garantörleridir. Halbuki hiçbir günahta hatta en ufağında dahi, Allah’ın rızası ve hoşnutluğu yoktur. Kendisi Allah’ın rızasından mahrûm bir kimse, nasıl başkalarını O’nun rızasına kavuşturacak ki? Bu kat’iyen mümkün değildir. Öyleyse peygamberlerin günah işlemeleri de mümkün değildir.

3. Peygamberler Küçük-Büyük Günahlardan Ma’sumdur

Cumhûra göre, peygamberler, günahın küçüğünden de büyüğünden de korunmuştur. Onlar, günahın en küçüğünü dahi işlememişlerdir. Bazı peygamberlere isnat edilen sürçme ve hatalar ise, evvela günah değildir; ikinci olarak da onların bu sürçmeleri, peygamberliklerinden evvel vukû bulmuştur. Her iki durumda da peygamber, peygamber olarak ma’sûmdur. Hem “zellât” dediğimiz sürçmeler, onların makam ve durumlarıyla alâkalıdır. Yani bu zelleler, normal ve sıradan insanlar için hata değil; onlar, Allah (cc)’a herkesten daha yakın olan mukarrebîn için birer hata sayılmıştır.

Dolayısıyla, tamamen onların makamlarıyla alâkalı bu sürçme tabirini sıradan bir mes’ele olarak değerlendirmenin yanlış olacağı kanaatindeyim.

Onlar nasıl ma’sûm olmaz da günah işleyebilirler ki, bizler bile beşerî ölçüler içinde, üç paralık bir yere memur tayin edeceğimiz insanlar için güvenlik tahkîkatı yaptırtıyoruz. Bir de o şahsa tevdî edilecek vazife peygamberlik gibi önemli bir vazifeyse.. evet, onun güvenlik tahkîkatı yedi göbek ötesine kadar uzatılmalıdır! Bu kadar basit ve tamamen dünya ile alâkalı husûslarda dahi insan seçiminde, bu derece hassas davranılır da, en ulvî.. ve hem dünya hem de ukbâyı kucaklayan bir vazife, bir memuriyet ve bir kurmaylık için, o vazifenin çapıyla mütenâsip hassas davranılmaz mı? Ve o vazifenin tevdî edileceği insanda, o vazifeye liyakat aranmaz mı?

Düşünün ki, nebîye vahiy getirecek olan melek dahi, melekler arasında emniyetiyle temayüz etmiş ve kendisine böyle bir vazife, bu vasfından dolayı verilmiştir. Kur’ân-ı Kerîm, Cibrîl (as) hakkında “Orada kendisine itaat edilir, o emîndir.” (Tekvir, 81/21) demektedir. O, hem Allah (cc)’a karşı çok mutî hem de vahyi taşımaya en emindir. Şimdi, vahye aracı olan melekte bu vasıflar aranır da, vahyi temsil edecek olan peygamberde aynı vasıflar aranmaz mı?

Evet, Allah (cc), böyle kudsî ve bir o kadar da nezih bir vazifeyi bir sahtekar, bir hırsız, bir sarhoş, bir ırz ve namus düşmanıyla aslâ temsil ettirmez. Böyle âdî ve düşük zaafları, sıradan insanlar bile iğrenç bulurken, nasıl olur da bunlar bir peygamberde bulunabilir.? Ve böyle ayıp ve kusurları peygambere yakıştırabilen müfterîlere nasıl insan ve nasıl akıllı denebilir? Evet kirli insan, paklığın ve berraklığın temsilcisi olamaz. Ve öyle insanlara da peygamber denemez. Tabii peygambere böyle bir kirlilik isnad edene de insan denmez..!

Evet, akıl peygamberlerin ma’sûm olmasını gerektirir. Ve yine akıl nebîlerin davasını omuzlamayı kendisine şiâr edinen kudsîlerin de ismet ve günahsızlığı gaye-i hayâl hâline getirmelerini iktiza eder. Hem öyle iktiza eder ki, onlara, günaha girmek cehenneme girmekten daha ızdırap verici olmalıdır!..

İsmet çok önemlidir. Aslında, Enbiyâ-ı izâmda, adetâ hayatlarıyla hep ismetlerini sergilemişlerdir. Muharref kitapların “hezeyan” diyebileceğim birkaç sözü istisna edilecek olursa, zaten peygamberlere günah isnad eden de yoktur. Kur’ân-ı Kerîm, onları o yüce kâmetlerine uygun ele almış ve her zaman birer nezâhet âbidesi olarak gözler önüne sermiştir.

Gökte Cebrâîl, Azrâîl, Mikâîl ve İsrâfîl ne ise, yerde de peygamberler odur. Ancak biz, bu yüce kâmetlerden sadece, Kur’ân’ın bize bildirdiklerini bilebiliyor ve isimleriyle yalnız bunları söyleyebiliyoruz. İbrahim Hakkı, onları şiirleştirir ve şöyle anlatır:

Nebîler ismini bilmek dediler bazıları vacip,
Yirmi sekizin bildirdi Kur’ân’da bize Allah.
Biri Âdem, biri İdrîs, Nûh u Hûd ile Sâlih
Hem İbrahim u İshâk, İsmail Zebîhullah

Dahi Yakûp ile Yûsuf, Şuâyb, Lut ile Yahyâ
Zekeriyyâ ile Hârun ahî Musa Kelimullah
Ve Davud u Süleymân dahi İlyâs-ı Eyyûbdur
Birisi Elyesa’dır ahî İsâ’dır o Rûhullah

Birinin ismi Zülkifl biri Yûnus nebîdir hem
Hâtemi ol Habîb-i Hak Muhammed Resûlullah
Üzeyr u Lokman u Zülkarneyn üçünde ihtilaf olmuştur
Ki bazı der velîyyullah ve bazı der nebîyyullah.

Bu peygamberlerin hemen hepsi, üzerlerine dıştan bir nokta dahi konmamış beyaz kağıt gibidirler. Onlara ne yazıldıysa hepsini Cenâb-ı Hakk, kudret eliyle ve kader kalemiyle insanlara rehber olmaları için yazmış ve insanlığın müşahede, takdir ve istifadelerine sunmuştur.

Yukarıda da söylediğimiz gibi, bazı âlimler, onların peygamberlikten önce zellelere ma’ruz kalabileceklerini kabul etmişlerse de, bu görüş az bir grubun görüşü olmaktan öte geçmemiş mercûh, dolayısıyla da mecrûh bir görüştür. İslâm âlimlerinin kâhir çoğunluğu peygamberlerin çocukluk dönemlerinde dahi korunduklarını kabul etmektedirler. Bu görüşü teyid eden birçok nass vardır.

4. Peygamberlerin Ma’sum Olduklarına Deliller

Cenâb-ı Hakk, minnet sadedinde Hz.Mûsa (as)’ya şöyle der: “Ey Mûsa! Gözümün önünde yetişesin diye seni sevimli kıldım” (Taha, 20/39).

Bu âyetten anlaşılıyor ki, Allah (cc), Hz. Musa (as)’yı Fir’avun’un sarayına yerleştirmekle, O’nun terbiyesini ne Fir’avun’a ne de Musâ (as)’nın anasına bırakmıştı. Allah (cc), O’nun gözüne başka hayaller girmesin, ruhunu yabancı düşünceler sarmasın diye O’nun terbiyesini bizzat kendisi yapmış ve Hz. Musâ (as)’yı bizzat kendisi yetiştirmiştir. Böyle bir gözetimle yetişen nebî, ma’sum olmaz da başka ne olur ki? Çocukluğundan itibaren O, Allah (cc)’ın gözetimi altındadır ve en iyi bir terbiye ile terbiye edilmiştir.

Efendimiz bir hadîslerinde şöyle buyurur:“Bütün doğan çocuklara şeytan temas eder. Ancak bundan Hz.İsâ (as) ve annesi istisna edilmiştir.”357

Yani şeytan, O doğarken O’na dokunamamıştır. Hz.İsâ (as) doğarken dahi Cenâb-ı Hakk’ın koruması altına alınmış bir peygamberdir. Öyleyse, böyle bir nebî hakkında nasıl günah tasavvur olunabilir ki?

Allah Resulü hayatında iki defa düğüne gitmeye niyetlenmiş, ikisinde de Cenâb-ı Hakk, O’na bir uyku hali vermiş, ve yolda uyuyup kalmıştır.358

Gitseydi gözlerinin harama bakması muhtemeldi. Demek ki, Allah (cc), O’nu, böyle muhtemel günah sınırına dahi yanaştırmıyor ve koruyordu. Halbuki bu hâdiselerin olduğu sırada O, henüz peygamber olarak vazifelendirilmemişti.

O, daha çocuktu. Ka’be’nin tamiri işinde yardım etmeye çalışıyordu. Amcalarına taş ve kerpiç taşıyor ve sırtında taşıdığı taş ve kerpiçler çıplak olan tenini acıtıyordu. Tabii O da bu durumdan rahatsız oluyordu. Hz. Abbas (ra), O’na eteğini kaldırıp omuzuna koymasını tavsiye etti. O devirde bu, herkesin gayet normal saydığı bir hareketti. Efendimiz de öyle yaptı ve dizinden yukarısı biraz açıldı. Daha bir adım dahi atmamıştı ki, sırt üstü düştü ve gözlerini bir noktaya dikti, olduğu yerde donakaldı. Cibrîl, O’na, bu yaptığının doğru olmadığını anlatmış ve “böyle yapmak sana yakışmaz” demişdi.359

Çünkü O, bir gün gelecek, o etekleri örtmek vazifesiyle de vazifelenecekti. İnsanlık O’ndan hayâ ve edep dersi alacaktı. Küçücük bir çocuk da olsa O, Cenâb-ı Hakk’ın husûsi terbiyesi altında yetişiyordu.. evet Allah (cc), çocukken dahi, Habîbi’ni günahtan, hem de günahın en küçüğünden dahi koruyordu...

Nasıl geleceğin erkân-ı harpleri, daha harp okullarında iken sicilleri îtina ile tutulur. Sağa-sola kayıp kaymadığı hassasiyetle takip edilir. Evet, kırk sene sonra belli bir noktaya getirilecek bir insan, bütün bu kırk sene boyunca, kırmızıya mı boyandı, maviye mi boyandı, turuncuya mı boyandı, pembeye mi boyandı, bütün hal ve davranışlarında gözetime tâbi tutulur, öyle de Cenâb-ı Hakk, beşerî irşad kurmaylarını, tâ çocukluklarından itibaren böyle takip eder, korur ve onlara günah işletmez. Cumhûr dediğimiz âlimlerin ekseriyetinin görüşü bu merkezdedir.

Onlar insanlığın hayırlıları ve insanî faziletlerin de öz ve kaymağıdırlar. Bu kaymak, süt kaymağıdır ve süt içinden süzülerek alınır. Kur’ân-ı Kerîm bize bunu anlatır. “Hayırlılar içinden seçilmiş”, demektir. Yani nebîler, daha işin başında, insanların en hayırlılarıdırlar. Fakat en hayırlıların hepsi, nebî değildir; nebiler, onlar arasında da, en mümtaz olanlardan seçilir.

5. Peygamberler Dışında İsmet

Mes’elenin bir başka yönü de “İsmet”, peygamber olmayanlar için de, söz konusu olabilir mi? Yani, peygamberlerin dışında, bazı seçkin insanları da Allah (cc), günah işlemekten korur mu? Yine âlimlerin çoğunluğunu teşkil eden cumhurun bu mevzudaki görüşü, “Peygamberlerden başkasının ma’sum olamayacağı” merkezindedir. Herkes, büyük veya küçük bir günah işleyebilir. Ma’sumiyet, sadece peygamberlere hastır. Efendimiz’in bir hadîsi de bu görüşü teyid etmektedir. Bu hadîslerinde Allah Resulü şöyle buyurur: “Bütün insanlar hata işlerler. Hata işleyenler içinde en hayırlıları da tevbe edenlerdir.”360

Ancak burada bir noktaya dikkat etmek icap eder. Bir insanın farazî ve takdirî olarak hata ve günah işleyebileceğini söylemek, onun bilfiil günah işlediğini söylemek anlamına gelmez. Onun için, peygamberlerin dışında insanlığa kudve ve imam olacak dînî lider ve büyüklerin de Cenâb-ı Hakk tarafından korunabileceğini söyleyebiliriz. Bu 7 Şia’ya ait, “İmam ma’sûmdur” düşüncesiyle de uzaktan yakından alakası yoktur. Meselâ, İmam Rabbânî günah işleyebilir mi? sorusuna hepimiz, “Evet işleyebilir” deriz. Çünkü İmam Rabbânî, peygamber değildir ve farazî olarak da günah işlemesi mümkündür. Fakat acaba İmam Rabbânî, hayatında hiç günah işlemiş midir? İşte bu soruya verilecek cevap yukarıdaki cevap olmayacaktır. Çünkü hiç kimse İmam Rabbânî’nin işlediği küçük bir günahı dahi göstermeye veya ispat etmeye muktedir değildir. Demek oluyor ki, zatında günah işleyebilir olmak, günah işlemiş olmak demek değildir. Cenâb-ı Hakk, bu ma’nâda evliyâyı, asfiyâyı ve kendisine yakın mukarrebîni de korur, onlara da günah işletmeyebilir.

Abdülkâdir Geylânî Hazretleri, evliyânın şâhı ve bütün büyüklerin sertâcıdır. Allah (cc) bu büyük İslâm önderini de korumuş ve muhâfaza etmiştir. Nitekim ona ait menkıbelerde şu anlatılır. Yevm-i şekde insanlar mütehayyirdirler. Acaba yarın oruç tutulacak mı, tutulmayacak mı? Gelir bunu bir veliye sorarlar. O da onlara şöyle der: “Gidin bu gece Geylân’da bir çocuk dünyaya geldi. Anasına sorun, imsak vaktinden sonra eğer o çocuk süt emmişse, bayram yapın, emmemişse orucunuza devam edin.” Giderler ve çocuğun anasına sorarlar. Kadın: “Bu çocuk bugün niçin emmiyor?” diye hayıflanıp durmaktadır. Oradakiler: “Ana korkma, bu çocuk hasta falan değil, sen öyle bir evlat doğurdun ki, o, âleme baba olacak” derler ve oruçlarına devam ederler... Bu bir menkîbedir ve edillei şeriye açısından da kritiğe tâbi tutulmamalıdır. Yine, aynı zatın, yalan söylememek için, kendisini soyan eşkiyaya parasının yerini söylediği de rivayet edilir.361

Allah, kendi yolunda olanları korur, muhafaza eder, onların günaha bulaşmasına mâni olur ki, bir âyette şöyle denilmektedir: "Ey îman edenler! Allah (cc)’tan sakınırsanız, O size iyiyi kötüden ayırdedecek bir anlayış verir, kötülüklerinizi örter, sizi bağışlar. Allah (cc) büyük ve bol ni’met sahibidir” (Enfâl, 8/29).

Âyetten de açıkça anlaşılıyor ki, takvâ dairesinde hareket edenlere Cenâbı Hakk’ın husûsi bir koruması söz konusudur. O, müttakilere öyle bir hassâ vermiştir ki, onlar bu hassâ ile derhal iyiyi kötüden ayırdedip günaha girmekten uzak kalabilirler.

Başka bir âyette de şöyle denilir: “Ölü iken kalbini diriltip, insanlar arasıürürken önünü aydığimiz kimsenin durumu, karanlıklarda kalıp da çıkamayan kimsenin durumu gibi midir? İşte böyle kâfirlere işledikleri güzel gösterilmiştir.” (En’âm, 6/122)

Allah (cc)’ın dinine omuz veren ve onun yücelmesini hayatına gaye edinen insanlar, bu ahîd ve sözlerinde durdukları müddetçe: ËÓ†«ÓËÚ·ÔË«†» ŸÓÁÚœ Í†«ÔË· †» ŸÓÁÚœ „ÔÂÚ “Siz bana verdiğiniz sözde durun ki ben de sözümü yerine getireyim” (Bakara, 2/40) ilâhî düsturu muvâcehesinde bir muameleye tâbi tutulacak ve Cenâb-ı Hakk tarafından korunacaklardır. Zira Cenâb-ı Hakk, ayrı bir yerde de: “Siz Allah’ın dinine yardımcı olursanız Allah da size yardım eder ve ayaklarınızı sabit kılar, sizi kaydırmaz” (Muhammed, 47/7) buyurmaktadır.

İşte bu türlü teminatla -inşâallah- ihlâs ve samimiyet içinde, Kur’ân ve îman hizmetinde bulunanlar, büyük günahlara girmez; hatta bazan küçüğünden de korunurlar. Fakat onlar hakkındaki teminat, şart ve takdire bağlıdır. Hiçbir kimse hakkında (peygamberlerin dışında) kesin teminat olduğu söylenemez. Ancak, bu türlü koruma ve muhâfaza etmeler birer vak’a haline gelirse, şahıslar hakkındaki ismet tasdiki ancak o zaman olur... Ve biz o zaman; “falan şahsı Cenâb-ı Hakk, günaha girmekten korudu, muhâfaza buyurdu” deriz. Evet, enbiyanın dışındakiler için istikbâle ait teminat yoktur. Peygamberlere gelince onların korunmaları, mazi ve istikbâl, bütün zaman dilimlerini kuşatmıştır.

Bir de tecrübe ve müşahede ile sabit olan ma’sumiyet var ki, Cenâb-ı Hakk’ın makbul kullarının Cenâb-ı Hakk tarafından siyanet ve koruma altına alındıkları görülür ve hissedilir.

Büyük insanlar bir yana, hepimiz, kendi hayatımıza dikkat etsek, şartları hazırlanmış nice günahlardan, hem de hiç ümit etmediğimiz saiklerle nasıl korunduğumuzu ve nasıl o günahlardan uzaklaştırıldığımızı görür hayret ve hayranlıkla dehşete düşeriz.

Ayrıca, sahâbe ve sahâbe yolunu takip eden insanların mazide işledikleri büyük hayırlar, sanki gelecek adına kurulmuş barikatlar gibi, onları günahtan korur ve korunmalarına vesile olabilir ve âdeta, ‰ ÍÓ/Ú· —Ó‰Ó„Ó†«‰‰ÒÓÁÔ†ÂÓ«† Ó‚ÓœÒÓÂÓ†Â ÊÚ†–ÓÊÚ» „Ó†ËÓ†ÂÓ«† Ó«ÓŒÒÓ—Ó âyetinin (Fetih, 48/2) ma’nâsına onlar da dahil edilir. Bunlar bir bakıma, mazideki faziletli davranışlarının hatırına, Cenâb-ı Hakk’ın onları teminat altına alması demektir. Meselâ, bir şahıs belki günah işleyecek veya günaha ait bir yere gidecektir. Allah (cc) onun ayağını kırar ve onu o günah mahalline göndermez. Gözüyle günah işleyecekse gözü görmez, eliyle işleyecekse bu defa da eli tutmaz olur. Bütün bu hâdiselerle ve engellerle Allah (cc)’ın, sevdiği o kulunu koruduğu anlaşılır. Dünya adına gelen o musibetler ise, ukbâsını kurtardığı için bir hiç hükmündedir.

Bir hadîs-i kudsîde, mevzûmuzla alâkalı olarak, şöyle buyurulur: “Kulum Bana, kendisine farz kıldığım şeylerden daha sevgili olan birşeyle yaklaşamaz. Kulum nâfilelerle Bana yaklaşmaya devam eder. Nihayet Ben onu severim. Ben kulumu sevince de artık onun işiten kulağı, gören gözü, tutan eli, yürüyen ayağı olurum.”362

Bunun bir ma’nâsı şudur:

Ben ona, hayrı, güzeli, iyiyi gösterir ve onu hep şer, kötü ve fena şeylerden korurum. Gözü olurum, onun gördüğü de, hep hayır olur. İçine ma’rifet damlar ve içinde daima bir hüşyarlık, bir uyanıklık hisseder. Daima Allah (cc)’ı düşünür ve bu düşünce onun içinde adetâ yeşerir. O hep hayrı işitir, iradesi hep hayır tarafına meyleder ve o yönde çalışır. Önünde hayra mâni olacak ne kadar engel varsa ona bu engelleri aşmayı da kolaylaştırırım. O Bana yakındır, günahlarla onun kalbinin ve diğer duygularının yara almasını istemem.

Bu hadîs-i kudsî şu sözlerle bitiyor: “Eğer o Benden birşey isterse hemen veririm, iki etmem. Ve bir şeyin şerrinden Bana sığınırsa onu korur muhâfaza ederim.”

Demek ki, ister enbiyâ, isterse Allah (cc)’ın sâlih kulları hakkında -diğerlerinin dediği gibi- günah, farazî ve takdirî olarak kabul edilse de peygamberlerin hepsini, sâlih kullarından da dilediğini Cenâb-ı Hakk, korur ve onlara günah işletmeyebilir.

Hz. Ömer devrinde bir genç vardı. Bu genç mescidden hiç ayrılmazdı. Sanki o bir mescid kuşuydu. İbadetine dikkatli, nafileleriyle de Allah (cc)’a yaklaşanlardan olduğu her halinden belliydi. Bir ara, Hz. Ömer (ra) bu genci mescidde göremez olur.

Zaten, cemâatın bazı mezheplere göre farz, bazılarına göre namazdan bir rükün ve en azından sünnet-i müekkede olmasının ve bir imam arkasında namaz kılmanın hikmetlerinden biri de bu değil mi? İmam, arkasına dönüp cemâatini süzecek ve gelmeyen varsa onu soracak.. bir derdi, bir sıkıntısı olup olmadığını öğrenecek.. hele bu imam Hz. Ömer (ra), cemaat de ashap olursa.. Ömer, cemaât ne kadar kalabalık olursa olsun cemaâtini çok iyi tanır ve adetâ hergün onları kontrol ederdi. İşte bu genci görmeyince de böyle sormuştu: “Acaba falan gence ne oldu, biriki gündür mescidde göremiyorum.” Cemaat önce cevap vermek istememiş ve herkes gözlerini yere çevirmişti. Ömer’le gözgöze gelmemek için. Hz. Ömer (ra), cemaatteki bu garipliği görünce sorusunu tekrar eder ve içlerinden biri cevap verir: “Ey Mü’-minlerin Emiri! Onu, uygunsuz bir yere giden yolda ölü olarak bulduk. Seni üzmemek için hemen namazını kılıp gömdük.”

Hz. Ömer, işi anlar. Sanki Ömer’in gözünden perde kalkmış ve genci asıl mahiyetiyle görmüş gibidir. Hâdisenin aslı şudur:

Bu genç mescide gelip giderken, evi o yolun üzerinde olan bir kadın, gence musallat olmuştur. Genç bekârdır ve kadın, onu yoldan çıkarabilmek için şeytanın bütün oyunlarını kullanmaktadır. Ancak her defasında genç, ondan gelen tekliflere karşı mukavemet eder, dayanır ve günaha girmekten kurtulur.

Ne var ki her insanın bir de zayıf ânı olur. İşte o gün de o gencin zayıf ânıdır. Kadın bütün âşüfteliğiyle ona işaret edince genç dayanamaz ve o eve doğru bir-iki adım atar. Birden dudaklarında, gayr-i ihtiyarî bir âyetin temessülünü hisseder. Yani genç gayr-i ihtiyarî olarak bu âyeti devamlı ve ısrarla okumaya başlar. Önce farkına varmadan diline dolanan bu âyet, farkına vardığında onun işini bitirmeye yetmiştir. O semavî saika gibi gelen âyet şudur: “Onlar ki takvâ dâiresi içinde yaşarlar, kendilerine şeytandan bir tayf, vesvese geldiği zaman hemen Allah’ı hatırlar ve gözlerini hakka açarlar” (Âraf, 7/201).

Genç sanki gökten kendisine bu âyetler yeniden nazil oluyor gibi bir ruh haleti içine girer: Niyet ettiği işten dolayı Rabbinden çok utanır, haya eder.. Rabbinin ona olan bunca ihsanını unutup bir an dahi olsa günaha meylinden dolayı ürperir.. ve hele sürçme anında bile Rabbinin onu nefsiyle baş başa bırakmayıp diline saldığı âyetle onu kendisine çevirmesi bu ışık insanı öylesine heyecanlandırır ki, kalb balansı bu lahutî heyecana dayanamaz; O’nu anar ve ötelere yürür.

Hz. Ömer (ra), gencin serancâmesini öğrenince hemen onun kabrine koşar. Kabre doğru eğilir ve sesi çıktığınca bağırır: “Ey genç! (Rabbinden korkanlar için iki cennet vardı. Ömer (ra)’in sesine denk gür bir ses daha duyulur ve adetâ makber lerzeye gelir. Bu ses, o gence aittir ve şöyle demektedir: “Ey Mü’minlerin Emîri! Allah bana senin dediğinin iki katını lütfetti.”363 Bu ses, ister bu gence ait olsun isterse onun yerine bir melek konuşmuş bulunsun veya bunların hiçbiri olmasın da, semâ lerzeye gelip bu sözleri söylesin, fark etmez. Genç, Allah (cc)’tan korkmasının mükâfatını iki kat olarak görmüştür.

Bu hâdisenin bizim mevzumuzla alâkalı yönü şudur: Şayet bu genç, günah işleyip yıkılsaydı, günahı sadece kendisiyle sınırlı kalırdı. Zira kudvelik ve önderlik gibi bir sorumluluğu yoktu. Halbuki bir peygamber günah işlese cihan yıkılır. Çünkü onlar, cihanları temsil etme mevkiinde bulunuyorlar. Bir genci günahtan koruyan Allah (cc), böyle bir durumda hiç peygamberini korumaz mı?

Efendimiz bir hadîslerinde, imânın tadını tatmış olan insanları anlatırken “küfre girmek kendisine cehenneme girmekten daha kötü gelen insan, îmanın tadını tatmıştır” 364 der. Sıradan bir insan düşünün ki, o insanı, Allah (cc), küfürden ve isyandan kurtardıktan sonra, tekrar geriye dönüşü, cehenneme girmekten daha nahoş, daha kerih karşılamaktadır. Onu, bu reaksiyona ve günaha karşı tavır almaya sevkeden âmil de onun îmanından aldığı lezzet ve tatdır. Acaba, peygambere günah isnad eden talihsizler, peygamberin îmanını, bu sıradan insanın îmanı kadar da mı görmüyorlar ki, ona böyle bir isnadda bulunabiliyorlar? Hâşâ, yüzbin defa hâşâ ki, peygamberlerdeki îman, günaha mâni olacak seviyede olmasın!.

Değil peygamberlerin, nice velîlerin dahi böyle korunduğunu görmek isteyenler “Nefehâtü’l-Üns” veya Şârânî’nin Tabakât’ına bir gözatsalar bu onlara yetecek ve yüzlerce velinin, günahlardan nasıl korunduklarını apaçık misalleriyle göreceklerdir. Meselâ, bir velînin önüne yemek getirilir. Fakat yemeğe haram karışmıştır. Velî, lokmayı ağzına alır ve dakikalarca çiğner, fakat bir türlü yutamaz. Anlar ki, bu lokmaya haram karışmıştır. İşte Allah (cc), bir velî kulunu dahi bir tek lokmalık haramından bu şekilde korursa, Nebîsini korumayacağını düşünmek, ne kadar anlayışsızlık ve idraksizliktir, onu siz kıyas edin!.

Evet, “İsmet”, peygamberlerden ayrılması mümkün olmayan, peygamberliğe ait bir sıfattır. Her peygamber bu sıfatla serfiraz olarak dünyaya gelir. Veya başka bir ifadeyle, kendisinde bu sıfat olmayan, peygamber de olamaz.

Peygamberlerin ismetini ispata geçmeden evvel, Onların ismetine gölge düşürmek isteyen muharref Tevrat ve İncil’-den bazı misâller arzedip, sonra da mes’elenin, Kur’ân düsturlarına göre tahliline geçerek, müfterîlere gereken cevabı vermeye çalışacağız. Ancak burada bir-iki husûsa dikkatinizi çekmeden geçemeyeceğim:

6. İsmet Açısından Geçmiş Kitaplar ve Kur’ân-ı Kerîm

Tevrat, İncil ve Zebûr gibi aslı ilâhî olduğu halde tahrife uğrayıp, içlerine beşer kelamı karışan bu kitaplarla, doğruyu bulmak ve bunlarla fikrî istikameti korumak imkânsızdır. Dolayısıyla, bunlarda peygamberlere ait anlatılan, hatta sıradan bir insana dahi yakışmayan kötü tablolar, tamamen bu kitapların tahrif edilmiş olmalarından kaynaklanmaktadır. Yani, bir ma’nâda, bu kitapların tahrif edildiğine başka hiçbir delil olmasa, bu iftira dolu tablolar, onların tahrif edildiğine delil olarak yeter.

Cenâb-ı Hakk, bu kitaplara koruma teminatı vermemiştir. Halbuki Kur’ân hakkında: “Kur’ânı biz indirdik ve onu mutlaka biz koruyacağız” (Hicr, 15/9) buyurarak hem bir ilâhî referansdan hem de korumadan söz edilmektedir. Onun içindir ki, Kur’ân’ın hükümleri kıyamete kadar bâkî kalacağına icma edilmiştir. Çünkü o teminat altındadır. Demek oluyor ki, peygamberler hakkında müracaat edilecek esas kaynak Kur’ân-ı Kerîm’dir. Diğerleri tahrife uğradığından, Kur’ân’ın dediğine ve söylediğine mutâbık olmayan bu söylentilerin bütünü hükümsüzdür. Çünkü o kitaplara, beşerî his ve düşünceler karışmıştır. Peygamberlik ve ismet mevzuunda ise hiçbir beşerin söz söyleme selâhiyeti yoktur. Sadece peygamberlerdir ki, maziye ait bu gibi gaybî mes’eleler hakkında vahye müstenid olarak konuşurlar. Efendimiz’den sonra konuşacak bir başka peygamber de yoktur. Çünkü son peygamber, ne konuşulacaksa hepsini konuşmuştur. Hz. İsa (as) dahi sözü O’na bırakmış ve: “Ben gidiyorum ki, Âlemlerin Efendisi gelsin” demiştir.

Bâtılı tasvir bana hiç hoş gelmiyor. Fakat zarûret ölçüsünde, bu tahrif edilmiş kitaplardan birkaç iftira örneği verip geçecek, sonra da mevzuyla alâkalı Kur’ân hükümlerini arzetmeye çalışacağız. İstemeyerek de olsa zikretmek zorunda kaldığımız bu birkaç misâlden dolayı, yine o pak ve tertemiz nebîlerin rûhâniyâtlarına sığınıyor ve beni affetmelerini diliyorum. Onların ismetlerini ispat için bazı bâtıl şeyleri nakletmeye mecbur oldum.

7. Geçmiş Kitaplarda Peygamberlere Atılan Çirkin İftiralar

Sifru’t-Tekvîn’in 228’inci sayfasında Hz. Lût Aleyhisselâm’ın kızlarıyla münasebette bulunduğu, içki içtiği, zina ettiği ve neslinin kızlarından devam ettiği gibi hezeyanlardan bahsedilir.

Düşünün ki, bu peygamberi dinlemedikleri için Sodom ve Godom, ahalisiyle yerin dibine batmıştır. Allah (cc) Hz. Lut (as) gibi bir nezâhet âbidesini onlara göndermiş ve onlar da O’nun nezâhetiyle alay etmişlerdir. Bundan dolayı da milletçe cezaya çarptırılmışlardır. Acaba, başka hiçbir delil bulunmasa, Hz. Lut (as)’un -ki Hz. İbrahim (as)’in yeğenidir- nezâhetine, şu yerin dibine geçirilen şehirlerin enkazları ve evlerinin yıkık duvarları, delil olarak yetmez mi? Şimdi; içinde böyle satırları barındırabilen bir kitaba ilâhî kitap demek mümkün müdür?

Yine, Sifru’t-Tekvîn’in 38’inci babının 228’inci sayfasında, peygamber olma ihtimali olan Hz. İshak Aleyhisselâm’ın oğlu Yahoza’dan bahsedilir. Anlatılana göre, Yahoza, kendi öz oğlunun hanımıyla zina etmiş ve Hz. Davûd (as), Hz. Süleyman (as) ve diğer İsrâil peygamberlerinin nesli, işte bu münasebetsiz münasebetten türemiş ve devam etmiştir.

Bütün peygamberlere atılan bu iğrenç iftira, elbette asılsız bir yalan ve uydurmadan ibarettir. Efendimiz, kendi neslinin Hz. Âdem (as)’den başlayarak hep nikâhla devam ettiğini beyan buyurmuşlardır365. Ve yine başka bir hadîslerinde “Bütün peygamberler aynı babanın çocuklarıdır”366 demişlerdir. Mademki Efendimiz’in altın nesli içinde hiç zina yoktur, öyleyse bu hüküm bütün peygamberler için de geçerlidir. Zaten Allah Resûlü, Hz. İbrahim (as)’in torunu değil midir? Bahsi geçen Yahoza da yine Hz. İbrahim (as)’in torunudur.. Peygamber hânesinde zina olmaz. Başkası varken, zinadan doğmuş birinin namazda imâmeti dahi kerih görülmüştür367. Kaldı ki o insan, bütün insanlara imam, yani peygamber olsun. Bu hiç olacak şey mi?

Ve yine Sifru’l-Mülûk’un 11’inci babında, Hz. Süleyman (as)’ın hayatının sonuna doğru irtidât ettiği, putlara taptığı söyleniyor. Bir insan ki, peygamberdir ve Allah (cc) ona hem dünya hem de ukbâ saltanatı vermiştir. O da verilen her nimet karşısında şükrünü arttırmış ve o her nimete mukâbil Rabbine, gece-gündüz şükretmekle kendine yakışır ibadette bulunmuştur ki, Kur’ân-ı Kerîm, Hz. Mesih (as)’e “Ruhü’l-Kudüs” ilâhî nefha ile dünyaya gelen (Bkz. Bakara, 2/87,253, Maide, 5/110; Nahl, 16/102); Hz. İbrahim (as)’e “Allah’ın dostu” (Nisa, 4/125); Hz. Mûsâ (as)’ya “Kelimullah” Allah’ın kendisiyle konuştuğu insan demenin yanında, (Nisa, 4/164; Araf, 7/143); Dâvûd (as) ve ailesine de “Ey Dâvûd ailesi! Kendinize yakışır şekilde Allah’a şükredin” (Sebe, 34/13) diyor ve onları da bu vasıflarla anıyor.

Ahd-i Atîk’te, Hz. Dâvûd (as)’un ordusunun kumandanlarından Urya’yı öldürtüp onun karısını aldığından bahsedilir. En âdî insanların bile, rüyalarında görseler tevbe edecekleri böyle âdi bir davranışı, Kur’ân-ı Kerîm’in: Ê ŸÚÂÓ†«‰ÚŸÓ»ÚœÔ†† †“Ne güzel kul” (Sâd, 38/30) dediği bir peygambere isnad eden kitap, nasıl ilâhî kitap olabilir ki, buna zerre kadar ihtimal vermek, peygamberi de peygamberliği de hiç bilmemenin ifadesidir. O Dâvûd ki, gözyaşları yüzünde izler meydana getiren insandır. Hergün onun meclisinde, kalbi Allah aşkından çatlayıp ölen sayısız insan vardır. Dâvûd (as) hep ağlar ve ağlatırdı. O evvahtı. Daima “ah!” eder ve inlerdi. Münibti. Yüzünü Mevlâ’dan asla ayırmamıştı. Sürekli kullukta bulunma onun şiârı olmuştu (Sâd, 38/17). Tuttuğu oruç, en faziletli oruç olarak Allah Resûlü tarafından takdir edilmiştir. Allah Resûlü, ısrarla nafile orucun en faziletlisini arayan sahâbeye, Dâvûd Aleyhisselâm’ın orucunu tavsiye eder. Dâvûd Aleyhisselâm, bir gün yer ve bir gün oruç tutardı.368

O, bir kraldı. Devletin hazinesi her zaman emrindeydi. Fakat hiçbir zaman devlet hazinesinden bir lokma dahi istifade etmeyi düşünmedi. O, el emeğiyle nafakasını temin eder ve evinin ihtiyaçlarını da kendi şahsî kazancıyla karşılardı. Ağzına girecek lokmaya dahi bu kadar hassas davranan ve kulluğu, O’nun mümeyyiz vasfı olan bir Nebî’ye, muharref kitaba bakın ki, en âdi ve en iğrenç bir davranışı yakıştırmaktadır! Dâvûd Aleyhisselâm’ın hayâl dünyası dahi, böyle bir hareketi, bir ân bile olsa ruhunda misafir etmekten, muallâ, müberrâ ve münezzehtir. Değil ki, O, böyle bir davranışa fiilen teşebbüs etmiş olsun...

Ve yine Ahd-i Atîk’in akıl almaz iddia ve yakıştırmaları arasında şunu da görürüz; “İsrâil, Allah’la güreşti ve O’nu yendi.” Onların İsrâil dedikleri, Yakûp Aleyhisselâmdır. Batılının aklı gözüne inmiş o materyalist felsefesi, bu kitaplara da o derece sirâyet etmiştir ki -hâşâ- Allah (cc)’ı bir beşer gibi düşünüp peygamberiyle güreştirmektedir.

Hz. Hamza (ra), daha müslüman olmadan, Efendimiz’e gelip söylediği bir sözle sanki bunlara cevap vermiştir. Şöyle der: “Ey kardeşimin oğlu! Çölde yapayalnız kaldığım zaman anladım ki, Allah (cc) dört duvar arasına girmeyecek kadar büyüktür.” Şimdi İlâhî olduğu iddia edilen bir kitap düşünün ki, bu kitap, İslâm’a girmeden evvel Allah Resûlü’ne gelip Cenâb-ı Hakk hakkında böyle diyen Hz. Hamza (ra)’nın şuur seviyesine dahi çıkamamıştır. Allah (cc) anlayışı bu kadar kısır olan kitaba nasıl ilâhî bir kitap nazarıyla bakılabilir ki? Şimdi siz gelin de bunların peygamberler için söyledikleri şeylere inanın!.. Hayır, hem Tevrat hem de İncil, Allah (cc)’a ve O’-nun makbûl ibâdı peygamberlere karşı iftira ve inhiraflarla doludur... Evet, bunlardan biri iftira kaynağı, diğeri de inhiraf ağıdır.

Kur’ân-ı Kerîm, peygamberlere yapılan bütün iftiraları reddeder. Zira Kur’ân, mutlak olarak peygamberlere ittibâ etmeyi emretmektedir. Onlar, bütünüyle uyulması gereken önder ve imamlardır ki, Kur’ân da insanlara bunu emretmektedir. Peygamberlerin hepsi, Allah (cc)’ın rızasını bize aksettiren aynalardır. Onlarda zerre kadar gubâr ve toz bulmak mümkün değildir. İşte bu ma’nâya işaret ederek Kur’ân-ı Kerîm bize hep onlara ait güzellikleri anlatır ve Peygamberimiz’e de anlatmayı emreder.

Yer yer Kur’ân-ı Kerîm’de, bazı peygamberlerle ilgili söylenenler yanlış anlaşılmış, bu peygamberlere günah ve hata isnadı olarak değerlendirilmiş ve böyle bir düşünce; zaman zaman taraftar da bulmuştur. Tabii ki bu hataya düşenler, ekseriyetle lafızların dar kalıplarına takılıp kalanlar ve biraz da görüş ufku dar olanlardır. Onlar da biraz dikkat ve teemmül, biraz peşin fikirlerden sıyrılma, biraz da İsrâiliyata karşı hazırlıklı olabilselerdi, aynen cumhur-u ulema gibi düşünecek ve Enbiya-i izâm’a karşı daha saygılı olacaklardı.


B. İSMET VE DİĞER PEYGAMBERLER

Mevzû ile alâkalı âyetlere geçmeden kısaca bazı husûslara dikkatinizi rica edeceğim:

1. Zelle Mes’elesi

Birincisi: Peygamberler, iki şeyden birini tercih durumunda kaldıklarında, aliyyüla’lâ (iyilerin en iyisi) dururken a’lâyı (iyiyi) seçmişlerse, bu onlar için bir zelle kabul edilebilir. Fakat bu sürçme veya hata bizim ölçülerimiz içinde bir sürçme veya hata değildir. Zira seçtiği, “a’lâ”, yani iyidir. Fakat bir peygamber böyle bir tercihle karşı karşıya geldiğinde, mukarrebîn olmasının gereği olarak “aliyyüla’lâ”yı seçmeliydi, denebilir -tabii biz diyemeyiz- kimse bu tercihi günah olarak da vasıflandıramaz.

Şimdi bir misâlle bu hususu zihne yaklaştırmaya çalışalım: Bir insan düşünün ki, Kur’ân-ı Kerîm’i hatmetmek istiyor. Ancak, Kur’ân’ı kaç günde hatmetmeli? İşte bu hususta karşısına iki alternatif çıkıyor: Birincisi, Kur’ân’ı düşüne düşüne, teemmül ede ede on günde okumam daha iyi olacak, alternatifi ki, ancak bu şekilde ma’nâya dikkat etmek ve Kur’ân’ın derinliklerine inmek mümkün olacaktır. İkincisi, Kur’ân’ı yedi günde hatmetmeli; zira böyle yapılması Rabbimizin kelâmına karşı daha fazla hâhişkâr olmamın ifadesidir. Sonra da Kur’ân’ı on günde okumaya karar veriyor ve başlıyor...

Şimdi, farazî olarak diyelim ki, Cenâb-ı Hakk’ın rızası, onun Kur’ân’ı yedi günde okumasındaydı. Fakat bu insan kendi içtihadıyla on günde okumaya karar verdi. Cenâb-ı Hakk’ın rızası “Aliyyüla’lâ”dır. Fakat bu insanın yaptığı da en azından “a’lâ”dır. Bu itibarla da, ortada günah yok ki, bu insana “hata işledin, günaha girdin” denilebilsin. Belki en son söylenecek şey, o şahsın en iyi dururken, iyi ile meşgul olduğunu söylemekdir. Günah isnad etmeye gelince bu kat’iyen doğru değildir.

İşte peygamberlerin, kendi içtihatlarıyla tercih edip yaptıkları işlerin durum ve keyfiyeti de böyledir. Öyleyse onlara, bu yaptıklarıyla günah isnad etmek nasıl câiz olabilir? İlerde, yeri geldikçe, tekrar bu hususa döneceğiz.

İkincisi: Her şeyden evvel Nebîler, müctehitler müctehididirler. Onlar, Cenâb-ı Hakk’dan mesaj almadıkları husûslarda ki, bu ister ahkâma ait, ister onların şahsî hayatlarına ait, isterse hayat-ı ictimâiyeye ait olsun, içtihad eder ve bir görüş bildirirler. Onların bu içtihatlarının bazıları ilâhî murada tam muvafık olabileceği gibi, bazıları da o ölçüde olmayabilir. Ancak, onların bütün içtihadları, ilâhî murad çerçevesi içerisinde cereyan eder. Şimdi, eğer içtihadları ilâhî murâda tam muvafık gelmedi ise, bunlar sarayın gözdeleri olmaları, gözlerinde perde bulunmaması, kader kaleminin sesini duymaları gibi seviyelerine kıyasla bir hata işlemiş sayılırlar. Çünkü onlara düşen murâd-ı ilâhîye yüzde yüz muvafık olanı bulmaktır. Fakat içtihatlarındaki bu yanılma aslâ günah değildir ve onların ismetlerini ihlâl etmez ki, bu sebepten sorgulanabilsinler. Muhalfarz öyle birşey olsa da, zannediyorum o da, kapı kullarına düşmez.

Üçüncüsü: Bu gibi sürçmeler, onların peygamberliklerinden evvel olmuştur. Ancak kelimeye dikkat edecek olursak, bunlara sürçme tabirini kullanıyoruz. Sürçme, yere kapaklanıp kalma değildir. Yüzü daima secdede olanlar yere kapaklanmazlar. Sürçmede hafif bir sendeleme söz konusu olsa bile, yere düşme söz konusu olmaz ki ondan bir günah diye bahsedilsin.

Şimdi, arzettiğimiz bu hususları müşahhas misâllerinde takip etmeye çalışalım. Evvela, dikkatinizi, insanlığın babası Hz. Âdem Aleyhisselâm’a çevirmek istiyorum:

a. Hz. Âdem (as)

Kur’ân-ı Kerîm, bir yerde Hz.Âdem (as)’in durumunu anlatırken şöyle der: ...“Âdem Rabb’ine baş kaldırdı ve yolunu şaşırdı. Sonra da Rabbi onu seçip tevbesini kabul etti, ona doğru yolu gösterdi” (Tâhâ, 20/121-122).

Âyette “ictibâ” tâbiri kullanılıyor. İctibâ, dibe çöküp, tortu haline gelmekten, köpükler gibi sağasola atılmaktan kurtarma ameliyesidir. Cenâb-ı Hakk, Hz. Âdem (as)’i böyle bir duruma düşmekten kurtardığını bildirmektedir. Tercümede, “baş kaldırma” dediğimiz husûsu ileride ele alacak ve bu davranışa bir baş kaldırma denemeyeceğini isbat edeceğiz. Şimdi yine dikkatlerimizle Hz. Âdem (as)’i izlemeye devam edelim.

İtaatı, Hz. Âdem (as)’den öğrenmek lazımdır. O daha sürçer sürçmez kendisini düşmekten koruyan Rabbi’ne teveccüh edip şöyle demiştir: “Rabbimiz, ikimiz de nefsimize zulmettik. Eğer Sen bize mağfiret etmez, rahmetinle muamelede bulunmazsan biz hüsrana uğrayanlardan oluruz” (A’râf, 7/23).

Bu, bir zelledir. Fakat Allah (cc), O’nu, bu zelleden sonra hemen doğru yola ulaştırmış ve hidayet etmiştir. Bundan da anlıyoruz ki, Hz. Âdem (as)’in zellesi, “İctibâ”dan evvel olmuştur. Âdem (as)’e bu devrede az hazan isabet etmiş, yaprakları hafif sararmış, ancak kat’iyyen yaprak dökümüne uğramamıştır. O, belki ekin gibi rüzgar önünde yatmış; rüzgar durunca da eskisi gibi doğrulmuş ve saf ruhuyla buluşmuştur. Zaten Allah Resûlü, mü’mini ekine benzetir. O’na göre kâfir ise çınar gibidir. Önce gürül gürül görünür. Fakat bir de devrildi mi, artık doğrulup eski haline gelmesi mümkün değildir369. İşte, bu üçüncü tevcih kabul edilecek olursa, Hz. Âdem (as)’in bu durumu peygamberliğinden öncedir. Diğerleri de buna kıyâs edilebilir.

Hem, Hz. Âdem (as)’inki bir nisyân ve bir unutmaydı. Cenâb-ı Hakk, kasem ve te’kitle bize Hz. Âdem (as)’in bu durumunu haber verir ve şöyle der: “Andolsun ki, daha önce Âdem’e ahd vermiştik, fakat unuttu, onu (hatasında) azimli bulmadık”. Bu, bu âyetteki tevcihlerden biridir (Tâhâ, 20/115).

Bir başka yerde Allah (cc) : “Âdem ile sözleştik. Ben ona, ‘her şeyden bol bol yiyin için, fakat şu ağaca dokunmayın, sonra zâlimlerden, haddi aşanlardan, nimetlerden mahrum kalanlardan olursunuz’ demiştim.” (Bakara, 2/35, Â’raf, 7/19) Fakat o, bunu unuttu. Zaten unutmak beşeriyetin gereğidir. Efendimiz, bu mevzuyu tahlil ederken: “Âdem (as) unuttu, evlatları da unuttu” buyururlar. İnsan fıtratını en güzel anlayan Efendimiz, bunu bu sözleriyle en güzel şekilde izah etmişlerdir. İnsan unutur. Âdem (as) insandır, öyle ise o da unutur ve unuttu. Ayrıca Efendimiz’in yukarıda zikrettiğimiz sözünde, insan karakterinde ırsiyetin te’siri de mevzu edilmektedir. Bu sahanın uzmanları için bu da bir ipucu.. demek ki unutma, bize babamızdan intikalle gelmiştir. Allah (cc), Âdem (as)’in mahiyetine ve kromozomlarına bunu yerleştirmiştir, biz bunu mahiyetimizden söküp atamayız. Cenâb-ı Hakk: “unuttu”, demekle Hz. Âdem hakkına bunu yerleştirmiştir. biz bunuımahiyetimiıden söküp “Biz onu günah işlemekte azimli bulmadık” (Tâhâ, 20/115) diyor. Nasılsa yol, çekti onu ve oraya götürdü; ama o, bunu unutarak yaptı, kasıtlı ve azimli olarak yapmadı.

Bu memnu meyve neydi? Hakkında o kadar çok ve çeşitli görüş var ki hepsini sıralamak, burayı manava benzetmek olacağından biz onların hepsini saymayacağız. Arpa, buğday, pirinç, hurma, üzüm vs. Zaten hangisi olursa olsun hiçbirini tercih, neticeyi değiştirmez. Mühim olan, bu memnû meyveden sonra vâki olan durum ve problemdir. Bununla beraber bizim kanaatımız, bugüne kadar söylenenden biraz farklıdır.

Memnû’ meyve, Hz. Âdem (as) için karşısında dayanılması mümkün olmayan, onun beşerî duygularıdır. Bu duygu sayesindedir ki, insanoğlu çoğalacak ve neslini devam ettirecektir. Aynı duygu, Hz. Havvâ Validemiz için de geçerlidir. Allahu a’lem “Şecere”ye dokunmak, neslin devamını sağlayacak muamelede bulunmak demektir.

Bununla beraber, “en isabetli görüş budur”, demiyoruz. Ancak, şimdiye kadar söylenegelen ihtimaller arasında bu ihtimalin de düşünülmesinde fayda olacağı kanaatindeyiz. İsabet varsa, bu Rabbimizin lütfudur, hata ise, O’nun engin rahmetine sığınırız.

Unutma ve hatanın dinî hükmüne geçmeden, burada bir husûsu da hatırlatmak istiyorum. Kur’ân-ı Kerîm’de kıssalar anlatılırken, kopuk kopuk hadîseler terkip edilir ve öyle anlatılır. Burada da durum aynıdır. Bir devrede Hz. Âdem (as) ve Havvâ’ya memnû meyveye dokunmamaları söylenmiştir. Ancak onlara bu emir verildikten sonra ne kadar vakit geçmiştir, bu kat’iyen belli değildir. Belli olan şudur ki, Hz. Âdem (as)’in bu emri unutabileceği kadar bir vakit geçmiştir. Ve memnû meyveye dokunma, bu unutmanın akabinde olmuştur.

Unutma ise, kalemin günah yazmadığı bir durumdur. Allah Resûlü bu hususta şöyle buyurur: “Şu üç şeyden kalem kaldırılmıştır. Unutma, hata ve bir de zorlanma.”370 Zaten, Kur’ân da bize, bu gibi durumlarda, işlediklerimizden af dilemeyi ta’lim edip öğretmiyor mu? Âyet şöyle demektedir:“Rabbimiz, eğer unutacak veya yanılacak olursak bizi sorumlu tutma” (Bakara, 2/286). Bu dua, her gece yatmadan evvel vird-i zebanımız değil mi?

Hz. Âdem (as), unutmuş, hata ile o memnu, meyveye dokunmuş, kadının zorlaması da, buna yardımcı olmuştu. Yukarıdaki hadîse göre, bu durum, kalemin kaldırılıp, günahın yazılmadığı nisyan anında vuku’ bulmuşsa ki, öyle olmuştur. O zaman, Hz. Âdem (as)’in günaha girmiş olduğuna nasıl hükmedeceksiniz.

Sıradan insanlar bile, Allah’ın zulüm dediği, isyan dediği şeylerden ictinab ederken, Allah (cc)’ın seçip peygamber kıldığı seçkinlerin ictinap etmemesi düşünülemez. Aksini söylemek büyük gaflettir. Hatta, büyüklerimiz, yukarıdaki âyeti, bu mülâhaza ile okumayı doğru bulmamışlardır. Bir insan, tefsir sadedinde ††ËÓÓ†ŸÓ’ÓÍ†«ÓœÓÂÔ†—Ó»ÒÓÁÔ†·Ó/ÓËÓÍâyetini okuyup, ma’nâ-sını söyleyebilir. Fakat belli bir gayeye ma’tuf olmadan, fantezi olsun diye ve su-i tefehhümlere sermaye verecek şekilde onu tekrar etmek mahzurludur. Çünkü Hz. Âdem (as), bir peygamberdir. Zaten bir peygamber hakkında, sıradan bir insandan bahsediyor gibi bahsetmek doğru değildir.

Ayrıca, Kur’ân’ın onlar hakkındaki üslubu, onların davranışları açısından değil Allah’la münasebetleri ve kurbetleri zâviyesindendir ki, eskiler bunu: “Ebrâra ait iyilikler, mukarrebine göre kötülük sayılır.”371 şeklinde ifade ederlerdi.

Evet, beşer kanunlarında da, devlet memuru suç işlerse ceza arttırılıyor. Suçu işleyen hâkim, savcı veya avukat gibi hukuku bilen insanlarsa katlanabiliyor.

Peygamberler ki, Cenâb-ı Hakk’ın memurlarıdır ve günahın neticesini herkesten iyi bilmektedirler; elbette bu durumdaki insanların işleyecekleri günah, daha şiddetli olacaktır.

Hem, Ka’be’de işlenen günah, başka yerlerde işlenenden daha şiddetli kabul edilmiyor mu? (Hacc, 22/25) Kur’ân-ı Kerim, peygamber zevcelerine eğer günah işlerlerse, cezalarının iki kat olacağını söylemiyor mu? (Ahzâb, 33/30). Çünkü, Ka’be, Allah (cc)’a komşuluğun simgesidir. Oradaki insan, Allah (cc)’ın misafiri sayılır. Peygamber zevcesi olmak da, yine Cenâb-ı Hakk’a yakın olmanın bir ifadesidir. Zira peygamber hânesi, her an, içinde vahyin soluklandığı, Cibrîl’in girip-çıktığı bir evdir. Böyle bir yerde ve böyle bir evde işlenecek günahların cezası da elbette daha şiddetli ve muzâaf olacaktır. «Ó‰ÚÂÓ/Ú—ÓÂÔ†»?ÕÓ”Ó»?†«‰ÚÂÓ/ÚÊÓÂ? kaidesi de bunu gerektirir. Elbetteki ganimet nispetinde meşakkat de fazlalaşacaktır.

Peygamberlerin durumu da böyledir. Onlar, huzurla müşerref olmuş seçkinlerdir. Vahy meleği her an onlarla görüşmekte ve onların kalbi, her an vahyi kabule hazır bulunmaktadır. Durum böyle olunca, elbette onların ma’ruz kaldıkları zelleler dahi, günah görünümünde olacak ve günah ünvanıyla anlatılacaktır. Çünkü bulundukları mevkiye göre, muamele bunu gerektirmektedir. Ancak, yine tekrar etmek zorundayım ki, bu günah ve ceza bizim ve bir velinin günah ve ceza anlayışı zâviyesinden değerlendirilecek bir günah ve ceza değildir. Bu, tamamen peygamberlerin kendi hususî durumları açısından günah görünümünde bir zelledir. Öyleyse ona günah demek doğru değildir.

Ayrıca, diyelim ki Allah (cc), Hz. Âdem (as)’e, hemcinsine karşı oruç tutmayı emretmişti.. ve Hz. Âdem (as) de her şeyin isimleri kendisine ta’lim edilmiş olmakla bir ma’nâda başına geleceği de biliyordu. Evet biliyordu ki içine girdiği turnike, onu evirip çevirip -tabîi bir meyelân şart-ı âdisiyle- programlanan noktaya getirecektir. İnsan iradesi ve İlâhî meşietin, bir sırlılık içinde kesiştiği, kesişip neticeye müessir olduğu bir anı, nisyan değilse -ki Kur’ân nisyan diyor- mulâyemetle karşıladı ve ma’lum sürçme oldu.. rica ederim buna günah demeye, imkan var mı? Söz buraya gelmişken Buhârî ve Tirmizî’nin rivayet ettikleri şu hadîseyi nakletmekte yarar görüyorum: Efendimiz buyuruyorlar ki:

Semâda, Hz. Âdem ile Hz. Mûsâ karşı karşıya geldiler. Hz. Musâ (as): “Sen ki beşerin babasısın. Aldın bizi cennetten yere indirdin.” Âdem (as) de ona: “Sen ki, Allah (cc)’ın kendisiyle bizzat konuştuğu “Kelîm”sin. Tevrat’ta şu ibareyi görmedin mi ki, Âdem, o meyveyi yemeden kırk sene evvel kaderinde bu yazılıydı.” şeklinde cevap verdi. Efendimiz, Berzah âlemine ait bu görüşmeyi naklettikten sonra 3 defa: “Âdem (as), Musâ (as)’yı susturdu” buyurur372. Bu, bir cihetle, Hz. Âdem (as)’in haklılığını bildirmektir. Bu da şu demektir: Âdem (as), işlediği o fiille günaha girmiş değildir.

Bütün esmâ -dolayısıyla müsemmâ- Hz.Âdem’e ta’lim edilmiştir. O, hayatını, esmâsının sırlı dünyasında, âdetâ büyülü gibi yaşıyordu.. böyle birinin, iradî ve kasdî günah işleyebileceğine ihtimal vermek en münasebetsiz bir ihtimal ve bir dikkatsizliktir. Bundan başka ihtimal, o meyvenin yasak oluşu, geçiciydi ve Âdem (as) da, bunu biliyordu. Ancak içtihad etti ve meyveye vaktinden evvel el uzattı; uzattı ve orucunu bozdu. Evet, bugün meşru dairede yapıldığında sevap sayılan bu muamele373 o gün, o mevkide bulunan Hz. Âdem (as) için, geçici olarak yasaklanmıştı. Veya bu yasak O’nun Allah (cc)’a yakınlık durumuna göreydi. Bundan dolayı da davranışı bir sapma, bir zelle sayılmıştı.

Hz. Âdem (as) hakkında arzetmeye çalıştığımız ölçü, diğer peygamberlerin durumunu anlamamızda da bize yardımcı olacaktır. Evet, anlayacağız ki, peygamberler, ismet sıfatıyla muttasıfdırlar, onlara isnad edilen zelle ve hatalar da hiçbir zaman bizim anladığımız ma’nâda günah değildir.

b. Hz. Nûh (as)

Hz. Nûh (as), oğlunun kurtulması için Rabb’ine münâcâtta bulunur ve îkaz edilir. İlk bakışta bu da, bir nebî için zelle gibi görülür. Şimdi de beşerin ikinci babası Hz. Nûh (as)’un durumuna dikkatlerimizi teksîf edip, Kur’ân’ın ışığı altında, bu büyük insanı da hiç olmazsa bu vak’a çerçevesinde yakından tanımağa çalışalım:

Kur’ân-ı Kerîm’de Hz. Nûh (as)’un duâsı ve Cenâb-ı Hakk’-ın ona verdiği cevap ve ona olan ikazı şöyle anlatılır: “Nûh, Rabb’ine niyaz etti: Rabbim! Oğlum benim ailemdendir. Doğrusu Senin va’din haktır. Sen, hükmedenlerin en iyi hükmedenisin dedi” (Hûd 11/45).

Hz. Nûh (as), ümmetinin başına gelen bu muntazar hâdiseden dolayı heyecan ve helecan içindedir. Hususiyle de, oğlunun akıbetiyle endişeli ve endişesi de bir insanı sarsacak kadardır. Acaba onun bu heyecanı, oğlu boğulacağı için midir, yoksa oğlu küfür içinde öleceğinden dolayı mıydı? Her halde, ukbâyı, ebedî saadeti, ebedî azabı gören ve Allah (cc)’ın gazap ve rahmetini müşahede eden Hz. Nuh (as)’un endişeleri, oğlunun beden, cismaniyet ve dünyasından dolayı değildi. Kaldı ki, hangi baba vardır ki, bu ölçüde ürperticiliğiyle evladının helaketi karşısında inlemez? “Rabbim bana ehlimi helâk etmeyeceğine dair söz vermiştin. Halbuki bu gemiye binmemek helâkettir ve oğlum da, onlar içinde bulunmaktadır.” İşte Hz. Nuh (as)’un dediği budur.

O’nun bu inleyişine karşı Cenâb-ı Hakk, işin hakikatini ona şu şekilde talim buyurmakla onu teskin eder: “Ey Nûh! O, senin ailenden sayıçünkü o, kötü bir iş işlemiştir. Öyleyse bilmediğin şeyi Benden isteme, işte sana öğüt, bilgisizlerden olma” (Hud, 11/46).

O, senin ehlinden değildir. Evet, o senin sulbünden, senin hanımından dünyaya gelmiş.. ve sizin beşiğinizde, sizin ninnilerinizle büyümüştür. Ama, senin ehlin, senin yolunda olandır. Çünkü o, sâlih olmayan bir iş işledi ve fasid daireye girdi. Sana baş kaldırdı.. kâfirlerin içine girdi. Onlar, onu suda boğulmaya, suda boğulma da, onu ebedî boğulmaya çekti götürdü. Çok iyi bilmediğin şey hakkında benden talepte bulunma! Câhillerden olmaman için sana nasihat ediyorum. Sen bilgi, ma’rifet ve muhabbet insanısın. Sen, Allah (cc)’ı bilip tanıyansın. Senin gibi mukarreb ve Bana yakın bir nebîye bu talep ve duâ yakışmaz.

İşte 950 senelik hayatında Hz. Nûh (as)’a isnad edilen zelle de sadece bundan ibarettir. Oğlu boğulurken Cenâb-ı Hakk’a, onu kurtarması için yalvarmıştır. Acaba Hz. Nûh (as), niçin duâ etmiş ve niçin yalvarmıştır?

Birincisi: Âyette de anlatıldığı üzere Cenâb-ı Hakk, ona gemiye ehlini ve îman edenleri bindirmesini söylemiştir ki, âyet bu hususu şöyle hikaye eder: “Buyruğumuz gelip de tandırdan sular kaynamaya başlayınca, “Her cinsten birer çifti ve aleyhine hüküm verilmiş olanların dışında kalan çoluk çocuğunu ve inananları gemiye bindir dedik” (Hûd, 11/40).

Bu, Hz. Nûh (as)’un Cenâb-ı Hakk’tan aldığı vaaddir. İşte o, bu vaade binaen Cenâb-ı Hakk’tan böyle bir talepte bulunmuştur. O, o âna kadar oğlunun aleyhinde hüküm verildiğini bilmemektedir. Dolayısıyla Hz. Nûh (as)’un istediği, Cenâb-ı Hakk’ın vaadinden başka birşey değildir.

O, bu gemiyi Allah (cc)’ın vahyi ile yapmış ve insanları oraya yine Cenâb-ı Hakk’ın emriyle davet etmişti. Davet ettikleri arasında elbette aile fertleri de vardı. Zaten Allah (cc)’da, ona aile fertlerini, yani ehlini de gemiye bindirmesini söylemişti. Söylemişti ama, işte gözünün önünde oğlu dalgalarla boğuşuyordu. Bütün kurtuluş yollarının kapandığı bu zorlu anda o, bütün düğümlerin kendisinde çözüleceği Zât’a müracaat etti ve oğlunun kurtarılması için O’na yalvardı. Zaten yapacak başka bir şeyi, duadan başka tutunacak bir dalı da kalmamıştı.

Onun kendi ehlinden olmadığı haberini duyunca, beyninden vurulmuşa döndü.. döndü zira bilmiyordu ve onu, evladı diye, ehlinden kabul ediyordu. Bu aynen böyleydi; çünkü, ikazı duyar duymaz hiç vakit geçirmeden hemen tevbe edip Rabbine döndü.. ve şöyle yakarışa geçti:“Rabbim! Bilmediğim şeyi Senden istemekten Sana sığınırım. Beni bağışlamaz ve bana merhamet etmezsen kaybedenlerden olurum” (Hûd, 11/47).

Belli ki, Hz. Nûh (as), isterken bilmiyordu. Bildiği zaman da hemen isteğinden vazgeçti ve istiğfâr etti. Rica ederim, insan vicdanının bir ufuk deyip temenna durmak istediği bu davranışa hata demeye imkân var mı?

İkincisi: Hz. Nûh (as)’un istediği neydi? Eğer o, Allah (cc)’tan, oğluna hidâyet istiyor ise, bir baba için bundan daha normal ne olabilirdi? Hele öyle bir baba ki, o aynı zamanda bir nebîdir ve bütün insanların hidayeti için çırpınıp durmaktadır. Şefkati bu kadar engin olan birinin, kendi evladına şefkat edip duâ etmesi ve onun ebedî hayatının kurtulmasını istemesi, gayet normal, bir o kadar da faziletli bir davranış değil midir?

Evet, burada bir peygamber şefkatiyle karşı karşıyayız. Onlardaki bu şefkat, bizim idrak buudlarımız dışında ve çok farklı olmasaydı, nübüvvet yükünü omuzlayıp götürmeleri mümkün değildi. Herhangi bir anayı düşünün, evladını bağrına basıp onun her istediğine koşabilmesi için, fevkalade bir şefkatle donatılmıştır. Ya bu, bütün insanlığa bağrını açan ve onların dünyevî-uhrevî meşru bütün isteklerini yerine getirebilmek için çırpınıp duran bir nebî hatta nebîlerin de büyüklerinden ise...

Kur’ân-ı Kerîm, Efendimiz’i anlatırken, O’nun inkarcılar karşısındaki ruh halini şöyle analiz eder: “Bu söze (Kur’ân) inanmıyorlar diye neredeyse kendini telef edip bitireceksin” (Kehf, 18/6).

Ve Allah Resûlü de kendi durumunu şöyle izah eder ve bu hususda şöyle bir temsil irat buyurur: “Benim ve ümmetimin misâli, ancak ve ancak ateş yakan bir insanın durumu gibidir. (Ateşi gören) haşerat ve pervaneler onun başına üşüşmeye başlarlar. Evet ben, sizin eteklerinizden tutup çekiyorum, siz ise burnunuz doğrultusunda ateşe doğru gidiyorsunuz.”374

Eğer peygamber şefkati bu ise, Hz. Nûh (as) da bir peygamberdir ve o da aynı şefkati taşımaktaydı...

Ne var ki o, ikazı duyunca, derhal Allah’a inabede bulunup duâdan vazgeçti ve Rabbinden mağfiret diledi.

Şimdi de Hz. Nuh (as)’un ettiği duâ ile Hz. Âdem (as)’in ettiği duâ ve yalvarış arasındaki benzerliği görelim: İkisi de hata ettiklerini anlayınca Rabb’e yönelmiş ve aynı hava, aynı üslup ve aynı edayla duâ etmişlerdir. Çünkü onlar, aynı mayanın, aynı karakterin insanlarıydılar. Aynı medresede okumuş ve aynı Üstad’dan ders almışlardır. Onun için hatadan rücu etmeleri de aynı şekilde olacaktı. Kur’ân, bu iki zatın inabe veya evbelerini, farklı kelimelerle olsa bile aynı üslupla verir.

Üçüncüsü: Dinde bir prensip vardır: “Biz zâhire göre hükmederiz.” Bu prensipten dolayıdır ki, Allah Resûlü, münafık olduğunu bildiği halde Abdullah b. Ubeyy b. Selûl’ün cenazesine iştirak ettiği gibi daha pek çok münafığı da teşyi ederek perdeyi yırtmamıştır375. Çünkü, bunlar zâhiren, namaz kılıyor, oruç tutuyor ve dinî vecibelerini de yerine getiriyorlardı.

İşte, Hz. Nûh (as)’un oğlunun da, aynı durumda olması muhtemeldir. Belki o, hep mü’min gibi görünmüştü ama aslında bir münafıktı. Veya nifâkı orada ve o anda hortlayıvermişti. Hz. Nûh (as) da, onun zahirî durumuna göre hüküm vermiş ve onu ehlinden kabul etmişti. Zahire göre hüküm vermek ise, hiçbir zaman günah değildir. Durum böyle olunca, Hz. Nûh (as), asla günah işlememiştir; o kendine düşeni yapmıştır. Düşünün ki; o koca nebî, 950 sene didinmiş, çırpınmış, alaya alınmış, kendisine deli denilmiş fakat hiç mi hiç sarsılmamıştır. Kendisine inanan insanların ne kadar az olduğunu, bizzat Kur’ân-ı Kerim söylemekte ve: “Pek az bir insan onunla beraber inanmıştı” (Hud, 11/40) demektedir.

Hz. Nuh (as)’u anlamak isteyen, Nuh Suresi’nde onu takip etmeye çalışsın. O zaman anlayacaktır ki, o şanı yüce nebî, günah işlemekten, arşın ferşten uzaklığı nisbetinde uzaktır ve berîdir. Cenâb-ı Hakk, bizi Efendimiz’in ve onun şefâatına nâil etsin.. (AMİN)

c. Hz. İbrâhim (as)

...Ve nebîler babası Hz. Halîl.. korku bilmeyen ve gözünü hiçbir şeyden kırpmayan insan. Ateşe atılırken, ateşin içinde berd-ü selâm bulan büyük ruh. Cenneti içinde taşıyan ve gittiği her yeri -cehenem de olsa- cennete çeviren seçkinler seçkini. Herkes Allah Resûlü’ne intisabla sevinirken, O, Hz.İbrahim’e olan benzerliğiyle sevinmekte ve “Ben atam İbrahim’e benziyorum” demektedir376. İsterseniz şimdi de onun ismetinin sınırları etrafında seyahat edelim.. ve ismetin ne olduğunu bir de onda görelim.

aa. Yıldızlar, Ay ve Güneş

Hz. İbrahim (as), hayatının hiçbir bölümünde yıldızlara tapma gibi bir şirk içine girmemiştir. Onun yıldıza, aya ve güneşe bakıp, teker teker bunlara —Ó»Ò?Í† demesinin, şirkle veya bunlara tapınmakla uzaktan-yakından alâkası yoktur. Şimdi hâdiseyi yine Kur’ân’ın bu mevzu ile alâkalı âyetlerinden takip edelim: “Geceyi bastıran güneşi gördü, İşte benim rabbim dedi(!). Yıldız batınca ‘Ben batıp gidenleri sevmem’ dedi.

Ay’ı doğarken görünce, ‘İşte bu benim rabbim’ (!) dedi. Batınca, ‘Rabbim beni doğruya eriştirmeseydi, and olsun ki, sapıklardan olurdum’ dedi. Güneşi doğarken görünce, “İşte bu benim rabbim(!), bu daha büyük” dedi. Batınca, ‘Ey milletim! Doğrusu ben, ortak koştuklarınızdan uzağım’ diye gürledi” (En’am, 6/76-78).

Hz. İbrahim (as) doğarken Hanîf olarak doğmuştu. Âyette geçen yıldız, ay ve güneşe onun hakiki ma’nâda “Rabbim” demesi asla düşünülemez. Zaten böyle bir iddiada bulunmak için, bu âyetlerin evvelinde yer alan şu âyeti yok saymak icap eder. Âyet şöyle demektedir: “İbrahim, babası Âzer’e: ‘Putları tanrı olarak mı benimsiyorsun? Doğrusu ben, seni ve milletini apaçık bir sapıklık içinde görüyorum’ demişti” (En’am, 6/74).

Devamındaki âyette de şöyle denilir: “Yakînen bilenlerden olsun diye İbrahim’e yerin ve göğün melekûtunu bu şekilde gösterdik” (En’am, 6/75).

Şimdi bu duygu, bu düşünce ve bu türlü metafiziğe açık bir nebînin, yıldızlara -muvakkaten dahi olsa- “Rabbim” demesi mümkün değildir. İçi üsture dolu kitaplar ne derlerse desinler, bizim kanaatımız budur. Hem Hz.†İbrahim (as)’e sadece mülk değil, melekut âlemi, yani varlığın perde arkası da gösterilmişti.. ve O, bu sayede, yakîne erenlerden idi. Hatta yakînin son merhalesi olan, hakka’l-yakîn yörüngeliydi. Binaenaleyh, başta ilk iki âyet, Hz.†İbrahim’in Hakk’la nasıl bütünleştiğini, yakîne nasıl açık olduğunu anlattıktan sonra, belli ki, bu âyetlerin anlattığı hâdisede O, kavmine birşeyler anlatmak istiyordu. Öyle ise, mes’eleyi bu noktadan ele alıp yeniden tahlil etmemiz gerekir.

Evvela; Hz.†İbrahim’in kavmi yıldızlara tapıyordu. Nitekim cahiliye insanı da, bir dönemde Şi’râ yıldızı denen “Sirüs”e tapıyordu. O günkü astronomik bilgilere göre çok büyük ve parlak olduğundan Şi’râ da bir ma’bûd haline getirilmişti. Eski Bâbil’de de yıldıza tapma vardı. İşte Hz.İbrahim (as), evvelâ uzaktan çok küçük görünen bu yıldıza baktı. Dikkatleri onun üzerine çevirdi. Makûl olan ve zahire mutabık bulunan bir beyân içinde, onlara küçük bir tembihde bulundu. Konuştuğu hep doğruydu ve yalan malzeme kullanmıyordu. Hatta o, her delil getirişte, onların taptığı gökteki bir ilâhı ve onların yerdeki temsilcisi bir putu yıkıyordu. Evet, Hz. İbrahim (as), akıl ve mantık bazında onların putlarını bir bir deviriyordu ki, zaten o, putları devirmek için gelmişti.

Bazı müfessirler ÁÓ–Ó«†—Ó»Ò÷Í cümlesinin başına bir istifham-ı inkârî edatı takdir ederler;377 ve o zaman da ma’nâ: “Benim Rabbim bu mu?” şeklinde olur ki, “Hayır, değil” demektedir. Bu da, bu hususdaki te’villerden biridir. Ancak bizim dikkat çekmek istediğimiz te’vil şekli şudur:

Hz. İbrahim, kullandığı malzeme itibariyle, sanki onların put olarak kabul ettiği şeylere değer veriyor gibi yapmış ve onları kendi münâzara zeminine çekmiştir. Başka türlü onları, o zemine çekmesi de mümkün değildi. “Bizim ilâhlarımızdan bahsediyor” diye onu dinlediler ve onlar farkına varmadan başlayan bu münâzara, Hz. İbrahim (as)’in son söyledikleriyle bitti ki, bu da îman cephesinin, küfür cephesine galebesiydi.

Evet, onları yıldızda, ayda güneşte gezdirdi.. ve hepsinin sonunun üfûl (batıp gitmek) olduğunu ihtar etti. Yani hepsi geldi, doğdu, yükseldi ve battı. Binaenaleyh, belli kanunlar altında ve belli kanunlar çerçevesinde, doğan, batan, var olduktan sonra yok olan şeyler, kâinata hükmedemezler. Gelip-gidenler, yine kendileri gibi gelip-gidenlere nasıl hükme-decekler ki?

İlk cümlede, yıldızın batıp gitmesi karşısında söylenen “Batıp gidenleri sevmem” sözü, ilk ihtardı. Batıp gidenler, kalpte yer tutmamalı. Hele arkalarından sürüklenip gitmeye hiç de layık değiller; çünkü batıp gidiyorlar. Bana üfûl etmeyen bir sevgili lazım. O öyle birisi olmalı ki, bana benden daha yakın olsun ve kalbimin bütün arzularını bilsin. Bildiği o arzularımı da yerine getirmeye gücü yetsin.

Sonra bir adım daha atıyor. Ayı gösteriyor. Halbuki biraz sonra o da kaybolup gidecektir. Ve, sözün burasında, cemâatı muhatap almadan, onların zâlimliğini de bir iğneliyor ve “Eğer Rabbim, bana hidâyet vermeseydi, ben de zâlimlerden olurdum” diyor.

Üçüncü merhalede ise güneşe bakıyor. Zaten güneş, onların i’tikâdına göre en büyük ilâhtır. Evvela küçükten başladı, sırasıyla ilk iki putu devirdi. Şimdi sıra en büyüklerine geldi. O da batıp gidince, bizzat orada bulunanların vicdanlarına seslenerek “Ben, sizin şirk koştuklarınızdan uzağım” diyecektir. Evet, artık sıra son söze gelmiştir.. ve Hz. İbrahim (as) bütün samimiyetiyle gürledi: “Doğrusu ben, yüzümü yeri ve gökleri yaratana hanîf olarak çevirdim. Ben, asla müşriklerden değilim” (Enâm, 6/79).

Bu son cümleyi baştan söylemiş olsaydı, Hz. İbrahim’i dinleyen olmayacaktı. Önce, onların seviye ve anlayışlarına mümâşatta bulundu. Onlar da onu dinlemeye koyuldular. Her halde sözlerinin dozunu böyle “tedrîcilik” esasına göre ayarlamasaydı, bu kadar müessir olamazdı.

İşte Hz. İbrahim (as), †îneye duyurabilmek için böyle fetânetinin gerektirdiği bir yol takip etti. Hz. İbrahim’in bu metodu, esasen Kur’ânî mantığa da tıpatıp uygundur. Nasıl olmasın ki, O da, aynı vahiy menbaından istifade etmekte ve aynı gerçeğe tercüman olmaktadır.

Burada bir noktaya daha dikkatlerinizi istirham edeceğim. Dikkat edilirse Hz. İbrahim: “Ben sizin şirk koştuklarınızdan uzağım” diyor ki, Arapçada bu cümle, isim cümlesidir. İsim cümleleri ise, sebat ve devamlılık ifade eder. Bunun ma’nâsı şudur: Ben, hem işin başında hem de şu andaki maslahatlar yumağı davranışlarımda sizin şirk koşageldiklerinizden uzağım. Öyleyse Hz. İbrahim, hiçbir zaman şirk işmam edecek söz ve davranışta bulunmamıştır.. ve bu ifadeler, yukarıda da isbat ettiğimiz gibi onun fetânetinin eseridir. Evet, bu sözlerde onun ismetine dokunacak hiçbir taraf yoktur.

bb. Ölüleri İhya

Hz. İbrahim (as) için, zelle olarak gösterilen ikinci husûs ise, onun Allah’tan ihyâ talebidir. Kur’ân-ı Kerîm, bu hâdiseyi şöyle anlatır: “İbrahim: ‘Rabbim ölüleri nasıl diriltiyorsun, bana göster’, dedi. Allah (cc): ‘İnanmıyor musun?’ deyince de ‘Hayır, inanıyorum; fakat kalbimin itmi’nanı artsın’ buyurdu” (Bakara, 2/260).

Hz. İbrahim (as), marifet-i Sanî adına bir türlü doymak bilmeyen bir “hel min mezit” kahramanıdır. Evet, kalbi sürekli ma’rifete açık bu büyük nebî, Cenâb-ı Hakk’ın, ölüleri nasıl dirilttiğini müşahede ile ma’rifet adına yeni merhaleler ve yeni buudlar kazanmak peşindedir ve bu husûsta durmadan: “Daha yok mu?” demektedir.

Hz. İbrahim’in, ihyâ mevzûunda şek ve şüphesi mi vardır? Hayır aslâ! Zaten O, Cenâb-ı Hakk’a, ihyânın keyfiyetini göstermesi için yalvarmaktadır. Yoksa “Acaba Sen ölüleri diriltmeye muktedir misin?” gibi bir tereddüt ve şüphenin cevabını aramakta değildir.

Cenâb-ı Hakk da, onun talebini yerine getirir ve âyette anlatıldığı üzere dört kuş alıp, bunları kendisine alıştırmasını, sonra da hepsini kesip, her bir parçasını birer dağın tepesine koymasını emreder. Ardından da bunları çağırdığında, bunların kendisine koşarak geleceğini haber verir (Bakara, 2/260).

Esâsen burada, Cenâb-ı Hakk, her baharda binlerce misâlini gösterdiği ihyâ mu’cizesinden sadece birisini göstermiştir. Ama bir yüce nebîsine iltifatla, itmi’nân kâsesini ona husûsi olarak sunmuştur. Zaten Hz. İbrahim’in derdi de, o kâseden doya doya ma’rifet şerbeti içmektir. “Yandıkça yandım bir su ver”, diyen Hz. İbrahim, kendisine bu şerbet uzandıkça içecek, yine içecek ve bir türlü kanmayacaktır. Bu itibarla, şekten, tereddütten, şüpheden berî yaşamanın remzi olan Hz. İbrahim (as), ölüleri diriltmenin keyfiyetini soruyordu. Yoksa onun sorusu: ma’nâsına değildi. Yani, “bana göster, Sen ölüleri diriltmeye kâdir misin, değil misin?” gibi, müteaddiyane ve mütereddidâne değildi. Bu, aynen bir insanın, çok beğendiği bir ressama, “benim yanımda bir tablo çiz de nasıl çizdiğini bir göreyim” veya mâhir bir hattata, “yaz da nasıl yazdığına bir bakayım” demesi gibidir. Bu suallerin hiçbirinde, muhatabın acziyetini ihsâs edecek bir davranış yoktur. Tam aksine, san’atkârın mükemmelliğini ilân ve îtiraf vardır. Çünkü burada onun san’at eserini, her safhasında hayranlıkla seyretme talebi ve temayülü vardır. Evet burada sorulan, ihyânın keyfiyetidir, yoksa ihyâ olup-olmayacağı meselesi değildir.

İkincisi: Cenâb-ı Hakk’ın Halîm, Selîm, Evvâh, Halîl gibi vasıflarla tanıttığı Hz. İbrahim (as), (Seyyid Kutup’un dediği gibi) O Yüce Sanatkâr’ın icraatı karşısında bir doyasıya ağlamak istemektedir378. Sanki bu dost ses dostuna şöyle demektedir: “Allahım, baharı ihyâ ettiğin gibi, gözümün önünde ölüleri ihyâ et, et de, san’atın içinde icraatını göreyim, müşahede edeyim ve bir daha coşup kendimden geçeyim.”

Ayrıca, Hz. İbrahim (as), kendi tatmin seviyesine göre doymak istiyordu. Ümmî bir insan, kendi irfan kubbesine başı değdiğinde, artık varılacak son noktaya vardığını zanneder, zanneder de bundan öteye yol yoktur, diyebilir. Muhyiddin İbn-i Arabî, şatahâtı içinde, enbiyânın hatemine, evliyânın hateminden ders aldırır. Neden? Çünkü kendisi için mukadder olan kubbeye başı değmiş, girmekle mükellef olduğu kapıdan girerken söveleri sökmüş götürmüş.. ne var ki o büyük saraya nisbeten bu kapı, yine de küçük bir hücreye açılmaktadır. Halbuki, Hz. İbrahim’in girdiği kapı, bir sur kapısı ve bir şehir kapısıdır. Onun kubbesi, semâdır ki, orada ayı, güneşi ve yıldızları seyretmektedir. Allah (cc) onun tepesinde öyle bir irfan kubbesi yükseltmiştir ki, en büyük velilerin irfan ufukları, onun yanında sönük bir damla kalır. Yani biz, bir kova su ile doyabiliyorsak O, ummanlarla dahi doymak bilmeyen bir enginliğe sahip.. evet Ma’rifet ufku, o kadar geniş.. onun içindir ki, o yüce kamet, ilâhî icraatı gördükçe, kendinden geçer ve bir çocuk gibi hıçkıra hıçkıra ağlardı.

Muhyiddin-i Arabî, Mevlâna’ya sorar: “Seni hakkıyla bilemedik ey Marûf” diyen Hz. Muhammed (Aleyhisselâm) mı, yoksa: “Ben kendimi tesbih ederim, benim şanım ne yüce” diyen Beyazid-i Bistâmî mi daha büyüktür? Mevlâna’nın cevabı müthişdir: “Bu iki söz dahi, Efendimizin, Beyazid’den ne kadar büyük olduğunu gösterir. Allah Resûlü’nde öyle bir gönül ve ma’rifet havzı vardı ki adetâ okyanuslar gibiydi. Nasıl okyanuslar bir türlü dolmak ve doymak bilmezler. O’nun gönlü de öyle. Halbuki Beyazid’in gönlü ibrik gibiydi ve hemen dolup taşmıştı.”379 Mevlâna bu cevabı verdiğinde, sokakta oynayan bir çocuktur. Ve İbn Arabî ondaki derinliği tâ o zaman sezmiştir..

Hz. İbrahim (as) da, doyma bilmeyen bir insandı. Binaenaleyh, onun talebi, şekkin, tereddütün, şüphenin ifadesi değil, belki ÁÓ‰Ú†Â?ÊÚ†ÂÓ“?ÍœÌ yolunun yolcusu olarak, “Daha yok mu Allahı, onun talebi, ?ekkin, ıereddütün, ”üphenin ifadesi çindir ki, Efendimiz, Buhârî ve Müslim’in rivayet ettiği bir hadîslerinde şöyle buyururlar: “Eğer Hz. İbrahim’inki şek ise, o, şek ondan çok bizim hakkımızdır.”380 Yani eğer bizde, ölülerin dirileceğine dair şek ve şüphe yoksa -ki yoktur- öyleyse Hz. İbrahim’de evleviyetle yoktur.

cc. Hz. İbrahim’in Üç Ta’rizi

Hz. İbrahim (as)’in ismetini anlatırken, ona isnad edilen üç yalandan daha doğrusu üç ta’rizden de bahsetmek uygun olacaktır. Çünkü konumuz, umûmî ma’nâda peygamberlerin ma’sûmiyetidir. Oysa ki yalan büyük bir günahtır. Dolayısıyla bir peygamberin yalan söylemesi, onun ismetine ve güvenilirliğine zıddır. Evet “yalan bir lafz-ı kafirdir” ve imanla meşbû’ sînelerde barınmaz.

Bir hadîs-i şeriflerinde Efendimiz: “İbrahim bütün hayatı boyunca üç kezibde bulundu” buyururlar381. Buradaki “kezib”, yalan ma’nâsına değil, “ta’riz” ma’nâsınadır. Evet, bu ma’nâyı, lugat açısından söylememiz tekellüflü görülebilir. Ancak, neticede anlatılmak istenen ma’nâ bakımından yerindedir. Nitekim, mevzuu izah esnasında bu husus açıkça görülecektir.

İfadeye çok dikkat etmek gerekir. Hz. İbrahim için “yalan söyledi” denemeyeceği gibi, “kezib” ta’biri de lûgat ma’nâsı kasdedilerek söylenemez. Bunlar ilk bakışta hilâf-ı vâkî gibi göründüğü halde, biraz dikkat edilince dosdoğru sözler olduğu anlaşılacaktır ki, biz bu gibi sözlere “Tâ’riz” diyoruz.

Efendimiz, mizah yapmıştır. Ama kullandığı malzeme hep doğrudur. Meselâ, Hz. Enes’e “Ey iki kulaklı”382 demiştir. Elbette Enes (ra), iki kulaklıdır. Bir kadına “Ey kocasının gözünde ak bulunan” demiş, kadın da “Ya Resûlallah benim kocamın gözünde ak yok” karşılığını verince de, Allah Resûlü, “Her insanın gözünde ak olur” diyerek latifesinde söylediği doğruya işaret etmiştir. Yine yaşlı bir kadın geldi: “Ya Resûlallah! Duâ et cennete gireyim” istediğinde bulununca, Allah Resûlü latîfe ile “yaşlılar cennete giremez” buyurdu. Kadın bu sözdeki espriyi anlayamayınca üzüldü.. ve tam ayrılacağı sırada Efendimiz, sözündeki nükteyi izah ederek, bu defa da onu sevindirdi: “Yaşlılar, cennete yaşlı olarak girmeyecek, genç olarak girecekler...”383

Peygamber, espri yaparken dahi kullandığı malzemeye çok dikkat buyururlardı.. evet Onların bulunduğu makamın, yalanın şakasına dahi tahammülü yoktur. Onlar, insanların önünde ve bütün hareketleriyle örnek olma mevkiindedirler. Onların söyleyeceği şaka dahi olsa, onun içinde hilâf-ı vâkî bir söz, diğer insanlara yalanın ciddisini söylemeye cesaret verir ki, bir peygamber için, böyle kötü bir örnek olmak asla söz konusu değildir.

Hz. İbrahim (as), doğuştan hanîf ve put düşmanıdır. Henüz peygamber olarak vazifelendirilmediği devrede dahi o, hep putlarla ve putçulukla mücadele etmiştir. Hatta, bir gün kendi kendine karar verip, bütün putları kırıp geçirmiştir.

O günün inançlarındandı ki hâdiseleri değerlendirmede, yıldızlara bakar ve onların değişik münasebetlerinde değişik hükümler çıkarırlardı. Zira, o günün telakkisine göre ilâhlar, gökte ve yıldızlar arasındaydı. İnsanlara hâkim olan da yine onların düşüncesine göre yıldızlardı. Hz.İbrahim (as) de, devrin telakkisine göre yıldızlara bakar. Fakat bu bakış, sadece oradakileri ikna ve esas düşüncesini tahakkuk ettirebilmek içindi. Yoksa Hz. İbrahim (as), asla kavim ve kabilesi gibi düşünüyor değildi.

Yıldızlara baktıktan sonra “Ben hastayım” ma’nâsına †«{ÊÒèÍ†”Ó‚ÍÂÏ (Sâffât, 37/89) der. Bu, birinci hâdise ve birinci târizdir. Nasıl ve niçinini -inşaallah- izah edeceğiz. İkinci târiz de şudur: Putları kırar ve baltayı en büyüğünün boynuna asar. Kendisine “İlâhlarımıza bu işi kim yaptı?” diye sorulunca da, büyük putu gösterir ve “Belki bu! Büyükleri o, ona sorun!” der (Enbiyâ, 21/63). Üçüncüsü ise, bizzat Kur’ân’da zikredilmez. Hanımına: “Sana kim olduğun sorulunca benim kızkardeşim olduğunu söyle”384 buyurur. Hz. İbrahim (as)’in söylediği üç târiz, bunlardan ibarettir. Şimdi, bu hâdiseleri biraz daha açalım ki, onun ismetini, bir de bu hâdiselerin çehresinde okuyalım.

“Ben Hastayım!”

Birinci hâdise Kur’ân-ı Kerîm’de şöyle anlatılır: “İbrâhim de şüphesiz onun (Nûh’un) yolunda olanlardandı. Nitekim Rabbine temiz bir kalp ile geldi. İbrahim, babasına ve milletine şöyle demişti: ‘Allah’ı bırakıp, uydurma tanrılar mı istiyorsunuz? Âlemlerin Rabbi hakkındaki zannınız nedir?’ İbrahim yıldızlara bir göz attı ve ‘Ben rahatsızım’ dedi. Onu bırakıp gittiler”(Sâffât, 37/83-90).

Hz. İbrahim (as), bu “Ben hastayım” cümlesiyle esas rahatsız olduğu noktayı kasdediyordu. O, doğduğundan beri putlardan rahatsızdı. Onları ortadan kaldırmadıkça da, onun bu rahatsızlığı geçecek gibi değildi. O, “ben rahatsızım”, dedi, yanındakiler de onu bedenen hasta zannederek çekip gittiler. Yoksa ısrarla onu da dinî törenlerine götürmek istiyorlardı. Zaten onlar gider gitmez, hemen putların başına binmekle, Hz. İbrahim (as), hakiki rahatsızlığının ne olduğunu ortaya koymuş oluyordu. Ne var ki, târiz yapıp, onların başka türlü anlayacakları bir malzeme kullandı. Ancak, sözlerinde kullandığı bu malzeme asla yalan değildi. Sadece İbrahim (as)’in gayesinden habersiz olanlar, onu yanlış anlamışlardı. Zaten anlayışları bu derece kıt olmasaydı, Hakk’a kulak verir, onu da anlarlardı. Evet, onlar bir ömür boyu direttiler, direttiler de bir gün olsun hak ve hakikati dinlemeye yanaşmadılar; işte asıl yanlışlık da buradan kaynaklanıyordu...

Hz. İbrahim (as)’in ifadesi bir ta’rizdi ama O, o derece doğru idi ki, yaptığı bu târiz O’nu, vicdanen mahşerde bile rahatsız edecek ve kendisine gelip şefaat için müracaat edenlere “Ben hayatımda üç defa yalan söyledim. Onun için şefâata ehil değilim”385 diyecektir.

Hz. İbrahim (as)’in, hayatında bir kere söylediği “Ben rahatsızım” gibi târizi, günümüzün hizmet erleri, (başkalarını söylemeye gerek yok) günde birkaç defa, kendini mecbûr bilerek veya bilmeyerek söyledikleri nazara alınacak olursa Hz. İbrahim (as)’in târizinde ne derece ma’sûm olduğu zannediyorum daha iyi anlaşılacaktır. Halbuki bugün, yalanla doğru arasında gidip gelmeler çok kolaylaştığından, târize dahi (yalana değil) cevaz verirken, çok iyi düşünmek gerekir. Çünkü yalanla doğru aynı dükkanda satılır olmuş ve adetâ iç içe girmiş gibidirler. İstitradî olarak arzedeyim, durum böyle olunca, Efendimiz’in yalana cevaz verdiği üç yer386 mevzuunda dahi dikkatli olmamız gerekmektedir. Zira, Asr-ı Saadet’te yalanla doğru arasında büyük uçurum vardı. Sahabî efendilerimiz doğruyu, Müseyleme ve adamları da yalanı temsil ediyorlardı. Doğru ile yalan arasındaki mesafe bu kadar genişti. Şimdi ise durum oldukça farklı..

Evet, hakkı temsil eden insanlar, ister içtimâî hayatlarında ister ferdî yaşantılarında kat’iyen yalana yer vermemelidirler. Bu, emniyet insanı olmanın ilk şartıdır. Yalan bizden, biz de ondan olabildiğince uzak bulunmalıyız. Şimdi, biz, bu meseleye bu kadar hassasiyet gösterirsek, doğruyu kendilerinden öğrendiğimiz nebîlerin, ne denli hassasiyet göstereceklerini siz düşünün. Hele o nebî, doğrular doğrusu Hz. Muhammed Aleyhisselâm’ın ceddi, Hz. İbrahim (as) ise...

“Belki O Yaptı”

İkincisi: Bu hâdise de Kur’ân-ı Kerîm’de şöyle anlatılır: “Andolsun ki, daha önce İbrahim’e de akla, vicdana uygun olanı (rüşdü) göstermiştik. Biz onu biliyorduk. İbrahim, babasına ve milletine: ‘Bu tapınıp durduğunuz heykeller nedir?’ demişti. Onlar da ‘Babalarımızı onlara tapar bulduk’ demişlerdi. İbrahim, ‘Andolsun, siz de babalarınız da apaçık bir sapıklık içindesiniz’ deyince, ‘Sen bize gerçeği mi getirdin yoksa şaka mı ediyorsun?’ dediler. O da şöyle dedi: ‘Hayır, Rabbiniz, yerin ve göğün Rabbidir. Onları O yaratmıştır. Ben de buna şâhidlik edenlerdenim.’ Allah’a yemin ederim ki, siz ayrıldıktan sonra, putlarınıza bir tuzak kuracağım.’ Sonra hepsini paramparça edip, içlerinden büyüğünü ona başvursunlar diye sağlam bıraktı. Milleti: ‘Tanrılarımıza bunu kim yaptı? Doğrusu o zâlimlerden biridir’ dediler. Bazıları: ‘İbrahim denen bir gencin onları diline doladığını duymuştuk’ deyince, ‘O halde bunların şâhidlik edebilmeleri için onu halkın gözü önüne getirin’ dediler. İbrahim gelince ona: ‘Ey İbrahim! Bunu tanrılarımıza sen mi yaptın?’ deyince de İbrahim: ‘Belki o yapmıştır, işte büyükleri, konuşabiliyorlarsa sorun (bakalım) onlara...’ dedi.” (Enbiya, 21/51-63).

Hz. İbrahim (as)’e soruluyor:“Ey İbrahim! Bunu ilâhlarımıza sen mi yaptın?” Cevap veriyor: “Belki o yaptı.” Ve sözün burasında duruyor. Zaten Kur’ân-ı Kerîm’de de »Ó‰Ú†·ÓŸÓ‰ÓÁÔ sözünde vâkıf vardır. Sözün burasında durulacaktır.

Hz. İbrahim (as), †®†‡‡ÁÔ†©†“o” zamiriyle, onların, “İbrahim” diye seslendikleri şahsı yani kendisini kasdediyor. Fakat söz söyleme ustalığı ile onların dikkatlerini büyük puta çekiyor. Esasen burada iki ayrı cümle söylenmiştir; ancak telaffuzda bu iki cümle, tek cümle hâline getirilmiştir ki, zaten muhataplar da bundan dolayı, onu düşüncelerinde yakalayamamışlardır. Birinci cümle “Belki o yaptı”, ikinci cümle ise “İşte büyükleri.” Şimdi bu iki cümle birleştirilince: “İşte büyükleri, o yaptı” şeklinde anlaşılıyor.. ve bu bir târiz oluyor. Ayrıca, burada küfürle, putçulukla bir istihza vardır. “Büyükleri şu” derken Hz. İbrahim (as), onların bu basit anlayışlarıyla istihza etmiştir. Fakat onlar kafalarını öyle putçuluğa takmışlar ki, bunu dahi anlayacak durumda değillerdir. O, onların putlarına “Büyük” dedi ya, ne kasdettiği umurlarında bile değil...

Veyl putperestliğe! Veyl saplantıya! Veyl dumura uğramış beyinlere ve Allah’a kapalı sînelere!

“Kardeşim”

Üçüncü hâdisede ise, onda yalanın zerresi dahi söz konusu değildir. Hatta, buna, târiz bile denmez. Olduğu gibi doğru, hem de apaçık bir doğru... Eğer Nemrud veya adamları sorarlarsa, Sârâ Validemiz: “Ben onun kardeşiyim” diyecektir. Veya Hz. İbrahim (as)’e sorarlarsa Sârâ için “Kardeşim” diyecektir. Zira, Hz. İbrahim (as), onun zevcesi olduğunu söylese, Sârâ Validemiz’e kötülük yapmaları muhtemeldir. Muhtemeldir ki zevcesiyle Hz. İbrahim (as)’i zor durumda bırakacaklar.. ve belki de oraları terketmeye mecbur edeceklerdi. Ancak, Hz. İbrahim (as)’in bu hususda söylediği de yine vakıa mutabıktır. Zira Cenâb-ı Hakk, mü’minleri bütünüyle kardeş saymaktadır (Hucurat, 49/10). İnanan insanların ilk birleşme noktaları, îmân bağıdır. Bu bağla birbirine bağlanmayanlar, aynı anadan-babadan dahi olsalar kardeş sayılmazlar. Oysaki, zaman ve mekan ayrılıkları bile îmân kardeşliğine mâni değildir. İnananlar bütünüyle birbirlerinin kardeşleridirler ve bu mevzûda, kadın-erkek ayırımı da yoktur. Diğer bütün yakınlıklar ise, bu kardeşlikten sonra gelir. İnsan karısını boşarsa, karı-kocalık bağı ve yakınlığı ortadan kalkar; fakat îmân kardeşliği yine devam eder. İşte Hz. İbrahim (as), esas olan bu yakınlığa dikkat çekmiş ve Sârâ Validemiz’e “kardeşim” demiştir. Bu söz, doğrunun tâ kendisidir. Ve târiz dahi değildir. Ancak, gözüne perde inmiş olanlar ve kulakları bu türlü inceliklere kapalı bulunanlar bunu hiçbir zaman anlayamayacaklardır. Bu mevzuun bize vermek istediği mesaj şudur: 1. Hz. İbrahim (as), asla yalan söylememiştir. 2. Nebîlerin yolunu tutup giden hizmet erleri de hep yalana kapalı kalmalıdırlar. Aslında, hakîkî mü’min, gözüne isabet eden bir haram veya dudaklarından dökülen bir yalan karşısında bütün bir ömür boyu ızdırap çeker ve gözyaşı döker. Ne seviyede olursa olsun bütün rehberlere, hayatlarını rûhâniler gibi geçirmek düşer.

dd. Babasına Duası

Şimdi son olarak da, Hz. İbrahim (as)’ın babası için yaptığı duâ ile alâkalı zellesine bir göz atalım:

Acaba, Hz. İbrahim (as), dalalette olan babası için neden Cenâb-ı Hakk’tan mağfiret talebinde bulunmuştu? Onun gibi bir peygamber, getirdiği mesajları kabul edenlerle iktifa etmesi gerekmez miydi? Niçin inanmayan babasının arkasına bu kadar düştü ve ardından, onun affedilmesi için Cenâb-ı Hakk’a onca duâ ve niyazda bulundu? Bu bir hata mıydı? Hata ise ufku hatalara kapalı bir nebîyle nasıl te’lif edilebilirdi?. Bu böyle olunca onların başka husûslarda da hata etmediklerini nereden bileceğiz?. Bileceğiz de gönül itmi’nanıyla arkalarından gideceğiz? İşte dünkü mülhitlerin, bugünkü modern kâfir ve şüphecilerin dile doladıkları istifhamın esası!

Hz. İbrahim (as)’in duâsında: “Babamıì{´è{ğışla. Şüphesiz o, sapıklardandır” (Şuarâ, 26/86). Hz. İbrahim (as)’i bu duâya sevkeden âmili de Kur’ân-ı Kerîm şöyle anlatmaktadır: “İbrahim’in, babası için mağfiret dilemesi, sadece ona verdiği bir sözden ötürü idi. Allah’ın düşmanı olduğunu anlayınca da ondan uzaklaştı. Doğrusu İbrahim çok içli ve yumuşak huylu idi” (Tevbe, 9/114).

Hz. İbrahim (as), babasına nasıl söz vermişti. Kur’ân buna temas eder: “İbrahim (as) ve onunla beraber olanlarda, sizin için uyulacak güzel bir örnek vardır. Onlar milletlerine şöyle demişlerdi: Biz sizden ve Allah’tan başka taptıklarınızdan uzağız; sizin dininizi reddediyoruz. Artık bizimle sizin aranızda, Allah’a inanmanıza kadar ebedî düşmanlık ve öfke başgöstermiştir. Yalnız İbrahim babasına: Andolsun ki senin için mağfiret dileyeceğim, fakat sana Allah’tan herhangi bir şeyi savmaya da gücüm yetmez” demişti”(Mümtehine, 60/4).

Bu âyette, îmânla küfür arasındaki düşmanlığın ebedî oluşuna açıkça delâlet vardır. Küfrün ruhunda, îmana karşı nefretin ve bunun küfrün tabiatı olduğuna işaret eder. Bu itibarla kâfirin, müslümanı bir türlü sevemeyişini bu noktada aramak icap eder.

Kur’ân-ı Kerîm, Hz. İbrahim (as)’in babasının dalâlette olduğunu gösteriyor. Babasının böyle olması, Hz. İbrahim (as) için bir nakîse ve kusur da değildir. Efendimiz’in cedleri içinde de tam tevhide ulaşamayanların olduğu söylenebilir. Abdülmuttalip, Hâşim ve Lüeyy nasıl bir tevhid anlayışına sahiplerdi bilemeyeceğim. Ancak, fetret devrinde yaşamış olduklarından dolayı, fetret devri insanları gibi muamele göreceklerini rahatlıkla söyleyebiliriz. Bununla beraber onlarda olması muhtemel kusurların, Efendimiz’in risâlet vazifesiyle gönderilmesine mâni olması da söz konusu değildir.

Evet, evvela bilinmelidir ki, eğer, Âzer, Hz. İbrahim (as)’in babası ise ve Hz. İbrahim (as) de ona dalalette diyorsa, bunun Hz. İbrahim (as)’in peygamberliğine hiçbir zararı yoktur. Bazen Cenâbı Hakk, Âzerlerden İbrahim (as), bazan da Hz. Nûh (as) gibi nezih ruhlardan Kenanlar yaratır. Avam ifadesiyle söyleyecek olursak, yer yer velidlerden pelitler, pelitlerden de velidler meydana gelebilir. Evet, bazen, şeytan gibi insanlar, melekler için kuluçkaya yatarlar, bazan da melek gibiler şeytana kuluçkalık yaparlar. Allah (cc), ölüden diriyi, diriden de ölüyü çıkarır. Onun kudreti her şeye yettiği gibi, kimse O’na hesap da soramaz. Evet, O, Âzer gibi bir ölüden, Hz. İbrahim (as) gibi, insanlara hayat üfleyen bir diriyi de yaratabilir.. yaratır ve onu iki altın silsilenin mebdei yapabilir. Evet, Hz. İbrahim (as)’in iki oğlu da peygamberdir. Hz. İshak (as)’ın soyu Hz. İsa Aleyhisselâm’la noktalanırken, Hz. İsmail Aleyhisselâm’ın nesli de İki Cihan Serveriyle varlığa gâye olma ufkuna ulaşır.

İkincisi: Hz.İbrahim (as)’in babasına duâ etmesi, tamamen fıtrî ve insanî bir harekettir. Nitekim Efendimiz de, amcası Ebû Tâlib’i yana yakıla tevhîde davet etmiş; ardından da: “Eğer menolunmazsam, senin için hep istiğfâr edeceğim”387 demiştir. Ebû Tâlip ki, O’nu tam kırk yıl bağrına basmış ve her zaman O’nun yanında olmuştur. O’nunla bütün sıkıntılarını paylaşmış, hatta Kureyş’in ilan ettiği boykotta, bile O’nu yalnız bırakmamıştır. Allah Resûlü’ne, hayatı boyunca bu kadar hizmet eden ve O’nu hep himaye etmeye çalışan amcasına, ısrarla dini telkin etmesi ve onun müslüman olmasını istemesi ne derece ma’kul ve fıtrî ise, Hz.İbrahim (as)’in yaptığı dua da o derece tabîdir. Çünkü babası, onun vücuduna sebeptir. Belli bir devreye kadar onu büyütüp yetiştirmiştir. Ayrıca düşünceleri ne olursa olsun, din, onlara, (yani ana-babaya) “üf” bile dememeyi emretmektedir (Bkz. İsra, 17/23).

Üçüncüsü: Teblîğ, peygamberlerin varlık gâyesidir. Hidâyete erdirmek ise onların elinde değildir. Onların vazifesi hak ve hakîkati sürekli anlatmak ve bu mevzûda meşrû olan her vesîleyi kullanmaktır. İşte Hz. İbrahim (as) de, bu ma’nâda babasını yumuşatıp, onun gönlünü hidâyete hazırlamanın gayretini göstermektedir. Ona vadettiği duâ da, bu cümleden olsa gerektir. Zira dua da hidayet vesilelerindendir ve kimsenin hidâyeti husûsunda ümitsizliğe düşmemek lazımdır.

Düşmemek lazımdır; zira: (Bakara, 2/6) âyeti, saraheten bazıâfirlerin hidayete ermeyeceğini söylemesine rağmen Efendimiz, Ebû Cehîl, Ebû Leheb, İbn-i Ebî Muayt gibi kafirlerin yanına sık sık gitmiş ve onları doğru yola davet etmiştir. Hidâyet Allah (cc)’ın elindedir.. ve Hz. İbrahim (as) buna çok iyi inandığı için, dua vesilesine kadar babasına karşı her yolu denemiştir. Evet, onun içindir ki, babasının hidâyeti için Cenâb-ı Hakk’a duâ edip yalvarmıştır. Bunda da Cenâb-ı Hakk’a îman ve itminan vardır. Ancak o, meşîet-i ilâhîye’ye vâkıf olunca, derhal duâdan vazgeçmiş... †ËÓ†‰?‰ÒÓÁ?†«‰ÚÕÔÃÒÓ…Ô†«‰Ú»Ó«‰?/Ó…Ô† “Hâkim irâde Allah’a aittir.” demiştir.

Hem Hz. İbrahim (as), Efendimiz’e uzayan yolda âlemşümûl bir mesajla gelmişti. Onun vazifesi, herkese tebliğdi ve babasını istisna etmesi için de hiçbir sebep yoktu. Bir de buna, cibillî yakınlık eklenince elbette hem bir evlat, hem de bir nebî olma durumu, Onu babasının hidâyetinde ısrar etmeye itiyordu. Kur’ân-ı Kerîm, Onun babası karşısında nasıl yanıp tutuştuğunu ve ondan gördüğü kabalıklara hiç aldırmadan nasıl “Babacığım, babacığım!” dediğini ve onu doğru yola davet ettiğini şu âyetleriyle ne güzel dile getirir: “Kitapta, İbrahim’e dair anlattıklarımızı da an; O, şüphesiz dosdoğru bir peygamberdi. Babasına şöyle demişti: ‘Babacığım! İşitmeyen, görmeyen ve sana bir faydası olmayan şeylere niçin tapıyorsun? Babacığım! Doğrusu sana gelmeyen bir ilim bana geldi. Bana uy, seni doğru yola eriştireyim. Babacığım! Şeytana tapma. Çünkü şeytan, Rahmân’a baş kaldırmıştır. Babacığım! Doğrusu sana Rahmân katından bir azâbın gelmesinden korkuyorum ki, böylece şeytanın dostu olarak kalırsın” (Meryem, 19/41-45).

Evet, Hz. İbrahim (as), başkalarına sunduğu nurlu mesajı, babasının geçeceği yollara da serpiyor ve onun için âdeta yollara dökülüyordu. Hangi evlat vardır ki, babasının hidayeti için böyle yürekten, kemal-i ciddiyetle ve samimi olarak gayret göstermez. Hele o insan, Hz. İbrahim (as) gibi halîm, selîm ve evvah bir peygamber olursa...

Dördüncüsü: Bazı tefsirciler, Arapçada ( «Ó»Ï ) kelimesinin “ata’ mânâsına da geldiğine dikkati çekerler ve Hz. İbrahim (as)’in† † ÍÓ«†«Ó»Ó ği şahsın, onun öz babası değil de dedesi, amcası veya bir başka yakını olabileceği ihtimali üzerinde de dururlar388. ( «Ó»Ï ) kelimesinin çoğulu olan ( ¬»Ó«¡Ô ) Kur’ân-ı Kerîm’de de geçer ve “Atalar” ma’nâsına kullanılır.

Meselâ Hz. Yûsuf (as) : “Atalarım, İbrahim, İshak ve Yakûb’a uydum” (Yûsuf, 12/38). Görüldüğü gibi ( †«Ó»Ó«?‚Í ) kelimesi bu âyette “atalarım”, mânâsına kullanılmıştır. Hele «Ó»Ó«? ÊÓ«†«Ú‰«ÓËÒÓ‰ ÍÊÓ† tabiri Kur’ân’da çok sıkça geçer ki; “O ilk atalarımız”, demektir (Bkz. 23/24-68; 37/17-126; 56/48; 26/26; 44/8; 28/36). Durum böyle olunca, ihtimal ki Hz. İbrahim (as), Âzer’in oğlu değil†de onun torunu veya yeğenidir. Nitekim bir rivayete göre o, Târah’ın oğludur389. Bir başkasının da olabilir. Mülâhaza dairesi böyle açık olunca, Hz. İbrahim (as), ne babasının gölgesinde kalan bir insandı, ne de onun dalâletini bildikten sonra, onun için istiğfâr edecek bir insandı. Kur’ân-ı Kerîm, onun bir duâsını da bize şu şekilde naklederek onu bize de ta’lim buyurmak istemiştir: “Rabbimiz, beni, anne-babamı ve mü’minleri hesabın görüldüğü gün mağfiret buyur.” (İbrahim, 14/41). Burada ise ana-baba mânâsına ËÓ«‰iœÓÍÒÓ “Valideyye” tabiri kullanılmaktadır.

Mes’eleye, arzettiğimiz husûslar zâviyesinden bakacak olursak, açıkça görülür ki, Hz. İbrahim (as), nezîhti, temizdi, ma’sûmdu, günahsızdı ve ismet sahibi yüce bir nebîydi.. O, her zaman hak söylemiş ve daima hakkın yanında olmuş kutlulardan bir kutluydu.

Hz. İbrahim tam bir tevhîd insanıydı ve teslimiyet, onda zirvede idi. Onun içindir ki “hillet”, ona tahsis edilmiş ve “Allah İbrahim’i dost edinmişti.”(Nisa, 4/125) mealindeki âyet bu hilleti anlatmaktadır. O, Cenâb-ı Hakk’ın emirlerinden ne pahasına olursa olsun, zerre kadar inhiraf etmemiş; hatta O’na “evladını kes”, deyince bile, zerre kadar tereddüt geçirmemişti (Saffat, 37/102-103). “Hanımını ve çocuğunu ıssız bir çölde bırak” emri geldiğinde, hemen emri yerine getirmiş.. sonra da arkasına bakmadan çekip gitmişti.390 Başka bir seferinde o, kendi canıyla imtihan olmuş.. onun için hazırlanan cehennemî bir ateşin içine atılmış; ama zerre kadar endişeye kapılmamıştı.. hatta, bu arada melek gelip de yardım teklifinde bulununca, O Hakk dostu bu teklifi reddetmiş ve “O biliyor ya”, demişti. Tabii onun içini “berd ü selam” haline getiren bu teslimiyet, ateşi de “berd ü selam”391 etmişti.

Hz. İbrahim (as), işte böyle bir nebîydi ve Rabbiyle münasebeti bu kadar kuvvetliydi. Bütün bunlara rağmen, onun günaha girebileceğini düşünmek, başka değil, sadece onu bilmemenin, tanımamanın, daha açık bir ifadeyle kapkara bir cehâletin ifadesidir..

Evet o, bir şefkat âbidesiydi.. ve işte bu şefkat âbidesi babasının hidâyetini talep etmişti.. etmişti ama onun hakikî mâhiyetini öğrenince de derhal bu isteğinden vazgeçmişti. Bir rivayette; âhirette de Allah (cc) babasını ona, bir keler şeklinde temessül ettirecek ve o, bu manzarayı gördükten sonra, babasına olan cibillî alâkasından da vazgeçecektir392.

Her şeyin en iyisini Allah(cc) bilir.

d. ...Ve İffet Abidesi Hz. Yûsuf (as)

Tevrat, Hz. Yûsuf (as)’la alâkalı iftiralarla doludur. Akla-hayale gelmedik ne kadar iftira varsa, hepsi malzeme olarak kullanılmış ve -hâşâ- Hz. Yûsuf (as), âdî bir insan durumuna düşürülmüştür. Halbuki o, sîretiyle-sûretiyle pâk ve nezîh bir nebîdir. Ve her peygamber gibi o da ismet sıfatıyla donatılıp techîz edilmiştir.

Ancak, burada üzülerek itirâf etmeliyim ki, bizim tefsircilerimizden bazıları da dikkatsizce Tevrat’tan veya daha umûmî ma’nâda israiliyâttan yaptıkları alıntılarla, o Yüce Nebî’ye yakışmayacak ve onun ismetine dokunacak yakıştırmalarda bulunmuşlardır. Biz yine, mevzû edindiğimiz diğer peygamberlerde olduğu gibi, Hz. Yûsuf (as)’la ilgili hâdiseleri de Kur’ân’dan takip ederek, Hz. Yûsuf (as)’un iffet ve ismetini Kur’ân âyetleri içinde bulmaya çalışacağız. Tabiî ki, bu çalışma, sadece mevcudu ortaya çıkarma gayretidir. Yoksa Kur’ân’da bu husûs gayet sarîh ve açık olarak belirtilmektedir. En âmî bir insan dahi, Yûsuf sûresini, bir kere -tabii mânâsına inerek- okusa, arzedeceğimiz hususları rahatlıkla bulabilecektir. Yeter ki, ona peşin fikirliliğin körelttiği bir gözle bakmış olmasın..

Hz. Yûsuf (as), çocukluğunda kardeşleri tarafından kuyuya atılmış ve sonra da köle gibi satılmıştı. O’nu Mısır’da bir vezir satın almış, sonra da bir evlatlık gibi bağırlarına basmışlardı. Ancak, Yûsuf çocukluk devresini aşıp, gençlik çağına girince, vezirin hanımı, Yûsuf’a karşı başka duygular beslemeye başlamıştı. Derken, Kur’ân’ın anlattığı gibi, bir gün kapıları sıkıca kapatıp ondan kâm almak istemişti. Ancak, gelen tekliften ürperen ve o güne kadar aklının, hayalinin ucundan dahi geçirmediği bir şeyle karşılaşan Hz. Yûsuf (as), derhal oradan uzaklaşmak istedi ama, kadın arkasından yetişip gömleğinden çekince, Hz. Yûsuf (as) yakalandı, gömleği de yırtıldı. Tabii, bu arada kapı açılınca, birden bire vezirle karşılaştılar.. ve Hz. Yusuf’a bir imtihan yolu daha göründü.. zira, kadın, kocasını görünce derhal iftiraya başladı ve “Karına kötülük yapmak isteyenin cezası nedir? Hapis veya işkence değil midir?”(Yusuf, 12/25) dedi. Bu bir iftiraydı ve iftira her yönüyle kendisini ele veriyordu.

Şimdi naklettiğimiz hâdiseyi bir de, âyetlerin satır aralarında takip ederek Hz. Yusuf (as)’un ismetine delâlet eden hususları yakalamaya çalışalım: “Evinde bulunduğu kadın onu kendine çağırdı, kapıları sıkı sıkı kapadı ve “gelsene” dedi. Yûsuf: ‘Maazallah! Doğrusu senin kocan benim efendimdir, bana iyi baktı. Haksızlık yapanlar kat’iyyen başarıya ulaşamazlar’ dedi” (Yûsuf, 12/23).

Evvela Kur’ân, gıybet etmiyor. Kadının ismini vermiyor, onu sadece evin hanımı ünvanıyla ele alıyor.

Bütün kapıları kapatan, kadındır. Bu arada ilk ses de, bütün şûhluğu ile kadından gelir. Arkadan o iffet âbidesinden de bir ses yükselir: “Maazallah.” Yûsuf (as), bu hareketiyle kıyamete kadar gelecek bütün gençlere ne büyük bir irâde timsalidir!

Âyette, sarihan Hz. Yûsuf (as)’un, gelen teklif karşısında kat’i bir tavır belirttiği açıktır. Hz. Yusuf (as) “Rabbim” derken kimi kasdediyor? Ya bu ifade ile kasdı Cenâb-ı Hakk’tır ki, günaha girmek, O’nun kendisine bunca bahşettiği nimetlere karşı nankörlükle mukabele etmek demektir. Nankörler ise asla kurtuluşa eremezler. Ya da kadının kocasıdır ki, daha önce geçen «Ó„Ú—?Â?Í†ÂÓÀÚËÓÍÁÔ “Ona iyi bak” †ifadesine bir telmihtir. Hakîkaten kadı—ıen kimiıkısdedûsuf’a çok büyük iyilikleri dokunmuştur. Bütün bu iyiliklere karşı Yusuf, nasıl nankörlükle mukabele edebilirdi ki?

Burada dikkat edilmesi gereken önemli bir husus da, Hz. Yusuf (as)’un günahtan kaçınması, hiç bir zaman efendisinin veya Cenâb-ı Hakk’ın kendisine olan ihsan ve lütuflarından dolayı değildir. Bu, sadece mes’elenin temel esaslarından biridir ve kadının anlayış seviyesine göre bir tenezzüldür. Halbuki Hz. Yûsuf’un günahtan kaçınma sebebi, daha ağzından dökülen ilk cümlede gizlidir: “Maazallah -Allah’a sığınırım.” Demek ki onun günahtan kaçınması doğrudan doğruya Allah (cc) korkusu, Allah mehabetiyle alâkalıdır ki, makbul olan takvâ da budur.

Günah, nasıl bir netice doğurur, Hz.Yûsuf (as) bunun da şuurundadır. Günah bir zulümdür, bir haddi tecâvüz etmektir ve bir fâsit daireye girmektir. Neticesi ise hem dünyada hem de âhirette hüsrandır.

Hz. Yûsuf (as) hakkında yanlış anlama ve anlatmalara sebep olan âyet ise, hemen bu âyetin ardından gelen †—Ó«Ó†»Ô—ÚÁÓ«ÊÓ†—Ó»Ò Á âyetidir (Yûsuf, 12/24).

Âyete mânâ vermeden önce bazı kelimeler üzerinde durmamız yararlı olacaktır: Bu âyette, yanlış-doğru anlamalar üzerine nirengi kelime “ ÁÓÂÒÓ ” kelimesidir.

“ ÁÓÂÒÓ† ” fiili mazî bir kelimedir. Bu kelimenin çeşitli mânâları vardır ve failin durumuna göre, bu mânâlardan birini tercih etmemiz gerekir. Lugat ilminde de bir kâide vardır (eğer aksi bir delil yoksa veya mevzuya mutabakatsızlığı söz konusu değilse) kelime için esas ve hakiki ma’nâ ilk sıradaki mânâdır. Bölge farklılıkları mahfuz, bu mevzuda lügatçıların referansı önemlidir. “ ÁÓÂNÓ ” kelimesine, lugatta verilen ilk mânâ, “ «Ó‚Ú‰Ó‚Ó ” ve “ OÓ“?ÊÓ ” mânâlarılıkla“y †«Ó‚Ú‰Ó‚Ó ”:“Gönül ıügıtçyıarynüşme, hafakanlara girme, hasretle yanıp tutuşma, yanıp yakılma ve mahzun olma” demektir.

Bu fiil, Zeliha’ya nisbet edildiğinde, “Zeliha, Yûsuf (as)’dan ötürü kalaktan kalağa girdi, sıkıntıya düştü, hüzne gömüldü ” mânâlarına gelir. Tabii Hz. Yûsuf (as) da kendi dünyası adına bir kalak ve hüzüne boğuldu. Çünkü O, bu evde bir esirdir. Kaçsa bile yakalanıp geri getirilecektir. Ayrıca bu kadın da ona musallattır. Öyle ise, kadın, onun için yanıp yakılırken üzülüp ızdırap çektiği gibi Hz. Yûsuf (as) da, ismet ve iffeti adına ızdırap çekmektedir. Rabbi ona bürhanını göstereceği âna kadar da, teminat altında olduğunu tam bilememektedir. Evet Allah (cc), ona çamur attırmayacaktı. O, Yûsuf (as)’un etrafını bürhanlarla karantinaya almıştı. Ancak bunlara tam uyanacağı âna kadar dehşet, endişe ve ürperti yaşayacaktı. Bence evvela üzerinde durulması gereken husus da budur. Mevzu ile alâkalı tefsirler, bu noktadan çıkış yapılarak tekrar gözden geçirilmelidir.

İkincisi: Zeliha, sürekli bir gayret, azim ve kararlılık içindeydi.. evet o, kendisine bir hedef seçmişti; Yûsuf (as) mutlaka onun olmalıydı ve onun bütün derdi buydu. Nitekim, başka bir âyette onun durumu anlatılırken: “Aşkı kalbini delmişti” deniyor (Yusuf, 12/30). Hz. Yusuf (as)’un durumu ise: âyetiyle: “İşte ondan kötülüğü ve fenalığı böylece engelledik. Çünkü o, bizim ihlas kesilmiş kullarımızdandı” (Yûsuf, 12/24). İffetâmiz, ihsan buudlu sözlerle anlatılmaktadır.

Âyette geçen “muhlas” tabiri de çok mühimdir. Evet, bir “muhlis” vardır, bir de “muhlas”... Hz. Yûsuf (as), bu ikinciden yani muhlas olanlardandır. Her peygamber muhlastır.

Muhlis, ihlâslı insan demektir. O, yaptığı her işi Allah (cc) için yapar ve bütün yaptıklarında, sırf Cenâb-ı Hakk’ın rızasını gözetir. Bu itibarla, saffet ve samimiyet içinde, hep Allah (cc)’a bağlılığı araştıran insana biz, “muhlis” diyoruz. Fakat görüldüğü gibi o, daha araştırma safhasındadır ve henüz yoldadır. Yani tasavvufî ifadesiyle “seyir ilallah” mertebesindedir. Allah (cc)’a doğru giderken, amel ve davranışlarında istikâmet mücadelesi vermektedir. Muhlas ise, bütün endişelerden kurtulmuş, ihlasın zirvesinde taht kurmuş bir babayiğittir. O, “muhlis”in gitmekte olduğu yolları çoktan aşmış ve yolculuğunu “seyir minallah”la taclamıştır bile. İşte böyle bir insan için, artık, yer yer bizim içine düştüğümüz varta ve sürçmeler söz konusu değildir ki, Yûsuf (as) da bunlardandır. Öyle ise, bir muhlise dahi yakışmayacak davranış veya düşünce, muhlas olan Hz.Yûsuf (as)’a nasıl yakışır?

Ayrıca Kur’ân: “İşte biz muhsinleri böyle mükâfatlandırırız” (Yusuf, 12/22) diyerek Hz. Yûsuf (as)’un, muhsinlerden olduğuna da işaret etmektedir. Bizler, îmân yoluyla amele, amelle de îmân-ı tahkîkîye ulaşır, yolun sonunda da ancak ihsan mertebesine çıkabiliriz. Bizler için kavs-i urûçta mukadder bu son basamak, bir nebî için, işin başı ve yolculuğunda ilk kaldırım taşıdır.

İhsan;

hadîsinde de anlatıœığı gibi, Allah (cc)’ı görüyor gibi, O’na kulluk yapmaktır393. İşte, bizler için son ve ufuk nokta olan bu merhaleye peygamberler, daha işin başlangıcında mazhar edilmiş.. ve onların yolculuğu, bir ölçüde bizler için münteha sayılan bir noktadan başlamıştır. Öyleyse peygamberlerin durumunu tahlil ederken, mes’elelere hep bu perspektiften bakmak îcab edecektir. Aksine, onları kendimizle kıyas edersek, hep yanılırız ve doğruya da bir türlü varamayız.

Zeliha ile Hz. Yûsuf (as), tamamen ayrı iki dünyanın insanıdırlar. Biri, aşkından gözü dönmüş, iradesi felce uğramış, kendi hislerini yaşayan bir insandır, diğeri de, gözü ötelere açılmış, ihsan şuuruna ermiş ve ihlâsın özü haline gelmiş bir nebî.. tabii, o da hep kendi iklimine doğru kanat çırpmakta.

Bunlardan her ikisi için de “ †ÁÓÂÒÓ” kullanılır. Fakat kullanılan bu kelimenin mânâsı, her ikisinin gaye ve hedefi ölçüsünde birbirinden farklıdır.. evet, “ †ÁÓÂÒÓ” kelimesine, onların himmetlerinin düşünce yapılarının, bilgi birikimi ve kültürlerinin farklılığına göre ma’nâ verilmelidir. Zaten aradaki fark, biraz sonra meydana gelecek tablodan da anlaşılacaktır. Yûsuf (as), ismet ve iffete doğru, Zeliha ise, şehvet ve günaha doğru koşmaktadır.. ve ikisi de âdeta yarışmaktadır. Yûsuf (as) kaçıyor, diğeri kovalıyordu. Eğer Yûsuf (as)’ta, zerre kadar meyil olsaydı, böyle bir kovalama olmazdı ki! Demek ki, Yûsuf’un azmi, niyeti ve hedefi tamamen başkaydı. Ve O, o yüce hedefe doğru koşmaktaydı. Zaten ikisi arasında cereyan eden mücadeleyi izlerken de bu kendiliğinden ortaya çıkacaktır. Evet Hz. Yusuf Zeliha’dan öyle kaçmaktadır ki, kadın, arkasından çekip odadan çıkmasına mâni olmak isteyince, Yûsuf (as)’un gömleği arkadan yırtılmıştır. Tam bu sırada, Yûsuf (as), kapıyı açar ve dışarıya fırlar, kadın da arkasındadır. Ve bu kovalamaca ile vezirin karşısına çıkılır. Böyle bir durumda, ne diyeceğini, ne yapacağını şaşırmış olan kadın hemen kendini müdafaaya geçer ve Hz. Yusuf’a isnatta bulunur.. bulunur ama, dediklerine, ne kendisi ne de kocası inanmıştır. Zaten ortada bir de şâhid vardır. Suskun haliyle, en büyük hatipleri dahi susturacak bu şâhid, şüphesiz Yûsuf (as)’un yırtılan gömleğidir. Ve kadının akrabasından birisi veya henüz konuşmasını bilmeyen bir çocuk da bu şehadete imza atar. Mes’ele anlaşılmıştır; ve Yûsuf (as), zerre kadar günaha bulaşma meyli göstermemiştir. Çünkü gömlek arkadan yırtılmıştır. Eğer niyet Yûsuf (as)’ta olsa ve kadın korunmak isteseydi, gömleğin yırtığı, ön taraftan olmalıydı. Yûsuf (as), bürhanlardan birini orada hemen görmüştü. İşte Rabbi, bir yırtık gömlekle onu korumuş ve muhteşem geleceğe doğru bir adım daha attırmışdı.

Bu itibarla, Hz. Yûsuf (as)’un “hemmi” düşüncesi kendi sevdâsı, Zeliha’nınki de kendi sevdâsı istikametindeydi. Cenâb-ı Hakk’la halvete ermiş bir insanın ve daima Allah (cc) murakebesiyle yaşayan bir nebînin “hemmi”ni, gözü şehvetten başka bir şey görmeyen bir kadının hemmiyle, aynı teraziye koyup tartan ve ikisinin düşüncesini de cismaniyetin sis ve dumanları içinde ele alan bir kısım müfessirler, bu inceliği göremediklerinden büyük yanılgı içindedirler. Bence, Kur’ân ve sünnet-i seniyyeden referanslı olmayan bütün yorumlar bir daha gözden geçirilmelidir. Yeniden yapılacak bu düzeltme -öyle zannediyorum ki- o samimi, fakat israiliyât kurbanı büyüklerimizi de memnun edecektir; zira onlar, bu hatalarından dolayı kimbilir ne füyuzattan mahrum kalmışlardır..? Evet, kat’iyyen inanıyoruz ki nebîyi, herhangi bir beşer gibi değerlendirip tartmak isteyenler, onun manevî atmosferinden ve diriltici ikliminden mahrum kalırlar.

“Hz.Yusuf (as), tam gönlüyle Zeliha’nın teklifine meyledecekti ki, Yakûp Aleyhisselâm’ı gördü. Eli dudağında Yûsuf’a hayretle bakıyordu”, gibi safsatalar, nebinin ismetine, muharref kitapların attığı iftirâ çamurları cümlesindendir ve bunlar bizim kitaplarımızdan mutlaka silinmelidirler!..

Abdülaziz Debbâğ isimli büyük velî ËÓ†‰Ó‚ÓœÚ†ÁÓÂÒÓ Ú†»?Á?†ËÓ†ÁÓÂÒÓ†»?ÁÓ« âyetinin tefsirinde: “Zeliha kendi düşünce ve tasavvuruna göre harekete geçti, Yusuf (as) onu bu işten vazgeçirmek için harekete geçti, belki Zeliha’yı dövecek, ona elini kaldıracaktı”394 demekte ve†“ ÁÓÂNÓ† ” kelimesini bu şekilde izâh etmektedir. İlahî nefahatın, ümmiyet ufkunu ağartarak ona söylettiği daha nice pırlantalar var!

Hem zaten, başka türlü nasıl düşünülür ki, Allah Resulü kendisine “Sen kerîmsin” diyenlere: “Kerîmoğlu, kerîmoğlu kerîmoğlu kerîm, İbrahim Halîlüllahoğlu, İshakoğlu Yâkuboğlu Yusuf’tur.”395 dediği bir yüce kamet. Onun büyük dedesi Hz. İbrahim, dedesi İshak ve babası Yakûp’tur. İşte Yûsuf, böyle kerîmoğlu kerîmdir.. ve Allah Resûlü, bu ifadeleriyle Hz. Yûsuf (as)’u öyle bir noktada işaretlemektedir ki, biz hayâllerimizle bile oraya ulaşamayız.

Bizim gibi sıradan ve varlığın özünden değil de, tortusundan yaratılmış insanlar bile, böyle bir günahı aklından geçirmezken, o pâk dâmen, o büyük nebînin böyle şeylere tenezzül edeceğine ihtimal vermek, akıl harici bir safsatadır. Ne akıl ne de nakil böyle bir safsatayı kabul edemez.

O nebî ki, kadınların fettanlığı artıp, kullanılan oyunlar ayrı buudlar kazanmaya başlayınca, Rabbine “Rabbim, hapishane benim için bunların teklifini yapmaktan daha iyidir” der, (Yusuf, 12/23) ve saraydaki zevk ü safa dolu bir hayatı terkedip, hapishanenin ufûnetli, tahammül edilmez hayatına iffeti adına râzı olur. Evet, dokuz seneye yakın bir mihnet dolu hayatı, sırf ismet ve iffeti uğruna göğüslemesi, onun ismetini isbata yetmez mi? O kadınlar ki, onun güzelliği karşısında kendilerinden geçmiş ve ellerini kesmişlerdi (Yusuf, 12/31). O kadınlar ki, onu zor durumda bırakmak için, Zeliha’nın ona olan tutkusunu yaymış.. ve ona yakın olabilmek için nice oyunlar denemişlerdi (Yusuf, 12/30). Ne var ki her defasında karşılarında, bu granit îmanlı genci bulmuş ve ondan bir dirhem dahi meyil koparamamışlardı.

Duâ etti. Fasit daireye girmemek için, Rabbine yalvardı. Rabbi de, onun duâsını kabul etti ve onu hapishanede garantiye aldı. Ardından her devrin çilekeşleri için, hapishane kapıları hep açık kaldı ve hapishâneler, îman ve Kur’ân hizmetkârları, hakikat işçileri için birer “Medrese-i Yûsufiye” oldu.

O iffetine o kadar düşkün idi ki bir gün geldi, ona “hapisten çık” dediler. O, diretti ve “İffetim herkesçe bilinmedikçe hapisten çıkmam” dedi (Yusuf, 12/50). İffetli yaşamak ayrı bir iş, onun isbatı da ayrı bir işti.. bunların ikisi de, onun gelecekteki misyonu adına büyük önem taşıyorlardı. O, hapisten çıkmadı.. Zeliha herkesin bulunduğu bir yerde suçunu itiraf etti. Ardından da onun nasıl bir iffet âbidesi olduğunu söyledi (Yusuf, 12/51).

Zeliha bile günahını itiraf edip onun ismetini ilan ederken, hâlâ o şanı yüce bir nebîye günah isnad edenlere bilmemki ne demeli?.


C. ..VE EFENDİMİZ (sav)’İN İSMETİ

Bütün nebîler ma’sûmdur. Nebîler Serveri ise, ma’sûmlar üstü ma’sûmdur. Çünkü O, nebîlerin sultânı, efendisi ve bütün varlığın yaratılış gâyesidir. Peygamberlik şiirine bir kâfiye gerekiyordu. Allah (cc), en sevdiğini, âdetâ o şiire kâfiye olarak yarattı. Nübüvvet semâsında henüz pervaz edecek tâvûs yoktu. O, bu semânın tâvûsu oldu. Her peygamber, belli bir zaman ve mekan dilimine gönderilmişti.. halbuki O’nun gönderildiği yer, bütün kâinat ve zaman-ı ebedmüddetti. Muhâtabı ise varlığın hepsiydi.396

Evet, hiçbir peygamber O’nun gibi, küllî, umûmî ve câmi’ bir mânâda varlığın hakikatini şerh ve izâh edebilmiş değildir. Zaten bu, onların vazifesi de değildi. Zira, o devirlerde henüz ilimler inkişâf etmemiş ve varlık henüz didik didik didiklenmemişti. Bu, Hz. Muhammed Aleyhisselâm’ın devrinde olacaktı ve oldu da.. evet O’nun dediklerinden hiç biri, doğru ilim ve doğru buluşlarla çatışmadı...

Diğer peygamberler de, nûr neşreden birer yıldızdılar ama güneşi görünce, ışıklarını toparlayıp sînelerinde sakladılar. Çünkü gelen güneşler güneşi ve varlığın ilk mâyesi olan gerçek nûrun sahibiydi. Buseyrî ne güzel der:

“O bir fazilet güneşi diğerleri ise yıldızdır,
Yıldızlar insanlara ışıklarını ancak geceleri sızdırırlar.”

Evet, O Ma’sûmlar Ma’sûmu’dur. Dolayısıyla da, O’nun ismeti bütün ismetlerin; iffeti de, bütün iffetlerin üstündedir.

En azılı düşmanları, O’nun iffet ve ismetine dokunacak tek kelime bulamamış ve O’nu bu yönüyle ta’n edememişlerdir.. ebedlere kadar da edemeyeceklerdir. Çünkü O, bir iffet heykeli ve bir ismet burcuydu. O’nun eteklerinde gubâr, dâmeninde çamur düşünmek nasıl mümkün olurdu ki, o nezahetin hülasası “Mustafa” olarak yaratılmıştı.

Hasımları O’na her türlü iftirayı attılar. Mesela; O’na “mecnûn” dediler. Vakıa O, bir ölçüde Hakk’ın mecnûnuydu.. ve bu uğurda bütün varlığını da pazara koymuştu. İsteyen talan edebilirdi. Bu işin harmanı ise, cennet ve Cemâlullah’a ermekti...

Ve, yine O’na sihirbaz dediler.. evet en muannid insanlar dahi O’nun huzurunda eriyor ve içlerinden küfür adına ne varsa hepsi temelinden sarsılıyordu. Zaten O’na büyülenip kendini O’nun yolunda bezledenlerin sayısı hudutsuzdu. Aklı gözüne inmiş kâfirlere gelince, diyecekleri başka bir şey yoktu. “Bütün bu pervaneler sihir ateşiyle dönüyor” diyor bir safsatada teselli arıyorlardı. Halbuki onları pervaneler gibi döndüren imanın gücü, kemalin cilvesi ve cemâlin câzibesiydi..

O’na kâhin yakıştırmasında da bulunmuşlardı. Öyle ya oturmuş, kıyamete kadar olacak her şeyi haber veriyordu. Onlar, o güne kadar bu tür sözleri hep kâhinlerden dinlemişlerdi. Oysaki, az dikkat etselerdi, sözleri yalanlarla dolu kâhinlerle O’nu çok rahatlıkla tefrik edebilirlerdi397. Evet, Efendimiz ise, hep doğru söylüyordu ve başka değil sadece gördüğünü haber veriyordu.

Eğer o mecnûnsa (hâşâ), dünyada akıl diye birşey yok demektir. Kehânet ve sihir gibi ciddiyetten uzak şeyler ise, O’nun rüyasına dahi girememişlerdir. Çünkü O’nun rüyaları da hayatı kadar ciddidir. O’nun hayatının ötelere açık yamaçlarından kopup gelen bu mübarek esintiler O’nun mesajından bir bölüm teşkil ederler.398

Evet, akılla, mantıkla, muhakeme ile çarpışan bu muzahref sözlerin hepsini söylediler ama, hiç kimse, O’nun ismet ve iffetine dair birşey söylemeye cesaret edemedi. Çünkü bu mevzûda söylenecek her söz, sahibini rezil ederdi. Bunu dost da düşman da çok iyi biliyordu..

Şimdiye kadar, binlerce insan, yüzbinlerce kitap hep O’nu anlattı. Bunlar arasında, o ateşin pervanesi olanlar olduğu gibi, ışıktan rahatsız olan yarasalar da vardı. Ancak, görüşleri, hatta dinleri muhtelif bu insanlar, bir noktada birleşiyorlardı. İşte o nokta, Allah Resulü’nün iffet ve ismetini tasdik noktasıydı.

Bir ma’nâda biz de o âteşe pervane olanlardanız. Sözümüzü hep O’nun iffet ve ismeti etrafında dolaştırıp duruyoruz. Bu bir kadirşinaslık da değil; hak gibi, vecîbe gibi, umumî takdir gibi cebri anlayış ve anlatıştır; ancak, şunu da itiraf etmeden ve hatırlatmadan geçemeyeceğim: Bu satırların okurları sakın, O’nu ve O’nun iffetini, benim ifadelerim içinde aramasınlar. Bu mevzuda onlara asıl rehber, selefin kitaplarıyla, onların tertemiz ve dupduru vicdanları olsun. O vicdan ki, onda hep Hakk görünür. Hakk’ın o en nezîh temsilcisi ise, işte ancak bu vicdanlarla bilinir.

Gönlümüzle beraber vicdanlarımız da, O’na ebedî bir otağdır. O ne ulvî otağdır ki, onda Nebîler Sultanı ârâm etmektedir. İşte sözün burası, benim için adetâ bir bam telidir; elimde değil, dert mızrabı dokundukça bana şöyle dedirir:

Ey Ma’sûm Nebî! On dört asır evvel zuhûr ettiğin gibi bir kere daha zuhûr et. Arab’ın karanlık dünyasını aydınlattığın gibi, dokuz asırdır dinine hizmet eden ve bu kudsî vazifenin bayraktarlığını yapan şu asîl ve necîp milletin iklimine de uğra, orayı da aydınlat! Ne olur atını mahmuzla, bir de bizim ülkemize gel! İnan ki yetişen ışık süvarileri artık seni yalnız bırakmayacaktır. Senden görecekleri tek bir işaret tek bir tebessüm onların, bütün varlıklarını istihkar etmelerine yetecektir.

1. O’nunla Alâkalı İkazlardan Bir Kesit

Kur’ânı Kerîm’de doğrudan Efendimiz’i muhatap alan bazı îkazlar vardır. Bu îkazlar, zahiren O’nun ma’sûmiyetine ve günahsızlığına dokunuyor gibi görünür. Bazı kimseler, “hata olmadan böyle îkaz olmaz” diye düşünebilirler. Halbuki (ısrarla söylediğimiz gibi), bu îkazlar, kat’iyen bir hata ve günaha matûf varit olmamışlardır. İhtimal Efendimiz’e bazı içtihatlarında en güzel dururken güzeli tercih etmesinin, O’nun gibi en güzelin temsilcisine düşmeyeceği dersi verilmiş, îkaz edilmiş ve hatırlatılmıştır.

Bizim, menba suyu dururken, içtihatlarımızla, o ölçüde pak veya sterilize edilmemiş bir suya karşı ikaz edilmemiz gibi... Evet nebîler, kevser dururken zemzem içmenin hatalı olduğu îkazını alabilirler. Biz, ayağımız kayıp da gayyaya yuvarlanırsak (Allah korusun) itâp görürüz. Onlar ise, aynı itâbı, semalarda yüzerken yer değiştirmeden ötürü bile alabilirler. Onun için, kat’iyen bir nebîyi, bizim dünyamıza göre değerlendirip, hakkında hüküm vermemiz doğru değildir. Onlar ki saraya alınmış, huzurla müşerref olmuş insanlardır. Dışarda kalmış, bahçe kapısına dahi yanaşamamış insanlarla nasıl bir olur ve nasıl aynı terazide tartılabilirler? Dışardakinin tebessümü bile sadakadır. Huzurdakinin tebessümü ise isâet olabilir. Evet ölçü ve kıstaslar tamamen farklıdır. Dolayısıyla, Kur’ânı Kerîm’de Efendimiz’e yöneltilen îkazları da, bu açıdan değerlendirmek icap eder.

Nelerdir bu îkazlar? Ve Efendimiz bu gibi îkazlara niçin muhatap alınmıştır? Şimdi, sırasıyla bu husûslara temas edip ve îkaz gibi görülen bu türlü hitâbların alt yüzündeki iltifatı ve günah gibi görünen ameldeki sevap ve fazîleti beraber mütalâa etmeye çalışalım. Sonunda da, O’na: “İffet ve ismette de senin eşin ve menendin yoktur”, deyip, bir de ismet açısından nübüvvetini i’lan edelim.

2. Kur’ân’da Efendimiz’e Yapılan Îkazlar ve Onların Perde Arkası

a. Bedir Esirleri

Bedir esirleri münasebetiyle nâzil olan şu âyet, Efendimiz için bir îkaz gibi görünür. Âyet şöyle demektedir: “Yeryüzünde savaşırken, düşmanı tam yere sermeden esir almak, hiçbir peygambere yaraşmaz. Geçici dünya malını istiyorsunuz, halbuki Allah (cc), âhireti kazanmanızı ister. Allah güçlüdür, Hakîm’dir. Daha önce Allah’tan verilmiş bir hüküm olmasaydı, aldıklarınızdan ötürü size büyük bir azâp erişirdi. Elde ettiğiniz ganimetleri temiz ve helâl olarak yiyin; Allah’tan sakının, doğrusu Allah bağışlar ve merhamet eder” (Enfâl, 8/67-69).

Nebî esir sahibi olamaz. Eski peygamberler de olmamışlardı. Esir sahibi olamayınca esirler üzerinde ne gibi bir tasarrufta bulunacaktır?

Nebî, ayaklarını yere sağlam basacağı, desteksiz ve kendi kendine ayakta duracağı, kendi olarak varlığını sürdüreceği, birine dayanmadan, da’va ve düşünce olarak kendini isbat edip anlatacağı âna kadar, böyle yapmamalıydı. Yani, esirleri kurtuluş fidyesi mukabilinde dahi salıvermemeliydi. Belki bununla mü’minlerin bellerinin doğrultulması sağlanmalı, onların muvazenedeki yerlerine ulaşma hızları arttırılmalı ve tam bir güç olma hedeflenmeliydi.. zaten senin müstesna tabiatının temayülü de bu istikamettedir. Zira, senin dünyaya ait tek tutkun dünyada dini ikâme etmektir. Yanındakilerin duygu ve düşüncesi de budur. Evet, ortada bir tasarruf var; bu daha iyi de olabilirdi. Yani sizin yaptığınız hasen ise, bir de bu işin ahseni var. Allah (cc) da işte onu istemektedir.

Eğer sebkat etmiş bir yazı, size itâp etmeyeceğime dair bir hüküm ve onların işledikleri bu fiil sebebiyle, onlara azâp etmeyeceğim şeklindeki kaderî bir tesbit olmasaydı, size bir azap dokunabilirdi. Fakat, böyle bir hüküm, böyle bir yazı ve böyle bir tesbit olduğu için artık size azâbın dokunması söz konusu değildir.

Allah Resûlü, Bedir’de düşmanı tersyüz edip hezimete uğratınca, mü’minlerin gönlüne serin bir su serpilmiş oldu. Bu, âdetâ onların gönlündeki 15 senelik yangını söndürmeye yetmişti. Çünkü, bu 15 senelik zaman zarfında, kâfirlerden görmedikleri haksızlık, zulüm ve ızdırap kalmamıştı. Evvelâ, canları kadar sevdikleri Mekke’den ayrılmış, Medîne’ye gelmişlerdi. Fakat bu dahi Mekke müşriklerini tatmin etmemiş, şimdi de onların bu yeni vatanlarına taarruz etmeye başlamışlardı. Mü’minler her şeyi sînelerine çekiyor ve mukabelede bulunmuyorlardı. Bedr’e kadar, onlar ne yaparlarsa yapsınlar, mü’minlerin, fiilî mukabelede bulunmaları yasaktı. “Dövene elsiz, sövene dilsiz kalplerini kırıp gönüllerini darmadağınık edenlere de gönülsüz gerek”, diyor ve bu ölçü içinde hareket ediyorlardı. İşte Cenâb-ı Hakk, şimdi onlara da izin vermişti (Hacc, 22/39). Artık mü’minler de, fiilî mukabelede bulunabilecekler.. ve en azından kendilerini müdafaa edebileceklerdi. Bedir, ilk kavgaydı. Müslümanlar muzaffer olmuş ve hasımlarını da esir etmişlerdi. Aynı zamanda böyle bir hâdise ilk defa vuku buluyordu. Bu, hakkında ilâhî bir açıklama olmayan her mes’elede olduğu gibi Allah Resulü, bu mes’elede âdetleri üzere istişâre etmişlerdi. Esirlere ne yapılması gerekiyorsa, bu, meşveret yörüngeli olacaktı.

Evvela kendisinin ruh hali ve Kur’ân’ın O’na ta’lim ettiği ahlâk gereği, İki Cihan Serveri, bu esirlerin affedilmesine taraftardı. Çünkü şimdiye kadar Kur’ân-ı Kerîm hep O’na:“Sen şimdi hoşgörüyle muamele et.” (Hicr, 15/85); ve: Ciha“ Serveri, bu esirlerin affedilmeüzel öğütle davet et.” (Nahl, 16/125) demiş ve O’nu bu yola sevketmişti. Affetme, O’nda bir karakter ve bir tabiat halini almıştı. Öyleki Allah Resûlü’nü, bu asîl duygudan ayrı düşünmek mümkün değildi. Mümkün değildi, çünkü bizzat Kur’ân, O’na:“Sen en yüce ahlâk üzeresin”(Kalem, 68/4) diyordu. Herkesin ahlâktan belli bir nasîbi vardır. O ise küllî ahlâkın varisidir. Zira Efendimiz, Allah ahlâkıyla ahlâklanmış olmanın doruğundadır. O ahlâk, Kur’ân’ın satır, sayfa ve sûrelerinden fışkırmaktadır. Böyle bir ahlâkı tam temsil eden müşahhas örnek ise Hz. Muhammed Aleyhisselâm’dır399. O’ndaki afv ruhuna şu hâdise adesesiyle bakın ki, Mekke’yi fethettiği gün, o güne kadar kendisine kan kusturanlara O, âdetâ kızılcık şerbeti ikram etmiş: “Bugün kınama yoktur”(Yusuf, 12/92) demiş.. ve ardından da umûmî afv ilan etmiştir.400

O’nun kendi ruh hali ve kendi kanaatı, daima af tarafındadır. Bununla beraber mes’eleyi istişâre eder. Önce Hz.†Ebû Bekir (ra)’e kanaatini sorar. Ondan şu cevabı alır: “Ya Resûlallah, bunlar senin kavmin, kabilen ve senin milletindir. Gerçi sana ve müslümanlara etmedik kötülük bırakmadılar. Fakat sen, af yolunu tutar ve bunları affeder, boyunlarını vurmaz ve bunları serbest bırakırsan, gönüllerini kazanır ve bunların hidayete ermesine vesile olursun. Benim kanaatim, bunların affedilmesi yönündedir.”

Allah Resûlü bir de Hz.†Ömer (ra)’e sorar. O ise şu cevabı verir:†“Ya Resulallah! Şu anda elimizdeki esirler, Mekke’nin ileri gelenleridir. Bunlar öldürülürse, bir daha küfür, belini doğrultup bizim karşımıza çıkamaz. Dolayısıyla bunların öldürülmesi gerekir. Hatta, her müslümana, kendi yakınını ver, onu bizzat o öldürsün. Ver Akîl’i, Ali (ra) öldürsün.. Abdurrahman’ı ver, babası Ebu Bekir (ra) öldürsün. Falan akrabamı da bana teslim et, onu da ben öldüreyim.”401

Kanaatler belli olmuştur. Sıddîk, esirlerin salınmasına, Fâruk ise öldürülmesine taraftardır. Ve Allah Resulü, önce Hz. Ebu Bekir (ra)’e, sonra da Hz. Ömer (ra)’e teveccüh eder ve şöyle buyurur: “Yâ Ebâ Bekir! Sen aynen atam Hz. İbrahim (as)’e benziyorsun. (Nasıl ki, kavmi ona her türlü kötülüğü yapmış, hatta onu ateşe atmıştı. Halbuki O ellerini kaldırıp Rabb’ine) şöyle duâ etmişti: ‘Rabbim! Kim bana tâbî olur uyarsa o bendendir. Kim de bana isyan eder yüz çevirirse, (ne diyeyim) Sen Gafûr ve Rahîmsin’ (İbrahim, 14/36).

Ve yine sen İsa (as)’ya benziyorsun. (Kavmi, ona her türlü ezâ ve cefâyı revâ gördü. Halbuki onun duâsı da şuydu): “Rabbim! ‘Eğer onlara azap edersen, onlar Senin kulların. Eğer affedersen, Azîz Sensin, Hakîm Sensin’ ”402 (Mâide, 5/118)

Hz. Ebu Bekir Allah Resulü’nün ilk çırağıdır. Düşüncesi, yapısı aynen Allah Resûlü’ne benzemektedir. Bu benzeyiş onların kararlarında da hissedilecek şekilde bârizdir.

Allah Resûlü (sav), Hz. Ömer (ra)’e döner, diğer ûlülazm iki nebîye benzetir: “Yâ Ömer! Sen de Nûh (as) gibisin ki, O şöyle demişti: ‘Rabbim yeryüzünde bir tek kâfir dahi bırakma.’” (Nuh 71/26).

Ve sen aynı zamanda Mûsâ (as) gibisin ki O da şöyle demişti:“Rabbimiz! (Fir’avn ve taraftarlarının) mallarını yok et, kalplerini sık; çünkü onlar, can yakıcı azâbı görmedikçe inanmazlar.” (Yûnus, 10/88).404

Her iki peygamber de kavim ve kabilelerinin ve diğer Allah düşmanlarının nice ezâ ve cefâsına sabretmişlerdi ama onlardaki inat ve temerrüdün, her gün biraz daha arttığını ve bir türlü durmak bilmediğini görünce, her iki peygamber de, Allah (cc)’a yukarıdaki âyetlerde anlatıldığı şekilde yalvarmışlardı. Celâlî tecellilere istihkakı olan bu cemaatlerin başında, mâyeleri celâlî esintilerle yoğrulmuş bu iki büyük temsilci, kalanlara da zarar, ölenlere de zarar küfür babalarının helaklarını isteyerek, arkada kalacak küfürzede yetimlere, İslâmî vesayet hazırlama mülahazasıyla böyle bir duada bulunmuşlarsa, hayrı çok bir iş yapmışlar demektir. Onun için de Cenab-ı Hakk, ezelde verdiği “kahır” hükmünü lâyezelde infaz buyurarak takdir ve istihkakla gebertilecek ölüleri peygamber dua ve dileği ile helak etmiştir.

Nihayet Allah Resûlü, o güne kadarki genel tavrı, yüce ahlâkından kaynaklanan mülayemeti ve afvediciliğiyle karar verdi ki, bu aynı zamanda Hz. Ebû Bekir (ra)’in düşüncesi istikametinde karar verme demekti. “Bunları öldürmeyelim. İslâm’la tanışsınlar ve hakîkî hayata kavuşsunlar.” diye karar verilmişti.

Şimdi; hâdisenin gerisini bizzat Hz. Ömer (ra)’den dinleyelim: “Karar verildi. Ben bir iş için oradan ayrılmıştım. İşimi görüp döndüğümde bir de ne göreyim, Resulullah ve Ebu Bekir hıçkıra hıçkıra ağlıyorlar. Sordum: “Niçin ağlıyorsunuz?” Cevap verecek halleri yoktu. Durmadan ağlıyorlardı. Israr ettim: “Söyleyin ben de ağlayayım” dedim.” Ve bana Enfâl Suresinin 67,68 ve 69. âyetlerini okudu. İşte o itap görünümlü ikaz âyetleri bu münâsebetle nâzil olmuştu...”405

Allah (cc), O’na içtihâd etme kabiliyet ve selahiyeti vermişti. O da içtihâd etmiş ve güzeli yakalamıştı. Ama Allah (cc), O en güzel kuluna güzeli yakıştıramıyor ve âdeta, “Sana yakışan en güzeli bulmaktı”, diyordu. Ve en güzele değil de güzele temâyül ettiğinden dolayı, O’nu îkaz ediyordu. Ortada günah veya hatâ yoktu. Allah Resulü, hep güzeller arasında dolaşıyordu. Evet meseleyi önce böyle anlamalıdır.. sonra da âyetteki ifade tarzına dikkat etmelidir ki, bu ifadelerde Allah Resulü’ne karşı nasıl mütebessim, tatlı ve yumuşak davranıldığı anlaşılabilsin...

İşte latif ikaz mesajı: “Eğer bir kaderî kitapta bu işin böyle cereyan edeceği ve sizin aldığınız ganimetleri kullanacağınız yazılmasa idi, size azâp dokunurdu..” (Enfâl 8/68).

Arapça’da "ğËÔÃÔËœğ†/ÓÍÚ—ğÁğ† ”, yani, “birşeyin olmasıyla diğer şeyin olmaması” ma’nâsına kullanılır. O zaman âyetin ma’nâsına iyi dikkat etmek gerekir. “Eğer sebkat etmiş bir kitap olmasaydı” demek, ezelde bu hüküm verilmiş o hükme göre siz ganimet alacak ve ondan istifade de edeceksiniz. Demek ezelde verilen böyle bir hüküm, lâyezelde, harici vücut nokta-i nazarından ortaya çıkıyordu.

O halde Allah (cc) ganimet ve esirleri -ki esirler de ganimete dahildir- içtihattan sonra da, haram kılmayacaktı ama her şey bir imtihan çizgisinde cereyan ediyordu. Hz. Âdem meselesinde olduğu gibi, daha sonra olacak bir hâdise, vaktinden evvel öne çekilmiş ve o mevsim itibariyle “ahsen” in yerine “hasen” ikâme edilmişti ki, Bedir aşıldıktan sonra zaten öyle olacaktı. Zannediyorum, başka bir âyetteki şu hüküm de bu düşünceyi destekliyor: “Savaşta, inkâr edenlerle karşılaştığınızda boyunlarını vurun. Sonunda onlara üstün geldiğinizde onları esir alın; savaş sona erince, onları; ya karşılıksız, ya da fidye ile salıverin. Allah dilemiş olsaydı, onlardan başka türlü de öç alabilirdi, bunun böyle olması, kiminizi kiminizle imtihan etmek içindir. Allah , kendi yolunda öldürülenlerin işlerini boşa çıkarmaz” (Muhammed, 47/4). Sanki Efendimiz, o anda Allah (cc)’ın, daha sonra bildireceği bu hükmü sezmiş gibidir. Fakat, bu hüküm daha sonra bildirileceği için onu öne alma hasen, hükmü beklemek ise ahsendi.

Ayrıca, Efendimiz, başkalarına verilmeyen ve sadece kendisine has kılınan beş şeyi sayarken bunlardan biri olarak ganimetin helâl kılınmasını da sayar406. Bedr’e kadar helâl olmayan ve daha önceki peygamberler için de helâl sayılmayan ganimet, o gün müslümanlara helâl olacaktır. Ve tam bu işin arefesinde, Efendimiz’e zâhiren itap gibi görünen böyle bir ikaz gelmiştir. Bundan başka, hükmün Allah Resûlü’nün içtihâdı üzere gelmesi de dikkat edilmesi gereken bir husustur. İsabeti de adem-i isabeti de sevap olan böyle bir kararda Allah ahlâkıyla yetişmiş ve bizzat Cenâb-ı Hakk tarafından terbiye edilmiş Allah Resûlü, başka türlü de içtihad edemezdi.. edemezdi; çünkü O’nun genel ahlâk ibresi, içtihat ettiği noktayı gösteriyordu. Nitekim daha sonra gelen hüküm de O’nun içtihâdı üzere gelmişti.

Ganimetin helâl oluşu, dinî nasslarla sabittir. Aynı zamanda ihlas ve samimiyete, cihadın Allah için yapılmasına da mâni değildir. Niye olsun ki, düşmanla yaka paça olunduktan sonra, onların ellerindeki mâlî imkanlara el koymak, düşmanı zayıf, müslümanları da kuvvetli kılacaktır. Ayrıca ihlasta o seviyeye ulaşmamış olanlar için de ganimetin teşvik edici bir yanı vardır ki, sürekli mücahede edenler onu gâye haline getirmeme kaydıyle, geçimlerini o yolla temin edebilirler. Ancak hiç kimse ganimet almaya da zorlanamaz. İsteyen Amr b. Âs (ra) gibi davranır ve: “Ben ganimet için müslüman olmadım”407 diyebilir. Ne var ki, böyle bir fedakârlık herkesten istenemez. Zaten, fedakârlık istenmez, yapılır.

Bu mevzuyu noktalarken, Hz. Âdem (as)’ın memnû meyveye dokunması mes’elesinde arzettiğim bir hususu yeniden hatırlatmak istiyorum. Nasıl ki, Cenâbı Hakk, zaten ileride mübâh kılacağı memnû meyve ile Hz. Âdem (as)’i imtihan etmişti. Zannediyorum ganimet mevzuunda da aynı durum söz konusu. İleride mübâh olacak ganimet, Bedir’den hemen sonra bir imtihan vesilesi olmuş, sonra da bu mevzudaki esas hükümler bildirilmiştir. Burada da, esas hükme uygun hareket edilmiş olduğundan, ortada herhangi bir günah yoktur. Sadece insan fıtratının dünya malına olan meyline dikkat çekilmiş ve bu meylin aşırı gitmesine fırsat verilmemesi istenmiştir.

Aslında burada verilmek istenen ders ve ikâz bütün müslümanlaradır. Allah Resûlü’ne gelince, zaten, ne O’ndan önce ne de O’ndan sonra dünyaya karşı hiçbir meyli olmamıştır. İkaz, kendisinde dünya meyli olmayan Allah Resûlü’nün şahsında herkese yapıldı ki, hem ibret alsınlar, hem de rencide olmasınlar. Burada İlâhî terbiye metodunda, muhatabı ele alırken ne derece hassas davranıldığına da işaretler bulmak mümkündür.

b. Tebûk Hâdisesi

Tebuk, ciddî bir savaş hazırlığı içinde gidilip de, savaş olmadan geriye dönülen, Bizans’a karşı girişilmiş bir sindirme harekâtı ve savaş buudlu bir tatbikattır. Tebuk’e, ciddi bir savaş olacağı mülahazasıyla çıkıldı. Onun için de Allah Resulü, müslümanları açıktan cihada davet etti ve bir umumî seferberlik havasıyla yola çıkıldı. Ancak, bu arada bazı kimseler gelip mazeret beyan etti ve Resulullah’tan izin istediler. O da verdi. Bunlar, harbe izinli olarak iştirak etmeyeceklerdi. İşte Allah Resulü’ne, görünüş itibariyle ikaz mahiyetini taşıyan âyetlerden ikincisi de, bu münasebetle geldi. Âyet O’na şöyle diyordu: “Hay Allah afvedesi Nebî, doğrular sana belli olup, yalancıları bilmeden önce niçin onlara izin verdin?” (Tevbe, 9/43) meâliyle verdiğimiz âyetteki ŸÓ·Ó«†«‰‰ÒÓÁÔ†ŸÓÊÚ„Ó cümlesi ki “Allah seni affetsin” şeklinde verilen bir karşılıkla bakıldığı zaman, işlenmiş bir günah hissini verebilir ki, bu meal oldukça kaba ve bir o kadar da dikkatsizcedir. Bu cümleyi kanaatimizce “Affolası”, “Affa mazhar olası” veya âyetin mealinde söylediğimiz gibi: “Hay Allah afvedesi” şeklinde Türkçe’ye çevirmek, Efendimiz’e karşı âyette dikkat olunan incelik ve nezâkete daha uygundur.

Evvelâ, Cenâb-ı Hakk, âyete böyle bir cümleyle başlaması, tamamen O’nun gönlünü almak içindir. Saniyen, ikaz edici görünen cümle daha sonraya bırakılmış.. böylece, her tarafından tebessüm gülleri açan bir hitapla söze başlanmıştır. Zemahşerî’den Sekkakî’ye kadar bütün dil ustaları, bu âyeti Allah’ın Efendimiz’e bir îkazı değil, aksine büyük bir iltifatı olarak anlamışlardır.408

Nasıl, canı kadar sevdiği evladının, iltifat kabilinden kulağını çekmek isteyen şefkat dolu bir baba, o kulağı incitmemek için hassas davranır; hatta evladı bunu ceza zannetmesin diye onun yüzüne tebessüm de yağdırır; öyle de, rahmetin tebessümleri altında burada da îkaz görünümlü öyle bir iltifat sezilmektedir.. ve kat’iyen bu ifadede, Efendimiz’e herhangi bir itâb söz konusu değildir.

İhtimâl bu âyette Allah Resûlü’ne şu hususlar hatırlatılmak istenmiştir:

Gelen, izin aldı gitti, Sen de bir şey demedin. Biliyorsun ki, o izin alanlar arasında iç ve dış bütünlüğüne sahip olmayan münafıklar da var. Bunlar zâhiren müslüman görünüyorlar ama, içlerinde her türlü fitne ve fesat kol geziyor. Onlara niçin izin verdin? Tekrar be tekrar (bunu teceddüt ifade eden fiil cümlesinden anlıyoruz) sadakat ve doğruluklarını Sana ispat eden o doğru oğlu doğrularla; sözleri yalan, vaidleri aldatıcı, sîneleri hıyanetle çarpan münafıklar birbirinden ayrılacaklardı; Sen de o münafıkları bütünüyle bilmiş olacaktın. Sen ki zaten, “(Münâfık) konuştuğu zaman yalan söyler, va’dettiği zaman sözünde durmaz, kendisine birşey emânet edildiğinde hıyânet eder.”409 sözlerinde onların çerçevesini çizmiştin. Şimdi de fert fert onların hepsini bilecektin. O, yine onları bilecekti, ama, af ve mülâyemeti sadece onu biraz geciktirdi.

Görülüyor ki, bu hitapta sadece bir hatırlatma var ve kat’iyen itâp yok.. itâp olması şöyle dursun bir tebcil, takdir ve sena bile seziliyor. Şunu kabul etmeliyiz ki, Allah Resûlü, bu âyetle de yine en güzele irşad olunmaktadır. Çünkü O güzele değil, en güzele yakışır.

Zemahşerî, “afdan bahsedilen bir yerde, günah da vardır” der410. Ancak Fahreddin Râzi böyle bir tevcihi kat’iyen kabul etmez ve “Belki bizler için aftan bahsedilen yerde bir günah söz konusu olabilir; ancak enbiyâ için affın sadece iltifat ifade ettiğini” söyler411. Durum böyle olunca bu âyet, baştan sona Efendimiz’e iltifatla doludur.

Yukarıda da arzedildiği üzere Efendimiz fetânet-i a’zâm sahibidir. Neyin ne olacağını, hangi işin nasıl yapılacağını çok iyi bilir. Burada da o fetanete göre bir alternatif sunulmaktadır. Şöyle ki: Münafıklar müslümanlardan tam ma’nâsıyla ayrılıncaya dek, izin verilmemeliydi.. ve münâfıklar, izinle ayrılıp gitme gibi ma’sum bir pozisyona sokulmamalıydı. Çünkü onlar, Allah Resûlü izin vermeseydi de, yine ayrılıp gideceklerdi ve böylece münâfık oldukları açıkça ortaya çıkacaktı.. Cenâb-ı Hakk’ın muradı bu istikametteydi.. ve Efendimiz’den istenen de böyle bir yaklaşımdı. Gerçi Cenâb-ı Hakk, O’na münâfıkları bildiriyor ve Habîbini her şeyden haberdar ediyordu. Ancak onları bir de böyle tesbit etmek ve kıskıvrak yakalamak vardı.

İşte Kur’ân’a göre Allah Resûlü, izin vermekle böyle bir fırsatı kaçırmış.. ve daha bir sürü afv u muâfât soluklamış oluyordu..

Zaten bu davranış O’nda aranan, O’nda görülen, O’nun genel ahlâkının bir tezahürüydü: Mesela O, hayatının hiçbir devresinde perdeyi yırtacak harekette bulunmamıştı. Ferdî hataları, ferdin kendisini direkt muhatap alarak söylememişti, şahsı tasrih etmeden, toplum içinde, herkese ibham, ona tembih ve i’lam esasına göre ifade etmişti. Evet, pek çok müşahhas misaliyle O hep böyle davranmıştı. Böylece hatâ giderilmiş, sahibi de rencide edilmemiş olurdu. İşte bu Efendimiz’in ahlâkıydı. Herkes kendi karakterinin gereğini yaptığı gibi O da, kendi ulvî seciyesinin gereğini yapıyordu. Bir nebî, asla perdeyi yırtıp, muhatabının helâkına zemin hazırlamazdı.. hele O, bildiği halde hiçbir kusuru, sahibinin yüzüne vurmaz ve onu mahcup etmeyi düşünmezdi. Mesela: Allah Resûlü, ihtimal, teker teker bütün münâfıkları ve onlara reislik yapan insanı biliyordu; ama hiçbir zaman bu durumu fâş etmemişti. Fâş etmek bir yana, onlara da diğer mü’minlere davrandığı gibi davrandı. Hatta bir gün münafıklardan biri gelip nedâmetini bildirdi. İçindeki nifak, tamamen silinmiş ve halis bir mü’min olmuştu. Bu şahıs kendi nedâmetinden sonra Allah Resûlü’ne: “Ya Resûlallah! Benim durumumda olan niceleri var. Onları çağırsam da onlar da yeniden îman etseler” dediğinde İki Cihan Serveri, yine aynı prensiple hareket etmiş: “Aman sakın öyle yapma! Benim onları bildiğimi onlar bilmemeli! Ancak sen, kendin onlara, anlatılması gerekenleri anlat” demişti.

Evet O, perdeyi yırtmıyor ve onları huzuruna alıp mahcûp etmiyordu. Abdullah b. Übeyy b. Selûl, O’nun amansız düşmanıydı. Ne var ki hep müslüman görünüyordu. Allah Resûlü de, onu hep göründüğü gibi görmek istiyordu. Sonuna kadar da hiç ümidini kesmedi. Ancak Allah (cc), onun hidâyetten nasibini kesmişti ve o münâfık olarak ölecekti. Ölüm döşeğinde, üzerinden bu nifak töhmetini atabilmek için Allah Resûlü’ne oğlunu gönderdi ve O’nun gömleğini istedi. Gayesi, “eğer münâfık olsaydı, Resûlullah ona gömleğini vermezdi” dedirtmekti. Ve Allah Resûlü de bunu herkesten iyi biliyordu. Buna rağmen yine perdeyi yırtmadı ve gömleğini çıkarıp verdi412. Cenaze namazına da iştirak etti413. Çünkü oğlu da kızı da iyi birer müslümandı. Allah Resûlü onların hatırına, o münafığın bütün yaptıklarına katlanmıştı.

Yine bu mevzûda, bir fikir vermesi açısından şu küçük misâli de arzedeceğim: Sahabeden biri, kölesini satacaktı. Ancak velâ hakkının kendisinde kalmasını istiyordu. Halbuki İslâm’a göre velâ hakkı, o köleyi kim hürriyete kavuşturursa, onun olurdu. Din böyle derken bunun aksini söyleme bir cürümdü. Belki o sahabe, henüz bu mevzûdaki dinin hükmünü bilmediği için böyle bir teklifte bulunmuştu. Hâdise, Efendimiz’e intikal ettirildi. Allah Resûlü yine o şahsı hedef almadı. Minbere çıktı ve umum halka hitaben dinin bu mevzûdaki hükmünü açıkladı. Sonunda da: “velâ azat edenindir” buyurdu.414

Daha bunlar gibi yüzlerce misâl göstererek diyebiliriz ki, Allah Resûlü, yüce ahlâkının gereği hiçbir mücrimin cürmünü yüzüne vurmamış ve hiçbir kimseyi günahlarıyla mahcup duruma düşürmemiştir.

İşte bu izin mes’elesinde de, yine O’nun bu ahlâkı rol oynamıştı.. O, perdeyi yırtmamak için, kendisinden izin almaya gelenlerin esas niyetlerini yüzlerine vurmamış ve hepsine izin vermişti. Evet, O’nun sinesi çok genişti. O: “Biz Senin sineni açıp ruhuna genişlik vermedik mi?”(İnşirah, 94/1) sırrına mazhar bir Nebîyyi âlişandı. Münâfıklar, kendi karakterlerini ortaya koyup yalan söyledikleri bir mes’elede, Efendimiz de, onların ortaya koyduğu yalanlarının üzerine bir perde çekiyor ve onlara Nebî ahlâkını gösteriyordu415. Evet O, ne şanı yüce bir nebîdir ki, Kur’ân, Tevrat ve İncil yarış edercesine O’nun şanının yüceliğini ilan etmektedirler.

c. Abese Sûresi

Abese Sûresi, ilk bakışta Efendimiz’i îkaz ve O’nu itâp ediyor gibi görünür. Biz, mevzûnun tahliline girmeden, herkesçe bilinen yönüyle bu sûrenin nüzûlüne sebep olan hâdiseyi nakledelim. Sonra da âyetlerin ifade ettiği ma’nâlara dikkat çekerek, Efendimiz’in ma’sûmiyetine gölge düşürülmek istenen bir mevzuda, yine Allah Resûlü’nün ma’sûmiyetinin, nasıl güneş gibi zâhir olduğunu göstermeye çalışalım.

Allah Resûlü, Utbe ve Ebû Cehîl gibi, Kureyş’in ileri gelenleriyle oturmuş onlara, dîni tebliğ ediyordu. O, tam mevzu ile konsantre olmuş, onlara bir şeyler anlatıyordu ki; gözleri görmeyen Abdullah İbn-i Ümmü Mektum (ra) içeriye girdi ve Allah Resulü’ne: “Ya Rasûlallah beni irşad et” dedi. O, bu sözünü birkaç kere tekrar edince, Allah Resulü de yüzünü ekşitti ve ona sırtını döndü.. döndü ve biraz evvel konuşmakta olduğu mevzuya devam etti... Umumiyetle bu mevzuda anlatılan nüzul sebebinin hülasası budur.

Meseleyi, bu anlayış ekseni etrafında çözecek olursak; gelen sahabe eğer âmâ değil de gören bir insan olsaydı, Allah Resûlü’nün davranışı, hiçbir zaman ilâhî ikaza mevzu olmazdı. Gelen âmâ olduğu için, Efendimiz’in de, onu müsamaha ile karşılaması gerekirdi. Onun için de, yüzünü ekşitip ondan yüz çevirmesi îkaza bâdi oldu. Bu, sathî bakışla varılan hüküm budur. Biraz derinlemesine incelenirse, hakikatın diğer yüzünü görmek de mümkün olacak ve verilen evvelki hükümde ne kadar acele edildiği anlaşılacaktır.

Evvela, her huzurun kendine göre bir âdâbı vardır. Bu itibarla Allah Resûlü’nün huzuruna herhangi bir insanın huzuruna varıldığı gibi varılmaz ve O’nun huzurunda da herhangi bir insanın yanında durulduğu gibi durulamaz. Nitekim, Kur’ân-ı Kerîm’in birçok âyetinde müslümanlara bu huzurun âdabı tâlim edilmişti. Efendimiz’in yanına ne zaman girilecek, yanında ne kadar oturulacak (Ahzâb, 33/53; Nur, 24/58) ve ses tonu nasıl ayarlanacak (Hucurât, 49/2-3), bütün bunlar mü’minlere bizzat Cenâb-ı Hakk tarafından ta’lim ediliyordu.

Huzur akdi yapıldıktan sonra, aynı şeyler Cenâbı Hakk için de söz konusudur. Namaz kılanın önünden geçmemek buna güzel bir misaldir. Bir mü’min, Cenâb-ı Hakk’ın huzurunda namaza durunca, bir başkası onun huzurunu ihlâl ederek önünden geçmeye kalksa, Hanefî mezhebine göre o insan îkaz edilir, Mâlikî mezhebine göre ise, doğrudan o adamla mücadele edilir. Hatta adam geçmekte ısrar ediyorsa göğsüne bir yumruk dahi vurulur.416

Zira, namaz kılan, Sultanlar Sultanı’nın huzurundadır ve O’nunla konuşuyor demektir. Sıradan iki insan dahi birbiriyle konuşurken, aralarından geçmek edep dışı bir hareket kabul edilirse, bunun nasıl edep dışı bir hareket olduğunu varın düşünün? Onun içindir ki Efendimiz “Eğer namaz kılanın önünden geçen, işlediği cürmün şuurunda olsaydı, kırk sene bekler yine o insanın önünden geçmezdi”417 buyurmaktadır. Nasıl ki, Sultanlar Sultanı olan Cenâbı Hakk’ın huzurunda bulunmanın, kendine göre adap ve kaideleri var; öyle de, O Sultan’ın Yâveri’nin huzurunda bulunmanın da kendine göre disiplinleri var.

Efendimiz o esnada ne yapıyordu? İki kalbi katı insanın vicdanlarına, gönlünün ilhamlarını boşaltmaya çalışıyordu. O ki, insanların hidâyeti husûsunda olabildiğince hırslıydı. Kur’ân bu mevzuda O’nu anlatırken “kendini öldürme” (Kehf, 18/6; Şuarâ, 26/3) tabirini kullanıyor. Evet O, inanmayan bir insan gördüğünde, kendisini bitirip tüketecek şekilde mahzûn ve mükedder oluyordu. İşte O, tam bu atmosfer içinde konuşurken, biri gelip konuşmaya karışıyor ve şerâre yapıyor, mevzûyu dağıtıyor ve huzuru işgal ediyordu. Gerçi O’na gelenin bir meşrû mazereti vardı, zira gözü görmüyordu. Halbuki Allah Resûlü, şayet yüzünü ekşitmiş ve yüz çevirmişse (şartlı söylüyorum) en az on tane meşrû mazerete sahipti. Öyleyse, böyle meşrû bir zeminde O’nun bu tür davranışını hata saymak -bununla peygamberi ta’n etmek isteyenleri kasdediyoruz- hatanın ta kendisidir.

Hâdise bu şekilde cereyan etmişse, çözümü ve cevabı bu.. kaldı ki, dünden bugüne, elimizdeki hadîs kitaplarından Buhârî, Müslim, İbn-i Mâce, Ebu Dâvud, Tirmizî, Nesâî, Ahmet b. Hanbel’in Müsned’i, Hakim’in Müstedrek’i gibi muteber hiçbir hadîs kaynağında bu hâdise, tefsirlerde anlatıldığı şekilde senarize edilerek anlatılmamıştır. Tefsirlerde anlatılan senaryoda, kahramanlardan biri Efendimiz, diğeri de İbn-i Ümmü Mektum (ra)’dur. İki de figüran vardır: Ebu Cehîl ve Utbe. Halbuki, muhakkik tefsirciler, Efendimiz’e gelen şahsın kimliği hakkında çeşitli isimler ileri sürmüşlerdir. Hatta, gelen şahıs hakikaten âmâ mıdır, yoksa bu bir mecaz mıdır? Bu dahi kesin değildir. Öyleyse burada mülâhaza dairesini açık tutmak icap edecektir.

Bu hâdise münâsebetiyle, İbn-i Ümmü Mektûm (ra)’la beraber, yedi insandan daha bahsedilir ki, ceman sekiz insan olur ve İbn-i Ümmü Mektûm (ra)’u diğerlerine tercih ettirici ve oraya oturmasını mecbur kılıcı herhangi bir sebep de yoktur. Hatta bu şanlı sahabe -ki İslâm’a ilk girenlerdendir- Efendimiz onu iki defa Medine’de kendi yerine kâim-i makam bırakmıştır. Daha sonra da kavî bir ihtimalle Kâdisiyye’de şehit olmuştur418. Zaten Hz. Hatice Validemiz (r.anha) kanalıyla, Allah Resûlü’ne bir yakınlığı da vardı. Evet, İbn-i Ümmü Mektûm, Hz. Hatice Validemiz (r.anha)’in dayısının oğludur. Bu itibarla da girdiği bu mecliste yadırganacak, istiskâl edilecek bir durumu yoktur. Âmâ olmasına rağmen, Allah Resûlü’ne vekâlet ettiğine göre, sözünü, sohbetini bilen bir insandır.. dolayısıyla da mezkûr isimler arasında en son düşünülmesi gereken bir insandır.

Kimbilir, belki de gelen âmâ, münâfıklardandır ve Allah Resûlü de onun nifakını bilmekteydi. İrşad talebinde samimi olmadığı ve yapılmakta olan bir irşada mâni olduğu için de Allah Resûlü, yüzünü ekşitmiş ve ondan yüz çevirmişdi ki, bu da, gayet normal bir hareketti. Ancak biz bu tevcîhi söylerken, hâdisenin böyle olduğuna kesin gözüyle bakıyor da değiliz.. evet, böyle bir iddiamız yok. Ancak, hâdisenin kahramanı olarak İbn-i Ümmü Mektûm (ra)’u gösterenlerin de rivayet açısından görüşleri, bizim bu tevcîhte arzettiğimizden daha kesin değildir. Öyleyse her iki tevcîhe de -düşünce âdâbı gereği- eşit seviyede bakmak gerekir.

Burada dikkat edilmesi gereken bir diğer husûs da şudur:

Bazı tefsirciler †“ ŸÓ»Ó”Ó ” ve “ ÓËÓ‰ÒÓÍ ” fiillerinin fâili olarak, Efendimiz’i değil, Velîd b. Muğîre’yi kabul ederler. †“ ŸÓ»Ó”Ó ” fiili Kur’ân-ı Kerîm’de iki yerde geçer. Birisi bu sûredeki “ ŸÓ»Ó”Ó ” fiilidir. Diğeri de Müddessir Sûresi’nde geçen †“ ŸÓ»Ó”Ó ” fiilidir. Şimdi düşünün; Kur’ân-ı Kerîm, bu kelimeyi Müddessir Suresi’nde, bir kâfir için kullanmıştır. İster o kâfir, Velîd İbn-i Muğîre olsun isterse bir başkası.. (Akkad, Müddessir Suresi’nde de kasdedilen bu şahsın Velid olamayacağını söyler). Çünkü âyette ona “Zenîm” denmektedir ki, bu da soysuz demektir. Halbuki Hâlid’in babası kafir de olsa soylu bir insandı. Orada da kasdedilen şahsı Velîd gibi göstermenin “sünnet-i sahihe”den dayanağı yoktur.)

“Yüzünü ekşitti, ekşidi” gibi tabiri Kur’ân, bir yerde kâfir için kullanırken (Müddessir, 74/22) diğer yerde nasıl olur da Allah Resulü için kullanır? O Allah Resulü ki, daima mütebessimdir ve dudağından tebessüm hiç eksik olmamıştır.

“ † ÓËÓ‰NÓÍ ” fiili için de durum farklı değildir. Kur’ân bu ifadeyi de Fir’avun için kullanmakta ve: ·Ó ÓËÓ‰ÒÓÍ†·ñ—ÚŸÓËÚÊÔ (Tâhâ, 20/60) demektedir. Gerçi bu fiil, sadece Fir’avun için kullanılmamıştır. Ancak, Kur’ân’ın bu üslupla yaklaşımı hep Fir’avunlar için olmuştur. (Bkz. Bakara, 2/205; Tâhâ, 20/48; Necm, 53/33, Meâric, 70/17; Gaşiye, 88/23; Leyl, 92/16; Alak, 96/13).

Şimdi Kur’ân, nasıl olur da birbiri ardına böyle iki fiille, Habîbullah’ı anlatmış olur ve bu fiilleri O’na isnad eder? Ve yine nasıl olur da, kâfire geçirdiği aynı külahı bir de Efendimiz’e geçirir?

Bu son mülâhazayı ileri sürenlerin görüşlerine de bir ihtimal hakkı vermek gerektir. Bu görüşe göre †ŸÓ»Ó”Ó†† ve † ÓËÓ‰ÒÓÍ fiillerinin faili, Efendimiz değil, gözü ma’nâya karşı kör olan kâfirdir. Kör gibi gelmiş, Efendimiz’e karşı yüzünü ekşitmiş, sonra da çekip gitmiştir ki, Enbiyâ-ı izamın ismetlerinin tercih ettiriciliği de nazara alınarak, buna da “muhtemel” denebilir. Ve aslında rivayet açısından bu düşünceyi nakzedecek bir rivayet de hatırlamıyorum. Siyâk ve sibâka da ma’nâ uygun düştükten sonra, bu ma’nâ melhuz olmaması için hiçbir sebep yok...

Bizim, “muhakkak” ve “muhtemel” diyerek naklettiğimiz bu şeyleri aktarmadaki maksadımız; Efendimiz hakkında itâb ve ikâz adına nâzil olan âyetleri sathî olarak ele alıp, dinin önemli bir kaynağı hakkında yakışıksız beyanlarda bulunarak, İlâhî referansı hiçe saymak, peygamberlik kredisini, o krediyi inanarak kullananların nazarında esassız, zayıf ve alternatifli gibi göstermelere karşı, O, me’hazin kudsiyyetini bir kere daha ilan ve i’lamdır. Yoksa inananlar O’nu, Allah indindeki gerçek değeriyle çok iyi biliyorlar.

Evet, O, müstesna bir insandı. Allah (cc)’ın, O’nunla müstesna bir kuşakta bir diyaloğu, bir konuşması vardı. Allah (cc) vahyediyor, O da bu İlâhî mesajı alıp tebliğde bulunuyordu. O’nun bu husûsiyetini emniyetini, ismetini, Cenâb-ı Hakk, devamlı korudu. Bir borç, bir hak, bir vecibe ve en azından bir vefa borcu olarak bizim de korumamız icap eder. Gösterdiğimiz heyecan ve tahâlükün ana sebebi budur. Günümüzde, O kâmet-i bâlâyı herhangi bir insan gibi değerlendirip, tenkit masasına yatırmak isteyen hâricî ve dâhilî, gizli ve açık bir sürü ne idüğü belirsiz insan var.. O’nun ismet ve iffetini, kendi namus ve şerefimizden daha üstün bilerek, korunması, müdâfaa edilmesi gerektiğine inanıyoruz.

Ancak, gücümüzün sınırlı olduğunu da biliyoruz. Evet, dünden bugüne O’nun etrafında kıyametler koparmaya çalışan her din ve îman düşmanıyla, bilerek veya bilmeyerek onlara maşalık yapanlarla, her seviyede cedelleşmeye imkanlarımız yeterli değil. Değil, çünkü onlar, tahrip yapıyor, biz ise tamir; onlar korkunç dünya medya gücünü kullanıyor; biz ise bu mini neşir vasıtalarını.. ancak ilim ve akıl planında, onlar her zaman ve devirde mağlûp düştükleri gibi, bundan sonra da aynı kaderi yaşamaya devam edeceklerdir. Zira yaptıkları, güneşi balçıkla sıvamaktan farksızdır. Gerçi, onların her istifhamına teker teker cevap veremiyoruz... Aslında bu şart da değil. Büyüklerimiz, bu gibi durumları çok güzel vecizelendirmiş ve şöyle demişlerdir: “Her havlayana bir taş atsam, yeryüzünde taş kalmazdı.” Biz de, aynı şeyi bir kere daha tekrar ederiz.

Burada önemli bir hususu daha hatırlatmadan edemeyeceğim. Aslında arzedeceğim konu da yine bir “mûşir” lambası ve bir ibre gibi tirtir titreyerek O’nu göstermektedir.

Efendimiz, ötelere ait verdiği haberler ve istikbâlle alâkalı söylediği şeyler de, âdetâ günümüzü görmüş ve öyle söylemiş gibidir. Buyururlar ki, “Âhir zamanda bir duman zuhûr edecek. Bu duman kâfirleri öldürecek mü’minleri de Zükkam (nezle) yapacaktır.”419 Hak ve hakîkatı kabul etmeyen maddeci felsefe, ilhad ve küfür dünyasının insanını, ma’nâ plânında öldürdü; müslümanlar arasına da şüphe ve tereddüt soktu. Bugün elde mendil, burnunu silenlerin durumu ve mahiyeti bundan ibarettir.

Arapçayı bilmediklerinden ve dilin inceliklerine vâkıf olmadıklarından dolayı, bu cehaletlerini bir urba ile örtmeye çalışan ve “bize meâl yeter, hadîse ne lüzüm var!”, gibi hezeyanlar savuran günümüzün insanının vaziyetini, bilmem ki bundan daha güzel resmetmek kabil olur muydu..? Bu mesele görüldüğü kadar basit de değildir. Ebû Cehillerle, Utbelerle, Şeybelerle başlayan.. batılı müsteşriklerle devam ettirilmeye çalışılan.. Goldziherlerle sözde ilmîleştirilen.. Volterlerle piyesleştirilen bu küfür senaryosu, evet başka dünyalarda hazırlanıyor ve sokakta gezen içimizdekilere de figüranlığı yaptırılıyor. Ya bir cehalet, ya şöhret düşüncesi veya ellerine tutuşturdukları, beş kuruşluk menfaatle, onlara “bir görünün” diyorlar, onlar da verilen emri yerine getirmek için bu çirkin senaryoda figüranlık yapıyorlar. “Bize Kur’ân yeter. Her şey tercüme ile halledilir. Arapça bilmeye ne lüzum var? İnsan sadece meâl okumakla da müctehid olabilir.” Bu ve benzeri sözler, hazırlanan daha büyük bir senaryonun, sahneye sürülmüş küçük bir iki sahnesi ve bu sahnede bir iki figürana söylettirilen sözlerdir. Tabii, bunun ardında, koca bir küfür dünyası, zemin yoklaması yapmaktadır. Müsait zemin bulduklarında -bulamasınlar inşaallah- söyleyecekleri, bugünkü söyledikleriyle de sınırlı kalmayacaktır.

Bu itibarla, sahâbe’nin, Efendimiz’e karşı gösterdiği saygıyı diriltmeye, her zamandan daha çok muhtacız. Muhtaç olduğumuz bu hususu, bir şuur ve bizden ayrılmaz bir karakter hâline getirebilmek için de, Allah Resulü’nün ismet ve emniyetini çok iyi bilmemiz ve aksine, zerre kadar ihtimal vermeyecek ölçüde kabullenmemiz gerekmektedir.

Sahâbe diyor ki: “Biz Allah Resulü’nü dinlerken, başımızda kuş var da onu kaçırmak istemiyormuşuz, gibi gayet dikkatle dinlerdik.”420 Hz. Ebu Bekir (ra) ve Hz. Ömer (ra)’in, Allah Resulü’nün huzurunda konuştukları, çok mahdut ve sınırlıdır. Zira onlar, vahiyle müeyyed bir Nebî’nin huzurunda bulunduklarının şuurundadırlar. O’nu dinlemek, Mütekellim-i Ezelî’yi dinlemek gibidir. Çünkü gelen vahiy, Allah Resulü’nün o tertemiz vicdanından ve dupduru gönlünden, aynen, geldiği nezahetiyle aksetmektedir. Bu itibarla da O’nu bilenler, O’nun karşısında sadece susar ve O’nu dinlerlerdi. Söz Sultanı’nın yanında söylenen sözler, kim tarafından söylenmiş olursa olsun baş yarar. Bizler de, sahâbe anlayışına ulaştığımızda aynı şeyleri yapacak ve sadece O’nu ve O’nun lâ’lü güher sözlerini dinleyecek.. ve asırlık dertlerimize, bunlarla çare bulmaya çalışacağız.

O’nun sözlerine karşı saygısızlık ve sünneti inkâr, küfre doğru uzatılmış bir köprüdür. O köprünün üzerinde dolaşmayı âdet hâline getiren ve orada gezip duranlar, bugün olmasa da yarın, Hz. Muhammed Aleyhisselâm’ın silkinden ve dairesinden kopar, Ebu Cehîllere iltihak ederler.

Bu şekilde düşünce tarzı çok tehlikeli, bu tehlikeyi bertaraf etmenin yolu da, bütün yönleriyle Allah Resulü’nü bilip tanımaktan geçmektedir ki, O’nun en mühim yanlarından biri de, hiç şüphesiz O’nun ma’sumiyetidir. Din, bütünüyle âdetâ O’nun ma’sumiyetiyle bütünleşmiş gibidir. Orada bir gedik açmak, dinde en büyük tahribe tevessül ma’nâsınadır. Onun içindir ki bu mevzu üzerinde hassasiyetle durma lüzumunu duyduk.

d. Sakîflilerin Teklifi

Efendimiz’i ikaz mahiyetinde görünen bir başka âyet de şudur: “Seni, sana vahyettiğimizden ayırıp, bize karşı başka şeyi uydurman için uğraşırlar. O zaman güya seni dost edinecekler. Sana sebat vermemiş olsaydık, andolsun, az da olsa onlara meyledecektin. O zaman sana, hayatın da, ölümün de kat kat azâbını tattırırdık. Sonra bize karşı bir yardımcı da bulamazdın” (İsrâ, 17/73-75).

Sakîf Kabilesi, O’ndan müslümanlığın bedeli olarak imtiyaz istiyordu. Bunlar, Allah Resûlü’ne müracaatla, kendilerinin bazı vecîbelerden muaf tutulmalarını talep ettiler. Eğer, başkaları böyle bir imtiyaza itiraz edecek olursa, Efendimiz’e getirdikleri basit ve çocuksu teklife göre Allah Resûlü, “Rabbim bana böyle emretti”, diyecektir421. İşte âyetler, onların durumunu ve onlar karşısında Allah Resûlü’nün takındığı bir kesin tavrı ortaya koymaktadır. Ve, ısrarla söylüyoruz ki, bu âyetlerde de Efendimiz’in ismetine ve günahsızlığına gölge düşürecek tek bir ifade, tek bir nokta dahi yoktur.

Onlar, Allah Resûlü’nü baştan çıkaracakları zan ve zehâbına kapılarak çocukça bir maceraya girmişlerdi. Vahyin ve nübüvvetin ne demek olduğunu bilmeyen bu nâdanlar, kendi kendilerince kurdukları hayal ürünü senaryolarla, bu kadar insanların hidayetine ve İslâm dinine girmelerine arzu ve istekli olan bir insanın, elbette bizim İslâm’a girmemizle alâkalı bu teklifimize de “hayır” demez ve hidayetimiz hatırına, bizi bir kısım sorumluluklardan muaf tutar kuruntusuna kapılmışlardı.

Bu onlara ait bir beklenti idi. Allah Resulü’ne gelince O’nun aklından değil hayalinden dahi böyle bir taviz geçmemişti ve geçmezdi de. Din, bir bütündür. Onu bölüp parçalamak, sonra ona yine din demek mümkün değildir. Efendimiz, nübüvvetinin ilk günü kendisini dinleyenlere ne dediyse, son günü de aynı şeyi söylemiştir. O bir istikamet insanıdır. İslâm da zaten, insanları istikamete sevketmek için gelmiştir. Onda tenâkuz ve birbirini yıkan hükümlerin bulunması düşünülemez! Böyle bir düşüncenin, ilimle, mantıkla uzaktan yakından alâkası yoktur.

Böyle bir teklifi değil Efendimiz, Hz. Ebû Bekir (ra) dahi kabul etmemiş ve irtidât hâdiselerinde; namaz kılarız, fakat zekât vermeyiz diyenlere harp ilan etmiştir422. Demek oluyor ki, bu âyette Efendimiz’e hata adına isnat edilen hiçbir şey yoktur. Âyette anlatılan, kendini bilmez bir kısım insanların, Allah Resûlü’yle, uzaktan yakından alâkası olmayan, kendi düşünce ve kendi kuruntularıdır. Efendimiz ise, onların bu düşüncelerinden münezzeh ve müberradır.

İkinci âyette ise: "?ÂÚ†‘ÓÍÚ?«Î†‚Ó‰?Í‰«Î" denilmektedir. Bunun ma’nâsışudur: “Eğer Biz seni yüce ve yüksek dağlar gibi tesbit etmeseydik, evet, aynen o dağlar gibi, hakikatın içine bu kadar gömülü bulunmasaydın, az da olsa bunlara meyledebilirdin” (İsrâ, 17/74).

Farz-ı muhal çerçevesi ve şartı içinde söylenen bu söz, esasen Efendimiz’in yüce kâmetini göstermesi bakımından ele alınmalıdır. Demek ki, Allah Resûlü, öyle sağlam bir iman zeminine oturmaktadır ki, Onun bulunduğu yerde bir zemin çökmesinden bahsetmek mümkün değildir.

Eğer O, -farz-ı muhâl- nübüvvetle serfirâz olmayan, mücerred bir ideâl ve aksiyon adamı olsaydı, kendisine dehalet etmek isteyen bu insanların düşüncelerine mümâşât ve mülâyemet gösterebilir ve onları kendine bağlamaya çalışabilirdi. Çünkü insan fıtratında bu türlü zaaflar vardır. Fakat, Allah Resûlü, her türlü zaaftan korunmuş bir Nebî’dir. İnsanları kendine değil, Allah (cc)’ın dinine bağlamaya çalışmaktadır. Dini bütünüyle kabul etmeyen bir insanın, dine bağlanmasından söz edilemeyeceğine göre, Allah Resûlü onlara niçin taviz versin ve onların hatırına dinin ahkâmını niye değiştirsin? Hem O, sadece Cenâb-ı Hakk’ın emir ve yasaklarını tebliğ eden bir elçidir. Hükmü veren, emir ve yasakları koyan doğrudan doğruya Allah (cc)’tır.

“Onlara meyledebilirdin” ifadesinden şu ma’nâları anlamak da mümkündür:

Eğer, Biz seni tesbit edip, bütün davranışlarını vahyin kontrolü altına almasaydık, sen de, başkaları gibi, dini tebliğde akıl ve mantık yolunu tutup gitmiş olsaydın, senin de şöyle düşünmen ihtimal dahilindeydi: Ben, bunları böylece kabul edeyim; sonra da onları yavaş yavaş dine ısındırır, tam ve kâmil mü’min olmalarını sağlarım.

Evet, Senin aklından kat’iyyen böyle bir düşünce geçmiş değildir; ancak böyle bir düşünceye meyletmemen, Bizim tesbitimiz sayesindedir. Biz, seni bir ân dahi kendi başına bırakmış değiliz ki, Sen böyle bir düşünceye meyletmiş olasın..

Bir diğer ma’nâ da şudur: Sen, cibilliyet itibariyle, onların hidâyetine karşı çok hırslısın. Onlar inanmıyorlar diye nerede ise canına kıyacaksın.

Sen ki sînesi herkese açık bir insansın. Onlara da sîneni açmak istemen, senin bu engin şefkatinin muktezasıdır. Sende böyle bir sîne ve böyle bir şefkat varken, onların hidayeti adına, getirdikleri teklifi kabul eder ve onları hidâyet kapısından geri çevirmezdin. Fakat Biz sana bütün duygularında istikâmet ve ölçü verdik. Böylece seni ifrat ve tefritten korumuş olduk. Şefkatin ifratı, seni onlara meylettirebilirdi; fakat Bizim korumamız sayesinde sen, onlara meyletmedin. Çünkü senin şefkatin ölçülüdür. “Kime, ne zaman ve ne ölçüde şefkatli davranılır”, bunu sen çok iyi bilmektesin. Onun için sen, merhametini ilâhî merhametin önüne geçirerek bir sapık düşünceye taviz verecek değilsin..

Mevlânâ’ya isnad edilen bir söz var: “Gel! Gel! Ne olursan gel!” Mevlânâ’nın bu sözü, ma’nâ olarak doğrudur ve esas itibariyle de Efendimiz’in fiiliyatından mülhemdir. Allah Resûlü, öyle bir gönüle sahiptir ki, tek bir insanı bile istisna etmeden, bütün insanların hidayetini istemektedir. Yeryüzündeki bütün insanlar müslüman olsa ve sadece bir-iki insan, bu ilâhi mesaja kapalı kalsa, Allah Resûlü, onların hidayeti için de tehâlük gösterir ve onlara da bir şeyler anlatma uğrunda hiçbir fedakârlıktan geri kalmazdı. Evet O, öyle bir kalbî yapıya sahipti ki; semâ kapıları gibi herkese açık bu sîne, eğer İlâhî tesbit ve koruma olmasaydı, belki sadece ‰«Ó†«ı‰ÓÁÓ†«y‰«ÒÓ†«‰‰ÒÓÁÔ diyenleri de kendi safında kabul eder ve onları kanatlarının altına almaya çalışırdı. Ama, Allah (cc) O’nun his ve duygularına bir ölçü ve denge koyup, O’nu korumuş ve kollamıştı. Bu sayede O da, asla hataya düşmemişti.

“Az meylederdin” demek, meylettin demek değildir. Mümkünü vâki kılacak hiçbir hâdise yokken, Efendimiz’de böyle bir zaaf aramak, düşünce za’fı olsa gerek.

Allah (cc), ezelde O’nu tesbit edip korumuştur. O da, lâyezelde asla kaymayacaktır. Çünkü O’nun varlığı, hak ile bütünleşmiş, hareketleri vahiy ile perçinlenmiş, kalbi de Allah marziyatıyla dopdoluydu. Böyle bir Sultanlar Sultanı, semâlara taht kurmuş otururken, O’nun topuğuna çamur bulaşacağına ihtimal vermek ya çamurun, ya da semâlara taht kurmanın ne demek olduğunu bilmemektir. Ne diyeyim, Allah (cc) böyle sefîl düşüncelere de istikamet bahşetsin!.

Hele âyetin siyâkı, yani bu âyetlerden sonra gelen şu âyet, Allah Resûlü’nün asla onlara meyletmediğini apaçık göstermektedir ki, âyet şöyle buyurur: “Memleketinden çıkarmak için, neredeyse seni zorlayacaklardı. O takdirde senin ardından onlar da çok az kalabilirlerdi” (İsrâ, 17/76).

e. Fakirlere Karşı Tavır

Tembih buudlu diğer bir iltifat da, Kureyş’in şu müracaatı münasebetiyle şeref-nüzul olmuştu. Kureyş, Allah Resûlü’ne gelerek: “Senin yanında şu fakir ve miskin insanlar, şu köleler oturuyorlar. Biz, onlarla aynı mecliste oturamayız. Ya bize husûsî bir gün ayır. Ya da biz geldiğimizde onları yanından uzaklaştır”423 dediler. Bunun üzerine şu âyet nâzil oldu: “Sabah akşam, Rablerinin rızasını isteyerek O’na yalvaranları kovma. Onların hesabından sana bir sorumluluk yoktur. Senin hesabından da onlara bir sorumluluk yoktur ki, onları kovarak zulmedenlerden olasın” (En’âm, 6/52).

Ayrıca, Kehf Sûresinde de aynı mânâyı ifade eden şu âyet vardır: “Sabah akşam, Rablerinin rızasını dileyerek O’na yalvaranlarla beraber olmaya sabret. Dünya hayatının güzelliklerini isteyerek, gözlerini o kimselerden ayırma. Bizi anmasını kendisine unutturduğumuz ve işinde aşırı giderek hevesine uyan kimseye uyma!” (Kehf, 18/28).

Allah Resûlü, teblîğ vazifesine başladığı andan itibaren, kendisine teslim olup, bağlanan nice kimseler vardı ki, bunlar fakirdi, yoksuldu. O günün kâfir düzeni içinde, fakirlik, yoksulluk da bir ayıp ve kusur kabul ediliyordu. Halbuki Allah Resûlü, öyle bir dinle gelmişti ki, o din, üstünlüğü sadece takvaya ve Allah (cc)’tan korkmaya bağlıyordu (Hucurat, 49/13). O dine göre, zenginin fakire karşı herhangi bir üstünlüğü söz konusu değildi.

Efendimiz, “Cennet dört insana müştaktır”424 buyurmuşlardı. Bu dört insanın hepsi de fakirdi. Ammar fakirdi, Selman fakirdi, Mikdad fakirdi ve Hz. Ali (ra) fakirdi. Herkes cennete, cennet de bu insanlara müştakdı. Sanki gelsinler diye, günleri iple çekiyor gibiydi. Onlar ki, kalpleri Allah (cc)’a saygı ile dopdoluydu. Gece gündüz Rablerini anıyorlar ve hep O’nun huzurunda gibi yaşıyorlardı. Onları Allah Resu-lü, yanından nasıl uzaklaştırırdı ki, Allah (cc) onları yakınlığa göre programlamıştı.

Bir Nebî ki, Bilal (ra)’e “Ey siyah kadının oğlu” diyen Ebû Zerr (ra)’e “Sende hâlâ cahiliye kalıntısı var”425 demiş, onu azarlamış ve ona şu ölümsüz sözlerle nasihatte bulunmuştu:

“Emriniz altında çalışanlar, sizin kardeşlerinizdir. Onlara yediğinizden yedirin, giydiğinizden giydirin ve onlara güçlerinin üstünde yük yüklemeyin. Eğer yüklerseniz, onlara yardımcı olun.”426

Bir Nebî ki, tevâzu kanatlarını yerlere kadar sermişti. O’nun huzuruna herkes teklifsiz girip çıkabiliyordu. Zaten O’nun dininin ruhunda da bu prensipler vardı. Mü’minler zengini-fakiri, kölesi-asili, emiri-hizmetçisi aynı mescidde ve aynı saflarda durup, kullukta bulunmuyorlar mı? Öyleyse, bu dinin temsilcisi Yüce Nebî, nasıl olur da sırf fakir oldukları için, bazı insanları huzurundan kovabilirdi? “Allahım beni fakir olarak yaşat, fakir olarak vefat ettir, fakirlerle beraber haşret.” 427 diyen bizzat kendisi değil miydi? Bunu diyen bir insanın fakir dostlarını huzurundan uzaklaştırması düşünülebilir mi? Hayır, sonsuz defa hayır, Allah Resûlü, hiçbir fakiri huzurundan kovmadı, onları meclisinden uzaklaştırmadı.. ve böyle bir düşünceyi, aklının ucundan dahi geçirmedi.

Bununla beraber O, bir nebîydi. Herkesin hidâyetini aynı ölçüde istiyor ve bekliyordu. Hasen veya zayıf bir hadîste, Hz. Ömer (ra)’in İslâm’a girmesi için duâ edip yalvardığı rivâyet olunur. Hatta bazı rivâyetlerde asıl adı Amr bin Hişâm olan Ebû Cehil de bu duâya dahil edilmiştir428. Allah Resûlü bu duâsında şöyle demiştir: “Allahım bu dini Ömer b. Hattâb (ra) ile te’yîd buyur, kuvvetlendir.”429

İhtimal ki, Allah Habîbi’ne ileriye ma’tûf çok hakikatleri gösterdiği gibi, Ömer (ra)’in yapacağı fütûhatı da göstermişti.. Efendimiz de bunu bildiği için onun İslâm’a bir an evvel girmesini arzulamış ve duâ etmişti. Veya Allah Resûlü, müstesna ferâsetiyle, Hz. Ömer’in çehresinde onun İslâm’a açık olduğunu okumuş ve onun için de duâ etmişti.

Kureyş’in ileri gelenlerinin de İslâm’a girmesi, Allah Resulü’nün en büyük arzusuydu. Onları defalarca evine davet etmiş, ikramda bulunmuş, gönül ve kalplerine girmeyi denemişti; ancak, her defasında onun bu arzusuna cevab-ı red verilmişti. Kureyş’ten her birinin, başında bu talih kuşu kimbilir kaç defa uçmuştu.. ve kimbilir bu talihsizler ona karşı kaç defa lakayd kalmışlardı..?

O, şimdi bunlardan bir görüşme teklifi almıştı. O’na “Seninle görüşmek istiyoruz”, diyorlardı. Acaba İslâm’a girmeye niyetleri var mıydı? Gerçi bu henüz belli değildi. Ancak, yüzde bir ihtimalle dahi olsa, Allah Resulü’nü ümitlendirmişti. Nasıl ki, Hz. Ömer (ra)’in hidâyeti için hırs göstermiş ve onun İslâm’a girmesiyle gelişen hâdiseler, Allah Resulü’nün ne kadar isâbet ettiğini isbat etmişti; eğer bu insanlar da İslâm’a girseler, İslâm fütuhatı adına herhalde çok farklı şeyler olacaktı.!

Şu kadar var ki, onların getirdiği teklif, İslâm’ın ruhuna zıttı. İşte Allah Resulü, böyle bir teklifle geldikleri için onlar adına üzülmüş ve hayıflanmış olabilir. Çünkü kendisine getirilen bu teklif, daha evvel geçen bütün peygamberlere de getirilmişti. Onlar, böyle bir teklifi nasıl reddettilerse, Allah Resulü de reddedecekti. Fakat üzülmeden de edemiyordu. Kapılarına kadar gelen hidâyeti, bu insanlar, boş bir gurur uğruna tepiyorlardı430. İşte Allah Resulü, onların bu hüsranına mahzun oluyordu ki, âyet de, O’nu teselli ediyor ve “Onların hesabından sana bir mes’uliyet yoktur” diyordu.

Efendimiz’in kararı, fakirleri yanından uzaklaştırmama şeklindeydi. Ne var ki O, diğerlerinin hidayete ermesi için de çareler aramaktaydı. Acaba O, bu kararında isabetli miydi? Hemen âyet geliyor ve O’na, kararında isabetli olduğunu haber veriyordu. Zira O, dostlarını kovmama kararındaydı; âyet de O’na, fakirleri yanından kovma, diyordu.

f. Bir Hatırlatma

Burada, bir diğer husûsa da dikkatinizi istirham edeceğim:

Kur’ân-ı Kerîm’de, Efendimiz ve bütün mü’minler muhatap alınarak verilen yüzlerce emir vardır. Verilen bu emirler ve getirilen yasaklar, birer hüküm bildiren ifadelerdir. Yoksa, söylenenlerin aksinin yapıldığını haber veren ifadeler değildir. Meselâ, Kur’ân, Efendimiz’e “Namaz kıl, oruç tut, zekât ver” der. Bu cümleler birer emir cümlesidir, dolayısıyla da, Efendimiz’in, bunları yapmamasına karşı getirilmiş birer ihtar kabul etmek doğru değildir. Aynen bunun gibi, Kur’ân, Efendimiz’e “Fakirleri yanından kovma!” demiştir. Fakat bu, hiçbir zaman “Niçin fakirleri yanından kovdun veya kovuyorsun” demek değildir ki, Allah Resûlü’nün ismet ve günahsızlığına muhâlif bir ma’nâ olsun. Yani Allah Resûlü’nde, bu emre muhalif hiçbir hareket emaresi görülmemiştir ki, bu emir, o emareye binaen gelmiş kabul edilsin. Öyleyse bu emir, Efendimiz’in içinden geçirdiği kararın doğruluğunu tasdik için gelmiş bir emirdir ki, Allah Resûlü’nün, hem fetânetini hem de ismetini ilan eder, ele verir ve kör gözlere de gösterir..

Söylediklerimiz, Kehf suresinde yer alan âyette, daha açık görülmektedir. Çünkü Allah, bu âyette, İki Cihân Serveri’ne: “Gece gündüz Rabb’ini ananlarla beraber sen de sabret” demektedir. Sabır, tavır değiştirmemek ma’nâsına gelir. Zerre kadar tavır değiştirme söz konusuysa, orada sabırdan bahsedilemez. Meselâ, bir insan ibadette sabırlı davranır; ibadetten ayrılmaz, bildiği ölçüde hep ibadet eder. Ve yine bir insan musîbete karşı sabreder; gelen musîbet onda bir tavır değişikliği de meydana getirmez ve o insan sanki hiçbir şey olmamış gibi davranır. Günah karşısında sabretmek de aynı şekildedir. Günaha girmemek için eski hâlin devam ettirilmesi lâzımdır. Öyleyse, Efendimiz’e “sabret” denirken, “bulunduğun hâl ve aldığın karar üzere dur”, denmek istenmiştir. Bu da Allah Resûlü’nün ilk tavrının, Cenâb-ı Hakk’ın rızasına uygun bir tavır olduğunu göstermektedir. Zira sabır, çizgi yenileme değil, bulunduğu çizgide kalmanın adıdır. Bu itibarla da burada, Allah Resûlü’nü tebcîl vardır, O’nun yaptığının, Allah (cc) tarafından güzel görüldüğü müjdelenmekte ve âdetâ, “dünya hayatına dilbeste olanlara teveccüh etme. Zaten Sen onlara teveccüh etmezsin. Çünkü onlara teveccüh Senin ufkunu karartır. Halbuki Sen nezîhler nezîhisin. Senin ufkunda bir tek gubâr yoktur.” müjdesi verilmektedir.

O, böyledir, böyle kalmıştır ve Rabbi’nin huzuruna da bu nezâhetiyle gitmiştir. Günaha karşı O, bulunduğu çizgiyi öyle korumuştur ki, doğduğu gün nasıl tertemizdir, vefat ederken de aynı temizlik içindedir.

g. Efendimiz’in Hz. Zeynep’le İzdivacı

Eski-yeni din düşmanları, Allah Resulü’nün, Zeynep Validemiz (r.anha)’le evlenmesini de dillerine dolayıp, onunla Allah Resulü’ne çamur atmak istemişlerdir. Ancak, attıkları çamurun hepsi de kendi suratlarına çalınmış ve Allah Resulü’nün pâk dâmenine bir zerre bile bulaşmamıştır.

Bu hâdise, Kur’ân-ı Kerîm’de şöyle anlatılır: “Allah’ın nimet verdiği, senin de nimetlendirdiğin kimseye: Eşini bırakma, Allah’tan sakın diyor, Allah’ın açığa vuracağı şeyi içinde saklıyorsun. İnsanlardan çekiniyorsun; oysa asıl kendisinden korkulması gereken Allah’tır. Zeyd, o kadından ilişiğini kesince, Biz, onu sana nikahladık ki, (bundan böyle) evlâtlıkları, karılarıyla ilişkilerini kestikleri zaman, o kadınlarla evlenmek hususunda mü’minlere bir güçlük olmasın. Allah’ın emri yerine getirilmiştir”(Ahzâb, 33/37).

Allah Resûlü, Zeyd (ra)’i çok severdi. Başkasını değil de sadece onu evlat edinmişti. Zeyd (ra), Allah Resulü’ne o kadar yakın biliniyordu ki, herkes ona sanki Efendimiz’in öz evladıymış gibi bakıyor, onu Efendimiz’in öz evladı gibi görüyorlardı. Evet o, kendini Allah Resulü’nün yoluna feda etmiş; Allah Resulü de ona, sevgisinin kapılarını ardına kadar açıvermişti.

Zeyd (ra), azatlı bir köleydi. Efendimiz onu hürriyete kavuşturmuş ve evlat edinmişti.. o günün âdetine göre de, Zeyd’den bu azatlı köle olma vasfını silip atmak mümkün değildi. Bu düşünce, âdetâ cemiyetin içine işlemiş bir illet ve bir hastalıktı. Bir insan azat edilmiş olsa dahi ikinci sınıf vatandaş olarak kabul ediliyordu. Bu düşüncenin temelinden yıkılması ve cemiyetin bu hastalıktan kurtarılması gerekiyordu. Allah Resûlü’nü derin derin düşündüren bu mes’ele de çare bekliyordu..

Ancak getirilecek çözüm, evvelâ pratikte de hüsn-ü kabul görmeliydi. Onun için Allah Resûlü, alınlarında esaret damgası taşıyan bu insanlara apayrı bir metodla yaklaştı.

Hürriyet çok mühimdi ama o en kıymetli hususu kaçırmamak, elde tutabilmek daha mühimdi. Hürriyeti taşıyamayacak bir insan, ne kadar hürriyete kavuşsa da, yine de hür bir insan gibi yaşayamaz. Nitekim Amerika’da esirler hürriyete kavuşturulduğunda, bu problem acı acı yaşanmış ve gerçek çözüm, yıllar almıştı. O gün henüz hürriyet havasını teneffüs etmeye alışmamış bu insanlar, ellerine verilen imkanları satıp, tekrar eski efendilerinin yanlarına dönmüşlerdi. Çünkü o gün için şartlar henüz hürriyet atmosferine göre hazır hâle getirilememişti. Ne fertler rûhen bu işe hazırdı, ne de cemiyet. Dolayısıyla da hürriyete kavuşturma gayretleri beklenen neticeyi vermemişti.

Allah Resûlü ise, bir taraftan onları rûhen hür düşünceye, hür harekete alıştırırken, diğer taraftan da cemiyeti hazırlıyor ve bu insanları cemiyetin birer parçası haline getirmeye çalışıyordu. Dün onlar birer ev eşyası gibiydiler, bu gün ise hepsi, cemiyetten birer uzuv haline gelmişlerdi.

Efendimiz, cemiyete yerleşmiş bu köhne zihniyete son darbeyi vuracağı fırsatı kolluyordu.Çok zor, çok çetin bir işti ama, Allah Resulü, rahatlıkla onun da altından kalkabilecekti.

O, nasıl, cephenin en zor yerine evvela kendi yakınlarını sürüyordu, burada da aynı şeyi yapacaktı. Asillerden asil bir kadını, öz halasının kızını, Abdullah b. Cahş (ra)’ın kızkardeşini, azatlı köle Zeyd (ra)’le evlendirecekti.

Allah Resûlü, bu akraba evine her zaman girip çıkardı. Bu ev O’nun halasının eviydi.. ve bu hâne aynı zamanda senelerden beri, Allah Resûlü’nden bir teklif bekliyordu. Zira Allah Resûlü’nün zevceleri arasına girmek, her kadının en büyük idealiydi ve bunda yadırganacak bir şey de yoktu.

Daha önce de arzettiğim gibi, Hz. Sevde (r.anha)’yi Efendimiz boşamak isteyince, büyük kadın gelmiş ve Allah Resûlü’ne âdeta yalvarmış.. gününü Aişe (r.anha)’ye verdiğini ortaya koymuş.. tek isteğinin Peygamber zevcesi olarak vefat etmek olduğunu ifade etmişdi ki, bunlar, Allah Resûlü’nün nikahı altında kalabilmek için yapılan fedakârlıklardı.431 Hz. Ömer (ra), hayatı boyunca bu hâneye akraba olabilmek için çırpınıp durmuş ve Hazreti Fatıma Validemiz (r.anha)’e tâlip olmuş; ancak, Allah Resûlü onu Hz. Ali (ra)’ye verince, Hz. Ömer’e Hz. Ali’nin kızı Ümmü Gülsüm’ü bekleme kalmıştı. Bu mübarek kadın Hz. Ömer’in nikahı altına girdiğinde henüz çocuk yaştaydı; çocuk yaştaydı ama bu Hz. Ömer (ra)’in Efendimiz’e akraba olma rüyasıydı. Ömer’in tek düşüncesi Efendimiz’e akraba olmaktı.432

Bir halanın, yeğenine kızını vermek istemesi ve bu hususdaki beklentisi gayet normaldi. Hem, Hz. Zeyneb (r.anha), her yönüyle bir peygamber hanımı olmaya layıktı. Belki o da Efendimiz’i istiyordu..

Allah Resûlü, halasının evine gitti: “Zeyneb’e tâlibim” dedi. Ev halkı sevinçten uçacak hâle gelmişlerdi... Demek senelerce bekledikleri ân gelmişti. Resûlullah, Zeyneb’e tâlip oluyordu. Feraset-i A’zâm, talebinin yanlış anlaşıldığını derhal anladı.. ve tashîh etti: “Ben, Zeyneb’i Zeyd için istiyorum.” Hepsi donup kalmıştı. İsteyen Allah Resûlü olmasaydı, teklif hemen reddolunurdu. Ama Allah Resûlü’ne itiraz etmeleri mümkün değildi. Bu evlilik, sırf Allah Resûlü’nün emri olduğu için kabul edildi ve isteksiz bir yuva kuruldu. Ne var ki, toplum hayatı adına gerçekleştirilmek istenen şey de gerçekleşmişti.

Kadın, asîl ve soyluydu. Yetişme tarzı da ona göre olmuştu. Zeyd (ra) ise, Allah Resûlü tarafından çok sevilse bile, o günkü anlayış içinde hürriyetini sonradan elde etmiş bir köleydi. Sıradan bir aileden gelmişti; dolayısıyla da imtizaçları mümkün görünmüyordu. Daha doğrusu, Hz. Zeyd (ra), manevî âleme açık ferasetiyle, kendini bu kadına küfüv ve denk görmüyordu. Zeynep (r.anha)’de, apayrı bir gönül, apayrı bir kalp ve apayrı bir irade vardı.. ve nübüvvet hânesine ta’lik edilmeye namzet bir pırlantaydı.

Zeyd; bu mevzu ile alâkalı defaatle Allah Resûlü’ne müracaat etmiş ve hanımından ayrılmak istediğini söylemişti; Allah Resûlü de, her defasında ona: “Hanımını tut. Allah’tan kork” deyip onu savmıştı. Efendimiz’in bir tek düşüncesi vardı; bu evlilikle, cahiliyeye ait bir düşünceyi kökünden yıkacaktı. O, bu mülahaza ile yola çıkmış ve bir evliliğe sebep olmuştu. Ancak her geçen gün huzursuzluk daha da artıyordu ki, artık kopma kertesine gelmişti.

Gerçi boşanma ufuktaydı ama, Allah Resulü, pratikte, bir köle ile, bir asîl kadının evlenebileceğini de göstermişti. Allah Resulü, bir rehberdi. Rehber, dediği ve diyeceği herşeyi evvela kendisinde ve yakınlarında tatbîk etmeliydi. Bu da Allah’ın izni ve sevkiyle öyle olmuştu ama; şimdi vahiy ufkunda, encamı ağır ve tahammülfersa hâdiselerin emâreleri belirmişti.

Allah Resulü, Cenâb-ı Hakk’ın bildirmesiyle, bir gün Zeyneb (r.anha)’in kendi hanımı olacağını da biliyordu. Açıklama emri olmadığı için de bunu hep gizliyordu. Zaten Hz. Âişe Validemiz (r.anha)’in ifadesiyle, eğer Allah Resûlü, kendisine gelen vahiyden birşey gizleyebilseydi, işte bu izdivaçla alakalı âyeti gizlerdi433. Evet, Zeyneb (r.anha) ile evlenme Allah Resûlü’ne o kadar ağır gelmişti. Ancak ezelde kıyılmış bir nikahı reddetmek kimin haddineydi. Allah (cc)†: “ÓËÒÓÃÚÊÓ«„Ó‡ÁÓ« diyordu. “Onu sana nikahladık.” Bu nikah, doğrudan doğruya Cenâb-ı Hakk tarafından kıyılmıştı. Bu nikahın şahidleri de, mele-i a’lâ’nın sakinleriydi. Bu bedeli çok ağır nikahla, Allah (cc), bir hüküm daha bildiriyordu: “Evlatlıklar, insanın öz evladı gibi değildir.” Hanımlarını boşarlarsa, baba durumunda olanların onları alması caizdir. Halbuki, cahiliye devrinde evlatlık, öz evlat gibi kabul ediliyor ve onlar, ölse veya hanımlarını boşasalar, onların hanımlarıyla evlenmek caiz görülmüyordu. Cahiliyeye ait bu telakki de yıkılmalıydı; yıkılıyordu da; ancak, bu koca enkazı âdetâ tek başına Resûlullah omuzlarında taşıyordu.

Bu ağır imtihanın önemli unsurlarından:

Zeyneb Validemiz (r.anha)’in şu talihine bakın ki, yaptığı iki evlilikle, cahiliyeye ait iki bâtıl düşüncenin yıkılmasına sebep oluyordu.

Bazı tefsirlerde uydurma bir hâdise nakledilir:

Efendimiz, güya bir gün Zeyneb Validemiz (r.anha)’i görmüş.. hem de nikahlı olduğu bir dönemde.. onun güzelliği karşısında †††”Ô»ÚOÓ«EÓ„Ó†ÍÓ«†ÂÔ‚Ó‰N?»Ó†«‰Ú‚Ô‰ÔË»?†demiş.. bunu da Zeyneb Validemiz duymuş (vs.)... İsrailiyât kaynaklı bu türlü müzahref söz ve düşünceler, ma’lesef bir kısım ehli sünnet âlimleri üzerinde de te’sirli olmuştur. Bunlardan ismini arzedemeyeceğim mühim bir müfessir: “Zeyd eve gelince manzarayı çaktı” şeklindeki bir ifadeye yer vermiştir ki, böyle bir düşünce, ancak bir din düşmanının uydurabileceği iğrençlikte bir düzmecedir. Ben, o müfessirimize saygımın ifadesi olarak “Dilin kurusun” demiyorum; ama, bu sözü bilerek ve inanarak söyleyen, kim olursa olsun, onun dili kurumalıdır.

Evvela, Efendimiz, Zeyneb (r.anha)’i ilk defa görüyor, değildi ki.. Zeyneb (r.anha), O’nun gözü önünde büyümüştü.

İkincisi: Eğer Allah Resûlü’nün içinde Zeyneb (r.anha)’e karşı zerre kadar temayül olsaydı, onu niçin Zeyd (ra)’le evlendirsindi ki; gidip kendisi için tâlip olurdu.

Üçüncüsü: Ev halkının bütünüyle, Zeyneb (r.anha)’in Allah Resûlü’ne zevce olmasını can u gönülden istediklerini yukarıda arzetmiştik. Allah Resûlü’nün, onu almasına mâni ne idi ki, Zeyd (ra)’le evlenmesini istedi de kendine nikahlamadı?

Demek ki, Allah Resûlü’nün, Zeyneb Validemiz (r.anha)’le evlenmesi tamamen bir emir gereğiydi. Allah (cc) emretti ve Allah Resûlü de bu emre icabet etti. Diğer söylenen uydurma sözlerin hepsi, dünkü Volterlerin, yakın tarihteki Goldziherlerin ve daha bilmem kimlerin hazırladıkları senaryolardır; iftira ve yalan olmaktan başka da, hiçbir ma’nâları yoktur. Allah Resûlü, o Allah Resûlü olacak; Zeyneb, o Zeyneb olacak; Zeyd de, o Zeyd olacak da; onların dediği gibi bir hâdise cereyan edecek. Aman Allahım! Bu ne korkunç iftira, bu ne korkunç yalan bu ne korkunç bir cehalet ve bu ne korkunç bir din düşmanlığıdır! Esefle ifade edeyim ki; bugün bu malzemeleri, kendini onlara kaptırmış, içimizdeki figüranlar da kullanmaktadır. Zannediyorum onları, tamamen aşağılık duygusu ve aşağılık kompleksi böyle aşağılık bir iş yapmaya ve söz söylemeye sevketmiştir?. Ne diyebiliriz ki, hidayet Allah (cc)’ın elindedir. Rabbim onlara da hidayet etsin!

Konuya, “her nebî ma’sûmdur, Allah Resûlü ise ma’sûmlar ma’sûmudur”, diyerek başladık ve müşahhas misâllerle, Allah Resulü’nün ma’sumiyetini göstermeye gayret ettik. Ancak şunu da itiraf etmeliyiz ki, O’nun ma’sumiyeti, bizim anlatabildiğimizin de çok üstünde ve ötesindedir. Biz, bu mevzuyu ancak, kendi kapasitemiz ölçüsünde aktarabildik...

Buraya kadar söylediklerimiz, doğrudan doğruya Allah Resûlü’nün ismet ve iffetine, yani günahsız oluşuyla alâkalıydı. Şimdi de O’nun ma’sûmiyetini başka bir zaviyeden arzetmek istiyorum. O’ndaki zühd, takvâ, Allah korkusu, kulluk şuuru ve ibadet anlayışı zaviyesinden İki Cihan Serveri’nin ma’sûmiyetini bütün buudlarıyla görüp anlamak ve O’nu tanımak isteyenlerin, O’nun ötelerle ve Rabbiyle irtibatının bir ünvan ve bir buudu olan, aşağıdaki hususları bilmeleri zarurîdir:


D. ZÜHD VE TAKVÂSIYLA EFENDİMİZ

Allah Resûlü, zâhidlerin en zâhidiydi. O’ndaki verâ, yani kaba ma’nâsıyla şüpheli şeylerden kaçınma, -o seviyede olmak şartıyla- ikinci bir insanda yoktu. O, bütün tavır ve hareketlerini, bu çizgiye göre ayarlamıştı. Allah’tan öyle korkardı ki, sanki kalbi duracak gibi olurdu.. o kadar hassas, o kadar duyarlı idi ki; gözyaşlarının akmadığı ve ürpermediği zaman çok azdı. O, coşarken âdetâ bir derya, dururken de umman gibiydi.

Şimdi, hayatını bu çerçeve içinde geçirmiş bir insana, yukarıda arzettiğim âyetleri yanlış değerlendirerek, dünyaya temayül ve günaha meyil urbası biçmek, büyük bir saygısızlık ve korkunç bir aldanmışlıktır. Allah (cc), O’nu öyle bir yücelik semâsına oturtmuşdur ki, yerde havlayanların sesi, O’na hiçbir zaman ulaşamayacaktır. Nerede kaldı ki, attıkları çamur O’na sıçrayabilsin. Zira O’nun zühdü, takvası, Allah (cc)’tan korkması ve günahlara karşı fevkalâde derecede hassas davranması, O’nun günah işlemeye meyli olmasıyla kat’iyen bağdaştırılamaz.

İşte şimdi de kuşbakışı, O’nun bu derinliklerine temas etmek istiyoruz:

Evvela zühd; dünya ona verilse sevinmeme, bütün dünya elinden gitse üzülmeme halidir. Bu hal, Allah Resûlü’nde doruk noktadadır. Bütün dünya O’nun olsaydı, her halde bir arpa tanesi bulmuş kadar sevinmezdi. Bütün dünya, bir anda elinden gitseydi, yine bir arpa tanesi kaybetmiş kadar üzülmezdi. O, dünyayı kalben bu şekilde terketmişti. Ancak bu terk, hiçbir zaman kesben de dünyayı terketmek değildir. Zira, kazanç yollarının en mantıkîsini ve en güzelini bize gösteren, yine Hz. Muhammed Aleyhisselâm’dır. O’nun kesben dünyayı terk etmesi veya insanları buna teşvik etmesi düşünülemez. Dünyayı terk, kalben olmalıdır. Buna en güzel delil de yine Allah Resûlü’nün kurduğu İslâm Site Devleti’nin, kısa zamanda dünyanın en zengin ve en güçlü devletlerinden biri hâline gelmesidir. Bir batılı düşünürün dediği gibi, Allah Resûlü’nün kurduğu bir büyük devletten, daha sonra tam 25 tane imparatorluk ölçüsünde devlet doğmuştur. Osmanlı Devlet-i Âliyesi bunlardan sadece bir tanesidir. Evet, zühdde temel düşünce bu olmalıdır.

Allah Resûlü, peygamberliğin aydınlık iklimine adımını attığı andan, dünya bütün debdebe ve ihtişamıyla O’nun ayağının önüne serildiği âna kadar hiç tavrını değiştirmedi. Hatta O, dünyaya geldiği anda sahip olduğu mal varlığına, vefat ederken sahip değildi. Çünkü neyi var, neyi yoksa hep dağıtmış ve infâk etmişti. Bakın metrûkâtına, sadece birkaç keçi ve bir de hanımlarının içinde bulundukları küçük odalar. Onlar da yine millete ait sayılırdı ki, analarımız vefat edince, hepsi de mescide dahil edilmişti. Oraya giden herkesin de bilebileceği gibi, bu hücreler mescidin bir köşesine sıkışacak kadar dar bir yer işgal ediyordu.434

1. Hasır Üzerinde Yatması

Hz. Ömer (ra), bir gün Allah Resûlü’nün huzuruna girdi. Efendimiz yattığı hasırın üzerindeydi ve yüzünün bir tarafına, hasır iz yapmıştı. Odasının bir yanında işlenmiş bir deri, bir diğer köşesinde de, içinde birkaç avuç arpa bulunan küçük bir torba vardı. İşte Allah Resûlü’nün odasında bulunan eşyalar bundan ibaretti. Hz. Ömer (ra), bu manzara karşısında rikkate geldi ve ağladı. Allah Resûlü niçin ağladığını sorunca da Ömer (ra): “Ya Resûlallah! Şu anda kisralar, krallar saraylarında kuş tüyünden yataklarında yatarken, (kâinat, yüzü suyu hürmetine yaratılmış olan) Sen, sadece kuru bir hasır üstünde yatıyorsun ve o hasır, Senin yüzünde iz bırakıyor. Gördüklerim beni ağlattı.” cevabını verir. Bunun üzerine Allah Resûlü, Ömer (ra)’e şu karşılıkta bulunur: “İstemez misin, Ya Ömer! Dünya onların, âhiret de bizim olsun.”435 Başka bir rivayette ise Efendimiz şöyle buyururlar: “Dünya ile benim ne alâkam var. Ben bir yolcu gibiyim. Bir ağaç altında gölgelenen bir yolcu.. sonra da orayı terkedip yoluna devam eden...”436

O, dünyaya bir vazifeyle gelmişti. Duygu ve düşüncede insanlara diriliş solukları getirmiştir. Vazifesi bittiği zaman da dünyayı terkedecekti. Dünya ile bu kadar alâkasız bir insanın, dünya adına bazı şeylere temâyül edeceğine, ihtimâl vermek aklın kabul edeceği şeylerden değildir. Evet, O, asla dünyaya meyletmedi, ve O, hiçbir zaman inhirafa yelken açmadı...

2. Sadaka Hususundaki Hassasiyeti

“Akşam yatmış, fakat sabaha kadar dönüp durmuş, bir türlü uyuyamamıştı. Sağına dönüyor, soluna dönüyor, “uf”layıp duruyordu. Sabah, hanımı sordu: “Yâ Resulallah, bu gece rahatsız mıydınız? Çok ızdırap çektiniz.” Ve Allah Resulü’nün cevabı şu oldu: Yatağımı hazırlarken, yere düşmüş bir hurma buldum. Onu ağzıma koydum. Fakat sonra aklıma geldi ki, Bizim evde sadaka ve zekat hurmaları da bulunuyor. Ya bu hurma, onlardan ise! İşte sabaha kadar bunu düşündüm, bunun ızdırabıyla sağa sola dönüp durdum. Bir türlü gözüme uyku girmedi.”437

Sadaka ve zekat O’na haramdı. Ancak bu hurma, kendine ait hediye hurmalardan da olabilirdi. Hatta bu ihtimal, diğer ihtimalden daha kuvvetliydi. Çünkü O’nun hanesinde, sadaka veya zekat malları gecelemez, geldiği gibi dağıtılırdı. Şüphenin en küçüğüne karşı böyle davranan ve hayatını hep böyle hassasiyet içinde geçiren bir insanın, kesin haram olan bir işe yanaşması mümkün müdür? O, en küçük ve şüpheli bir şeyle dahi, ruh dünyasını kirletmeme mevzuunda fevkalade hassasdı. Böyle bir irade, nasıl olur da kesin bir günah karşısında gevşerdi? Hayır, O hiçbir günah karşısında gevşemedi ve ruhunda hiçbir günaha yol vermedi. Ruhu ve iradesi her zaman nezîhti, tertemizdi, öyle yaşadı ve Refîk-i a’lâya da öyle yükseldi.

3. “Beni Hûd Sûresi İhtiyarlattı”

Hz. Ebû Bekir (ra), Allah Resûlü’ne sorar: “Ya Resûlallah! Saçınızda ak görüyorum. Birdenbire ihtiyarladınız; bir derdiniz mi var?” Ve İki Cihan Serveri cevap verir: “Beni Hûd, Vâkıa, Mürselât, Sûreleri ihtiyarlattı.”438 Hûd Suresinde O’na: “Emrolunduğun şekilde dosdoğru ol” (Hud, 11/112) denmişti. Bu doğruluk, Cenâb-ı Hakk’ın, Habîbi için çizdiği doğruluktu. Ve O’ndan, bu çizginin korunması isteniyordu...

Mürselât, cennet ve cehennemin, zümre zümre ayrıldığını, insanların dehşet içinde iki büklüm olduğunu anlatıyordu. Vâkıa, yine bu zümreleri gösterip teşhir ediyordu. Bu sûrelerde anlatılanlar, Allah Resûlü’nü dehşette bırakıyor ve ihtiyarlatıyordu...

4. Ahirete Bakışı

Bir sahabi, evinde Kur’ân okuyordu. Aynı zamanda okuduğu Kur’ân, dışardan da duyuluyordu. Tam bu sahabi: âyetlerini okurken, Allah Resûlü oradan geçmekteydi. Birden rengi sarardı ve diz üstü yere çöktü. Sanki âyetler, O’nu ırgalıyor gibiydi. Evet, O, bu âyetlerin tehdidinden öyle korkmuştu.439

Bu âyetler: “Hiç şüphesiz bizim nezdimizde (onlar için hazırlanmış) boyunduruklar, yakıcı bir ateş, boğazdan geçmez bir yiyecek ve elem verici bir azâb var” (el-Müzemmil, 73/12,13) diyordu.

Aslında, bu gibi ifadelerden hiç endişe etmemesi gereken birisi varsa, o da Allah Resûlü’ydü. Ancak O, bize edep, terbiye ve Allah (cc) karşısında takınılacak tavır adına ders veriyordu...

5. Nazar-ı İlâhî Karşısında Efendimiz

Bir gün Allah Resûlü bana: “Kur’ân oku da dinleyeyim” dedi. Ben de: “Ya Resûlallah! Kur’ân Sana nâzil olup dururken, ben Sana nasıl Kur’ân okurum” dedim. “Ben başkasından dinlemeyi severim” buyurdular. Bunun üzerine Nisâ sûresinin başından okumaya başladım ve: „Ó†ŸÓ‰ÓÍ†ÁÓƒÔ‰«Ó¡ †‘ÓÁ Íœ«Î âyetine gelmiştim ki “Yeter yeter” dediler. Döndüm baktım, Allah Resûlü ağlıyor ve gözyaşları çağlıyordu. Kalbi çatlayacak gibi olmuş ve dayanamama kertesine ulaşmıştı.440

Âyet, O’na, ahiretteki dehşetli bir tabloyu sergiliyor ve şöyle diyordu: “Her ümmetten bir şahid, seni de bunlara şahid getirdiğimiz zaman nice olur.” (Nisâ, 4/41).

6. O’nun Tefekkürü

Bir gece Allah Resulü bana hitaben “Ya Âişe! Müsâade eder misin, bu gece Rabbime ibadet edeyim” dedi. Ben de “Seninle olmayı severim, fakat Senin hoşuna gidecek olan her şeyi de severim” dedim.

Allah Resulü kalktı ve namaza durdu. O gece sabaha kadar “göklerin ve yerin yaratılışında, gecenin ve gündüzün gidip-gelişinde elbette akıl sahipleri için ibretler vardır.” (Âl-i İmran, 3/190) âyetini okudu ve gözyaşı döktü. Sabah olunca ezan okumaya gelen Hz. Bilâl kendisine: “Ya Resûlallah Kendini niçin bu kadar zora koşuyorsun? Allah (cc) Senin geçmiş ve gelecek bütün günahlarını affetti” dedi. Bunun üzerine Efendimiz (sav): şöyleÎ buyurdu.“Bana bu kadar ihsanda bulunan Rabbime ihsanı ölçüsünde şükreden bir kul olmayayım mı?”441

Meğer Allah Resûlü ne için gözyaşı döküyormuş? O, kendi çizgisi içinde, şükür zirvesini tutturamamaktan korkuyor ve bunun için ağlıyor! Böyle bir Zâtın günah işleyeceğini veya günaha meyletmiş olabileceğini, düşünebilir misiniz?..

Efendimiz, Allah (cc)’ın yasak kıldığı şeyleri yapmamakta ne kadar hassas, günaha girmeme mevzuunda ne derece dikkatli davranıyordu ise, emirleri dinleme konusunda da aynı derecede hassas, emre âmade ve titizdi. O’nun masumiyet ve nezahetine sadece bu zâviyeden bakılsa, zannediyorum başka delil aramaya ihtiyaç olmayacak.

Aslında, O’nun yaşadığı gibi bir hayat yaşamaya kimse güç yetiremezdi. Ferdî ibadetlerinde, kendine karşı çok disiplinli ve nefsine karşı da çok ciddiydi. Âdetâ O’nun bütün hayatı, ibadete göre programlanmış gibiydi.. âdetâ ibadet etmediği bir an yoktu. Tabii ki ibadeti sadece bildiğimiz, namaz, oruç vs. şeklinde sınırlandırmamak lazım. O yaptığı her işi, ibadet şuuruyla yapıyordu.

Biz O’na “Zahidler Zahidi” derken, kelime yetersizliğinden dolayı dedik. Yoksa O’nun zühdünü bir başka kelime ve bir başka lafızla ifade etmek gerekirdi.

7. Hayırdaki Sür’ati

Birgün mescide geldi, cemaatinin önüne geçti ve namaza durdu. Ardından hemen namazını bozdu ve odasına doğru telaşla yürüdü. Öyle bir heyecan ve telaş içindeydi ki, O’nu gören, yangına gidiyor zannederdi. Biraz sonra geldi. Eski heyecanından eser yoktu. Geçti namazı kıldırdı. Namazdan sonra sahâbe, biraz evvelki heyecan ve tehalükünün sebebini sorunca, şu cevabı verdi: “Biraz evvel bana, fakirlere dağıtılmak üzere birşeyler getirildi. Ben, dağıtmayı unuttum. Tam namaza durduğum sırada hatırladım. Evimde böyle bir mal varken, namaz kılmak hoşuma gitmedi. Gidip Âişe (r.anha)’ye, o malı dağıtmasını söyledim.”442 İşte buna zühd denir, işte buna incelik denir, işte buna takvâ denir ve işte buna O’nun dünya ile alâkası denir...

Defalarca, dünya O’na temessül etmiş, kendini kabul ettirmek istemişti de O, her defasında elinin tersiyle onu itmişti.443

8. Günlerce Aç ve Susuz Kalışı

O’nun, günlerce ağzına bir tek lokma koymadığı çok olurdu444. Zaten hayatı boyunca, arpa ekmeğiyle dahi, karnını bir kere doyurduğu vâki değildir445. Aylar geçer O’nun evinde bir çorba kaynatmak için ateş yanmazdı.446

Bir gün namazını oturarak kılıyordu. Kıldığı nâfile bir namazdı. Ebu Hüreyre (ra), namazdan sonra sordu: Ya Resûlallah! Bir hastalığınız mı var? Namazı oturarak kılıyorsunuz? Verilen cevap cihanı ürpertecek şekildeydi: “Ya Eba Hüreyre, günlerdir ağzıma götürecek birşey bulamadım. Açlık takatımı kesti, ayakta duracak dermanım kalmadı, onun için namazımı oturarak kılıyorum.”

Ebu Hureyre diyor ki, bunu duyunca ağlamaya başladım. Allah Resulü kendi durumunu unutmuş, bana teselli veriyordu: “Ağlama Ya Ebâ Hureyre! Burada çekilen açlık, insanı âhiret azabından kurtarır.”447

O, bir liderdi. Raiyyetinin arasında günlerce aç kalanlar vardı448. İşte, Allah Resûlü de kendi hayat standardını onlara göre ayarlamıştı.

Teb’ası içinde, maddî hayat itibariyle en fakirâne hayatı O yaşıyordu.. hem de bunu kendi ihtiyarıyla yapıyordu. İsteseydi müreffeh bir hayat yaşayabilirdi. Bu, O’nun için hiç de zor değildi. Zira, sadece kendisine hediye olarak gelenleri dağıtmayıp yanında bırakmış olsaydı, o gün için en mesudâne bir hayat yaşamasına kâfi gelirdi; ama O böyle yapmayı hiç düşünmedi.

Bu, kat’iyen O’nun ve yetiştirdiği cemaatinin dünyaya küsmüşlüğü veya dünyayı terketmişliği ma’nâsına alınmamalıdır. Mesele bir kısım şom ağızların, “Bir lokma, bir hırka” deyip Allah Resulüne ait bir ahlâk ölçüsünü alaya aldıkları gibi değildir. İsteyen, kazanır, zengin olur ve Allah (cc)’ın emrettiği ölçüde zekatını verir, infakta bulunur; evet kimse böyle bir kazancın karşısında değildir.. hatta helâlinden kazanmak İslâm’da teşvik bile görmüştür. Bununla beraber, Allah Resulü’nün ve O’nun has dairedeki bir kısım arkadaşlarının, yukarıda müşahhas misâllerini verdiğimiz anlayışa ve idrake sâdık kalmaları gerekir. Aksi halde, hergün hızla büyüyen, Mekke ve Medine sınırlarını çoktan aşan bu cemaati, ilk günkü saffet ve duruluğunda tutmak mümkün değildir. Bu cemaat, sırf bir beden ve cismaniyet cemaati değildir. Bu cemaat, aynı zamanda, ruh, kalp, irade ve vicdan cemaatidir. Ve işte Allah Resulü, cemaatini bu dinamiklerle ayakta tutmaya çalışıyordu. Onlardan istediği her fedakarlığı da, evvela kendisi gösteriyor ve her mes’elede olduğu gibi bu mes’elede de çıraklarına örnek oluyordu. İşte, en çarpıcı örneklerden bir tablo:

Gecenin yarısıydı. Açlık Allah Resûlü’nün bütün dermanını tüketmiş ve artık gözüne uyku da girmez olmuştu. Belki biraz uyuyabilseydi, açlığın o şiddetli ızdırabından geçici de olsa kurtulacaktı. Ne var ki açlık, O’nu terkedeceğe benzemiyordu. Evinden çıktı, bir tarafa doğru yürümeye başladı. Biraz sonra da bir karartı hissetti. Gelen biri vardı. Dikkatini oraya çevirdi.. tanımıştı... Bu hayatının hiçbir ânında O’ndan ayrılmayan insandı. Düşüncede, aksiyonda hep O’nunla beraber olmuşdu. Şimdi de gecenin yarısında, Medine’nin bu tenha köşesinde randevulaşmış gibiydiler. Gelen, Hz. Ebu Bekir (ra)’di ve Allah Resûlü, ona selâm verdi. Ardından da sordu: “Yâ Eba Bekir! Gecenin bu vaktinde seni dışarıya çıkaran nedir?” Ebu Bekir (ra), Allah Resûlü’nü görünce derdini unutuvermişti. Zaten o, hep öyle idi. Hani Mekke’de Allah Resûlü’nü kurtarmak için girdiği kavgada komalık olmuş.. bir gün baygın kalmış ve gözlerini ilk açtığında “Allah Resûlü’ne ne oldu?” diye sormuştu. Anası Ümmü Ümâre kızmış:. “Ölüyorsun; fakat hâlâ O’nu düşünüyorsun”449 demişti. O, bilmiyordu ki, Ebu Bekir (ra), O’nu düşünmediği zaman ölürdü. Çünkü Allah Resûlü, onun hayat kaynağıydı. İşte şimdi de O’ndan ayrı kalamamış ve bilemediği bir his, onu buraya kadar sürüklemişti. Sürüklemişti ve Resûlullah’ın sorusuna “Açlık” diye cevap veriyordu. “Evde yiyecek birşey bulamadım, gözüme uyku girmedi ve dışarıya çıktım.” Aynı dünya..!

Hemen ardından ekledi: “Anam babam Sana feda olsun Yâ Resûlallah, Sen niye çıktın?” Cevap aynıydı. Allah Resûlü de açlıktan dolayı çıkmıştı.

Tam bu esnada bir karartı daha belirdi. Belli ki bu uzun boylu, görkemli insan Ömer’di. Zaten, tablonun tamamlanması gerekiyordu. Allah Resûlü, sağ tarafına Hz. Ebu Bekir (ra)’i almıştı; ama, henüz sol tarafının her zamanki konuğu yoktu; sanki tabloyu yarım bırakmamak için o da koşup geliyordu. Evet gelen Hz. Ömer (ra)’di. Karşısında bu iki dostu görünce O da şaşırıp kalmıştı. Selam verdi, selamı alındı. Ve Söz Sultanı, Ömer (ra)’e de niçin çıktığını sordu. O da, aynı cevabı verdi: “Açlık, Ey Allah’ın Resûlü, açlık beni dışarıya çıkardı” dedi.

Efendimiz’in hatırına Ebu’l-Heysem (ra) geldi. Evi o taraflardaydı. İhtimal gündüz de onu bağında görmüştü. Hiç olmazsa onlara hurma ikram eder ve açlıklarını yatıştırırlardı. “Gelin Ebu’l-Heysem’e gidelim” dedi.

Ebu’l-Heysem (ra)’in evine vardılar. Ebu’l-Heysem (ra) ve hanımı, uyuyordu. Evde, bir de küçük bir çocukları vardı. Yaşı, beş veya altıydı. Önce kapıyı Hz. Ömer (ra) çaldı. O gür sesiyle “Ya Ebe’l-Heysem!” diye seslendi. Ne Ebu’l-Heysem (ra) ne de hanımı sesi duymadı. Fakat, yatağında mışıl mışıl uyuyan o yavru, birden yatağından fırladı, “Baba! kalk Ömer geldi” dedi. Ebu’l-Heysem (ra), çocuğunu rüya görüyor sandı. “Yat oğlum, gecenin yarısı, bu vakitte burada Ömer’in işi ne!” Çocuk yattı. Kapı açılmayınca, bu defa da o nârin sesli Ebû Bekir (ra), gelip seslendi: “Yâ Ebe’l-Heysem!” Çocuk yine fırladı, kalktı ve “Baba! Ebu Bekir geldi” diye bağırdı. Babası onu tekrar yatırdı. Fakat son gelen, sesi soluğu cenazeleri dahi dirilten Allah Resûlü’ydü. O, “Ya Ebe’l-Heysem!” diye seslenince, çocuk, artık yayından fırlayan bir ok olmuştu. Hem kapıya doğru koşuyor, hem de “Baba kalk, Resûlullah geldi!” diyordu. Ebu’l-Heysem (ra), neye uğradığını şaşırmıştı. Hemen kapıya koştu. Gözlerine inanamıyordu. Gecenin bu saatinde, hanesine, Sultanlar Sultanı nüzûl etmişti. Hemen onları içeri aldı. Gidip bir oğlak boğazladı. Bu şeref, insana hayatta belki bir kere nasip olurdu. Hayatının en mes’ûd anını yaşıyordu. Canını bile sofraya koysa azdı. Hurma getirdi, süt getirdi, et getirdi ve bu aziz misafirlerine ikram etti...

Açlıklarını bastıracak kadar yediler. Ardından da yine Allah Resûlü’nün gözleri dolu dolu oldu. Ve her hâdiseye ayrı bir buud ve derinlik kazandıran dudaklarından şu sözler döküldü:

“Allah’a kasem ederim, işte şu nimetlerden yarın hesaba çekileceksiniz.”450 Ardından da şu âyeti okudu: “O gün, muhakkak bütün nimetlerden hesaba çekileceksiniz”(Tekâsür, 102/8).

İşte O, hayatını bu kadar hassas ve bu kadar derin ölçüler içinde geçiren müstesna bir insandı. Böyle bir insanın hayatında inhiraf bulmaya çalışmak, ya garaz, ya da cehalettir.

Hz. Ömer (ra) O’na en yakın olanlardandı ve O’nun hayatının zühd yanını şöyle anlatıyordu: “Allah’a yemin ederim, ben, Resûlullah’ın, sabahtan akşama kadar kıvrandığını bilirim. Zira, hurmanın en kötüsü olan (dakal) denen hurmayı dahi bulup karnını doyuramıyordu.”451

Halbuki O, kimden isteseydi, O’nun için en mükellef sofralar hazırlardı. Hem buna ne hacet? Kendisine gelen hediyeler, her gün O’na ve ailesine, müreffeh bir hayat yaşatacak ölçüdeydi. Ancak O, geleni dağıtıyor ve yarınlara birşey bırakmıyordu.452

Kendisine, niçin dünya nimetlerinden istifade etmediği sorulunca da O, şöyle cevap veriyordu:“Dünya nimetlerinden istifadeyi nasıl düşünebilirim ki, İsrafil sûru eline almış, Cenâb-ı Hakk’ın emrini beklemektedir. Böyle bir durumda olan insan, gelişigüzel, dünya nimetlerinden nasıl istifade eder ki?”453


E. EFENDİMİZ (sav)’İN TEVAZUU

Allah Resûlü, fevkalade bir tevâzû insanıydı. Zaten büyüklerde, büyüklüğün alameti tevâzû; küçüklerde küçüklüğün âlameti ise, gurur ve tekebbürdür.454 O, tevâzûu nisbetinde büyüyordu. Evet O büyüktü, onun için de mütevâzi idi. “Kim tevâzû ederse, Allah (cc), onu yüceltir; kim de büyüklenirse, Allah (cc) onu zelil eder, alçaltır”455 diyor ve bunu hayatında da gösteriyordu. Herkes O’ndaki engin tevâzûya bakıyor ve büyüklüğün ne demek olduğunu anlıyordu.

Kibirlenenleri, çalım satanları Allah (cc) hep yerin dibine batırmıştır. İşte Karun, işte Sa’lebe, işte Fir’avn, işte Nemrud ve işte bütün şeddatlar!.

Tevâzû edeni, yüzünü yere koyanı da O yüceltmiştir. İşte Mûsâ (as), işte Îsa (as), işte İbrahim (as) ve işte Hz. Muhammed Mustafâ (sav)...

O’nda mahviyet, bir baş döndürücü derinlikdeydi. O, Allah’ın kulu ve resulüydü. Gece, gündüz Rabbine kullukta bulunur, kullukta bulunurken de itidâli korur ve şöyle buyururdu: “İstikametten ayrılmayın, itidali koruyun ve devamlı istikamete yaklaşmaya çalışın.”456

İbadet de olsa, ifrat ve tefrit, Allah Resûlü’nün yolu değildi. O, tam bir itidal ve istikamet insanıydı. Zaten, istikamet, mü’minin beş vakit namazında, Cenâbı Hakk’tan talep ettiği yol değil mi? O yol ki, nebîlerin sıddîklerin ve şehidlerin yoludur. Âhirette onlarla beraber olmak isteyenler, dünyada onların gittiği yoldan gitmelidirler.

Dinin ruhu, kolaylıktır. Onu ağırlaştıran, neticede kendisi mağlup olur ve dini yaşanmaz bir mükellefiyetler yığını hâline getirir. Halbuki, istikamet dairesinde yaşanan din, kolaylığın tâ kendisidir. Bu husus başka bir hadîs-i şerifte de şöyle buyrulur:“Şüphesiz ki bu din kolaylıktır. Kim bu dîni zorlaştırırsa din ona gâlib gelir.”457

Allah Resûlü, dini nasıl yaşadı ve nasıl yaşanmasını istedi ise, insanın güç yetirebileceği dînî hayat, işte odur! "hiçbiriniz ameliyle kurtulamaz.”

Bir insan, gece gündüz ibadet etse, Esved b. Yezid en-Nehaî, Mesrûk veya Tâvûs gibi kullukta bulunsa, bu ameller, onun kurtuluşu için yetmeyebilir.

Sahâbe, Allah Resulü’nden, yukardaki hadîsi duyunca, hemen akıllarına Efendimiz gelir. Çünkü onlar için, Allah Resûlü’nün durumu hem bir kıstas hem de emniyet ağırlıklıdır. Bu itibarla da, hemen O’nun akibetini sorarlar: “Sen de mi (amelinle kurtulamazsın) Yâ Resulallah?”

İşte mahviyet, işte Allah (cc) karşısında kulun takınması gereken tavır ve kendi büyüklüğü ölçüsünde müthiş bir cevap: “Evet, ben de. Eğer Rabbim beni katından bir rahmet ve lütufla kucaklamazsa...”458

Mahviyet, demiştik; işte O’nda mahviyet, bu kadar derin ve bu kadar köklüydü.

O’nun bir mahviyet örneği olduğunu bir kere daha hatırlatıp, ibadetteki derinliğine intikal etmek istiyorum:

O, bir hadîslerinde: “Benim şefaatim, ümmetimden büyük günah işleyenleredir”459 buyururlar.

Allah (cc), O’nun şefaat hakkını ötelerde böyle değerlendirecektir. Zaten bizim bütün ümidimiz de bu değil mi? Sonsuz günah işledik, ama, yine de boyunlarımızda tasma, O'nun, azât kabul etmez köleleri olduğumuzu itiraf ediyor, bizi de şefaatı içine almasını istiyoruz.

Günahkârız, ancak başka kimseye kulluk yapmadık. Olduksa onun kapı kulları olduk ve bu hissimizi Mevlânâ’nın sözleriyle dile getiriyoruz:

“Kul oldum, kul oldum, kul oldum!
Ben Sana hizmette iki büklüm oldum.
Kullar âzad olunca şâd olur;
Ben Sana kul olduğumdan dolayı şâd oldum.”

Ve, inanıyoruz ki, bizim bu yalvarış ve yakarışlarımız, Cenâb-ı Hakk tarafından duyulup is’af buyurulduğu gibi şefaat arzumuz da mevsimi gelince, Allah Resûlü tarafından lütfedilecektir. Bu mülâhaza ile kapısının tokmağına bir kere daha dokunuyor ve “Şefaat Ya Resûlallah!” diyoruz.

Allah Resûlü, büyük günah işleyenlere şefaat edecektir. Biz de, daha buradayken O’na adres bırakıyor, bize de şefaat etmesini istiyoruz. İçinizde, böyle bir talebi olmayacak birinin varlığını düşünemiyorum. Öyleyse herkes, O’na şimdiden dehalet edip, adres bırakmalıdır. Bu müracaatı O’nun duyacağından da kimsenin zerre kadar şüphesi olmasın. Görmüyor musunuz ki, namazda “Tahiyyat” okurken, ËÓ†—ÓÕÚÂÓ…Ô†«‰‰ÒÓÁ?†ËÓ†»Ó—Ó„Ó« ÔÁÔ† diyor ve doğrudan O’na hitap ediyoruz. O duymasa, O’na hitap edilir mi? Demek ki, duyuyor ve Cenâb-ı Hakk da bizim, namazda O’na doğrudan selâm vermemizi istiyor!

İşte, şefaat dairesini bu kadar geniş tutan Allah Resûlü, bakın başka bir hadîsinde -ki zaten bizim üzerinde durmak istediğimiz hadîs de budur- önce en uzak daireden başlayıp, en yakın daireye kadar, kavim ve kabilesine seslenerek şöyle buyuruyor:“Ey Kâ’b b. Mürreoğulları! Nefsinizi Allah’tan satın almaya bakın; zira ben, âhirette sizin adınıza birşey yapamam!

Ey Abdimenâfoğulları! Nefsinizi Allah’tan satın almaya bakın; zira ben, âhirette sizin adınıza birşey yapamam!

Ey Abdülmuttalipoğulları! Nefsinizi Allah’tan satın almaya bakın; zira ben, âhirette sizin adınıza birşey yapamam!”460

O gün, değişik kabile ve kavimler, içlerinden çıkan şair ve muhariplerle övündüğü ve bunları birer gurur vesilesi yaptıkları bir dönemde, Allah Resûlü’nün bu sözleri, mahviyet ve tevazu adına çok mühimdir. O ki, bir şair, bir muharip değildir. O, Kainatın Efendisi ve son peygamberdir. Buna rağmen, kavim ve kabilesine, Allah (cc) huzurunda birşey yapamayacağını söyleyerek, onların, “Nebî bizden çıktı”, deyip kendilerini başkalarından üstün görme ihtimalini, daha işin başında söküp atıyor ve onlara sorumluluklarını hatırlatıyordu.

Kendisine en uzak kabile ve oymaktan başlayıp tedelli yoluyla en yakınlarına geldi ve: “Ey Allah Resûlü’nün halası, sen de nefsini Allah (cc)’tan satın almaya bak), zira âhirette senin adına da birşey yapamam!”461 buyurdu.

O Safiyye (r.anha) ki, Hz. Hamza (ra)’nın kız kardeşiydi. Uhud’da Hamza (ra) şehid olunca, kardeşini görmek istemiş, Allah Resûlü de, dayanamaz diye mâni olmaya çalışmış; fakat bu yiğit kadın, Allah’a ulaşmış bir ruhu görmek için mi, hınçla bilenmek için mi.. gitmiş o paramparça olmuş cesedi doya doya seyretmişti.. evet güçlü ve iradeli bir kadındı. Ancak bir erkek O’nun kadar metin olabilirdi. Safiyye (r.anha) ki, Allah Resûlü’nün “Havarim” dediği Zübeyr (ra)’in de anasıydı462. Safiyye (r.anha) ki, zâlim Haccac’a karşı Ka’be’yi müdafaa ederken, asılmak suretiyle şehid olan Abdullah b. Zübeyr’in babaannesiydi463. Ve bütün bunlardan öte, o Safiyye (r.anha) ki, Allah (cc) Resûlü’nün öz halasıydı. Buna rağmen İki Cihan Serveri, ona da böyle diyordu...

Evet, Allah Resûlü bir temkîn, tedbir ve denge insanıydı; bazı kendini bilmezlerin yaptığı gibi, âhirette herkese el uzatabileceğini söylemiyordu. Hatta el uzatacağını söyleyemedikleri arasında, kendi kızı, ciğerpâresi, peygamberlik günlerinin tek gönül meyvesi, Hz. Fatıma (r.anha) da vardı ve işte şimdi de ona da aynı şeyleri söylüyordu: “Ey Muhammed (sav)’in kızı Fatıma! (Sen de nefsini Allah (cc)’tan satın al); zira âhirette senin adına da birşey yapamam.”464

O Fatıma (r.anha) ki, gözüne ve hayaline hiçbir günah girmeden, Hz. Ali (ra) ile evlenmişti. Zâten yaşı 25 olmadan da vefat edip gitmişti. Arkadan gelen bütün evliya, asfiya onun nurlu neslinin semeresiydi... O ki, sağnak sağnak vahiy yağan Nebî evinde yetişmişti. O ki, Allah Resûlü, onun hakkında “Fatıma benden bir parçadır”465 buyurmuştu... Ve yine o ki, cennet kadınlarının efendisi olduğu bildiriliyordu466. Ama ona da Allah Resûlü, evet bu Fatıma (r.anha)’ya da “Kendini Allah’tan satın almaya bak! Nefsinin ipoteğini çözdürmeye çalış!” diyordu.

Hayatını bu ölçüler içinde geçiren, Allah (cc)’a karşı edep ve saygıda zerre kadar kusur etmeyen ve kendisini, büyüklüğünün alameti olarak, bir “hiç” gören ve amellerine bel bağlamayan bu Zahidler Zahidi, bu insanların Allah’tan en çok korkanı ve bu, âhiretin ne demek olduğunu herkesten iyi bilen zat, hiç imkân ve ihtimal var mı ki, günah işlesin, inhiraf etsin, çizgisini kaybetsin! Sonsuz defa hâşâ!


F. UBÛDİYET VE KULLUĞU İLE EFENDİMİZ

Hele ibadeti, hele ibadeti! O’nun ibadetine bakan insan, sanki O, hayatında başka hiçbir iş yapmamış da, hep ibadet etmiş zannederdi. Evet O, kulluğunda bu kadar derindi. Zaten, bütün güzelliklerde de O, öyle değil miydi? Hangi sahada, O’na kim yetişebilmişti ki? Hayır, hiçbir sahada, hiç kimsenin O’na ulaşması mümkün değildi.!

O, namazında kulluğunu o denli derin temsil ediyordu ki neredeyse ürperip ağlamadığı namaz yok gibiydi. Sahâbe, namaz kılarken O’nun sînesinin değirmen taşının ses çıkardığı gibi ses çıkardığını söylemektedir467. İçinde dönen boyunduruklar ve kulluğun o ağır mükellefiyetleri O’nu kaynayan bir kazana çeviriyordu. Elbetteki bu hâl, O’nun en yüksek seviyede, kulluğunu îfâ edebilme gayretinden ileri geliyordu.

Namaz O’nun âdetâ şehvetle arzuladığı bir işti. Başka hiçbir zevk, O’na namazın verdiği zevki vermiyordu. O’nun içindir ki, bir gün şöyle buyurmuştu: “Bana (üç şey) sevdirildi: Kadın, güzel koku; namaz ise benim gerçek göz aydınlığım.”468

Kadın, bir erkeğin alâka duyması için en önemli unsurlardandır. Hz. Âdem (as) yaratılırken, bu duygu ile yaratılmıştır. Bu alâkanın fazlalığı şehvettir. Şehvet ise, neslin devam etmesine verilen avans ve ücret demektir. Böyle bir ünvan verilmeseydi, hiçbir insan, neslini devam ettirmeyi düşünmezdi. Zira, diğerleri sadece angarya kabul edilecek mükellefiyetlerdir. Tek başına çocuk sevgisi de, neslin devamı için yeterli değildir. Onun için Allah (cc), erkeğin kadına, kadının da erkeğe alâka duyması için şehveti yarattı. İnsan mahiyetinde var olan ve yaratılışla gelen bu duyguyu aşmak mümkün değildir. Mümkün olsaydı, bunu başta Hz. Âdem (as) aşardı. Ve işte Efendimiz de bu fıtratı ve fıtrî olanı konuşuyor, anlatıyor ve “Bana kadın sevdirildi” buyuruyordu. O, fıtratla, tabiatla iç içe olduğunu bilen bir peygamberdi. O’nun getirdiği dinde ruhbanlık yoktu. Kendilerini ibadete vermek ve vakitlerinin bütününü, Allah (cc)’a kullukta geçirebilmek gayesiyle hadımlaşmak isteyen ashabına O şöyle diyordu: “Allah (cc)’ı en çok bileniniz ve O’ndan en çok korkanınız benim. Ama ben ibadet ediyorum, hanımlarımla da bulunuyorum. İstirahat ediyorum, gece ibadetini de yapıyorum. Oruç tutuyorum, yemek de yiyorum. Bu, benim yolumdur. Benim yolumdan yüz çeviren ise benden değildir...”469 O, tam bir denge insanıydı ve objektif prensiplerle gelmişti. O’nun getirdiği din, bir hanifiye-i semha idi ve herkesin rahatlıkla yaşayıp, tatbik edebileceği bir sistemin de adıydı. O, sadece belli bir gruba hitap etmek için gelmemişti.. herkes içindi ve mesajı da herkesi kucaklıyordu.

Güzel kokuya gelince, seçkin ruhlar, güzel kokudan hoşlanırlar. Allah Resulü, ruhâniyâtıyla öyle incelmiş ve cismaniyeti o derece rikkat kesbetmişti ki, âdeta ruhuyla atbaşı gidiyor ve meleklerle bütünleşiyordu.

Ruhiyât başkadır, ruhâniyat başkadır. Hem ruhiyât, hem de ruhâniyât sahibi olanlar, aynı zamanda “nefs-i sâfiyât”ın da sahibidirler. Sâfiyeye ancak nebîler ulaşabilir. Bu makamın zirvesinde de, yine Efendimiz vardır. Düşünün ki, O’nun bedeni, mi’raçta dahi ruhuyla olan yarışını bırakmamış, ruh nerelere çıkmışsa, Efendimiz’in bedeni de ruhuyla beraber orada olmuştur.

Ben, burada mi’racın keyfiyeti üzerinde yapılagelen münakaşaları tekrar edecek değilim. Cumhur-ı ulemanın bu husustaki görüşü, Efendimiz’in mi’raca rûh ve bedeniyle beraber çıktığı şeklindedir470. O’nun bedeni o kadar rûhâniyat ve nûrâniyet kesbetmiştir ki ruhunun adımını attığı her yerde, bedeninin temaşa ve nazarı da vardı. Başkaları ruhlarıyla veya rüyalarında mi’raç yapabilirler. Ancak, ruh ve cesedle mi’raç yapmak, sadece Efendimiz’e nasib olmuştur. O işin eri ve o yolun şehsuvârı, O’dur.

Güzel koku, meleklerîn ve rûhânilerin gıdasıdır. Allah Resûlü de, onlarla hem ruh hem de cesed itibariyle iç içe girdiğinden ve onlarla çok ciddi bütünleştiğinden dolayı, güzel kokudan son derece hoşlanmaktaydı ki, güzel koku O’nun içine adetâ inşirah vermekteydi.

İşte Allah Resûlü, “bana kadın ve güzel koku sevdirildi”, derken ruh ve cesedinin ihtiyacını, bir çırpıda, bu “cihet-i câmia” ile ilan ediyor, kendisine ait hususiyetleri anlatmış oluyordu...

Ancak, bu ilk iki mes’ele, tabiî, fıtrî ve beşer olmanın gereğidir ki, bunlarda, başkaları da Allah Resûlü’ne iştirak edebilirler. Yani, kadını ve güzel kokuyu sevmek, sadece Efendimiz’e mahsus değildir. Çünkü bunlar, Cenâb-ı Hakk’-ın insan fıtratına yerleştirdiği duygularla sevilirler. Ve bu husus azçok herkeste vardır. Üçüncü husûsa gelince, işte orada biraz durmak icap eder; zira Allah Resûlü: “Namaza gelince, o benim göz aydınlığım, o benim yavuklum ve o benim şehvetimdir” der.

Bizden birine, en çok sevdiğimiz insanlardan birinin geldiği müjdelense, nasıl sevinir ve kendimizden geçeriz; Allah Resûlü de, namaza duracağı zaman bizim bu duyduğumuz sevinçten yüzlerce kat fazlasıyla sevinç ve coşkunluk duymaktaydı. Hani, uzun bir müddet Fatıma (r.anha)’dan ayrı kalsaydı, sonra da O’na Fatıma (r.anha) geliyor denseydi, O, ne kadar sevinir, nasıl mesrûr olurdu; işte namaz vaktinin geldiğini haber veren sesi duyduğunda da O, daha çok sevinir, daha çok mesrûr olurdu. Çünkü namaz O’nun sevgilisi, namaz O’nun mâşûkası ve namaz O’nun gözdesiydi.

Bu hadîsi takviye eden Taberânî’nin rivayet ettiği başka bir hadîslerinde de Efendimiz şöyle buyurmaktadır: “Allah her nebîye bir arzu, istek ve şehvet vermiştir. Bana gelince benim şehvetim, gece namaz kılmaktadır.”471

Bunun ma’nâsı şudur: “Siz, cismaniyetinize, bedeninize ait değişik zevkleri adım adım takip edersiniz; size, o zevkler adına gelen sinyaller, sizi tutar kendine cezbeder; siz de, o zevklerin ardına düşersiniz. Bana gelince, ben, vicdan denen vaizin “kalk namaz vaktidir” sesini duyunca, beni bu sinyal, öyle ardına düşürür ve öyle kendimden geçirir ki, namazsız edemem. Gece namazı kılmadığım, gece kalkamadığım anlar, benim için en hüzün verici anlar ve dakikalardır. Ve benim için en zevkli ve saadet bahşolan anlar da, namazda olduğum anlardır.”

Allah Resûlü’nün, kulluğu ve Cenâb-ı Hakk’la olan irtibatı ve aynı zamanda tevhid-i ulûhiyeti ilan ve itirafı, öyle derindi ki, şimdiye kadar bu derinliğe çok kimse akıl erdirememiştir ki, işte yukarıda naklettiğimiz hadîs de bunun en açık örneğidir.

Hz. Âişe Validemiz (r.anha) anlatıyor:

“Bir gece uyandığımda, Allah Resûlü’nü yanımda göremedim. Aklıma, diğer hanımlarından birinin yanına gitmiş olabileceği ihtimali geldi. El yordamıyla etrafı yokladım. Elim ayağına dokundu. O zaman Allah Resûlü’nün namaz kılmakta olduğunu anladım.. başı secdedeydi. Kulak verdim, hıçkıra hıçkıra ağlıyor ve şöyle yakarıyordu: “Allahım! Senin gazabından Senin rızana sığınırım. İkâbından affına sığınırım. Allahım! Başka değil, Senden yine Sana sığınırım. (Celâlinden cemâline, gazabından rahmetine, azamet ve heybetinden, şefkat ve re’fetine sığınırım.) Zâtını senâ ettiğin ölçüde, Sen’i senâ etmekten âciz olduğumu itirâf ederim.”472 “Senin komşuluğun, yakınlığın, azizliktir. (Sana mücâvir olan, aziz olmuştur.) Senin senâ ve övülmen, yücedir. Senin ordun mağlup edilemez. Sen va’dettiğin şeyde, va’dinden dönmezsin. Senden başka ilah, senden başka ma’bûd da yoktur.”473

Evet, O’nun namaza yaklaşması, âdetâ bir şehvet yaklaşmasıydı. İsterseniz şimdi de Ebu Zerr (ra)’i dinleyin. Diyor ki: “Bir gece sabaha kadar namaz kıldı. (Duâ âyetleri geldiğinde, o duâları ısrarla tekrar eden Allah Resulü, namazını saygı, huşu ve taatın mozayiği haline getirirdi. Nafile namazlarında, secdede, rükuda, kıyamda okuduğu çeşitli ve çok uzun duâlar vardır. O gün sabaha kadar: «?ÊÚ† ÔŸÓ–Ò?»ÚÁÔÂÚ†·Ó«?ÊÒÓÁÔÂÚ†Ÿ?»Ó«œÔ„Ó†ËÓ«?ÊÚ† Ó/Ú·?—Ú†‰ÓÁÔÂÚ âyetini okudu ve ağladı.”474

O, namaza bir türlü doyma bilmiyor, adetâ hiç doyum noktasına varamıyordu.

Şimdi de İbni Mes’ud (ra)’u dinleyelim: (İbni Mes’ud, Kufe’nin yüzünün akı, şanlı sahâbe.. Hanefi Mezhebi, O’na çok şey borçludur. Alkameleri, İbrahim Nahâîleri, Hammâd b. Ebi Süleymanları -ki Ebu Hanife’nin hocasıdır- hep onun altın ikliminde yetişmişlerdir. Sahabe onu ehl-i beytten zannederdi. Evet, O, Allah Resulü’nün hânesine öyle teklifsiz girer çıkardı475. Efendimiz, ona Kur’ân okutur, dinler ve ardından da, “Kur’ân’ı indiği gibi dinlemek isteyen İbni Ümmi Abd’den (İbni Me’sud) dinlesin”476 buyururlardı. Hz. Ömer (ra), onu Kufe’ye gönderirken, hicran ve üzüntüsünü şöyle dile getirmişti: Kufeliler! Eğer sizi nefsime tercih etmeseydim, Abdullah b. Mes’ud (ra)’u kat’iyen yanımdan ayırmazdım477. Kısa boylu, sıska bacaklıydı478. Ama o, bir ilim dağarcığı, daha doğrusu bir ilim okyanusuydu.

İbni Mes’ûd (ra) diyor ki: Bir gün Allah Resûlü’yle beraber gece namazı kılmaya azmettim. Geceyi O’nunla geçirecek ve O’nun yaptığı ibadeti ben de yapacaktım. Namaza durdu, ben de durdum. Fakat bir türlü rükûa gitmiyordu. Bakara sûresini bitirdi, “şimdi rükûa gider”, dedim; fakat O, devam etti; sonra Âl-i İmran’ı, sonra da Nisâ sûresini okudu ve ardından rükûa vardı. Namaz esnasında o kadar yoruldum ki, bir ara aklıma kötü düşünceler geldi. (Bu kötü düşünce ne olabilirdi. İlk anda acaba Hz. Süleyman (as) gibi Allah Resûlü’nü kıyamda iken vefat etti mi zannetti, diye akla gelebilir.) Onun için dinleyenler arasından biri sordu: Ne düşünmüştün? İbn-i Mes’ûd (ra): “Namazı bozup, O’nu namazıyla baş başa bırakmayı düşünmüştüm.”479

Abdullah b. Amr da şu hâdiseyi naklediyor: Bir gece Allah Resulü’nün arkasında namaza durdum. Durmadan şu âyeti okuyor ve hıçkıra hıçkıra ağlıyordu: “Allah—Ó»Òıçoğunu saptırmıştır. Kim bana tâbi olursa bendendir. Kim de isyan ederse, Gafûr sensin, Rahîm sensin” (İbrahim, 14/36).

Ve, yine böyle hüzünlü olduğu bir gündü. Ağlıyor, ağlıyor, durmadan ağlıyordu. Cibrîl geldi, Allah (cc)’tan selam getirdi. Ve Cenâb-ı Hakk, “Muhammedim niçin ağlıyor acaba?” diye soruyor, dedi.

O, Allâmü’l-Guyûb’tur. İlmi, bütün eşyayı kuşatmıştır. Zaten hiç kimse O’nun ilim, kudret ve irâdesinin dışında olamaz.. ama soruyor... Bu sormadan maksat ister işhad, ister O’nun nümûneliğini ilan olsun farketmez.

Allah Resûlü, ağlamaktan cevap veremiyordu. Sadece dudaklarından şu kelime dökülebildi: “Ümmetî, ümmetî!” Derd, ızdırab belliydi: O’nun ümmeti... Cibrîl durumu adetâ rapor edip götürdü. Ve, Cenâb-ı Hakk, onu ikinci bir selamla daha gönderdi ve onu şu sözlerle teselli buyurdu: “Git Habîbime (selam söyle) ve de ki: Muhakkak ümmetin hakkıâ rapor edipıgötürdü. Ve, Cenâb-y Hakk, onu ikincçinde bılamla dahğız.”480

O, ömrünü kullukla geçirmişti. Namaz, O’nun en sevdiği gözdesiydi. Gece gündüz namaz kıldı ve hep öyle yaşadı. Nasıl yaşanırsa öyle ölüneceğini zaten O söylememiş miydi?481 Ve her fâni gibi O da ölecekti. Ama o, namaz, demiş yaşamıştı ve namaz deyip hayata veda edecekti...

Son günleriydi. Gözlerini açacak dermanı dahi kalmamıştı. Başından aşağıya bir kova soğuk su dökülünce gözlerini açıyor, şayet bir tek kelime söyleyecek kadar dermanı varsa, “Cemaat namazı kıldı mı?” diye soruyordu. Ancak bu kadarcık dahi, enerji sarfı, efor, O’nun dermanını tüketiyor ve yine bayılıyordu. Dökülen soğuk suyla kendine gelince sorduğu soru yine aynı soruydu “Cemaat namazı kıldı mı?”

Hayır, cemaatı saatlerden beri O’nu bekliyordu. Gözler hep kapısındaydı. Ne zaman perde aralanacak ve mescide yine güneş doğacaktı.. işte bunu gözlüyorlardı. Çoğu, O Güneşin batmak üzere olduğunun farkındaydılar; ancak buna bir türlü inanmak istemiyorlardı. Bu arada, Allah Resûlü, artık namaz kıldıracak takatının olmadığını anlayınca “Ebu Bekr’e söyleyin namazı kıldırsın” buyurdu. Biraz kendinde iyileşme hissedince de mescide doğru yürüdü. Bir kolundan amcası Abbas (ra), diğerinden de amcasının oğlu ve aynı zamanda damadı, Hz. Ali (ra) tutmuş, ayakları sürünerek mescide götürülmüştü. Her halinden ve her hallerinde namazın ihtişamı, namazın değeri, namazın büyüleyiciliği dökülüyordu... Kendisinden sonra imam olacak zâtın arkasına durdu ve Namazını oturarak kıldı. O, bu şekilde mescide sadece iki defa gelebildi. Birinde namazı Allah Resûlü kıldırdı, Hz. Ebu Bekir (ra) de arkadakilere onun sesini duyurdu482. Diğerinde ise, namazını Hz. Ebu Bekir (ra)’in arkasında kıldı483. Cemaatine kendisinden sonra gelecek imamı âdetâ iş’âr buyurdu.

Bir kere daha, evet O, namazla ve cemaatla bu derece bütünleşmişti. Son anına kadar da cemaati terketmemişti.. hatta, ayaklarını sürüye sürüye mescide gelmiş ve namazını cemaatla kılmıştı...

Ahmed b. Hanbel’e göre, cemaat “farz-ı ayn”dır484. Zira Allah (cc), “Rükû edenlerle beraber rükû edin”(Bakara, 2/43) buyurmaktadır. İmamlardan bazıları, cemaatı namazın erkanından sayarlar. Cemaatsiz namaz, onlara göre namaz değildir485. İmam Şâfiî’ye göre cemaat farz-ı kifâyedir486. Hanefi mezhebinde ise, sünnet-i müekkededir487. Bu imamlardan bazıları ise cemaatı vacip kabul etmektedir...488

Biz, burada mes’elenin fıkhî tahlilini yapacak değiliz. Sadece küçük bir hatırlatma olsun diye, bu kadarcık temas ettik. Esas konumuz, Allah Resûlü’nün ubûdiyeti, kulluğunda gösterdiği titizlik ve namazındaki derinliğidir.

Sıradan bir insan dahi, şuuruna ererek namaz kılsa, bu namaz, onu fuhşiyattan ve münkerattan alıkoyar. Bir namaz ki, onu kılan, Allah Resûlü’dür; O’nu nasıl günaha bırakır!.. Hayır hiç bırakmamıştır.. bırakmaz!

O’nun kıldığı namazı, Hz. Âişe Validemiz (r.anha) anlatırken: “Öyle kıyamda dururdu ki, sorma gitsin. Öyle rûkûa varırdı ki, sorma gitsin ve öyle secde ederdi ki, sorma gitsin!”489 der ve Allah Resûlü’nün kıldığı namazın güzelliğini bu ifadelerle anlatmaya çalışır.

Cenâb-ı Hakk’ın varlığına başka hiçbir delil olmasa, Allah Resûlü’nün kıldığı namaz, delil olarak yeter. Çünkü O’nun, bütün namazında, namazının rükünlerinde âdetâ, Cenâb-ı Hakk tecelli ederdi. Hiç namazı böyle olan bir insan günaha meyleder mi?

O’nun ibadeti, bir bütünlük arzediyordu. Namazı en mükemmel şekliyle edâ ederken, başka bir ibadet çeşidi olan mesela orucu da ihmal etmiyordu. Haftanın bir-iki gününü mutlaka oruçlu geçiriyor; hatta bazen de o kadar uzun süre oruç tutuyordu ki, sanki hiç iftar etmiyor zannedilirdi490. Bazan da işi fıtrî seyrinde bırakır ve herkes gibi iftar ederdi. Ancak oruçlu olduğu günler, diğerlerine kıyasla daha çoktu.491

O, zaman zaman Savm-ı visâl yapardı. Yani hiç iftar etmeden birkaç gün üst üste oruç tutardı. Sahâbe O’nun orucuna özenir ve O’nu taklit etmek isterlerdi ama, bu çok zordu. Bir defasında, Ramazan’ın son günleriydi ki, Efendimiz savm-ı visâle niyetlenmişti. Sahâbe de aynı şekilde niyet ettiler. Ancak, oruç birkaç gün uzayınca, hepsinin dermanı kesildi. Bereket bayram gelmiş ve herkes sevinmişti. Zira, bayram, bir gün daha gecikmiş olsaydı, âdetâ hepsi dökülecekti. Allah Resûlü, onların bu durumunu görünce tebessüm buyurdu ve “Eğer bayramın gelmesi gecikseydi, ben yine oruca devam edecektim” dedi. Ardından da kendisinin güç yetirdiği bu ibadete, onların gücünün yetmeyeceğini söy ledi. “Çünkü Allah bana, sizin anlamayacağınız tarzda yedirir, içirir”, buyurdu.492

Bilhassa, Ramazan ayının son günlerinde Allah Resûlü, paçaları sıvar ve bütün gününü ibadetle geçirirdi493. Sanki bu günlerde O’nun sırtı hiç yere değmezdi.

Yazın en şiddetli günlerinde de Allah Resûlü oruç tutardı. Bir çok muharebede O, hep oruç tutmuştu. Hele bazen harp öyle şiddetlenirdi ki, bunlardan biri itibariyle kendisiyle beraber Abdullah b. Revaha (ra)’dan başka oruç tutan kalmamıştı494. O, “Oruç, insanı günaha karşı koruyan bir zırhtır”495 demişti. Ve bu zırhın en sağlamını da kendisi giymiş ve korunmuştu..


G. ALLAH RESÛLÜ’NÜN DUÂ İKLİMİ

Duâ, bir ibadettir,496 duâ kulluğun özüdür,497 duâ Rabbe dönüş ve yönelişin adıdır. Kulluktan bahsedilen bir yerde, duâdan bahsetmemek mümkün değildir. Zaten, Allah (cc) da “Duânız olmazsa ne ehemmiyetiniz var!” (Furkan, 25/77) buyurmuyor mu? ve “Duâ edin kabul edeyim”(Mü’min, 40/60) diyen de bizzat kendisi değil mi?

Duâ, Allah (cc)’la kul arasında kuvvetli bir bağdır. Başka bir ifade ile, kulun düşüncesinin Rabbe takdim edilmesi şeklidir duâ. Kul erişemeyeceği ve iktidarıyla elde edemeyeceği her şeyini, mutlak iktidar sahibi olan Kadîr-i Mutlak’tan ister; işte bu isteğin adıdır duâ. O, helezonlar hâlinde kuldan Rabbe yücelen tatlı bir nağmedir ta arşa kadar...

Günümüzde, sadece beş vakit namazın veya belli bir kısım ibadetlerin sonuna sıkıştırılarak küçültülen duâ, gerçekte hayatın ve hayat ötesinin en büyük lâzımıdır. Hayatı, duâsız düşünmek mümkün değildir. Yaşadığımız hayat, baştan sona kadar duâdan ibarettir. Duâ, Rıza-i İlâhî’nin şifresi ve cennet yurdunun da anahtarıdır. Yine duâ, “abd”den Rabbe yükselen kulluk nişanı, Rab’den “abd”e inen rahmet simgesidir498. Daha doğrusu o, Allah (cc)’la kul arasında olan münasebetin tam odak noktasıdır. Duâ, bir cihetten ibadet, bir başka cihetten imkân âlemi ile lâhut âlemini birleştiren ulvî bir miraçtır. İnsanı merdiven merdiven Hakk’a yücelten mukaddes bir miraç..!

Rahmet elinin üzerimizde dolaşması, duâ sayesindedir. Duâ, aynı zamanda gazabın da paratoneridir. Evet, hakkımız-da rahmeti ve rızayı celp, gazap ve öfkeyi def edecek olan müessir bir ubudiyettir duâ. Çok defa beşer imkânının tükendiği noktada duâ şuuru -keşke tâ baştan olsa!- başlar. Haddizatında, ona başlangıç ve bitiş noktası tesbit etmek, ya yoktur veya imkansızdır. Çünkü, duâdan müstağni olacak bir ânı yoktur insanın. O hâlde kul, kendisinden tecellileriyle bir ân dur olmayacağı Rabb’ine, duâdan da bir ân dur olmaması lâzımdır. Zira, Rabbin kapısına duâ ile varılır, o kapıda duâ ile konuşurlar ve rahmeti hakkımızda sağnak sağnak celbeden de duadır.

Bize bakan yönüyle duâ, istemektir. Biz maddî-mânevî ihtiyaçlarımızı isteriz Rabb’imizden. Ne var ki, çok defa istediğimiz şeyi de, isteme şeklini de bilemeyiz, bilemeyiz de istemede bile sû-i edebde bulunuruz Zât-ı Zülcelâl’e karşı. İstenilen şeyleri, Mutlak İrade sahibinin iradesi istikametinde görmek istemeyip, kendi arzumuz istikametinde diler dururuz. Bundan dolayı da her istediğimizin âcilen yerine getirilmesini, yerine getirilmeyen arzularımızın da reddedildiğini düşünerek me’yûs oluruz. Daha açık bir ifade ile, mutlak iradeyi, her zaman kendi cüz’î irademizin peyki olarak görmek isteriz. Bütün bunlar, duâ âdap ve terminolojisine zıt olan şeylerdir. Bu niyetle yapılan duâlar, Allah (cc)’la kul arasında râbıta olmaktan çok uzaktır. Onun âdap ve erkanına riayet ise, icabete vesile olacak şartlardan birisi, belki de en birincisidir.

Duâ, bazan ciddî bir istek ve iştiyak halinde sırf bir mülahaza olarak kalpten yükselir. Bu durumda kul, hiçbir şey söylemez. Belki dudakları bile kıpırdamaz; ama, O Allâmü’l-Guyub’un, hâline nigahbân olduğunu bilerek, tam bir tevekkül içinde bulunmaya çalışır ve bulacağını bulur. Tıpkı Hz. İbrahim Aleyhisselâm’ın ateşe atıldığı andaki durumu gibi. Bütün imkânların kesildiği ve sebeplerin sükut ettiği bu noktada: “Ey ateş! İbrahim üzerine soğuk ve selâmet ol (İbrahim’i yakma)” (Enbiyâ, 21/69) ilâhî fermanı ona hiç umulmadık şekilde medet kaynağı olmuştur.

Kalpteki duyguların, lisan yoluyla Rabbe ulaştırılması; bu da duânın ikinci bir şeklidir. Burada kul, sadece hâlini arzeder, fakat isteğini dile getirmez. Bazen de, hem halini arz eder hem de isteğini dile getirir. Kur’ân, peygamber duâlarından her ikisini de misâl olarak seçmiştir ki, birinciye Hz. Eyyûb Aleyhisselâm’ın: “Ya Rabbî! Zarar bana dokundu ve Sen Erhamü’r-Râhîminsin” (Enbiyâ, 21/83) duâsıyla, Hz. Yûnus Aleyhisselâm’ın: “Senden başka hiçbir ilâh yoktur. Hakikat ben haksızlık edenlerden oldum” (Enbiyâ, 21/87) duâsı gibi.. ikinci duruma da Hz. Zekeriyâ Aleyhisselâm’dan misâl verilmiştir ki, O da, Rabb’ine:“ hiçbir ilâh yok yüce katından temiz bir nesil bağışla. Muhakkak ki Sen duâları işiticisin” (Âl-i İmran, 3/38) diyerek duâda bulunmuştu.

Ayrıca Kur’ân-ı Kerîm’in, duâ mevzûu üzerinde ısrarla durması ve yapılacak duâları Efendimiz’e bizzat ta’lim buyurması, mes’elenin ehemmiyetini göstermesi bakımından çok önemlidir. Böyle olmasaydı, Kur’ân-ı Kerîm, yüzlerce âyet-i kerime ile, duâ mes’elesi üzerinde ısrarla durur muydu? Bunun dışında, Efendimiz’den rivayet edilen, yüzlerce, hatta binlerce hadîs-i şerif de duânın ehemmiyeti hakkında hem tahşidat yapıyor, hem de hayatın her faslında, yapılması gereken duâları bu ümmete ta’lim buyuruyor. O halde insan, duygu ve düşüncelerini birer istek halinde takdim ederken, bunu en iyi şekilde ifade etmek ve az sözle çok mânâ dile getirmek ister ki, bu hususta da ona en büyük yardımcı da başta Kur’ân-ı Kerîm, ikinci derecede de Hadîs-i Şeriflerde öğretilen duâlardır.

Öyledir, çünkü, bize istemeyi veren Zât, o duâlarda nasıl isteyeceğimizi de öğretmektedir. Kendisine en güzel ve en müessir duâlar öğretilen de, hiç şüphesiz Allah Resûlü’dür. Zira, duâ ile kapısı çalınan Zât’ı en iyi bilip tanıyan O’dur.

O, bir istikamet insanıdır. Zâten kulluk da istikamet demektir. Cenâb-ı Hakk: “Bana kulluk edin. Müstakim yol budur” (Yâsin, 36/61) derken bu hakikata işaret buyurmaktadır. Allah Resûlü’nün bütün hareketlerin-de, bir ölçü ve denge vardır. O, cihanı fethedecek orduları şuraya-buraya sevkederken, bir karıncayı dahi incitmeme prensibini de her zaman korumuştur. Hep sebeplere tevessül etmiştir; ama duâyı da hiçbir zaman ihmal etmemiştir.

Gece-gündüz münacaat ve inleme içinde geçen bir ömür görmek isteyen, Resûlullah’ın hayatına baksın! Baksın ve insanlık, duânın ne demek olduğunu, duâ etmenin âdâbını ve duânın, insana maddî-manevî kazandırdıklarını görsün, görsün ve ibret alsın.

Yüzlerce insan, Efendimiz’in duâlarını bir araya getirip, duâ mecmuaları te’lif etmişlerdir. Cenâb-ı Hakk, böyle bir lütfu, şu satırların yazarından da esirgemedi.. zaten o esirgemez! “Mecmuatü’l-Ed’iyyeti’l-Me’sûre” adı altında, Efendimiz’in duâları bir araya getirildi. Mümkün mertebe, bu eser ebat olarak küçük tutulmaya çalışıldı. Bu mini esere bakanlar dahi göreceklerdir ki, duâda dahi Allah Resûlü’ne ulaşmak mümkün değildir. Sanki O, hayatının her ânını duâ ile geçirmiş gibidir. Bir insan, başka hiçbir iş yapmasa ve sadece duâ etse, onun bir ömrü dolduran duâsı, ancak Allah Resûlü’nden mervî duâlar kadar olabilir...

Allah Resûlü, duâlarını hayatının içine paylaştırmış ve hep bu nurdan kristaller üzerinde yürümüştür. Duâ, O’nun dudaklarından eksik olmayan virdi, gönlünde tütüp duran âh u efganıydı. O, bir an dahi duâsız olmamış, dudaklarını ıslatan bu kevser dolu kadeh, hiçbir zaman elinden düşmemişti. Aksiyon adamıydı, muhakeme insanıydı; fakat ibadet ve duâda da eşimenendi yoktu.

Sahâbe de bir ibadet topluluğuydu. Ancak O’nunla yürümeye kalktıkları zaman dökülüp kalırlardı. -O dökülüp kalanlara kıtmirin ruhu feda olsun- O ise yorulma nedir bilmeden hep yürürdü. Çünkü Allah (cc), O’nu hep ileriye doğru yürüsün ve hep önde bulunsun diye yaratmıştı. Mi’rac’da Cibrîl bile O’nunla yürümeye kalkmış da, nihayet bir noktadan sonra onun da dermanı kesilmişti.. kesilmişti de “Yürü ya Resûlallah! Top senin çevgân senin” demişti.. evet O adetâ meleklerle maraton yapan bir insandı.

O, ibâdet şuurunun ve duâ burcunun en zirvesindeydi. Allah (cc)’ın büyüklük ve azametini en yüksek ufuklardan seyrediyor, varidatla dolup taşıyor ve doyma bilmeyen ma’sum bir hırsla:‚NÓ†ÂÓŸÚ—?·Ó ?„Ó†ÍÓ«†ÂÓŸÚ—ÔË·Ô † diyor ve Rabb’ini tam bilememekten -o bilememe gerçek bilmektir- ki, Hz.†Ebu Bekir (ra) : «Ó‰ÚŸÓÃÚ“Ô†ŸÓÊ?†«Ú‰«?œÚ—Ó«Ï diyordu. “Anlamaktan aciz olduğunu anlamak, işte hakiki idrak budur.” Dert yanıyor.. ve “hel min mezid” diyordu kendi kudsî ufkuna göre..

1. Duâlarından Bir Demet

O’nun bütün duâlarını, burada ele alıp inceleyecek değiliz. Zaten biz bu mevzuya da sadece Allah Resûlü’nün duâdaki büyüklüğüne bir işaret olsun diye temas ettik. Şimdi O’nun binlerce duâsından birkaç nümûne zikredip bu mevzûyu noktalamak istiyorum.

a. Uykudan Önce

Uyku ölümün küçük kardeşidir499. İnsan uykuya girerken bu şuur içinde girmelidir. Zira bu göz kapayış, onun için dünyaya ait bir son da olabilir. Öyle ise gafletle değil de yatağa uyanık ve dikkatli girmelidir.

Allah Resulü yatağa girmeden evvel şunları okurdu: Bakara sûresinin başı ve son üç âyeti500. Âyet’el-Kürsî,501 Yâsîn sûresi,502 Secde sûresi,503 Mülk sûresi,504 sonra üçer defa olmak üzere İhlas ve Muavvizeteyn sûrelerini ve bir defa da Kâfirûn sûresini okur;505 sonra da ellerini birleştirerek avucuna üfürür ve ellerini vücudunun ulaşabildiği her noktaya sürerdi506. Daha sonra da birçok duâ okurdu ki, zikri uzun süreceğinden biz bunları yukarıda ismini verdiğimiz esere ve daha başka duâ mecmualarına havale ediyoruz. İsteyen, o duâların neler olduğunu oralardan bulup öğrenebilir ve hayatlarını o dualarla nurlandırırlar.

b. Yatağa Girdiğinde

Yatağına girdiği zaman 33 defa Sübhanallah, 33 Elhamdülillah ve 33 (Bir rivayette 34) Allahuekber der ardından da birçok duâ okurlardı507. Bu duâlardan birisi de şudur: "yüzümü Sana çeviriyor ve işlerimi Sana havale ediyorum. Hem korkarak hem de ümit ederek sırtımı Sana dayıyorum. Senden ancak yine Sana sığınılır, başka sığınak yoktur. Allahım indirdiğin Kitab’a ve gönderdiğin Nebî’ye îmân ettim. (Peygamberin kendi peygamberliğini tasdik etmesi şarttır.) Allahım kullarını dirilteceğin o gün, beni azabından koru. Ben, ancak Senin adınla ölür yine Senin adınla dirilirim.”508 Sağ elini başının altına koyar, dizlerini hafif kıvırır ve sağ tarafına doğru yatardı509. Bu kalkmak için bir yatmaydı. Zira O, hep gece kalkmanın heyecanını yaşardı.

c. Teheccüde Kalktığında

Teheccüd namazı için kalkışını da şu duâ ile süslerdi: “Allahım Sana hamdolsun. Sen semâları, yeri ve içindekileri ayakta tutan ‘Kayyûm’sun. Sana hamdolsun. Sen semâların, yerin ve içindekilerin hakiki sahibi olan Melik’sin. Ve Sana hamdolsun, Sen semâların, yerin ve içindekilerin Nûrusun.”510

Gecenin yarısında bu duânın okunması çok mânidardır. Semâ bütün ihtişam ve görkemiyle gecede gözükür. Yıldızlar ışıl ışıl göz kırpar ve oralardan insanın gönlüne neler neler akar gelir. Yeryüzü de aynı âhenge dilbestedir. Ve işte ihtişam, debdebe ve ahenk içinde, gökyüzünü ve yeryüzünü ayakta tutan Allah (cc)’a, bu duâda hamdedilmektedir.

“Kayyûm” çoklarına göre, İsm-i A’zam’dandır. Efendimiz Cenâb-ı Hakk’a hamdederken, çok defa bu ismin cilve ve tecellilerini şefaatçı yaparak hamdetmektedir.

Mülk de Milk de Allah (cc)’ındır. Öyle ise Melik de Mâlik de yalnız O’dur.

O’ndaki şu ahd ü peymanâ, şu sadakata bakın ki, iki-üç saat evvel ahd ü peymanını yeniledi, uykuya girdi. Kalkarken de ilk iş olarak yine ahd ü peymanını yeniliyor. Çünkü uykuda gezip dolaştığı âlemlerden, şehadet âlemine yeni dönmüştür ahd ü peymanın da yenilenmesi gerekir.

Ardından da aynı duâyı şu şekilde devam ettirir: Senin sözün haktır. Cennet de, cehennem de haktır. Nebîler ve Hz. Muhammed Aleyhisselâm haktır. Kıyamet günü de haktır.

Allahım Sana teslim oldum. Sana îman ettim. Tevekkülüm Sana’dır ve bütünüyle Sana yöneldim. Yalnız Sen’in inâyetinle mücâdele ettim, yalnız Sen’in hakemliğine başvurdum. Sen benim geçmiş ve gelecek hatalarımı bağışla. (Gelecekte bana günah işletme ve benim için günah kapılarını kapat). Gizli işlediklerimi de açık işlediklerimi de affet. Ve bunlardan da öte Sen’in benden çok daha iyi bildiğin günahlarımı da bağışla. (Çünkü ben kalbimden geçeni bilebilirim; fakat sır, hafî ve ahfamdan geçenleri bilemeyebilirim. Eğer ben bilmeden bu duygularımda bir kopukluk oldu ise, Sen ondan dolayı da beni affet). Öne geçiren de geride bırakan da Sensin. Senden başka İlâh yoktur. Havl ve kuvvet sadece Allah’ındır.”511

“Hakk” deyince “mutlak zikir, kemâline masruftur” gerçeğine binaen akla ilk gelen Allah (cc)’tır. Ve Efendimiz, Hakk olan Allah (cc)’tan gelen her şeyin, hak olduğunu, bu duâsında gürül gürül dile getirmektedir.

Yatmadan evvel teslimiyetini Cenâb-ı Hakk’a arzetmişti, daha uykudan kalkar kalkmaz yine teslimiyetini arz ve îmanını ilân ediyor.. ediyor ve bir yeni hayata böyle bir îman ile böyle derin bir teslimiyet şuûruyla başlıyor. Ve, bu duâsını O, “Lâ havle velâ kuvvete illâ billah” diyerek bitiriyor. Zira insan, Cenâb-ı Hakk’ın güç ve kuvvetine dehâlet etmezse, omuzuna yüklenen ağır yüklerin altından kalkamaz; îman, tevekkül, teslimiyet, hep Allah (cc)’ın dilemesiyle olur. O dilemedikçe ve yardımcı olmadıkça, kim O’nu bulup, O’na vasıl olabilir ki? Öyleyse herkes, kendi seviyesi ölçüsünde, Allah (cc)’ın havl ve kuvvetine sığınmak zorundadır.

Efendimiz, bu duygu ve düşünce içinde, işte böyle manevî bir atmosfer meydana getirdikten sonra, namaza duruyor ve gecenin siyah zülüfleri, O’nun gözyaşıyla ıslanıyordu.

O, bilhassa tek başına kıldığı nâfile namazlarda, duâyı çok yapıyor ve namazı da uzattıkça uzatıyordu512. Namaza durunca Fâtiha’dan önce şu duâyı okuyor.. zaman zaman daha başka ilavelerde de bulunuyordu: “Allahılerde’de bulân ettiğine mâni olacak yoktur. Sen’in mâni olduğuna da lütfedecek yoktur. Sen’in verdiğin hükmü ne geri çevirebilecek ne de değiştirebilecek yoktur. Sana karşı, hiçbir şeref sahibine şerefi fayda vermez.”513

Bu duânın arkasından ilâveten bazen şunları okurdu: " Günahlarımın arasını, doğu ile batının arasını ayırdığın gibi ayır.”

“Allahım beyaz elbisenin kirlerden temizlendiği gibi Sen de beni günahlardan temizle.”514

Bunlardan sonra da “Sübhâneke”yi okur ve bunca tesbih ve takdisten sonradır ki, Fâtiha’ya geçerdi. Gerçi daha Allah Resûlü’nün, bu arada okuduğu birçok duâlar vardır ama, biz, yine okuyucumuzu, duâ macmualarını tetkike havale ediyor ve bu kadarla yetiniyoruz.

d. Sabah Kalkınca

O’nun sabah olunca dudakları şu duâ ile ıslanırdı: “Allahım ben, şunu ikrar ederek sabahladım; Seni, arşının hamelelerini, meleklerini ve bütün mahlûkâtı şahid tutuyorum ki, Sen kendisinden başka ilâh olmayan Allah’sın ve Muhammed Aleyhisselâm Senin kulun ve resûlündür.”515

Şahid tutuyor ve onları konuşturuyorum. Ağaçların hemhemesini, yaprakların demdemesini, suların şırıltı, şakırtı ve çağlamasını, kendi şehadetime katıyor, senfoniden yükselen bir ses gibi gürül gürül bütün bunları sana takdim ediyorum.

Efendimiz’in bu takdimi, şuur ve idrakinin vüs’ati, derinliği ve hakla olan münâsebeti ölçüsündedir. Aynı cümleleri söylemiş olsa da bir başkası aynı keyfiyeti aynı derinliği yakalayamaz.

Efendimiz, bütün varlığı, husûsiyle Allah (cc)’a en yakın melekleri ve varlığa nezaret eden sekene-i semavatı kendisine şahid tutmakta.. ve Cenâb-ı Hakk’a takdim edeceği hamdini, onların soluklarına katıp öyle takdim etmektedir. Biz, Efendimizin duâsına, meleklerin soluklarıyla girmesinden şunu anlıyor ve şunu hissediyoruz ki, büyüklerin kapıları çalınırken, evvela tokmağa dokunacak bir el aranmalıdır.. O’nun içindir ki, büyük feraset adamı Hz. Ömer (ra), Medine’de kıtlık olunca, Hz. Abbas (ra)’ı elinden tutup bir tepeye çıkarmış ve o elleri havaya kaldırarak duâ etmişti.. Duâsında da şöyle yalvarmıştı: “Allahım şu Sana kalkan eller, Senin Habibinin amcasının elleridir. Bu el hürmetine yağmur ver!” Ve daha el aşağıya inmeden şakır şakır yağmur inmeye başlamıştı.”516 Bu bir Ömer (ra) ferasetidir ve dersini, Efendimiz’in duâsına ve yakarışlarına meleklerin soluklarını katmasından almıştır.

Asrımızın Büyük Çilekeşi de aynı şuûrla şöyle duâ eder:

“Allahım, günahlar dilimi tuttu, ma’siyetimin çokluğu beni hacil etti. Ve ben, Senin rahmet kapını, Şeyh Abdülkâdir Hazretleri’nin sesi ve soluğu ile çalıyorum..”517

Allah Resûlü’nün sabah yaptığı duâlar arasında şu da vardır: “Ey semâvât ve yeri yaratan, gayb ve şehâdet âlemini bilen, celâl ve ikram sahibi Allahım. Sana şu dünya hayatında bağlılığımı ilân ediyor ve Sen’i buna şahit tutuyorum, Sen şahit olarak yetersin.”518

Bu duâda “Fatır” isminin kullanılması mânidardır. Çünkü aynı kelimenin müradifi olan: @‚Ô†‡‡†«Ó‰ÚÃÓ«Ÿ ‰Ô gibi kelimeler de vardır. “Fatır” denmekle şu ma’nâlar kasdolunmuştur:“Gökleri ve yeri fıtrata göre yaratan, onları fıtrat kanunlarına açık hâle getiren Sensin. Bu fıtrat kanunları içinde, tıbbın, fiziğin, kimyanın, astrofiziğin, astronominin, hep kendilerine göre kanunları vardır. Sanki her sabah bu kanunlar yenileniyor ve varlığa açık hale geliyorlar. Bunlara, bu düzeni ve bu temiz çehreyi veren Sensin!”

e. Akşam Olduğunda

Güneş doğarken, sabahın ilk vakitlerini bu ve benzeri yüzlerce duâ ile süsleyen Allah Resulü, güneş batarken ve ortalığa karanlık çökerken de şu duâyı okur.. okur da, âdetâ bu dualar O’nun gündüzünün, gecesinin güneşi olurdu. Efendimiz’in geceleri de, gündüzleri kadar aydındı. Duâlar, O’nun gecesinin semâsında âdetâ nurlu kandillerdi. Ve O, bu kandilleri yakmayı hiç mi hiç ihmal etmezdi: “Allahıimiz’i’ gecelşka ilâh olmadığına birliğine ve şerîkîn olmadığına ve Hz. Muhammed (sav)’in Sen’in kulun ve Rasulün olduğuna, Sen’i, hamele-i arşını, meleklerini ve bütün mahlukâtını şahit tutarak akşamladım.”519

O’nun namazının her rüknü, Arşa yükselen nûrânî bir merdiven gibidir. Onun basamakları da duâdan inşa edilmiştir.

Namaza hazırlık safhasında teşekkül eden nûrânî atmosferin de, namaz içindeki nûrâniyetle sıkı bir münasebeti vardır.

O, helaya girerken duâ ederek girer, çıkarken duâ ederek çıkar. Abdeste başlarken yaptığı bir duâ, uzuvlarını yıkarken de yaptığı ayrı duâlar vardır. Abdest almayı tamamladığında, yine ayrı duâlar okur. Ezandan sonra okuduğu bir duâ vardır. Namaza başlayacağı sırada da ayrı bir duâ, mescide giderken, içeriye girerken, mescidden çıkarken hep okuduğu duâlar vardı.

Namaza durunca, hemen iftitah tekbirinden sonra duâ okur. Rükûsunda, secdesinde, kıyamında, iki secde arasında, oturduğunda, selâm verdikten sonra ayrı ayrı duâları vardı ve Allah Resûlü, elden geldiğince bu duâların hiçbirini ihmal etmezdi...

f. Namazın İçinde

İftitah tekbirinden sonra: “Ben yüzümü yeri ve gökleri yaratan Zât’a, O’ndan başka her şeye sırt dönerek ve O’na teslim olarak çevirdim. Ben, asla müşriklerden değilim. Muhakkak ki, benim namazım, ibadetlerim, hayatım ve ölümüm hep Âlemlerin Rabbi olan Allah (cc) içindir. O’nun şeriki yoktur. Ben bununla emrolundum. Ve ben müslümanlardanım. Allahım Sen Melîksin. Senden başka ilah yoktur. Sen, benim Rabbimsin, ben de Senin kulunum. Ben nefsime zulmettim. Günahlarımı itiraf ediyorum. Sen, benim bütün günahlarımı affet. Senden başka günahı affedecek yoktur...”520

Ve, rükuda okunan duâlardan biri: “Allahım Sana rükû ettim, Sana inandım, Sana teslim oldum. Kulağım, gözüm, iliklerim, kemiğim ve sinir sistemim ve ayaklarımın taşıdığı her şey, âlemlerin Rabbi Allah’a boyun eğmiş ve itaat etmiştir.”521

Secdede: “Allahım, Senin için secde ettim, Sana inandım ve Sana teslim oldum. Yüzüm, kendisini yaratan, şekil veren, kulağını ve gözünü yarıp çıkarana secde etti. Takdir edenlerin en güzeli Allah ne yücedir. Allahım benim günahlarımın hepsini, küçüğünü, büyüğünü, evvelini, âhirini, gizlisini, açığını, hepsini affet...”523

Bir insan ibadetin dışında neler yapar? Yer-içer.. yatar-kalkar.. güler-ağlar.. üzülür-sevinir.. evlenir, çocuk sahibi olur.. yeni bir elbise giyer.. yolculuğa çıkar veya yolculuktan döner.. cihad eder, savaşır, savaştan döner.. birinden acı veya tatlı bir haber alır.. sevdiği bir dostuyla karşılaşır.. hastalanır, hastalıktan kurtulur.. uyur.. sevindirici veya korkulu bir rüya görür ve daha yüzlerce iş yapar, yüzlerce hâle girer. İşte Allah Resûlü, böyle durumların hemen her birinde, o hâle mahsûs olmak üzere duâ okur ve beşeriliğini böylece âdetâ lâhûtîleştirirdi.

Bir de insanın kendi dışında cereyan eden hâdiseler vardır. Bu hâdiseler, onu dolaylı olarak ilgilendirmektedir. Meselâ, kıtlık, kaht u galâ, yağmursuzluk, yangın, sel, kasırga gibi bütün âfetler, doğrudan ferde mahsus zararları olmasa bile, dolayısıyla yine zarardırlar. İşte hem cemiyetle bütünleşme hem de bu durumlarda Rabbe yönelme adına, Efendimiz’in okuduğu duâlar.

Ayrıca Ehl-i Beyt kanalıyla geldiği için, sünnî imamlar tarafından pek iltifat görmeyen; fakat bütün büyüklerin kendilerine vird edindikleri ve okumayı asla terketmedikleri Cevşen.. evet, Cevşen’e bakan bir insan, Allah Resûlü’nün duâdaki derinliğini orada çok daha net görebilir.

Sözün başında dediğimiz gibi, Allah Resulü’nün duâlarını aktarma gayesiyle bu mevzuya girmedik.. maksadımız, duâda dahi, O’nun eşimenendi olmadığını ve hayatının her ânını duâ ile geçirdiğini göstermek idi. Elbette ki, o duâların hepsine bakmadan, bu neticeye hakkalyakîn muttali olmak mümkün değildir. Fakat bir fikir vermesi bakımından, o duâların binde birkaçını sunmaya çalıştık. Bizim yaptığımız, su sızıntısının, su menbaına delil olması şeklinde kabul edilmelidir.

Evet, tasdik ediyor, inanıyor ve îman ediyoruz ki, hiçbir faziletin, hiçbir bölümünde O’nun eşimenendi yoktur. Ve, O, bütün yüce hasletlerin en zirvesinde bir zirve insandır. Biz de bu eserin ta başından buraya kadar, bu îmanımızı isbata ve yenilemeye çalıştık. Kusur varsa, o bizim anlayış ve anlatışımızla ilgilidir. O ise kusurdan ve noksandan münezzeh ve müberradır. Çünkü O, Hz. Muhammed Mustafâ (sav)’dır.

Hayatının her anını, Rabb’e teveccühle nurlandıran bu Zât’ın hayatında, karanlık ve zulmetli bir ânın bulunması mümkün değildir. O’nun hayatı, bütünüyle bir duâ ve yakarıştır. Doğduğu gün “ümmetî, ümmetî” demiş, mahşerde de yine öyle diyecektir524. Evet, O’nun bütün derdi “ümmeti”dir.

Efendimiz’le alâkalı bu mevzûyu bitirmeye gönlüm hiç razı olmuyor.

Sanki O’ndan bahsederken, O’nunla beraber olmanın havasını yaşıyor gibiydim. Böyle mukaddes bir beraberliği bırakmaya da şimdi razı değilim. Fakat elden ne gelir? Gelip sözün sonuna dayandık.. ve artık sükût düğümünü bağlamak zorundayım. Sözümü, sonu güzel olsun, güzel koksun diye, bir Söz Sultanı’nın şu nur ve ma’nâ yüklü ifadeleriyle bitirmek istiyorum:“Evet, o bürhanın şahs-ı manevîsine bak: Yeryüzü bir mescid, Mekke bir mihrab, Medine bir minber.. O, Rabbini apaçık gösteren ve Rabbine delil olan Peygamberimiz Alayhissalâtü Vesselam, bütün ehl-i îmana imam; bütün insanlara hatip; bütün nebîlere reis; bütün velilere seyyid.. ve nebîlerden, velilerden meydana gelmiş zikir halkasının serzâkiri..

O, öyle nuranî bir ağaçtır ki, nebîler o ağacın hayat fışkıran kökleri, veliler ise, ter ü tâze meyveleridir. Her bir da’vâsını, mu’cizelerine istinad eden bütün nebiler ve kerâmetlerine itimad eden bütün veliler tasdik edip imza basıyorlar. Zira O, “Lâilâhe illallah” der, dâvâ eder. Bütün sağ ve sol, yâni mâzi ve müstakbel taraflarında saf tutan, o nûrânî zâkirler, aynı cümleyi tekrar ederek, icmâ ile mânen “Doğru söyledin ve hakkı konuştun” derler. Hangi vehmin haddi var ki, böyle hesapsız imzalarla te’yîd edilen bir dâvaya parmak karıştırsın.

O nûrânî tevhid delîli, nasıl ki, iki tarafın icmâ ve tevatürüyle te’yid ediliyor. Öyle de, Tevrat ve İncil gibi, semavî kitaplarda yer alan yüzlerce işaret, peygamberliğinden evvel vâki olan bir o kadar beşâret, gaybtan haber veren hâtif ve kahinlerden gelen nice şehadet ve binlerle ancak ifade edilebilecek sayıdaki mucizelerle de teyid ve tasdik edilmektedir. Bunun yanında getirdiği dinin hakkâniyeti de O’nu teyid eden başka bir delîldir. Ayrıca, Zâtında gayet kemâldeki övünülecek ahlâkı; vazifesiyle alâkalı o güzellerden güzel seciye ve karakteri, bu cümleden olarak, kuvvetli îmanını, sağlam itmi’nânını ve son derece güvenilirliğini gösteren fevkâlâde takvâsı, fevkalâde ubûdiyeti, fevkalâde ciddiyeti, fevkalâde metâneti; dâvasında son derece sadık olduğunu güneş gibi ve apaçık göstermektedir.

İstersen gel, Asr-ı Saadet’e, Arap Yarımadası’na gidelim. Hayâlen olsun O’nu vazife başında görüp, ziyaret edelim... İşte bak: Fizyonomisiyle, yaşantısıyla, güzelliğin doruk noktasında seçkin bir Zât’ı görüyoruz ki, elinde mu’cizeler gösteren bir kitap, lisanında hakikatleri açıklayan bir hitap, bütün insanoğluna, belki cin, melek ve daha başkalarına belki bütün varlığa karşı ezelî bir hutbeyi tebliğ ediyor. Âlemin yaratılış sırrı olan acîp muammayı, hall ve şerhedip, kâinatın sırrı olan kapalı tılsımı açıp, keşfederek, herkese sorulan, bütün akılları hayret içinde meşgûl eden üç müşkil ve müthiş büyük sual olan: “Necisin?”, “Nereden geliyorsun?” “Nereye gidiyorsun?” suallerine ikna edici, makbûl cevap veriyor...

İşte bak: Şu geniş adada vahşi, âdetlerine mutaassıb ve inatçı çeşitli kavimleri, ne çabuk o kötü âdet ve vahşî ahlâklarını onlardan söküp atarak, ne kadar güzel ahlâk varsa onları böyle güzel ahlâkla donatıp, medenî milletlere ve bütün âleme muallim ve üstad eyledi. Bak, değil zâhirî bir tasallut, belki akılları, ruhları, kalpleri, nefisleri fetih ve teshir ediyor. Kalplerin sevgilisi, akılların muallimi, nefislerin terbiyecisi ve ruhların sultanı oldu!.”

Ey Ruhlarımızın Sultanı! Sen ruhlarımıza sultan oldun, ruhlarımız da Sana kurban olsun! Lütfeyle, kabul buyur...!


GİRİŞ

On dört asırdır, O’nun arkasında bulunabilmemiz,†frekanslarımızın O’na ayarlı, alıcı cihazlarımızın açık ve O’na dönük olması ölçüsünde her lâhza O Ruh-u Seyyidi’l-Enâm’ı, vicdanlarımızda duyuyor ve ruhlarımızda hissediyoruz. Bu öyle bir duyuş ve hissediştir ki, bir adım daha atsak, sanki O’nunla yüz yüze geliverecek de o diriltici soluklarını ciğerlerimize kadar çekecekmişiz gibi oluruz.

Dünyanın süratli bir değişimin içine girdiği, beşer fıtratına ters sistemlerin işe yaramaz çer-çöp halinde tarihin çöplüğüne atıldığı ve insanlığın yeniden dine yöneldiği günümüzde, Ortodokslar kendi kiliselerine, Budistler kendi ma’bedlerine, Brahmanlar kendi inançlarına yönelirken; yönelmekten de öte koşarken, uzun zaman sağda solda ve yâd ellerde gezen Hz. Muhammed (sav) cemaatinin de yeniden O’na dönmeye niyetlendiği apaçık müşahede edilmektedir.

Evet, yirminci asrın ikinci yarısına kadar hep aleyhimize işleyen hâdiseler zembereğini, Allah (cc) sanki yeniden kurdu ve Hz. Muhammed’e (sav) teveccühle birleştirdi. Artık, dünyanın dört bir bucağında, düşünce dünyamızın yamaçları, rahmet ilinden gelen yağmurlarla bahar esintilerine açık ve üfül üfül.. karın, buzun yerinde de goncalar kemer kuşanmış salınıyor. Evet, bugün artık ak karadan, ışık da zulmetten ayrı; herkes yollu yolunca.. ve karanlıklar köşeye kıstırılmış olmanın paniği içinde.

Bir yanda, bir zamanlar dünyanın dört bir yanına ışık götüren, gittiği her yerde Muhammedî ocaklar tüttüren ve Hz. Muhammed’e (sav) nisbetin şerefiyle şahlanmış ışık ordusu, bir-iki asırdır neredeyse terkettiği kendi ma’bedine hem de mehter tarrakalarıyla dönerken; öte yanda, buna manî olmak ve karşı koymak isteyenlerin cılız, çelimsiz ve fakat hoyratça çığlıkları.

Evet, bugün artık beşerî sistemlerin ve hususiyle de bir zamanlar büyük bir debdebeyle gelen ve şimdilerde lânetlenerek terkedilen komünizmin yerine alternatif sistemler hazırlanmaktadır. Bir zaman, maneviyât adına, peygamberlik âleminin sultanları Hz. İsâ, Hz. Mûsâ ve Hz. Muhammed’in (aleyhimüsselâm) yerine Paskal’ı, Bergson’u çıkarıp kullanmak isteyenler, bugün de dine güyâ alternatif olarak ispritizmayı, ruh çağırmayı, reenkarnasyonu ve tenasüh düşüncelerini çıkarmaya çalışmaktalar...

İnsanlık tarihinde -şâir-i şehîrimizin ifadesiyle- oluklar hep çift yönlü akmıştır zaten; bir yanda nur, diğer yanda kir... Evet durum, bugün hiç de dünkünden farklı değil. Dinin yerine uydurma ve sahte inanç sistemlerini ikame etmeğe çalışanlar, kendilerince bir şeyler yapmaktadırlar.. ve onların böyle yapmaları da tabiatlarının gereğidir. Ancak, bizim içimizden bazılarının bunlara, hususiyle de müsteşriklere alet olmalarını, alet olup sünneti sorgulamalarını anlamak zor. Evet bir hayli zamandan beri sahâbe-i kirâmı, bilhassa Hz. Ebû Hureyre, Hz. Enes, Hz. Abdullah İbn Ömer gibi sünneti bize nakleden tertemiz kaynakları sorgulamakla başlayan ve Hz. Muhammed’e (sav) dayanan bu hareketin yarın nerelere varacağını kestirmek kehanet olmasa gerek... Vahyin hameleleri, aksettirici mirat-ı mücellâsı da sorgulanınca, bir bâtıl mezhebin nokta-i nazarı olarak Cibril (as) niye sorgulanmasın ki?!

Halbuki, hayatımızın nûru, ziyâsı, cilâsı.. şaşırmayalım diye yolumuzun iki yanına konan reflektörler ve işaret taşları mesâbesindeki sünnet-i seniyye öyle mühimdir ki, onsuz en büyük velilerin rehberliği bile, gidip cennet yamaçlarına, Cemâlullahı müşahede rasathanelerine dayanan bu upuzun yolda yetmez ve çok fazla bir şey va’detmez. İmâm-ı Rabbânî gibi pek çok büyük zevat şu kanaatı izhar ederler: “Seyr-i sülûk-i rûhânîde görüyoruz ki, sünnet-i seniyeye ait nurlarda bir farklılık, bir başkalık var. Evet semâlarda pervaz eden en büyük velilerin rehberlik ve kuvve-i kudsiyeleri dahi, sünnet-i seniyenin en küçük mes’elesi kadar parlak ve emniyet va’dedici değildir.” Zirâ, semâyı velâyette ne kadar büyük insan varsa, hepsi Hz. Muhammed Güneşi’nin (sav) etrafında birer peykten ibarettir. Güneşin etrafındaki peyklerin ışığının güneşe nisbeti ne ise, velîlerin nurunun da, “feyz-i akdes” ve “feyz-i mukaddes” in ilk aksettiricisinin nûruna nisbetleri odur.

“Fazilet güneşidir sanki O, ötekiler yıldızları;

Karanlıklarda insanlar için ışık saçarlar.”

Zeminde yaşarken zeminin hakkını bile vermekten uzak zavallıların, güneşe balçık atıyor gibi semâya ait hakaiki ve ötelere ait cevherleri kritiğe tabî tutmaları, sadece kendi densizliklerini gösterecektir.. gösterecektir de, sünnet hep gürül gürül sözünü söyleyecek, soluklarını vicdanlarımıza duyuracak ve gelecek yıllar, “sünnet yılları”, “Hz. Muhammed yılları” ve “Kur’ân yılları” olacaktır.


MUKADDİME

Hadîs, Resûl-ü Ekrem Efendimiz Hazretleri’nin (sav) akvâl, ef’âl ve ahvâlini (söz, fiil ve davranışlarını) bildiren ilimdir. Çokları, sünnetin takrîrî kısmını da ef’ali içinde zikretmişlerdir. Öyle veya bu şekliyle bizim arz etmeyi düşündüğümüz hususu çok alâkadar etmediğinden üzerinde durmayacağız.

Efendimiz’in akvâlinden murad; Kur’ân’ın (vahy-i metlûv) dışında olan mübarek sözleridir. Fiillerinden murad ise, Zât-ı Risâlet Penâhi’lerinden sâdır olan ef’âldir ki, büyük bir kısmı itibariyle bunlara uymakla mükellef sayılırız. Bu arada, Sultânü’s-Sekaleyn Efendimiz’in âdet kabîlinden olan işleriyle, şahsı ile alâkalı sünnetlere uymak mecburiyeti olmasa bile, bunlara dahi halis bir niyetle ittiba’, âdetleri ibadet haline getirmesi ve O’nun mübarek davranışlarıyla hedeflenen noktalara yönelmeyi netice vermesi bakımından sevap ve bereket kaynağı olacağından şüphe yoktur.

Fıkıh ilminde bu ikinci nev’î fiiller bahis mevzûu değil ise de, hadîs ilminde her zaman üzerinde durulagelmiştir. Efendimiz’in ahvâli, hadîsçilerce hadîs muhtevasına dahil, ama, fıkıhçılarca hariçtir. Fakihler derler ki: “Efendimiz’in ahvâli, ihtiyârî fiiller nevinden ise o, ef’âl-i nebevîyyeye zâten dahildir. Yok, Şeref-i Nev-i İnsan’ın, şemâil-i şerif-leri, mîlâd-ı nebevîleri, O’nun zaman ve mekânı gibi siyer kitaplarında zikredilen ve şer’î hükümlere esas teşkil etmeyen hususlardan ise, o, fukahânın maksadının dışında kalır ve teşrîde de esas değildir.” Oysa ki, hadîsçilere göre, Efendimiz Aleyhi Ekmelü’t-Tehâyâ’ya izâfe ve isnâd edilen herşey hadîstir ve hadîsçinin iştigâl sahası içine girer.

Sünnete gelince, Hazreti Ferîd-i Kevn-ü Zaman Efendimiz’e izâfe olunan söz, fiil ve takrirlerin umumuna denir ki, usûl-ü fıkıh ulemâsına göre hadîsin mürâdifi sayılır.

Biz, burada şimdi, bu çok geniş ve şümullü mevzû üzerindeki söylenmesi gerekli olan hususları, işin mütehassıslarına bırakarak sünnetin tesbitiyle alâkalı bir-iki önemli mes’eleyi kuş bakışı arzetmeyi düşünüyoruz.

Sünnet: Allah Rasûlü ve O’nun nurlu ashâbının yaşadığı çağdan günümüze kadar, kitabın yanında korunup kollanan ve her asırda yüzlerce devâsâ insanın, kabullenip hemen her mes’elede müracaat ettiği tertemiz İlâhî bir kaynak ve teşrîde de ikinci esastır.

Kur’ân-ı Kerîm, pek çok âyetiyle Hazret-i Seyyidü’l-Beşer ve O’nun sünnetine uymayı emrettiği gibi, pek çok sıhhatli ehâdîs-i şerîfe de, yine sünnete ittibâın önemi ve onun teşrîdeki yeri üzerinde durmaktadır. Denebilir ki, hemen her devirde aklının altında kalıp ezilmiş bir-iki nasipsiz istisna edilecek olursa, sünnet, din ve dînî hayata esas teşkil etmesi bakımından bugüne kadar hep Kur’ân’la beraber mütalâa edilmiştir. O, Kur’ân’la o kadar içli-dışlı ve o kadar berâberdir ki, ne onu Kur’ân’dan, ne de Kur’ân’ı ondan tecrîd etmek mümkün değildir.

Sünnet, Kur’ân’ın mübhem kısımlarını tefsir, mücmel yerlerini tafsil, mutlak olan hükümlerini takyîd, âmm olan kısımlarını da tahsîs etme gibi Kur’ân’a ait hizmetleriyle âdetâ onunla bütünleşmiş gibidir.

Namazlar, rükünleri, şartları, sıhhat ve fesâdı sünnet ve âdâbıyla; hac, ifrâdı, kıranı, temettuu ve bütün teferruatıyla; zekât, nisâbı, nev’îleri ve edâ keyfiyetiyle, Kur’ân’-da mücmel olarak zikredilip de, sünnetle ayrıntılı bilgi verilen mes’elelerin sadece birkaçıdır. Kur’ân-ı Kerîm’de miras âyetlerinin âmm olarak zikredilmesine rağmen, peygamberlerin mallarının miras olmayacağı, birbirine mirası olanlar arasında katilin mirasdan mahrumiyete sebebiyet vereceği sünnetle tahsîs edilen ahkâmdandır. Bundan başka, Kur’ân-ı Kerîm’de mutlak olarak zikredilen pek çok hükümler vardır ki, onlar da yine sünnetle takyîd edilmiştir. Bu arada, Kur’ân-ı Kerîm’in bir tek kelime ile dahi temas etmediği ve müstakillen sünnetle ele alınan meseleler de az değildir. Ehlî eşeklerin ve yırtıcı hayvanların etlerinin haram edilmesini, hala ve teyze üzerine yeğenlerin izdivâcının yasaklanmasını bu cümleden sayabiliriz.

Bu itibarladır ki, ilk asırdan bugüne kadar, Kur’ân’ın yanında sünnet de aynı ihtimâma mazhar oldu; “kitap” gibi kaydedildi; üzerinde müzâkereler yapıldı ve eslâfdan ahlâfa kitaplar ve kitapçıklar halinde intikal etti.

Allah Rasûlü, hayât-ı seniyyelerinde, kendine itaat etmeyi ve sünnetine uymayı dinin bir parçası sayıyor; söylediği her sözün arkadan gelecek nesillere ulaştırılmasına teşvikde bulunuyor... Hattâ ashâbına uzak yerlerden hadîs dinlemeye gelenlere mülâyim ve yumuşak davranmayı emrediyor ve söylediği sözlerin mutlaka dinlenip-bellenmesi için tahşîdât yapıyor... Muhataplarının anlayıp ezberlemelerine yardımcı olmak için yerinde, konuştuğu şeyleri birkaç defa tekrar ediyor ve yerinde de mübarek sözlerinin kaydedilmesini tavsiye buyuruyorlardı.

Beri taraftan ashâb-ı kirâm efendilerimiz de, bütün bir hayatı talim etme vazifesiyle gönderilmiş olduğuna inandıkları bu Şeref-i Nev’-i İnsan ve Ferîd-i Kevn-ü Zaman’ın, değil dinin esaslarına taalluk eden söz ve davranışları, O’nun tabiî hâl ve hareketlerini dahi, hassasiyetle takip ve tesbit ediyor; sonra da duyup-işittiklerini tekrâr ber tekrar aralarında gözden geçirip ya hâfızalarına alıyor veya defterlerine işliyorlardı. O’ndan intikâl eden her şeyi en mübarek bir hatıra, en muhterem bir emanet sayarak tek kelimesinin dahi zâyi’ olmasına gönülleri razı olmayan bu müstesna cemaat, hayatlarını bu mukaddes emanete karşı hep emniyet duygusu içinde sürdürdüler.

Ayrıca, O’ndan gelen her beyan ve mesajı, sabah akşam gökten gelmiş semâvî sofralar kabûl eden ve İlâhî emirlere karşı arzuyla dolu, alabildiğine kadirşinas bu topluluk, duyup işittiği bu ışıktan fermanları âdetâ, âb-ı hayat gibi içiyor ve tek damlasını da zâyi etmiyordu. Aslında düşünceler, olabildiğince saf, gelen mesajlar çok yeni ve taze, sineler iştiyakla buhur buhur, anlatılan şeyler de ebedî mutlulukla alâkalı, hatta onun altın anahtarı mesâbesinde olunca, ne sünnete karşı lâkayd kalınabilir, ne yıllanan şeyler hâfızalardan silinir, ne de onun içine başka şeyler karıştırılabilirdi. Ve öyle de oldu. Zaten, hayatını doğruluğu ikameye vakfetmiş ve yalanın her çeşidine kapalı bu ruh insanları, doğrunun tek zerresinin dahi zâyi’ olmasına gönülleri râzı olmadığı gibi, yalan ve hilâf-ı vâkiye karşı da tavırları tamdı. Muhalfarz, içlerinden biri yalana tenezzül edecek olsaydı, yüzlerce ağızdan yükselen protesto sesi, bu yalancı solukları boğacak ve teşebbüs edecek başka kimselerin içine de korkular salacaktı. Böyle bir tavır ve tutum az da olsa, bir kısım cüretkârlara karşı yapılmadı da değil...

Evet, ashâb-ı kirâm, hem sünnetin tesbiti vazifesini, hem de muhafazasını tekeffül etmiş bulunuyorlardı. Bu hususta muhkemâta tevfîkan geliştirdikleri bir kısım tahkik metodlarıyla, duydukları herşeyi kritiğe tâbi tutabiliyor, râvîyi istintâk edebiliyor, rivayet edilen her şeye şâhid istiyor ve çeşit çeşit mihenklerden geçirerek hadîsi öyle kayd ve tesbit ediyorlardı.

Bu arada, Efendimiz (sav)’den duyduğu şeyleri yazan sahâbenin sayısı da az değildi. Aslında hadîsler de tıpkı Kur’ân-ı Kerîm gibi şeref-vürûduyla beraber kaydediliyordu; ama, gayr-ı resmî ve hususî defterlere. Hadîsin kayd ve tesbitinin Ömer b. Abdülaziz’le başladığını söylemek, doğru olsa bile eksiktir. Zirâ Ömer b. Abdülaziz döneminde yapılan şey devlet emirnâmeleriyle resmî tedvîndir. Bu da tıpkı, Hz. Ebû Bekir döneminde, hâfızların hâfızasında, değişik cisimler üzerinde yazılı bulunan Kur’ân âyet ve sûrelerini bir araya getirme gibi, bir resmî cem’ ve tedvîndi.

Yoksa, Hazreti Sahib-i Risâlet Penâhi’leri zamanında, O’ndan sâdır olan herşey yazılıyordu ki, bunlar arasında, daha sonra çok iştihar eden Abdullah b. Amr b. Âs’ın, “es-Sahîfetü’s-Sâdıka”sı, Hemmâm b. Münebbih’in “es-Sahîfetü’s-Sahîha”sı Zeyd b. Ali b. Hüseyîn’in “Mec-mû”u çok meşhur olmuş ve tedvînin resmîleşip yaygın-laştığı dönemde de sonraki müdevvenâta birer kaynak teşkil etmişlerdi.

Ashâb-ı kirâm, hadîslerin kayd ve tesbitine hassasiyet gösterdikleri ölçüde orijinalini muhafaza mevzûunda da fevkalâde titiz davranıyorlardı. Âişe Validemiz, hadîsleri kelimesi kelimesine nakle alabildiğine hassasiyet gösteriyor, İbn Ömer bir harf bile değiştirmeden rivayet etmeğe çalışıyor, İbn Mesûd ve Ebû’d-Derdâ gibi kibâr-ı ashâb, hadîs rivâyeti denince sıtmaya tutulmuş gibi tir tir titriyor ve neden sonra ağzından birkaç kelime çıkıyor ve “kendimden kelime karıştırırım” endişesiyle bazıları da hiç mi hiç rivayete yanaşmıyordu.

Tâbiîn-i kirâmın da bu mes’eleye aynı titizlikle yaklaştıklarını söylemek mübâlâğa olmasa gerek. Saîd b. Müseyyib, Şâ’bî, Alkame, Sevrî bu hassasiyetin büyük temsilcilerinden sayılıyorlar. Zâten daha sonraki dönemlerde, hem senet ve metnin tahkiki, hem de ricâl kitaplarının tedvîni, silik sözlerin hadîs cevherleri arasına girmesini bütün bütün zorlaştırıyor idi ki, zannediyorum dinî metinleri bu ölçüde hassasiyetle kritiğe tâbi tutan, İslâm ümmetinden başka bir ümmet de yoktur.


"SÜNNETİN TESBİTİ VE TEŞRİ’DEKİ YERİ" ÜZERİNE

“SÜNNETİN TESBİTİ VE TEŞRİ’DEKİ YERİ” ÜZERİNE

Sünnetin tesbiti ve teşri’deki yeri, günümüzün en mühim mes’elelerindendir. Çünkü sünnet bir yönüyle din demektir. Din ne derece önemli ise, sünnet de o derece önemlidir. Durum böyle olunca evvela sünnete bir tarif getirmek icap eder. “Sünnet nedir, ne değildir?” Tarif efradını cami, ağyarını mani olacağına göre sünnetin ne olduğunu tesbit, bir bakıma ne olmadığını da tayin demektir. Onun içindir ki, Müellif, eserinin bu bölümünde sünnetin tarifi üzerinde durmuş ve “olmayan”ların çizelgesini tutmak manasına gelecek söz israfından kaçınmıştır. Eserin bütününe hakim olan rivayetten ziyade “dirayet” metodu bu bölüme de hakimdir. Bu sebeple de sünnetin bilhassa üç ana tarifi üzerinde durulmuştur. Bu tarifler sırasıyla şunlardır:

1- Muhaddislere Göre Sünnet.

2- Usulcülere Göre Sünnet.

3- Fıkıhçılara Göre Sünnet.

Muhaddisler sünneti: “Hükme ve amele esas teşkil etsin etmesin yaptıkları veya kaçındıklarıyla Allah Rasûlü’nün hayat tarzı ve yaşantısının bütünüdür” diye tarif ederler. Usulcülerin tarifinde ise çok küçük bir ayrıntı yer alır. Onlara göre sünnet: “Söz, fiil veya takrir olarak Efendimiz’den sadır olan herşeydir.” Fıkıhçılar ise sünneti “bid’at ”kelimesinin zıddı olarak kullanırlar ve değerlendirmelerinde sünnetin farza, vacibe veya harama esas teşkil etmesi ağırlık kazanır. Bu manada sünnet, “hadîs” kelimesinin müradifidir. Hadîs ise, İbn-i Hacer’in ifadesiyle: “Efendimiz’e isnad edilen herşeydir.”

Alimlerden bazıları ise, hadîs sözünden kadim ve İlâhî olanı anlamışlardır ki, bu da Kur’ân ve sünnetin ilk ayrım noktasını işaretlemesi bakımından yerinde ve oldukça derin bir seziştir.

Sünnet, kavlî, fiilî ve takrirî olmak üzere üçe ayrılır. Kur’ân’da olmayan bazı nas ve hükümlerin sünnetin bu üç şeklinden birine dayandırılarak hükme bağlanması nazara alınıp değerlendirilecek olursa, sünneti bilmenin ve sünnetin teşri’deki yerini tesbit etmenin ne kadar önemli bir realite olduğu kendiliğinden ortaya çıkacaktır.

Teşri’ye esas kabul edilen sünnete ait misallerin hepsini, sünnetin önemini ve yerini isbatı konu alan bir eserde bütünüyle zikretmek elbette konu dışına çıkmak olurdu. Onun için, eserde bu hususa ait sadece birkaç misal zikredilmiştir.

“Dine ait hükümlerde sünnetin yeri ve değeri nedir?” sorusunun cevabı öncelikle Kur’ân’da aranmalıdır. Zira bu hususta söz doğrudan doğruya Cenab-ı Hakk’a ve elbetteki O’nun ezelî kelamı olan Kur’ân’a aittir.

Kur’ân-ı Kerim, sünnetin önem ve değeri hakkında pekçok tahşidatta bulunmuştur:

“Ey iman edenler! Allah’a ve Rasûlü’ne itaat edin ve O’ndan yüz çevirmeyin” (Enfal, 8/20)

“Allah’a itaat edin, Rasûl’e itaat edin” (Nisa, 4/59)

“Ey iman edenler! Allah’a itaat edin. Rasûle itaat edin ve sizden olan ulûlemre itaat edin” (Nisa, 4/59)

“De ki: Allah’ı seviyorsanız, bana uyun ki, Allah da sizi sevsin..” (Âl-i İmran, 3/31) gibi âyetleri bu cümleden sayabiliriz. Konuyla ilgili daha pek çok âyet vardır ki, “Kur’ân’da Sünnet” başlıklı bölümde bu âyetlere ve yorumlarına yer verilmiştir.

Allah Rasûlü de bizzat kendi sünnetinin önemi hakkında tahşidatta bulunmuştur. Buhari ve Müslim’in ittifak ederek haber verdikleri şu hadîs bu hususu teyid etmesi bakımından oldukça önemlidir. İki Cihan Serveri bu hadîslerinde şöyle buyurmaktadırlar: “Bana itaat eden hiç şüphesiz Allah’a itaat etmiştir, bana isyan eden de yine hiç şüphesiz Allah’a isyan etmiştir.” Müellif, “Hadîs-i Şeriflerde Sünnet” bölümünde bu hadîslere yer vermekle, sünnetin teşri’deki yerini ve önemini isbatta tam bir isabet kaydetmiştir. Çünkü Kur’ân’dan sonra bizim müraacat merciimiz hadîslerdir ve görüldüğü gibi “Sünnetin Önemi” ile ilgili tez bizzat hadîslerin kendisinden teyid görmektedir. Ayrıca sünnetin önemi ve yerini yine sünnetten sormak düşüncede bütünlüğün de bir göstergesidir. Yani, işin başında sünnetin önemli olduğu kabullenilmiş ve bu kabul, meseleyi yine bizzat sünnetten sormak suretiyle fiilen de gösterilmiştir.

Eserin birinci bölümünün son konusu “Sünnetin Fonksiyonu”dur. Sünnetin önem ve yerini bildikten sonra fonksiyonunu bilmeye de ihtiyaç vardır. “Sünnetin Fonksiyonu” başlığı altında bu ihtiyacı giderecek ölçüde düşünce ve değerlendirmelere yer verilmiştir. Ne var ki bu konu başlı başına bir incelemeyi gerektirecek ve müstakil bir esere mevzu olabilecek genişliktedir. Halbuki elinizdeki eser mes’eleye sadece ihtiyacı karşılayacak ölçüde yer ayırma durumundadır. Onun için de olması gereken miktar baz alınmış ve tafsilata dalınmamıştır. Konuya, daha sonra teker teker misallendirilecek hususlara işâret edilerek başlanmış ve şöyle denilmiştir:

“Sünnetin Kur’ân-ı Kerim’den ayrı bir teşri’ kaynağı olmasının ve Kur’ân gibi bazı şeyleri helâl, bazı şeyleri de haram kılarak, farz, vacib, sünnet, müstehap, mübah, âdâb, mekruh, müfsid adına ölçüler koymasının yanı sıra, Kur’ân-ı Kerim’in mücmelini tafsil, mübhemini tefsir, umumunu tahsis ve mutlakını takyid fonksiyonu da vardır.”

Ve konunun sonundaki şu değerlendirme hakikaten çok önemli ve bir bakıma eserin telif gayesi üzerinde temerküz ediyor:

Kitabın yanında, başlı başına müstakil bir teşrî’ kaynağı olarak sünnet, Kur’ân-ı Kerim’in inmeğe başladığı andan itibaren fonksiyonunu icrâya başlamış ve hep Kur’ân’la içli dışlı olmuştur. Ne var ki, dünden bugüne cumhur-u ümmet ve ulema tarafından böyle kabul edilegelmiş olan sünnet, Yunan felsefesinin tesiriyle Nazzam gibi birtakım Mu’tezile imamları ve daha sonra da garazkâr ve İslâm’ı temelinden dinamitlemeye çalışan bir kısım batılı müsteşrikler, bu dupduru kaynağı kendilerince hep bulandırmaya çalışmışlardır. Ne yazık ki, bir-iki asırdır batı ve müsteşrikler karşısında aşağılık duygusuna kapılan birtakım Müslüman ilim adamları da mes’eleye böyle bir kompleks içinde yaklaşarak, kısmen müsteşriklerin oyununa gelmiş ve hatta sünneti sorgulamaya kalkışmışlardır. Ancak, dîn-i mübîn-i İslâm adına, kitab ve sünnet adına selef-i salihinin çalışmaları ve çalışmalarının semeresi sayılan bıraktıkları eserler, o kadar muhteşem ve parlaktır ki, sünnete bulaştırılmaya çalışılan lekelerin, bu dupduru kaynak üzerinde hiçbir tesiri olmayacaktır.

Kitabın ikinci bölümünde “Sünnetin Tesbiti” ele alınıp tahlil ediliyor. Öncelikle sünnetin tesbitine tesir eden amil ve sebepler üzerinde duruluyor. Bu sebepleri şu maddelerde toplamak mümkündür.

1- Sünnetin tesbitinin zaruri oluşu.

2- Kur’ân’ın mevzu’ ile ilgili teşvikleri.

3- Rasûlullah’ın teşvikleri.

4- Sahâbenin tarifi imkânsız iştiyakı ve ciddiyeti.

5- İz bırakan hâdiselerin ve asla unutulamayan sözlerin müsbet manadaki zorlayıcılığı.

6- Kur’ân ve sünnetin oluşturduğu orijinal ortam.

Bütün bunlar ve bunlara benzer sebeplerin sevkiyledir ki, sünnet korunup muhafaza edilmiş ve altın bir zincirle bizlere kadar ulaştırılmıştır. Kat’i kanaatimiz odur ki, sünneti nesilden nesile aktarma ve ulaştırma vazifesi kıyamete kadar devam edecek ve her devirde mutlaka bu kutlu misyonu omuzlayacak seçkin insanlar bulunacaktır. Bazı talihsizler bunun aksini düşünseler de bu böyledir ve bu hükmü cerhe hiç kimsenin gücü yetmeyecektir. Zira bu din, Cenab-ı Hakk’ın koruması altındadır. Sünnet de dinin bir bölümü olduğuna göre elbette o da koruma altındadır.

Sünnete ittibada sahâbenin gösterdiği hassasiyeti de burada anmakta zaruret vardır. Zira onlardaki bu hassasiyettir ki, sünneti yaşanır hale getirmiş ve bu yaşantının daha sonraki asırlara naklinde müessir olmuştur. Zaten sahâbe için başka türlüsü de düşünülemezdi. Nasıl aksi söylenebilir ki, Kur’ân bu meseleyi bir iman ve inanç mes’elesi haline getirmiş ve: “Hayır, hayır; Rabbin’e andolsun ki, aralarında anlaşmazlığa götüren problemlerde seni hakem yapıp, sonra da verdiğin hükümden dolayı içlerinde en ufak bir burkuntu duymadan ve tam bir teslimiyetle sana bağlanmadan iman etmiş olmazlar” demişti. Böyle bir ifade karşısında, imanı herşeye tercih eden sahâbenin başka türlü davranması nasıl mümkün olabilirdi!.

Hemen her sahâbenin hayatında sünnete ittibadaki hassasiyeti gösteren pek çok misal bulmak mümkündür. Durum böyle olunca, burada nakledilen misallerin mevcudun bütününü içine almayacağı açıktır. Ama yine de yeterince ve okuyucuyu en azından ikna edecek ölçüde misal aktarıldığı söylenebilir. Aktarılan misallerden sonra konuyu noktalayan şu cümle vardığımız kanaati pekiştirmektedir: “... işte sünnet, bu hassas ruhlar (sahâbe) meşcereliğinde, şok seviyesindeki hâdiselerle beslene beslene ve hayatla yoğrula yoğrula hadîs muhakkiklerinin kitaplarına aktı... Ve gelip bize ulaştı.”

Sahâbenin ve onların rahle-i tedrisinde yetişen tâbiînin ve tâbiîni takiben gelen etbâ-i tabiînin hadîsleri rivayette gösterdikleri hassasiyet ve titizlik neredeyse cinnet derecesindedir. Bunun böyle bilinmesinin önemi çok büyüktür. Zira sünnete dil uzatanları ve ileride dil uzatmaya yeltenecekleri susturacak ve bu hususta meydana getirilmek istenen şüphe ve tereddütleri izale edecek en mühim ve en güçlü delillerden birisi hiç şüphesiz sözünü ettiğimiz tabakaların sünneti rivayette gösterdikleri hassasiyetin isbatı olacaktır. İşte Muhterem Müellif, bu önemi sezmiş ve bu konuya da eserinde yeterince yer ayırmıştır. İsterseniz şimdi bu konunun satır aralarında kısa bir gezinti yapalım:

“Herşeyden önce şu husus iyi bilinmelidir ki, Rasûlullah Efendimiz: “Kim benim üzerime yalan uydurursa cehennemdeki yerini hazırlasın” buyurmuşlardı. Doğruyla yalan arasındaki farkın, Rasûlullah ile Müseylemet’ül-Kezzab veya yerle gök arası kadar birbirinden uzak bulunduğu bir dönemde, en büyük ve en mühim hususun doğruluk olduğu düşünülecek olursa, o ışık asrında her mü’min, hele bu mü’min sahâbi ve sahâbiyi takip eden tâbiînden ise, bırakın Efendimiz’e karşı yalan söylemeyi en ufak bir yalanı bile söylemeleri mümkün değildi. O kadar ki, Hz. Ali Efendimiz bu husustaki hassasiyetini şöyle dile getirmiştir: “Gökten yere düşüp parça parça olmak, Rasûlullah’a karşı yalan uydurmaktan benim için daha iyidir...”

Mes’elenin bu derece hassasiyet istemesi sahâbeyi öylesine titiz ve temkinli yapmıştı ki, pek çoğu hadîs rivayet etmekten âdetâ ürkerdi.”

Sahâbe-i kirâm, bir taraftan hadîs naklinde bu derece titiz davranıyor, diğer taraftan da mevcud hadîsleri kendi aralarında müzakere etmek suretiyle hafızalarına iyice kaydediyorlardı. Tabii ki onların bu davranışları rahle-i tedrislerinde yetiştirdikleri talebeleri için de güzel bir ders oluyordu. Aynı zamanda böyle davranılmasını talebelerine bizzat tavsiye eden sahâbiler de vardı. İbn-i Abbas ve Ebû Said el-Hudrî bunlardandı. Şöyle derlerdi: “Hadîsleri belleyin ve aranızda müzakere edin. Zira onlardan bazısı bazısını hatırlatacaktır..”

Burada üzerinde ısrarla durulması gereken konulardan biri de sahâbe ve tâbiînin hadîsleri tetkik ve tahkik etmedeki hassasiyetleridir. Bilhassa sahabenin hepsi adil kabul edilmesine rağmen onlar kendi aralarında bile her duyduklarını hemen kabul etmemişler ve o hadîsi birkaç kişiden daha sorarak tahkik etmişlerdir.

Bir defasında bir kadın, torununun mirasından pay almak için Hz. Ebû Bekir’e (ra) müracaatta bulundu. Rasûlullah’ın Halifesi: “Kitabullah’da sana bir şey verileceğine dair bir âyet görmediğim gibi, Rasûlullah’ın da (sav) bu mevzûda birşey buyurduklarını hatırlamıyorum” cevabını verdi. Bunun üzerine Muğire bin Şu’be (ra), ayağa kalkıp: “Rasûlullah (sav), nineye altıda bir hisse verirdi” dedi. Hz. Ebû Bekir’in (ra): “Senden başka bunu bilen var mı?” sorusu üzerine, Muhammed bin Mesleme (ra), Muğire bin Şu’be’yi tasdik ederek: “Ben de aynı şeyi Rasûl-i Ekrem’den (sav) duydum” diye şahitlikte bulundu. O zaman, Hz. Ebû Bekir (ra), o kadına altıda bir hisse verdi.

Yine, bir gün Ebû Mûsâ el-Eş’ârî, Hz. Ömer’i ziyarete gelmişti; kapıyı üç kere çaldığı halde, girmesi için müsaade çıkmayınca geriye döndü. Hz. Ömer, meşguliyeti bitince: “Abdullah b. Kays’ın sesini işitmiştim; izin verin, girsin” diye emretti. “Gitti!” dediler. Bunun üzerine, adam gönderip çağırttı ve Ebû Mûsâ’ya: “Neden gittin?” diye sordu. O da: “Resûlullah bize, “Bir yere girmek istediğinizde üç defa kapıyı çalıp, izin isteyin. İzin verilmezse geri dönün!” diye emretti” dedi. Hz. Ömer: “Ben bunu duymadım. Böyle olduğuna dair muhakkak bir beyyine getirmelisin” diye gürledi. Ebû Mûsâ, hemen Mescid-i Nebevî’ye koştu ve mes’eleyi oradakilere açtı. Übeyy b. Ka’b: “Bunun için büyüklerin şehadeti gerekmez; küçüklerimiz de bilir bunu” diyerek, Ebû Said el-Hudrî’yi Hz. Ömer’e gönderdiler. Hz. Ömer (ra), bu şekilde davranmasının sebebini şöyle açıkladı: “Vâkıa, ben seni itham etmek istemedim. Fakat, rastgele insanların Resûlullah’a yalan isnad etmelerinden korkarım.”

Hadîsleri tahkik adına yapılan yolculuklar (rihlet) ise apayrı bir destandır. Bu nasıl bir şuurdur ki, kişi hem de bildiği bir hadîsi “bir başka bilen var mı yok mu?” diyerek araştırıyor ve eğer varsa o şahsı bulmak ve o hadîsi ondan bizzat işitmek için günlerce yolculuk yapıyordu. Bu hem sahâbe hem de tâbiîn döneminde böyleydi. Nitekim elinizdeki eserin konuyla ilgili bölümlerinde bu husus pek çok misal verilerek anlatılmış ve böylece hadîse niçin güven duyulması gerektiği mes’elesine bu açıdan da vuzuh getirilmiştir.

Yalanı ve yalancıyı yakın takibe alma da, hadîsleri koruma ve kollamada kullanılan metod ve usullerden biridir. Bu sayede rivayetlerin altın zincirine kalp halkanın takılması önlenmiş ve müdahele fırsatı olmadan gerçekleşen sızmalar da yine bu yolla kurutulmuştur.

Daha sonraki dönemlerde bu iş oldukça sistemleştirilmiş ve yalancıları ve yalan sözleri ele veren “ilel” kitapları vücuda getirilmiştir. Bu kitaplar bir bakıma yalan hadîs uyduranların veya uydurdukları yalanların kütük defteri olmuş ve bu sayede sadece o devrin insanları değil, daha sonrakiler de istediklerinde bu şahısları bulabilme ve onlardan gelecek yalan tehlikesine karşı kapalı kalma imkânına kavuşmuşlardır.

Bu arada yüzbinlerce hadîsi ezberine alan hadîs hafızlarının yetiştiğini de hatırlatmakta yarar var. Zira hadîsin en önemli korunma yollarından birisi de bu dev hafızların unutma nedir bilmeyen hafızaları olmuştur. Öyle ki, meselâ, Ahmed b. Hanbel’in bir milyon hadîsi ezbere bildiği rivayet edilmektedir. Halbuki tekrarlarla Müsned’de kırkbin hadîs vardır. Ve Büyük İmam bu kırkbin hadîsi üçyüzbin hadîsten süzerek almıştır. Bu hassasiyet sadece birkaç insanla sınırlı da değildir. O dönemin tanınmış bütün hadîs hafızları aynı hassasiyeti taşımaktadır. Mevzû’ hadîslerin ayıklanması ve bu ayıklamanın pek çok kereler tekrar edilmiş olması da bu gerçeği teyid etmektedir. Titizlik bu kadarla da kalmadı. “Belki tek-tük mevzû’ hadîs sızmıştır diye, hadîsler yeni baştan elekten geçirilerek bir kere daha, inciler sun’î incilerden tefrîk edilerek, ayrı ayrı telifler meydana getirildi. Bu mevzuda ilk defa Makdisî, Tezkiratü’l-Kübra’sında mevzû’ hadîsleri bir araya topladı. O ve diğerleri bu hususta insafsız denilecek ölçüde öylesine hassas ve hakperestçe davrandılar ki, meselâ İbnü’l-Cevzî, kendi mezheb imamı olmasına rağmen, Ahmed İbn Hanbel’in yaklaşık kırkbin hadîs ihtivâ eden Müsned’indeki bir hayli hadîsin mevzû’, zayıf ve metrûk olduğuna hükmetti. Daha sonra gelen İbn Hacer el-Askalânî, İbnü’l-Cevzî’nin mevzû’, zayıf veya metrûk hükmünü verdiği hadîsleri yeniden elden geçirdi ve on üçü dışında geri kalanların hepsini değişik kanallarla sıhhatini tesbit edip, “on üçünü sağlam bir esasa dayayamadığını” “el-Kavlu’l-Müsedded fi’z-Zebbi an Müsned-i Ahmed” isimli eserinde belirtti.

Burada şu noktayı ifade etmek gerekiyor ki, hadîsçiler, İbnü’l-Cevzî için, fazla dikkatli olmadığından pek çok sahih hadîse mevzû’ veya metrûk damgası vurması sebebiyle “mütesahil” derler. Onun mevzû’ olduğuna hükmettiği hadîsleri İbn Hacer gibi, hâtimü’l-huffaz ve Resûlullah’la yirmisekiz defa vicahî görüşen Celâleddin es-Süyûtî de yeniden tetkikten geçirmiş ve:“Ben bunların içinde mevzû’ hadîs görmedim; belki zayıf olabilir” demiştir. Süyûtî, ayrıca İbnü’l-Cevzî’nin “Mevzûâtü’l-Kübra”sını da tetkik ederek, ‘yapma inciler’ manasına gelen meşhur “el-Leâli’l-Masnûa”sını yazmış ve İbnü’l-Cevzî’nin mevzû’ dediği hadîslerden hangisinin gerçekten mevzû’, hangisinin metrûk ve hangilerinin sahih olduğunu göstermiştir.

Şimdi, bu kadar tahkik, bu kadar ince eleyip sık dokuma ve rivayet hususunda gösterilen bu kadar titizlikten sonra, sahih hadîs külliyatı ve sahih hadîs mecmuaları hakkında hâlâ şüpheler irâd etmek İslâm’ın ikinci büyük ve mühim kaynağına leke sürmeye çalışmak, acaba neyle izah olunabilir?”

Muhterem Müellif, soru ifadeli bu hükmü verdikten sonra, mevzû’ hadîslerin tahliline geçer. Hakikaten mevzû’ kabul edilmesi gereken bazı hadîsleri aktarır önce ve bu hadîslerin neden mevzû’ kabul edilmeleri gerektiğinin izahını yapar. Sonra da konuyu can alıcı bir noktaya getirir ve sözlerine şöyle devam eder:

Misal olarak getirdiğimiz bunlar ve daha bunlar gibi yüzlerce mevzû’ hadîse dokunulmaz, hattâ konuşmalara konu edilirken, bugün Buhârî, Müslim ve Kütüb-i Sitte’den diğer dört kitapta geçen ve muhaddisîn-i kirâmca sahih kabul edilen pek çok sahih hadîse dil uzatılmaktadır. Meselâ, bunlardan biri, Buhârî’nin rivayet ettiği şu hadîstir: “Tevrat’ta (Rasûlullah (sav) hakkında) şu âyet vardır: “Ey Nebî, seni şâhid, (ümmet-i Muhammed’in imanlarına, İslâmlarına şehâdet ve nezâret edici), (doğru yolu, doğru yolun encâmı cenneti) müjdeleyen (eğri yolun encâmından) sakındıran, şu ümmî cemaate bir zırh, bir kale olarak gönderdik. Sen, Benim kulum ve rasûlümsün. Ben, seni “Mütevekkil” (her nebî tevekkül etmişse de, husûsiyle seni hakkıyla tevekkül eden) olarak isimlendirdim. O, haşin, kaba, öfkeli, hiddetli, şiddetli ve sokaklarda gezerken bağıran bir insan değildir. Kötülüğü kötülükle savmaz. Fakat affeder, bağışlar. Şu binbir puta tapan, eğri (büğrü yollara sapmış) kavmi “lâ ilâhe illa’llah” diyerek doğrultuncaya ve bununla görmeyen gözleri, duymayan kulakları ve kapalı kalpleri açıncaya kadar Allah O’nun ruhunu kabzetmeyecektir.”

Müsteşrikler ve İslâm dünyasında, onların çizgisini takip edenler, bu hadîsi tenkid, hatta onun mevzû’ olduğu iddiasında bulunmaktadırlar. Sebep ise basit, gayr-i ilmî ve gayr-i mantıkî; hadîsin ravîsinin Abdullah İbn Amr İbn el-Âs olması ve İbn Abbas, Enes, Ebû Hureyre gibi onun da, rivayetlerinde Ka’bü’l-Ahbâr kaynaklı hadîslerin bulunması...

Evvela, bu hadîsin Efendimiz’in sıfatlarına, tarihî vâkıalara ve Kur’ân-ı Kerîm’in Efendimiz’le (sav) alâkalı ifadelerine zıt hiçbir yönü, hiçbir harfi yoktur. İkinci olarak, Tevrat ve İncil’de hem de bunca tahrifden sonra, hâlâ Efendimiz hakkında dünya kadar işaret ve beşaretin var olduğunu söyleyebiliriz.

Üçüncü olarak, İslâm’a giren çoğunluk ya müşrik ya Hıristiyan veya Yahudi idi. Kâ’bü’l-Ahbâr da Yahudilikten gelme bir Müslümandı. Asrımızın dev mütefekkirinin ifadesiyle: “Malûmatı da kendisiyle beraber Müslüman olmuştu.” Kur’ân ve sünnete ters düşmeyen ve hakkında Kur’ân ve sünnetin sükût ettiği mevzularda İsrâiliyata ait bazı şeyler naklediyordu. İddia edildiği gibi, katı, mutaassıb, İslâm düşmanı ve sert biri de değildi. Onu Hz. Ömer’in katliyle alâkalı göstermek ise, daha sonraki asırlarda uydurulmuş bir hezayandır. İbn Abbas, Ebû Hureyre, Enes b. Malik ve Abdullah İbn Amr gibi büyük sahâbîler, onun Tevrat’tan yaptığı nakilleri dinlerlerdi; ama ne Kâ’bü’l-Ahbar yalan söylerdi ne de bu büyük sahabîler. Abdullah İbn Amr ki kılı kırk yaran, âbid, zâhid bir sahabîydi. Evlendiğinde: “Bu kadın benim ibadetime manî olacak” diye beş-on gün hanımının yanına varmamış ve ancak Efendimiz’in (sav):“Hanımının da senin üzerinde hakkı vardır” diye zorlamasıyla gitmişti. Yalan, onun rüyalarına bile girmemişti. Tarihî vak’alar böylesine berrak ve açıkken, son derece indî mütâlaalarla sahih hadîslere ve bu hadîslerin ravîsi sahabîlere dil uzatmak, İslâm’ın ikinci büyük rüknü olan sünneti yıkma gayesinden başka bir şey değildir.

Müsteşriklerin ve onların içimizdeki bazı uzantılarının mevzû’ deyip reddetmeye çalıştıkları hadîslerden birkaçına daha temas eden ve onlara gereken cevabı veren Muhterem Müellif, daha sonra akla gelebilecek bir tereddütü daha izale ediyor ve hadîslerin sayı bakımından bu kadar çok olmasına şu madde başlıkları altında izah getiriyor:

1 Hadîsin yeri ve İslâm Dinindeki önemi.

2- Efendimiz’e karşı duyulan sonsuz sevgi ve hürmet sebebiyle O’na ait en küçük hatıraların dahi dikkatle saklanıp muhafaza edilmesine gösterilen itina.

3- İlmi ve hadîsleri muhafaza etmeyi teşvik eden âyet ve hadîslerin sahabe ve sonradan gelenler üzerindeki müsbet tesirleri.

4- Sahâbe ve tâbiînde mevcut ilim aşkı.

5- O dönemde sosyal zeminin, böyle bir ilmin tekevvününe, gelişip boy atmasına müsait oluşu.

6- Herbirinin birer hafıza dâhisi oluşu.

7- Şartlarına uygun olmak kaydıyla hadîsleri mana ile rivayetin cevazı.

İkinci bölüm, önemi gittikçe artan bir konuyla devam edip noktalanıyor: “Sünnetin Tesbit ve Tedvîni.”

Hadîslerin tesbiti ile tedvînini birbirine karıştırmamak gerekir. Tesbit; yazma veya ezberleme yoluyla hadîsleri zabtetme, bir yere bağlama demektir. Ve bu ameliye, müsteşriklerin iddia ettikleri gibi bir-iki asır sonra değil, bizzat Efendimiz döneminde başlamıştır. İşin başında, Allah Rasûlü, hadîslerle Kur’ân metinlerinin birbirine karıştırılması endişesiyle hadîs yazılmasını yasaklamıştır. Ancak bu endişe ortadan kalkınca hadîslerin yazılmasına hem müsaade etmiş hem de teşvikte bulunmuştur. Bu sebepledir ki, bu mevzuda birbirine zıt gibi görünen hadîsleri zamanlama açısından iyi tesbit etmek gerekir. Bu durumu hadîsin hadîsle neshi şeklinde yorumlamak da mümkündür. Mesela, Müslim’in rivayet ettiği bir hadîste Efendimiz: “Benden birşey yazmayınız. Kim benden Kur’ân’dan başka birşey yazmışsa onu imha etsin” buyurmuşlardır. Halbuki daha sonraları, bazı sahâbilerin ikazıyla hadîs yazmayı bırakan Abdullah b. Amr’a bizzat Efendimiz şöyle diyeceklerdir: “Yaz, hayatım elinde olan Allah’a yemin ederim ki bu ağızdan haktan başkası çıkmaz.”

Tarihî realiteler açıkça gösteriyor ki, sünnet bizzat Efendimiz döneminde tesbit edilmiştir. Ancak bu tesbit bazen yazma bazen de hafızaya kaydetme şeklinde olmuştur. Birbirinden dağınık şekilde duran bu hadîslerin resmen tedvînine ise Ömer b. Abdülaziz döneminde başlanmıştır. Burada “resmen” ifadesi önemlidir. Yani hadîslerin devlet eliyle derlenip toparlanması, demektir. Yoksa ondan önce de tedvîn adına münferid pek çok çalışma yapılmıştır. Nitekim Hemmam b. Münebbih’in “es-Sahifetü’s-Sahiha”sı bunun en çarpıcı örneklerinden biridir. Yapılan karbon tahlilleri Sahife’nin onüç asır önceye dayandığını ortaya koymuştur. Ayrıca İbn-i Abbas ve Cabir b. Abdullah gibi güzide sahâbe ve ilim adamlarının geriye bıraktıkları hadîs muhtevalı eserlerin mevcudiyeti de hepimizin malumudur.

Ömer b. Abdülaziz, hadîslerin tedvîn edilmesi gerektiğine öteden beri gönülden inanan bir insandı. Ancak resmen bunu yürürlüğe sokabilmesi için halife olacağı günü beklemesi gerekiyordu. Zira kendisinden önceki Emevi halifelerinin hiçbirinde böyle bir dert ve düşünce olmamıştı. Hilafete geçtikten bir müddet sonra Medine valisi Ebu Bekir b. Muhammed’e haber gönderdi. O da Medine’nin en seçkin alimlerinden olan İbn-i Şihab ez-Zührî’yi bu işle görevlendirdi. Gerçi halife hadîslerin tedvîn edildiğini göremeden vefat etti; fakat geriye çok güzel bir çığır miras bıraktı. Nitekim İbn-i Cüreyc, Said b. Ebî Arube, İmam Evzaî, Muhammed b. Abdurrahman, Zaide b. Kudame, Süfyan es-Sevrî, Hammad b. Seleme ve Abdullah b. Mübarek gibi dev muhaddisler hep bu çığırı takip ettiler.

Ve nihayet tedvîn döneminden sonra hadîsleri mevzularına göre sınıflandırma manasına telif ve tasnif dönemi başlamıştır ki, bu dönem hadîs tarihinin altın çağıdır.

“Bir yandan, Ebû Dâvûd et-Tayâlîsî, Müsedded b. Müserhed, el-Humeydî ve Ahmed İbn Hanbel gibi mümtaz simalar Müsned’lerini meydana getirirken; diğer yandan da Abdürrezzak b. Hemmâm gibi kimseler “Musannef”ler te’lif ediyorlardı. İbn Ebî Zi’b ve İmam Mâlik Muvatta’ını ve Yahyâ İbn Said el-Kattân ve Yahya İbn Saîd el-Ensârî’nin te’lifat-ı güzideleri de yine bu altın döneme rastlar. Bu zâtlar, Buhârî, Müslim, Ebû Dâvûd, Nesâî ve Yahyâ İbn Maîn gibi büyük muhaddislerin şeyhleridirler. Nihayet, Kütüb-ü Sitte’nin te’lif vakti gelmiş ve İslâm hadîs külliyâtının en mevsûk altı kitabı kabul edilen bu eserlerin müellifleri, bir zeberced çağın kapısını aralamışlardır. Hemen hemen aynı zamanlarda yaşayan bu devâsâ kametler, aynı zamanda modern te’lifin de üstadlarıdırlar. Zaten, Buhârî ile Müslim arkadaştı.. Tirmizî, Buhârî’den ders almış bir muasırdı.. Nesâî ve Ebû Dâvûd da aynı dönemin hadîs pîrleriydi. Bunlarla Efendimiz (sav) arasında ancak üç-dört nesil vardı.. ve bu nesillerin altın silsilelerini teşkil eden halkalar, yalanın rüyalarına dahi girmediği büyük zâtlardan meydana geliyordu. Evet, dinin yarısını teşkil eden sünnet, bu şekilde, şek ve şüpheye mahâl bırakmayacak ölçüde, en mevsûk kanallardan, alabildiğine hassas ve kılı kırk yaran muhakkik zâtlar tarafından, hem de ta sahâbe, tâbiîn ve tebe-i tâbiîn döneminden başlayarak kaydedilmiş, kitaplara geçmiş ve bu günlere gelip ulaşmıştır. Sünnet, sahâbi tarafından, bir dinî kaynak, önemli bir rehber, bereketli bir Kur’ân tefsiri olarak değerlendirildiği, sahip çıkıldığı gibi, tabiîn, tebe-i tabiîn döneminde de, daha da artan bir iştiyakla sahip çıkıldı ve daha sonraki çağlara taşındı.”

Müellif, eserinin üçüncü bölümünü sahâbe ve tâbiîn bilgisine hasretmiştir.

Ancak burada sahâbenin ele alınışı klasik tabakat kitaplarında anlatılanlardan çok farklıdır. Bu da gayet normaldir. Çünkü esas gaye sahâbe hakkında bilgi vermek değil, sahâbenin kimliğini ortaya çıkarmaktır. Nitekim hayat hikayelerinden kısa anekdotlar aktarılan sahabelerin seçilişi de bu gayeyi göstermektedir. Ebu Hureyre, Abdullah b. Abbas, Abdullah b. Mesud, Ebu Said el-Hudrî, Enes b. Malik ve nihayet Hz. Âişe Validemiz (Allah hepsinden razı olsun) bilhassa sünneti sorgulamaya kalkan zavallılar yanında müttehem sahâbilerdir. Ve Muhterem Müellif, bu sahâbilere onun için eserinde hususî olarak yer vermiştir. Bununla beraber mutlak manada sahâbenin fazilet ve büyüklüğünü anlatma da ihmal edilmemiş ve âyet ve hadîslerin ışığı altında konuya tatmin edici yorumlar getirilmiştir.

Dini bize nakleden altın zincirin ikinci halkası hiç şüphesiz tâbiîn hazeratıdır. Dolayısıyla onların kimliği de konuya tamamlayıcılık getirmek açısından mühimdir. Sahâbe bölümünde nazara alınan gerekçeler bu bölüm için de geçerlidir. Bu sebeple de haklarında malumat verilen tâbiîn büyükleri bilerek ve kasten seçilmiştir. Zira, Said b. Müseyyeb, Alkame b. Kays en-Nehaî, Urve b. Zübeyr, İbn-i Şihab ez-Zührî gibi şahsiyetleri bilip yakından tanımadan hadîs ilmi hakkında yeterli bilgiye sahip olmak mümkün değildir.

Eser, baştan beri söylenenleri çok kısa olmak kaydıyla özetleyen netice başlığı ile son buluyor. Ve son paragrafta şu önemli satırlara yer veriliyor:

Sünnet, Allah’ın nazarında ve Allah Rasûlü’nün (sav) nazarında budur. Hakikat bu iken, müsteşriklerin peşinde gidenlere, ondört asır Müslümanlara yol göstermiş, ma’den-i hakikat olmuş, Efendimiz’e (sav) ve Allah’a ulaştıran bir köprü vazifesi görmüş ve Kur’ân-ı Kerîm gibi nesilden nesile, sözle ve yazıyla intikal ede ede bugünlere gelmiş bulunan Rasûlullah’ın Sünnet-i Seniyyesi’ne leke bulaştırmaya çalışanlara, Arapça bile bilmeden sadece Kur’ân mealleriyle her mes’eleyi halledeceklerini zannedenlere, Allah’ın Kitabı’nda sorulduğu gibi sormak istiyoruz: “Nereye gidiyorsunuz?”

Cehaletin, bilmediğini de bilmeme kertesine varıp dayandığı günümüzde, bütün cesaretleri cehaletlerinden kaynaklanan insanların bu seslenişten alacakları pek çok ders olmalı... Keşke anlasalardı! İnatlarının onları nereye sürüklediğini keşke bilselerdi!

Sünnetin tesbit ve teşri’deki yerinin konu alındığı bu eser, Sonsuz Nur serisinin üçüncü cildi. O da diğer iki cilt gibi Muhterem Hocamız Fethullah Gülen’in, mevzu ile alâkalı konuşma ve yazılarından derlendi. Daha sonra da Müellifinin küçük bir tashihinden geçti. Böyle akademik bir konunun, büyük çoğunluğu halk olan dinleyiciler önünde irticalen konuşulmuş olması şu satırların yazarını hâlâ hayrette bırakmaktadır. İddiadan ziyade isbat eksenli bu eserin okurlarına bereket yüklü faydalar getirmesi dua ve niyazıyla...

Şemseddin NURİ


A. SÜNNET NEDİR?

Sünnet, lugat manâsı itibariyle, “gidişat, -iyi ya da kötü- takip edilen yol” demektir. Bu manâyı ifade eden bir hadîs-i şerifte: “Kim, İslâm’da güzel bir yol, bir çığır açarsa, onun ecri ve daha sonra o yolda gidenlerin ecri, yapanlardan eksiltilmemek üzere onundur. Kim de İslâm’da kötü bir yol, bir çığır açarsa, onun ve o yolda gidenlerin vebâli, yapanlardan eksiltilmemek üzere onun sırtına yüklenecektir”1 buyrulmaktadır.

Muhaddîsler, usûlcüler ve fukahâ ıstılâhı manâsı itibariyle sünneti, aşağıdaki ifadelerle tarif etmeye çalışmışlardır:

Muhaddîslere göre sünnet: “Ahkâma ve amele esas teşkil etsin etmesin, yaptıkları ve ictinâb ettikleriyle Allah Rasûlü’nden (sav) -Hanefîler’in nokta-i nazarınca farz, vâcib, sünnet, müstehab ve âdâp- bize intikâl eden her şeydir.” Yani, Allah Rasûlü’nün (sav) şemâilidir, hayat tarzıdır, sîretidir.

Usûlcülerin sünnet anlayışı biraz daha farklıdır. Onlara göre sünnet: “Rasûlullah’dan (sav) söz, fiil ve takrir olarak sâdır olan her şeydir.” Yani, Rasûlullah Efendimiz’in (sav) sözleri, davranışları ve ashâbında görüp de menetmediği, veya sükûtla tasvib buyurduğu hareketlerdir.

Fukahâ ise, sünnete bid’at mukabilinde ve teşrie, yani farza, vacibe, harama esas teşkil etmesi açısından bakarlar. Bu mânâda sünnet, hadîsin mürâdifi, ya da müterâdifi sayılır.

Hadîs; tahdis masdarlarından haber vermek ma’nâsına bir isimdir. Daha sonraları, Efendimiz’e (sav) nisbet edilen her söz, fiil ve takrire hadîs denmiştir. İbn Hacer: “Şeriat örfünde hadîsden maksat, Efendimiz (sav)’e isnat edilen her şeydir” der.

Bazı fuhûl-u ulemâ, hadîs sözünden, kadim, özlü ve ilahî olanı sezmişlerdir ki, Kur’ân-ı Kerim’le sünnetin ilk ayrılma noktalarına işaret etmesi bakımından oldukça önemli bir tevcihtir. Sünen-i İbn Mace’deki bir hadîs de bunu te’yid eder mahiyettedir. İbn Mes’ud, Efendimiz (sav)’in bir keresinde şöyle buyurduklarını nakleder: “Onlar başka değil ikidir: Biri kelâm, diğeri de hidayet buudlu yoldur. Kelâmın güzeli Allah (cc) kelâmı, hidayetin güzeli de Muhammed’in (sav) hidayetidir.”2

Evet Efendimiz (sav), kendi sözleri hakkında hadîs demeyi tercih etmiştir. Böyle demekle, kendine ait sözlerle, kendine ait olmayan sözleri birbirinden ayırdığı gibi, hadîs ıstılahı olarak ta, bu kelimenin nerede kullanılacağı hususunu hatırlatmada bulunmuştur.

1. Sünnetin Çeşitleri

Bütün bu tariflerden anladığımız hususları şu üç kısma irca’ edebiliriz:

a. Kavlî Sünnet

Sünnet, Allah Rasûlü’nün (sav) mübarek sözleridir; yani sünnetin bir bölümünü O’nun nurlu sözleri teşkil eder ki, bunlar, Kur’ân’da yer almayan, fakat bütün fukahâca fıkıh kitablarına alınıp, pek çok hükme esas kabul edilen O’na ait nurefşan beyanlardır ki, misal olarak şunları zikredebiliriz:

a. Efendimiz (sav): “Varise vasiyet yoktur”3 buyururlar. Yani, miras bırakan kimse, kendisine vâris olacak biri için mirasından vasiyette bulunamaz; şu vakfa veya bu hayır müessesesine vasiyette bulunabilir ama ayrıca kendi mirasçısına mirasından vasiyette bulunup da, “mirasımın şu kadarı ona verilsin” diyemez.

b. Yine, usûl-i fıkıhta, fıkhın prensipleri arasında yer alan bir başka mübarek sözlerinde Efendimiz (sav): “Zarar verme ve zarara zararla mukabele etme yoktur”4 buyurmuşlardır. Yani, kimseye zarar verilemeyeceği gibi, birine zarar veren kişiye de zararla mukabele edilemez.

c. Allah Rasûlü’nün bir diğer mübarek sözlerinde ise şöyle buyurulmaktadır: “Yağmurların ve akarsuların suladığı arazide öşür (onda bir), hayvanlar ile sulanan arazide öşrün yarısı (yirmide bir) zekât vardır.”5

d. “Deniz suyuyla abdest alabilir miyim?” diye soran bir sahâbisine Allah Rasûlü, dünya kadar fetvalara esas teşkîl edecek şu mübarek sözüyle karşılık verir: “Onun suyu temiz, ölüsü de helâldir.”6

b. Fiilî Sünnet

Rasûl-ü Ekrem (sav)’in davranışları ve hareketleriyle ortaya koyduğu sünnetdir ki, Kur’ân’da sarihen zikredilmemiştir. Mesela; Kur’an-ı Kerim’de namaz emredilmiş olduğu ve bazı yerlerinde “rükû edin, secde edin” gibi emirler bulunduğu; hattâ umumi bazı vakitler zikredildiği halde, kesin olarak hangi vakitlerde ve kaç defa namaz kılınacağı.. namazın nasıl eda edileceği.. onun farzları, vacibleri.. ve nelerin namazı bozduğu açıklanmamıştır. Bütün bu hususlarda, sünneti nazara veren Efendimiz (sav): “Beni, nasıl namaz kılıyor görüyorsanız, siz de öyle kılın”7 buyurarak, sünnetin husûsî teşrî’ine işaret etmişlerdir. Yine, menâsik-i hacc mevzuundaki; pek çok âlimler bile bu hususda yanılırlar. Ve yanılmışlardır da. Hattâ, hac menasikine dair risaleler yazan âlimler dahi onu delilsiz, rehbersiz yerine getirememişlerdir. Hatta Hz. İmamu’l-Hümam’ın bile bu hususla alâkalı bir menkîbesini naklederler.. İşte, oldukça karışık haccın menâsiki de, tıpkı namaz gibi, yine Efendimiz’in uygulamalarıyla belirlenmiştir.

c. Takrirî Sünnet

Rasûlullah (sav), ashâbında gördüğü bazı hoşuna gitmeyen davranışları usûlünce tenkid buyururlardı. Meselâ minbere çıkar ve isim tasrih etmeden, perdeyi yırtmadan: “Cemaate ne oluyor ki, falan şöyle yapıyor?!”8 diye ikaz ve tembihde bulunurlardı. Şahsına karşı yapılan kötü muamelelerde son derece müsamahakâr olmasına rağmen, hakkın çiğnendiği yerde: -Âişe Validemiz’in ifadeleriyle-“Kükremiş arslan gibi, ihkak-ı hak edinceye kadar kendisini durdurmak mümkün olmazdı.”9 Bu arada, Efendimiz (sav), bazen de gördüğü davranışları menetmez ve sükûtuyla onları tasvib buyururlardı ki, bu da sünnetin takrirî kısmını teşkil etmektedir.

a. Meselâ; bir defasında iki sahâbi sahrada su bulamadılar ve teyemmümle namaz kıldılar. Bunlardan biri, daha sonra aynı namaz vakti içinde su buldu ve abdest alıp, yeniden namaz kıldı.. diğeri namazını iade etmedi. Sonra ikisi de gelip, durumu Rasûlullah (sav)’a anlattılar. Allah Rasûlü: “Suyu bulduğum halde, ben namazı iade etmedim” diyene: “Tam sünnete göre hareket ettin”; “suyu bulunca, abdest alıp, namazı iade ettim” diyene de: Sana da iki mükafat var”10 buyurdular. İşte bu, takrirî sünnete girmektedir.

b. Yine, Allah Rasûlü (sav) Benû Kureyza’yı te’dibe giderken: “Acele edin, namazı orada kılacağız” buyurdular. “Acele” sözünden bazı sahabî: “Allah Rasûlü (sav), acele edip Kureyzaoğulları yurduna varmamızı ve namazı orada kılmamızı istiyor” manâsını çıkarıp, hemen yola çıktılar ve namazı orada kıldılar. Diğer bir kısım sahabî ise, “Hayır, Allah Rasûlü (sav), acele etmemizi istiyor; yoksa namazı burada da kılabiliriz” ma’nâsını çıkararak, namazlarını kılıp da gittiler11. Mes’ele Allah Rasûlü’ne (sav) götürüldüğünde, her iki grubun yaptığını da tasvib buyurdular. İşte, bu ve benzeri hâdiseler de takrirî sünnete misâl olarak zikredilirler.

2. Kur’an’da Sünnet

Sünnet, hayatımızın hayatı ve ruhûmuz içre de bir ruhtur. Kur’ân-ı Mucizü’l-Beyân da sünneti desteklemekte, desteklemekten de öte, onun İslâm’daki esaslı ve vazgeçilmez yerini tesbit ve tasrih buyurmaktadır. İşte, bu tesbit ve tasrihle alâkalı âyetler:

1. Kur’ân-ı Kerim’de birkaç yerde, birbirinin aynı veya çok az değişiği lâfızlarla şöyle buyurulur: “O (Allah) ki, ümmîler içinde kendilerinden bir rasûl ba’s buyurdu. (O Rasûl), onlara Allah’ın âyetlerini okuyor, onları temizliyor ve onlara kitabı ve hikmeti öğretiyor...”(Cum’a, 62/2)

Hemen hemen büyük çoğunluğu itibariyle muhaddisîn ve müfessirîn-i kiram, ayette geçen ‘hikmet’ kelimesinden ‘sünnet’i anlamışlardır. Çünkü, mu’cize olan Kur’ân-ı Kerim’in içinde gelişigüzel sıkıştırılmış kelimeler, maksada kapalı ifadeler ve gereksiz itnâb, yani yok yere kelime dökme ve sözü uzatma olamayacağından, söz konusu âyet-i kerimede, hikmetten kasıt, kitab veya kitabın bir kısmı olamaz; zira o zaman, hikmet, kitab üzerine atıf yapılmazdı. Evet burada kitabdan maksat, çok âyetlerde de geçtiği üzere Kur’ân-ı Kerim’dir. Hikmet ise, kitabın icmâlini tafsîl, mübhemini tefsir, umûmî olanını tahsis ve mutlakını takyîd bâbında, Allah Rasûlü’nden şeref-südûr olan sünnet-i seniyedir.

2. Bir başka âyet-i kerimede, Allah (cc), peygamberlerini onlara itaat edilsin diye gönderdiğini ifade buyurur: “Biz gönderdiğimiz her peygamberi, başka değil, ancak -Allah’ın izniyle- kendisine itaat edilmesi için gönderdik.” (Nisâ, 4/64)

Allah, kendisine itaat edilsin diye peygamber gönderir. Peygambere itaat ise, onun zatından dolayı değil, ferdî-içtimaî, maddî-manevî aydınlığa vasıta ve vesîle olması hasebiyle, Allah’ın memuru bulunması itibariyledir.

Evet: “Ey iman edenler! Allah’a ve Rasûlü’ne itaat edin ve O’ndan yüz çevirmeyin.” (Enfal, 8/20)

“Allah’a itaat edin; Rasûl’e itaat edin.” (Nisâ, 4/59; Nûr, 24/54...)

Âyetlerde ifade olunan Allah’a itaatle, Rasûlullah’a itaat aynı şeyler değildir. Allah’ın emir ve nehiylerinde Allah’a, Rasûlullah’ın emir ve nehiylerinde, yâni O’nun sözlerinde, fiillerinde ve takrirlerinde de O’na itaat açıkça Kur’ân-ı Kerim’in emridir. Çünkü, Allah’a itaat adına Kur’ân-ı Kerim’in ortaya koyup ve Rasûlullah’ın(sav) tebliğ buyurdukları emir ve nehiylerin dışında, bir de, müstakillen sünnet eksenli emirler-yasaklar, terğibler-terhibler, teşvîkler-tavsiyeler var ki, bütün bunları ifade sadedinde Allah Rasûlü (sav): “Şüphesiz, bana kitab ve onunla birlikte bir benzeri, bir misli verildi”12 buyurmaktadır.

Ayrıca, yukarıda misal olarak getirdiğimiz âyet-i kerimelerde, Allah’a ve Rasûlü’ne ayrı ayrı itaat emredildikten sonra: “Rasûlullah’tan yüz çevirmeyin” deniliyor ki, bu da, sünnete ittiba etmemenin, hatta onu hafife almanın ve sorgulamanın bir nev’î irtidad olduğunu ifham etmektedir.

3. Bu mevzuyla alâkalı olarak, Kur’ân-ı Kerîm’de geçen âyetlerden bazıları da şunlardır: “Ey iman edenler; Allah’a itaat edin, Rasûl’e itaat edin ve sizden olan ülü’l-emre de (içinizden çıkan, inanç, duygu ve düşüncelerinizi paylaşan, acıda, sevinçte, kederde sizinle beraber olan büyüklerinize de) itaat edin” (Nisâ, 4/59).

Âyet, Rasûlullah’tan sonra gelen emir sahiplerine ve büyüklere itaati bile emrederken, insanlık adına büyükler büyüğü, kendilerine itaat edilmesi emrolunan büyüklerin de büyüğü, melcei, mencei, Rasûlullah’a itaat etmemek.. Kur’ân dışında O’nun sünnetini, yani mübarek sözlerini, fiillerini kâle almamak ve O’na ayrı bir emretme, yasaklama hakkı ve salâhiyetini vermemek, acaba hangi insafla te’lif edilir?

b. “Allah’a ve Rasûlü’ne itaat edin ve nizâa düşmeyin. Aksi halde gevşer, za’fa dûçâr olursunuz; kuvvetiniz, nusretiniz, devletiniz gider; sabredin ha! ”(Enfal, 8/46)

Bu İlâhî beyan, Allah’a ve Rasûlullah’a itaati, nusretin, kuvvetin, birliğin ve devletin kaynağı saymaktadır. Rasûlullah’a itaattan uzaklaşıldığı zaman, yani imam bilinmediği veya kâle alınmadığı zaman, tıpkı namaz imamında olduğu gibi, kimin hangi kıbleye döneceği belli olmaz; o halde, nizâa düşmemenin yolu, Rasûlullah’a itaat ve iktidâdır; nitekim, bir başka âyette: “Kendi aranızda nizâa düştüğünüz zaman, Allah’a ve Rasûlüne götürün!” (Nisâ, 4/59) buyrulmaktadır. Hakikat bu iken ve bizi birleştirecek, içtimaî vahdetimizi sağlayacak mercî O ve O’nun sünneti iken, O’nun kudsî âsârını sorgulamanın neye müncer olacağı acaba hiç düşünülmüş müdür?

c. “De ki: ‘Allah’ı seviyorsanız, bana uyun ki, Allah da sizi sevsin”(Al-i İmrân,3/31).

Allah’ı sevmek, Rasûlullah’ı sevmek; Rasûlullah’ı sevmek de Allah’ı sevmek demektir. Rasûlullah sevilmeden Allah sevilemez ve O’nun sünnetine ittibâ etmeden, Allah’ı sevme davasında bulunmak, boş bir iddiâdır.

ç. “Allah’ı ve ahiret gününü uman ve Allah’ı çok zikredip, Allah’la irtibatını kavî tutan ehl-i imân için, doğrusu Rasûlullah misal alınacak insandır; O’nda, misâl edinme adına çok güzel şeyler vardır. ” (Ahzâb, 33/21)

Değişik yönlere giden yollarda istikameti bulabilmek ve sırat-ı müstakîmde istikamet üzere yürüyebilmek için, istikameti temsil eden insana ittiba etmek, O’nun sünnetine uymak, yapılması gerekli olan biricik iştir.

d. “Hayır, asla! Rabbine andolsun ki, aralarında nizâa bâdî her mes’elede seni hakem olarak kabûl etmedikten sonra, onlar iman etmiş olamazlar” (Nisâ, 4/65).

İşte, Peygamber’i en yakından tanıyan bir sahâbinin bu mevzudaki anlayışı! Bir gün bir kadın İbn Mes’ûd’a gelerek:“Sen, dövme yapıp yaptıran, yüz tüylerini yolan ve yolduran, dişlerini seyrekleştiren ve güzel görünmek için dişlerinin arasını yontan ve Allah’ın yarattığını değiştiren kadınlara lânet etmişsin” der. İbn Mes’ûd Hazretleri de: “Bu Allah’ın kitabında var” buyurur. Kadın: “Yemin olsun ki, ben Mushaf’ın iki kabının arasında ne varsa okudum, böyle bir şey görmedim” deyince, İbn Mes’ûd (ra), Allah’ın: “Rasûl size ne getirdiyse, onu alın ve sizi neden nehyettiyse, ondan kaçının” (Haşr, 59/7) buyurduğunu okumadın mı?” cevabını verir. Evet, Efendimiz: “Takma saç kullanan, saçına başkasının saçını ekleyen, vücuduna dövme yapan ve yaptıran kadınlara lânet etmiştir.”13

3. Hadîs-i Şeriflerde Sünnet

Peygamber Efendimiz’in hadîs-i şeriflerinde de sünnetin yerine ve ehemmiyetine işaret olunmuş ve bu mevzû üzerinde hassasiyetle durulmuştur. Meselâ, Buharî’nin Sahih’inde Hz. Ebû Hureyre’den (ra) rivayet olunan bir hadîs-i şerifte: “Bana itaat eden, şüphesiz Allah’a itaat etmiştir; bana isyan eden de, hiç şüphesiz Allah’a isyan etmiştir”14 buyrulmaktadır.

Peygamber’in yolu, Allah’ın yoludur; Peygamber’in izinde bulunmak demek, İlâhî mesajların aydınlık ikliminde yürümek demektir. Dolayısıyla sünneti kabûl etmemek, onu hayattan dışlamak veya ona başkaldırmak, Allah’a isyanla aynı manâya gelir. Allah, insanlar içinden bir insanı seçiyor; ve her şeyi reşha gibi kusursuz ve arızasız aksettirecek nezih bir Ruh’u intihap edip, insanlara mesajını O’nunla gönderiyor; O da, getirdiği bu mesajı yorumlarıyla açıklıyor, önümüze seriyor. Buna karşılık bazı densizler kalkıp, o musaffâ Elçi’ye karşı tavır alıyorsa, o zaman bunun adı, ancak ve ancak Allah’a isyan, O’na başkaldırma ve cehenneme istihkak kesbetme olur. Çünkü, yine Buharî’nin rivayet ettiği bir başka hadîs-i şerifte Efendimiz bizzat: “Başkaldıran, serkeşlik eden müstesnâ, ümmetimden herkes cennete girer” buyurmuşlar. Ashâb-ı kirâmın: “Başkaldıran, serkeşlik eden kimdir, ya Rasûlallah?” diye sorması üzerine de: “Bana itaat eden cennete girer; bana isyan edense muhakkak başkaldırmış ve serkeşlik etmiş olur.”15 cevabını vermişlerdir.

Ebû Davud ve Tirmizî’nin, Irbad İbn Sâriye’den rivayet ettiği bir başka hadîs-i şeriflerinde ise Efendimiz (sav): “İçinizden benden sonra yaşayanlar pek çok ihtilâf ve herc ü merc göreceklerdir. Siz sünnetime ve doğruya götüren râşid halîfelerin (yani, Ebû Bekir, Ömer, Osman ve Ali’nin) sünnetine sarılın, yapışın. Bunlara dişlerinizle sımsıkı tutunun” buyurmuşlardır. Hadîsin devamında, yine sünnetin her şey olduğuna ve her şeyi aşan ehemmiyetine işareten: “Zinhar, sonradan ortaya çıkma işlerden (bid’at) sakının; çünkü, her bid’at dalâlettir”16 buyrulmaktadır.

Yine, Taberânî’nin rivayet ettiği meşhur bir hadîste: “Ümmetimin fesadı zamanında (dinin esaslarının sarsıldığı, ümmetin dağılıp parçalandığı ve İslamî düşüncenin hedmine çalışıldığı bir dönemde) sünnetime, (yol adına getirip ortaya koyduğum disipline) sımsıkı sarılan, hattâ onun esaslarından bir tanesini bile ihyâ eden şehit sevabı kazanır.”17 Hadîsin tenkide maruz rivayetinde ise “yüz şehid sevabı kazanır” buyrulmaktadır.

Kur’ân’ın ve Rasûlullah’ın apaçık ifadeleri karşısında hâlâ kendilerine başka yollar arayanlara, Kur’ân’ın dediği gibi desek, zannediyorum fazla bir şey söylemiş olmayız : “Öyle ise nereye gidiyorsunuz?”(Tekvir, 81/26).


B. SÜNNETİN FONKSİYONU

Sünnetin Kur’ân-ı Kerim’den ayrı bir teşrî’ kaynağı olmasının ve Kur’an gibi bazı şeyleri helâl, bazı şeyleri de haram kılarak, farz, vâcib, sünnet, müstehâb, mübah, âdâp, mekruh, müfsid adına ölçüler koymasının yanı sıra, Kur’ân-ı Kerim’in mücmelini tafsil, mübhemini tefsir, umûmunu tahsis ve mutlağını takyid fonksiyonu da vardır. Şimdi, bazı misallerle bu husûsu da kısaca açıklamaya çalışalım:

1. Sünnetin Kur’ân’ı Tefsiri

Fâtiha sûre-i celîlesinde: “Üzerlerine gazab hak olanlardan ve dalâlete düşenlerden” bahsedilir; her gün namazlarımızda: “Bizi sırât-ı müstakîme hidayet et; yani kendilerine nîmet verdiklerinin yoluna; üzerlerine gazab hak olanların ve dalâlete düşenlerin yoluna değil!” diye dua ederiz. “Üzerlerine gazab hak olanlar ve dalâlete düşenler’” umumî bir manâ ifade ediyorsa da, bir hadîs-i şerifte: “Üzerlerine gazab hak olanlar Yahudîler, dalâlete düşenlerse Hristiyanlardır”18 buyrularak, âyet tefsir edilmektedir. Kendi karanlık geçmişlerinde ve devr-i risaletpenâhîde, gazaba uğramış bir cemaat arandığında, “mutlak zikir, kemâline masruftur” kaidesince akla ilk gelen kavim Yahudilerdir. Çünkü, gazaba uğramada onların eşi-menendi yoktur. Yerinde peygamberlerini katledenler, yerinde kendileri için merdiven merdiven semâlara yol vuran insanları öldürenler Yahudiler olduğu gibi, kötü huyları, hasis cibilliyetleri, maddeye inhimakları ve maddecilikte başta gelmeleriyle asırları kirletenler, hatta şu yirminci asırda da maddeciliği temsil edenler, dolayısıyla da gazaba en çok istihkak kazananlar Yahudiler olduğundan, Efendimiz’in tefsirine “binbârekallah” dememek mümkün değil. Tabiî bu tefsirin, Yahudi ahlâkıyla ahlâklananları içine alması da her zaman söz konusu. Öte yandan, başlangıçta yolları doğru olduğu ve civanmertlikle dini kucaklayıp İslâm hakikatine sahip çıktıkları halde, daha sonra değişik mülâhazalarla yoldan çıkan ve dalâlete düşen Hristiyanlar da, aynı âyet içinde “dalâlete düşenler” ifadesinin şümûlüne girer ki, sözleri lâl ü güher, bu hususu da: “Dalâlete düşen de Nasârâdır” sözüyle tefsir eder. Evet, tevhidi teslise çeviren, ibadeti ve kitabı tağyir eden ve değişik sapıklıklarla tarih sahnesinde arz-ı endam eden Hristiyanların tam boylarına uygun ısmarlama elbise ‘dâllîn’ (dalâlete düşenler, düşüp de sapıp gidenler) ifadesi gerek... Allah Rasûlü (sav), bu tefsiriyle, ister belli bir karaktere, isterse gerçekten bir ırka ve bir kavme dikkat çekmiş olsun, eğer bu açıklamada bulunmasaydı, biz âyette ifade olunan mübhem hakikati anlayamayacaktık. Allah Rasûlü, bu tefsirleriyle hem âyette kendilerine dikkat çekilen kavimleri nazara vermekte, hem de gazaba uğramış ve sapıp gitmiş insanların ruh portresini çizerek, kimlerin hangi amellerle gazaba uğrayacağını, kimlerin de dalâlete düştüğünü ve düşeceğini beyan buyurmakta ve mes’eleye her yönüyle tam bir açıklık getirmektedirler.

“İman ettiler ve imanlarına zulüm karıştırmadılar: İşte, emniyet onlar içindir ve onlar, hidayete ermişlerdir.”(En’âm, 6/82) âyeti nazil olunca, ashâb, had bilmemezlik ve insanın, hak ve hakikatin dışına taşması demek olan zulmün manâsını çok iyi bildiklerinden endişeye düştüler ve Rasûlullah’a gelerek: “Hangimiz var ki, zulmetmemiş olsun?” dediler. Bunun üzerine de Allah Rasûlü (sav), şu açıklamada bulundular: “O sizin zannettiğiniz gibi değil; O, Hz. Lokman’ın oğluna dediği gibidir” : (Oğulcuğum): “Allah’a şirk koşma; muhakkak ki şirk, büyük bir zulümdür”(Lokman, 31/13).19

Allah Rasûlü’nün bu yorumundan anlıyoruz ki, buradaki zulüm, mücerred bir haddini bilmemezlik, bir tecavüz değil, o şirk buudlu bir haksızlık. Eğer Allah Rasûlü (sav), âyete böyle bir yorum getirmemiş olsalardı, biz buradaki bu mübhemin altından ebediyen kalkamayacaktık.

Âişe Validemiz ve İbn Mes’ûd Hazretleri: “Namazlara devam edin (namazları hassâsiyetle takip edin ve kusursuz kılın); Salât-ı vustâyı da”(Bakara,2/238) âyetindeki “salât-ı vustâ” (orta namaz)’dan maksadın ‘ikindi namazı’ olduğuna kaildirler. O kadar ki, Âişe Validemiz, âyeti âdetâ: “ÔË«†‰ğ‰ÒÓÁğ†‚Ó” şeklinde kabul etmektedir. Hizmetçisine, kendisi için bir mushaf yazmasını emretmiş ve “bu âyete geldiğinde beni haberdar et” diye de tembihde bulunmuştu. Sıra o âyete gelince: “ÓÍ†ËÓ†’Ó‰ÓË…” şeklinde yazdırmış ve: “Rasûlullah’tan böyle işittim”20 buyurmuştu. “Salât-ı vustâ” konusunda değişik tefsirler varsa da, Hz. Âişe ve İbn Mes’ûd, bunun kesinlikle ikindi namazı olduğu kanaatindedirler.

2. Sünnetin Mücmeli Tafsil Etmesi

Sünnet-i seniye, pek çok mübhemi tefsir etmesinin yanı sıra, pek çok mücmel mes’eleleri de tafsîl etmiştir.

1. Meselâ Kur'ân-ı Kerim'de: “Namazı ikâme edin” diye emredilir; fakat, namazın nasıl kılınacağı açıklanmadığı gibi, ne zaman kılınacağı da açıklanmaz. Vâkıa, bazı müfessirîn-i kiram, (Allah’ın Rıdvanı üzerlerine olsun): “Gündüzün iki tarafında ve gecenin (gündüze) yakın saatlerinde namaz kıl. Çünkü güzel işler, kötülükleri giderir.” (Hûd, 11/114) âyetinden beş vakti istinbat etmekteyseler de: “Namaz, mü’minler üzerine muayyen vakitlerde yazılı bir farzdır” (Nisâ, 4/103) âyetinde ifade olunduğu üzere, mü’minler üzerine belli vakitlerde farz kılınan namazın hususî vakitlerini sünnet-i seniye ta-yin etmiştir. Bununla alâkalı bir hadîs-i şerifte, vakitlerin belirtilmesinin semâvî ve Cibril (as) vasıtasıyla olduğunu öğreniyoruz:

“Cibril (aleyhisselâm) bana Kâbe’nin yanında iki defa imam oldu. Birincide, zeval vaktinde gölge, na’linin tasması kadar olduğu zaman öğleyi, her şeyin gölgesi kendi boyu kadar olunca ikindiyi, oruçlu orucunu bozduğu vakitte akşamı, şafak kaybolduğunda yatsıyı ve oruçluya yemek içmek haram olduğu vakitte ise sabah namazını kıldı. İkincide ise, öğle namazını herşeyin gölgesi kendisinin bir misli olduğunda, ikindi namazını iki misli olduğunda; akşamı evvelki vaktinde (yani daha önce kıldığı vakitte), yatsıyı gecenin sülüsüne (üçte biri) doğru ve ortalık iyice aydınlandığı vakit de sabah namazını kıldı. Sonrada bana dönüp, ‘Ya Muhammed, senden önceki enbiyânın vakti budur ve namaz vakti, işte bu iki vakit arasıdır’ dedi.”21

Allah Rasûlü, namaz vakitlerini bu şekilde ümmetine talim buyurduğu gibi, namazın farzları, vacibleri, müstehabları, mekrûhları, müfsidleri, rükûu, sücûdu, kıraati, tahiyyâtı ve selâmla namazdan çıkılmasında biricik kaynaktır. Evet, mücmel olarak gelen, “namazı ikâme edin” emrinin mufassılı ve müfessiri O’dur. O bu büyük ve bu arîz tafsilâtı yaptıktan sonra, Buharî’nin rivayet ettiği hadîste şöyle buyurur: “Beni nasıl namaz kılıyor görüyorsanız, işte öyle kılın.”22 Eğer Kur’ân-ı Kerim, sünnetteki şekliyle namazın tafsilîne girişseydi, sadece namaza ait mes’eleler şimdikinin birkaç katı şişerdi. Kur’ân, bunları İlâhî maksatları gerektiği gibi anlayacak o büyük fetânete bırakmış ve O da, vahy-i gayr-i metlûvla bize gereken tafsilde bulunmuştur; aklın aklı aşmışlığı, akla kapalı olan yerleri ilhamla aydınlatmışlığı demek olan fetânetiyle yapmıştır bunları.

Namaz gibi, hac menâsîkini tafsil eden de yine sünnettir. Vâkıa Kur’ân-ı Kerim, bir iki yerde mes’eleyi ele almış ve bir hayli izah etmiştir ama, bu yerlerde anlatılan menâsik-i haccın sadece bir kısmıdır. Hac menasiki büyük çoğunluğu itibariyle, sünnetle tafsil edilmiştir ve bu menasîkin hadîs yörüngeli olanı, Kur’ân’la anlatılanın kat katıdır. O, hayatında bir defa hacc yaptı. “Vedâ veya Vidâ Haccı” denilen ve ashâbıyla müvâdeayı (vedalaşmayı) ifade eden bu haccında O, bizzat bindiği merkûbun üzerinde ve herkesin görebileceği şekilde menâsiki îfâ buyurdu. Rehber-i Küll ve Muktedâyı Ekmel olarak, herşeyi hem söyledi hem de fiîlen gösterdi. O kadar ki, oruçlu olup olmadığını iş’âra varıncaya kadar, haccın bütün menâsikini gözler önüne serdi. Sonra da: “Menâsikinizi alın”23 diyerek söz ve davranışlarının teşri’deki yerine dikkati çekti. Şüphesiz, Kur’ân-ı Kerim, eksik gelmemişti ama, Hz. Muhammed Mustafâ (sav) ile, yani tebliğcisi ve müfessiri ile kendisini insanlara takdim edecek, anlatacak, haşiyelere açık bir derinlikle gelmişti.

3. Sünnetin Bazı Hükümleri Tahsîsi

Kur’ân-ı Kerim’de mirasdan umûmi olarak bahsedilir ve: “Allah size çocuklarınız hususunda vasiyette bulunuyor” (hakikî manâsı itibariyle, farz kılıyor): Erkeğe, iki kadının payı kadar vardır (yani, erkeğe iki, kadına bir hisse verilir” (Nisâ, 4/11) buyrulur. Umûmî ma’nâda, nebî olsun velî olsun, safiy olsun, mukarreb olsun, herkes bu âyetin şümûlüne dahildir. Ancak, Efendimiz’in rihletlerinde, kızı Hz. Fatıma, Hz. Ebû Bekir’den babasının mirasını almaya geldiğinde, Rasûlullah’ın Halifesi (ra) kendisine, Rasûlullah’tan duyduğu şu hadîs-i şerifi okudu: “Biz peygamberler topluluğu geriye miras bırakmayız. Bizim bıraktığımız, ancak sadakadır.”24 Bu hadîs-i şerifiyle Efendimiz (sav), Kur’ân’ın umûmî bir hükmünü tahsis etmiş olmaktadırlar.

Aynı şekilde: “Katil mirasçı olamaz”25 hadîsi de, katilin mirasçı olamayacağını, meselâ, babasını öldürenin babasından, amcasını öldürenin amcasından, dayısını öldürenin dayısından, kardeşini öldürenin de kardeşinden miras alamayacağını hükme bağlayarak, Kur’ân-ı Kerim’in mirasla alâkalı umumî hükmünü bu noktadan tahsis etmiştir.

4. Sünnetin Bazı Ahkâmı Takyîdi

Sünnet, Kur’ân-ı Kerim’in mutlağını takyîd eder. Meselâ, Kur’ân-ı Kerim’de: “Erkek ve kadın hırsızın, yaptıklarının karşılığında bir cezâ ve Allah’tan ibret verici bir ukûbet olmak üzere ellerini kesin”(Mâide, 5/38) buyrulur. Bu mutlak bir emirdir. Ancak, hangi şartlarda ve ne miktarda hırsızlığın böyle bir cezâ ile tecziye edileceği açık olmadığı gibi, elin neresinden kesileceği de açıkça belirtilmemektedir. Kur’ân-ı Kerim’in abdest âyetinde: “Ellerinizi dirseklerinize kadar yıkayın” buyrularak, kolun en azından dirseklere kadar olan kısmı “el” kelimesinin şümûlüne dahil edilmektedir. İşte, hırsızlık suçu karşısında elin neresinden kesileceğini bize anlatan ve bu şekilde Kur’ân-ı Kerim’in mutlak bir hükmünü takyîd eden de yine sünnet-i mütahharadır: Allah Resûlü (sav), tecziye için kendisine bir hırsız getirildiğinde, elini mafsaldan keserek, “el kesme” şeklinde gelen mutlak emri takyîd etmiştir.

Kezâ: “Mallarınızı aranızda (çalıp çırparak, ihtikarla, irtişâyla, ribâ ile) bâtıl bir surette yemeyin; ancak anlaşma ve karşılıklı rızaya dayalı ticarî mübadeleyle yiyin”(Nisâ, 4/29) âyetini de, yine sünnet-i mütahhara bir hususda takyîd etmiş; “Meyveleri, tam belirli hale gelinceye kadar satmayın”26 diyen Allah Rasûlü (sav), âyette anlatılan hususa ayrı bir kayıt daha getirmiştir.

Başta da ifade ettiğimiz gibi, sünnet-i seniyye Kur’ân’da bulunmayan hükümler koyma noktasında müstakil teşrî’e esas olduğu gibi ki; ehlî merkeblerin etinin haramlığı, yırtıcı hayvanların etlerinin yenemeyeceği ve bir kadının halası veya teyzesi üzerine nikâh edilemeyeceği gibi şer’î hükümler, bu cümledendir.

Kitabın yanında, başlı başına müstakil bir teşrî’ kaynağı olarak sünnet, Kur’ân-ı Kerim’in inmeğe başladığı andan itibaren fonksiyonunu icrâya başlamış ve hep Kur’ân’la içli dışlı olmuştur. Ne var ki, dünden bugüne cumhûr-u ümmet ve ulemâ tarafından böyle kabul edilegelmiş olan sünnet, Yunan felsefesinin tesiriyle Nazzam gibi birtakım Mu’tezile imamları ve daha sonra da garazkâr ve İslâm’ı temelinden dinamitlemeye çalışan bir kısım batılı müsteşrikler, bu dupduru kaynağı kendilerince hep bulandırmaya çalışmışlardır. Ne yazık ki, bir-iki asırdır batı ve müsteşrikler karşısında aşağılık duygusuna kapılan birtakım Müslüman ilim adamları da, mes’eleye böyle bir kompleks içinde yaklaşarak, kısmen müsteşriklerin oyununa gelmiş ve hatta sünneti sorgulamaya kalkışmışlardır. Ancak, dîn-i mübîn-i İslâm adına, kitab ve sünnet adına selef-i salihînin çalışmaları ve çalışmalarının semeresi sayılan bıraktıkları eserler, o kadar muhteşem ve parlaktır ki, sünnete bulaştırılmaya çalışılan lekelerin, bu dupduru kaynak üzerinde hiçbir tesiri olmayacaktır.


A. SÜNNETİN TESBİTİNİN ZARÛRÎ OLUŞU

SÜNNETİN TESBİTİ

İslâm’ın iki muhteşem, temel esaslarından biri olarak sünnet-i seniyye: “Şüphesiz Zikri Biz indirdik ve şüphesiz Biziz onun koruyucuları. Biziz onu koruyacak” âyet-i celîlesinin şümûllü manasına dahil olarak, Kur’ân’la birlikte tesbit edilmiş, yazılmış, ezberlenmiş ve hiçbir tağyîr ve tebdîle uğramadan günümüze kadar da gelmiştir. Şimdi, bu kutlu hâdiseyi sebep, seyir ve husûsiyetleri içinde ele almaya çalışacağız:

A. SÜNNETİN TESBİTİNİN ZARÛRÎ OLUŞU

Sünnet, Allah Rasûlü’nün hayatıdır; İslâm’ın yaşanma şekli, Allah’ın ve Rasûlü’nün ahlâkıyla ahlâklanma modelidir. Allah (cc), habîbi ve rasûlü Hz. Muhammed Mustafâ’ya (sav): “Sözü sen söyle, sikkeyi sen bas, turrayı sen kes, mührü sen vur ve insanların önünde sen dur” demiş ve O’nu, yolların ayrımında, bütün insanlara doğruyu göstermekle tavzif buyurmuştur. O da, bunu sözleri, fiilleri ve takrirlerinden müteşekkil sünnet-i seniyyesiyle yapmıştır ve yapmaktadır.

Sünnet, Rasûlullah’a açılan bir penceredir.. ve o her asırda her şahsa uzanan ve üzerinde yürünmekle İslâm’ın yümn ve bereketine ulaşılan kutlu ve mübarek bir yoldur. Nerede samimî bir kalb “Hz. Muhammed (sav)” derse, tıpkı bir televizyon ekranı gibi onun mir’at-ı ruhuna Hz. Muhammed Mustafa (sav) tecelli eder ve “nedir istediğin, söyle?” der. Evet O, hadîsinin, sünnetinin takrir edildiği, halkalar teşkiliyle müzakere olunduğu her yerde ruhen hazırdır.


B. SÜNNETİN TESBİTİNE TESİR EDEN ÂMİLLER

Sahâbe, sünnetin ehemmiyetini çok iyi kavramıştı. Çünkü, Kur’ân-ı Kerim, Allah Rasûlü’ne iniyor, O’nun tarafından tebliğ ediliyor, açıklanıyor ve yaşanıyordu ki, anlamanın bütün faktörleri mevcuttu.

1. Kur’ân’ın Sünnete Teşviki

“(Farz, vâcib, sünnet, müstehab, âdâb adına) Rasûl size ne getirmişse onu alın ve sizi neden menediyorsa, ondan da kaçının”(Haşr,59/7) buyuruyordu.

Âyette geçen ve meçhul şey ifade eden ism-i mevsûlüyle ister vahy-i metlûv adına Kur’ân olsun, isterse vahy-i gayr-i metlûv adına kudsî hadîs ve hadîs olsun, Rasûl’ün getirip tebliğ ettiği her şeyi, “ · ” edatıyla da, bunlara behemehal ittiba ve itaatin vacib olduğunu ortaya koyuyordu. Aynı şekilde, ister Kur’an yoluyla, isterse içtihadları, yorumları ve tefsirleriyle Allah Rasûlü’nün nehyettiği her şeyden de kaçınılması gerektiği sarâhatini veriyordu ki, âyetin devamında: “Allah’tan korkun!” diyerek, bunun bir takvâ mes’elesi olduğunu ve kılı kırk yaran bir hassasiyetle görülüp gözetilmesi gerektiğini hatırlatıyordu. Sahâbe bunu çok iyi anlıyor ve Rasûlullah’ın her sözüne, her fiil ve takrîrine uymakla takvânın kazanılabileceğini, yani Allah’ın vikayesine girilebileceğini düşünüyor ve hayatını hep O’nun vesayetinde sürdürüyordu. Zaten, âyetin sonu ki: “Şüphesiz, Allah’ın ikâbı çok şiddetlidir” tehdidini de gündeme getirdiğinden, sahâbi gibi kurbet kadrosunun böyle bir riske girmeleri asla söz konusu olamazdı.

Keza: “Şüphesiz, Rasûlullah’ta sizin için, Allah’ı ve ahiret gününü uman ve Allah’ı çok zikredenler için güzel bir misâl vardır” (Ahzâb, 33/21) âyet-i nurefşanı, şu eğri büğrü yollarda, şu binbir badire içinde, şu iç içe handikaplar ağında ve gâileli yürüyüşte ancak Rasûlullah’ın sünnetine temessükle sahil-i selâmete çıkılabileceğini ilân ediyordu ki, O’nu bulan ve uğrunda seve seve can veren sahâbe-i kiram hazerâtı, ancak O’nun gemisine binmekle kurtulunacağını ve ötelerde O’nun gözlerinin içine bakılıp, O’nun işaretlerine göre hüküm verileceğini, kendisine: “Bunlar için sen ne diyorsun yâ Muhammed?” diye sorulduğunda, O’nun, başını yere koyup: “Ümmetî! Ümmetî!” diye onları isteyeceğini ve kendisine Huzûr-u İzzet’ten hitab tecellî edip: “Ya Muhammed, kaldır başını , iste verilecek, şefaat et, kabul olacak”27 denileceğini çok iyi biliyorlardı ve âdetâ, ellerindeki cennete girme varakalarını O’na vize ettirir gibi, O’nun kapısına yöneliyor.. berzahta, mahşerde, sıratta O’nun tanımadığı kişilerin takılıp yollarda kalacağından derin endişe duyuyorlardı. Bu itibarla, O’nun attığı her adımı, her hareketi, söylediği her sözü yüz işmizazlarına, tebessümlerine ve el işaretlerine varıncaya kadar O’nu takip ediyor, belliyor, yaşıyor ve naklediyorlardı. Zaten, bizzat O’nun fem-i mübarekinden şu müjdeyi de işitmişlerdi ki, başka türlü hareket etmeleri de mümkün değildi.

“Allah, bizden bir söz işitip onu muhafaza edenin ve sonra da bir başkasına tebliğ edenin yüzünü (bazı yüzlerin ağarıp, bazılarının kararacağı günde) ak etsin ve güldürsün.”28

Bir başka rivayette ise: “Allah, benim sözümü işitip, belledikten, (ruh ve vicdanının kültürü haline getirip, mahiyetiyle bütünleştirdikten) sonra, onu tebliğ edenin yüzünü ak etsin ve güldürsün!”29

2. Rasûlullah’ın Teşviki

Yukarıdaki hadîsinde de görüldüğü üzere Efendimiz, sünnetinin bellenmesini ve başkalarına tebliğ edilmesini teşvik ediyor ve böyle yapanlara da duacı oluyordu. Çünkü, vazifesinin ve getirdiği dinin temâdisi ancak bununla mümkün olabileceği gibi, insanların kurtuluşu da buna bağlıydı.

Mekke’nin fethinden az önce, Rabîa Kabilesi’nden Abdü’l-Kays heyeti Rasûlullah’a gelerek:“Yâ Rasûlallah, biz sana çok uzak mesâfelerden geliyoruz. Aramızda Mudar kâfirlerinden falan kabîle var. Bu yüzden de haram ayların dışında sana gelmemiz mümkün değil. Bize kısaca birşeyler emret de, arkada bıraktıklarımıza haber verelim, verelim de o sebeple biz de cennete girelim” dediler. Allah Rasûlü (sav), onlara bazı şeyler emretti, bazı şeyleri de yasakladı ve sözlerini şöyle bağladı: “Bunları hıfzedin ve arkanızdakilere de haber verin.”30

Yine, Vedâ Hutbesi’nin sonunda:“(Sözlerimi) Burada bulunan, bulunmayana tebliğ etsin”31 buyurdukları gibi, sahîh bir hadîslerinde de, bildiği bir şeyi gizleyip tebliğ etmeyeni: “Bir kimseye bildiği bir şeyden sorulur da, o da bunu gizlerse, kıyamet günü kendisine ateşten bir gem vurulur”32 şeklinde tehdit etmişlerdi. Sahâbe-i kirâm, sünnetin kıymetini takdir ettikleri gibi, onu tebliğ ve nakletmenin ehemmiyet ve lüzumuna da çok iyi inanmışlardı. Onlar Efendimiz’in teşvikleri karşısında coşup, tehditleri karşısında ürpermenin yanında bizzat Kur’ân-ı Kerim’in, bildiğini ketmedenlere tehditlerini de öyle anlıyor ve bu değişik sâiklerle sünnetin neşrine fevkalâde ihtimam gösteriyorlardı. Evet onlar: “Şüphesiz, Allah’ın kitabdan indirdiğini gizleyen ve onu az bir pahâ karşılığı satanlar var ya, işte onlar, karınları dolusu ateşten başka birşey yemezler.”(Bakara, 2/174) gibi âyetlerin şiddetli tehditlerini de iliklerine kadar duyuyor, hissediyor ve kitabı da sünneti de hakkıyla belleyip, hakkıyla edâ etmeye ve başkalarına tebliğe çalışıyorlardı.

Ayrıca Efendimiz, Kur’ân’ı talim ettiği gibi, kendi sünnetini de aynı titizlikle talim buyururlardı. İbn Mes’ûd Hazretleri: “Bize, Kur’ân âyetlerini talim eder gibi, Tahiyyât’ı da talim ederdi”33 bir başka ifadelerinde de: “Kur’ân âyetlerini talim eder gibi, istihâre duasını talim ederdi”34 demektedir.

Allah Rasûlü, söylediklerini herkes bellesin diye ağır ağır konuşur ve söylediği şeyleri ekseriya üç defa tekrar ederdi... Bu hususta Hz. Âişe Validemiz (r. anha): “Rasû-lullah (sav), sözü -sizin birbirinize zincirleme söylediğiniz gibi değil- ayıra ayıra söylerdi; saymak isteyen, O’nun kelimelerini sayabilirdi”35 der. O, bununla da kalmaz, ashâbına sunduğu herşeyin, bir araya gelinip karşılıklı gözden geçirilmesini ve müzakere edilmesini teşvîk ederlerdi. Bu mevzu ile alâkalı bir hadîs-i şeriflerinde mes’elenin ehemmiyetine parmak basarak şöyle buyururlar: “Herhangi bir cemaat, Allah’ın evlerinden bir evde toplanır, Allah’ın kitâbını tilâvet eder ve aralarında onu müzakere mevzûu haline getirirlerse, şüphesiz üzerlerine huzur ve sekine iner, rahmet kendilerini kaplar, melekler onları kuşatır ve Allahü Tealâ onları nezdindeki hayırlı topluluk arasında zikreder.”36

Resûlullah Efendimiz (sav), bu şekilde değişik hadîsleriyle ashâbını Kur’ân ve Kur’ân’ın tefsiri mâhiyetindeki sünnetini belleme ve müşterek mütâlaa etme mevzuunda devamlı teşvik buyurmuşlardır.

3. Sahâbe-i Kiramın İştiyakı

Allah Rasûlü’nün ashabı, gerek kitabı, gerekse sünneti öğrenme, müzakere etme ve nakletme husûsunda alabildiğine hâhişkâr idiler. Evet onlar, kendilerini bir ateş çukurunun kenarında yakalayıp, berd ü selâma çıkaran Allah Rasûlü’nün, hayat veren o nurlu sözlerini, fiillerini, takrirlerini belliyor ve bunları sürekli aralarında müzâkere ediyorlardı. Bu hususta Enes b. Malik: “Biz, Rasûlullah’ın (sav) yanında otururken, O’ndan bir söz işitir, yanından ayrılınca da, onu aramızda anar ve müzâkere ederdik”37 demektedir. Aynı şekilde, bilhassa Suffe Ashâ-bı, gecelerini namaz kılarak, Kur’ân okuyarak ve ders yaparak geçirirlerdi; o kadar ki, bazen yetmişinin birden, bir muallimin etrafına toplanıp, sabaha kadar ders gördükleri olurdu.

Bir de bu ışık topluluğu Efendimiz’den aldıkları: “Benim bu mescidime gelen hayır için, hayrı öğrenmek veya öğretmek için gelir. Böyle bir kişi, Allah yolunda mücâhede eden kişi mevkiindedir”38 gibi teşvîklerle, O’ndan öğrenip bellediği her şeyi, bir ibadet neşvesi içinde başkalarına taşıyor ve bu kevserden herkesin yararlanmasını istiyorlardı. Hem de sadece erkekler değil, kadınlar bile aynı hâhişkârlığı gösteriyor ve erkeklerden geri kalmamaya çalışıyorlardı.

Kadınlar, namazda erkekler ve çocuklardan sonra saf bağladıklarından, çok defa Efendimiz’in söylediklerini duyamıyorlar, hatta mescidi bütünüyle erkekler doldurunca da dışarıda kalıyorlardı. Bundan ötürü kaç defa gelip: “Yâ Rasûlallah, sözlerini dinlemek için, erkeklerden bize yer kalmıyor. Bize ayrı bir gün tahsis buyursanız”39 diye ricada bulunuyorlardı. Efendimiz de bunların ricasını kırmıyor ve onların herhangi bir günde, herhangi bir yerde toplanmalarını emir buyurarak, kendilerine gerekli hususları talim ediyorlardı.

Ezvâc-ı Tâhirât, kadınlık âleminin muallimeleriydiler. Sabah-akşam Rasûlullah’la beraber olan bu nezih kadınlar, Kur’ân’dan, sünnetten öğrendikleri şeyleri, kadınlık âlemine intikal ettiriyorlardı. O’ndan duyduklarını, gelecek nesillere intikal ettirmek için, Rasûl-i Ekrem’in (sav), mübarek solukları sürekli onların ruh ciğerlerine doluyordu. Bu soluklar, Hz. Safiyye Validemiz’le tâ Hayber’e, Meymûne Vâlidemiz’le Âmir İbn Sa’saaoğulları’na, Ümm-ü Seleme ile Mahzumoğulları’na, Ümm-ü Habîbe ile Emevîler’e, Hz. Cüveyriye ile de Mustalikoğulları’na gidip ulaşıyordu. Bu pâkize kadınlar, Allah Rasûlü’nden her gün öğrendikleri yeni yeni şeyleri kendi kabileleri arasında naklediyorlar ve mevkilerinin gerektirdiği mürşidelik, muallimelik vazifelerini bihakkın yerine getiriyorlardı. Bu değişik kabileler de, Efendimiz’in hâne-i saadetlerinde bulunan “Ezvac-ı Tahirât” nam temsilcileriyle şeref duyuyor ve iftihar ediyorlardı.

4. İz Bırakan Sözler ve Unutulmayan Hâdiseler

Rasûl-i Ekrem, çok defa öylesi hâdiseler münasebetiyle ve öyle şartlar altında irâd-ı kelâmda bulunuyorlardı ki, o şartlarla koordinatlanan sözlerin bellenmemesi ve bellendikten sonra da unutulması mümkün değildi. Hâdiseler, her zaman hatırlanacak ve kendilerini hissettirecek ağırlıkta idi.. ve her hatıra gelişlerinde de onlar vasıtasıyla irâd edilen sözlerin tahatturuna vesile oluyorlardı.

Şimdi, bu hususla alâkalı birkaç misal arzedelim:

1. Allah Rasûlü’nün manevî kardeşi Osman İbn Maz’ûn vefat etmişti. Allah Rasûlü, herhangi bir cenâze için fazla ağlamazdı ama, Hz. Hamza (ra) gibi, Osman İbn Maz’ûn için de çok ağlamıştı. Hatta denebilir ki; onu su ile yıkamadan önce, cennet kevserlerinden daha değerli olan kendi gözyaşlarıyla yıkamış ve aynı zamanda eğilip, mübarek dudaklarını onun alnında gezdirmişti. Bütün bunları gören bir kadın: “Ne mutlu sana Osman, cennette bir kuş oldun” deyince de, hemen tavrını değiştirmiş ve o kadına dönerek: “Ben peygamberim, bilmiyorum; sen ne biliyorsun” demişti ki, insan üzerinde şok tesiri yapan böyle bir hadisenin ve hele bu hadise münasebetiyle Allah’a karşı birini temize çıkarmanın kimseye düşmeyeceği: “Vallahi, bundan böyle kimseyi tezkiye etmem”40 diyen o kadın ve orada bulunan diğer sahâbinin unutmasına imkân var mıdır.

2. Hem mesela; Uhud Savaşı’nda Kuzman, çok iyi savaşmış ve kendini bomba gibi müşrik topluluklara çarpmış ve çarptığı her topluluğu da darmadağın etmişti. Onun böyle civanmertçe savaştıktan sonra öldüğünü görenler, şehid olduğuna hükmetmişlerdi. Buna karşılık Efendimiz (sav) ise: “Hayır, o cehennemdedir” buyurmuşlardı. Neden sonra yanına gelen biri, yaralarının acısına dayanamayarak intihar ettiğini; veya, ondan: “Ben, dinim için değil, sadece soy gayretiyle savaştım” sözlerini işitecek ve işin perde arkasını anlayacaktı. Şimdi, Uhud Savaşı anıldıkça bu hadiseyi ve Rasûlullah’ın bu münasebetle îrad buyurdukları: “Allah, bu dini bir fâcirle de te’yid eder”41 sözünü hatırlamamak mümkün mü?

3. Emîrü’l-mü’minin, halife-i rûy-i zemin Hz. Ömer İbnü’l-Hattab naklediyor: “Hayber günü, Rasûlullah’ın ashâbından birkaç kişi gelerek: “Falan şehîd, falan şehîd” dediler. Sonra, (vurulup yere düşmüş) birine rastlayıp, “falan da şehid olmuş” diye söylendiler. İşte o zaman Allah Rasûlü (sav) müdahele etti ve: “Hayır, ben onu ateşte gördüm; çünkü o, daha taksim edilmeden ganimet malından bir bürde almış” açıklamasında bulundu ve sonra da bana: “Ey Hattaboğlu, halkın arasına gir ve: ‘Cennete mü’minlerden başkası; yani inanan, iman ve emniyetin temsilcisi olanlardan başkası giremez’ diye seslen”42 buyurdu. Evet, şehit dendikçe, Hayber’den söz açıldıkça, ganimetlerden bahsedildikçe ve cennete gireceklerin vasıfları söz konusu edildikçe, sahâbe, hep bu vak’ayı ve bu vak’a münasebetiyle îrâd buyurulan hadîs-i şerifi nasıl hatırlamamazlık eder ki? Evet hadis-i şerifler ve sünnete ait kudsî hakikatler, hadiselerle öylesine, zihinlere, ruhlara perçinleniyordu ki, aradan yıllar ve yıllar geçse de onların hafızalarından silinmesi mümkün değildi. Evet onlar, duyduklarını unutmadılar. Aksine ruhlarının derinliklerine işlediler, dimağlarına nakşettiler ve hiçbir şey eksiltmeden gelecek nesillere aktardılar.

4. Sahâbe-i kiram, Allah Rasûlü’ne (sav) karşı fevkalâde edepliydi.. ve bu edepleri de marifetleriyle mebsûten mütenasipti. Bazen O’na birşey sormaya bile hayâ ederlerdi de O huzurun edebini bilmeyen birisi gelsin, bir şey sorsun diye beklerlerdi. Derken bir gün, Rasûlullah’ın (sav) huzurunda otururlarken bir bedevî, (Dımam b. Sa’lebe) içeri girdi ve bir hayli kabaca: “Hanginiz Muhammedsiniz?” dedi. Rasûl-i Ekrem (sav), ashâbı arasında sırtını bir yere dayamış oturuyordu ve sahâbe: “İşte, şu sırtını duvara dayamış olan beyaz tenli insan” diye karşılık verdi. Adamcağız, bu defa: “Ey Abdülmuttalib’in oğlu” diye hitab etti. Efendimiz: “Seni dinliyorum” buyurdular. Adam: “Sana bazı şeyler soracağım; ama, soracaklarım pek ağırdır, sakın gönlün benden incinmesin” dedi. Efendimiz de: “Aklına geleni sor” buyurunca, Dımam: “Senin ve senden evvelkilerin Rabbi aşkına söyle: Allah mı seni bütün bu halka peygamber olarak gönderdi?” Efendimiz: “Evet!” buyurdu. “Allah aşkına söyle, bir gün bir gece içinde beş vakit namaz kılmayı sana Allah mı emretti?” Efendimiz: “Evet!” cevabını verdi. Adam, orucu, zekâtı da aynı şekilde sorup, hep “evet!” cevabını aldıktan sonra: “Sen Allah’tan ne mesaj getirdinse, ben ona iman ettim. Kavmimin geride kalanlarına da elçiyim. Ben, Sa’d b. Bekr Kabîlesi’nden Dımam b. Sa’lebe’yim”43 açıklamasında bulundu.

Şimdi, bu vak’ayı ne Dımam b. Sa’lebe’nin, ne kavminin, ne de o gün mecliste bulunup da, önce onun saygısızlığını, sonra da gözleri yaşartacak imanını gören sahâbe-i kiramın unutması mümkün mü? Hayır; aslâ ve kat’a. Bunca şok hâdise ile zihinle bütünleşen bir şeyin unutulması mümkün değildir.

5. Bir gün Allah Rasûlü (sav), Übeyy b. Kâ’b’ı çağırdılar ve: “Sana ‘Beyyine’ sûresini okumamı, Allah bana emretti” buyurdular. Übeyy b. Kâ’b Hazretleri: “Allah sana benim ismimi de andı mı?” diye sordu. Efendimiz’de: “Evet, andı” cevabını vermesi üzerine gözleri yaşla doldu ve: “Demek, Rabbülâlemin katında anıldım”44 dedi.

Bu hadise, Übeyy ve ailesi için öyle bir şerefti ki, aradan bir asır geçtikten sonra torunu: “Ben Allah’ın, kendisine Beyyine sûresini okumasını Resûlü’ne emrettiği zâtın torunuyum” diyecekti.. Bunu unutmak, ne Übeyy için, ne ailesi, ne de çocukları ve torunları için mümkün değildi.

5. Sahâbenin Dikkat ve Ciddiyeti

Bunlardan başka sahâbe-i kirâm, o işe programlanmışçasına, Kur’ân’ın ve sünnetin bir harfinin bile zayî olup gitmesine tahammülleri yoktu. Aslında, Resûli Ekrem (sav) de bu mevzuda aynı tehâlükü gösteriyordu. Vahyi yakalamak, bir tek harfini olsun zâyi etmemek için dilini dudağını oynatıyor ve değişik tavırlara giriyordu. Bu O’nun, henüz tam teminat almadığı günlere ait, vahiy emanetine karşı gösterdiği beşer üstü gayretti. Bu sebeple, “Onu hemen yakalayayım diye acele edip, dilini oynatmana ve bu şekilde kendine eziyet etmene gerek yok; onu senin sînende toplamak da, okutmak da Bize aittir” (Kıyâmet, 75/16-17) meâlindeki âyet inmiş ve O’nun temiz tabiatının derinliklerinde yatan, O’na mahsus itmi’nân üstü itmi’nânı ortaya çıkarmıştı. Evet, nasıl ki Efendimiz, vahiy mevzûunda bu denli tehâlük gösteriyordu; öyle de sahâbe-i kirâm hazerâtı da, Allah Rasûlü’nün (sav) ağzından çıkacak tek bir harfin bile zâyi olup gitmemesi için ölesiye bir tehâlük gösteriyorlardı. Onlar bütünüyle: “Bu, bir daha ele geçmez bir fırsattır; insan hayatta bazı şeyleri değerlendirme turnikesine bir sefer girer; girer ve onun karşısında bir hedef konur ve bu hedefe bir defa ok atma fırsatı verilir. Aman, okumuzu iyi atalım, isabet ettirelim ve bu büyük fırsatı zâyi etmeyelim” düşüncesindeydiler. Çünkü, Allah Rasûlü kendilerine dinlerini açıklıyor ve öğretiyordu. Onlara Kur’ân’ın tefsirini sunuyor ve ebedî hayatı kazandıracak düsturları ta’lîm ediyordu. Dolayısıyla onlarda, kapalı hiçbir şey kalmasın istiyorlardı.

Emevî hilâfetinin daha ilk yıllarında, İslâm askerleri İstanbul surları önünde savaşıyorlardı. Bu arada, bir yiğit, yalın kılıç ortaya atılmış, sağa sola koşuyor ve düşman saflarına saldırıyordu. Onu böyle gören askerler bağırıyor ve: “Sübhânallah, kendi eliyle kendini tehlikeye atıyor” diyorlardı. Bunun üzerine, o güne kadar Allah Rasûlü’ne karşı hep vefalı davranmış.. Medine’yi ilk teşriflerinde mübarek evini O’na açmış.. gül devrinde hep O’nunla olmuş.. O’ndan sonra da yolundan milim ayrılmadan hep aynı çizgide yürümüş.. ve en yaşlı döneminde de kendini atın sırtına bağlattırarak, Konstantiniyye’nin fethine, Anadolu misafirliğine ve ötelere yürümüş, peygambere birkaç ay mihmandarlık yapmasına bedel gibi, birkaç asırdan beri, mihmandarlığını yaptığımız Ebû Eyyûb el-Ensârî Hazretleri (ra) hemen öne atıldı ve: “Ey insanlar siz, bu “Kendi ellerinizle kendinizi tehlikeye atmayın” âyetini yanlış te’vîl ediyorsunuz. Bu âyet, biz ensar topluluğu hakkında nâzil olmuştur. Allah, İslâm’ı kuvvetlendirip de, onun yardımcıları çoğalınca, biz de kendi aramızda, “Allah, İslâm’ı güçlendirdi ve İslâm’ın yardımcıları çoğaldı. Artık, biraz da ziyan olan mallarımızın telâfisine çalışsak; kaybettiğimiz dünyalığımızı yeniden kazanmaya baksak iyi olacak” dedik. Bunun üzerine Cenâb-ı Allah, işte bu âyeti inzal buyurdu ve bize şunları hatırlattı: “Varınızı, yoğunuzu Allah yolunda harcamamak, infak etmemek suretiyle kendinizi kendi ellerinizle tehlikeye atmayın. Asıl tehlike, malların üzerine oturmak, gazâyı terketmek ve dünyalığa dalmaktır.”45 İşte, Sahâbî, Resûl-i Ekrem’den dinini doğru olarak böyle öğreniyor, tahkik ediyor ve en ufak bir yanlış anlamaya meydan vermiyordu.

6. Kur’ân ve Sünnetin Oluşturduğu Orijinal Ortam

Sonra, ilk halleri itibariyle o îbtidaî topluluk içinde İslâm adına, Kur’an adına gelen her şey çok orijinaldi. Kitab ve sünnete ait her şey onlara çok orijinal geliyordu. O günün insanı herşeyi o kadar yeni, o kadar cazip buluyordu ki, inançlarını, zihniyetlerini, tavır ve davranışlarını değiştiriyor ve akıl almaz bir farklılık gösteriyorlardı. Daha doğrusu çölde çadırda yaşıyan bu bedevî kavim, çok kısa bir zamanda hem de kıyâmete kadar gelecek insanlığın mürebbîleri olmaya hazırlanıyordu. Evet, her gün semâdan yeni yeni sofralar iniyordu onların önlerine. O saf, o duru, o hiçbir şeyden haberdar olmayan cemaat, her gün yeni bir şeylerle karşılaşıyor yeni yeni şeylere muhâtab oluyordu. Onlar, fıtraten son derece zekî ve hâfızaları alabildiğine kuvvetliydi ki; bir defa söylenileni bile beller ve bir daha da unutmazlardı. Hafıza fonksiyonunun bilgisayara devredildiği ve nesillerin hâfıza malûlü olduğu şu zamanda bile öyle hâfıza dâhîleri çıkmaktadır ki, Kur’ân-ı Kerim’i iki ayda, üç ayda hıfzedebilmektedir. Halbuki, o bâdiyenin sade ve safdil insanlarının her biri birer hâfıza dahîsiydi. Duydukları şeyi hemen ezberliyorlar ve bir daha da unutmuyorlardı.

Hudeybiye Musalâhası’ndan sonra, Allah Rasûlü, hem Arap kabilelerine, hem de dünya devletlerinin liderlerine nâmeler gönderdi. Dört bir yana dağılan bu elçiler, elçilerle beraber muallimler, gittikleri her yerde Kur’ân ve sünnetten bilip öğrendikleri şeyleri başkalarına da anlattılar. Müsâlaha sonrası barış ortamını çok iyi değerlendirip kabileler arasına girdiler ve her ocağı, her bucağı bir medrese haline getirerek herkese kitabı ve sünneti anlattılar. Öyle ki daha Mekke’nin fethinde Rasûlullah’ı dinleyenlerin sayısı on bini aşıyordu. Bu ilim-irfan seferberliğinde, erkeklerin yanında kadınlar, onların arasında da Efendimiz’in pâk zevcelerinin hizmeti başlı başına bir destandı. Böyle hızlı bir tempo ile sürdürülen irşat ve tebliğ, ta’lim ve terbiye sayesinde bir iki sene sonra veda haccına gidilirken Efendimiz’in etrafında yüzbini aşkın insan vardı. Bu hac esnasında, değişik yerlerdeki hutbeleri ve fetvaları büyük ölçüde sünnet yörüngeliydi ki, başlı başına bir te’life esas teşkîl edebilirdi. Evet O, bu hac esnasında etrafındaki halka halka insanlara mirastan bahsetti.. kan davalarının kaldırıldığını anlattı.. kadın haklarından söz etti.. faizin haram olduğunu duyurdu.. ümmetin gelecek hayatıyla alâkalı nasihatlarda bulundu.. ve bütün bunları orada bulunanların bulunmayanlara tebliğ etmesini istedi. Artık, din kemâle ermiş, nimetler tamamlanmış ve Allah, mü’minler için İslâm’dan hoşnût olduğunu beyan buyurmuştu. Bütün bunlar hoş şeylerdi; ama biraz poyraz gibi esiyordu. Zira bunlardan sahâbi, biraz da Efendimiz’in nübüvvet vazifesinin hitama erdiğini ve maddeten aralarından ayrılacağını anlıyordu. Bu itibarla da, bir yandan hıçkırıklara boğulurken, bir yandan da can kulağıyla O’nu dinliyordu46. Zaten, belli bir süre sonra, Kur’ân’dan en son inen: “Allah’a döneceğiniz bir günden sakının ki, o gün herkes kazandığının karşılığını görür ve kimseye zulmedilmez” (Bakara, 2/281) âyeti de dine sahip çıkma mes’elesinin ehemmiyetini bir kere daha anlatıyor ve sahâbe-i kirâma vazifelerinin ağırlığını.. Rasûlullah’a ve O’nun 23 yıl boyunca tebliğ ettiği dine vefânın ne derece mühim olduğunu âdetâ son bir defa daha ihtar ediyordu.. ediyordu ve sahâbe, bunun farkındaydı. Dinlediler, bellediler, tahkik ettiler, yaşadılar ve naklettiler... Böylece sünnet de, kitab gibi o pâk kanallardan başlayarak, yine pâk kanallardan geçe geçe bugünlere geldi ulaştı.. ve tabii Kıyâmet’e kadar devam edecek “anil-merkez” gücüyle...


C. SAHABE-İ KİRÂMIN SÜNNETE İTTİBÂDA GÖSTERDİĞİ HASSASİYET

Kur’ân-ı Kerim, nasıl Efendimiz’in risaleti ve sunduğu mesaj mevzûunda hassasiyet gösteriyor, sahâbe-i kirâm da, aynı şekilde O’ndan gelen her şeyi kemâl-i hassasiyetle kabulleniyor, korumaya alıyor ve neşrediyorlardı. Ne Efendimiz’in (sav) getirdiği esâsâta muhalif bir şey ortaya koymayı düşünüyor, ne de O’na muhalif bir beyanda bulunmayı akıllarının köşesinden geçiriyorlardı. Kur’an-ı Kerîm’in tabiriyle, O’ndan gelen her şeyi “içiyor” gibi alıyor ve belliyorlardı. Evet, İsrâiloğulları’nın ruhuna buzağı sevgisi içirildiği gibi, onların rûhuna da hakikat sevgisi, hakikatın yeryüzündeki tek temsilcisi Hz. Muhammed (sav) sevgisi öyle içirilmişti. Dolayısıyla, sünnet mevzûunda çok titizdiler. Nasıl titiz olmasınlar ki, Kur’ân-ı Kerîm, mes’eleyi bir iman mevzûu olarak ele alıyor ve: “Hayır hayır; Rabbine andolsun ki, aralarında anlaşmazlığa bâdî mes’elelerde seni hakem yapıp, sonra da verdiğin hükümden dolayı içlerinde en ufak bir burkuntu duymadan ve tam bir teslimiyetle sana teslim olmadan iman etmiş olmazlar” (Nisâ, 4/65) buyuruyordu. Onların yaşadıkları hayatın saniyeleri, saliseleri, âşireleri hep bu hassasiyet içinde geçiyordu. Hayatlarını bu ölçüde bir hassasiyet içinde geçiren insanların, O’nun sünnetine karşı lâkayd kalmaları düşünülemez.

Şimdi, bir-iki misalle bu hususu biraz daha açalım:

1. Üsâme Seriyyesi

Allah Rasûlü’nün (sav) hayat-ı seniyelerinde teşyi’ buyurdukları en son seriyyeleri, Üsâme Seriyyesi olmuştu. Mübarek hayatlarının son günlerinde, Roma üzerine göndermeyi kararlaştırdığı ordunun kumandanlığına, “evlâdım” deyip evinde büyüttüğü Mu’te kahramanı Zeyd İbn Hârise’nin o çok sevdiği ve kucağında büyüttüğü oğlu Üsâme’yi getirmiş ve kendisine: “Allah’ın ismi ve bereketiyle babanın öldürüldüğü yere kadar git ve oraları atlarına çiğnet”47 buyurdu.

Üsâme’nin emrine verilen bu ordu içinde, Hz. Ebû Bekir, Hz. Ömer, Hz. Osman gibi namlılar da vardı. Ordu hareket etmeden önce Efendimiz (sav) rahatsızlanmışlardı. Medine dışında hareket hazırlıkları yapılıyordu ki, hastalığın ağırlaştığı duyuldu... Bunun üzerine, Üsâme sancağı getirip O’nun kapısının önüne dikti ve huzûra girdi. Efendimiz artık konuşamıyordu. Üsâme diyor ki: “Ellerini semâya kaldırdıktan sonra üzerime indirdi. Bana dua ediyor olduğunu anladım.” Bu esnada Efendimiz’de biraz iyileşme emâreleri belirince, Üsâme yola çıkmak üzere ayrıldı. Ama, tam orduya hareket emrini verdiği sırada idi ki, Güneş’in, İki Cihan Güneşi’nin gurubu haberiyle her yan inledi.48 Evet, Üsâme’yi Mu’te’ye gönderen artık gitmişti. Gitmişti ama, arkasında, davasını, eserlerini, mirasını bihakkın, arızasız, kusursuz temsil edecek insanlar bırakıp öyle gitmişti. Hz. Ebû Bekir halife seçilince, o yanık sînelerin iniltileri arasında hemen bu işi ele aldı. Öyle kritik bir andı ki, vefat haberi sağa sola duyulur duyulmaz, bazı yerlerde irtidad hâdiseleri baş göstermişti. Müseylemetü’l-Kezzab, Esvedü’l-Ansî ve daha niceleri Efendimiz henüz hayatta iken, peygamberlik iddiasıyla ortaya çıkmışlardı. Bunlar, Efendimiz’in(sav) vefat haberini alınca, her tarafta fitne ateşlerini körüklemeye başladılar. İşte İslâm ordusu tam bu hengâmede, her zaman Medine üzerine gelebilecek olan Bizanslılara karşı gönderilecekti. Orduyu Rasûlullah (sav) hazırlamış; sonra da: “Üsâme ordusu’nu gönderin” buyurmuştu. Sahâbe ve başta Hz. Ebû Bekir, başka mülâhazalarla O’nun emrinden kıl kadar sapamazlardı. Halife-i Müslimîn: “Vallahi, canavarlar dört bir yandan üzerimize saldırsalar, Rasûlullah’ın dalgalandırdığı bu bayrağı indirmek istemem” diyerek, orduya hareket emri verdi. Hem de o ordunun teşyi’ine hususi bir önem vererek; öyle ki, genç komutan at üstünde giderken, kendisi yaya olarak, onu teşyî’ ediyordu. Evet, işte sahâbe, bu idi; en hassas dönemlerde dahi, Efendimiz’den (sav) gelen emirlere bu ölçüde hassasiyetle uyarlardı.

2. Fedek Arazisi ve Hz. Fâtıma (r. anha)

Medîne, Efendimiz’in vefatının ardından nisbî bir şok yaşıyordu. Sahâbe, hususiyle de Hz. Ebû Bekir’in (ra) içi cayır cayırdı. Bu esnâda, Peygamberimiz’in biricik kızı, ciğerparesi, Ehl-i Beyt’in annesi Hz. Fatıma Vâlidemiz: “Babamın Fedek’teki mirası” diyerek Halîfe-i Müslimîn’in kapısına dayandı. Şimdi o, çok sevdiği, herkese ve her şeye tercih edeceği Hz. Fatıma’ya ne cevap verecekti? O’nu incitemezdi; Rasûlullah’ın (sav) hâtırası olan bu ince, bu müstesnâ anamızı incitmeyi gönlünden bile geçirmezdi. Ama, Rasûlullah’ın sünneti, kendi mirası mevzûunda bıraktığı sünneti en kıymetli şahıslar için bile fedâ edilmezdi. “Ben, Rasûlullah’ın yaptığı hiçbir şeyi terkedemem”49 diyen İslâm’ın bu Yüce Halifesi, Hz. Fâtıma Validemiz’e Rasûlullah’tan duyduğu: “Biz peygamberler topluluğu miras bırakmayız; bizim bıraktığımız, sadakadır”50 hadîsini nakletti. O’ndan kalan, O’nun sağlığında sarfettiği yere sarfedilecekti. Evet bu en nazik anda bile sünnete muhalefet düşünülmüyordu.

3. Zekat Vermek İstemeyenlere Karşı Tavır

Yine aynı günlerde, namaza karşı tekâsül gösterenler ve “zekât vermeyiz” diyenler vardı. Hattâ, Hz. Ömer Efendimiz’in (ra), dehâsına esen değişik ilham esintilerinin tesiriyle, “şimdilik zekâta müsaade etsek” dediği rivayet olunur. Bu mevzûda sahih rivayetlerle gelen: “Ben, Allah’tan başka ilâh olmadığına, (O’ndan başka Ma’bûd-ü bi’l-Hak, Maksûd-i bi’l-İstihkak bulunmadığına) ve Hz. Muhammed’in (sav) Allah’ın kulu ve Rasûlü olduğuna şehadet edinceye ve namazlarını edâ edip, zekâtlarını tastamam verecekleri âna kadar insanlara karşı savaşmak ve yaka-paça olmakla emrolundum. Bunu yaptıkları takdirde, mallarını ve canlarını bana karşı korumuş olurlar; şu kadar ki, İslâm’ın bir hakkı vardır (zekât verecekler, sadaka verecekler, öşür verecekler...). Hesapları, (bu mevzûdaki samimiyetleri) ise Allah’a kalmıştır”51 hadîs-i şerifinden haberdar olan Hz. Ebû Bekir Efendimiz (ra): “Allah’a yemin olsun ki, kim namazla zekâtın arasını ayırırsa, onunla harbederim. Şüphesiz zekât, malın hakkıdır. Rasûlullah’a verdikleri bir dişi oğlağı bile benden esirgerlerse, vallahi onlarla harbederim”52 buyurarak, her mevzûda olduğu gibi, bu mevzûdaki hassasiyetini de ortaya koyuyordu.

Hz. Ömer Efendimiz (ra) de, şüphesiz ondan daha az hassas değildi. O, sünnetin hükümleri karşısında öylesine titizdi ki, konuşurken, talimat verirken, hutbe okurken, konuşmasının en can alıcı noktasında kendisine Kitâbullah’tan ve Sünnet-i Rasûlullah’tan bir hüküm hatırlatıldığında hemen dururdu. Bu yüzden onun için: “Hak mevzûbahis olunca hemen durup inkıyad eden” derlerdi. Hadîs ve tarih kitaplarında: “Ömer hata etti, kadın doğruyu söyledi; bir kadın bile senden daha fakîh ey Ömer; çarşılarda rızık peşinde dolaşmak, Ömer’i Rasûlullah’ın meclislerinden, dinini öğrenmekten alıkoydu”53 şeklinde, bizzat onun ifadesi olan ve o yüce kâmetini daha da yücelten pek çok misaller vardır. O dev insan, hak karşısında en ufak itirazda bulunmaz, bulunmayı aklının ucundan bile geçirmezdi.

4. Sünnete İttibadaki Hassasiyet

a. İşte bu büyük mantığın, büyük ferasetin, büyük kıyâsetin ve büyük dehânın temsilcisi zat, bir gün el parmaklarının diyeti mevzuunda içtihadda bulunmuştu. Sahâbeden biri ona itiraz edip: “Ey Mü’minlerin Emîri! Ben Rasûl-i Ekrem’den (sav) duydum, buyurdular ki: Bir elin beş parmağı, iki elin on parmağı, el için kararlaştırılan diyet ne ise onu eşit olarak bölüşürler. İki el tam bir diyet, bir el de onun yarısıysa, tek tek her parmağa on deve düşer.”54 Hz. Ömer, beyninden vurulmuşa dönmüştü ve: “Ey Hattaboğlu! Rasûl-ü Ekrem’in eserinin olduğu yerde, sen nasıl içtihad edersin?” demişti. Evet sünnet, sünnet insanında kendisini bütün ağırlıyla hissettiriyordu.

b. Sahâbe’nin, İbn Ümmü Mektûm gibi, Sevbân gibi, binek üstündeyken ellerinden kamçı düştüğünde dahi, “ver” dememek için inip kendileri alacak kadar istemekten hayâ ve hazer eden fakirlerinden Abdullah İbn Sa’dî naklediyor: “Hz. Ömer ganimetlerden bana bir pay ayırdı. Ben: “Ey emîre’l-mü’minin, beni bu mevzûda zorlama” dedim. Bana dedi ki: “Vallahi, ben de senin gibiydim. Bir defasında, Allah Rasûlü (sav), bana bir şey vermek istediğinde istiğnâ gösterdim. Buyurdular ki: “Al bunu, mal edin kendine, istersen tasadduk edersin. Sen istemeden, beklemeden, dileyip dilenmeden sana bu dünya malından gelirse al, bunda beis yoktur”. Ben, sana Resûlullah’ın sözünü tekrar ediyorum. Onun, hakkımızda bu mevzuda verdiği hüküm budur.”55

c. Yine bir defasında, Hz. Ömer (ra), şerefli sahâbi Zeyd İbn Halid el-Cühenî’nin mescidde ikindi namazından sonra namaz kıldığını gördü. Namaz mü’minin miracıdır, nurudur, sefine-i dinin direğidir. Namazla nâmütenâhiye yürünür, namazla sonsuzluklara yelken açılır. Ama, namazın da kılınacak vakti vardır, kılınamayacak vakti vardır; o, sünnete uygun kılındığında ibadet olur. Yoksa bid’at olur. Cumhûra ve cumhûr-u sahâbeye göre ikindiden sonra nâfile namaz kılınmaz; bu yüzden Ömer, elindeki kılıçla Zeyd İbn Halid el-Cühenî’ye vurur ve sünnet mevzûundaki hassasiyetini ortaya koyar. O’nun bu hassasiyetine karşı, Hz. Zeyd de aynı hassasiyetle cevap verir: “Başımı parça parça da etsen, Allah Rasûlü’nü ikindiden sonra nâfile namaz kılarken gördüğüm için, bu iki rekâtcığı asla terketmeyeceğim.”56

Bu mevzûda Ümm-ü Seleme Vâlidemiz’den gelen bir rivayet vardır: Efendimiz, evrâdını, nâfilelerini, hatta âdet edindiği ibadetlerinin hiçbirini terketmezdi. Şayet geceyi ihyâ edememişse kalkar, namazla-niyazla gündüzü nurlandırırdı. Bu cümleden olarak, bir gün misafir heyetler bastırdı ve öğlenin son sünnetini kılamadı. Derken ikindi oldu ve mescidde ikindi namazını edâ ettikten sonra hücre-i saâdete çekilip, öğlenin geçen son sünnetini kıldı. Ümm-ü Seleme Validemiz: “İkindiden sonra namaz var mı?” diye sordu ve şu cevabı aldı. “Gelen heyet, beni meşgul etti. Öğlenin son iki rekatını kılamadım; eksik kalmasın diye şimdi kıldım.”57 İhtimal, Zeyd İbn Halid el-Cühenî’nin, Efendimiz’den gördüğü de, bu veya buna benzer bir vakaydı. Evet, bu fıkhî mes’elenin menşei her ne olursa olsun, önemli bir hususu hatırlatmakta ki o da, sahâbe-i kirâmın her ferdinin sünnet mevzûunda gösterdiği derin hassasiyettir.

Sünnet mevzûunda son derece hassas olan Hz. Ömer (ra), secdedeyken hançer yemiş ve öyle bir yolla Rabbisine yürümüştü. Son dakikaları ki O’nun o vaziyetini en iyi anlatan “Nabzıma el vurdu binbir tabîbân/ Dediler, derman yok buna, ne çâre?” mısralarıydı. İşte, o esnada: “Yâ emîre’l-mü’minin, yerine birini tavsiye eder misin?” dediklerinde, verdiği cevaplar, onun nasıl bir sünnet kahramanı olduğunu göstermesi bakımında çok manidardır: “Eğer yerime birini bırakacak olursam, gerçek şu ki, benden hayırlı olanı da bırakmıştı; bırakmayacak olursam, benden hayırlı olan da bırakmamıştı.”58 Rasûlullah Efendimiz’in (sav) bırakmadığını, Hz. Ebû Bekir’in (ra) ise bıraktığını ve her ne şekilde davranırsa davransın, sünnete muhalefet etmiş olmayacağını ifade ediyordu. Ancak, Rasûlullah’la (sav), -Hz. Ebû Bekir de olsa- bir başkası bahis mevzûu edildiğinde, tercih, Rasûlullah’ın sarîh yolu istikametinde olacaktı. İşte, Hz. Ömer de böyle yapmakla beraber, ümmetin salâhı adına orta bir yol tutmuş: Efendimiz’in (sav) vefat ederken kendilerinden râzı olduğu cennetle müjdelenmiş on sahâbîden altısı o gün henüz hayattaydı ve oğlu İbn Ömer’i hakem, Ka’ka’ayı da kapılarında nöbetçi yaparak: “Daha benim cenazem kalkmadan bu işi aranızda halledin” deyip, mes’eleyi onlara havâle etmişti. Zira, Ümmet-i Muhammedin çok kısa bir süre için bile olsa, başsız kalmasını istemiyordu.

d. Yine, Hz. Ömer, devr-i hilâfet penâhîlerinde Kâbe’yi tavaf ederken geçmiş peygamberlerin bûselerine mazhar olmuş bulunan Hacerü’l-Es’ad’e (Saâdetli Taş) yaklaştı. Bu her ne kadar Allah’ın sırrını ve nûrunu ihtiva ediyor da olsa bir taştır. Cihanı idare eden o muhteşem dimağ, yaklaştı ona ve şöyle dedi: “Biliyorum ki, sen bir taşsın; fayda da vermezsin, zarar da. Eğer, Rasûlullah’ı seni öperken görmemiş olsaydım, ben de seni öpmezdim.”59 Evet, Hz. Ömer’in o mübarek taşı öpmesine sebep, sünnete olan bağlılığıydı.

e. Sünnet, sahâbe-i kirâm için mukaddes bir emanetti ve ona riayet ölçüsünde Allah’a ve Rasûlullah’a kurbiyet kazanacaklardı. -Allah korusun- riayet etmezlerse, belki de hain muamelesi göreceklerdi. İşte, Hz. Ali (ra), Meysere İbn Yakub’un rivayetine göre, Kûfe’deyken bir defasında ayakta su içti. Meysere: “Ayakta su mu içiyorsun?” diye sorunca da şu cevabı verdi: “Ayakta içmişsem Rasûlullah’ı(sav) ayakta içerken gördüğümdendir; otururken içersem, Rasûlullah’ın oturarak içtiğini gördüğümdendir.”60 Sınırları korumak gerekiyordu; evet o nasıl yapmışsa öyle yapmak ve aynı şekilde gelecek nesillere intikal ettirmek iktiza ediyordu. Gerçi, Efendimiz’in oturarak içme husûsunda tavsiyeleri ve buna terettüb eden birtakım faydalar varsa da, bu bir vecibe değildi ve “ayakta hiç su içilmez” diye, âdâb-ı nebevî’yi farz yerine koyup herkesi bir noktaya zorlamanın mânâsı da yoktu.

f. Abd İbn Hayr naklediyor: “Hz. Ali, mestlerin üstünün meshedilmesi mevzûunda şöyle buyurur: “Rasûlullah’ı mestlerin üstünü meshederken görmemiş olsaydım, bana göre onların altını meshetmek daha uygun olurdu.”61 Onun bu ferdî görüşü sünnete teslim olmanın ve sünnetin olduğu yerde içtihâda tevessül edilemeyeceğinin ifadesiydi; ve, işte onlar, sünnet mevzûunda bu kadar hassas idiler.

g. Hz. Ali olsun, Hz. Osman olsun, Hz. Ebû Bekir veya Hz. Ömer olsun, ya da bütün sahabiler olsun, ne zaman kendi görüşlerinin aksine sünnetten bir hüküm rivayet edilse, hemen o anda sünnete ittiba eder ve çevreye yayılmış da olsa, kendi görüşlerini derhal terkederlerdi. İşte, yine Hz. Ömer; İslâm’da bilhassa hatâen öldürmelerde diyet, âkıleye düşer; yani, bir kişi hatâen birini öldürse, öldürülenin diyetini vermek, öldürene değil: ‘borç ve harç ölçüsünde fayda’ kaidesi gereği, öldürenin mirasçılarına düşer ve bunlara ‘âkıle’ denir. Hz. Ömer Efendimiz, bu mevzûda kadının kocasının diyetine mirasçı olamayacağı kanaatinde idi. Fakat, Dahhâk İbn Ebî Süfyan kendisine: “Yâ emîre’l-mü’minîn, siz böyle hüküm veriyorsunuz ama, Eşyem İbn Dıbâbî vefat edince, Allah Rasûlü (sav) onun diyetinden zevcesine miras verdi” deyince, Hz. Ömer kararını değiştirmiş ve: “Bundan sonra, kadınlar kocalarının diyetinden miras alacaklardır”62 diye ilânatta bulunmuştur.

ğ. Ümmetin emîni Ebû Ubeyde İbn Cerrah (ra), Hz. Ömer’in en çok sevdiği dostlarından biriydi. O kadar ki, ölümle pençeleştiği demlerde: “Ebû Ubeyde hayatta olsaydı, yerime onu tavsiye ederdim”63 buyurmuştu. Evet, onca sıkıntıdan sonra Müslümanlara yönelen dünya, Ebû Ubeyde’de en ufak bir değişiklik yapmamıştı. Bir defasında, Hz. Ömer, bu şerefli sahâbenin çadırına girdiğinde, fatih ordulara kumanda eden bu büyük zâtı, kumların üzerinde okunu hazırlayıp, yayını gererken bulmuş ve: “Dünya herkesi değiştirdi ama, seni değiştiremedi yâ Ebâ Ubeyde” diyerek ağlamıştı. Evet, Hz. Ömer onu o kadar seviyordu. Ebû Ubeyde (ra) başkumandanken, Amvâs’ta İslâm ordusuna veba musallat oldu. Hz. Ömer, Amvâs’a kadar gelmiş ve vefakâr dostu Ebu Ubeyde’yi ziyaret etmek istemiş ama, salgın vebadan dolayı Amvâs’a girmesi uygun görülmemişti. Görülmemişti ama, askerlerini ve hele Ebû Ubeyde’yi görmeden oradan ayrılmayı hazmedemiyordu. O, bu düşünceler içindeyken, Abdurrahman İbn Avf geldi ve: “Yâ emîre’l-mü’minîn, ben Rasûlullah’tan şunu işittim, buyurdular ki: “Bir yerde vebâ çıktığını duyarsanız, oraya adımınızı atmayın; bulunduğunuz yerde vebâ başgösterirse, o zaman oradan çıkmayın.”64 Hz. Ömer Efendimiz (ra), Yezîd İbn Ebî Süfyan (ra) ve Muaz İbn Cebel (ra) gibi sahâbenin büyüklerinin de içinde bulunduğu, o güzîdeler güzîdesi kudsîler ordusundan pek çoğunu önüne katıp götüren vebâlı şehre girmedi ve sünnet hatırına vefakâr dostunu göremeyerek, içi yana yana bulunduğu yerden geri döndü.

İşte sünnet, bu hassas ruhlar meşcereliğinde, şok seviyesindeki hadiselerle beslene beslene ve hayatla yoğrula yoğrula hadis muhakkiklerinin kitaplarına aktı... Ve gelip bize ulaştı.


D. RİVAYETLERDE GÖSTERİLEN HASSASİYET

Sahâbe-i kirâm olsun, ihsanla onlara ittiba eden tabiîn-i izâm ve tebe-i tabiîn-î fihâm olsun, hepsi de duyduklarını hemen kabul ediveren insanlar değildi. Bunlar kalben çok safi olmakla beraber, bu mevzûda titiz ve ehl-i tahkik idiler. Sünneti büyük bir titizlik içinde hafıza ve kitaplarına aldılar; rivayetleri çok büyük bir titizlikle tahkik ettiler ve yine aynı titizlikle naklettiler. Bunun misalleri pek çok ise de, biz bunlardan sadece birkaç tanesini zikredeceğiz.

1. Efendimiz (sav)’in Tahşidatı

Her şeyden önce şu husus iyi bilinmelidir ki, Rasûlullah (sav) Efendimiz: “Kim benim üzerime yalan uydurursa, cehennemdeki yerini hazırlasın”; bir rivayette: “Kim kasden benim üzerime yalan uydurursa, cehennemdeki yerini hazırlasın”65 buyurmuşlardı. Doğruyla yalanın arasındaki farkın, Rasûlullah (sav) ile Müseylemetü’l-Kezzâb veya gökle yer arası kadar birbirinden uzak bulunduğu o dönemde, en büyük ve en mühim husûsiyetin doğruluk olduğu düşünülecek olursa, o ışık asrında her mü’min, hele bu mü’min sahâbi ve sahâbeyi takip eden tabîinden ise, bırakın Efendimiz’e karşı yalan söylemeyi, Efendimiz’i hevâ ve hevesleri istikametinde konuşturmayı, en ufak bir yalanı bile söylemeleri mümkün değildi. O kadar ki, Hz. Ali Efendimiz (ra): “Ben, size Rasûlullah (sav) Efendimiz’den bir şey söylerken, (öyle dikkat eder, öyle söylerim ki, ) gökten yere düş (üp parça parça olmak) benim için, O’nun üzerine yalan söylemekten daha ehvendir”66 buyururlardı. Yine, bizzat Efendimiz (sav) , bu hususta: “Kim yalan olduğunu bile bile benden bir söz rivayet ederse, o da yalancılardan biridir”67 buyurarak, tahşidat üstüne tahşidat yapıyordu. Şimdi, doğrulukları cihanı tutmuş ve çok kısa bir zamanda İslâm’ı dört bir yana yayıp, beşeriyetin mürebbîleri olmuş böyle bir cemaatten bu tehdide mâsadak olacak bir davranışı beklemek, nasıl kabul edilebilir ki?

2. Sahâbe ve Tabiînin Temkini

Mes’elenin bu denli hassâsiyet istemesi, sahâbeyi öylesine titiz ve temkinli yapmıştı ki, pek çoğu hadis rivayet etmekten âdetâ ürkerlerdi. İlk Müslümanlardan olup hakkında sahâbe-i kiramın: “Biz, onu tanıdığımız andan itibaren Ehl-i Beyt-i Rasûl’den bir ferd olarak bilirdik” diyecek derecede hâne-i saâdete teklifsiz girip çıkan ve Hz. Ömer (ra) devr-i hilâfet penâhîlerinde Kûfe’ye âmil olarak gönderilirken: “Ey Kûfeliler, sizi nefsime tercih etmeseydim, İbn Mes’ûd’u size göndermezdim”68 dediği Abdullah İbn Mes’ûd Hazretleri, kendisinden bir hadîs rivayet etmesini istediklerinde: (Rasûlullah buyurdu ki) diye başlar ve sonra gözleri dolar, başını eğer, yukarı kaldırır, derin bir soluk alır, düğmelerini çözer, göğsü açılır nihayet hadisi rivayet eder, sonra da: “(Bak, ben hafızamdan birşey söylüyorum ama bilin ki, Rasûlullah) bunun üç aşağı-beş yukarı veya buna yakın yahut da buna benzer birşey buyurdu.”69 şeklinde ikazda bulunmayı da ihmal etmezdi.

Rasûlullah’ın havârisi ve kahraman halası Safiyye’nin oğlu, ilk Müslümanlardan, Aşere-i Mübeşşere arasında bulunmakla serfiraz Hz. Zübeyr İbn Avvâm, o kadar az hadis rivayet etmiştir ki, bir gün oğlu kendisine: “Baba, sen neden hadis rivayet etmiyorsun?” diye sorduğunda: “Bir kelimede bile Rasûlullah’a muhalefet ederim diye ödüm kopuyor. Çünkü O: ‘Benim üzerime yalan söyleyen, cehennemdeki yerini hazırlasın’ buyurmuştur”70 şeklinde cevap vermişti.

Tam on yıl bilâ-fasıla, Rasûlullah’a (sav) hizmet etmiş bulunan Hâdim-i Nebevî Hz. Enes bin Mâlik (ra), bir gün: “Eğer hatâ ederim endişesi ve korkusu olmasaydı, Rasûl-i Ekrem’den (sav) daha çok şeyler anlatırdım”71 buyurmuştu.

Beş yüz sahâbiyle görüştüğü söylenen ve bir beldeye vardığında: “Beş yüz sahâbi görmüş bir insan geliyor” denen, tabiînin büyüklerinden.. ve İmam Ebû Yusuf’a, hattâ İmam Ebû Hanife’ye Kûfe’de büyük tesiri olan Abdurrahman İbn Ebî Leylâ: “Yüzyirmi sahâbi tanıdım ki, -bir mescidde aynı anda yüz yirmisi de oturuyor olabilir- kendilerine bildikleri bir şey sorulduğunda hep birbirlerinin yüzlerine bakarlar; konuşurken, Rasûlullah’ın sözlerine bir kelime karıştırıveririm korkusuyla başkasının cevap vermesini bekler, kimse cevap vermeyince de nihayet bunlardan biri dişini sıkar ve Allah’a dayanarak, -İbn Mes’ud gibi “†«ÓËÚ†‘Ó»ğÍÁÎ«†ÂğÊÚ†–Ó‰ğ„Ó” hatırlatmasıyla rivayette bulunurlardı”72 demektedir.

İslâm’ın ilk yıllarında, evini Rasûlullah’a açmış bulunan Erkam’ın (ra) oğlu ki, Efendimiz’i gördüğü gibi, Hz. Ebû Bekir’le diz dize, Hz. Ömer’le omuz omuza yaşamış bulunan ve üzerine aldığı vazifesinde kılı kırk yaran o hazînedâr-ı hulefâ, yani halifelerin maliye nâzırı Zeyd b. Erkam (ra), Hz. Osman’ın hazineye bıraktığı malından alıp da akrabasına dağıttığını görünce, anahtarları getirerek Hz. Osman’a teslim etmiş ve: “Yâ emîre’l-mü’minîn, halk hakkında su-i zan edecek ve benim hakkımda da su-i zanda bulunacaklar. Müsâade ederseniz, ben bu işi daha fazla yapamayacağım” deyip sonra da istifa etmişti. İşte bu büyük sahabî, Abdurrahman İbn Ebî Leylâ, kendisinden bir hadis rivayet etmesini isteyince irkilmiş ve: “Evlâdım, yaşlandık.. unuttuk. Rasûlullah’tan hadis rivayeti çok ağır, çok zor bir iştir”73 cevabında bulunmuştu.

a. Aynen Rivâyette Hassasiyet

Râvinin lisana tam ma’nâsıyla vâkıf olması, ma’nâyı ifade için kullandığı kelimenin siyak ve sibak arasında yabancı bir kelime olduğu imajını uyandırmaması ve hadisin lâfzının unutulmuş olması gibi belli şartlarla hadîs bi’l-ma’nâ, yani, hadîsi Efendimiz’den sâdır olmayan bir lâfızla rivayet etmek câiz olmakla beraber, sahâbe-i kirâm, hadîsin bir kelimesi, hattâ bir harfi mevzûunda bile alabildiğine titizdi. Meselâ, bir gün Ubeyd İbn Umeyr, Abdullah İbn Ömer’in (ra) yanında şu hadîsi rivayet eder: “Münafığın durumu iki sürü arasında gidip gelen bir koyuna benzer.” Yani münafık, kâfirlerle mü’minler arasında gidip gelen ve birinde karar kılamadığı için iki tarafça da kabul görmeyen bir tiptir; mü’minlerle düşüp kalktığı için, kâfirler nazarında hor ve hakîr görülür; bir mü’minin iç bütünlüğüne ulaşamadığı ve tam mânâsıyla iman edemediği için de, mü’minlerin nazarında hor ve hakir olur.

İbn Ömer, celâllenir ve: “Hayır, öyle demedi!” diye mukabelede bulunur. Umeyr: “Ya, nasıl dedi?” diye sorar ve İbn Ömer: “Ben Resûlullah’tan böyle duydum” diyerek, hadîsi şu şekilde okur: Aradaki fark, sadece ‘‰÷Ó ’ ile ‘ «Ó‰ÚŸ’ farkıdır.74 Bu hâdise Müsned’de ise şu şekilde kaydedilmiştir. Ubeydullah b. Umeyr: “Münâfığın durumu iki sürü arasındaki koyuna benzer ki, sürünün birine katıldığında onu boynuzlarlar; diğerine katıldığında yine boynuzlarlar” diye rivâyet eder. Abdullah İbn Ömer: “ÒÓ»ğÍ÷ÓÍÚÊğ” yerine: “ÚĞÓÊÓÂÓÍÚ” olacağını söyler. Zira kendisi Efendimiz’den bu şekilde işitmiştir.75

Sahâbenin gösterdiği bu hassâsiyeti, aynıyla tabiîn ve tebe-i tabiîn de göstermiştir. Meselâ, meşhur Süfyan İbn Uyeyne şu hadîsi rivâyet eder: “Nebi (sav), kabaktan elde edilen ve ziftli kaplarda (koruk, üzüm, hurma üsâresi gibi) şıra kurmaktan menetti.” Daha sonra bu hadis Süfyan’ın yanında: “–Ó†·ğÍÁğ” şeklinde rivâyet edildi. Bunun üzerine Süfyân:“Ben Zührî’den öyle duymadım. O, bu hadîsi şöyle rivâyet ediyordu.”76 diye itiraz eder ve yukarıdaki hadîsi okur. Aradaki fark, birinde “†ÍÔÊÚ»Ó–Ô†” fiilinin sülâsîsi diğerinde ise humâsî iftiâl’ babından “ÍÔÊÚ Ó»Ó–Ô” olmasıdır ve ma’nâ olarak da önemsiz bir nüans söz konusudur. Ama, sahâbe olsun, tabiîn ve tebe-i tabiîn olsun, hadîsin aynen Efendimiz’den geldiği şekliyle rivayet edilmesi mevzûunda bu derece hassas idiler. Bu hassasiyet karşısında dün ve bugün, “sahâbe ve tabiîn, Allah Rasûlü’nden (sav) duydukları şeyleri kendi kelimeleriyle ifade ediyorlardı; dolayısıyla, bu şekilde intikal eden hadislerin teşrie esas teşkil edebilecek bir ağırlığı yoktur” şeklinde yapılan boş ve mesnedsiz iddiaların ne değerde olduğunu ve olacağını size bırakıyorum...

Buharî’nin ‘Kitâbü’d-Deavât’ bölümünde Bera’ b. Âzib anlatıyor: “Rasûlullah bana:†“Yatacağın zaman namaz abdesti gibi abdest al ve sonra sağ yanına yatarak şu duâyı oku” buyurdu:

«Ó‰‰ÒÓÁÔÂÒÓ†«Ó”Ú‰ÓÂÚ Ô†ÊÓ·Ú”ğÍ†«ğ‰ÓÍÚ„Ó†ËÓ†·ÓËÒÓ÷Ú

Ben bu duayı Rasûlullah’ın huzurunda iyice ezberleyip tekrar etmek istedim de: “«Ó—Ú”Ó‰Ú Ó” dedim. Efendimiz (sav): “ğÍ†«Ó—Ú”Ó‰Ú Ó” diye düzeltti.”77

Görüldüğü gibi, Rasûlullah Efendimiz, sezebildiğimiz veya sezemediğimiz bir ma’nâdan ötürü, “Rasûl” değil de “Nebi” denmesi lazım geldiğini hatırlatıyor.

Evet, insan, uykuya ve rüyalara girerken, nübüvvetin kırk altıda birine yelken açmış olur. Zira, uyku ve rüya bir bakıma nübüvvetle alâkalıdır; fakat risâletle değil; risalet, hâlet-i sahv, yani göz ve kalb açıklığı ister. İşte, Efendimiz’in gösterdiği bu hassâsiyeti, aynıyla sahâbe de gösterip, hadîsleri fevkalâde hassâsiyet içinde aldılar ve aynı hassâsiyet içinde başkalarına naklettiler.

b. Müzakere

Sahâbe-i kirâm, Rasûlullah’tan (sav) aldığını nakletmekle kalmıyor, aynı zamanda öğrenip belledikleri şeyleri aralarında müzakere de ediyorlardı. Kendileri müzakere ettikleri gibi, daha sonra talebelerinin de bu mes’eleleri müzakere etmelerini istiyorlardı. Meselâ, sahâbi efendilerimizden Ebû Saîdi’l-Hudrî ve İbn Abbas, talebelerine şöyle derlerdi: “Bu hadîsleri belleyin ve aranızda müzâkere edin. Onların bazısı bazısını hatırlatacaktır; dolayısıyla, bunları aranızda devamlı mütâlâa etmelisiniz.”78 Hadîsin, sünnetin ehemmiyetini çok iyi kavramış bulunan ve yine hadîs-i şerifte ifade olunduğu üzere, meleklerin ehl-i ilmin ayakları altına kanatlarını serdiğini79 bilen sahâbe, hadîslere dört elle sarılıyor, onları hafızasına yerleştiriyor, müzâkere ediyor ve sonra da naklediyordu. İşte, böyle bir vasatta hadîsler hafızalara yerleşti, nakşedildi, hayata hayat yapıldı ve bize kadar geldi..

3. Sahâbe ve Tabiînin Tahkiki

Sahâbe, hadîsleri müzâkere etmesinin yanı sıra, herhangi bir dinî mes’eleyle karşılaştıklarında, o mes’elede sünnetin bir hükmü olup olmadığını araştırır; hepsi de yalana kapalı, adalet ve istikamet insanları olmalarına rağmen, sünnetin o büyük ehemiyeti ve teşrîdeki yerinden ötürü, duydukları her şeyi hemen kabul etmeyip, tahkik ederlerdi. Evet onlar, zekâ ve hafıza dahileri oldukları kadar, ehl-i tahkiktiler de.

Bir defasında bir kadın, torununun mirasından pay almak için Hz. Ebû Bekir’e (ra) müracaatta bulundu. Rasûlullah’ın Halifesi: “Kitâbullah’da sana bir şey verileceğine dair bir âyet görmediğim gibi, Rasûlullah’ın da (sav) bu mevzûda birşey buyurduklarını hatırlamıyorum” cevabını verdi. Bunun üzerine Muğîre bin Şu’be (ra), ayağa kalkıp: “Rasûlullah (sav), nineye altıda bir hisse verirdi” dedi. Hz. Ebû Bekir’in (ra): “Senden başka bunu bilen var mı?” sorusu üzerine, Muhammed bin Mesleme (ra), Muğire bin Şu’be’yi tasdik ederek: “Ben de aynı şeyi Rasûl-i Ekrem’den (sav) duydum” diye şahidlikte bulundu. O zaman, Hz. Ebû Bekir (ra), o kadına altıda bir hisse verdi.80

Rasûlullah’ın zayıf bir hadîste: “Dininizin yarısını şu Hümeyrâ’dan alın”81 buyurduğu büyük zekâ ve fetânet sahibi, her şeyi inceden inceye tahkîk eden Hz. Âişe Validemiz, bir gün Allah Rasûlü’nün (sav): “Hesaba çekilen, muhakkak azaba maruz kalmıştır” buyurması üzerine: “Böyle diyorsun ama, Allah, Kur’ân’ında bazıları için: “Sonra, hesapları görülür de, yumuşak-kolay bir hesaba çekilirler” buyurmuyor mu?” diyerek, açıklama istedi. Bunun üzerine Rasûlullah Efendimiz (sav), şu tavzihte bulundular: “Yâ Âişe, senin dediğin “arz” dır. Herkesin hesabı Allah’a arzolunacak. Fakat, hesapta Allah bir insanla münakaşaya tutuştu mu, kul, yaptıklarını inkâr edip de, Allah onun yaptıklarını bir bir sayıp döktü mü, işte o zaman insanın işi bitmiştir.”82

Sahâbenin duyduğunu tahkik etmesi sadedinde, burada bizi alâkadar eden ve Kur’ân’ın değişik vecihlerle inmesiyle alâkalı, pek çok tariklerle anlatılan bir hususu daha nakletmek istiyorum: Değişik nakillerin yanında, Buharî’nin rivayetinde, Hz. Ömer Efendimiz (ra), vak’ayı şöyle anlatmaktadır: “Rasûlullah’ın (sav) hayatında, Hişam bin Hakîm’in Furkan sûresini okuduğunu işittim. Rasûlullah’ın bana okumadığı bazı harflerle okuyordu. Namazı bitirip de selâm verinceye kadar sabrettim. Selâm verir vermez, ridâsının yakasına yapışıp çektim ve “bu sûreyi sana bu şekilde kim okuttu?” dedim. “Rasûlullah (sav)” diye cevap verince de “Yalan söylüyorsun. Rasûlullah bunu bana senin okuduğun şeklin dışında okuttu” dedim ve kendisini sürükleyerek Rasûlullah’ın (sav) huzuruna getirdim. “Yâ Rasûlallah, bu adam, Furkan sûresini senin bana okutmadığın harflerle okuyor” dedim. Rasûl-i Ekrem (sav): “Sal onu” buyurdu ve Hişam’a dönüp: “Ya Hişam, oku bakayım” diye emretti. Hişam, benim kendisinden duyduğum şekilde okudu ve Efendimiz (sav), “evet, böyle nâzil oldu” buyurdular. Sonra, “Sen oku, yâ Ömer” diye emrettiler. Ben de, bana okuttuğu şekilde okudum; o zaman da, “evet, bu şekilde nâzil oldu” buyurdu; sonra da ilâve ettiler: “Muhakkak bu Kur’ân, yedi harf üzere nâzil olmuştur. Siz, kolayınıza geleni okuyun” 83

Yine, bir gün Ebû Mûsâ el-Eş’ârî, Hz. Ömer’i ziyarete gelmişti; kapıyı üç kere çaldığı halde, girmesi için müsaade çıkmayınca geriye döndü. Hz. Ömer, meşguliyeti bitince: “Abdullah b. Kays’ın sesini işitmiştim; izin verin, girsin” diye emretti. “Gitti” dediler. Bunun üzerine, adam gönderip çağırttı ve Ebû Mûsâ’ya: “Neden gittin?” diye sordu. O da: “Resûlullah bize, “Bir yere girmek istediğinizde üç defa kapıyı çalıp, izin isteyin. İzin verilmezse geri dönün” diye emretti” dedi. Hz. Ömer: “Ben bunu duymadım. Böyle olduğuna dair muhakkak bir beyyine getirmelisin” diye gürledi. Ebû Mûsâ, hemen Mescid-i Nebevî’ye koştu ve mes’eleyi oradakilere açtı. Übeyy b. Ka’b: “Bunun için büyüklerin şehadeti gerekmez; küçüklerimiz de bilir bunu” diyerek, Ebû Saîd el-Hudrî’yi Hz. Ömer’e gönderdiler. Hz. Ömer (ra), bu şekilde davranmasının sebebini şöyle açıkladı: “Vâkıa, ben seni itham etmek istemedim. Fakat, rastgele insanların Resûlullah’a yalan isnad etmelerinden korkarım.” 84

a. Tahkik Yolunda Rihlet

Ashâb-ı kirâm, hadîsler mevzûunda böylesine hassâsiyet gösterdiği gibi, tek bir hadîs için ‘rıhlet’ denilen seyahatler düzenleyecek kadar da sünnete ihtimam gösteriyordu. Tabiînin büyük fukahasından ve nice büyüklerin, önünde diz çöktüğü siyâhî Atâ bin Ebî Rebah’ın nakline göre, Ebû Eyyûb el-Ensarî’nin kafasına bir hadîs takılır ve: “Bunu Rasûlullah’tan duyanlardan sadece Ukbe bin Âmir kalmıştır” derler. O da hayvanına binip, Ukbe bin Âmir’in yaşadığı Mısır yolunu tutar. Tek bir hadîs için, hem de bildiği bir hadîsi tahkik için Medine’den Mısır’a yapılan bir seyahattir bu. Mısır’a varınca, emir Mesleme İbn Muhalled’in evine uğrar ve yanına bir rehber alarak, Ukbe’ye varır. İki dost sokakta karşılaşır, sarmaş-dolaş olur ve Ukbe’ye: “Bu hadisi Hz. Peygamber’den işiten senden ve benden başka kimse kalmadı” diyerek: “Her kim, dünyada bir Müslümanın ayıbını örterse, Allah da kıyâmet günü onun ayıbını örter”85 hadîsini okur. Ukbe’nin, hadîsi aynı şekilde tekrarlaması üzerine: “Ben bunun için gelmiştim; geliş gayemin içine başka bir şey karıştırmak istemem”86 diyerek geri döner.

Yine, Buharî’nin rivayetine göre, ensarın ulularından Câbir b. Abdillah (ra), Abdullah İbn Üneys’in rivayet ettiği bir hadîsi, bizzat onun ağzından işitmek için, bir ay süren bir yolculuğa çıkmış ve: “Hz. Peygamber’den bizzat işitmediğim bir hadîsi senin rivayet ettiğini öğrendim. Onu işitmeden ikimizden biri ölür diye korktum ve sana geldim” diyerek, hadîsi Abdullah b. Üneys’ten dinlemiş ve gerisin geriye Medine’ye dönmüştür.87

b. Tabiûnun Rihleti

Hadîs uğruna seve seve girişilen bu rıhletler yalnızca sahâbeyle sınırlı da kalmamış; daha sonraki devirlerde de aynı şekilde devam etmiştir. Saîd İbnü’l-Müseyyib’in “gerektiğinde bir tek hadîs için günlerce yol katettiğini, söylemesi”88; Mesruk İbnü’l-Ecda’nın, “tek bir harfi için bile yolculuk etmesi”89; Kesir İbn Kays’ın rivayetine göre, Ebu’d-Derdâ’dan tek bir hadîs almak için bir ilim aşığının Medine’den Şam’a gelmesi ve daha pek çok seyahatler, bu mevzûda zikre değer misallerdir.90

Hadîs rivayeti mevzûunda sahâbenin gösterdiği titizlik, aynıyla tabiîne de intikal etmiştir. İleride ayrıca temas edileceği üzere, bu ilme öyle insanlar varis olmuştur ki, A’meş’in ifadesiyle, hadîse bir ‘vav’ (Ë† ), bir ‘elif’ («† ) veya bir ‘dal’ (†œ†) ziyade etmektense, göklerin başlarına yıkılmasını tercih ederlerdi91. Rivayetlerin Efendimiz’den geldiği şekle, yani aslına uygun olması husûsunda öylesine hassastılar ki, ‘vav’ (Ë† ) ve ‘fe’ ( †·) harflerinin dahi yer değiştirmesine müsaade etmezlerdi.

Sahâbe-i kirâmın her biri ‘adil’ olmasına ve yalana kapalı bulunmasına rağmen, tabiîn imamları, duydukları bir hadîsi başka sahâbîlerden de tahkik ederlerdi. Bu hususta tabiînin büyük imamlarından Ebu’l-Âliye: “Biz, (Basra’da, Bağdat’ta, Horasan’da, Mâverâünnehr’ de, yani) nerede olursak olalım, Rasûlullah’ın ashabından bir şey işittiğimiz zaman, onunla kanaat etmez, oradan göç eder, (Mekke’ye, Medine’ye gelir, işi kaynağından araştırır) kendi ağızlarından duyar, (başka sahabîlere de sorar ve böylece itmi’nâna ererdik)” 92 demektedir.

Müslim’in rivayetinde Muhammed İbn Sîrîn: “Biz isnaddan sormazdık; (birisi bize bir hadîs rivayet ettiğinde, kimden aldığını araştırmazdık) ne zaman ki fitne çıktı, o zaman isnaddan sormağa başladık” 93 der. İlk dönemlerde isnaddan sorulmazdı; yani, Resûlullah’dan bir hadîs rivayet edildiğinde, bunun kimden alındığı tahkik edilmezdi. Ama, fitneye karşı kapı sayılan Hz. Ömer’in şehadetinden sonra Hz. Osman’ın katline ve Hz. Ali dönemindeki hadiselere müncer olan fitneler başgösterince, az da olsa hadîs uydurmalar başladı. Hz. Osman’ın aleyhinde hadîs uyduruluyor, buna karşılık, bazı safderûn kimseler de, Hz. Osman’ın ihtiyacı varmış gibi, onun lehine hadîs uyduruyorlardı.

Aynı şekilde, Hz. Ali aleyhinde uydurulan hadîslere mukabil, o Bâlâ Kâmet’i, senâ maksadına mâtuf hadîs imal edenler de vardı. İşte, bu tür uydurmalar başlayınca, sıdkı kendilerine şiar edinen büyük imamlar, artık “isnad” dan sorar ve duydukları her hadîsi tahkik eder olmuşlardı. Evet, Şu’be gibi, Şa’bî gibi, Sevrî gibi kimseler, artık bu işi yakın takibe almış ve takip eder olmuşlardı.

Yine Müslim’in, tabiînin büyük imamlarından Mücâhid b. Cebr’den rivayetinde, benzer bir vak’ayı görürüz: Büşeyru’l-Adevî, İbn Abbas’ın yanına gelerek hadîs rivayetinde bulundu ve İbn Abbas, kendisine hiç iltifat etmedi. Bunun üzerine, Buşeyrü’l-Adevî şöyle dedi: “Sana ne oluyor ki, ben sana hadîs rivayet ediyorum, sense hiç kulak vermiyorsun?” İbn Abbas, şu cevabı verdi: “Biz, önceden bir kimse “Resûlullah buyurdu ki” dedi mi, yüreklerimiz hoplar, gözlerimiz ona döner ve hemen kulak kesilirdik. Fakat, insanlar serkeş yahud uysal atlara binip de sağa sola rihlete başlayınca, artık bildiklerimizden başka şeyler almaz olduk.”94

Endülüs’ün büyük âlimi, İbn Abdi’l-Berr, tabiûnun dev imamlarından Amir b. Şerâhil eş-Şa’bî’den rivayet ediyor: Rabî İbn Huseym: “Kim, on defa: “†„Ô‰Òğ†‘ÓÍÚ?Ì†‚Óœğ” derse, bir köle azad etmiş sevabını alır” hadîsini rivayet eder. Şa’bî, derhal: “Bunu sana kim söyledi?” diye sorar. “Abdurrahman İbn Ebî Leylâ” cevabını alınca, şedd-i rihal eder ve tabiînin bir başka dev imamı, dev fakihi İbn Ebî Leylâ’yı bulur. Ona sorar ve rivayetin sahih olduğunu anlar... İbn Ebî Leylâ da, bunu büyük sahabî Ebû Eyyûb el-Ensa-rî’den duymuştur.95

4. Yalan ve Yalancının Takibi

Gerçekten o dönemde yalana karşı âdetâ ilan-ı harp edilmişti. İbn Şihab ez-Zührî, İbn Sîrîn, Süfyan es-Sevrî, Amir b. Şerâhil eş-Şa’bî, İbrahim İbn Yezîd en-Nehaî, Şu’be, Ebû Hilâl, Katâde İbn Diâme, Hişam ed-Destevâî, Mis’ar İbn Kudâm, evet hepsi de yalana karşı harb ilanında bulunmuşlar ve birer hisbe memuru gibi yalanı ve yalancıyı takip ediyor ve yalanları doğrulardan ayıklıyorlardı.

Ebû Hilâl, Şu’be, Saîd b. Ebî Sadaka, Katâde b. Diâme’den rivayet ettikleri bir hadîste: “Şöyle mi demişti, böyle mi demişti” diye tereddüde düştüklerinde, hakem olarak Hişam ed-Destevâî’ye müracaat ederlerdi. Şu’be ile Sevrî, herhangi bir mes’elede tereddüde düştüklerinde ise Mis’ar İbn Kudâm’a müracaat ederlerdi96. Bunlar, mezheb taassubu içinde bulunan şahısları adım adım takip ederler; nerede olursa olsun yalan söylemeye müsaid her şahsın karşısına dikilir ve söyledikleri her hadîsi “kimden duydun?” diye sorarlardı.

a. Hıfz Misyonu

Bu arada dev hâfızlar, hâfıza dahîleri de durmadan hadîs ezberliyorlardı. Ahmed İbn Hanbel’in, değişik kanal, değişik sened, farklı metin, yani muhteva aynı olsa bile, sahihi, haseni ve zayıfıyla bir milyon hadîs ezberlediği söylenir ki; kırk bin hadîs ihtiva eden meşhur Müsned’ini üç yüzbin hadîsten seçerek meydana getirdiğinde şüphe yoktur. Vakıa, bu kırk binin içinde mükerrerler ve oğlu Abdullah’ın ‘Zevâid’i vardır. Bütün hayatını hadîse, Allah Rasûlü’nün mübarek sözlerine hasreden Yahya İbn Maîn, mevzû hadîsleri de ezberlerdi. Bir keresinde, Ahmed İbn Hanbel, neden böyle yaptığını sorduğunda: “Yanıma gelen insanlara bu mevzûdur, şu mevzûdur; bunların dışında kalanlardan alabildiğini alırsın derim”97 cevabını vermişti. İmam Zührî’den Yahya b. Said el Kattan’a, Buharî ve Müslim’den Dârekutnî ve Hâkim’e uzanan çizgide daha dünya kadar nekkâd ezberciler yetişti...

b. Hakperestlik Duygusu

Yalanın takibi, yalana karşı tavır, derken hakkın hatırını âli tutma.. ve doğru olmayanın konuşulmasına meydan vermeme. Meselâ; bir gün Hz. Ömer hutbe irad ederken: “Kadınlarınızın mehirlerini kırk ukıyyenin üstüne çıkarmayın” demişti ki, maksûrenin ardından bir kadın: “O da niye ey mü’minlerin emiri? Allah, Kur’ân-ı Kerim’de “onlara kantar kantar verdiğiniz altın ve gümüşten, onları boşayacağınızda hiçbir şey geri almayın” derken, siz “kırk ukıyye diyorsunuz” şeklinde karşılık vererek, koca halîfeye: “Adam hatâ etti; kadın isabet etti” veya “Ya Ömer, sen dinini bir kadın kadar dahi bilmiyorsun”98 dedirtiyordu. Bu türlü durumlarda, tabiîn imamları da aynı şekilde davranıyorlardı. Meselâ, Zeyd İbn Ebî Üneyse: -Kardeşinin dikkatsizliğinden mi, vehminden mi, mezhep taassubundan mı, yoksa başka bir sebepden mi- “Kardeşimden hadîs almayın” 99 diyordu. Sahabî adına ilk te’lifte bulunan ve Buharî, Müslim seviyesindeki büyük hadîsçilerin imamı Ali İbnü’l-Medînî’ye: “Baban nasıldır?” diye sorulduğunda: “Bana değil, onu başkasına sorun” cevabını veriyor; ısrar edilince de: “Hadîs dindir, babamsa zayıftır”100 şeklinde konuşuyordu. Ebû Hanîfe Mektebi’nde yetişip, İmam Şafiî’ye üstadlık yapan ve: “Duyduğum bir şeyi unuttuğumu hatırlamıyorum; duyduğum bir şeyi ikinci defa tekrar ettiğimi de hatırlamıyorum” diyen İmam Şafiî’nin ona, sû-i hıfzından şikâyette bulunduğun-da:“Günahlardan sakın; çünkü ilim nurdur ve Allah’tan olan bu nur, âsiye hediye edilmez” cevabında bulunan meşhur Vekî’ İbn Cerrah, babası hadîs rivayet ederken dâima yanında bulunurdu. “Neden böyle yapıyorsun?” dediklerinde, şu cevabı verirdi: “Babam devletin hazine memurlarındandır. İhtimal, memuru bulunduğu devlet hesabına bazı sözleri yumuşatabilir. Yanında duruyorum ki, böyle bir za’f südûr ederse önleyeyim.”101

c. İlel Kitapları

İşte, bu büyük zâtlar bir de bu mevzûda dünya kadar ilel kitapları yazdılar; yani, hadîslerin senet veya metinlerindeki arızaları, tam bir hekim hazâkat ve hassasiyetiyle ortaya koyan eserler tedvin ettiler. Zuafâ ve Metrûkîn kitapları yazdılar; zayıf ravileri, kendilerinden hadîs alınmayan ve hadîsleri terkedilen ravileri birer birer teşhir ettiler. Onlar bu mevzûda o denli hassas idiler ki, biri “babam hazine memurudur” diye, hadîs rivayet ettiği zaman O’nun başında beklerken.. bir diğeri: “Babam şu yaşa kadar hadîs rivayet ediyordu. Belli bir yaşa geldikten sonra zihin hassasiyetini kaybetti ve o günden sonra, onun, evimize gelenlerle görüşmesini engelledim” diyordu.

Yine hadîsin dev imamlarından Abdurrahman İbn Mehdî, Şu’be, Sevrî, İbn Mübarek ve İmam Malik’e: “Bu insanların çoğu yalanla itham ediliyorlar. (Biz de bunlar yalancıdır diye kitaplara alıyoruz. Bunları fâşetmek nasıl olur?) diye sordum. Dördü de: “Hadîs dindir, daha önemlidir; çünkü onda Hakikat-ı Ahmediye gizlidir” şeklinde konuştular”102 demektedir. Hadîs hususunda alabildiğine sert, tavizsiz ve arkadaşlarının: “Bunu çocukluğundan beri tanıyoruz; rüyalarına bile günah misafir olmamıştır” dediği Yahyâ İbn Said el-Kattan’a: “Sen milletin bu kadar şeref ve haysiyeti ile oynuyorsun; şu hadîs uydurur, şu zayıftır, şu metruktur diyorsun. Bir gün, Allah bütün bunları sana sormaz mı?” dendiği zaman, o, şu cevapta bulunur: “Onların Allah katında hasmım olmasını, Resûlullah’ın (sav) hasmım olmasına tercih ederim.”103

Evet, işte sünnet, bu fevkalâde hassasiyet içinde tesbit edildi. Buna rağmen, bir kısım hadîsler uydurulmadı da denemez; uyduruldu ama, uydurulan hadîsler, sahâbe ve tabiînin hadîs sarraflığına çarptı ve karakolları çok iyi tutmuş bu hassas nöbetçileri aşamadı. Aşanlar da zamanla ayıklandı ve sahih hadîs külliyatına girmeye yol bulamadı. Bu mevzûda, ayrıca şu yollar da takip ediliyordu:

5. Mevzû’ Hadîslerin Ayıklanması

a. İ’tiraf

Çok defa yalan hadîs uyduranlar, ömürlerinin sonunda, ölmeden önce veya batıl mezheblerinden rücû, ehl-i sünnet ve’l-cemâate iltihak edince uydurdukları hadîsleri itiraf ediyorlardı.

b. Yalan Takip Altındaydı

Ayrıca yukarıda izahına çalıştığımız yollarla yalancılar çok iyi takip ve tesbit ediliyordu. Hayatında bir defa yalanına rastlanan bir zattan artık hadîs alınmıyor, hatta sika olmakla birlikte zamanla vehme düşenlerden de rivayette bulunulmuyordu. Burada tipik bir misal vereceğim:

Ebû Dâvûd’un Sünen’inde ismine çok rastlanan İbn Ebî Lehia adlı biri vardır. Zühdde, takvada çok ileri olan bu zat, hâfızasından değil, kitaplarından rivayette bulunurdu. Bir aralık kitaplarını zâyi edince, birdenbire hadîs rivayeti hususundaki kadr ü kıymetini yitirdi. Artık bundan sonra kendisinden hadîs alma mevzûunda o kadar hassas davranılıyordu ki; meselâ İmam Buharî, ondan yalnızca başka hadîslerle te’yid edilen hadîsleri veya sadece fetvaları alıp kaydetti.

c. Üslûp Ele Veriyordu

Edebiyatta üslûb diye bir mevzû vardır. Sözgelimi, Moliere’i otuz defa okumuş bir insan, Shakespeare’i, Tolstoy’u, Dante’yi, Necib Fazıl’ı, Nurettin Topçu’yu, Sezai Karakoç’u defaatla gözden geçiren bir insan, yığınla söz arasında onların sözlerini rahatça ayırt edebilir. Bu bir üslûp aşinalıktır. Hattâ çok defa otuz defa okumaya bile gerek yoktur. Oysa ki, yukarıda isimlerini verdiğim hadîs imamları hayatlarını hadîse vakfetmiş, Efendimiz’in sözlerine vâkıf söz sultanı, dil üstadı ve hafıza kahramanı insanlardı. Her gün, sabahtan akşama kadar, Efendimiz’in (sav) sözleriyle haşr ü neşr oluyorlardı. Dolayısıyla, Efendimiz’in lâl ü güher sözlerini, O’na ait olmayanlardan çok rahat ayırabiliyor ve ağızlarında bir iki defa söyledikten sonra, çok rahatlıkla, “bu hadîstir veya değildir” diyebiliyorlardı.

d. Mikyas, Kur’ân ve Mütevatir Hadîsler

Hadîsler, çoğu muhaddisçe “mütevatir” ve “âhad” diye ikiye ayrılmıştır. Bir hadîs, yalan üzerine birleşmeleri mümkün olmayan bir cemaat tarafından rivayet edilmişse, bu hadîs “mütevatir hadîs”tir ve ehl-i sünnetçe ilmin üç sebebinden biridir. Bunun dışındaki hadîslerse, “âhad hadîs” yani tek bir nâkilden gelen hadîstir. Bazıları, sahâbe asrında âhad olmakla birlikte, tebe-i tabiîn döneminde iştihar etmiş olanlarına “meşhur hadîs” demişlerse de, asıl ayrım “mütevâtir” ve “âhad” olarak yapılmıştır. İşte, âhad hadîsler çok defa Kur’ân’ın ve sünnetin muhkematına vurulur ve onlara uyarsa kabul edilir, uymazsa “fîhi nazar” denilip tartışmaya açık tutulurdu.

e. Zaman ve Mekan Üstü Mülâkat

Her ne kadar usûl-ü hadîste yer verilmese de, bu rabbânî insanlar arasında, zaman ve mekanı aşarak, doğrudan doğruya Fem-i Güher-i Nebevî’den hadîs alanlar vardı. Meselâ, Muhyiddin İbn Arabî Hazretleri, sahih hadîs kitaplarında rastlanılmayan ve kendisine sağlam hadîs diyemeyeceğimiz: “Ben gizli bir hazine idim; bilinmek istedim, kâinatı yarattım”104 sözünü: “Ben bizzat Resûlullah’tan aldım” demektedir. Aynı şekilde, büyük imam Celâleddin es-Süyûtî’nin, defalarca Efendimiz’le hem de yakazada görüştüğü menkuldür. Yine, İmam Buhâri, kendi kanallarıyla tespit ettiği her bir hadîs için, abdest alır, iki rekât namaz kılar ve mes’eleyi Ruh-u Seyyidi’l-En’am’a havale eder: “Doğru mu ya Rasûlallah?” der; kendince aldığı bir işarete göre de o hadîsi kitabına kaydederdi.105

Ruhun bir zaman-mekân üstü yanı vardır. Zaman-mekân adına bildiklerimiz henüz kesin şeyler olmadığı gibi, bu mevzuda bilinen şeyler de çok fazla değildir. Mevcud fizik kanunları ve mu’talarıyla (verileriyle) isbat edilmemişse de, Einstein, mekânın üç buuddan sonra bir dördüncü buudunun da var olabileceğini söylemiştir. Ehlullah, öteden beri bu mes’ele üzerinde durmuş ve zamanüstü, mekânüstü halleri, varlığın iç nizamının tecellileri olarak görmüşlerdir. Bu mevzuda yeri gelmişken, çok objektif olmamakla birlikte, yakın tarihte yaşanmış bir ha-diseyi nakletmekte fayda mülâhaza ediyorum:

Son zamanlara kadar İstanbul’un çeşitli camilerinde hadîs, fıkıh, tefsir, kelâm gibi dinî ilimler okutulurdu. İşte, Fatih Sultan Mehmed Han Camiî’nde hadîs takrir veya imlâ eden mühim bir hocaefendi, bir gün evinde eline bir sopa alıp, canını sıkan kedisinin ayağını kırar. Ertesi gün şafak vakti camiye geldiğinde hergünkü mekânda bir başka buuda girer ve zamanüstü bir noktaya ulaşır. Bakar ki, âlî bir divan kurulmuş; bir tarafta bir mustantik, yanında hâkim, bir de kedisi ve kendisi. Mahkeme heyeti hocaefendiye: “Bu kedi senden davacıdır, ayağını kırmışsın. Şimdi kısas uygulayacak ve senin de ayağını kıracağız” der. O anda lûtf-u İlâhî olarak hocaefendinin hatırına bir hadîs-i şerif gelir ve: “Hayır, bana kısas uygulayamazsınız” diye itiraz eder. “Neden?” diye sorduklarında, şu cevabı verir: “Efendimiz, Batnü’n-Nahl’de cinlerden biat aldığı zaman onlara: “Başka mahlûkatın suretine girerek, temessül ederek, değişik şekil ve kılıkta ümmetime görünmeyin” buyurmuştu. Halbuki bu, bizim evde temessül ederek veya başka bir mahlûkun içine girerek, ya da perisprisi bir başka canlıyla bizim eve gelerek, bana öyle göründü.” Hoca, delil olarak ileri sürdüğü hadîs-i şerifin senedini de verir ve o çok sıkışık anında, hadîsi rivayet eden sahâbî, çiçek gibi caminin kubbesinde açarak: “Ben, bizzat kulaklarımla bu hadîsi Resûl-i Ekrem’in (sav) dudaklarından dökülürken duydum” der. Ve, mahkeme, hocanın berâetine karar verir. Bundan sonra hoca, belki yüz arkadaşına: “Ben tabiîndenim” der ve “nasıl olur?” diye soranlara da: “Ben, sahabîyi hakikaten gördüm” diye cevap verirmiş.

f. Ravilerle İlgili Eserler Yazılmıştı

Râvileri, sahâbeyi, tabiîn’i ve tebe-i tâbiîni daha iyi ve yakından tanımak için, bunlara dair mufassal eserler yazılmış; kim nerede doğdu, nereye hicret etti, nerede ikamet etti, nerede yaşadı, nerede öldü, nerede ilmini neşretti, kimlerle görüştü, kimlerden ders aldı, bu eserlerde tek tek açıklanmıştır.

Bu mevzûda ilk eser veren İbn Medînî’dir. O’nun hangi sahâbenin Mekke’den, Medine’den ayrılıp nereye gittiği, Taif’te mi, Şam’da mı, Kûfe’de mi, Basra’da mı, Mâveraünnehir’de mi, nerede kalıp, kimlere ders verdiği ve kimlerle görüştüğünü anlatan Kitabü Ma’rifeti’s-Sahâbe’sinden sonra, İbn Abdi’l-Berr’in el-İstiâb’ı, İbn Hacer’in el-İsâbe fi Temyizi’s-Sahâbe’si, İbnü’l-Esîr’in Üs-dü’l-Ğâbe’si, İbn Sa’d’ın Tabakât’ı, İbn Asâkir’in Tarih’i, Buhârî’nin Tarih’i ve Yahya İbn Maîn’in Tarih-i Kebîr ’i bu sahada yazılmış mühim eserlerdendir. Bunlardan kiminde üçbin, kiminde beşbin, kiminde onbin sahâbinin hayatı anlatılmaktadır. Bu kitaplara ve meselâ Zehebî’nin el-Kâşif’ine baktığımızda, her zat hakkında: “Bu zat, şu, şu, şu şahıslardan hadîs rivayet etmiştir; kendisinden de şunlar şunlar hadîs rivayetinde bulunmuşlardır” şeklinde bilgiler verildiğini görür; böylece kimlerin kimlerden hadîs alıp almadığını öğrenir ve sened açısından hadîslerin değerlendirmesini yapabiliriz.

g. Hadîs Kitapları Süzgeçten Geçirildi

Daha sonra, bütün bu kadar tahkik ve titizliğe rağmen, sahih hadîsleri muhtevi hadîs külliyâtına, belki tek-tük mevzû hadîs sızmıştır diye, hadîsler yeni baştan elekten geçirilerek bir kere daha, inciler sun’î incilerden tefrîk edilerek, ayrı ayrı telifler meydana getirildi. Bu mevzuda ilk defa Makdisî, Tezkiratü’l-Kübrâ’sında mevzû hadîsleri bir araya topladı. O ve diğerleri bu hususta insafsız denilecek ölçüde öylesine hassas ve hakperestçe davrandılar ki, meselâ İbn’ül-Cevzî, kendi mezheb imamı olmasına rağmen, Ahmed İbn Hanbel’in kırk küsur bin hadîs ihtivâ eden Müsned’indeki bir hayli hadîsin mevzû, zayıf veya metrûk olduğuna hükmetti. Daha sonra gelen İbn Hacer el-Askalânî, İbnü’l-Cevzî’nin mevzû, zayıf veya metrûk hükmünü verdiği hadîsleri yeniden elden geçirdi ve on üçü dışında geri kalanların hepsinin değişik kanallarla sıhhatini tespit edip, on üçünün sağlam bir esasa dayayamadığını ‘el-Kavlu’l-Müsedded fi’z-Zebbi an Müs-ned-i Ahmed’ isimli eserinde belirtir.

Burada şu noktayı ifade etmek gerekiyor ki, hadîsçiler, İbnü’l-Cevzî için, fazla dikkatli olmadığından pek çok sahih hadîse mevzû veya metrûk damgası vurması sebebiyle “mütesâhil” derler. Onun mevzû olduğuna hükmettiği hadîsleri İbn Hacer gibi, hâtimü’l-huffâz ve Resûlullah’la yirmisekiz defa vicahî görüşen Celâleddin es-Süyûtî de yeniden tetkikten geçirmiş ve: “Ben bunların içinde mevzû hadîs görmedim; belki zayıf olabilir” demiştir. Süyûtî, ayrıca İbnü’l-Cevzî’nin “Mevzûâtü’l-Kübrâ”sını da tetkik ederek, ‘yapma inciler’ manâsına gelen meşhur “el-Leâli’l-Masnûa”sını yazmış ve İbnü’l-Cevzî’nin mevzû dediği hadîslerden hangisinin gerçekten mevzû, hangisinin metrûk ve hangilerinin sahih olduğunu göstermiştir.

Bunlardan başka ayrıca bir kısım müstedrekler yazılmıştır ki, bunlarda, Buharî ve Müslim’in hadîsin sıhhati konusunda kendi koydukları ölçülere uyduğu halde, Câmiu’s-Sahih’lerine almadıkları hadîsler ayrı kitaplar halinde bir araya getirilmiştir. Bunlardan en meşhuru Hâkim’in Müstedrek’idir. Daha sonra gelen ve hakkında İbn Hacer’in: “Hayatımı ona hayranlıkla geçirdim. Hâfıza dualarını yazıp yutardım ki, Allah bana Zehebî’ninki gibi bir hâfıza versin” dediği Hâfız Zehebî, Hâkim’in Müstedrek’ini inceden inceye kritiğe tabi tutmuş.. tesbit etmiş, tahlil etmiş ve her şeyi bir kere daha aydınlatmıştır.

Daha sonraları, halk arasında hadîs diye meşhur olmuş sözler hakkında da kitaplar yazılmıştır. Sehavî, “Makâsıdü’l-Hasene”sinde, Aclûnî, “Keşfu’l-Hafâ”sında bunları tek tek ele alıp ve hangilerinin hadîs, hangilerinin hadîs olmadığını ortaya koymuşlardır. Meselâ, ilmi teşvik eden onca hadîsin yanı sıra halk arasında iştihâr etmiş bulunan: “Beşikten mezara ilim tahsil edin”;“İlim Çin’de de olsa öğrenin”;106 “İnsanların hayırlısı, insanlara faydalı olandır; insanların şerlisi de, insanlara zararlı olandır” 107 sözlerini hadîs terazilerinde tartarak, “bunların hadîs adına öyle pek fazla bir ağırlıkları olmadığı” gerçeğini ortaya koymuşlardır.

Şimdi, bu kadar tahkik, bu kadar ince eleyip sık dokuma ve rivayet hususunda gösterilen bu kadar titizlikten sonra, sahih hadîs külliyatı ve sahih hadîs mecmuaları hakkında hâlâ şüpheler îrâd etmek ve İslâm’ın ikinci büyük ve mühim kaynağına leke sürmeye çalışmak, acaba neyle izah olunabilir?


E. BAZI MEVZÛ’ HADÎSLER VE GÜNÜMÜZDE MEVZÛ’ DAMGASI VURULAN SAHİH HADÎSLERE MİSALLER

Yukarıda izahına çalıştığımız gibi, başlangıçtan bu güne muhaddisîn-i izâm’ın gösterdikleri o takdire şâyân cehd, gayret ve hadîs mevzûunda sergiledikleri hassasiyet sayesinde neyin sahih, neyin mevzû’ olduğu apaçık ortaya çıkmış olmasına ve Kur’ân gibi, onun tefsiri, mühim bir buudu ve hikmet-i televvünü olan sünnet de “Şüphesiz, Zikri (Kur’ân’ı) biz indirdik; ve onun koruyucuları da elbette biziz”(Hicr, 15/9) âyetinin şümulü içine girmekle İlâhî sıyânet altında bugünlere gelmiş bulunmasına rağmen, günümüzde maalesef bu mevzû, müsteşrikler ve onların tesiri altında kalan bazı talihsizlerce tenkid mevzûu haline getirilmiş ve pek çok sahih hadîse ve sünnete dil uzatılır olmuştur. Bu sebeple, şimdi biraz da mevzû’ hadîslerden bazılarına temas edecek ve dile dolanan bazı sahih hadîsleri ele alacağız.

1. Mevzû’ Hadîsler

Meselâ, hadîs diye rivayet edilen bir sözde “Ebû Hanife, ümmetimin kandilidir”108 denmektedir. Vâkıa, Ebû Hanife, ümmet-i Muhammed (sav) için gerçek bir kandil olmuş ve ashâb-ı kiramdan sonra onun ayarında dine hizmet eden pek az kişi çıkmıştır. Ama gel gör ki, Allah Rasûlü’nden (sav) böyle bir söz şerefsüdûr olmamıştır. Zannediyorum bu, mezhep taassubuyla uydurulmuş bir sözdür.

Hadîs diye uydurulan bir diğer söz de: “Beyaz horoz edinin...”109 dir. Horoz, hele beyaz horoz halk tarafından pek sevilir ve kerâmeti vardır, denilir. Fakat, hadîs nakkâdı zatlar, bu sözün kezzablar tarafından rivayet edildiğini tespit edip, hadîsle alâkasının olmadığını ortaya koymuşlardır. Bu da, her halde horoz ticareti yapan bir yalancının uydurduğu sözdü...

Halk arasında yaygın olan bir başka söz daha vardır: “Kendisine iyilikte bulunduğun kişinin şerrinden sakın.”110 Bir defa bu sözün hadîs olamayacağı bir yana, mantığa ve akla uygunluğu da yoktur. Eğer, uydurma caiz olsaydı ben: “Şerrinden korktuğun kimseye iyilikte bulun” derdim. Çünkü iyilik, insanı yumuşatır ve iyiliği yapana köle eder. Nitekim, bu hakikati ifade eden bir sözde: “İnsan, ihsânın kölesidir” denmiştir. Diğeri ise, Efendimiz’e (sav) isnadı mümkün olmayan korkunç bir yalandır.

Yukarıdaki sözün akla ve mantığa uygun olmadığından da bahsetmiştim. Evet İslâm, aklîdir, mantıkîdir; ancak onun aklî ve mantıkî olması ile akla ve mantığa dayanması farklı şeylerdir. İslâm, insanüstü bir hakikattir. Bu hakikat, Allah ve Rasûlü’nün tayin ve tespit ettiği şeydir. İnsana düşen, bu hakikati bulmaktır; yoksa tek tek her akıl, hiçbir zaman hakikatin kaynağı olamaz. Hakikat bu iken, bugün maalesef bir kısım ilim mahfillerinde bu husus da ayrı bir mecraya çekilerek sû-i istimal edilmek istenmektedir. Mesela: “Bendendir diye bir söz naklettiğinizde, onu kendi aranızda müzakere edin. Eğer o söz hakka muvafıksa, tasdik edin ve dininize bir esas olarak kullanın. Ben, onu konuşmuş olayım olmayayım, farketmez; yeter ki, söz hakka muvafık olsun.” Bu söz, kesinlikle hadîs değildir ve olamaz da. Çünkü, yukarıda ifade ettiğimiz gibi, hakkı tayin ve tesbit eden Allah ve Rasûlü’dür; yoksa, kişilerin ölçü ve değerlendirmeleri, Rasûlullah’ın sözleri için asla kıstas olamaz. Tam aksine, insanlar, kendi söz ve davranışlarını Rasûlullah’ın sünnetine, yani söz ve davranışlarına uydurmak mecburiyetindedirler.

Bunun gibi hadîs diye uydurulmuş bir diğer söz de: “Ben, adil bir melik zamanında doğdum”111 ifadesidir. Bu, bizim “Nûşirevan”, İranlılar’ın ise “Enûşirvan” dedikleri kişiyi yüceltmek için uydurulmuş bir sözdür. Allah Rasûlü’nün, bir başkasının kazandıracağı şerefe aslâ ihtiyacı yoktur; bilakis, Allah Rasûlü (sav), zamana ve mekâna şeref getirmiştir. Zamana ve mekâna şeref verdiği zamanda âdil bir hükümdarın yaşamış olması, O’nun şerefine şeref katmaz; zaman ve mekânın etekleri, O’nun dünyaya teşrifleriyle şerefle dolmuştur.

Akıl ve mantığa çok ters düşmemekle birlikte halk arasında çok meşhur olmuş, kitaplarda görüp, minberlerden dinlediğiniz, hadîs diye rivayet edilen bir başka söz de: “Temizlik imandandır” ifadesidir. Bu sözün manâsı doğrudur ama, böyle bir söz, asla ve kat’a Rasûlullah’tan sâdır olmamıştır. “Manâsı doğrudur” dedim; çünkü sahih hadîste Allah Rasûlü (sav) “Tuhûr, (yani, maddî temizlik ve tevbe, istiğfar, münâcât, murâkabe, muhasebe ve ubûdiyetle gerçekleştirilecek manevî temizlik) imanın yarısıdır, ‘elhamdülillâh da, mizanı doldurur”112 buyurmuştur.

Bir diğer aldatan söz de: “Akikten yüzük takının.” Allah Rasûlü’nden böyle bir söz sadır olmuş değildir. Şu kadar ki, Âişe Validemiz’den rivayet edilen: “Akik’te çadır kurun” hadîsi vardır. Akik, Medine’den ayrılıp da Mekke’ye giderken kendisine uğranılan bir vadinin adıdır. İlk dönemlerde yazıda nokta kullanılmadığından, “ÓŒÓÍÒÓÂÔË«” ihtimal “† ÓŒÓ ÒÓÂÔË«” olmuş ve Akik, akik taşı ile karıştırılmış ve ortaya hadîs diye uydurma bir söz çıkmıştır. Bir de bunun sonuna: “çünkü o, fakirliği giderir”113 yalanı eklenmiştir.

“Güzel yüze bakmak, ibadettir” sözü de, hadîs diye uydurulmuş sözlerdendir. “Güzele bakmak sevaptır” şeklinde, Türk halkının ağzında çok yaygındır. Halbuki bu söz, bir dalâlettir, bir sapıklıktır.

Bunun gibi, yukarıda geçtiği üzere: “İlim, Çin’de de olsa taleb edin”114 sözü de, -günümüzde ilim adına yeni bir şeyler söylemek ve İslâm’ın ilme verdiği değeri güya ortaya koyma adına ne kadar söylenirse söylensin- yalandır, uydurmadır ve asla hadîs değildir. İlme ait Kur’ân’da ve hadîste o kadar senâ, terğip ve teşvik vardır ki, kâhinlerin secalarına benzeyen böylesi sözlere ihtiyaç yoktur. Meselâ, Kur’ân-ı Kerim’de: “Kullarından ancak âlim olanlar Allah’tan haşyet duyar” (Fâtır,35/28) buyrulmuştur; yine Kur’ân-ı Kerim’de: “De ki: Hiç bilenlerle bilmeyenler bir olur mu?” (Zümer 39/9) âyeti vardır. Ayrıca sahih hadîste: “Melekler razı olmalarından dolayı ilim taleb edenlerin (ayaklarının altına) kanatlarını gererler”115 buyrulmuştur. Böyle onlarca âyet ve hadîs varken, hadîs diye uydurulmuş sözlere hiç ihtiyaç yoktur.

2. Mevzû’ Damgası Vurulan Sahih Hadîsler

Misal olarak getirdiğimiz bunlar ve daha bunlar gibi yüzlerce mevzû’ hadîse dokunulmaz, hattâ konuşmalara konu edilirken, bugün Buharî, Müslim ve Kütüb-i Sitte’den diğer dört kitapda geçen ve muhaddisîn-i kirâmca sahih kabul edilen pek çok sahih hadîse dil uzatılmaktadır.

a. Tevrat’ın Müjdesi

Meselâ, bunlardan biri, Buhârî’nin rivayet ettiği şu hadîstir: “Tevrat’ta (Rasûlullah (sav) hakkında) şu âyet vardır: “Ey Nebî, seni şâhid, (ümmet-i Muhammed’in imanlarına, İslâmlarına şahâdet ve nezâret edici), (doğru yolu, doğru yolun encâmı cenneti) müjdeleyen (eğri yolun encâmından) sakındıran, şu ümmî cemâate bir zırh, bir kale olarak gönderdik. Sen, Benim kulum ve rasûlümsün. Ben, seni mütevekkil, (her nebî tevekkül etmişse de, husûsiyle seni hakkıyla tevekkül eden) olarak isimlendirdim. O, haşin, kaba, öfkeli, hiddetli, şiddetli ve sokaklarda gezerken bağıran bir insan değildir. Kötülüğü kötülükle savmaz. Fakat affeder, bağışlar. Şu binbir puta tapan, eğri (büğrü yollara sapmış) kavmi ‘lâ ilâhe illa’llah’ diyerek doğrultuncaya ve bununla görmeyen gözleri, duymayan kulakları ve kapalı kalpleri açıncaya kadar, Allah O’nun ruhunu kabzetmeyecektir.”116

Müsteşrikler ve İslâm dünyasında onların çizgisini takip edenler, bu hadîsi tenkid, hatta onun mevzû olduğu iddiasında bulunmaktadırlar. Sebep ise basit, gayr-i ilmî ve gayr-i mantıkî hadîsin ravîsinin Abdullah İbn Amr İbn el-Âs olması ve İbn Abbas, Enes, Ebû Hureyre gibi onun da, rivayetlerinde Kâ’bu’l-Ahbâr kaynaklı hadîslerin olması.

Evvela, bu hadîsin Efendimiz’in sıfatlarına, tarihî vâkıalara ve Kur’ân-ı Kerim’in Efendimiz’le (sav) alâkalı ifadelerine zıt hiçbir yönü, hiçbir harfi yoktur. İkinci olarak, Tevrat ve İncil’de hem de bunca tahrifden sonra, hâlâ Efendimiz hakkında dünya kadar işaret ve beşaretin var olduğunu söyleyebiliriz. Zaten Kur’ân-ı Kerim’de, Rasûlullah’a inanan Tevrat ve İncil ehli hakkında: “Onlar ki, yanlarındaki Tevrat ve İncil’de yazılı olarak buldukları (sıfatlarını ve geleceğinin müjdelendiğini okudukları) bu ümmî, nebî Rasûl’e ittibâ ederler” (A’raf, 7/157) buyurmuyor mu? Yine, Kur’ân-ı Kerim, Fetih sûresinin son âyetinde: “Onların Tevrat’taki misâli buna benzer; İncil’deki misallerine gelince...”(Fetih, 48/29) diyerek, Tevrat’ta ve İncil’de Rasûlullah’tan (sav) ve O’nun ashâbından nasıl bahsedildiğini haber vermiyor mu? Hatta günümüzde bile, allâme Hüseyin Cisrî, mevcut Tevrat ve İncil nüshalarında, 114 yerde Efendimiz’le alâkalı işaret tesbit etmiştir ki; doğrusu, onca tağyirden sonra buna hayret etmemek kabil değil. Bir gün gereken tetkikler yapıldığında -inşaallah- sahih olduğu ortaya çıkacak olan Barnabas İncili’nde zaten apaçık Efendimiz’in (sav) isminden bahsedilmektedir. Evet, kendinden sonra gelecek peygamberi ismiyle haber vermesi Hz. Mesih’in (as) en önemli mes’elelerinden biriydi.

Üçüncü olarak, İslâm’a giren çoğunluk ya müşrik ya Hıristiyan veya Yahudi idi. Kâ’bü’l-Ahbâr da Yahudilikten gelme bir Müslümandı. Asrımızın dev mütefekkirinin ifadesiyle: “Malûmatı da kendisiyle beraber Müslüman olmuştu.”117 Kur’ân ve sünnete ters düşmeyen ve hakkında Kur’an ve sünnetin sükût ettiği mevzularda İsrâiliyat’a ait bazı şeyler naklediyordu. İddia edildiği gibi, katı, mutaassıb, İslâm düşmanı ve sert biri de değildi. Onu Hz. Ömer’in katliyle alâkalı göstermek ise, daha sonraki asırlarda uydurulmuş bir hezeyandır. İbn Abbas, Ebû Hureyre, Enes b. Malik ve Abdullah İbn Amr gibi büyük sahâbîler, onun Tevrat’tan yaptığı nakilleri dinlerlerdi; ama ne Kâ’bü’l-Ahbâr yalan söylerdi ne de bu büyük sahâbîler. Abdullah İbn Amr ki, kılı kırk yaran, âbid, zâhid bir sahabîydi. Evlendiğinde: “Bu kadın benim ibadetime manî olacak” diye beş-on gün hanımının yanına varmamış ve ancak Efendimiz’in (sav): “Hanımının da senin üzerinde hakkı vardır”118 diye zorlamasıyla gitmişti. Yalan, onun rüyalarına bile girmemişti. Tarihî vak’alar böylesine berrak ve açıkken, son derece indî mütâlaalarla sahih hadîslere ve bu hadîslerin ravîsi sahabîlere dil uzatmak, İslâm’ın ikinci büyük rüknü olan sünneti yıkma gayesinden başka bir şey değildir.

b. Tevessül

İtirazda bulunulan sahih hadîslerden bir ikincisi de şudur:

Hz. Enes’in (ra) rivâyetine göre, Hz. Ömer Efendimiz (ra), kaht ve kuraklığın ortalığı kasıp kavurduğu bir dönemde Hz. Abbas’ın (ra) elinden tutar ve onunla tevessülde Allah’tan yağmur ister ve şöyle der: “Allahım! Peygamberimiz hayattayken, onunla tevessülde bulunur, yağmur isterdik, Sen de bize yağmur verirdin. Şimdi, Peygamberimiz’in amcasıyla tevessülde bulunuyoruz, bize yağmur ver.”119

Bu hâdise, İbn Ebi’d-Dünya’nın kitabı ve meşhur Câhız’ın,“el-Beyân ve’t-Tebyin”inden delil getirilerek, inkâr edilmek istenmektedir. Meşhur Mûtezile imamı ve sahih hadîsleri bile inkâr etmeyi meslek edinmiş,materyalist Nezzâm’ın talebesi olan Câhız, adı geçen kitabında: “Hz. Ömer’e yağmur duası adına isnad edilen şeylerin hepsinde ızdırap vardır. Çünkü, kâh minbere çıkıp dua etti, kâh namazın arkasında dua etti, kâh kürsüde duâ etti denmektedir. Öyleyse, bu hadîsler doğru olamaz” demektedir. Bir kere Câhız, hadîsçi değildir; hadîsle alâkası, sıradan bir insan kadar ya vardır veya yoktur. İbn Ebi’d Dünya’ya gelince, kendisi mübarek bir kişi olmasına rağmen, kitabının yalanlarla dolu olduğunu, hadîsten haberi olanlar söylüyor. Şimdi, bunlara dayanılarak hadîs hakkında nasıl hüküm verilir ki? Hattâ, o kadar büyük ve İslâm tarihinin kendisiyle iftihar edeceği şahıslardan biri olmasına rağmen, bir hadîs hakkında “İmam-ı Gazâlî rivayet ediyor” dense insana gülerler; çünkü, İmâm-ı Gazâlî de muhaddis değildir. Nitekim, İhyâ’sında naklettiği hadîsleri, hadîste müceddid sayılan Zeynüddin Irâkî, tek tek ele almış ve: “Şu sahihtir, şu hasendir, bu da zayıftır” demiş ve kritiğe tabi tutmuştur. Tabibden mühendislikle, kimyacıdan tabâbetle alâkalı mevzular sorulmaz. Demek ki, bu hadîse olan itirazın, sağlam ve ilmî bir dayanağı yok. İkinci olarak, tevessül yadırganacak bir şey değildir. Herşeyden önce Kur’ân-ı Kerim’de: “Ey iman edenler! Allah’tan korkun ve O’na vesile araştırın”(Mâide, 5/35) buyrulmaktadır. Sonra, sahâbe-i kirâm, Efendimiz’den duâ isterlerdi ki, bunda da yine apaçık o mülâhaza vardır. Meselâ, bir defasında bir bedevî gelmiş ve: “Yâ Rasûlallah, kaht u galâ var. Dua etmez misin?” demiş, Efendimiz (sav) ellerini kaldırarak: “Allahım bize bol bol, bereketli yağmurlar ihsan et” demiş, hemen o anda yağmur inmeye başlamış ve günlerce devam etmiş. Ancak zarara yol açtıktan sonradır ki, Efendimiz’e (sav) gelerek, yağmurun kesilmesi için dua etmesi istirhâmında bulunmuşlar ve o anda yine minberde bulunan Allah Rasûlü’nün duasıyla yağmur kesilivermişti. O kadar ki, bulutlar Medine’nin üstünde tac gibi bir hal almış ve halk, güneşin altında evlerine gitmişti. Hatta o anda bu hususi muamele karşısında Allah Rasûlü de (sav) yüzünde pırıl pırıl tebessüm, şöyle buyurmuşlardı: “Şehâdet ederim ki, Allah herşeye kâdirdir. Yine şehadet ederim ki ben Allah’ın kulu ve rasûlüyüm.”120

Yine, sünnet-i sahîhada, mağaraya girince, düşen bir taşın mağaranın ağzını örtmesiyle içerde mahsur kalan üç Müslümanın amelleriyle nasıl tevessülde bulunduklarını görüyoruz. Biri, anne ve babasına yaptığı iyiliği.. diğeri, sevdiği amca kızına tam yaklaşacakken, Allah’tan korkup geri durduğunu.. üçüncüsü de kendine hizmet eden, fakat hizmetinin karşılığını almadan giden bir zâtın bu hakkını nasıl nemâlandırıp, daha sonra ona teslim ettiğini anlatıyor ve bu amelleriyle Allah’a tevessülde bulunuyorlardı121. Rasûlullah zamanında da vesîlede bulunanlar oldu. Allah Rasûlü de bunu tasvîp buyurdu ve ayrıntılarıyla anlattı. Meselâ, görme kusuru olan bir zât Allah Rasûlü’ne gelerek, şikayette bulundu. Efendimiz (sav), kendisine güzelce abdest alıp, iki rek’at namaz kılmasını ve sonunda da, aşağıda arz edeceğimiz duâyı okumasını tavsiye buyurdu. Tavsiye buyurulan duada şu hususlar vardı: “Allahım! Peygamberin, rahmet peygamberi Muhammed (sav)’le, Sana yöneliyor ve Sen’den istiyor, Sana dehâlette bulunuyorum. Yâ Muhammed (sav): Seninle, senin hürmetine bu hâcetim için Rabbime teveccüh ettim ki, hâcetim yerine gelsin. Allahım O’nun, hakkımdaki şefâatini kabûl et.”122 O zat, gidip kendisine söylenenleri yapınca gözleri açıldı.

Şimdi, Kur’ân-ı Kerîm, Allah’a vesile araştırılmasını emir buyurur, Efendimiz (sav), Kur’ân’la tevessülü tavsiye eder, hatta kendisiyle tevessüle cevaz verir; keza sahih hadîslerinde kişinin güzel ameliyle tevessülü salıklarsa,123 bilmem ki terslik tevessül yapmanın neresinde ve Hz. Ömer Efendimiz’in (ra), tevessülle yağmur duâsında bulunması neden yadırganır? Evet, buna, dense dense hakikat karşısında temerrüd denir ve bunun altında sünneti yıkma gaye ve gayreti aranır.

c. Köpeğin Yaladığı Kap

Yine Buharî, Müslim, Ebû Dâvûd, Nesâî, İbn Mâce ve İbn Hanbel’in rivâyet etikleri bir hadîs-i şerif daha var ki, müsteşrikler ve onların İslâm dünyasındaki takipçileri, akıllarına sığdıramadıklarından veya sadece Ebû Hureyre, ya da Abdullah İbn Amr veya Enes rivayet ediyor diye onu da bir türlü kabûl edemiyorlar. Bu hadîs şu: “Birinizin kabını köpek yaladığında, o kabın temizliği birincisi toprakla olmak şartıyla onu yedi defa yıkamasıdır.”124 Hadîsin bâzı rivâyetlerinde ise: “Birinizin kabından köpek içtiğinde...” şeklindedir.”125

Hadîs-i şerifteki ‘yedi’ ifadesi, bizzat ‘yedi’ defayı ifade ettiği gibi, çokluktan kinaye de olabilir. Bu sebeple, Hanefî fukahâsı, üç defa yıkamayı yeterli görmüşlerdir. Eğer, temizleme üç defa ile mümkün oluyorsa, üç defa yıkanır.

Hakkında bir kitap yazılabilecek kadar muhtevalı bu hadîs-i şerif, esasen nübüvvetle alâkalı önemli ip uçları vermektedir. Evet, ancak şimdilerde anlaşılmıştır ki, köpekten insana geçebilecek bazı hastalıklar var. Hıfzu’s-sıhha adına üzerinde hassasiyetle durulması gereken bu mes’ele, köpekte ve insanda müşterek bazı hastalıkların bulunabileceğine dikkati çekmesi açısından ve hem köpekte, hem insanda hastalık yapan müşterek virüs ve mikropların her iki bünyede de yaşayabildiğini tembih bakımından mucize buudlu bir haberdir. Ve bu mevzûda, ilmî mecmualarda dünya kadar yazı çıkmıştır. Aslında çıkmasa ne olur. Bugün, köpeğin tenyasının insana nasıl geçtiğini ve insanda teşekkül eden bazı kistlere köpeğin kaynaklık ettiğini ve köpek dışkılarının gömülmesi lâzım geldiğini artık bilmeyen mi var? Hakikat bu iken, bu hadîsi serrişte edip, sünnete ilişen müstağripler ve müsteşrikler, gün gelip de zaman bu hadîsin ifade ettiği muazzam hakikati ortaya koyduğunda, acaba bu erken iddialarından dolayı hicab duymayacaklar mı?

d. Sinek Hadîsi

Buna benzer bir başka sahih hadîs daha var ki, Maurice Bucaille gibi, eserlerini takdirle tercüme edip yayınladığımız zatlar bile, acele edip, hadîsi hemen tenkide tabî tutmuş ve âdetâ Müslümanların bilgisizliği veya zuhulü gibi göstermek istemişlerdir; ancak neticede yine hadîs ve hadîsi rivayet eden Ebû Hureyre’lerin yüzleri ak, müsteşriklerle onların takipçilerinin yüzleri de kara çıkmıştır. Hadîs şudur: “Sinek herhangi birinizin (yeme veya içme) kabına konarsa, onu tamamen kabın (yiyeceğin veya içeceğin) içine batırsın ve sonra çıkarıp atsın.”126

Hadîsi sened yönünden tenkid mümkün değildir; çünkü Buharî ve yanı sıra Ebû Dâvûd, Nesâî, Darimî ve İbn Hanbel rivayet etmişlerdir. Sahâbe ve ümmet telâkkî bi’l-kabûlle karşılamış; hadîs mütehassısları da herhangi bir şüphe îrâsında bulunmamışlar; bulunmamışlar ve hadîs bugünlere gelmiş ulaşmış. Hadîs, ilk kez, Mu’tezile imamlarının o günkü ilimlerine çarpmış ve inkâr edilmiş. Aynı şekilde, kriterlerine uymadığı için yirminci asır müsteşrik ve ilim adamlarının tenkidine de uğramış. Oysa ki, bu hadîs de başlı başına bir mucizedir. Çünkü, her şeyden önce Allah Rasûlü, sineğin mikrop taşıyıcı olduğuna dikkat çekmekte ve hadîsin devamında: “Çünkü, sineğin bir kanadında şifa, diğer kanadında ise hastalık vardır” buyurmaktadır. Bizim burada ‘yan’ diye tercüme ettiğimiz ‘cenâh’ kelimesi “kanat” ma’nâsına da gelmektedir. Hadîs, her iki ma’nâ ile ayrı iki mühim hakikate parmak basmaktadır. Sineğin bir yanında mikrop, diğer yanında ise, o mikrobu sterilize edecek stoplazma içinde bir ilaç taşıdığı günümüz tıb araştırmalarının ortaya koyduğu bir hakikattir. İkinci durumda, yani ‘cenah’ kelimesini ‘kanat’ diye tercüme ettiğimizde ise, -lâfzın her iki şekilde de yorumlanması mümkün- karşımıza şu gerçek çıkmaktadır: Sinek bir yere pik yaparken, yeniden kalkabilmek için kanatlarından birini ihtiyâten çok dikkatli kullanır. Pek nâdir olarak, yeniden kalkamayacağı bal gibi bir zemine konar. Onun o, miniminnacık kafasında kendi hayâtı adına bütün plân ve programı hazırdır ve kusursuzdur. Sinek bir kanadı üzerinde herhangi bir yere veya yiyecek ve içeceklere, insanın ağzına-gözüne konar kalkar ve tabii tifo, kolera, dizanteri gibi hastalıkların mikroplarını da taşır. İşte, ilmin kendisini asırlarca geriden takip ettiği Allah Rasûlü, sineğin bir kanadıyla taşıdığı mikroba karşı diğer kanadının ilaç olarak kullanılmasını emir ve tavsiye buyurmaktadır ki, hıfzu’s-sıhha adına tıbbın bugün keşfedebildiği bu gerçeği, O, asırlar ve asırlar önce iki kelime ile ifade buyurmuştur. Muhaddîslerin, ashâb-ı kirâmın ve ümmetin on dört asırdır telâkkî bi’l-kabûl buyurdukları bu hadîs-i şerifi, Ebû Hureyre rivayet ediyor diye veya akla sığmıyor gerekçesiyle karşı çıkmak, ilim ve hakikat adına ne kadar aceleden bir karar!.

Bir yanında hastalık, diğer yanında şifâ taşıması, yalnız sineğe has bir özellik de değildir. Aynı şey, akrep için de, arı için de bahis mevzûudur. Akrebin soktuğu yere, akrebi ezip sararlar; arı ise bir yanıyla bal yaparken, kuyruğuyla zehir akıtır.

e. Üç Mescide Şedd-i Rihal

Yine, sünnetin temellerine dinamit koyma adına, Kâ’bü’l-Ahbâr’dan nakillerde bulunan sahâbelerin rivâyetinden ötürü veya Yahudilik adına Mescid-i Aksâ’yı takdîs ediyor gerekçesiyle şu sahih hadîs de tenkide uğramıştır : “(Yolculuğa ve sefer meşakkatlerine katlanıp, ibadet ve sevap arzusuyla) şu üç mescid dışında başka bir mescid için yolculuğa çıkılmaz. Onlar da: Mescid-i Harâm, Mescid-i Nebevî ve Mescid-i Aksa.”127 Bazı rivayetlerde önce Mescid-i Aksa, sonra Mescid-i Nebevî zikredilir.

Bir defa, mü’minler arasında, hadîste Mescid-i Aksâ takdis edildiği için rahatsızlık duyacak kimse yoktur. Mescid-i Aksâ, Allah Rasûlü’nün (sav) Mi’râc’a çıkarken uğrayıp, enbiyâ-i izamın ervâhına imamlık yaptığı ve Kur’ân-ı Kerîm’in: “Çevresini mübarek kıldık” buyurduğu mesciddir. Mescid-i Aksâ, bir Yahudi mescidi olmak şöyle dursun, yeryüzünde Dîn-i Mübîn-i İslâm’ın hakimiyetinin remzidir. Mescid-i Aksâ’yı içine alan mübarek belde, Hz. Mûsâ’nın cemâati kıvama geldiği zaman, o büyük nebînin fetâsı Yûşâ b. Nûn eliyle fethedildiği bir bük’adır. Mescid-i Aksâ’nın ve çevresinin fethi, daha sonra Hz. Ömer’e (ra) bilâhare de İslâm’ın büyük ve şerefli kumandanlarından Selâhattin Eyyûbî’ye nasip olmuş ve inşaallah son olarak da, âhir zaman kudsîlerine bağrını açacaktır. Mescid-i Aksâ, bir remizdir; elden çıkışı manevî mağlûbiyetin, yeniden fethi de, millet-i İslâmîye’nin yeniden kendini bulmasının remzidir. Eğer Mescid-i Aksâ, kitabda ve sünnette tartılara gelmeyen bir ağırlığa sahipse, Allah Rasûlü de bunu ifade buyurmuşsa, o zaman bu hadîsi yalanlamak niye? Ama onun, Mescid-i Nebevîye rüçhâniyetine gelince o münakaşa edilebilir. Mescid-i Aksa gibi yerlerdeki ibadete gelince, oraya ait hususî bir ibadet yoktur. Zaten, ibadetlerdeki zaman mekan ta’yini de şâri’e aittir. Nitekim, İbn Abbas Hazretlerinden gelen bir rivâyette bir kadın, tutulduğu bir hastalıktan kurtulursa, gidip Mescid-i Aksâ’da namaz kılmaya nezreder. Hastalıktan kurtulur ve yolculuğa çıkmak üzere hazırlandığında Hz. Meymûne Validemiz’e gelip, mes’eleyi açar. Meymûne Vâlidemiz de ona şöyle buyurur: “Otur da yaptığın yemeği ye (burada kal ve işine bak) namazını da Rasûlullah’ın (sav) mescidinde kıl. Çünkü ben, Rasûlullah’ın (sav) şöyle buyurduğunu işittim: “Bu mescidde kılınan namaz, Kâbe Mescidi dışındaki mescidlerde kılınan bin namazdan efdaldir.”128

Evet, İbâdet ü tâatte Cenab-ı Allah (cc), husûsî bir zaman ve husûsî bir mekân intihâb etmediğinden, namaz her yerde kılınabilir. Burada kurban nezreden, gidip onu başka bir yerde kesebileceği gibi, başka bir yerde nezreden de, gelip burada kesebilir. Meymûne Vâlidemiz mes’eleyi bu zâviyeden ele aldıkları gibi, ayrıca Mescid-i Nebevî’de kılınan namazın efdaliyetini de tebarüz ettirmiş oluyordu. Maamâfih, fukahâ-i kiramdan bazıları, her zaman ibadete açık olması, namazın yanı sıra tavaf da yapılabilmesi gibi husûsiyetlerinden dolayı, Mescid-i Haram’ı bu umumî kaideden ayrı mütâlâa etmiş ve Mescid-i Haram için yapılan nezrin Mescid-i Harâm’da ifâsının lüzûmuna kâni’ olmuşlardır. Ne bu fıkhî mes’elenin ne de Meymûne Vâlidemiz’in sözünün, Mescid-i Aksâ veya bir başka mescidin kıymet ve derecesine dokunur herhangi bir yanı yoktur.

f. Dine Sahip Çıkan Cemaat

Tekzîb edilmekle tekzîb edenlerin tutarsızlığını gösteren bir diğer sahih hadîs de şudur: “Dünyanın ömrü olduğu sürece, Allah’ın emri gelinceye (kıyâmet kopuncaya) kadar, ümmetimden hak üzere galip ve daima dine omuz veren bir cemaat bulunacak, bulunacak ve dine sahip çıkacaktır. (Yani din, hiçbir zaman yer yüzünden bütünüyle silinmeyecektir.) Kendilerine muhâlefet edenler, onlara hiçbir zarar da veremeyecektir.”129

Bu hadîse, hangi gerekçe ile karşı çıkarlar anlamak zordur. On dört asırlık İslâm tarihinde, din-i mübin-i İslâm’ın yeryüzünden, insanların kalbinden silindiği, desteksiz ve muavenetsiz kaldığı bir dönem hiç olmamıştır ki! Evet tarih, ona omuz veren bir cemaatin bulunmadığı dönemlerden bahsetmiyor. Geçmişi bırakalım; dinin ve ona sahip çıkanların en çok ve en şiddetli hücumlara maruz kaldığı şu yirminci asırda bile din ortadan kaldırılabilmiş midir ki; hadîsin tutarsızlığına hükmediliyor. Komünist ülkelerde baskı altına alındığı, bazı ülkelerde şiddetle takip edildiği ve silinmek üzere olduğunun sanıldığı dönemlerde bile, yine ona sahip çıkanlar bulunduğu gibi, bugün, insanlık, çeşitli dalâlet ve küfür bataklıklarında bunca yıl yüzdükten sonra, kurtulmak için el attığı yine dindir, “Dîn-i Mübîn-i İslâm’ dır; çünkü o İlâhî bir şem’adır; bir şem’a ki, Allah yaka, üflemekle sönmez.

Hadîste sözü edilen ‘cemaat’ hakkında değişik yorumlar yapılmıştır. Buharî, bir yerde: “Bunlar, Şam ehlidir”130 diyor. Çünkü, onun yetiştiği dönemde Şam, ilmin merkeziydi. Hilâfet, vâkıa Şam’dan Bağdat’a taşınmıştı ama, Şam ondan sonra da, uzun asırlar merkez olma husûsiyetini devam ettirmişti. Evzâî, Leys b. Sa’d ve İmam Mâlik gibi âlimler, talebelerini Şam’a gönderiyor, bunlar da orada ümerânın etrafını alıp, ilim neşrediyorlardı. Bazıları, bu hadîsteki ‘cemaat’tan kasdın muhaddîsler olduğunu, bazıları da müfessîrler olduğunu söylemiştir. Maamâfih, bu ‘cemaat’i belli bir gruba ve zamana hasretmemek, mânâya daha uygun olsa gerek. Her zaman bulunmuştur bu cemaat. Bir zaman Şam’da.. bir zaman başka bir yerde.. bir zaman Ömer İbn Abdülaziz’in etrafında.. bir zaman İmâm-ı Gazâlî Hazretleri’nin çevresinde bir zaman İmâm-ı Rabbânî’nin, bir zaman Mevlânâ Hâlid-i Bağdâdî’nin ve bir zaman da bir başkasının arkasında bulunmuştur ve bulunmaya da devam edecektir.

g. Uykudan Kalkınca Elleri Yıkamak

Anlamayan veya manâsına vâkıf olamayanlar tarafından tekzib edilen bir diğer hadîs-i şerif de şudur: “Sizden biriniz, uykusundan uyandığı zaman elini üç kere yıkasın ve yıkamadan elini (yiyecek veya içecek kabına) daldırmasın. Çünkü o, geceleyin elinin nerelerde gezip dolaştığını bilemez.”131

“İnsan, elinin gezip dolaştığı yerleri bilmez mi?” diye, Fecru’l-İslâm, Duha’l-İslâm, Zuhru’l-İslâm kitaplarının sahibi Ahmed Emin, bu hadîsi alaya alır.. Ebû Reyye de onunla alay eder ve bunların üstadı müsteşrik Goldziher de. İnsan, geceleyin elinin nerelerde gezdiğini bilir mi gerçekten? Bence bu hadîs-i şerifde, yukarıdaki benzerleri gibi zamanları aşan bir beyan ve hıfzu’s-sıhha adına bir mu’cizedir; ve mühim hakikatleri ifade etmektedir.

İnsanın alerjisi olur, kaşıntısı olur ve geceleyin bilmeden bazı yerlerini kaşıyabilir. Yine bugün, tırnak altında milyonlarca mikrobun barındığı tıbbın bildiği gerçeklerdendir. Öyleyse, bedenini kaşıyan ve buradaki mikropları eline bulaştıran veya tırnak altlarına yerleşmesine sebep olan bir insan, sabah ellerini yıkamadan yemeğe oturur, elini yemek veya su kabına daldırırsa, şurasına-burasına bulaşan mikropların vücuduna girmesine sebep olmayacak mıdır?

Şimdi, ümmetin öteden beri telakki-i bi’l-kabulle karşıladığı ve ilmî tesbitlere de ters düşmeyen; ters düşmek bir yana, onlarla mütesânit olan böyle bir haber veya tembihi, bir kısım müsteşrikler veya onların İslâm dünyasındaki takipçileri müstağriplerin hoşlanmadıkları sahâbîler rivayet ediyor diye, ya da onların yaşadığı dönemde, ilmî seviye henüz o noktaya ulaşmadığı için hadîsi tekzibe kalkışmaları ancak kendilerini utandıracak bir davranıştır.

h. Mi’rac’da Hz. Mûsâ ile Mülâkat

Tekzibine çalışılan hadîslerden biri de, Mi’râc’da Rasûlullah Efendimiz’in (sav), ümmetine günde 50 vakit namaz farz olmuşken, Hz. Mûsâ’nın, irşâd ve îkâzıyla, bunun beş vakte indirilmiş olmasıdır132. Bu hadîsi, Bûhârî ve Müslim gibi en sahih kaynaklar rivâyet etmektedir.

Evvela, bu bir mülâkattır, mürâcaat değildir. Kaldı ki, Peygamberimiz’in Hz. Mûsâ’ya mürâcaatının da, yadırganacak bir yanı yoktur. Bir kere Efendimiz (sav), yeni Mi’-râc’a çıkıyor; Hz. Mûsâ (as) ise, çoktan o âlemlerin tâvûsu olmuş bir nebî. İkinci olarak, Efendimiz (sav) edeb timsâlidir; hem Allah’a karşı tavrında hem de Hz. Mûsâ’ya karşı tavrında. Ayrıca, O hep ümmeti hakkında yüsr (kolaylık) yolunu araştırmış ve ona vesileler aramıştır. Hz. Musâ ile mülâkatı da böyle bir vesile olarak değerlendirmiş olabilir. Sonra, bu bir müracaatsa, O’nun Hz. Mûsâ’ya müracâatının, İsrailoğulları veya Yahudi kavmi nazarında umumî havayı yumuşatıcı olması bakımından taşıdığı psikososyolojik durum da çok önemlidir. Bundan başka Efendimiz (sav), bütün peygamberleri tasdikle gelmiştir. Bu kabil muhtevasıyla böyle bir mülâkat, bu yüce ma’nâyı ifade bakımından çok önemlidir. Evet, O’nun peygamberleri kabulü âdetâ dâsitânîydi. O kendisinin, önceki peygamberlerden üstün görülmesine ve önceki peygamberlerin -hâşâ- hafife alınmasına aslâ izin vermemişti. Hatta bir defasında bir sahâbi Hz. Mûsâ’nın kadrine gadrettiğini görünce O, hemen müdahale edip: “Beni Mûsâ b. İmrân’a tercih etmeyin. Zira, ben onu Mahşer Günü’nde Arş’ın kavâimine tutunmuş olarak göreceğim”133 buyurmuştur. Burada da hak çizgisi mahfûz, böyle bir kadir bilirlik, dolayısıyla da yumuşatma söz konusu olabilir.

Sonra, biz mekânın bütün buudlarını tam olarak bilemiyoruz. Dolayısıyla bazı hâdiseler hangi buudda cereyan ediyor, ondan da habersiziz. Meselâ, yine Ahmed İbn Hanbel, Müslim ve İbn Mâce gibi sahih hadîs kaynaklarının rivayet ettiği ve Hristiyanken Müslüman olan Temîmü’d-Dârî’nin, bilmediği bir adada gördüğü son derece kıllı bir yaratığı “Cessâse” ve mağarada, ki kendisini “Deccal” olarak takdim eden bir insan azmanını anlatan hadîs-i şerifi134 “Temîmü’d-Dârî Hristiyandı; bunu Hristiyanlıktan getirmiştir” veya “Böyle bir şey mümkün değildir” diye hemen inkâr yoluna mı gitmek gerek? Bu hadîsi, en azından, bazılarının trans halinde gördükleri bazı şeyler kabilinden anlayamayız mı? Öyle anlayalım değil. Kaldı ki, Temimü’d-Dârî’nin bu hâdiseyi, hangi mekân buudunda gördüğünü de bilmiyoruz. Yine, Hz. İsâ’nın -keyfiyeti ne olursa olsun- nüzûlüyle alâkalı pek çok hadîs var;135 bütün bunlara Hristiyanlar tarafından uydurulmuş gözüyle mi bakacağız? Hz. İsâ (as), peygamberliğine iman ettiğimiz ve Efendimiz’in (sav) de geleceğini müjdelemiş olduğu ülü’l-azm peygamberlerden değil midir? O da bizim peygamberimizdir; Hz. İbrahim, Hz. Dâvûd, Hz. Süleyman, Hz. Mûsâ gibi. Denizler altında, telepati yoluyla yapılan konuşmaları, ruh çağırmayı, insanların uyutulmasını, telefonla hipnoz hâdisesini kabûl edip de zikrettiğimiz hadîsleri -ki hangi buud ve keyfiyette cereyan etmiş olursa olsun- Allâme Kadı Iyaz’ın Şifâ’sından ve Ebû Nuaym İsbehânî’nin Delâil’ine, ondan da İbn Kesîr’in Şemâil’ine kadar bütün şemâil kitaplarının kaydettiği Şakk-ı Sadr (Efendimiz’in göğsünün yarılması) hâdisesini akıl ve pozitif ilimlere göre izah edemiyoruz diye inkâr mı edeceğiz?

Evet, sahih hadîsleri inkârla sünneti yıkmaya çalışanlar, zannediyorum, yıkamayacakları bu şeyi yıkma kuruntularıyla harap olup gidecekler; ama, sünnet ebedlere kadar dimdik ayakta kalacaktır...


F. HADÎSLERİN SAYICA ÇOKLUĞUNA TESİR EDEN ÂMİLLER

Hadîs hakkında söz söyleyen birtakım müsteşrikler ve onların İslâm dünyasındaki takipçileri, hadîslerin sayısının çok yüksek olduğunu ve bilhassa bazı sahâbîlerin çok fazla hadîs rivâyet ettiklerini ileri sürerek, sahih hadîslere ve sünnet-i sahîhaya gölge düşürmeye çalışmakta ve bu kadar çok sayıda hadîsin Efendimiz’den (sav) sâdır olmasının imkânsızlığını iddia etmektedirler.

1. Hadîsin Ehemmiyeti

Benzeri iddialar gibi böyle bir iddianın da mesnedsizliği ve tutarsızlığı ortadadır. Bir defa, yeri geldikçe izahına çalıştığımız üzere, hadîsin İslâm dinindeki yeri ve Müslümanın hayatındaki ehemmiyeti çok büyüktür. Sahâbe-i kirâm (aleyhimü’r-rahmetü ve’r-Rıdvân) her zaman bunun şuurundaydı. Evet, dünya ve ukbâ saadetini O’nun söz ve davranışlarının deşifre edilip hayata geçirilmesinde gören sahabi-nâm kudsîler topluluğu O zatın mübarek dudaklarından dökülecek her incinin en haris talibiydiler. Bu itibarla da O’nun mübarek sözlerinin, fiil ve takrirlerinin bir tekini bile kaçırmıyor, belliyor, müzâkere ediyor ve hâfızalarına nakşettikten sonra hayatlarına düstur ediniyorlardı. Evet tam yirmi üç yıl aralarında kalan Allah Rasûlü’nün (sav) her hareketini yakından takip ediyor, O’nu hayatlarının her safhasında, her faslında, her dönemecinde aynen taklid ediyorlardı. O da, hayatları ve ukbaları için her şeyi, hem onlara, hem de, kıyâmete kadar gelecek bütün mü’minlere, anlayacakları şekilde ve bir bir anlatıyordu. Ebû Zeyd Amr b. Ahtab’ın ifadesiyle: “Bazen, sabah namazını kıldırıp minbere çıkıyor ve öğleye kadar konuşuyordu. Öğle ezanı okununca, minberden inip öğle namazını kıldırıyor, tekrar minbere çıkıyor ve ikindi vaktine kadar konuşuyordu. İkindi ezanı okununca, inip ikindi namazını kıldırıyor; ardından tekrar minbere çıkıyor ve akşama kadar konuşuyordu. O, bütün bu konuşmalarında, kâinatın var edildiği andan kıyâmete, ondan haşr ü neşrin meydana geleceği âna, ondan da cennet ve cehennemin sergileneceği, teşhir edileceği âna kadar gelip geçen ve ileride meydana gelecek olan her şeyi şerhediyor ve gözler önüne seriyordu.”136 Ve, bir mânâda 23 yıl O’nunla beraber bulunan sahâbe, bütün bunları belliyor ve yine O’nun ifadesiyle, bunlara âdetâ “dişleriyle tutunuyordu.”137 Sahâbenin önünde namaz kıldırıyor, sonra dönüp: “Beni nasıl kılıyor görüyorsanız, siz de öyle kılın”138 buyuruyordu. Ashâbının önünde haccediyor ve: “Menâsikinizi benden alın”139 buyuruyordu. Bu durumda, elbette sahâbe, O’nun her adımını, her sözünü takip edip, belleyecek, hıfzedip, hayatına hayat yapacak ve tabiî ki onları aynı zamanda gelecek nesillere de nakledecek..

Evet, ashâb, hadîsleri hıfzedecek, hayatına hayat yapacak ve nakledecekti. Çünkü, Allah Rasûlü’ne çok bağlıydılar. O’nun her söz ve davranışının, cennete açılan birer kapı olduğuna inanıyor -biz de yürekten onun öyle olduğunu kabul ediyoruz- O’nu içten seviyor ve değil hadîsini, saçının, sakalının mübarek bir telini bile kapıp kaçırıyor ve muhafaza mevzûunda âdetâ birbirleriyle yarış ediyorlardı. O’ndan intikal eden her şey mübarek bir hatıra ve sonsuzdan gelmiş gibi telakki ediliyordu. Ben şahsen, gözümde büyüttüğüm bazı zatların benimle alâkalı, iltifatkâr veya ırgalayıcı sözlerini, terğîb ve terhîbe dair ifadelerini hiç unutmamış ve değirmen taşları gibi beni defaatla aralarında öğüten hâdiselere rağmen, onları hafızamda hep muhafaza etmişimdir. İhtimal, her Müslüman için de durum aynıdır.

2. İz Bırakan Hatıralar

Şimdi, her bir mü’min, gözünde büyüttüğü zatların, hem de Allah Rasûlü’nün (sav) kapısının ancak kıtmîri olabilecek zatların, kendisiyle alâkalı sözlerini unutmaz ve hele onlardan kalan bazı hatıraları mukaddes birer emanet gibi ipeklere sarıp saklarsa, kendilerini birden vahşetten medeniyete, cehaletten insanların mürebbîleri olmaya çıkaran Allah Rasûlü’nün, her biri birer lâl ü güher olan sözlerini, davranışlarını hem de sahâbî gibi temiz ve mert fıtratların unutmalarına imkân var mı? Yoktur ve unutmadılar da. Siz, ramazanlarda lihye-i saâdeti görmek için koşuşur, tabir caizse, kıran kırana mücadele verirsiniz; O’nu bu kadar yakından tanıyanların, O’nun hatıralarına hürmetsizlik edeceklerine nasıl ihtimal verebilirsiniz? Enes, O’ndan kalan mestleri göğsüne bastırırken, biri kapıverir diye ödü kopuyordu. Şam’da, mü’minlerin emîri Muaviye’nin, birisinde Efendimiz’e (sav) ait bir cübbe bulunduğunu duyunca o cübbeyi almak için o kişinin ağırlığınca altın teklif etmesi tabii değil miydi? O’nun matarasını bile senelerce muhafaza ettiler. Oku, yayı ve daha bazı hatıraları bugün hâlâ Topkapı Sarayı’nda gözlerimize neş’e ve sevinç salıyor. Yavuz, getirip Topkapı Sarayı’na yerleştirdiği o mukaddes emanetlerin başında, bir lâhza ara vermeden gece gündüz Kur’ân okuttu ve bu müstahsen âdet, yakın tarihe kadar da devam etti ki, bunu içimizdeki yaşlılar çok iyi bilirler. Yedi değil, belki yetmiş düvele hükmeden ve üç kıt’ada hükümran olan Devlet-i Osmaniye’nin sultanı, Sultan Ahmed, O’nun mübarek ayağının bastığı çamur kalıbını tacına sorguç yapmayı düşünüyor ve: “N’ola tâcım gibi başımda gezdirsem kadem-i pâkini” diyerek tebcilde bulunuyordu.

Şimdi, asırlarca sonra gelenler O’nun mübarek hatıralarına böyle saygı gösterir de, O’nunla birlikte yaşamış Sahâbe-i Kiram, O’na hiç hürmetsizlik eder mi? Asla! Kaldı ki, hatıra dediğimiz şeylerden hiçbirinin, mü’minin hayatı noktasında sünnetin bir mes’elesine denk olamayacağı açıktır. O’nun hatıraları böyle korunur ve temcid edilirken, hadîsleri, sünneti elbette daha bir dikkatle korunacaktı ve öyle de oldu.

Ahmed İbn Hanbel, naklediyor: Hz. Ömer Efendimiz (ra), cum’a namazına giderken, Hz. Abbas’ın evinin duvarının dibinden geçiyordu ki, o esnâda, damdaki suyu savan oluktan iki damla kan Hz. Ömer’in cübbesine damladı. Emîrü’l-mü’minînin canı sıkıldı ve: “Kim bu damın üstünde hayvan boğazlıyor da, kanı oluktan aşağı damlayıp, üstümü kirletiyor” diye, elinin ucuyla dokunup, oluğu aşağı düşürdü. Sonra da cübbesini değiştirip mescide geldi.. hutbesini îrad buyurdu.. sonra da, gördüğü yanlışlıklar mevzûunda her zaman yaptığı gibi, cemaati ikaz sadedinde: “Cemaat, yanlış şeyler yapıyorsunuz. Gelirken, falan duvarın dibinden geçiyordum. Bir oluktan üzerime kan damladı; ben de elimin tersiyle itip, o oluğu düşürdüm” dedi. Onun sözü henüz bitmişti ki, Hz. Abbas, beyninden vurulmuş gibi yerinden fırladı ve: “Yâ Ömer, sen ne yaptın? Ben bu gözlerimle gördüm; o oluğu oraya bizzat Resûl-i Ekrem kendi elleriyle koymuştu” dedi ve durdu. Bu sözler Ömer’in ayaklarının bağını çözmeye yetmişti.. develerin boynunu büküp altına alan koca Ömer, minbere yıkılıverdi ve Hz. Abbas’a (ra) and verdirdi: “Vallahi, ben başımı o duvarın dibine koyacağım. Sen de, ayağınla başımın şurasına basacak ve çıkıp, elinle o oluğu yerine koyacaksın. Koyacağın âna kadar da başımı yerden kaldırmayacağım!”

... Ve gittiler.. dev halife, cihanın başına tâc o mübarek başını Hz. Abbas’ın ayaklarının altına koydu; bir tarafta Allah Rasûlü’nün koyduğu oluk, diğer tarafta en yakın arkadaşı, mü’minlerin emîri, halîfe-i rûy-i zemin, mülhemûndan büyük bir velînin başına basma arasında kalan Hz. Abbas. Bastı halifenin başına ve Allah Rasûlü’nden geriye kalan oluğu yerine koydu.140 Evet, O’ndan kalan en küçük hâtıraya bile bu denli duyarlı, bu denli titiz olan bir cemaatin ve bu denli uyanık bir neslin, O’nun (sav) hadîslerine gözlerini kapaması herhalde düşünülemez. Çünkü, hadîs, din demektir; hayat demektir; Allah Rasûlü’nün (sav) hakikati, sufîlerin ifadesiyle “Hakîkat-ı Ahmediye”; ve bizim de “dünya-ukba saadet köprümüz” demektir.

3. Efendimiz’in Teşvikleri ve İlme İştiyak

Ayrıca, yerinde ele alındığı gibi, bu mevzûda Efendimiz’in (sav) mühim teşvikleri vardı. O: “Ehl-i ilmin ayaklarının altına meleklerin kanatlarını serdiğini”141 ifade buyuruyor ve çıraklarına yüksek ufuklar gösteriyordu. Günümüzde, bazı istisnalar dışında, ilim, mevkî, makam ve geçim için tahsil edilirken, o zaman sırf Allah rızası için tahsil ediliyordu ve ilmî hayat aynı zamanda çok canlıydı. O kadar canlıydı ki, Süfyân İbn-i Uyeyne gibi bir zât, on yaşında içtihad yapacak seviyeye ulaşabiliyordu. Daha önce açıklandığı gibi, müzâkereye, bilhassa Efendimiz’in (sav) hadîslerini müzakereye büyük teşvik ve aynı derecede arzu ve iştiyak vardı. Dârimî’nin rivayetine göre, Ebû Saidi’l-Hudrî ve İbn Abbas, talebelerine: “Bu hadîsleri belleyin ve aranızda müzakere edin. Bazısı bazısını hatırlatacak, bazısı bazısını çağrıştıracaktır”142 diyorlardı. Sahâbe dönemindeki canlılık, tabiîn ve tebe-i tabiîn döneminde, hattâ ilk beş asırda hep aynı seviyede devam etmişti. O kadar ki, hadîs hâfızlarının sonuncularından olan beş-altı asır önce yaşamış İbn Haceri’l-Askalânî gibi bir zat:“Müslim-i Şerif’i birkaç celsede okudum” diyor, yani, Müslim’in Camiu’s-Sahîh’ini birkaç oturuşta bitirdiğini ifade ediyordu. O dönemde, Kur’ân ve sünnet ilimleri adına derin bir aşk u şevk vardı onlarda.. ve herkes yaptığı şeyleri bir ibadet neşvesi içinde yapıyordu ve bu anlayış dört-beş asır böyle devam etti. İmam Nevevî, çoluk çocuk maişeti kendini meşgul eder diye evlenmemiş ve hayatını bütünüyle ilme tahsis etmişti. Büyük âlim Serahsî, otuz ciltlik Mebsût’unu kuyu dibinde143 ve hafızasından talebelerine dikte ettirmişti. Hattâ, onun hakkında şöyle latif bir şey de naklederler:

Talebeleri bir gün, bu dev insana: “İmam Şafiî, üçyüz klasör hadîsi ezbere biliyormuş” derler. Bunun üzerine Koca İmam: “Benim bildiğimin zekâtını biliyormuş”144 karşılığında bulunur. İçlerindeki aşkla yoklukta varlık cilvesi gösteren bu dev insanların yazdıklarını sayfa sayfa saysanız, yani kitaplarının yapraklarını tek tek çevirseniz, -meselâ İbn Hacer’in eserlerini, İbn Cerir’in kitaplarını, Suyûtî, Fahrüddîn-i Razî ve emsallerinin yazdıklarını- bir haftada bitiremezsiniz.

Yukarıda verdiğimiz isimler bir ölçüde son döneme ait. Sahâbe ve hemen onlardan sonrasına döndüğümüzde, karşılaştığımız manzara ise özetle şöyledir:

4. Düşünce Ufkumuzu Aşan İlim İştiyakı

Efendimiz’in (sav) on yıl hizmetinde bulunan şerefli sahabî Enes İbn Malik’in azadlısı ve tabiînin rabbânî, büyük imamlarından Muhammed İbn Sîrîn ve bir de kendisi gibi efendisinin adını verdiği oğlu Enes İbn Sîrîn... Bu zat diyor ki: “Kûfe’ye geldiğimde, Kûfe camilerinde hadîs derslerine dört bin insanın devam ettiğini gördüm.” Bir şehrin camilerinde dört bin -4.000- talebe hadîs okuyor. Aynı şekilde, Şam’da bin beş yüz -1500- insan Ebu’d-Derdâ’nın ilim halkasında.. Kûfe’de, Enes İbn Sîrîn’in verdiği dört bin rakamının 400’ü de fakihti.145 Ne demektir fakih; ve dört yüz fakih? Bugün, bir milyarlık İslâm âleminde 400 fakih yoktur. Fakih, kitab, sünnet ve icmayı malzeme olarak kullanıp, dinin emirlerini istinbat gücüne sahip olan kimse demektir. Ebû Hanîfe fakihtir; İmam Ebû Yusuf fakihtir; İmam Muhammed fakihtir; İmam Şafiî fakihtir; İmam Malik fakihtir. Bir milyon hadîsin hâfızı Ahmed İbn Hanbel hakkında bu tabiri rahat kullanamamışlar. Kullanmayanlardan biri olan Ebû Cafer Taberî, “Ahmed İbn Hanbel fakih değildir” deyince Hanbelîler evini taşlamışlardı. Ahmed İbn Hanbel, fakihtir veya değildir ama, Taberî’nin bu sözüyle, fakih olmanın keyfiyeti hakkında bize anlattığı bir gerçek var. İşte, tabiîn döneminde Kûfe camilerindeki hadîs derslerine devam eden dört bin kişinin içinde, dört yüz fakihin bulunması da bence bu zaviyeden ele alınmalıdır.

O dönemde ilim iştiyakı bu derecedeydi ve hadîs mazhar olduğu alâka ve iştiyak ile herşeyin önünde idi ve bir teki için, beldeler aşırı seyahatlar tertip edilecek derecede önemliydi. Hadîs imamlarının bir tek hadîs için yaptıkları göçler, ona karşı duydukları alâka dillere destandı. Onlardaki bu derin alâka ve iştiyak zamanla sarrafın altına vukûfu ölçüsüne dönüşecekti ve dönüştü. Bu vukûfiyet, yalnızca hadîslerin metniyle alâkalı da değildi; hadîslerin sıhhati bakımından pek mühim olan senedlerini de içine alıyordu.

Burada önemli bir misal olarak imam Buharî’yi hatırlayabiliriz. Buhari, Bağdat’a geldiğinde, ilmî derecesini, hıfzını ve hadîse olan vukûfiyetini ölçmek için, çok kalabalık bir ders meclisinde, orada bulunan on zât, kendisini imtihan eder. Her biri, on ayrı hadîs okur, ama senedleri alt-üst edilerek, râvilerin yerleri değiştirilerek, yani, senedin birindeki ravînin yerine başka birini koyarak, yüz hadîsi birbirine karıştırıp ona okurlar. Söz gelimi; meşhur niyet hadîsini Yahyâ b. Saîd el-Ensarî, Muhammed b. İbrahim et-Teymî’den, Teymî, Alkame b. Vakkasi’l-Leysî’-den, o da Hz. Ömer’den rivayet eder. Fakat bu hadîs, Buharî’ye, Yahya b. Said’in yerine başkası, Alkame’nin yerine bir başkası ve Teymî’nin yerine başka bir ravî geçirilerek arz olunur. Evet, tam bunun gibi yüz hadîs, senetleri karıştırılarak Buharî’ye okunur. İmam Buharî, yüzüncü hadîsin sonunda: “Birinci hadîste falan zâtın yerine falanı koymuşsunuz; o hadîsin sağlam olan senedi sizin söylediğiniz gibi değil, şöyledir” diyerek, birinciden yüzüncüye kadar her hadîsi asıl senedleriyle okur ve orada bulunan âlimler, onun hıfzını ve fazîletini ikrar ederler.146 Ayrıca İbn Huzeyme de İmam Buhârî hakkında: “Şu arz, şu semâ, bu konuda senin kadar vukuf sahibi ikinci bir kişiyi görmemiştir”147 diyerek takdir ve tebcilde bulunurlar.

O Buharî ki, ilmin şerefini korumuş ve onu dünya metaı haline getirmemiş kadri celîl âlimlerimizdendir. Ona Buhara emirî: “Gel, benim çocuklarıma hadîs takrir et” dediğinde koca Buharî: “İlim, hükümdarın ayağına gitmez; eğer hükümdarın ilme merakı varsa kendisi gelir, çocukları gelir, ders alırlar” cevabını verir. Bunun üzerine emir: “Çocuklarıma ayrı bir gün tahsis etsen” teklifinde bulunur. Büyük İmam: “Ben Ümmet-i Muhammed’e ders verirken, senin çocukların için husûsi zaman zayî edemem” karşılığını verince, hayatının sonunu tecridde geçirir ve Allah, onu yalnız başına, gurbette ölmekle serfiraz kılar.148

İşte bu büyük imam, birisinden hadîs almaya gider. O zatın yanına sokulduğunda bakar ki, külahını açmış, bir ata doğru uzatmış ve böylece atı yakalamaya çalışıyor. Atı yakaladığında İmam Müslim: “O külahın içinde bir şey var mıydı?” diye sorar. “Hayır!” cevabını alınca: “Atı kandıran, insanları da kandırır!” diyerek, ondan hadîs almadan geriye döner.

İşte sünnet, bu tahkik ve titizlik içinde tespit edilmiştir. Hadîslerin sayıca çok ve dolayısıyla içlerine pek çok uydurmanın karışmış olduğunu iddia edip, sahih hadîs kaynaklarına ve sünnete dil uzatanlar, izahına çalıştığımız ilim aşkını, sünneti ta’kip edenlerin nazarında sünnetin önemini ve sünnetin hangi şartlar altında ve kimler tarafından tespit edildiğini görmemezlikten gelerek, kendi çerik-çürük düşüncelerine, ruh aynalarına göre hüküm verirlerse yanılmış ve yanıltmış olurlar.

5. Ortam Müsaitti

Bir başka sebep de, sahâbe, tabiîn ve tebe-i tabiîn zamanında hadîs ezberlemek için vasat çok müsaitti. Bir kere o zamanın insanları dile oldukça hakimdiler. Efendimiz’in (sav) getirdiği Kur’ân-ı Kerim, her şeyden evvel bir lisan mûcizesiydi ve Araplar’da da o zaman en yaygın olan san’at, dil ve edebiyattı. Muallâka şairlerinde de görüldüğü üzere, âdetâ gerçek söz sultanları o dönemde yaşamıştı. Mamafih, Kur’ân-ı Kerim ve Allah Rasûlü’nün sözleri karşısında dilleri tutulan bu dil ve beyan üstadları, Kur’ân ve hadîsler karşısında kalemlerini kırıp, secdeye kapanmışlardı. Meselâ, bunlardan biri olan Hansâ, başlı başına bir şiir üstadıydı. Cahiliye döneminde ölen kardeşi Sahr için söylediği mersiye, öylesine içtendir ki, bugün bile hâlâ gözlerimizi yaşartır. Bu kadın, gerçek beyan sultanı Allah Rasûlü’ne öylesine bağlanmıştı ki, Kadisiye’de dört oğlu da, sinelerinden yedikleri mızraklarla arka arkaya şehid olurlarken, bulunduğu yerde bunu hissetmiş ve insanî yönleriyle bir taraftan kıvranırken, diğer yandan da: “Allahım, bana dört oğul vermiştin. Dördünü de Habîb’inin yolunda kurban ettim; Sana binlerce hamd olsun”149 deyip îman, Kur’ân, İslâm ve hazret-i sahib-i Kur’ân’a mazhariyetin şükrünü eda etmişti. Bu kadın, şiir ve söz söylemede de öylesine mâhirdi ki, kâfirleri hicvedip, İslâm’ı yücelttiği için Rasûlullah’ın, kendisi hakkında: “Allahım, onu Rûhu’l-Kuds’le destekle”150 diye dua buyurduğu Hassan bin Sâbit’in dört mısralık bir şiirinde sekiz yanlış bulmuş ve bir söz üstadı olduğunu ortaya koymuştu. İşte böyle söz sultanı bir kadın bile, Kur’ân ve Allah Rasûlü’nün nurlu sözleri karşısında şiir söylemeyi bırakmış, kendini O’nun söz zemzemesi içine salmıştı. Sadece o değil, o dönemin insanları büyük çoğunluğu itibariyle söz ustalarıydı, ve söz sultanlarıydı. Kur’ân-ı Kerîm karşısında, hadîs-i şerifler karşısında söz söylemeyi bırakmış, bütünüyle kendilerini Kur’ân’ı ve hadîsi terennüme salıvermişlerdi. Bunlar ve bunlardan sonra gelenler, birer söz kimyageri, hadîs kimyâgeri olarak Rasûlullah’ın sözünü başka sözlerden çok rahat tefrik edebiliyorlardı.

6. Hafızada Dâhi İdiler

Bir başka sebep de, o kutlu zamanın kutlu insanları birer hâfıza dâhîsiydiler. Bugün, Kur’ân’ı dört ayda ezberleyene dahî gözüyle bakılıyor; Elmalılı Hamdi Yazır Efendi gibi bir kabiliyetin Fransızca’yı altı ayda öğrenmesi harikuladeden sayılıyor. Halbuki o günün insanları bunların çok çok ötesindeydi.. ve pek çoğu itibariyle harikuladeydi. Bunlardan, müsteşriklerin boy hedefi sayılan ve bu sağlam sütunu yıkarak, dinin önemli bir temelini dinamitlemeye çalıştıkları Hz. Ebû Hureyre, duyduğu bir şeyi ikinci bir defa tekrar etmeye lüzûm görmeden ezberleyen bir hâfıza dahisiydi.151 Zeyd İbn Sâbit, Efendimiz (sav) kendisine, “Sen biraz İbranîce’yi belle”152 dediği zaman, 15-20 gün içinde mektup yazıp, mektup tercüme edecek kadar İbranice’yi öğrenen ayrı bir dâhiydi.. Sahâbe’nin ünlü hadîs hâfızlarından Hz. İbn Abbas, daha sağlığında: “Ümmetin âlimi” ma’nâsına “Hıbrü’l-Ümme” ünvan-ı âlisi-ni almıştı.. Âişe Validemiz, aynı şekilde bir hâfıza kahramanıydı. Evet, duyduklarını bir defada ezberleyen ve bir daha da unutmayan insanlardı bunlar; ve sahâbe içinde daha bunlar gibi yüzlerce insan vardı.

Tabiîn-i izam da bunlardan hiç geri değildi; meselâ, yine müsteşriklerin baş düşmanlarından olup, Ömer İbn Abdülaziz döneminde ilk defa tasnif şeklinde, kalemi eline alıp, hadîs te’lifine girişen İbn Şihâb ez-Zührî.. Ebû Hanîfe ile karşılaştığında: “Ben, duyduğumu hiç unutmadım” diyen a’mâ Katâde İbn Diâme.. meşhur Şa’bî.. Ebu Hanife mektebinin imamlarından İbrahim İbn Yezid en-Nehâî ve : “Duyup da unuttuğum bir şeyi hatırlamıyorum” diyen İmam Şafiî, hep birer hâfıza dahîleriydiler.


G. RİVAYET Bİ’L-MA’NÂNIN ŞARTLARI

Bu arada, bazı âlimler, rivâyet bi’l-ma’nâyı belli şartlarda tecviz etmişlerdir ki, bu şartları şöyle sıralayabiliriz:

a) Ravî, lisana tam mânâsıyla vâkıf olmalıdır. Lisana vâkıf olmayan, lisandaki nüansları bilmeyen bir insanın, Efendimiz’den (sav) intikal eden beyanları, sözleri anlayabildikleriyle: “Efendimiz (sav), şöyle demişti” deyip rivayet etmesi caiz değildir. Aslında ravî, mânâya da vakıf olmalıdır.

b) Ravînin mânâyı karşılamak üzere koyduğu kelime, siyak ve sibak arasında, hadîse ve dile vâkıf, hüşyâr üstadlar tarafından, farklılığı sezilmeyecek kadar yerinde olmalı ve asıl kelimenin müradifi olup, aynı mânâya delâlet etmelidir.

c) Hadîsin lâfzı bütün bütün unutulmuş olması halinde ancak böyle birşeye başvurulmalıdır ki, Efendimiz’e (sav) ait hazine hiç olmazsa özü itibariyle zâyi’ olmakdan kurtulsun ve: “Hepsi elde edilmiyor diye bütünü de terkedilmez” fehvasınca, sünnetten istifade edilebildiği kadar istifade edilsin.

1. Hadîslerdeki Lafız Farklılıkları

Burada şu hususu da belirtmeliyiz ki; “rivayet bi’l-ma’nâ” sahâsına girmemekle beraber, bazı hadîs-i şerifler, değişik lâfızlarla da rivayet edilmiştir. Meselâ, günde beş vakit namazda, en azından farzlarda yirmi defa okuduğumuz “etTahiyyât” bunlardan biridir. Bir sûre gibi sahâbe-i kirâma belletilmiş dualardan biri olan ve Hanefîlerin, pek çok Kûfelilerle birlikte, İmam Evzâî’nin, Süfyân-ı Sevrî’nin, İbn Mes’ûd’dan gelen rivayetle okudukları.. ve cumhûr-u ulemâya göre en faziletli tahiyyâttan başka; İmam Şafiî’nin İbn Abbas’tan rivayet ettiği az değişik bir “tahiyyât” ki, bunda, “et-tahiyyâttan” sonra araya “el-mübarekât” girmiş ve aradaki ‘vav’ ( Ë )lar düşmüştür. Ayrıca Hz. Ömer’in minberden irad buyurdukları bir üçüncü tahiyyât ve zayıf rivayetlerle gelen daha başka tahiyyâtlar da vardır. Buradan hareketle bazıları: “Demek ki sahâbe, Efendimiz’den duyduğu her şeyi kelimesi kelimesine bellemiyor.. ve belleyemediği, ya da unuttuğu bu kelimelerin yerine kendince uygun kelimeler koyduğu” iddiasında bulunabilirler. Fakat işin gerçeği hiç de öyle değildir. Çünkü, namaz, bir rivayete göre Hicret’ten üç, bir başka rivayete göre ise beş sene önce farz olmuş ve Hz. Ömer gibi, İbn Mes’ûd gibi sahâbenin ilkleri, en az on yıl günde beş defa Efendimiz’in (sav) arkasında namaz kılmışlardır. Böyle bir iddia, bu hafıza dahîlerini -el-iyâzu billah- ahmak insanlar derekesine düşürmek olur. Allah Rasûlü’nün arkasında bu kadar yıl namaz kılan, 23 yıl O’nunla beraber olan bu insanlara, bugün bile beş yaşındaki bir çocuğun ezberleyip, ölünceye kadar hâfızasında tuttuğu bir şeyi “iyi belleyememe” ve “unutma” gibi bir ithamda bulunmak, tımarhanedeki delilerin bile ihtimal vermeyeceği bir hafifliktir. Kaldı ki, Hz. Ebû Bekir döneminde Kur’ân resmen bir kitap halinde toplanırken, bu insanların hafızalarına da müracaat edilmiş; hafızalardaki ile yazılanlar karşılaştırıldığında, hiçbir farklığın olmadığı ortaya çıkmıştır. Dolayısıyla, hadîsle alâkalı böyle bir iddia, neticede Kur’ân’ın sıhhatine de halel getirecek mahiyettedir.

Bu mes’elenin aslı şu olsa gerektir: Kur’ân-ı Kerim, hadîs-i şeriflerde de ifade olunduğu gibi: “Yedi harf üzere nâzil olmuştur.”153 Burada, bu yedi şeklin münakaşasını yapacak değilim. Ancak, Kur’ân, Allah’ın o ümmî kavme, İlâhî rahmeti olarak, yedi şekilde edâya müsaid bir tarzda inmiştir. Aynı durum, hadîs-i şerifler için de vâriddir. Allah Rasûlü, kendisine inen âyetleri bir defasında bir vecihle okumuşsa, bir başka defasında bir diğer vecihle okumuştur. Tahiyyâtı da aynı şekilde İbn Mes’ud’a bir vecihle talim buyurmuş, Hz. Ömer’e bir başka vecihle, İbn Abbas’a da üçüncü bir vecihle talim buyurmuştur. Öyleyse, Kur’ân-ı Kerim için “seb’atü ahruf” denilen yedi vecihle edâ caiz olduğu gibi, hadîs-i şerifler için de, değişik şekillerde O’ndan şeref-südûr olma söz konusu edilebilir. Bu itibarla da denebilir ki; tahiyyâtların ve onları ifade eden lâfızların hepsi Allah Rasûlü’ndendir.

2. Cevâmiü’l-Kelîm

Bu derin mevzûnun bir diğer yönü daha var: Allah Rasûlü (sav), ‘cevâmiü’l-kelim’ sahibidir; yani, bir sözle pek çok mânâlar ifade eden öyle hadîsleri vardır ki, bunlardan bir tanesi tam bir cilt kitaba mevzû olabilir. Bu kabil hadîslerin tahlilinde, Arap dilinin grameri, kaideleri, usûlleri ve meânînin, beyanın, bedîin prensipleri dahilinde, her defasında karşımıza yeni yeni mânâ buudları çıkabilir. Allah Rasûlü’nün bu türden sözlerini okuyanlar, ister istemez: “Bunları, değil sahâbe-i kirâm gibi öğrendikleri her şeyi O’ndan öğrenen ümmîler, cihan çapında ilimlere uyanmış dâhiler dahi söyleyemezler” hükmünü verecektir. Kıyâmete kadar binbir mânâ buudu içinde kıymetini, geçerliliğini koruyan söz cevherleridir bunlar âdetâ. Öyleyse, bu sözler, vahiy ile te’yid edilen bir Zât’ın sözleridir ve mes’elenin hafife alınmaya hiç mi hiç tahammülü yoktur. Bu itibarla, sayıları bazılarına çok da gelse, Efendimiz’den (sav) bize kadar intikal eden o mübarek sözlerin bütününe, çok rahatlıkla O’nun fem-i mübareklerinden çıkmış sözler olarak bakabiliriz.


H. SÜNNETİN RASÛLÛLLAH (sav) ZAMANINDA KAYDEDİLMESİ VE BİLÂHARE TEDVÎNİ

Sünnetin, Ömer İbn Abdülaziz döneminde tedvîn edildiği doğru olmakla birlikte eksik bir görüştür.. ve bu hususta gözden kaçırılan önemli bir nokta vardır ki, Rasûlullah’ın sağlığında bazı sahabîler tarafından Kur’ân gibi sünnetin de yazılıp, kayda geçirildiğidir.

1. Kur’ân’la Gelen Okuma-Yazma Seferberliği

Devr-i Risâletpenâhî’de Araplar büyük ölçüde okuma-yazma bilmiyorlardı ama, bilhassa Mekkelilerin etraf kabilelerle sürekli münasebetleri olduğundan içlerinde okuyup-yazanlar hiç de az değildi. Ayrıca, Kur’ân’ın inmeye başlamasıyla okuma-yazma kapıları da bütün bütün açıldı; zira her Müslüman Kur’ân’ı, Kur’ân’ın ahkâmını din adına bellemek mecburiyetindeydi. Bu itibarla da âdetâ Kur’ân’ın inişiyle beraber bir ilim, kültür seferberliği başlamıştı. Tabakat kitaplarının kaydettiğine göre, Allah Rasûlü’nün etrafında kırk civarında vahiy kâtibi vardı.154 Bunlar, sıradan okuma-yazma bilen insanlar değildi.. vahiy katibi demek, kendisini Kur’ân’ı yazmaya adamış insan demekti ki; bugünkü tabirle, Efendimiz’in (sav) özel kalem müdürleri, sekreteri ve bu işe tahsis edilmiş katipleriydi.

O günlerde okuma-yazma o derece teşvik ediliyordu ki, Bedir Muharebesi’ni müteâkip esirlerin (kurtuluş) fidyesi olarak, bir esirin on kişiye okuma-yazma öğretmesi kararlaştırılması önemli bir hadiseydi155 ve o güne göre çok ileriydi. Evet o gün, herkes okuma-yazmaya koşuyordu; zira hayatlarını alâkadar eden, yepyeni ve orijinal bir şey vardı ortada. Bu dindi, Kur’ân’dı. Dine susamış insanlar onu her yönüyle alacak, belleyecek, hazmedecek ve hayatlarına hayat yapacaklardı. Köylüsü-şehirlisi; evinde, bağında, bahçesinde Kur’ân için kalemi kulağında bekliyordu ki, daha sonra, hadîsle iştigal edenler, ‘kalemin kulakta olmasını’ bu işin âdâbından sayacaklardı. Böylece, belki de insanlık tarihinde ilk defa İlâhi bir kitap, kıyâmete kadar kalacak, geçerliliğini koruyacak ve korunacak şekilde tesbit ediliyordu.

Kur’ân-ı Kerîm bu şekilde kayıtlara geçip, yazıldığı, tesbit edildiği gibi, onun müfessiri, açıklayıcısı, anahtarı.. icmalini tafsil, mübhemini tefsir, mutlakını takyîd ve umûmunu tahsis eden ve ayrıca ikinci bir teşri’ kaynağı olan sünnet de kaydediliyor, korunmaya alınıyor, küllî, umûmî ve resmî tedvîne hazır hale getiriliyordu.

2. Tedvîne Zıt Deliller

Bu mevzûda, önce sünnetin Efendimiz’den (sav) çok sonraları yazılıp kayda geçirildiğini ileri süren müsteşriklerin ve onların tesirindeki Müslüman yazarların kendilerine delil edindikleri hadîslere bir göz atalım:

Takyîdü’l-İlm’de Ebû Saîdi’l-Hudrî naklediyor: “Biz, kitâbet mevzûunda peygamberden izin istedik de, bize izin vermedi.”156

Goldziher ve takipçilerinin delil diye ileri sürdükleri bu rivâyeti hadîs mütehassısları kayda değer bulmamışlardır. Tabii bu arada, Müslim-i Şerif gibi sıhhatli bir kaynakta, yine Ebû Saîdi’l-Hudrî’nin rivayet ettiği şu hadîs de var : “Benden bir şey yazmayınız. Kim, benden Kur’ân dışında bir şey yazmışsa, onu imhâ etsin.”157

Yine, “Takyîdü’l-İlm”de, hadîse çok önem veren ve hadîsin kaydını şiddetle arzu eden, fakat kayda lüzum görmeden duyduğu şeyi bir defada ezberleyen hâfıza dâhisi Hz. Ebu Hureyre’den (ra) şu rivâyet nakledilmektedir: “Allah Rasûlü (sav) yanımıza geldi. Bazı arkadaşlarımız, hadîsle alâkalı bir şeyler yazıyorlardı. “Ne yazıyorsunuz?” diye sordular. Onlar da; “Sizden duyduğumuz hadîsleri yazıyoruz” diye cevap verince Rasûlullah şöyle buyurdular: “Sizden önceki ümmetlerin, Allah’ın kitabının yanı†sıra başka kitaplardan da birşeyler yazdıkları, (başkalarının sözlerini de kayda geçirdikleri) için sapıttıklarını biliyor musunuz?”158

Naklettiğimiz rivâyetlerde yasağın mantığı bellidir: Kur’ân olsun, Tevrat veya İncil olsun, Allah’ın kitabının başka yazı ve sözlerden tecrid edilmesi; etrafına, nebîlerin veya daha başkalarının sözlerinin yazılmaması gerekirken, buna uyulmamış; neticede de Tevrat’a kenarlarından çok şey sızmış, İncil birken, birkaç yüz yıl sonunda kabarmış, mücelledlere ulaşmış.. ve derken her iki cemaat de bu şekilde sırât-ı müstakîmden ayrılıp, dalâlet yollarına sapmışlardır. Bu hakikat, bilhassa hadîsin yazılmasına müsaade eden, hattâ emreden ve yasaklayan hadîslerden çok daha fazla, tesbit üzerinde duran sahih rivâyetle bir arada mütâlâa edildiğinde daha iyi anlaşılacaktır.

Yukarıda kendisinden “yazma”yı nehyeden hadîsin rivâyetini aldığımız Hz. Ebû Hüreyre (ra), şöyle demektedir: “Ashâb-ı Rasûlullah (sav) arasında benden daha fazla hadîs sahibi kişi yoktur, ancak Abdullah b. Amr İbn el-Âs müstesnâ; çünkü, ben yazmazdım, o yazardı”159. Gerçekten, bizzat Abdullah b. Amr Hazretlerinin ifadesine göre, o Rasûlullah’tan (sav) duyduğu her şeyi yazardı. Kendisine “Sen, Allah Rasûlü’nün (sav) ağzından çıkan her şeyi yazıyorsun; halbûki, o da bir beşerdir. Öfkelendiği zaman da olur, hoşnut olduğu zaman da” diyenler oldu. (Bu sözleri kimlerin söylediğini edeb açısından ve gerekmediği için hadîs râvileri ketmederler.) Abdullah İbn Amr, bunun üzerine yazmayı bıraktı ve mes’eleyi Allah’ın Rasûlü’ne arzetti. Efendimiz (sav) elini fem-i mübareklerine götürerek şöyle buyurdular: “Yaz; hayatım elinde olan (Allah)’a yemin ederim ki, buradan haktan başkası çıkmaz.”160

O, bir beşer de olsa, yine nebî idi; gazaplanması da, hoşnudluğu da Allah içindi ve her halûkârda hakkı söylerdi. Evet O’nun hiçbir sözü hevâsından değildi ve beşerî arzularından kaynaklanmıyordu.. daha doğrusu O, kendinden konuşmuyor; ancak kendine vahyolunanı söylüyordu (Necm, 53/3). Fıtratı, vazifesiyle bütünleşmiş ve her şeyiyle peygamberâne idi. Sadrı açılarak şeytanın ve nefsin payı her ne ise o çıkarılmıştı ve artık fıtrat-ı beşeriye ve tabiatın, O’nun nurlu nübüvvet hayatına müdahaleleri söz†konusu değildi. O’nun söylediği her şey dindi; dolayısıyla “yaz” buyurmuşlardı.

3. Hadîslerin Tedvîn Edildiğini Gösteren Deliller

Kaynaklarda yine yazma ile alâkalı olarak şunu görüyoruz:

Bir adam, Huzûr-u Risâletpenâhî’ye gelerek: “Yâ Rasûlallah, ağzınızdan çok şey duyuyoruz; ama bunları anında ezberleyemiyoruz. Bu hayâtî şeyler, çok defa kaçıp gidiyor” diyerek hıfzından şikâyette bulundu. Bunun üzerine Efendimiz (sav), ona: “Sağ elinden yardım iste”161 yani yazarak, hıfzına yardımcı ol buyurdular.

Yine, Takyîdü’l-İlm’de şunu okuyoruz:

Râfi’ İbn Hadic, Efendimiz’e (sav): “Yâ Rasûlallah, sizden çok şey işitiyoruz, yazalım mı?” diye sordu. Allah Rasûlü de ona şu cevabı verdiler: “Yazın, hiç mahzuru yok.”162

Bunlardan ayrı olarak İmam Dârimî ve İbn Hacer’in, kitaplarında, Efendimiz’in (sav) kısas, diyet ve şerâia dair yazdırdığı bazı hükümleri, Yemen’de Amr İbn Hazm’a gönderdiğini ve ayrıca Vâil b. Hucr’e ahdnâme yazdığını okuyoruz.163

Yine, İmam Dârimî, kitabının mukaddimesinde zikrettiği üzere, Efendimiz (sav): “İlmi yazarak, kaydedin”164 buyurmuşlardır.

Yine, sahih hadîs kaynaklarının, Ebû Hureyre’den (ra) rivâyetine göre, Mekke’nin fethinde Efendimiz (sav), bir münâsebetle hutbe îrâd buyururken, Yemenli Ebû Şâh isimli bir zat ayağa kalkarak: “Yâ Rasûlallah bunları benim için yazınız” der, Efendimiz (sav) de: “Ebû Şâh için yazınız”165 buyururlar.

Allah Rasûlü’nün (sav) irtihâlinden birkaç gün önceydi ki, hastalığının ağırlığına rağmen ümmetinin selâmeti adına: “Bana bir kalem kâğıt getirin; veya defter gibi bir şey getirin; size bir şey yazayım da, benden sonra dalâlete düşmeyin” buyurdular. Bunu söylediklerinde ızdırapları çok fazlaydı; o esnada Hz. Ömer: “Elimizde Allah’ın kitabı var, o bize yeter” dedi.. dedi ve bu bir sahabî içtihadıydı. Buna karşılık İbn Abbas ise: “Rasûlullah’la yazacağı şey arasına girildi, yazık oldu”166 dedi. O, buna ömrü boyunca üzülecekti; fakat yine ömrü boyunca, araya giren Hz. Ömer’e karşı da içinde hiçbir şey hissetmeyecekti.. hissetmek şöyle dursun onun hep yakınında olacaktı.. Hz. Ömer, nerede hutbe îrâd edecek olsa, Mekke’de ise Mekke’den, Basra’da ise Basra’dan kalkar ve oraya gelirdi.167 Bu itibarla denebilir ki, bu mevzu ile alâkalı, Hz. Ömer hakkında kalblerde en ufak birşey hasıl olmamıştı.. olamazdı da; zira Rasûlullah (sav), o sözünü bir daha yenilemediler. Efendimiz’in (sav) ümmetinin dalâlete düşmemesi için yazmak istediği, ister kendinden sonraki halifeyle alâkalı olsun, ister başka konularla alâkalı.. bilinen bir hakikat varsa o da kendinden sonraki halifeye -bir kişi dışında- herkesin biat etmesiydi. Daha sonra aynı makama gelen Hz. Ömer’e ilk başta itiraz edenler olduysa da, bilahare biat etmeyen kalmadı. Hz. Osman ve Hz. Ali zamanında ise ayrılıklar baş gösterdi... Yoksa, Hz. Ebû Hureyre’nin: “Rasûlullah’tan iki kap dolusu ilim belledim; bunlardan birini saçtım, neşrettim; diğerini neşretseydim, bu başım kesilirdi”168 sözüyle ifade ettiği ilim miydi? Veya Hz. Huzeyfe’ye (ra) verdiği sırlar mıydı? Efendimiz’in (sav) yazacağı şey gizli kaldı ama, burada esas bizi alâkadar eden husus, devr-i risâletpenâhîlerinde hadîslerin yazıldığı, bizzat kendisinin yazdırdığı ve yazdırmak istediği gerçeğidir.

Abdullah İbn Amr b. el-Âs’dan başka Efendimiz’in hadîslerinden hiç olmazsa bazılarını yazan başka sahâbîler de vardı. Meselâ, Seyyidinâ Hz. Ali (ra), içinde yaraların diyeti, Medine’nin hürmeti, kâfir karşısında mü’minin öldürülmeyeceği ve daha başka hususlarla alâkalı hükümler bulunan bir sahifeyi kılıcının bir yanında asılı taşırdı. Şîası: “Sende Rasûlullah’ın bizzat sana tevdi ettiği, husûsî bir şey var mı?” diye sorduğunda: “Hayır, umuma ait emirlerden bir kısmı var” demiş ve yukarıda zikrettiğimiz şekilde, nelerin bulunduğunu söylemişti.169 Yine, Hz. Ömer’in kılıcının bir yanında, içinde savâim, yani kırda yayılan hayvanların zekâtıyla ilgili hükümler bulunan bir sahife vardı170. Aynı şekilde, İbn Sa’d’ın Tabakat’ında kaydedildiğine göre, İbn Abbas, vefatında geriye bir deve yükü kitap bırakmıştı ki, bunlar umumiyetle Allah Rasûlü’nden ve ashâb-ı kirâmdan duyduğu şeyleri ihtiva ediyordu171. İbn Hişâm’ın naklettiğine göre, Efendimiz (sav) Medine’ye teşriflerinde Yahudilerle bir anlaşma akdetmiş ve bazılarınca hukuk açısından İslâm’ın ilk anayasası kabul edilen bu anlaşma kayda da geçmişti. Bu anlaşma: “Bu Kureyş’ten mü’minler ve Müslümanlarla -ihtimal, mü’minlerin içinde henüz imanı içlerine tam sindiremeyenler ve münâfıklar da bulunduğundan, ayrıca ‘Müslümanlar’ lafzı da kullanılmıştı- ehl-i Yesrib ve onlara tabî olanlar, katılanlar ve onlarla beraber mücâhede edenler arasında kavl-i fasl olarak Rasûlullah Hz. Muhammed’in (sav) kitabıdır” diye başlıyordu.

Yukarıda da ifade ettiğimiz gibi, Amr İbn Hazm’a Efendimiz’in (sav) gönderdiği diyet ve kısas gibi hükümlerle alâkalı yazısı,172 torununun torunu Ebû Bekir b. Muhammed’e.. aynı şekilde, Efendimiz’den (sav), âzadlısı Ebû Râfî’ye geçen bir tomar kâğıt ise, tabiîn döneminde Ebû Bekir İbn Abdurrahman İbn Hâris’e intikal ediyordu.173 Tabiînin en büyük fakihlerinden olan bu zât, bu klasörü hayatında eline geçmiş en büyük ganimet olarak telâkki ederdi. Efendimiz (sav) zamanında aynen Kur’ân gibi yazılan, ağaç parçaları, kemikler ve deriler üzerine kaydedilen hadîsler, aynen tabiîn ve tebe-i tabiîne intikal ediyor, onlar da bunu muhafaza ve naklediyorlardı. Aynı şekilde tabiînin büyük imamlarından Mücâhid İbn Cebr, Abdullah İbn Amr İbn el-Âs’ın “es-Sahîfetü’s-Sâdıka” denilen, Efendimiz’den (sav) duyduğu hadîsleri topladığı kitabı görmüştü. Mücahid, onu: “Abdullah b. Amr’ın önünde gördüm, hattâ elimi uzattım ama, elimi dokundurtmadı” diyordu. Evet Mücahid, binbir ihtimam içinde saklıyor ve koruyordu onu. İbn Esîr’in verdiği bilgiye göre, bu klasörün içinde bin kadar hadîs vardı. Bu hadîsler, daha ziyade, “an Zeynil-Abidîn, an Hüseyn, an Ali b. Ebî Tâlib” gibi, bir kesime göre hadîste “silsiletü’z-zeheb” (altın silsile) denilen, senede benzer şekilde, İbn Amr’ın kendisi, oğlu ve torunundan müteşekkil “an Amr İbn Şuayb, an ebihi, an ceddihi” senediyle kaynaklara geçmiştir. Bu silsileyle gelen 500 kadar hadîs vardır, sahih hadîs kaynaklarında.

4. Değerlendirme

Evet, hadîsler, müsteşriklerin iddia ettikleri gibi, Efendimiz’den yüz sene sonra Ömer İbn Abdülaziz’in emriyle kaydedilmedi; aksine bizzat tâ Efendimiz zamanında kaydedildi, kaydedildi ve ezberlendi.. ve bu metinler daha sonra da gerek yazılı gerekse sözlü olarak arkadan gelen nesillere aktarıldı. Uhud’un büyük şehidi Abdullah İbn Cahş’ın oğlu büyük sahabî Câbir de, vefatında İbn Abbas gibi, arkaya büyük bir miras, yani Allah Rasûlü’nün hadîslerini kaydettiği büyük bir kaynak bırakmıştı174. Bütün bunlardan ayrı olarak, Hemmâm b. Münebbih’in “es-Sahîfetü’s-Sahîha”sı da aynı dönemden kalma en mühim hadîs kaynaklarından biri olma imtiyazını taşır. Hemmâm, Ebû Hureyre’den hiç ayrılmaz, bu hâfıza dâhîsi büyük sahâbînin naklettiği her hadîsi yazardı. O kadar ki, bir defasında bizzat üstadından duyduğu bir hadîsi kendisine okuduğunda, Ebû Hureyre (ra): “Ben bunu pek hatırlamıyorum” deyince, bizzat hadîsi kaydettiği defteri getirip göstermiş ve üstadını ikna etmişti. Bu sahifeler, günümüzde Muhammed Hamidullah tarafından neşredilmiş, zannediyorum yapılan karbon tahlillerinde de, Sahîfe’nin onüç asır öncesine ait olduğu anlaşılmıştı. Ayrıca, ne enteresandır ki, bu hadîsler aynen İbn Hanbel’in Müsned’inde bulunmakta, yine mühim bir kısmı itibariyle Buharî, Müslim gibi sahih kaynaklarda da yer almaktadır. Bu da, hadîslerin, daha Efendimiz (sav) zamanında kaydedildiğini gösterdiği gibi, O’ndan sonra da eksiksiz, yanlışsız ve tam olarak sahâbe, tabiîn ve tebe-i tabiîn kanallarıyla hadîs külliyatına geçtiğini açıkça ortaya koymaktadır.

Bu tarihî vâkıalar ve serdettiğimiz hadîsler karşısında, hadîs yazmayı yasaklayan haberler, son dönemin büyük hadîs âlimlerinden Irak’ta yaşamış Ahmed Muhammed Şâkir’in yerinde tesbitiyle, ya sonradan neshedilmiştir; ya da yukarıda izahına çalıştığımız gibi, Kur’ân’ın yanı başına yazılmaması ve hadîs de olsa Kur’ân’a hiçbir şeyin karıştırılmaması içindir.175 Bu mevzûda Efendimiz’in (sav) hassasiyeti, aynen Hz. Ömer’de de vardı. Çünkü, ilk nâzil olduğu dönemde Kur’ân’ın iyice bellenmesi, anlaşılması, ehemmiyet ve fonksiyonunun kavranması ve Allah’ın kelâmı olması ölçüsünde ona ihtimam gösterilmesi gerekiyordu. Aksi halde, hadîs Kur’ân’a karışır, Kur’ân kendine has keyfiyet ve hususiyetini kaybeder ve önceki ümmetlerde yaşanan durum aynen tekrarlanırdı. Bu sebeple, Hz. Ömer’in bu mevzûda gösterdiği tehâlük, bizzat Efendimiz’in de tehâlüküydü. Daha sonra, ashâb-ı kiram, her şeyi apaçık görüp kavradıktan ve her şey yerli yerine oturduktan, hatta “Kur’ân nedir, hadîs nedir?” belli olduktan sonra, -izahına çalıştığımız üzere- hadîsler de Kur’ân gibi ayrıca tedvîn edildi.

Hadîslerin daha ilk dönemde bu şekilde kaydedilmesinden sonra, tarihlerimizde İkinci Ömer diye anılan Ömer İbn Abdülaziz zamanında ise resmen tedvîn edildi. Değişik yerlerde, değişik şahısların ellerinde sahifeler vardı. Çok defa da bu hadîsler, ağızdan ağıza naklediliyordu. Hattâ, bu yüzden ve ayrıca ezberlenip öğrenilmeleri için, nasıl Hz. Ömer, İbn Abbas, Ebû Mûsa el-Eş’arî, Ebû Saîd el-Hudrî ve Zeyd b. Sâbit gibi sahâbeler, hadîslerin hâfızalarda kalması ve ezberlenmesi gerektiği üzerinde durdukları gibi, Şa’bî, Nehâî gibi hadîste yed-i tûlâ sahibi, hâfıza dâhîsi tabiîn âlimleri de ilk başta yazmaya taraftar olmamışlardı. Bununla birlikte, hem kaydedilen, hem de ağızdan ağıza nakledilen hadîsler, Ömer İbn Abdülaziz döneminde resmen tedvîn edilmeye başlandı. Nasıl Yemâme’de çok sayıda Kur’ân hafızının şehit olması, Kur’ân’ın resmen toplanması hususunda Hz. Ömer’in bu mevzudaki tehâlükünü çekmişse, aynı şekilde hadîslerin tedvîn işi de Ömer İbn Abdülaziz Hazretleri’nin sünnete ait gayretini coşturmuştu.

Çoklarınca birinci müceddid kabul edilen ve Rasûlullah’ın (sav): “İnsanların bozduğunu düzeltenler”176 müjdesine onüç asır önce bihakkın liyâkat gösteren Ömer İbn Abdülaziz (ra), Emevî sarayında yetişmişti. Hadîste, tefsirde, nakd-i ricâlde söz sahibiydi. İki buçuk yıllık hilâfeti süresince, çok genişlemiş İslâm memleketlerinde çok yönlü tecdîd işini gerçekleştirmiş ve İslâm memleketleri sanki melekler tarafından idare edilir bir havaya, bir görünüme bürünmüştü. İşte bu büyük zât, onca hizmetlerine, bir de hadîslerin resmen tedvini gibi, bütün hizmetlerine tâc olacak bir büyük hizmeti ekledi. Vaktiyle Rasûlullah’ın kendisine diyetler ve kısas gibi mevzûlarda bir sahife yazıp verdiği Amr b. Hazm’ın torunu, Medine Valisi Ebû Bekir b. Muhammed b. Amr İbn Hazm’a bu mevzûda emir gönderdi. Vali de, tâbiînin gençlerinden, fart-ı zekâ (yüksek zekâ) sahibi Muhammed İbn Şihâb ez-Zührî’yi bu işle vazifelendirdi177. Zührî, “resmî tedvîn” diyebileceğimiz bu mühim işe hemen koyuldu.. ve İslâm hadîs tarihinde ilk resmî “müdevvîn” olma şerefini kazandı. Vali Ebû Bekir b. Hazm, aynı işle bizzat kendisi de uğraşmasına rağmen, derlediklerini gönderemeden Ömer İbn Abdülaziz Hazretleri vefat etmişti.

Ömer İbn Abdülaziz Hazretleri’nin başlattığı bu tedvîn faaliyeti, yalnız Medine’de İmam Zührî ile de sınırlı kalmamış, Mekke’de Abdülmelik İbn Abdülaziz İbn Cüreyc, Irak’ta Saîd İbn Ebî Arûbe, Şam’da Evzâî, yine Medine’de Muhammed b. Abdirrahman, Kûfe’de Zâide b. Kudâme ve Süfyân es-Sevrî, Basra’da Hammâd b. Seleme ve Horasan’da Abdullah b. Mübârek, bu işi sürdürmüş ve kendilerinden sonra geleceklere dünya kadar malzeme bırakmışlardı.178

Tedvîn döneminden sonra, hadîsleri mevzûlarına göre sınıflandırmak sûretiyle kitaplar “te’lif etme” mânâsında “tasnif” başlamış ve bu dönem, İslâm hadîs tarihinin altın dönemi olmuştur. Bir yandan, Ebû Dâvûd et-Tayâlîsî, Müsedded b. Müserhed, el-Humeydî ve Ahmed İbn Hanbel gibi mümtaz simalar “Müsned”lerini meydana getirirken; diğer yandan da Abdürrezzak b. Hemmâm gibi kimseler “Musannef” ler te’lif ediyorlardı. İbn Ebî Zi’b ve İmam Mâlik Muvatta’ını ve Yahyâ İbn Saîd el-Kattân ve Yahya İbn Saîd el-Ensârî’nin “Te’lifat-ı Güzide”leri de yine bu altın döneme rastlar. Bu zâtlar, Buhârî, Müslim, Ebû Dâvûd, Nesâî ve Yahyâ İbn Maîn gibi büyük muhaddislerin şeyhleridirler. Nihayet, Kütüb-ü Sitte’nin telif vakti gelmiş ve İslâm hadîs külliyâtının en mevsûk altı kitabı kabul edilen bu eserlerin müellifleri, bir zeberced çağın kapısını aralamışlardır. Hemen hemen aynı zamanlarda yaşayan bu devâsâ kametler, aynı zamanda modern te’lifin de üstadlarıdırlar. Zaten, Buhârî ile Müslim arkadaştı.. Tirmizî, Buhârî’den ders almış bir muasırdı.. Nesâî ve Ebû Dâvûd da aynı dönemin hadîs pîrleriydi. Bunlarla Efendimiz (sav) arasında ancak üç-dört nesil vardı.. ve bu nesillerin altın silsilelerini teşkil eden halkalar, yalanın rüyalarına dahi girmediği büyük zâtlardan meydana geliyordu. Dinin yarısını teşkil eden sünnet, bu şekilde, şek ve şüpheye mahâl bırakmayacak ölçüde, en mevsûk kanallardan, alabildiğine hassas ve kılı kırk yaran muhakkik zâtlar tarafından, hem de tâ sahâbe, tabiîn ve tebe-i tabiîn döneminden başlayarak kaydedilmiş, ezberlenmiş, muhafazaya alınmış ve sonra da harfi harfine nakledilmiş, kitaplara geçmiş ve bu günlere gelip ulaşmıştır. Evet, sünnet, sahabi tarafından, bir dinî kaynak, önemli bir rehber, bereketli bir Kur’ân tefsiri olarak değerlendirildiği, sahip çıkıldığı gibi, tabiîn, tebe-i tabiîn döneminde de, daha da artan bir iştiyakla sahip çıkıldı ve daha sonraki çağlara taşındı.


A- SAHÂBE-İ KİRÂM

Sünnet-i Nebeviye’nin ve hattâ Kur’ân-ı Kerim’in nakilcileri, Sahâbe-i Kirâm’dır. Mü’min ve Müheymin olan Allah’tan (cc), emîn olan Cibrîl (as) vasıtasıyla, insanlığın en emîni Muhammedü’l-Emîn’e (sav) gelen ’emanet-i küb-râ’yı aynıyle bize nakleden emanetçiler, ashâb-ı kirâm efendilerimiz olmuştur. Sünnet, Kur’ân’ın kendilerinden senakârane bahsettiği.. Tevrat ve İncil’in kendilerine methiyeler çektiği.. kâhinlerin kendilerinden sözettiği.. kılı kırk yararcasına cihanpesendâne bir hayat yaşayan.. ve yalnızca Bedir, Mûte, Yermuk destanlarıyla değil, hayatlarının her safhasıyla dillerde destânlaşan ve hayatlarını Ukbâ’ya göre ayarlayıp, adımlarını hep rızâ-yı İlâhî mülâhazasıyla atan bu insanüstü insanların elleriyle bize intikal etmiştir. Dolayısıyla, mevzuumuz açısından bir nebze de sahâbe-i kirâmdan ve onlara ihsanla tâbi olan tâbiin-i izâmdan söz etmek istiyorum:

1- Sahâbe ve Tabakât-ı Sahâbe

Sahâbenin tarifi ve kime sahâbî deneceği mevzuunda en tercihe şayân görüş Hâfız İbn Hacer’e ait olanıdır. Ona göre sahâbî: “Allah Rasûlü’nü (sav) görüp, az dahi olsa sohbetine eren, O’nu dinleyen ve bu ahd ü peymân içinde vefât eden mü’min insandır.”179 Bazıları, Allah Rasûlü’yle (sav) bir yıl hattâ iki yıl birlikte olma şartını ileri sürmüşlerse de, cumhûra göre, Allah Rasûlü’nün (sav) mübarek atmosferi içine giren ve o atmosferden kalbine ve rûhuna ilhamlar akseden, az buçuk O’nun nurlu ikliminden istifade edip ve vâde vefâ içinde ölüp giden her mü’minin, sahâbî sayılacağında ittifak vardır. Kâfir, Rasûlullah’ı (sav) elli bin defa da görse, sahâbî olamaz.

Şüphesiz, her sahâbî aynı derecede değildir. Sahâbinin de kendi aralarında tabakaları vardır. Yolların bütünüyle sarpa sardığı dönemde Allah Rasûlü’ne (sav) imân edenlerle, hicretten ve en nihâyet fetihten sonra iman edenler, herhalde aynı kategori içinde mütalâa edilemezdi. Mes’ele Kur’ân’da ve sünnette de böyle ele alınmıştır. İlgili âyetlerde muhacirlerin ve ensârın ilklerinden bahsedildiği gibi (Tevbe, 9/100) fetihten önce infâk edip savaşanların, fetihten sonra infak edip savaşanlardan daha üstün bir dereceye sahip oldukları da yine Kur’ân’da anlatılan gerçeklerdendir (Hadîd, 57/10). Ayrıca, bu farklılığı Efendimiz’in tercihlerinde görmek de mümkündür.

Meselâ, bir defasında Hz. Hâlid, Hz. Ammâr b. Yâsir’i incitince, Allah Rasûlü, Hz. Hâlid’i ciddi azarladı ve: “Benim ashâbıma ilişmeyiniz” buyurdu180. Bir başka defasında, Hz. Ömer, Hz. Ebû Bekir’i incitince, bu defa Allah Rasûlü’nün (sav) Hz. Ömer’e kaşlarını çatarak; “Hepiniz beni inkâr ettiğiniz zaman o beni tasdik etti. ashâbımı bana bırakmalı değil miydiniz?” ikazında bulundu. Hz. Ebû Bekir, dizleri üzerine çöküp: “Suç bendeydi yâ Rasûlallah”181 demesi ise, Ebû Bekir’ce bir davranıştı ve genel havayı ta’dile ma’tuftu.

Sahâbenin tabakalarıyla alâkalı en iyi taksim ve tesbit, Müstedrek sahibi Hâkîm en-Nîsâbûrî’ninkidir. Ona göre, sahâbe, oniki tabakaya ayrılır:182

1. Râşid halifeler ve onlarla beraber ilk imân edenler; bilhassa Aşere-i Mübeşşere’den geriye kalan altı sahâbî.

2. Dârü’l-Erkam ashâbı, yani Hz. Ömer’in Müslümanlığından önce imân etmiş olup, imanlarını gizleyen ve Erkam b. Ebi’l-Erkâm’ın hânesinde bir araya gelenler.

3. Habeşistan’a hicret etmiş olanlar.

4. Birinci Akabe Bey’atında bulunanlar.

5. İkinci Akabe Bey’atında bulunanlar.

6. Efendimiz’e (sav) Kuba’dan Medîne’ye teşriflerinden evvel mülâki olan ilk muhâcirler.

7. Bedir Ashâbı.

8. Bedir’le Hudeybiye vak’ası arasında hicret edenler.

9. Bey’atü’r-Rıdvân Ashâbı.

10. Hâlid b. Velîd ve Amr İbnü’l-Âs gibi, Bey’atü’r-Rıdvan ile feth-i Mekke arasında hicret edenler.

11. Fetih’ten sonra Müslüman olanlar.

12. Fetih’te, “ashâbıyla vedâlaşması” mânâsında “Vidâ Haccı” ve son haccı olması hasebiyle “Vedâ Haccı” denilen hacda ve sâir yerlerde Efendimiz’i görmüş olan çocuklar.

2. Sahâbenin Büyüklüğü

Sahâbe, enbîyâdan sonra, ittifakla insanlığın en büyükleridirler. Mutlak fazilet enbiyâya aittir ve onlara kat’iyen yetişilmez. Onlardan sonra sahâbe gelir, bununla birlikte, husûsî bazı fazîletlerde, -mutlak fazîlette değil- Beni İsrail peygamberlerinden bazılarının seviyesine erişen sahâbilerin varlığından söz edilebilir. Tekrar ediyorum bu, bazı sahâbinin bazı faziletlerde, bazı peygamberlere ulaşması demektir. Aynı şekilde, husûsî bazı faziletlerde Şâh-ı Geylânî, İmam-ı Rabbânî, Muhammed Bahâuddin Nakşibendî gibi zatlar, bir kısım husûsî fazilette, “mercûhun râcihe rüçhaniyeti” esasına binaen, sahâbiyle omuz omuza olabilir. Ancak, dünden bugüne, her zaman din adına sözleri hüccet, akılları kalbine yâr, kalbleri de akıllarına yâr, sineleri ulûm-i dîniye, akılları fünûn-u medeniye ile aydınlanmış, her asırda İmam Ebû Hanîfe ve İmam Şâfiî gibi müeddeb zâtlardan müteşekkil cumhûrun ittifakıyla, enbiyâdan sonra mutlak fazilet, sahâbe-i kirâma aittir183. O kadar ki, çoklarınca ilk müceddid kabul edilen ve husûsî bazı faziletlerde çok önde olan Ömer İbn Abdülazîz Hazretleri bile, bu hususta sahâbenin en küçüğüne yetişemez. En büyük velilerden İmâm-ı Rabbânî de mutlak fazilette: “Ömer İbn Abdülaziz, Vahşî’nin ancak atının burnundaki bir toz olabilir” hükmünü vermiştir.184

3. Sahâbeyi Yücelten Amiller

Nereden gelmektedir sahâbenin büyüklüğü?

a. Risalet Cihetiyle Beraberlik

Birincisi sahâbe, Allah Rasûlü’nün peygamberliğiyle ve risâletiyle münasebettardır. Allah Rasûlü’nün vefatıyla nübüvvet kapısı kapanmış olduğundan, daha sonra gelen veliler, Efendimiz’in (sav) ancak velâyetiyle münasebet içindedirler. Dolayısıyla, nübüvvet ve risâlet, velâyetten ne kadar üstünse, sahâbe de, en büyük velilerden o kadar üstündür.

b. İnsibağ Keyfiyeti

İkincisi, “sohbette insibağ vardır”; büyük bir zatın eserlerini defalarca okumak, onun huzurunda birkaç dakika durmanın kazandıracağı şeyi kazandıramaz. Huzurda bulunma ve sohbetten doğrudan doğruya istifade etme, hele Allah mehâbeti altında yaşayan insanın sözlerinde, bakışlarında, yüz işmizazlarında, dudak ve el hareketlerindeki ruhu, ma’nâyı yakalama ne yazılır, ne de kitaplarda okunur. Allah Dostu’nun namazını, O’nun ayakta nasıl durduğunu, nasıl rükû ve secde ettiğini kitaplar yazar ama, sinesinin ızdırabını, Allah karşısında iki büklüm olmasını, kıvrım kıvrım kıvranmasını, ancak ve doğrudan doğruya onun atmosferine girme, onunla arkadaş olma, diz dize gelme ve huzurda bulunma verebilir. İşte, sohbetteki bu insibağı anlamayan, sahâbiyi anlayamaz ve onun büyüklüğünü kavrayamaz. Sahâbi olmak için, mekânın üstüne çıkmak, 1400 sene öteye gitmek ve o uzak noktadan, ötelerde bir yerlerden yıldızları seyreder gibi onları seyretmek, bizzat Allah Rasûlü’nün (sav) huzûruna dehâlet edip “dahîlek yâ Rasûlallah” demek lâzımdır.

c. Doğruluğun Peşinde Olmaları

Üçüncüsü, sahâbînin hayatında, şakacıktan da olsa yalan yoktur. En doğru söyleyenin bile birkaç yalanının olduğu günümüzde, bunu anlamak oldukça zordur. Onlar o gün yeni Müslüman olmuştular. Müslüman olmuş, yalandan ayrılıp doğruya gelmiş, ahlâksızlıktan ayrılıp ahlâka ulaşmış, karanlıktan uzaklaşıp ışığı yakalamış ve kendilerine va’dedilen güzelliğe ermek için mallarını ve canlarını seve seve fedâ etmişlerdi. Çok pahalıya satın aldıkları bu değeri, öyle ucuza satıp, fedâ edecek değillerdi. Sâdık-ı masdûk Hz. Muhammed’in (sav) makamı olan sadâkat etrafında kümelenmiş bu insanlar, Müseylemetü’l-Kezzâb’ın makamı olan yalana asla tenezzül etmez ve böyle süflîlerden süflî bir makama düşmek istemezlerdi. Binâenaleyh, sahâbîyi düşünürken, o müthiş inkılâb içinde, ayın kürre-i arzdan kopup, son hızla uzaklaşması ve her geçen gün biraz daha uzaklara gitmesi mülâhazasıyla bakılmalıdır ki, bu mes’ele anlaşılabilsin.. evet sahâbe, yalandan, yalancı bir dünyadan kopup son hızla uzaklaşmış ve bir daha da o çıyan yuvası, yalanın, dolanın, aldatmanın ve her türlü lâahlâkîliğin yaşandığı anlayışa dönmemişti. Siyasetin yalana revaç verdiği, ahlâkın yanında ahlâksızlığın, yümnün yanında yümünsüzlüğün ticaretinin yapıldığı günümüzde, bunu duyup hissetmek çok zordur zannediyorum. Bunu duyup hissetmeyince de sahâbe-i kirâmı kendimiz gibi sanacak ve gökteki melekleri ya da yıldızları, yerdeki yıldız böcekleriyle bir tutmak gibi bir garabet içine gireceğiz.

d. Vahyin Oluşturduğu Canlılık

Dördüncüsü, asr-ı saâdette birbiri ardına sahâbe üzerine semâvî sofralar iniyordu. Göklerin ve yerin Mâliki’nden, Meliki’nden her gün yeni yeni mesajlar geliyor ve sahâbe, her gün bu mesajlarla âdetâ yıkanıp arınıyordu. Bir gün ezanın teşrîi.. öbür gün kâmetin teşrîi.. bir başka gün nikâhın teşrîi ve bilahâre dört kadınla sınırlandırılması, sonra da şarta bağlanması.. içkinin yasaklanıp eldeki kadehlerin yere çalınması.. tâ ruhlarının derinliklerine işleyen İlâhî ve semâvî sofralardan sadece birkaçıydı. Ayrıca, bu sofraların, bu mesajların bir yanında, her zaman kendileriyle alâkalı bir hususu ve bazen gizli, bazen açık kendi isimlerini bile yakalayabiliyorlardı. Meselâ; “†«‰‰ÒÓÁğ” dan sonra “ÂÓŸÓÁÔ” denirken gözler çok defa Ebû Bekir’e, “‰Ú„Ô·ÒÓ” denince Hz. Ömer’e: “ÓÍÚÊÓÁÔÂÚ” (Fetih, 48/29) denince de Hz. Osman’a dönüyordu. “«†ÂÓ«†ŸÓ«ÁÓœÔË«” (Ahzâb, 33/23) okununca bakışlar, Enes b. Nadr’ın kahramanlığı ve şehâdetinin etrafında geziniyor; hatta Enes İbn Mâlik de mezarında amcasına bakıyordu. Sonra, Allah Rasûlü, Ubeyy b. Ka’b’ı çağırıyor ve †‰ÓÂÚ†ÍÓ„ÔÊÚ “(Beyyine) sûresini sana okumamı Allah bana emretti” diyor, Ubeyy: “Adımı da söyledi mi yâ Rasûlallah?” diye soruyor ve: “Adını da söyledi” cevabını alıyordu. Yine Allah: ”Ó‰ÒÓ«†‚Ó÷ÓÍ†” (Ahzâb, 33/37) âyetinde Rasûl-i Ekrem’in (sav) âzadlısı, ilklerin ilklerinden Zeyd b. Hârise’nin adını anıyordu185. Evet, Allah onları, onlar da hep Allah’ı anıyorlardı. Gölgesini olsun rüyalarımızda yakalamamızın bize bir hafta yettiği Allah Rasûlü (sav) vasıtasıyla, O’nun azamet ve kudsiyetine münasip bir şekilde sürekli Allah’la münasebet içindeydiler. Onların hayatları, bu seviyede yakaladıkları anlayış, idrâk, basiret ve ma’rifet içinde sürüp gidiyordu. İşte, Kur’ân’ı ve sünneti bize nakledenler, bu seviyedeki insanlardı; yalana tenezzülleri asla mümkün olmayan bu insanlar... İşte Kur’ân ve sünnet de böyle sağlam insanlarla, öyle sapasağlam perçinlenmişti ki artık onlardan sonra da bu durumu değiştirmek mümkün olmayacaktı.

e. Zor ve Çetin Dönemde Sahip Çıkmaları

Sahâbe-i kirâm, İslâm’a sahip çıkmanın çok pahalı olduğu bir zamanda sâhip çıktı. Bugün de pahalıdır bu iş ama çok daha pahalı olduğu öyle zamanlar olmuştur ki, bir beldede bu mes’eleye sahip çıkan bir mü’min, Akif’in:

“Nerde yârânım diyorken ben, bülend âvâz ile

Nerde yârânım diyor vâdi, beyâbân, kûhsar” beytinde ifade ettiği yalnızlık içindeydi. Sahâbe-i kirâm, bundan da öte bir yalnızlık ve bir vahşet içinde Allah’ın dinine ve peygamberine sahip çıktılar. Hem öyle bir zamanda ve öyle şartlar altında sahip çıktılar ki, Muhyiddîn İbn Arabî’nin Müsâmeretü’l-Ebrâr’ında naklettiğine göre, Hz. Ebû Bekir, Hz. Ebû Ubeyde İbn Cerrah’a, Hz. Ali’ye ulaştırması için söylediği şu sözler, onu tasvire yeter zannediyorum: “Ya Ali, sen çocuktun; sağını solunu daha bilmiyordun. Biz, ölümü birkaç defa göze almadan sokağa çıkmaya cesaret edemezdik; çıkarken de başımızda kılıçların kavis çizeceğini düşünürdük. Zağlanmış hançerlerin bağrımıza saplanmasını hesaba katmadan kimseye “Allah birdir” diyemezdik.”

Bu seviyede, bu buudda İslâm’ı tanımış ve yakalamıştı onlar .. ve bir hamlede gözleri açılmıştı ötelere. Meselâ, bir defasında Haris b. Mâlik, mescidde yatıyordu. Allah Rasûlü (sav), kendisini ayağıyla dürtüp uyandırdı. Her sahâbînin dediği gibi: “Anam, babam sana fedâ olsun, bir emriniz mi var yâ Rasûlallah?” dedi. “Nasıl sabahladın?” diye sordu Efendimiz (sav) ona. Hâris (ra): “Hak mü’min olarak sabahladım; hak mü’min olarak kendimi idrak ediyorum” cevabını verdi. Efendimiz’in (sav):“Her hakkın, bir hakikati vardır; peki senin bu imânının hakikati nedir?” sorusuna da:“Gündüz oruç tuttum; gece de sabaha kadar Rabbimin karşısında kemerbestei ubûdiyet içinde büklüm büklüm oldum yâ Rasûlallah... Şu anda öyle bir ruh hâleti içindeyim ki, Rabbimin arşını, ehl-i cennetin ferih-fahûr cennette sağdan sola gidip gelişini görür gibiyim” karşılığında bulundu. Allah Rasûlü (sav) de, şöyle mukabele etti ona: “Sen öyle bir insansın ki, tepeden tırnağa iman kesilmişsin.”186 İşte onlar, Allah’a (cc) bu derece yaklaşmıştı ve Allah da, bir kudsî hadisinde ifade ettiği gibi onların, gören gözleri, işiten kulakları, konuşan dilleri, tutan elleri olmuştu.187

4. Kur’ân-ı Kerim’de Sahâbe

İmam İbn Hazm, kendisi gibi pek çok müctehid ve eimmenin kanaatine tercüman olarak: “Sahâbe-i kirâmın bütünü ehl-i cennettir”188 der. İçlerinde aşere-i mübeşşere gibi bazılarının hayatta iken cennetle müjdelenmesi, onların cennette de belli bir payeye sahip olmalarından dolayıdır. Kur’ân’da ve sünnette bu görüşü destekleyen pek çok deliller vardır.

Evvela, Kurân-ı Kerîm, Fetih sûresinin son âyetinde sahâbeyi şöyle tavsif eder: “Muhammed Allah’ın Rasûlü’dür.” İman-ı billâhtan sonraki en büyük hakikat; Hz. Muhammed (sav)’in Allah’la insanlar arasında mukaddes bir vesile ve vasıta oluşudur. “Onunla beraber bulunanlar ve O’nun maiyyetinde olanlar ise, küfre ve kâfirlere karşı çok çetindirler”; (bü-külmez kol, bükülmez bel ve temennâ durmaz, kâmet); “Kendi aralarında yumuşaklardan yumuşak (ve rahîm mi rahîmdirler.)”

(Hayatları namazdan ibarettir denecek derecede o kadar çok namaz kılarlar ki), sen onları rükû ve secdede görürsün. “Allah’tan fazl ve razılık diler dururlar. (Allahım! Cennet bizden uzak ama, Senin fazlınla ayağımızın ucu, burnumuzun ucu, iki kaşımızın arası kadar yakındır. Allahım! İman ışığını eğer sen yakmazsan, o bizden çok uzak; fakat senin fazlınla yakınlardan daha yakın bir meş’aledir. Allahım! Razılığını isteriz; Sen verirsen her şey olur; vermez, mahrum edersen, insan her şeyden mahrum kalır” der ve bunu vird-i zebân ederler. “Secde emâresi, alınlarında bellidir.” Onların alınlarında nûrefşân bir nişan sezer.. ve secdeden meydana gelmiş izler görürsünüz. Onları hiçbir şeyden tanımasanız bile, yüzlerindeki secde izlerinden, yüzlerinin behcet ve beşâşetinden tanırsınız. Onların nâsiyeleri, pırıl pırıl, dırahşân ve şûle-feşândır... “İşte, Tevrat, onları böyle anlatmaktadır.” “İncil ise, onlardan şöyle bahseder”: “Bir ekin ki, rûşeym halinde başını taştan, topraktan dışarı çıkardı.” derken, “hemen büyüdü ve boy attı .” “ve ardından da kalınlaştı” ve “gövdesi üzerine doğruldu (ve salınmaya durdu) “Öyle ki, ekini ekeni, tohumu saçanı bile hayrette bırakacak derecede (çabuk büyüdü, küfre, dalâlete baş kaldırdı, bütün dünya ile hesaplaşacak seviyeye ulaştı.) Küffârı gayz içinde bıraksın diye”: “Allah, onlardan, iman edip, salih amelde bulunanlara mağfiret ve ecr-i azîm va’detti.”

Nedir, Allah’ın va’dettiği ecr-i azîm? Kur’ân, bunu tasrih etmiyor; çünkü, sürpriz yapacak Allah; gözlerin görmediği, kulakların işitmediği mükâfatlarla mükâfatlandıracak onları; cennetine koyup, Firdevs’iyle serfiraz etmesi ise, onlara bir ünvan-ı eltafı.”189

Bir gün, çocuğu şehid olmuş bir kadın, Allah Rasûlü’ne gelerek: “Ey Allah’ın Rasûlü, eğer Hârise şehid olduysa ve eğer cennete girdiyse ağlamayacağım; yok, böyle değilse, kıyâmete kadar üstümü başımı yırtacak ve ağlayacağım” dedi. Allah Rasûlü (sav), bu kadına şu hayatbahş cevabı verdiler: “Cennet bir değil ki! Senin oğlun, cennetin en yükseği olan Firdevs’tedir.”190 Bu, sonradan iman etmiş genç bir sahabiydi. Sonradan iman etmiş sıradan bir sahâbî, cennetin en yükseğine giderken, sünneti bize nakleden ve hakikat-ı Ahmediye’yi günümüze taşıyan büyük sahâbîlere yalan isnadında bulunmanın, bulunup ehl-i cehennem görmenin, insanı nereye götüreceğini düşünmek gerekir!

Yine, Kur’ân-ı Kerîm buyuruyor: “Muhacirlerden ve ensârdan o ilkler, o önde gidenler ve bir de ihsan şuuruyla onlara tâbî olanlar var ya, Allah onlardan razı, onlar da Allah’tan razıdırlar.” (Tevbe, 9/100) Allah, onlardan her nefse: “Ey itmi’nâna ermiş tertemiz nefis, sen Allah’tan, Allah da senden razı olarak Rabbi’ne dön. Kullarımın içine katıl ve gir cennetime” (Fecr, 89/27) der. Evet bazıları sahâbeden razı olmasa da, Allah onlardan razıdır; bazıları, cenneti onlara çok görse de: “Allah, onlara altlarından ırmaklar akan cennetler hazırlamıştır.” “Hem, orada ebedî kalacaklardır.” “Ve bu büyük bir mükâfat, büyük bir kazançtır.” (Tevbe, 9/100).

Muhâcirler, yurtlarını yuvalarını bırakmış.. ve tabiî ondan önce de beşerî arzularından, nefsânî isteklerinden hicret etmiş.. ma’siyetten itaata, nefsânîlikten ruhânîliğe ve Mekke’den Medine’ye göç etmiş insanlardır. Ensâr ise, onlara bağırlarını açan, onları kucaklayan ve onları barındıran kutlulardır. Bu öyle bir kucak açma ve barındırmadır ki, sadece şu kesitten rasat, yeter insana: Sa’d İbn Rebî, Allah Rasûlü’nün, onunla aralarında kardeşlik kurduğu Abdurrahman İbn Avf Hazretleri’ni götürür evine ve iki hanımını göstererek: “Bak kardeşim, sen hicret ettin; fedakârlık yaptın. Şu iki hanımdan hangisini istersen boşayayım, iddetini beklesin, sonrada onunla evleniverirsin” der. İbn Avf ise: “Kardeşim, Allah sana zevcelerini mübarek kılsın. Sen bana bir ip ver ve pazarın yolunu göster” diyerek, Mekke’nin tüccarı Medine pazarlarında hamallığa yürür...191

Evet bu, öyle bir kucak açma ve barındırmadır ki, Devs’ten gelip Müslüman olan.. ve Rasûlullah’ın yanından ayrılmama uğruna, sünneti gelecek kuşaklara aktarma adına gündüzleri sâim, geceleri kâim; aç sabahlayıp, aç geceleyen ve çok defa açlıktan sar’a tutmuş gibi yerlerde kıvranan Ebû Hureyre Hazretleri, bu kaçıncı çaresizliğidir bilinmez, Allah Rasûlü’nün (sav) huzuruna gelir ve: “Yâ Rasûlallah, günler var ki, ağzıma bir lokma birşey koymadım” der. Bunun üzerine, Allah Rasûlü’nün (sav) süt halalarından olduğu söylenen Ümm-ü Süleym’in ikinci kocası, o müthiş insan ve en çok sevdiği hurma bahçesini Allah yolunda infak eden Ebû Talha, onu alır ve evinde misafir eder. Ne var ki, evde yiyecek öyle fazla bir şey de yoktur. Zevcesi Ümm-ü Süleym’e: “Çocukları akşamdan yatır ve ne varsa sofraya koy. Mumu da daha iyi yakayım derken söndürüver. Karanlıkta kimin ne yeyip ne yemediği belli olmayacağından, ben kaşığımı tabağa boş götürür getiririm; böylece misafirimiz de karnını doyurur” der. Öyle yaparlar.. ve derken Ebû Hureyre Hazretleri de karnını doyurma fırsatı bulmuş olur. Sabah namazında her ikisi de Allah Rasûlü’nün (sav) arkasında yerlerini alırlar ve namaza dururlar.. namazı müteakip, Allah Rasûlü geriye döner, gülümser ve: “Bu gece ne yaptınız? Hakkınızda şu âyet nazil oldu” der ve âyeti okur: “Onlardan (muhâcirlerden) evvel orasını (Medine’yi) yurd ve iman ocağı edinmiş olan (ensâr-ı kirâm), kendilerine hicret edip gelenlere sevgi beslerler, severler onları. Onlara verdiklerinden dolayı kalblerinde en ufak bir hâcet, taleb, elem, pişmanlık da duymazlar. Kendileri fakr u hacet içinde bile olsalar, onları öz canlarından daha üstün tutar, öz canlarına tercih ederler. Kim nefsinin hırsından ve cimriliğinden korunursa, işte böyleleridir muradlarına erenler, onlardır kurtulanlar”(Haşr, 59/9).192

Evet, bugünün insanının hayallerinin bile ulaşamayacağı bir insanî seviyeyi ihraz etmişti onlar. Kalpleri dupduruydu.. en ufak bir eğrilik yoktu içlerinde ve Allah, onlardan razı olduğunu daha hayatlarındayken ilân ediyordu. Razı olmuştu Allah onlardan.. tastamam mü’mindi onlar ve Allah, O mü’minlerden razı olmuştu.. hem de şüphesiz razı olmuştu. İşte, mini bir mealle, onların ma’nalandırılmaları; “Ey Rasûlüm, seni Mekke’ye sokmadıkları zaman, canlarını ve mallarını yolunda vermek, her şeylerini uğrunda feda etmek ve sen ne dersen onu yapmak üzere ellerini ellerinin üzerine koyup sana biat ettikleri zaman Allah onlardan razı olmuştu, razı olmuş ve kalplerindekini de bilmişti.. niyetlerindeki ihlâsı, samimiyeti ve duruluğu bilmişti de onlardan razı olmuş ve üzerlerine sekine, itmi’nân, temkin indirmişti. Öyle ki, bütün dünya karşısında tek başlarına da kalsalar, itmi’nân içindeydiler.. çok yakın bir gelecekte de, Hudeybiye gibi bir fetih ve o âna kadar kapalı kalmış yolların açılmasını, maniâların bertaraf edilmesini ihsan etmişti onlara.”(Feth, 48/18)

Sahâbe-i Kirâm, Rasûlullah’a verdiği sözden, O’nunla yaptığı biattan, Allah’la olan anlaşmalarından hiç dönmemişti. Allah’a verdikleri sözde hep sâdık çıkmış ve her hadisede sadâkatlerini ortaya koymuşlardı. Kur’ân, onları bu yönleriyle de yani sadâkatleri, söz ve ahdlerine bağlılıklarıyla da destanlaştırmakta ve medh†ü senâ etmektedir. İşte Kur’ân’dan bir meâl daha!: “Mü’minlerden öyle merd oğlu merdler, öyle yiğit oğlu yiğitler vardır ki, Allah’a verdikleri sözü yerine getirip sadakatlerini isbat etmiş; onlardan kimisi ahde vefa gösterip canını vermiş; kimisi de beklemedeydi.”(Ahzâb, 33/23). Evet onlar, Allah’la cennet karşılığında, O’nun rızası karşılığında mal ve canlarını seve seve fedâ edeceklerine dâir ahidleşmede bulunmuşlardı.. ve sonra da bu ahidlerine sâdâkat göstermişlerdi. Cephelerde bir bir doğrandılar; dökülüp dökülüp gittiler; ekin biçilir gibi biçildiler de, bir adım olsun geriye dönmediler. İşte Hamza, Uhud’da şeb-i ârûsunu yaşadı! İşte Enes b. Nadr, yine Uhud’da ölümle sarmaş-dolaş Allah’ına kavuştu. İbn Cahş, Mus’ab b. Umeyr ve daha onlarcası Uhud’da, Bedir’de ölümle zifaf oldular. Ahidlerini yerine getiren bu kutlu yiğitlerden başka daha bazıları da vardır ki, onlar da şeb-i ârûslarını beklemekte ve cephelerde ölüm aramaktaydılar. Ebû Akîl bunların başında gelir: Uhud’da bekledi, feth-i Mekke’de bekledi; Mu’te’de bekledi; nihayet Yemâme’de beklediğine erdi. Ve bu yiğitler, Allah’a verdikleri sözü hiç değiştirmediler. İlk gün nasıl idilerse, son gün de öyleydiler. Dünya onları hiç mi hiç değiştiremedi.. cismaniyetleri asla onlara galebe çalamadı.. karanlıkların yırtılacağı, nurun ortalığı kaplayıp, karanlık ordularının ışık ordusu tarafından bozguna uğratılacağı âna kadar, hiç değişiklik göstermeden hep yiğitçe davrandılar...

5. Hadîs-i Şeriflerde Sahâbe

Kur’ân, sünneti bize intikâl ettiren ve tertemiz kanal olan sahâbeyi böyle destanlaştırmaktadır. Şimdi, bir de ashâb hakkında şeref-südûr olan hadîs-i şeriflerin nûrefşân ikliminde temâşâ edelim onları.

a. İmam Buhârî ve Müslim’in yanında, kütüb-ü sahiha rivayet ediyor; ravî, hadîsde ashâbın gençlerinden ve kendisini Ebû Hureyre (ra) gibi Allah Rasûlü’ne (sav) vakfedenlerden Ebû Saîd el-Hudrî: “Ashâbım hakkında uygunsuz sözler söylemeyin. Eğer, sizden birinin Uhud dağı kadar altını olsa ve bunun tamamını Allah yolunda infak etse, bu, onların bir-iki avuçluk infakına, hatta yarısına bile mukabil gelmez.”193 Zira onlar, İslâm davasına en çetin günlerde sahip çıktılar. Dolayısıyla, ashâb-ı kirâma dil uzatmak, bir Müslümanın yapacağı iş değildir. Dün bir kısım batıl mezheb taraftarlarına, bugün de İslâm’a cibilli düşman müsteşriklere uyan ve batının sanâyi şoku, teknoloji şoku karşısında şaşkın; hatta onları İslâmî ilimlerde de mihrab edinen birtakım zavallı Müslümanların yaptığı gibi, biz, ashâb hakkında asla uygunsuz sözlerde bulunmayız ve de bulunmamalıyız.

b. Tirmizî ve İbn Hibbân, Abdullah b. Muğaffel’den rivayet ediyor: “Allah Allah! Aman ashâbım hakkında söz söylemekten sakının; Allah Allah! Aman ashâbım hakkında söz söylemekten sakının. Zinhâr benden sonra onları hedef almayın. Onları seven, beni sevdiği için sever; onlara buğzeden, bana buğzettiği için buğzeder. Onlara eziyet veren, bana eziyet vermiş, bana eziyet verense Allah’a eziyet etmiş sayılır. Allah’a eziyet vereni de, Allah hemen cezalandırır.”194

c. Yine, İmam-ı Müslim, rivayet ediyor: “Yıldızlar, semâ için emniyet sebebidir; (yani, semânın emniyetini, nizam ve intizamını sağlayan, yıldızların kendi aralarındaki nizam ve intizamlarıdır.) Yıldızların nizam ve intizamı bozulduğu zaman, semânın düzeni bozulur.. ve semâ için vârid olan tehdit zuhûr eder. Ben de, ashâbım için bir emniyet ve güven kaynağıyım. (Hayatta kaldığım sürece, ashâbım arasında nizam, intizam ve güven devam edecektir.) Ben gittiğim zaman, ashâbım için vârid olan tehdid, onların başlarına gelecektir. Ashâbım da, umum ümmetim için bir emniyet ve güven kaynağıdır. Ashabım gidince de, ümmetimin başına çok şey gelecek ve çeşitli gaileler açılacaktır.”195

Kıyâmet’in vukûu, yıldızların tesbih tâneleri gibi etrafa saçılmalarıyla meydana gelecektir. Aynı şekilde, Efendimiz, ashâbı için; ashâbı da ümmeti için, tesbihin imâmesi gibidirler. Allah Rasûlü, ashâbının nizam ve intizamı adına kendini; içinde ebrâr, evliyâ, asfiyâ ve mukarrabînin bulunduğu ümmeti için de ashâbını nazara vermektedir.

d. Buhârî, Müslim ve daha başka kütüb-ü sahîhanın rivayet ettiği bir diğer hadîs-i şerifte de Efendimiz (sav) şöyle buyurmaktadır: “İnsanların en hayırlıları, benim şu içinde bulunduğum asırda yaşayanlardır. (Ak çağ bu aydınlık çağdır) sonra onların peşinden gelenler (Tabiîn), daha sonra da onların peşinden gelenler (Tebe-i Tâbiîn). Onlardan sonra (kötü) bir nesil gelecek. Birinin şahadeti yeminini, yemini de şahadetini geçecektir.”196 Sonra, yalan asrı gelir. Şahâdetleri yeminlerinin, yeminleri de şahâdetlerinin önüne geçen halfulva’d asrı; yalan, yalan yere yemin ve yalancı şâhidlik çağı.

“Sahâbe, Tabiîn ve Tebe-i Tâbiîn Asrı” yalanın olmadığı ve yalandan alabildiğine uzak ve müberrâ kalındığı asırdır. Tebe-i tabiînden sonra yalan zuhur etmiş, Mutezile imamları, Mürcie imamları, Müşebbihe imamları yalana çanak tutmuşlardır. Ve, artık herkes, yalan söylemektedir. Müsteşrikler yalan söylemekte, sahâbe, tabiîn ve tebe-i tabiîne yalan isnad edenler yalan söylemekte ve ilimde batıyı mihrab edinen; batı karşısında başı dönmüş, şoke olmuş zavallılar da bu yalana ortak olmaktadırlar.

e. Taberânî ve İbn Esîr, ilim dağarcığını Kufe’ye gönderirken Hz. Ömer’in kendisi hakkında: “Ey Kûfeliler, sizi nefsime tercih etmeseydim, İbn Mes’ûd’u size göndermezdim”197 dediği Abdullah İbn Mes’ûd’dan şunu naklediyor: “Allah, kendisine kullukla serfiraz olanların kalblerine baktı, baktı da, Hz. Muhammed’i (sav) seçti ve mahlukatına nebi olarak gönderdi. Sonra da insanların kalblerine baktı (ve O’na ümmet olabilecek, kendisi gibi ısmarlama insanlar olarak) O’nun ashâbını seçti; (Ebû Bekir’i seçti, Ömer’i seçti, Osman’ı, Ali’yi, Zübeyr’i, Talha’yı, Abdurrahman İbn Avf’ı, Ebû Ubeyde İbn Cerrâh’ı seçti) onları dininin yardımcıları ve peygamberinin vezirleri yaptı.”198

f. Yine Ebû Nuaym, Hilye’sinde Abdullah İbn Ömer’den naklediyor: “Kim dosdoğru bir yol tutup gitmek istiyorsa şu ölüp gidenlerin yolunu tutsun. Zira onlar Hz. Muhammed’in (sav) ashâbıdır: Allah Rasûlü’nün (sav) ashâbı, O’nun ümmetinin en hayırlılarıdır. (Ümmet içinde büyük insanlar gelebilir, evliyâ, asfiyâ gelebilir ama, mutlak hayır ve fazîlet ashâb-ı kirâma aittir.) Onlar ümmet içinde kalbleri en temiz, en duru, ilimleri en derin ve (kulluk adına) tekellüften, (yapmacıklıktan) en uzak olanlardır. Allah’a, o Kâbe’nin Rabbine yemin olsun ki, Allah Rasûlü’nün ashâbı dosdoğru bir hidayet üzereydiler.”199

g. Yine Hilye’de İbn Mes’ûd’un şöyle buyurduğu rivayet edilir: “Sizin orucunuz, namazınız ve ibadet adına cehdiniz, sahâbeninkinden ileri olabilir.” (Bu hususî yönlerinizle ashâb-ı Rasûlullah’ı geride bırakabilirsiniz. İçinizde Mesrûk b. Ecdâ gibi, hiç yatağa girmeyen ve her geceyi, Kâ’be’nin yanında secdede geçiren insanlar bulunabilir. Tâvûs b. Keysân gibi, kırk sene yatsı abdestiyle sabah namazını eda edenler olabilir. Esved b. Yezid en-Nehâî gibi sabaha kadar Allah karşısında kemerbeste-i ubudiyet içinde el pençe divan duranlar da olabilir.) “Ama sahâbe-i kirâm, sizden daha hayırlıdır; çünkü dünya, umurlarında değildir.” (Yani dünya onların ellerinden gitse idi “ah” çekmez; bütün dünyayı kazandıklarında da “oh” demezlerdi.) Bütün rağbetleri, (bütün çalışmaları) ahiret içindi, (yani yalnızca ahiretin peşindeydiler.)200

6. Müksirûn-u Sahâbeden Bazıları

Müsteşriklerle, onların İslâm dünyasındaki takipçilerinin hücum oklarına en fazla maruz kalan sahâbiler, hadîs ıstılahında “Müksirûn-u Sahâbe” denilen, çok hadîs rivayet etmiş olan ashâb-ı Rasûl (sav) ve bunların başında da Ebû Hureyre Hazretleri’dir.

Dinimiz, bize sahâbe-i kirâm vasıtasıyla intikal etmiştir; dolayısıyla da onlara dokunan her şey, dinimize dokunmuş sayılır. Yaşayan Müslümanlar olarak bugün emânet, artık bizim üzerimizde olduğu için, dinimizi ona dokunacak her şeyden korumak da bize düşer. Sahâbe-i kirâm, vazifelerini şerefle yapıp gittiler; hayatları ta’n u teş’niin ulaşamayacağı bir kuşakta geçti. Aslında, onların korunmaya ihtiyaçları da yoktur; ancak, o pâk dâmenler bahane edilerek, temelde dinimiz hedef alındığı için, bu bahanenin yersizliğini, tutarsızlığını göstermek gerekmektedir.

İslâm tarihinde ilk asırlar çok duru ve çok pâk geçti. Ne zaman yabancı düşünce ve felsefî akımlar Müslümanların arasına girdi, ondan sonra Mu’tezile, Cebriye, Mürcie, Müşebbihe gibi değişik bâtıl mezhebler zuhur etti. Bu mezheb erbabı, kendi hevâ ve heveslerini okşamayan mes’elelerde hadis uydurma yoluna girdiler ve kendi heveslerine muhalif hadisleri rivayet eden sahâbileri de tenkid oklarına hedef aldılar. O ilk dönemlerde Ebû Hureyre gibi, hadisin direği büyük ve şerefli sahâbileri tenkid eden ve karalamak isteyen, ya Nazzâm gibi Mu’tezile imamları, ya da Ebû İshâk gibi Şîa imamlarıydı. Aslında her sahâbi gibi Ebû Hureyre de şerefiyle yaşayıp gitmiş, yüzümüzün akı şahsiyetlerdir. Bu itibarla konunun ehemmiyetine binâen, şimdi de, Hz. Ebû Hureyre başta olmak üzere, İbn Abbas, İbn Ömer ve İbn Mes’ûd gibi, hadisin direği ve pek çok hücuma maruz kalmış sahabileri, kısa da olsa tanımaya çalışalım:

a. Ebû Hureyre

Ebû Hureyre (ra), Yemen’in Devs kabilesindendir. Hicret’in yedinci yılı başında Müslüman olup Medine’ye hicret etmiş ve Allah Rasûlü’yle dört yıl bir arada kalma şerefine nâil olmuştur. Kabilesinin reisi olan Tufeyl b. Amr, Müslüman olduktan sonra gerilmiş yaydan fırlayan bir ok gibi Devs’in içine girmiş ve mukaddes bir alev, bir ateş halinde herkesin kalbini tutuşturmuştur. İşte, Ebû Hureyre, bu zâtın elinde Müslüman olup Medine’ye hicret eden muhacirlerdendir.

Hz. Ebû Hureyre, Medine’ye geldiğinde, Rasûlullah Efendimiz (sav) Hayber seferindeydi. Bu itibarla da Ebû Hureyre, hemen Hayber’e koşmuş ve en seri şekilde Efendimiz’e mülâki olmuştu. Allah Rasûlü (sav), kendisine adını sormuş, “Abdüşşems” cevabını alınca da: “İnsan ayın, güneşin kulu olamaz; sen Abdurrahmân’sın” diyerek, adını “Abdurrahman” koymuştu. Ama o, daha çok Ebû Hureyre diye ma’ruftu. Bir gün, Allah Rasûlü onu kucağında taşıdığı kedilerle görünce, ona “Ebâ Hirr” (kedi babası) diye hitap etmişti ki, ondan sonra hep Ebu Hûreyre diye anıldı. O da, daha çok “Ebû Hirr” diye anılmayı severdi. Zira, fakir, mütevazî ve bir mahviyet insanı olarak o, kendine en çok yakıştırdığı, “kedi babası” tabiriydi. Ayrıca, Rasûlallah, sevdiği bir anda, sevdiği bir noktada ona “Ebû Hirr” demişti o da kendisinin bu adla çağrılmasını istiyordu. Sırf bu bile, onun Rasûlullah’a ne derece bağlı olduğunu göstermeğe yeter.201

Ebû Hureyre Müslüman olmuştu ama, bir derdi vardı.. ve ona göre bu, büyük bir dertti.. Annesi henüz Müslüman olmamıştı. Bu büyük sahâbi, kendisini yetim büyüten annesini Müslümanlığa çekmeyi, hem bir vazife hem de vefa borcu biliyordu. Bir gün Rasûlullah’a gelerek: “Yâ Rasûlallah, dua etmez misin? Ebû Hureyre’nin annesi de “Lâ ilâhe İllallah” desin” istirhamında bulundu. Sonra Allah Rasûlü, ellerini kaldırıp dua buyurunca, bu füze hızıyla İslâm’a giren ve Allah Rasûlü daha ellerini indirmeden duasının kabul olacağına inanan genç ve taze Müslüman, ok gibi fırlayıp evine koştu. Her gün: “Acaba bugün anneme bir şey anlatabilir miyim, kalbine girebilir miyim? ” ümidi ve: “Acaba bugün de beni reddeder mi, yine yadırgar mı?” endişesiyle koştuğu evin kapısının tokmağına dokunduğunda, içerden annesinin: “Dur, olduğun yerde kal” sözünü işitti. Kadın, “Lâ ilâhe İllallah” dedikten sonra boy abdesti alması lazım geldiğini öğrenmişti. Biraz sonra, başında örtü kapıyı açtı ve: “Oğlum, işte dediğin şeyleri diyorum: Lâ ilâhe illallah, Muhammedü’r-Rasûlullah..” Ebû Hureyre, müjdeyi vermek üzere bu defa da hemen Rasûlullah’a (sav) koştu; koştu ve duanın kabulü, onda ikinci bir ümid hâsıl etmişti: “Yâ Rasûlallah, dua et, mü’minler, beni ve annemi sevsinler” istirhamında bulundu. Allah Rasûlü, ellerini kaldırıp yine duâ buyurdular: “Allah’ım, Ebû Hureyre’yi ve annesini mü’minlere sevdir.”202 Evet, mü’minler, Ebû Hureyre’yi sever; onu kimlerin sevmediğini ise okuyucunun iz’an ve anlayışına havâle ediyorum.

Ebû Hureyre (ra), Allah Rasûlü’nden gece gündüz hiç ayrılmadı. O, bir zekâ ve hâfıza kahramanıydı. Gecenin üçte birinde uyur, üçte birinde ibadet eder, evrâd ve ezkârını okur; kalan üçte birinde de hafızasındaki hadisleri unutmamak için tekrar ederdi. Aynı zamanda o, bir ilim adamı, bir fakih, bir hadis hâfızı da olmuştu. Bir gün Mescid’de: “Allahım, bana hiç unutmayacağım bir ilim nasib eyle” diye dua ederken Allah Rasûlü duymuş ve Mescid’i ihtizâza getirecek şekilde: “Allahım, âmîn” demişti.203

Ebû Hureyre’nin çok hadis bilmesinin arkasında, duasına Allah Rasûlü’nün böyle “amin” demesi de söz konusu idi. Yine bir gün Allah Rasûlü’ne:“Yâ Rasûlallah, senden duyduğum hiçbir şeyi unutmak istemiyorum” deyince, Allah Rasûlü (sav): “Ridânı çıkar, yere yay” buyurdular. Ebû Hureyre de öyle yaptı ve Allah Rasûlü, ellerini açıp duâ buyurduktan sonra, gâibden bir şeyle dolmuş gibi, mübarek ellerini getirip o ridâya boşalttı; sonra da: “Onu dür ve bağrına bas” buyurdu. Ebû Hureyre, bu hâdiseyi anlattıktan sonra: “Dürdüm ve bağrıma bastım. Yemin ederim, artık bundan sonra Rasûlullah’tan duyduğum hiçbir şeyi unuttuğumu hatırlamıyorum” 204 derdi.

Daha hayattayken kendisine:“Çok hadis rivayet ediyorsun” diyenlere, kemâl-i sâfvet ve samimiyetiyle:“Muhacir kardeşlerim çarşılarda alış verişle, ensâr kardeşlerim de ziraatlarıyla meşgul olurken, ben karın tokluğuna Rasûlullah’a hizmet ediyordum”205 cevabını verirdi. Gerçekten de öyleydi.. ve o, Rasûlullah’tan (sav) hiç ayrılmadı. Günlerce aç kaldığı olur ve visâl orucu tutardı; yani iftar için bir şey bulamazdı da, yeniden oruca niyetlenirdi ve böylece üç gün, dört gün üst üste oruç tuttuğu olurdu. Bazen, açlıktan sar’a tutmuş gibi yerlerde kıvranır ve gelen geçene, hem: “Bana Kur’ân okuyacak yok mu?”, hem de: “Bana yemek yedirecek yok mu?” mânâsında: «ğ”Ú Ó‚Ú—Ó«Ú Ô„Ó derdi.206 Çok defa Ca’fer-î Tayyâr’dan başka halinden anlayan olmazdı; hatta bazıları kendisine birkaç âyet okur geçerlerdi. Ebû Tâlib ailesinin yüz akı, Hayber Gazvesi sırasında Habeşistan’dan Medine’ye hicretlerinde Allah Rasûlü’nün (sav): “Bilmem ki, Hayber’in fethine mi, Ca’fer’-in gelişine mi sevinsem?”207 buyurduğu, Allah Rasûlü’yle az bir zaman kaldıktan sonra Mu’te’de şehid olup, Ca’ferliği de, Aliliği de Ali’ye bırakan ve hakkında Allah Rasûlü’nün (sav): “Ca’fer, cennette yeşil kanatlarla sağdan sola pervaz ediyor”208 müjdesinde bulunduğu Cafer-i Tayyar’sa onu alır, evine götürür ve karnını doyururdu209. Ve zaman zaman Allah Rasûlü’nün doyurduğu da olurdu.

Bu ilim dağarcığı, Allah Rasûlü’nden (sav) duyduğu şeylerin bir tekini bile kaçırmamış ve kıyâmete kadar bakî kalmak üzere kemal-i ihtîmamla kendinden sonrakilere nakletmişti. Kur’ân’da: “Apaçık delilleri ve hakikatleri ve göndermiş olduğumuz hidâyet nûrunu Biz, insanlar için kitabda açıklayıp ortaya koyduktan (ve tebeyyün ettirdikten) sonra gizleyenler var ya, işte Allah, onlara lânet eder ve lânet edenler de lânet eder.” (Bakara, 2/159) âyeti olmasaydı, hiçbir rivayette bulunmazdım”210 derdi. Bu masum, sempatik, nüktedân sahâbinin, Allah Rasûlü gibi mizâcı âlî ve yüksek tavırlardan hoşlanan Büyükler Büyüğü bir zâtın yanında dört yıl kalması ve kurbiyyetinin hiç mi hiç yadırganmaması bile, onun büyüklüğünü göstermesi bakımından yeter zannediyorum. Bir büyüğe yakın olmadan, bunun ne demek olduğu anlaşılamaz. “Reh-î sevdâya girdim; namus, ar bana lazım değil” demedikçe de büyüklere yakın olunamaz.

İddia edildiği gibi, sahâbenin Hz. Ebû Hureyre’ye karşı tavrı yoktu. Ensarın ilk Müslümanlarından, Rasûlullah’la Akabe’de ilk el sıkışanlardan ve Efendimiz’i (sav) hânesinde misafir etme şerefine eren İstanbul’un şanlı misafiri Hz. Ebû Eyyûb el-Ensârî Hazretleri, kendisinden rivayette bulunur ve: “Sen, ondan daha evvel Müslüman oldun ve sen de Allah Rasûlü’nün sahâbîsisin” diyenlere: “O, bizim duymadıklarımızı duymuştur.”211 cevabını verirdi. Yalnız Ebu Eyyûb el-Ensârî Hazretleri değil, Abdullah İbn Ömer, Hıbrü’l-Ümme Abdullah İbn Abbas, Câbir b. Abdullâh el-Ensârî, Enes b. Mâlik ve Vâsıle İbn Eslem gibi ecille-i ashab ve hadîsin temel direkleri; sonra da, tâbiûnun yed-i tûlâ sahibi imamları; Hasan Basri, Zeyd İbn Eslem, mürsellerini, yani kendisinden rivayette bulunduğu sahâbinin adını anmadan rivayet ettiği hadîsleri İmam Şafiî’nin esas kabul ettiği ve hadîslerini arızasız nakletmek için Ebû Hureyre’ye damat olan Saîd İbni’l-Müseyyeb, Saîd İbn Yesâr, Saîdü’l-Makburî, Süleyman İbn Yesâr, beşyüz sahâbîden hadîs rivayet etmiş olan Şa’bî, Muhammed b. Ebî Bekir.. ayrıca Nakşî tarikatında pîr sayılan ve silsilede:

“O Kâsım b. Muhammed pek güzeldir;

İnâyât-ı keremi lem yezeldir” diye anılan Kâsım b. Muhammed, Ebû Hureyre’den aldığı hadîsleri bir kitabda (sahife) toplayan ve buradaki hadîslerin aynen Kütüb-ü Sitte’de geçtiği, bugün karbon muayenesiyle de bu sahifesinin kendisine ait olduğu ispatlanmış bulunan Hemmâm İbn Münebbih, Rasûlullah denilince gözleri dolan ve ‘Bekkâ’ diye tanınan Muhammed b. Münkedir, kendisinden hadîs rivâyet etmişlerdir. Sadece bu kadar da değil; bu insanlar, seviyesinde tam sekizyüz (800) kişi, Ebû Hureyre’den hadîs rivayet etmiştir.212

aa. Hz. Ömer ve Ebû Hureyre

Hz. Ömer, kendisini çok severdi. Bahreyn’e vali tayin etmişti.. ancak daha sonra azletmiş ve yerine başkasını göndermişti. İhtimal sebebi de, ticaret yapıp bugünkü bir fakirin seviyesinde sermaye sahibi olmasıydı. O gün, valiler, idareciler, halifeler sermaye sahibi olamazdı. Matarasını sopasının ucuna takıp da tayin olunduğu vilayete giden ve aynı şekilde dönen valiler çoktu. Zaten, aksi davrananlar geriye çekilir ve icabında azledilirlerdi. O, bu ufacık sermayesini şüphesiz irtişâ, iltimas ve irtikabla toplamamıştı. Suçsuzluğu anlaşılınca Hz. Ömer, kendisini makamına iade etmek istemiş ise de Ebû Hureyre: “Bana bu kadarlık emirlik yeter” deyip, kabul etmemişti213. Hz. Ömer, yalnız Ebû Hureyre’yi değil, Sa’d b. Ebî Vakkas gibi, Aşere-i Mübeşşere’den bir zâtı ve Umeyr İbn Sa’d gibi, sahâbenin önde gelenlerini de vazifeden almıştı. Hattâ, Medâyin halkı, valileri Sa’d b. Ebî Vakkas’tan: “Namazı ta’dil-i erkâna riâyet etmeden kıldırıyor” diye şikayette bulununca, Hz. Ömer, İran fatihi bu büyük sahâbîyi sorguya çekmiş, bunun üzerine Sa’d b. Ebî Vakkas dolmuş, hüzünlenmiş ve: “Bunlar mı bunu bana diyor?” demiş, sonra da geçmişinden bazı şeyler anlatma lüzûmunu duymuştu:

“Biz, bu işe öyle bir zamanda sahip çıktık ki, yiyecek bir şey olmadığından ağaç yaprakları yer ve koyunların tersi gibi ıtrahatta bulunurduk. Bir gece o kadar açtım ki, idrarımı yaptığımda, idrarın topraktan çıkardığı sesle, yenecek bir cisim var gibi geldi bana. Elimi attım ve bir deri parçası buldum. Yıkadım, azıcık ısıttım ve ağzımda çiğnedim. O bana yirmidört saat yetmişti. Biz, İslâm’a o günlerde sahip çıktık. Şimdi, falan oğulları kalkmış, “Sa’d, namaz kılıyor, namazında ta’dil-i erkân yok, huşû, hudû’ yok, Allah’a karşı teveccüh yok” diyorlar...”214 Ve, Sa’d İbn Ebî Vakkas (ra), bir daha da Medâyin’e dönmek istememişti. Evet; Ebû Hureyre (ra), azledilmekte de, vazifesine geri dönmek istememekte de tek değildi.

bb. Hz. Ali, Hz. Osman ve Ebû Hureyre

Bazılarının iddia ettiği gibi, ne Hz.Osman, ne de Hz. Ali, Ebû Hureyre’nin karşısındaydı. Vâkıa bir gün Rasûlullah’tan “halîlim” diye bahsedince Hz. Ali kendisine: “Rasûlullah ne zaman senin halîlin oldu?”215 demişti ama, bu, Hz. Ali’nin safvet, samimiyet ve ihlâsının, böyle bir sözü Alice tevfik edememesinden ileri gelmişti. Bir insanın, sevdiği bir kişi hakkında “halîlim” demesinde yadırganacak bir şey yoktur. Ayrıca, Hz. Ali (ra) gibi, sâbıkûndan daha sâbık olan ve hâne-i saâdette yetişen birisi, bunu Ebû Hureyre’ye söyleyebilirdi. Emsal arasında konuşulabilir bu; ama, aşağıdan birisinin Ebû Hureyre’yi ta’n etme maksadıyla söylemesi asla doğru olamaz. Sonra, bunu Hz. Ali’nin Ebû Hureyre’ye ta’nı olarak görmek de, neyin ta’n olduğunu neyin ta’n olmadığını bilmemek gibi bir şey.

cc. Emeviler ve Ebû Hureyre

Hele Ebû Hureyre (ra), iddia edildiği gibi, Hz. Ali’ye ve ehl-i beyte karşı, Emevîler’e de kat’iyen dost ve müdâhin değildi. Fitneler zuhûr edince, o, her tarafta şu hadîsi rivayet edip geziyordu: “Fitneler olacak. O fitnelerde oturan, (fitnelere karışmak için) ayakta durandan, ayakta duran fitnelere yürüyerek girenden, yürüyen de bilfiil fitneye koşup karışandan hayırlıdır..” 216

Bu, onun içtihad ve düşüncesiydi. Belki, fitneleri bastırmak için Hz. Ali’nin yanında yer alması icab ederdi. İhtimal, Allah Rasûlü’nün (sav) bu hadîsi, o döneme bakmıyordu. Ama o, hadisden bu mânâyı çıkardı ve Hz. Ali Efendimiz (ra), zamanındaki hadiselere karışmayıp, evinde oturdu. Allah korkusu ve salâbet-i diniyesi olmasaydı, bunu hiç yapar mıydı; hele hele, bazılarının iddia ettiği gibi kendisinde Emevî hayranlığı ve Muaviye taraftarlığı olsaydı, Muaviye’nin ordularına katılmaktan kendisini alıkoyacak ne vardı? Goldziher, Ahmed Emin, Ebû Reyye, Ali Abdürrezzak gibi hakikati ters yüz etmeye çalışanlar, asla bir hadîs kitabı olmayıp, edebiyatta ve bir dereceye kadar yorumda kendisine müracaat edilebilecek olan İkdü’l-Ferîd’i kaynak göstermektedirler. Her şeyden önce bu zâtlara, neyin nerden nakledilmesi gerektiğini öğretmek lazımdır. Gariptir, bu zâtlar, İbn Kesîr’in de, el-Bidâye ve’n-Nihâye’sinde, Ebû Hureyre’yi Hz. Ali’nin karşısında, Hz. Muaviye’nin yanında gösterdiğini ileri sürmektedirler. Oysa, İbn Kesîr, bu kitabında, onların iddialarının tam tersini söylemektedir. Ebû Hureyre’nin Emevî taraftarı olması şöyle dursun, aksine bir bakıma onların başlarının belâsıydı217. Abdülmelik’in babası Mervân’ın karşısına dikilir ve gözünün içine baka baka: “Ümmetimin helâki, Kureyş’ten birkaç gencin elinden olacaktır”218 hadîsini rivayet eder, Mervân’ın: “Kimlerin elinden olacaksa, Allah’ın lâneti üzerlerine olsun” sözüne de: “İstersen ben, ismi, cismi, şekli ve şemâilleriyle onları size gösteririm” derdi. Yine sokaklarda gezer ve: “Allahım, beni 60. yıla (yani çoluk-çocuğun emirliği zamanına) çıkarma” 219 diyerek dua ederdi. Onun bu dileği, o kadar meşhurdu ki, Ebû Hureyre’yi gören herkes, aynısını mırıldanırdı. Allah, Ebû Hureyre’nin bu duasını kabûl buyurmuş, bu şanlı sahâbiyi, Hicret’in 59. senesinde vefât ettirmişti ki, 60. sene de ümmetin başına çoluk-çocuktan Yezid geçmişti.

dd. Hz. Âişe ve Ebû Hureyre

Hz. Âişe Validemiz’in Hz. Ebû Hureyre’yi tenkid ettiği iddiası da bektâşî hikâyesi gibi, başı-sonu ve sebebi açıklanmayan bir siyakta verilmektedir. Vâlidemiz, hâne-i sâadetlerinde namaz kılarken, Ebû Hureyre de onun duvarının dibinde oturmuş, hadis rivayet ediyordu. Vâlidemiz, namazını bitirdikten sonra onların yanına geldi ama, Ebû Hureyre’nin gittiğini görünce “Rasûlullah’ın hadisleri, arka arkaya süratli eklenip söylenmez”220 dedi. Validemiz’in bundan maksadı ihtimal, o mübarek sözlerin boşa gitmemesi ve dinleyenlerin hafızalarına nakşolması için Ebû Hureyre’yi temkine davet etmekti.

ee. Ebû Hanîfe ve Ebû Hureyre

Ebû Hanîfe, sözde: “Ben üç sahâbînin sözünü hüccet kabul etmem. Bunlardan biri de, Ebû Hureyre’dir” diyesiymiş. İmâm-ı Â’zam, â’zamlığıyla te’lif edilemeyecek bu sözü kat’iyen söylemez. Şayet söylemiş olsaydı, Hanefî mezhebinin önemli imamlarından Fethu’l-Kadir sahibi allâme İbn Hümâm: “Ebû Hureyre, önemli fakihlerden biridir” demezdi. Evet, İbn Hümâm gibi mühim bir allâme, başının bağlı bulunduğu mezhebin imamı Ebû Hanîfe’nin: “Ben, kendisini hüccet kabul etmem” diyeceği bir Ebû Hureyre hakkında bu sözü sarfetmezdi. Kaldı ki, İmam-ı Â’zam’ın, nerede böyle bir söz söylediği de belli değildir.

Ebû Hureyre, beşbinin üstünde hadis rivayet etmiştir. Bu hadisler, bir kitap halinde toplandığında, Kur’ân’ın bir buçuk katı kadar bir hacme ulaşır. Kur’ân-ı Kerim’i altı ayda, hattâ daha kısa bir sürede hıfzeden çok insan vardır. Rasûlullah’ın yanında dört yıl kalan, hafıza ve zeka kahramanı ve Rasûlullah’ın (sav) duâsına mazhar olmuş bir sahâbînin, bu kadar hadîsi ezberleyemeyeceğini iddia etmek, o sahâbîyi -hâşâ- ahmaklıkla itham etmek olur. Sonra, rivayet ettiği bütün hadîsler, bizzat Rasûlullah’ın ağzından işittikleri değildir. Kendisinden bazı sahâbiler hadîs aldığı gibi, o da Hz. Ebû Bekir, Hz. Ömer, Fazl, Ubeyy b. Ka’b ve Hz. Âişe Validemiz gibi (Allah hepsinden râzı olsun) sahâbîlerden hadîs almış ve rivayet etmiştir.

Kaldı ki Ebû Hureyre, tâ kendi zamanında bile denenmiştir. Mervan, Ebû Hureyre rivayette bulunurken, bunların yüzlercesini kâtibine gizlice yazdırmış ve ertesi sene, Ebû Hureyre’den aynı hadisleri rivayet etmesini istemiş, Ebû Hureyre de, “Bismillâhirrahmânirrahîm” diye başlayıp aynı hadîsleri kelimesi kelimesine tekrar etmiştir.221 Tâ o zaman Ebû Hureyre’yi imtihana çekenlerin payına mahcûbiyet düştüğü gibi, bugün de, ve gelecekte de, bu şerefli sahâbîye, sünnetin bu mühim direğine söz söyleyen ve söz söylemek isteyenlerin de payına sadece mahcûbiyet düşecektir.

b. Hıbrü’l-Ümme: Abdullah İbn Abbas

Hicret’ten dört-beş sene önce dünyaya teşrif etti. Allah Rasûlü (sav), irtihâl-i dâr-ı bekâ buyurduklarında 14-15 yaşlarındaydı. Bu demektir ki, dört-beş senesi, Allah Rasûlü’nden (sav) duyduğu şeyleri belleyebilecek bir yaşta geçmişti. Bu süre içinde çok şey belledi ve Allah Rasûlü’nün (sav): “Allahım, ona dinin rûhunu öğret ve onu te’vile (Kur’ân’ın hakâik-i mekniyesine) âşinâ kıl” duasına mazhar oldu222. O kadar ki, o daha sağlığında ‘Hıbrü’l-Ümme’ (ümmetin allâmesi) ‘Bahr’ (ilimde deryâ) ve ‘Tercümânü’l-Kur’ân’ (Kur’ân’ı bize intikâl ettiren, İlâhî muhtevâyı tercüme eden)223 gibi sıfatlarla anılırdı.

Tertemiz çehresi, güzel yüzü, ağzını açtığında herkese kendisini dinleten belâğatı, babası gibi iki metreye varan uzun boyu ve çekici endâmıyla Haşimî soyunu bihakkın temsil eden bu kutlu simâ, öylesine bir hafıza gücüne sahipti ki, Amr b. Rabîa’nın: “Ó«?ğÕÏ†·ÓÂÔÁÓ” matlaıyla başlayan seksen beyitlik şiirini bir okuyuşta ezberlemişti. Tefsir, fıkıh ve hadîsin yanı sıra, edebiyat ve şiir; bilhassa da câhiliye şiirine de vâkıftı ki, İbn Cerîr et-Taberî, tefsirinde, hemen her âyetin tefsiri münasebetiyle, İbn Abbas’tan câhiliye şiirine ait bir beyit, bir mısra nakletmektedir.224

Hz. Ebû Bekir (ra) zamanında o, elde-avuçta bir gül gibiydi. Hz. Ömer, ashâbın yaşlılarından oluşan “Meş-veret Meclisi”ne, yaşının küçük olmasına rağmen İbn Abbas’ı da alırdı. Bir defasında yaşlıların bunu garip karşıladığını görünce Meşveret Meclisi’nde Nasr sûresini okudu ve ne mânâya geldiğini oradakilere sordu. “Allah’ın nusret ve fethi gelince kitleler İslâm’a dehâlet ederler. O zaman, Rabbine tesbih, hamd ve istiğfarda bulun” mânâsına gelir dediler. Hz. Ömer, bunu beğenmedi ve aynı soruyu İbn Abbas’a (ra) yöneltti. İbn Abbas, şu cevabı verdi: “Bu sûre, Allah Rasûlü’nün vefatını haber vermektedir. İnsanlar, fevc fevc İslâm’a girince, insanlara İslâm’ın mesajını getiren Peygamber’in vazifesi bitmiş demektir. (Artık, Rasûlullah’a düşen, kendisine bütün bu nimetleri bahşeden Allah’a, müsebbibü’l-esbâba tesbih, takdis ve bütün sebepleri azledip, her şeyi O’na vermek ve her ne kadar günahı yoksa da, bizzat kendisi arkada bıraktığı mertebeleri kendisi için günah telâkki ettiğinden geçen günlerine istiğfar etmektir).”

Bu cevap üzerine Hz. Ömer: “İşte ben, bunun için onu aranızda bulunduruyorum”225 buyurdular.

İbn Abbas, firâseti, kıyâseti ve fetânetiyle dillere destandı. Allah Rasûlü’nün bağlı bulunduğu ağaçtan gelmişti; haklı olarak bununla iftihar eder ve: “Biz Peygamber hânesinde büyüdük” derdi. Şahsî kemalâtı da vardı. Her uğradığı mecliste kendisi için ayağa kalkarlardı ve büyüklüğü ölçüsünde mütevazî de olan bu muhteşem insan, bundan çok rahatsızlık duyar, kendisi için ayağa kalkan ensâra, nahiv kitaplarında bir kaideye misal olarak zikredilen şu sözü söylerdi: “Allah yolunda Müslümanlara gösterdiğiniz barındırma ve yaptığınız yardım aşkına size yemin verdiriyorum; Allah aşkına bana ayağa kalkmayın.”

Buna rağmen, Zeyd b. Sabit, ata binerken, İbn Abbas, onun atının üzengisini tutardı. Zeyd b. Sabit de ona: “Ey Rasûlullah’ın amcasının oğlu, böyle yapma” derdi. İbn Abbas da: “Alimlerimize böyle yapmakla emrolunduk.” mukabelesinde bulununca Zeyd b. Sabit (ra), hemen onun elini öper ve şöyle buyururdu: “Biz de Rasûlullah’ın yakınlarına karşı böyle yapmakla emrolunduk.”226 Hayat-ı içtimâiyede, herkesin ondan görüneceği ve göreceği bir pencere vardır. Boyu uzun olan, yani şahsî kemâlâtı ve fazileti bulunan, görünmek için tekavvüs edecek, iki büklüm olacak; boyu kısa, yani şahsî kemalât ve faziletten mahrum olan ise, görünmek için tetâvül edecek ve kendini büyük gösterecektir. Büyüklerde büyüklüğün alâmeti, mahviyet ve tevâzû, küçüklerde küçüklüğün nişanı tekebbür ve gururdur. İbn Abbas, büyüktü ve büyüklüğü nisbetinde de mütevâzî idi.

Onun hemen her sahada husûsî talebeleri vardı. Said b. Cübeyr, Mücâhid b. Cebr ve İkrime gibi tabiîn imamları: “Her şeyi onun kapısında öğrendik” derlerdi. Allah Rasûlü’nün (sav) bağrında yetişen bu mümtaz insanın rivayet ettiği hadîs sayısı 1600 kadardır. Şimdi kalkıp, bu hadîsler hakkında şüphe ve tereddüt ortaya atmak, hatta fırtına koparmak ve: “Bunlar uydurmadır; Ka’bü’l-Ahbar’dan nakildir” demek, acaba, Rasûlullah’ın bu mümtaz sahâbî hakkındaki duasını; ve ümmetin ve bilhassa tabiînin büyük âlimlerinin onu tavsif için kullandıkları “Hıbrü’l-Ümme”, “Bahr”, “Tercümânü’l-Kur’ân” gibi sıfatları hiçe saymak mânâsına gelmeyecek midir?

İbn Abbas, kendisi için ayağa kalkılmasından hoşlanmazdı ama, kabrine defnedildiği zaman, âdetâ kabrin altındaki herkes ayağa kalkmıştı. Defin hadisesini nakleden râvî: “Bu esnada, bir ses geldi, bu: “†«œÚŒÔ‰ğÍ†ÃÓÊÒÓ” âyetiydi. Kulaklarımla duydum; yerin üstünden gelen bir ses değildi bu”227 demektedir O, kabre konurken, toprak ayağa kalkıyor, toprağın altındakiler ayağa kalkıyor ve ruhâniler de yere iniyordu.

c. Abdullah İbn Ömer

Aslında hiç öyle olmamasına rağmen, müsteşriklere göre Ka’bü’l-Ahbar’ın bir diğer talebesi de, Abdullah İbn Ömer’dir.

Hz. Ömer’in, Abdurrahman, Abdurrahmanü’l-Evsat, Abdurrahmanü’l-Asğar, Abdullah, Zeydü’l-Ekber, Zeydü’l-Asğar, Ubeydullah, Âsım ve Iyâz adlarında dokuz erkek çocuğu vardır. Ama, bunlardan yalnızca Abdullah İbn Ömer’e: “İbn Ömer”, yani “tam Ömer’in oğlu..” denildi. Zira, Ömer’in oğlu denilince akla ilk gelen insan odur.

Ashâb-ı kirâmı belli ölçülere vurmak bize düşmez ama, İbn Ömer’in zühdü, takvası, ibadet ü taatı, inceliği ve sünnete ittibâı ile babasından üstün olduğu yanları bile vardı. Sünnete ittibâda o, bir başka derinlik arz ederdi. O kadar ki, mevlâsı ve büyük İmam Malik b. Enes’in hocası (bu üçlü, İbn Ömer, Nâfî ve İmam Mâlik, hadîste isnadın altın zincirlerinden birini teşkil eder) Nâfi’nin nakline göre, bir gün birlikte Arafat’tan inerlerken İbn Ömer, bir yerde bir çukura iner ve tekrar yukarıya çıkar. Nâfî “Ey İmam, ne yaptın orada?” diye sorunca, şu cevabı verir: “Ben, Arafat’tan inerken Rasûlûllah’ın arkasındaydım. Burada inip, def-i hacette bulundular. Benim öyle bir ihtiyacım yoktu ama, O’na muhalefette bulunmak istemedim.”228

Allah Rasûlü, suyu üç yudumda içmiş,229 bu noktada onun dört yudumda su içtiği görülmemiştir. Bu ölçüde bağlıydı sünnete. Bu öyle bir bağlılıktı ki; gösterdiği bu denli hassasiyet, o devirde bile biraz fazla bulunurdu. Rica ederim, böyle bir insanın sünnet adına, Efendimiz’e (sav) karşı hilâf-ı vâkî beyanda bulunması mümkün müdür?

İslâm'ın ilk yıllarında doğmuş, babasının gördüğü işkencelere de şâhid olmuştu. “Babamın başına yığılır, döver döver, döverlerdi; bir defasında Âs b.Vâil, gelip onu kurtarmıştı” diye bunları nakleder230. Hicrette on yaşında vardı yoktu. Bedir’de akranlarıyla birlikte Rasûlullah’a arzedilmiş ve ayak parmaklarının uçlarına basıp, büyük görünmek istemelerine rağmen, Rasûlullah kendilerini orduya dâhil etmemişti. Boyları uzun da olsa, Rasûlullah (sav) yaşlarını soruyordu. Uhud’da da arzolunmuş, yine yaşı tutmadığı için orduya alınmamıştı. Arkadaşları gibi gözleri dopdolu, içi de hüzünlü evine dönmüştü. O gece sabaha kadar da hiç uyuyamamış ve: “Ne günahım var ki, beni Rasûlullah (sav), yolunda mücadele edecek sahâbî topluluğu içine almadılar?”231 demiş, sızlanmıştı. Ancak bir-iki sene sonra reşit görülmüş ve Hendek Savaşı’na katılabilmişti.232

İbn Hallikân, Vefeyâtü’l-A’yân’da İmam Şa’bî’den şöyle bir vak’a nakleder:“Bir gün gençliklerinde Abdullah İbn Zübeyr, kardeşi Mus’ab İbn Zübeyr, Abdülmelik b. Mervan ve Abdullah İbn Ömer, Kâbe’nin karşısında oturuyorlardı. Her birimiz, şurada Kâbe’nin karşısında birer dua edelim; Allah’ın rahmetinden umulur ki, hepsini kabûl buyurur” dediler. Abdullah İbn Zübeyr: “Yâ Rabbi, azametin hürmetine, ızz ü celâlin hürmetine, beni Hicaz’da melik kılmanı Sen’den diliyorum” diye duâ etti. Mevsimi gelince, İbn Zübeyr Mekke’de muvakkaten melik oldu; orada Allah Rasûlü’nün (sav) âsârını bihakkın temsil etti. İslâm uğruna cansiperâne mücâhedede bulundu ve nihâyet Haccâc-ı Zâlim tarafından şehid edilerek, mübarek cesedi de annesi Hz. Ebû Bekir’in kızı, Zâtü’n-Nitâkeyn Hz. Esmâ’nın gözleri önünde günlerce asılı bırakıldı. Bu kahraman kadın, Haccac’a: “Siz onun dünyasını berbad ettiniz; o da sizin ahiretinizi berbad etti!..” deyip Haccac’ı su-i âkıbetine karşı uyarmıştı.

Mus'ab b. Zübeyr: “Allahım, ızz ü celâlin hürmetine, azametin hürmetine, arşın, kürsün hürmetine Irak’ta emirlik istiyorum” demişti. Allah onun da duasını kabul buyurmuş... Mevsimi gelince, o da muvakkaten Irak’ın kaderine hâkim olmuştu. Abdülmelik b. Mervan: “Allahım, beni bütün Müslümanların başına emir kılmanı ve karşı çıkanların kelleleri pahasına da olsa, İslâm Birliğini temin etmeni istiyorum” duasında bulunmuştu. Abdülmelik’in duasının da aynen kabul buyurulduğunu zaman gösterdi. En son Abdullah İbn Ömer duâ etmiş ve şöyle demişti: “Allahım, Sen’den cenneti bana vâcib kılmadan rûhumu kabzetmemeni istiyorum.”233

Hâdiseyi nakleden İmam Şa’bî: “Üçünün dualarının kabul edildiğine şâhid olduk; imamın duasının kabul edilip edilmediği ise orada belli olacak” der. Şa’bî'nin bildiği bir şey vardır. İbn Ömer, hiçbir zaman ehl-i beyte muhalif ve Emevîler’in yanında olmamıştı. Bilhassa Haccâc’ın en çok endişe duyduğu bir insandı. Bir defasında Haccâc, ihtimal zulümlerini haklı göstermek için hutbeyi uzattıkça uzatmış ve neredeyse öğle namazının çıkma vakti gelmişti. İbn Ömer, durduğu yerden seslendi: “Ey emir, zaman senin hutbeni beklemeyip geçiyor” Ve, Haccac iğbirar üstüne iğbirar şişiyordu234. Nihayet bir hacc mevsiminde, Harem-i Şerif’te bu büyük sahâbinin şehâdetine tevessül etti; hem de arkasında ihramıyla. Adamlarından biri ucu zehirli mızrağıyla İbn Ömer’in arkadan topuğunu yaraladı. Derken bu yara ve zehir, o koca insanın şehâdetine sebep oldu.235

d. Abdullah İbn Mes’ûd

Çok hadîs rivâyet eden sahâbilerden biri de Abdullah İbn Mes’ûd’dur. İbn Mes’ûd, sâbikûn-u evvelîndendir. Gençliğinde Ebû Cehil, Ukbe b. Ebî Muayt gibi Kureyş ileri gelenlerinin koyunlarını güderdi. İnsanlığın Ebedî Râîsi ile tanışınca, bir daha O’nun yanından ayrılmadı. Rasûlullah’a o kadar yakın ve O’nunla o kadar içli-dışlıydı ki, hâne-i sâadete istediği zaman teklifsiz girip çıktığından, hep ehl-i beytten zannedilir236 ve bilhassa seferde Rasûlullah’ın (sav) matarasını, yatağını, nalinlerini ve serîrini taşıdığı için: ËÓ†«‰ÚÂğ?ÚÁ” diye anılırdı.237

Zâhir ve bâhir kerâmet sahibi idi İbn Mes’ûd. Bunlardan bir tanesi, zayıf bir rivayete dayanan ve Mekke’de işkence görürken birdenbire kayboluvermesidir. Allah Rasûlü, ona: “ŸÓ»ÚœÌ†” derdi. Yine: “Kim yeni indiği gibi Kur’ân-ı Kerim’i okumak isterse, onu İbn Ümm-ü Abd’in kıraatı üzere okusun”238 buyururdu. Bir defasında, yine Allah Rasûlü kendisine: “Bana Kur’ân oku, dinleyeyim” buyurmuş: “Ya Rasûlullah, Kur’ân sana inmişken, onu sana ben mi okuyacağım?” cevabını verince de, Allah Rasûlü: “Başkasından dinlemek daha çok hoşuma gider” demişti. Bunun üzerine de İbn Mes’ûd, Nisâ sûresini başından itibaren okumaya başlamış, tâ “Her ümmeti şâhidiyle, (peygamberleriyle haşredip) getirdiğimizde, seni de bunların başında (seni kabûl edip etmemelerine karşı) şâhid olarak getirdiğimiz gün, nasıl bir gün olacaktır o gün?” (Nisâ, 4/41) âyetine gelince, Allah Rasûlü’nün (sav) gözleri dolmuş, kalbi duracak hale gelmiş ve eliyle işaret ederek: “Kes artık, yeter” demişti.239

İbn Mes’ûd, fizik olarak çelimsiz bir insandı. Bir gün Allah Rasûlü adına bir iş için ağaca çıktığında, orada bulunanlar bacaklarına bakarak gülümsemişler, bunun üzerine de, Allah Rasûlü (sav): “Bu bacaklar, yarın Mizan’da uhrevî hesap itibariyle Uhud Dağı’ndan daha ağır olacaktır” 240 buyurmuşlardı. Kendisini muallim ve bir nevi defterdar olarak Kûfe’ye gönderdiğinde Hz. Ömer’in Kûfelilere yazdığı mektupdaki ifadeleri unutulacak gibi değildir. “Ey Kûfeliler” diyordu mektubunda Hz. Ömer (ra): “Eğer sizi nefsime tercih etmeseydim, İbn Mes’ûd’u size göndermezdim.” 241

İbn Mes’ûd (ra), Hz. Ömer devrinde Kûfe’de kaldı ve insan yetiştirdi. İmam Ebû Hanîfe’nin kendisi için: “Sahâbîden geri değildir” dediği Alkame İbn Kays, Esved İbn Yezid en-Nehâî ve İbrahim b. Yezid en-Nehâî gibi tabiînin dev âlimleri İbn Mes’ûd’un hazırladığı iklimde yetişmişlerdi. Bilhassa, hulefâ-i râşidînden de hadîs rivayetinde bulunan Alkame, ilmini büyük ölçüde İbn Mes’ûd’dan almıştı. Kendisini dinleyenlerden biri, bir gün: “Kimden aldın bunları?” diye sorunca: “Ömer, Osman, Ali ve İbn Mes’ûd’dan” cevabını vermiş, soruyu soran da: “Bah bah!” diyerek takdir etmişti.

Kûfe Mektebi’nin kurucusu olan İbn Mes’ûd, Hz.†Osman devrinde de bir süre Kûfe’de kaldı. Bilâhare, hakkındaki asılsız bir şikâyet sebebiyle tahkik için Medine’ye çağrıldı. Artık yaşlanmıştı ve tekrar Kûfe’ye dönmek de istemiyordu. Günleri Medine’de geçerken, bir gün bir adam koşarak geldi ve: “Bu gece Rasûlullah’ı rüyamda gördüm. Sen, yanında oturuyordun. Seni yanına çekti ve “Benden sonra sana çok cefa ettiler, gel gayrı” buyurdu. Sen de: “Evet ya Rasûlallah, gayrı bundan sonra Medine’den ayrılmayacağım cevabını verdin” dedi. Aradan birkaç gün geçti ve Hz. Muhammed (sav) Medresesi’nin bu ilk ve mümtaz talebelerinden ve İslâm’ı ilk kucaklayan beş-altı kişiden biri olan İbn Mes’ûd (ra) hastalandı. Bedir’de, Uhud’da, Hendek’te, bütün meşâhidde beraber bulunduğu, iki kıbleye birlikte namaza durduğu Hz. Osman ziyaretine geldi ve aralarında şu konuşma geçti:

“-Herhangi bir şikâyetin var mı?

-Çok şikâyetçiyim.

-Neden şikâyet ediyorsun?

-Allah’a giderken, günahlarımdan.

-Bir arzun var mı?

-Allah’ın rahmetini arzuluyorum.

-Sana bir tabib göndereyim mi?

-Zaten beni tabib hastalandırdı. Hastalandıran tabib olduğuna göre, göndereceğin tabibin yapacağı bir şey yoktur.”242

Ve, İbn Mes’ûd (ra) vefat etti. Allah Rasûlü’yle (sav) 23 yıl beraber olan bu sahâbi 800 kadar hadis rivayet etti diye, kendisine -hâşâ- ta’nda bulunmanın ne mânâya geleceğine varın siz karar verin.!

Haklarında kısa kısa malûmat vermeğe çalıştığımız bu dört büyük sahâbîden başka Hz. Âişe-i Sıddîka, Ebû Saîdi’l-Hudrî, Câbir İbn Abdillâh ve Enes b. Mâlik de çok rivâyette bulunan sahabîlerdendir. Artık daha fazla tafsilata girmeden, bu dört sahâbîden de birer cümle ile bahsedip, tabiîn-i izâma geçmek istiyorum.

e. Hz. Âişe-i Sıddîka (r. anha)

Gözünü Hâne-i Saâdet’te açtı. Efendimiz (sav), Medine’ye hicret buyurur buyurmaz, bu hâneye girdi ve on yılını Efendimiz’le geçirdi. Allah Rasûlü (sav), çok gecelerinde onun yanında kaldığından, bu derin zekâ, firâset ve fetânet sahibi kadın, aile hayatına ait hemen bütün husûsiyetleri Rasûlullah’tan öğrendi ve bunları kadınlık âlemine taşımakta hiç kusur etmedi. Kadınlık âlemi, bütün Ezvâc-ı Tâhirat’a çok şey borçludur; hususiyle de: “Dininizin yarısını şu Hümeyrâ’dan alın” senetzede hadisîyle anlatılan243 Hz. Âişe Validemiz’e borçludur. Zekî, içtihada açık ve duyduğu her şeyi sorup tahkik eden bu müstesnâ validemizin çok hadis rivayet etmesinde istib’ad ve istiğrâb edilecek hiçbir şey yoktur.

Onunla alâkalı denebilecek her şeyi muhakkikin-i izam yazıp, çizip anlattıklarından onlara havale edip geçiyorum.

f. Ebû Saîdi’l-Hudrî (Sa’d İbn Mâlik)

Kendi zamanında Medine’nin âlimi sayılmıştır ve Medine’de merci’ kabul edilmiştir. Babası ensârın ilklerindendir. Bu fakir sahâbî, babasını Uhud’da şan ve şeref içinde uhrevî âleme gönderince, geriye kendisi kalmış ve Allah Rasûlü’nden (sav) hiç ayrılmamıştır. Onun günleri de Ebû Hureyre’ninkiler gibi Suffe’de geçiyor, vahiyle besleniyor,244 ve hakikat-ı Ahmediye’nin vâridatla köpüren ikliminde dolu dolu yaşıyordu. Daha sonraki mülâhazaları ve mülâhazamız her sahâbi gibi...

g. Câbir b. Abdillah

Hz. Câbir, İkinci Akabe Bey’atı’nda bulunan, Uhud’un şanlı şehitlerinden ve şehâdetinden sonra Cenâb-ı Hakk’ın huzûr-u kibriyâsına alıp vicâhî olarak görüştüğü büyük sahâbî Abdullah b. Amr b. Harâm el-Ensârî’nin oğludur.245

2. Akabe Bey’atı’ndan itibaren küçük olduğu için babasının engellemesinden dolayı katılamadığı Bedir ve Uhud hariç, seferde de hazerde de devamlı Efendimiz (sav)’in yakın çevresinde bulunan Hz. Câbir’in246 çok hadîs rivâyet etmesinden daha tabiî ne olabilir ki? Bunda yadırganacak bir şey olmasa gerek!

İşte bu âlim sahâbî Şam’a ve Mısır’a geldiğinde halk, Efendimiz (sav)’den duyduğu hadîsleri almak için çevresinde halkalanırlardı. Ayrıca Hz. Câbir’in Medîne’de Mescid-i Nebevî’de de bir tedrîs halkası vardı. Amr b. Dînâr, Mücâhid ve Atâ’ b. Ebî Rebah gibi tâbiînin büyük imamları talebelerinden bazılarıdır.247

h. Enes b. Mâlik

Tam on yıl fasılasız Efendimiz’e (sav) hizmet etmiştir.248 Altı ayda Kur’ân ezberlenebildiğine göre, Enes b. Mâlik’-in, on yılda yirmi Kur’ân kadar tutacak hadîs ezberlemiş olması her zaman mümkündür. Oysa eldeki bütün hadîsleri içine alan Kenzü’l-Ummal’de topu topu 46.624 hadîs vardır. Zaten, hadîs külliyatına büyük ölçüde hacim kazandıran da isnâd zinciridir. Burada bizim maksadımız, menkıbe yazmak ve sahabiyi tanıtmak değildi. Maksadımız, dinimizin nâkil ve muhafızlarından, yarım düzine pak-dâmenin, dâmenlerine atılmak istenen, atanların düşünceleri, levsiyatı, bu arenanın, yüzlerce muhakkikin kahramanının yanında, sırf şefaatları hakkındaki ümidimizi beslemek ve onca kahraman müdafi arasında kadirşinaslık deyip bu mini gayreti, o insanlığın kerimlerine bir adres gibi sunmaktı. Niyet, amelden daha büyük, daha tutarlı; Allah’ın inayeti ise her şeyden daha vâsi’dir.


B. TÂBİÎN-İ İZÂM

1- Tâbiînin Müstesna Yeri

Kur’ân-ı Kerim, sahâbeyi dile getirdiği pek çok âyette tâbiînden de bahseder; meselâ: “Muhâcirler’den ve ensârdan ilkler, (en evvel İslâm’a girip, “biz varız” diyerek kendilerini ortaya atanlar) ve ihsan şuuruyla onlara tâbi olanlar var ya: Allah onlardan râzı oldu, onlar da Allah’dan râzı oldu ve Allah onlara içlerinde ebedî kalmak üzere altlarından ırmaklar akan cennetler hazırladı. İşte bu büyük bir kazançtır.”(Tevbe, 9/100)

Bu âyet-i kerîmede, sahâbe ile tabiîn bir arada ele alınmakta ve haklarında Allah’ın onlardan, onların da Allah’dan râzı oldukları hükmü verilmektedir. Allah’tan râzı olmak demek, O’nun celâlinden cefâ, cemâlinden safâ da gelse, her ikisini aynı telâkki edip, hüsn-ü kabulde bulunmak; yani Allah, verdiği her şeyi alsa veya dünyaları verse hiç tavır değiştirmemek; kazanma karşısında şımarmadan, kaybetme karşısında hiç mahzun olmadan dosdoğru kalabilmek ve başa gelen her musîbeti lütuf gibi karşılamak demektir. Bu şekilde Allah’tan râzı olanlardan Allah da râzıdır; Allah’ın bir insandan râzı olup olmadığının ölçüsü o insanın Allah’tan râzı olup olmadığıyla alâkalı olduğu söylenebilir. Arzetmeye çalıştığımız vechile kul Allah’tan râzı ise ve O’nu ne ölçüde seviyorsa, bu demektir ki, Allah da o kuldan râzı ve onu o ölçüde, hattâ daha da fazla sevmektedir. İşte, Muhammedî boya ile boyanan ve Hz. Muhammed’in (sav) sohbetine erme şerefiyle insibağa ulaşan sahâbe-i kiram, Allah’la münâsebeti içinde nasıl bir derinliğe sahip; nasıl namaz kılıyor, Allah derken nasıl bir tavır alıyor, rengi-benzi nasıl atıyor, nasıl ürperiyor ve nasıl içten içe bir güveç gibi kaynayıp, değirmen taşları gibi ses çıkarıyordu; aynen onun gibi tabiîn-i kirâm da, sahabe ile at-başı olma gayreti içinde ve o şerefli yerini alma inceliği, duyarlılığı ve derinliğiyle serfirazdı. Allah Rasûlü’nün (sav): “Müjdeler olsun beni görüp, bana iman edene ve müjdeler olsun beni görenleri görene”249 şeklindeki mübarek sözleriyle ifade edildiği gibi tabiîn-i kirâm, sahâbeye ‘ihsan’ şuuruyla tabî olmuştur.

Ne demektir ihsân ve ihsân şuuruyla tâbî olma?

Bir mânâsıyla, insanın herkesi kendisi gibi bilmesi ve kabul etmesi, başkalarının lezzet ve acılarını vicdanında duyup paylaşması, azamî derecede iyilik düşüncesi, yürek yufkalığı ve insanın hiçbir mü’mine karşı kalbinde gıll ü gîş taşımaması demektir ihsân. Bu manâda Kur’ân-ı Kerim’de şöyle buyrulur: “O sahâbeden, muhâcirîn ve ensârdan sonra gelenler şöyle derler: “Rabbimiz, bizi ve imanda bizi geçen, bizden önce gelip de iman etmiş bulunan kardeşlerimizi bağışla ve iman edenler için kalblerimizde en ufak bir gıll ü gîş bırakma! Rabbimiz, muhakkak Sen, Raûfsun, acıyansın, rahîmsin, kullarına, (bilhassa mü’min kullarına) karşı çok merhametlisin.”(Haşr, 59/10)

İhsanın bir diğer mânâsı ise: “Ó«ğÊÒÓÁÔ†ÍÓ” peygamber beyanında olduğu gibi, Allah’ı görüyorcasına O’na kullukta bulunmak, biz O’nu görmesek de, O’nun bizi devamlı görüp gözetlediğinin şuuru içinde ibadet etmektir250. Kur’ân-ı Kerîm’de tabiînin, sahâbe-i kirâma ihsan şuuruyla tabî olduğunun ifade edilmesi, bir hayli mânidardır. Çünkü, mutlak fazilet, her zaman sahâbe-i kirâma ait olmakla birlikte, bazı husûsî fazîletlerde “mercûh râcihe tereccüh edebilir”; tabiîn içinde, bazı husûsî fazîletlerde sahâbeye yetişen, hattâ bazı hususlarda sahâbeden bazılarını geçenler bile vardır. Şundan ki, Allah, tabiîn döneminde insanları büyük fitnelerle sarsmış, silkeledikçe silkelemiş.. ve her yerde, her evde âdetâ korkunç fitne ateşleri yakılmış, Yahudi, bugün olduğu gibi, o dönemde de bütün ürperticiliğiyle her türlü oyununu, hilesini ortaya koymuştur. Bu dehşetli fitne ateşi karşısında her selîm vicdan sahibi: “Ó†«‰ÚÂÓ’ğÍ—Ô” “Rabbimiz, Sana tevekkül ettik, Sana yöneldik, Sana dayandık ve Sana’dır dönüş”(Mümtehine, 60/4) inanç, anlayış ve şuuru içinde Allah’a teslim olmuştur. Hatta bu noktada, öyle bir teveccüh hâsıl olmuştur ki, gününü bin rek’at namazla süsleyenler, Kur’ân-ı Kerim’i dört günde, hattâ bir gecede iki rek’at namazda hatmedenler, hayatlarında cemaati hiç kaçırmayanlar ve ömrünü secdede geçirenler, hep tabiîn arasından çıkmıştır.

İkinci olarak, tabiîn döneminde maddî cihad kılıcı bir ölçüde kınına konmuş ve manevî cihad, “cihâd-ı ekber” denilen nefisle cihad en büyük vazife haline gelmiştir. Nefs-i emmâreyle yaka-paça olup, nefs-i levvâmeye, oradan nefs-i râdiye, mardiye, mutmainne, sâfiye mertebelerine ulaşma ve: “Allah, onlardan râzı oldu onlar da Allah’dan râzı oldu”(Beyyine, 98/8) sırrına erme mücadelesi vermiştir tabiîn. O kadar ki, Mesrûk, Mekke-i Mükerreme’de kaldığı sürece, sağ veya sol yanını yere koyup yatmamış ve hep Kâbe karşısında secdede uyumuştur. Hastalandığı zaman kendisine: “Biraz dinlenmeyi düşünmez misin?” dediklerinde şu cevabı vermiştir: “Allah’a yemin olsun ki; gâibden-semâdan birisi gelse de bana ‘Allah sana kat’iyen azâb etmeyecek’ dese, ben yine eskiden olduğu gibi aynı ciddiyet ve azîmle ibâdet etmeye devam ederim.”251 Zaten, onun efendisi, bizim efendimiz, Kâinatın Efendisi de (sav) aynı şeyi söylememiş miydi? “Ey Âişe, ben, şükreden bir kul olmayayım mı?”252

2. Maneviyatıyla Tabiîn

Umumiyetle tabiînin en büyüğü olarak konuşulan Yemen’in sultanı Üveysü’l-Karnî’den, sahâbe-i kirâm duâ talebinde bulunurdu. Hz. Ömer’in de içinde bulunduğu bir mecliste Efendimiz: “Üveysü’l-Karnî’yi görürseniz, kendisinden duâ taleb edin”253 buyurmuştu. Bu, Hz. Ömer’in içine öylesine işlemişti ki, her Yemen’den gelene: “İçinizde Üveys var mı?” diye soruyor ve hep Üveys’i arıyordu. Koca Halife, onu bulduğunda da vakit fevtetmeden: “Ömer’e duâ et” istirhamında bulunmuştu. Peygamberlerden sonra ikinci dereceyi tutan, hele hususi bazı faziletlerde kâ’bına erişilmeyen bir insan, Üveys’ten duâ taleb ediyordu. Yemen’e gidenlere, hacca gidenlere: “Üveys’i bulursanız, kendisinden duâ isteyin” diyordu Hz. Ömer (ra). Bilinmek, tanınmak öylesine ağır gelmişti ki Üveys’e, hemen izini kaybettirmiş,254 “Ölüm ansızın gelir, kabirse amel sandığıdır” fehvasınca, ancak kabirde açılacak kapalı bir sandık olarak kalmak ve Ömer’e fâşettiği Allah’la kendi arasındaki sırrını, bir ikinci kişiye fâşetmemek için gözden kaybolmuştu.

Yalandan olabildiğince uzak, olabildiğince samîmî, olabildiğince içten ve olabildiğince sağlam bu emîn insanlar naklettiler bize sünneti. Üveys gibi, Mesrûk gibi İbn Sîrîn gibi, Muhammed b. Münkedir gibi insanlar... Muhammed b. Münkedir, hemen her hadîs imamının kendisine başvurduğu insan hem de evvâh-u münîbtir; kendi çağında da, kendinden sonraki çağlarda da adı ‘Bekkâ’ dır onun. Allah mehâfet ve mehâbetinden öyle ağlardı ki, kendisini çocukluğundan beri çok iyi tanıyan annesi: “A be evlâdım! Çocukluğunu bilmeseydim, belki bir günahın vardır da, ona ağlıyorsundur diyecektim. Halbuki, böyle bir şey yok; öyleyse, niçin bu kadar ağlıyorsun?”255 derdi. Ama, Muhammed bin Münkedir için ağlanacak çok şey vardı. Allah mehâfet ve mehâbeti, Allah’ın büyüklüğü karşısında kulun küçüklüğü, bir gün yaptıklarımızdan hesaba çekileceğimiz, öldükten sonra haşrolacağımız gerçeği, defterlerin uçuşacağı hakikati, cehennemin alevleri arasından Sırat köprüsünü geçme mecburiyeti.. evet bunlardı onu ağlatan. İnsanlık onun iniltilerini, sadece Dâvûd (as)’un mızrabında duyabilmişti ve o, âdetâ ikinci bir Dâvûd’du...

Sekerat halinde feryad ediyordu Muhammed bin Münkedir. Soruldu: “Bu feryadının sebebi nedir?” “Kur’ân-ı Kerim’deki bir âyetin benim için söz konusu olması endişesi.” dedi ve âyeti okudu: “Hiç hesaba katmamış oldukları şeyler Allah tarafından karşılarına çıkarılıverdi.”(Zümer, 39/47) Evet o “Ben Allah’tan ummadığım şeylerin aleyhimde ortaya çıkmasından korkuyorum.” diyordu.

İbn Abbas’ın talebelerinden Saîd İbn Cübeyr, Emevî zulmüne karşı Abdurrahmân-ı Kindî’nin yanında mücadele etmiş ve Haccac’ın zâlim pençesinde şehadete yürümüştü. O, bâtıl karşısında asla eğilmemiş ve Emevî-lerin hatâlarını vali, hükümdar demeden yüzlerine vurmuş ukbâ derinlikli, Rabbânî bir insandı. Geceleri bir zahid, bir ruhban gibi yaşar, gündüzleri de fürsan gibi iş çevirirdi. Kur’ân-ı Kerîm’i defalarca İbn Abbas’la birlikte müzakere etmiş ve makâsıd-ı İlâhî’yi İbn Abbas’tan, evet bu hıbrü’l-ümme olan mürşid-i ekmelden Rasûlü Ekrem’in (sav) anladığı çizgide öğrenmiş ve anlamıştı. Gece iniltilerinde o kadar içli, o kadar yanıktı ki, derdest edilip Haccâc’a getirilirken, vahşi bir ormanın içinde yapılmış bir manastıra uğradılar. Vakit gecedir.. kendisini getiren muhafızlar, geceyi manastırda geçirmek isterler. Saîd İbn Cübeyr (ra): “Rabbimi anayım, bu gece, son gecem; ölüm hazırlığımı yapayım, yarın şeb-i arûsum” diyerek, dışarda kalmak ister. Orman, öylesine vahşî bir ormandır ki; muhafızlar, nasıl olsa birazdan ormanın kurdu, çakalı, arslanı gelip, kendisini parçalar düşüncesiyle talebini geri çevirmezler. Bu vahşî ormanda gece Rabbisiyle baş başa kalan bu gündüzlerin fârisi, gecelerin râhibi Rabbânî İmam, öylesine derin bir huşû içinde ibadet etmekte ve inlemektedir ki, manastırın pencerelerinden kendisini seyreden muhafızlar, ormanın dört bir yanından üzerine üşüşen hayvanların yanına yaklaşınca, tavırlarını değiştirip etrafında bir halka oluşturduklarını hayretle görürler. Ama bu tablo, muhafızların da, Haccac’ın da taşlaşmış katı kalblerini yumuşatmaya yetmez. Onu kurbanlık koyun gibi meydana getirir, tahrik etmek için ellerinden gelen herşeyi yapar ve eziyette bulunurlar. O, yine her zaman dediği ve düşündüğünü söyler: “Siz, haksızsınız; bilhassa ehl-i beyte karşı haksızlık ediyorsunuz. Size asla biat etmem.” Boynu vurulacağı anda, bizim kurban keserken okuduğumuz âyeti okur: “Yüzümü hanif olarak, (hiç şirke bulaşmadan, tertemiz ve sapasağlam bir vicdan ve fıtratla), gökleri ve yeri yaratan Allah’a çevirdim ve ben, müşriklerden değilim.” Yüzünü, kıbleden başka bir yöne çevirirler; o zaman da: “Nereye dönerseniz dönün, Allah oradadır.”(Bakara, 2/115) âyetini okur. Kılıç darbesiyle gövdesinden ayrılan başı yere düşünce de: “Ô†«‰‰ÒÓÁ” der256. İşte sünnet, hadîs, bize gerektiğinde sünnetin bir tek mes’elesi uğrunda kurbanlık koyun gibi boyunlarını uzatan böyle fedâîler kanalıyla gelmiştir! Evet, bu temiz kanallarla intikal etmiş ve içine de hiçbir şey karıştırılmamıştır.

Sâid İbn Cübeyr gibi, Muhammed b. Münkedir gibi, Üveysü’l-Karnî gibi, Mesrûk gibi daha yüzlercesi sayılabilir. Fakat mevzûmuz, tek tek bu büyük zâtların hayatlarını anlatmak olmadığından, hadis sahasında en fazla iştihâr etmiş ve sahasında gerçekten imam sayılan birkaç tabiîn imamını, hem de küçük küçük çerçeveler halinde tanıtmaya çalışarak, bu bahsi de kapatmak istiyoruz:

a. Saîd İbnü’l-Müseyyeb

Hadîs, tefsir ve fıkıh denince tabiîn içinde akla gelen ilk isim, Saîd İbnü’l-Müseyyeb’dir. O, Hz. Ömer’in hilâfeti döneminde ve Hicret’in 15’inci yılında dünyaya teşrif eder. Hz. Ömer’i, Hz. Osman’ı, Hz. Ali’yi ve onlardan geriye ne kadar sahâbî varsa, hepsini tanır.

Saîd İbnü’l-Müseyyeb bir düşünce, tefekkür ve hafıza dehâsı ve duyduğu hiçbir şeyi unutmayan Rabbânî imamlardandır. Devamlı mütebessimdir ama, hayatında birkaç defa ya gülmüş, ya da gülmemiştir. Allah mehâbet ve mehâfetiyle her an Allah’ın huzurunda gibi yaşamış; imanıyla, istikametiyle ilmiyle; hususiyle de hadis ve sünnetteki ufkuyla kendini tanıttırmış, kabul ettirmiş mümtaz bir simadır.

Basra’da nasıl Hasan Basrî, tâ sahâbe döneminde medresesini kurmuştu, Medine’de Saîd İbnü’l-Müseyyeb aynı şekilde ortaya çıkmış ve daha onbeş-yirmi yaşlarında iken fetvâ vermeye başlamıştır. Sahâbe, onu hayran hayran seyreder ve alkışlardı. Bir gün, Abdullah İbn Ömer, onun için hayranlıkla şunları söylemişti: “Rasûlullah bu genci görseydi, bu O’nu memnun edecek ve çok sevindirecekti.”257 Sahâbenin nazarında o kadar muteber ve o kadar mazhar-ı takdîr olmuştu ...

Hayatında elli yıl, bir vakit olsun cemaati kaçırmadı. Bizzat kendisi: “Tam elli sene imamla iftitah tekbiri aldım”258 der. İbadette de bu kadar hassastı; sünnete ittibâda bu ölçüde titizdi denebilir. Emsalleri gibi, Rasûlullah’ın (sav) namaza, sünnete, cemaate verdiği ehemmiyeti aynen tevarüs etmiş ve tevarüs ettiği hiçbir şeyde de ömrünün sonuna kadar asla tekasül göstermemişti. Bir defasında Medine’de çok ciddî şekilde hastalandı. Doktorlar: “Akik vadisine git, bir ay kal; o zaman, hastalığın iyileşir” tavsiyesinde bulundular. “O zaman, bu yaşlı halimle sabah ve yatsı namazlarına nasıl gelebilirim” cevabını verdi. Hastalıkla kıvranırken dahi, sünnet adına bir mes’elenin, bir hükmün ifasında bu kadar titiz ve bu kadar ciddi idi. Belki Akik’te de namazlarını cemaatle kılabilirdi ama, o bunu, Ravza-i Tâhire’ye, oranın kutlu sâkinlerine, cennetü’l-bakîde yatanlara vefasızlık ve cefâ sayıyordu.259

Emevîler’den Velid’e biat etmediği için, Medine valisi Hişam, her gün sırtında bir sopa kırardı. Mesrûk gibi, Tâvûs gibi tabiînin daha başka dev imamları: “Ne olur, dilinle biat ettiğini söyle de, kurtul” derlerdi, o ise: “Halk bize bakıyor, biz ne yaparsak onu yapıyor; bu durumda, onların hali ne olacak?” cevabını verir ve kat’iyen ta’vize yanaşmazdı.260

Rivayet ettiği hadisleri daha iyi öğrenebilmek ve kendisine daha yakın olabilmek için Ebû Hureyre’ye (ra) damat olmuştu. İşte, Ebû Hureyre’nin kerîmesinden olma kızını, halife Abdülmelik, oğlu Hişam için istiyordu. Türkiye’nin yaklaşık 20-30 katı genişliğinde, devrin en büyük ülkesinin, en kudretli devletinin hükümdarı, kızını yarın kendisi gibi hükümdar olacak oğluna istiyordu. O, bunu kabul etmedi, hem de her türlü baskıya rağmen... Tehditler canına tak edince de, yanında kızı olduğu halde bir gece arkadaşlarından, medresede yatıp kalkan İbn Ebî Vedâ’nın kapısını çaldı ve: “Şu kızı sana vermek için getirdim; al, beni kurtar” dedi261. Koca imam, asırlar sonra gelecek Bahâüddin Şâh-ı Nakşîbend Hazretleri’ne öncülük etmişti âdetâ. Şâh-ı Nakşîbend de, rüşdüne erdiği gecenin sabahında kızını elinden tutarak, tekyesine götürecek ve: “Bu gece kızım rüşde erdi; bunun üzerinden bir gün geçmesi bile doğru değil. Talebelerim içinde geceyi ihyâ eden yalnız seni gördüm. Sana tezviç ediyorum bunu” diyerek, Alâüddin Attar Hazretleri’ne verecektir.

Saîd İbnü’l-Müseyyeb’den Atâ İbn Ebî Rebâh gibi, Katâde gibi, Hz. Ali’nin küçük torunlarından Muhammed Bâkır gibi, Yahyâ İbn Saîdi’l-Ensârî ve Zührî gibi büyük imamlar hadis rivayet etmişlerdir. İmam Şafiî Hazretleri, onun mürsellerini, yani sahâbîyi anmadan yaptığı rivayetleri hüccet kabûl ederdi; yani o âdetâ sahâbî yerine konurdu. Bu kadar emin, bu kadar güvenilir ve bu kadar sağlamdı Saîd İbnü’l-Müseyyeb. İşte, Efendimiz’in (sav) davranışları, mübarek sözleri ve takrirleri, Saîd İbnü’l-Müseyyeb gibi tertemiz kanallardan geçerek bize ulaştı; sünnetin tek bir mes’elesi adına başlarını veren bu emîn insanların omuzlarında günümüze kadar gelen sünnet, inşâallah aynı şekilde kıyâmete kadar†da devam edecektir.

b. Alkame İbn Kays en-Nehâî

Basra’da Hasan Basrî, Mekke’de Atâ İbn Ebî Rebâh, Yemen’de Tâvûs b. Keysan, Medine’de Saîd İbnü’l-Müseyyeb ve Kûfe’de de ilk akla gelen isim Alkame İbn Kays en-Nehâî... Sahâbeye hayrü’l-halef olmuş tabiînin dev imamları bunlar!

Alkame, Hz. Ali’nin nûr iklimine girebilmiş, İbn Mes’ûd’la diz dize yaşamış ve başta Râşid Halifeler olmak üzere, yüzlerce sahâbîden hadis rivayet etmiş bir imamdır. Muasırlarını aşan o muallâ kâmeti nisbetinde aynı zamanda mütevâzîdir de. Ebû Hanîfe’yi yetiştirecek o bereketli Kûfe mektebini kuran Alkame’dir. Kûfe’de yetişen bütün tabiîn imamları.. ve başta da birçok sahâbi görmüş Amr b. Şurahbîl kendisinden rivayette bulunurdu. Arada bir yanındakilere de şöyle derdi: “Haydi, oturması-kalkması, duruşu ve davranışları ile insanların Abdullah İbn Mes’ûd’a en çok benzeyeninin yanına gidelim.”262 Evet, hareket ve davranışlarıyla o günkü insanlar arasında Abdullah İbn Mes’ûd’a en çok benzeyeni Alkame idi. İbn Mes’ûd için de: “Nebî’ye insanların en çok benzeyeni”263 denirdi. İbn Mes’ûd, yapı olarak ufacık tefecikti ama, namaza duruşu, namazda kıvrım kıvrım oluşu, secdelerindeki huzûu ve derinliğiyle Allah Rasûlü’nü (sav) mikro-plânda, bitamâmihâ temsil ederdi. Alkame de, bitamâmihâ İbn Mes’ûd’u temsil etme gayreti içindeydi. Bu öyle bir benzerlik ve temsildi ki; nasıl Allah Rasûlü: “Kur’ân’ı İbn Ümm-ü Abd’den -yani, İbn Mes’ûd’dan- dinleyin”264 buyurmuştu; İbn Mes’ûd da çok defa: “Çağırın Alkameyi, bana Kur’ân okusun” derdi. Alkame, okur okur, nihayet okumayı bitirince İbn Mes’ûd yine: “Oku; anam babam sana feda olsun!”265 diyerek, devamını isterdi.

Zühdü ve takvası dillere destan olan büyük İmam Ebû Hanîfe Alkame’ye o kadar hayrandı ki, onun için:“Alkame, bazı noktalarda bazı sahâbîlerden daha ileride olabilir; yani fıkıh ve hadiste bazı sahâbîlerden daha derin, daha çok vukuf sahibi olabilir.” derdi. Bu Ebû Hanîfe gibi kâ’bına erişilmeyecek dev imamların mukayesesidir; hem de bizim karışamayacağımız bir mukayese.

Bir gün birisi, Alkame’nin kapısının önünde dikilir ve ona ağzına gelen her şeyi söyler. Dönem, bir fitne, karalama ve çamur atma dönemidir. Koca İmam, onca hakaret karşısında hiç tavrını bozmaz ve karşısındakinin hakaretleri bitince şu âyeti okur: “Mü’min erkek ve kadınlara yapmadıkları bir şeyden dolayı eziyet verenler, işlemedikleri bir günahtan dolayı onları karalayanlar, çok ciddî bir bühtanda bulunmuş ve apaçık bir günaha girmiş olurlar”(Ahzâb, 33/58).

Adam: “Ne yani, sen mü’min misin?” der. Koca imamın cevabı, tam kendisine yakışır şekildedir: “Umuyorum.”266

Alkame kendi dönemindeki her türlü bâtıla baş kaldırmış, Emevîlerin içindeki zalimleri dinlememiş ve hadîsin haysiyetini koruma mücadelesi vermiş büyüklerdendir. Kurucusu olduğu Kûfe mektebinde Esved b. Yezid en-Nehâî’yi, İbrahim en-Nehâî’yi, Ebû Hanîfe’nin hocası Hammad İbn Ebî Süleyman’ı ve daha yüzlerce kişiyi yetiştirmiş.. kendisi yüzlerce sahâbîden hadîs aldığı gibi yüzlerce tâbiîn de kendisinden hadîs almıştır. Kûfe’yi Nehâîler adına, Sevrî adına ve Ebû Hanîfe adına münbit bir zemin olarak hazırlayan Alkame olmuştur.

c. Urve İbn Zübeyr b. Avvâm

Allah Rasûlü’nün kendisiyle övündüğü halası Safiyye binti Abdülmuttalib’in oğlu Zübeyr b. Avvam ki;267 Rasûlullah’ın şerefli sahâbîsi, Aşere-i Mübeşşere kadrosundan biri. Urve ise bu sağlam kökten dipdiri bir sürgün. Annesi ise daha başka kıymetlerle irtibatlı ayrı bir dilruba. Umumiyet itibariyle, hayatını çok defa Hz. Âişe’nin yanında geçiren onun kızkardeşi Esmâ. Evet Urve, Zübeyr İbn Avvam’la Esmâ binti Ebî Bekir’in izdivaçlarının mahsûlü. Nasıl annesi Esmâ, hayatının çoğunu Hz. Âişe’yle birlikte geçirmişse, aynı şekilde Urve de, âdetâ Hz. Âişe’nin yanında büyümüştür. Her âyetin, her hadisin mânâsını ondan sormuş, öğrenmiş bir ilim dağarcığı. Ayrıca, kendisinden 7-8 yaş büyük olan Saîd İbnü’l-Müseyyeb’in rahle-i tedrisinden de nasipdâr.

Urve, ‘fukahâ-i seb’a’ diye adlandırılan, zamanının yedi büyük fakîhinden biridir. Hz. Âişe Validemiz’in rivayet ettiği bütün hadîsler, ilk önce onda konaklamış ve daha sonra kitaplara intikal etmiştir. Ayrıca, Hz. Ali, İbn Ömer, İbn Abbas ve Ebû Eyyûb el-Ensârî gibi daha pek çok sahâbîden de hadîs rivayet etmiştir. Kendisinden de Katâde İbn Diâme, İbn Şihâb ez-Zührî, Yahyâ İbn Saîdi’l-Ensârî ve Zeyd b. Eslem gibi yüzlerce büyük imam hadîs ahzetmişlerdir.

Urve, emsalleri gibi zühd ve takvada da son derece ileriydi ve kelimenin tam mânâsıyla bir Rabbânîydi. Gün gelir, ayağı kangren olur; yaşlıdır.. hekimler kesilmesi gerektiğini söylerler. Allah’ın verdiği uzvu aldırıp aldırmama noktasında tereddüt eder.. ancak, kangren bir hayli ilerleyince çâr-nâçâr kesilmesine razı olur. Ayağını testereyle keserlerken, hiç ‘of’ demez ve dudaklarından, Hz. Mûsâ’nın Hz. Hızır’a mülâki olduğu seferde söylediği sözler dökülür: “Şu yolculuğumuzda biraz sıkıntı çektik.”268 Aradan bir müddet geçer; bu defa, dört oğlundan biri, tavladaki atlardan birinin darbesine maruz kalarak vefat eder. Koca İmam, Kâbe’nin karşısında ellerini kaldırır ve: “Allahım! Sen bana iki el, iki ayak olmak üzere dört uzuv ve dört de evlâd verdin. Senin lütfun ne engin ki, bunlardan üçünü bana bıraktın da, sadece birini aldın. Sana binlerce hamd olsun Rabbim” der269. Bu altın silsilede Urve de: “Allah, onlardan râzı oldu, onlar da Allah’tan râzı oldu” sırrına erenlerdendir.

d. Muhammed İbn Müslim İbn Şihâb ez-Zührî

Sünnetin dörtte birinin varıp kendisine dayandığı İbn Şihâb ez-Zührî, yaş itibariyle tabiînin küçüklerindendir ve Kureyşîdir. Babası Müslim, Emevîler’le yaka-paça olmuş, Haccac’a karşı mücadele vermiş ve dolayısıyla da Emevîler’in hiç sevmediği bir kimsedir. Bu itibarla da o, iddia edildiği gibi tam bir Emevî taraftarı olmak şöyle dursun, onlar tarafından hep kuşkuyla takip edilmiş bir insandır.

Zührî, daha yedi yaşına varmadan Kur’ân’ı ezberler, hem de kaç günde biliyor musunuz? Tam sekiz günde; evet o, sekiz günde hâfız olur. 17-18 yaşlarında ders ve içtihad kürsüsüne oturur. Öylesine harika bir şahsiyet ve dâhidir ki: “Allah’ın emanet olarak kalbime koyduğu hiçbir şey hıyanet görmemiştir” der270. O, öğrendiği hiçbir şeyi de unutmamıştır. Zaten, o dönem; zaman, şartlar ve çevrenin her bakımdan “muallim” olduğu bir dönemdir. Zührî, önceleri Said İbnü’l-Müseyyeb’in rahle-i tedrisine oturur ve sekiz sene devam eder onun derslerine. Bu arada, Ömer İbn Abdülaziz’i yetiştiren üç kişiden biri olan ve Fukahâ-i Seb’a’dan sayılan Ubeydullah İbn Abdullah İbn Utbe’den de ders alır. Bizzat kendi ifadesiyle: “Kırk sene Hicaz’la Şam arasında mekik dokuyup, hadis için hiç durmadan gidip geldim.”271 diyerek ilim adına katlandıklarını anlatır. Dile kolay, kırk sene sürer bu gidip gelmeler. Bu süre içinde, değil kendisinden rivayet edilen ve birbuçuk Kur’an kadar tutan hadislerin tamamı, onlarca Kur’ân tutacak hacimde hadis ve daha başka ilimler de öğrenilir. Kaldı ki, Zührî, kendisini tamamen hadîse vakfetmiş bir insandır.

Zührî için, Emevîler’e müdâhenede bulunduğu suçlaması yapılır. Aslında müdâhene, o asrın insanlarının bilmediği bir şeydir. Hele Muhammed İbn Müslim’de aslâ müdâhene olamaz; o, Allah’a tam teslim olmuş biridir. Babası Müslim, Abdullah İbn Zübeyr’in yanında Emevilere karşı mücadele verdiğinden, Halife Abdülmelik, Zührî ile ilk karşılaştığında ona bunu hatırlatma lüzumu duymuştur272. Filvaki, o, Emevîler’in sarayında bulunmuş; hatta Hişam’ın çocuklarını terbiye edip, yetiştirmiştir; ama, bu, bir hata değil, aksine, ilerde devletin başına geçecek insanları Sünnî yola, tarîk-ı müstakîme çekmek için önemli bir hamledir ve zannediyorum, imam Zührî’nin en büyük hizmetlerinden biridir. Ayrıca o, kendinden sonrakilere ve bugünün insanlarına da yol göstermek istemiştir...

Emevi sarayında yer yer Hz. Ali’ye ta’n ve teşnîde bulunulduğu doğrudur. Kur’ân-ı Kerim’de, Hz. Âişe Validemiz’e iftira hadisesiyle alâkalı inen: “O iftirayı atanlar, içinizden bir gruptur. Bu hadiseyi hakkınızda şer sanmayın; belki sizin için hayırlıdır o. Onlardan her biri için kazandığı günah vardır. Kibri ile sırtını dönüp giden, başkaldırıp serkeşlik eden içinse büyük bir azab vardır”(Nûr, 24/11) âyetindeki:“Kibriyle sırtını dönüp giden, burnunu dikip, özür dilemeyen ve serkeşlik eden kişi”nin Hz. Ali Efendimiz (ra) olduğunu iddia edenler bile vardı. Bu, bir avuç insanın iddiasıydı. Hz. Ali hakkında apaçık bir bühtan ve bir uydurmaydı. İfk Hadisesi, vahiyle aydınlanıncaya kadar, çevredeki dedikodu Efendimiz’in (sav) belini bükmüştü. O da, bu hususla ilgili vahy inmeden önce ashâbından bazılarıyla istişarede bulunmuştu. İstişarede bulundukları arasında Hz. Ali de vardı. Zayıf bir rivâyete göre Hz. Ali Efendimiz (ra): “Âişe’den başka kadın yok değil ya”273 demişti. Bunun ne derece doğru olduğunu bilemiyorum; fakat bu sözde Hz. Âişe’ye bir ta’n ve bir tavır yoktur. Bununla beraber, Emevîlerin az bir kısmı, bahis mevzuu âyetin Hz. Ali hakkında indiği iddiasındaydılar.

Zührî ise haksızlık ve yanlışlık karşısında susmayan bir ruhtu. Susmadı ve hükümdarın huzurunda: “Bizzat Âişe Validemiz’in Rasûlullah’tan (sav) rivayetine göre, bu âyet, münafıkların reisi Abdullah b. Ubeyy b. Selûl hakkında indiğini” söyleyiverdi. Hükümdar yüzüne sert sert bakınca da: “Ey babasız! Gökten bir münâdi bana: ‘Allah yalan söylemeyi helal kıldı diye nidâ etse, ben yine yalan söylemem” karşılığını verdi.. “kibriyle burnunu dikip gidenin” de Hz. Ali değil, Abdullah b. Ubeyy b. Selûl olduğunu üzerine basa basa ifade etti274. Evet, Zührî, asla Emevî müdâhini olmadı; aksine başlarına vura vura Emevî sarayına ehl-i beyt muhabbetini sokan o oldu. İş çok açıktı; ama, Ebû Hureyre’yi yalanla ilk itham eden Ebû Cafer el-İskâfî adlı bir Şiî âlim olduğu gibi, Zührî’yi de hadîs uydurmakla itham eden Yakubî adlı Şiî bir tarihçi olmuştur. Güya Abdülmelik b. Mervan, Müslümanları Kâbe’yi tavaftan alıkoymak için, Kuds-ü Şerif’teki Mescid-i Aksâ’yı tamir ettirmiş ve bu hususta hadîs uydurması için Zührî’den ricada bulunmuş. Zührî de, Buharî, Müslim ve İbn Hanbel gibi sahih kaynakların rivayet ettiği ve “Bazı Mevzû Hadîsler ve Mevzû Damgası Vurulan Sahih Hadîslere Misaller” bölümünde ele aldığımız şu hadîsi uydurmuş(!): “Yolculuğa ve sefer meşakkatlerine katlanıp, (ibadet ve sevap arzusuyla) şu üç mescid dışında başka hiçbir mescid için sefere çıkılmaz: Mescid-i Haram, Mescid-i Aksâ ve benim şu mescidim.”275

Bizzat bu iddianın ne kadar gülünç ve uydurma olduğu açık değil mi? Bir defa, ne İslâm, ne Hristiyan ne de Yahudi tarihi, Mescid-i Aksâ’nın Mescid-i Haram gibi tavafa açılıp, etrafında tavaf edildiğine dair tek bir bahis ihtiva etmez. Sonra, Mescid-i Aksâ, Müslümanların da ta bidayetten beri mukaddes tanıdığı bir mesciddir ve kendisiyle birlikte, çevresinin de mübarekliği bizzat Kur’ân-ı Kerim’de ifade olunmaktadır. Bu bakımdan, Mescid-i Aksâ’yı yalnızca Abdülmelik değil, daha önce Hz. Dâvûd, Hz. Süleyman, Hz. Ömer ve daha sonra da Nureddin Zengi ve Selâhaddin Eyyûbî gibi pek çok mühim zâtlar imar etmiş ve yenilemişlerdir. Ayrıca İmam Zührî, hadîs rivayet etme çağında Abdülmelik’le hiç görüşmedi. Babası, Abdullah İbn Zübeyr’in yanındaydı ve Abdülmelik’e karşı savaş veriyordu. İmam Zührî’nin babasından ayrılıp, Abdülmelik’e katılması mümkün değildi. Kaldı ki, Yakû-bî’nin bu uydurmasının da, başka hiçbir kitapta yer almaması ayrıca dikkat çekicidir. Sünnetin en ufak bir mes’elesi için boyunlarını kurbanlık koyun gibi uzatan binlerce insanın yaşadığı tabiîn döneminde meydana geldiği iddia edilen böyle bir hadisenin gizli kalması da, esasen mümkün değildir.

Mes’elenin bir de şu yönü var; Abdülmelik, böyle garip tekliflerde bulunacak basit bir insan değildir. Halife olmadan önce Mekke’de hadîs rivayet eden, gözünün içine haramın hayali dahi girmeyen başlı başına bir hadîs imamıydı. Tabiînin hadîs imamlarını da tanıyordu. Fakat, halife olunca bu hassasiyetini koruyamamıştı. Onun hilâfeti döneminde de İmam Zührî, henüz annesinin kucağında bir çocuktu.

Ne yazık ki, Yakûbî’nin bu uydurmasını Goldziher alıp kullandı; ondan da, batı karşısında şoke olan İslâm dünyasının Ahmed Emin, Ali Hasan Abdulkadir ve Ebû Reyye gibi sözde âlimleri iktibas ettiler. Goldziher gibi müsteşrikler, hadîsin ana kaynakları dururken, mücûn ve edebiyat kitabı olan “İkdü’l-Ferîd” ve adı üstünde şarkılar kitabı olan “el-Egânî” gibi kaynak sayılmayan kaynakları kullanıp, bilhassa Ebû Hureyre ve İbn Şihâb ez-Zührî gibi, hadîsin temel direklerini yıkmakla hadîsi ve dolayısıyla İslâm’ı yıkma gayesi güdüyorlardı. Ne yazık ki, berikiler de onun yolunu takip etmekle, bilerek veya bilmeyerek aynı gayeye hizmet etmiş oldular. Bundan sonra da aynı yolu takip edenler, kim olursa olsun, yine aynı gayeye hizmet etmiş olacaktır.

Zührî, hadîste başlı başına bir imamdır; daha sonra gelen İbn Medînî, İbn Hibban, Ebû Hâtim, Hâfız ez-Zehebî ve İbn Hacer gibi dev imamlar, Zührî’nin hadîste eşi-menendi olmadığı mevzuunda ittifak halindedirler. Bu koca imam devrildiği zaman, Nazzâm gibi monizme inanan materyalist Mutezile imamları ortalığı alacaktır. Goldziher ve onun İslâm dünyasındaki talebeleri, Nazzâm ve talebesi “Kitâbü’l-Hayavân” yazarı Câhız gibilerden iktibaslarda bulunmakla, ilim adına sadece bir zavallılık sergilemektedirler.

İmam Zührî, onlarca sahâbiden hadîs aldı; kendisinden de yüzlerce tabiîn ve tebe-i tabiîn imamları hadîs ahzettiler. O, Ömer İbn Abdülaziz’in emir ve tavsiyeleriyle, hadîsi resmen ilk tedvîn etme şerefine erdi ve bu şerefle yaşayıp, yine bu şerefle irtihâl-i dâr-ı bekâ buyurdu.

Tabiîn-i kirâm hakkında da bu kadarla iktifa etmeyi düşünüyorum. Mamâfih, Hz. Âişe Vâlidemiz’in kardeşinin oğlu, Nakşî silsilesinin de başı addedilen ve Fukahâ-i Seb’a’dan olan Kasım b. Muhammed’den İbn Ömer’in: “Sevdiğinizden infak etmedikçe birre, kâmil mânâda iyiliğe ulaşamazsınız” âyeti inince: “En çok sevdiğimdir”276 diye âzâd edip evlendirdiği cariyesi Mercâne’den olma ve İmam Mâlik’in hocası Nafî’den, kırk sene yatsı namazının abdestiyle hiç uyumadan sabah namazını kılan Tâvûs b. Keysân’dan, Esved İbn Yezid en-Nehâî’den, birkaç sahâbi ile görüştüğü rivayet olunan İmam Ebû Hanîfe’den ve daha başkalarından da bahsedebilirdik. Ama, mevzûmuz açısından bu kadarını yeterli bulduk...


C- NETİCE: KUR’ÂN ve HADÎSLERDE SÜNNETİN ÖNEMİ

Sünnet, Kur’ân-ı Kerim’le birlikte İslâm’ın iki temel direğinden biridir ve sünnet olmadan, hadîs olmadan İslâm düşünülemez. Efendimiz’in (sav) söz, fiil ve takrirlerinden oluşan sünnet, daha Efendimiz zamanında zihinlere, hafızalara ve kalblere nakşolmuş, ayrıca yazıya da geçmiştir. Sahâbe-i kirâm, büyük bir titizlikle sünnete uymuş, hayatını sünnete göre tanzim etmiş, sünneti muhafaza etmiş ve hiçbir fazlalık ve eksikliğe meydan vermeden tabiîn-i izâma nakletmiştir. Dönemlerindeki fitne ateşleri sebebiyle hayatlarını zühd ve takvâ üzerinde İslâm’a ve İslâm’ın iki temeli olan Kur’ân ve sünnete adayan tabiînin, sayıları binleri aşan dev imamları, Kur’ân gibi sünnete de sahip çıkmış ve karıştırmadan, bulandırmadan onu, kendilerinden sonraki nesle intikal ettirmişlerdir. Bu üç nesil, yani Sahâbe, Tabiîn ve Tebe-i Tâbiîn, Efendimiz’in (sav) mübarek ifadeleriyle, Efendimiz’den (sav) sonra gelecek insanların en hayırlılarını teşkil etmektedirler.277

Allah Rasûlü (sav) buyuruyorlar; râvî-i hadîs de, Câbir b. Abdillah: “Sözlerin en hayırlısı, Allah’ın kitabı Kur’ân’dır; tutulup gidilecek yolların en hayırlısı da Muhammed’in (sav) yoludur sünnetidir. İşlerin en şerlisi, sünnete muhalif olarak, sonradan ortaya çıkarılanlardır. Her bid’at da dalâlettir.”278

Ve işte bu mevzuda hayatbahş olan birkaç ışıktan işaret:

Allah Rasûlü (sav) buyuruyorlar: “Ümmetimden herkes cennete girecektir. Başkaldıran müstesnâ”; “Başkaldıran kimdir yâ Rasûlallah?” diye sordular. Allah Rasûlü şu cevabı verdiler: “Bana itaat eden cennete girer, bana isyan edense, muhakkak başkaldırmış ve serkeşlik etmiştir.”279

Ve yine Allah Rasûlü (sav) buyuruyor: “Benimle ümmetimin misâli ateş yakan adamın misali gibidir ki; hayvanlar ve kelebekler ateşin içine düşmeye başlarlar. Ben (ateşe düşmemeniz için) eteklerinizden tutuyorum; sizse onun içine atılıyorsunuz.”280

Ve yine Allah Rasûlü (sav) buyuruyor: “Sakın herhangi birinizi koltuğuna gerilip oturmuş ve kendisine emir veya nehiylerimden biri gelir de “biz, onu bilmeyiz; (Allah’ın kitabı var. Sünnet diye bir şey bilmeyiz.) Kitâbullah’ta ne varsa, ona uyarız” diyor olarak bulmayayım (dediğini duymuyayım.)”281

Ebû Dâvûd’un rivayetinde, yukarıdaki hadîsin üstünde şunu da görüyoruz: “Dikkat edin! Şüphesiz bana kitap verildi ve kitabla beraber onun bir misli daha verildi.” Yani bana sünnet de verildi.

Ve yine Allah Rasûlü (sav) buyuruyor: “Benden sonra yaşayanlar, pek çok ihtilâf ve herc ü merc görecekler. Size sünnetimi ve doğruya götüren râşid halifelerin yolunu, sünnetini tavsiye ederim. Siz ona sımsıkı sarılın. Dişlerinizle sımsıkı tutunun sünnetime ve râşid halifelerin sünnetine . Sakının; sonradan çıkma işlerden sakının! Çünkü, her sonradan çıkma bid’at, her bid’at da dalâlettir.”282

Ve bazılarınca İbn Mâce’nin yerine Kütüb-ü Sitte’ye dahil edilen İmam Mâlik’in Muvatta’ında da Efendimiz (sav), şöyle buyurmaktadır: “Size iki şey bırakıyorum ki, onlara tutunduğunuz müddetçe asla dalâlete düşmezsiniz: Allah’ın kitabı ve Peygamberi’nin sünneti.”283

Sünnet, Allah’ın nazarında ve Allah Rasûlü’nün (sav) nazarında budur. Hakikat bu iken, müsteşriklerin peşinde gidenlere, on dört asır Müslümanlara yol göstermiş, ma’den-i hakikat olmuş, Efendimiz’e (sav) ve Allah’a ulaştıran bir köprü vazifesi görmüş ve Kur’ân-ı Kerim gibi nesilden nesile, sözle ve yazıyla intikal ede ede bugünlere gelmiş bulunan Rasûlullah’ın sünnet-i seniyyesine leke bulaştırmaya çalışanlara, Arapça bile bilmeden sadece Kur’ân mealleriyle her mes’eleyi halledeceklerini zannedenlere, Allah’ın kitabında sorulduğu gibi sormak istiyoruz: “Nereye gidiyorsunuz?!”


New Page

1) Müslim, Zekât, 69; İbn Mâce, Mukaddime, 203

2) İbn Mâce, Mukaddime, 7.

3) İbn Mâce, Vesâyâ, 6; Tirmizi, Vesâyâ, 5

4) Müsned, 1/313.

5) Tirmizî, Zekât, 14; Buhârî, Zekât, 55.

6) Ebû Dâvûd, Tahâre, 41; Tirmizi, Tahâre, 52; İbn Mâce, Tahâre, 38; Nesâî, Tahâre, 47.

7) Buhârî, Ezân, 18; Müsned, 5/53.

8) Buhârî, Salât, 70; Müslim, Hk, 8.

9) Buhârî, Hudûd, 10.

10) Dârimî, Tahâre 65; Ebû Dâvûd, Tahâre, 126.

11) Buhârî; Meğâzî, 30, Havf, 5.

12) Ebû Dâvûd, Sünne, 5

13) Müslim, Libâs, 120.

14) Buhârî, Ahkâm,1; İbn Mâce, Mukaddime, 1

15) Buhârî, İ’tisâm, 2; Müsned, 2/361.

16) Ebû Dâvûd, Sünne, 5; İbn Mâce, Mukaddime, 6; Tirmizî, İlm, 16.

17) Ebû Nuaym, Hilye, 8/200; Deylemî, Müsnedü’l-Firdevs, 4/198; Mecmau’z-Zevâid, 1/172.

18) Tirmizî, Tefsîru’l-Kur’ân, 2; Taberî, Tefsir, 1/61, 64.

19) Buhârî, Tefsîr, (31),1.

20) Tirmizî, Tefsiru’l-Kur’ân, 3.

21) Ebû Dâvûd, Salât, 2; Tirmizî, Mevâkît, 1

22) Buhârî, Ezân, 18; Müsned, 5/53.

23) Nesâî, Menâsik, 220; Müsned, 3/366.

24) Buhârî, İ’tisâm, 5, Hums, 1; Müslim, Cihâd, 51; Müsned, 2/463.

25) Tirmizî, Ferâiz, 17

26) Buhârî, Buyû’, 82; Müslim, Buyû’, 51

27) Buhârî, Tefsîr (2) 1; Müslim, Îmân, 322

28) Tirmizî, İlm, 7.

29) İbn Mâce, Mukaddime, 18.

30) Müslim, Îmân, 24; Buhârî, Îmân, 40

31) Buhârî, İlm, 9; Müsned, 5/41.

32) Tirmizî, İlm, 3; İbn Mâce, Mukaddime, 24.

33) Müslim, Salât, 61; Ebû Dâvûd, Salât, 178.

34) Buhârî, Teheccüd, 25; Ebû Dâvûd, Vitr, 31; Tirmizî, Vitr, 18.

35) Buhârî, Menâkıb, 23; Müslim, Fezâilü’s-Sahâbe, 160

36) Müslim, Zikir, 38; İbn Mâce, Mukaddime, 17

37) Muhammed Accâc el-Hatîb, es-Sünnetü Kable’t-Tedvîn, s.160.

38) İbn Mâce, Mukaddime, 17

39) Buhârî, İlm, 35

40) İbn Esîr, Üsdü’l-Ğâbe, 3/600.

41) Müslim, İmân, 178; Buhârî, Îmân, 178.

42) Müslim, İmân, 182

43) Müslim, Fezâilü’s-Sahâbe, 161.

44) Buhârî, Tefsir (98) 1,2,3; Müslim, Fedâilü’s-Sahâbe, 122.

45) Tirmizî, Tefsîru’l-Kur’ân, 3.

46) Müslim, Hacc,147; Buhârî; Hacc, 32.

47) İbn Sa’d, Tabakât, 2/190.

48) İbn Sa’d, Tabakât, 2/191; İbn Hişâm, Sîre, 4/301.

49) Buhârî, Ferâiz: 3.

50) Buhârî, Hums, 1, Meğâzî, 14; Müslim, Cihâd, 52.

51) Buhârî, İmân, 17; Müslim, İmân, 36.

52) Müsned, 1/19.

53) Kenzü’l-Ummâl, 16/537, 538.

54) Mübârekfûrî, Tuhfetü’l-Ahvezî, 4/649; Kenzü’l-Ummâl, 15/118; Müsned, 4/403.

55) Buhârî, Ahkâm, 17; Müslim, Zekât, 111

56) İbn-i Hacer, Fethu’l-Bârî, 3/83.

57) Buhârî, Mevâkît, 33.

58) Buhârî, Ahkâm, 51.

59) Buhârî, Hacc, 50; Müslim, Hacc, 248-251.

60) Müsned, 1/134.

61) Ebû Dâvûd, Tahâre; 63.

62) Ebû Dâvûd, Ferâiz, 18; İbn Mâce, Diyat, 12; Tirmizî, Ferâiz, 18.

63) Müstedrek, 3/268.

64) İbn Esîr, Üsdü’l-Ğâbe, 3/48; Buhârî, Tıb, 30.

65) Buhâri, İlm, 38; Müslim, Zühd, 72; Ebû Dâvûd, İlm, 4; Tirmizî, Fiten, 70; Müsned, 1/70.

66) Buhârî, İstitâbe, 6; Ebû Dâvûd, Sünne, 28.

67) Müslim, Mukaddime, 1.

68) Mecmau’z-Zevâid, 9/291.

69) İbn Mâce, Mukaddime, 3.

70) Buhârî, İlm, 38.

71) Dârimî, Mukaddime, 25.

72) Zehebî, Siyer-u A’lâmi’n-Nübelâ, 4/263.

73) İbn Mâce, Mukaddime, 3.

74) Nevzat Âşık, Sahabe ve Hadis Rivâyeti, s.181. Ayrıca bkz: Ebû Dâvûd et-Tayalisî, Müsned, s.248.

75) Müsned 2/68.

76) Muhammed Accâc el-Hatîb, es-Sünnetü Kable’t-Tedvîn, s.128. (el-Kifâye, s.178’den naklen)

77) Buhârî, Deavât, 6.

78) Dârimi, Mukaddime, 51.

79) İbn Mâce, Mukaddime, 17; Tirmizî, İlm, 19.

80) Zehebî, Tezkiretü’l-Huffâz, 1/2; Tirmizî, Ferâiz, 10.

81) Deylemî, Müsnedü’l-Firdevs, 2/165; İbn Kesîr, el-Bidâye, 8/100; Aliyyü’l-Kârî, el-Esrâru’l-Merfûa, s.197; Aclûnî, Keşfü’l-Hafâ, 1/374.

82) Buhârî, İlm, 35, Müslim, Cennet, 79.

83) Buhârî, Husûmet, 4; Müslim, Müsâfirîn, 270; Ebû Dâvud, Vitr, 22; Tirmizî, Tefsîru’l-Kur’ân, 9; Nesâî, İftitâh, 37.

84) Buhârî, İsti’zân, 13; Müslim, Âdâb, 33,34,35,37; Ebû Dâvûd, Edeb, 126, 130.

85) Buhârî, Meğâzî, 3; Müslim, Birr, 58.

86) Hatîb el-Bağdâdî, er-Rihle fî Talebi’l-Hadîs, s.118-124.

87) İbn Sa’d, Tabakât, 3/178; Buhârî, el-Edebü’l-Müfred, s.337.

88) Zehebî, Tezkiretü’l-Huffâz, 1/56; er-Rihle, s.127-129.

89) M. Accâc el-Hatîb, es-Sünnetü Kable’t-Tedvin, s.178.

90) er-Rihle, s.78; İbn Mâce, Mukaddime, 17.

91) Hatib el-Bağdâdî, el-Kifâye fî İlmi’r-Rivâye, s.178’den naklen. M. Accâc el-Hatîb, es-Sünnetü Kable’t-Tedvîn, s.129.

92) M. Accâc el-Hatîb, es-Sünnetü Kable’t-Tedvîn, s.178.

93) Müslim, Mukaddime, 5.

94) Müslim, Mukaddime, 5

95) M. Accâc el-Hatîb, es-Sünnetü Kable’t-Tedvîn, s.222.

96) M. Accâc el-Hatîb, es-Sünnetü Kable’t-Tedvîn, s.229.

97) Aynı yer.

98) Kenzü’l-Ummâl, 16/537, 538.

99) Müslim, Mukaddime, 5.

100) İbn Hacer, Tehzibû’t-Tehzîb 5/176; Zehebî, Mîzânu’l-İ’tidâl, 2/401; Ayrıca bkz: es-Sünnetü Kable’t-Tedvîn, s.233.

101) İbn Hacer, Tehzibü’t-Tehzîb, 6/84; M. Accâc el-Hatîb, es-Sünnetü Kable’t-Tedvîn, s.333.

102) M. Accâc el-Hatîb, es-Sünnetü Kable’t-Tedvîn, s.234.

103) İbn Salâh, Ulûmü’l-Hadîs, s.389.

104) Aclûnî, Keşfü’l-Hafâ, 1/132; Aliyyü’l-Kârî, el-Esrâru’l-Merfûa, s.269.

105) İbn Hacer, Tehzîbü’t-Tehzîb, 9/49.

106) Aclûnî, Keşfü’l-Hafâ, 1/138; Deylemî, Müsnedü’l-Firdevs, 1/78.

107) Aclûnî, Keşfü’l-Hafâ, 1/393.

108) Aclûnî, Keşfü’l-Hafâ, 1/33.

109) Aclûnî, Keşfü’l-Hafâ, 1/36.

110) Aclûnî, Keşfü’l-Hafâ, 1/43.

111) Aclûnî, Keşfü’l-Hafâ, 2/340.

112) Müslim, Tahâre, 1, Tirmizî, Daavât, 86.

113) Aclûnî, Keşfû’l-Hafâ, 1/299; Deylemî, Müsnedü’l-Firdevs, 56; Kenzü’l-Ummâl, 6/663, 664.

114) Aclûnî, Keşfû’l-Hafâ, 1/138; Deylemî, Müsnedü’l-Firdevs, 1/78.

115) Ebû Dâvûd, İlm, 1; Tirmizî, İlm, 19.

116) Buhârî, Tefsir, (48) 3; Buyû’, 50; Darımî, Mukaddime; 2.

117) Bedîüzzaman, Muhâkemât, s.16.

118) Buhârî, Savm, 54, 55; Edeb, 84.

119) Buhârî, İstiskâ, 3; Fezâilü’l-Ashâb, 11.

120) Buhârî, İstiskâ, 14; Ebû Dâvûd, İstiskâ, 2; İbn Mâce, İkâme, 154; Müsned, 4/253-256.

121) Buhârî, İcâre, 12

122) İbn Mâce, İkâme, 189; Tirmizî, Daavât, 118

123) Buhârî, İcâre, 12.

124) Müslim, Tahâre, 91; Buhârî, Vüdû’, 33; Ebû Dâvûd, Tahâre, 37; Tirmizî, Tahâre, 68; Nesâî, Tahâre, 50; Müsned, 2/245, 253.

125) Müslim, Tahâre, 90.

126) Buhârî, Tıb, 58; Bedü’l-Halk, 17; Ebû Dâvûd, Et’ime, 48; Nesâî, Ferc’, 11; İbn Mâce, Tıb, 31; Dârimî, Et’ime, 12; Müsned, 2/229, 246.

127) Buhârî, es-Salâtü fî Mescidi Mekke, 1; Müslim, Hacc, 511; Tirmizî, Salât, 126; Nesâî, Mesâcid, 10; İbn Mâce, İkâme, 196, Müsned, 3/234.

128) Müslim, Hacc, 510; Buhârî, Mescid-i Mekke, 1; Nesâî, Menâsik, 124; Tirmizî, Mevâkît, 126

129) Müslim, İmâre, 170; Buhârî, İ’tisâm, 10; Tevhîd, 29; Ebû Dâvûd, Fiten, 1; Tirmizî, Fiten, 51; İbn Mâce, Mukaddime, 1.

130) Buhârî, Tevhid, 29.

131) Ebû Dâvûd, Tahâre, 50; Buhârî, Vudû’, 26; Müslim, Tahâre, 87-88; Müsned, 2/241, 252, 265

132) Buhârî, Salât, 1; Müsned, 9/208; Nesâî, Salât,1; İbn Mâce, İkâme, 194; Müslim, Îmân, 263.

133) Buhârî, Husûmet, 1; Enbiyâ, 25; İbn Mâce, Zühd, 33; Müsned, 2/33.

134) Müslim, Fiten, 119; Ebû Dâvûd, Melâhim, 15; İbn Mâce, Fiten, 33; Müsned, 6/373, 374,413.

135) Buhârî, Buyû’, 102, Enbiyâ, 49; Müslim, İmân, 242-247; Ebû Dâvûd, Melâhim, 14; Tirmizî, Fiten, 21,54; İbn Mâce, Fiten, 33; Müsned, 2/240, 394, 538; 4/6,7.

136) Müslim, Fiten, 25.

137) Tirmizî, İlm, 16; Ebû Dâvûd, Sünnet, 5; İbn Mâce, Mukaddime, 6; Dârimî, Mukaddime, 16.

138) Buhârî, Ezân, 18; Müsned, 5/53.

139) Nesâî, Menâsik, 220; Müsned, 3/336.

140) Müsned, 1/210.

141) Ebû Dâvûd, İlm, 1; Tirmizî, İlm, 19; Nesâî, Tahâre, 113; İbn Mâce, Mukaddime, 17; Müsned, 4/241.

142) Dârimî, Mukaddime, 51.

143) Ziriklî, el-A’lâm, 5/315.

144) Usûlü’s-Serahsî’nin mukaddîmesi, s.5.

145) M. Accâc el-Hatîb, es-Sünnetü Kable’t-Tedvîn, s. 150-151.

146) İbn Hacer, Hedyü’s-Sârî, s.487.

147) Zehebî, Tezkiretü’l-Huffâz, 2/556.

148) İbn Hacer, Tehzibü’t-Tehzib, 9/52; İbn Hacer, Hedyü’s-Sârî, s.494.

149) Ömer Rızâ Kehhâle, A’lamü’n-Nisâ, 1/370; İbn Esîr, Üsdü’l-Ğâbe, 7/90.

150) Buhârî, Salât, 68; Müslim, Fedâilü’s-Sahâbe, 151; Nesâi, Mesâcid, 24; Müsned, 5/222.

151) Buhârî, İlm, 42, Buyû’,1; Müslim, Fezâilü’s-Sahâbe, 59,160.

152) Müsned, 5/186.

153) Muvatta, Kur’ân, 4; Buhârî, Fezâilu’l-Kur’ân, 5; Müslim, Müsafirîn, 270.

154) M. Accâc el-Hatîb, es-Sünnetü Kable’t-Tedvîn, s.298.

155) İbn Sa’d, Tabakat, 2/22.

156) Tirmizî, İlm, 11; Hatîb el-Bağdâdî, Takyîdü’l-İlm, 32,33.

157) Müslim, Zühd, 72; Darimî, Mukaddime, 42; Müsned, 3/12.

158) Hatîb el-Bağdâdî, Takyîdü’l-İlm, 34.

159) Buhârî, İlm, 39.

160) Ebû Dâvûd, İlm, 3; Müsned, 2/162; Dârimî, Mukaddime, 43.

161) Tirmizî, İlm, 12

162) Kenzu’l-Ummâl, 10/232; Benzer rivayetler için bkz: Müsned, 2/215.

163) Dârimî, Diyât, 1,3,11,12; İbn Hacer, el-İsâbe, 2/532, 3/629; Nesâî, Kasâme, 46.

164) Dârimî, Mukaddime, 43.

165) Ebû Dâvûd, İlm, 3; Tirmizî, İlm, 12.

166) Buhârî, İlm, 39; Müsned, 1/325.

167) Şiblî Nu’mânî, Bütün Yönleriyle Hz. Ömer ve Devlet İdâresi (Çeviren: Prof. Dr. Talip Yaşar Alp), 2/353.

168) Buhârî, İlm, 42

169) Buhârî, İlm, 39; Müsned, 1/100.

170) Tirmizî, Zekât, 4; Hatîb el-Bağdâdî, el-Kifâye, s.353, 354.

171) M. Accâc, el-Hatîb, es-Sünnetü Kable’t-Tedvîn, s.352.

172) Dârimî, Diyât, 12.

173) Hatîb el-Bağdâdî, el-Kifâye, s.330.

174) İbn Sa’d, Tabakât, 7/2; İbn Ebî Hâtim, Takdimetu’l-Cerh, s.46; Hatîb el-Bağdâdî, el-Kifâye, s.354.

175) Ahmed Muhammed Şâkir, el-Bâisü’l-Hasîs, s.132-139.

176) Tirmizî, Îmân, 13; Müsned, 4/73.

177) Buhârî, İlm, 34

178) İbn Hacer, Hedyü’s-Sârî, s.4; M. Accâc el-Hatîb, es-Sünne Kable’t-Tedvîn, s. 337.

179) İbn Hacer, el-İsâbe, 1/7.

180) İbn Esîr, Üsdü’l-Ğâbe, 4/132.

181) Buhârî, Tefsir (7), 3.

182) Hâkim, Ma’rifet-ü Ulûmi’l-Hadîs, 22-24.

183) İmam Rabbânî, el-Mektûbât, 1/175 (207. Mektup)

184) Aynı yer.

185) Buharî, Tefsir, 98; 1.

186) Mecmaü’z-Zevâid, 1/57; Kenzü’l-Ummâl, 13/353.

187) Buhârî, Rikâk, 38.

188) İbn Hacer, el-İsâbe, 1/10.

189) Dârimî, Rikâk, 98, 105; Müsned, 2/313, 370.

190) Buhârî, Meğâzî, 9.

191) Buhârî, Nikâh, 7; Buyû, 1, 49.

192) Buhârî, Tefsîr (59) 6.

193) Buhârî, Fezâilü’l-Ashâb, 5; Müslim, Fezâilü’s-Sahâbe, 221; Tirmizî, Menâkıb, 58.

194) Tirmizî, Menâkıb, 58; İbn Hibbân, 9/189; Müsned, 5/57.

195) Müslîm, Fezâilü’s-Sahâbe, 207.

196) Müslim, Fedâilü’s-Sahâbe, 212; Buhârî, Fezâilü’l-Ashâb, 1; Tirmizî, Fiten 45; İbn Mâce, Ahkâm, 27; Müsned, 1/378.

197) İbn Esîr, Üsdü’l-Ğâbe, 3/388; Mecmau’z-Zevâîd, 9/291.

198) Ebû Nuaym, Hilye, 1/375.

199) Ebû Nuaym, Hilye, 1/305.

200) Ebu Nuaym, Hilye, 1/135.

201) İbn Hacer, el-İsâbe, 4/202.

202) Müslim, Fezâilü’s-Sahâbe, 158; İbn Sâ’d, Tabakât, 4/328.

203) Müstedrek, 3/508.

204) Müslim, Fezâilü’s-Sahâbe, 159; İbn Sa’d, Tabakât, 4/329, 330.

205) Buhârî, İlm, 42; Müslim, Fezâilü’s-Sahâbe, 159; İbn Sa’d, Tabakât, 4/332.

206) Buhârî, Et’ıme, 1.

207) Müstedrek, 3/211; İbn Esîr, Üsdü’l-Ğâbe, 1/342; İbn Sa’d, Tabakat, 4/34, 35.

208) İbn Hacer, el-İsâbe, 1/238, İbnü’l-Esîr; Üsdü’l-Ğâbe, 1/343.

209) Buhârî, Fezâilü’l-Ashâb, 10.

210) İbn Sa’d, Tabakât, 4/330-331.

211) Müstedrek, 3/512; İbn Kesîr, el-Bidâye, 8/109.

212) İbn Hacer, el-İsâbe, 4/205.

213) İbn Sa’d, Tabakât, 4/335-336; İbnü’-Esîr, Üsdü’l-Ğâbe, 6/321; İbn Hacer, el-İsâbe, 4/210

214) Buhârî, Ezân, 95.

215) İbn Kuteybe, Te’vîlü Muhtelifi’l-Hadîs, s.27, 51.

216) Buhârî, Fiten, 9; Müslim, Fiten, 10

217) İbn Kesîr, el-Bîdâye, 8/116.

218) Buhârî, Fiten, 3; Müsned, 2/288.

219) İbn Kesîr, el-Bidâye, 8/122.

220) Müslim, Fezâilü’s-Sahâbe, 160.

221) Müstedrek, 3/509, 510.

222) Müsned, 1/266; Buhârî, Vüdû’, 10; Müslim, Fezâilü’s-Sahâbe, 138.

223) İbn Esîr, Üsdü’l-Ğâbe, 3/291.

224) İbn Kesîr, el-Bidâye, 8/114.

225) Buhârî, Tefsîr, (110) 3.

226) İbn Hacer el-İsâbe, 2/332.

227) İbn Kesîr, Tefsir, Fecr sûresi, 27, 28, 29, 30. âyetlerin tefsiri; Mecmau’z-Zevâid, 9/285.

228) Müsned, 2/131.

229) Buhârî, Eşribe, 26; Müslîm, Eşribe, 122,123.

230) İbn Hişâm, Sîre, 1/374; İbn Hacer, el-Bidâye, 3/203.

231) Buhârî, Meğâzî, 6; İbn Sa’d, Tabakât, 4/143.

232) İbn Sa’d, Tabakât, 4/143.

233) İbn Hallikân, Vefeyâtü’l-A’yân, 2/30.

234) İbn Esîr, Üsdü’l-Ğâbe, 3/244; İbn Sa’d, Tabakât, 4/159.

235) İbn Sa’d, Tabakât, 4/185-187.

236) Buhârî, Menâkıb, 27; Müslim, Fezâil, 110; Tirmizî, Menâkıb, 38; İbn Sa’d, Tabakât, 3/154.

237) Buhârî, Fezâilü’l-Ashâb, 27; İbn Sa’d, Tabakât, 3/153.

238) İbn Mâce, Mukaddime, 11; Müstedrek, 2/318; İbn Hacer, el-İsâbe, 2/369.

239) Tirmizî, Tefsîrü’l-Kur’ân, 5.

240) İbn Sa’d, Tabakât, 3/155.

241) İbn Sa’d, Tabakât, 3/157.

242) İbn Kesîr, el-Bidâye, 7/183.

243) Deylemî, Müsnedü’l-Firdevs, 2/165; İbn Kesîr, el-Bidâye, 8/100; Aliyyü’l-Kârî, el-Esrâru’l-Merfûa, s.198; Aclûnî, Keşfü’l-Hafâ, 1/374.

244) İbn Esîr, Üsdül-Ğâbe, 2/365; İbn Hacer, el-İsabe, 2/35.

245) Tirmizî, Menâkıb, 46; İbn Hacer, el-İsâbe, 1/71; İbnü’l-Esîr, Üsdü’l-Ğâbe, 1/152.

246) Kenzü’l-Ummâl, 11/530; Ayrıca bakınız: Mecmau’z-Zevâid, 10/20; İbn Hacer, el-Metâlibû’l-Âliye, 4/156; Müstedrek 4/86.

247) Buhârî, Tefsîr (31), 2; Ebû Dâvûd, Sünne, 16, Müslim, Îmân, 5-7.

248) İbn Cevzî, Sıfatü’s-Safve, 3/15.

249) Buhârî, Tefsîr, (48) 2; Müslim, Munâfikîn, 79-81.

250) Müslim, Fezâilü’s-Sahâbe, 223-224.

251) Müslim, Fezâilü’s-Sahâbe, 225.

252) Ebû Nuaym, Hilye, 3/146.

253) Ebû Nuaym, Hilye, 4/291-295; İbn Kesîr, el-Bîdâye, 9/117.

254) M. Accâc el-Hatîb, es-Sünnetü Kable’t-Tedvîn, s.485.

255) Ebû Nuaym, Hilye, 1/163.

256) Ebû Nuaym, Hilye, 2/172.

257) İbn Sa’d, Tabakât, 5/126.

258) Zehebî, Siyeru A’lâmi’n-Nübelâ, 4/234; İbn Sa’d, Tabakât, 5/138.

259) İbn Sa’d, Tabakât, 6/86; Ebû Nuaym, Hilye, 2/98.

260) İbn Sa’d, Tabakât, 6/86.

261) Buhârî, Fezâilü’l-Ashâb, 26, 27; Müslim, Fezâilü’s-Sahâbe, 118; Müstedrek, 3/318.

262) İbn Sa’d, Tabakât, 6/90, 91.

263) İbn Sa’d, Tabakât, 6/86; Ebû Nuaym, Hilye, 2/100.

264) Buhârî, Fezâilü’l-Ashâb, 13.

265) Ebû Nuaym, Hilye, 2/178.

266) Ebû Nuaym, Hilye, 2/179.

267) Ebû Nuaym, Hilye, 3/364; Zehebî, Tezkiretü’l-Huffâz, 1/109.

268) İbn Kesîr, el-Bidâye, 9/375.

269) İbn Kesîr, el-Bidâye, 3/379; Ebû Nuaym, Hilye, 3/368.

270) Buhârî, Şehâdât, 15; Müslim, Tevbe, 56.

271) M. Accâc el-Hatîb, es-Sünnetü Kable’t-Tedvîn, s. 509-510.

272) Buhârî, Savm, 67; Müslim, Hacc, 511; Müsned, 2/234, 238.

273) Mecmau’z-Zevâid, 6/326.

274) Buhârî, Fezâilü’l-Ashâb, 1; Müslim, Fezâilü’s-Sahâbe, 210-212.

275) Müslim, Cum’a, 43; Nesâî, İydeyn, 22; İbn Mâce, Mukaddime, 7; Ebû Dâvûd, Sünne, 5.

276) Buhârî, İ’tisâm, 2.

277) Müslim, Fezâil, 17,18; Buhârî, Rikâk, 26.

278) Ebû Dâvûd, Sünne, 5; İbn Mâce, Mukaddime, 2; Tirmizî, İlm, 10.

279) Tirmizî, İlm, 16; İbn Mâce, Mukaddime, 6; Ebû Dâvûd, Sünne, 5.

280) Muvattâ’, Kader, 3.

{179) İbn Hacer, el-İsâbe, 1/7.

180) İbn Esîr, Üsdü’l-Ğâbe, 4/132.

181) Buhârî, Tefsir (7), 3.

182) Hâkim, Ma’rifet-ü Ulûmi’l-Hadîs, 22-24.

183) İmam Rabbânî, el-Mektûbât, 1/175 (207. Mektup)

184) Aynı yer.

185) Buharî, Tefsir, 98; 1.

186) Mecmaü’z-Zevâid, 1/57; Kenzü’l-Ummâl, 13/353.

187) Buhârî, Rikâk, 38.

188) İbn Hacer, el-İsâbe, 1/10.

189) Dârimî, Rikâk, 98, 105; Müsned, 2/313, 370.

190) Buhârî, Meğâzî, 9.

191) Buhârî, Nikâh, 7; Buyû, 1, 49.

192) Buhârî, Tefsîr (59) 6.

193) Buhârî, Fezâilü’l-Ashâb, 5; Müslim, Fezâilü’s-Sahâbe, 221; Tirmizî, Menâkıb, 58.

194) Tirmizî, Menâkıb, 58; İbn Hibbân, 9/189; Müsned, 5/57.

195) Müslîm, Fezâilü’s-Sahâbe, 207.

196) Müslim, Fedâilü’s-Sahâbe, 212; Buhârî, Fezâilü’l-Ashâb, 1; Tirmizî, Fiten 45; İbn Mâce, Ahkâm, 27; Müsned, 1/378.

197) İbn Esîr, Üsdü’l-Ğâbe, 3/388; Mecmau’z-Zevâîd, 9/291.

198) Ebû Nuaym, Hilye, 1/375.

199) Ebû Nuaym, Hilye, 1/305.

200) Ebu Nuaym, Hilye, 1/135.

201) İbn Hacer, el-İsâbe, 4/202.

202) Müslim, Fezâilü’s-Sahâbe, 158; İbn Sâ’d, Tabakât, 4/328.

203) Müstedrek, 3/508.

204) Müslim, Fezâilü’s-Sahâbe, 159; İbn Sa’d, Tabakât, 4/329, 330.

205) Buhârî, İlm, 42; Müslim, Fezâilü’s-Sahâbe, 159; İbn Sa’d, Tabakât, 4/332.

206) Buhârî, Et’ıme, 1.

207) Müstedrek, 3/211; İbn Esîr, Üsdü’l-Ğâbe, 1/342; İbn Sa’d, Tabakat, 4/34, 35.

208) İbn Hacer, el-İsâbe, 1/238, İbnü’l-Esîr; Üsdü’l-Ğâbe, 1/343.

209) Buhârî, Fezâilü’l-Ashâb, 10.

210) İbn Sa’d, Tabakât, 4/330-331.

211) Müstedrek, 3/512; İbn Kesîr, el-Bidâye, 8/109.

212) İbn Hacer, el-İsâbe, 4/205.

213) İbn Sa’d, Tabakât, 4/335-336; İbnü’-Esîr, Üsdü’l-Ğâbe, 6/321; İbn Hacer, el-İsâbe, 4/210

214) Buhârî, Ezân, 95.

215) İbn Kuteybe, Te’vîlü Muhtelifi’l-Hadîs, s.27, 51.

216) Buhârî, Fiten, 9; Müslim, Fiten, 10

217) İbn Kesîr, el-Bîdâye, 8/116.

218) Buhârî, Fiten, 3; Müsned, 2/288.

219) İbn Kesîr, el-Bidâye, 8/122.

220) Müslim, Fezâilü’s-Sahâbe, 160.

221) Müstedrek, 3/509, 510.

222) Müsned, 1/266; Buhârî, Vüdû’, 10; Müslim, Fezâilü’s-Sahâbe, 138.

223) İbn Esîr, Üsdü’l-Ğâbe, 3/291.

224) İbn Kesîr, el-Bidâye, 8/114.

225) Buhârî, Tefsîr, (110) 3.

226) İbn Hacer el-İsâbe, 2/332.

227) İbn Kesîr, Tefsir, Fecr sûresi, 27, 28, 29, 30. âyetlerin tefsiri; Mecmau’z-Zevâid, 9/285.

228) Müsned, 2/131.

229) Buhârî, Eşribe, 26; Müslîm, Eşribe, 122,123.

230) İbn Hişâm, Sîre, 1/374; İbn Hacer, el-Bidâye, 3/203.

231) Buhârî, Meğâzî, 6; İbn Sa’d, Tabakât, 4/143.

232) İbn Sa’d, Tabakât, 4/143.

233) İbn Hallikân, Vefeyâtü’l-A’yân, 2/30.

234) İbn Esîr, Üsdü’l-Ğâbe, 3/244; İbn Sa’d, Tabakât, 4/159.

235) İbn Sa’d, Tabakât, 4/185-187.

236) Buhârî, Menâkıb, 27; Müslim, Fezâil, 110; Tirmizî, Menâkıb, 38; İbn Sa’d, Tabakât, 3/154.

237) Buhârî, Fezâilü’l-Ashâb, 27; İbn Sa’d, Tabakât, 3/153.

238) İbn Mâce, Mukaddime, 11; Müstedrek, 2/318; İbn Hacer, el-İsâbe, 2/369.

239) Tirmizî, Tefsîrü’l-Kur’ân, 5.

240) İbn Sa’d, Tabakât, 3/155.

241) İbn Sa’d, Tabakât, 3/157.

242) İbn Kesîr, el-Bidâye, 7/183.

243) Deylemî, Müsnedü’l-Firdevs, 2/165; İbn Kesîr, el-Bidâye, 8/100; Aliyyü’l-Kârî, el-Esrâru’l-Merfûa, s.198; Aclûnî, Keşfü’l-Hafâ, 1/374.

244) İbn Esîr, Üsdül-Ğâbe, 2/365; İbn Hacer, el-İsabe, 2/35.

245) İbn Mâce, Mukaddime, 13; Cihâd, 16.

246) Üsdü’l-Ğâbe, 2/307

247) İbn Hacer, el-İsâbe, 1/213

248) Tirmizî, Menâkıb, 46; İbn Hacer, el-İsâbe, 1/71; İbnü’l-Esîr, Üsdü’l-Ğâbe, 1/152.

249) Kenzü’l-Ummâl, 11/530; Ayrıca bakınız: Mecmau’z-Zevâid, 10/20; İbn Hacer, el-Metâlibû’l-Âliye, 4/156; Müstedrek 4/86.

250) Buhârî, Tefsîr (31), 2; Ebû Dâvûd, Sünne, 16, Müslim, Îmân, 5-7.

251) İbn Cevzî, Sıfatü’s-Safve, 3/15.

252) Buhârî, Tefsîr, (48) 2; Müslim, Munâfikîn, 79-81.

253) Müslim, Fezâilü’s-Sahâbe, 223-224.

254) Müslim, Fezâilü’s-Sahâbe, 225.

255) Ebû Nuaym, Hilye, 3/146.

256) Ebû Nuaym, Hilye, 4/291-295; İbn Kesîr, el-Bîdâye, 9/117.

257) M. Accâc el-Hatîb, es-Sünnetü Kable’t-Tedvîn, s.485.

258) Ebû Nuaym, Hilye, 1/163.

259) Ebû Nuaym, Hilye, 2/172.

260) İbn Sa’d, Tabakât, 5/126.

261) Zehebî, Siyeru A’lâmi’n-Nübelâ, 4/234; İbn Sa’d, Tabakât, 5/138.

262) İbn Sa’d, Tabakât, 6/86; Ebû Nuaym, Hilye, 2/98.

263) İbn Sa’d, Tabakât, 6/86.

264) Buhârî, Fezâilü’l-Ashâb, 26,27; Müslim, Fezâilü’s-Sahâbe, 118; Müstedrek, 3/318

265) İbn Sa’d, Tabakât, 6/90, 91.

266) İbn Sa’d, Tabakât, 6/86; Ebû Nuaym, Hilye, 2/100.

267) Buhârî, Fezâilü’l-Ashâb, 13.

268) Ebû Nuaym, Hilye, 2/178.

269) Ebû Nuaym, Hilye, 2/179.

270) Ebû Nuaym, Hilye, 3/364; Zehebî, Tezkiretü’l-Huffâz, 1/109.

271) İbn Kesîr, el-Bidâye, 9/375.

272) İbn Kesîr, el-Bidâye, 3/379; Ebû Nuaym, Hilye, 3/368.

273) Buhârî, Şehâdât, 15; Müslim, Tevbe, 56.

274) M. Accâc el-Hatîb, es-Sünnetü Kable’t-Tedvîn, s. 509-510.

275) Buhârî, Savm, 67; Müslim, Hacc, 511; Müsned, 2/234, 238.

276) Mecmau’z-Zevâid, 6/326.

277) Buhârî, Fezâilü’l-Ashâb, 1; Müslim, Fezâilü’s-Sahâbe, 210-212.

278) Müslim, Cum’a, 43; Nesâî, İydeyn, 22; İbn Mâce, Mukaddime, 7; Ebû Dâvûd, Sünne, 5.

279) Buhârî, İ’tisâm, 2.

280) Müslim, Fezâil, 17,18; Buhârî, Rikâk, 26.

281) Ebû Dâvûd, Sünne, 5; İbn Mâce, Mukaddime, 2; Tirmizî, İlm, 10.

282) Tirmizî, İlm, 16; İbn Mâce, Mukaddime, 6; Ebû Dâvûd, Sünne, 5.

283) Muvattâ’, Kader, 3.


BİR YAKARIŞ

Yüce Yaratıcı ki, vücûdu bütün varlığın dayanağı, kudreti herşeyin güç kaynağı, irâdesi eşyâ ve hadiselerin üzerinde akıp gittiği biricik yörünge, marifeti de canlarımızın cânıdır. Vücuduyla cihanlara varlık urbası giydiren.. arzı, semâyı bir meşher gibi hazırlayıp gözler önüne seren ve sergileyen.. aylarla, güneşlerle, yıldızlarla her gece ayrı bir donanma gecesi teşkil eden.. ovaları-obaları, dağları-ormanları, denizleri-ırmakları, renk, şekil, ses ve keyfiyetleriyle bir kitap gibi basîret erbâbının temâşâsına sunan.. sunup ötelere âit güzellikleri tedâi ettiren.. biz fânilere, kalbin zümrüt tepelerinden cennetleri müşâhede yollarını açan.. müminlerin sînelerini inançla inşirâha kavuşturup duygularını ibâdetle aydınlatan.. kâmetlerini rüku ile değerler üstü değerlere ulaştırıp alınlarını secde mührüyle süsleyen.. iyilikleri lütuflarıyla derinleştirip, ihsâna açık ruhları meleklerle atbaşı hâle getiren.. burada ve ötede, yaramaz duyguları, yaramaz düşünceleri, yaramaz davranışları istihkaklarına bırakmayıp affıyla, rahmetiyle karşılayan.. suçluların suçunu bağışlayıp günahkârlara mehiller üstüne mehil veren.. her an binbir televvün içinde, kendi büyüklüğünü, kendi ululuğunu, her şeye yettiğini, her şeyin hakkından geldiğini; bize de, kendi küçüklüğümüzü, kendi değersizliğimizi, yetersizliğimizi ve tutarsızlığımızı hatırlatarak gözlerimizdeki perdeyi aralayıp dergâhına sığınma yollarını gösteren.. ömrünü dün ve bugün arasında yalpa yaparak geçiren mağmûm ruhları, önü ve sonu olmayan arzulara, varlığımızın özünden kaynaklanan isteklere, iştiyaklara uyaran ezel ve ebed âleminin biricik Hükümdârı’dır.

Bu, böyle ise -ki böyle olduğuna varlık bütün zerrâtıyla şâhittir- ey boyunlarımızın tasmalarında hâlâ şe’n-i rubûbiye-tinin izlerini görüp sezdiğimiz Sultanlar Sultânı! Bize, kulluğumuzu doyururcasına duyur, nîmetlerini küstahlaşma, azgınlaşma vesîlesi yapanlara da bir şeyler buyur..!

Her zaman vicdanlarımızda sessiz sessiz duran ve daha cennete girmeden gönüllerimize, firdevsî zevkler hâlinde akıp gelen rahmet ve nîmet dünyasının değişik dalga boyundaki bütün televvünleri, O’nun, her an, keyfiyetler üstü ve kemmiyetleri aşan değerdeki teveccüh ve iltifatlarındandır. Eğer O’nun, insanlara karşı bu nazar ve teveccühü olmasaydı, bizlerin kasap dükkanındaki etlerden ne farkımız olurdu ki! Yeryüzünü köpüren denizlerle, kabaran buharlarla, damla damla arzın bağrına inen yağmurlarla ve çağıl çağıl akıp giden ırmaklarla hayata mazhar edip şenlendirdiği gibi, insanî melekelerimizi ve gönül dünyalarımızı da, tecellî baharlarıyla rahmet elinden gelen vâridat ve esintilerle ihyâ eden ve sonsuza açık tutan yine O’dur.

Taşı toprakla, toprağı-suyu mini mini canlılarla buluşturan, buluşturup dört bir yanı cennet bahçelerine çeviren O; etten-kemikten, kandan-irinden var ettiği bir cismi, meleklerle, melekûtla, ruhânîlerle buluşturup tanıştıran, yarıştıran O’dur. O’dur ki, mezbeleliklere açık dehlizlerden firdevslere, firdevslerden de Hakk cemâlini müşâhedeye yollar açmış, demire ve kömüre elmas olma yollarını göstermiştir.

Ey taşı-toprağı hayâta ulaştıran, ey şeytanlığa açık ruhları lütfedip meleklerle buluşturan Rahmet Sultânı! Bizlere, bizi aşan istidâtlar ve o istidâtlarda inkişaflar ver; Seni bilmez kömür ruhlara da ya elmas olma yolunu göster veya hadlerini bildir!

Eğer şu anda, inananların nabzı ümitle atıyor, gönülleri mutlu geleceğin heyecânını yaşıyor, başları da ukbâ güzellikleriyle tutkunsa, bu vicdanlarımızda duyduğumuz O’na âit meltemlerden ve her menzilde O’nun kendisini bize hissettirmesindendir. Göklerin ve yerlerin nuru O’ndandır; dünya ve ukbâ hazinelerine açılan menfezler, O’nun sultanlık kapısının anahtar deliği bile olamaz. O’nun nezdindeki gerçek değerlere nisbeten, heveslerimizin ağında sürekli mıncıklayıp durduğumuz dünyanın bir sinek kanadı kadar bile kıymeti yoktur. O’nun kıymet esaslarına göre belli bir değere ulaşmış.. ve aslında bütünüyle masal olan şu cihânın bir zerresi ise ebediyetleri peylemeye yetecek bir sermâyedir.

Ey yokluğu, varlığıyla süsleyen, damlaya deryâların vüs’a-tini bahşeden, zerreye güneş olma istidâdını veren Ulu Sultan! Canlı-cansız, insan-hayvan, mümin-kâfir, şuurlu-şuursuz, tâlih-li-tâlihsiz herşey ve herkes Senin bayrağının altında, varlığını soluklar -O bayrağın üzerimizde dalgalanması eksik olmasın!- ve Senin varlığından nebeân eden nurların gölgesinde yaşar. Hususi tevcih ve meşîetin olmasaydı, hiçbir şey var olamaz, insanlık meydana gelemez, iman idrak edilemez, varlığın sezilemez ve imanla düşüncelerine sonsuz derinlikler kazandırdığın tâlihli ruhlar kendilerini aşamazdı!

Yanıp-sönen bütün nurların ışık kaynağı Sensin.. biz hepimiz, doğar, büyür ve ölürüz.. Sen ise kendi kendine varsın, varlığınla da zaman ve mekân üstüsün! Her an binleri, yüzbinleri var eder.. onlarla varlığını gösterir.. onlarda gözettiğin hikmetlerde meşîet ve ilmini hatırlatır.. herşeyi değiştirerek değişmezliğini iş’âr eder.. hedef eksenli yürüyenlere eşyâ ve hadise-lerin sırrını ve yolların büyüsünü fısıldarsın! Senin adın vicdanlarımızın en aziz konuğu -O konuk gönüllerimizin sürekli mukîmi olsun!- Zâtın da ruhlarımızın biricik ışık kaynağıdır. Sonsuzluk duygusuna programlanmış gibi her ufukta ebediyet arayan sînelerimiz, Senin rahmetinin sınırsızlığını haykırıyor. Dünya, Senin buyruğunla iki büklüm ve bir kutlu seyahat için yaratıldığı günden beri yollarda.. dağlar, tepeler emrine âmâde olduklarını gösteren bir haşyetle elpençe ve kıyamda.. ırmaklar başları yerde ve Senin sübuhât-ı vechinle sermest, hayatla çalkalanmakta ve “Hayy” ismini haykırmakta.. bağlar-bahçeler, kuşlar-kuşçuklar her yerde bir nevrûz canlılığıyla Senin cemâ-linin temâşâsına koşmakta.. karlar-buzlar, dolular-fırtınalar, Senin azâmet ve celâlinin bestesine dem tutmakta.. gece-gündüz, yaz-kış hiç durmadan değişik lisanlarla hep Seni anmakta.. anıp anıp renk değiştirmekte; yeşermekte-solmakta, beyazlaşıp, kararmakta.

Bütün bunları görüp Seni bilmemek bir körlük; her yerde ve her zaman Senin lütuflarına mazhar olup Sana kullukta bulunmamak da bir nankörlüktür. Her an Seni anmak bizim için bir kulluk borcu, her lâhza ayrı bir buudda Sana koşmak ruhlarımızın ihtiyacı, Seni tanımayanlara, Sana baş kaldıranlara gönül koymak, hatta tavır almak insan olmanın gereğidir. Evet, Seni söylemeyenlerin sözünü etmemek, Seni anmayanları bütün bütün unutmak, vicdanlarımızın sesi ve kapıkulların olmamızın gereğidir.

Ey kapısının tozu-toprağı gözlerimize sürme Sultanımız.! Bizler, Senin yolunda bulunmanın şuuruna erdiğimiz -öyle zannediyor da olabiliriz- günden beri hep yollardayız.. başımız kapının eşiğinde.. gönüllerimizi mihmandarlığınla coşturduk ve her şeye rağmen misafirlerin olmaya azmettik. Teveccühlerin, gelecekteki lütuflarının referansı olarak ümit ve recalarımıza öyle bir fer verdi ki, herkese ve herşeye sırtımızı dönerek hülyalara sığmayan beklentilerimizle Sana yöneldik.. ayaklarımızda, Efendimiz’e ait prangalar, boynumuzda meşîet tezgahından çıkmış tasmalar, saçımızın tek teline bile ağyarı dokundurmayacak kadar gayûr, kararlı ve ahd u peymanlıyız.

Eğer bizler, Senin has bahçenin kumrularıysak, bize bitmeyen bir nefes, kesilmeyen bir ses lütfedip, bizi varlık ve mazhariyetlerimizin bedelini ödemeye muvaffak eyle! Sen coşturursan coşar, Sen duyurursan duyarız.. Senin semtinden kopup gelmeyenleri boş lakırdı sayar.. ve Seni anlatmayan dilden, Seni terennüm etmeyen nağmeden Sana sığınırız.

Bunlar, hâlimizi Sana hecelemekse, dillerimizdeki ukdeyi çöz; beyanlarımızı beyanın sayesine yükselt!. Gönüllerimizi değişmezliğe ulaştır ve nefeslerimizi kudsî nefahatınla besle ve derinleştir! Sen vermezsen biz hiçbir şeye sahip olamayız.. söyletmezsen hiçbir şeyi söyleyemeyiz. Bu kol-kanat nerede, O’nun hoşnutluk ufkuna ulaşmak nerede? Bu gönül nerede, kenz-i marifetine açılmak nerede? Bu dil nerede, vasfına tercüman olmak nerede...? Utandıran davranışlarımızdan, kulakları tırmalayan beyanlarımızdan hicap içinde ve iki büklümüz.. iki büklümüz ama, aynı zamanda Senin engin müsamaha ve rahmetine yönelmenin inşirahı içindeyiz. Evet günahlarımız, günahlarıyla yerin dibine batanların isyanlarına denk, uzaklığımız kahrının dolaşıp durduğu dairede.. ne var ki, affın bütün hataları aşıp eritecek enginlikte, yakınlığın da şah damarımızın berisinde.. isyanlarımız itibariyle değil, bağışlayıcı hususiyetinle, uzaklığımız cihetiyle değil, yakınlığın letafet ve sıcaklığıyla bizleri okşa ve maiyyetini vicdanlarımıza duyur; hasta gönüllerimizi teselli buyurup ruhlarımızı teveccühlerinle doyur.

Önümüzdeki yollar sarp ve yokuş.. her köşe başında bir sürü gulyabâni gayızla gerilmiş hücum ânı ve hücum bahanesi bekliyor.. dillerinde, irtica, gericilik, teokrasi ve fundamentalizm, ellerinde gücün her çeşidi ve hayallerinde binbir entrika.. eğer biz onların dediği gibi dine, dünyaya, ilme ve gelişmeye karşı isek, Sen bizi bu sapıklıktan halâs eyle..? Liyakatımız yoksa, yolların mütedeyyin, mütemeddin, müterakkî ve ilim aşığı insanlara açılması için bizleri huzuruna al ve yolları aç! Yok karşı taraf yanılıyorsa, içlerinde salâha açık ruhlardan hidayetini esirgeme! Temerrüd ve din düşmanlığını meslek edinenlerin de birliklerini boz! Düzenlerini başlarına yık! Yurtlarına-yuva-larına feryad sal! Ve bütün inananları, bu karanlık düşünce, karanlık ruh ve kara seslerin, gayretine dokunduğuna inandığımız tecavüzlerine, tahkirlerine, tezyiflerine ve plânlarına karşı kapının sadık kullarını koru...!


YENİDEN YEŞEREN DÜŞÜNCELER

Târihî devr-i dâimler de az farkla, tıpkı gecelerin gündüzleri tâkip etmesi gibi birbirini kovalar durur. “Az farkla” diyorum; zîra biri “cebrî, lütfî” insan irâdesini aşan âlemşümul makro plânın küçük bir bölümü olarak tecellî eder; diğeri ise, şart-ı âdi mülâhazasıyla insan irâdesine bağlı olarak.. birincisi, uzayıp-kısalma, yeknesak, muttarid ve takvim eksenli olmasına karşılık; ikincisi, farklı-esnek, dar-geniş, isteme, dileme, sebebiyet verme plânında ve irâde yörüngelidir.

Gece ve gündüz, her yirmidört saatte bir kere tulû ve gurûb ufkunda belirip, dünyayı ışık veya karanlıkla kucaklayıp kuşattıkları gibi, milletlerin ve milletimizin târihî tekevvün ve değişimleri de, birer ikbâl ve idbâr televvünüyle hep münâve-beler turnikesinde cereyan etmiştir ve etmektedir.

Evet o, serkârları itibariyle bir dönemde mânâ ile büyülü, bir başka devirde madde ile meshûr ve tâlihsiz bir zaman diliminde de materyalizmin ağında iffetzede, ismetzede, karakterzede olarak hep “değişimler” ve “oluşumlar” arasında gelip gitmiştir.

Zaten, büyüyen, büyürken de, her yana kök salan millet ve devletleri, bir yelpâze gibi tek plân üstünde genişleyen, hüküm ve tesiri itibariyle de bütün zamanları, bütün mekânları dolduran ezel kaynaklı, ebed hedefli görmek, daha doğrusu öyle zannetmek fevkalâde yanlıştır. Her doğan büyüme açıklığına girer, kendini genişleme pistinde ve yükselme rampasında bulur; ancak bunlar arasında sâdece, kaderin, yollarına su serptikleri büyür.. ve büyüyenler de mutlaka ölür; ama geç-ama erken.!

Varlık ve hadiselerle içli-dışlı olabildiğimiz ölçüde, bu serencâmeyi her gün görür ve müşâhede ederiz. Evet hemen her gün eşyâ ve hadiseleri süzerken, eğer yapabilirsek, düşünce ve hayallerimizi, birbirinin izdüşümü gibi sıralanmış duran veyâ üst üste istiflenmiş bulunan târihî vak’alar üzerinde gezdirdiğimizde, dünya kadar sendeleyip devrilmelerin yanında, dünya kadar da yeşerip gelişmelerin, derlenip toparlanmaların, dirilip doğrulmaların cereyan ettiğine şâhit oluruz.

Bir bakarsınız, beklenmedik bir fırtına, bir tûfanla hazan vurmuş yapraklar veya dalı-budağı kırılmış da devrilmemek için iplikçikleriyle, çatal elleriyle şuraya-buraya dolaşan, şu cisme, bu cisme sarılan sarmaşıklar gibi ölüm ağında çırpınan milletler, toplumlar, hiç umulmadık bir anda, birdenbire içinde kaynayıp duran ve dirilmek için İsrâfil sûru bekleyen, her sürgünün en görülmez tomurcuğunda, en belirsiz oyuğunda, millet ağacının târihî katmanlarından süzülüp gelen ve haşr u neşr hamlesine göre plânlanmış bir gelişme ve inkişaf gücüyle, yine bir sarmaşığın tutunabileceği dayanak noktalarına koşması, geçmiş baharlarını bir kere daha yakalayıp yaşamaya çalışması gibi, târihî ihtişam devirlerine koştuğunu, eski izleri üzerinde yol aldığını, bu koşma ve yol almadaki hırsını, aktivitesini görür ve hayret ederiz.

Evet, milletimizin kökü, gövdesi ve dalları, fırtına ile sarsılan bir ağaç gibi, bugüne kadar kimbilir kaç defa sarsıldı? Kimbilir kaç defa karın-buzun kahrına uğrayıp bet-beniz beyazlığına uğradı.! Kaç defa güneşlerin kavurucu sıcakları altında kül rengine büründü? Ve kaç defa değişik buudlarda, yeni yeni haşr u neşirlerle dirilişler yaşadı? Şâyet hazanlar onun hayat ve canlılığının bir yanını alıp götürdü ise, baharlar da öylesine köpüren renklerle onu kucakladı ki, o tekevvün karşısında herşey sararıp soldu ve bütün aldatan renkler bir bir sustu.

Şimdi, her zaman şaşırtıcı bir âhenkle, mini mini sayısız unsurlardan, unsurlar arasındaki sessiz ve sihirli kaynaşmadan, hiç olmadık şekilde ve beklenmedik bir canlılıkla hayâta yürüyenleri görüp de sessizliğe bürünmüş görünen bu büyülü canlılığı ve dağılmışlık hissini veren bu vahdeti, nasıl hakîki ve ebedî ölmüşlüğe hamledebiliriz ki? Kaldı ki, öyle olsa bile, kışlar hep bahâra, geceler de nehâra gebedir...

Târihî devr-i dâimler açısından son asra girerken, kulaklarımızda “tın tın”: “Din pozitivizme yenik düştü -tersi dönmüş çarpık düşünceler öyle görüyordu- ruh ve mânâ, materyalizm karşısında nakavt oldu.. atom herşeyin esâsı..” ve “varlık bütünüyle madde endeksli” gibi ipe-sapa gelmeyen mırıltılarla girdik. O günlerde henüz enerji mefhumu tam bilinmediği için cüz-i lâyetecezzâ “atom”, “küllî-i lâyüs’el” sorgulanmaz bir tam gibi kabûl ediliyordu. Ne var ki, daha yirminci asrın yarısına gelinmemişti ki; maddecilik, ilk sürpriz darbeyi kendi içindeki cinlerden yedi ve sarsıldı. Evet o, özündeki kuvvet “enerji” düşüncesiyle çarpıştı ve ona yenik düştü. Gerçi, o günlerde enerji henüz kendine âit derinlikleriyle bilinmiyordu ama, belli ölçüde yaptığı işlerle kendini hissettirmeye ve diş göstermeye başlamıştı. Evet, fizik enerjiyi değil, onun yaptığı şeyleri biliyor ve onu, bir cisim ve cisimler sisteminin hâiz olduğu mekanik işler hâsıl etme kâbiliyeti olarak tanıyordu. Bu kadarcık tanıyordu ve bu kâbiliyetin ne olduğunu, umûmi keyfiyet ve husûsiyetlerini hiç mi hiç bilmiyordu.

Enerjinin kendini hissettirip öne çıkmasıyla, onun madde üzerindeki tecellilerini yakalayıp değerlendirmeye çalışan materyalist felsefenin bir düzine meçhuller, uçurumlar, yokluklar sath-ı mâiline girmesi aynı döneme rastlar; bu dönemdedir ki artık madde enerjileşmiş ve ruhların gezdiği buudlarda dolaşmaya başlamıştır. Bu ise, o günkü realitelere göre, materyalizmin şâhidi gibi gösterilen bir nesnenin, maddeciliğin aleyhinde ifâde vermesi gibi bir şeydi.. evet, şâyet atom sıkıştırılmış ve mini bir hacme yerleştirilmiş bir kuvvet ise ve eğer kuvvette, uğradığı mukâvemetleri tâdil etme kâbiliyeti var ise, sonra eğer bütün varlık ve hadiseler, bu kuvvet nehri içinde yaratılıyor ve kendi buudlarını buluyorsa, rakamlarla ifâde edilemeyecek kadar büyük kabul edilen bu gücü ortaya çıkarıp Hiroşima ve Nagazaki’yi külleştirenler, onun, o noktadaki sihirli tesirini heceleye dursunlar, aslında bunlar, materyalizmin ipini çekiyor ve bir fecir ezanı üslûbuyla târihî maddeciliğin ölümünü ilan ediyorlardı.

Gerisi malûm; maddeciliğe dayalı yalancı bir sistemin künde künde üstüne devrildiğini hepimiz berâber müşâhede ettik.. âile ve toplum düzeniyle, içtimâî ve iktisâdî yapısıyla, sanat ve estetik anlayışıyla, eşyâ ve insanı mânâlandırmasıyla aldatan bir sistemin...

Onca kan-irin, onca mâlî ve bedenî zâyiat ve bakıp bakıp hayıflandığımız koskocaman bir ömr-ü hederden sonra şimdi yeniden maddeyi ve bütün varlığı aşan düşüncelerimizle imanî derinliklerin ve dînî tasavvurların dünyasındayız. Milletimiz, bin sene önce de yine bu kabil kargaşa ve karmaşalarla yaka-paça ola ola, o temizlerden temiz vicdânında duyduğu âlemşümul gerçeğe ve yedi-sekiz asırlık bir muhteşem döneme “merhaba” demişti.

Milletimizin, başka bütün ölçüleri aşan bir derinlikteki kuruluşunda, en büyük tesirin İslâm’a âit olduğunda şüphe yok. Bu millet, İslâm sâyesinde, maddî hayattan ruhî hayâta, gayr-ı nizamîlikten nizâma, ufuksuzluktan gâye-i hayâle, sınırlı düşünceden dünya ve ukbâları aşan nâmütenâhîliklere yönelmiş ve kendi derinliklerinin farkına varmıştır. Evet o, bilmem hangi tarihte yitirmiş olduğu gerçek değerlerini, üslûb, zerâfet ve inceliğini İslâm’da bulmuş, ona gönülden sâhip çıkmış ve asırlar boyu da hep ukba endeksli yaşamıştı. Yaşamış ve hareketlerini ibâdet, sözlerini duâ, bakışlarını merhamet ve incelik, beraberliğini de kuvvet hâline getirmişti.. ve yine İslâm sâyesinde o, his-lerden akla, mantıktan kalbe, muhâkemeden ilhâma yollar vurmuş.. yürümüş ve yükselmiş.. duygusuyla, düşüncesiyle, kültürüyle, sanatıyla ve bediî zevkleriyle ebedî var olmanın sırlarını keşfetmişti.

Bugünkü kargaşa ve bunalımları da aynı ruhî zaferlerin tâkip edeceğine ve milletçe bir “ba’sü ba’de’l-mevt” geçireceğimize inancımız tamdır. Evet, beşerî sefâletlerimizi tedâvi edecek, ruhlarımızı kendi derinliklerine, kendi derinliklerinden de herşeyin gerçek kaynağına yönlendirecek geleceğin gönül erleri sâyesinde, kaybettiğimiz şeyleri yeniden elde edeceğimize yürekten inanıyoruz. Eğer fantezi sayılmayacaksa buna bizim rönesansımız da diyebiliriz.

Bu büyük tekevvün için bir kısım ön hazırlıklara ihtiyaç olduğunda şüphe yok. Bu mevzûda, mektepten ma’bede, ma’-bedden kışlaya, kışladan zâviyeye toplumun katmanlarındaki bütün cevherler değerlendirilecek, mevcut dinamiklerin ve birikimlerin hepsinden istifade edilecektir. Ancak bütün bu hazırlıkları, kendi kabuğuna çekilmiş, pâyelerle mütesellî, tahsîsat paylaşmadan başka bir şey düşünmeyen, dev cüsseli bilim yuvaları değil; ciddî bir hukuk anlayışı, sağlam bir dünya görüşü, derli-toplu bir millet şuuru ve esaslı bir düşünce felsefesi ortaya koyan.. ve bütün bunları yüzlerce seneden beri devam edegelen milletimizin kültürüyle mezcedip yoğuran seviyeli ilim ve düşünce adamları; kalp-ruh-akıl ve disiplin esasları üzerine müesses entegre ilim kompleksleriyle gerçekleştireceklerdir. Maddede, ruhda, dehâda, aşkda hakla birleşmiş ilim, irfan âşık-larıyla temsil edilen gerçek maarif yuvaları ve sorumluluğun harekete geçirdiği, hareketleri de günübirlikçiliği aşan ve kendi hazlarını, kendi zevklerini düşünmekten daha ziyâde, mefkûresi uğrunda mücâdele zemînine ulaşma yollarını araştıran karakter insanı Hakk erleriyle.

Şimdi, târihî devr-i dâimler silsilesinde böyle bir dönemeçte bulunduğumuz şuuruyla, vicdanlarımızı bir kere daha yokluyor ve talihlerimize tebessümler yağdırıyoruz.


ANNE

Anne kendi dünyasında bir kutup varlıktır. Kâbe, topyekün kâinat hakikatinin; Mekke umum beldelerin, dimağ bütün bir bünyenin ruhu, mânâsı, özü ve atlası olduğu gibi, anne de âile cüz-i ferdinin temeli, direği, esâsı ve Yaratıcı Kudret’in de en önemli bir malzemesidir. Yuvada herşey onun etrâfında döner, ona dolanır ve ona dönüşür. O ise, kutup yıldızı gibi hep kendi çevresinde döner ve ucu gökler ötesi bir yörüngede yol alır.

Evet anneler, dünyada ukbâ eksenli varlıklardır. Hilkatteki rol ve istihdamlarıyla elde ettikleri mükâfatları, çektikleri meşakkat ve sıkıntılarıyla gördükleri mukabele arasındaki tenâsüb-süzlük bu gerçeğin en açık delili. Bunun böyle olduğunu anlamak için uzun boylu araştırmaya da gerek yok; onların bir ömür boyu neler ekip neler biçtiklerine, neler çekip neler bulduklarına göz ucuyla bakmak bile yeter sanırım..

Simaları cennetteki hûrilerin yüzleri kadar uhrevî, bakışları meleklerinki kadar derin, duyguları da ruhânîlerinki kadar durudur annelerin.. onlar, suyu, toprağı, havası ötelerden getirilmiş mübârek bir zeminin gülleri gibi o kadar imrendirici, o kadar sevimli, o kadar büyüleyicidirler ki, insan dikkatle bakabilse onlarda cismâniyetini aşan, dünya ve içindekilerini aşan, hatta kendilerini de aşan bir sihrin bulunduğuna hükmeder.

Duygu ve düşünceye açık mütecessis ruhlar, onların her zaman hisli, içli ve şefkatle köpüren dünyalarında, firdevsî düşüncelerle beslenmiş en tatlı rüyâların akislerini bulur ve insanî tasavvurları aşan bir zevk zemzemesine ulaşır. Biz hemen her zaman, onların ikliminde geceleri ayrı bir edâda, gündüzleri de başka bir üslupta sekîne televvünlü esintiler duyar ve gönüllerimize, göklerin merhametinin, şefkatinin ve şiirinin döküldüğünü hissederiz; hissederiz de, ufkumuzun bitevî meleklerle, ruhânîlerle kuşatıldığını sanırız. Kimbilir kaç defa, onların gecenin koynunda menekşe renkli füsûnlu çehrelerinde, hilkate esas teşkil eden bir ruh ve mânânın bütün zamanları ve me-kânları aşıp bulunduğumuz yere sarkıtıldığını görmüş ve kökü sonsuzlukta engin bir rahmetin, onların tebessüm ve teessürleriyle iç içe parıldadığını hissetmiş; muğlak, müphem fakat celbedici bir kısım sâiklerle kendimizi onların kucaklarına atmak istemişizdir. Kimbilir kaç defa kırılmış-dökülmüş, buruklaşmış-garipleşmişizdir de, onların ümit ve itmi’nân tüten, o kuş yuvalarından daha sıcak, daha canlı, daha duru ve âdeta tılsımlı sî-nelerine kendimizi salmış, onların esrarlı mırıltılarıyla hazdan hazza kanatlanmış ve huzurla gerinmişizdir.

Onlar, bizi, her bağırlarına basışlarında karşılık beklemeyen birer vefâ kahramanı misillü büyülü bir hâl alır; biz de onlarla herşeyi aşabileceğimiz hissiyle bir güven ve emniyet içinde gerilir, etrâfı süzer; hatta herkese meydan okuyor gibi bir tavra girer ve onlara sımsıkı sarılırdık.

Anne, gökler kadar derin.. ve içinde göklerin yıldızları kadar duygu ve düşüncelerin kaynaşıp köpürdüğü, köpürüp lav ırmakları veya yeraltı çayları gibi şuraya-buraya aktığı sırlı bir his yumağıdır. Evet o, acı-tatlı kaderiyle uyumlu.. sevinçlerle, kederlerle barışık.. beklentileri olmayan, beklentilere takılıp yavrularına gönül koymayan.. tabiatı İlâhî ahlâkla kristalize öyle bir vefa ve şefkat âbidesidir ki; ne çektiği mihnetlerin mahşerdeki ter lüccesine denk gelip gırtlağına dayanması; ne de evlat vefâsızlığının bir poyraz gibi esip rûhunu sarması; sarıp ona gurbetlerin en acısını yaşatması onu dize getiremez ve ona “pes” dedirtemez...

Çocuğunun parçalayıcı neşterleri altında, ciğeri delik-deşik edilirken, bıçağı eline kaçırıp da “Anam!” diye inleyen bir kanlı kâtilin koluna “kuzum!” çığlıklarıyla sarıldığı hikâye edilen bir anne ciğeri üstûresini, çocukluğumdan beri ne zaman anmışsam hep ürpermiş ve bu mini damlada anne şefkatinin enginliğini duymaya çalışmışımdır. Hele, ebediyet ve ahirete inanan, dolayısıyla da bedenî ve cismânî olduğu kadar uhrevî ve rûhânî yanları da olan anneler!. Bunlar madde ve mânânın, cisim ve rûhun yerleşik âleminde, gönülleri evlatlarına karşı, tasavvurlar üstü öyle güçlü râbıtalara sahiptir ki; dünya ehlince çok köklü ve güçlü kabul edilen alâkalar bile ona nisbeten zayıf bir gölgeden ibâret kalır. Ne var ki, imanı, imandaki sonsuzluk zevkini duymayanlara bunu anlatmak çok da kolay olmayacaktır.

Evet, onlardaki samimiyetin hep böyle derin kalmasını, ihlâsın kesintisiz devam etmesini.. ve onların kalplerinin her zaman sevgiyle coşmasını, bakışlarının alâka ve güven vaadiyle içimize akmasını fenâ ve zevâl vadilerinde yetiştikleri halde bu kadar ebedî ve mâverâî hislerle dolup-taşmalarını anlatmak oldukça zor olsa gerek...

Bir düşünün; bizim için onlar, ne uzun hazırlıklar dönemi geçirmiş!. Ne aşılmaz zorluklara toslamış ve neleri aşmış?. Ne çetin hadiselerle pençeleşmiş, ne kadar hayâl ve melâl ile oturup kalkmış?. Ne hülya ve rüyâlarla dolup boşalmış, ne kadar yeis ve inkisarlarla burkulmuş?. Ne zorluk ve sıkıntıları göğüslemiş ve kaç türlü çileyle preslenmiş?. Ne sancılar çekmiş ve ne kadar inlemiş? Kaç defa çığlık çığlığa ağlamış ve ne kadar ağlama dindirmiş?. Kaç defa merhametle coşmuş ve kaç defa merhamete ihtiyaç hissetmiş?. Hâsılı bizim için ne değerli şeyler harcamış ve ne emekler sarfetmiş.. sarfetmiş ve sonra da herhangi bir beklentiye girmemişlerdir...

Evet bizi, varlığa ermenin hemen her safhasında kucaklayan, koklayan, öpüp öpüp okşayan, teessür ve infiallerimizi yatıştırıp sıkıntılarımızı paylaşan; yemeyip yediren, giymeyip giydiren, açlığını-tokluğunu, açlığımız-tokluğumuz içinde hissedip yaşayan, mutluluk ve saadetimiz adına insanüstü bir gayretle akla-hayale gelmedik zorluklara katlanan.. bize, vücudumuzun gelişmesi, irâdemizin kuvvetlenmesi, zekâmızın incelip keskinleşmesi, ufkumuzun uhrevîleşmesi yollarını gösteren.. bütün bunları yaparken de açık-kapalı herhangi bir beklentiye girmeyen bir varlık varsa, işte o da anadır.

Biz hayatımızın önemli bir bölümünü tâvusların renk renk tüylerinden daha güzel; çiçeklerin sihirli dünyasından daha büyülü, kuş yuvalarından daha sıcak ve daha canlı, en koruyucu seralardan daha koruyucu, daha emin onların kucaklarında, onların atmosferinde geçiririz. Evet biz, korumanın-kollama-nın, neşesini-heyecânını, gösterişini-hesâbını, sistemini-yolunu onlarda görmüş, onlarda tanımış, onlarda duymuş ve onlarda tatmışızdır. Hele, ihtiyaç ve zaaflarımız; güçsüzlük, yetersizlik ve hayatın bir kısım aksilikleriyle birleşerek üzerimize çullanışında hep onlara sığınmış ve karşımıza çıkan handikapları hep onlarla aşmaya çalışmışızdır. Biz onlara sığınırken onlar da gönüllerinin bütün sıcaklığıyla bizi sînelerine basmış ve hafakan dolu gönüllerimize emniyet ve itmi’nân üflemişlerdir.. böyle durumlarda, zannediyorum hemen herkes, kendi gönlünden olduğu kadar, onların bakışlarından, tebessümlerinden, mimiklerinden kopup gelen bir his tufanını, bir şefkat esintisini ve sessiz bir şiiri dinler gibi olurdu.

Biz, onlarla geçen bu hisli, bu hülyâlı gün ve gecelerin içinde âdeta hep bir saadet rüyâsı yaşamışızdır. Günlerin masmavi saatlerinde hayâtın en tatlı nağmelerini, annelerin bam teli gibi ses veren sînelerinden duymuş ve şuurlarımızın ihâtası ölçüsünde “herhalde gerçek mutluluk da bu olsa gerek” demiş ve kendimizden geçmişizdir.

Anne, hilkat hadisesinin en önemli esâsı, insanlık dünyasının en bereketli rüknü ve bizim de gözümüzün aydınlığıdır. Biz hepimiz, medyûniyetin en altından kalkılmayanı ve sorumluluğun en ağırıyla onun karşısında iki büklümüz. İki büklümüz ve şerefimiz de gökler gibi bu kamburumuzda.

Annenin pırıl pırıl çeliğine su veren kaynak, meleklerin akgüvercinler gibi başına konup kalktıkları cennet şadırvanları olsa gerek.! Öyle olmasaydı rûhunun ışığı hiç gözlerimizi böylesine kamaştırabilir miydi? Onun ışığı değil, gölgesi bile per-vâneleri yakar -kendi dünyamda o yüce mâhiyetin tedâi ettirdiği öldüren hislerin şokunu henüz üzerimden atabilmiş değilim- ziyâsı, -şimdilerde daha iyi hissediyorum- karanlık gönüllerimizi aydınlatan sırlı bir ışık kaynağıdır.

Anne, rûhundaki incelikle, yürekliliği atbaşı götüren öyle bir şefkat kahramanıdır ki, şefkati, re’feti ve zerâfetiyle ele alındığında bir tüy gibi yumuşak, bir ipek gibi de ince ve zarif olmasının yanında çocuklarını koruma ve kollama hususunda bir dişi aslan gibi sert ve parçalayıcıdır.

Şu gökkubbe altında ne varsa onun eli hepsinin üstündedir.. ve cennete giden yol onun ayaklarının altından geçer. Allah, kitabında ona öyle bir ululuk ve sultanlık vermiştir ki, yeryüzü sultanlıkları ona nisbeten, liyâkatsız başlarda kuru birer taçtan ibâret kalırlar. Zâten, onun ayağının altında yerini bulamamış başlardaki taçların da kalıcı hiçbir değeri olduğu söylenemez.

Ey ruhlar gibi ince, melekler kadar mâsum ve gökler kadar da derin, yüce ve değerli varlık, öteler sana kıymetler üstü kıymet vermekte ve senin nazını çekmektedir. Senin ününün bestesi tâ meleklerin oturup kalktığı yerlerde duyulmakta, hayatının şarkısı cennet yamaçlarında yankılanmaktadır. Sen her zaman duygu kancalarının ucu ciğerinde, din cevherinin gerdanlığı da boynunda yaşadın! Biz hepimiz senin kölelerin, sen ise şefkat, vefâ ve samimiyet ağıyla bizleri avlayıp esir eden taçsız bir sultansın! Eğer şu varlık âleminde herşeyin kendine göre bir rûhu, bir hayat cevheri varsa, bizim hayat cevherimiz de sen olmalısın!

Allah, kıyâmet sabahında seni Zâtının ışıklarıyla aydınlatsın! Geleceğin, cennetin cuma yamaçları gibi neşeli ve vuslatın da kutlu olsun!


HOŞGÖRÜ

Milletçe, bir yeniden derleniş-toparlanış humması yaşıyoruz. Bir muhalif rüzgar esmezse, önümüzdeki yıllar bizim “var oluş yıllarımız” sayılabilir. Ancak, derlenip-toparlanmadaki üslup farklılığı; son bir-iki asırdır milletin düşünce ve kültür hayatına girmiş bazı yeniliklerden hangilerinin atılıp, hangilerinin alınacağı hususundaki mutabakat zorluğu; topluma yeni bir ruh üflemedeki usul ve metod ayrılığı; geçmişi, bütün hayatî dinamikleriyle geleceğe taşımadaki mülâhaza nüansları dolu dolu ümitlerimizin yanında, aynı zamanda bize sıkıntılı günler de yaşatacağa benzer.

Bütün bir millet olarak istikbâle yürürken, her köşe başında önümüzü kesmesi muhtemel ayrılık, farklılık ve mutabakat zorluklarından kaynaklanan handikaplara karşı en tesirli silahımız, en sağlam sığınak ve tabyamız da hoşgörü olsa gerek.

Kusurlara göz yummak, farklı düşüncelere saygı göstermek, affedebileceğimiz herşeyi affetmek; hatta kendi söz götürmez haklarımızın ihlâli karşısında bile, üstün insanî değerlere saygılı kalarak “ihkâk-ı hak” etmeye çalışmamak; iştirak edilmesi mümkün olmayan en kaba fikirler, en hoyrat düşünceler karşısında dahi, peygamberâne bir temkinle feverana kapılmadan, Kur’ân’ın, kalplere nüfûz etme adına “kavl-i leyyin” ünvanıyla sunduğu, kalb-i leyyin, hal-i leyyin, tavr-ı leyyin de diyebileceğimiz yumuşaklıkla mukabelede bulunmak; hatta bir kısım muhalif düşünceler ki, bize doğrudan doğruya veya tedâi-leriyle birşeyler anlatmasa bile, sırf kalbî, ruhî ve vicdanî hayatımızı sık sık tamir ve restorasyona zorlaması itibariyle yararlı bulmak düşünce enginliğinde bir hoşgörü...

Zaman zaman saygı, merhamet, âlicenaplık ve bazen de müsamaha yerinde kullandığımız hoşgörü, ahlâkî sistemlerin en ehemmiyetli esası, semavî buudlu insan-ı kâmil ahlâkı ve diğer bütün prensiplere de kaynaklık edebilecek önemli bir ruh disiplinidir.

Hoşgörü adesesi altında, müminlere ait sevaplar bir başka derinliğe ulaşır ve âdeta nâmütenahileşir; hata ve kusurlar ise öylesine büzülür ve küçülürler ki, dünyalar kadarı bir yüksük içine sıkışabilir. Aslında öteler ve öteler ötesi muamele de hep bu menşurdan geçerek gelir, bizi ve bütün varlığı kucaklar. Bu kucaklayış televvünündendir ki, bir bağiye1, susamış bir köpeğe içirdiği bir yudum su ile “Gufrân Kapısı”nın tokmağına dokununca, kendini iffete, istikamete ve cennete uzanan bir koridorda bulmuş.. bir sarhoş, Allah ve Rasulü’ne karşı duyduğu engin sevgi sayesinde silkinip bir hamlede maiyyet-i nebeviyeye ulaşmış.. ve bir kanlı kâtil, teveccühlerin en küçüğüyle canavarlık psikozundan kurtulup, istidadını çok çok aşan payelerin en yükseğine yönelmiş, hatta ermiştir.

Biz hepimiz, hemen herkesin bu adese ile bize bakmasını ister ve çevremizde sürekli afv u safh meltemlerinin esmesini bekleriz. Evet hepimiz; dünümüzü, bugünümüzü hoşgörü ve müsamahanın o eriten-değiştiren, temizleyen-aklayan iklimine havale eder, sonra da geleceğe öyle emin ve endişesiz yürümek isteriz.. isteriz de, geçmişimizin karıştırılmasını ve bugünlerimizin, yarınlarımızın bulandırılmasını hiç mi hiç arzu etmeyiz. Biz hepimiz, bir ömür boyu sevgi ve saygı bekler, hoşgörü ve müsamaha umar, civanmertlik ve muhabbet hisleriyle kucaklanmak isteriz. Evdeki afacanlığımızdan ötürü anne-baba-mızdan; mektepteki yaramazlıklarımızdan dolayı öğretmenimizden; haksızlık edip zulme uğrattığımız mağdurlardan, mazlumlardan; mahkemede hâkim ve savcıdan; askerde komutanlardan; karakolda polislerden.. ve tabii en yüksek bir divanda da “Ahkemü’l-Hâkimîn”den af ve müsamaha bekleriz. Ancak, bütün bu bekleyişler içinde beklenilen şeye liyakat da çok önemlidir. Başkalarını affetmeyenin af beklemeye hakkı yoktur.. derecesine göre herkese karşı saygılı olmayan saygı göremez.. herkesi sevmeyen sevilmeye layık değildir.. bütün insanları hoşgörü ve müsamaha ile kucaklamayan afv u safh görme liyakatını yitirmiştir. Komünizm, hoşgörü bilmeyen bir sistemdi.. ateizm müsamaha tanımayan bir düşünce tarzıdır; ondan müsamaha beklemek bir aldanmışlık, onun başkalarından saygı umması da boş bir kuruntudur. Düşüncelerinde, yazılarında başkalarına sövüp-sayan bir talihsiz kalemin başkalarından saygı ve hürmet beklemeye hakkı yoktur.. sövene söverler, döveni de döverler. Bunları gerçek Müslümanlar, “Onlar, boş sözler, münasebetsiz davranışlarla karşılaştıkları zaman âlicenâ-bâne geçip giderler”.. “Şayet onları affeder, müsamaha ile davranır ve kusurlarını da görmezseniz...” gibi gökler ötesi prensiplerle o engin sînelerinde hoşgörüyle tadil edip yollarına devam etseler de, kaderin adaletini temsil edecek başkaları mutlaka çıkacaktır.

Dalâlet, küfür ve ateizme programlanmış bir kısım ülkelerde, müsamaha ve hoşgörü olmadığı için, düşünce hürriyeti, edepli tenkid, usûlünce fikir teâtisi ve hakperestlik anlayışı içinde tartışma, dolayısıyla da mantık ve ilham ürünlerinden söz etmek mümkün değildir. Bence, ülkemizde yıllardan beri tiz perdeden bunca atıp-tutmalara rağmen bir çuvaldız boyu yol alınamayışının asıl sebebi de bu olsa gerek.

Evet, yıllar var ki bu ülkede -edebim müsaade etmediği için açık söyleyemeyeceğim- akla-hayale gelmedik çeşit çeşit ahlâksızlık, hoşgörü ve müsamahadan dolu dolu nasibini aldığı halde, bir kısım Müslümanlar, hâlâ dünkü “gerici, yobaz, teokratik düzen yanlısı” gibi yaftalarla ve şimdilerde “fundamentalizm”le karalanmak istenmekte ve İslâm çağ dışı gibi gösterilmeye çalışılmaktadır. Evet, bugün hâlâ dînî duygularını ifade edenlere mürteci, yobaz, fundamentalist; millî hislerini ve geçmişi yad edenlere de, Turancı, hayalperest damgasının vurulduğunu esefle müşahede etmekteyiz.

Fertleri birbirine hoşgörüyle bakmayan milletlerde ve müsamaha ruhunun tam yerleşmediği ülkelerde müşterek düşünceden ve kolektif şuurdan bahsetmek mümkün değildir. Böyle bir ülkede, büyük küçük her düşünce, teâruzların, tesâkutların ağında birbirini yer bitirir; düşünürler de hep havanda su döverler ve yine böyle bir ülkede kat’iyen sağlam bir düşünce ve inanç hürriyeti teessüs ettirilemez, ettirilse de yaşatılamaz. Hatta böyle bir ülkede hukuk devletinden de söz edilemez; sureta var görülse de bir aldatmacadan başka birşey değildir.

Aslında müsamaha ve hoşgörünün olmadığı bir yerde sıhhatli bir basın ve yayından, ilmî düşünceden ve kültür faaliyetlerinden bahsetmeye de imkân yoktur. Günümüzde bu türden görülen şeyler ise, belli bir düşünce ve belli bir anlayışa göre sıkıştırılmış tek yanlı, tek cepheli bir kısım kısır gayretlerdir ki; bunlardan taze, yararlı ve gelecek vaadeden birşeyler beklemek de abestir.


GEÇMİŞİN HÜLYALI DÜNYASI

Şanlı geçmişimizin, o dillere destan tadı, şivesi yok artık pek çok insanımızda ve pek çok yörelerimizde.. duygularımız, düşüncelerimiz gibi hayat felsefemiz ve zevklerimiz de bütün bütün değişmiş.. hislerimiz darmadağınık, arzularımız vıcık vıcık, fikir hayatımız olabildiğince perişan, edebiyatımız ruhsuz bir düşüncenin ağında lime lime, sanatımız kendinden kaçanlara ve ruhunu şeytana peyleyenlere emanet.. şehirciliğimiz kumlarla, ağıllarla atbaşı, mimârîmiz kunduzları güldürecek kadar estetikten mahrum ve derme-çatma.. köylerimiz, kasabalarımız, şehirlerimiz o baş döndürücü büyümenin, genişlemenin yanında, tabiatı tahrip yarışına başarılı birer misal teşkil edecek bedâhette.. ovalarımız-obalarımız kupkuru ve korkunç bir çölleşmenin pençesinde; bağlarımız-bahçelerimiz hayatzede olduğumuza ürperten birer emare.. sokaklarımız karın karına girmiş binalar arasında daracık birer tünel; pencerelerimiz delik-deşik olmuş aile mahremiyetine birer rasat menfezi... Doğrusu bu evlere ev demek, bu beton yığınlarını mesken saymak, bu kasabaları bu şehirleri belde kabul etmek kelimelere saygısızlık, mefhumlara da hakarettir.

Millet olarak bizim evimiz, bizim mahallemiz, bizim sokaklarımız pırıl pırıl ve sımsıcaktı.. bizim zevklerimiz, bizim bedî-iyyât telakkimiz, bizim sanat anlayışımız ruhumuzun bir buudu ve düşünce dünyamızın da bir derinliğiydi.. evlerimiz, tabiatın üfül üfül ve yumuşacık bağrında birer tenezzüh ve dinlenme mahfili, mahallemiz, düşünce dünyamızın ve hayat felsefemizin sahnelendirildiği, canlandırıldığı bir meşher ve bir sahne, sokaklarımız câmiyle, mekteple, medreseyle, tekyeyle iç içe ve ötelere açık koridorlar gibi düşündüren, duygulandıran; bizi, olandan ve hayattan daha enfes hülyalar içinde dolaştıran, dolaştırıp gönüllerimize en romantik duygular aşılayan bir canlılık, bir televvün ve bir nefaset timsaliydi.. bulduklarımızı böyle bulduk, böyle tanıdık, yıkılıp gitmiş olanları da bulduklarımız veya henüz izleri silinmemiş olanların adesesiyle temâşâ edip öyle değerlendirdik...

Bir zamanlar, tıpkı bir ana yatağı veya ana beşiği gibi, bağrında doğup büyüdüğümüz tabiat anayı hep başımızın üstünde, ayağımızın ucunda, burnumuzun dibinde hisseder; her gün, Güzeller Güzeli’nin değişik dalga boyundaki tecellîleriyle tanışır ve güzelliklere hasret nedir bilmezdik. İstediğimizde, evlerimizin kapılarını-pencerelerini açar, dört bir yanda tüllenen o İlâhî binbir güzelliğin tâ yatak odalarımıza kadar akıp gelmesini sağlar ve kulübelerimizi, evlerimizi, yalılarımızı, köşklerimizi kendi ölçüleri içinde ve seviyeleri nisbetinde kâinatın bir şirin köşesi haline getirip bu mini cennetlerde zevklerin en derinini ve hazların en enginini birden yaşardık.. ve yine istediğimizde, oturduğumuz yerden çevremize yönelir, kulaklarımızı varlığın bağrında yankılanan ayrı ayrı nağmelerle doldurur.. ve gönüllerimize mûsıkîlerin en enfesiyle ziyafetler çekerdik.

O zamanlar, tâvusların rengârenk tüylerinden daha güzel ve kelebek kanatlarından daha süslü bağ ve bahçelerimizin güzelliklerini yudumluyor, teneffüs ediyor gibi içimize çeker ve cennet yamaçlarını andıran çevremizde temâşâsına doyulmayan zevkler yaşardık.

Evlerimiz gibi sokaklarımız, sokaklarımız gibi de mahallelerimiz, hatta kasaba ve şehirlerimiz, her parçasıyla, her yanıyla âdeta kalplerimizin bir köşesi, hislerimizin bir derinliği ve düşüncelerimizin de bir hendesesiydi.. onlarda gönüllerimizin te-mâyüllerini, arzularımızın irtibatlarını ve kendimiz olmanın bütün enginliklerini, bütün derinliklerini bulurduk. Evlerimiz, sokaklarımız, eski-yeni, pırıl pırıl tâze veya renkleri uçmuş halleriyle, bize sürekli bir şeyler anlatan geçmişteki engin bir mânâ-nın şiirini fısıldayan canlı varlıklar gibiydiler.

Sanki bu evlerde oturan, bu sokaklarda dolaşan, bu mahallelerde hayatın takvimini yaşayan nazik, kibar, saygılı insanlar gibi, bize has konumlarıyla bütün bu binalar, terbiye görmüş, yumuşatılmış, ince, nazik ve şarklı çizgileriyle biraz da romantik; ama daha çok, cennet köşklerinin koridorlarına ve ukbâ yamaçlarının gölgelerine benzerlerdi.

Bu evlerden bazıları her zaman bir mektep, bir medrese, bir ma’bed gibi gürül gürüldü.. ve bu ucundan bakınca, âdeta öbür ucundaki huriler, gılmanlar görünür gibi olurdu. Onların içinde her ses ve soluk, tedâilerin sırlı vâridatıyla bir tomurcuk gibi yaprak yaprak açıldıkça kendimizi, ışığın, rengin, desenin en görülmedik, en duyulmadıklarıyla karşı karşıya gelmiş hisseder ve büyülenirdik.

Bu evlerden bazıları, şurasında-burasındaki yanıkları, zaman ve hadiselerin sağında-solunda meydana getirdiği yara izleri, yüzündeki tekallüsleri ve çok eskilere dayanan mâzi işveli stiliyle tehaccür etmiş bir tarih gibi karşımıza dikilir, bize ne hikayeler ne hikayeler anlatırdı.

Bunlardan bazıları, analarımızın ferâcelerinin, o masumlardan masum ve saygı telkin eden iffet televvünlü konum ve çizgileriyle daha gözlerimize çarpar çarpmaz, içimize vakar ve mehâbetle akar, ruhlarımıza temkin üflerdi.

Bazıları da, gül, çiçek, kavuniçi, karanfil gibi tatlı renkleriyle, âdeta, sakinlerinin, güzellik, derinlik, zerafet, incelik ve olgunluğunun dışa aksetmiş işaret ve remzi gibi görünürdü.

Köyden kasabaya, kasabadan şehire, bir müşterek inanç, bir müşterek kültür ve ukbâ derinlikli bir müşterek medeniyetin mânâ, muhteva, renk ve şivesini aksettiren bizim binalarımızı her gördükçe, hayallerimizde imanımızın ufku, düşlerimizde ümitlerimizin öbür ucu ve kalbî beklentilerimizin en sonuncusu tüllenirdi. Bu ev ve bu binalardaki incelik, güzellik ve sanat o kadar derin ve tabiat kitabıyla o kadar uyum içindeydi ki, bu evlerin hemen pek çoğunda, gök mavilikleriyle, desen desen zeminin güzellikleri baş başa, omuz omuza verip de bir güzellik kuşağı teşkil edince, o evleri, göklerin ve yerin ışık, renk ve desenleri arasında sallanan birer beşik sanırdınız. Öyle ki, onların önünde oturup düşünürken veya çevreyi süzerken, kendinizi hülyalarınız ölçüsünde göklerin mavilikleri içinde hisseder ve akıl almaz vüs’atlerin çocuğuymuş gibi kendinizden geçerdiniz.

Bizdeki bu, gökleri ve yeri, bir arada ruhlara duyurma şehircilik, bina ve peyzaj zevkiydi ki, Piyer Loti gibi kimselerde, cennet bahçeleri kadar âsûde çınarlarımızın dibinde bir uzun uykuya yatma arzusu uyarmıştı.

Bizim evlerimizde, bizim sokaklarımızda oturanlar, hemen her zaman, bağlarımız, bahçelerimiz ve ormanlarımızda, rengin her tonunda açan çiçekleri, sesin her telinden yükselen nağmelerini duyar, görür ve varlığın tasavvurları aşan o müthiş tenasübü karşısında hazların en erilmezlerini yaşarlar. Evet, bir taraftan semaya, diğer taraftan da arza açılan menfezleriyle bu ev ve konaklar, mevcut vüs’atlerinin yüz katı genişliğinde bir temâşâ zevkine ulaşır ve bize sınırlılıkları içinde sınırsızlığın kapısı olurlardı.

Köylerde, güzellikler ayrı bir dalga boyunda ve şehirlerde ayrı bir tenasüp, ayrı bir armoniyle, bizim, o gönüllerimize inşirah evlerimiz, bu evler arasında kıvrım kıvrım uzayıp giden yollarımız; mevzûniyeti içinde herbirisi ayrı hür bir kalbin müstakilliyetini ifade ediyor gibi alnı açık, başı dik o serâzat konaklarımız, saraylarımız.. ve bütün armoninin kalbi görünümündeki ma’bedlerimiz, ma’bedlerin bir köşesinde dünyanın en büyük hakikatini ilân ediyor olmanın remzi sayılan nidâ edatı endamlı minarelerimiz.. sonra ma’bed ve minarenin ifade ettiği mânâ ve ruhunda sakladığı muhteva etrafında kümelenmiş mini mini kubbeler.. bir kuluçkanın çevresinde dolaşan ve yer yer ona sığınan civcivler gibi nisbeten küçük medrese, şifâhâne, imâret kubbeleri.. ve herbiri ayrı bir zevkle dizayn edilmiş, kimileri sessiz ve murakabede; kimileri gürül gürül, mutlaka ve bir şeyler anlatma peşinde bahçeleri, koruları, çeşmeleri, şadırvanları, kameriyeleri, dört bir yanda reftâre salınan selvileri ve her zaman kokular sürünüp esen meltemleri ve sabâlarıyla âdeta insanı büyüleyen bir periler ülkesiydi.

O günün insanları, tebdil-i hava için şehirlerden köylere koşar, oralarda neşe-keyif, huzur-emniyet, uzlet ve halvet zevkini arar; köylerden şehirlere göç eder, az gürültülü olsa da, oraların seviye, vakar ve ciddiyetle tüllenen havasını koklar; köylere nisbeten daha muntazam ve daha ufuklu sayılan kent hayatıyla tanışır, duygu ve düşüncede daha bir enginleşme elde ettikleri mülâhazasıyla da bunu hep tekrar ederlerdi.

Bütün köyler, bütün şehirler, müşterek duygu, müşterek düşünce ve müşterek kültürü aksettiren genel görünümlerinin yanında, toplum mozayiğinde küçümsenmeyecek farklılıklar da göze çarpıyordu.. her köy, her kasaba, her şehir âdeta, aynı atkılar üzerinde aynı temanın değişik şekilde işlenmesi ve şiirleşen bir mazmunun farklı kalıplarla nazmedilmesi gibiydi.. bunların herbiri, ayrı konumu, ayrı tanzimi, ayrı şiiriyeti, ayrı şivesi itibariyle, bir ölçüde birbirinden farklı tarzları aksettiriyorlardı. Herbiri ayrı bir bayramı, ayrı bir donanma gecesini hatırlatan o cıvıl cıvıl canlılığı, sıcaklığı ve şevk u tarâbıyla bütün bir dünyanın minyatürü gibiydi.. uzun asırların el emeği, göz nuru, fikir cehdi ile oluşmuş, gelişmiş, estetik derinliklere ulaşmış canlı-cansız aksesuarıyla göz kamaştıran bir minyatür...

Hele, büyük medeniyet mimarları ve estetik zevki inkişaf etmiş üstün peyzajcıların bunca gelip geçtikleri büyük kentler, her yanıyla âdeta bir güzellikler armonisiydi. Her zaman bir şiir gibi gelip gelip gönüllerimize akan bağ ve bahçelerimizin güzellikleri, ovalarımızın-obalarımızın neşeyle gerinmesi, dağlarımızın-tepelerimizin mehip duruşu, çaylarımızın-çeşmelerimizin bir başka çağıltıyla gönüllerimize ses vermesi.. her yanımızda gamze çakıp salınan zarif lâleler, öteden beri yakından tanıyıp hemhal olduğumuz al yanaklı, derin kokulu güller, kokusundaki nefâsetin yanında, gülün dikeni gibi biraz da acımtırak haliyle “mağnem ölçüsünde mağrem” (*) diyen karanfiller, ülkemizin öz evladı ve çok bulunmasının gadrini yaşayan sevimli papatyalar, zâtî güzellikleriyle beraber tevazu ve mahviyetleriyle ayrı bir derinlik remzi mini menekşeler, otağını her yere kurmaya tenezzül etmeyen zambaklar, kalbimizin cidarları kadar hassas ve duyarlı ince manolyalar, yakın akrabamız ve kapı komşumuz sümbüller, sonradan akraba olduğumuz kamelyalar, orkideler, yanık nağmeler gibi kokuları ve ebedî güzellikleri tedâi ettiren renkleriyle sonsuzluğa meftun gönüllerimizi coşturur ve sürekli bize namzet olduğumuz âlemi hatırlatırlardı. Bir de buna kuşların cıvıldayışları, böceklerin vızıldayışları, koyun-kuzu sesi, Allah için birbirini sevenlerin nefesi eklenince her yan âdeta cennet rengine bürünürdü.

Hele, yeşilliklerin korunduğu, ormanların ihtimamla muhafaza edildiği bir mübarek dönemde her taraf tıpkı bir “bâğ-ı İrem” ve her yöre açık bir hayvanat bahçesi gibi canlı, sımsıcak ve şendi.

Bu dünyanın hemen her yanında zaman o kadar farklı duyulurdu ki, onun içinde bazen geçirilen birkaç saat, seneler kadar derin, bereketli, velûd olabilir ve hatta hâtıralarımızda âde-tâ silinmezliğe ulaşırdı.

Görüp yaşadığımız, duyup-işitip hayallerimize nakşettiğimiz hâtıralara hayat üfleyip, onları yeniden gün yüzüne çıkarıp çıkaramayacağımızı bilemeyeceğim, ama, ben o “yitirilmiş cennet”i bağıyla, bahçesiyle ve içindeki bağbanıyla hep özleyeceğim...


SÜLEYMANİYE

Süleymaniye, muhteşem günlerin hâtırâları üzerinde devâ-sâ bir menşur ve sanatın ma’bedde zirveleştiği, ma’bedin gerçek sanatla buluştuğu kristal ruhlu granit bir yapıdır. O, Mehmet Akif ve Yahya Kemal gibi iki şiir üstadı ve sanat dâhîsinin duygularını besteleştirdikleri bir güfte ve şanlı dünlerimizin dili dudağı sessiz bir bedîiyyat tercümanıdır.

1550’li yıllarda Sinan’ın sanat dünyasına iki şaheser armağanı vardır: İstanbul Süleymaniye Külliyesi, Şam Süleymaniye Külliyesi. İkisi de, adına inşâ edildikleri Muhteşem Süleyman’ın ihtişamını aksettirecek seviyededir. Şam’daki külliye, Sinan’ın bir kalfası tarafından kontrol edilir. Baraka Irmağı kıyısında hac kafilelerine hizmet vermek için plânlanmış bulunan Şam Süleymaniye Külliyesi; camii, aşhanesi ve kervansaraylarıyla plâna esas teşkil edecek mahiyette entegre bir tesistir. Bu muhteşem külliye, tesis gayesini gerçekleştirmedeki mükemmeliyeti, mi-mârîsi, hizmetleri ve daha sonraki ilâveleriyle başlı başına sultanî bir eserdir ve müstakil bir araştırma ister...

Bizim şimdiki konumuz İstanbul Süleymaniye Camii.. geniş külliye halindeki müştemilâtıyla Süleymaniye, yerleşik belde mimârîsinin en güzel örneklerinden biri, belki de birincisi.. Fatih Külliyesi’nin geliştirilmiş, olgunlaştırılmış mütekâmil bir örneği ve inançtan muâmeleye uzanan çizgide duygu ve düşünce dünyamızın tehaccür etmiş, granitleşmiş bir ehramı gibidir. Zaten öyle olması hedeflenerek inşâ edilmişti.

“En güzel ma’bedi olsun diye en son dinin,
Budur öz şekli hayâl ettiği mîmârînin”

Y. Kemal

Sıbyan mektebinden yüksek eğitim veren medreselere, imarethânelerden hamamlara, şifâhâneden dâru’t-tıbba kadar topyekün bir hayatı kucaklayan Süleymaniye Külliyesi, bütün o geniş gâyeli mekânları, bu mekânların tıpkı zincirin halkaları gibi birbiriyle irtibatı, el ele, omuz omuza ve diz dize bir sanat armonisi içindeki bütünlüğüyle âdeta bir halka-i zikri, caminin de bu halkanın serzâkiri olduğu imajını uyarmakta ve bu düşünceyi ilham etmektedir.

Bir taraftan konaklama, diğer taraftan beslenme işlerini birleştirerek, misafir odalarından mutfağa, medreselerden imarethâneye, dâru’t-tıbdan şifâhâneye, hamamdan mescide bütün beşerî ihtiyaçların kucaklanıp karşılandığı çok üniteli mekânları ve bu ayrı ayrı mekânların gizli bir kısım atkılarla ma’bedle irtibatlandığı, ihtiyaç ve estetiğin kutuplaşıp gökkuşağı haline geldiği semâvî buudlu fakat arzî bir sanat harikasını görmek için, iç muhtevayı da düşünerek, yukarıdan kuşbakışı bu mübarek hazîreyi bir kere temâşâ etmek yeter zannediyorum. Evet,

“Sanatın ruhunu seyyâl bulut şeklinde ”

M. Akif

görmek istersen gel Süleymaniye’yi beraber seyredelim.

Süleymaniye Camii; konumu ve yeri itibariyle, bilhassa Yeni Cami, Galata Köprüsü ve Unkapanı hattından bakılınca, bütün İstanbul’a hâkim, minareleşen bir ma’bed, olabildiğince derin, ürperten ve ihtişamla tüten, burayı ve öteleri gözetlemeye açık bir rasathane gibi görünür. Öyle ki Y. Kemal’in

“Görebilsin diye sonsuzluğu her yerden iyi,
Seçmiş İstanbul’un ufkunda bu kudsî tepeyi..
Uhrevî bir kapı açmış buradan gökyüzüne...”

sözleri mübalağa değil eksik sayılabilir. Hele iç yapı ve dahilî dizayn itibariyle, biraz dikkat eden hemen herkese o, bir muhteşem dönemin, muhteşem mimârının elinden çıktığını ve yine muhteşem bir hükümdarın eseri olduğunu fısıldar ve ruhlarımıza:

“Sanki ummân-ı bekânın ezelî bir mevci,
Yükselirken göğe, donmuş da kesilmiş inci!...
Dur da Ma’bûduna yükselmek için ilme basan,
Ma’bedin halini gör işte serâpâ iman!..”

M. Akif

nağmelerini duyurur.

Bu mübarek ma’bed, dışıyla-içiyle hep bir vakar ve ciddiyetle tüllenir; tüllenir de, ona göre basitlik sayılan plastize süslemelere kapalı kalır.. evet bir kısım ma’bed ve türbelerdeki gibi nakış, arabesk, boya ve çini süslemelere burada fazla yer verilmez. Eğer son cemaat revâkının, alt pencerelerinin tepelerindeki lacivert zemine beyaz hatla işlenmiş kitâbe.. ve mihrabın iki yanını süsleyen panolar istisna edilecek olursa, Süleymaniye Camii’nde Sinan’ın, dış süsleme endişesine hiç mi hiç kapılmadığı ve sanat ruhunu ihtişam büyüsüyle soluklamak istediği hemen hissedilir.

İnsan, camiin ön kapısından, şadırvan avlusuna adım atar atmaz, revâkların sıcaklığı, şadırvanın dinlendiriciliği, kıble kapısı önündeki kubbe mukarnaslı çıkmalar ve pembe somaki, kırmızı taş, beyaz mermerlerden, sütun başlıklarının büyüleyiciliğiyle karşılaşır ve kendinden geçer. Şadırvan insan ruhuna üflediğini üfler, âdeta onu konsantrasyona hazırlar ve ma’bede doğru “yürü!” der.

Camiin içine girince, ilk defa, görkemli dört filayağı üzerinde yükselen muhteşem bir kubbe göze çarpar.. ve onu İslâm’ın remzi olan beş küçük kubbe çevreler. Zannediyorum bu konumda ana kubbenin diğer beş kubbeye inzimâmıyla ortaya çıkan altı rakamı, iman esaslarını hatırlatır; ayrıca, büyük kubbe, İslâm’ın en temel rüknü olan tevhidi minarelere ulaştırıp ilân ederken, beş küçük kubbe de onu kucaklar, ona destek olur ve onun varlığının birer gölgesi gibi ona sımsıkı tutunurlar.

Camiin bir diğer büyüleyici yanı da, günün değişik saatlerinde değişik pencerelerden içeriye yayılan ışık hüzmeleridir. Evet tam yedi kat üzere tanzim edilmiş ikiyüzdokuz pencereden her zaman camiin içine ışık akar gelir.. bu renkli camlardan sızıp içeriye dökülen ışıklar, insanda ne romantik düşünceler ne romantik düşünceler uyarır. Şayet, daha sonra ilâve edilen bir kısım nesepsiz nakışların tedâî ettirdiği münasebetsizlikler olmasaydı, kim bilir ruhlarımız daha neler neler hissederdi! Evet,

“Ma’bedin cephe cidarındaki loş pencereler,
Güneşin sırtına bir ince tül atmış, esmer,
Mütemâdî sağıyor dahile bir gölgeli nûr”

M. Akif

Yeryüzünde bulunan bizler her zaman, göklere ve gökler ötesi mâneviyat âlemlerine açılma arzusuyla, semâların derinliklerini, ötelerin ciddiyetini, sonsuzun ürperticiliğini gönüllerimize duyuracak bir ses ve soluğa ihtiyaç hissederiz. Tıpkı uzun bir sefere hazırlanan rûhun tam gerilime, eksiksiz zâd u zâhi-reye ve yol düşüncesine ihtiyaç hissettiği gibi ihtiyaç hissederiz. Buna duygunun, düşüncenin, rûhun gıda alması da denebilir ki, her yolcu ve her türlü yolculuk için kaçınılmazdır. Hiç şüphesiz, bu en hayâtî gıda ve mânevî besin kaynağının semâvî sofralar halinde inip kalktığı yerlerin başında da, derin tedâî gücü, uhrevî motivasyonu, her parçası ayrı bir cennet kapısına menfez sayılan aksesuarıyla ma’bed gelir. Süleymaniye ise, bütün bunları tedâî, tahattur ve tahayyül ettirecek engin, rengin ve zengin bir koleksiyon gibidir.

Şimdilerde bazılarımızın gözleri, onun derinliklerine, güzelliklerine ne kadar alışmış, ne kadar kanıksamış da olsa, bu mânâ endamlı, tarih renkli, sanat ahenkli ma’bed, hazîresine sığınan herkese, bir güzellik, bir şiir, bir romantizm banyosu aldırtacak kadar hâlâ canlı, hâlâ cazip, hâlâ güzel ve hâlâ bir kısım husûsî duygularımızı şahlandırma adına önemli bir vâridâ-tın gürül gürül kaynağı olabilme büyüsünü taşımaktadır. Evet o, cesedine yenik düşmemiş, bedenini aşabilmiş aydınlık ruhlar için hâlâ med vaktini yaşayan bir deniz gibi dalga dalga ve köpük köpüktür.. istersen

“Cephe dîvârına bak, camlara bak, minbere bak,
Sonra mihrap ile mahfillere, kürsîlere bak
........................................................
Dalgalansın da, denizler gibi kalbinde celâl,
Görmesin dîdelerin reng-i sivâ, reng-i zılâl!”
M. Akif

Süleymaniye’nin, bilhassa Haliç tarafından bakılınca, başını dikmiş, göğsünü germiş derin derin İstanbul’a, Haliç’e hatta Boğaziçi’ne bakan ve bir beklentiyle yutkunan muammâlı bir hâli vardır. Daha çok vakarlı bir çehreye benzeyen heykelinin, gözlerimize, gönüllerimize sinen mânâsı ve öbek öbek çevresini saran müştemilâtıyla ruhlarımızda kendini hissettirince, insan bu anlamlı simâ karşısında garip şeyler duymaya başlar ve bu ürperten sükût karşısında ruhunda ne ra’şeler ne ra’şeler uyanır!

Süleymaniye bulunduğu noktaya o kadar uymakta ve o kadar yakışmaktadır ki, en âmiyâne bakışlar bile, bulunduğu yerle onun ruhu arasındaki mânâyı hemen sezebilirler. Öyle ki, onunla yerleştiği mekân arasında o derin münasebet eğer kavranabilse, o, öyle rastgele plânlara göre ve rastgele malzeme ile değil de, kendi iç derinliği ve dış husûsiyetleriyle bulunduğu yerden fışkırıp çıkmış gibi bir his uyarır insanın rûhunda. Ma’-bede açık ruhlar, başları onun gölgesine ulaştığı andan itibaren, kendilerini seven, okşayan, bağrına basan sımsıcak bir anne kucağında hissederler. Bu satırların yazarı için bir mazhariyet sayılan böyle bir okşanma ve kucaklanma, hem de geçmişi geleceğe bağlayacak köprü bir nesle hitap makamında okşanıp kucaklanma -dinleyenler kendi talihsizliklerine saysınlar- diyen için böyle tasavvurları aşan zevk ve hatıralara inkılab edince, kimbilir, hayatı her zaman uhrevî derinlikleriyle yaşayan yüce kametler onu nasıl düşünmüş ve nasıl hissetmişlerdir?

Evet insan, ihtişam dönemimizin bu pırlanta âbidesini, onun sağında ve solundaki müştemilâtı, her yeri kendi ruh ve mânâsıyla ma’bede sığınmaya koşuyor bir görünüm arzeden medreseleri, şifâhâneleri, dâru’t-tıbları, dâru’l-kurrâları, dış cemaat mahalleri ve revâklarıyla hepsini birden kavrayıp rûhuna sindirdiği zaman, daha camiye adım atmadan derin bir uhrevî sükûtun şiirini dinler.

Süleymaniye’ye Allah’a yükselme ve ulaşma yollarını remzediyor gibi değişik kapılardan girilir. Bu giriş bazı yerlerden düz ayak, bazı taraflardan da biraz merdiven çıktıktan sonra gerçekleşir. Hazîreye başını soktuktan sonra herkes bahçede bir konsantrasyon yürüyüşü yapar ve hangi yandan olursa olsun ona ulaşmak için “bi-kaderi’l-keddi tüktesebü’l-meâli -sıkıntı ölçüsünde seviye elde edilir” düşüncesini pekiştirmek üzere birkaç merdiven daha çıkmadan şadırvan bölümüne girilemez. Şadırvan bölümünde, mütekabil, aynı boyda ve birbirine bakan revâklar, ukbâya açık kapılara benzeyen halleriyle, ma’bede koşanlara birşeyler fısıldıyor gibi, onların ümitlerine tebessüm eder, endişelerine tekallüsler fırlatır ve hep müminin gönül dünyasının haremi sayılan ma’bedin iç kısmına işaret ederler. Derken, herkes duygularıyla ikinci kez beslenmiş, herkes ikinci kez azığını almış, hazları köpük köpük Dostla halvete yürür.. ciddî bir temkin ve olabildiğince bir edeple yürür ve kendilerini gönüllerin harem dairesinde bulurlar.

“Bir gelişle ki; ne mübarek, ne garip âlem bu!..
Hava boydan boya binlerce hayalle dolu.
Kimi gökten, kimi yerden uçuşup her kapıya,
Giriyor birbiri ardınca ilâhî yapıya.”
Y. Kemal

Burası iç yüzü ve mânâya açık aksesuarıyla o kadar rengin, o kadar olgun ve o kadar geniştir ki, o âna kadar gördüğümüz kısımlar ona nisbeten âdeta mütevâzi bir selâmlık gibi kalır. Ma’bedin bu iç kısmı koca külliyenin en güzel, en ferah, en gönül alıcı ve hülyâlarımızı coşturan sihirli bölümüdür. Burada, o âna kadar ruh ve mânâ adına gönüllerimize sinmiş ne büyülü şeyler duyar ve hissederiz. Sadece biz değil, orada bizim içeriye girmemizi bekliyormuşçasına çöküp yanlarına oturduğumuz, bizi sımsıcak tebessümlerle selâmlayan, kalplerinin iyiliği çehrelerine aksetmiş ve hislerini yüzlerinde okuduğumuz bütün inanmış gönüller zengini-fakiri, yaşlısı-genci, âmiri-memûru, âlimi-ümmîsi, makam sahibi-düz insanı, yerlisi ve yabancısıyla; -tabiî kimi, deryadaki mâhinin deryayı hissetmesi nisbetinde; kimisi de, dalgıçların derinlikleri sezişi ölçüsünde- hemen herkes onda farklı bir temâşâ zevkine erer. Allah’tan başkasına gönül vermemiş ve gözlerinin içine başka hayâl girmemiş bu iman ve itmi’nân insanları, gönüllerde birikmiş sevgiyi sarfedecek sîne arar, ma’bedin her yanında muhabbet ve alâka esintileri uyarır, sonra da Hakk mihmandarlığına ulaşmış bu talihli ruhlar ve gönülleri “gıll u gış” adına herşeyden arınmış bu insanlar: “Bizi bu saadetlere eriştiren Allah’a hamdolsun!. Hamdolsun o Allah’a ki, bize verdiği sözü yerine getirdi ve bizi bu yerlere vâris kıldı” der ve bahtlarına tebessümler yağdırırlar.

Süleymaniye, dış ihtişamı ve iç derinlikleriyle, hazîresine sığınan temiz gönüller üzerine birer mızrap gibi kalkıp indikçe, biz şanlı geçmişimizi bütün “hay huy”uyla sînelerimizde duyar; dağılmış bir büyük ülkenin gurbetler yaşayan bir köşesinde sanki bu toprağın derinliklerine kök salmış ve granitlerle bütünleşmiş de, önünde, temelinin esas harcı olan bize ait duygu ve düşünceyi sürükleyip götürmek isteyen azgın bir kısım sellere karşı metin bir sed gibi durmakta ve ezilmişliği, tükenmişliği kabullenmiş bugünkü nesillere sessiz infialleriyle bir şeyler anlatmaktadır.

Ben, onu hep akıp giden, akıp gittikçe de netleşen bir dünya ve o dünyanın merkezinde bir saltanat ve debdebe, bir ihtişam ve hâkimiyetin fihristi olarak görmüşümdür. Bu itibarla da onu gönlümde hep taze, ruh ve mânâsını da hep bayıltıcı bulmuşumdur.. ve yine bu itibarla onu, ne zaman içine girsem, zaten ruh dünyamda mevcut olan enginliği ve ihtişamıyla daha derin iç katmanlara saldığımı ve onun büyüsünü daha derinden duyduğumu hissetmişimdir. Diyebilirim ki, her müşâhede edişimde bu Osmanlı yetimi muhteşem ma’bedi hemen her zaman içimde hazır bulmuş, hayâl âlemime açılan bir kapı gibi hissetmiş ve ondan geçerek, geçmişin hülyâlı âlemlerinde dolaşmış ve:

“Yer yer aksettiriyor mavileşen manzaradan,
Kalkıyor tozlu zaman perdesi her an aradan”

Y. Kemal

mısralarını duymuşumdur. Bu mânâ ve bu ruh elbette geçmişimizle alâka ve irtibattan, mânâ kökümüze saygı ve nesep düşüncesinden kaynaklanıyordu. Kaynaklanıyordu ki, ne zaman onun yanından geçmiş, ne zaman onun hazîresine uğramış, ne zaman onu temâşâ zevkine ulaşmışsam, onun herhangi bir yanında, gerçekten varmış gibi bir menfez bulmuş ve asırlar ötesinin o destanlara sığmayan büyülü manzaralarıyla kendimden geçmişimdir.

Bu itibarla denebilir ki Süleymaniye, o baş döndüren duruşuyla ve o hemen dile gelip konuşacakmış gibi ilhamla tüllenen sükutuyla ve içindeki inanmış gönüllerin heybet tüten füsûnuyla bize hep şiir söyleyen, hikmetten fasıllar açan, ruhlarımıza varlık üfleyen ve bize dirilme yollarını gösteren bir üstad gibi olmuştur.

Bir muhteşem dönemden geriye kalmış, dünya kadar saltanat yetimi sanat eseri vardır ama, o saltanat tâcının incisi Süleymaniye’de geçmişi görüp dinlemek bir başkadır. Sanki bizim önümüzde çağlayıp giden zamanın değerli bir parçası, küçük bir noktada toplanmış, sıkıştırılmış ve bu hazîrenin içine yerleştirilmiş gibidir. Âdeta bir ihtişam dönemi ve zamanın bir altın dilimi geçerken takılıp burada kalmış da, şimdi Süleymaniye ile o soluklanmakta.

Evet onda, tabaka tabaka birbirinin üstüne binen, katmanlaşan bir ulu sessizlik ve güya içine günümüzün anlamsız sesleri hiç düşmemiş de bu kudsî harim, bütün anlamsızlıklara karşı kapalı kalmış.. hep kendi içinde derinleşmiş, kuyulaşmış gibi gelir bize.. gelir de gönüllerimizde rengin ve zengin bir eski bestenin tesirini icrâ eder. Sanki, sesini kulaklarımıza doldurduktan sonra susmuş bir enstrümanın tellerinden hâlâ birşeyler duyuyormuş olma hissiyle yaşadığımız gibi, bu yüce ma’bedde, güya eskiden içinde icra edilmiş bir musıkînin dalga dalga nağmeleri, bütün tazeliğiyle hâlâ akıp akıp ruhlarımıza bir şeyler boşaltıyor gibi bir duygu uyarır hislerimizde.

Hülyâlarının tadına alışmış her hayâl çocuğu, Süleymaniye’nin kokusunu duyar duymaz, geçmişin bütün şiirini, bütün mânâsını ve bütün zevkini birden tadar. Evet herkes, hülyâ ufku ölçüsünde Süleymaniye’de rüyaya yatmış gibi onun herhangi bir menfezinden kanatlanarak asırlar ötesine yürür; önceki günü dünle, dünü de bugünle bir arada görür ve ruhuna zaman üstülüğün en engin hazlarını duyurur. Her ruhda bir çiçek gibi açılan mahrem hülyalar, Süleymaniye’nin tedâî ettirdikleriyle en derin şekilde ve birden açılır, açılır da kendilerini bu tedâilerin gelgitlerine salabilenler içlerinde binbir haz, dudaklarında sımsıcak bir tebessüm, uğradıkları her yere kucak kucak huzur ve itmi’nân taşırlar.

İnsanlar bu yüce ma’bedi tam duyduklarında eğilip bir de ruhlarına bakabilseler, onda içlerinden kopup gelen duygularını, ümitlerini, arzularını, isteklerini besleyen bir büyü bulurlar. Bulurlar da, yaşadıkları hayat içinde ayrı birer şahsiyetle daha var olduklarını duyarlar. Sanki hakikatin çerçevesini dar bulup da, hayâlî dünyalara pencereler açıyor gibi bir kısım mahrem âlemleri temâşâya koyulurlar.

Süleymaniye’de herşey nazlı bir çiçek edâsıyla güzelliğin son rikkatine kadar açılmış yaşıyor gibidir.. ve her güzellik umumî bir ahenk içinde, noktasıyla, çizgisiyle, kelimesiyle, satırıyla zevke açık gönüllere hazların en enginini sunmaktadır.


YENİLENME FANTEZİSİ

Târihî tekerrürler devr-i dâimi içinde şimdilerde bir de yanılmalar devr-i dâimi yaşıyoruz. Cihan harbinden sonra, hemen herkes, o güne kadar görüp-bildiğimiz, bilip-tanıdığımız din-diyânet, örf-âdet herşeye nefret duymaya başladı ve yenilik vaad ediyor kuruntusuyla bir kısım fantezi düşünce, hemen herkesin alâka odağı haline geldi. Bu dönemde bilhassa sol ideolojiler, insanlığa yeni bir dünya vaad etme aldatmacasını çok iyi değerlendirdiler. İçinde ezen-ezilen, sömüren-sömürü-len sınıfların, dolayısıyla da, kinin, nefretin, kavganın, harbin olmadığı yepyeni bir dünya ütopyasını allayıp-pullayıp propaganda etti ve topyekün yeryüzünü bir başkaldırma arenası haline getirdiler.

Bu kaoslu dönemde herkes sokaklara dökülüyor, herkes sihirli bir dünya ile alâkalı birşeyler mırıldanıyor.. ve husûsiyle de gözleri buğulu, gönülleri heyecanla dopdolu gençler, yitirilmiş bir cenneti arıyormuşçasına her yolda yürümeyi deniyor, her kapıyı zorluyor, o güne kadar saygı duyduğu bütün değerleri yıkıyor, her gün bir sürü olmazlarla yaka-paça oluyor ve yeni baştan bir insanlık cemiyeti hezeyanlarıyla köpürüp duruyordu. Ve tabiî, bu serâzad ve çakırkeyf gençlerin çılgınlık senfonilerine kartarmış entellerden iltihak edenlerin sayısı da az değildi.

O zamanlar, bu tür yeni düşüncelerin büyüsüne kendini kaptıranlardan hemen hiç kimse, herhangi bir tenkit, tetkik, muhakeme ve mukayeseye başvurmadan, “yeni” deyip kendini bir kısım fantezilerin içine salıyor ve elinde kâsesi meykeşler gibi; “yeni dünya”, “yeni düşünce tarzı”, “yeni sistem”, “yeni toplum”, “yeni idare” diyor, durmadan târihî dinamiklelere, mâziye, dine ve atalarına saldırıyordu. Bu dönemde sadece başkaldırmanın romanı yazılıyor, başkaldırmanın tiyatrosu yapılıyor ve topyekün sanat bir isterik düşüncenin elinde korkunç bir yıkım yaşıyordu. Bir zümre herşeyi yıkmaya, herşeyi değiştirmeye karar vermişti ama, nelerin nasıl değiştirileceğini, değiştirilen şeylerin yerine nelerin ikâme edileceğini düşünmeden karar vermişti. Oysa ki, değiştirilmek istenen şey ne bir at, ne bir araba, ne bir ev ne de bir urbaydı; o, bin seneden beri milletin canıyla-kanıyla bütünleşmiş ve benliğinin her parçasına işlemiş bir mânâ idi. Onun için de yeniler tutmadı; eskiler sarsıldı ama oldukları yerde kaldı... O günkü yeniler ve yenileyicilerin yıldızları birer birer söndü ve daha üzerinden çeyrek asır geçmeden, partal birer elbise, eskimiş birer eşya gibi ya şuraya buraya atıldı veya târihî bir fosil olarak korunmaya alındı.

Şimdilerde bir kısım mihraklar yine, yeniden yapılanmadan ve yeni bir dünyadan bahsetmeye başladılar. Öyle ki “yeni” kelimesinin sihriyle ruhuna gençlik aşılayacağı vehmine kapılmış ve aslında yeniliğe kapalı bazı içi geçmiş ruhlar bile bu fanteziden kendilerini alamadılar. Ev değiştiriyor, elbise değiştiriyor gibi büyülü bir metamorfozla, hemen içinde bulundukları durumdan sıyrılıp, yepyeni bir kimliğe, taptaze bir mahiyete ulaşacakları zehâbına kapıldılar. Aslında, ilkinde olduğu gibi, şimdilerde de, bu sihirli yeniliği, hemen herkesi alâkadar eden bir meseleymiş gibi gösterenler, yığınlar üzerinde bu ruh haletini oldukça başarılı değerlendirdi, onun büyüsüyle çoklarının başını döndürdü, kitleleri şaşkına çevirdi ve kendi hedeflerine yürüdüler.

Biz, bugüne kadar öyle davranageldiğimiz gibi, bu defa da yine kendi hesabımıza harikalar kuşağında hisse arayaduralım, şimdiye kadar dünyanın her yanını elli kere hallaç edip sömüren güçler, yeniden yapılanma düşüncesiyle gerilmiş saf yığınların heyecan ve anilmerkez kuvvetlerini, hem de onlara rağmen, bir kez daha kendi hesaplarına istismar ettiler bile. Evet onlar, açık-kapalı dünyanın dört bir yanında modern çağın gerek ve icaplarına göre çıkartmalar düzenleyerek yeni bir koloni devri başlatadursunlar, Türk ve İslâm dünyasında bütün bu hokkabazlıkların perde arkasını sezemeyen yığınlar, âdeta büyülenmiş gibi gözlerin görmediği, kulakların işitmediği ve beşerî tasavvurları aşan hârikalar kabilinden bir şeyler beklemekte. Evet biz, hülyalarımızla teselli oladuralım, Batı, haçlı seferlerinde yaptığından farklı ve daha yumuşak bir çizgide bütün saldırı, tecavüz ve işgallerini devam ettiriyor. O, eskiden açıktan, mertçe ve tepki alabilecek şekilde “salib” deyip yürüyordu. Şimdilerde ise daha yumuşakça ve daha az reaksiyon görebilecek bir üslupla hedeflediği şeyleri gerçekleştiriyor. Hem de yerinde kendilerini demokrasi havarisi ve işgal edecekleri ülkeleri de terörist göstererek; yerinde bizzat o ülkelerde sun’î terör meydana getirerek (Sudan ve Irak misallerinde olduğu gibi) ve tabiî, hemen her defasında hilal’i haç’a paravan yaparak herkesi çok rahatlıkla yanıltabilecek bir üslupla. Bu itibarla, günümüzde yenilik adına sahneye konan şeylere “yeni işgal metodları” dense de, bunlara kat’iyen yenilenme ve yeniden yapılanma denemez.

Rica ederim, Körfez’de çevreye kabadayıca gözdağı vermenin.. süperlerin petrol hisselerini bir kere daha gözden geçirerek kendilerine arslan payı ayırmanın.. Batıya tam piyonluk yapmayan bazı ülkeleri parçalamanın ve bazılarını da parçalama plânına almanın.. komşu ve kardeş devletlerde milletimize karşı belirmeye başlayan güveni sarsmanın ve bu dünyanın hakimiyet merkezinin Batı olduğunu kanla-irinle bir kere daha hatırlatmanın dışında yenilik adına ne yapılmıştır..? Gerçi bu da bir yenilik sayılır ama, hem getirdikleriyle hem de götürdükleriyle aleyhimizde bir yenilik! Zaten kuvvetin temsilcisi ve zulmün çocuklarından başka bir şey de beklenemezdi.

Şu anda dahi, ayyuka yükselen zulümleriyle bu gaddar dünya, bir kere daha gerçek kimliğini ortaya koydu ama, keşke bize de bir şeyler anlatabilseydi! Saraybosna kan revan.. Karabağ, Azerbaycan feryâd u figân.. Keşmir alev alev.. Somali istismar ağında inim inim.. Sudan baskı altında.. Filistin kaynayan bir kazan.. Ve bu koskoca âlemde çektiren dinsiz ve hıristiyan, çeken de müslüman.. ne acı ki, bu bile bir şey anlatmıyor bize...

Aslında Batı, bin seneden beri bu dünyanın hakk-ı hayatı olmadığına inanmaktadır. Bundan sonra da inanacağa benzemez. O sadece kuvvete, natürel seleksiyona inanır.. onun hayat felsefesi hep menfaat ve çıkar eksenli olmuştur; gücü yettiği zaman ezer; başa çıkamayacağını anladığı zaman da el-etek öpmekten geri kalmaz.. yaşamayı kuvvetin tabiî hakkı sayar; zayıfı sağmal gibi görür ve sağar.. gaddar ve gözü kanlıdır; hiç tereddüt etmeden en küçük bir çıkarı uğruna bütün dünyayı ateşe verebilir.. fevkalâde zorba, olabildiğince mütecâviz ve tam bir pragmatisttir.

Düşünce dünyası bu küflü felsefeye kilitlenmiş bir âlemin, ortaya ne bir yenilik koyabilmesi ne de insanlık adına bir yeniden yapılanma gerçekleştirebilmesi mümkün değildir. Onun bu çizgide her hareketi bir illüzyon, her vaadi de bir aldatmacadır. Zaten dayandığı dinamikler itibariyle tükenmiş bir dünyanın, ne yenilenmeye ne de başkalarına yenilik düşüncesi ilham etmeye gücü yetmez.

Eğer önümüzdeki yıllarda dünya çapında bir yenilenme söz konusu olacaksa, hiç şüphesiz o, yıllar ve yıllar boyu, çeşit çeşit mağduriyetlerin, mahkumiyetlerin, mazlumiyetlerin biledi-ği, keskinleştirdiği ve çağıyla hesaplaşmaya hazırladığı şu bizim dünyamızda, İslâm’ın zamanları, mekânları aşan prensipleri ve Kur’ân’ın her gün biraz daha gençleşen ölümsüz düsturları sayesinde gerçekleşecektir. Daha şimdiden, düşünce dünyamızın ayları, güneşleri yüzler-binler ellerinde o mutasavver dantelanın önemli bir parçası, onu örgülemeye çalışıyor ve gözlerini açıp-kapayıp mutlu geleceğin rüyalarından bahisler açıyorlar. Az daha bekle, sen de inayetle tüllenen o günleri göreceksin.


KUTLU ZAMAN DİLİMİ ÜÇ AYLAR

Üç ayların kendilerine mahsus bir tadı bir şivesi vardır ki, onları yılın diğer aylarından ayırır.. her ayın güzellik ve nefâse-tinin zâhirî duygularımızla hissedilip yaşanmasına mukâbil, bu müstesna zaman dilimi kalple ve bâtınî duygularla yaşanır. Bu aylarda gönül dünyalarına yönelen insanlar, iman ve iz’an-larından fışkıran ışıklarla eşyanın perde arkasını süze süze, duygularıyla, içinde ebedî bir ömür sürecekleri firdevslere uyanmış ve ulaşmış gibi olurlar. Onlar için bu aylardaki günler, geceler, hatta saatler ve dakikalar âdeta bir başka büyüyle gelir-geçer; gelip geçerken de derecesine göre herkese mutlaka birşeyler fısıldar.

Bu aylarda zaman hep uhrevî renklerle tüllenir.. insanlar tıpkı öbür âlemin sakinleriymişçesine mûnisleşir ve sırlı bir derinliğe ulaşırlar. Herkes kendi iç derinliklerinden olduğu gibi, varlığın sînesinden de ukbâ buudlu bir şiiri dinler ve yığın yığın hülya ve hatıraların, beklenti ve rüyaların gurup ve tulû’larında dolaşır. Yer yer hüzünlü, zaman zaman da neşeli tedâileriyle üç aylar, bize hem yitirilmiş bir cennetin hasretini hatırlatırlar hem de buğu buğu onu yeniden bulabileceğimiz ümidiyle bütün benliğimizi sararlar. Evet, hayatımızın her dakikasını ayrı bir saadet ve neşeye, ayrı bir gerilim ve hamleye çeviren bu günlerdeki hâtıra ve tedâiler, duygularımızı sessiz bir şiire, hayatlarımızı da sihirli bir güzelliğe çevirirler.

Biraz da üç aylardaki nurların gönüllere sinmesiyle sokaklardaki ışıklar, minarelerdeki mahyalar, her taraftaki rûhânî canlılık ve ma’bedlere koşan insanların simalarındaki letâfetle dünyadakinden daha çok cennetteki zamanları hatırlatan bu nûrefşan zaman dilimi, kadrini, kıymetini bilenlere ayrı ayrı lezzetler ve zevk-i rûhânîler sunar. Evet o, imanı, İslâm’ı, ma’bedi ve ibadeti duyup anlayanları; marifet, muhabbet ve ledünnî hazlara açık olanları, değişik dalga boyundaki ışıklarının renkleri, latîf latîf esen havasının incelikleri, uğradığı herkesi büyüleyip geçen zamanın seslerinden toplanmış ve ruhları sarıp okşayan o sonsuz zevk meltemleriyle kucaklar hepimizi.

Hemen her sene zamanın bu altın dilimini idrak edince, âdeta, ötelerin ayn-ı hayat olan o sevimli, neşeli mavimtırak günlerine bir kere daha kavuşur gibi oluruz. Evet, bir kere daha gönül gözlerimizde her yan baharla tüllenir.. her tarafta yeniden hayat köpürür.. dağ-bayır yeşerir ve renklerle kahkaha atar.. çiçekler raksa durur, bülbüller nâralar yağdırır.. ve duygular gülden, lâleden alevlerini alıyor gibi olur. Öyle ki her yanda esen bu umûmî hava gönüllerimizi bir mutluluk vaadiyle kaplar ve bize ne bilinmedik, ne sezilmedik şeyler fısıldar. Hatta hayatları bedbinliğe, karamsarlığa kilitlenmiş insanlar bile bu semâvî şehrâyinden nasiplerini alırlar. Hele günler, o ibadetle derinleşen saatlerini, hayatın gerçek mânâsını terennüm etmek için gönüller üstünde bir mızrap gibi hareket ettirdiğinde, kuş cıvıltıları safvetinde ve bir çocuk neşesi tadındaki ezan dakikalarının cennet güzellikleri kadar tesirli ve bu güzelliklere meftun bir kalp gibi olgun ve dolgun ibadet saatlerinin, Hakk’ı muhatap alma ve Hakk’a muhatap olma mânâsıyla tüten zeberced duyguların zikr u fikirle sînelerimizi coşturan şiiri başlar.. başlar da, varlığın çehresindeki perdeler sıyrılır ve Hakk’a yakın olmanın o kendine mahsus, huzur ve itmi’nan dolu lezzetli, sımsıcak mavi dakikaları bizim olur. Günde beş, haftada lâakal otuzbeş defa, âdeta bir nurdan helezon çevresinde dolaşır, gönüllerimizde mirac fırsatlarına erer ve hep insan-ı kâmil olmanın rüyalarıyla yaşarız.

Üç ayların başlangıcı, kamer birkaç gün önce zuhur etse de, rağbetlere açık inayetle tüllenen bir perşembe akşamı “merhaba” der ve bir mızrab gibi gönüllerimize iner. Ulu günlere ve daha bir ulu güne akort olmaya teşne duygularımızı ilk defa uyarıp coşturan “Regâib” bir ses ve enstrüman denemesi gibidir. Yirmi küsur gün sonra gelecek olan Mirac ise, tam hazırlanmış ve gerilime geçmiş ruhlar için âdeta, semâvî düşüncelerle, gök kapılarının gıcırtılarıyla ve uhrevîlik esintileriyle gelir. Beraât bu tembihlerle uyanmış ve tetikte bekleyen sînelere kurtuluş muştularıyla seslenir. Kadir Gecesi’ne gelince, bu kadirşinas insanları, tasavvurlar üstü ve ancak bin aylık bir cehd ile elde edilebilecek feyiz ve bereketle kucaklar ve onları afv u mağfiret meltemleriyle sarar.

Üç ayların bu olabildiğince tatlı ve imrendiren sıcaklığı, imanlı gönüller için gece-gündüz demeden devam eder. Her gün bütün parlaklık ve canlılığıyla bereketlerini başımıza boşalttıktan sonra gidip ufka kapanınca, arkadan yepyeni, âsûde ve buğu buğu güzellikleriyle bir başka sabah tulû’ eder.. gönüllerimizi dolduran, iç âlemlerimizde gizli gizli birşeyler örgüleyen hüşyar gönüller için oldukça hülyalı bir sabah..

Receb ayının girmesiyle Rahmeti Sonsuz’a karşı duâ, niyaz, hamd u senâ ve tam bir teyakkuzla hazırlığa geçen ruhlar, ayın sonuna doğru ötelere uyanmış gibi tam bir temâşâ zevkine ererler.. ererler de hemen herkesin dili, edâsı, üslûbu değişir ve çehrelerini bir heybet, bir haşyet ve bir ümit sevinci bürür. Herkes daha ziyade kalp diliyle konuşmaya başlar.. beşerî sertlikler daha bir yumuşar.. ve bunlar arasında bir hayli insan, mirac yapacakmışçasına bütün dünyevî ağırlıklarını atar ve âdeta ruh hiffetine ulaşır. Derken Hakk’a yönelmiş bu insanların gönüllerinden taşan nûrâniyet ve sîmâlarındaki rengârenk incelik en katı kalpleri dahi yumuşatacak ve rikkate getirecek ölçülere ulaşır.

Receb ayının girmesiyle, her zaman ayrı bir derinlikle tüllenen geceler, daha bir büyülü hal alır ve herkese ne dâhiyâne düşünceler ilham ederler. Hele, ondaki bu gecelerin ötelere açık menfezleri sayılan kutlu zaman parçaları, her zaman bize, gönüllerimize benzeyen emeller ve cennet duygularıyla coşan hülyalar aşılarlar.. aşılarlar da, sonsuzluk arzularımızı kucaklar ve ruhlarımıza yeni yeni rüyaların kapılarını aralarlar. Hemen her gece benliğimizde uyukluyor gibi sessiz sessiz duran hislerimizi uyarır ve bize dünyadakinden daha derin saadet düşünceleri ilham ederler.

Kitaplarda “Şehrullâhi’l-Muazzam” diye geçen Şaban ayını, bütün varlığa ve benliğimize sinmiş bir lezzet gibi duyar ve gönüllerimizin ümide, beklentiye, uhrevî güzelliklere kaydığını hisseder gibi oluruz. O, gecesiyle-gündüzüyle, insana Ramazan besteli büyülü bir mûsıkî gibi tesir eder.. ve kendisine sığınanları semâvî kollarıyla sarar.. bir anne şefkatiyle kucaklar ve onları rahmetin enginliklerinde dolaştırır. Onu kendi ruhuyla idrak edenler için, sanki zaman delinmiş de, duygularımıza zamanüstü âlemlerden birşeyler akıyor gibi olur. Öyle ki, herkes onun aydınlık dakikalarında ve onu duymanın enginliklerinde bir adım daha atsa, kendini, bir sihirli merdivene binip ötelere yürüyecekmiş gibi sanır. Hemen her gün, her gece, her saat ve her dakika fıtratlarımızdaki gizli sonsuzluk arzusu ve ebediyet düşüncesiyle kimbilir kaç defa ötelere ihtiyacımızı hisseder ve bu Allah ayının araladığı menfezlerle emellerimizi temâşâya koşarız.

Derken sımsıcak, olabildiğince yumuşak ve hummalı dakikalarıyla Ramazan ufukta belirir.. vicdanlar teyakkuza geçer, bütün gönüller uyanır, bütün duygular coşar.. ve insanlar oluk oluk ma’bede akar; oradan da Rabbine yürür. Ramazan’ın gelmesiyle ruhunun râbıtaları daha bir güçlenir.. uhrevî arzu ve emeller daha bir köpürür; köpürür ve duygular üzerine bir mızrap gibi inip kalkan bir Ramazan mülâhazası, inanmış sîneleri aşkla, şevkle coşturur ve onların ruhlarında âdeta yangınlar meydana getirir. Denebilir ki, Ramazan senenin en nurlu, en içli, en tesirli, en lezzetli günleri ve ledünnî hayatımızın da en önemli bir iç dinamizmi olarak bütün benliğimize siner ve bize en uhrevî hazlar yaşatır. Çarşı-pazar ve sokakların görüntüsü ötelere ait duygularla köpürür. Minarelerin solukları gönüllerde Kur’ân hüznüyle yankılanır.. ma’bedler ışıktan fistanlara bürünür ve imanlı gönüllerin avazlarıyla inler. Evden ma’bede, ma’bedden mektebe her yerde Hakk’a yönelişin sevinç ve itmi’nânı yaşanır.. ibadetle şahlanan sîneler, bütün güzelliklerini ortaya döker.. en mahrem çizgileriyle iç dünyalarından kopup gelen aşklarını, şevklerini haykırırlar. Bu insanlar, güya “vuslata hazırlanın” emrini almış gibi her geceyi bir “şeb-i arus” arefesi sayar ve her günü de engin bir vuslat duygusuyla geçirirler.

Evet, Ramazan’daki her seste bir başlangıç vaadi, her solukta bir kurtuluş ümidi nümâyândır. İftarlar, bize bir kısım sırlar fısıldar ve ufkumuzda büyük buluşmanın çağrışımlarıyla tüllenirler.. teravihler ümit dünyamıza neler neler vaadederler.. geceler, âdeta nazlı bir gelin edâsıyla bize harem kapılarını aralar ve vâridâtın her türden dalga boyuyla ışık olur gönüllerimize akarlar.. imsaklar tıpkı vapur düdüğü, uçak sesi ve füze tarrakalarıyla tınlar ve Dost’a vuslat yolunda bir gece yolculuğunu salıklarlar... Nihayet upuzun bir gün, o tatlı buluşmanın telaşlı ama dikkatli, heyecanlı fakat ümitle dolu saatleriyle gelir her yanımızı sarar.

Ramazan’da hayat o kadar derin ve anlamlıdır ki, konuşulan her söz, duyulan her ses insana, onun gönlünden fışkıran bir besteymiş gibi gelir; gelir de en tatlı nağmeler halinde duygularımız süzülmeye başlar. Her zaman ruhun bir tomurcuk gibi açılmasına ve benliğin derinliklerinde uyuyan duyguların uyanmasına vesile olan ve bizi en büyüleyici, en enfes hülyalar âleminde dolaştıran Ramazan, hepimizi ta iliklerimize kadar bir aşk u şevk ve bir vuslat ihtiyacıyla yoğurur ve gönüllerimize gerçek hayatın neşvesini duyurur.

Ramazan’da tam azığını alabilen herkes, burada elde ettiklerinin ötesinde, yürüdüğümüz bu nurlu fakat biraz buğulu yolun sonunda, hep özleyip durduğu bir ebedî saadetin var olduğunu anlar ve bütün benliğiyle O’na yönelir. Evet, her iftar ve her imsakta insan, kendine yepyeni bir vuslat kapısının aralandığını seziyor gibi olur ve iki adım ötede daha çaplı ve daha büyüleyici bir buluşma ihtiyaç ve ümidini duyar; duyar da bir tarafta gurbet ve yalnızlık, diğer tarafta da beklenti ve hülyalar onları daha engin bir büyü ile sarar ve hakîkî aşkın derinliklerine çeker. Öyle ki, onların sînelerinin enginliklerinde olduğu gibi, mekânın sonsuzluğunda da herşeyin aşk etrafında cereyan ettiğini duyar ve kendilerinden geçerler. Kadın-erkek, genç-ihtiyar, zengin-fakir herkes, kendi idrak seviyesine göre, Ramazan’da önemli bir hazırlık dönemi yaşar; sonra da hiç bitmeyecek bir yol mülahazasıyla hep Allah’a yürüyor gibi olurlar...


BAYRAM

Bayram İslâmî duygu ve düşüncenin sızıp kâsesinden dışarıya çıktığı ve köpürüp her yanı sardığı bir buluşma günüdür. Bayramların içinde âdeta, bütün geçmişimiz uyuyor, sayıklıyor; uyanıyor ve geriniyor gibidir. Geçmişten bugüne, bize âit hususiyetler bayramların genel havasına öylesine sinmiştir ki, bu mübârek günleri her idrâk edişimizde, benliğimizin derinliklerinde asıl duyduğumuz şey semâpeymâ olan o şanlı günlerimizdir. Gözlerimizi kapayıp bayramları dinlerken, râyetimizin göklerde dalgalandığı günlerin lezzetini bir kere daha duyar ve koskoca bir târihi; daha doğrusu kendi rûhumuzu, kendi mânâmızı, kendi değerlerimizi bir kere daha yaşarız. Bu itibarla da bayram günlerinde âdeta, gönüllerin tasalarıyla zevklerinden meydana gelen bir armoniyi beraber dinler gibi oluruz.

Evet, bayram günlerinde vicdanlarımızda yer yer muvakkat tatlı bir hicran, zaman zaman da zevkli bir dâussıla duyar ve yaşarız. Şimdilerde bazı bayramlar bizim için, sanki hüzün ve zevk berzahında yaşanıyormuş gibi; bir yandan en ulvî hislerle ruhlarımızı coştururken, diğer yandan da gönüllerimize âdeta keder ve tasa pompalamakta.. evet, hemen hepimiz o günlerde hem sevinmek hem de ağlayabilmek için, ruhumuzun bütün derinlikleriyle açılarak, bir zamanlar kaybettiğimiz cennetlerin burukluğunu duyduğumuz aynı anda, ileride ulaşacağımıza inandığımız firdevslerin hülyâlarıyla da kendimizden geçeriz.. yani gözlerimiz bahar bulutları gibi yaşlar dökerken, ruhlarımızda da sürekli cennet yamaçları tüllenir. Evet, herşeye rağmen bayramların o cıvıl cıvıl hülyâ ve tahassür dolu canlılığı bize, sonbaharda da, kış ortasında da bulunsak, taptâze bir yeni bahar armağan ediyor gibi gelir. Hepimiz o aydınlık günlerde, tatlı bir hüzün, engin bir inşirah veya coşturan bir ümit, içimizi dolduran bir sevinçle yeniden diriliyor gibi oluruz. Oluruz da uğradığımız her yere, bizden evvel Hızır uğramış da seccâde-sini sermiş gibi, kendimizi bir “ba’sü ba’de’l-mevt” atmosferinde buluruz.

Bayramlardaki nazlı sesler, ruhlardan kopup gelen tebessümler, her yerde genişletilmiş bir kardeşlik yaşanıyor gibi rastgele herkesle kucaklaşmalar, herkesle selamlaşmalar.. her yerde ikramlar, her bucakta ziyâfetler ve tıpkı toy-düğün gibi dizi dizi tes’îd merâsimleri ve görkemli şehrâyinler hep irâdeleri-mizin önünde cereyân eder ve bize âlemşümul bir kardeşlik adına neler neler fısıldar.!

Gönüllerimiz her zaman bayramları bir ihtiyaç hissiyle arar, biz de bu mübârek günleri bütün vâridâtıyla duymaya çalışırız.. tekbirlerle, tehlillerle coşar; istiğfarlarla iç âlemimizi yıkar.. her yanda tütüp-duran neşe ve sevinçle kederlerimizi, tasalarımızı atar.. şifâhî irfânımızın bir buudu sayılan na’tlar, ilâhiler ve münâcâtlarla nefes alır-verir ve bu velûd günlerde daha ne güftesiz besteler dinleriz. Hele duyguları, düşünceleri açısından milletimizin mânâ kökleriyle alâkalı olduğu kadar, âile yapısı, yurdu-yuvası itibâriyle de bizim dünyamıza açık bulunanlar bu renkli zaman dilimini bir başka duyar ve bir başka hissederler. Obalarında çadır-çardak köşelerinde minderler üzerinde veya kerevetler üstünde.. mütevazî evlerinde mangal veya sobalarının başında alçak minderler üzerinde.. bahçelerinde ağaçların üfül üfül dalları altında yeşilin bağrında.. evlerinin geniş bir odasında veya köşklerinin, yalılarının ferahfezâ salonlarında, yenilen yemek ve pastalarda, içilen çay, kahve ve şerbetlerde âdeta hep bayram duyulur, bayram hissedilir, bayram yenir, bayram içilir ve bayram soluklanır gibi olur. Bayramın o sımsıcak ve yumuşaklardan yumuşak ikliminde duyulan sesler, işitilen sözler, imanla doymuş ve oturaklaşmış gönüllere çarpıp geçerek gidip tâ şanlı geçmişimizin derinliklerine ulaşır ve orada bizi her biri cihan değerinde tedâilerle buluşturur!

Bayramların herkese açık o müsâmahalı saat ve dakikalarında her şeyde ayrı bir neşe ve sevince ulaşan çocuklar, gece yarılarına kadar bayram duygusuyla oturur-kalkar, bayram müsâmahasıyla güler-oynar; cıvıl-cıvıl seslerini duyurabilme emeliyle daldan dala seken ve her dalda çevresine ayrı bir nağme salan bülbüller gibi yorulup bitkin düşünceye kadar akla-hayâle gelmedik oyunlar sergiler ve bizlere bayram içinde ayrı bir bayram daha yaşatırlar.

Bayramlar, bütün insanî münâsebetlere en pratik bir vesîle, bütün ledünnî zevklere en müsâit bir zemin, kitleler hâlinde sevişip-kaynaşmaya en münâsip bir vasat ve ebediyetleri duyup-yaşamaya da en elverişli bir sahne gibidirler. Hepimiz onun, o masmâvi dakikalarında, meşru cismânî hazların yanında fikir ve his ziyâfetlerinden de nasîbimizi alır ve ruhu-muzun armonisini dinleriz. Hele ibâdet u tâatin duyularak edâ edildiği, tekbirlerin, tehlillerin her yanı sardığı ve bayram o kendine has havası, nazı, tadı ve şivesiyle gelip dalga dalga gönüllerimize aktığı, akıp ruhlarımızı uhrevîliğe garkettiği zaman, artık sanki bizi dünyanın fâni ve zâil yüzüne bağlayan kayıtlar bir bir çözülüyor gibi olur ve kendimizi âdeta bir başka derinliğin insanları sanırız. Sanırız da, yıllardan beri bayrama susamış gönüllerimize, bayramda neşeyle köpüren her dakika, sağnak sağnak rahmet gibi üzerimize boşalır; kurumaya yüz tutmuş ruhlarımızın her yanını sular ve sînelerimizin derinliklerinde uyuyan binbir ümit ve teselli çiçeklerine sûr olur, hayat üfler.

Biz, hemen her zaman, bayramları, inanmış insanların uhrevî zevkleri, köpük köpük iştiyakları, dinme bilmeyen merakları ve ölümsüz beklentileriyle karşılar, duyar.. ve kim bilir kaç zevki birden idrâk ederiz? Doğrusu inanan gönüllerin, bayramları yaşarken, tam olarak neler hissettiklerini, neler duyup neler düşündüklerini anlayıp söylemek mümkün değildir. Zira hayatın, ukbâ tecellileri içinde temiz sînelere boşalttığı hissi, zevki anlamak için en az o sîneler kadar bu gizli esintileri duyup yaşamak şarttır.

Bayramlarda müminlerin, lâhutîleşen dengeli hareketlerinde, vakarla tüllenen davranışlarında, mânâlı derin bakışlarında, vefâlı ve samîmiyet tüten sözlerinde hep cennet muhâvere-lerindeki o büyülü üslup sezilir. Evet, vazife ve sorumluluklarını yerine getirerek bayram zevkine ve bayram duygusuna uyanmış bu insanlar, öyle bir olgunluk ve enginlik sergilerler ki, her zaman bakışlarında lâhûtî bir derinlik, hareketlerinde büyüleyen bir ciddiyet, sükûtlarında ürperten bir verâîlik ve tebessümlerinde de sımsıcak bir letâfet tüllenir durur. Hemen herkes derecesine göre bayramın bu sihrinden nasîbini almıştır ve her inanmış çehrede bunu görüp duymak da mümkündür. Mümkündür zira çoğu okumamış ve ciddî bir terbiyeden de geçmemiş bu insanlar, tekyenin, zâviyenin, mektebin, medresenin bütün vâridât ve müktesebâtını temsil ediyor gibi her zaman bir zenginlik sergiler ve bir rûhânî derinlikle oturur-kalkarlar. Bunların çoğu o kadar râbıtalı, o kadar îtinâlı ve o kadar yürektendirler ki, sanki bunlar sıradan birer insan değil de, herbiri şanlı geçmişimizin bütün değerlerini taşıyan, tartan hassas birer terâzi ve asırlar boyu toplanıp biraraya gelmiş bir dünya hazînesinin billurdan canlı mahfazaları gibidirler. Onların davranış ve tavırlarında, üslup ve edâlarında cennet meyvelerinin lezzetini, firdevs yamaçlarının sükûnetini, Allah cemâlini müşâ-hedenin halâvetini duyuyor gibi oluruz. Onların her şeye derin bir alâka ile konup kalkan bakışları, her meselede sağlam düşünce yapıları, ruhlarının derinliklerinde hâlâ hayâtiyetini devam ettiren bir mânâ kökünün var olduğunu gösterir.. gösterir ve gönüllerimize geçmişin gururunu, geleceğin de ümîdini fısıldar. Bu insanların hepsi, tevâzu ile onurun, mahviyet ile izzetin, emniyet ile hüznün, neşeyle temkinin halitası bir ruh hâletini paylaşır ve başka milletlerde görülmedik bir mükemmeliyet ortaya korlar. Bunların umûmî görünümlerinde hem ebedî bir millet olmanın gizli renkleri hem de Kur’ân’a uyanmış, Kur’ân dinlemiş olgun ruhların vakar ve ciddiyeti nümâ-yândır. Bunları bazılarımız hissetmesek bile, bu böyledir ve her zaman onların bakışlarından akıp ruhlarımıza dökülmekte ve sözsüz, bestesiz bir enstrümandan yükselen nağmeler gibi rûhumuzun derinliklerinde yankılanmaktadır.


OLANLAR ve OLMASI LÂZIM GELENLER

Son bir iki asırdan beri devam edegelen terslikler yüzünden, milletin mecâlsiz bakışlarında hayret dolu bir sabır, dehşetle tüllenen bir şefkat, endişe tüten bir temkin, dudaklarında duâ ve yüreğinde heyecan eksik olmadı.. ve mevcut şartlar itibâriyle de eksik olacağa benzemiyor. O, şu anda da en amansız hafakanların pençesinde köpürüp dururken, kendi kendine: “Oturup ölümümü mü beklesem, kalkıp bir çare mi arasam, Hakk’a yönelip yakarışa mı geçsem, yoksa teselli buudlu şu mevcut çarelerle yoluma devam mı etsem?” diye mırıldanıyor.. ve mânâlı-mânâsız insiyakların gel-gitleri arasında çalkalanıp duruyor. Onun bu çaresizlik ve inkisârına karşılık, günübirlikçiler, gününü gün etme sevdâsında; yığınlar, olabildiğince sorumsuz, sorumsuz oldukları kadar da insan ve imkân israfı içinde; din ve millet düşmanlarında her müsbet hamleyi baltalama gayreti; her zaman aldanabilen kitlelerde ise, bir orada, bir burada yüzüp-gezmeler.. işte insanımızın yakın geçmişi itibâriyle makus kaderi!

Bu karanlık dönemde mantık, bütün gücüyle bir aldatma ve demagoji vâsıtası; bilim, “dediğim dedik” saplantılarıyla tezyîfkâr bir müstebid; kuvvet, herşeyi hâkimiyeti altına alma ve herşeye hükmetme azgınlığı içinde.. ve bütün bunlara mukabil halkın vicdânı ise, akla-hayâle gelmedik baskılar altında inim inimdi. Bu dönemde, din hissi, birilerince, başı sıkışan kimselerin kullanabileceği büyülü bir kredi kartı kabul ediliyor, buna karşılık hakîkî dindarlık ise, dünyada yeri olmayan bir muammâ gibi gösterilmek isteniyordu. Daha garibi de, bütün bunlar, çağdaşlık hezeyanları içinde ve millete, millî değerlere rağmen yapılıyordu.

Doğrusu, çeşit çeşit yokluklar kıskacında ve gerçek insan nedretiyle kıvrandığımız bu karanlık dönem, gelecekte hep tedâî ettirdiği ürpertilerle hatırlanacak ve tarihimizin kara günleri olarak anılacaktır.. olması gerekli olan şeylere hasret, olmaması lâzım gelen çarpık düşünce, çarpık anlayış ve çarpık davranışların ağında inleyip durduğumuz tarihin bu kapkara günleri.. biz, yakın geçmişimiz itibâriyle ve şimdilerde, olmaması îcâb eden hemen herşeyi, hem de kerhen ve yutkuna yutkuna yaşadık. Ama acaba, yıllar ve yıllar boyu hayallerimizde yaşatıp durduğumuz o olması lâzım gelen şey ne idi?

Her şeyden evvel o, upuzun bir geçmişin değerlerle dopdolu katmanlarında birike birike, sıkışa sıkışa dünyalar kıymetine ulaşmış çok önemli bir hazinenin hazinedârlığı şuuru; bugünü dünle, yarını da bugünle iç içe mütâlâa edebilecek, mütâlâa edip değerlendirecek terkip kabiliyeti; geleceği mâzinin o muhteşem kaneviçesi üzerine sanatkârâne işleyecek zevk ve düşünce enginliği; sonra da bu şuur, bu kabiliyet, bu derinliği eksiksiz temsil edebilecek kalp ve kafa izdivâcına muvaffak olmuş ruh nesilleriydi. Tavırlarında bir zamanlar dünyayı idare etmiş olmanın vakar ve ciddiyeti; üsluplarında şanlı geçmişimizin derinlik ve ledünniyeti.. ve varlığı didik didik edip değerlendirmede, değerlendirip sağlam bir ukbâ muvâzenesi kurmada ilklerin mahâretini ortaya koyan ruh nesilleriydi.. dünyanın yanında ukbâya, fiziğin yanında metafiziğe açık anlayışlarıyla, içinde bulunduğumuz zamanı tarihe bağlayacak ve fâni ömürlerimizi ebediyetle irtibatlandıracak olan bu kudsîler sâyesinde alâkadar olduğumuz bütün dünyevî kıymetler birer manevî kıymete, bütün maddî güzellikler ve görkemler de birer uhrevî derinlik ve ihtişâma ulaşacaktır.

Mevcudiyetleri bizim için İlâhî bir lütûf ve cennet ehlinin de muhâvere mevzuu bu olgun ruhların konuşmaları hep ilim ve hikmet, sükûtları müsamaha ve ibret, düşünceleri gönül kapılarını açan sırlı birer anahtar, davranışları da tül tül Kur’ân televvünlüdür. Çizgi çizgi çehrelerindeki mânâlarla her zaman kendilerini saydırmasını bilen, herkese birşeyler anlatan, anlatıp semtlerine uğrayanları büyüleyen öyle engin gönüllerdir ki, olabildiğince dünyaya açık olmanın yanında herkesten ziyâde Allah’a yakın ve olabildiğine hür irâdeli, hür düşünceli olmanın yanında fevkalâde temkinli, îtinâlı ve dikkatlidirler. Topyekün varlığı bir meşher gibi temâşâ ede ede, bir kitap gibi yorumlaya yorumlaya ona o kadar âşinâ olmuşlardır ki, kâinâtın sahife ve satırları arasında, evlerinin sofa, salon, koridor ve odalarında dolaşıyor gibi rahat hareket eder ve uğradıkları her menzilde ayrı bir vâridâta erer, ayrı bir doygunluğa ulaşırlar.

Ayrıca onlar, rûhî saygı ve terbiyeleri açısından o kadar derin ve engin, insanî değerlere karşı o kadar hürmetkâr ve ince, iyiliğin iyilik, kötülüğün de kötülük getireceğine o kadar inanmışlardır ki, uğradıkları her yerde cennet yamaçlarının sıcaklığı hissedilir ve kurbet esintileri duyulur. Semtlerine uğrayanlar huzur bulur, onlarla oturup kalkanlar insan olmanın gâyesini idrak eder. Onlar, gençliklerinin enerji dolu demlerinde, olgunluklarının temkinli anlarında ve yaşlılıklarının bilgi ve tecrübe ile köpüren günlerinde hep çizgilerini korur ve aynı yörüngede yürürler. Çok zekisi ve o kadar akıllı olmayanı; her zaman dosdoğru kalabileni ve ara sıra inhiraf edeni; meşrû haklarından yararlanmak isteyeni, maddî-manevî füyûzât hislerinden fedâkârlıkta bulunanı; şahsî hayatı itibâriyle bir ölçüde mutlu yaşayanı, biraz derbederi; en büyük zorlukları rahatlıkla aşabilecek iradelisi, maruz kaldığı bir kısım hadiseler karşısında sarsılanı; Allah’a intisâbı sayesinde kâinâta meydan okuyanı, yer yer korku ve paniğe kapılanı; inzivâya çekilip ömrünü hülya yamaçlarında geçiren hayalperesti, halk içinde Hakk’la beraber olup muhtaç sînelere ebediyet düşüncesi üfleyeniyle, hemen hepsi, huyunun, tabiatının, mîzaç ve meşrebinin açık olduğu ölçüde iyilik soluklar ve iyilik düşüncesiyle oturur kalkarlar. Kimi uslu uslu ve biraz da nazlı; kimi atılgan, müteşebbis ve canlı; kimi dalgaları dinmiş denizler gibi durgun, fakat mehip; kimi gel-gitleri bitmeyen bir deryâ gibi her zaman gürül gürül; ama hepsi de tâ ruhlarının derinliklerinden kopup gelen ışıklarla pırıl pırıl ve rûhânîlerle atbaşı bu yiğitler, yakın çevreleri, topyekün milletleri ve bütün insanlık için yaşıyor olmanın sancısıyla kıvrım kıvrım ve senelerden beri hep yollardalar. Köyleri, şehirleri, bölgeleri, hatta meşrebleri, mîzaçları ayrı ayrı olsa da, imanları, hizmetleri, ülkeleri ve ülküleriyle kenetlenmiş gibi bir görünüm sergiler ve sürekli aynı şeyleri soluklar, aynı ideali paylaşırlar.

Her gün yüzlerce bâdire ile karşı karşıyadırlar ama, gönüllere rikkat verecek bir incelikle hep başkalarını düşünür ve başkaları için yaşarlar; hem de kendilerini ve yakınlarını düşünmeyecek kadar bir diğergâmlık ruhuyla. Ağlamaları çok, gülmeleri az, tebessümleri de mânâlıdır. Varlığın perde arkasından sızıp gelen sırlara, dört bir yandan gönüllerini saran ilhamlara, ilhamlarını sînelerine boşaltabilecekleri âşinâ muhatapların bulunmasına, hizmetlerinin ümitle tüllenen âkıbetine, Allah’ın hoşnutluğuna ermiş olma bahtiyarlığına ve böyle bir hüsn-ü zan kuşağında öleceklerine ve O’na mülâkî olacaklarına tebessüm ederler.

Hemen herkesi, kendi derinlikleriyle saran duyguları o kadar mûnis, meleklerin nezâhetini hatırlatan onların hayatları öylesine temiz, sevgiyle atan onların sîneleri o denli hassas, sesleri-solukları öyle inandırıcı ve bu saadet hissini onlara duyuran Yüce Yaratıcı onlara o kadar yakındır ki, huzurla tüten bu yakınlığın onların gönüllerinde hâsıl ettiği itmi’nân sayesinde “hep güzel görür, güzel düşünür” ve Firdevslerde yaşıyormuşçasına “hayatlarından lezzet alırlar.”

Onların iklimine daha ilk adımımızı attığımızda göklerin bilmem hangi devresinden, arzın hangi döneminden, insanlık tarihinin hangi bölümünden pırıl pırıl bir zaman dilimi gelir.. bütün ufkumuzu kaplar.. ve biz onun, o da bizim olur. Öyle ki, kulaklarımızda bütün bir geçmişin uğultularını duyar, hayallerimizde topyekün beşer tarihinin tüllendiğini hisseder ve sîne-lerimizin heyecanla attığına şâhit oluruz.

Evet, onların o zamanüstü ikliminde âdeta, yitirdiğimiz herşey dönüp geriye gelir.. kaybettiğimiz bütün değerler ve ihmal ettiğimiz tarihî dinamikler derlenir-toparlanır, yeniden bizim olur. Dünyaya açıldığımız ilk nazlı günler, çiçekler gibi hülyalarımızda bir kere daha tomurcuklaşır.. paramparça olmuş şeref, haysiyet ve onurumuz, tıpkı kırılmış bir kristalin, mini mini parçalarının bir büyü ile bir araya gelip eski halini alması gibi yeniden birleşir, bütünleşir ve tekrar eski güzelliğine ulaşır. Hülyâlarımızı besleyen bu duygu ve bu düşünceler, bizi her zaman, içinde bulunduğumuz ânın dar kalıplarından kurtararak daha ferah-fezâ iklimlerde dolaştırır; dolaştırır ve ruhun hayat seviyesinde sihirli bir âlemin erişilmez zirvelerine ulaştırır. Zaten hepimiz, biraz da ümit ve rüyaların çocukları değil miyiz!


HAC

Hac; kasdetme ve yönelme mânâlarına gelir. Ancak onu, mutlak kasd ve mücerret yöneliş mânâlarına hamletmek de doğru değildir. Hac, hususî bir zaman diliminde, hususî bir kısım yerleri, yine bir kısım hususî usullerle ziyaret etmeğe denir ki; senenin belli günlerinde, hac niyetiyle ihrama girip, Arafat’ta vakfede bulunmak ve Kâbe’yi tavaf etmekten ibaret sayılmıştır. İhram haccın şartı, vakfe ve tavaf ise onun rükünleridir.

Her sene, dünyanın dört bir yanından yüzbinlerce insan, “Beytullah”a teveccüh edip, mübârek bir zaman dilimi içinde, Sahib-i Şeriat tarafından belirlenmiş bazı mekânları.. hususî bir kısım usullerle ziyaret eder.. vazifelerini yerine getirir ve günahlarından arınırlar -ki böyle bir vazife “Ona varmaya gücü yeten kimsenin Kâbe’yi tavaf etmesi Allah’ın insanlar üzerindeki hakkıdır”- fermânıyla, İslâm’ın beş esasından biri olarak gücü yeten herkese farz kılınmıştır.

Hac, müslümanlar arasında içtimâî birliği tesis ve tecelli ettiren öyle büyük ve öyle şümullü bir İslâm şiârıdır ki, onun enginlik ve vüs’atini, küre-i arz üzerinde bir başka mekân ve bir başka cemaatte bulup göstermek mümkün değildir. Kâbe, o derin mânâ ve kudsiyetiyle, tâ Hz. Âdem ve onun yaratılışından önceki zamanlara gidip dayanan.. ve daha sonra Hz. İbrâhim’le bilmem kaçıncı kez ortaya çıkarılıp îmar edilen, millet-i İbrâhimiye ile irtibatlı, Hakikat-ı Ahmediye’nin amânın bağrında eşi, Nûr-u Muhammedî aleyhisselâmın dölyatağı ve bütün semâvî dinlerin kıblegâhı, eşşiz öyle bir tevhid ocağıdır ki, bu hususiyetleriyle ona denk, Allah evi denebilecek ikinci bir bina yoktur.

Her yıl, yüz binlerce insan, Allah’a karşı kulluk sorumluluklarını yerine getirmek için, Hakk’a en yakın olacakları bir zaman diliminde, bir zirve mekânda, edâ edecekleri ibadetlerin menfezleriyle duygularını, düşüncelerini soluklar.. ahd u peymanlarını yeniler.. günahlarından arınır.. birbirlerine karşı sorumluluklarını hatırlar ve hatırlatır.. içtimâî, iktisâdî, idârî ve siyâsî işlerini, her yanıyla Hakk’a kulluğu çağrıştıran bir ibadet zemininde, kalplerin rikkati, duyguların enginliği ve İslâm şuurunun med vaktinde, bir kere daha gözden geçirip pekiştirir; sonra da yepyeni bir güç, yepyeni bir azim, yepyeni bir şevkle ülkelerine dönerler.

Hepimiz hacca, biraz da, ruh ve duygularımızın kirlenmiş olması mülâhazasıyla gider ve o güne kadar tanımadığımız farklı bir kapıdan, ayrı bir mânâ âlemine açılıyor gibi yola revân olur ve geçeceğimiz yollara sıralanmış şeâiri bir bir görür, duyar, enginliklerine iner.. ve ulu dağların mehâbeti içinde gözümüzü, gönlümüzü dolduran bunca İslâm alâmeti karşısında, daha yolda iken Kâbe ve haccetme ruhunun perde perde sıcak ve derin esintilerini duymaya başlarız. Sonra da, gidip tâ en son noktaya ulaşıncaya kadar, otobüs kanepelerinde, tren kompartımanlarında, gemi kamaralarında, uçak koltuklarında, otel odalarında, misafir salonlarında, hatta çarşı ve pazarda hep o sımsıcak meltemlerin tesirini hissederiz. Bu vasıtalara, bu yollara ne kadar alışmış ve ne kadar kanıksamış olursak olalım; vasıtasına göre, saatler, günler ve haftalar süren bu mavi, bu rûhânî, bu âhenkli, bu vâridatlı yolculuktan bir kurbet, bir vuslat, bir güzellik, bir şiir hatta bir romantizm banyosu ala ala, ruhlarımıza, asıl kaynağından gelen gücü kazandırmış, gönüllerimizi itmi’nân arzusuyla şahlandırmış ve husûsî bir âlemin namzedi olmuş gibi kendimizi, bütün bu büyülü güzelliklere ulaştıracak sırlı bir kapının önünde sanırız. Bu kudsî yolculuk ve yol mülâhazası, her zaman his dünyamıza öyle esbabüstü bir duyuş ve bir seziş kabiliyeti bahşeder ki; bazen neşeyle tüten, bazen murâkabe ve muhâsebe duygusuyla buruklaşan bir ruh hâletiyle, âdeta kendimizi âhiretin koridorlarında yürüyormuşçasına hep tedbirli ve temkinli hissederiz.

Kâbe; bakış zâviyesini iyi belirlemiş olanlara göre, boynu ötelere uzanmış, bir bize, bir de sonsuzluğa bakan; yer yer sevinen, zaman zaman da kederlenen için için bir hâli olduğu hissini uyarır. Binlerce ve binlerce senenin tecrübe, vakar ve ciddiyetini taşıyan ve daha çok da bir insan yüzüne benzeteceğimiz onun dış cephesini görünce, edâsı ve endâmıyla bize birşeyler anlatmak istediğini, harîmini açıp bize:

“Gel ey aşık ki, mahremsin
Bura mahrem makamıdır
Seni ehl-i vefâ gördüm”

dediğini duyar gibi oluruz.

Kâbe; konumu itibâriyle, evimizin en mûtenâ köşesinde, en hâkim bir sedir üzerinde oturup evlatlarının, torunlarının neşelerini paylaşan, elemlerini ruhunda yaşayan bir anne görünümündedir. Bulunduğu yerden çevresini temâşâ eder; yer yer acılarla burkulur, zaman zaman da inşirahla çevresine tebessümler yağdırır. İnsan, beldelerin anasına yaslanmış bu binaların anası çevresinde dönmeye başlayınca şefkatle kucaklandığını, sevgiyle koklandığını duyar gibi olur. Tavafta hemen herkes kendini, annesinin elinden sımsıkı tutmuş koşan bir çocuk gibi hafif, güvenli ve şevkli hisseder. Evet insan, o binler ve yüzbinler içinde, uhrevî düşüncelerle coşmuş onun etrafında pervaz ederken, âdeta Allah’a doğru yürüyormuşçasına şevk u tarâbla coşar ve kendinden geçer. Vücutlarının yarısından çoğu açık, urbaları omuzlarında “remel” yapıp zıplayarak yürürken her zaman telaşlı, endişeli; fakat bir o kadar da ümitli ve çelik-çavak bir yol alışın heyecanını yaşarlar. Dünya hesabına bu salınmışlık, bu rahatlık ve romantizm, mübarek evin çevresindekilere tarifi imkânsız büyülü bir derinlik, bir hayal ve bir melâl aşılar. İnsan, o uhrevî kalabalığın ukbâ buudlu görüntüsü karşısında, daha tavafa girmeden o ilâhî harîmin münzevî sükût ve şiirini duyar gibi olur. Her zaman kendini Kâbe’nin çevresinde bu dönme büyüsüne kaptıran derin ruhlar, dönerken kimbilir, ne mahrem kapıların önünden geçer.. ne bilinmez tokmaklara dokunur ve ne sihirli panjurlar aralarlar ötelere.! Öyle ki, bu eski fakat eskimemiş binanın çevresinde, her an yepyeni duygularla coşup dönerken, tahayyüllerimizde açılan menfezlerden gönüllerimize akan vâridâta, sînelerimizde çakan ışıklara ve ruhlarımızı uçuran sırra şaşarız. Her adım atışımızda, sırlı bir kapı açılacakmış da, bizi içeriye çağıracaklarmış gibi bir hisle hareket eder, keyfiyetini bilemediğimiz bir zevke doğru kaydığımızı sanır ve kalbimizin heyecanla attığını hissederiz. O esnâda bulunduğumuz yerden, Kâbe’nin gönüllerimize sinmiş olanca büyüklüğünün, derinliğinin, büyüsünün canlanıp, köpürdüğünü tepeden tırnağa her yanımızda duyar ve ürpeririz.

Bu mülâhazaları bazen, bir kısım gerçek sebeplere dayandırarak izah etmek mümkün olsa da, çok defa kriterlerimizi, takdirlerimizi aşan vâridat ve sünuhat karşısında sessiz kalırız. Zira Kâbe ve çevresi, maddî şartları ve dış aksesuarı itibâriyle bir şeyler ifade etse de, muhtevası kapalı, mânâları buğulu, üslubu da uhrevî olduğundan herkes onun anlattıklarını anlamayabilir. Oysa ki, avam-havas, cahil-âlim, genç-yetişkin herkesin mutlaka ondan anladığı ama çok defa ifade edemediği bir sürü şey vardır.

Kâbe, hepimizde ürperti hâsıl eden mehip dağ ve tepeler arasında daha çok filizlenmiş bir nilüfere benzemesinin yanında, içinde varlığın esrârını taşıyan bir sır fanusu, Sidretü’l-Münte-hâ’nın izdüşümü veya göklerötesi âlemlerin üsâresinden meydana gelmiş bir kristâl gibidir. İnsan o sır fanusunun çevresinde şuuruyla döndüğü sürece, akıp dışarıya sızan dünya kadar gizli şeyler hissettiği gibi, zaman zaman da, Sidretü’l-Müntehâ’ya kilitli bu prizmadan göklerötesi âlemleri de temâşâ eder.

Evet, hemen herkes, onun harîmine sığınır-sığınmaz, zaten ruhlarında mevcut olan his ve düşünce enginliğinde daha bir derinleşerek Kâbe’yi, kendi varlıklarını ve Cenâb-ı Hakk’ın matmah-ı nazarı bu iki unsurun birbirleriyle münasebetlerini düşüne düşüne, içlerine açılan bir kısım sırlı kapılardan geçerek, o güne kadar tanımadıkları en mahrem dünyalara açılırlar. Elbette ki bu duyuş ve bu seziş, bu mânâ ve bu ruh ancak, sağlam bir iman, mükemmel bir İslâmî hayat ve tastamam bir ihlas ve yakîn birleşiminden hâsıl olacaktır. Yoksa, mücerret kalıpların hissesi kalıpların çerçevesine bağlı kalacaktır.

Kâbe’deki bu derinlik ve bu zenginlik sayesinde oradaki hemen herşey, diğer zamanlarda olduğunun üstünde, hac duygusuyla renklenince, bir başka ihtişam, bir başka mehâbetle tüllenir.. tüllenir de insan onun büyüsüne kapılarak, âdeta ışıktan bir helezonla, vuslata tırmanıyor gibi döne döne yükselir ve özündeki bir câzibeyle gider Ma’buduna ulaşır. Bu noktaya ulaşan ruhun edâ ettiği tavaf namazı aynı şükür secdesi, içtiği zemzem de cennet kevseri veya vuslat şarabı olur.

Kâbe’nin çevresindeki tavafı, tasavvufî ifadesiyle, daha çok, mübarek bir duygu, bir düşünce etrafında ve kendi içimizde derinleşme hedefli bir seyahatin ifadesi sayılan “seyr fillâh”a benzetecek olursak, sa’y mahallindeki gelip-gitmeleri, halktan Hakk’a, Hakk’tan da halka urûc ve nüzûlün ünvanı olan “seyr ilallah”, “seyr minallah” mânâlarıyla yorumlamak muvafık olur zannederim. Evet, Safâ-Merve arasındaki gelip-gitmelerde işte böyle bir mülâhaza ve bu mülâhazadan kaynaklanan bir derin his ve arzu tûfânı yaşanır.

İnsan mes’âda (sa’y mahalli) hep bir koşup aramanın, bir medet dileme ve imdat etmenin kültürünü, şiirini, mûsıkisini, vuslat ve “dâussıla”sını yaşar. Orada önemli bir şeyin peşine düşülmüş gibi, takipler aralıksız devam eder. Aranan şey zuhur edeceği âna kadar da gelip-gitmeler sürer durur. O yolda rastlanılan her iz ve emâre insanın heyecanını bir kat daha artırır.. ve sîneler:

“Bak şu gedânın haline
Bend olmuş zülfün teline
Parmağı aşkın balına
Bandıkça bandım bir su ver.”

Gedâi

der ve Kâbe’nin çevresinde olduğu gibi hem koşar hem de içine matkaplar salarak, Beytullah’ın çevresindeki enfüsî derinleşmeye mukabil, burada, bir hatt-ı müstakîm üzerinde gelip-gitmeli, peygamberâne his ve duygularla, başkaları için yaşama, başkaları için gülme ve ağlama, hatta başkaları uğrunda ölme cehdiyle gerilir.. telaşlı fakat hesaplı, endişeli ama ümitli; semânın altın ışıkları altında, hac mevsiminin mavimtrak saatleri içinde; yeni bir vuslatın heyecanı ve henüz aradığını tam bulamamış olmanın tehassürüyle gelir-gider, koşar-âheste yürür, tepeye tırmanır, oradan aşağı iner ve yolda olmanın bütün kararsızlıklarıyla çırpınır durur. Bazen, mes’âda koşan insanların, daha çok bir nehrin akışına benzeyen çağıltılarına karışarak, karışıp bir koro şivesiyle hislerini dile getirerek.. bazen de hiçbir şey ve hiçbir kimse görmüyor olma ruh hâletiyle, tek başına sa’y ediyormuşçasına, gözünde Hz. Hacer’in silueti, elinde gönül kâsesi ve dilinde:

İste peykânın gönül hecrinde, şevkim sâkin et,
Susuzum bir kez bu sahrada benim’çün âre su!
...............
Bîm-i dûzah nar-ı gam salmış dil-i sûzânıma.
Var ümidim ebr-i ihsanın sepe ol nâre su”

Fuzûlî

sözleri, göklerden gelip alevlerini söndürecek bir rahmet bekler.. ve ruhunu yakan kendi ateşiyle beraber, intizarın bitmeyen hasretiyle de kavrulur durur. Bazen mes’âda, ötelerden kopup gelen bir meltemin serinliği duyulsa da, genelde orada hep şevk buudlu bir hüzün, ümit ve recâ televvünlü bir aşk ızdırabı yaşanır.

Mes’âda çok defa, hakikatler hayale karışır ve çevredeki insanlar bazen sükûtun derinliğiyle, bazen de çığlık çığlık hıçkırışlarıyla, kâh mîzâna sürükleniyor gibi, kâh kevsere koşuyor gibi zevk ve tasa ikilisiyle yer yer yutkunur, zaman zaman da rahat bir nefes alır.. ve geliş-gidişlerine, iniş-çıkışlarına devam ederler. Orada saat ve dakikalar o kadar nazlıdırlar ki, mutlaka iltifat ve alâka isterler. Yoksa, hiç var olmamışlar gibi iz bırakmadan eriyip giderler.

Günler bayrama doğru kaydıkça, metaf, zemzem ve mes’â gizli bir gurbet ve hasret duygusuyla lacivertleşir.. Kâbe, bize araladığı pencerelerin panjurlarını yavaş yavaş indirir.. ve her hadise ile fâniliğini anlayan insan, buradan göçme zamanı geldiğinde ayrılması icap ettiği gibi, bir gün mutlaka dünyadan da ayrılacağını düşünür ve kendi içine, kendi hususî dünyasına çekilerek âdeta bir rûhî inzivaya bürünür.

Ama henüz herşey bitmemiştir; Hakk’a yürüyen bu insanları bekleyen hâlâ upuzun bir yolculuk var. İnanılmaz tılsımı ve başdöndüren füsunuyla güzergâhı kesmiş duran “Mina” onları bekliyor.. gök kapılarının gıcırtılarının duyulduğu “Arafat” onları gözlüyor.. “Müzdelife”, onlara mini bir şeb-i arus yaşatmadan salıvereceğe benzemiyor.. daha ileride teslimiyetlerini soluklayıp akl-ı meâşlarını taşa tutacakları yerler gelecek ve Allah’a nefislerinin fidyelerini sunup, kendi duygu dünyalarında beraatlerinin bayramını yaşayacak; sonra da, Kâbe’de, kâbe-i kalplerine yönelerek, Hakk’tan yine Hakk’a, urûc ve nüzûlle-rini noktalayarak “fenâ fillâh” ve “beka billâh” tedâîlerinin ilhamlarıyla tâlihlerine tebessümler yağdıracaklar.

Postunu fedâkârlık iklimine sermiş bulunan Mina, o büyüleyen parıltılarıyla, şiirini tâ Müzdelife’nin tepelerine duyurur.. onun içine girmek ister.. hatta onu da aşarak ötelerdeki Arafat’ı selamlar.. selamlar ve yirmidört saatlik misafirlerine referans verir.. ve bu bir günlük konuklarını Arafat’a emanet eder.

Bence Mina, fedâkârlıkla şefkatin, emre itaatteki inceliği kavramakla muhabbetin tüllendiği arzda semâvî bir kuşak ve sımsıcak bir kucaktır. Mina, âdeta bir teslimiyet kovanı ve bir hasbîlik yuvası gibidir. Eski hâli itibâriyle tamamen, şimdiki durumu itibâriyle de kısmen, hemen herkesin, evsiz-barksız, yurtsuz-yuvasız birkaç günlüğüne ikamet ettiği Mina, öyle sırlı bir yerdir ki, ukbâya bütün bütün kapalı olmayan her gönül, o dağlar ve vadiler arasındaki âramgâhta neler hissederler neler..! Bizler Mina’yı, her yanıyla, ruhumuzla öyle kaynaşmış ve bütünleşmiş buluruz ki; onun, âdeta kalbimizde attığını, damarlarımızda aktığını ve âsâbımızda yaşadığını duyar gibi oluruz. Öyle ki, oraya daha adım atar-atmaz, onun, ruhumuzla kucaklaştığını, -Allah Rasulü’ne ilk kucak açılan yer olması itibâriyle de üzerinde durulabilir- bize ötelere açılan yolları işaret ettiğini ve bizi tamamladığını, hatta gelip duygu dünyamıza karıştığını hisseder ve bir ölçüde hepimiz Minalaşırız.

Biz Mina’da hazırlıklarımızı yapıp ruhumuzun kanatlandırılmasıyla uğraşırken, “Arafat” bir baştan bir başa gelin odaları gibi süslenir ve bağrını gelip konacak, gerilip ötelere açılacak misafirleri için tıpkı bir liman, bir meydan, bir rampa gibi hazırlar, açar.. ve ona bir dâussıla tutkusuyla koşan Hakk konuklarını beklemeye koyulur.. yeni bir imkân, yeni bir devran mülâha-zasıyla coşkun Hakk konuklarını.

Arafat’ın öyle bir nûrânîliği ve orada yaşanan zamanın öyle bir derinliği vardır ki, o hazîrede bir kere bulunma bahtiyarlığına ermiş bir ruh, gayri hiçbir zaman bütün bütün mahvolmaz ve kat’iyen dünyevîler gibi ölmez. Ömrünün birkaç saatini Arafat’ta geçirmiş olanlar, bütün bir ömür boyu güller gibi açar durur ve asla solmazlar. Onun şefkatli, aşklı, şiirli dakikaları, hep bir sabah güneşi gibi gönül gözlerimizde ışıldar durur.. ve her yanında açık-kapalı aşkla bilenmiş, bülbül gibi şakıyan, şakıyıp kalplerinin en mahrem noktalarında petekleşmiş bulunan imanlarını, irfanlarını, muhabbetlerini ve cezb u incizaplarını haykıran insanların çığlıkları kulaklarımızda tın tın öter ve ötelere müştak gönüllerimizi coşturur. Hem öyle bir coşturur ki, bizi, en inanılmaz, en erişilmez lezzetlere çeker.. en olgun, en doyurucu vâridatla hislerimizi şahlandırır.. ve görmüş-geçirmiş varlıkların istiğnâlarına benzer şekilde gözlerimize bir büyü çalar ve bizleri özlerimizin içindeki zenginliklerde dolaştırır.

Arafat’ta, sabahlar da gurublar da hep derinlik soluklar ve ihtimal ki, en yüksek şâirlerin bile terennüm edemeyeceği nüktelerini kalplerimize boşaltır ve bize varlığımızın gayeleri adına neler ve neler fısıldarlar. Bence, ruhun uhrevîleşip incelmesi için insan hiç olmazsa ömründe bir kere Arafatlaşmalı, Arafat’ı yaşamalı ve Arafat’ın tulu’ ve gurubunu oksijen gibi ciğerlerine çekmelidir.

Arafat’ta insan, duânın, yakarışın, iç çekiş ve iç döküşün en ürperticilerine şâhit olur. Hele ikindi sonrasına doğru, biraz da buruksu veda havasıyla eda edilen duâlar, daha bir derinlikle tüllenir, sesler, soluklar, göklerötesi meleklerin çığlıklarını hatırlatan bir enginlik ve duruluğa ulaşır. İnsan, Arafat düzlüğünde yükselen âh u efgânı duydukça, seslerdeki uhrevîlik, ebedî saadet ümidinin hâsıl ettiği rikkat, şefkat ve recâsıyla gençleştiğini, ebedîleştiğini, büyük bir açılışa geçtiğini ve genişlediğini sanır. Hele, güneş guruba kapanıp da, kararan ufukların her yana buğu buğu veda duyguları saldığı dakikalarda ümitlerin cisimleşip içimize aktığını, şuurlarımızın Arafat vâridâtıyla aydınlandığını ve tıpkı rüya âlemlerinde olduğu gibi, kalıplarımızdan sıyrılıp, bır kısım mânevî anlaşılmazlıklara açıldığımızı.. Arafat gibi çığlık çığlığa inlediğimizi.. batan güneşle beraber eriyip gittiğimizi.. kulaklarımıza çarpan âh u efgân gibi birer feryat hâline geldiğimizi.. kuşlar gibi hafifleyip bir tür kanatlandığımızı.. ve mâhiyet değiştirip birer mânevî varlığa inkılâp ettiğimizi sanır ve hayretler içinde, olduğumuz yerde kalakalırız.

Arafat, insanların bütün bir gün, melek mevkibleri arasında dolaşıp durduğu, otururken-kalkarken sürekli semâvîlik solukladığı, Hakk rahmetinin sağnak sağnak gönüllerimize boşaldığı ve hadiselerin hep ümit televvünlü cereyan ettiği bir rahmet yamacı ve hesap endişeli bir Arasat meydanıdır. Dünyaya ait herşeyden sıyrılmış ve soyunmuş insanlar, hesap, terazi, mîzân endişesi ve rahmet ümidiyle hep hayaletler gibi dolaşırlar onun düzlüklerinde. Affolacaklarını umar, kurtuluşa ereceklerinin hülyalarını yaşar ve bu bir tek günü, senelerin vâridâtını elde edebilecek şekilde değerlendirirler.. değerlendirirler ama, yine de bir başka yerde duâ edip yakarışa geçmeleri lâzım geldiğini de söküp kafalarından atamazlar.

Atmalarına gerek de yok, zira birkaç adım ötede bağrını açmış Müzdelife onları bekliyor. Vicdanlarımızdan, Müzdelife’nin bizi beklediği mesajını alır almaz, içinde bulunduğumuz ışıklardan ve ümitle bize tebessüm eden Arafat’tan ayrılır, rükûa nisbetle secde seviyesinde Allah’a yakın olmanın ünvanı sayılan Müzdelife’ye yürürüz.. sonsuza, mekânsızlığa, ebediyete ve Allah’a yürüdüğümüz gibi Müzdelife’ye yürürüz. Tamamlanmaya yüz tutmuş mehtâbın, dağ-dere, vadi-yamaç her yanı aydınlatan ışıklarla cilveleştiği bir mübarek mekânda ve göklerin yere indiği, arzın semâvîleştiği duyguları içinde, kendimizi, orada, Hakk’a ulaştıran ayrı bir rıhtım, ayrı bir liman ve ayrı bir rampada buluruz. Kâbe’den beri değişmeyen halleriyle, göklerin pırıl pırıl çehresinin, hacıların simalarındaki akislerini, Allah’a yönelmiş yalvaran bu sâdık bendelerin seslerini bedenlerimizde, ruhlarımızda, gözlerimizde ve gönüllerimizde duyarak ötelerde dolaşıyor gibi öteleşir, meleklerle ve melekutla hemhâl olur uhrevîleşir ve kendimizi bütün bütün rahmetin enginliklerine salarız.

İbn Abbas, İnsanlığın İftihar Tablosu’nun, Arafat’ta ümmeti adına sarih olarak elde edemediği önemli bir reçete ve beraati Müzdelife’de elde ettiğini söyler. Gönlüm bu tesbitin yüzde yüz doğru olmasını ne kadar arzu ederdi..! Eğer, Hz. İbn Abbas’ın dediği gibi ise, başların secdeye varmışlığı ölçüsünde insanları Allah’a yaklaştıran Müzdelife, bir başka feryâd u figân, bir başka âh u zâr ister..

Müzdelife’nin hemen her yanında, lambalardan akseden ışıklarla, hacıların parıldayan yüzleri, buğulu bakışları ve heyecanla çarpan sîneleri, sadece gecesiyle tanıdığımız o mübarek sahaya, büyüleyen ayrı bir güzellik katar. Hele gece ilerleyince her yanı daha derin bir esrar bürür. Bir kısım kimseler ertesi günkü zor vazifeleri için dinlenirken, sabaha kadar elpençe divan duran insanlar da vardır. Sesini sînesine çekip duygularıyla tıpkı bir mızrap gibi gönlünden gönül ehline nâğmeler dinleten bu engin ruhlar kimbilir neler düşünür, neler söyler ve içlerinden neler geçirirler..! Kalp sesleri her zaman kendilerini aşan bir seviyede cereyan eder ve meleklerin soluklarıyla atbaşıdır. Kalbini dinleyen ve kalbiyle konuşan bu zamanüstü insanlar, şimdi seslendirdikleri bu gönül bestelerinin yanında, daha önce, ondan da önce, duygu mızrabıyla gönül telleri üzerinde duyurup duymaya çalıştıkları ne kadar nağme varsa, hepsini bir koro gibi birden duyar, birden dinler ve geçmişlerini bu günle beraber bir zevk zemzemesi hâlinde yudumlarlar.

Ufuklarda şafak emâreleri tüllenmeye başlayınca, bir gün önce Arafat’ta yaşanan ses-soluk, his-heyecan katlanarak bütünüyle Müzdelife’ye akar.. akar ve tan yeri bir sürü his, bir sürü iniltiye karışarak ağarır. Namaz dışı Hakk’a yönelişler, namaz içi teveccühler.. ve namazın içine akıp kunutlaşan duâlar herbiri Hakk’a yakınlığın ayrı bir buudu olarak keyfiyetler üstü bir derinlikte edâ edilirler.

Bazen dört bir yanımızı saran ve bütün duygularımızı okşayan bir ipek urba gibi.. bazen ümitlerimize fer ve acılarımıza tesellibahş olan semâvî eller gibi.. bazen ocaklar gibi yanan sînelerimize su serpen birer tulumba gibi.. bazen ruhlarımıza en yüce hakikati duyurup gönüllerimize ürpertiler salan ezanlar gibi.. bazen yıkılmış, dağılmış eski dünyamızın parçalarını biraraya getirerek, özümüzden, ebediyetimizden, dünyamızdan, ukbâmızdan öyle mânâlar duyururlar ki, kendimizi yeniden keşfediyor, özümüzü daha yakından tanıyor, dünyaya farklı bir zâviyeden uyanıyor, ukbâyı da ayrı bir yakınlık, ayrı bir netlik içinde görüyor gibi oluruz.

Bu yalvarış ve yakarışlar, güneş ışınları yeni bir günün müjdesiyle ufukta belireceği âna kadar da devam eder. Güneş doğarken de, âdeta o âna kadar secdede olan başlar, bir başka yakınlığa ulaşmak için yeniden “şedd-i rihâl” eder ve yollara koyulurlar. Şimdi, önümüzde daha önce de uğrayıp ve vadi vadi selâm durup geçtiğimiz Mina var. Safvete ermiş kalplerin, düz mantığa zimam vurup ruhun eline teslim edecekleri Mina.. teslimiyete ermiş gönüllerin inkıyadlarını ortaya koyacakları Mina.. Hz. Âdem’den Hz. İbrâhim’e, ondan da insan nev’inin Şeref Yıldızı’na kadar binlerin, yüzbinlerin akıl ve mantıklarını gemleyip muhâkemelerini kalple irtibatlandırdıkları Mina.. nihayet bütün bunlardan sonra, şeytanı taşlarken nefislerimizin de paylarını aldıkları, ayrıca ibadetin esası sayılan taabbüdîliğin ma’şerî vicdan tarafından temsil edildiği Mina... Ve şeytan taşlamanın yanında daha neler neler yapılır orada.. kurban, tıraş, hac esvâbından soyunma.. ve yol boyu derinleştirilen konsantrasyondan sonra tam bir metafizik gerilimle eda edilen farz tavaf bunlardan sadece birkaçı..

Hac yolcusu, evinden ayrıldığı andan itibaren, yol boyu, nefis ve enâniyeti hesabına iplik iplik çözülür; kalbî ve rûhî hayatı adına da bir dantela gibi ibrişim ibrişim örülür. Evet, insan bu ışıktan yolculuğunda en eski fakat eskimeyen, en ezelî ama taptâze gerçeklerle tanışır ve halleşir.. ve hiçbir zaman unutamayacağı edalara ulaşır. Hele, yapılan işin şuurunda olanlar için bu arzî fakat semâvî yolculuk, ihtivâ ettiği vâridât ve hâtıralarla daha bir derinleşir ve ebediyet gamzetmeye başlar.. başlar ve güya semânın renkleri, hacıların sesleri gelir hülyalarımıza dolar, ruhlarımızı sarar ve ömür boyu gönül gözlerimizde tüllenir durur.

Dünyada, Kâbe ve çevresi kadar, biraz hüzünlü de olsa, ama mutlaka füsûnlu daha câzip bir başka yer göstermek mümkün değildir. İnsan, onun harîminde her zaman efsânevî bir güzelliğe şâhit olur ve herşeyi en olgun, en tatlı bir meyve gibi koparır ve yer. Oralara yüz sürme tâlihliliğini paylaşan ruhlar, ebediyen başka bir ibadet mahalli arama vehminden kurtulurlar.. ve oraların öteler buudlu câzibesini ömürlerinin gurû-buna kadar da asla unutmazlar.


NAMAZ

Namaz müminin miracı, mirac yolunda ışığı-burağı.. yollardaki inanmış gönüllerin sefinesi-peyki-uçağı.. kurbet ve vuslat yolcusunun ötelere en yakın karargâhı, en son otağı, gaye ile hemhudut en büyük vesilelerden biridir.

Kıyamet gününde, ak alınlı, aydın bakışlı; secde ve abdest uzuvlarındaki emarelerle öndekilerden de önde; elleri, yüzleri tertemiz, vicdanları göktekilerin iç âlemleri kadar nezih olmanın yolu da yine namaz ve namaz öncesi amellerden geçer. Aynı zamanda, Allah’a yakınlığın ayrı bir ünvanı da sayılan ve çok farklı derinlikleri bulunan bu namaz ibadetine; kulluk düşüncesine kilitlenip ömrünü Hakk karşısında geçirme mânâ-sına “ribat” da diyebiliriz.

Abdest -ileride müstakillen ele alınıp işleme düşüncesi mahfuz- namaz yolunda ilk tembih ve en birinci hazırlık; ezan ise -o da müstakillen anlatılmalı- ikinci uyarı ve önemli bir “metafizik gerilim” yoludur. Abdestle, bedeni nâpâk şeylerden ve sezildik-sezilmedik menfîliklerden arınan insan, ezanla vicdan ve tasavvurlarını dinler.. ilk kılacağı namazla da özündeki sesi-soluğu bulmaya çalışır.. ve ancak cemaatle gerçekleştirilebilecek büyük hareketin startını beklemeye koyulur.

İnsanı, arşiyeler gibi döndüre döndüre sonsuzluğun semâ-larında dolaştıran ve götürüp tâ melekler âlemine ulaştıran mirac enginlikli bu mübarek ibadet, günde beş defa kendimizi içine salıp yıkanacağımız bir çay gibidir ki, her dalışımızda bizi hatalarımızdan bir kere daha arındırır; alır ummâna taşır ve sürekli başlangıçla son arasında dolaştırır ki, bu da buudlarımız dışında bir uhrevîleşme ve ebedîleşme temrinâtı demektir.

Namazla, gece-gündüz sırlı bir taksime tâbi tutulur. Hayat, ibadet eksenli bir zaman anlayışına göre tanzim edilir.. ve bu sayede davranışlarımızın, Hakk murâkabesi altında hüsn-ü cereyanı sağlanır.. derken, ibadet dışı hareketlerimiz de, ibadet halini alır.. ibadet rengine bürünür.. ve yeryüzündeki fâni hayatımız göklerdekilerin rengiyle tüllenmeye başlar.

Dünyevî gürültüler veya umûmî sükût içinden ezanın taşacağı an; saatlerin ibreleri, güneşin yer değiştirmesi, cami çevresindeki sesin-soluğun çoğalması, her yanda ebediyet heyecanının yaşanması, müezzinlerin gırtlak kontrolü ve hoparlörlerin hırıltılı-gürültülü sesleriyle belli olunca, sînelerde sessiz sessiz konuşmalar, henüz uykudan yeni kalkmış insanların dağınıklığı içinde sayıklamalar, dünya-ukbâ arası bir berzah yaşanıyor gibi buudlarımızı aşan sözler duyulmaya başlar.. ayrıca, düşüncelerin yeni bir mecrâ arayış manevraları ve henüz namaza girilmediği halde, namaz yolu mülâhazasıyla daha bir sürü his ortaya çıkar.. dünya kadar şey mırıldanılır.. ve biraz sonra gerçekleştirilmesi plânlanan ibadet adına metafizik gerilim ve konsantrasyon aranır.. ve bütün rûhî melekelerle kıvama erilmeye çalışılır.

Mescide doğru yürüyüş, yol mülâhazası, abdestle gerçekleştirilen ilk gerilim ve akordasyon hep birer kıvama erme cehdi sayılabilirler. Ezan, âdeta harem dairesine alınma daveti, ruhumuzun derinliklerinde bizi konsantrasyona hazırlayan ledünnî bir ses ve duygularımız üzerine inip-kalkan bir mızrap gibidir. Her gün tekerrür ettiğinden kulaklarımız ona alışmış olsa da, düz mantığımız ona karşı bir kanıksama hissetse de, ezan, her zaman ötelerle aramızdaki tepelerin arkasından tıpkı bir ay gibi birdenbire zuhur eder.. yıldırımlar gibi gürler ve bir anda arzî olan nazarlarımızı semâya çevirir.. ve derken her yanda şadırvanlar gibi ince ince çağlayan, şelâleler gibi ihtişamla coşan yepyeni ilâhî bir fasıl başlar.. ve başlar-başlamaz da ruhlarımıza dünyanın en enfes, en çarpıcı ve en diriltici musıkîsini boşaltır. Onunla da kalmaz, bizi çağrışımların atlas iklimine çeker ve gönüllerimize aydınlık çağların büyülerini fısıldar. Zaman üstülüğe açık hayallerimizi, tarihin değişik dönemeçlerinde kaybettiğimiz şeyleri bulup, getirip iâde etmekle coşturur.. ve her defasında bize taptaze bir demet ses, bir demet şiir, bir demet âhenk bahşeder. Biz, ezanı her zaman, bir musıkî banyosu alıyormuşçasına bütün benliğimizle duyar ve her duyuşumuzda, bilemediğimiz bir büyü ile bir başka tat, bir başka letâfet, bir başka hazza uyanırız. Bu duyuş ve bu seziş çok defa bizde, bir sihirli helezonla göklere doğru yükseliyor veya bir balonla çok yukarıda dolaşıyormuş gibi bir his uyarır. Hele bir de ezan, usulüne uygun ve vicdanın sesi, soluğu olarak icrâ ediliyorsa.. göklerin nûra gark olduğu, ruh-i revân-ı Muhammedî’nin şehbal açtığı ve lisan-ı Ahmedî’nin arz u semâyı çınlattığı ezan dakikaları ne nurlu ve hislidir! İnsan o dakikalarda rûhunun derinliklerine inip vicdanını dinleyebilse, ne keşfedilmedik mânâların içine aktığını ve kendi derinliklerinde ne çağrışımların kaynaştığını duyacaktır!

Her zaman kendini yenileyip kalbî ve rûhî hayatı itibâriyle taze kalabilen canlı vicdanlar, her ezan vaktinde, onun ilk gökten indiği dönemin halâvet ve tarâvetini duyar ve minarelerden yükselen sesin içinde peygamberlerin çağrılarını dinlerler.. gönlünde meleklerin tekbir, tehlil, şehadet korosuna erer.. ve âdeta Cibrîl’in dirilten nefeslerini, İsrâfil’in hayat veren soluklarını duyar gibi olurlar.

Ezanla, namaz dışı gerilim ve doyum tamamlanınca, henüz farzla gerçek kurbet enginliklerine açılmadan evvel, ılgıt ılgıt ilâhî rahmet esintilerinin ruhları kuşatma faslı sayılan ilk nafile namaz ve kametle, o dakikaya kadar adım adım derinleştirilen konsantrasyon bir kere daha kontrol edilir; nihâî huzura ait teveccüh ve temkin bir kere daha gözden geçirilir ve miraca yürünüyor gibi namaza yürünür. O âna kadar gönlümüze çarpan, insanî yanlarımızı alarma geçiren ve bizi ebedî mihrabımıza yönlendiren ses, söz ve davranışlar, vicdan tellerinde gönlümüze ait hakiki nağmeleri bulabilmek için bir akort ameliyesi gibidir. İbadette asıl ses ise, o biricik mihrap karşısında, duygu, düşünce birliğine ulaşmış ve bir imam arkasında elpençe divan durmuş; eğilip saygı ve hürmetini ifade eden, kalkıp Hakk karşısında temennâ duran; yerlere kapanıp baş ve ayaklarını aynı noktada birleştirerek Allah’a yürüyen cemaatin müşterek davranışlarıyla başlar. Bizler cemaat şuurunu vicdanlarımızda duyduğumuz ölçüde, peygamberlerle yaşanmış aydınlık çağların bütün güzellik ve cümbüşünü duyuyor ve hissediyor gibi oluruz.

Evet, namazın göklerdeki âhengiyle bütünleşmiş olanlar için imamın arkasındaki her hareket, her söz, insanoğlu için yitik cennet adına bir hasret ve bir dâussıla sesi verir, bir ümit ve bir vuslat duygusuyla tüllenir. Kendini, namazın mirac buudlu havasına salan hemen herkes için o, cennet dönemlerimizin ve ötedeki cennetlerin nazlı, hülyalı günlerinin fecir tepelerine benzer. Bizler, his dünyamızın vüs’ati ölçüsünde, her namaza duruşumuzda, cennet güzelliklerinden tâ bizim altın çağlarımıza uzanan bütün bir ışık kuşağının safvetini, sükûtunu yudumlar ve neşeyle geriniriz. Bu sayede, dünyanın binbir dağdağasıyla dağınıklığa uğramış zihinlerimiz toparlanır.. ruhlarımız cismâ-niyetin kasvetli atmosferinden sıyrılır ve gönül dünyamız bir kere daha vuslat mülâhazasıyla köpürür. Her namaz vakti ve her farz edasında olmasa bile, ruh ve gönül erleri hiç olmazsa her gün birkaç kez, ezel ve ebed arası gelir-gider.. sık sık geçmişi geleceği birden düşünce menşurundan geçirir.. ve geçmiş gibi görünen zamanın altın dilimlerini, geleceğin ümitle tüllenen yemyeşil zümrüt tepeleriyle bir arada temâşâ eder.. ve başkalarının yaşadıkları hayatla bizim ömürlerimizi aynı anda duyar ve yaşar, kevser yudumluyor gibi içimizde binbir lezzet ve mutluluğun hatıralarını buluruz. Tıpkı rüyalarda olduğu gibi mesafeleri aşar.. zamanüstü âlemlerde dolaşır.. fevkalâdelik-lerin bütün zevklerini duyar.. duygudan duyguya, fikirden fikire geçer.. her ânı, ayrı bir marifet, ayrı bir muhabbet ve ayrı bir zevk tûfânı içinde geçiririz. (Bu mülâhazalar irfan ufku bu noktaya ulaşanlar içindir.)

Hele bir de ruh ve gönül namazlaşınca, artık bu nurânî keyfiyet evirir-çevirir, her zamanki amelimizin yerine kendi âhengini, kendi şiirini ve kendi semâvîliğini getirir ikâme eder.

Günde birkaç defa, düşünce ve hülyalarımızı besleyen namaza ait sırlı ve sihirli hareketler, her zaman bizi mâverâîliğe taşıyabilecek bir yol ve bir menfez bulur ve gönüllerimize:

“Mekânım lâ mekân oldu
Bu cismim cümle cân oldu
Nazar-ı Hakk ayân oldu
Özüm mest-i likâ gördüm”

Nesîmî

dedirtir.. ve böylece ibadet, gönüllerde gizlenen, gizlenip kenzen bilinen o ezelî güzellik ve bütün vâridâtların kaynağını, buudlara sığmayan derinlikleriyle bir kere daha fâş eder. Bu itibarladır ki, namazın içinde açıktan açığa bilinen ve net olarak görünen hususlardan daha çok, azamet ve heybet buğulu, kemmiyet ve keyfiyetleri aşan bir his tûfânı ve bir duygu anaforu yaşanır. Namazda, hep söylenemez şeyler beyan ufkumuzu sarar.. ifadesi imkânsız hisler ruhumuza garip bir mûsıkî fısıldar.. gündelik lisana sığmayan engin duyuşlar, düşünüşler benliğimizi işgal eder.. ve maddî aklın, mücerret mantığın sınırlarını aşan gaybûbet renkli bir fetânet, peygamber çizgisindeki meâdî bir düşüncenin kapılarını aralar. Bu açıdan da diyebiliriz ki, kulun namazdan daha büyük bir ibadeti ve namaz içinde köpüren tasavvur ve tahayyüllerden daha sıhhatli ve engin bir hali yoktur.

İnsan ruhunun, duyuş ve sezişleriyle şuhud ve vücudu aşıp gayb noktasına ulaştığı namaz ufku, onu duyan ruhların bütün hasretlerini, hicranlarını ve dâussılalarını söyler. Aynı zamanda kalbin itmi’nânını, insanî duyguların revh u reyhânını, varlığın ezelî serencâmesini, yıldızların yeryüzünü temâşâsını, göklerin sırlarını, ukbânın ışıklarını, cennetin yamaçlarını, yamaçlarda salınan ağaçlarını, ağaçların altında her zaman çağlayan ırmaklarını söyler.. rükünleriyle söyler, içindeki Kur’ân’la söyler, duâlarla söyler; söyler ve söylediklerini yepyeni bir edâ ve üslupla ruhlarımıza kevserler içiriyor gibi tekrarlar...

Kıyamdan sonra, kulluğa kilitli bu sadık bendeler, saf ruhlarının heyecanlarını, müstakîm düşüncelerinin ra’şelerini bir kere de rükû kürsüsünden haykırmak isterler. Azamet ve ceberûtun, rahmet ve lütfun halitasından hasıl olan bir duyguyla ve heybete bürünmüş bir edâ içinde âdeta bir asâ gibi bükülürler.. bükülür ve iliklerine kadar işleyen bir kulluk şuuruyla hep ilâhî azameti mırıldanır ve bir kısım gök sakinlerinin Allah’a yöneliş üslupları sayılan rükû ile “Hazîratü’l-Kuds”ün kapılarını zorlar ve o kapıların aralanması ölçüsünde kendi rûhî âlem-lerinin derinliklerine kavuşurlar. Hacda ve başka yolculuklarda, tepelere tırmanılması, tepelerin aşılıp düzlüklere varılması tekbir, tehlil fasıllarıyla seslendirildiği gibi, namaz ünvanı altında ruhun mirac yolculuğu da, bir bölümden diğer bölüme geçişte hep aynı mübarek duygu ve düşüncelerle ve hep aynı mübarek kelimelerle ifade edilir. Hemen her rükünde, Allah’a karşı saygılı olmayı en iyi şekilde dile getirmek üzere söylenilen tekbirlerle, tahmidlerle ve bu kelimelerin çağrıştırdığı mülâhazalarla yüce divânın kapı tokmaklarına dokunulur; sonra da, bir eşref saati en mükemmel şekilde değerlendirme dikkat, teyakkuz ve temkiniyle beklemeye geçilir; geçilir ve avını bekleyen bir kedi hassasiyeti, bir örümcek sabrıyla ilâhî vâridât ve tecelliler avlanmaya çalışılır.

Namazda rükû, kıyamdan bir adım daha ileride üzerimize nefehâtını salar, ruhlarımıza hayattan daha güzel, cismânî zevklerden daha enfes ve bu sınırlı dünyada gerçekleştirilmesi imkânsız bir rüyadan, hem de tasavvur edemeyeceğimiz ölçüde bir rüyadan neler neler fısıldar. Gönüllerimize, istediğimiz, beklediğimiz nesnelerin ötesinde zümrütten günler, saatler ve dakikalar vaadeder. Zaten, hepimiz biraz da ümitlerimizin, mefkû-relerimizin, hülyalarımızın, beklentilerimizin çocukları değil miyiz? Hemen hepimiz, bugünkü tersliklerle hırpalanıp da gerçeğe uyanınca, içinde bulunduğumuz zamanı aşar ve ileride elde edeceğimiz hayat ve saadetin ümidiyle “gelecek zaman” der ve tebessümlerle cennetin yamaçlarını süzeriz.

Rükû, Hakk karşısında iki büklüm olma mânâsındaki buuduyla, bütün kaddi bükülmüşlerden bir ses alır; yer yer “Rabbim bana zarar dokundu”, zaman zaman da “Dağınıklık ve tasamı sadece sana açıyorum” der ve bize hayat ırmağından bir çağlayış, Yusuf ilinden de bir gömlek kokusu duyurur.. duyurur, hep hakikatlerin ötesinden gelecek hârikulâdeliklerin zuhur edeceği neşesiyle bizleri coşturur. Hem öyle bir coşturur ki, benliğimizden fışkıran bir hamd ü senâ tûfânıyla belimizi doğrultur ve O’na, bir ara fasıl minneti daha sunarız. Bu kısacık ayakta duruş, ilkinden farklı ve ayrı bir Hakk’a yürüme limanıdır. Bu nurlu limanda kıyamı, kıraati, rükû tesbihlerini, bir kere daha gönlümüzün derinliklerinden geçirir; hislerimizin sınırsızlığını, hayallerimizin sonsuzluğunu, bu kısacık tevakkuf içine sıkıştırarak duymaya çalışır ve bütün his gücümüzü vâridât avlamak üzere seferber eder ve yakaladığımız “kenz-i mahfî” tayflarıyla kendimizi daha engin ve kurbet renkli bir yeni duyuş çağlayanına salıveririz. Namazı rükûda duyup kıyamda dinleyenlerin nasıl bir haz ve lezzete erdiklerini, nasıl bir haşyet ve saygıyla kıvrandıklarını, nasıl bir ümitle gerilip nasıl bir korkuyla ürperdiklerini kestirmek zordur. Bu duyuş, bu dinleyiş, vuslata atılan adımların en ciddilerinden ilki, secde de bunun ikincisidir.

Secde, namazın içindeki mevhibe ve vâridâtın şükür zemini, erimiş gönüllerin kulluk kalıbına tam olarak döküldükleri mehâbet potası, duâlarla Hakk’ın kabulü, ortasında iki nokta arasındaki doğru çizgi ve bulunup bilinecek, bilinip sevilecek Zât’a karşı duyguların, düşüncelerin visâl koyu ve buluşma arsasıdır. Bizler, gerçek konumu içinde secdeyi duyup dinledikçe, imandan, İslâm’dan, ihsandan süzülmüş bir usârenin, namazlarımızın kıyam, rükû ve kavmesinden geçerek gönüllerimizin zümrüt tepelerine aktığını hissederiz.

Secdede baş ve ayaklarımızı aynı noktada birleştirerek yusyuvarlak hâle gelir; bir yay gibi gerilir; bir ses, bir soluk olur inler ve ümitlerimizin ameller önündeki herşeye yeten enginliğini, rahmetin herşeye sebkat eden öndeliğini imanımızla birleştirir, bütünleştirir; bir ucu dünyada bir ucu ukbâda âdeta bir gökkuşağına benzeyen bu alâim-i semâ altından geçmek suretiyle tâliimizi değiştirmeye çalışırız.

İnsan, secdedeki duyuş ve sezişlerin kendisini yükseltmiş bulunduğu bahtının zirvesinden bakıp gerçeği temâşâ ettiği bu noktada, kalbinin dilini kullanarak, hislerinin bütün kelimelerini ortaya dökerek, dünyayı biraz âhirete doğru yönlendirip, öteleri de biraz ruh dünyasının içine aksettirerek kulluğunun destanını okuyor gibi bir mazhariyeti duyabilir, yaşayabilir.

Evet onun, kulluk şuuruyla coşan duâları, Allah’ın rahmet ve lütuf çağlayanlarıyla karşılaşıp birbirinin içine akıp da duâ ve icabet buluşunca, duygularımız cennet hayatı gibi güzel, vuslat gibi engin çağlamaya başlar. Anlayanlar için bu güzelliklerin tadı o kadar keskin, şivesi o kadar büyüleyicidir ki, onu bir kere duyup yaşayanlar bu nimetlere ve nimet sahibine nasıl şükredeceklerini bilemezler.

Başı yerde ve ışıktan bir helezonla en ulaşılmaz zirvelere tırmanıp ve semâvî seyahatle Hakk’a yakınlığı derinleştiren bir kurbet eri, “Hazîratü’l-Kuds”e ermiş olma his, şuur ve mahmurluğuyla vuslatını bir başka buudla daha da renklendirmek üzere Hakk’a tazim ve tekrimini arzederek saygıyla başını kaldırır ve huzurda bulunmanın bütün âdâbıyla “et-tahiyyât...” diyerek vecde gelir ve artık bir yeryüzü varlığı değilmişçesine tabiatüstü bir hal, bir mânâ ve bir büyüye bürünür.

Öyle ki, bu engin hazlarla coşan namaz kahramanı, doyma bilmeyen bir hisle, kemmiyet ve keyfiyet sınırlarının üstünde, niyetle derinleştirip sonsuzlaştırdığı; yakîniyle Hakk’la irtibatlandırıp hulusuyla ebedîleştirdiği, mal, can ve bütün ilâhî mevhibeler adına Hakk’a karşı minnet borcunu edâya yönelir; gönlünün bütün duyarlılığıyla Allah’ı anar ve inler.. Nebî’yi yâdeder, içi inşirahla dolar.. kendisiyle aynı mutluluğu paylaşan insanları düşünür, hayır duâlarıyla gürler.. ve tekbirlerle başlattığı bu mirac yolculuğunu, dinin temeli sayılan şehâdetlerle noktalar...

Namaza alışmış ve onunla beslenen insanlar, ona hiçbir zaman doymazlar. Doymak şöyle dursun, her namaz bitiminde “daha yok mu?” der, nafileden nafileye koşar; duhâ ile güneş gibi yükselir, evvâbinle gidip kurbet tokmağına dokunur, teheccüdle berzah karanlıklarına ışıklar gönderir ve ömrünü âdeta ibadet atkıları üzerinde bir dantela gibi örmeye çalışır ve kat’i-yen içinde yaşadığı nurlardan, ruhunu saran mânâlardan ayrılmak istemez.. istemez ve hep ibadetin vaadettiği güzelliklere koşar.


SÜRAT ÇAĞI veya TEKARUB

SÜRAT ÇAĞI veya TEKARUB-İ ZAMAN

Bu asrın bir sürat asrı olduğunda şüphe yok. Böyle sürat yörüngeli bir dünyanın, hemen her yanıyla çok değişik şeyler getirdiği veya vaadettiği de bir gerçek. Bir zümre için refah, mutluluk, rahat ve rehâvet.. herkes için tasarı ve aksiyon arasındaki sürenin daralması, mesafelerin büzülmesi, hızla hedefe ulaşılabilmesi veya beklenmedik şekilde bunun engellenmesi.. birdenbire harplerin zuhuru ve uzlaşmaların gerçekleşmesi.. işte süratle gelenler! Kimbilir belki de ileride hadiselerin ışık hızıyla cereyan ettiği bir dünya ile tanışacağız; tasavvur ve tahayyüllerimizi aşan böyle bir dünyanın vâridâtı ve tehditleri kurgu bilimlerin mevzuu olsa da hakka ve adalete teslim olmamış bir hızdan, insanlar ürpermeli.!

Sürat, mekânın var oluşuyla başladı ve insanın yaratılmasıyla da idrak edildi. İlk defa insanoğlunun ayağında tanıdığımız ve tanıştığımız sürat, daha sonra onun beyin ve muhâkemesine sıçrayarak gelişmesini ve genişlemesini hep artırarak, şimdilerin muhakkak ve geleceğin baş döndürücü muhtemel hızına doğru yürüdü.

Evet, sürat önce insan ayağı, ehlîleştirilen hayvanların sırtı, tekerlekli arabalar, derken pedallı ve motorlu vâsıtalara uğrayarak geldi, modern makinelerin sırtına binerek yoluna devam etti. O bugün, bütün hızıyla mesafeleri fethetme veya sıfırlamaya doğru koşuyor. Zaten, ses ve görüntü nakli, cisimlerin intikalinin fersah fersah önünde.

Süratteki bu gelişme, aynı zamanda beraberinde bir kısım kolaylık, rahatlık ve konforu da getirdi. Hatta zaman zaman bunlar; süratin önüne geçtikleri de oldu. Bu kabil dengesiz gelişmelerin, gerçek insanî değerler adına zararı mı oldu, yararı mı? Bu husus ileride, teknolojik gelişmelerle, maddî-mânevî insanî değerlerin, yer ve konumları mukayese edileceği daha farklı bir platformda ele alınabilir.

Çağımız itibariyle süratin en baş döndürücüsünü elektrikle ve ışıkla tanıdık. Öyle ki bir taraftan otobüsler, gemiler, trenler, uçaklarla ve bir yakın gelecek itibariyle feza gemileri, mekikler ve peykler sayesinde en uzak yerlere intikal etmek için, belki birkaç saat, belki de birkaç dakika yetebilecek. Diğer taraftan da evimizde istirahat ederken, gelişen teknoloji ve telekomünikasyon sayesinde -bir kere düğmeye dokunma kolaylığı içinde ses, görüntü, renk hatta kokuların nakledilmesiyle- süratin en büyüleyicileriyle tanışacağımız ve görülmedik bir tekarub-i zaman ve mekân yaşayacağımız günler çok uzak olmasa gerek. Evet, bir bir eski harikaların âdileşeceği, yenilerin de çok uzun ömürlü olmayacağı, hatta kullandığımız âlât u edevâtın tamirine yetişemeyeceğimiz o garip gelecek pek yakındır.

Öyle anlaşılıyor ki, dün insanoğlunun, zaman ve mesafelere karşı ayağıyla, atıyla, arabasıyla elde ettiği başarılar, hâliha-zırdaki seyr u seyahat vasıtaları ve geleceğin peykleri, feza gemileri veya çok ileri telekomünikasyon teknolojisi sayesinde şimdilerde düşünemeyeceğimiz bir hıza ulaşarak devam edecek ve bir sürü rahatlatıcı şeyin yanında bir sürü de problem getirecek. Gerçi bilimin araştırmalarını, ilmin tesbitlerini ve medeniyetin harikalarını takdir etmemek mümkün değil. Ama acaba, onca gayret ve onca emekle insan beyni ve kâinat kitabı hallaç edilerek sağlanılan bugünkü sürat, süratten daha önemli gayelerin emrine verilebilmiş midir? Her gün daha da sıkıştırılarak bir köy haline getirilen mekân, büzüştürülüp sıfırlaştırılmaya çalışılan zaman, hedefine ulaşamayan ve hep onun gerisinde kalan gayesiz bir hızın elinde esir ise, böyle bir süratin insana ne yararı olacaktır ki? Kâinâtın en ücrâ köşelerine ulaşma, bütün eşya ve varlığı hallaç etme, dünyayı köyümüz ve mahallemiz gibi tanıma, en gizli şeylere dahi nigehbân olma, insanî değerlerimiz, insanî ihtiyaçlarımız ve insanî arzularımızın önünde ise, başkalarının millî, vatanî ve ailevî mahremiyetlerine muttali olma veya millî, vatanî ve ailevî mahremiyetlerimizin başkaları tarafından görülüp bilinmesini gerçekleştiren böyle bir çılgın gelişme dünya çapında bir rezalet değil de ya nedir?

Şimdi, eğer sürat lizâtihî değil de, hedef ve neticeleri itibariyle matlupsa, acaba bugün insanımız, otobüs, tren, transatlantik ve ses süratini aşan uçaklarla, insanî değerleri adına gerçekleştirmeyi plânladıkları hedeflere, emellere ulaşabilmişler midir? Ulaşabilmişler midir ki, biz de daha şimdiden kurgu bilimlerle referansını aldığımız gerçek tekarub-i zaman ve mekânı bir gaye-i hayâl ve bir ideal olarak bekleyelim? Bu soruyu müsbet olarak cevaplamamız oldukça zordur. Zira, şimdilerde sürat, onunla hedeflenen gayenin çok gerilerinde bulunmakta...

Bir dünya düşünün ki o dünyada taksiler, otobüsler, trenler, yatlar, transatlantikler, uçaklar, bir oraya, bir buraya, gayesiz, idealsiz, hesapsız, kalbî, rûhî hayata kapalı ve âkıbet mülâ-hazasından mahrum bir kısım serâzad gönülleri, tıpkı eşya taşıyor gibi alıp götürüyor, indirip-bindiriyor.. veya bu insanlar teknolojik imkânları, lunaparklardaki çakırkeyf çocukların kullandıkları gibi kullanıyorlar.. rica ederim böyle bir sürat veya sürat teknolojisi ne işe yarar?

Sürat, vakit kazanmak ve az zamanda pek çok iş yapmak, pek çok yere ulaşmak için ise, kazanılan vakit, ortaya konan iş ve ulaşılan yerler, süratin ötesinde daha önemli gayeler için değilse, Yunus’un ifadesiyle herşey bir kuru emek sayılmaz mı.?

Evet, eğer sürat için belirlenmiş bir gaye ve o gayeyi gerçekleştirmeye matuf bir plân yoksa, kazanılan bütün zamanlar, bütün cehdler, bir mânâda boşa akan çaylar, boşluğa kayan yıldırımlar ve çöle dökülen yağmurlar gibi olmaz mı? Günümüzde, hayatın gaye ve hedeflerinden habersiz bir kısım sürat taraftarları, birkaç saat içinde atmosferin dışına çıkan, birkaç dakika veya birkaç saniye içinde ses, söz ve görüntülerimizi binlerce kilometre ötelere ulaştıran, ya da binlerce kilometre öteden bize ses, söz ve görüntü taşıyan bir sistemin işleyişi karşısında, bu muazzam sistemin arkasındaki gaye, mânâ ve neticeleri düşünecekleri yerde, çobanlar gibi sadece hıza hayranlık duyarak, onu, vaadettiği bütün yararlardan tecrid edip kendi içinde yorumlamakla yetiniyorlar. Oysaki sürat, sürat olarak sırf bır fizîkî hadisedir; gaye ve hedefleri düşünülmeden ele alındığında da ne terakki ve medeniyetin esası, ne de insanî değerlere götüren bir vesiledir. İnsanoğlu kendi ayaklarıyla yürüdüğü ya da atının, devesinin sırtında yol aldığı dönemlerde mesut ve medenî olabilmiştir. Aksine, bazı zamanlar itibariyle de o, dünya kadar maddî ve teknik imkânlara rağmen, kan görmüş, kanlı kâbuslar yaşamış, bilhassa günümüzde olduğu gibi, kan kusmuş ve kanlı delilerin elinde ölürken bile insanca ölememiştir.

Sürat, hiçbir zaman insanoğlunun en birinci ihtiyacı olmadı. İnsanlar onu, aradıkları şeylere ulaşmak için istediler. İnsan-oğlunun mutlak mânâda sürat aradığını veya sürat karşısında olduğunu vehmedenler, gelişen seyr u sefer vasıtalarına veya modern muhâbere, muvâsala imkânlarına taraftar olma, ya da aleyhinde bulunma gibi tuhaflıklara girdiler. Bu insanlar arasında, sürati ve onun elemanlarını göklere çıkarıp putlaştıranlar, teknolojik gelişmeleri takdis ederek onları herşey sayanlar olduğu gibi, hedefsiz, gayesiz bir süratin abesiyetini, modern imkânlara düşmanlık şeklinde ifade edenler de oldu. Aslında, her iki zümre de, sürate takılıp kalıyor ve onu mücerred olarak yorumluyorlardı.

Sürat, gayesini aşmamalı, hep onun gerisinde kalmalıdır. Evet sürat, insanı, insanî hedeflere yönlendirici olduğu, bu hedefleri gerçekleştirebildiği, beraberinde huzur ve mutluluk da getirdiği, hasretleri dindirip hicranları sona erdirdiği, vakit fevt-etmeden her arızanın üzerine yürüyüp dünyadaki umûmî âhenge ve devletlerarası muvâzeneye hizmet ettiği, dünyevî-uhrevî problemlerin çözümüne katkıda bulunduğu, ilmî araştırma ve ilmî tesbitleri hızlandırdığı ölçüde mübeccel ve mukaddes ise de, bunlardan tecrid edilip tek başına kaldığı zaman, bizim için mânâsız bir kuruntudan farkı yoktur.

Gaye ve hedefle alâkalı böyle bir düşünce tarzı, aynı zamanda bizimle başkaları arasındaki farkı da göstererek, sürati bir fantezi olmaktan çıkarıp yüksek bir mefkûre hâline getirir ve ideal ruhların sabah-akşam heceleyip durdukları engin bir muhtevâya ulaştırır.


HÜLYALARIMDAKİ YARINLAR

İnsanoğlu, zamanüstü mâhiyeti itibariyle içinde bulunduğu zaman dilimini idrâk edip yaşadığı gibi, geçmiş devirleri ve gelecek zamanları da duyup yaşayabilir. Bugün hem içinde bulunduğumuz zamanın dar hendesesine sıkışıp kalmayı istemeyişimizden, hem de geleceğin, hayallerimizdeki çerçeveye göre şekillenip gerçekleşmesini temin edecek olan bir sürü iç ve dış dinamiklerin mevcudiyetinden, ruhlarımızın enginliklerinde zamanüstü duygularımızı harekete geçirerek, bir yandan geçmiş zamanlara hulul yollarını araştırırken diğer yandan da hep mutlu yarınların hülyâlarıyla yaşarız.. imanın, ümidin, azmin rehberliğinde; bilgi birikimi, kültür ve sağlam bir mânâ köküne dayanma sayesinde mutlu yarınların hülyâlarıyla.

Biz, geçmişimizin feyzine, bereketine, maddî-mânevî zenginliğine inandığımız gibi, aydınlık geleceğin enginlik ve zenginliğine de o kadar inanmışızdır ki, daha şimdiden onun pırıl pırıl ruhefzâ iklimini, masmâvi atmosferini, her yanda tüllenen büyüleyici güzelliklerini ve bu güzel dünyayı temsil eden ruh ve mânâ nesillerinin seslerini, sözlerini, edâlarını, üslûplarını görüyor gibi oluruz. Öyle ki, geçmiş zamanları ve eski insanları tahayyül edip, içinde bulunduğumuz aynı atmosferi onlarla paylaştığımız gibi, geleceği de maddî-manevî bütün elemanları ve farklı insanlarıyla âdeta yanıbaşımızda hisseder ve onları selamlarız.

İşte bu mülâhaza ve bu duygularla gözlerimi yummuş, iman, ümit ve hayallerimin resmedip belirlediği çerçevede, geleceği insanî değerlerin katlanıp derinleştiği, duyguların bütünüyle uhrevîleştiği, bedenin, aynı rûhî değerleri paylaştığı ve öteden beri his dünyamızda arayageldiğimiz “yitirilmiş cennet”in tasavvurlarımızı aşan, en nâdide parçalarından meydana getirilmiş, zamanın enfes bir altın dilimini gönül gözlerimle temâşâ ediyor ve onun vâridâtının gelip gelip hülyâlarıma, rüyâlarıma aktığını duyar gibi oluyorum.. duyar gibi oluyorum da, o dönemin tâlihli insanlarını, engin inanç, engin tevekkül ve engin teslimiyetleri sayesinde, ömürlerini mânevî haz ve lezzetlerin en büyüleyici atmosferinde sürdürürken, bu engin haz ve bu lezzetlerin biricik sahipleriymiş gibi, kalplerinin hep iyilik ve güzellikle attığını, gözlerinin hoşgörü ve müsamaha düşüncesiyle açılıp kapandığını, dünyayı tıpkı bir cennet gibi duyup yaşadıklarını ve hemen her zaman kendi duygularında olduğu kadar bütün gönüllerden, hatta topyekün varlığın içinden en rengin bir şiiri dinlediklerini daha şimdiden tasavvur edebiliyor, ümitlerimin medlerinde onlarla beraber saadetlerin en enginlerini paylaşıyor ve gelecek nesillerin talihlerine tebessümler yağdırıyorum.

Evet, tıpkı geçmişin günleri ve geceleri gibi hissî, tatlı, rengin ve zengin olacağı ümidini beslediğim aydınlık yarınlar, o ince ve mavi havasıyla ne zaman gözlerimin önünde tüllense, hayal dünyama Saadet Asrının boyasını çalar; gönlüme o dönemin ışıklarının rengini ve umûmî havasının mülâyemetini, afv u safhının enginliğini, müsamaha ve diyaloğunun sıcaklığını boşaltır ve bana iç içe mutluluk rüyaları yaşatır. Öyle ki, ümit ve iman dünyamda tüllenen bu yeni baharın genç tenli, uzun boylu masmâvi günlerinin içinde hayat, hülyalarıma o kadar yumuşak, o kadar sıcak ve o kadar renkli boşalır ki, her zaman onda cennetlerin tasavvurlarüstü derinliklerini duyar gibi olurum.. olur ve bütün varlıkla kucaklaşır, bütün canlıları şefkatle selâmlar, bütün insanları muhabbetle bağrıma basar ve kendi kendime: “Yaratan’ın kâinatları var etmedeki gayesi de bu olsa gerek” derim.

Evet geçmişten suyu, geçmişten havası ve altın çağların kaneviçesi üzerinde örgülenen bu dünyada, hoyratlık, kabalık, hırs, tûl-i emel, münakaşa, cidâl, hıyanet, ihanet, yalan, gadir, zulüm, irtikâb, ihtilas yoktur. Bu dünyada civanmertlik, incelik, dirilme azmi, yaşama sevgisi, mülâyemet ve diyalog; hakka karşı saygılı olma, emanet duygusu, vefa hissi, doğruluk ruhu, adalet ve istikamet düşüncesi vardır. Bu dünyanın insanları hakikî mânâdaki kin, nefret ve kavgayı lügatlerinden söküp atmış, hayatlarını sevgi, yumuşaklık ve insanlarla münasebet üzerine kurmuşlardır. Onlar çevrelerindeki insanları oldukları gibi kabul eder; farklı anlayış, farklı yorum ve farklı davranışları, vuruşma vesilesi görme yerine, düşünce enginliklerini sergileme fırsatı bilerek insanlara insanca yaşamanın varyantlarını gösterirler.

Bu dünyada mev’izeler, Muhammedî ruhun solukları, konferanslar, paneller, varlığın yorumu ve Kur’ân edâlı, açık oturumlar ve müzâkereler de Mesih enfâslıdır. Yolu böyle bir mev’izenin icrâ edildiği yere düşen herhangi bir kimse bir hamlede duygularında sahâbîleşir. Böyle bir konferans ve panele iştirak etme bahtiyarlığına eren kimse, herkesin ve herşeyin sevgiyle kucaklanması lâzım geldiğini anlar. Böyle bir açık oturumdan nasibini alan kimse de vicdanındaki birleştirici unsurların canlanmasıyla bütün varlığı şefkatle kucaklayabilecek bir enginliğe açılır.

Gözlerimi yummuş, hayatın bir güneş gibi yeniden doğduğunu, dört bir yanın güzelliklerle ağardığını, al, pembe, sarı çiçeklerin salınıp etrafa gamzeler yağdırdıklarını, papatyaların raksa durup erguvanların lâleden alev aldıklarını, çeşit çeşit güzelliklerle dolgunlaşan umûmî hava ve atmosferin gönüllerimizi saadet vaadiyle kapladığını, ruhlarımızda ebed televvünlü engin bir ferahın çağladığını, koyun-kuzu melemesi, kuş cıvıltısı, ağaç sesi, su sesi, yaprak hışırtısı ile dolu, anne heyecanı ve çocuk neşesi tadındaki bir “ba’sü ba’de’l-mevt”in, sevilen çehrelerdeki gibi büyülü ve tesirli, seven gönüllerdeki gibi dolgun, inandırıcı, nazik ve ince tüllenişlerini duyuyor, düşünüyor, zevkten zevke intikal ediyor ve yaşadığım zamanın dar hendesesinden sıyrılarak kendimi bu güzellikler armonisi içine atasım geliyor. Ben atmasam da zaten, emareleri zuhur etmiş o mutlu geleceğin renkli, sıcak, lezzetli ve mavi günleri, hayallerimin menfezlerinden akıp akıp gönlüme boşalıyor, benim oluyor ve bana tasavvurlarımı aşan saadetler vaadediyor.

Aslında ben ve benim gibi düşünenler, her zaman şanlı geçmişimiz gibi engin ve rengin geleceğimizi de bir temâşâ zevkiyle duymuş, tahayyül etmiş ve herşeyin daha çok gönül diliyle konuştuğu, her tablonun insana dâhiyâne duygular ilham ettiği, her çehre, her söz, her manzaranın gönüllerimizde, insanî duygulara benzeyen emeller ve imanlı hülyâlarımızın zenginliğinde arzular uyardığı, uyarıp ötelerle alâkalı gizli fikirlerimizi, mahrem hislerimizi gıcıkladığı ve bizi geçmişimizi hatırlatan renkli rüyâlarla kucaklaştırdığı öyle enfes dakikalarda dolaştırır ki, ne zaman onun rûh ve mânâ tüten enginliklerine açılsak, rûhumuzun derinliklerinde uyuklayan bütün hislerimiz şahlanır, coşar ve bize, sınırlı hayatlarımızı aşan ne hudutsuz ne hudutsuz saadetler bahşeder!

Biz hayâllerimizde yaşattığımız bu dünyayı her zaman bir musıkî gibi duyar, bir meşher gibi dopdolu gözlerle temâşâ eder ve hâlihazırdaki durumumuzu da o ebedî güzellikler yolunda bir berzah sayarak, herhangi bir boşluğu atlıyor gibi hep sıçramakla geçiririz. Bu itibarla da biz hiçbir zaman ciddi bir boşluk yaşamayız; ömürlerimiz, realitelerle tasavvurlarımızın dantelası gibi örülür ve biz de hep güzellikten güzelliğe sıçrar dururuz. Bizim dünyamızda hiçbir zaman rahatsız eden gürültü ve ürküten sessizlik duyulmaz; bu dünyada insan hemen her zaman, sükût içinde bir canlılık ve hareket içinde bir sükûnet yaşar. Burada her lâhza ayrı bir mülâhazanın tesiriyle rûhun râbıtaları hep kavi, arzular ve emeller dipdiri, görülüp duyulan şeyler de şehrâyinler gibi ruhlara inşirâh vericidir. Burada ölüm duygusu ve öteler mülâhazası, gönüller üstüne dokunan sımsıcak bir dudak, ruhun derinliklerinde uyuyan ebediyet arzu ve iştiyakını coşturan sırlı bir mesaj ve tahayyüllerimize kâse kâse cennet kevserleri sunan bir sâki gibidir. Başkaları için herşeyin sararıp solduğu, her yanın hazanla ağladığı en kâbuslu dakikalarda biz ömrümüzün en renkli, en içli, en tesirli ve en lezzetli anlarını yaşarız.

Bu dünyada her ses bir başlangıç söyler ve ümitle gönüllerimizi coşturur. Ve yine bu dünyada hayat o kadar bekâ endamlı ve mânâlıdır ki, her an içinde bulunduğumuz zamanın ayrı bir şiirini, ayrı bir mûsıkîsini dinler gibi oluruz.. her zaman rûhun daha bir açılmasına yarayan ve bizi daima en tatlı hülyalarda dolaştıran, dolaştırıp tâ iliklerimize kadar bir aşk ve vuslat ihtiyacını duyuran bir büyünün içinde dönüp durduğumuzu sanırız. Şanlı geçmişimiz, bu sihirli rüyânın en sağlam malzemesi, etrafta tüllenen binbir şafak emâresi de onun en canlı şahididir.


SİTEM ve BEKLENTİ

İnsanımız, ümit ve inkisar içinde, gözleri dolu dolu kendini düzlüğe çıkaracak Heraklit’ler bekliyor. Seneler var ki, bu milletin öz evlatları olan bizler, onun aşk u nefretiyle dopdolu gönüllerimizde, birer çığlığa dönüşen heyecanlarımızı hep haykırmak istiyor; ama bir türlü haykıramıyor ve yutkunuyoruz. Her gün birkaç defa kendimizi var olma hülyâlarına salıyor, sürekli yokluğa çarpıyor ve her çarpışta da iki büklüm oluyor ve inliyoruz. Biz hepimiz, genç-ihtiyar, tahsilli-tahsilsiz, talebe-hoca, esnaf-memur dünya kadar beklentileri olan aynı kitlenin sağa-sola saçılmış parçaları, yıllardan beri fırtınalar içinde yalpa yapıp duran aynı geminin ızdıraplı yolcuları ve bir türlü ardı-arkası kesilmeyen hâricî-dâhilî baskıların ve amansız, imansız saldırıların ezip ezip geçtiği zamanzedeleriz. Kendimi bildim bileli ömrümüz hep çekiç-örs arasında, duygu ve düşünce hayatımız da balyozlar altında geçti.. yeni bir “ba’sü ba’de’l-mevt”le doğrulup kendimize geleceğimiz ve kendimizi yenileyeceğimiz âna kadar da, milletçe bu cendere içinde kıvranıp duracağa benzeriz.

Kendimize gelmemiz, kendimizi yenilememiz gelecekteki varlığımızın ön şartları olsa da, yeni bir tekevvün ve yeni bir âlem için yeni mülâhazalara ihtiyaç olduğu da bir gerçek. Yoksa, düşünce ve tasarılar, plân ve projeler havada kalır. Öyle olduğundan dolayı değil mi ki, pek çoğumuz itibariyle, senelerden beri hep havanda su dövüyoruz. Rica ederim, onca atıp-tutmalara, onca tumturaklı beyanlara rağmen, üslup ve idare tarzında herhangi bir yenilikten söz etmemiz mümkün mü? “Her problemi çözdük ve çözüyoruz” iddialarımızın üzerinden bunca yıl geçtiği halde, hâlâ bir kısım millî, içtimâî, idârî ve iktisâdî sıkıntılarla kıvrım kıvrımız. Plânsızlığımız, yetersizliğimiz, kararsızlığımız itibariyle zannediyorum, hâlâ meşrûtiyet yıllarının sisli vadilerinde dolaşıyoruz. Grup ve parti çekişmelerinde hep o bildiğimiz eski inat.. fert ve zümre çıkarlarında yıkılış dönemimizden birkaç kadem daha önde bulunuyoruz. Üst üste bunca falso, bunca fiyaskodan sonra, ciddi bir tevbe ve nedametle, muvakkaten olsun kendi kendimizi kontrol etmemiz gerekmez miydi? Heyhât, ne gezer.! Günlük boğuşma ve basit siyaset oyunlarından başımızı kaldırıp çevremize bakmaya fırsat bulamıyoruz.. dünya, başını almış bir yerlere gidiyor; farkında olan gelsin beri.! İkazları işitmiyor, yanlışlıkları sezemiyor.. idaredeki tereddüt ve kararsızlıklarımızı, yeni bir şeyler yapıyor gibi göstererek hem kendimizi hem de kitleleri aldatıyoruz.

İç problemlerimiz açısından fevkalâde tutarsız ve yetersiz, dış hadiseler karşısında da olabildiğince bir duyarsızlık, hatta vurdumduymazlık içindeyiz. Çevremizde zuhur eden fırsatları değerlendiremiyor, büyüklüğe sıçrama adına elde ettiğimiz avantajlardan yararlanamıyor ve hep o istibdat dönemi kafasıyla, biz usanmış olmasak da dost-düşman herkesi usandıracak şekilde “gericilik”, “yobazlık”, “fundamentalizm” gibi kelimelerle Müslümanlığı ve Ehl-i İslâm’ı baskı altına almaya ve karalamaya çalışıyor ve kendi kendimize teselli oluyoruz.

Bunlarla bazı çevreler iğfal edilerek harekete geçirilse de ülkemizi iki adım öteye götürmek mümkün olmayacaktır; şimdiye kadar olmadığı gibi.

Oysaki, herkesin, hususiyle de zirveleri tutanların himmeti, devleti güçlendirmeye ve milleti yükseltmeye ma’tuf olmalıydı.. bize ve herkese düşen de bu idi... Ne var ki, şimdiye kadar olmadı.. ve bir kısım iç ve dış mihraklarca olmasına da fırsat verilmedi. Henüz iş işten geçmiş sayılmaz. Şu anda bile derlenip-toparlanmamız ve kaçırılan fırsatları yeniden yakalamamız mümkündür. Ancak, yapacağımız şeyleri bilmemiz, hamiyet ve samimiyetle çalışmamız şarttır.

Bunun için de, evvela milletçe, nereden nereye geldiğimizi, şu anda nerede bulunduğumuzu, hedeflerimizin nelerden ibaret olduğunu gözden geçirmemiz, varlık ve bekâmızın temel dinamikleri üzerinde bir kere daha durmamız, ferdî ve içtimâî rahatsızlıklarımızı tesbit edip alternatif çareler üretmemiz lazım.

Evet, yıllardan beri derlenip-toparlanma adına onca gayret etmemize rağmen dün denecek kadar yakın bir tarihte, yerle bir edilip enkaz yığını haline gelen bir Japonya, bir Almanya, bir Güney Kore ölçüsünde olsun kalkınamadığımızın sebepleri üzerinde mutlaka durulmalı.. son bir-iki asırdan beri künde künde üstüne devrilişimizin esbabı mutlaka araştırılmalıdır. Şimdiye kadar “Vur abalıya!” kabilinden bu sebepleri hep dinde, diyânette aradık veya hasımlarımızın bitmeyen husumetine vererek teselli olduk. İç ve dış düşmanlarımızın içimize fitne sokarak bizi birbirimize düşürdükleri, vuruşturdukları muhakkak.. ama din ve diyânet, başını alıp göklerde dolaşanlarda da var. Hem de, temel disiplinleri açısından aklın bedâhetiyle çelişen, pozitif düşünceyle çatışan bir din ve diyânet... Hasımlarımıza gelince, onların olmadığı devir ve fitne sokuşturmadıkları millet mi var.? Bence, bunlarda teselli arayacağımıza, bir de dünden bugüne devleti idare edenler üzerinde durmamız daha isabetli olacaktır.

Evet, bir kısım serkârlarımız itibariyle dünyada olup-bitenleri görüp değerlendireceğimize, geçmişimizi ve bazı hayâtî müesseselerimizi karalamakla bir yere varacağımızı zannettik. Yüz bin defa yazıklar olsun ki, bunca zamandır bu koskoca yanlışı anlayamadık, anlayanlarımız itibariyle de bir eski siyâsînin itiraf ettiği kadar olsun “Târihî bir yanılgı içindeymişiz” diyerek, erkekçe ve gerçek bir aydın olmanın gereğini yerine getiremedik.

Bizi, şu-bu değil, gaflet, cehalet, sefâhet, batıperestlik ve geçmişimizin bir bayrak gibi şehbal açmasını sağlayan târihî dinamiklerimizi inkâr batırdı. Hürriyet ve demokrasi nimetlerini -ne ölçüde bir nimetse- birbirimizi didiklemekle değerlendirdik. Hem öyle bir değerlendirdik ki, bu didişmeyi fırsat bilen ve kolumuzu-kanadımızı kıran can alıcı hasımlarımızı bile göremedik.. göremedik ve sürekli hasis ihtiraslar peşinde olduk ve birbirimizi didikledik durduk. Değişik milletleri, belli ölçüde yükselten, mutlu eden, hatta ümitlendiren ve şevklerini artıran insanî hak ve hürriyetleri saygısızlığa ve başkalarına tecavüze vesile saydık. İlk mektepteki mini bir talebeden üniversitedeki öğretim görevlisine, sokaktaki hammaldan kuvveti temsil eden zirvedekilere kadar herkes, kendi vazife ve sorumluluğunu bir yana bırakarak siyaset humması yaşamaya başladı. Mekteplerde saf dimağlara siyaset pompalandı. On yaşındaki çocuklardan, hayızdan-nifastan kesilmiş acuze-i şemtâlara kadar herkes kendini diplomasiye saldı! Bu yanlış telakki ve çerçevesi belirlenememiş siyaset mülâhazasıyla fertler ve toplum defaatle nifak ve şikakla sarsıldı.. kitleler şaşkına döndü ve devlet zaafa uğratıldı. Altı asırdan beri hamâsî kahramanlıklarıyla destanlara mevzu olan bir kısım güç kaynakları bile bu levsiyâttan nasiplerini aldılar.

Evet, bazı hayâtî müesseseler için AIDS ölçüsünde tehlikeli sayılan siyâsî ihtiraslar, vatan ve ülke bölünmezliğine, din ve devlet düşüncesine kilitli olması gereken toplumun, o can damarı mesabesindeki birimlere dahi sirayet etti; etti ve başlarını döndürdü, bakışlarını bulandırdı ve iç kaymasına uğrattı. Bu arada, başı çekenlerin pek çoğu “devletin parası deniz...” mülâhazasıyla hareket ederek millete, can alıcı hasımlarından çekmediklerini çektirdiler. Öyle ki, hiç beklenmedik kimseler bile çalıp-çırpmaya başladı ve hiç umulmadık zâtlar gırtlaklarına kadar bu levsiyâta girdiler. Hatta bir kısım fırsat ve imkânları elde eden idareciler, bu mâsum, mâsum olduğu kadar da sarsık, bu mübarek, mübarek olduğu kadar da istismara açık milletin yaralarını saracakları yerde, onun kurumuş damarlarındaki kanı emebilme yollarını araştırdılar.

Bütün bu olumsuz durumları başkası değil biz hazırladık. Milletimize, ızdırapların en utandırıcılarını biz çektirdik.. ve çektiriyoruz da. Öyle ise hem bir sorumluluk, hem de asırlık günahlarımıza keffâret olarak onu kurtaracak, yükseltecek ve devletlerarası muvâzenedeki eski konumuna ulaştıracak da yine bizim imanla çarpan sînelerimiz, dünyaya açık dimağlarımız, ruh ve mânâ köklerimizdeki rasânet ve çelik pazularımız olmalıdır.

İslâmiyet, geleceğe yürümemiz adına âdeta hayâtî bir dinamiktir. Ona sığınma sayesinde önemli bir kuvvet kaynağını elde etmemiz her zaman mümkün olacaktır. Dînin o lâhûtî ve sarsılmaz gücü bir kere daha ortaya çıktıktan sonra, böyle bir kaynağa karşı lâkayd kalmak tam bir aldanmışlıktır. Hele topyekün bir dünyanın dine yöneldiği bir dönemde böyle bir lâkaydîlik affedilir gibi değildir. Bu mülâhazamızı, “Dînin Yenilmez Gücü” başlığı altında başka bir yerde ifade etmeye çalıştığımız için bu faslı da burada noktalamak istiyoruz.


KOLEKTİF ŞUUR

Milletlerin hayatında en buhranlı dönemler, içtimâî değişim ve yeniden tekevvün aralıklarında görülür. Tıpkı bazı canlıların geçirdiği “metamorfoz” hadisesine benzer şekilde, yenilenme süresince sancılar, sıkıntılar, zincirleme infialler; bazı şeylerin atılıp yeni bazı şeylerin geliştirilmesi gibi... Kitleleri gerilime sevkeden hadiselerle, toplumda ferdî ve içtimâî bunalımların yaşanması kaçınılmaz olur. Bir de, yapılacak işler, daha önceden denenmiş, bir kısım sâbiteler esas alınarak yapılmıyorsa, dünya kadar yanlışlıklara girilebilir.. yer yer mantık ve muhâkeme hisse yenik düşebilir.. varsa, şöyle-böyle uyulması düşünülen plânlar, onların dışına çıkılabilir.. ve sığ, küçük projelerin dar çerçevesi içinde umûmî âhenk bütün bütün altüst olup, genel tasavvur ve düşüncelerin hilâfına akla-hayale gelmedik handikaplarla karşılaşılabilir; dolayısıyla da yığınlar, hatta onları idare edenler, aklî ve mantıkî olmaları gerektiği yerde -günümüzde çokça müşâhede edildiği gibi- hissî hareket ederek yapma kuşağında çeşit çeşit yıkmalara sebebiyet verebilirler.

Milletlerin yeniden yapılanma veya inkılâp dönemlerinde, sık sık “kaderdenk” noktalarının yaşandığı çokça görülen hadiselerdendir. Evet, her şey olabilme, imkânları söz konusuyken, kitlelerdeki heyecan ve zirvedekilerdeki hırs yüzünden, o âna kadar gerçekleştirilen her şeyin yıkılıp gittiği ve yeniden başa dönüldüğü hiç de az görülen vak’alardan değildir. Bir kere, değişim ve inkılâp dönemlerinde, fertler, normal zamanlardaki durumlarından daha farklı bir hâl alır: Belli istikamette hareket eden, bir yerlere varmak isteyen, çevresindeki her şeyi de alıp aynı yöne sürükleyen kitlenin ayrılmaz bir parçası olarak tamamen ferdîlikten sıyrılır ve ma’şerî bir varlık haline gelirler. Artık böyle zihnî bir değişiklik geçiren bu insanlar, akıllı-uslu fert mantığıyla değil de, kitle mantığının tesirinde hareket eder ve onun direktifleriyle oturur-kalkarlar.

Böyle bir mantık, düşünme-taşınma, bugünü-yarını beraber hesab etme, bütünü-parçayı bir arada görme özellikleriyle her zaman tavsiye edegeldiğimiz “kolektif şuur”dan tamamen farklıdır ve ona rağmen bir anlayış ve hareket tarzıdır. Bunlardan birinde his, heyecan ve dolayısıyla da dengesizlik söz konusu olmasına karşılık; diğerinde mantık, muhâkeme, disiplin ve temkin esastır. Zahirde, her iki keyfiyet ve davranış tarzı da gelecek adına vaadettiği şeyler itibariyle aynı görünse de, bunlardan birinde, çok defa hareketin özüne ve hedefine ters neticelerin meydana gelmesi kaçınılmaz olmasına mukabil; diğerinde hiçbir zaman o ölçüde falsolar, fiyaskolar bahis mevzuu değildir.

Milletçe, ahlâk ve içtimâî hayatımızın âhenkle yürümesinin yanında varlık ve bekamızın çok önemli esaslarından biri sayılan “kolektif şuur”un rûhu ve temeli dinî karakterimiz ve millî seciyemizdir. Bu açıdan da, kitle hareketlerinde her zaman müşâhede edilen yanlış ve falsolu davranışlara karşılık, kolektif şuurun disiplinli ve temkinli fertlerinin his ve heyecan yüklü hareketleri, onların alelâde zamanlardaki davranışlarına nisbeten, değerlerüstü değerlere ulaşır ve fevkalâdelikler arzeder.

Her zaman, yüksek mefkûre ve yüce gayeler hedeflenerek gerçekleştirilebilen hamle ve hareketler, fertleri yoğurur, şekillendirir ve birer ma’şerî varlık haline getirir. Herhangi bir hareketin plânlayıcıları, şayet, hissin önünde akla, heyecanın önünde müşâhede ve tecrübeye değer verir ve projelerini ilâhî mesajın aydınlığında gerçekleştirebilirlerse, çok defa hissî mantıkla hareket eden yığınlar dahi, duygu ve düşünce itibariyle bu mantık ve muhâkeme hareketinin tesirine girip, iş ve icraatlarında tedbir ve temkine ulaşarak, istikamet ve îtidâl insanlarıyla aynı çizgiye gelirler; düşünce ve temkin itibariyle birkaç kadem önde bulunan seviye insanları da, onlarla aynı his ve heyecanı paylaşarak engin bir harman oluştururlar. Böylece, her zaman fikir ve tedbir insanı olamayanlar dahi, şuur ve idraklerine sızan bu şekildeki bir anlayışı paylaşmak, belli ölçüde kolektif şuur potasında yoğrulmak, hayâtî bir mayalanma ve istihâle-den geçmek suretiyle ideal bir toplumun fertleri olma seviyesine yükseleceklerdir. Böyle bir süreç içindeki bütün oluşumlar, sırlı bir kısım kuvvetlerin tesirinde meydana geliyor gibi görünse de, aslında bütün bunları hayâtî bir menşee ircâ etmek mümkündür. Bu menşe’ din ruhuyla beslenmiş millî seciye ve karakterdir. Geçmişten bugüne, bu millî seciye sayesinde milletimizin bütün fertleri aynı duygu ve düşünceyi paylaşmış, aynı mülâhazalarla oturup-kalkmış, aynı heyecanları yaşamış, aynı değerlerin kavgasını vermiş ve aynı mefkûreyi gerçekleştirmek için yarışmışlardır.

Evet fertler ve kitleler üzerinde başka faktör ve sâiklerin tesiri olsa da, milletin kendi ruh ve mânâ kökleriyle münasebete geçmesi söz konusu edildiği yerde bunlar çok sönük kalırlar. Millet fertlerinin maddî-manevî târihî dinamiklerle alâkası devam ettiği sürece, bu insanlar, tarih şuuruyla sık sık atalarının ruh feveranları içine girerek ve ayniyet ölçüsünde bir misliyetle, benzerî kahramanlıklar sergiler ve yeni bir düşünce tarzı, yeni bir dünya görüşü ve topyekün dünyanın, içtimâî coğrafyasına müessir olabilecek yepyeni kriterler ortaya koyabilirler. Bu konuda, dünya ile hesaplaşma tarihimiz açısından, Mute’den Kadisiye’ye, Malazgirt’ten Çanakkale’ye; devletlerarası muvazenedeki yerimiz itibariyle de Medîne’den Şam’a, Şam’dan Bağdad’a, oradan da İstanbul’a uzanan çizgide dünya kadar misal göstermek mümkündür ama, biz okuyucunun firâset ve tedâîler dünyasına güvenerek bu hususu şimdilik noktalayıp geçiyoruz.

Şimdilerde, ülkemiz, bağlı bulunduğumuz dünya ile beraber bir kısım değişim ve dönüşümler sath-ı mâiline girmiş sayılır. Peşi peşine inkılâpların yaşanacağı böyle bir geleceğe yürürken, millet ruhunun muhafaza edilmesi, ferdin de kitlenin de tedbir ve temkin eksenli bir anlayışa getirilmesi, yığınları feverân ve provokasyonlara sürükleyecek düşünce, eğilim ve davranışlara meydan verilmemesi, varsa, mevcut tahrik odaklarının üzerine gidilmesi en az irşad ve cihad kadar belki ondan da önemlidir. Duygu ve düşünce itibariyle, kolayca sevgiden nefrete, beraberlikten ayrılığa, müşterek hareket etmekten dağınıklık ve başıbozukluğa düşebilecek yığınların, acelecilik ederek veya bir kısım maceracı ruhların tesirinde kalarak hem kendilerini hem de mensup oldukları milleti olumsuzluklara itmelerine kat’iyen fırsat verilmemelidir. Verilmemeli ve nazarlar sürekli Kitap ve Sünnet’in samimi temsilcilerine çevrilmelidir. Vahiy yörüngeli kolektif şuurun da birer aydınlık rüknü sayılan bu insanlarda, nâm u nişan yerine mahviyet, tevâzu ve hacâlet, hodgamlık yerine diğergamlık, şahsî çıkar mülâhazası yerine toplumun menfaatlerini düşünme esprisi hâkimdir.

Bunlar, toplumun bugünüyle ve yarınıyla o kadar alâka-dardırlar ki yerinde, düşüncelerini kahramanca haykırmalarına karşılık, zaman zaman “kuluçka”, “folluk” deyip yumurta ve civcivlere zarar vermemek için tir tir titrer, akla-hayale gelmedik tezyiflere, tahkirlere katlanır ve bir “lâ havle..” çekerek, köpük köpük mağmalar gibi his ve heyecanlarını sînelerine hapseder, sonra da hiçbir şey olmamışçasına yürür giderler. Gerektiğinde güle güle ölüme doğru yürümekten ve hayretengiz bir yiğitlikle başkaları için kendilerini feda etmekten ve yine bir itfaiyeci gibi yerinde seve seve kendini ateşlere atabilen bu hissî ruhlar, yaptıkları her şeyi bir vazife şuuru ve ibadet neşvesiyle yapar.. yapıp ettikleri şeyler karşısında kimseden şükran beklemez.. yardım edilecek kimselerin yardımına vaktinde koşmamayı affedilmez bir nakîse ve vefâsızlık sayar ve tereddüt göstermeden kendilerini sorgularlar.

Bunlar, her zaman ümitle yaşar.. ümitlerine göre idealize ettikleri plân ve projelerini destekleyecek, gerçekleştirecek maddî-mânevî dinamikleri değerlendirmede kusur etmez.. bütün bunlardan sonra da, ihlasa mazhariyet ve Allah hoşnudluğu dışında hiçbir beklentiye girmez.. hizmetine ve talepsiz sancılarına terettüp eden mükâfat, mevhibe ve vâridâtı da, her zaman ya bir “istidrâc”1 endişesi veya “tahdîs-i nimet”2 mülâhazasıyla hatırlar; korkularını yutkunarak, sevinçlerini de Hakk’a itimadın neşîdeleri haline getirip mırıldanarak ifade eder ve hep birer temkin insanı olarak yaşarlar.

Bunlar, aynı zamanda boş birer teslimiyet insanı da değillerdir. Allah’a tevekkül, teslimiyet ve tefvîzleriyle beraber, çevrelerinde olup-biten hadiseler karşısında son derece duyarlı; duyarlı oldukları kadar da infiallerinde keskin ve kararlıdırlar. Ne dünyevî işlerinde ne de âhirete ait meselelerde, kat’iyen hislerine takılıp kalmaz.. hamle ve hareketlerini ilâhî emirlerle tartar.. akıl ve mantıklarında beşerî idrak seviyesini gözetir, varlık adına tesbitlerini ona göre yapar ve yorumlarlar.. varlığımızın tabiat içindeki yer ve konumunu belirleyerek eşya ve hadiselerle zıtlaşmayı netice veren davranışlardan sakınır ve hep tekvîni emirlerle uyum içinde kalmaya çalışırlar.

Bizim olacağı ümidini beslediğimiz aydınlık geleceğe emin adımlarla yürüyebilmemiz için, sadece hülâsasını sunacağımız şu hususları çok hayâtî kabul ediyoruz:

* Bütün millet, husûsiyle de aydınlarımız, geçmişimizle mutlaka barışmalıdır.

* Gelecek adına gerçekleştirmeyi plânladığımız her türlü yenilenme ve inkılâplar, tarihî dinamiklerimiz ve mânâ köklerimiz esas alınarak projelendirilmelidir.

* Böyle hayatî bir meseleye kat’iyen politika bulaştırılmamalı ve çıkar mülâhazaları karıştırılmamalıdır.

* Ayrıca, her şeye rağmen, bu istikamette hareket ve hamlelerin bir kısım komplikasyonları da olabileceği endişesiyle hep tedbir ve temkinle yürünmeli; gençlik heyecanı ve maceracıların sorumsuzca davranışlarına meydan verilmemelidir. Hem öyle meydan verilmemelidir ki, onur ve gururlarımızın rencide edilmesi karşısında bile, yüce mefkûremiz hatırına heyecanlarımızın ağzına sabır fermuarları vurulmalı ve diş sıkıp her şeye katlanılmalıdır.

* Yıkmadan önce, yıkılacak şeylerin yerinde nelerin yapılmak istendiği kararlaştırılmalı; sonra varsa, o eski, köhne, geçersiz şeyler yıkılmalıdır. Her zaman “yıkmak yapmak içindir” felsefesiyle hareket edilmeli, yıkılacak şeye kazma çalmadan evvel, yapılacak ne ise, mutlaka onun maketi dikilmelidir.

* Yapılacak her işte, karar ve aksiyon, ilim, irfan ve tedbirle beslenmeli; azim ve gayret de, araştırma ve vukufla desteklenmelidir ki, yapmaları yıkmalar takip etmesin.

Şu anda yolların ayrımında ve yine bir “kaderdenk” noktasında bulunduğumuzda şüphe yok. Hâl ve konumumuzun nezaketini idrak ederek, içinde bulunduğumuz zaman dilimini, büyük düşünce, büyük plân ve peygamberâne bir azimle değerlendirebilirsek, dünyada her milletten daha fazla olan kaderdenk noktasındaki şansımızı bir ikbâl yıldızı halinde parlatabiliriz.

Hâlihazırdaki perişâniyetimiz, içtimâî, iktisâdî tutarsızlıklarımız, bunların yanında iç ve dış fesat odaklarının sürekli körükledikleri kargaşa; bütün bunları zamanla aşacağımıza inancım tamdır. Sukûtlar hiçbir zaman sürekli olmamış.. hadiseler hep aynı istikamette cereyan etmemiş.. geceler ebedendâm sürüp gitmemiş; gitmemiş ve zaman gelmiş harabeler yeniden umranlarla tüllenmiş.. hadiseler dairevî cereyan etmenin cilveleriyle daha önce ağlattıklarını güldürmüş.. geceler gündüzlere yenik düşmüş ve her yan ışıkla kahkaha atmaya başlamıştır.

Düşüş ve doğruluşumuzun daha umumî bir serencâmesi, ayrı bir perspektifle ayrı bir yazının konusu...


DİRİLMEK BİZİM DE HAKKIMIZ

İnsanoğlu var olduğu günden beri, hep inişlerin esiri, çıkışların da fâtihi olagelmiştir. Bu umûmî serencâme içinde nebîler ise, sonun hatırlatılması ve başlangıcın muştusuyla, kaderin yollarına su serpmiş ve ilâhî icraata perdedarlık vazifesini edâ edegelmişlerdir.

Evet, yer fiziğindeki değişimler gibi, milletler tarihinde de sürekli, dönüşüm “devr-i dâimler”i yaşanmış ve her zaman zirveler düşüşlerle noktalanmış, çukurlar da şâhikalarla nefes almıştır. Yani hadiseler hiçbir zaman aynı çizgide cereyan etmemiş, aksine geceleri gündüzler, kışları da baharlar takip edegelmiş; yer yer bazı milletler, bayramlarla-seyranlarla kucaklaşırken, bazıları da mâtemlerle, inkisarlarla kıvrım kıvrım yaşamış.. ve zaman gelmiş her şey tersine dönmüş; gülenler ağlamış, ağlayanlar da gülmüş...

Zaten, dünden bugüne hemen her zaman bizde, ümit daha önde, beklentiler ilâhî inâyet destekli; yeis ve inkisar ise birkaç adım geride ve Allah’tan kopuk kalplerin isi-pası olarak bilinegelmiştir. Evet yeis her türlü kemâlâtı engelleyen bir mânia, iradeyi felç eden bir maraz ve insanı boğan bir bataklıktır. Bundan dolayıdır ki Kur’ân, sürekli talebelerini imana, ümîde, azme uyarmış ve her zaman onların gönüllerine diriliş üflemiştir. Şu anda dahi, milletçe, rûhumuzun derinliklerinde bu nefhaları duyar gibiyiz. Bu da mutlaka bir gün bizim de dirileceğimiz demektir.

Gerçi, bir-iki asırdan beri, topyekün millet olarak çözülmelerin, dağılmaların ağında ve sürekli gel-gitler yaşadığımız bir gerçek. Ne var ki, aynı durumun, bundan önce de, defaatle yaşandığını tarih sölüyor. Evet eğer, bugün düşmüş veya komaya girmişsek, daha önceleri de kimbilir kaç defa oksijen çadırlarında misafir olmuş, beyin kanamasından geriye dönmüş, ölümle yüz yüze gelip selâmlaşmışızdır.! Kaldı ki bizimle beraber başka toplum ve başka milletler de aynı bâdireleri atlattı.. aynı ölüm ağlarına girdi-çıktı ve aynı gâileleri hem de yutkuna yutkuna yaşadı. Mazi bir bakıma bu târihî tekerrürler devr-i dâiminin arenası gibidir.

Doğuda Çin surlarının inşâ edildiği, peşi peşine modern şehirlerin kurulduğu, her tarafta engin bir sanat ruhu soluklandığı; din, baştan başa bu dünyayı bugünkü seviye ölçüsünde, hatta ondan da ileri şekillendirdiği, fazîlet ve ahlâkın ma’bed-den sokağa, sokaktan saraya her yerde tedris edilip hayatın bir parçası haline getirildiği dönemde bugünkü Batı, hâlâ mağaralarda yaşıyor ve günümüzdeki Hint fakirleri gibi sürüm sürümdü. Sakyamuni-Buda, brahmanlar arasında tarihi değiştirecek en ciddi yenilenmeleri gerçekleştirirken, Fransa’da hâlâ Triceratoplar yaşıyordu. Bacon Osvald’ın dediği gibi, İsrâiloğulları, peygamberleri sayesinde âlemi yeniden şekillendirirken, Londra’nın kurulduğu ormanlarda kurtlar, ayılar serbestçe dolaşıyordu. Bunun gibi, Atina’da, Teb’de, Ninova’da, Bâbil’de, Karnak’ta şahlanan insan düşüncesi harikadan harikaya koşarken, bugünkü Sorbon’un, Oxford’un, Heildelberg’in bulunduğu dünyada, sanat, edebiyat ve ahlâk kaidelerinin bilinmemesi bir yana, Sokrat’ın, Eflâtun’un, Homeros’un ismini bile duyan yoktu.

Hele hele, fert ve yığınların, cehalet, fakr u zarûret ve kısır çekişmelerin pençesinde inim inim inlediği böyle bir vasatta, sıhhatli bir toplumdan, istikbâl vaadeden bir devletten bahsetmek ise kat’iyen mümkün değildi.

Mîlâdî onuncu asra doğru, İslâm’ın ilk fâtihleri iman, aşk, sanat ruhu, inşâ düşüncesi ve nizam heyecanıyla, dünyanın en önemli üç kıtasında üst üste ilmî, idârî, siyâsî, hukûkî ve kültürel inkılâpları gerçekleştirirken, hatta dört ve beşinci hicrî asırlar itibariyle çok seneler sonra Batı’ya ışık tutacak bir rönesanstan söz ederken, bugünkü Avrupa, karanlıklar içinde çırpınıp duruyor ve hayvanlarla aynı hayat şartlarını paylaşıyordu ki; aradan asırlar ve asırlar geçtikten sonra o, kendi dünyası itibariyle bu dönemi her hatırlayışında ona karanlık çağlar diyecek ve ilim, sanat, edebiyat, felsefe adına onu silip tarihinden atacaktı.

Bugün bütün Orta Doğu ve Asya, böyle bir düşüş ve yorgunluk devri geçirmektedir. Şu anda böyle bir çözülme ve dökülmenin neresinde olduğumuzu kestirmek oldukça zor; ama, ona da devrini tamamlamak üzere olduğu nazarıyla bakılabilir. Ayrıca toplumun her kesimi az-çok böyle bir fetretle sarsılsa bile, dağılma ve çözülmenin merkez üssü, hep zirvelere münhasır kalmıştır. Gerçi düz fertler de bağı kopmuş tesbih taneleri gibi sağa-sola saçılmış ve kitleler tehlikeli bunalımlara itilmiş ama, saf halk yığınları her zaman millî ve mânevî değerlerine karşı saygılı kalabilmiş ve millet ağacı da hiçbir zaman tam devrilmemiştir. Devrilmek bir yana, en korkunç fırtınalara mâruz kaldığı dönemlerde bile o, bağrında sessiz sessiz geleceğe yürüyecek sürgünleri beslemiş ve hep vefâ soluklamıştır.

Evet, Orta Doğu ve Asya milletleri, künde künde üstüne devrilirken bile, hiçbir zaman bütün bütün kendi mânâ köklerinden uzaklaşmamış.. doğrulup kalkamayacak şekilde yıkılmamış.. ve bir daha var olma maratonuna giremeyecek ölçüde elenmemiştir. Bu açıdan da o, tarih boyu görüp, gözettiği mazlum ve mağdur bir dünyayı da yanına alarak, bir kere daha muâsırlarıyla hesaplaşması ve hatta öne çıkması mümkün olacağı gibi, Batı’nın mütecâviz, imansız ve amansız politikalarına son vererek elde edeceği pek çok avantajların yanında, demokratik hak ve hürriyetlerden de tam yararlanarak aynı çizgiyi paylaşan milletlere öncülük de edebilir.

Bugüne kadar, İslâm dünyasına göz açtırmayan ve belini doğrultmasına fırsat vermeyen zalim ve gaddar güçler, az dahi olsa, bunu hissetmiş olacaklar ki, şu anda fevkalâde bir korku ve telaş içindeler. Bugün, milletimizin, Asya’daki mağdur ülkeleri, hatta mazlum İslâm dünyasını arkasına alıp, bu çok geniş coğrafyada, Devlet-i Âliye rolünü oynayacağını düşündükçe, bu hasım âlemin uykuları kaçıyor; kaçıyor ve yeni işgal stratejileri plânlıyor, kendi hesabına ittifak senaryoları hazırlıyor ve bizim hesabımıza da, akla-hayâle gelmedik ihtilaf ve iftirak mizansenleri tanzim ediyor. Biz şimdilik, bütün bunları ümitle çarpan sînelerimizle değerlendiriyor, olup bitenleri “târihî tekerrürler” devr-i dâiminin bir parçası olarak yorumluyor; sonra da yer yer Hakk inâyetinin engin tezahürlerini, derin bir temâşâ zevki içinde seyrediyor ve:

Takdîr-i Hudâ kuvve-i pâzu ile dönmez,

Bir şem’a ki Allah yaka üflemekle sönmez

deyip geçiyoruz.

Hadiseler, yıldırım süratiyle cereyan ediyor.. umûmî durum, her dakika başkalaşma sath-ı mâilinde.. anlayış ve bakış zaviyeleri sürekli değişiyor.. siyâsî ve iktisâdî değişimler, en keskin tahmin ve kehânetleri bile yanıltacak şekilde belirsiz ve hiss-i umumînin önünde.. en cins kafalar bile, önümüzdeki ay ve yıllarda nelerin silinip gideceğini, nelerin istikbâlde de var olacağını kestirememenin heyecan ve hafakanlarıyla kan-ter içinde ve hep kararsız. Elbette böyle bir dünyada fırtınalar kadar meltemlere de şans tanımak icâb eder. Biz, birkaç asırdan beri kasırgalarla kavrulmuş bir millet olarak sabâ beklentisi içindeyiz ve kış faslını bitirdiğimiz ümîdiyle bahar rüyâları görüyoruz.

Bu aşamada bize düşen şey, milletimizin mânâ seviyesini yükseltmek.. onun fikir ve his cephelerini canlı tutmak.. tâlim ve terbiye müesseselerini, çağın gereklerine göre bir kere daha gözden geçirmek.. ma’bed-mektep-tekye arasındaki kopukluğu gidererek, varlık ve bekâmızın bu temel dinamiklerini yeniden hayata geçirmek ve gelecek adına plânladığımız dünyayı kendi değerlerimiz üzerine binâ etmektir; hem de hiçbir mantıkî boşluğa meydan vermeden kendi değerlerimiz üzerine binâ etmektir.

Böyle şümullü bir tasarının tatbikini, bir hamlede gerçekleştirmek mümkün görünmeyebilir. Doğrudur da; zira herşeyden evvel bu bir takvim ve zamana vâbestedir. Ne var ki, birşeye başlamak, aynı zamanda o istikamette yol almak mânâsına da geleceğinden, hâlihazırdaki kıpırdanış ve oluşumları ciddî birer hamle sayabiliriz. Bundan sonrası için de, kendini milletine adamış, maddî-mânevî her türlü beklentiye kapalı, bitip-tüken-me bilmeyen bir aşkla dopdolu, imanlı, azimli, ümitli bir has-bîler kadrosuna ihtiyaç var. Elindeki büyük projeleriyle ülkeyi bir baştan bir başa imâr etmeye kararlı, büyük düşüncelerin, büyük tasarıların fikir mimarları... Ve gurubları tulû’lar gibi değerlendiren, çevre karardıkça daha bir şevklenen, engeller ve mânialar çoğaldıkça peygamberâne bir azimle coşan hasbîler kadrosuna.


İNANAN GÖNÜLLER

İnsanlık almış başını kinle, nefretle bir yere gidiyor. Herhalde buna “yuvarlanıyor” demek daha uygun olur.. neticenin ne olacağını ve bu gidişin nereye varacağını şimdiden kestirmek oldukça zor. Çok kötümser davranıp âkıbetin cehennem olduğunu söylemek doğru olmasa da, cennet demek de biraz fazla iyimserlik olsa gerek. Sîneler öfkeyle atıyor, gururlar çifteli, düşünceler paramparça ve muhâkemeler de derbeder. Diyalog arayışları fevkalâde sun’î ve çıkar hedefli; tartışma ve münazara meclisleri âdeta birer harp meydanı, birer ateş hattı ve birer vahşi arena.. toplumu değişik kamplara bölmek ve kitleler arası gerilimi artırmak için gerekli her şey var. Tavırlar kaba, ifadeler mütecaviz, yığınlar birbirine karşı müsamahasız. “Vefâ yok, ahde hürmet hiç, emânet lafz-ı bî-medlûl; / Yalan râiç, hıyânet mültezem her yerde, hak meçhûl...” sevinen düşmanlar, ağlayan da milletimiz.

Bu gidişe “dur” demek ve bu yuvarlanışı önlemek için sevgiyle çarpan, müsamaha ile oturup kalkan sînelere ihtiyaç var.. kendini insanlığın dünyevî-uhrevî mutluluğuna adamış “Gözümde ne cennet sevdası, ne cehennem korkusu; milletimin imanını selâmette görürsem cehennemin alevleri içinde yanmaya razıyım” diyebilecek inanmış ve seven sînelere...

Sevgi, insan ruhuna hitap eden sözsüz-kelimesiz evrensel bir lisandır. O, gönülleri büyüleyip kendine çeken, hiç kimsenin hatta en vahşi ruhların bile karşı koyamayıp teslim olduğu sihirli bir güç kaynağıdır.. evet böyle bir güç kaynağıdır ve hiçbir şeyden anlamayan bedevîler bile, onun o yumuşaklardan yumuşak munis dilinden mutlaka bir şeyler anlar ve mest olurlar.

Sevgide peygamberâne tesirin güç ve sihiri vardır. O, kendine mahsus beyânıyla benliğimizin enginliklerine yağmaya başlayınca, onunla anlatılmak istenen şeyleri rûhumuzun bütün derinliklerinde duyar ve verilecek mesajı hemen kabullenmeye hazır hâle geliriz.

Gönüller sevgiyle attığı, çehreler samimiyetle tüllendiği ve gözler kendilerini o büyülü tebessümlere saldığı zaman, insan hiçbir şey konuşmasa da, derûnundaki kitabı bütün fasıllarıyla, bâblarıyla muhataplarına intikâl ettirmiş sayılabilir.

Sevginin sesi-soluğu, samimiyet ve sıcaklığın derecesine göre, hemen ekseriyetle hislerimizi coşturur ve bizi itimaddan teslime, teslimden kabule, kabulden güvene yükselterek ruhlarımıza en beliğ hitapların, en meşhur kitapların anlatamayacağı en enfes mânâları fısıldar.

Sevginin müphem nağmeleri gönül yamaçlarında her zaman bir bülbül sesi gibi duyulur ve bir beşik ninnisi safvetiyle bütün benliğimizi sarar.. hem öyle bir sarar ki, onun karşısında sevinçten, neşeden, bir çocuk gibi diz çöküp hıçkıra hıçkıra ağlayasımız gelir.

Sevgi, o sımsıcak anne kucağı gibi havası ve her kapıyı açabilen anahtarlar gibi büyüsüyle, bütün varlığın usâresini ve her türlü ledünnî alâkanın mânâsını gönüllerimize boşaltan bir sihirli musluktur. O saf musluktan akan muhabbet kevserini duyabildiğimiz ölçüde, duygularımız öylesine şahlanır, ruhlarımız o denli heyecanlanır ve köpürür ki, benliğimizin tavanı delinip de göklerin ebedî neşvesine erecekmişiz gibi oluruz.

Gönüller, sevginin dirilten havasını teneffüs ettikleri, sevgi çağlayanlarında arındıkları, sevgiyle sarmaş-dolaş oldukları, sevgi kokladıkları ve sevgi solukladıkları nisbette, insan olmadaki engin derinlikleri duyar ve duyurur; sonsuzluğa namzed olmanın sırlarını kavrar ve sevginin derinliğine göre muhabbet ve alâka halkaları, genişleye genişleye topyekün varlığı kaplar; hatta gider tâ sonsuza ulaşır, sonsuzun rengini alır ve her yerde “O’ndan ötürü” deyip çevresine sevgi ve iltifat yağdırırken, her yerde bundan ötürü aranan, sevilen biri haline gelir.

Sevgi, bizden önce de vardı. O insanoğlunu varlığa uyaran ilk nağme ve içinde sallandığı ilk beşiktir. Biz burada, sevgi adına, eski bir perdenin yeni bir şivesini, eski bir nağmenin yeni bir usûlünü, az bir telaffuz farkıyla, basit bir üslup kaydırması yaparak, kin, nefret, iğbirar ve üslup çığırtkanlığını tadil eder mülâhazasıyla bir kere daha mırıldanmak istedik.. kimbilir, bundan sonra da daha niceleri, yeni bir ifade farkı ve yeni bir seslendirme ile ne ateşten nağmeler mırıldanacak, ne yanık türküler söyleyecek ve şehrâyinlerdeki havâî fişekler gibi çevrelerine ışıklar yağdıracak.. ve hep sevgi düşünecek, sevgi konuşacak, sevgiye âşinâ gönüller arayacaklardır.

İnsan, sevginin o “sehl-i mümtenî” büyülü yoluna bir kere giriverse, başkaları için aşılmaz görülen gayzın, nefretin en sarp tepelerini aşar.. önünü kesen kandan-irinden deryaları geçer.. cennet yamaçları gibi bahar iklimlerinde dolaşır, sevgi tüten ruhlarla kucaklaşır.. ömrünü hep kuş yuvaları gibi sımsıcak, anne sîneleri gibi emniyetli bir atmosferde geçirir.. ve insan olmanın bütün avantajlarını yaşar.

İnsanların intikam ve düşmanlığa yenik düştüğü, yığınların boğuşma ve kavgaya sürüklendiği, hakkın, kuvvet karşısında susturulduğu ve kuvveti elinde bulunduranların, kendileri gibi düşünmeyenlere Tiran’lar gibi davrandığı, zalimlerin, gaddarların alkışlandığı, iltifat gördüğü, mazlumların, mağdurların itilip-kakıldığı, itilip-kakılırken de sarsık, ama ümitli bir bekleyiş içinde bulunduğu günümüzde herşeyden evvel ve herşeyden son-ra bir kere daha “sevgi” diyoruz. Diyor ve sevginin hayatımızın ritmini değiştireceğine ve bizi alelâdeliklerden fevkalâdeliklere, basitlikler içinde bocalayıp durmaktan seviyeler üstü seviyeye yükselteceğine inanıyor ve ilk çocukluk dünyamızda duyup-yaşadığımız o dupduru hülyaları bir kere daha yakalayaca-ğımız ümîdini besliyoruz.

Biz, duygu ve düşünce ufkumuzu, sevgi, saygı ve anlayışla donatabildiğimiz ölçüde, zannediyorum çevremiz de farklılaşacak.. eşya ve hadiselerin rengi değişecek.. gerçek insanî değerler ortaya çıkacak.. ve “eşref-i mahlûkât” olmakla elde edilmiş bulunan onca avantaj zebil olup gitmekten kurtulacak.. tarihe malolmuş bütün dînî ve millî güzelliklerimiz dirilip geriye dönecek; hatta gelip bir kere daha bizim olacak.. ve dün yaşadı-ğımız hayatı bugünkü ömrümüzle yeni baştan bir kere daha yaşayacak.. ve zaman üstü en engin lezzet ve hazların hepsini birden duyacağız..

Keşke, iman ve iman içindeki o derin sevgiye ilkler gibi biz de uyanabilseydik.


New Page

YEŞEREN DÜŞÜNCELER 1

BİR YAKARIŞ

Yüce Yaratıcı ki, vücûdu bütün varlığın dayanağı, kudreti herşeyin güç kaynağı, irâdesi eşyâ ve hadiselerin üzerinde akıp gittiği biricik yörünge, marifeti de canlarımızın cânıdır. Vücuduyla cihanlara varlık urbası giydiren.. arzı, semâyı bir meşher gibi hazırlayıp gözler önüne seren ve sergileyen.. aylarla, güneşlerle, yıldızlarla her gece ayrı bir donanma gecesi teşkil eden.. ovaları-obaları, dağları-ormanları, denizleri-ırmakları, renk, şekil, ses ve keyfiyetleriyle bir kitap gibi basîret erbâbının temâşâsına sunan.. sunup ötelere âit güzellikleri tedâi ettiren.. biz fânilere, kalbin zümrüt tepelerinden cennetleri müşâhede yollarını açan.. müminlerin sînelerini inançla inşirâha kavuşturup duygularını ibâdetle aydınlatan.. kâmetlerini rüku ile değerler üstü değerlere ulaştırıp alınlarını secde mührüyle süsleyen.. iyilikleri lütuflarıyla derinleştirip, ihsâna açık ruhları meleklerle atbaşı hâle getiren.. burada ve ötede, yaramaz duyguları, yaramaz düşünceleri, yaramaz davranışları istihkaklarına bırakmayıp affıyla, rahmetiyle karşılayan.. suçluların suçunu bağışlayıp günahkârlara mehiller üstüne mehil veren.. her an binbir televvün içinde, kendi büyüklüğünü, kendi ululuğunu, her şeye yettiğini, her şeyin hakkından geldiğini; bize de, kendi küçüklüğümüzü, kendi değersizliğimizi, yetersizliğimizi ve tutarsızlığımızı hatırlatarak gözlerimizdeki perdeyi aralayıp dergâhına sığınma yollarını gösteren.. ömrünü dün ve bugün arasında yalpa yaparak geçiren mağmûm ruhları, önü ve sonu olmayan arzulara, varlığımızın özünden kaynaklanan isteklere, iştiyaklara uyaran ezel ve ebed âleminin biricik Hükümdârı’dır.

Bu, böyle ise -ki böyle olduğuna varlık bütün zerrâtıyla şâhittir- ey boyunlarımızın tasmalarında hâlâ şe’n-i rubûbiye-tinin izlerini görüp sezdiğimiz Sultanlar Sultânı! Bize, kulluğumuzu doyururcasına duyur, nîmetlerini küstahlaşma, azgınlaşma vesîlesi yapanlara da bir şeyler buyur..!

Her zaman vicdanlarımızda sessiz sessiz duran ve daha cennete girmeden gönüllerimize, firdevsî zevkler hâlinde akıp gelen rahmet ve nîmet dünyasının değişik dalga boyundaki bütün televvünleri, O’nun, her an, keyfiyetler üstü ve kemmiyetleri aşan değerdeki teveccüh ve iltifatlarındandır. Eğer O’nun, insanlara karşı bu nazar ve teveccühü olmasaydı, bizlerin kasap dükkanındaki etlerden ne farkımız olurdu ki! Yeryüzünü köpüren denizlerle, kabaran buharlarla, damla damla arzın bağrına inen yağmurlarla ve çağıl çağıl akıp giden ırmaklarla hayata mazhar edip şenlendirdiği gibi, insanî melekelerimizi ve gönül dünyalarımızı da, tecellî baharlarıyla rahmet elinden gelen vâridat ve esintilerle ihyâ eden ve sonsuza açık tutan yine O’dur.

Taşı toprakla, toprağı-suyu mini mini canlılarla buluşturan, buluşturup dört bir yanı cennet bahçelerine çeviren O; etten-kemikten, kandan-irinden var ettiği bir cismi, meleklerle, melekûtla, ruhânîlerle buluşturup tanıştıran, yarıştıran O’dur. O’dur ki, mezbeleliklere açık dehlizlerden firdevslere, firdevslerden de Hakk cemâlini müşâhedeye yollar açmış, demire ve kömüre elmas olma yollarını göstermiştir.

Ey taşı-toprağı hayâta ulaştıran, ey şeytanlığa açık ruhları lütfedip meleklerle buluşturan Rahmet Sultânı! Bizlere, bizi aşan istidâtlar ve o istidâtlarda inkişaflar ver; Seni bilmez kömür ruhlara da ya elmas olma yolunu göster veya hadlerini bildir!

Eğer şu anda, inananların nabzı ümitle atıyor, gönülleri mutlu geleceğin heyecânını yaşıyor, başları da ukbâ güzellikleriyle tutkunsa, bu vicdanlarımızda duyduğumuz O’na âit meltemlerden ve her menzilde O’nun kendisini bize hissettirmesindendir. Göklerin ve yerlerin nuru O’ndandır; dünya ve ukbâ hazinelerine açılan menfezler, O’nun sultanlık kapısının anahtar deliği bile olamaz. O’nun nezdindeki gerçek değerlere nisbeten, heveslerimizin ağında sürekli mıncıklayıp durduğumuz dünyanın bir sinek kanadı kadar bile kıymeti yoktur. O’nun kıymet esaslarına göre belli bir değere ulaşmış.. ve aslında bütünüyle masal olan şu cihânın bir zerresi ise ebediyetleri peylemeye yetecek bir sermâyedir.

Ey yokluğu, varlığıyla süsleyen, damlaya deryâların vüs’a-tini bahşeden, zerreye güneş olma istidâdını veren Ulu Sultan! Canlı-cansız, insan-hayvan, mümin-kâfir, şuurlu-şuursuz, tâlih-li-tâlihsiz herşey ve herkes Senin bayrağının altında, varlığını soluklar -O bayrağın üzerimizde dalgalanması eksik olmasın!- ve Senin varlığından nebeân eden nurların gölgesinde yaşar. Hususi tevcih ve meşîetin olmasaydı, hiçbir şey var olamaz, insanlık meydana gelemez, iman idrak edilemez, varlığın sezilemez ve imanla düşüncelerine sonsuz derinlikler kazandırdığın tâlihli ruhlar kendilerini aşamazdı!

Yanıp-sönen bütün nurların ışık kaynağı Sensin.. biz hepimiz, doğar, büyür ve ölürüz.. Sen ise kendi kendine varsın, varlığınla da zaman ve mekân üstüsün! Her an binleri, yüzbinleri var eder.. onlarla varlığını gösterir.. onlarda gözettiğin hikmetlerde meşîet ve ilmini hatırlatır.. herşeyi değiştirerek değişmezliğini iş’âr eder.. hedef eksenli yürüyenlere eşyâ ve hadise-lerin sırrını ve yolların büyüsünü fısıldarsın! Senin adın vicdanlarımızın en aziz konuğu -O konuk gönüllerimizin sürekli mukîmi olsun!- Zâtın da ruhlarımızın biricik ışık kaynağıdır. Sonsuzluk duygusuna programlanmış gibi her ufukta ebediyet arayan sînelerimiz, Senin rahmetinin sınırsızlığını haykırıyor. Dünya, Senin buyruğunla iki büklüm ve bir kutlu seyahat için yaratıldığı günden beri yollarda.. dağlar, tepeler emrine âmâde olduklarını gösteren bir haşyetle elpençe ve kıyamda.. ırmaklar başları yerde ve Senin sübuhât-ı vechinle sermest, hayatla çalkalanmakta ve “Hayy” ismini haykırmakta.. bağlar-bahçeler, kuşlar-kuşçuklar her yerde bir nevrûz canlılığıyla Senin cemâ-linin temâşâsına koşmakta.. karlar-buzlar, dolular-fırtınalar, Senin azâmet ve celâlinin bestesine dem tutmakta.. gece-gündüz, yaz-kış hiç durmadan değişik lisanlarla hep Seni anmakta.. anıp anıp renk değiştirmekte; yeşermekte-solmakta, beyazlaşıp, kararmakta.

Bütün bunları görüp Seni bilmemek bir körlük; her yerde ve her zaman Senin lütuflarına mazhar olup Sana kullukta bulunmamak da bir nankörlüktür. Her an Seni anmak bizim için bir kulluk borcu, her lâhza ayrı bir buudda Sana koşmak ruhlarımızın ihtiyacı, Seni tanımayanlara, Sana baş kaldıranlara gönül koymak, hatta tavır almak insan olmanın gereğidir. Evet, Seni söylemeyenlerin sözünü etmemek, Seni anmayanları bütün bütün unutmak, vicdanlarımızın sesi ve kapıkulların olmamızın gereğidir.

Ey kapısının tozu-toprağı gözlerimize sürme Sultanımız.! Bizler, Senin yolunda bulunmanın şuuruna erdiğimiz -öyle zannediyor da olabiliriz- günden beri hep yollardayız.. başımız kapının eşiğinde.. gönüllerimizi mihmandarlığınla coşturduk ve her şeye rağmen misafirlerin olmaya azmettik. Teveccühlerin, gelecekteki lütuflarının referansı olarak ümit ve recalarımıza öyle bir fer verdi ki, herkese ve herşeye sırtımızı dönerek hülyalara sığmayan beklentilerimizle Sana yöneldik.. ayaklarımızda, Efendimiz’e ait prangalar, boynumuzda meşîet tezgahından çıkmış tasmalar, saçımızın tek teline bile ağyarı dokundurmayacak kadar gayûr, kararlı ve ahd u peymanlıyız.

Eğer bizler, Senin has bahçenin kumrularıysak, bize bitmeyen bir nefes, kesilmeyen bir ses lütfedip, bizi varlık ve mazhariyetlerimizin bedelini ödemeye muvaffak eyle! Sen coşturursan coşar, Sen duyurursan duyarız.. Senin semtinden kopup gelmeyenleri boş lakırdı sayar.. ve Seni anlatmayan dilden, Seni terennüm etmeyen nağmeden Sana sığınırız.

Bunlar, hâlimizi Sana hecelemekse, dillerimizdeki ukdeyi çöz; beyanlarımızı beyanın sayesine yükselt!. Gönüllerimizi değişmezliğe ulaştır ve nefeslerimizi kudsî nefahatınla besle ve derinleştir! Sen vermezsen biz hiçbir şeye sahip olamayız.. söyletmezsen hiçbir şeyi söyleyemeyiz. Bu kol-kanat nerede, O’nun hoşnutluk ufkuna ulaşmak nerede? Bu gönül nerede, kenz-i marifetine açılmak nerede? Bu dil nerede, vasfına tercüman olmak nerede...? Utandıran davranışlarımızdan, kulakları tırmalayan beyanlarımızdan hicap içinde ve iki büklümüz.. iki büklümüz ama, aynı zamanda Senin engin müsamaha ve rahmetine yönelmenin inşirahı içindeyiz. Evet günahlarımız, günahlarıyla yerin dibine batanların isyanlarına denk, uzaklığımız kahrının dolaşıp durduğu dairede.. ne var ki, affın bütün hataları aşıp eritecek enginlikte, yakınlığın da şah damarımızın berisinde.. isyanlarımız itibariyle değil, bağışlayıcı hususiyetinle, uzaklığımız cihetiyle değil, yakınlığın letafet ve sıcaklığıyla bizleri okşa ve maiyyetini vicdanlarımıza duyur; hasta gönüllerimizi teselli buyurup ruhlarımızı teveccühlerinle doyur.

Önümüzdeki yollar sarp ve yokuş.. her köşe başında bir sürü gulyabâni gayızla gerilmiş hücum ânı ve hücum bahanesi bekliyor.. dillerinde, irtica, gericilik, teokrasi ve fundamentalizm, ellerinde gücün her çeşidi ve hayallerinde binbir entrika.. eğer biz onların dediği gibi dine, dünyaya, ilme ve gelişmeye karşı isek, Sen bizi bu sapıklıktan halâs eyle..? Liyakatımız yoksa, yolların mütedeyyin, mütemeddin, müterakkî ve ilim aşığı insanlara açılması için bizleri huzuruna al ve yolları aç! Yok karşı taraf yanılıyorsa, içlerinde salâha açık ruhlardan hidayetini esirgeme! Temerrüd ve din düşmanlığını meslek edinenlerin de birliklerini boz! Düzenlerini başlarına yık! Yurtlarına-yuva-larına feryad sal! Ve bütün inananları, bu karanlık düşünce, karanlık ruh ve kara seslerin, gayretine dokunduğuna inandığımız tecavüzlerine, tahkirlerine, tezyiflerine ve plânlarına karşı kapının sadık kullarını koru...!

YENİDEN YEŞEREN

DÜŞÜNCELER

Târihî devr-i dâimler de az farkla, tıpkı gecelerin gündüzleri tâkip etmesi gibi birbirini kovalar durur. “Az farkla” diyorum; zîra biri “cebrî, lütfî” insan irâdesini aşan âlemşümul makro plânın küçük bir bölümü olarak tecellî eder; diğeri ise, şart-ı âdi mülâhazasıyla insan irâdesine bağlı olarak.. birincisi, uzayıp-kısalma, yeknesak, muttarid ve takvim eksenli olmasına karşılık; ikincisi, farklı-esnek, dar-geniş, isteme, dileme, sebebiyet verme plânında ve irâde yörüngelidir.

Gece ve gündüz, her yirmidört saatte bir kere tulû ve gurûb ufkunda belirip, dünyayı ışık veya karanlıkla kucaklayıp kuşattıkları gibi, milletlerin ve milletimizin târihî tekevvün ve değişimleri de, birer ikbâl ve idbâr televvünüyle hep münâve-beler turnikesinde cereyan etmiştir ve etmektedir.

Evet o, serkârları itibariyle bir dönemde mânâ ile büyülü, bir başka devirde madde ile meshûr ve tâlihsiz bir zaman diliminde de materyalizmin ağında iffetzede, ismetzede, karakterzede olarak hep “değişimler” ve “oluşumlar” arasında gelip gitmiştir.

Zaten, büyüyen, büyürken de, her yana kök salan millet ve devletleri, bir yelpâze gibi tek plân üstünde genişleyen, hüküm ve tesiri itibariyle de bütün zamanları, bütün mekânları dolduran ezel kaynaklı, ebed hedefli görmek, daha doğrusu öyle zannetmek fevkalâde yanlıştır. Her doğan büyüme açıklığına girer, kendini genişleme pistinde ve yükselme rampasında bulur; ancak bunlar arasında sâdece, kaderin, yollarına su serptikleri büyür.. ve büyüyenler de mutlaka ölür; ama geç-ama erken.!

Varlık ve hadiselerle içli-dışlı olabildiğimiz ölçüde, bu serencâmeyi her gün görür ve müşâhede ederiz. Evet hemen her gün eşyâ ve hadiseleri süzerken, eğer yapabilirsek, düşünce ve hayallerimizi, birbirinin izdüşümü gibi sıralanmış duran veyâ üst üste istiflenmiş bulunan târihî vak’alar üzerinde gezdirdiğimizde, dünya kadar sendeleyip devrilmelerin yanında, dünya kadar da yeşerip gelişmelerin, derlenip toparlanmaların, dirilip doğrulmaların cereyan ettiğine şâhit oluruz.

Bir bakarsınız, beklenmedik bir fırtına, bir tûfanla hazan vurmuş yapraklar veya dalı-budağı kırılmış da devrilmemek için iplikçikleriyle, çatal elleriyle şuraya-buraya dolaşan, şu cisme, bu cisme sarılan sarmaşıklar gibi ölüm ağında çırpınan milletler, toplumlar, hiç umulmadık bir anda, birdenbire içinde kaynayıp duran ve dirilmek için İsrâfil sûru bekleyen, her sürgünün en görülmez tomurcuğunda, en belirsiz oyuğunda, millet ağacının târihî katmanlarından süzülüp gelen ve haşr u neşr hamlesine göre plânlanmış bir gelişme ve inkişaf gücüyle, yine bir sarmaşığın tutunabileceği dayanak noktalarına koşması, geçmiş baharlarını bir kere daha yakalayıp yaşamaya çalışması gibi, târihî ihtişam devirlerine koştuğunu, eski izleri üzerinde yol aldığını, bu koşma ve yol almadaki hırsını, aktivitesini görür ve hayret ederiz.

Evet, milletimizin kökü, gövdesi ve dalları, fırtına ile sarsılan bir ağaç gibi, bugüne kadar kimbilir kaç defa sarsıldı? Kimbilir kaç defa karın-buzun kahrına uğrayıp bet-beniz beyazlığına uğradı.! Kaç defa güneşlerin kavurucu sıcakları altında kül rengine büründü? Ve kaç defa değişik buudlarda, yeni yeni haşr u neşirlerle dirilişler yaşadı? Şâyet hazanlar onun hayat ve canlılığının bir yanını alıp götürdü ise, baharlar da öylesine köpüren renklerle onu kucakladı ki, o tekevvün karşısında herşey sararıp soldu ve bütün aldatan renkler bir bir sustu.

Şimdi, her zaman şaşırtıcı bir âhenkle, mini mini sayısız unsurlardan, unsurlar arasındaki sessiz ve sihirli kaynaşmadan, hiç olmadık şekilde ve beklenmedik bir canlılıkla hayâta yürüyenleri görüp de sessizliğe bürünmüş görünen bu büyülü canlılığı ve dağılmışlık hissini veren bu vahdeti, nasıl hakîki ve ebedî ölmüşlüğe hamledebiliriz ki? Kaldı ki, öyle olsa bile, kışlar hep bahâra, geceler de nehâra gebedir...

Târihî devr-i dâimler açısından son asra girerken, kulaklarımızda “tın tın”: “Din pozitivizme yenik düştü -tersi dönmüş çarpık düşünceler öyle görüyordu- ruh ve mânâ, materyalizm karşısında nakavt oldu.. atom herşeyin esâsı..” ve “varlık bütünüyle madde endeksli” gibi ipe-sapa gelmeyen mırıltılarla girdik. O günlerde henüz enerji mefhumu tam bilinmediği için cüz-i lâyetecezzâ “atom”, “küllî-i lâyüs’el” sorgulanmaz bir tam gibi kabûl ediliyordu. Ne var ki, daha yirminci asrın yarısına gelinmemişti ki; maddecilik, ilk sürpriz darbeyi kendi içindeki cinlerden yedi ve sarsıldı. Evet o, özündeki kuvvet “enerji” düşüncesiyle çarpıştı ve ona yenik düştü. Gerçi, o günlerde enerji henüz kendine âit derinlikleriyle bilinmiyordu ama, belli ölçüde yaptığı işlerle kendini hissettirmeye ve diş göstermeye başlamıştı. Evet, fizik enerjiyi değil, onun yaptığı şeyleri biliyor ve onu, bir cisim ve cisimler sisteminin hâiz olduğu mekanik işler hâsıl etme kâbiliyeti olarak tanıyordu. Bu kadarcık tanıyordu ve bu kâbiliyetin ne olduğunu, umûmi keyfiyet ve husûsiyetlerini hiç mi hiç bilmiyordu.

Enerjinin kendini hissettirip öne çıkmasıyla, onun madde üzerindeki tecellilerini yakalayıp değerlendirmeye çalışan materyalist felsefenin bir düzine meçhuller, uçurumlar, yokluklar sath-ı mâiline girmesi aynı döneme rastlar; bu dönemdedir ki artık madde enerjileşmiş ve ruhların gezdiği buudlarda dolaşmaya başlamıştır. Bu ise, o günkü realitelere göre, materyalizmin şâhidi gibi gösterilen bir nesnenin, maddeciliğin aleyhinde ifâde vermesi gibi bir şeydi.. evet, şâyet atom sıkıştırılmış ve mini bir hacme yerleştirilmiş bir kuvvet ise ve eğer kuvvette, uğradığı mukâvemetleri tâdil etme kâbiliyeti var ise, sonra eğer bütün varlık ve hadiseler, bu kuvvet nehri içinde yaratılıyor ve kendi buudlarını buluyorsa, rakamlarla ifâde edilemeyecek kadar büyük kabul edilen bu gücü ortaya çıkarıp Hiroşima ve Nagazaki’yi külleştirenler, onun, o noktadaki sihirli tesirini heceleye dursunlar, aslında bunlar, materyalizmin ipini çekiyor ve bir fecir ezanı üslûbuyla târihî maddeciliğin ölümünü ilan ediyorlardı.

Gerisi malûm; maddeciliğe dayalı yalancı bir sistemin künde künde üstüne devrildiğini hepimiz berâber müşâhede ettik.. âile ve toplum düzeniyle, içtimâî ve iktisâdî yapısıyla, sanat ve estetik anlayışıyla, eşyâ ve insanı mânâlandırmasıyla aldatan bir sistemin...

Onca kan-irin, onca mâlî ve bedenî zâyiat ve bakıp bakıp hayıflandığımız koskocaman bir ömr-ü hederden sonra şimdi yeniden maddeyi ve bütün varlığı aşan düşüncelerimizle imanî derinliklerin ve dînî tasavvurların dünyasındayız. Milletimiz, bin sene önce de yine bu kabil kargaşa ve karmaşalarla yaka-paça ola ola, o temizlerden temiz vicdânında duyduğu âlemşümul gerçeğe ve yedi-sekiz asırlık bir muhteşem döneme “merhaba” demişti.

Milletimizin, başka bütün ölçüleri aşan bir derinlikteki kuruluşunda, en büyük tesirin İslâm’a âit olduğunda şüphe yok. Bu millet, İslâm sâyesinde, maddî hayattan ruhî hayâta, gayr-ı nizamîlikten nizâma, ufuksuzluktan gâye-i hayâle, sınırlı düşünceden dünya ve ukbâları aşan nâmütenâhîliklere yönelmiş ve kendi derinliklerinin farkına varmıştır. Evet o, bilmem hangi tarihte yitirmiş olduğu gerçek değerlerini, üslûb, zerâfet ve inceliğini İslâm’da bulmuş, ona gönülden sâhip çıkmış ve asırlar boyu da hep ukba endeksli yaşamıştı. Yaşamış ve hareketlerini ibâdet, sözlerini duâ, bakışlarını merhamet ve incelik, beraberliğini de kuvvet hâline getirmişti.. ve yine İslâm sâyesinde o, his-lerden akla, mantıktan kalbe, muhâkemeden ilhâma yollar vurmuş.. yürümüş ve yükselmiş.. duygusuyla, düşüncesiyle, kültürüyle, sanatıyla ve bediî zevkleriyle ebedî var olmanın sırlarını keşfetmişti.

Bugünkü kargaşa ve bunalımları da aynı ruhî zaferlerin tâkip edeceğine ve milletçe bir “ba’sü ba’de’l-mevt” geçireceğimize inancımız tamdır. Evet, beşerî sefâletlerimizi tedâvi edecek, ruhlarımızı kendi derinliklerine, kendi derinliklerinden de herşeyin gerçek kaynağına yönlendirecek geleceğin gönül erleri sâyesinde, kaybettiğimiz şeyleri yeniden elde edeceğimize yürekten inanıyoruz. Eğer fantezi sayılmayacaksa buna bizim rönesansımız da diyebiliriz.

Bu büyük tekevvün için bir kısım ön hazırlıklara ihtiyaç olduğunda şüphe yok. Bu mevzûda, mektepten ma’bede, ma’-bedden kışlaya, kışladan zâviyeye toplumun katmanlarındaki bütün cevherler değerlendirilecek, mevcut dinamiklerin ve birikimlerin hepsinden istifade edilecektir. Ancak bütün bu hazırlıkları, kendi kabuğuna çekilmiş, pâyelerle mütesellî, tahsîsat paylaşmadan başka bir şey düşünmeyen, dev cüsseli bilim yuvaları değil; ciddî bir hukuk anlayışı, sağlam bir dünya görüşü, derli-toplu bir millet şuuru ve esaslı bir düşünce felsefesi ortaya koyan.. ve bütün bunları yüzlerce seneden beri devam edegelen milletimizin kültürüyle mezcedip yoğuran seviyeli ilim ve düşünce adamları; kalp-ruh-akıl ve disiplin esasları üzerine müesses entegre ilim kompleksleriyle gerçekleştireceklerdir. Maddede, ruhda, dehâda, aşkda hakla birleşmiş ilim, irfan âşık-larıyla temsil edilen gerçek maarif yuvaları ve sorumluluğun harekete geçirdiği, hareketleri de günübirlikçiliği aşan ve kendi hazlarını, kendi zevklerini düşünmekten daha ziyâde, mefkûresi uğrunda mücâdele zemînine ulaşma yollarını araştıran karakter insanı Hakk erleriyle.

Şimdi, târihî devr-i dâimler silsilesinde böyle bir dönemeçte bulunduğumuz şuuruyla, vicdanlarımızı bir kere daha yokluyor ve talihlerimize tebessümler yağdırıyoruz.

ANNE (*)

Anne kendi dünyasında bir kutup varlıktır. Kâbe, topyekün kâinat hakikatinin; Mekke umum beldelerin, dimağ bütün bir bünyenin ruhu, mânâsı, özü ve atlası olduğu gibi, anne de âile cüz-i ferdinin temeli, direği, esâsı ve Yaratıcı Kudret’in de en önemli bir malzemesidir. Yuvada herşey onun etrâfında döner, ona dolanır ve ona dönüşür. O ise, kutup yıldızı gibi hep kendi çevresinde döner ve ucu gökler ötesi bir yörüngede yol alır.

Evet anneler, dünyada ukbâ eksenli varlıklardır. Hilkatteki rol ve istihdamlarıyla elde ettikleri mükâfatları, çektikleri meşakkat ve sıkıntılarıyla gördükleri mukabele arasındaki tenâsüb-süzlük bu gerçeğin en açık delili. Bunun böyle olduğunu anlamak için uzun boylu araştırmaya da gerek yok; onların bir ömür boyu neler ekip neler biçtiklerine, neler çekip neler bulduklarına göz ucuyla bakmak bile yeter sanırım..

Simaları cennetteki hûrilerin yüzleri kadar uhrevî, bakışları meleklerinki kadar derin, duyguları da ruhânîlerinki kadar durudur annelerin.. onlar, suyu, toprağı, havası ötelerden getirilmiş mübârek bir zeminin gülleri gibi o kadar imrendirici, o kadar sevimli, o kadar büyüleyicidirler ki, insan dikkatle bakabilse onlarda cismâniyetini aşan, dünya ve içindekilerini aşan, hatta kendilerini de aşan bir sihrin bulunduğuna hükmeder.

Duygu ve düşünceye açık mütecessis ruhlar, onların her zaman hisli, içli ve şefkatle köpüren dünyalarında, firdevsî düşüncelerle beslenmiş en tatlı rüyâların akislerini bulur ve insanî tasavvurları aşan bir zevk zemzemesine ulaşır. Biz hemen her zaman, onların ikliminde geceleri ayrı bir edâda, gündüzleri de başka bir üslupta sekîne televvünlü esintiler duyar ve gönüllerimize, göklerin merhametinin, şefkatinin ve şiirinin döküldüğünü hissederiz; hissederiz de, ufkumuzun bitevî meleklerle, ruhânîlerle kuşatıldığını sanırız. Kimbilir kaç defa, onların gecenin koynunda menekşe renkli füsûnlu çehrelerinde, hilkate esas teşkil eden bir ruh ve mânânın bütün zamanları ve me-kânları aşıp bulunduğumuz yere sarkıtıldığını görmüş ve kökü sonsuzlukta engin bir rahmetin, onların tebessüm ve teessürleriyle iç içe parıldadığını hissetmiş; muğlak, müphem fakat celbedici bir kısım sâiklerle kendimizi onların kucaklarına atmak istemişizdir. Kimbilir kaç defa kırılmış-dökülmüş, buruklaşmış-garipleşmişizdir de, onların ümit ve itmi’nân tüten, o kuş yuvalarından daha sıcak, daha canlı, daha duru ve âdeta tılsımlı sî-nelerine kendimizi salmış, onların esrarlı mırıltılarıyla hazdan hazza kanatlanmış ve huzurla gerinmişizdir.

Onlar, bizi, her bağırlarına basışlarında karşılık beklemeyen birer vefâ kahramanı misillü büyülü bir hâl alır; biz de onlarla herşeyi aşabileceğimiz hissiyle bir güven ve emniyet içinde gerilir, etrâfı süzer; hatta herkese meydan okuyor gibi bir tavra girer ve onlara sımsıkı sarılırdık.

Anne, gökler kadar derin.. ve içinde göklerin yıldızları kadar duygu ve düşüncelerin kaynaşıp köpürdüğü, köpürüp lav ırmakları veya yeraltı çayları gibi şuraya-buraya aktığı sırlı bir his yumağıdır. Evet o, acı-tatlı kaderiyle uyumlu.. sevinçlerle, kederlerle barışık.. beklentileri olmayan, beklentilere takılıp yavrularına gönül koymayan.. tabiatı İlâhî ahlâkla kristalize öyle bir vefa ve şefkat âbidesidir ki; ne çektiği mihnetlerin mahşerdeki ter lüccesine denk gelip gırtlağına dayanması; ne de evlat vefâsızlığının bir poyraz gibi esip rûhunu sarması; sarıp ona gurbetlerin en acısını yaşatması onu dize getiremez ve ona “pes” dedirtemez...

Çocuğunun parçalayıcı neşterleri altında, ciğeri delik-deşik edilirken, bıçağı eline kaçırıp da “Anam!” diye inleyen bir kanlı kâtilin koluna “kuzum!” çığlıklarıyla sarıldığı hikâye edilen bir anne ciğeri üstûresini, çocukluğumdan beri ne zaman anmışsam hep ürpermiş ve bu mini damlada anne şefkatinin enginliğini duymaya çalışmışımdır. Hele, ebediyet ve ahirete inanan, dolayısıyla da bedenî ve cismânî olduğu kadar uhrevî ve rûhânî yanları da olan anneler!. Bunlar madde ve mânânın, cisim ve rûhun yerleşik âleminde, gönülleri evlatlarına karşı, tasavvurlar üstü öyle güçlü râbıtalara sahiptir ki; dünya ehlince çok köklü ve güçlü kabul edilen alâkalar bile ona nisbeten zayıf bir gölgeden ibâret kalır. Ne var ki, imanı, imandaki sonsuzluk zevkini duymayanlara bunu anlatmak çok da kolay olmayacaktır.

Evet, onlardaki samimiyetin hep böyle derin kalmasını, ihlâsın kesintisiz devam etmesini.. ve onların kalplerinin her zaman sevgiyle coşmasını, bakışlarının alâka ve güven vaadiyle içimize akmasını fenâ ve zevâl vadilerinde yetiştikleri halde bu kadar ebedî ve mâverâî hislerle dolup-taşmalarını anlatmak oldukça zor olsa gerek...

Bir düşünün; bizim için onlar, ne uzun hazırlıklar dönemi geçirmiş!. Ne aşılmaz zorluklara toslamış ve neleri aşmış?. Ne çetin hadiselerle pençeleşmiş, ne kadar hayâl ve melâl ile oturup kalkmış?. Ne hülya ve rüyâlarla dolup boşalmış, ne kadar yeis ve inkisarlarla burkulmuş?. Ne zorluk ve sıkıntıları göğüslemiş ve kaç türlü çileyle preslenmiş?. Ne sancılar çekmiş ve ne kadar inlemiş? Kaç defa çığlık çığlığa ağlamış ve ne kadar ağlama dindirmiş?. Kaç defa merhametle coşmuş ve kaç defa merhamete ihtiyaç hissetmiş?. Hâsılı bizim için ne değerli şeyler harcamış ve ne emekler sarfetmiş.. sarfetmiş ve sonra da herhangi bir beklentiye girmemişlerdir...

Evet bizi, varlığa ermenin hemen her safhasında kucaklayan, koklayan, öpüp öpüp okşayan, teessür ve infiallerimizi yatıştırıp sıkıntılarımızı paylaşan; yemeyip yediren, giymeyip giydiren, açlığını-tokluğunu, açlığımız-tokluğumuz içinde hissedip yaşayan, mutluluk ve saadetimiz adına insanüstü bir gayretle akla-hayale gelmedik zorluklara katlanan.. bize, vücudumuzun gelişmesi, irâdemizin kuvvetlenmesi, zekâmızın incelip keskinleşmesi, ufkumuzun uhrevîleşmesi yollarını gösteren.. bütün bunları yaparken de açık-kapalı herhangi bir beklentiye girmeyen bir varlık varsa, işte o da anadır.

Biz hayatımızın önemli bir bölümünü tâvusların renk renk tüylerinden daha güzel; çiçeklerin sihirli dünyasından daha büyülü, kuş yuvalarından daha sıcak ve daha canlı, en koruyucu seralardan daha koruyucu, daha emin onların kucaklarında, onların atmosferinde geçiririz. Evet biz, korumanın-kollama-nın, neşesini-heyecânını, gösterişini-hesâbını, sistemini-yolunu onlarda görmüş, onlarda tanımış, onlarda duymuş ve onlarda tatmışızdır. Hele, ihtiyaç ve zaaflarımız; güçsüzlük, yetersizlik ve hayatın bir kısım aksilikleriyle birleşerek üzerimize çullanışında hep onlara sığınmış ve karşımıza çıkan handikapları hep onlarla aşmaya çalışmışızdır. Biz onlara sığınırken onlar da gönüllerinin bütün sıcaklığıyla bizi sînelerine basmış ve hafakan dolu gönüllerimize emniyet ve itmi’nân üflemişlerdir.. böyle durumlarda, zannediyorum hemen herkes, kendi gönlünden olduğu kadar, onların bakışlarından, tebessümlerinden, mimiklerinden kopup gelen bir his tufanını, bir şefkat esintisini ve sessiz bir şiiri dinler gibi olurdu.

Biz, onlarla geçen bu hisli, bu hülyâlı gün ve gecelerin içinde âdeta hep bir saadet rüyâsı yaşamışızdır. Günlerin masmavi saatlerinde hayâtın en tatlı nağmelerini, annelerin bam teli gibi ses veren sînelerinden duymuş ve şuurlarımızın ihâtası ölçüsünde “herhalde gerçek mutluluk da bu olsa gerek” demiş ve kendimizden geçmişizdir.

Anne, hilkat hadisesinin en önemli esâsı, insanlık dünyasının en bereketli rüknü ve bizim de gözümüzün aydınlığıdır. Biz hepimiz, medyûniyetin en altından kalkılmayanı ve sorumluluğun en ağırıyla onun karşısında iki büklümüz. İki büklümüz ve şerefimiz de gökler gibi bu kamburumuzda.

Annenin pırıl pırıl çeliğine su veren kaynak, meleklerin akgüvercinler gibi başına konup kalktıkları cennet şadırvanları olsa gerek.! Öyle olmasaydı rûhunun ışığı hiç gözlerimizi böylesine kamaştırabilir miydi? Onun ışığı değil, gölgesi bile per-vâneleri yakar -kendi dünyamda o yüce mâhiyetin tedâi ettirdiği öldüren hislerin şokunu henüz üzerimden atabilmiş değilim- ziyâsı, -şimdilerde daha iyi hissediyorum- karanlık gönüllerimizi aydınlatan sırlı bir ışık kaynağıdır.

Anne, rûhundaki incelikle, yürekliliği atbaşı götüren öyle bir şefkat kahramanıdır ki, şefkati, re’feti ve zerâfetiyle ele alındığında bir tüy gibi yumuşak, bir ipek gibi de ince ve zarif olmasının yanında çocuklarını koruma ve kollama hususunda bir dişi aslan gibi sert ve parçalayıcıdır.

Şu gökkubbe altında ne varsa onun eli hepsinin üstündedir.. ve cennete giden yol onun ayaklarının altından geçer. Allah, kitabında ona öyle bir ululuk ve sultanlık vermiştir ki, yeryüzü sultanlıkları ona nisbeten, liyâkatsız başlarda kuru birer taçtan ibâret kalırlar. Zâten, onun ayağının altında yerini bulamamış başlardaki taçların da kalıcı hiçbir değeri olduğu söylenemez.

Ey ruhlar gibi ince, melekler kadar mâsum ve gökler kadar da derin, yüce ve değerli varlık, öteler sana kıymetler üstü kıymet vermekte ve senin nazını çekmektedir. Senin ününün bestesi tâ meleklerin oturup kalktığı yerlerde duyulmakta, hayatının şarkısı cennet yamaçlarında yankılanmaktadır. Sen her zaman duygu kancalarının ucu ciğerinde, din cevherinin gerdanlığı da boynunda yaşadın! Biz hepimiz senin kölelerin, sen ise şefkat, vefâ ve samimiyet ağıyla bizleri avlayıp esir eden taçsız bir sultansın! Eğer şu varlık âleminde herşeyin kendine göre bir rûhu, bir hayat cevheri varsa, bizim hayat cevherimiz de sen olmalısın!

Allah, kıyâmet sabahında seni Zâtının ışıklarıyla aydınlatsın! Geleceğin, cennetin cuma yamaçları gibi neşeli ve vuslatın da kutlu olsun!

HOŞGÖRÜ

Milletçe, bir yeniden derleniş-toparlanış humması yaşıyoruz. Bir muhalif rüzgar esmezse, önümüzdeki yıllar bizim “var oluş yıllarımız” sayılabilir. Ancak, derlenip-toparlanmadaki üslup farklılığı; son bir-iki asırdır milletin düşünce ve kültür hayatına girmiş bazı yeniliklerden hangilerinin atılıp, hangilerinin alınacağı hususundaki mutabakat zorluğu; topluma yeni bir ruh üflemedeki usul ve metod ayrılığı; geçmişi, bütün hayatî dinamikleriyle geleceğe taşımadaki mülâhaza nüansları dolu dolu ümitlerimizin yanında, aynı zamanda bize sıkıntılı günler de yaşatacağa benzer.

Bütün bir millet olarak istikbâle yürürken, her köşe başında önümüzü kesmesi muhtemel ayrılık, farklılık ve mutabakat zorluklarından kaynaklanan handikaplara karşı en tesirli silahımız, en sağlam sığınak ve tabyamız da hoşgörü olsa gerek.

Kusurlara göz yummak, farklı düşüncelere saygı göstermek, affedebileceğimiz herşeyi affetmek; hatta kendi söz götürmez haklarımızın ihlâli karşısında bile, üstün insanî değerlere saygılı kalarak “ihkâk-ı hak” etmeye çalışmamak; iştirak edilmesi mümkün olmayan en kaba fikirler, en hoyrat düşünceler karşısında dahi, peygamberâne bir temkinle feverana kapılmadan, Kur’ân’ın, kalplere nüfûz etme adına “kavl-i leyyin” ünvanıyla sunduğu, kalb-i leyyin, hal-i leyyin, tavr-ı leyyin de diyebileceğimiz yumuşaklıkla mukabelede bulunmak; hatta bir kısım muhalif düşünceler ki, bize doğrudan doğruya veya tedâi-leriyle birşeyler anlatmasa bile, sırf kalbî, ruhî ve vicdanî hayatımızı sık sık tamir ve restorasyona zorlaması itibariyle yararlı bulmak düşünce enginliğinde bir hoşgörü...

Zaman zaman saygı, merhamet, âlicenaplık ve bazen de müsamaha yerinde kullandığımız hoşgörü, ahlâkî sistemlerin en ehemmiyetli esası, semavî buudlu insan-ı kâmil ahlâkı ve diğer bütün prensiplere de kaynaklık edebilecek önemli bir ruh disiplinidir.

Hoşgörü adesesi altında, müminlere ait sevaplar bir başka derinliğe ulaşır ve âdeta nâmütenahileşir; hata ve kusurlar ise öylesine büzülür ve küçülürler ki, dünyalar kadarı bir yüksük içine sıkışabilir. Aslında öteler ve öteler ötesi muamele de hep bu menşurdan geçerek gelir, bizi ve bütün varlığı kucaklar. Bu kucaklayış televvünündendir ki, bir bağiye1, susamış bir köpeğe içirdiği bir yudum su ile “Gufrân Kapısı”nın tokmağına dokununca, kendini iffete, istikamete ve cennete uzanan bir koridorda bulmuş.. bir sarhoş, Allah ve Rasulü’ne karşı duyduğu engin sevgi sayesinde silkinip bir hamlede maiyyet-i nebeviyeye ulaşmış.. ve bir kanlı kâtil, teveccühlerin en küçüğüyle canavarlık psikozundan kurtulup, istidadını çok çok aşan payelerin en yükseğine yönelmiş, hatta ermiştir.

Biz hepimiz, hemen herkesin bu adese ile bize bakmasını ister ve çevremizde sürekli afv u safh meltemlerinin esmesini bekleriz. Evet hepimiz; dünümüzü, bugünümüzü hoşgörü ve müsamahanın o eriten-değiştiren, temizleyen-aklayan iklimine havale eder, sonra da geleceğe öyle emin ve endişesiz yürümek isteriz.. isteriz de, geçmişimizin karıştırılmasını ve bugünlerimizin, yarınlarımızın bulandırılmasını hiç mi hiç arzu etmeyiz. Biz hepimiz, bir ömür boyu sevgi ve saygı bekler, hoşgörü ve müsamaha umar, civanmertlik ve muhabbet hisleriyle kucaklanmak isteriz. Evdeki afacanlığımızdan ötürü anne-baba-mızdan; mektepteki yaramazlıklarımızdan dolayı öğretmenimizden; haksızlık edip zulme uğrattığımız mağdurlardan, mazlumlardan; mahkemede hâkim ve savcıdan; askerde komutanlardan; karakolda polislerden.. ve tabii en yüksek bir divanda da “Ahkemü’l-Hâkimîn”den af ve müsamaha bekleriz. Ancak, bütün bu bekleyişler içinde beklenilen şeye liyakat da çok önemlidir. Başkalarını affetmeyenin af beklemeye hakkı yoktur.. derecesine göre herkese karşı saygılı olmayan saygı göremez.. herkesi sevmeyen sevilmeye layık değildir.. bütün insanları hoşgörü ve müsamaha ile kucaklamayan afv u safh görme liyakatını yitirmiştir. Komünizm, hoşgörü bilmeyen bir sistemdi.. ateizm müsamaha tanımayan bir düşünce tarzıdır; ondan müsamaha beklemek bir aldanmışlık, onun başkalarından saygı umması da boş bir kuruntudur. Düşüncelerinde, yazılarında başkalarına sövüp-sayan bir talihsiz kalemin başkalarından saygı ve hürmet beklemeye hakkı yoktur.. sövene söverler, döveni de döverler. Bunları gerçek Müslümanlar, “Onlar, boş sözler, münasebetsiz davranışlarla karşılaştıkları zaman âlicenâ-bâne geçip giderler”.. “Şayet onları affeder, müsamaha ile davranır ve kusurlarını da görmezseniz...” gibi gökler ötesi prensiplerle o engin sînelerinde hoşgörüyle tadil edip yollarına devam etseler de, kaderin adaletini temsil edecek başkaları mutlaka çıkacaktır.

Dalâlet, küfür ve ateizme programlanmış bir kısım ülkelerde, müsamaha ve hoşgörü olmadığı için, düşünce hürriyeti, edepli tenkid, usûlünce fikir teâtisi ve hakperestlik anlayışı içinde tartışma, dolayısıyla da mantık ve ilham ürünlerinden söz etmek mümkün değildir. Bence, ülkemizde yıllardan beri tiz perdeden bunca atıp-tutmalara rağmen bir çuvaldız boyu yol alınamayışının asıl sebebi de bu olsa gerek.

Evet, yıllar var ki bu ülkede -edebim müsaade etmediği için açık söyleyemeyeceğim- akla-hayale gelmedik çeşit çeşit ahlâksızlık, hoşgörü ve müsamahadan dolu dolu nasibini aldığı halde, bir kısım Müslümanlar, hâlâ dünkü “gerici, yobaz, teokratik düzen yanlısı” gibi yaftalarla ve şimdilerde “fundamentalizm”le karalanmak istenmekte ve İslâm çağ dışı gibi gösterilmeye çalışılmaktadır. Evet, bugün hâlâ dînî duygularını ifade edenlere mürteci, yobaz, fundamentalist; millî hislerini ve geçmişi yad edenlere de, Turancı, hayalperest damgasının vurulduğunu esefle müşahede etmekteyiz.

Fertleri birbirine hoşgörüyle bakmayan milletlerde ve müsamaha ruhunun tam yerleşmediği ülkelerde müşterek düşünceden ve kolektif şuurdan bahsetmek mümkün değildir. Böyle bir ülkede, büyük küçük her düşünce, teâruzların, tesâkutların ağında birbirini yer bitirir; düşünürler de hep havanda su döverler ve yine böyle bir ülkede kat’iyen sağlam bir düşünce ve inanç hürriyeti teessüs ettirilemez, ettirilse de yaşatılamaz. Hatta böyle bir ülkede hukuk devletinden de söz edilemez; sureta var görülse de bir aldatmacadan başka birşey değildir.

Aslında müsamaha ve hoşgörünün olmadığı bir yerde sıhhatli bir basın ve yayından, ilmî düşünceden ve kültür faaliyetlerinden bahsetmeye de imkân yoktur. Günümüzde bu türden görülen şeyler ise, belli bir düşünce ve belli bir anlayışa göre sıkıştırılmış tek yanlı, tek cepheli bir kısım kısır gayretlerdir ki; bunlardan taze, yararlı ve gelecek vaadeden birşeyler beklemek de abestir.

GEÇMİŞİN HÜLYALI

DÜNYASI

Şanlı geçmişimizin, o dillere destan tadı, şivesi yok artık pek çok insanımızda ve pek çok yörelerimizde.. duygularımız, düşüncelerimiz gibi hayat felsefemiz ve zevklerimiz de bütün bütün değişmiş.. hislerimiz darmadağınık, arzularımız vıcık vıcık, fikir hayatımız olabildiğince perişan, edebiyatımız ruhsuz bir düşüncenin ağında lime lime, sanatımız kendinden kaçanlara ve ruhunu şeytana peyleyenlere emanet.. şehirciliğimiz kumlarla, ağıllarla atbaşı, mimârîmiz kunduzları güldürecek kadar estetikten mahrum ve derme-çatma.. köylerimiz, kasabalarımız, şehirlerimiz o baş döndürücü büyümenin, genişlemenin yanında, tabiatı tahrip yarışına başarılı birer misal teşkil edecek bedâhette.. ovalarımız-obalarımız kupkuru ve korkunç bir çölleşmenin pençesinde; bağlarımız-bahçelerimiz hayatzede olduğumuza ürperten birer emare.. sokaklarımız karın karına girmiş binalar arasında daracık birer tünel; pencerelerimiz delik-deşik olmuş aile mahremiyetine birer rasat menfezi... Doğrusu bu evlere ev demek, bu beton yığınlarını mesken saymak, bu kasabaları bu şehirleri belde kabul etmek kelimelere saygısızlık, mefhumlara da hakarettir.

Millet olarak bizim evimiz, bizim mahallemiz, bizim sokaklarımız pırıl pırıl ve sımsıcaktı.. bizim zevklerimiz, bizim bedî-iyyât telakkimiz, bizim sanat anlayışımız ruhumuzun bir buudu ve düşünce dünyamızın da bir derinliğiydi.. evlerimiz, tabiatın üfül üfül ve yumuşacık bağrında birer tenezzüh ve dinlenme mahfili, mahallemiz, düşünce dünyamızın ve hayat felsefemizin sahnelendirildiği, canlandırıldığı bir meşher ve bir sahne, sokaklarımız câmiyle, mekteple, medreseyle, tekyeyle iç içe ve ötelere açık koridorlar gibi düşündüren, duygulandıran; bizi, olandan ve hayattan daha enfes hülyalar içinde dolaştıran, dolaştırıp gönüllerimize en romantik duygular aşılayan bir canlılık, bir televvün ve bir nefaset timsaliydi.. bulduklarımızı böyle bulduk, böyle tanıdık, yıkılıp gitmiş olanları da bulduklarımız veya henüz izleri silinmemiş olanların adesesiyle temâşâ edip öyle değerlendirdik...

Bir zamanlar, tıpkı bir ana yatağı veya ana beşiği gibi, bağrında doğup büyüdüğümüz tabiat anayı hep başımızın üstünde, ayağımızın ucunda, burnumuzun dibinde hisseder; her gün, Güzeller Güzeli’nin değişik dalga boyundaki tecellîleriyle tanışır ve güzelliklere hasret nedir bilmezdik. İstediğimizde, evlerimizin kapılarını-pencerelerini açar, dört bir yanda tüllenen o İlâhî binbir güzelliğin tâ yatak odalarımıza kadar akıp gelmesini sağlar ve kulübelerimizi, evlerimizi, yalılarımızı, köşklerimizi kendi ölçüleri içinde ve seviyeleri nisbetinde kâinatın bir şirin köşesi haline getirip bu mini cennetlerde zevklerin en derinini ve hazların en enginini birden yaşardık.. ve yine istediğimizde, oturduğumuz yerden çevremize yönelir, kulaklarımızı varlığın bağrında yankılanan ayrı ayrı nağmelerle doldurur.. ve gönüllerimize mûsıkîlerin en enfesiyle ziyafetler çekerdik.

O zamanlar, tâvusların rengârenk tüylerinden daha güzel ve kelebek kanatlarından daha süslü bağ ve bahçelerimizin güzelliklerini yudumluyor, teneffüs ediyor gibi içimize çeker ve cennet yamaçlarını andıran çevremizde temâşâsına doyulmayan zevkler yaşardık.

Evlerimiz gibi sokaklarımız, sokaklarımız gibi de mahallelerimiz, hatta kasaba ve şehirlerimiz, her parçasıyla, her yanıyla âdeta kalplerimizin bir köşesi, hislerimizin bir derinliği ve düşüncelerimizin de bir hendesesiydi.. onlarda gönüllerimizin te-mâyüllerini, arzularımızın irtibatlarını ve kendimiz olmanın bütün enginliklerini, bütün derinliklerini bulurduk. Evlerimiz, sokaklarımız, eski-yeni, pırıl pırıl tâze veya renkleri uçmuş halleriyle, bize sürekli bir şeyler anlatan geçmişteki engin bir mânâ-nın şiirini fısıldayan canlı varlıklar gibiydiler.

Sanki bu evlerde oturan, bu sokaklarda dolaşan, bu mahallelerde hayatın takvimini yaşayan nazik, kibar, saygılı insanlar gibi, bize has konumlarıyla bütün bu binalar, terbiye görmüş, yumuşatılmış, ince, nazik ve şarklı çizgileriyle biraz da romantik; ama daha çok, cennet köşklerinin koridorlarına ve ukbâ yamaçlarının gölgelerine benzerlerdi.

Bu evlerden bazıları her zaman bir mektep, bir medrese, bir ma’bed gibi gürül gürüldü.. ve bu ucundan bakınca, âdeta öbür ucundaki huriler, gılmanlar görünür gibi olurdu. Onların içinde her ses ve soluk, tedâilerin sırlı vâridatıyla bir tomurcuk gibi yaprak yaprak açıldıkça kendimizi, ışığın, rengin, desenin en görülmedik, en duyulmadıklarıyla karşı karşıya gelmiş hisseder ve büyülenirdik.

Bu evlerden bazıları, şurasında-burasındaki yanıkları, zaman ve hadiselerin sağında-solunda meydana getirdiği yara izleri, yüzündeki tekallüsleri ve çok eskilere dayanan mâzi işveli stiliyle tehaccür etmiş bir tarih gibi karşımıza dikilir, bize ne hikayeler ne hikayeler anlatırdı.

Bunlardan bazıları, analarımızın ferâcelerinin, o masumlardan masum ve saygı telkin eden iffet televvünlü konum ve çizgileriyle daha gözlerimize çarpar çarpmaz, içimize vakar ve mehâbetle akar, ruhlarımıza temkin üflerdi.

Bazıları da, gül, çiçek, kavuniçi, karanfil gibi tatlı renkleriyle, âdeta, sakinlerinin, güzellik, derinlik, zerafet, incelik ve olgunluğunun dışa aksetmiş işaret ve remzi gibi görünürdü.

Köyden kasabaya, kasabadan şehire, bir müşterek inanç, bir müşterek kültür ve ukbâ derinlikli bir müşterek medeniyetin mânâ, muhteva, renk ve şivesini aksettiren bizim binalarımızı her gördükçe, hayallerimizde imanımızın ufku, düşlerimizde ümitlerimizin öbür ucu ve kalbî beklentilerimizin en sonuncusu tüllenirdi. Bu ev ve bu binalardaki incelik, güzellik ve sanat o kadar derin ve tabiat kitabıyla o kadar uyum içindeydi ki, bu evlerin hemen pek çoğunda, gök mavilikleriyle, desen desen zeminin güzellikleri baş başa, omuz omuza verip de bir güzellik kuşağı teşkil edince, o evleri, göklerin ve yerin ışık, renk ve desenleri arasında sallanan birer beşik sanırdınız. Öyle ki, onların önünde oturup düşünürken veya çevreyi süzerken, kendinizi hülyalarınız ölçüsünde göklerin mavilikleri içinde hisseder ve akıl almaz vüs’atlerin çocuğuymuş gibi kendinizden geçerdiniz.

Bizdeki bu, gökleri ve yeri, bir arada ruhlara duyurma şehircilik, bina ve peyzaj zevkiydi ki, Piyer Loti gibi kimselerde, cennet bahçeleri kadar âsûde çınarlarımızın dibinde bir uzun uykuya yatma arzusu uyarmıştı.

Bizim evlerimizde, bizim sokaklarımızda oturanlar, hemen her zaman, bağlarımız, bahçelerimiz ve ormanlarımızda, rengin her tonunda açan çiçekleri, sesin her telinden yükselen nağmelerini duyar, görür ve varlığın tasavvurları aşan o müthiş tenasübü karşısında hazların en erilmezlerini yaşarlar. Evet, bir taraftan semaya, diğer taraftan da arza açılan menfezleriyle bu ev ve konaklar, mevcut vüs’atlerinin yüz katı genişliğinde bir temâşâ zevkine ulaşır ve bize sınırlılıkları içinde sınırsızlığın kapısı olurlardı.

Köylerde, güzellikler ayrı bir dalga boyunda ve şehirlerde ayrı bir tenasüp, ayrı bir armoniyle, bizim, o gönüllerimize inşirah evlerimiz, bu evler arasında kıvrım kıvrım uzayıp giden yollarımız; mevzûniyeti içinde herbirisi ayrı hür bir kalbin müstakilliyetini ifade ediyor gibi alnı açık, başı dik o serâzat konaklarımız, saraylarımız.. ve bütün armoninin kalbi görünümündeki ma’bedlerimiz, ma’bedlerin bir köşesinde dünyanın en büyük hakikatini ilân ediyor olmanın remzi sayılan nidâ edatı endamlı minarelerimiz.. sonra ma’bed ve minarenin ifade ettiği mânâ ve ruhunda sakladığı muhteva etrafında kümelenmiş mini mini kubbeler.. bir kuluçkanın çevresinde dolaşan ve yer yer ona sığınan civcivler gibi nisbeten küçük medrese, şifâhâne, imâret kubbeleri.. ve herbiri ayrı bir zevkle dizayn edilmiş, kimileri sessiz ve murakabede; kimileri gürül gürül, mutlaka ve bir şeyler anlatma peşinde bahçeleri, koruları, çeşmeleri, şadırvanları, kameriyeleri, dört bir yanda reftâre salınan selvileri ve her zaman kokular sürünüp esen meltemleri ve sabâlarıyla âdeta insanı büyüleyen bir periler ülkesiydi.

O günün insanları, tebdil-i hava için şehirlerden köylere koşar, oralarda neşe-keyif, huzur-emniyet, uzlet ve halvet zevkini arar; köylerden şehirlere göç eder, az gürültülü olsa da, oraların seviye, vakar ve ciddiyetle tüllenen havasını koklar; köylere nisbeten daha muntazam ve daha ufuklu sayılan kent hayatıyla tanışır, duygu ve düşüncede daha bir enginleşme elde ettikleri mülâhazasıyla da bunu hep tekrar ederlerdi.

Bütün köyler, bütün şehirler, müşterek duygu, müşterek düşünce ve müşterek kültürü aksettiren genel görünümlerinin yanında, toplum mozayiğinde küçümsenmeyecek farklılıklar da göze çarpıyordu.. her köy, her kasaba, her şehir âdeta, aynı atkılar üzerinde aynı temanın değişik şekilde işlenmesi ve şiirleşen bir mazmunun farklı kalıplarla nazmedilmesi gibiydi.. bunların herbiri, ayrı konumu, ayrı tanzimi, ayrı şiiriyeti, ayrı şivesi itibariyle, bir ölçüde birbirinden farklı tarzları aksettiriyorlardı. Herbiri ayrı bir bayramı, ayrı bir donanma gecesini hatırlatan o cıvıl cıvıl canlılığı, sıcaklığı ve şevk u tarâbıyla bütün bir dünyanın minyatürü gibiydi.. uzun asırların el emeği, göz nuru, fikir cehdi ile oluşmuş, gelişmiş, estetik derinliklere ulaşmış canlı-cansız aksesuarıyla göz kamaştıran bir minyatür...

Hele, büyük medeniyet mimarları ve estetik zevki inkişaf etmiş üstün peyzajcıların bunca gelip geçtikleri büyük kentler, her yanıyla âdeta bir güzellikler armonisiydi. Her zaman bir şiir gibi gelip gelip gönüllerimize akan bağ ve bahçelerimizin güzellikleri, ovalarımızın-obalarımızın neşeyle gerinmesi, dağlarımızın-tepelerimizin mehip duruşu, çaylarımızın-çeşmelerimizin bir başka çağıltıyla gönüllerimize ses vermesi.. her yanımızda gamze çakıp salınan zarif lâleler, öteden beri yakından tanıyıp hemhal olduğumuz al yanaklı, derin kokulu güller, kokusundaki nefâsetin yanında, gülün dikeni gibi biraz da acımtırak haliyle “mağnem ölçüsünde mağrem” (*) diyen karanfiller, ülkemizin öz evladı ve çok bulunmasının gadrini yaşayan sevimli papatyalar, zâtî güzellikleriyle beraber tevazu ve mahviyetleriyle ayrı bir derinlik remzi mini menekşeler, otağını her yere kurmaya tenezzül etmeyen zambaklar, kalbimizin cidarları kadar hassas ve duyarlı ince manolyalar, yakın akrabamız ve kapı komşumuz sümbüller, sonradan akraba olduğumuz kamelyalar, orkideler, yanık nağmeler gibi kokuları ve ebedî güzellikleri tedâi ettiren renkleriyle sonsuzluğa meftun gönüllerimizi coşturur ve sürekli bize namzet olduğumuz âlemi hatırlatırlardı. Bir de buna kuşların cıvıldayışları, böceklerin vızıldayışları, koyun-kuzu sesi, Allah için birbirini sevenlerin nefesi eklenince her yan âdeta cennet rengine bürünürdü.

Hele, yeşilliklerin korunduğu, ormanların ihtimamla muhafaza edildiği bir mübarek dönemde her taraf tıpkı bir “bâğ-ı İrem” ve her yöre açık bir hayvanat bahçesi gibi canlı, sımsıcak ve şendi.

Bu dünyanın hemen her yanında zaman o kadar farklı duyulurdu ki, onun içinde bazen geçirilen birkaç saat, seneler kadar derin, bereketli, velûd olabilir ve hatta hâtıralarımızda âde-tâ silinmezliğe ulaşırdı.

Görüp yaşadığımız, duyup-işitip hayallerimize nakşettiğimiz hâtıralara hayat üfleyip, onları yeniden gün yüzüne çıkarıp çıkaramayacağımızı bilemeyeceğim, ama, ben o “yitirilmiş cennet”i bağıyla, bahçesiyle ve içindeki bağbanıyla hep özleyeceğim...

SÜLEYMANİYE

Süleymaniye, muhteşem günlerin hâtırâları üzerinde devâ-sâ bir menşur ve sanatın ma’bedde zirveleştiği, ma’bedin gerçek sanatla buluştuğu kristal ruhlu granit bir yapıdır. O, Mehmet Akif ve Yahya Kemal gibi iki şiir üstadı ve sanat dâhîsinin duygularını besteleştirdikleri bir güfte ve şanlı dünlerimizin dili dudağı sessiz bir bedîiyyat tercümanıdır.

1550’li yıllarda Sinan’ın sanat dünyasına iki şaheser armağanı vardır: İstanbul Süleymaniye Külliyesi, Şam Süleymaniye Külliyesi. İkisi de, adına inşâ edildikleri Muhteşem Süleyman’ın ihtişamını aksettirecek seviyededir. Şam’daki külliye, Sinan’ın bir kalfası tarafından kontrol edilir. Baraka Irmağı kıyısında hac kafilelerine hizmet vermek için plânlanmış bulunan Şam Süleymaniye Külliyesi; camii, aşhanesi ve kervansaraylarıyla plâna esas teşkil edecek mahiyette entegre bir tesistir. Bu muhteşem külliye, tesis gayesini gerçekleştirmedeki mükemmeliyeti, mi-mârîsi, hizmetleri ve daha sonraki ilâveleriyle başlı başına sultanî bir eserdir ve müstakil bir araştırma ister...

Bizim şimdiki konumuz İstanbul Süleymaniye Camii.. geniş külliye halindeki müştemilâtıyla Süleymaniye, yerleşik belde mimârîsinin en güzel örneklerinden biri, belki de birincisi.. Fatih Külliyesi’nin geliştirilmiş, olgunlaştırılmış mütekâmil bir örneği ve inançtan muâmeleye uzanan çizgide duygu ve düşünce dünyamızın tehaccür etmiş, granitleşmiş bir ehramı gibidir. Zaten öyle olması hedeflenerek inşâ edilmişti.

“En güzel ma’bedi olsun diye en son dinin,

Budur öz şekli hayâl ettiği mîmârînin”

Y. Kemal

Sıbyan mektebinden yüksek eğitim veren medreselere, imarethânelerden hamamlara, şifâhâneden dâru’t-tıbba kadar topyekün bir hayatı kucaklayan Süleymaniye Külliyesi, bütün o geniş gâyeli mekânları, bu mekânların tıpkı zincirin halkaları gibi birbiriyle irtibatı, el ele, omuz omuza ve diz dize bir sanat armonisi içindeki bütünlüğüyle âdeta bir halka-i zikri, caminin de bu halkanın serzâkiri olduğu imajını uyarmakta ve bu düşünceyi ilham etmektedir.

Bir taraftan konaklama, diğer taraftan beslenme işlerini birleştirerek, misafir odalarından mutfağa, medreselerden imarethâneye, dâru’t-tıbdan şifâhâneye, hamamdan mescide bütün beşerî ihtiyaçların kucaklanıp karşılandığı çok üniteli mekânları ve bu ayrı ayrı mekânların gizli bir kısım atkılarla ma’bedle irtibatlandığı, ihtiyaç ve estetiğin kutuplaşıp gökkuşağı haline geldiği semâvî buudlu fakat arzî bir sanat harikasını görmek için, iç muhtevayı da düşünerek, yukarıdan kuşbakışı bu mübarek hazîreyi bir kere temâşâ etmek yeter zannediyorum. Evet,

“Sanatın ruhunu seyyâl bulut şeklinde ”

M. Akif

görmek istersen gel Süleymaniye’yi beraber seyredelim.

Süleymaniye Camii; konumu ve yeri itibariyle, bilhassa Yeni Cami, Galata Köprüsü ve Unkapanı hattından bakılınca, bütün İstanbul’a hâkim, minareleşen bir ma’bed, olabildiğince derin, ürperten ve ihtişamla tüten, burayı ve öteleri gözetlemeye açık bir rasathane gibi görünür. Öyle ki Y. Kemal’in

“Görebilsin diye sonsuzluğu her yerden iyi,

Seçmiş İstanbul’un ufkunda bu kudsî tepeyi..

Uhrevî bir kapı açmış buradan gökyüzüne...”

sözleri mübalağa değil eksik sayılabilir. Hele iç yapı ve dahilî dizayn itibariyle, biraz dikkat eden hemen herkese o, bir muhteşem dönemin, muhteşem mimârının elinden çıktığını ve yine muhteşem bir hükümdarın eseri olduğunu fısıldar ve ruhlarımıza:

“Sanki ummân-ı bekânın ezelî bir mevci,

Yükselirken göğe, donmuş da kesilmiş inci!...

Dur da Ma’bûduna yükselmek için ilme basan,1

Ma’bedin halini gör işte serâpâ iman!..”

M. Akif

nağmelerini duyurur.

Bu mübarek ma’bed, dışıyla-içiyle hep bir vakar ve ciddiyetle tüllenir; tüllenir de, ona göre basitlik sayılan plastize süslemelere kapalı kalır.. evet bir kısım ma’bed ve türbelerdeki gibi nakış, arabesk, boya ve çini süslemelere burada fazla yer verilmez. Eğer son cemaat revâkının, alt pencerelerinin tepelerindeki lacivert zemine beyaz hatla işlenmiş kitâbe.. ve mihrabın iki yanını süsleyen panolar istisna edilecek olursa, Süleymaniye Camii’nde Sinan’ın, dış süsleme endişesine hiç mi hiç kapılmadığı ve sanat ruhunu ihtişam büyüsüyle soluklamak istediği hemen hissedilir.

İnsan, camiin ön kapısından, şadırvan avlusuna adım atar atmaz, revâkların sıcaklığı, şadırvanın dinlendiriciliği, kıble kapısı önündeki kubbe mukarnaslı çıkmalar ve pembe somaki, kırmızı taş, beyaz mermerlerden, sütun başlıklarının büyüleyiciliğiyle karşılaşır ve kendinden geçer. Şadırvan insan ruhuna üflediğini üfler, âdeta onu konsantrasyona hazırlar ve ma’bede doğru “yürü!” der.

Camiin içine girince, ilk defa, görkemli dört filayağı üzerinde yükselen muhteşem bir kubbe göze çarpar.. ve onu İslâm’ın remzi olan beş küçük kubbe çevreler. Zannediyorum bu konumda ana kubbenin diğer beş kubbeye inzimâmıyla ortaya çıkan altı rakamı, iman esaslarını hatırlatır; ayrıca, büyük kubbe, İslâm’ın en temel rüknü olan tevhidi minarelere ulaştırıp ilân ederken, beş küçük kubbe de onu kucaklar, ona destek olur ve onun varlığının birer gölgesi gibi ona sımsıkı tutunurlar.

Camiin bir diğer büyüleyici yanı da, günün değişik saatlerinde değişik pencerelerden içeriye yayılan ışık hüzmeleridir. Evet tam yedi kat üzere tanzim edilmiş ikiyüzdokuz pencereden her zaman camiin içine ışık akar gelir.. bu renkli camlardan sızıp içeriye dökülen ışıklar, insanda ne romantik düşünceler ne romantik düşünceler uyarır. Şayet, daha sonra ilâve edilen bir kısım nesepsiz nakışların tedâî ettirdiği münasebetsizlikler olmasaydı, kim bilir ruhlarımız daha neler neler hissederdi! Evet,

“Ma’bedin cephe cidarındaki loş pencereler,

Güneşin sırtına bir ince tül atmış, esmer,

Mütemâdî sağıyor dahile bir gölgeli nûr”

M. Akif

Yeryüzünde bulunan bizler her zaman, göklere ve gökler ötesi mâneviyat âlemlerine açılma arzusuyla, semâların derinliklerini, ötelerin ciddiyetini, sonsuzun ürperticiliğini gönüllerimize duyuracak bir ses ve soluğa ihtiyaç hissederiz. Tıpkı uzun bir sefere hazırlanan rûhun tam gerilime, eksiksiz zâd u zâhi-reye ve yol düşüncesine ihtiyaç hissettiği gibi ihtiyaç hissederiz. Buna duygunun, düşüncenin, rûhun gıda alması da denebilir ki, her yolcu ve her türlü yolculuk için kaçınılmazdır. Hiç şüphesiz, bu en hayâtî gıda ve mânevî besin kaynağının semâvî sofralar halinde inip kalktığı yerlerin başında da, derin tedâî gücü, uhrevî motivasyonu, her parçası ayrı bir cennet kapısına menfez sayılan aksesuarıyla ma’bed gelir. Süleymaniye ise, bütün bunları tedâî, tahattur ve tahayyül ettirecek engin, rengin ve zengin bir koleksiyon gibidir.

Şimdilerde bazılarımızın gözleri, onun derinliklerine, güzelliklerine ne kadar alışmış, ne kadar kanıksamış da olsa, bu mânâ endamlı, tarih renkli, sanat ahenkli ma’bed, hazîresine sığınan herkese, bir güzellik, bir şiir, bir romantizm banyosu aldırtacak kadar hâlâ canlı, hâlâ cazip, hâlâ güzel ve hâlâ bir kısım husûsî duygularımızı şahlandırma adına önemli bir vâridâ-tın gürül gürül kaynağı olabilme büyüsünü taşımaktadır. Evet o, cesedine yenik düşmemiş, bedenini aşabilmiş aydınlık ruhlar için hâlâ med vaktini yaşayan bir deniz gibi dalga dalga ve köpük köpüktür.. istersen

“Cephe dîvârına bak, camlara bak, minbere bak,

Sonra mihrap ile mahfillere, kürsîlere bak

........................................................

Dalgalansın da, denizler gibi kalbinde celâl,

Görmesin dîdelerin reng-i sivâ, reng-i zılâl!”

M. Akif

Süleymaniye’nin, bilhassa Haliç tarafından bakılınca, başını dikmiş, göğsünü germiş derin derin İstanbul’a, Haliç’e hatta Boğaziçi’ne bakan ve bir beklentiyle yutkunan muammâlı bir hâli vardır. Daha çok vakarlı bir çehreye benzeyen heykelinin, gözlerimize, gönüllerimize sinen mânâsı ve öbek öbek çevresini saran müştemilâtıyla ruhlarımızda kendini hissettirince, insan bu anlamlı simâ karşısında garip şeyler duymaya başlar ve bu ürperten sükût karşısında ruhunda ne ra’şeler ne ra’şeler uyanır!

Süleymaniye bulunduğu noktaya o kadar uymakta ve o kadar yakışmaktadır ki, en âmiyâne bakışlar bile, bulunduğu yerle onun ruhu arasındaki mânâyı hemen sezebilirler. Öyle ki, onunla yerleştiği mekân arasında o derin münasebet eğer kavranabilse, o, öyle rastgele plânlara göre ve rastgele malzeme ile değil de, kendi iç derinliği ve dış husûsiyetleriyle bulunduğu yerden fışkırıp çıkmış gibi bir his uyarır insanın rûhunda. Ma’-bede açık ruhlar, başları onun gölgesine ulaştığı andan itibaren, kendilerini seven, okşayan, bağrına basan sımsıcak bir anne kucağında hissederler. Bu satırların yazarı için bir mazhariyet sayılan böyle bir okşanma ve kucaklanma, hem de geçmişi geleceğe bağlayacak köprü bir nesle hitap makamında okşanıp kucaklanma -dinleyenler kendi talihsizliklerine saysınlar- diyen için böyle tasavvurları aşan zevk ve hatıralara inkılab edince, kimbilir, hayatı her zaman uhrevî derinlikleriyle yaşayan yüce kametler onu nasıl düşünmüş ve nasıl hissetmişlerdir?

Evet insan, ihtişam dönemimizin bu pırlanta âbidesini, onun sağında ve solundaki müştemilâtı, her yeri kendi ruh ve mânâsıyla ma’bede sığınmaya koşuyor bir görünüm arzeden medreseleri, şifâhâneleri, dâru’t-tıbları, dâru’l-kurrâları, dış cemaat mahalleri ve revâklarıyla hepsini birden kavrayıp rûhuna sindirdiği zaman, daha camiye adım atmadan derin bir uhrevî sükûtun şiirini dinler.

Süleymaniye’ye Allah’a yükselme ve ulaşma yollarını remzediyor gibi değişik kapılardan girilir. Bu giriş bazı yerlerden düz ayak, bazı taraflardan da biraz merdiven çıktıktan sonra gerçekleşir. Hazîreye başını soktuktan sonra herkes bahçede bir konsantrasyon yürüyüşü yapar ve hangi yandan olursa olsun ona ulaşmak için “bi-kaderi’l-keddi tüktesebü’l-meâli -sıkıntı ölçüsünde seviye elde edilir” düşüncesini pekiştirmek üzere birkaç merdiven daha çıkmadan şadırvan bölümüne girilemez. Şadırvan bölümünde, mütekabil, aynı boyda ve birbirine bakan revâklar, ukbâya açık kapılara benzeyen halleriyle, ma’bede koşanlara birşeyler fısıldıyor gibi, onların ümitlerine tebessüm eder, endişelerine tekallüsler fırlatır ve hep müminin gönül dünyasının haremi sayılan ma’bedin iç kısmına işaret ederler. Derken, herkes duygularıyla ikinci kez beslenmiş, herkes ikinci kez azığını almış, hazları köpük köpük Dostla halvete yürür.. ciddî bir temkin ve olabildiğince bir edeple yürür ve kendilerini gönüllerin harem dairesinde bulurlar.

“Bir gelişle ki; ne mübarek, ne garip âlem bu!..

Hava boydan boya binlerce hayalle dolu.

Kimi gökten, kimi yerden uçuşup her kapıya,

Giriyor birbiri ardınca ilâhî yapıya.”

Y. Kemal

Burası iç yüzü ve mânâya açık aksesuarıyla o kadar rengin, o kadar olgun ve o kadar geniştir ki, o âna kadar gördüğümüz kısımlar ona nisbeten âdeta mütevâzi bir selâmlık gibi kalır. Ma’bedin bu iç kısmı koca külliyenin en güzel, en ferah, en gönül alıcı ve hülyâlarımızı coşturan sihirli bölümüdür. Burada, o âna kadar ruh ve mânâ adına gönüllerimize sinmiş ne büyülü şeyler duyar ve hissederiz. Sadece biz değil, orada bizim içeriye girmemizi bekliyormuşçasına çöküp yanlarına oturduğumuz, bizi sımsıcak tebessümlerle selâmlayan, kalplerinin iyiliği çehrelerine aksetmiş ve hislerini yüzlerinde okuduğumuz bütün inanmış gönüller zengini-fakiri, yaşlısı-genci, âmiri-memûru, âlimi-ümmîsi, makam sahibi-düz insanı, yerlisi ve yabancısıyla; -tabiî kimi, deryadaki mâhinin deryayı hissetmesi nisbetinde; kimisi de, dalgıçların derinlikleri sezişi ölçüsünde- hemen herkes onda farklı bir temâşâ zevkine erer. Allah’tan başkasına gönül vermemiş ve gözlerinin içine başka hayâl girmemiş bu iman ve itmi’nân insanları, gönüllerde birikmiş sevgiyi sarfedecek sîne arar, ma’bedin her yanında muhabbet ve alâka esintileri uyarır, sonra da Hakk mihmandarlığına ulaşmış bu talihli ruhlar ve gönülleri “gıll u gış” adına herşeyden arınmış bu insanlar: “Bizi bu saadetlere eriştiren Allah’a hamdolsun!. Hamdolsun o Allah’a ki, bize verdiği sözü yerine getirdi ve bizi bu yerlere vâris kıldı” der ve bahtlarına tebessümler yağdırırlar.

Süleymaniye, dış ihtişamı ve iç derinlikleriyle, hazîresine sığınan temiz gönüller üzerine birer mızrap gibi kalkıp indikçe, biz şanlı geçmişimizi bütün “hay huy”uyla sînelerimizde duyar; dağılmış bir büyük ülkenin gurbetler yaşayan bir köşesinde sanki bu toprağın derinliklerine kök salmış ve granitlerle bütünleşmiş de, önünde, temelinin esas harcı olan bize ait duygu ve düşünceyi sürükleyip götürmek isteyen azgın bir kısım sellere karşı metin bir sed gibi durmakta ve ezilmişliği, tükenmişliği kabullenmiş bugünkü nesillere sessiz infialleriyle bir şeyler anlatmaktadır.

Ben, onu hep akıp giden, akıp gittikçe de netleşen bir dünya ve o dünyanın merkezinde bir saltanat ve debdebe, bir ihtişam ve hâkimiyetin fihristi olarak görmüşümdür. Bu itibarla da onu gönlümde hep taze, ruh ve mânâsını da hep bayıltıcı bulmuşumdur.. ve yine bu itibarla onu, ne zaman içine girsem, zaten ruh dünyamda mevcut olan enginliği ve ihtişamıyla daha derin iç katmanlara saldığımı ve onun büyüsünü daha derinden duyduğumu hissetmişimdir. Diyebilirim ki, her müşâhede edişimde bu Osmanlı yetimi muhteşem ma’bedi hemen her zaman içimde hazır bulmuş, hayâl âlemime açılan bir kapı gibi hissetmiş ve ondan geçerek, geçmişin hülyâlı âlemlerinde dolaşmış ve:

“Yer yer aksettiriyor mavileşen manzaradan,

Kalkıyor tozlu zaman perdesi her an aradan”

Y. Kemal

mısralarını duymuşumdur. Bu mânâ ve bu ruh elbette geçmişimizle alâka ve irtibattan, mânâ kökümüze saygı ve nesep düşüncesinden kaynaklanıyordu. Kaynaklanıyordu ki, ne zaman onun yanından geçmiş, ne zaman onun hazîresine uğramış, ne zaman onu temâşâ zevkine ulaşmışsam, onun herhangi bir yanında, gerçekten varmış gibi bir menfez bulmuş ve asırlar ötesinin o destanlara sığmayan büyülü manzaralarıyla kendimden geçmişimdir.

Bu itibarla denebilir ki Süleymaniye, o baş döndüren duruşuyla ve o hemen dile gelip konuşacakmış gibi ilhamla tüllenen sükutuyla ve içindeki inanmış gönüllerin heybet tüten füsûnuyla bize hep şiir söyleyen, hikmetten fasıllar açan, ruhlarımıza varlık üfleyen ve bize dirilme yollarını gösteren bir üstad gibi olmuştur.

Bir muhteşem dönemden geriye kalmış, dünya kadar saltanat yetimi sanat eseri vardır ama, o saltanat tâcının incisi Süleymaniye’de geçmişi görüp dinlemek bir başkadır. Sanki bizim önümüzde çağlayıp giden zamanın değerli bir parçası, küçük bir noktada toplanmış, sıkıştırılmış ve bu hazîrenin içine yerleştirilmiş gibidir. Âdeta bir ihtişam dönemi ve zamanın bir altın dilimi geçerken takılıp burada kalmış da, şimdi Süleymaniye ile o soluklanmakta.

Evet onda, tabaka tabaka birbirinin üstüne binen, katmanlaşan bir ulu sessizlik ve güya içine günümüzün anlamsız sesleri hiç düşmemiş de bu kudsî harim, bütün anlamsızlıklara karşı kapalı kalmış.. hep kendi içinde derinleşmiş, kuyulaşmış gibi gelir bize.. gelir de gönüllerimizde rengin ve zengin bir eski bestenin tesirini icrâ eder. Sanki, sesini kulaklarımıza doldurduktan sonra susmuş bir enstrümanın tellerinden hâlâ birşeyler duyuyormuş olma hissiyle yaşadığımız gibi, bu yüce ma’bedde, güya eskiden içinde icra edilmiş bir musıkînin dalga dalga nağmeleri, bütün tazeliğiyle hâlâ akıp akıp ruhlarımıza bir şeyler boşaltıyor gibi bir duygu uyarır hislerimizde.

Hülyâlarının tadına alışmış her hayâl çocuğu, Süleymaniye’nin kokusunu duyar duymaz, geçmişin bütün şiirini, bütün mânâsını ve bütün zevkini birden tadar. Evet herkes, hülyâ ufku ölçüsünde Süleymaniye’de rüyaya yatmış gibi onun herhangi bir menfezinden kanatlanarak asırlar ötesine yürür; önceki günü dünle, dünü de bugünle bir arada görür ve ruhuna zaman üstülüğün en engin hazlarını duyurur. Her ruhda bir çiçek gibi açılan mahrem hülyalar, Süleymaniye’nin tedâî ettirdikleriyle en derin şekilde ve birden açılır, açılır da kendilerini bu tedâilerin gelgitlerine salabilenler içlerinde binbir haz, dudaklarında sımsıcak bir tebessüm, uğradıkları her yere kucak kucak huzur ve itmi’nân taşırlar.

İnsanlar bu yüce ma’bedi tam duyduklarında eğilip bir de ruhlarına bakabilseler, onda içlerinden kopup gelen duygularını, ümitlerini, arzularını, isteklerini besleyen bir büyü bulurlar. Bulurlar da, yaşadıkları hayat içinde ayrı birer şahsiyetle daha var olduklarını duyarlar. Sanki hakikatin çerçevesini dar bulup da, hayâlî dünyalara pencereler açıyor gibi bir kısım mahrem âlemleri temâşâya koyulurlar.

Süleymaniye’de herşey nazlı bir çiçek edâsıyla güzelliğin son rikkatine kadar açılmış yaşıyor gibidir.. ve her güzellik umumî bir ahenk içinde, noktasıyla, çizgisiyle, kelimesiyle, satırıyla zevke açık gönüllere hazların en enginini sunmaktadır.

YENİLENME FANTEZİSİ

Târihî tekerrürler devr-i dâimi içinde şimdilerde bir de yanılmalar devr-i dâimi yaşıyoruz. Cihan harbinden sonra, hemen herkes, o güne kadar görüp-bildiğimiz, bilip-tanıdığımız din-diyânet, örf-âdet herşeye nefret duymaya başladı ve yenilik vaad ediyor kuruntusuyla bir kısım fantezi düşünce, hemen herkesin alâka odağı haline geldi. Bu dönemde bilhassa sol ideolojiler, insanlığa yeni bir dünya vaad etme aldatmacasını çok iyi değerlendirdiler. İçinde ezen-ezilen, sömüren-sömürü-len sınıfların, dolayısıyla da, kinin, nefretin, kavganın, harbin olmadığı yepyeni bir dünya ütopyasını allayıp-pullayıp propaganda etti ve topyekün yeryüzünü bir başkaldırma arenası haline getirdiler.

Bu kaoslu dönemde herkes sokaklara dökülüyor, herkes sihirli bir dünya ile alâkalı birşeyler mırıldanıyor.. ve husûsiyle de gözleri buğulu, gönülleri heyecanla dopdolu gençler, yitirilmiş bir cenneti arıyormuşçasına her yolda yürümeyi deniyor, her kapıyı zorluyor, o güne kadar saygı duyduğu bütün değerleri yıkıyor, her gün bir sürü olmazlarla yaka-paça oluyor ve yeni baştan bir insanlık cemiyeti hezeyanlarıyla köpürüp duruyordu. Ve tabiî, bu serâzad ve çakırkeyf gençlerin çılgınlık senfonilerine kartarmış entellerden iltihak edenlerin sayısı da az değildi.

O zamanlar, bu tür yeni düşüncelerin büyüsüne kendini kaptıranlardan hemen hiç kimse, herhangi bir tenkit, tetkik, muhakeme ve mukayeseye başvurmadan, “yeni” deyip kendini bir kısım fantezilerin içine salıyor ve elinde kâsesi meykeşler gibi; “yeni dünya”, “yeni düşünce tarzı”, “yeni sistem”, “yeni toplum”, “yeni idare” diyor, durmadan târihî dinamiklelere, mâziye, dine ve atalarına saldırıyordu. Bu dönemde sadece başkaldırmanın romanı yazılıyor, başkaldırmanın tiyatrosu yapılıyor ve topyekün sanat bir isterik düşüncenin elinde korkunç bir yıkım yaşıyordu. Bir zümre herşeyi yıkmaya, herşeyi değiştirmeye karar vermişti ama, nelerin nasıl değiştirileceğini, değiştirilen şeylerin yerine nelerin ikâme edileceğini düşünmeden karar vermişti. Oysa ki, değiştirilmek istenen şey ne bir at, ne bir araba, ne bir ev ne de bir urbaydı; o, bin seneden beri milletin canıyla-kanıyla bütünleşmiş ve benliğinin her parçasına işlemiş bir mânâ idi. Onun için de yeniler tutmadı; eskiler sarsıldı ama oldukları yerde kaldı... O günkü yeniler ve yenileyicilerin yıldızları birer birer söndü ve daha üzerinden çeyrek asır geçmeden, partal birer elbise, eskimiş birer eşya gibi ya şuraya buraya atıldı veya târihî bir fosil olarak korunmaya alındı.

Şimdilerde bir kısım mihraklar yine, yeniden yapılanmadan ve yeni bir dünyadan bahsetmeye başladılar. Öyle ki “yeni” kelimesinin sihriyle ruhuna gençlik aşılayacağı vehmine kapılmış ve aslında yeniliğe kapalı bazı içi geçmiş ruhlar bile bu fanteziden kendilerini alamadılar. Ev değiştiriyor, elbise değiştiriyor gibi büyülü bir metamorfozla, hemen içinde bulundukları durumdan sıyrılıp, yepyeni bir kimliğe, taptaze bir mahiyete ulaşacakları zehâbına kapıldılar. Aslında, ilkinde olduğu gibi, şimdilerde de, bu sihirli yeniliği, hemen herkesi alâkadar eden bir meseleymiş gibi gösterenler, yığınlar üzerinde bu ruh haletini oldukça başarılı değerlendirdi, onun büyüsüyle çoklarının başını döndürdü, kitleleri şaşkına çevirdi ve kendi hedeflerine yürüdüler.

Biz, bugüne kadar öyle davranageldiğimiz gibi, bu defa da yine kendi hesabımıza harikalar kuşağında hisse arayaduralım, şimdiye kadar dünyanın her yanını elli kere hallaç edip sömüren güçler, yeniden yapılanma düşüncesiyle gerilmiş saf yığınların heyecan ve anilmerkez kuvvetlerini, hem de onlara rağmen, bir kez daha kendi hesaplarına istismar ettiler bile. Evet onlar, açık-kapalı dünyanın dört bir yanında modern çağın gerek ve icaplarına göre çıkartmalar düzenleyerek yeni bir koloni devri başlatadursunlar, Türk ve İslâm dünyasında bütün bu hokkabazlıkların perde arkasını sezemeyen yığınlar, âdeta büyülenmiş gibi gözlerin görmediği, kulakların işitmediği ve beşerî tasavvurları aşan hârikalar kabilinden bir şeyler beklemekte. Evet biz, hülyalarımızla teselli oladuralım, Batı, haçlı seferlerinde yaptığından farklı ve daha yumuşak bir çizgide bütün saldırı, tecavüz ve işgallerini devam ettiriyor. O, eskiden açıktan, mertçe ve tepki alabilecek şekilde “salib” deyip yürüyordu. Şimdilerde ise daha yumuşakça ve daha az reaksiyon görebilecek bir üslupla hedeflediği şeyleri gerçekleştiriyor. Hem de yerinde kendilerini demokrasi havarisi ve işgal edecekleri ülkeleri de terörist göstererek; yerinde bizzat o ülkelerde sun’î terör meydana getirerek (Sudan ve Irak misallerinde olduğu gibi) ve tabiî, hemen her defasında hilal’i haç’a paravan yaparak herkesi çok rahatlıkla yanıltabilecek bir üslupla. Bu itibarla, günümüzde yenilik adına sahneye konan şeylere “yeni işgal metodları” dense de, bunlara kat’iyen yenilenme ve yeniden yapılanma denemez.

Rica ederim, Körfez’de çevreye kabadayıca gözdağı vermenin.. süperlerin petrol hisselerini bir kere daha gözden geçirerek kendilerine arslan payı ayırmanın.. Batıya tam piyonluk yapmayan bazı ülkeleri parçalamanın ve bazılarını da parçalama plânına almanın.. komşu ve kardeş devletlerde milletimize karşı belirmeye başlayan güveni sarsmanın ve bu dünyanın hakimiyet merkezinin Batı olduğunu kanla-irinle bir kere daha hatırlatmanın dışında yenilik adına ne yapılmıştır..? Gerçi bu da bir yenilik sayılır ama, hem getirdikleriyle hem de götürdükleriyle aleyhimizde bir yenilik! Zaten kuvvetin temsilcisi ve zulmün çocuklarından başka bir şey de beklenemezdi.

Şu anda dahi, ayyuka yükselen zulümleriyle bu gaddar dünya, bir kere daha gerçek kimliğini ortaya koydu ama, keşke bize de bir şeyler anlatabilseydi! Saraybosna kan revan.. Karabağ, Azerbaycan feryâd u figân.. Keşmir alev alev.. Somali istismar ağında inim inim.. Sudan baskı altında.. Filistin kaynayan bir kazan.. Ve bu koskoca âlemde çektiren dinsiz ve hıristiyan, çeken de müslüman.. ne acı ki, bu bile bir şey anlatmıyor bize...

Aslında Batı, bin seneden beri bu dünyanın hakk-ı hayatı olmadığına inanmaktadır. Bundan sonra da inanacağa benzemez. O sadece kuvvete, natürel seleksiyona inanır.. onun hayat felsefesi hep menfaat ve çıkar eksenli olmuştur; gücü yettiği zaman ezer; başa çıkamayacağını anladığı zaman da el-etek öpmekten geri kalmaz.. yaşamayı kuvvetin tabiî hakkı sayar; zayıfı sağmal gibi görür ve sağar.. gaddar ve gözü kanlıdır; hiç tereddüt etmeden en küçük bir çıkarı uğruna bütün dünyayı ateşe verebilir.. fevkalâde zorba, olabildiğince mütecâviz ve tam bir pragmatisttir.

Düşünce dünyası bu küflü felsefeye kilitlenmiş bir âlemin, ortaya ne bir yenilik koyabilmesi ne de insanlık adına bir yeniden yapılanma gerçekleştirebilmesi mümkün değildir. Onun bu çizgide her hareketi bir illüzyon, her vaadi de bir aldatmacadır. Zaten dayandığı dinamikler itibariyle tükenmiş bir dünyanın, ne yenilenmeye ne de başkalarına yenilik düşüncesi ilham etmeye gücü yetmez.

Eğer önümüzdeki yıllarda dünya çapında bir yenilenme söz konusu olacaksa, hiç şüphesiz o, yıllar ve yıllar boyu, çeşit çeşit mağduriyetlerin, mahkumiyetlerin, mazlumiyetlerin biledi-ği, keskinleştirdiği ve çağıyla hesaplaşmaya hazırladığı şu bizim dünyamızda, İslâm’ın zamanları, mekânları aşan prensipleri ve Kur’ân’ın her gün biraz daha gençleşen ölümsüz düsturları sayesinde gerçekleşecektir. Daha şimdiden, düşünce dünyamızın ayları, güneşleri yüzler-binler ellerinde o mutasavver dantelanın önemli bir parçası, onu örgülemeye çalışıyor ve gözlerini açıp-kapayıp mutlu geleceğin rüyalarından bahisler açıyorlar. Az daha bekle, sen de inayetle tüllenen o günleri göreceksin.

KUTLU ZAMAN DİLİMİ

ÜÇ AYLAR

Üç ayların kendilerine mahsus bir tadı bir şivesi vardır ki, onları yılın diğer aylarından ayırır.. her ayın güzellik ve nefâse-tinin zâhirî duygularımızla hissedilip yaşanmasına mukâbil, bu müstesna zaman dilimi kalple ve bâtınî duygularla yaşanır. Bu aylarda gönül dünyalarına yönelen insanlar, iman ve iz’an-larından fışkıran ışıklarla eşyanın perde arkasını süze süze, duygularıyla, içinde ebedî bir ömür sürecekleri firdevslere uyanmış ve ulaşmış gibi olurlar. Onlar için bu aylardaki günler, geceler, hatta saatler ve dakikalar âdeta bir başka büyüyle gelir-geçer; gelip geçerken de derecesine göre herkese mutlaka birşeyler fısıldar.

Bu aylarda zaman hep uhrevî renklerle tüllenir.. insanlar tıpkı öbür âlemin sakinleriymişçesine mûnisleşir ve sırlı bir derinliğe ulaşırlar. Herkes kendi iç derinliklerinden olduğu gibi, varlığın sînesinden de ukbâ buudlu bir şiiri dinler ve yığın yığın hülya ve hatıraların, beklenti ve rüyaların gurup ve tulû’larında dolaşır. Yer yer hüzünlü, zaman zaman da neşeli tedâileriyle üç aylar, bize hem yitirilmiş bir cennetin hasretini hatırlatırlar hem de buğu buğu onu yeniden bulabileceğimiz ümidiyle bütün benliğimizi sararlar. Evet, hayatımızın her dakikasını ayrı bir saadet ve neşeye, ayrı bir gerilim ve hamleye çeviren bu günlerdeki hâtıra ve tedâiler, duygularımızı sessiz bir şiire, hayatlarımızı da sihirli bir güzelliğe çevirirler.

Biraz da üç aylardaki nurların gönüllere sinmesiyle sokaklardaki ışıklar, minarelerdeki mahyalar, her taraftaki rûhânî canlılık ve ma’bedlere koşan insanların simalarındaki letâfetle dünyadakinden daha çok cennetteki zamanları hatırlatan bu nûrefşan zaman dilimi, kadrini, kıymetini bilenlere ayrı ayrı lezzetler ve zevk-i rûhânîler sunar. Evet o, imanı, İslâm’ı, ma’bedi ve ibadeti duyup anlayanları; marifet, muhabbet ve ledünnî hazlara açık olanları, değişik dalga boyundaki ışıklarının renkleri, latîf latîf esen havasının incelikleri, uğradığı herkesi büyüleyip geçen zamanın seslerinden toplanmış ve ruhları sarıp okşayan o sonsuz zevk meltemleriyle kucaklar hepimizi.

Hemen her sene zamanın bu altın dilimini idrak edince, âdeta, ötelerin ayn-ı hayat olan o sevimli, neşeli mavimtırak günlerine bir kere daha kavuşur gibi oluruz. Evet, bir kere daha gönül gözlerimizde her yan baharla tüllenir.. her tarafta yeniden hayat köpürür.. dağ-bayır yeşerir ve renklerle kahkaha atar.. çiçekler raksa durur, bülbüller nâralar yağdırır.. ve duygular gülden, lâleden alevlerini alıyor gibi olur. Öyle ki her yanda esen bu umûmî hava gönüllerimizi bir mutluluk vaadiyle kaplar ve bize ne bilinmedik, ne sezilmedik şeyler fısıldar. Hatta hayatları bedbinliğe, karamsarlığa kilitlenmiş insanlar bile bu semâvî şehrâyinden nasiplerini alırlar. Hele günler, o ibadetle derinleşen saatlerini, hayatın gerçek mânâsını terennüm etmek için gönüller üstünde bir mızrap gibi hareket ettirdiğinde, kuş cıvıltıları safvetinde ve bir çocuk neşesi tadındaki ezan dakikalarının cennet güzellikleri kadar tesirli ve bu güzelliklere meftun bir kalp gibi olgun ve dolgun ibadet saatlerinin, Hakk’ı muhatap alma ve Hakk’a muhatap olma mânâsıyla tüten zeberced duyguların zikr u fikirle sînelerimizi coşturan şiiri başlar.. başlar da, varlığın çehresindeki perdeler sıyrılır ve Hakk’a yakın olmanın o kendine mahsus, huzur ve itmi’nan dolu lezzetli, sımsıcak mavi dakikaları bizim olur. Günde beş, haftada lâakal otuzbeş defa, âdeta bir nurdan helezon çevresinde dolaşır, gönüllerimizde mirac fırsatlarına erer ve hep insan-ı kâmil olmanın rüyalarıyla yaşarız.

Üç ayların başlangıcı, kamer birkaç gün önce zuhur etse de, rağbetlere açık inayetle tüllenen bir perşembe akşamı “merhaba” der ve bir mızrab gibi gönüllerimize iner. Ulu günlere ve daha bir ulu güne akort olmaya teşne duygularımızı ilk defa uyarıp coşturan “Regâib” bir ses ve enstrüman denemesi gibidir. Yirmi küsur gün sonra gelecek olan Mirac ise, tam hazırlanmış ve gerilime geçmiş ruhlar için âdeta, semâvî düşüncelerle, gök kapılarının gıcırtılarıyla ve uhrevîlik esintileriyle gelir. Beraât bu tembihlerle uyanmış ve tetikte bekleyen sînelere kurtuluş muştularıyla seslenir. Kadir Gecesi’ne gelince, bu kadirşinas insanları, tasavvurlar üstü ve ancak bin aylık bir cehd ile elde edilebilecek feyiz ve bereketle kucaklar ve onları afv u mağfiret meltemleriyle sarar.

Üç ayların bu olabildiğince tatlı ve imrendiren sıcaklığı, imanlı gönüller için gece-gündüz demeden devam eder. Her gün bütün parlaklık ve canlılığıyla bereketlerini başımıza boşalttıktan sonra gidip ufka kapanınca, arkadan yepyeni, âsûde ve buğu buğu güzellikleriyle bir başka sabah tulû’ eder.. gönüllerimizi dolduran, iç âlemlerimizde gizli gizli birşeyler örgüleyen hüşyar gönüller için oldukça hülyalı bir sabah..

Receb ayının girmesiyle Rahmeti Sonsuz’a karşı duâ, niyaz, hamd u senâ ve tam bir teyakkuzla hazırlığa geçen ruhlar, ayın sonuna doğru ötelere uyanmış gibi tam bir temâşâ zevkine ererler.. ererler de hemen herkesin dili, edâsı, üslûbu değişir ve çehrelerini bir heybet, bir haşyet ve bir ümit sevinci bürür. Herkes daha ziyade kalp diliyle konuşmaya başlar.. beşerî sertlikler daha bir yumuşar.. ve bunlar arasında bir hayli insan, mirac yapacakmışçasına bütün dünyevî ağırlıklarını atar ve âdeta ruh hiffetine ulaşır. Derken Hakk’a yönelmiş bu insanların gönüllerinden taşan nûrâniyet ve sîmâlarındaki rengârenk incelik en katı kalpleri dahi yumuşatacak ve rikkate getirecek ölçülere ulaşır.

Receb ayının girmesiyle, her zaman ayrı bir derinlikle tüllenen geceler, daha bir büyülü hal alır ve herkese ne dâhiyâne düşünceler ilham ederler. Hele, ondaki bu gecelerin ötelere açık menfezleri sayılan kutlu zaman parçaları, her zaman bize, gönüllerimize benzeyen emeller ve cennet duygularıyla coşan hülyalar aşılarlar.. aşılarlar da, sonsuzluk arzularımızı kucaklar ve ruhlarımıza yeni yeni rüyaların kapılarını aralarlar. Hemen her gece benliğimizde uyukluyor gibi sessiz sessiz duran hislerimizi uyarır ve bize dünyadakinden daha derin saadet düşünceleri ilham ederler.

Kitaplarda “Şehrullâhi’l-Muazzam” diye geçen Şaban ayını, bütün varlığa ve benliğimize sinmiş bir lezzet gibi duyar ve gönüllerimizin ümide, beklentiye, uhrevî güzelliklere kaydığını hisseder gibi oluruz. O, gecesiyle-gündüzüyle, insana Ramazan besteli büyülü bir mûsıkî gibi tesir eder.. ve kendisine sığınanları semâvî kollarıyla sarar.. bir anne şefkatiyle kucaklar ve onları rahmetin enginliklerinde dolaştırır. Onu kendi ruhuyla idrak edenler için, sanki zaman delinmiş de, duygularımıza zamanüstü âlemlerden birşeyler akıyor gibi olur. Öyle ki, herkes onun aydınlık dakikalarında ve onu duymanın enginliklerinde bir adım daha atsa, kendini, bir sihirli merdivene binip ötelere yürüyecekmiş gibi sanır. Hemen her gün, her gece, her saat ve her dakika fıtratlarımızdaki gizli sonsuzluk arzusu ve ebediyet düşüncesiyle kimbilir kaç defa ötelere ihtiyacımızı hisseder ve bu Allah ayının araladığı menfezlerle emellerimizi temâşâya koşarız.

Derken sımsıcak, olabildiğince yumuşak ve hummalı dakikalarıyla Ramazan ufukta belirir.. vicdanlar teyakkuza geçer, bütün gönüller uyanır, bütün duygular coşar.. ve insanlar oluk oluk ma’bede akar; oradan da Rabbine yürür. Ramazan’ın gelmesiyle ruhunun râbıtaları daha bir güçlenir.. uhrevî arzu ve emeller daha bir köpürür; köpürür ve duygular üzerine bir mızrap gibi inip kalkan bir Ramazan mülâhazası, inanmış sîneleri aşkla, şevkle coşturur ve onların ruhlarında âdeta yangınlar meydana getirir. Denebilir ki, Ramazan senenin en nurlu, en içli, en tesirli, en lezzetli günleri ve ledünnî hayatımızın da en önemli bir iç dinamizmi olarak bütün benliğimize siner ve bize en uhrevî hazlar yaşatır. Çarşı-pazar ve sokakların görüntüsü ötelere ait duygularla köpürür. Minarelerin solukları gönüllerde Kur’ân hüznüyle yankılanır.. ma’bedler ışıktan fistanlara bürünür ve imanlı gönüllerin avazlarıyla inler. Evden ma’bede, ma’bedden mektebe her yerde Hakk’a yönelişin sevinç ve itmi’nânı yaşanır.. ibadetle şahlanan sîneler, bütün güzelliklerini ortaya döker.. en mahrem çizgileriyle iç dünyalarından kopup gelen aşklarını, şevklerini haykırırlar. Bu insanlar, güya “vuslata hazırlanın” emrini almış gibi her geceyi bir “şeb-i arus” arefesi sayar ve her günü de engin bir vuslat duygusuyla geçirirler.

Evet, Ramazan’daki her seste bir başlangıç vaadi, her solukta bir kurtuluş ümidi nümâyândır. İftarlar, bize bir kısım sırlar fısıldar ve ufkumuzda büyük buluşmanın çağrışımlarıyla tüllenirler.. teravihler ümit dünyamıza neler neler vaadederler.. geceler, âdeta nazlı bir gelin edâsıyla bize harem kapılarını aralar ve vâridâtın her türden dalga boyuyla ışık olur gönüllerimize akarlar.. imsaklar tıpkı vapur düdüğü, uçak sesi ve füze tarrakalarıyla tınlar ve Dost’a vuslat yolunda bir gece yolculuğunu salıklarlar... Nihayet upuzun bir gün, o tatlı buluşmanın telaşlı ama dikkatli, heyecanlı fakat ümitle dolu saatleriyle gelir her yanımızı sarar.

Ramazan’da hayat o kadar derin ve anlamlıdır ki, konuşulan her söz, duyulan her ses insana, onun gönlünden fışkıran bir besteymiş gibi gelir; gelir de en tatlı nağmeler halinde duygularımız süzülmeye başlar. Her zaman ruhun bir tomurcuk gibi açılmasına ve benliğin derinliklerinde uyuyan duyguların uyanmasına vesile olan ve bizi en büyüleyici, en enfes hülyalar âleminde dolaştıran Ramazan, hepimizi ta iliklerimize kadar bir aşk u şevk ve bir vuslat ihtiyacıyla yoğurur ve gönüllerimize gerçek hayatın neşvesini duyurur.

Ramazan’da tam azığını alabilen herkes, burada elde ettiklerinin ötesinde, yürüdüğümüz bu nurlu fakat biraz buğulu yolun sonunda, hep özleyip durduğu bir ebedî saadetin var olduğunu anlar ve bütün benliğiyle O’na yönelir. Evet, her iftar ve her imsakta insan, kendine yepyeni bir vuslat kapısının aralandığını seziyor gibi olur ve iki adım ötede daha çaplı ve daha büyüleyici bir buluşma ihtiyaç ve ümidini duyar; duyar da bir tarafta gurbet ve yalnızlık, diğer tarafta da beklenti ve hülyalar onları daha engin bir büyü ile sarar ve hakîkî aşkın derinliklerine çeker. Öyle ki, onların sînelerinin enginliklerinde olduğu gibi, mekânın sonsuzluğunda da herşeyin aşk etrafında cereyan ettiğini duyar ve kendilerinden geçerler. Kadın-erkek, genç-ihtiyar, zengin-fakir herkes, kendi idrak seviyesine göre, Ramazan’da önemli bir hazırlık dönemi yaşar; sonra da hiç bitmeyecek bir yol mülahazasıyla hep Allah’a yürüyor gibi olurlar...

BAYRAM

Bayram İslâmî duygu ve düşüncenin sızıp kâsesinden dışarıya çıktığı ve köpürüp her yanı sardığı bir buluşma günüdür. Bayramların içinde âdeta, bütün geçmişimiz uyuyor, sayıklıyor; uyanıyor ve geriniyor gibidir. Geçmişten bugüne, bize âit hususiyetler bayramların genel havasına öylesine sinmiştir ki, bu mübârek günleri her idrâk edişimizde, benliğimizin derinliklerinde asıl duyduğumuz şey semâpeymâ olan o şanlı günlerimizdir. Gözlerimizi kapayıp bayramları dinlerken, râyetimizin göklerde dalgalandığı günlerin lezzetini bir kere daha duyar ve koskoca bir târihi; daha doğrusu kendi rûhumuzu, kendi mânâmızı, kendi değerlerimizi bir kere daha yaşarız. Bu itibarla da bayram günlerinde âdeta, gönüllerin tasalarıyla zevklerinden meydana gelen bir armoniyi beraber dinler gibi oluruz.

Evet, bayram günlerinde vicdanlarımızda yer yer muvakkat tatlı bir hicran, zaman zaman da zevkli bir dâussıla duyar ve yaşarız. Şimdilerde bazı bayramlar bizim için, sanki hüzün ve zevk berzahında yaşanıyormuş gibi; bir yandan en ulvî hislerle ruhlarımızı coştururken, diğer yandan da gönüllerimize âdeta keder ve tasa pompalamakta.. evet, hemen hepimiz o günlerde hem sevinmek hem de ağlayabilmek için, ruhumuzun bütün derinlikleriyle açılarak, bir zamanlar kaybettiğimiz cennetlerin burukluğunu duyduğumuz aynı anda, ileride ulaşacağımıza inandığımız firdevslerin hülyâlarıyla da kendimizden geçeriz.. yani gözlerimiz bahar bulutları gibi yaşlar dökerken, ruhlarımızda da sürekli cennet yamaçları tüllenir. Evet, herşeye rağmen bayramların o cıvıl cıvıl hülyâ ve tahassür dolu canlılığı bize, sonbaharda da, kış ortasında da bulunsak, taptâze bir yeni bahar armağan ediyor gibi gelir. Hepimiz o aydınlık günlerde, tatlı bir hüzün, engin bir inşirah veya coşturan bir ümit, içimizi dolduran bir sevinçle yeniden diriliyor gibi oluruz. Oluruz da uğradığımız her yere, bizden evvel Hızır uğramış da seccâde-sini sermiş gibi, kendimizi bir “ba’sü ba’de’l-mevt” atmosferinde buluruz.

Bayramlardaki nazlı sesler, ruhlardan kopup gelen tebessümler, her yerde genişletilmiş bir kardeşlik yaşanıyor gibi rastgele herkesle kucaklaşmalar, herkesle selamlaşmalar.. her yerde ikramlar, her bucakta ziyâfetler ve tıpkı toy-düğün gibi dizi dizi tes’îd merâsimleri ve görkemli şehrâyinler hep irâdeleri-mizin önünde cereyân eder ve bize âlemşümul bir kardeşlik adına neler neler fısıldar.!

Gönüllerimiz her zaman bayramları bir ihtiyaç hissiyle arar, biz de bu mübârek günleri bütün vâridâtıyla duymaya çalışırız.. tekbirlerle, tehlillerle coşar; istiğfarlarla iç âlemimizi yıkar.. her yanda tütüp-duran neşe ve sevinçle kederlerimizi, tasalarımızı atar.. şifâhî irfânımızın bir buudu sayılan na’tlar, ilâhiler ve münâcâtlarla nefes alır-verir ve bu velûd günlerde daha ne güftesiz besteler dinleriz. Hele duyguları, düşünceleri açısından milletimizin mânâ kökleriyle alâkalı olduğu kadar, âile yapısı, yurdu-yuvası itibâriyle de bizim dünyamıza açık bulunanlar bu renkli zaman dilimini bir başka duyar ve bir başka hissederler. Obalarında çadır-çardak köşelerinde minderler üzerinde veya kerevetler üstünde.. mütevazî evlerinde mangal veya sobalarının başında alçak minderler üzerinde.. bahçelerinde ağaçların üfül üfül dalları altında yeşilin bağrında.. evlerinin geniş bir odasında veya köşklerinin, yalılarının ferahfezâ salonlarında, yenilen yemek ve pastalarda, içilen çay, kahve ve şerbetlerde âdeta hep bayram duyulur, bayram hissedilir, bayram yenir, bayram içilir ve bayram soluklanır gibi olur. Bayramın o sımsıcak ve yumuşaklardan yumuşak ikliminde duyulan sesler, işitilen sözler, imanla doymuş ve oturaklaşmış gönüllere çarpıp geçerek gidip tâ şanlı geçmişimizin derinliklerine ulaşır ve orada bizi her biri cihan değerinde tedâilerle buluşturur!

Bayramların herkese açık o müsâmahalı saat ve dakikalarında her şeyde ayrı bir neşe ve sevince ulaşan çocuklar, gece yarılarına kadar bayram duygusuyla oturur-kalkar, bayram müsâmahasıyla güler-oynar; cıvıl-cıvıl seslerini duyurabilme emeliyle daldan dala seken ve her dalda çevresine ayrı bir nağme salan bülbüller gibi yorulup bitkin düşünceye kadar akla-hayâle gelmedik oyunlar sergiler ve bizlere bayram içinde ayrı bir bayram daha yaşatırlar.

Bayramlar, bütün insanî münâsebetlere en pratik bir vesîle, bütün ledünnî zevklere en müsâit bir zemin, kitleler hâlinde sevişip-kaynaşmaya en münâsip bir vasat ve ebediyetleri duyup-yaşamaya da en elverişli bir sahne gibidirler. Hepimiz onun, o masmâvi dakikalarında, meşru cismânî hazların yanında fikir ve his ziyâfetlerinden de nasîbimizi alır ve ruhu-muzun armonisini dinleriz. Hele ibâdet u tâatin duyularak edâ edildiği, tekbirlerin, tehlillerin her yanı sardığı ve bayram o kendine has havası, nazı, tadı ve şivesiyle gelip dalga dalga gönüllerimize aktığı, akıp ruhlarımızı uhrevîliğe garkettiği zaman, artık sanki bizi dünyanın fâni ve zâil yüzüne bağlayan kayıtlar bir bir çözülüyor gibi olur ve kendimizi âdeta bir başka derinliğin insanları sanırız. Sanırız da, yıllardan beri bayrama susamış gönüllerimize, bayramda neşeyle köpüren her dakika, sağnak sağnak rahmet gibi üzerimize boşalır; kurumaya yüz tutmuş ruhlarımızın her yanını sular ve sînelerimizin derinliklerinde uyuyan binbir ümit ve teselli çiçeklerine sûr olur, hayat üfler.

Biz, hemen her zaman, bayramları, inanmış insanların uhrevî zevkleri, köpük köpük iştiyakları, dinme bilmeyen merakları ve ölümsüz beklentileriyle karşılar, duyar.. ve kim bilir kaç zevki birden idrâk ederiz? Doğrusu inanan gönüllerin, bayramları yaşarken, tam olarak neler hissettiklerini, neler duyup neler düşündüklerini anlayıp söylemek mümkün değildir. Zira hayatın, ukbâ tecellileri içinde temiz sînelere boşalttığı hissi, zevki anlamak için en az o sîneler kadar bu gizli esintileri duyup yaşamak şarttır.

Bayramlarda müminlerin, lâhutîleşen dengeli hareketlerinde, vakarla tüllenen davranışlarında, mânâlı derin bakışlarında, vefâlı ve samîmiyet tüten sözlerinde hep cennet muhâvere-lerindeki o büyülü üslup sezilir. Evet, vazife ve sorumluluklarını yerine getirerek bayram zevkine ve bayram duygusuna uyanmış bu insanlar, öyle bir olgunluk ve enginlik sergilerler ki, her zaman bakışlarında lâhûtî bir derinlik, hareketlerinde büyüleyen bir ciddiyet, sükûtlarında ürperten bir verâîlik ve tebessümlerinde de sımsıcak bir letâfet tüllenir durur. Hemen herkes derecesine göre bayramın bu sihrinden nasîbini almıştır ve her inanmış çehrede bunu görüp duymak da mümkündür. Mümkündür zira çoğu okumamış ve ciddî bir terbiyeden de geçmemiş bu insanlar, tekyenin, zâviyenin, mektebin, medresenin bütün vâridât ve müktesebâtını temsil ediyor gibi her zaman bir zenginlik sergiler ve bir rûhânî derinlikle oturur-kalkarlar. Bunların çoğu o kadar râbıtalı, o kadar îtinâlı ve o kadar yürektendirler ki, sanki bunlar sıradan birer insan değil de, herbiri şanlı geçmişimizin bütün değerlerini taşıyan, tartan hassas birer terâzi ve asırlar boyu toplanıp biraraya gelmiş bir dünya hazînesinin billurdan canlı mahfazaları gibidirler. Onların davranış ve tavırlarında, üslup ve edâlarında cennet meyvelerinin lezzetini, firdevs yamaçlarının sükûnetini, Allah cemâlini müşâ-hedenin halâvetini duyuyor gibi oluruz. Onların her şeye derin bir alâka ile konup kalkan bakışları, her meselede sağlam düşünce yapıları, ruhlarının derinliklerinde hâlâ hayâtiyetini devam ettiren bir mânâ kökünün var olduğunu gösterir.. gösterir ve gönüllerimize geçmişin gururunu, geleceğin de ümîdini fısıldar. Bu insanların hepsi, tevâzu ile onurun, mahviyet ile izzetin, emniyet ile hüznün, neşeyle temkinin halitası bir ruh hâletini paylaşır ve başka milletlerde görülmedik bir mükemmeliyet ortaya korlar. Bunların umûmî görünümlerinde hem ebedî bir millet olmanın gizli renkleri hem de Kur’ân’a uyanmış, Kur’ân dinlemiş olgun ruhların vakar ve ciddiyeti nümâ-yândır. Bunları bazılarımız hissetmesek bile, bu böyledir ve her zaman onların bakışlarından akıp ruhlarımıza dökülmekte ve sözsüz, bestesiz bir enstrümandan yükselen nağmeler gibi rûhumuzun derinliklerinde yankılanmaktadır.

OLANLAR ve OLMASI

LÂZIM GELENLER

Son bir iki asırdan beri devam edegelen terslikler yüzünden, milletin mecâlsiz bakışlarında hayret dolu bir sabır, dehşetle tüllenen bir şefkat, endişe tüten bir temkin, dudaklarında duâ ve yüreğinde heyecan eksik olmadı.. ve mevcut şartlar itibâriyle de eksik olacağa benzemiyor. O, şu anda da en amansız hafakanların pençesinde köpürüp dururken, kendi kendine: “Oturup ölümümü mü beklesem, kalkıp bir çare mi arasam, Hakk’a yönelip yakarışa mı geçsem, yoksa teselli buudlu şu mevcut çarelerle yoluma devam mı etsem?” diye mırıldanıyor.. ve mânâlı-mânâsız insiyakların gel-gitleri arasında çalkalanıp duruyor. Onun bu çaresizlik ve inkisârına karşılık, günübirlikçiler, gününü gün etme sevdâsında; yığınlar, olabildiğince sorumsuz, sorumsuz oldukları kadar da insan ve imkân israfı içinde; din ve millet düşmanlarında her müsbet hamleyi baltalama gayreti; her zaman aldanabilen kitlelerde ise, bir orada, bir burada yüzüp-gezmeler.. işte insanımızın yakın geçmişi itibâriyle makus kaderi!

Bu karanlık dönemde mantık, bütün gücüyle bir aldatma ve demagoji vâsıtası; bilim, “dediğim dedik” saplantılarıyla tezyîfkâr bir müstebid; kuvvet, herşeyi hâkimiyeti altına alma ve herşeye hükmetme azgınlığı içinde.. ve bütün bunlara mukabil halkın vicdânı ise, akla-hayâle gelmedik baskılar altında inim inimdi. Bu dönemde, din hissi, birilerince, başı sıkışan kimselerin kullanabileceği büyülü bir kredi kartı kabul ediliyor, buna karşılık hakîkî dindarlık ise, dünyada yeri olmayan bir muammâ gibi gösterilmek isteniyordu. Daha garibi de, bütün bunlar, çağdaşlık hezeyanları içinde ve millete, millî değerlere rağmen yapılıyordu.

Doğrusu, çeşit çeşit yokluklar kıskacında ve gerçek insan nedretiyle kıvrandığımız bu karanlık dönem, gelecekte hep tedâî ettirdiği ürpertilerle hatırlanacak ve tarihimizin kara günleri olarak anılacaktır.. olması gerekli olan şeylere hasret, olmaması lâzım gelen çarpık düşünce, çarpık anlayış ve çarpık davranışların ağında inleyip durduğumuz tarihin bu kapkara günleri.. biz, yakın geçmişimiz itibâriyle ve şimdilerde, olmaması îcâb eden hemen herşeyi, hem de kerhen ve yutkuna yutkuna yaşadık. Ama acaba, yıllar ve yıllar boyu hayallerimizde yaşatıp durduğumuz o olması lâzım gelen şey ne idi?

Her şeyden evvel o, upuzun bir geçmişin değerlerle dopdolu katmanlarında birike birike, sıkışa sıkışa dünyalar kıymetine ulaşmış çok önemli bir hazinenin hazinedârlığı şuuru; bugünü dünle, yarını da bugünle iç içe mütâlâa edebilecek, mütâlâa edip değerlendirecek terkip kabiliyeti; geleceği mâzinin o muhteşem kaneviçesi üzerine sanatkârâne işleyecek zevk ve düşünce enginliği; sonra da bu şuur, bu kabiliyet, bu derinliği eksiksiz temsil edebilecek kalp ve kafa izdivâcına muvaffak olmuş ruh nesilleriydi. Tavırlarında bir zamanlar dünyayı idare etmiş olmanın vakar ve ciddiyeti; üsluplarında şanlı geçmişimizin derinlik ve ledünniyeti.. ve varlığı didik didik edip değerlendirmede, değerlendirip sağlam bir ukbâ muvâzenesi kurmada ilklerin mahâretini ortaya koyan ruh nesilleriydi.. dünyanın yanında ukbâya, fiziğin yanında metafiziğe açık anlayışlarıyla, içinde bulunduğumuz zamanı tarihe bağlayacak ve fâni ömürlerimizi ebediyetle irtibatlandıracak olan bu kudsîler sâyesinde alâkadar olduğumuz bütün dünyevî kıymetler birer manevî kıymete, bütün maddî güzellikler ve görkemler de birer uhrevî derinlik ve ihtişâma ulaşacaktır.

Mevcudiyetleri bizim için İlâhî bir lütûf ve cennet ehlinin de muhâvere mevzuu bu olgun ruhların konuşmaları hep ilim ve hikmet, sükûtları müsamaha ve ibret, düşünceleri gönül kapılarını açan sırlı birer anahtar, davranışları da tül tül Kur’ân televvünlüdür. Çizgi çizgi çehrelerindeki mânâlarla her zaman kendilerini saydırmasını bilen, herkese birşeyler anlatan, anlatıp semtlerine uğrayanları büyüleyen öyle engin gönüllerdir ki, olabildiğince dünyaya açık olmanın yanında herkesten ziyâde Allah’a yakın ve olabildiğine hür irâdeli, hür düşünceli olmanın yanında fevkalâde temkinli, îtinâlı ve dikkatlidirler. Topyekün varlığı bir meşher gibi temâşâ ede ede, bir kitap gibi yorumlaya yorumlaya ona o kadar âşinâ olmuşlardır ki, kâinâtın sahife ve satırları arasında, evlerinin sofa, salon, koridor ve odalarında dolaşıyor gibi rahat hareket eder ve uğradıkları her menzilde ayrı bir vâridâta erer, ayrı bir doygunluğa ulaşırlar.

Ayrıca onlar, rûhî saygı ve terbiyeleri açısından o kadar derin ve engin, insanî değerlere karşı o kadar hürmetkâr ve ince, iyiliğin iyilik, kötülüğün de kötülük getireceğine o kadar inanmışlardır ki, uğradıkları her yerde cennet yamaçlarının sıcaklığı hissedilir ve kurbet esintileri duyulur. Semtlerine uğrayanlar huzur bulur, onlarla oturup kalkanlar insan olmanın gâyesini idrak eder. Onlar, gençliklerinin enerji dolu demlerinde, olgunluklarının temkinli anlarında ve yaşlılıklarının bilgi ve tecrübe ile köpüren günlerinde hep çizgilerini korur ve aynı yörüngede yürürler. Çok zekisi ve o kadar akıllı olmayanı; her zaman dosdoğru kalabileni ve ara sıra inhiraf edeni; meşrû haklarından yararlanmak isteyeni, maddî-manevî füyûzât hislerinden fedâkârlıkta bulunanı; şahsî hayatı itibâriyle bir ölçüde mutlu yaşayanı, biraz derbederi; en büyük zorlukları rahatlıkla aşabilecek iradelisi, maruz kaldığı bir kısım hadiseler karşısında sarsılanı; Allah’a intisâbı sayesinde kâinâta meydan okuyanı, yer yer korku ve paniğe kapılanı; inzivâya çekilip ömrünü hülya yamaçlarında geçiren hayalperesti, halk içinde Hakk’la beraber olup muhtaç sînelere ebediyet düşüncesi üfleyeniyle, hemen hepsi, huyunun, tabiatının, mîzaç ve meşrebinin açık olduğu ölçüde iyilik soluklar ve iyilik düşüncesiyle oturur kalkarlar. Kimi uslu uslu ve biraz da nazlı; kimi atılgan, müteşebbis ve canlı; kimi dalgaları dinmiş denizler gibi durgun, fakat mehip; kimi gel-gitleri bitmeyen bir deryâ gibi her zaman gürül gürül; ama hepsi de tâ ruhlarının derinliklerinden kopup gelen ışıklarla pırıl pırıl ve rûhânîlerle atbaşı bu yiğitler, yakın çevreleri, topyekün milletleri ve bütün insanlık için yaşıyor olmanın sancısıyla kıvrım kıvrım ve senelerden beri hep yollardalar. Köyleri, şehirleri, bölgeleri, hatta meşrebleri, mîzaçları ayrı ayrı olsa da, imanları, hizmetleri, ülkeleri ve ülküleriyle kenetlenmiş gibi bir görünüm sergiler ve sürekli aynı şeyleri soluklar, aynı ideali paylaşırlar.

Her gün yüzlerce bâdire ile karşı karşıyadırlar ama, gönüllere rikkat verecek bir incelikle hep başkalarını düşünür ve başkaları için yaşarlar; hem de kendilerini ve yakınlarını düşünmeyecek kadar bir diğergâmlık ruhuyla. Ağlamaları çok, gülmeleri az, tebessümleri de mânâlıdır. Varlığın perde arkasından sızıp gelen sırlara, dört bir yandan gönüllerini saran ilhamlara, ilhamlarını sînelerine boşaltabilecekleri âşinâ muhatapların bulunmasına, hizmetlerinin ümitle tüllenen âkıbetine, Allah’ın hoşnutluğuna ermiş olma bahtiyarlığına ve böyle bir hüsn-ü zan kuşağında öleceklerine ve O’na mülâkî olacaklarına tebessüm ederler.

Hemen herkesi, kendi derinlikleriyle saran duyguları o kadar mûnis, meleklerin nezâhetini hatırlatan onların hayatları öylesine temiz, sevgiyle atan onların sîneleri o denli hassas, sesleri-solukları öyle inandırıcı ve bu saadet hissini onlara duyuran Yüce Yaratıcı onlara o kadar yakındır ki, huzurla tüten bu yakınlığın onların gönüllerinde hâsıl ettiği itmi’nân sayesinde “hep güzel görür, güzel düşünür” ve Firdevslerde yaşıyormuşçasına “hayatlarından lezzet alırlar.”

Onların iklimine daha ilk adımımızı attığımızda göklerin bilmem hangi devresinden, arzın hangi döneminden, insanlık tarihinin hangi bölümünden pırıl pırıl bir zaman dilimi gelir.. bütün ufkumuzu kaplar.. ve biz onun, o da bizim olur. Öyle ki, kulaklarımızda bütün bir geçmişin uğultularını duyar, hayallerimizde topyekün beşer tarihinin tüllendiğini hisseder ve sîne-lerimizin heyecanla attığına şâhit oluruz.

Evet, onların o zamanüstü ikliminde âdeta, yitirdiğimiz herşey dönüp geriye gelir.. kaybettiğimiz bütün değerler ve ihmal ettiğimiz tarihî dinamikler derlenir-toparlanır, yeniden bizim olur. Dünyaya açıldığımız ilk nazlı günler, çiçekler gibi hülyalarımızda bir kere daha tomurcuklaşır.. paramparça olmuş şeref, haysiyet ve onurumuz, tıpkı kırılmış bir kristalin, mini mini parçalarının bir büyü ile bir araya gelip eski halini alması gibi yeniden birleşir, bütünleşir ve tekrar eski güzelliğine ulaşır. Hülyâlarımızı besleyen bu duygu ve bu düşünceler, bizi her zaman, içinde bulunduğumuz ânın dar kalıplarından kurtararak daha ferah-fezâ iklimlerde dolaştırır; dolaştırır ve ruhun hayat seviyesinde sihirli bir âlemin erişilmez zirvelerine ulaştırır. Zaten hepimiz, biraz da ümit ve rüyaların çocukları değil miyiz!

HAC

Hac; kasdetme ve yönelme mânâlarına gelir. Ancak onu, mutlak kasd ve mücerret yöneliş mânâlarına hamletmek de doğru değildir. Hac, hususî bir zaman diliminde, hususî bir kısım yerleri, yine bir kısım hususî usullerle ziyaret etmeğe denir ki; senenin belli günlerinde, hac niyetiyle ihrama girip, Arafat’ta vakfede bulunmak ve Kâbe’yi tavaf etmekten ibaret sayılmıştır. İhram haccın şartı, vakfe ve tavaf ise onun rükünleridir.

Her sene, dünyanın dört bir yanından yüzbinlerce insan, “Beytullah”a teveccüh edip, mübârek bir zaman dilimi içinde, Sahib-i Şeriat tarafından belirlenmiş bazı mekânları.. hususî bir kısım usullerle ziyaret eder.. vazifelerini yerine getirir ve günahlarından arınırlar -ki böyle bir vazife “Ona varmaya gücü yeten kimsenin Kâbe’yi tavaf etmesi Allah’ın insanlar üzerindeki hakkıdır”- fermânıyla, İslâm’ın beş esasından biri olarak gücü yeten herkese farz kılınmıştır.

Hac, müslümanlar arasında içtimâî birliği tesis ve tecelli ettiren öyle büyük ve öyle şümullü bir İslâm şiârıdır ki, onun enginlik ve vüs’atini, küre-i arz üzerinde bir başka mekân ve bir başka cemaatte bulup göstermek mümkün değildir. Kâbe, o derin mânâ ve kudsiyetiyle, tâ Hz. Âdem ve onun yaratılışından önceki zamanlara gidip dayanan.. ve daha sonra Hz. İbrâhim’le bilmem kaçıncı kez ortaya çıkarılıp îmar edilen, millet-i İbrâhimiye ile irtibatlı, Hakikat-ı Ahmediye’nin amânın bağrında eşi, Nûr-u Muhammedî aleyhisselâmın dölyatağı ve bütün semâvî dinlerin kıblegâhı, eşşiz öyle bir tevhid ocağıdır ki, bu hususiyetleriyle ona denk, Allah evi denebilecek ikinci bir bina yoktur.

Her yıl, yüz binlerce insan, Allah’a karşı kulluk sorumluluklarını yerine getirmek için, Hakk’a en yakın olacakları bir zaman diliminde, bir zirve mekânda, edâ edecekleri ibadetlerin menfezleriyle duygularını, düşüncelerini soluklar.. ahd u peymanlarını yeniler.. günahlarından arınır.. birbirlerine karşı sorumluluklarını hatırlar ve hatırlatır.. içtimâî, iktisâdî, idârî ve siyâsî işlerini, her yanıyla Hakk’a kulluğu çağrıştıran bir ibadet zemininde, kalplerin rikkati, duyguların enginliği ve İslâm şuurunun med vaktinde, bir kere daha gözden geçirip pekiştirir; sonra da yepyeni bir güç, yepyeni bir azim, yepyeni bir şevkle ülkelerine dönerler.

Hepimiz hacca, biraz da, ruh ve duygularımızın kirlenmiş olması mülâhazasıyla gider ve o güne kadar tanımadığımız farklı bir kapıdan, ayrı bir mânâ âlemine açılıyor gibi yola revân olur ve geçeceğimiz yollara sıralanmış şeâiri bir bir görür, duyar, enginliklerine iner.. ve ulu dağların mehâbeti içinde gözümüzü, gönlümüzü dolduran bunca İslâm alâmeti karşısında, daha yolda iken Kâbe ve haccetme ruhunun perde perde sıcak ve derin esintilerini duymaya başlarız. Sonra da, gidip tâ en son noktaya ulaşıncaya kadar, otobüs kanepelerinde, tren kompartımanlarında, gemi kamaralarında, uçak koltuklarında, otel odalarında, misafir salonlarında, hatta çarşı ve pazarda hep o sımsıcak meltemlerin tesirini hissederiz. Bu vasıtalara, bu yollara ne kadar alışmış ve ne kadar kanıksamış olursak olalım; vasıtasına göre, saatler, günler ve haftalar süren bu mavi, bu rûhânî, bu âhenkli, bu vâridatlı yolculuktan bir kurbet, bir vuslat, bir güzellik, bir şiir hatta bir romantizm banyosu ala ala, ruhlarımıza, asıl kaynağından gelen gücü kazandırmış, gönüllerimizi itmi’nân arzusuyla şahlandırmış ve husûsî bir âlemin namzedi olmuş gibi kendimizi, bütün bu büyülü güzelliklere ulaştıracak sırlı bir kapının önünde sanırız. Bu kudsî yolculuk ve yol mülâhazası, her zaman his dünyamıza öyle esbabüstü bir duyuş ve bir seziş kabiliyeti bahşeder ki; bazen neşeyle tüten, bazen murâkabe ve muhâsebe duygusuyla buruklaşan bir ruh hâletiyle, âdeta kendimizi âhiretin koridorlarında yürüyormuşçasına hep tedbirli ve temkinli hissederiz.

Kâbe; bakış zâviyesini iyi belirlemiş olanlara göre, boynu ötelere uzanmış, bir bize, bir de sonsuzluğa bakan; yer yer sevinen, zaman zaman da kederlenen için için bir hâli olduğu hissini uyarır. Binlerce ve binlerce senenin tecrübe, vakar ve ciddiyetini taşıyan ve daha çok da bir insan yüzüne benzeteceğimiz onun dış cephesini görünce, edâsı ve endâmıyla bize birşeyler anlatmak istediğini, harîmini açıp bize:

“Gel ey aşık ki, mahremsin

Bura mahrem makamıdır

Seni ehl-i vefâ gördüm”

dediğini duyar gibi oluruz.

Kâbe; konumu itibâriyle, evimizin en mûtenâ köşesinde, en hâkim bir sedir üzerinde oturup evlatlarının, torunlarının neşelerini paylaşan, elemlerini ruhunda yaşayan bir anne görünümündedir. Bulunduğu yerden çevresini temâşâ eder; yer yer acılarla burkulur, zaman zaman da inşirahla çevresine tebessümler yağdırır. İnsan, beldelerin anasına yaslanmış bu binaların anası çevresinde dönmeye başlayınca şefkatle kucaklandığını, sevgiyle koklandığını duyar gibi olur. Tavafta hemen herkes kendini, annesinin elinden sımsıkı tutmuş koşan bir çocuk gibi hafif, güvenli ve şevkli hisseder. Evet insan, o binler ve yüzbinler içinde, uhrevî düşüncelerle coşmuş onun etrafında pervaz ederken, âdeta Allah’a doğru yürüyormuşçasına şevk u tarâbla coşar ve kendinden geçer. Vücutlarının yarısından çoğu açık, urbaları omuzlarında “remel” yapıp zıplayarak yürürken her zaman telaşlı, endişeli; fakat bir o kadar da ümitli ve çelik-çavak bir yol alışın heyecanını yaşarlar. Dünya hesabına bu salınmışlık, bu rahatlık ve romantizm, mübarek evin çevresindekilere tarifi imkânsız büyülü bir derinlik, bir hayal ve bir melâl aşılar. İnsan, o uhrevî kalabalığın ukbâ buudlu görüntüsü karşısında, daha tavafa girmeden o ilâhî harîmin münzevî sükût ve şiirini duyar gibi olur. Her zaman kendini Kâbe’nin çevresinde bu dönme büyüsüne kaptıran derin ruhlar, dönerken kimbilir, ne mahrem kapıların önünden geçer.. ne bilinmez tokmaklara dokunur ve ne sihirli panjurlar aralarlar ötelere.! Öyle ki, bu eski fakat eskimemiş binanın çevresinde, her an yepyeni duygularla coşup dönerken, tahayyüllerimizde açılan menfezlerden gönüllerimize akan vâridâta, sînelerimizde çakan ışıklara ve ruhlarımızı uçuran sırra şaşarız. Her adım atışımızda, sırlı bir kapı açılacakmış da, bizi içeriye çağıracaklarmış gibi bir hisle hareket eder, keyfiyetini bilemediğimiz bir zevke doğru kaydığımızı sanır ve kalbimizin heyecanla attığını hissederiz. O esnâda bulunduğumuz yerden, Kâbe’nin gönüllerimize sinmiş olanca büyüklüğünün, derinliğinin, büyüsünün canlanıp, köpürdüğünü tepeden tırnağa her yanımızda duyar ve ürpeririz.

Bu mülâhazaları bazen, bir kısım gerçek sebeplere dayandırarak izah etmek mümkün olsa da, çok defa kriterlerimizi, takdirlerimizi aşan vâridat ve sünuhat karşısında sessiz kalırız. Zira Kâbe ve çevresi, maddî şartları ve dış aksesuarı itibâriyle bir şeyler ifade etse de, muhtevası kapalı, mânâları buğulu, üslubu da uhrevî olduğundan herkes onun anlattıklarını anlamayabilir. Oysa ki, avam-havas, cahil-âlim, genç-yetişkin herkesin mutlaka ondan anladığı ama çok defa ifade edemediği bir sürü şey vardır.

Kâbe, hepimizde ürperti hâsıl eden mehip dağ ve tepeler arasında daha çok filizlenmiş bir nilüfere benzemesinin yanında, içinde varlığın esrârını taşıyan bir sır fanusu, Sidretü’l-Münte-hâ’nın izdüşümü veya göklerötesi âlemlerin üsâresinden meydana gelmiş bir kristâl gibidir. İnsan o sır fanusunun çevresinde şuuruyla döndüğü sürece, akıp dışarıya sızan dünya kadar gizli şeyler hissettiği gibi, zaman zaman da, Sidretü’l-Müntehâ’ya kilitli bu prizmadan göklerötesi âlemleri de temâşâ eder.

Evet, hemen herkes, onun harîmine sığınır-sığınmaz, zaten ruhlarında mevcut olan his ve düşünce enginliğinde daha bir derinleşerek Kâbe’yi, kendi varlıklarını ve Cenâb-ı Hakk’ın matmah-ı nazarı bu iki unsurun birbirleriyle münasebetlerini düşüne düşüne, içlerine açılan bir kısım sırlı kapılardan geçerek, o güne kadar tanımadıkları en mahrem dünyalara açılırlar. Elbette ki bu duyuş ve bu seziş, bu mânâ ve bu ruh ancak, sağlam bir iman, mükemmel bir İslâmî hayat ve tastamam bir ihlas ve yakîn birleşiminden hâsıl olacaktır. Yoksa, mücerret kalıpların hissesi kalıpların çerçevesine bağlı kalacaktır.

Kâbe’deki bu derinlik ve bu zenginlik sayesinde oradaki hemen herşey, diğer zamanlarda olduğunun üstünde, hac duygusuyla renklenince, bir başka ihtişam, bir başka mehâbetle tüllenir.. tüllenir de insan onun büyüsüne kapılarak, âdeta ışıktan bir helezonla, vuslata tırmanıyor gibi döne döne yükselir ve özündeki bir câzibeyle gider Ma’buduna ulaşır. Bu noktaya ulaşan ruhun edâ ettiği tavaf namazı aynı şükür secdesi, içtiği zemzem de cennet kevseri veya vuslat şarabı olur.

Kâbe’nin çevresindeki tavafı, tasavvufî ifadesiyle, daha çok, mübarek bir duygu, bir düşünce etrafında ve kendi içimizde derinleşme hedefli bir seyahatin ifadesi sayılan “seyr fillâh”a benzetecek olursak, sa’y mahallindeki gelip-gitmeleri, halktan Hakk’a, Hakk’tan da halka urûc ve nüzûlün ünvanı olan “seyr ilallah”, “seyr minallah” mânâlarıyla yorumlamak muvafık olur zannederim. Evet, Safâ-Merve arasındaki gelip-gitmelerde işte böyle bir mülâhaza ve bu mülâhazadan kaynaklanan bir derin his ve arzu tûfânı yaşanır.

İnsan mes’âda (sa’y mahalli) hep bir koşup aramanın, bir medet dileme ve imdat etmenin kültürünü, şiirini, mûsıkisini, vuslat ve “dâussıla”sını yaşar. Orada önemli bir şeyin peşine düşülmüş gibi, takipler aralıksız devam eder. Aranan şey zuhur edeceği âna kadar da gelip-gitmeler sürer durur. O yolda rastlanılan her iz ve emâre insanın heyecanını bir kat daha artırır.. ve sîneler:

“Bak şu gedânın haline

Bend olmuş zülfün teline

Parmağı aşkın balına

Bandıkça bandım bir su ver.”

Gedâi 7

der ve Kâbe’nin çevresinde olduğu gibi hem koşar hem de içine matkaplar salarak, Beytullah’ın çevresindeki enfüsî derinleşmeye mukabil, burada, bir hatt-ı müstakîm üzerinde gelip-gitmeli, peygamberâne his ve duygularla, başkaları için yaşama, başkaları için gülme ve ağlama, hatta başkaları uğrunda ölme cehdiyle gerilir.. telaşlı fakat hesaplı, endişeli ama ümitli; semânın altın ışıkları altında, hac mevsiminin mavimtrak saatleri içinde; yeni bir vuslatın heyecanı ve henüz aradığını tam bulamamış olmanın tehassürüyle gelir-gider, koşar-âheste yürür, tepeye tırmanır, oradan aşağı iner ve yolda olmanın bütün kararsızlıklarıyla çırpınır durur. Bazen, mes’âda koşan insanların, daha çok bir nehrin akışına benzeyen çağıltılarına karışarak, karışıp bir koro şivesiyle hislerini dile getirerek.. bazen de hiçbir şey ve hiçbir kimse görmüyor olma ruh hâletiyle, tek başına sa’y ediyormuşçasına, gözünde Hz. Hacer’in silueti, elinde gönül kâsesi ve dilinde:

İste peykânın gönül hecrinde, şevkim sâkin et,

Susuzum bir kez bu sahrada benim’çün âre su!

...............

Bîm-i dûzah nar-ı gam salmış dil-i sûzânıma.

Var ümidim ebr-i ihsanın sepe ol nâre su”

Fuzûlî

sözleri, göklerden gelip alevlerini söndürecek bir rahmet bekler.. ve ruhunu yakan kendi ateşiyle beraber, intizarın bitmeyen hasretiyle de kavrulur durur. Bazen mes’âda, ötelerden kopup gelen bir meltemin serinliği duyulsa da, genelde orada hep şevk buudlu bir hüzün, ümit ve recâ televvünlü bir aşk ızdırabı yaşanır.

Mes’âda çok defa, hakikatler hayale karışır ve çevredeki insanlar bazen sükûtun derinliğiyle, bazen de çığlık çığlık hıçkırışlarıyla, kâh mîzâna sürükleniyor gibi, kâh kevsere koşuyor gibi zevk ve tasa ikilisiyle yer yer yutkunur, zaman zaman da rahat bir nefes alır.. ve geliş-gidişlerine, iniş-çıkışlarına devam ederler. Orada saat ve dakikalar o kadar nazlıdırlar ki, mutlaka iltifat ve alâka isterler. Yoksa, hiç var olmamışlar gibi iz bırakmadan eriyip giderler.

Günler bayrama doğru kaydıkça, metaf, zemzem ve mes’â gizli bir gurbet ve hasret duygusuyla lacivertleşir.. Kâbe, bize araladığı pencerelerin panjurlarını yavaş yavaş indirir.. ve her hadise ile fâniliğini anlayan insan, buradan göçme zamanı geldiğinde ayrılması icap ettiği gibi, bir gün mutlaka dünyadan da ayrılacağını düşünür ve kendi içine, kendi hususî dünyasına çekilerek âdeta bir rûhî inzivaya bürünür.

Ama henüz herşey bitmemiştir; Hakk’a yürüyen bu insanları bekleyen hâlâ upuzun bir yolculuk var. İnanılmaz tılsımı ve başdöndüren füsunuyla güzergâhı kesmiş duran “Mina” onları bekliyor.. gök kapılarının gıcırtılarının duyulduğu “Arafat” onları gözlüyor.. “Müzdelife”, onlara mini bir şeb-i arus yaşatmadan salıvereceğe benzemiyor.. daha ileride teslimiyetlerini soluklayıp akl-ı meâşlarını taşa tutacakları yerler gelecek ve Allah’a nefislerinin fidyelerini sunup, kendi duygu dünyalarında beraatlerinin bayramını yaşayacak; sonra da, Kâbe’de, kâbe-i kalplerine yönelerek, Hakk’tan yine Hakk’a, urûc ve nüzûlle-rini noktalayarak “fenâ fillâh” ve “beka billâh” tedâîlerinin ilhamlarıyla tâlihlerine tebessümler yağdıracaklar.

Postunu fedâkârlık iklimine sermiş bulunan Mina, o büyüleyen parıltılarıyla, şiirini tâ Müzdelife’nin tepelerine duyurur.. onun içine girmek ister.. hatta onu da aşarak ötelerdeki Arafat’ı selamlar.. selamlar ve yirmidört saatlik misafirlerine referans verir.. ve bu bir günlük konuklarını Arafat’a emanet eder.

Bence Mina, fedâkârlıkla şefkatin, emre itaatteki inceliği kavramakla muhabbetin tüllendiği arzda semâvî bir kuşak ve sımsıcak bir kucaktır. Mina, âdeta bir teslimiyet kovanı ve bir hasbîlik yuvası gibidir. Eski hâli itibâriyle tamamen, şimdiki durumu itibâriyle de kısmen, hemen herkesin, evsiz-barksız, yurtsuz-yuvasız birkaç günlüğüne ikamet ettiği Mina, öyle sırlı bir yerdir ki, ukbâya bütün bütün kapalı olmayan her gönül, o dağlar ve vadiler arasındaki âramgâhta neler hissederler neler..! Bizler Mina’yı, her yanıyla, ruhumuzla öyle kaynaşmış ve bütünleşmiş buluruz ki; onun, âdeta kalbimizde attığını, damarlarımızda aktığını ve âsâbımızda yaşadığını duyar gibi oluruz. Öyle ki, oraya daha adım atar-atmaz, onun, ruhumuzla kucaklaştığını, -Allah Rasulü’ne ilk kucak açılan yer olması itibâriyle de üzerinde durulabilir- bize ötelere açılan yolları işaret ettiğini ve bizi tamamladığını, hatta gelip duygu dünyamıza karıştığını hisseder ve bir ölçüde hepimiz Minalaşırız.

Biz Mina’da hazırlıklarımızı yapıp ruhumuzun kanatlandırılmasıyla uğraşırken, “Arafat” bir baştan bir başa gelin odaları gibi süslenir ve bağrını gelip konacak, gerilip ötelere açılacak misafirleri için tıpkı bir liman, bir meydan, bir rampa gibi hazırlar, açar.. ve ona bir dâussıla tutkusuyla koşan Hakk konuklarını beklemeye koyulur.. yeni bir imkân, yeni bir devran mülâha-zasıyla coşkun Hakk konuklarını.

Arafat’ın öyle bir nûrânîliği ve orada yaşanan zamanın öyle bir derinliği vardır ki, o hazîrede bir kere bulunma bahtiyarlığına ermiş bir ruh, gayri hiçbir zaman bütün bütün mahvolmaz ve kat’iyen dünyevîler gibi ölmez. Ömrünün birkaç saatini Arafat’ta geçirmiş olanlar, bütün bir ömür boyu güller gibi açar durur ve asla solmazlar. Onun şefkatli, aşklı, şiirli dakikaları, hep bir sabah güneşi gibi gönül gözlerimizde ışıldar durur.. ve her yanında açık-kapalı aşkla bilenmiş, bülbül gibi şakıyan, şakıyıp kalplerinin en mahrem noktalarında petekleşmiş bulunan imanlarını, irfanlarını, muhabbetlerini ve cezb u incizaplarını haykıran insanların çığlıkları kulaklarımızda tın tın öter ve ötelere müştak gönüllerimizi coşturur. Hem öyle bir coşturur ki, bizi, en inanılmaz, en erişilmez lezzetlere çeker.. en olgun, en doyurucu vâridatla hislerimizi şahlandırır.. ve görmüş-geçirmiş varlıkların istiğnâlarına benzer şekilde gözlerimize bir büyü çalar ve bizleri özlerimizin içindeki zenginliklerde dolaştırır.

Arafat’ta, sabahlar da gurublar da hep derinlik soluklar ve ihtimal ki, en yüksek şâirlerin bile terennüm edemeyeceği nüktelerini kalplerimize boşaltır ve bize varlığımızın gayeleri adına neler ve neler fısıldarlar. Bence, ruhun uhrevîleşip incelmesi için insan hiç olmazsa ömründe bir kere Arafatlaşmalı, Arafat’ı yaşamalı ve Arafat’ın tulu’ ve gurubunu oksijen gibi ciğerlerine çekmelidir.

Arafat’ta insan, duânın, yakarışın, iç çekiş ve iç döküşün en ürperticilerine şâhit olur. Hele ikindi sonrasına doğru, biraz da buruksu veda havasıyla eda edilen duâlar, daha bir derinlikle tüllenir, sesler, soluklar, göklerötesi meleklerin çığlıklarını hatırlatan bir enginlik ve duruluğa ulaşır. İnsan, Arafat düzlüğünde yükselen âh u efgânı duydukça, seslerdeki uhrevîlik, ebedî saadet ümidinin hâsıl ettiği rikkat, şefkat ve recâsıyla gençleştiğini, ebedîleştiğini, büyük bir açılışa geçtiğini ve genişlediğini sanır. Hele, güneş guruba kapanıp da, kararan ufukların her yana buğu buğu veda duyguları saldığı dakikalarda ümitlerin cisimleşip içimize aktığını, şuurlarımızın Arafat vâridâtıyla aydınlandığını ve tıpkı rüya âlemlerinde olduğu gibi, kalıplarımızdan sıyrılıp, bır kısım mânevî anlaşılmazlıklara açıldığımızı.. Arafat gibi çığlık çığlığa inlediğimizi.. batan güneşle beraber eriyip gittiğimizi.. kulaklarımıza çarpan âh u efgân gibi birer feryat hâline geldiğimizi.. kuşlar gibi hafifleyip bir tür kanatlandığımızı.. ve mâhiyet değiştirip birer mânevî varlığa inkılâp ettiğimizi sanır ve hayretler içinde, olduğumuz yerde kalakalırız.

Arafat, insanların bütün bir gün, melek mevkibleri arasında dolaşıp durduğu, otururken-kalkarken sürekli semâvîlik solukladığı, Hakk rahmetinin sağnak sağnak gönüllerimize boşaldığı ve hadiselerin hep ümit televvünlü cereyan ettiği bir rahmet yamacı ve hesap endişeli bir Arasat meydanıdır. Dünyaya ait herşeyden sıyrılmış ve soyunmuş insanlar, hesap, terazi, mîzân endişesi ve rahmet ümidiyle hep hayaletler gibi dolaşırlar onun düzlüklerinde. Affolacaklarını umar, kurtuluşa ereceklerinin hülyalarını yaşar ve bu bir tek günü, senelerin vâridâtını elde edebilecek şekilde değerlendirirler.. değerlendirirler ama, yine de bir başka yerde duâ edip yakarışa geçmeleri lâzım geldiğini de söküp kafalarından atamazlar.

Atmalarına gerek de yok, zira birkaç adım ötede bağrını açmış Müzdelife onları bekliyor. Vicdanlarımızdan, Müzdelife’nin bizi beklediği mesajını alır almaz, içinde bulunduğumuz ışıklardan ve ümitle bize tebessüm eden Arafat’tan ayrılır, rükûa nisbetle secde seviyesinde Allah’a yakın olmanın ünvanı sayılan Müzdelife’ye yürürüz.. sonsuza, mekânsızlığa, ebediyete ve Allah’a yürüdüğümüz gibi Müzdelife’ye yürürüz. Tamamlanmaya yüz tutmuş mehtâbın, dağ-dere, vadi-yamaç her yanı aydınlatan ışıklarla cilveleştiği bir mübarek mekânda ve göklerin yere indiği, arzın semâvîleştiği duyguları içinde, kendimizi, orada, Hakk’a ulaştıran ayrı bir rıhtım, ayrı bir liman ve ayrı bir rampada buluruz. Kâbe’den beri değişmeyen halleriyle, göklerin pırıl pırıl çehresinin, hacıların simalarındaki akislerini, Allah’a yönelmiş yalvaran bu sâdık bendelerin seslerini bedenlerimizde, ruhlarımızda, gözlerimizde ve gönüllerimizde duyarak ötelerde dolaşıyor gibi öteleşir, meleklerle ve melekutla hemhâl olur uhrevîleşir ve kendimizi bütün bütün rahmetin enginliklerine salarız.

İbn Abbas, İnsanlığın İftihar Tablosu’nun, Arafat’ta ümmeti adına sarih olarak elde edemediği önemli bir reçete ve beraati Müzdelife’de elde ettiğini söyler. Gönlüm bu tesbitin yüzde yüz doğru olmasını ne kadar arzu ederdi..! Eğer, Hz. İbn Abbas’ın dediği gibi ise, başların secdeye varmışlığı ölçüsünde insanları Allah’a yaklaştıran Müzdelife, bir başka feryâd u figân, bir başka âh u zâr ister..

Müzdelife’nin hemen her yanında, lambalardan akseden ışıklarla, hacıların parıldayan yüzleri, buğulu bakışları ve heyecanla çarpan sîneleri, sadece gecesiyle tanıdığımız o mübarek sahaya, büyüleyen ayrı bir güzellik katar. Hele gece ilerleyince her yanı daha derin bir esrar bürür. Bir kısım kimseler ertesi günkü zor vazifeleri için dinlenirken, sabaha kadar elpençe divan duran insanlar da vardır. Sesini sînesine çekip duygularıyla tıpkı bir mızrap gibi gönlünden gönül ehline nâğmeler dinleten bu engin ruhlar kimbilir neler düşünür, neler söyler ve içlerinden neler geçirirler..! Kalp sesleri her zaman kendilerini aşan bir seviyede cereyan eder ve meleklerin soluklarıyla atbaşıdır. Kalbini dinleyen ve kalbiyle konuşan bu zamanüstü insanlar, şimdi seslendirdikleri bu gönül bestelerinin yanında, daha önce, ondan da önce, duygu mızrabıyla gönül telleri üzerinde duyurup duymaya çalıştıkları ne kadar nağme varsa, hepsini bir koro gibi birden duyar, birden dinler ve geçmişlerini bu günle beraber bir zevk zemzemesi hâlinde yudumlarlar.

Ufuklarda şafak emâreleri tüllenmeye başlayınca, bir gün önce Arafat’ta yaşanan ses-soluk, his-heyecan katlanarak bütünüyle Müzdelife’ye akar.. akar ve tan yeri bir sürü his, bir sürü iniltiye karışarak ağarır. Namaz dışı Hakk’a yönelişler, namaz içi teveccühler.. ve namazın içine akıp kunutlaşan duâlar herbiri Hakk’a yakınlığın ayrı bir buudu olarak keyfiyetler üstü bir derinlikte edâ edilirler.

Bazen dört bir yanımızı saran ve bütün duygularımızı okşayan bir ipek urba gibi.. bazen ümitlerimize fer ve acılarımıza tesellibahş olan semâvî eller gibi.. bazen ocaklar gibi yanan sînelerimize su serpen birer tulumba gibi.. bazen ruhlarımıza en yüce hakikati duyurup gönüllerimize ürpertiler salan ezanlar gibi.. bazen yıkılmış, dağılmış eski dünyamızın parçalarını biraraya getirerek, özümüzden, ebediyetimizden, dünyamızdan, ukbâmızdan öyle mânâlar duyururlar ki, kendimizi yeniden keşfediyor, özümüzü daha yakından tanıyor, dünyaya farklı bir zâviyeden uyanıyor, ukbâyı da ayrı bir yakınlık, ayrı bir netlik içinde görüyor gibi oluruz.

Bu yalvarış ve yakarışlar, güneş ışınları yeni bir günün müjdesiyle ufukta belireceği âna kadar da devam eder. Güneş doğarken de, âdeta o âna kadar secdede olan başlar, bir başka yakınlığa ulaşmak için yeniden “şedd-i rihâl” eder ve yollara koyulurlar. Şimdi, önümüzde daha önce de uğrayıp ve vadi vadi selâm durup geçtiğimiz Mina var. Safvete ermiş kalplerin, düz mantığa zimam vurup ruhun eline teslim edecekleri Mina.. teslimiyete ermiş gönüllerin inkıyadlarını ortaya koyacakları Mina.. Hz. Âdem’den Hz. İbrâhim’e, ondan da insan nev’inin Şeref Yıldızı’na kadar binlerin, yüzbinlerin akıl ve mantıklarını gemleyip muhâkemelerini kalple irtibatlandırdıkları Mina.. nihayet bütün bunlardan sonra, şeytanı taşlarken nefislerimizin de paylarını aldıkları, ayrıca ibadetin esası sayılan taabbüdîliğin ma’şerî vicdan tarafından temsil edildiği Mina... Ve şeytan taşlamanın yanında daha neler neler yapılır orada.. kurban, tıraş, hac esvâbından soyunma.. ve yol boyu derinleştirilen konsantrasyondan sonra tam bir metafizik gerilimle eda edilen farz tavaf bunlardan sadece birkaçı..

Hac yolcusu, evinden ayrıldığı andan itibaren, yol boyu, nefis ve enâniyeti hesabına iplik iplik çözülür; kalbî ve rûhî hayatı adına da bir dantela gibi ibrişim ibrişim örülür. Evet, insan bu ışıktan yolculuğunda en eski fakat eskimeyen, en ezelî ama taptâze gerçeklerle tanışır ve halleşir.. ve hiçbir zaman unutamayacağı edalara ulaşır. Hele, yapılan işin şuurunda olanlar için bu arzî fakat semâvî yolculuk, ihtivâ ettiği vâridât ve hâtıralarla daha bir derinleşir ve ebediyet gamzetmeye başlar.. başlar ve güya semânın renkleri, hacıların sesleri gelir hülyalarımıza dolar, ruhlarımızı sarar ve ömür boyu gönül gözlerimizde tüllenir durur.

Dünyada, Kâbe ve çevresi kadar, biraz hüzünlü de olsa, ama mutlaka füsûnlu daha câzip bir başka yer göstermek mümkün değildir. İnsan, onun harîminde her zaman efsânevî bir güzelliğe şâhit olur ve herşeyi en olgun, en tatlı bir meyve gibi koparır ve yer. Oralara yüz sürme tâlihliliğini paylaşan ruhlar, ebediyen başka bir ibadet mahalli arama vehminden kurtulurlar.. ve oraların öteler buudlu câzibesini ömürlerinin gurû-buna kadar da asla unutmazlar.

NAMAZ

Namaz müminin miracı, mirac yolunda ışığı-burağı.. yollardaki inanmış gönüllerin sefinesi-peyki-uçağı.. kurbet ve vuslat yolcusunun ötelere en yakın karargâhı, en son otağı, gaye ile hemhudut en büyük vesilelerden biridir.

Kıyamet gününde, ak alınlı, aydın bakışlı; secde ve abdest uzuvlarındaki emarelerle öndekilerden de önde; elleri, yüzleri tertemiz, vicdanları göktekilerin iç âlemleri kadar nezih olmanın yolu da yine namaz ve namaz öncesi amellerden geçer. Aynı zamanda, Allah’a yakınlığın ayrı bir ünvanı da sayılan ve çok farklı derinlikleri bulunan bu namaz ibadetine; kulluk düşüncesine kilitlenip ömrünü Hakk karşısında geçirme mânâ-sına “ribat” da diyebiliriz.

Abdest -ileride müstakillen ele alınıp işleme düşüncesi mahfuz- namaz yolunda ilk tembih ve en birinci hazırlık; ezan ise -o da müstakillen anlatılmalı- ikinci uyarı ve önemli bir “metafizik gerilim” yoludur. Abdestle, bedeni nâpâk şeylerden ve sezildik-sezilmedik menfîliklerden arınan insan, ezanla vicdan ve tasavvurlarını dinler.. ilk kılacağı namazla da özündeki sesi-soluğu bulmaya çalışır.. ve ancak cemaatle gerçekleştirilebilecek büyük hareketin startını beklemeye koyulur.

İnsanı, arşiyeler gibi döndüre döndüre sonsuzluğun semâ-larında dolaştıran ve götürüp tâ melekler âlemine ulaştıran mirac enginlikli bu mübarek ibadet, günde beş defa kendimizi içine salıp yıkanacağımız bir çay gibidir ki, her dalışımızda bizi hatalarımızdan bir kere daha arındırır; alır ummâna taşır ve sürekli başlangıçla son arasında dolaştırır ki, bu da buudlarımız dışında bir uhrevîleşme ve ebedîleşme temrinâtı demektir.

Namazla, gece-gündüz sırlı bir taksime tâbi tutulur. Hayat, ibadet eksenli bir zaman anlayışına göre tanzim edilir.. ve bu sayede davranışlarımızın, Hakk murâkabesi altında hüsn-ü cereyanı sağlanır.. derken, ibadet dışı hareketlerimiz de, ibadet halini alır.. ibadet rengine bürünür.. ve yeryüzündeki fâni hayatımız göklerdekilerin rengiyle tüllenmeye başlar.

Dünyevî gürültüler veya umûmî sükût içinden ezanın taşacağı an; saatlerin ibreleri, güneşin yer değiştirmesi, cami çevresindeki sesin-soluğun çoğalması, her yanda ebediyet heyecanının yaşanması, müezzinlerin gırtlak kontrolü ve hoparlörlerin hırıltılı-gürültülü sesleriyle belli olunca, sînelerde sessiz sessiz konuşmalar, henüz uykudan yeni kalkmış insanların dağınıklığı içinde sayıklamalar, dünya-ukbâ arası bir berzah yaşanıyor gibi buudlarımızı aşan sözler duyulmaya başlar.. ayrıca, düşüncelerin yeni bir mecrâ arayış manevraları ve henüz namaza girilmediği halde, namaz yolu mülâhazasıyla daha bir sürü his ortaya çıkar.. dünya kadar şey mırıldanılır.. ve biraz sonra gerçekleştirilmesi plânlanan ibadet adına metafizik gerilim ve konsantrasyon aranır.. ve bütün rûhî melekelerle kıvama erilmeye çalışılır.

Mescide doğru yürüyüş, yol mülâhazası, abdestle gerçekleştirilen ilk gerilim ve akordasyon hep birer kıvama erme cehdi sayılabilirler. Ezan, âdeta harem dairesine alınma daveti, ruhumuzun derinliklerinde bizi konsantrasyona hazırlayan ledünnî bir ses ve duygularımız üzerine inip-kalkan bir mızrap gibidir. Her gün tekerrür ettiğinden kulaklarımız ona alışmış olsa da, düz mantığımız ona karşı bir kanıksama hissetse de, ezan, her zaman ötelerle aramızdaki tepelerin arkasından tıpkı bir ay gibi birdenbire zuhur eder.. yıldırımlar gibi gürler ve bir anda arzî olan nazarlarımızı semâya çevirir.. ve derken her yanda şadırvanlar gibi ince ince çağlayan, şelâleler gibi ihtişamla coşan yepyeni ilâhî bir fasıl başlar.. ve başlar-başlamaz da ruhlarımıza dünyanın en enfes, en çarpıcı ve en diriltici musıkîsini boşaltır. Onunla da kalmaz, bizi çağrışımların atlas iklimine çeker ve gönüllerimize aydınlık çağların büyülerini fısıldar. Zaman üstülüğe açık hayallerimizi, tarihin değişik dönemeçlerinde kaybettiğimiz şeyleri bulup, getirip iâde etmekle coşturur.. ve her defasında bize taptaze bir demet ses, bir demet şiir, bir demet âhenk bahşeder. Biz, ezanı her zaman, bir musıkî banyosu alıyormuşçasına bütün benliğimizle duyar ve her duyuşumuzda, bilemediğimiz bir büyü ile bir başka tat, bir başka letâfet, bir başka hazza uyanırız. Bu duyuş ve bu seziş çok defa bizde, bir sihirli helezonla göklere doğru yükseliyor veya bir balonla çok yukarıda dolaşıyormuş gibi bir his uyarır. Hele bir de ezan, usulüne uygun ve vicdanın sesi, soluğu olarak icrâ ediliyorsa.. göklerin nûra gark olduğu, ruh-i revân-ı Muhammedî’nin şehbal açtığı ve lisan-ı Ahmedî’nin arz u semâyı çınlattığı ezan dakikaları ne nurlu ve hislidir! İnsan o dakikalarda rûhunun derinliklerine inip vicdanını dinleyebilse, ne keşfedilmedik mânâların içine aktığını ve kendi derinliklerinde ne çağrışımların kaynaştığını duyacaktır!

Her zaman kendini yenileyip kalbî ve rûhî hayatı itibâriyle taze kalabilen canlı vicdanlar, her ezan vaktinde, onun ilk gökten indiği dönemin halâvet ve tarâvetini duyar ve minarelerden yükselen sesin içinde peygamberlerin çağrılarını dinlerler.. gönlünde meleklerin tekbir, tehlil, şehadet korosuna erer.. ve âdeta Cibrîl’in dirilten nefeslerini, İsrâfil’in hayat veren soluklarını duyar gibi olurlar.

Ezanla, namaz dışı gerilim ve doyum tamamlanınca, henüz farzla gerçek kurbet enginliklerine açılmadan evvel, ılgıt ılgıt ilâhî rahmet esintilerinin ruhları kuşatma faslı sayılan ilk nafile namaz ve kametle, o dakikaya kadar adım adım derinleştirilen konsantrasyon bir kere daha kontrol edilir; nihâî huzura ait teveccüh ve temkin bir kere daha gözden geçirilir ve miraca yürünüyor gibi namaza yürünür. O âna kadar gönlümüze çarpan, insanî yanlarımızı alarma geçiren ve bizi ebedî mihrabımıza yönlendiren ses, söz ve davranışlar, vicdan tellerinde gönlümüze ait hakiki nağmeleri bulabilmek için bir akort ameliyesi gibidir. İbadette asıl ses ise, o biricik mihrap karşısında, duygu, düşünce birliğine ulaşmış ve bir imam arkasında elpençe divan durmuş; eğilip saygı ve hürmetini ifade eden, kalkıp Hakk karşısında temennâ duran; yerlere kapanıp baş ve ayaklarını aynı noktada birleştirerek Allah’a yürüyen cemaatin müşterek davranışlarıyla başlar. Bizler cemaat şuurunu vicdanlarımızda duyduğumuz ölçüde, peygamberlerle yaşanmış aydınlık çağların bütün güzellik ve cümbüşünü duyuyor ve hissediyor gibi oluruz.

Evet, namazın göklerdeki âhengiyle bütünleşmiş olanlar için imamın arkasındaki her hareket, her söz, insanoğlu için yitik cennet adına bir hasret ve bir dâussıla sesi verir, bir ümit ve bir vuslat duygusuyla tüllenir. Kendini, namazın mirac buudlu havasına salan hemen herkes için o, cennet dönemlerimizin ve ötedeki cennetlerin nazlı, hülyalı günlerinin fecir tepelerine benzer. Bizler, his dünyamızın vüs’ati ölçüsünde, her namaza duruşumuzda, cennet güzelliklerinden tâ bizim altın çağlarımıza uzanan bütün bir ışık kuşağının safvetini, sükûtunu yudumlar ve neşeyle geriniriz. Bu sayede, dünyanın binbir dağdağasıyla dağınıklığa uğramış zihinlerimiz toparlanır.. ruhlarımız cismâ-niyetin kasvetli atmosferinden sıyrılır ve gönül dünyamız bir kere daha vuslat mülâhazasıyla köpürür. Her namaz vakti ve her farz edasında olmasa bile, ruh ve gönül erleri hiç olmazsa her gün birkaç kez, ezel ve ebed arası gelir-gider.. sık sık geçmişi geleceği birden düşünce menşurundan geçirir.. ve geçmiş gibi görünen zamanın altın dilimlerini, geleceğin ümitle tüllenen yemyeşil zümrüt tepeleriyle bir arada temâşâ eder.. ve başkalarının yaşadıkları hayatla bizim ömürlerimizi aynı anda duyar ve yaşar, kevser yudumluyor gibi içimizde binbir lezzet ve mutluluğun hatıralarını buluruz. Tıpkı rüyalarda olduğu gibi mesafeleri aşar.. zamanüstü âlemlerde dolaşır.. fevkalâdelik-lerin bütün zevklerini duyar.. duygudan duyguya, fikirden fikire geçer.. her ânı, ayrı bir marifet, ayrı bir muhabbet ve ayrı bir zevk tûfânı içinde geçiririz. (Bu mülâhazalar irfan ufku bu noktaya ulaşanlar içindir.)

Hele bir de ruh ve gönül namazlaşınca, artık bu nurânî keyfiyet evirir-çevirir, her zamanki amelimizin yerine kendi âhengini, kendi şiirini ve kendi semâvîliğini getirir ikâme eder.

Günde birkaç defa, düşünce ve hülyalarımızı besleyen namaza ait sırlı ve sihirli hareketler, her zaman bizi mâverâîliğe taşıyabilecek bir yol ve bir menfez bulur ve gönüllerimize:

“Mekânım lâ mekân oldu

Bu cismim cümle cân oldu

Nazar-ı Hakk ayân oldu

Özüm mest-i likâ gördüm”

Nesîmî

dedirtir.. ve böylece ibadet, gönüllerde gizlenen, gizlenip kenzen bilinen o ezelî güzellik ve bütün vâridâtların kaynağını, buudlara sığmayan derinlikleriyle bir kere daha fâş eder. Bu itibarladır ki, namazın içinde açıktan açığa bilinen ve net olarak görünen hususlardan daha çok, azamet ve heybet buğulu, kemmiyet ve keyfiyetleri aşan bir his tûfânı ve bir duygu anaforu yaşanır. Namazda, hep söylenemez şeyler beyan ufkumuzu sarar.. ifadesi imkânsız hisler ruhumuza garip bir mûsıkî fısıldar.. gündelik lisana sığmayan engin duyuşlar, düşünüşler benliğimizi işgal eder.. ve maddî aklın, mücerret mantığın sınırlarını aşan gaybûbet renkli bir fetânet, peygamber çizgisindeki meâdî bir düşüncenin kapılarını aralar. Bu açıdan da diyebiliriz ki, kulun namazdan daha büyük bir ibadeti ve namaz içinde köpüren tasavvur ve tahayyüllerden daha sıhhatli ve engin bir hali yoktur.

İnsan ruhunun, duyuş ve sezişleriyle şuhud ve vücudu aşıp gayb noktasına ulaştığı namaz ufku, onu duyan ruhların bütün hasretlerini, hicranlarını ve dâussılalarını söyler. Aynı zamanda kalbin itmi’nânını, insanî duyguların revh u reyhânını, varlığın ezelî serencâmesini, yıldızların yeryüzünü temâşâsını, göklerin sırlarını, ukbânın ışıklarını, cennetin yamaçlarını, yamaçlarda salınan ağaçlarını, ağaçların altında her zaman çağlayan ırmaklarını söyler.. rükünleriyle söyler, içindeki Kur’ân’la söyler, duâlarla söyler; söyler ve söylediklerini yepyeni bir edâ ve üslupla ruhlarımıza kevserler içiriyor gibi tekrarlar...

Kıyamdan sonra, kulluğa kilitli bu sadık bendeler, saf ruhlarının heyecanlarını, müstakîm düşüncelerinin ra’şelerini bir kere de rükû kürsüsünden haykırmak isterler. Azamet ve ceberûtun, rahmet ve lütfun halitasından hasıl olan bir duyguyla ve heybete bürünmüş bir edâ içinde âdeta bir asâ gibi bükülürler.. bükülür ve iliklerine kadar işleyen bir kulluk şuuruyla hep ilâhî azameti mırıldanır ve bir kısım gök sakinlerinin Allah’a yöneliş üslupları sayılan rükû ile “Hazîratü’l-Kuds”ün kapılarını zorlar ve o kapıların aralanması ölçüsünde kendi rûhî âlem-lerinin derinliklerine kavuşurlar. Hacda ve başka yolculuklarda, tepelere tırmanılması, tepelerin aşılıp düzlüklere varılması tekbir, tehlil fasıllarıyla seslendirildiği gibi, namaz ünvanı altında ruhun mirac yolculuğu da, bir bölümden diğer bölüme geçişte hep aynı mübarek duygu ve düşüncelerle ve hep aynı mübarek kelimelerle ifade edilir. Hemen her rükünde, Allah’a karşı saygılı olmayı en iyi şekilde dile getirmek üzere söylenilen tekbirlerle, tahmidlerle ve bu kelimelerin çağrıştırdığı mülâhazalarla yüce divânın kapı tokmaklarına dokunulur; sonra da, bir eşref saati en mükemmel şekilde değerlendirme dikkat, teyakkuz ve temkiniyle beklemeye geçilir; geçilir ve avını bekleyen bir kedi hassasiyeti, bir örümcek sabrıyla ilâhî vâridât ve tecelliler avlanmaya çalışılır.

Namazda rükû, kıyamdan bir adım daha ileride üzerimize nefehâtını salar, ruhlarımıza hayattan daha güzel, cismânî zevklerden daha enfes ve bu sınırlı dünyada gerçekleştirilmesi imkânsız bir rüyadan, hem de tasavvur edemeyeceğimiz ölçüde bir rüyadan neler neler fısıldar. Gönüllerimize, istediğimiz, beklediğimiz nesnelerin ötesinde zümrütten günler, saatler ve dakikalar vaadeder. Zaten, hepimiz biraz da ümitlerimizin, mefkû-relerimizin, hülyalarımızın, beklentilerimizin çocukları değil miyiz? Hemen hepimiz, bugünkü tersliklerle hırpalanıp da gerçeğe uyanınca, içinde bulunduğumuz zamanı aşar ve ileride elde edeceğimiz hayat ve saadetin ümidiyle “gelecek zaman” der ve tebessümlerle cennetin yamaçlarını süzeriz.

Rükû, Hakk karşısında iki büklüm olma mânâsındaki buuduyla, bütün kaddi bükülmüşlerden bir ses alır; yer yer “Rabbim bana zarar dokundu”, zaman zaman da “Dağınıklık ve tasamı sadece sana açıyorum” der ve bize hayat ırmağından bir çağlayış, Yusuf ilinden de bir gömlek kokusu duyurur.. duyurur, hep hakikatlerin ötesinden gelecek hârikulâdeliklerin zuhur edeceği neşesiyle bizleri coşturur. Hem öyle bir coşturur ki, benliğimizden fışkıran bir hamd ü senâ tûfânıyla belimizi doğrultur ve O’na, bir ara fasıl minneti daha sunarız. Bu kısacık ayakta duruş, ilkinden farklı ve ayrı bir Hakk’a yürüme limanıdır. Bu nurlu limanda kıyamı, kıraati, rükû tesbihlerini, bir kere daha gönlümüzün derinliklerinden geçirir; hislerimizin sınırsızlığını, hayallerimizin sonsuzluğunu, bu kısacık tevakkuf içine sıkıştırarak duymaya çalışır ve bütün his gücümüzü vâridât avlamak üzere seferber eder ve yakaladığımız “kenz-i mahfî” tayflarıyla kendimizi daha engin ve kurbet renkli bir yeni duyuş çağlayanına salıveririz. Namazı rükûda duyup kıyamda dinleyenlerin nasıl bir haz ve lezzete erdiklerini, nasıl bir haşyet ve saygıyla kıvrandıklarını, nasıl bir ümitle gerilip nasıl bir korkuyla ürperdiklerini kestirmek zordur. Bu duyuş, bu dinleyiş, vuslata atılan adımların en ciddilerinden ilki, secde de bunun ikincisidir.

Secde, namazın içindeki mevhibe ve vâridâtın şükür zemini, erimiş gönüllerin kulluk kalıbına tam olarak döküldükleri mehâbet potası, duâlarla Hakk’ın kabulü, ortasında iki nokta arasındaki doğru çizgi ve bulunup bilinecek, bilinip sevilecek Zât’a karşı duyguların, düşüncelerin visâl koyu ve buluşma arsasıdır. Bizler, gerçek konumu içinde secdeyi duyup dinledikçe, imandan, İslâm’dan, ihsandan süzülmüş bir usârenin, namazlarımızın kıyam, rükû ve kavmesinden geçerek gönüllerimizin zümrüt tepelerine aktığını hissederiz.

Secdede baş ve ayaklarımızı aynı noktada birleştirerek yusyuvarlak hâle gelir; bir yay gibi gerilir; bir ses, bir soluk olur inler ve ümitlerimizin ameller önündeki herşeye yeten enginliğini, rahmetin herşeye sebkat eden öndeliğini imanımızla birleştirir, bütünleştirir; bir ucu dünyada bir ucu ukbâda âdeta bir gökkuşağına benzeyen bu alâim-i semâ altından geçmek suretiyle tâliimizi değiştirmeye çalışırız.

İnsan, secdedeki duyuş ve sezişlerin kendisini yükseltmiş bulunduğu bahtının zirvesinden bakıp gerçeği temâşâ ettiği bu noktada, kalbinin dilini kullanarak, hislerinin bütün kelimelerini ortaya dökerek, dünyayı biraz âhirete doğru yönlendirip, öteleri de biraz ruh dünyasının içine aksettirerek kulluğunun destanını okuyor gibi bir mazhariyeti duyabilir, yaşayabilir.

Evet onun, kulluk şuuruyla coşan duâları, Allah’ın rahmet ve lütuf çağlayanlarıyla karşılaşıp birbirinin içine akıp da duâ ve icabet buluşunca, duygularımız cennet hayatı gibi güzel, vuslat gibi engin çağlamaya başlar. Anlayanlar için bu güzelliklerin tadı o kadar keskin, şivesi o kadar büyüleyicidir ki, onu bir kere duyup yaşayanlar bu nimetlere ve nimet sahibine nasıl şükredeceklerini bilemezler.

Başı yerde ve ışıktan bir helezonla en ulaşılmaz zirvelere tırmanıp ve semâvî seyahatle Hakk’a yakınlığı derinleştiren bir kurbet eri, “Hazîratü’l-Kuds”e ermiş olma his, şuur ve mahmurluğuyla vuslatını bir başka buudla daha da renklendirmek üzere Hakk’a tazim ve tekrimini arzederek saygıyla başını kaldırır ve huzurda bulunmanın bütün âdâbıyla “et-tahiyyât...” diyerek vecde gelir ve artık bir yeryüzü varlığı değilmişçesine tabiatüstü bir hal, bir mânâ ve bir büyüye bürünür.

Öyle ki, bu engin hazlarla coşan namaz kahramanı, doyma bilmeyen bir hisle, kemmiyet ve keyfiyet sınırlarının üstünde, niyetle derinleştirip sonsuzlaştırdığı; yakîniyle Hakk’la irtibatlandırıp hulusuyla ebedîleştirdiği, mal, can ve bütün ilâhî mevhibeler adına Hakk’a karşı minnet borcunu edâya yönelir; gönlünün bütün duyarlılığıyla Allah’ı anar ve inler.. Nebî’yi yâdeder, içi inşirahla dolar.. kendisiyle aynı mutluluğu paylaşan insanları düşünür, hayır duâlarıyla gürler.. ve tekbirlerle başlattığı bu mirac yolculuğunu, dinin temeli sayılan şehâdetlerle noktalar...

Namaza alışmış ve onunla beslenen insanlar, ona hiçbir zaman doymazlar. Doymak şöyle dursun, her namaz bitiminde “daha yok mu?” der, nafileden nafileye koşar; duhâ ile güneş gibi yükselir, evvâbinle gidip kurbet tokmağına dokunur, teheccüdle berzah karanlıklarına ışıklar gönderir ve ömrünü âdeta ibadet atkıları üzerinde bir dantela gibi örmeye çalışır ve kat’i-yen içinde yaşadığı nurlardan, ruhunu saran mânâlardan ayrılmak istemez.. istemez ve hep ibadetin vaadettiği güzelliklere koşar.

SÜRAT ÇA/I veya TEKARUB-İ ZAMAN

Bu asrın bir sürat asrı olduğunda şüphe yok. Böyle sürat yörüngeli bir dünyanın, hemen her yanıyla çok değişik şeyler getirdiği veya vaadettiği de bir gerçek. Bir zümre için refah, mutluluk, rahat ve rehâvet.. herkes için tasarı ve aksiyon arasındaki sürenin daralması, mesafelerin büzülmesi, hızla hedefe ulaşılabilmesi veya beklenmedik şekilde bunun engellenmesi.. birdenbire harplerin zuhuru ve uzlaşmaların gerçekleşmesi.. işte süratle gelenler! Kimbilir belki de ileride hadiselerin ışık hızıyla cereyan ettiği bir dünya ile tanışacağız; tasavvur ve tahayyüllerimizi aşan böyle bir dünyanın vâridâtı ve tehditleri kurgu bilimlerin mevzuu olsa da hakka ve adalete teslim olmamış bir hızdan, insanlar ürpermeli.!

Sürat, mekânın var oluşuyla başladı ve insanın yaratılmasıyla da idrak edildi. İlk defa insanoğlunun ayağında tanıdığımız ve tanıştığımız sürat, daha sonra onun beyin ve muhâkemesine sıçrayarak gelişmesini ve genişlemesini hep artırarak, şimdilerin muhakkak ve geleceğin baş döndürücü muhtemel hızına doğru yürüdü.

Evet, sürat önce insan ayağı, ehlîleştirilen hayvanların sırtı, tekerlekli arabalar, derken pedallı ve motorlu vâsıtalara uğrayarak geldi, modern makinelerin sırtına binerek yoluna devam etti. O bugün, bütün hızıyla mesafeleri fethetme veya sıfırlamaya doğru koşuyor. Zaten, ses ve görüntü nakli, cisimlerin intikalinin fersah fersah önünde.

Süratteki bu gelişme, aynı zamanda beraberinde bir kısım kolaylık, rahatlık ve konforu da getirdi. Hatta zaman zaman bunlar; süratin önüne geçtikleri de oldu. Bu kabil dengesiz gelişmelerin, gerçek insanî değerler adına zararı mı oldu, yararı mı? Bu husus ileride, teknolojik gelişmelerle, maddî-mânevî insanî değerlerin, yer ve konumları mukayese edileceği daha farklı bir platformda ele alınabilir.

Çağımız itibariyle süratin en baş döndürücüsünü elektrikle ve ışıkla tanıdık. Öyle ki bir taraftan otobüsler, gemiler, trenler, uçaklarla ve bir yakın gelecek itibariyle feza gemileri, mekikler ve peykler sayesinde en uzak yerlere intikal etmek için, belki birkaç saat, belki de birkaç dakika yetebilecek. Diğer taraftan da evimizde istirahat ederken, gelişen teknoloji ve telekomünikasyon sayesinde -bir kere düğmeye dokunma kolaylığı içinde ses, görüntü, renk hatta kokuların nakledilmesiyle- süratin en büyüleyicileriyle tanışacağımız ve görülmedik bir tekarub-i zaman ve mekân yaşayacağımız günler çok uzak olmasa gerek. Evet, bir bir eski harikaların âdileşeceği, yenilerin de çok uzun ömürlü olmayacağı, hatta kullandığımız âlât u edevâtın tamirine yetişemeyeceğimiz o garip gelecek pek yakındır.

Öyle anlaşılıyor ki, dün insanoğlunun, zaman ve mesafelere karşı ayağıyla, atıyla, arabasıyla elde ettiği başarılar, hâliha-zırdaki seyr u seyahat vasıtaları ve geleceğin peykleri, feza gemileri veya çok ileri telekomünikasyon teknolojisi sayesinde şimdilerde düşünemeyeceğimiz bir hıza ulaşarak devam edecek ve bir sürü rahatlatıcı şeyin yanında bir sürü de problem getirecek. Gerçi bilimin araştırmalarını, ilmin tesbitlerini ve medeniyetin harikalarını takdir etmemek mümkün değil. Ama acaba, onca gayret ve onca emekle insan beyni ve kâinat kitabı hallaç edilerek sağlanılan bugünkü sürat, süratten daha önemli gayelerin emrine verilebilmiş midir? Her gün daha da sıkıştırılarak bir köy haline getirilen mekân, büzüştürülüp sıfırlaştırılmaya çalışılan zaman, hedefine ulaşamayan ve hep onun gerisinde kalan gayesiz bir hızın elinde esir ise, böyle bir süratin insana ne yararı olacaktır ki? Kâinâtın en ücrâ köşelerine ulaşma, bütün eşya ve varlığı hallaç etme, dünyayı köyümüz ve mahallemiz gibi tanıma, en gizli şeylere dahi nigehbân olma, insanî değerlerimiz, insanî ihtiyaçlarımız ve insanî arzularımızın önünde ise, başkalarının millî, vatanî ve ailevî mahremiyetlerine muttali olma veya millî, vatanî ve ailevî mahremiyetlerimizin başkaları tarafından görülüp bilinmesini gerçekleştiren böyle bir çılgın gelişme dünya çapında bir rezalet değil de ya nedir?

Şimdi, eğer sürat lizâtihî değil de, hedef ve neticeleri itibariyle matlupsa, acaba bugün insanımız, otobüs, tren, transatlantik ve ses süratini aşan uçaklarla, insanî değerleri adına gerçekleştirmeyi plânladıkları hedeflere, emellere ulaşabilmişler midir? Ulaşabilmişler midir ki, biz de daha şimdiden kurgu bilimlerle referansını aldığımız gerçek tekarub-i zaman ve mekânı bir gaye-i hayâl ve bir ideal olarak bekleyelim? Bu soruyu müsbet olarak cevaplamamız oldukça zordur. Zira, şimdilerde sürat, onunla hedeflenen gayenin çok gerilerinde bulunmakta...

Bir dünya düşünün ki o dünyada taksiler, otobüsler, trenler, yatlar, transatlantikler, uçaklar, bir oraya, bir buraya, gayesiz, idealsiz, hesapsız, kalbî, rûhî hayata kapalı ve âkıbet mülâ-hazasından mahrum bir kısım serâzad gönülleri, tıpkı eşya taşıyor gibi alıp götürüyor, indirip-bindiriyor.. veya bu insanlar teknolojik imkânları, lunaparklardaki çakırkeyf çocukların kullandıkları gibi kullanıyorlar.. rica ederim böyle bir sürat veya sürat teknolojisi ne işe yarar?

Sürat, vakit kazanmak ve az zamanda pek çok iş yapmak, pek çok yere ulaşmak için ise, kazanılan vakit, ortaya konan iş ve ulaşılan yerler, süratin ötesinde daha önemli gayeler için değilse, Yunus’un ifadesiyle herşey bir kuru emek sayılmaz mı.?

Evet, eğer sürat için belirlenmiş bir gaye ve o gayeyi gerçekleştirmeye matuf bir plân yoksa, kazanılan bütün zamanlar, bütün cehdler, bir mânâda boşa akan çaylar, boşluğa kayan yıldırımlar ve çöle dökülen yağmurlar gibi olmaz mı? Günümüzde, hayatın gaye ve hedeflerinden habersiz bir kısım sürat taraftarları, birkaç saat içinde atmosferin dışına çıkan, birkaç dakika veya birkaç saniye içinde ses, söz ve görüntülerimizi binlerce kilometre ötelere ulaştıran, ya da binlerce kilometre öteden bize ses, söz ve görüntü taşıyan bir sistemin işleyişi karşısında, bu muazzam sistemin arkasındaki gaye, mânâ ve neticeleri düşünecekleri yerde, çobanlar gibi sadece hıza hayranlık duyarak, onu, vaadettiği bütün yararlardan tecrid edip kendi içinde yorumlamakla yetiniyorlar. Oysaki sürat, sürat olarak sırf bır fizîkî hadisedir; gaye ve hedefleri düşünülmeden ele alındığında da ne terakki ve medeniyetin esası, ne de insanî değerlere götüren bir vesiledir. İnsanoğlu kendi ayaklarıyla yürüdüğü ya da atının, devesinin sırtında yol aldığı dönemlerde mesut ve medenî olabilmiştir. Aksine, bazı zamanlar itibariyle de o, dünya kadar maddî ve teknik imkânlara rağmen, kan görmüş, kanlı kâbuslar yaşamış, bilhassa günümüzde olduğu gibi, kan kusmuş ve kanlı delilerin elinde ölürken bile insanca ölememiştir.

Sürat, hiçbir zaman insanoğlunun en birinci ihtiyacı olmadı. İnsanlar onu, aradıkları şeylere ulaşmak için istediler. İnsan-oğlunun mutlak mânâda sürat aradığını veya sürat karşısında olduğunu vehmedenler, gelişen seyr u sefer vasıtalarına veya modern muhâbere, muvâsala imkânlarına taraftar olma, ya da aleyhinde bulunma gibi tuhaflıklara girdiler. Bu insanlar arasında, sürati ve onun elemanlarını göklere çıkarıp putlaştıranlar, teknolojik gelişmeleri takdis ederek onları herşey sayanlar olduğu gibi, hedefsiz, gayesiz bir süratin abesiyetini, modern imkânlara düşmanlık şeklinde ifade edenler de oldu. Aslında, her iki zümre de, sürate takılıp kalıyor ve onu mücerred olarak yorumluyorlardı.

Sürat, gayesini aşmamalı, hep onun gerisinde kalmalıdır. Evet sürat, insanı, insanî hedeflere yönlendirici olduğu, bu hedefleri gerçekleştirebildiği, beraberinde huzur ve mutluluk da getirdiği, hasretleri dindirip hicranları sona erdirdiği, vakit fevt-etmeden her arızanın üzerine yürüyüp dünyadaki umûmî âhenge ve devletlerarası muvâzeneye hizmet ettiği, dünyevî-uhrevî problemlerin çözümüne katkıda bulunduğu, ilmî araştırma ve ilmî tesbitleri hızlandırdığı ölçüde mübeccel ve mukaddes ise de, bunlardan tecrid edilip tek başına kaldığı zaman, bizim için mânâsız bir kuruntudan farkı yoktur.

Gaye ve hedefle alâkalı böyle bir düşünce tarzı, aynı zamanda bizimle başkaları arasındaki farkı da göstererek, sürati bir fantezi olmaktan çıkarıp yüksek bir mefkûre hâline getirir ve ideal ruhların sabah-akşam heceleyip durdukları engin bir muhtevâya ulaştırır.

HÜLYALARIMDAKİ YARINLAR

İnsanoğlu, zamanüstü mâhiyeti itibariyle içinde bulunduğu zaman dilimini idrâk edip yaşadığı gibi, geçmiş devirleri ve gelecek zamanları da duyup yaşayabilir. Bugün hem içinde bulunduğumuz zamanın dar hendesesine sıkışıp kalmayı istemeyişimizden, hem de geleceğin, hayallerimizdeki çerçeveye göre şekillenip gerçekleşmesini temin edecek olan bir sürü iç ve dış dinamiklerin mevcudiyetinden, ruhlarımızın enginliklerinde zamanüstü duygularımızı harekete geçirerek, bir yandan geçmiş zamanlara hulul yollarını araştırırken diğer yandan da hep mutlu yarınların hülyâlarıyla yaşarız.. imanın, ümidin, azmin rehberliğinde; bilgi birikimi, kültür ve sağlam bir mânâ köküne dayanma sayesinde mutlu yarınların hülyâlarıyla.

Biz, geçmişimizin feyzine, bereketine, maddî-mânevî zenginliğine inandığımız gibi, aydınlık geleceğin enginlik ve zenginliğine de o kadar inanmışızdır ki, daha şimdiden onun pırıl pırıl ruhefzâ iklimini, masmâvi atmosferini, her yanda tüllenen büyüleyici güzelliklerini ve bu güzel dünyayı temsil eden ruh ve mânâ nesillerinin seslerini, sözlerini, edâlarını, üslûplarını görüyor gibi oluruz. Öyle ki, geçmiş zamanları ve eski insanları tahayyül edip, içinde bulunduğumuz aynı atmosferi onlarla paylaştığımız gibi, geleceği de maddî-manevî bütün elemanları ve farklı insanlarıyla âdeta yanıbaşımızda hisseder ve onları selamlarız.

İşte bu mülâhaza ve bu duygularla gözlerimi yummuş, iman, ümit ve hayallerimin resmedip belirlediği çerçevede, geleceği insanî değerlerin katlanıp derinleştiği, duyguların bütünüyle uhrevîleştiği, bedenin, aynı rûhî değerleri paylaştığı ve öteden beri his dünyamızda arayageldiğimiz “yitirilmiş cennet”in tasavvurlarımızı aşan, en nâdide parçalarından meydana getirilmiş, zamanın enfes bir altın dilimini gönül gözlerimle temâşâ ediyor ve onun vâridâtının gelip gelip hülyâlarıma, rüyâlarıma aktığını duyar gibi oluyorum.. duyar gibi oluyorum da, o dönemin tâlihli insanlarını, engin inanç, engin tevekkül ve engin teslimiyetleri sayesinde, ömürlerini mânevî haz ve lezzetlerin en büyüleyici atmosferinde sürdürürken, bu engin haz ve bu lezzetlerin biricik sahipleriymiş gibi, kalplerinin hep iyilik ve güzellikle attığını, gözlerinin hoşgörü ve müsamaha düşüncesiyle açılıp kapandığını, dünyayı tıpkı bir cennet gibi duyup yaşadıklarını ve hemen her zaman kendi duygularında olduğu kadar bütün gönüllerden, hatta topyekün varlığın içinden en rengin bir şiiri dinlediklerini daha şimdiden tasavvur edebiliyor, ümitlerimin medlerinde onlarla beraber saadetlerin en enginlerini paylaşıyor ve gelecek nesillerin talihlerine tebessümler yağdırıyorum.

Evet, tıpkı geçmişin günleri ve geceleri gibi hissî, tatlı, rengin ve zengin olacağı ümidini beslediğim aydınlık yarınlar, o ince ve mavi havasıyla ne zaman gözlerimin önünde tüllense, hayal dünyama Saadet Asrının boyasını çalar; gönlüme o dönemin ışıklarının rengini ve umûmî havasının mülâyemetini, afv u safhının enginliğini, müsamaha ve diyaloğunun sıcaklığını boşaltır ve bana iç içe mutluluk rüyaları yaşatır. Öyle ki, ümit ve iman dünyamda tüllenen bu yeni baharın genç tenli, uzun boylu masmâvi günlerinin içinde hayat, hülyalarıma o kadar yumuşak, o kadar sıcak ve o kadar renkli boşalır ki, her zaman onda cennetlerin tasavvurlarüstü derinliklerini duyar gibi olurum.. olur ve bütün varlıkla kucaklaşır, bütün canlıları şefkatle selâmlar, bütün insanları muhabbetle bağrıma basar ve kendi kendime: “Yaratan’ın kâinatları var etmedeki gayesi de bu olsa gerek” derim.

Evet geçmişten suyu, geçmişten havası ve altın çağların kaneviçesi üzerinde örgülenen bu dünyada, hoyratlık, kabalık, hırs, tûl-i emel, münakaşa, cidâl, hıyanet, ihanet, yalan, gadir, zulüm, irtikâb, ihtilas yoktur. Bu dünyada civanmertlik, incelik, dirilme azmi, yaşama sevgisi, mülâyemet ve diyalog; hakka karşı saygılı olma, emanet duygusu, vefa hissi, doğruluk ruhu, adalet ve istikamet düşüncesi vardır. Bu dünyanın insanları hakikî mânâdaki kin, nefret ve kavgayı lügatlerinden söküp atmış, hayatlarını sevgi, yumuşaklık ve insanlarla münasebet üzerine kurmuşlardır. Onlar çevrelerindeki insanları oldukları gibi kabul eder; farklı anlayış, farklı yorum ve farklı davranışları, vuruşma vesilesi görme yerine, düşünce enginliklerini sergileme fırsatı bilerek insanlara insanca yaşamanın varyantlarını gösterirler.

Bu dünyada mev’izeler, Muhammedî ruhun solukları, konferanslar, paneller, varlığın yorumu ve Kur’ân edâlı, açık oturumlar ve müzâkereler de Mesih enfâslıdır. Yolu böyle bir mev’izenin icrâ edildiği yere düşen herhangi bir kimse bir hamlede duygularında sahâbîleşir. Böyle bir konferans ve panele iştirak etme bahtiyarlığına eren kimse, herkesin ve herşeyin sevgiyle kucaklanması lâzım geldiğini anlar. Böyle bir açık oturumdan nasibini alan kimse de vicdanındaki birleştirici unsurların canlanmasıyla bütün varlığı şefkatle kucaklayabilecek bir enginliğe açılır.

Gözlerimi yummuş, hayatın bir güneş gibi yeniden doğduğunu, dört bir yanın güzelliklerle ağardığını, al, pembe, sarı çiçeklerin salınıp etrafa gamzeler yağdırdıklarını, papatyaların raksa durup erguvanların lâleden alev aldıklarını, çeşit çeşit güzelliklerle dolgunlaşan umûmî hava ve atmosferin gönüllerimizi saadet vaadiyle kapladığını, ruhlarımızda ebed televvünlü engin bir ferahın çağladığını, koyun-kuzu melemesi, kuş cıvıltısı, ağaç sesi, su sesi, yaprak hışırtısı ile dolu, anne heyecanı ve çocuk neşesi tadındaki bir “ba’sü ba’de’l-mevt”in, sevilen çehrelerdeki gibi büyülü ve tesirli, seven gönüllerdeki gibi dolgun, inandırıcı, nazik ve ince tüllenişlerini duyuyor, düşünüyor, zevkten zevke intikal ediyor ve yaşadığım zamanın dar hendesesinden sıyrılarak kendimi bu güzellikler armonisi içine atasım geliyor. Ben atmasam da zaten, emareleri zuhur etmiş o mutlu geleceğin renkli, sıcak, lezzetli ve mavi günleri, hayallerimin menfezlerinden akıp akıp gönlüme boşalıyor, benim oluyor ve bana tasavvurlarımı aşan saadetler vaadediyor.

Aslında ben ve benim gibi düşünenler, her zaman şanlı geçmişimiz gibi engin ve rengin geleceğimizi de bir temâşâ zevkiyle duymuş, tahayyül etmiş ve herşeyin daha çok gönül diliyle konuştuğu, her tablonun insana dâhiyâne duygular ilham ettiği, her çehre, her söz, her manzaranın gönüllerimizde, insanî duygulara benzeyen emeller ve imanlı hülyâlarımızın zenginliğinde arzular uyardığı, uyarıp ötelerle alâkalı gizli fikirlerimizi, mahrem hislerimizi gıcıkladığı ve bizi geçmişimizi hatırlatan renkli rüyâlarla kucaklaştırdığı öyle enfes dakikalarda dolaştırır ki, ne zaman onun rûh ve mânâ tüten enginliklerine açılsak, rûhumuzun derinliklerinde uyuklayan bütün hislerimiz şahlanır, coşar ve bize, sınırlı hayatlarımızı aşan ne hudutsuz ne hudutsuz saadetler bahşeder!

Biz hayâllerimizde yaşattığımız bu dünyayı her zaman bir musıkî gibi duyar, bir meşher gibi dopdolu gözlerle temâşâ eder ve hâlihazırdaki durumumuzu da o ebedî güzellikler yolunda bir berzah sayarak, herhangi bir boşluğu atlıyor gibi hep sıçramakla geçiririz. Bu itibarla da biz hiçbir zaman ciddi bir boşluk yaşamayız; ömürlerimiz, realitelerle tasavvurlarımızın dantelası gibi örülür ve biz de hep güzellikten güzelliğe sıçrar dururuz. Bizim dünyamızda hiçbir zaman rahatsız eden gürültü ve ürküten sessizlik duyulmaz; bu dünyada insan hemen her zaman, sükût içinde bir canlılık ve hareket içinde bir sükûnet yaşar. Burada her lâhza ayrı bir mülâhazanın tesiriyle rûhun râbıtaları hep kavi, arzular ve emeller dipdiri, görülüp duyulan şeyler de şehrâyinler gibi ruhlara inşirâh vericidir. Burada ölüm duygusu ve öteler mülâhazası, gönüller üstüne dokunan sımsıcak bir dudak, ruhun derinliklerinde uyuyan ebediyet arzu ve iştiyakını coşturan sırlı bir mesaj ve tahayyüllerimize kâse kâse cennet kevserleri sunan bir sâki gibidir. Başkaları için herşeyin sararıp solduğu, her yanın hazanla ağladığı en kâbuslu dakikalarda biz ömrümüzün en renkli, en içli, en tesirli ve en lezzetli anlarını yaşarız.

Bu dünyada her ses bir başlangıç söyler ve ümitle gönüllerimizi coşturur. Ve yine bu dünyada hayat o kadar bekâ endamlı ve mânâlıdır ki, her an içinde bulunduğumuz zamanın ayrı bir şiirini, ayrı bir mûsıkîsini dinler gibi oluruz.. her zaman rûhun daha bir açılmasına yarayan ve bizi daima en tatlı hülyalarda dolaştıran, dolaştırıp tâ iliklerimize kadar bir aşk ve vuslat ihtiyacını duyuran bir büyünün içinde dönüp durduğumuzu sanırız. Şanlı geçmişimiz, bu sihirli rüyânın en sağlam malzemesi, etrafta tüllenen binbir şafak emâresi de onun en canlı şahididir.

SİTEM ve BEKLENTİ

İnsanımız, ümit ve inkisar içinde, gözleri dolu dolu kendini düzlüğe çıkaracak Heraklit’ler bekliyor. Seneler var ki, bu milletin öz evlatları olan bizler, onun aşk u nefretiyle dopdolu gönüllerimizde, birer çığlığa dönüşen heyecanlarımızı hep haykırmak istiyor; ama bir türlü haykıramıyor ve yutkunuyoruz. Her gün birkaç defa kendimizi var olma hülyâlarına salıyor, sürekli yokluğa çarpıyor ve her çarpışta da iki büklüm oluyor ve inliyoruz. Biz hepimiz, genç-ihtiyar, tahsilli-tahsilsiz, talebe-hoca, esnaf-memur dünya kadar beklentileri olan aynı kitlenin sağa-sola saçılmış parçaları, yıllardan beri fırtınalar içinde yalpa yapıp duran aynı geminin ızdıraplı yolcuları ve bir türlü ardı-arkası kesilmeyen hâricî-dâhilî baskıların ve amansız, imansız saldırıların ezip ezip geçtiği zamanzedeleriz. Kendimi bildim bileli ömrümüz hep çekiç-örs arasında, duygu ve düşünce hayatımız da balyozlar altında geçti.. yeni bir “ba’sü ba’de’l-mevt”le doğrulup kendimize geleceğimiz ve kendimizi yenileyeceğimiz âna kadar da, milletçe bu cendere içinde kıvranıp duracağa benzeriz.

Kendimize gelmemiz, kendimizi yenilememiz gelecekteki varlığımızın ön şartları olsa da, yeni bir tekevvün ve yeni bir âlem için yeni mülâhazalara ihtiyaç olduğu da bir gerçek. Yoksa, düşünce ve tasarılar, plân ve projeler havada kalır. Öyle olduğundan dolayı değil mi ki, pek çoğumuz itibariyle, senelerden beri hep havanda su dövüyoruz. Rica ederim, onca atıp-tutmalara, onca tumturaklı beyanlara rağmen, üslup ve idare tarzında herhangi bir yenilikten söz etmemiz mümkün mü? “Her problemi çözdük ve çözüyoruz” iddialarımızın üzerinden bunca yıl geçtiği halde, hâlâ bir kısım millî, içtimâî, idârî ve iktisâdî sıkıntılarla kıvrım kıvrımız. Plânsızlığımız, yetersizliğimiz, kararsızlığımız itibariyle zannediyorum, hâlâ meşrûtiyet yıllarının sisli vadilerinde dolaşıyoruz. Grup ve parti çekişmelerinde hep o bildiğimiz eski inat.. fert ve zümre çıkarlarında yıkılış dönemimizden birkaç kadem daha önde bulunuyoruz. Üst üste bunca falso, bunca fiyaskodan sonra, ciddi bir tevbe ve nedametle, muvakkaten olsun kendi kendimizi kontrol etmemiz gerekmez miydi? Heyhât, ne gezer.! Günlük boğuşma ve basit siyaset oyunlarından başımızı kaldırıp çevremize bakmaya fırsat bulamıyoruz.. dünya, başını almış bir yerlere gidiyor; farkında olan gelsin beri.! İkazları işitmiyor, yanlışlıkları sezemiyor.. idaredeki tereddüt ve kararsızlıklarımızı, yeni bir şeyler yapıyor gibi göstererek hem kendimizi hem de kitleleri aldatıyoruz.

İç problemlerimiz açısından fevkalâde tutarsız ve yetersiz, dış hadiseler karşısında da olabildiğince bir duyarsızlık, hatta vurdumduymazlık içindeyiz. Çevremizde zuhur eden fırsatları değerlendiremiyor, büyüklüğe sıçrama adına elde ettiğimiz avantajlardan yararlanamıyor ve hep o istibdat dönemi kafasıyla, biz usanmış olmasak da dost-düşman herkesi usandıracak şekilde “gericilik”, “yobazlık”, “fundamentalizm” gibi kelimelerle Müslümanlığı ve Ehl-i İslâm’ı baskı altına almaya ve karalamaya çalışıyor ve kendi kendimize teselli oluyoruz.

Bunlarla bazı çevreler iğfal edilerek harekete geçirilse de ülkemizi iki adım öteye götürmek mümkün olmayacaktır; şimdiye kadar olmadığı gibi.

Oysaki, herkesin, hususiyle de zirveleri tutanların himmeti, devleti güçlendirmeye ve milleti yükseltmeye ma’tuf olmalıydı.. bize ve herkese düşen de bu idi... Ne var ki, şimdiye kadar olmadı.. ve bir kısım iç ve dış mihraklarca olmasına da fırsat verilmedi. Henüz iş işten geçmiş sayılmaz. Şu anda bile derlenip-toparlanmamız ve kaçırılan fırsatları yeniden yakalamamız mümkündür. Ancak, yapacağımız şeyleri bilmemiz, hamiyet ve samimiyetle çalışmamız şarttır.

Bunun için de, evvela milletçe, nereden nereye geldiğimizi, şu anda nerede bulunduğumuzu, hedeflerimizin nelerden ibaret olduğunu gözden geçirmemiz, varlık ve bekâmızın temel dinamikleri üzerinde bir kere daha durmamız, ferdî ve içtimâî rahatsızlıklarımızı tesbit edip alternatif çareler üretmemiz lazım.

Evet, yıllardan beri derlenip-toparlanma adına onca gayret etmemize rağmen dün denecek kadar yakın bir tarihte, yerle bir edilip enkaz yığını haline gelen bir Japonya, bir Almanya, bir Güney Kore ölçüsünde olsun kalkınamadığımızın sebepleri üzerinde mutlaka durulmalı.. son bir-iki asırdan beri künde künde üstüne devrilişimizin esbabı mutlaka araştırılmalıdır. Şimdiye kadar “Vur abalıya!” kabilinden bu sebepleri hep dinde, diyânette aradık veya hasımlarımızın bitmeyen husumetine vererek teselli olduk. İç ve dış düşmanlarımızın içimize fitne sokarak bizi birbirimize düşürdükleri, vuruşturdukları muhakkak.. ama din ve diyânet, başını alıp göklerde dolaşanlarda da var. Hem de, temel disiplinleri açısından aklın bedâhetiyle çelişen, pozitif düşünceyle çatışan bir din ve diyânet... Hasımlarımıza gelince, onların olmadığı devir ve fitne sokuşturmadıkları millet mi var.? Bence, bunlarda teselli arayacağımıza, bir de dünden bugüne devleti idare edenler üzerinde durmamız daha isabetli olacaktır.

Evet, bir kısım serkârlarımız itibariyle dünyada olup-bitenleri görüp değerlendireceğimize, geçmişimizi ve bazı hayâtî müesseselerimizi karalamakla bir yere varacağımızı zannettik. Yüz bin defa yazıklar olsun ki, bunca zamandır bu koskoca yanlışı anlayamadık, anlayanlarımız itibariyle de bir eski siyâsînin itiraf ettiği kadar olsun “Târihî bir yanılgı içindeymişiz” diyerek, erkekçe ve gerçek bir aydın olmanın gereğini yerine getiremedik.

Bizi, şu-bu değil, gaflet, cehalet, sefâhet, batıperestlik ve geçmişimizin bir bayrak gibi şehbal açmasını sağlayan târihî dinamiklerimizi inkâr batırdı. Hürriyet ve demokrasi nimetlerini -ne ölçüde bir nimetse- birbirimizi didiklemekle değerlendirdik. Hem öyle bir değerlendirdik ki, bu didişmeyi fırsat bilen ve kolumuzu-kanadımızı kıran can alıcı hasımlarımızı bile göremedik.. göremedik ve sürekli hasis ihtiraslar peşinde olduk ve birbirimizi didikledik durduk. Değişik milletleri, belli ölçüde yükselten, mutlu eden, hatta ümitlendiren ve şevklerini artıran insanî hak ve hürriyetleri saygısızlığa ve başkalarına tecavüze vesile saydık. İlk mektepteki mini bir talebeden üniversitedeki öğretim görevlisine, sokaktaki hammaldan kuvveti temsil eden zirvedekilere kadar herkes, kendi vazife ve sorumluluğunu bir yana bırakarak siyaset humması yaşamaya başladı. Mekteplerde saf dimağlara siyaset pompalandı. On yaşındaki çocuklardan, hayızdan-nifastan kesilmiş acuze-i şemtâlara kadar herkes kendini diplomasiye saldı! Bu yanlış telakki ve çerçevesi belirlenememiş siyaset mülâhazasıyla fertler ve toplum defaatle nifak ve şikakla sarsıldı.. kitleler şaşkına döndü ve devlet zaafa uğratıldı. Altı asırdan beri hamâsî kahramanlıklarıyla destanlara mevzu olan bir kısım güç kaynakları bile bu levsiyâttan nasiplerini aldılar.

Evet, bazı hayâtî müesseseler için AIDS ölçüsünde tehlikeli sayılan siyâsî ihtiraslar, vatan ve ülke bölünmezliğine, din ve devlet düşüncesine kilitli olması gereken toplumun, o can damarı mesabesindeki birimlere dahi sirayet etti; etti ve başlarını döndürdü, bakışlarını bulandırdı ve iç kaymasına uğrattı. Bu arada, başı çekenlerin pek çoğu “devletin parası deniz...” mülâhazasıyla hareket ederek millete, can alıcı hasımlarından çekmediklerini çektirdiler. Öyle ki, hiç beklenmedik kimseler bile çalıp-çırpmaya başladı ve hiç umulmadık zâtlar gırtlaklarına kadar bu levsiyâta girdiler. Hatta bir kısım fırsat ve imkânları elde eden idareciler, bu mâsum, mâsum olduğu kadar da sarsık, bu mübarek, mübarek olduğu kadar da istismara açık milletin yaralarını saracakları yerde, onun kurumuş damarlarındaki kanı emebilme yollarını araştırdılar.

Bütün bu olumsuz durumları başkası değil biz hazırladık. Milletimize, ızdırapların en utandırıcılarını biz çektirdik.. ve çektiriyoruz da. Öyle ise hem bir sorumluluk, hem de asırlık günahlarımıza keffâret olarak onu kurtaracak, yükseltecek ve devletlerarası muvâzenedeki eski konumuna ulaştıracak da yine bizim imanla çarpan sînelerimiz, dünyaya açık dimağlarımız, ruh ve mânâ köklerimizdeki rasânet ve çelik pazularımız olmalıdır.

İslâmiyet, geleceğe yürümemiz adına âdeta hayâtî bir dinamiktir. Ona sığınma sayesinde önemli bir kuvvet kaynağını elde etmemiz her zaman mümkün olacaktır. Dînin o lâhûtî ve sarsılmaz gücü bir kere daha ortaya çıktıktan sonra, böyle bir kaynağa karşı lâkayd kalmak tam bir aldanmışlıktır. Hele topyekün bir dünyanın dine yöneldiği bir dönemde böyle bir lâkaydîlik affedilir gibi değildir. Bu mülâhazamızı, “Dînin Yenilmez Gücü” başlığı altında başka bir yerde ifade etmeye çalıştığımız için bu faslı da burada noktalamak istiyoruz.

KOLEKTİF ŞUUR

Milletlerin hayatında en buhranlı dönemler, içtimâî değişim ve yeniden tekevvün aralıklarında görülür. Tıpkı bazı canlıların geçirdiği “metamorfoz” hadisesine benzer şekilde, yenilenme süresince sancılar, sıkıntılar, zincirleme infialler; bazı şeylerin atılıp yeni bazı şeylerin geliştirilmesi gibi... Kitleleri gerilime sevkeden hadiselerle, toplumda ferdî ve içtimâî bunalımların yaşanması kaçınılmaz olur. Bir de, yapılacak işler, daha önceden denenmiş, bir kısım sâbiteler esas alınarak yapılmıyorsa, dünya kadar yanlışlıklara girilebilir.. yer yer mantık ve muhâkeme hisse yenik düşebilir.. varsa, şöyle-böyle uyulması düşünülen plânlar, onların dışına çıkılabilir.. ve sığ, küçük projelerin dar çerçevesi içinde umûmî âhenk bütün bütün altüst olup, genel tasavvur ve düşüncelerin hilâfına akla-hayale gelmedik handikaplarla karşılaşılabilir; dolayısıyla da yığınlar, hatta onları idare edenler, aklî ve mantıkî olmaları gerektiği yerde -günümüzde çokça müşâhede edildiği gibi- hissî hareket ederek yapma kuşağında çeşit çeşit yıkmalara sebebiyet verebilirler.

Milletlerin yeniden yapılanma veya inkılâp dönemlerinde, sık sık “kaderdenk” noktalarının yaşandığı çokça görülen hadiselerdendir. Evet, her şey olabilme, imkânları söz konusuyken, kitlelerdeki heyecan ve zirvedekilerdeki hırs yüzünden, o âna kadar gerçekleştirilen her şeyin yıkılıp gittiği ve yeniden başa dönüldüğü hiç de az görülen vak’alardan değildir. Bir kere, değişim ve inkılâp dönemlerinde, fertler, normal zamanlardaki durumlarından daha farklı bir hâl alır: Belli istikamette hareket eden, bir yerlere varmak isteyen, çevresindeki her şeyi de alıp aynı yöne sürükleyen kitlenin ayrılmaz bir parçası olarak tamamen ferdîlikten sıyrılır ve ma’şerî bir varlık haline gelirler. Artık böyle zihnî bir değişiklik geçiren bu insanlar, akıllı-uslu fert mantığıyla değil de, kitle mantığının tesirinde hareket eder ve onun direktifleriyle oturur-kalkarlar.

Böyle bir mantık, düşünme-taşınma, bugünü-yarını beraber hesab etme, bütünü-parçayı bir arada görme özellikleriyle her zaman tavsiye edegeldiğimiz “kolektif şuur”dan tamamen farklıdır ve ona rağmen bir anlayış ve hareket tarzıdır. Bunlardan birinde his, heyecan ve dolayısıyla da dengesizlik söz konusu olmasına karşılık; diğerinde mantık, muhâkeme, disiplin ve temkin esastır. Zahirde, her iki keyfiyet ve davranış tarzı da gelecek adına vaadettiği şeyler itibariyle aynı görünse de, bunlardan birinde, çok defa hareketin özüne ve hedefine ters neticelerin meydana gelmesi kaçınılmaz olmasına mukabil; diğerinde hiçbir zaman o ölçüde falsolar, fiyaskolar bahis mevzuu değildir.

Milletçe, ahlâk ve içtimâî hayatımızın âhenkle yürümesinin yanında varlık ve bekamızın çok önemli esaslarından biri sayılan “kolektif şuur”un rûhu ve temeli dinî karakterimiz ve millî seciyemizdir. Bu açıdan da, kitle hareketlerinde her zaman müşâhede edilen yanlış ve falsolu davranışlara karşılık, kolektif şuurun disiplinli ve temkinli fertlerinin his ve heyecan yüklü hareketleri, onların alelâde zamanlardaki davranışlarına nisbeten, değerlerüstü değerlere ulaşır ve fevkalâdelikler arzeder.

Her zaman, yüksek mefkûre ve yüce gayeler hedeflenerek gerçekleştirilebilen hamle ve hareketler, fertleri yoğurur, şekillendirir ve birer ma’şerî varlık haline getirir. Herhangi bir hareketin plânlayıcıları, şayet, hissin önünde akla, heyecanın önünde müşâhede ve tecrübeye değer verir ve projelerini ilâhî mesajın aydınlığında gerçekleştirebilirlerse, çok defa hissî mantıkla hareket eden yığınlar dahi, duygu ve düşünce itibariyle bu mantık ve muhâkeme hareketinin tesirine girip, iş ve icraatlarında tedbir ve temkine ulaşarak, istikamet ve îtidâl insanlarıyla aynı çizgiye gelirler; düşünce ve temkin itibariyle birkaç kadem önde bulunan seviye insanları da, onlarla aynı his ve heyecanı paylaşarak engin bir harman oluştururlar. Böylece, her zaman fikir ve tedbir insanı olamayanlar dahi, şuur ve idraklerine sızan bu şekildeki bir anlayışı paylaşmak, belli ölçüde kolektif şuur potasında yoğrulmak, hayâtî bir mayalanma ve istihâle-den geçmek suretiyle ideal bir toplumun fertleri olma seviyesine yükseleceklerdir. Böyle bir süreç içindeki bütün oluşumlar, sırlı bir kısım kuvvetlerin tesirinde meydana geliyor gibi görünse de, aslında bütün bunları hayâtî bir menşee ircâ etmek mümkündür. Bu menşe’ din ruhuyla beslenmiş millî seciye ve karakterdir. Geçmişten bugüne, bu millî seciye sayesinde milletimizin bütün fertleri aynı duygu ve düşünceyi paylaşmış, aynı mülâhazalarla oturup-kalkmış, aynı heyecanları yaşamış, aynı değerlerin kavgasını vermiş ve aynı mefkûreyi gerçekleştirmek için yarışmışlardır.

Evet fertler ve kitleler üzerinde başka faktör ve sâiklerin tesiri olsa da, milletin kendi ruh ve mânâ kökleriyle münasebete geçmesi söz konusu edildiği yerde bunlar çok sönük kalırlar. Millet fertlerinin maddî-manevî târihî dinamiklerle alâkası devam ettiği sürece, bu insanlar, tarih şuuruyla sık sık atalarının ruh feveranları içine girerek ve ayniyet ölçüsünde bir misliyetle, benzerî kahramanlıklar sergiler ve yeni bir düşünce tarzı, yeni bir dünya görüşü ve topyekün dünyanın, içtimâî coğrafyasına müessir olabilecek yepyeni kriterler ortaya koyabilirler. Bu konuda, dünya ile hesaplaşma tarihimiz açısından, Mute’den Kadisiye’ye, Malazgirt’ten Çanakkale’ye; devletlerarası muvazenedeki yerimiz itibariyle de Medîne’den Şam’a, Şam’dan Bağdad’a, oradan da İstanbul’a uzanan çizgide dünya kadar misal göstermek mümkündür ama, biz okuyucunun firâset ve tedâîler dünyasına güvenerek bu hususu şimdilik noktalayıp geçiyoruz.

Şimdilerde, ülkemiz, bağlı bulunduğumuz dünya ile beraber bir kısım değişim ve dönüşümler sath-ı mâiline girmiş sayılır. Peşi peşine inkılâpların yaşanacağı böyle bir geleceğe yürürken, millet ruhunun muhafaza edilmesi, ferdin de kitlenin de tedbir ve temkin eksenli bir anlayışa getirilmesi, yığınları feverân ve provokasyonlara sürükleyecek düşünce, eğilim ve davranışlara meydan verilmemesi, varsa, mevcut tahrik odaklarının üzerine gidilmesi en az irşad ve cihad kadar belki ondan da önemlidir. Duygu ve düşünce itibariyle, kolayca sevgiden nefrete, beraberlikten ayrılığa, müşterek hareket etmekten dağınıklık ve başıbozukluğa düşebilecek yığınların, acelecilik ederek veya bir kısım maceracı ruhların tesirinde kalarak hem kendilerini hem de mensup oldukları milleti olumsuzluklara itmelerine kat’iyen fırsat verilmemelidir. Verilmemeli ve nazarlar sürekli Kitap ve Sünnet’in samimi temsilcilerine çevrilmelidir. Vahiy yörüngeli kolektif şuurun da birer aydınlık rüknü sayılan bu insanlarda, nâm u nişan yerine mahviyet, tevâzu ve hacâlet, hodgamlık yerine diğergamlık, şahsî çıkar mülâhazası yerine toplumun menfaatlerini düşünme esprisi hâkimdir.

Bunlar, toplumun bugünüyle ve yarınıyla o kadar alâka-dardırlar ki yerinde, düşüncelerini kahramanca haykırmalarına karşılık, zaman zaman “kuluçka”, “folluk” deyip yumurta ve civcivlere zarar vermemek için tir tir titrer, akla-hayale gelmedik tezyiflere, tahkirlere katlanır ve bir “lâ havle..” çekerek, köpük köpük mağmalar gibi his ve heyecanlarını sînelerine hapseder, sonra da hiçbir şey olmamışçasına yürür giderler. Gerektiğinde güle güle ölüme doğru yürümekten ve hayretengiz bir yiğitlikle başkaları için kendilerini feda etmekten ve yine bir itfaiyeci gibi yerinde seve seve kendini ateşlere atabilen bu hissî ruhlar, yaptıkları her şeyi bir vazife şuuru ve ibadet neşvesiyle yapar.. yapıp ettikleri şeyler karşısında kimseden şükran beklemez.. yardım edilecek kimselerin yardımına vaktinde koşmamayı affedilmez bir nakîse ve vefâsızlık sayar ve tereddüt göstermeden kendilerini sorgularlar.

Bunlar, her zaman ümitle yaşar.. ümitlerine göre idealize ettikleri plân ve projelerini destekleyecek, gerçekleştirecek maddî-mânevî dinamikleri değerlendirmede kusur etmez.. bütün bunlardan sonra da, ihlasa mazhariyet ve Allah hoşnudluğu dışında hiçbir beklentiye girmez.. hizmetine ve talepsiz sancılarına terettüp eden mükâfat, mevhibe ve vâridâtı da, her zaman ya bir “istidrâc”1 endişesi veya “tahdîs-i nimet”2 mülâhazasıyla hatırlar; korkularını yutkunarak, sevinçlerini de Hakk’a itimadın neşîdeleri haline getirip mırıldanarak ifade eder ve hep birer temkin insanı olarak yaşarlar.

Bunlar, aynı zamanda boş birer teslimiyet insanı da değillerdir. Allah’a tevekkül, teslimiyet ve tefvîzleriyle beraber, çevrelerinde olup-biten hadiseler karşısında son derece duyarlı; duyarlı oldukları kadar da infiallerinde keskin ve kararlıdırlar. Ne dünyevî işlerinde ne de âhirete ait meselelerde, kat’iyen hislerine takılıp kalmaz.. hamle ve hareketlerini ilâhî emirlerle tartar.. akıl ve mantıklarında beşerî idrak seviyesini gözetir, varlık adına tesbitlerini ona göre yapar ve yorumlarlar.. varlığımızın tabiat içindeki yer ve konumunu belirleyerek eşya ve hadiselerle zıtlaşmayı netice veren davranışlardan sakınır ve hep tekvîni emirlerle uyum içinde kalmaya çalışırlar.

Bizim olacağı ümidini beslediğimiz aydınlık geleceğe emin adımlarla yürüyebilmemiz için, sadece hülâsasını sunacağımız şu hususları çok hayâtî kabul ediyoruz:

* Bütün millet, husûsiyle de aydınlarımız, geçmişimizle mutlaka barışmalıdır.

* Gelecek adına gerçekleştirmeyi plânladığımız her türlü yenilenme ve inkılâplar, tarihî dinamiklerimiz ve mânâ köklerimiz esas alınarak projelendirilmelidir.

* Böyle hayatî bir meseleye kat’iyen politika bulaştırılmamalı ve çıkar mülâhazaları karıştırılmamalıdır.

* Ayrıca, her şeye rağmen, bu istikamette hareket ve hamlelerin bir kısım komplikasyonları da olabileceği endişesiyle hep tedbir ve temkinle yürünmeli; gençlik heyecanı ve maceracıların sorumsuzca davranışlarına meydan verilmemelidir. Hem öyle meydan verilmemelidir ki, onur ve gururlarımızın rencide edilmesi karşısında bile, yüce mefkûremiz hatırına heyecanlarımızın ağzına sabır fermuarları vurulmalı ve diş sıkıp her şeye katlanılmalıdır.

* Yıkmadan önce, yıkılacak şeylerin yerinde nelerin yapılmak istendiği kararlaştırılmalı; sonra varsa, o eski, köhne, geçersiz şeyler yıkılmalıdır. Her zaman “yıkmak yapmak içindir” felsefesiyle hareket edilmeli, yıkılacak şeye kazma çalmadan evvel, yapılacak ne ise, mutlaka onun maketi dikilmelidir.

* Yapılacak her işte, karar ve aksiyon, ilim, irfan ve tedbirle beslenmeli; azim ve gayret de, araştırma ve vukufla desteklenmelidir ki, yapmaları yıkmalar takip etmesin.

Şu anda yolların ayrımında ve yine bir “kaderdenk” noktasında bulunduğumuzda şüphe yok. Hâl ve konumumuzun nezaketini idrak ederek, içinde bulunduğumuz zaman dilimini, büyük düşünce, büyük plân ve peygamberâne bir azimle değerlendirebilirsek, dünyada her milletten daha fazla olan kaderdenk noktasındaki şansımızı bir ikbâl yıldızı halinde parlatabiliriz.

Hâlihazırdaki perişâniyetimiz, içtimâî, iktisâdî tutarsızlıklarımız, bunların yanında iç ve dış fesat odaklarının sürekli körükledikleri kargaşa; bütün bunları zamanla aşacağımıza inancım tamdır. Sukûtlar hiçbir zaman sürekli olmamış.. hadiseler hep aynı istikamette cereyan etmemiş.. geceler ebedendâm sürüp gitmemiş; gitmemiş ve zaman gelmiş harabeler yeniden umranlarla tüllenmiş.. hadiseler dairevî cereyan etmenin cilveleriyle daha önce ağlattıklarını güldürmüş.. geceler gündüzlere yenik düşmüş ve her yan ışıkla kahkaha atmaya başlamıştır.

Düşüş ve doğruluşumuzun daha umumî bir serencâmesi, ayrı bir perspektifle ayrı bir yazının konusu...

DİRİLMEK BİZİM DE HAKKIMIZ

İnsanoğlu var olduğu günden beri, hep inişlerin esiri, çıkışların da fâtihi olagelmiştir. Bu umûmî serencâme içinde nebîler ise, sonun hatırlatılması ve başlangıcın muştusuyla, kaderin yollarına su serpmiş ve ilâhî icraata perdedarlık vazifesini edâ edegelmişlerdir.

Evet, yer fiziğindeki değişimler gibi, milletler tarihinde de sürekli, dönüşüm “devr-i dâimler”i yaşanmış ve her zaman zirveler düşüşlerle noktalanmış, çukurlar da şâhikalarla nefes almıştır. Yani hadiseler hiçbir zaman aynı çizgide cereyan etmemiş, aksine geceleri gündüzler, kışları da baharlar takip edegelmiş; yer yer bazı milletler, bayramlarla-seyranlarla kucaklaşırken, bazıları da mâtemlerle, inkisarlarla kıvrım kıvrım yaşamış.. ve zaman gelmiş her şey tersine dönmüş; gülenler ağlamış, ağlayanlar da gülmüş...

Zaten, dünden bugüne hemen her zaman bizde, ümit daha önde, beklentiler ilâhî inâyet destekli; yeis ve inkisar ise birkaç adım geride ve Allah’tan kopuk kalplerin isi-pası olarak bilinegelmiştir. Evet yeis her türlü kemâlâtı engelleyen bir mânia, iradeyi felç eden bir maraz ve insanı boğan bir bataklıktır. Bundan dolayıdır ki Kur’ân, sürekli talebelerini imana, ümîde, azme uyarmış ve her zaman onların gönüllerine diriliş üflemiştir. Şu anda dahi, milletçe, rûhumuzun derinliklerinde bu nefhaları duyar gibiyiz. Bu da mutlaka bir gün bizim de dirileceğimiz demektir.

Gerçi, bir-iki asırdan beri, topyekün millet olarak çözülmelerin, dağılmaların ağında ve sürekli gel-gitler yaşadığımız bir gerçek. Ne var ki, aynı durumun, bundan önce de, defaatle yaşandığını tarih sölüyor. Evet eğer, bugün düşmüş veya komaya girmişsek, daha önceleri de kimbilir kaç defa oksijen çadırlarında misafir olmuş, beyin kanamasından geriye dönmüş, ölümle yüz yüze gelip selâmlaşmışızdır.! Kaldı ki bizimle beraber başka toplum ve başka milletler de aynı bâdireleri atlattı.. aynı ölüm ağlarına girdi-çıktı ve aynı gâileleri hem de yutkuna yutkuna yaşadı. Mazi bir bakıma bu târihî tekerrürler devr-i dâiminin arenası gibidir.

Doğuda Çin surlarının inşâ edildiği, peşi peşine modern şehirlerin kurulduğu, her tarafta engin bir sanat ruhu soluklandığı; din, baştan başa bu dünyayı bugünkü seviye ölçüsünde, hatta ondan da ileri şekillendirdiği, fazîlet ve ahlâkın ma’bed-den sokağa, sokaktan saraya her yerde tedris edilip hayatın bir parçası haline getirildiği dönemde bugünkü Batı, hâlâ mağaralarda yaşıyor ve günümüzdeki Hint fakirleri gibi sürüm sürümdü. Sakyamuni-Buda, brahmanlar arasında tarihi değiştirecek en ciddi yenilenmeleri gerçekleştirirken, Fransa’da hâlâ Triceratoplar yaşıyordu. Bacon Osvald’ın dediği gibi, İsrâiloğulları, peygamberleri sayesinde âlemi yeniden şekillendirirken, Londra’nın kurulduğu ormanlarda kurtlar, ayılar serbestçe dolaşıyordu. Bunun gibi, Atina’da, Teb’de, Ninova’da, Bâbil’de, Karnak’ta şahlanan insan düşüncesi harikadan harikaya koşarken, bugünkü Sorbon’un, Oxford’un, Heildelberg’in bulunduğu dünyada, sanat, edebiyat ve ahlâk kaidelerinin bilinmemesi bir yana, Sokrat’ın, Eflâtun’un, Homeros’un ismini bile duyan yoktu.

Hele hele, fert ve yığınların, cehalet, fakr u zarûret ve kısır çekişmelerin pençesinde inim inim inlediği böyle bir vasatta, sıhhatli bir toplumdan, istikbâl vaadeden bir devletten bahsetmek ise kat’iyen mümkün değildi.

Mîlâdî onuncu asra doğru, İslâm’ın ilk fâtihleri iman, aşk, sanat ruhu, inşâ düşüncesi ve nizam heyecanıyla, dünyanın en önemli üç kıtasında üst üste ilmî, idârî, siyâsî, hukûkî ve kültürel inkılâpları gerçekleştirirken, hatta dört ve beşinci hicrî asırlar itibariyle çok seneler sonra Batı’ya ışık tutacak bir rönesanstan söz ederken, bugünkü Avrupa, karanlıklar içinde çırpınıp duruyor ve hayvanlarla aynı hayat şartlarını paylaşıyordu ki; aradan asırlar ve asırlar geçtikten sonra o, kendi dünyası itibariyle bu dönemi her hatırlayışında ona karanlık çağlar diyecek ve ilim, sanat, edebiyat, felsefe adına onu silip tarihinden atacaktı.

Bugün bütün Orta Doğu ve Asya, böyle bir düşüş ve yorgunluk devri geçirmektedir. Şu anda böyle bir çözülme ve dökülmenin neresinde olduğumuzu kestirmek oldukça zor; ama, ona da devrini tamamlamak üzere olduğu nazarıyla bakılabilir. Ayrıca toplumun her kesimi az-çok böyle bir fetretle sarsılsa bile, dağılma ve çözülmenin merkez üssü, hep zirvelere münhasır kalmıştır. Gerçi düz fertler de bağı kopmuş tesbih taneleri gibi sağa-sola saçılmış ve kitleler tehlikeli bunalımlara itilmiş ama, saf halk yığınları her zaman millî ve mânevî değerlerine karşı saygılı kalabilmiş ve millet ağacı da hiçbir zaman tam devrilmemiştir. Devrilmek bir yana, en korkunç fırtınalara mâruz kaldığı dönemlerde bile o, bağrında sessiz sessiz geleceğe yürüyecek sürgünleri beslemiş ve hep vefâ soluklamıştır.

Evet, Orta Doğu ve Asya milletleri, künde künde üstüne devrilirken bile, hiçbir zaman bütün bütün kendi mânâ köklerinden uzaklaşmamış.. doğrulup kalkamayacak şekilde yıkılmamış.. ve bir daha var olma maratonuna giremeyecek ölçüde elenmemiştir. Bu açıdan da o, tarih boyu görüp, gözettiği mazlum ve mağdur bir dünyayı da yanına alarak, bir kere daha muâsırlarıyla hesaplaşması ve hatta öne çıkması mümkün olacağı gibi, Batı’nın mütecâviz, imansız ve amansız politikalarına son vererek elde edeceği pek çok avantajların yanında, demokratik hak ve hürriyetlerden de tam yararlanarak aynı çizgiyi paylaşan milletlere öncülük de edebilir.

Bugüne kadar, İslâm dünyasına göz açtırmayan ve belini doğrultmasına fırsat vermeyen zalim ve gaddar güçler, az dahi olsa, bunu hissetmiş olacaklar ki, şu anda fevkalâde bir korku ve telaş içindeler. Bugün, milletimizin, Asya’daki mağdur ülkeleri, hatta mazlum İslâm dünyasını arkasına alıp, bu çok geniş coğrafyada, Devlet-i Âliye rolünü oynayacağını düşündükçe, bu hasım âlemin uykuları kaçıyor; kaçıyor ve yeni işgal stratejileri plânlıyor, kendi hesabına ittifak senaryoları hazırlıyor ve bizim hesabımıza da, akla-hayâle gelmedik ihtilaf ve iftirak mizansenleri tanzim ediyor. Biz şimdilik, bütün bunları ümitle çarpan sînelerimizle değerlendiriyor, olup bitenleri “târihî tekerrürler” devr-i dâiminin bir parçası olarak yorumluyor; sonra da yer yer Hakk inâyetinin engin tezahürlerini, derin bir temâşâ zevki içinde seyrediyor ve:

Takdîr-i Hudâ kuvve-i pâzu ile dönmez,

Bir şem’a ki Allah yaka üflemekle sönmez

deyip geçiyoruz.

Hadiseler, yıldırım süratiyle cereyan ediyor.. umûmî durum, her dakika başkalaşma sath-ı mâilinde.. anlayış ve bakış zaviyeleri sürekli değişiyor.. siyâsî ve iktisâdî değişimler, en keskin tahmin ve kehânetleri bile yanıltacak şekilde belirsiz ve hiss-i umumînin önünde.. en cins kafalar bile, önümüzdeki ay ve yıllarda nelerin silinip gideceğini, nelerin istikbâlde de var olacağını kestirememenin heyecan ve hafakanlarıyla kan-ter içinde ve hep kararsız. Elbette böyle bir dünyada fırtınalar kadar meltemlere de şans tanımak icâb eder. Biz, birkaç asırdan beri kasırgalarla kavrulmuş bir millet olarak sabâ beklentisi içindeyiz ve kış faslını bitirdiğimiz ümîdiyle bahar rüyâları görüyoruz.

Bu aşamada bize düşen şey, milletimizin mânâ seviyesini yükseltmek.. onun fikir ve his cephelerini canlı tutmak.. tâlim ve terbiye müesseselerini, çağın gereklerine göre bir kere daha gözden geçirmek.. ma’bed-mektep-tekye arasındaki kopukluğu gidererek, varlık ve bekâmızın bu temel dinamiklerini yeniden hayata geçirmek ve gelecek adına plânladığımız dünyayı kendi değerlerimiz üzerine binâ etmektir; hem de hiçbir mantıkî boşluğa meydan vermeden kendi değerlerimiz üzerine binâ etmektir.

Böyle şümullü bir tasarının tatbikini, bir hamlede gerçekleştirmek mümkün görünmeyebilir. Doğrudur da; zira herşeyden evvel bu bir takvim ve zamana vâbestedir. Ne var ki, birşeye başlamak, aynı zamanda o istikamette yol almak mânâsına da geleceğinden, hâlihazırdaki kıpırdanış ve oluşumları ciddî birer hamle sayabiliriz. Bundan sonrası için de, kendini milletine adamış, maddî-mânevî her türlü beklentiye kapalı, bitip-tüken-me bilmeyen bir aşkla dopdolu, imanlı, azimli, ümitli bir has-bîler kadrosuna ihtiyaç var. Elindeki büyük projeleriyle ülkeyi bir baştan bir başa imâr etmeye kararlı, büyük düşüncelerin, büyük tasarıların fikir mimarları... Ve gurubları tulû’lar gibi değerlendiren, çevre karardıkça daha bir şevklenen, engeller ve mânialar çoğaldıkça peygamberâne bir azimle coşan hasbîler kadrosuna.

İNANAN GÖNÜLLER

İnsanlık almış başını kinle, nefretle bir yere gidiyor. Herhalde buna “yuvarlanıyor” demek daha uygun olur.. neticenin ne olacağını ve bu gidişin nereye varacağını şimdiden kestirmek oldukça zor. Çok kötümser davranıp âkıbetin cehennem olduğunu söylemek doğru olmasa da, cennet demek de biraz fazla iyimserlik olsa gerek. Sîneler öfkeyle atıyor, gururlar çifteli, düşünceler paramparça ve muhâkemeler de derbeder. Diyalog arayışları fevkalâde sun’î ve çıkar hedefli; tartışma ve münazara meclisleri âdeta birer harp meydanı, birer ateş hattı ve birer vahşi arena.. toplumu değişik kamplara bölmek ve kitleler arası gerilimi artırmak için gerekli her şey var. Tavırlar kaba, ifadeler mütecaviz, yığınlar birbirine karşı müsamahasız. “Vefâ yok, ahde hürmet hiç, emânet lafz-ı bî-medlûl; / Yalan râiç, hıyânet mültezem her yerde, hak meçhûl...” sevinen düşmanlar, ağlayan da milletimiz.

Bu gidişe “dur” demek ve bu yuvarlanışı önlemek için sevgiyle çarpan, müsamaha ile oturup kalkan sînelere ihtiyaç var.. kendini insanlığın dünyevî-uhrevî mutluluğuna adamış “Gözümde ne cennet sevdası, ne cehennem korkusu; milletimin imanını selâmette görürsem cehennemin alevleri içinde yanmaya razıyım” diyebilecek inanmış ve seven sînelere...

Sevgi, insan ruhuna hitap eden sözsüz-kelimesiz evrensel bir lisandır. O, gönülleri büyüleyip kendine çeken, hiç kimsenin hatta en vahşi ruhların bile karşı koyamayıp teslim olduğu sihirli bir güç kaynağıdır.. evet böyle bir güç kaynağıdır ve hiçbir şeyden anlamayan bedevîler bile, onun o yumuşaklardan yumuşak munis dilinden mutlaka bir şeyler anlar ve mest olurlar.

Sevgide peygamberâne tesirin güç ve sihiri vardır. O, kendine mahsus beyânıyla benliğimizin enginliklerine yağmaya başlayınca, onunla anlatılmak istenen şeyleri rûhumuzun bütün derinliklerinde duyar ve verilecek mesajı hemen kabullenmeye hazır hâle geliriz.

Gönüller sevgiyle attığı, çehreler samimiyetle tüllendiği ve gözler kendilerini o büyülü tebessümlere saldığı zaman, insan hiçbir şey konuşmasa da, derûnundaki kitabı bütün fasıllarıyla, bâblarıyla muhataplarına intikâl ettirmiş sayılabilir.

Sevginin sesi-soluğu, samimiyet ve sıcaklığın derecesine göre, hemen ekseriyetle hislerimizi coşturur ve bizi itimaddan teslime, teslimden kabule, kabulden güvene yükselterek ruhlarımıza en beliğ hitapların, en meşhur kitapların anlatamayacağı en enfes mânâları fısıldar.

Sevginin müphem nağmeleri gönül yamaçlarında her zaman bir bülbül sesi gibi duyulur ve bir beşik ninnisi safvetiyle bütün benliğimizi sarar.. hem öyle bir sarar ki, onun karşısında sevinçten, neşeden, bir çocuk gibi diz çöküp hıçkıra hıçkıra ağlayasımız gelir.

Sevgi, o sımsıcak anne kucağı gibi havası ve her kapıyı açabilen anahtarlar gibi büyüsüyle, bütün varlığın usâresini ve her türlü ledünnî alâkanın mânâsını gönüllerimize boşaltan bir sihirli musluktur. O saf musluktan akan muhabbet kevserini duyabildiğimiz ölçüde, duygularımız öylesine şahlanır, ruhlarımız o denli heyecanlanır ve köpürür ki, benliğimizin tavanı delinip de göklerin ebedî neşvesine erecekmişiz gibi oluruz.

Gönüller, sevginin dirilten havasını teneffüs ettikleri, sevgi çağlayanlarında arındıkları, sevgiyle sarmaş-dolaş oldukları, sevgi kokladıkları ve sevgi solukladıkları nisbette, insan olmadaki engin derinlikleri duyar ve duyurur; sonsuzluğa namzed olmanın sırlarını kavrar ve sevginin derinliğine göre muhabbet ve alâka halkaları, genişleye genişleye topyekün varlığı kaplar; hatta gider tâ sonsuza ulaşır, sonsuzun rengini alır ve her yerde “O’ndan ötürü” deyip çevresine sevgi ve iltifat yağdırırken, her yerde bundan ötürü aranan, sevilen biri haline gelir.

Sevgi, bizden önce de vardı. O insanoğlunu varlığa uyaran ilk nağme ve içinde sallandığı ilk beşiktir. Biz burada, sevgi adına, eski bir perdenin yeni bir şivesini, eski bir nağmenin yeni bir usûlünü, az bir telaffuz farkıyla, basit bir üslup kaydırması yaparak, kin, nefret, iğbirar ve üslup çığırtkanlığını tadil eder mülâhazasıyla bir kere daha mırıldanmak istedik.. kimbilir, bundan sonra da daha niceleri, yeni bir ifade farkı ve yeni bir seslendirme ile ne ateşten nağmeler mırıldanacak, ne yanık türküler söyleyecek ve şehrâyinlerdeki havâî fişekler gibi çevrelerine ışıklar yağdıracak.. ve hep sevgi düşünecek, sevgi konuşacak, sevgiye âşinâ gönüller arayacaklardır.

İnsan, sevginin o “sehl-i mümtenî” büyülü yoluna bir kere giriverse, başkaları için aşılmaz görülen gayzın, nefretin en sarp tepelerini aşar.. önünü kesen kandan-irinden deryaları geçer.. cennet yamaçları gibi bahar iklimlerinde dolaşır, sevgi tüten ruhlarla kucaklaşır.. ömrünü hep kuş yuvaları gibi sımsıcak, anne sîneleri gibi emniyetli bir atmosferde geçirir.. ve insan olmanın bütün avantajlarını yaşar.

İnsanların intikam ve düşmanlığa yenik düştüğü, yığınların boğuşma ve kavgaya sürüklendiği, hakkın, kuvvet karşısında susturulduğu ve kuvveti elinde bulunduranların, kendileri gibi düşünmeyenlere Tiran’lar gibi davrandığı, zalimlerin, gaddarların alkışlandığı, iltifat gördüğü, mazlumların, mağdurların itilip-kakıldığı, itilip-kakılırken de sarsık, ama ümitli bir bekleyiş içinde bulunduğu günümüzde herşeyden evvel ve herşeyden son-ra bir kere daha “sevgi” diyoruz. Diyor ve sevginin hayatımızın ritmini değiştireceğine ve bizi alelâdeliklerden fevkalâdeliklere, basitlikler içinde bocalayıp durmaktan seviyeler üstü seviyeye yükselteceğine inanıyor ve ilk çocukluk dünyamızda duyup-yaşadığımız o dupduru hülyaları bir kere daha yakalayaca-ğımız ümîdini besliyoruz.

Biz, duygu ve düşünce ufkumuzu, sevgi, saygı ve anlayışla donatabildiğimiz ölçüde, zannediyorum çevremiz de farklılaşacak.. eşya ve hadiselerin rengi değişecek.. gerçek insanî değerler ortaya çıkacak.. ve “eşref-i mahlûkât” olmakla elde edilmiş bulunan onca avantaj zebil olup gitmekten kurtulacak.. tarihe malolmuş bütün dînî ve millî güzelliklerimiz dirilip geriye dönecek; hatta gelip bir kere daha bizim olacak.. ve dün yaşadı-ğımız hayatı bugünkü ömrümüzle yeni baştan bir kere daha yaşayacak.. ve zaman üstü en engin lezzet ve hazların hepsini birden duyacağız..

Keşke, iman ve iman içindeki o derin sevgiye ilkler gibi biz de uyanabilseydik.


New Page 1

Bir Yakarış

Yüce Yaratıcı ki, vücûd

BÜZÜM DÜNYAMIZ veya CEHENNEMDE BERD Ü SELåM

Bazılarına göre şimdilerde, hemen her yerde adeta bir kaos yaşanıyor. Böyle bir dünyada, ne bir güzellik ne de bir iyilikten bahsetmek mümkün değildir. Tabi”, imandan, marifet-den, hisden, aşk u şevkden söz etmeye de imkân yoktur. Zira bu dünyada duygular bulanık, düşünceler çarpık, yaşamak cehennemdekine denk; sesler kesik kesik ve yeis dalgalı, nağmeler alerjik, bam teli kopuk, mızrap da kırık... Bir zamanlar hep huzur ve itmi’nânla gürleyen o doygun s”nelerden, arı kovanları gibi işleyen ve bal petekleri gibi lezzetlerin dile-damağa aktığı sohbet meclislerinden artık eser yok.. şimdilerde, o seslerin, o solukların, o kuş yuvaları gibi sımsıcak, cıvıl cıvıl evlerin ve o saat gibi işleyen idâr” mekanizmanın yerinde ürperten bir sessizlik, çıldırtan bir yalnızlık ve damla damla gönüllere damlayan bir gurbet, bir inilti, bir hasret ve bir inkisar var.

Evet, bir zaviyeden bakınca, topyekün dünyanın hali işte böyle içler acısı!

Oysaki bizim imana, üm”de, ebediyete açık dünyamız, varlığa ait bütün güzelliklerin dalga dalga gelip ona aksettiği, aksedip duygularımızı sonsuza uyardığı, bilhassa mânâ köklerini koruyabilenler için dünya ve ukbâ düşüncesinin iç içe olduğu öyle sihirli bir âlemdir ki, onu kendi buudlarıyla duyup hissedenler, zannediyorum bir daha da ondan ayrılmayı düşünmezler.

Bu dünyada, durgunluk içinde her zaman bir canlılık ve dinamizm, alaca-kar görünümü altında da baharları zorlayan bir hayâtiyet söz konusudur. Gözlerimizi kapayıp bu dünyayı bas”retlerimizle süzerken, hemen her zaman mışıldayan sular, üfül üfül esen meltemler, akıp akıp gözlerimizi dolduran renkler, ışıklar ve her yanda burcu burcu kokular duyar gibi olur; seslerden, görüntülerden süzülüp-gelen, demetleşen mûsık”le-rin en enfeslerini dinleriz.

Bu dünyada, gaye eksenli bir hayat ve bu hayatın tabi” ve ezel” şiir unsurları sayılan iman, sevgi, aşk ve rûhân” zevkler, hatırlardan silinmeyecek edâlara ulaşır; şuuraltı mahzenlerimiz, uhrev” mutlulukların nüveleriyle dolar taşar. Hele inancın, benliğimizi sarıp aydınlattığı, cismâniyetimizi yumuşatıp rûhân”leş-tirdiği saat ve dakikalarda.. mübarek gün, hafta ve aylarda, çevremizi bütünüyle lâhût”leşmiş görür ve kendimizi yerde değil de, âdeta göklerde dolaşıyor gibi hissederiz. Bu engin ruh hâletiyle geçirdiğimiz ukbâ perde aralıklı ve zaman üstü lâh-zalarda, sanki tül tül ötelerin renkleri, gidip ebediyete ermiş olanların sesleri ruhlarımıza doluyormuşçasına kendimizi lâme-kân” hisseder ve tasavvurlarımızı aşan bir vâridat tûfânıyla sırılsıklam oluruz.

Değişik dinler, düşünce sistemleri ve hayat felsefeleri arasında, bizim dinimiz, bizim düşünce sistemimiz, bizim hayat felsefemiz ve bizim dünyamız kadar füsûnlu, renkli, doyurucu ve akl”, mantık”, hiss” boşluklara takılmayan bir ikinci âlem bilmiyorum. Bu dünyada, her zaman, ayrı bir dalga boyuyla akıp gelen varlık ötesi ışıklar, sık sık gelip ruhlarımızı sarar.. gönül gözlerimizi ötelerin güzelliklerine çevirir.. ve duygularımızı ebediyetle irtibatlandırarak bize sonsuzun büyülü iksirinden içirir.. endişelerimizi yatıştırır.. korkularımızı giderir.. fenâ ve zevâl düşüncesiyle gelen şokları kırar ve s”nelerimizde birer inşirah olarak esmeye başlar.

Bazen bu dünyada, herşeyin gölgelenip bir kül rengini aldığı da görülebilir.. bir kısım kopukluklara düşülüp buruklukların yaşanması söz konusu olabilir; ama bunlar kat’iyen kalıcı değillerdir.. ve hele insan ruhundan kaynaklanmaları asla bahis mevzuu olamaz; zira bu sıkışma ve kararmaların arkasından hemen, iman, mânevi” bir cennet Tubâ’sı gibi bütün vâridâtını gönüllerimize boşaltır, boşluklarımızı alır ve iradelerimiz üzerin-deki o harika, güçlendirici tesiriyle âdeta bizi yeniden ihyâ eder.

Hemen herkesin kendi ruh enginliklerinde sezebileceği bu tat, bu neşve doğrudan doğruya Sevgililer Sevgilisi’nden geliyormuşçasına, temas ettiğimiz herşeyde, içimizde köpüren her duyguda, dilimizden akan her beyanda bir sonsuzluk televvünü duyar ve bir âb-ı hayat yudumluyor gibi oluruz. Hem öyle bir oluruz ki, ihtimal, ötelerin üveykleri sayılan z”şuur kanun-u emr”ler bile, uçuştukları o mahrem yollardan çekilerek Òyürüyün top sizin, çevkân sizinÓ deme lüzûmunu duyarlar.!

Evet, bu dünyada huzur ve itmi’nân neş”deleri ve şevk ü tarâb musık”si hiçbir zaman bütün bütün susmaz.. onun susması bir akord tevakkufu, beste beste hayatı yorumlayışı da bir kevser zemzemesidir. Bu dünyanın esas musık”si, şiiri, güzellikleri, onun, herşeyi ve herkesi sevgiyle kucaklayan insanlarının s”nelerinden, o s”nelerin ışık kaynağından ve bu ışık meş’a-lesini her zaman lebr”z eden şuurdan, duyarlılıktan, aramadan ve nihayet gökte ve yerde aranılır olmaktan kaynaklanmaktadır. Bu ölçüde ledünn”liğe ve enginliğe ulaşmış ruhlara öteler, kimbilir, ne derin ve mahrem şeyler fısıldar, ne nağmeler duyurur ve ne çıplak hakikatlerle buluşma zemini hazırlarlar.!

Evet o, bir taraftan ruhlardaki bütün arzuları, bütün hülyaları her türlü beklentileriyle doyurur, beklenilecek sırlara uyarır, yeni istek ve yeni sezişlerin kapılarını aralar; diğer yandan da insan” ufkun sınırlarını nazara verir ve onun ebedden, ebediyetin kaynağından müstağn” kalamayacağını hatırlatır. Vicdanını dinleyebilen herkes, bu gizli ve meçhul âlemlerin ÒuğultusuÓ diyebileceğimiz fısıltı ve işaretleri dinleyip anlayabilir.. ruhlarının derinliklerinde ve vicdanlarının katmanlarında, harfsiz, kelimesiz ama, mutlaka açık olarak dinleyip-anlayabilir.

Ünsan ruhu her zaman uyanık, aktif ve onun vicdanı da bir kısım sırlara programlanmış kompüter gibi tuşlarına basacak uzman eller beklemektedir. Bu, her insan için hemen her zaman böyledir. Dünya döner, asırlar değişir, zaman başkalaşır, hadiseler renkten renge girer; ama insanın iç âlemindeki bu zenginlik, bu nizam hiçbir zaman değişmez. Ancak, bütün bu güzelliklerin, gözlere, gönüllere nasıl sindiğini ve sineceğini, ruhlara nasıl nüfuz ettiğini ve edeceğini, bakış zaviyelerimizi nasıl yönlendirdiğini ve yönlendireceğini, bizim bu ledünn”lik-leri nasıl duyduğumuzu ve duyacağımızı tam anlayabilmek için, kalb” ve rûh” hayat laboratuarlarında enfüs” analiz ve sentezlere ihtiyacımız var. Bunu gerçekleştirebildiğimiz takdirde, herşey ve her hadise bize o kadar işleyecektir ki; ruhumuz, varlığın, varlık ötesi âlemlerin bir müşâhidi, bir değerlendiricisi durumuna yükselecek; seneler ve seneler boyu bu doğuş ve kabullenişlerin lezzetli teselsülü sayesinde bizde öyle silinmez izler bırakacak ki, o zaman, halis Allah kulları için, hayatın nasıl bir tatlı zemzeme halinde duyulduğu ve insan olma farklılığı kendi kendine ortaya çıkacaktır. Aksine herşeyi günümüzde olduğu gibi bir kısım çarpık kıstaslarla, ölçüp-değerlendirmeye kalktığımız takdirde, kendi kendimizle tenâkuza düşecek ve ruhlarımızda, aslında mevcut olmayan bir kaos yaşayacağız.

Bizim dünyamız, insanüstü bir ressam tarafından çizilmiş, mânâlarla, hislerle, gayelerle taşkın bir resim gibi her zaman kendini duyuran bir rüya ve hülya ülkesi derinliği, mahrem ve rahat bir cennet köşkü şefkat ve âsûdeliği ve bir rıza ikliminin anlaşılmaz büyüleriyle tüllenir.

Bu dünyanın hayat ve mâneviyat zenginliğine, bütün yıldızlar ve onların içinde yüzdükleri semâ, bütün verâlar ve onların ötesindeki rengârenk ukbâ, bir aksesuar gibi dahildir.

Bu dünyada gökler, yeryüzüyle içli-dışlı; âhiret, bu âlemin ve bu âlemde devam eden uzun bir yolculuğun ebed” istirahatgâhı, ölüm bir vuslat vesilesi, vefat günü de bir Òşeb-i arûsÓtur.

Arzuları, yerdeki kumlar, gökteki yıldızlar kadar çok olan insanoğluna, büyüleyen güzellikleri ve öteleri gösteren işaret ve işaretçileriyle bu dünya, ışıktan, renkten, mânâdan, ruhtan, lezzetten örülmüş bir sihir âlemi gibidir. Her gün; bin türlü ayrı vâridatla açılır-kapanır, her gün farklı bir nefâsetle ruhlara siner ve her zaman en kıymetli mânâları gözler önüne sererek bizi âdeta meşherlerde dolaştırıyor gibi sevindirir ve bir kitabı mütâlâamıza sunuyor gibi ilimden düşünceye köprüler kurar, dimağlarımızı besler ve bir lâhza bile bizi yalnız bırakmaz.

Bu dünyada, sesler, sözler, en tesirli nağmeler şeklinde hissedilir.. güller, çiçekler, kokularının en enfesini esirgemeden çevrelerine neşreder.. canlılar birer arkadaş olur, cansızlar da birer vefalı dost.. ve herşey bir cennet olgunluğu içinde doğar, gelişir ve devam eder...

HUYSUZ RUHLAR

Vuslat gecesinden daha değerli, sabah aydınlığından daha neşeli günlerin esintileriyle pürheyecan oturup kalktığımız ve gece ile gündüzün savaşının aydınlık lehine gelişmeler gösterdiği; ilâh” rahmet ve sevginin sağnak sağnak başımıza boşaldığı; zerrenin güneş, damlanın derya olma yoluna girdiği; aczin aynı kuvvet, fakrın servetler üstü servet seviyesine ulaştığı; gökler ve yer arası diyaloğun yeniden canlandığı şu günlerde, şeytân” ruh ve şeytân” şerârelerin harekete geçtiği de bir gerçek.

Evet, günümüzde yüzlerce olumlu iş ve olumlu teşebbüs arasında bir hayli de olumsuz iş ve çarpıklık var. ldeta karşılıklı iki oluşum ve iki süreç (vetire) yaşanıyor. Gerçi çağımızda herhangi bir yeni oluşumun temsilcileri henüz tam tekmil ve organize olmuş görünmüyorlar ama, ışıktan ve aydınlıktan hoşlanmayanlar kerâmet ölçüsündeki hassasiyetleriyle böyle bir şey sezmiş olacaklar ki, farklı uçlarda bulunsalar da, muhak-kak bir tedirginlik içindeler. Bugün, ferd” seciyeleri itibariyle kararsız, tamirden daha çok tahribe açık.. fırsat bulduklarında hemen tecavüze geçen, yetmediklerini anladıklarında da sünepeleşen.. kafaları günlük meselelerle malemâl; alternatif düşünce üretme yerine bütün güçlerini tahrip ve tenkide hasretmiş dünya kadar insan var. ‚oğu hasta, zayıf, fikir ve ruh fakiri yıkmadan hoşlanan bu insanların, bir kere daha insan olarak dirilip kendilerini bulmaları için, zamanın çıldırtıcılığına rağmen daha bir süre aktif bekleme icap edecek.

Bu ham ruhlar her zaman olmuşlardır, tabi” ki bugün de olacaklardır; hatta düşünceleri itibariyle müstehâseler haline gelseler bile, yarın da varlıklarını sürdüreceklerdir.

Yıllar ve yıllar var ki, bizi çepeçevre kuşatan, mânâ köklerimizi koparıp rûh” dinamiklerimizi delik deşik eden bu anarşist ruhlar, her fikri karalamış, her yeni oluşuma karşı çıkmış, herkesi küçük düşürmeye çalışmış, ilimleri saplantılarına âlet etmiş, kâinat ve kâinattaki nizâmı görmemezlikten gelmiş, iman” ve din” değerleri ehemmiyetsiz saymış veya çarpık düşüncesine göre yorumlamış, pratikte yararlı olmayan herşeyi, inanç, fikir ve fazilet de olsa, gereksiz ve fantezi kabul etmiş, ferd” karakterlere, günlük basit işlerdeki başarılarıyla değerler üstü değerler vererek taltif etmiş ve öteden beri devam edegelen bütün insan” kriterleri yıkarak bir değerler karmaşasına sebebiyet vermişlerdir.

Bu tahripkâr ruhlar büyük ölçüde ve bilhassa da, araştırmayan, düşünmeyen kitleler üzerinde daha olumsuz tesirler icra etmiş ve bu uğurda her vesileyi değerlendirerek saf yığınların tâ benliklerine sokulup onları felç etmiş, çürütmüş ve kendilerine rağmen, bir kısım çarpık düşüncelerin kulu-kölesi haline getirmişlerdir.

Onlara göre bu millet tepeden-tırnağa sefalet içinde ve bu koskoca dünya âdeta yapayalnızdır. Düşünceleriyle, inançlarıyla, başarılarıyla, hezimetleriyle, sevinçleriyle, kederleriyle yapayalnız. Bunlara göre bu öldürücü yalnızlık, herkesin ümitlerini kemiriyor, kollarını-kanatlarını kırıyor ve onları gulyabânilerin cirit attığı ölüm çöllerinde aç, susuz ve dermansız dolaştırıyor.

Bu karanlık ruhlar, öteden beri, duygularıyla, düşünceleriyle hep kargaşanın yanında olmuşlardır.. kargaşanın yanında olmuş ve sürekli topluma anarşi ruhu pompalamışlardır. Dinden bahsederken, mill” değerlerimiz üzerinde dururken, geçmişi konuşurken hep anarşist bir üslûp kullanmış; nizamın aleyhinde olmuş, bediiyyatımıza saldırmış, sanat telâkkimizi yerden yere vurmuş ve her fikrin, her sistemin bozuk olduğunu iddia etmişlerdir.

Anarşi ruhunun sabit bir yeri ve makamı yoktur. Bu itibarla da o her yere ve her kesimin içine girebilir.. her urbaya bürünüp her makamda görünebilir. Fakir olur, servet düşmanlığı yapar.. zengin olur, yığınları istismar eder ve her zaman istibdat soluklar.. işçi olur, işinden, gelirinden şikâyet eder.. öğretmen olur, serseriliğe prim verir.. sorumluluk yüklenir, makamını şahs” çıkarları adına kullanır.. güçlü olduğu zaman zâlim kesilir ve yığınları ezer-geçer.. hep kolay kazanma yollarını araştırır, gerekirse yeraltı dünyasıyla iş birliğinden geri kalmaz.. küçüktür, en hasis çıkarlar için herkesin ayağını öper.. büyüktür, hiçbir düşünceye ve hiçbir kimseye saygı göstermez.. dindar görünür, saldırgan, mütecâviz ve lânetçidir.. dinsizdir, dini de dindarı da karalamadan bir an bile geri durmaz.. kışlaya girer, hünkârının kellesini isteyen bir kanlı yeniçeri olur.. ilmiye sınıfı arasına sızar, din” ilimlerle iştigâli irtica sayar, müsbet fenlerle meşguliyeti de küfür.. istihbârâtı eline geçirir, yabancı örgütlerin ülke aleyhine çevirdikleri fırıldaklarla uğraşacağına, Ümam-Hatibi, Kur’ân Kursunu, ülke yararına eğitim faaliyeti gösteren mill” ve vatan” kuruluşları yakın takibe alır.. bugünü yaşar, yarınlar umurunda bile değildir.. yüksek bir mefkuresi olmadığından her şeyi kendi egosuna veya zümre çıkarlarına göre plânlar.. ledünniyâta açık görünür, ebed”lik düşüncesini karartır.. varlığı insana düşman gösterir, kalpleri yalnızlık ve gurbete boğar.. NhizipÓ der, NmezhepÓ der, NzümreÓ der, N-ciÓyle, N-cuÓ yla toplumu kamplara ayırır ve herkesin ruhuna kin ve nefretler fısıldar.. medyaya sızar, toplumu sun’” gündemlerle meşgul eder; şov yapar ve kitleleri gerilimden gerilime sürükler. Hatta milletin değişik kesimlerini karşı karşıya getirir, vuruşturur, sonra da bir kenara çekilerek Neron gibi keyif çıkarır. Sızabilirse mülkiyeye, idâreyi dejenere eder.. nüfuz edebilirse adliyeye, adâlet ruhunu yıkar ve harâmilere pâyeler verir.. başını sokabilse terbiye yuvalarına, vicdanları harabelere çevirir ve insanları birbirinin kurdu haline getirir.. yuvaya girse, çocukların hakkından gelir ve o cennet köşesini cehenneme çevirir.. camiye ayağı düşse, milleti sokağa döker, dini de diyâneti de cinayetlerine vesile yapar.

O, toplum bünyesinde, mukâvemetin, iradenin, ruh” güç, ruh” sistemin en büyük düşmanıdır ve milletimiz için AIDS virüsünden daha tehlikelidir. Onun benliğinde, kötü duygu, kötü düşünce sürekli galeyandadır. O her zaman doyma bilmeyen bir kin ve nefret duygusuna, bir karanlık görme, karanlık düşünme hastalığına müptelâdır ve ihtimal ki, bu hastalığının çaresi de yoktur.

Onun dostluğuna kat’iyen güven olmaz; öyle ki, iyilik yaparken bile içine az da olsa kötülük bulaştırmayı ihmal etmez. Severken ısırabilir, okşarken canınızı yakabilir. Ona bir şey anlatmak mümkün mü, değil mi bilemeyeceğim ama, böyle bir şeye teşebbüs edenlerin peygamberâne bir azim içinde bulunmaları şarttır.

Milletlere zaman zaman musallat olan bu virüs, inançsızlıkla, ihtirasla, şehvetle, şöhretle beslenir. Bu yollarla duygulara, düşüncelere bulaştıktan sonra, kurbanlarının elini-ayağını, dilini-dudağını, gözünü-kulağını tesiri altına alır ve onlara her istediğini yaptırır.

Her zaman azınlıkta olan, fakat tahribin engin avantajlarını değerlendirdiğinden dolayı güçlü görünen bu anarşiste karşı ÒpesÓ etmemek lâzım. Pes etmek bir yana, o mutlaka yakın takibe alınmalı ve toplum bünyesinde onun öldürdüğü, söndürdüğü kesimlere sürekli hayat üflenmeli, aydınlatılmalı ve rehabilitasyon uygulanmalıdır. Evet, inanç ve ümit üflenerek, ilim ve mârifet pompalanarak, düşünce ve muhâkeme kazandırılarak mutlaka bir ruh” rehabilitasyondan geçirilmelidir.!

Kuds”ler de en az anarşist kadar, hatta onun da önünde ve tabi”, insanlığı, sevgisi, aşkı, müsamahası ve temsil zenginliğiyle hayatın her biriminde bulunmalıdır ki, toplum anarşi virüsüne karşı yalnız bırakılmamış olsun. Zaten, her zaman Allah diyen, sevgi diyen, şefkat diyen ve iradesini Sonsuz’un iradesiyle bütünleştiren hak erlerinin başka türlü olmaları da düşünülemez.

DÜNYAMIZIN LEDÜNNëLÜÚÜ

Ünanç, ümit ve uhrev” derinlikleriyle bu dünyanın, onu tanıma bahtiyarlığına erenler için, hâlâ tam keşfedilememiş öyle bir büyüklüğü ve büyüsü, öyle el sürülmemiş bir temizlik ve câzibesi vardır ki, onu enginliğiyle duyup yaşayanların bir daha da ondan ayrılmaları mümkün değildir. Daha önce başka anlayış, başka düşünce ve başka sistemlerle tanışmış kimseler, bizim dünyamızın inançlarını, inançlarındaki âhengi o kadar tılsımlı bulurlar ki, kendilerinden geçer ve âdeta onun ledünn” derinlikleri karşısında çarpılırlar. Bizim ülfet ve alışkanlıklarımız yüzünden herşeyi âdiyattan sayıp öyle değerlendirmemize ve laubâlice davranmamıza karşılık, başkaları bu dünyayı o kadar büyülü, o kadar harikulâde bulur ki, hayret makamına yükselmiş gibi, herşeyi engin bir temâşâ zevkiyle seyreder ve zevkten zevke girer.

Bu sözlerimden, bizim bu dünyaya ait değerleri hiçbir zaman anlamadığımız ve anlayamayacağımız mânâsı çıkarılmamalıdır. Ben bu ifadelerimle, milletimizdeki ülfet, ünsiyet ve alışkanlıkların; idrak ve mârifetimizin, şuur ve vicdân” duyuşlarımızın önünde bulunduğu hususunu vurgulamak istiyorum.. yoksa, bu dünyada da, bize ait değerleri idrak ve mârifet men-şûrundan geçiren ve herşeyi saf bir duygu olarak ruhlarının enginliklerinde duyan nice kimseler vardır ki, hayatlarını âdeta cennet koridorlarında geçiriyor gibi duyar ve tıpkı cennetlikler gibi yaşarlar.

Üster, yenilikleriyle her zaman ayrı bir düşünce ve zevk ufkunda seyahat eden yeniler, ister eskimeme büyüsünü elde etmiş ve yeni kalmanın bütün avantajlarını değerlendiren işin içindekiler ve kad”mler, her gün bize ait güzellikleri bir kere daha, tıpkı güneşin tulûu gibi yepyeni bir günün neşvesiyle duyar, her zaman arzın ve arzdakilerin, göklere ve gökler ötesine vefasını düşünür, vefasını soluklar.. soluklar, sonra da iman ve imanın vaad ettiği ukbâ dalga boylu ışıklar altında ümitle, sevgiyle gerinir, saygıyla, heybetle ürperirler.

Hemen her zaman, göklerin ve yerin barışık ve iç içe olduğu bu âlem, sık sık bütün vâridâtıyla sevdiğimiz Zât’ın teveccühü gibi ruhlarımıza siner ve öyle büyüleyici bir güzelliğe bürünür ki, bazen ihatalarımızı aşan ve fiz”k” dünyalara sığmayan bu ledünn” mazhariyetleri birer rüya sanır ve bu tatlı rüyadan uyanıp da herşeyin uçup gideceği endişesiyle titreriz.

Hele bazen, her yanı bilinmedik şekilde ekstra mevhibelerin sardığı dakika ve saatlerde, gün ve gecelerde herşey birden bire farklılaşır.. umûm” atmosfer göklerle rekabet ediyor gibi bir füsûna bürünür.. ve bu nûrân” atmosferde fizikötesi derinliklere ulaşan ruhlar ve mekânda lâmekân”leşen duygular, başlarını, bizi rûhân”lerden ayıran sınırların ötesine uzatır, orada miracın gölgesini yaşar ve ukbâ üveykleriyle söyleşirler.

Bu hülya denizi bazen, bir haz ve zevk zemzemesi hâlinde, ötelere açık bütün gönülleri öyle bir sarar ki, bu enginliklere ulaşan insanların s”neleri, ayıyla, güneşiyle, yıldızlarıyla bütün kâinatları kucaklayacak kadar genişler, sınırsızlaşır ve rahmet arşına parlak bir âyine hâline gelir.. gelir de, kadirşinas gök ehli onları, yeryüzüne saçılmış yıldızlar gibi temâşâya koşar; yerdekiler de bu canlı sükûnun lisanıyla en enfes manzaraları seyrediyor ve en lâhût” bir şiiri dinliyor gibi temâşâ ve zevk arası gelir-gider, hayatlarının ebediyet dantelasını örerler.

Bu hülyalı sükûn içinde nerede olursanız olunuz, öteler ve ötelerin vâridâtı hep sizinle beraberdir.. uğradığınız her yerde ötelerin incilerini toplar ve her zaman onların başınıza yağdığını hissedersiniz.. evet evinizde.. obanızda.. iş yerinizde.. halvetinizde, celvetinizde ışıklarını, renklerini tıpkı bir gökkuşağı gibi ufkunuzu tutmuş görür ve kendinizi sürekli bir semâv” ÒtâkÓ altında yürüyor sanırsınız.. sanır da, aydınlık sevgiyle beraber, vuslat aşk içinde bir gümüş fânustan sızıyor gibi, dünyev” ve madd” âlemlerin ziyâlarını bastıracak şekilde ve âdeta bir ışık tûfânı gibi her yanınızı sarar, her yana füsûn ve hayal dolu hüzmelerini salar ve herşeyi kendi dalga boyuyla bürür.

Zaten, her zaman çevresini, imanla, iz’anla temâşâ edebilenler için kâinât, dört bir yanıyla, madd” gözlerle görülmeyen, madd” kulaklarla duyulmayan, ancak vicdanla, bas”retle sezilebilen, ruhân” zevklerle bezenmiş öyle bir meşher, sonsuzluk nağmeleriyle gürleyen öyle bir beste ve her satırı pek çok kitap muhtevasını aşkın mânâlarla dolu öyle bir kâmustur ki, onu te-mâşâ eden cennetlere uyanmış gibi olur.. onu dinleyen hurilerin korosuna iştirak etmiş sayılır.. onu okuyan dört kitabın ittifak ve iltika noktalarını paylaşma bahtiyarlığına erer.

Bakınız; Yaratıcı Kudret, gözlerimizin önüne, mârifet, muhabbet ve aşkla dolu mânâlarla, tıpkı bir canlı gibi göğsü kalkıp inen, mevsimlere göre rengârenk fistanlarla süslü ne güzel bir zemin sermiş.! O zeminin bağrında, her zaman kulaklarımıza sonsuzdan nağmeler fısıldayan, fısıldayıp yüreklerimizi hoplatan ve çağıltılarıyla Òebed ebed!Ó deyip akan ne çaylar ve ırmaklar fışkırtmış.! Duygularımızı, düşüncelerimizi büyüleyip başlarımızı döndüren ve şâirâne ilhamlarımızı coşturan semâla-rı renklerle, ışıklarla nasıl büyülü bir esrar yumağı hâline getirmiş.! Arzı bizim için âdeta bir gelin odası gibi bezeyerek, hayatı halli güç bir muammâ olmadan çıkarıp, yaşanan, teneffüs edilen, koklanan, duyulan, zevk alınan ve her zaman arzu edilen bir lezzet, arkası ümitle beklenen bir rûhân” haz ve revh u reyhan seviyesine yükseltmiştir..!

Bu sihirli dünya, görüp sezebildiğimiz kadarıyla âdeta, inanılmaz bir rüya manzarası, üzerindeki eşya ise, özündeki güzellikleri cömertçe gözlerimizin önüne seren bir cennet yamacı gibidir. Bu farklı bakış ve seziş sayesindedir ki bizler, muvakkat hayatlarımızın sınırlı hazlarını aşmak ve bütün varlığın solmayan güzelliklerinden paylarımızı almak için, fân” ruhlarımızı her zaman sonsuza açık tutup, gönüllerimizde ebedin tat ve şivesini duyuyormuşçasına hayatın saniyelerini, seneler haline getirebiliriz.. evet her ruh, nûrân”leşmiş böyle bir saniye ve salise sayesinde -tabi” o hali kendine mâl edebildiği ölçüde- Nbekâ billâhÓ mülâhazasıyla ebed”leşebilir ve ebediyetin vâridâtından bol bol yararlanabilir.

Bir gün herşeyin sesi kesilse, varlık bütün bütün dilini yutsa ve bize birşey söylemese, yahut biz onları duyup birşey anlamasak, şimdilerde gönüllerimizi dolduran o muvakkat aydınlığın izleriyle ruhlarımız, sürekli o nurlu dakikaların arkasından koşacak ve gözlerimiz her yeni ufukta, o ışıktan saniye ve saliseleri araştıracak, s”nelerimizde kâh hakikatlerin, kâh ümitlerin tutuşturduğu meşalelerle hep par par parlayacaktır...

ACI GER‚EKLER ve

ÜMÜT DÜNYAMIZ

Şimdiye kadar dünyanın değişik yerlerinde, farklı felsefe, farklı hareket ve farklı akımlarla temsil edilen, birbirinden çok ayrı hürriyet, kardeşlik ve eşitlik düşüncesinin gerçekleştirilmek istendiğine şahit olduk.. konuyla alâkalı çeşitli beyannameler dinledik.. rengârenk vaadlerle ümitlendirildik.. defaatle yitirdiğimiz cennete ulaşacağımız ümidiyle şişirilmiş ihtilal manifestolarıyla avunduk ve avutulduk.. ve kimbilir kaç kere, ırk, millet ve coğrafya hudutlarını aşkın tam hürriyet, tam eşitlik, tam kardeşlik hülyalarıyla kendimizden geçtik ve coştuk.. hatta zaman geldi bütün dünyayı yalın bir insanlık mefhumu etrafında örgüleyeceğimiz vehmine kapılarak Ndünya kardeşliğiÓ bile diyebil-dik...

Ne var ki, şimdiye kadar, bunlardan en küçüğünü, en önemsizini bile gerçekleştiremedik.. gerçekleştiremedik; zira bu teşebbüslerin ve daha doğrusu da bu iddiaların hiçbirinde, eşya ve insanın ruhuna müdahale edebilecek müessiriyete sahip değildik. Oysa ki, böyle bir müessiriyet çok önemliydi; ama biz, bir taraftan beşer tabiatına karşı savaş ilan ederken, diğer yandan da insan ve eşyaya ait bir kısım hususiyetleri sürekli gözardı ediyorduk.

Muhtelif coğraf” bölgelerde, birbirinden farklı iklimlerde, ayrı ayrı kültürlerle beslenmiş, değişik ırk ve milletlerin, onca farklılığını hesaba katmadan, tesbih tanelerini ipe diziyor gibi onları bir araya getirebileceğimiz veya getirilebileceği vehmine kapıldık.. onca ayrılıkları yok sayarak, hülyalarımızda yaşattığımız cennetin sırlı anahtarlarını elde etmişçesine kendimizi şımarıklığa saldık.. ve nâralar atarak ortalığı velveleye verdik.

Oysa ki, yazılan, söylenen ve deklare edilen şeyler, donanma gecelerinde, yanıp-sönen havâ” fişekler gibi yanmasıyla sönmesi bir oluyor; ifade edilmesini müteakip hemen unutuluyor, derken ölümlü vaadlerin yerini ölümsüz inkisarlar ve ızdıraplar alıyordu. Eşitsizlik azalmıyor, artıyor.. mevcut baskı her yerde daha ciddi esaretlere inkılâp ederek devam ediyor.. insan” hak ve hürriyetler, amansız harp ve istibdatların dişleri arasında eriyip gidiyor.. ve tabi” topyekün insanlığın cennet beklentileri de cehennem” görüntülere çarpıp kırılıyordu ki; bu da, bizim gibi güçsüz milletler için, âdeta, bir mazlumiyetten başka bir mazlumiyete, bir mağduriyetten başka bir mağduriyete intikal adına birer ara fasıl mahiyetinde idi.. ve ilan edilen her yeni ÒÜnsan Hakları BeyannamesiÓyle bir kere daha ümitleniyor, seviniyor ve arkasından da yeni inkisarlara düşüyor ve yeni beklentilere koyuluyorduk...

Şimdilerde de değişen bir şey yok; yirmibirinci asra girerken, yine dünyanın yarısından fazlası, beklentileriyle pürheyecan; maksadının hilafına maruz kaldığı şeylerle inim inim ve çektiklerinin ızdırabını ümit ve hayallerindeki mutluluk vehimleriyle tadil ederek yaşamaya çalışıyor.. tabi” buna yaşamak denecekse!.

Dün Asya Steplerinden Balkanlar’a, Hindistan’dan Kırım’a, Belçika Kongosu’ndan, Merakeş’e kadar müstemlekecilerin -tabi” suret-i haktan görünerek- yerli halka çektirdikleri aynı fecâyi ve fezâyii, bugün Cezayir’den Somali’ye, Filipinler’den Dağıstan’a, Saraybosna’dan Karabağ’a aynı ürpertiyle müşahede ediyor ve iki büklüm oluyoruz. …yle anlaşılıyor ki, tarih” hadiselere Òdur!Ó diyecek ve onlara kendi boyasını çalacak tarih yapmaya namzet seçkin bir millet veya seçkinler topluluğu zuhur edeceği, zuhur edip tutarlı ve kalıcı politikalar üreteceği, madd”-manev” güç kaynaklarımızı keşfedip ortaya çıkaracağı âna kadar da bir kısım kanlı kâtillerle temsil edilen bu kanlı arenalar daha bir süre devam edecek.

Evet, bizim dünyamızın, şu beyanname-bu beyanname, şu tarihli kararlar-bu tarihli kararlardan daha çok bu ölçüde güçlü, kararlı, yüksek performans sahibi insanlara ihtiyacı var.. yaşadığı devirle sımsıkı irtibatlı.. engin bir tarih şuuruyla içli-dışlı ve yay gibi gergin.. toplumun gizli ve dağınık bütün ızdıraplarını toplayıp bir güç kaynağı haline getirmede fevkalâde basiretli ve muzdarip.. her zaman iradesini tarih rüzgarlarıyla kanatlandırmasını bilen ve eli dümende, gözü pusulada, sonsuza yelken açmış aşk, şevk ve irade insanlarına... O insanlar ki; onlar, geçmişin tomurcuk ve meyvesi, geleceğin de fikir işçisi, mimarı ve müessisidirler. Onlar, istikbale yürürken, karşılarına çıkan bütün olumsuz dalgaları kıra kıra yürür ve her zaman arkalarındakilerin s”nelerinde bir kalp gibi ritmik ve bir nabız gibi sımsıcak atarlar.

Güçlü fikirler, yerinde beyanlar, muhtevalı beyannameler ve isabetli kararlar, her zaman, güç ve kuvvetini ilâh” irade ve meşiete vesile yapan, sebeplerde kusur etmemekle beraber herşeyi Kudreti Sonsuz’dan bilen, Allah’ın kendilerine olan bütün lütuflarını, son santimine kadar yine O’nun rızası istikametinde ve mefkûreleri uğrunda kullanan bu nezih ruhlar sayesinde, ayrı bir derinliğe ulaşır, her kesimce hüsn-ü kabul görür, kalıcı olur ve istikbal vaadeder. Onların, bu umum” gayretleri, tarih” dinamiklerle desteklendiği ve mill” kaynaklarla beslendiği ölçüde de genişler, ayrı bir enginliğe erer ve süratle netice verir.

Toplumu yeniden inşa edecek kahramanları tarih ve daha evvelki cemiyet doğurur, emzirir, şekillendirir; daha sonra da toplum, tarih ve milleti bu kahramanlar hazırlarlar.. her parçası aydınlık, her düşüncesi rehber ve hiçbir zaman bizim şaşkın ve dağınık isteklerimizin esiri olmayacak olan, aksine hep cesetlerimizde can, iradelerimizde fer, dimağlarımızda da idrak ve basiret usâresi bu kahramanlar...

Bin yıllık, mübarek bir geçmişin mânâ ve muhtevasını fevkalâde bir ihtimamla koruyacağına inandığımız bu hikmet erleri, gelecek nesillere de sürekli millet ruhunu aşılayacak, onun her zaman taze-canlı kalmasını sağlayacak ve bir kere daha Òdevlet-i ebed müddet.!Ó diyeceklerdir.

Ancak, bunun süratle gerçekleşebilmesi için de, toplumun değişik kesimleri arasındaki farklılıkların ortaya çıkarılmaması, hakperestliğin bir şiddet silahı haline getirilmemesi, Allah’ın kullarına karşı, şeytana arka çıkılmaması şarttır. Değişik bir ifade ile, başkalarının başını yarıp-putunu kırmaya yöneldiğimizde Nputun en büyüğü nefsimizdirÓ mülâhazasıyla elimizdeki baltayı bu en büyük düşmanımızın başına indirerek, bizi endişe ile seyredenlerin yüreğine su serpilmesi esas olmalıdır.

HÜCRET

Hicret engin gâyeli mukaddes bir göç.. inanç, duygu ve düşünce zenginliğiyle beslenerek gerçekleştirilen böyle hedefli bir göç, hulusun derinliği ölçüsünde insanın semâv” seyahatlerine denk sayılabilir. Ünsanlığın Üftihar Tablosu, bu seyahatin hem semâv” olanıyla hem de arzda cereyan edeniyle şereflendirilmiştir. Bunlardan birincisi, has çerçevesiyle O’na mahsus ve başkasına müyesser değil; ikincisi ise belli şartlar altında, kıyamete kadar herkese açık bir şehrahtır. Peygamberlik semâ-sının ayı-güneşi o büyük insana kadar, binler ve yüzbinlerin yürüyüp gittiği feyiz ve bereketiyle pırıl pırıl bir şehrah. Hiç şüphesiz bu mukaddes göçün Ntarihin kulağına küpeÓ diyebileceğimiz en anlamlısını da, sadıklardan sadık arkadaşlarıyla, beşerin Medar-ı Üftiharı gerçekleştirmişti.. O, ayağını sağlam basabilecek emin bir mekâna yerleşmek, vefalı dostlarına pürvefa yardımcılar bulmak, arzın göbeğinden göğsüne sıçrayarak orada sitesini kurmak ve yepyeni bir tarih ve medeniyet projesiyle iç içe derinlikleri olan evrensel bir dine insanları ulaştıracak köprüler kurmak için, emri öteden, böyle bir göçe katlanmıştı.

Plân ve proje geniş ve semâ buudlu.. mebde’ ve netice arasındaki mesafeler insafsız.. bir baştan bir başa iblis ve gulyabaniler güzergâhı bu uzun yolda, her yanda kötülük duygu ve tutkusu, her dönemeçte bir yığın fitne ateşi.. evet bütün bu olumsuz şartlara rağmen gönülleri ümit, itmi’nân ve inşirahla coşturmaya yetecek kuvvet kaynağı ki NAllah bize yeter, O ne güzel vekildirÓ dilinde ve gönlünde.. Allah’a dayanmış, tevfike râm olmuş ve bu uzun yola koyulmuştu.. koyulmuştu ve yürüyecekti arkasına bakmadan.. yürüyecekti arkasındakileri bırak-madan...

O gün, Mekke’nin inkârcı ve dayatmacı zorbaları karşısında her yol deneniyor, her çareye başvuruluyordu ama, bu gâye ve vazife insanına göre, yapılanlarla olanlar arasında tenasübün bulunmadığı da bir gerçekti. Üşte bu tenasübsüzlük, zaten, vazife şuuru ve hizmet aşkına kilitli Hazreti Sahib-i Risaleti, Mekke’nin dışında yeni muhatablar aramaya sevkediyordu. Tâif bu mülâhazanın ilk rüyası, peygamberlik davasının Mekke dışındaki ilk konağı ve bir sürü eza ve cefaya rağmen, tek bir mümin tesellisiyle mağmum fakat ümitli geriye dönülen ilk hicret ülkesi olmuştu. Sonra Mina’nın sarp, ürperten fakat candan Akabelerinde taşradan gelenlerle Òsırran tenevveratÓ kuşağında cereyan eden gizli görüşme ve âşina s”neler arama. Aranan kimdi onu kestirmek çok zordu ama, bulunan Medine’nin altı talihlisi olmuştu. Ülklerden bu altı bahtiyar, insanlığın makûûs kaderinin değiştirilmesinde, nübüvvet elinin kullandığı ilk manivela olacaktı. Beşerin ebed” halaskârı hakkında bütün bildikleri, sırf Yahudi cakası bir kulak dolgunluğundan ibaret olan: ÒAllah son bir peygamber daha gönderecek ve Üsrailoğulları O’nun bayrağı altında cihanla bir kere daha hesaplaşacaklarÓ söylentisiydi. Gerçi bu ümniye onların işine fazla yaramamıştı ama, Medine yerlilerinin s”nelerindeki hakikat tutkusunu yönlendirmeye ve ateşlemeye yetmişti. Bu basit malumât o zaman, bir büyük gerçeğin kuluçkası ve cevher madeni olmuş, mevsimi gelince de, ebedlere kadar ÒEnsarÓ nâm-ı cel”liyle serfiraz olacak Medine halkının etekleri mücevherlerle dolmuştu.

Bu ilk altı kutluyu, daha sonra, ayrı bir on bahtiyar takip etmiş, müteakip sene de, içinde kadınların da bulunduğu yetmiş kişilik bir kuds”ler topluluğu ikrarlarını ilân, teslimiyetlerini ifade ve Resûlullah’ın çağrısına ÒevetÓ demenin yanında, Efendimiz’i Medine’ye davet etmek üzere, yine bir kuytu yerde o Ebed” Halaskâr’la görüşmüş, biat etmiş ve O’na ÒBuyurun beldemize!Ó demişlerdi. Ciddiydiler; O’nun getirdiği her şeyi kabullenecek, O’na teslim olacak, nefislerini, kadınlarını, çocuklarını koruma mevzuunda gösterdikleri aynı hassasiyeti O’na karşı da gösterecek, O’nu bağırlarına basacak, koruyacak ve canlarından aziz tutacaklardı. Bunun karşılığında da Allah onlara cennet vaadediyordu. Anlaşma tamam.. Rasûlullah mütebessim.. Ensar memnun.. ve Medine’nin kapıları da Muhacirlere ardına kadar açıktı.

Üçer-beşer Mekke boşalıyor.. açık-kapalı herkes Medine’ye akıyor.. hicret edenlerin fedakârlığı, Ensar’ın ”sâr ruhuyla bir başka televvüne ulaşıyor ve derken arz yolculuğu âdeta miraçlaşıyor, semâv”leşiyor ve mekân üstü âlemlerde meleklerin seyahatı çizgisini buluyordu. Tabi”, arzdaki bu semâv” yolculuğun en son kafilesi de yine peygamberlik kafilesinin sonuncusuyla noktalanıyordu. Ama her mazhariyetin maruziyet çizgisinde cereyân esprisiyle, O’nun hicreti de Nbelanın en çetini hep peygamberlerin başına...Ó esasına göre gerçekleşiyor ve o korkunç ölüm vadileri teslimiyet ve tefviz kanatlarıyla aşıla aşıla münevver beldeye ulaşılıyordu.. hem öyle bir ulaşılıyordu ki, ne Sürâka’nın o günkü ruh haleti itibariyle sirkatinden daha karanlık düşüncelerine, ne Sevr Mağarasının içinde ve dışındaki çıyanların ağına, ne de yoldaki haramilerin fiil” insafsızlığına maruz kalınıyordu. Sürâka sahâbeliğe namzet bir dosta dönüşüyor.. Büreyde arkadaşlarıyla beraber Üslâm’la tanışıyor.. ve derken o Gül Ünsan, tipinin-boranın estiği yollarda, her yanı gül bahçesine çevire çevire köyüne yürüyordu...

Duyguları kan, düşünceleri kan, gözleri kan bir sürü kanlı deli Mekke’de esire dursun, Allah Rasulü Medine halkının Òseniyye-i vedaÓ türküleri arasında otağını, bugünkü yeşil kubbenin bulunduğu bir kutlu yere kuruyor ve mescidle iç içe mübarek hanesine yerleşiyor.. yerleşiyor, sonra da Ülâh” mesaj ve ruhunun ilhamlarıyla çevreye hayat üflemeye başlıyordu. -O hayatın kaynağına da onu üfleyene de ruhlarımız feda olsun!-

Hazreti ådem, hicret mânâ ve ruhunun vaadettiği uhrev” enginliğe ulaşmak için, cennetten dünyaya uzanan bir uzun sefere çıkmış.. Hazreti Nuh, karalardan sonra denizlerde de ürperten bir seyahate katlanmış.. Hazreti Übrahim, Babil, Hicaz, Kenan ili deyip durmadan dolaşmış.. Hazreti Musa, anne evinden Firavun sarayına, oradan da Mısır ve Eyke arasında hep mekik dokumuş durmuş.. Hazreti Mesih eski peygamberlerin geçtiği bütün köprülerden geçmiş.. ve bu dönemin ilk kuds”leri de eski dünyanın hemen dört bir yanına irşad ekipleri tertip etmişlerdi.

‚ağın kuds”lerine gelince; onlar ÒKim Allah yolunda hicret ederse, yeryüzünde gidecek, barınacak birçok yer ve genişlik bulacaktır. Kim evinden Allah rızası için ve Resûlullah’ın yolu deyip ayrılıp da yolda ölecek olursa onun mükafatı Allah’a aittirÓ diyerek dünyanın her yanına dağılacak ve asrın gerektirdiği usûl ve metodlarla soluklarını her tarafa duyuracaklardır. Onların bu hicretleri sayesinde imana, Kur’ân’a uyanacaklar olabileceği gibi, vicdanlarında dostluğu ve diyaloğu duyanlar da olacaktır.

Evet onlar, Hira Dağından ruhlarına akseden mirası, gezip her yerde soluklayacak.. ümitsizlikle uyuşmuş gönüllere diriliş yollarını gösterecek.. mantıkla Ülâh” vâridâtı birden duyup, herkese duyuracak.. kalp ile Kur’ân arasındaki engelleri kaldırarak şu birkaç asırlık ayrılığı sona erdirip bir en büyük buluşmayı sağlayacak ve hareketlerinin tamamen iman, aşk ve heyecan yarışı olduğunu, günümüzün sarsık, yeisle kıvrım kıvrım ve tutarsız çocuklarına öğreterek, onları fâni hayatın dar ve boğucu atmosferinden kurtarıp bir kere daha onlara var ve hür olma yollarını, sevme ve saygılı davranma adabını öğreteceklerdir.

HÜLYALARIMIZDAKÜ YARINLAR

Geleceği kendi derinlikleriyle duymak, anlamak, şimdilerde hülya gibi görünse de, o bir gerçektir; ama, inanç, ümit, azim ve kararlılıkla beslenen bir gerçek. Hülyalarımızdaki bu gerçeğin en belirgin özelliği ise, herhalde, birkaç asırdan beri elimizden kaçırmış bulunduğumuz huzur, itmi’nân ve sükûnetin avdet etmesi olacaktır. Bunlara Ògeleceğin belirgin özelliğiÓ dedim; çünkü günümüzde en çok özlenen onlar. Evet bu ülkede motor gürültüleriyle delik-deşik edilen, klakson sesleriyle yırtılan, radyo çığlıklarıyla paramparça olan ve silah seslerinin tehdidi altında bulunan, katil âvâzı ve mazlum iniltileriyle, her zaman s”nelerimizin rikkatinde kendini hissettiren ve bizim de en çok özlemini çektiğimiz şey, işte bu huzur, sükn ve itmi’-nândır. Seneler var ki, arzu ve hülyalarımızın onlarla buluşma anlarını bir lezzet gibi duyuyor, bir güzel koku gibi teneffüs ediyor ve bir mûsık” gibi yudumluyoruz.

Bizimle aynı memeden süt emen hemen herkesin, bazen bir mûsık”den daha derin tesirlere sahip olan böyle bir sükût ve huzur bekleyişi içinde olduğu ve olacağı kanaatindeyim. Şimdilerde, bir koruya, bir bahçeye, hatta firdevslere girmeye denk böyle bir mazhariyeti, imkânsız görsek de, gelecekte bunun, bizim tabi” ve daim” iklimimiz olacağında -inşâallah- şüphem yok. Günümüzün, karanlık atmosferi içinde bunları hayal görenler, ihtimal bir gün, o huzur ve itmi’nânı teneffüs edip, yudum yudum yudumlarken de onların kadrini bilemeyecek; kimbilir belki de yine karanlık görecek, karanlık düşünecek ve ruh dünyalarında hep kara-kuralarla haşr ü neşr olacaklardır.

Aslında, huzur ve itmi’nân tüten bir hayat anlayışının düşlenmesi, duyulup hissedilmesi, biraz da içinde bulunduğumuz patırtı-gürültü, kin-nefret, kan-irin ve gözyaşlarıyla duman duman çevremizi saran atmosferden sıyrılmamıza bağlı. Evet, halihazırdaki durumumuz itibariyle, huzur, emniyet ve sükû-netten o kadar mahrum bulunuyoruz ki, senenin birkaç ayını, bir koruda, bir koyda, okyanusun enginliklerinde bir transat-lantikte geçirmedikten sonra, onu birazcık duymamız mümkün değildir. Hatta bazen böyle bir inziva bile gerçek huzuru hatırlatmaya yetmeyebilir. Onu tam duyup özleyebilmek için, daha ciddi tecerrüdlere ve insan” mülâhazalarımızı coşturacak, kanatlandıracak ortamlara ihtiyacımız olduğunu zannediyorum.

Yıllar ve yıllar boyu bu ülkede, böyle ledünn” bir huzur ve emniyet hükümfermâ olmuştu.. sabahlar, bembeyaz tomurcukların çiçeğe yürümesi gibi mahmur bir canlılık; kuşluklar, hummalı bir faaliyetin Òhay-huyÓunun yaşandığı bir çalışma aşkı; akşamlar, kuş yuvalarından daha sıcak, daha yumuşak ve daha canlı olan evlerimizde bir bayram neşvesi; geceler, sonsuzluk duygu ve tutkularıyla köpüren birer varidat ırmağı.. elhâsıl, her an ayrı renk, ayrı tat ve ayrı şivede herkesi bayıltan bir huzur ve sükûnet çağlardı.

Vâkıa, eksik, kusurlu ve tamire ihtiyacı olan bir sürü yanlarımız da vardı ama, yine de hayatın her ünitesi; köy-kent, kasaba-şehir, asker-sivil, kadın-erkek, genç-ihtiyar, ilmiye sınıfı-halk hemen her kesimiyle, azimli, ümitli, huzur aşığı ve emniyet vaadeden bir ülkenin kesitleri, bir milletin cüz’” fertleri olma görünümünü sergiliyordu.. hiçbir sersem gürültü, hiçbir gayesiz çığlık, hiçbir çılgın heyecan milletin bu ezel” sükûnet şiirini bozmuyor, bozamıyor, hiçbir yabancı ses ve soluk onun huzur dünyasının atmosferinden içeriye sızamıyor ve hemen her tarafta mill” ruh kokan nazlı bir itmi’nân esintileri hissediliyordu.

Bu açıdan mutlu gelecek, onun ciddi sayılan maziden tevarüs ettiği, o burcu burcu huzur kokan, üfül üfül emniyetle esen husus” havayı temsil edebildiği ölçüde -ki ben onun temsil edilebileceği ümidiyle dopdoluyum- geçmişin hülyalı günlerini bir kere daha yaşamamız mümkün olacaktır. …yle ki, o mutlu zaman diliminde, ne toplumun değişik kesimleri arasında müsademe ve kavga, ne zalim Òhay-huyÓu ve mazlum âh u efgânı, ne ruhları rencide eden çığlık, ne yüreklere inen hıçkırık, ne kan-irin ve gözyaşı ne de toplumu her gün tasalara boğan terör ve anarşi olmayacaktır.. olmayacaktır ve bu ülke insanı, o esâtir” haline bürünerek, gökler ötesinden gelip gönlüne dökülen sevgi ve müsamaha tayflarıyla âdeta bir sükûnet ve huzur faslı yaşayacaktır.

Evet, o gün kin, nefret ve düşmanlıklar susacak, hiç olmazsa sesi kısılacak; gördüğümüz her manzaradan, duyduğumuz her ses ve soluktan gönüllerimize uhrev”likler sızacak ve bütün varlık bir musık” neşvesi içinde duyulup hissedilecek. Tepeden tırnağa benliğimizi saran güzelliklerin gölgesinde, güzel görecek, güzel düşünecek, güzel yaşayacak ve herşeyi içimizin güzelliklerine göre yorumlayıp, imanlı olmanın bütün avantajlarından yararlanacak ve muvakkat hayatımızı sonsuza göre dizayn edeceğiz. Kim bilir, belki de ruhlarımıza, fevkalâde mahrem, sese-söze kapalı ve kelimelerin ifade edemeyeceği ölçüde mânâları duyuracak ve gerçek insan” derinliklerimizle renklendirdiğimiz bir sırlı zaman ve atmosfere ererek bütün insanları, hatta topyekün varlığı, gönüllerimizi dolduran bir lezzetle duyup idrak edecek ve beşer tabiatından kaynaklanan bir kısım rahatsız edici söz ve görüntülere de bütün bütün kapanarak, ömrümüzü, cennet koridorlarında yolculuk yapıyor gibi bir zevk zemzemesi haline getireceğiz.. getireceğiz, zira bu sükunet ve huzur zaten, bizim geçmişten tevarüs ettiğimiz kültürün her parçasında mevcut ve mill” karakterimizin de önemli bir buudunu teşkil etmekte.

Evet, her döneme ait o dönemi yükselten değerlerin, başarıların; o değerleri temsil eden ve o başarıları ortaya koyan insanların bakış zâviyelerine göre varlığın taşıdığı mânâların; o mânâları değişik yorumlamalarla derinleştiren düşüncelerin.. evet bütün bunların ayrı ayrı birer zevk enginliği, birer tadı ve birer neşvesi ve ruhlarımıza sinen birer tatlı hatırası var.. biz onların bütününü birden duyup hissediyoruz. Bizim olacağına inandığımız gelecekte de duyup hissedeceğimize inanıyoruz. Yani yeniden bir kere daha, ruhlarımızın sükûnet ve huzurla dolup-taşacağına, eşyanın perde arkasının gönüllerimize açılacağına ve çıplak hakikatlerin esbabın önüne geçerek, bize şimdiye kadar olanından daha fazla bir şeyler fısıldayacağına kanaatimiz tamdır.

‚ok yakın bir gelecekte, hemen herkes, aradığı herşeyden daha ziyade, sükûnet, emniyet ve huzura koşacak.. her yerde onları soluklayacak ve en içli bestelerini onların etrafında örgüleyecektir.. örgüleyecektir; zira insanlık var olduğu günden beri, her türlü mahrumiyete rağmen varlığını sürdürmüştür ama, huzur, emniyet ve muhabbetsiz edememiştir. Küreselleşme sath-ı mâiline girmiş bir dünyada, iç içeleşen insanların bundan müstağn” kalmaları mümkün değildir.

Zaten, bu duygu ve düşünceler, daha şimdiden, bazılarımızın ruhlarında öyle kök salmış ki, gelecek yılların onların fideliği olacağında zerre kadar şüphem yok. Bu mânâlar, gönüllerimize öyle nakşolmuş ki, daha bu günden onları dillerimizde bir tat ve gönüllerimizde de birer heyecan olarak duymaya başladık bile. Ühtimal ki şimdilerde, birer ümit, birer heyecan olarak duyduğumuz bu şeyler, gelecekteki hayatımız adına bize üst üste direktifler yağdırarak, gönül yamaçlarımızı sevginin, aşkın ve müsâmahanın yeşerdiği birer altın çayır haline getireceklerdir.

KALPLERÜN SULTANLIÚINA DOÚRU

Son bir-iki asırdan beri insanlık hep ızdıraptan ızdıraba sürüklendi, hep ölüm çukurlarının çevresinde dolaştı ve kurtuluş ararken de hep felaket buldu ve felaketlerle yoğruldu. Bu meş’ûm zaman diliminde, dünyanın hemen her yerinde toplumları idare eden güç, devletlerden, hükümetlerden daha ziyade, şahısların, grupların, sınıfların, holdinglerin, mafyaların kazanç hırsı ve ikbal arzusu oldu. Tabiatiyle, böyle bir dünyada, her şeyin kıymet hükmünün para ve yaşama seviyesiyle ölçüleceği de bir gerçekti.

Evet gerçek değerlerin alt-üst olduğu böyle bir dünyada, insanların itibarlarının, onların paralarıyla, servetleriyle, yazlık-kışlık villalarıyla ölçülmesi gayet tabiiydi.. ve öyle de oldu; madd” varlık ve imkânlar küstah bir glâdyatör gibi ellerini yukarıya kaldırarak, ilim, fazilet, düşünce ve cesaretin üzerinde tepindi ve onları yendiğini ilân etti. Oysa ki, servet u sâmân, ilim, akıl, fazilet ve cesaretle birleşince bir değer ifade etse de, tek başına kaldığında bir şeye yaradığını söylemek oldukça zordur.. hatta ondan da öte bazen bir canavarlık vesilesi haline gelmesi bile söz konusu olabilir. Ne acıdır ki, günümüzde, toplumların gerçek hayat dinamikleri sayılan bilgi, düşünce, ahlâk ve cesaret gibi hususlar, şayet madd” imkân ve kazanca dönüştürülemiyorsa fantezi ve aptallık emâresi sayılmakta.

Halbuki eğer, bir toplumu teşkil eden fertler, hayat projelerini beden ve cismâniyete göre plânlıyor, ömürlerini zevk u sefâ vadilerinde sürdürüyor, zenginlik ve refahtan başka bir şey düşünmüyorsa, böyle bir toplumda, çalışkan, azimli, mâhir ve sağlam karakterli insanlar kadar, hatta onlardan da fazla, gayesizler, düzenbazlar, çıkarcılar, heyecansızlar, iki adım ötesini göremeyen miyoplar ve cahiller hâkim duruma gelir. Bu da, ahlâk ve fazilet telakkisinin, sanat düşüncesi ve tecrübenin, dolayısıyla da ülke ve millet için yararlı karakterlerin ve yüksek performansların dışlanması demektir. Şimdilerde ülkemiz dahil, dünyanın hemen her yerinde böyle bir çarpıklığın yaşandığı da bir gerçek.

Bugün büyük ölçüde insanlık, geçmiş asırlarda olduğundan daha zengin ve daha geniş imkânlara sahiptir, ama bunun yanında onun, hiçbir dönemde maruz kalmadığı ölçüde, ihtirasların, ihtiyaçların, fantezilerin ve tiryakiliklerin esiri haline geldiği de bir vak’adır. Bugün o, cismaniyet ve bedenini yaşadıkça daha bir yaşama arzusuyla çıldırmakta; içtikçe susamakta, yedikçe oburlaşmakta, daha fazla kazanma hırsıyla akla hayale gelmedik spekülasyonlara girmekte, en hasis çıkarlar karşısında ruhunu şeytana peylemekte ve gerçek insan” değerlerden âdeta uzaklaşmaktadır.

Evet, ömrünü gelip-geçici bir kısım madd” değerler peşinde koşmakla tüketen günümüzün modern insanı, aslında daha çok kendini tüketmekte ve ruhunun derinliklerindeki yüksek duygularını kaybetmektedir. …yle ki, böyle birinin ufkunda, ne iman enginliğine, ne marifet zenginliğine, ne de muhabbet, aşk, zevk-i rûhân” televvünlerine rastlamak mümkündür. Nasıl olur ki o, yaptığı hemen her işin neticesini, madd” kazanç, cis-mân” rahat ve beden” hazlar açısından değerlendirmekte ve bütünüyle uhrev”likleri, ledünn”likleri ÒesÓ geçmektedir. Onun düşünce ve faaliyet ufkunu dolduran hususlar sadece ve sadece: Nasıl çalıp-çırpacağı, ne alıp-ne satacağı, nerelerde nasıl eğleneceği ve nasıl keyif çatacağı.. gibi şeylerdir. Tabi”, bütün bu arzu ve isteklerin gerçekleşmesi için meşru yollar ve meşru dairedeki kazançlar yetmiyorsa, gayr-i meşru vesileler değerlen-dirilecek, spekülasyonlara girilecek.. ve şayet yer üstü dünyalar bu korkunç iştihaları tatmine kifayet etmiyorsa yer altı dünyalarına inilerek köstebekçe yollara girilecektir. Bence, günümüzün insanı, insan” yolculuğunu böyle bir inde sürdürmektedir ve o, mutlaka bu açmazdan kurtularak kendi çizgisini bulma mecburiyetindedir. Yoksa handikaptan handikaba sürüklenecek ve kat’iyen ÒkendiÓ olamayacaktır. Komünizmden kurtarsanız gidip anarşizme yuvarlanacak, ateizmden uzaklaştırsanız koşup monizme sarılacak, Darvinizm’den koparsanız neo-Darvinizm’-e yapışacak.. ve her zaman kimliksiz, şabloncu ve yükselip serkâr olma yerine başkalarına kuyruk olmanın mücadelesini verecektir. Ve işte bunlardan ötürüdür ki o, birkaç asırdan beri ömrünü hep buhranlar ağında tüketmekte; siyas” ve idâr” buhrandan kurtulsa, gidip ahlâk” buhrana aborde olmakta, ondan sıyrılsa ekonomik bunalımların ağına düşmekte, toparlanıp ondan da kurtulabilse, bu defa da kendini asker” buhranların arenasında bulmakta ve kendi olumsuzluklarıyla kendini yiyip-bitirmektedir. Bu tersliklerden kurtuluşun çaresi de, bir kere daha yeni baştan inanmak gibi, sevmek gibi, ahlâk gibi, metafizik düşünce gibi, aşk gibi, ruh terbiyesi gibi din”, mill” ve tarih” dinamikleri gözden geçirme olsa gerek.

Ünanmak, hakikati olduğu gibi tanıma, sevmek ise bu bilginin hayata geçirilmesi demektir. Ünanmayanlar mutlak hakikati ne bulabilir ne de bilebilirler. Onların ÒinandımÓ demeleri iç dünyalarıyla bir zıtlaşma, ÒbuldumÓ demeleri de bir mugalatadır. Aslında inanmayanlar tâlihsiz, sevmeyenler de cansız cesetlerdir. Ünanma en önemli bir aksiyon kaynağı ve ruhun bütün varlığı kucaklaması ve tabiatı kuşatması ise, muhabbet de gerçek insan” düşüncenin en esaslı unsuru ve lâhût” bir buududur. Bu itibarladır ki, önümüzdeki yıllarda, din” ve mill” kültürümüzün fidelerini dikme ve yetiştirme misyonunu yüklenenler, evvelâ inanç mihrabına yönelmeli, sonra da sevgi minberine yürüyüp, muhabbet soluklarını dünyanın her tarafına duyurmaya çalışmalıdırlar. Bunu yaparken de müessiriyetlerini, ahlâk ve fazilet anlayışlarının derinliklerinde aramalıdırlar.

Ahlâk, dinin özü, esası ve ilâh” mesajın da en önemli bir umdesidir. Ahlâklı ve faziletli olmak eğer bir kahramanlıksa -ki öyledir-; bu meydanın gerçek kahramanları da peygamberler ve onları yürekten takip edenlerdir. Hakik” Müslüman olmanın en bariz vasfı ahlâklı olmaktır. Akıl ve hikmet gözüyle bakabilenler için Kur’ân ve Sünnet, âyet âyet, fasıl fasıl ahlâktır. ÒMüslümanlık huy güzelliğidirÓ buyuran Mücessem Ahlâk ve Yüce Kâmet bu gerçeği en veciz şekilde ortaya koymuştur. Millet olarak biz, bir ahlâk sisteminin mensupları ve bir ahlâk destanının çocuklarıyız. Hiçbir düşünce, hiçbir fantezi bizim ahlâkımızı sarsamaz ve sarsmamalı; biz onunla dünyaları aşıp ebedlere ulaşmayı düşlüyoruz.. ve Allah ihsanlarının ayrı bir derinliği sayılan metafizik gücümüzle de bunu gerçekleştireceğimize inanıyoruz.

Metafizik düşünce, aklın topyekün varlığa açılması ve onu perde-önü, perde-arkasıyla kavrama cehdidir. Aklın veya ruhun, varlığı bu şekildeki kucaklaması söz konusu olmasa, her şey paramparça olur ve cansız cesetler haline gelir. Bu itibarladır ki, metafizik düşüncenin yok olması veya yok kabul edilmesi bir bakıma aklın da tükenişi demektir. Bugüne kadar her büyük oluşumun, metafizik düşüncenin kolları arasında geliştiğini söyleyebiliriz.. Hind ve diğer doğu ülkelerinde bu böyle olduğu gibi; bizim dünyamızda da, Kur’ân’ın dünya görüşü çerçevesinde bu hep böyle olagelmiş ve bu sayede üst üste değişik medeniyetler gerçekleştirilmiştir. Metafizik düşünce, insan ruhunun varlığa açılması, tabiatı istilâsı ve her şeyi kucaklaması ise, metafiziği ilimlerle çarpıştıranlar, galiba, kaynakla o kaynaktan fışkıran çağlayanı birbiriyle çarpıştırdıklarının farkında değiller.

Metafiziği, varlık gerçeğinin aşkla sezilip duyulması şeklinde de yorumlayabiliriz ki, buna göre aşk, topyekün kâinatı, bütün varlık ve hadiseleri, tam bir bitev”lik içinde görüp duymanın, sezip sevmenin adı olur.. evet gerçek aşıklar, ne servet u sâmân ne de şöhret ü nâm peşindedirler. Onlar, aşkın, kendi kendini yakıp kavuran ve kül edip savuran fırtınaları arasında Òberd ü selâmÓ soluklar ve yok oluşların çehresinde sevdiklerinin simasını okuma, varlıklarının savrulan külleri arasında mâşuklarını duyma ve seven-sevilen, arayan-aranan vahdetine ulaşma peşindedirler. Tasavvuf” ifadesiyle, onlar hep Òfenâ fillahÓ vadilerinden Òbekâ billahÓ yamaçlarına doğru bir seyahat içinde ve sürekli aktiftirler. Elbetteki böyle bir ufka kavuşmak, cidd” bir ruh terbiyesine bağlıdır.

Ruh terbiyesi, kısaca insanın yaratılış gayesine yönlendirilmesi demektir. Aynı zamanda ona, ruhun beden” ve cisman” baskılardan sıyrılarak kendi özüne, kendi kaynağına yönelmesi ve yaratılışının gayesi istikâmetinde bir seyr-i rûhân” gerçekleştirmesi de diyebiliriz ki, konumuz şimdilik öyle bir bahse açık değil.

Günümüzde bütün rûh” dinamiklerini yitiren ve kendi özünden uzaklaşan talihsiz nesiller, kendi akıl ve kendi muhakemelerinin kurbanı, perişan ve derbederdirler. Ne olursa olsun bizler, bu neslin bakış zaviyesini ve temâşâ ufkunu değiştirme mecburiyetindeyiz.. ve değiştireceğimize de inanıyoruz. Bu mevzudaki gayretlerimiz hafife alınsa da biz olabildiğince ümitliyiz. Elverir ki iradelerimizi ibadetle besleyip nefis muhasebe-siyle kontrol altında tutabilelim. Bize bu yolda sadece yürümek düşer. Biz nereye yönelirsek -kemmiyetsiz, keyfiyetsiz- Allah oradadır. Gözlerimizi yumup geleceğin altın yamaçlarına tohum saçma bize, saçılan bu tohumların hayata yürümesi de O’na aittir.

Bizim, şuurlu bir hizmet ve ihatalı gayretlerle, bu dünyanın içinde, huzurla, emniyetle, sevgiyle esen bir başka dünyanın meydana geleceğine ve hayatın gerçek saadet çizgisini bulacağına inancımız tamdır. Ve tabii, gelecekteki nesillerin, para, ikbal, şöhret, makam ve her türlü iştihanın çok üstünde bir büyük sevgiye müteveccih olacağına da.. işte bu kalplerin sultanlığı sevgisidir.

ÜMÜT UFKU

Ümanlarımız ve ümitlerimizle dopdolu, irade ve azimlerimizle yay gibi gergin, hülyalarımızla yarınların yemyeşil yamaçlarına sarkmış, tatlı bir rûh” temâşânın çağrıştırdıklarını şuurlarımızın lisanına dökerek bir kere daha ÒgelecekÓ diyoruz. Mânâ ve ruhla mamur bir kökün; fil dişinden, sadeften, inciden, mercandan, billurdan inşa edilmiş bir geçmişin; sırmadan, şaldan, ipekten, atlastan, canfesten örülmüş bir kültürün üzerindeki sis bulutlarının aralandığını, sihirli bir dünyanın uzaktan gözlerimize, gönüllerimize büyüler çalıp geçtiğini âdeta müşahede ediyor ve insiyaklarımız itibariyle, tıpkı mızrabını yemiş bir Òbam teliÓ gibi ruhlarımızda ürpertiler hasıl edecek olan heyecanlı günlerin arefesinde bulunduğumuz velvelesini duyar gibi oluyoruz.

Biraz realite, biraz da hayal, yürüyoruz yarı tekye, yarı mektep koridorlarında; yarı medrese, yarı kışla komplekslerinde, yarı his, yarı mantık yamaçlarında, yürüyoruz ve gönlümüze göre geçmiş-gelecek zamanların şiirini, mûsık”sini ve âhen-gini yaşıyoruz. Kalplerin yumuşayıp tamamen iyilik kesileceği, hislerin tıpkı deryalar gibi buhar buhar yükselip ÒçiyÓ noktasına ulaşacağı, gözlerin bulutlardan daha cömert hale geleceği, toprağın hayatla köpürüp renkleneceği, yeryüzünün kuş yuvaları gibi huzur ve sevgiyle tüteceği, duyguların melekleşeceği ve insanların ruhan”lerle at başı hale geleceği ümidiyle, yolda olmanın bütün icaplarına riayet ederek, inançlı ve pürneşe yürüyoruz hayatı bir kere daha duyabileceğimiz ufuklara.

Zaten şimdilerde, geçmiş ve geleceğin birbiriyle kucaklaşacağı; hâlin, bu iki mübarek zaman dilimine dert dökeceği ve ütopyalara ilham kaynağı olacak mekânın o mutlu koyunda, bir zamanlar yitirdiğimiz cennetlere ermenin sevinç neşideleri besteleniyor.. eşya, varoluş gayesinin hikmetlerini mırıldanıyor.. ay, güneş ve yıldızlar eski hatıraları hikâye ediyor.. öteler o mutlu günlere tebessümler yağdırıyor.. ve her yanda tasavvurlarımızı aşan NşehrayinÓ hazırlıkları yaşanıyor. Görünüş ve ruh enginlikleri davranışlarından, sükut ve imanları beyanlarından daha üstün, zamanüstü tasavvurlarıyla sonsuza açılmış ruhların konup kalktığı bu iklim, bir muhalif rüzgâr esmez ve her şeyi harman gibi savurmazsa -Allah’a sığınalım esmesin ve savurmasın!- bu zaman” ada, var olduğu günden beri insanoğlunun aradığı ada olacaktır; çevresindeki rıhtımları, limanları ve rampalarıyla insanları ebediyete taşıyan ada.

Evet, şu anda bile çevremizdeki eşyayı, içinde var olup geliştiği tarihin bir parçası olarak kurcalayıversek, her şey nutka gelip konuşacak ve bize gelecek adına neler ve neler anlatacaklar. Evet biz, bize ait zamanı, üzerinde anahtarı kurulma bekleyen bir saate veya hareketsiz bir sarkaca benzetebiliriz. Durgun fakat potansiyel bir hareket kaynağı olan bu zamanüstü zaman, zembereğinin azıcık sıkışması veya sarkacın hareket ettirilmesiyle NbalansÓ sağa-sola gelip gitmeye başlayacak ve akrep-yelkovan start almış maratoncular gibi hemen harekete geçerek bize talihlerimizin takvimini söyleyecektir. Hatta denebilir ki, bize ait zaman şu anda dahi, geçmişe doğru köküyle bütünleşme, geleceğe doğru kendine yeni ufuklar arama hareketine geçti bile. Hikmet buudlu, âheste, ritmik ve peşi peşine baharlar vaadeden harekete.. tıpkı musık”den derin bir eda, engin bir söyleyiş ve iç çekişlere benzeyen nağmeler gibi ses çıkaran bir harekete.

Bu hareketin temel dinamiği iman ve ümit, devamının teminatı da onun akl”, mantık” ve hiss” boşluklara meydan verilmeden peygamberâne bir hususiyet ve peygamberâne bir azimle sürdürülmesidir. Gerisi bizi alâkadar etmez; alâkadar ediyor gibi tavırlara girmek Rabbimize karşı sû-i edeptir. Zaten halihazırda olanları ve dünden bugüne hayatiyetlerini sürdüren dinamiklerin tasavvurlarüstü müessiriyetlerini düşünecek olursak, en küçük sebeplerin nelere vesile olduğunu ve en küçük gayretlerin ne büyük bedellerle mükâfatlandırıldığını görür ve hayrete düşeriz. Düşünün ki, bize ait değerler, zamanın insafsız dişleri arasında onca çiğnenmesine ve zamânelerin kahr u tedmirine rağmen selâmetle gelip asrımızın sahiline ulaşabiliyor ve biz de Òkendi medeniyet unsurlarımız, kendi kültür eleman-larımızÓ diye onları hemen alıp değerlendirebiliyoruz, hem de milletin duygu ve düşünce yamaçlarında serpilip geliştikleri çağlardaki tazelikleriyle alıp değerlendiriyoruz: Kimi neyle se-mâa kalkmaya hazırlanan bir Mevlev” gibi, kimi halka-i zikirde konsantrasyonunu tamamlamış bir serzâkir gibi, kimi cihanın kapılarını açmaya zorlayan bir cihangir gibi, kimi de dünyaları aydınlatmaya namzet bir ilim, irfan meşalesi gibi.. evet bir kere, hayallerimizde, o sihirli dünyaya fazla değil yarım adım atıversek, tarih” tevarüslerimiz, bir bölümüyle bize Übn Haldun gibi konuşacak; diğer bir bölümüyle Evliya ‚elebi gibi hikâyeler anlatacak; Bâk” gibi bizleri söz zirvelerinde dolaştıracak; Şeyh Galip gibi şiirleştirilen ruh ve mânâ ikliminden bizlere demet demet güller sunacak; Fuzûl” gibi gönüllerimizi şiirin girdap-larında seyahat ettirecek; Nedim gibi duygularımızı nazmın fevvârelerine bindirerek nefislerimize havâilikler yaşatacak; Mevlânâ gibi derinlik, Yunus gibi sadelik, åkif gibi samimiyet, Yahya Kemal gibi şiir soluklayacak.. Osman, Orhan ve Hudâ-vendigâr gibi cihad ve gazâ ruhundan nağmeler mırıldanacak; Fatih ve Yavuz gibi devletler muvâzenesinde yerimizi almaya yürümenin âdâp ve erkânını öğretecek.. hâsılı, çok sesli bir koro gibi bin senelik tarihimizin usârelerini getirip gönüllerimize boşaltacaktır.

Bu ruh ve mânâ atmosferinde tabiatı düzene sokulmuş, şehirlerinin, kasabalarının, köylerinin mimar” durumu bir kere daha gözden geçirilmiş, fertleri, iman, aşk, vefa, ilim, sanat ve ahlâk gibi insan” değerlerle donatılmış bu dünya, yakın bir gelecek itibariyle, samimiyetle çarpan şen gönüllerin durağı, gerçekleşmiş mill” emellerin meşheri, en engin muhabbet ve aşkların ırmağı, sanat ve sanatseverliğin otağı, iltifatlarla göğeren marifetlerin ummanı, çiçeğinin sözünü yerine getiren meyve-lerin bahçesi-bağı, beklentilerinde çevrelerini yanıltmayan hasbilerin son durağı, yürekleri birbirine karşı sımsıcak atan eşlerin, babalarına karşı saygıyla iki büklüm evlatların, evlatlarına karşı şefkatle tir tir titreyen ebeveynin vatan-ı asl”si, ikâmet-gâhı, hiç olmazsa uğrağı haline geleceğinde şüphe yok.

Evet burası bir gün, herkesin birbirini kendi gönlüne göre tartıp, tanıyıp, davrandığı, rûh”-beden”, dünyev”-uhrev” görüp gözettiği, nasihat ve morale ihtiyaç hissettiğinde birbirini hayırhahlıkla kucakladığı, yararlı sükûtları ve faydalı konuşmalarıyla birbirinin hissiyatına saygılı olduğu, şuurlu alâkaların, sımsıcak hüsn-ü niyetlerin ruhları coşturduğu üfül üfül insanlık esen öyle bir koy haline gelecektir ki, orada yaşama bahtiyarlığına erenler, orayı, dünya ve cennet ortası, her yanıyla bütün kirlerden arınmış, bütün sefaletlerden temizlenmiş; maddiyâtı, mânev” ve ruhân” şeylerden, malzemesi gözlerin görmediği, kulakların işitmediği ve tasavvurların ulaşamadığı madde ötesinden sürekli ruhların uçuştuğu bir âlem olarak duyacak ve talihlerine tebessümler yağdıracaklardır.

Hiç şüphesiz böyle bir dünyada, tabiat daha ruhân”.. ovalar-obalar daha bir uhrev” âsudelik içinde.. yalnızlık aynı vuslat.. her şey birbirine karşı sımsıcak ve cana daha yakın.. hisler daha derin ve duyuşlar daha bir bekâ buudlu olacaktır; atkıları ve kanaviçesi ruh ve mânâdan alınan böyle bir dünyada ömürler daha rantabl yaşanır; aşk u şevk gönüllerde birer humma gibi duyulur; her şey inanmış insanların simaları gibi parıldar ve yer yer çevreyi saran karanlıklar gözlerin karası gibi ışığın en önemli rüknü haline gelir.

Böylesine içli, hülyalı ve şevkle tüten bir dünyayı, onun ruhundaki bir büyüyle, sanki içinde bulunduğumuz bu âlemde herhangi bir yere değil de, inançlarımızın enginliğinde duyduğumuz bir ülkeye, bir saadet ülkesine, seyahat ediyor gibi yürürüz şevk ü târâbla bütün bir yol boyu.. yürürüz gönül bağladığımıza O’nun gösterdiği çizgide ve O’na ulaşma gayreti içinde. Ümitlerimizle O’na dayanarak; beklentilerimizi O’nun lütuf bahçelerinden dererek. Her şeyi olduracak, her şeye erdirecek O ise ümitsizlik de ne demek? Gül bahçesinde dikenden bahsetmek ayıp olmaz mı? Tâvusun tüyleri arasına saksağan kuyruğu sokuşturmak da niye?.

Bizler O’nun kapısında boynu tasmalı kapıkullarıyız -O bizleri bu duygudan ayırmasın- gayemiz de kendisini bize tanıtmasının vefa borcunu eda etmektir. Sığındığımız kapı O’nun her zaman, herkese açık olan kapısıdır. Kapının önündekilere el uzatıp, onları içeri alacak ve gönülden-sırdan geçen bir uzun yolculuktan sonra her şeyi farklı görüp, farklı duyacağımız vuslat koyuna ulaştıracak da yine O’dur.

HÜRRÜYET

Ünsan var olduğu günden bu yana hep hürriyet arayışı içinde olmuştur. Bu arayış yer yer onun kendi iradesini sezişi ve onu tam gerçekleştirmeye çalışması, zaman zaman da dinle, devletle, hattâ örf, âdet ve ahlâkla savaşması şeklinde cereyan etmiştir ve bu savaş bazen, liberalizmin aldatan ş”vesiyle, bazen, nihilizmin ifratkâr çığlıklarıyla, bazen ateizmin mütecâviz hezeyanlarıyla, bazen de komünizmin bohemliğe kaçan mülâhazala-rıyla ifade edilmiştir.

Evet, başta Üngiltere olmak üzere, bazı Avrupa ülkelerindeki işçi hareketlerinde bayraklaştırılan hürriyet düşüncesiyle, onsekizinci asırda Fransız Ühtilâli’yle tanıdığımız hürriyet telâkkisi birbirinden farklı olduğu gibi, kapitalistlerin hürriyet anlayışları da komünistlerinkinden çok farklı bir görünüm arzetmiştir. Carlyle ona farklı bakmış.. Goethe onu değişik şekilde tefsir etmiş.. Ruskin onunla alâkalı garip yorumlar getirmiş.. Hölderlin onu sırlı bir büyü gibi göstermiş.. Marx onu insanda hayvân” duyguların salıverilmesi şeklinde anlamış.. Nietzsche ise onunla alâkalı yorumlarını bir çılgınlık felsefesi şeklinde ortaya koymuştur.

Günümüzdeki hürriyet telâkkisi ise, geçmişteki bu değişik mülâhazaların yeniden yorumlanması ve bu yorumlara göre kitlelerin mantık, muhakeme görünümlü, ama his ve hevâ yörüngeli serâzad ve çakırkeyf olmaları şeklinde algılanmaktadır.. ve tabi” böyle bir anlayışın beraberinde bir hayli olumsuzluk getireceği de kaçınılmazdı ve öyle de oldu. Bu dönemde dine karşı farklı bir tavır sergilendi.. milliyet fikri fısk u fücurla eş tutuldu.. tarih ve tarih” hadiseler değişik bir menşurdan geçirilerek değerlendirildi.. idare, iktisat ve siyaset bütün insan” değerlerin önüne çıktı; çıktı ve insan ekonomik bir hayvan olarak yorumlandı.. hülâsa çağımız farklı bir deha veya çılgınlığın elinde âdeta, bir gariplikler çağı haline geldi. Bu arada, sinema, tiyatro ve edebiyat bu yeni anlayışın propaganda müesseseleri olarak, medeniyetin levsiyatını da güzelliklerini de, tabi” daha çok da levsiyatını, toplumun hemen her kesiminde en mükemmel şekilde temsil ederek, hasımların gözlerimizi kamaştıran o büyülü dünyalarını (!) hayatımızın bir parçası haline getirdi -şimdilerde yatak odalarımıza soktuğu da söylenebilir- ve bizi kendi milletimize, kendi değerlerimize rağmen, içinden çıkılmaz bir yabancılaşmaya sürükledi. …yle ki, kendi tarih” dinamiklerimizden, mânâ köklerimizden habersiz yaşarken, hattâ yanıbaşımızdaki komşuda olup-biten şeylere karşı lakaydâne davranırken, Amerika, Avustralya veya Uzak Doğu’daki insanların evlerinin en ücra köşelerindeki iç çekişlerini ve heyecanlarını merak eder ve duyar hale geldik. Ve tabi” bu arada ahlâklarını benimseyip taklit etmeyi ve levsiyatlarını yakın takibe alıp izlemeyi de. Bu yeni telakki bir illüzyon ölçüsündeki müessiriyetiyle, toplumu derdest edip öyle avucunun içine aldı ki, bugün, pek çoğumuz itibariyle istesek de artık onun cazibesinden kurtulmamız mümkün değil...

Bu dönemde maruz kaldığımız çılgınlıklar, bundan önceki çağların dehasının önüne geçti. …yle ki, kendi örf, âdet ve geleneklerimizi tamamen kapı dışarı ederek ülkeyi bir baştan bir başa âdeta serbest bölge haline getirdik. Bu bulanık dönemde haysiyet ve şerefimiz payimâl oldu; mill” gururumuz defaatle rencide edildi ve varlığımızın esası sayılan tarih” dinamikler bir bir bünyemizden sökülüp atılarak, bu ölümsüz değerlerin yerleri çocuksu heveslerle, aptalca fantezilerle doldurulmağa çalışıldı. Ünançların yerine ruhlarımıza ilhad pompalandı.. her yerde nihilizm, halaskâr bir düşünce gibi alkışlandı.. kalb” ve rûh” hayatımız tezyif edilerek hemen her kesimde kaba cismâniyet ve beden nesilleri yetiştirilmeye çalışıldı. Derken, nefsân”lik aldı yürüdü.. ve çakırkeyf nesiller kendilerini, uyuşturucudan müstehcenliğe kadar hemen her toplumu çürüten bir korkunç levsiyat içinde buldular.

Cins” hayat, en masum tasvirlerde bile, temiz ruh ve saf” gönülleri baştan çıkaracak açıklığa ulaştı -edebimiz buna NhayâsızlıkÓ demeye müsaade etmiyor- öyle ki, bütün insan” duygular, diş-damak-yemek borusu ve tenasül uzvunun azad kabul etmez köleleri şeklinde yorumlandı veya öyle gösterildi. Annesinin memesini emen masum yavruların en masum davranışlarında bile Freud’çu düşüncenin izleri arandı veya bulunduğu iddia edildi. Böylesine cins” temayüllere zimamı kaptıran insan şuuru, artık üniversite kürsülerinde, araştırma merkezlerinde, okul laboratuarlarında, gazete, mecmua ve porno kasetlerinde, hatta yatak odalarına kadar girebilen radyo ve televizyonlarda hep bedeni aramaya, bedeni dinlemeye ve bedeniyle oturup kalkmaya başladı. Böyle bir atmosferde, iffet, namus ve hicabın, cismâniyetin azgınlığına karşı mukavemet etmesi oldukça zordu; zordu, zira, nefsân” duygular, çeşit çeşit tahrik, teşvik primleri ve insan tabiatını baskı altında tutan bir kısım dürtüler yüzünden sürekli bir açlık yaşıyorlardı. Şimdilerde, tamamen beden” bir varlık haline gelmiş ve her zaman iştihalarını tatmin peşinde koşan, koşan ve asla doyma bilmeyen bu insan bozmalarının şuurlarındaki ihtilac ve mücadeleleri bir düşünün; bunları en kahramanca karşı koymalarla bile aşamayacakları beşer” zaafların gayyalarında görecek ve acıyacaksınız..

Şayet ona da çizgi denecekse, hayatlarını bu çizgide sürdürenler, sürdürüp bu acayip hürriyet mülâhazasıyla (!) bu yüzsüzler yolunu yol kabul edenler, ahlâk ve faziletin yerine, hayatın NdinamoÓsu deyip cinsiyeti yerleştirdiler. Ne acıdır ki, bunu plânlayıp gerçekleştirenlerin yüzlerinde, en küçük bir hayâ emaresine rastlamak da mümkün olmadı. Kim bilir, böylelerinin karanlık dünyasında, daha ne değerlerin alt-üst olduğunu görecek ve ürpereceğiz! Ülhadla yaygınlaşan bunalımlar, Allah’la irtibatsızlıktan kaynaklanan tatminsizlikler, beden” ve cismân” hayatın öne çıkmasıyla meydana gelen türlü türlü illetler -adlarına temas etmeyi hayâ anlayışımla telif edemediğim için bilhassa bu illetleri tasrih etmedim- uyuşturucu ağına yakalanmış nesillerdeki inkırazlar.. bohemleştirilen gençlik, otel sakinlerinden farksız hale getirilen aile, anarşiye açık yığınlar -gerçekleşmesin inşâallah- ufukta görülen bu olumsuzlukların sadece birkaçı...

Eğer hürriyetin, bu kabil yanlış yorumlara açık mânâ-landırılmasından vazgeçilmez ve onun suistimal edilmesine karşı gerçek çerçevesi belirlenmezse, milletçe daha çok kurbanlar verir ve ruh” erozyonlara maruz kalarak kat’iyen belimizi doğrultamayız. Bu ölçüsüz serbesti, şimdi olduğundan da fazla yakın bir gelecekte genç nesillerin iflâhını keseceği gibi, onları bunalımdan bunalıma atacak ve inkırazlara sürükleyecektir.

Bizden evvel de dünyanın değişik yörelerinde, böyle ser-âzadlar hürriyeti yaşandı; ama levsiyatı görülünce hemen çaresine bakıldı. Bir zaman ömürlerini hürriyet rüyalarıyla geçiren A. Comte’lar, E. Renan’lar, Ch. Maurrus’lar bu aşırı ve çılgın hürriyet telakkisinin bir kısım insan” değerleri tahrip etmesi ve kendi aleyhinde işlemesi karşısında âdeta birer hürriyet düşmanı kesildiler. Bunların ilk hallerinin ifrat olduğunda şüphe yoktu.. ve tabi” son durumları itibariyle de gidip tefritin en korkuncuna saplandılar.

Şimdi yaşanmış bunca fezây” ve fecây”i görmezlikten gelerek Nhürriyete had ve sınır!Ó diyenleri, hürriyet düşmanı sayarak sorgular, hatta onları cezalandırmaya kalkarsak, bizim hürriyet telakkimizle yetişen çakırkeyf nesiller de hem bizi, hem de türlü türlü illet ve iptilalarla kendilerini ve tabi” aynı zamanda milletimizi cezalandıracaklardır.

KUVVETÜN ‚ILGINLIÚI

Bir dünyada yaşıyoruz ki, ışık-karanlık iç içe, nur ve kir bir arada, ahlâk ve fazilet lâahlâk”likle atbaşı, buğu buğu nezahet levsiyat tufanına karşı ve ümitler adım adım inkisarların arkasında.. evet zamanın hiçbir diliminde, bu çağda olduğu ölçüde, böylesine ürpertici bir hacimde, bu denli sistemli ve bu çapta baş döndürücü bir çözülüş ve oluşum mütekabiliyeti yaşanmamıştır. Her şey âdeta, şimşek süratinde ve gök gürültüsü dehşetiyle o kadar hızlı ve o kadar tepeden inmece cereyan ediyor ki, birbirine zıt düşüncede olanlar, ümit ya da inkisarlarını, kabul veya tepkilerini, ifade edebilme fırsatını dahi elde edemiyorlar.

Güç ve kuvveti temsil edenler, teknolojik imkânları kin, nefret ve hırslarının emrine vererek, geçmiş dönemlerde bir asra sığıştırılamayan yakıp yıkmaların en korkuncunu birkaç güne sıkıştırabilmekte ve bir hamlede en sağlam sistemleri yerle bir edebilmekte, bir nefhada rejimleri değiştirip yerlerine yeni rejimler ikâme edebilmekte ve kaş-göz arasında en köklü düşünce tarzlarını, en metin anlayışları toz-duman ederek yığınları mesnetsiz hale getirebilmekte, inançlara had koyup düşünce hürriyetini sınırlayabilmekte; bilhassa son zamanlarda medyanın gücünü de yanlarına alarak hakkı bâtıl, bâtılı hak göstererek toplum çapında bir değerler kargaşası meydana getirmektedirler.

Dünya var olduğu günden bu yana, zamanın hiçbir döneminde insan şahsiyeti, insan onuru, din, milliyet, aile, ahlâk, fazilet ve hukuk mefhumları bu ölçüde lâubâlilikle ve böylesine bir insafsızlıkla mercek altına alınmamış, sorgulanmamış ve kara-kuşi kararlarla mahkûm edilmemiştir.

Bütün bu olumsuzlukların yanında bence, binbir çarpıklığın iç içe yaşandığı bu çağın en belirgin özelliği; hakkın kuvvete feda edilmesi, menfaat mülâhazasının bütün değerlerin önüne çıkması, katı ırkçılık düşüncesinin evrensel değerlerin yerini alması, mill” ve milletlerarası problemlerin kaba kuvvetle çözülmeye çalışılması gibi hususlardır. Gerçi kuvvetin de bir hikmet-i vücudunun bulunduğu muhakkak.. ama, ona dayanılarak çözülmeye çalışılan problemlerde aklın, mantığın, muhakemenin hattâ dehanın değerlendirilemediği, değerlendirmek bir yana kulak ardı edildiği de bir gerçek. Bundan dolayı da dünyada güç kullanılarak gerçekleştirilen pek çok inkılâb ve değişimin, yeniden akl” ve mantık” bir platforma oturtulabilmesi yolunda bazen seneler harcanmış da yine başarılı olunamamıştır.

Evet, kuvvet, hakkın elinde, mantık ve muhakeme rehberliğinde bir kısım problemleri çözebilecek potansiyel bir güç sayılsa da, his yörüngeli kaba düşüncenin elinde her zaman bir tahrip aleti olagelmiştir. Evet, Üskender’in başını döndürüp bakışlarını bulandıran, Napolyon’un dehasını delik-deşik eden, Hitler’i çağın deli tekesi haline getiren işte bu kuvvet çılgınlığıdır. Ne acıdır ki, günümüzde, hak da, mantık da, muhakeme de bu çılgın kuvvet karşısında beraber yenik ve âdeta bir esaret yaşamakta.

Zannediyorum, günümüzde yaşanan kaoslar zincirinin ve her biri birer anafor halindeki hadiselerin arkasında da yine bu azgınlaşmış kuvvet var.. insan” değerler, insan” düşünce, mantık” olma ve hakka karşı saygılı bulunmanın yerini alan kaba kuvvet. Kuvveti temsil edenlerin hakka teslim olacakları, onları takip eden yığınların da gündelik endişelerin anaforlarından sıyrılarak, yaşadıkları dünyayı NnetÓ görebilecekleri âna kadar da bu kaosların devam edeceği zaruri görünmektedir.

‚ok yakın bir gelecekte, kendi zaruret ve kanunlarıyla, bizi de çepeçevre içine alacak gibi görünen bir globalleşme sath-ı mâilinde olsun, uyanıp kendimize gelmez ve başkalarıyla beraber yaşama mecburiyetinde olduğumuz bir dünyanın, hak-kuvvet-akıl-mantık eksenli ve şaşırtmaz, yanıltmaz muvazene unsurlarından biri haline gelmezsek, daha bir süre başkalarının dümen suyuna göre hareket etmemiz kaçınılmaz olacaktır.

Evet, gözlerimiz her zaman, geçmişin rasat noktalarını kullanarak geleceğin ümitle tüllenen ufuklarında olmalıdır. Yoksa; bu çarpıklıklar böyle devam ettiği sürece, yıllardan beri içinde bocalayıp durduğumuz girdapları gölgede bırakacak daha büyük değişim veya kargaşa dalgaları bizi önüne katıp öyle bir sürükleyecektir ki -maâzallah- bir daha belimizi doğrultmamız çok zor olacaktır. …nümüzü kesmiş bizi bekleyen gâileleri aşmamız için, kendisi için yaşamayan diğergam ruhlara ihtiyaç var. Evet, bugünkü insanlığı, kendini düşünmeyen ve kendisi için yaşamayan kahramanlar kurtaracaktır.

Bu kahramanların sevgiyle tüllenen ışıktan düşünceleri, büyük çoğunluğun ruhlarını sardığı gün tabakât-ı beşer çapındaki fırtınalar dinecek, hasret ve hicranlar sona erecek.. ve devlet-lerarası dengedeki yerimizi istirdat etmemiz sayesinde, cidd” ve âdil bir disiplinle, tabi” ve tam bir hürriyet düşüncesine bağlılık içinde ilâh” bir muvazene sırrına erilecek.. toplum plânında maruz kaldığımız buhranlar, içtima” krizler ve milletlerarası münasebetlerdeki devâsa problemler birer birer çözülecek.. sevinç ve tasa, felâket ve saadet arasındaki ezel” âhenk yeniden teessüs ederek, bize ve bütün insanlığa, hiç olmazsa onun büyük bir kısmına, milletlerarası muvazenede önemli misyonlar yüklendiğimiz günlerin şivesiyle bir şeyler mırıldanacak.. ve bir kere daha ruhlarımıza, yararlı insan olmanın mânâsını duyuracaktır.

Evvelâ milletimiz, sonra da topyekün insanlık hesabına böyle bir ufka ulaşma gayreti, dünya barışı, dünya sulhu, dünya nizamı ve evrensel disiplinler adına var oluş gayesi ölçüsünde önemli esaslar ve insanlığın beklentileridir. Bu beklentileri gerçekleştirme istikametinde her hamle, hakkı tutup kaldırma yönündeki her hareket Allah’a doğru atılmış en isabetli adımlardır. Bu istikamette atılan her adım, küçük de olsa, beklenen büyük oluşumun bir parçasını teşkil etmektedir. Evet bu izaf” gayret ve nisb” çırpınışlar bütünüyle mutlu geleceğin havuzunu besleyen birer sızıntı mesabesindedir. Biz onun Òdüşe düşe göl olacağıÓ, aka aka yollar vuracağı günlerin rüyalarıyla yaşıyoruz.

ZAMANI

BÜR BAŞKA DUYUŞ

Üçinde bulunduğumuz kutlu zaman dilimini tam duyabilmek için, evvelâ ruh ve vicdanların gökler ötesi böyle bir mûsık”yi ve şiiri hissetmeye hazır olmaları lâzımdır. Üç âlemleri, dış çevreleri ve hayat televvünleri itibariyle âfâk” ruhlar onu sadece gökte değişen hilâller şeklinde takip ederler.

Günümüzde umûm” atmosfer; radyolarla, televizyonlarla, klaksonlarla; uçak, tren, vapur, otomobil, tramvay gürültüleriyle; âsâbımızı bozan münasebetsiz sirenler ve ciyak ciyak reklam ve propaganda vasıtalarının çığlıklarıyla o kadar ciddi kirlendi ki, esaslı bir ameliyât-ı rûhiye ve fikriye geçirmeden, hattâ yeni baştan bir kere daha bütünüyle uhrev”leşmeden bu mübarek ayların semâv”liğini ve bu aylarda ötelerin bayıltan mûsık”sini duymak çok zor, belki de imkânsızdır.

Mânev” kirlerden arınmış, semâv”liklere açık nezih ruhlar, bilhassa içindeki bazı gecelerle daha bir zirveleşen bu mübarek zaman dilimini, âdeta bir lezzet gibi duyar, bir gül gibi koklar, bir mûsık” gibi dinler ve bir kevser gibi yudumlarlar. Azıcık dikkat edebilsek hemen hepimiz, bu ayların ufkumuzda tulûunu, tıpkı semâv” bir koruya veya uhrev” bir koya giriyor gibi en büyüleyici şekilde hisseder ve ötelerde seyahat ediyormuşçasına bütün benliğimizle köpürür ve nâsûtiyetimizin hudutlarına sığmaz hale geliriz.

Aslında bir zamanlar, bu bizim en tabi” hâl ve iklimimizdi: Eskiden senenin hemen her mevsiminde yudumlayıp dolaştığımız o ledünn” zevk ve uhrev” hazlara, şimdilerde, pek çoğumuz itibariyle fevkalâde aç ve susuz bulunuyoruz. O zevk ve hazları, geçmişe ait enginlikleriyle duyabilmek için, gündelik duygulardan ve düşüncelerimizi saran isten-pastan arınmamız, sonra da ümit ve beklentilerimizde daha bir derinleşmemiz icap ediyor. Bunu başarabildiğimiz sürece, varlığın içinde her zaman gizli, büyülü, ince ve gönüllerimizi rikkate getiren pek çok gerçeği duyabilir ve sınırlılığımızı aşabiliriz. Hele, insanı sürekli ledünn” ufuklarda gezdiren mübarek gün ve gecelerde...

Evet, varlığı gönül kulağıyla dinleyebilenler için mübarek gün ve geceler, âdeta ötelerin diliyle bir şeyler mırıldanan birer şâir, birer bestekâr haline gelir ve bizlere ne harikulâde şeyler fısıldar. Duyup hissettiğimiz esintiler, cismâniyetimizi kuşatan başka görüntü ve başka gürültüleri bir tarafa iterek, gönlümüzün derinliklerinden, ukbâya açılan husûs” menfez ve koridorlarla bizi, öbür tarafın meçhûl ve büyülü yamaçlarına ulaştırır ve temâşâ zevkiyle âdeta mest eder. Böyle bir mülâhazalar dünyasında sabahlar, cennete ilk adım atışın mest ü mahmurluğu içinde; öğlenler, Sevgiliyi temâşâ ile günün yorgunluğunu atma hazzıyla; akşamlar, bir alaca karanlık içinde vuslata yürüme neşvesiyle; geceler, halvetin idrâkler üstü güzellikleriyle tüllenir ve her biri ayrı bir tat, ayrı bir neşe ile gelir-geçer gönül ufkumuzdan.

Hele, Regâib, Mirâc, Berâat kandilleri gibi gece âleminin taçları ve zamanın Allah’a en yakın zirveleri ya da O’na açılmanın rıhtımları, limanları, rampaları sayılan o mübarek gün ve gecelerde, gönüller ayrı bir duyarlılıkla parıldar; ruh sonsuza doğru bir başka türlü kanat çırpar; her şey verâların ezel” şiirine dem tutar; her yanı tam bir uhrev”lik büyüsü kaplar; her s”neyi, dillerin ifadeden âciz kaldığı bir naz ve niyaz zemzemesi sarar. Husus” bir kısım tecellilerle ötelerin kapısı, penceresi, menfezi haline gelen mekân; ümit ve beklentilerin yakarışlara dönüşüyle billurlaşan zaman ve yeni nazil olmuş gibi, her sûresi, her maktaı, her âyeti ve her cümlesinde hemen herkese yepyeni bir hayat vaadiyle âvâz âvâz çağıldayan Kur’ân, bizlere, iman ve ümitle yemyeşil tepeler, cennette cuma yamaçları gibi rü’yete açık zirveler ve susamış gönüllerimize hayat suyu gibi iksirler içirerek, ruhlarımıza mümin olmanın tasavvurlar üstü avantajlarını sunarlar.. sunar ve Rabb’e yönelik s”nelerde ne telaffuzları çatlatan mânâ ve muhtevalar, ne ifadelere sığmayan tecellilerle tüllenirler.

…yle ki, ruhlardaki bu enginlik ve zenginlik, görüp hissettiğimiz her şeye rengini çalarak bizi bütünüyle verâ”leştirir.. ve kendimizi, uhrev”lerin teşkil ettiği bir halka-i zikirde mehâbet yudumluyor ya da cennetlerin ferah-fezâ ikliminde, hûri ve gılmandan müteşekkil bir korodan neş”deler dinliyor gibi buluruz.

Hele, bazılarımız itibariyle ve bazı zamanlarda, ruhlarımızı saran bu zengin uhrev”lik, bizi, içinde bulunduğumuz dar zaman buudları dışına çekerek, içimizde hep hasretini duyduğumuz cennetin kapısının önüne kadar sürükler.. sürükler de, âdeta kendimizi, fevkalâde mahrem, asla duyulup görülmemiş ve kelimelerle ifade edilmeyen bir sihirli âlemin sahilinde sanırız. Böyle bir ruh hâleti içinde biz bir şey düşünüp konuş-masak da, öteler kendi sesinden bize güftesiz besteler sunar ve: ÒBen kulağınızda bir ihtizaz, gözlerinizde bir ışık, s”neleri-nizde de bir haz olarak hep içinizdeyim.. içinizde ve duygularınıza açık limanlarda, rıhtımlarda, rampalardayım. Üsteseniz be-ni avuçlarınızın içine alıp sahiplenebilirsiniz...Ó derler. …telere, ötelerin de ötesine uzanan bu köpük köpük duygular içinde gönüllerimize yağdığına inandığımız uhrev” ışıkların; her zaman his ve yakarışlarla tüten umûm” havanın; mor, pembe, beyaz, sarı sokaklarda ve mahyalardaki kandillerin; günde birkaç defa ruhlarımızda sonsuzu rasat etmeye koştuğumuz mâ-betlerin; bizimle aynı duyguyu paylaşan ve hislerimize tercüman olan tertemiz insanların.. evet bütün bunların hemen hepsinin ayrı ayrı birer mevcûdiyeti, birer ruh ve mânâsı, birer lezzeti ve birer büyüsü olduğunu duyar gibi oluruz. Üşte bu mânâ ve muhteva ile dopdolu ruhlarımız, asıl kendilerine döndüklerinde, her şeyden daha engin olan iç dünyalarının derinliklerini temâşâya dalar ve çevrelerindeki eşyayı daha bir farklı duymaya başlarlar.

Evet, varlık, insan ve ötelerin daha mükemmel duyulup hissedildiği bu mübarek günler, dimağlarımızda en kudretli düşünceleri tutuşturur, ruhlarımızda en zevkli şiirleri besler, gönüllerimize en sırlı vâridât kapılarını aralar ve bize en mahrem hislerimizi ifade etme imkânını hazırlar.

Bu mübarek zaman diliminin mehâbetiyle bazen hemen pek çoğumuz susar ve âdeta kendi iç dünyamızla hasbihâle başlarız. Kimbilir, belki de böyle bir sessizleşme, güven, sevgi, itibar ve herkesi kucaklama yolunda en beliğ sözlerden daha anlamlı tesirler icrâ ediyordur. Evet bazen, murakabe, his, marifet mülâhazası ifade eden böyle heybetli bir sessizlik en derin sözlerden daha müessir olabilir.. ihtimal bizim en çok hasretini çektiğimiz işte bu sâmit talâkattir.!

Eskiden beri bu kutlu zaman dilimi yaşana yaşana ruhlarımıza öyle işlemiştir ki, o daha ufukta belirir belirmez, kalbimizin dudaklarında ne şeker-şerbet şeyler duymaya başlar, ne engin mânâların bir beyan zemzemesi halinde içimize aktığını hisseder ve ne enfes düşüncelerin kalemlerden akan mürekkeplere karışıp nakış nakış kâğıtların üzerine döküldüğüne şahit oluruz. Olur ve hâlihazırdaki mevcudiyetimizin yanında olmayı düşündüğümüz, iman ve ümitlerimizde tomurcuk tomurcuk açan günleri sayıklar, arzu ve emellerimize göre yepyeni dünyalara doğru kanat çırpıp uçtuğumuzu sanırız.

Biz hepimiz, bu mübarek ayları ve o ayların zirve gün ve gecelerini imanlı gönüllerimize, her zaman akseden ışık tayfları şeklinde görmüş ve sevmişizdir. Aradan yıllar ve yıllar geçse, insanların düşünce ve tarz-ı telakkileri değişse de bu mübarek gün ve geceler, bizleri hep aynı duygu ve düşünce yamaçlarında dolaştıracak ve gönüllerimize aynı ilhamları boşaltacaklardır.

...VE G…NÜLLER RÜKKATLE ‚ARPARKEN

Bu mübarek günler ve geceler, her şeye ve herkese kendi rengini, kendi tadını ve kendi şivesini katar; kucakladığı her şeyi yumuşatır, hülyâlaştırır ve tasavvurlarımızı aşan derinliklere ulaştırır. ‚arşı-pazar, ev-ma’bed, okul-kışla hemen her yerde sezilen derin bir büyü, müminlerin s”mâlarında parıldayan uhrev”lik, bakışlarından süzülen ilâh”lik.. ve bilhassa gece saatlerinde gözlerimizin içine gülen rengârenk ışıklar, bize hep bir başka buudda yaşıyor olmanın nağmelerini fısıldarlar. Evlerinde, iş yerlerinde, ma’bedlerde gördüğümüz, karşılaştığımız her s”mâ, hep bir vuslat yolculuğu yaşıyor gibi, yer yer aşk u melâlle, zaman zaman da ümit ve beklentilerle dalgalanır ve bir duygu çağlayanı haline gelerek sonsuza akar.

Hele, gönüllerimizde ibadet ü taat coşkusu arttıkça, her şeyi daha farklı duyma ve yaşama kabiliyetimiz de âdeta köpürür ve bizi kendi ummanı içine çeker. Böyle anlarda, cismân” râbıtalarımız bütün bütün zayıflar, ruhlarımız gündelik alâka-lardan kurtulur ve kendimizi, topyekün varlığı rasat edeceğimiz bir noktaya yükselmiş sanırız. Artık, ovaları-obaları, dağları-bayırları, içinde neş’et ettiğimiz evleri, ikliminde âhirete hazırlandığımız ibadethaneleri; hâsılı canlı-cansız her şeyi O’nun ellerinden akıp gelmiş güzellikler olarak kucaklar, sever, oksijen gibi ciğerlerimize çeker ve NohÓ ederiz.

Her zaman bir ışık tufanı gibi doğan bu nurlu gün ve gecelerde, müminlerin oturuş-kalkış ve umûm” edâlarında büyüleyen bir iman, bir marifet, bir aşk ve bir ledünn”lik tüllenir.. iman, marifet ve aşkla beslenen rûhân” hazlar, bütün madd” zevklerin ve lezzetlerin önüne çıkar.. ve herkes kendi irfan eksenine göre bir mukaddes ufka doğru yol almaya başlar.. ve bu yolda, her gün katettiği merhalenin sonunda küçük bir vuslata ulaşır ve bu mübarek seferini âdeta taçlandırır. Ruhlarını, her gün böyle bir vuslat ve bütün bu vuslatların çağrıştırdığı büyük visâlin hülyâlarıyla besleyerek duygularına akan güzelliklerden, ibadetlerin bağrında tomurcuklaşan ümitlerden, bütün inanmış gözlerde ve gönüllerde çağlayan mânâlardan elde ettikleri hazlarla ledünn” bir sessizliğe gömülür, kendilerini ötedeki buluşmanın rüyalarına salar ve füsûnlu bir ırmak içinde yüzüyor gibi zamanüstülüğe açıldıklarını sanırlar.

Artık ruhların aradığı haz denizine ermiş bu talihliler, her an gönül gözlerinde ayrı bir büyü ile tüllenen ledünn” güzellikleri ve Sevgili’nin bakışlarında açılan çiçekleri, O’nun cemâlin-den akseden ışık hüzmeleri gibi duyarlar.. duyar ve âdeta kendilerini çeşit çeşit meyvelerle, güllerle, çiçeklerle üfül üfül esen bir bahçede bulur ve kopardıkları meyvelerin, güllerin, çiçeklerin üzerinde, bir ömür boyu eşiğine baş koydukları Zât’ın istikbâlinin, ikrâmının sıcaklığıyla kendilerinden geçerler. Hattâ burada ulaşamadıkları bazı nimetlerin, değişik bir buudda vaad esintileri ve mükâfat dalga boyuyla akıp geldiğini seziyor gibi ve duygu dünyalarında Rahmeti Sonsuz’un o derin ve ezel” şefkâtiyle kucaklaştıklarını hissederler. Bu ruh hâletiyle, hayatı daha değişik duyar, daha içten sever, çevrelerinde O’nunla irtibatlandırabildikleri her şeyi rikkatle kucaklar, sevgiyle okşar ve tıpkı bir gül gibi koklarlar.

Kadınlar-erkekler, gençler-ihtiyarlar, bilenler-bilmeyenler, düz insanlar-bilgeler bu aydınlık gün ve gecelerde zariflerden zarif halleri ve incelerden ince tavırlarıyla masallarda olduğundan daha parlak bir şekilde bu mübarek zamanın mânev” güzelliklerine bürünür, inanmış olma mehâbetini bir peçe gibi yüzlerine asar, gözlerini ötelerin ışıklarıyla açar-kapar, gezdikleri her yere kendi koku ve boyalarını çalar, duygularının derinliklerinde âdeta uhrev”leşir ve birer melek kesilirler. Ünsan onların çehrelerinde, minarelerdeki mahyaları, sokaklardaki kandilleri, sanki onların süzülmüş bakışları, saçılmış incileri, dağılmış duyguları sanır; sanır ve onları, hayalinde rûhân”leri resmettiği gibi görür.

Evet, iman, aşk, arzu ve hülyâların; ümit lezzet ve vuslatların dalgalandığı bu temiz s”malar, müştak, hayran, mutlu ve sessizdirler ama, ruhlarındaki mânâları duyuran tavırları, davranışları, bakışları her zaman çevrelerine, insanda lâhut”liğin erişilmez bir buudu gibi tecelli eder ve sezip anlayanları âdeta büyüler.

Bazılarımız bu aydınlık mevsimde, her zamanki dar mantıklarımızdan sıyrılarak, bir kuds” âleme davet edilmiş gibi kendimizi sevinç, coşku, heyecan ve ağlamaya salarız.. bazılarımız yıldızlar arasında, ayla-güneşle atbaşı, bir seyahate çıktığımızı tahayyül eder ve soluklarımızın meleklerin soluklarına karıştığı zehâbına kapılırız. …yle ki, gönüllerimiz olabildiğince yumuşar, gözlerimiz yaşarır ve içimizde çok defa mevcudiyetlerini hissettiğimiz kördüğümler gevşer ve nefsin ukdeleri çözülür, derken gözyaşlarımız rûhumuzun derinliklerine sinmiş bütün problemleri önüne katar, sürükler ve vicdanlarımız Òoh elhamdulillâhÓ der.

Herkes, kendi gönlünü dolduran mânânın enginliği ölçüsünde, o ÒânÓa kadar, cismâniyetinin baskılarından ötürü görmeye muvaffak olamadığı bir kısım derinlikleri hissetmeye başlar; gençler güç, kuvvet ve zindeliklerinin hakkını verme duygusuyla şahlanır.. orta yaşlılar tecrübe ve bilginin ruhlarında hasıl ettiği temkine göre daha rantabl olmaya çalışır.. ihtiyarlar, ebediyete, ebed” saadete ve ruhların uçuştuğu âlemlere hazırlanma duygusuyla coşar.. ve herkes kalbinin gözlerini açar, sanki o ÒânÓa kadar tam duyup hissedemediği kendi kaderini duyar, kendi talihiyle sevinir veya kederlenir ve kendi istikbaline yönelir; gözleri, içinde bulunduğu zamanın vaadettikleriyle güler ve yüzü buğu buğu mânâlarla derinleşir. Cami ve minarelerde yükselen şeâiri ilan sesleri bu umûm” ahvâle ayrı bir tad, ayrı bir zenginlik katar.. öyle ki artık esen rüzgardan yağan yağmura kadar her şey O’nun kokusuyla yüzlerimizi yalar geçer ve gönüllerimize ölümsüzlük iksiri gibi siner. Hele seher yeli! Hele seher yeli! O, sonsuzluktan bir nefes gibi kendini hissettirir.. O’ndan bir haber ve bir lütuf gibi yüreklerimizi hoplatır; hoplatır, zira ona böylesine yöneldiğimiz bu büyülü dakikalar, iman, aşk ve ümitlerimiz sayesinde, ebediyet gerçeğinin usâreleri gibi gelir, gönüllerimize boşalır ve ruhumuzun derinliklerinde tûbâ-i cennet tomurcuklarını meyveye uyarır ve bizi hep kalbimizdeki cennetlerin yamaçlarında dolaştırır.

Allah her zaman güzel ve lütufkârdır; ama biz, belli zaman dilimlerinde bu mânâyı daha bir derince hissederiz. Evet, ruhlarımızın bahar faslı sayılan bazı mevsimlerde O, kalbimizin bütün heyecanını kendine çeker.. güzelliğini, câzibesini mukavemet edilemez bir seviyede hissettirir.. ve bizi her an ayrı bir lütufla yeniden bir kere daha ihyâ eder. Ben, bu mübarek gönüllerde, bu yolla duyulan zevk ölçüsünde başka bir zevkin bulunacağına ihtimal vermiyorum.. vermiyorum, zira bu rûhân” zevk, insandaki ilâh” aşk ve alâka ile, Rahmeti Sonsuz’un ihsan dalga boyundaki teveccühlerinden kaynaklanmaktadır. Ünsanın aşk ve alâkasının yürekten ve ebed” olması ölçüsünde, O’nun teveccüh ve ihsanları da sınırsız ve nâmütenâhidir.

DEÚÜŞEN DÜNYANIN DÜNAMÜKLERÜ

Ünsanoğlu var olduğu günden bu yana hep bir değişimÓ ve ÒdönüşümÓ süreci yaşamaktadır. Yerinde istihâle ve tekâmül de diyebileceğimiz bu ÒdeğişimÓ ve ÒdönüşümÓ değişik dönemler itibariyle, o dönemin hususiyetleri açısından bazı farklılıklar arzetse de, temelde, ayniyete yakın tam bir misliyet içinde, hem de fâsılasız devam edegelmiştir.. bir kısım teferruat farklılığıyla hâlâ devam etmektedir.. bundan sonra da kesintisiz devam edeceğe benzer.

Bu itibarla da geleceğin; vaadettikleri, zaruretleri ve kendine has kuralları bizi, belli noktalara zorlayıp, belli hususlara yönlendirip; mukavemet edilmez, karşı durulmaz, söz dinletilmez sürpriz hadiselerin şaşkınlığına düşürmeden; düşürüp sendeletmeden, sersemleştirmeden kendimiz olarak yerimizi almamız lazımdır ki, zamanın dişleri ve hadiselerin insafsız dişlileri arasında kalıp ezilmeyelim.. ezilmeyelim ve gönüllerimiz imanla dopdolu, gözlerimiz de ümitle pırıl pırıl, takılıp yollarda kalmadan hep istikbâle yürüyelim.. evet yürüyelim ki, mevcûdiyet ve bekâmız adına karşı koymaya çalıştığımız bugünkü olumsuz istihâleleri unutturacak daha büyük ÒdeğişimÓ ve ÒdönüşümÓ dalgalarına kapılıp çer-çöp gibi şuraya-buraya sürüklenmeyelim. Aslında, o dalgalar, bütün dehşetiyle yerlerinden kopup dünyanın üzerine yürümeye başladılar bile...

Evet, ahlâkta bencillik, iktisatta ferdiyetçilik, toplum fertleri arasındaki münasebetlerde ırkçılık, her türlü faaliyette faydacılık esasları üzerine bina edilmiş bir dünyanın geleceği adına iyimser olmak hayli zor olsa gerek.. zira böyle bir dünyada kuvvet ve kuvvetli mütecâviz.. insanlar egoist.. madde tapılan bir nesne.. altın, gümüş, petrol aldatan buzağı.. bu melun sistemin dümenindekiler birer Sâmir” ve bu düzende servet sahipleri de birer Kârûn’dur. Doğrusu, böyle bir sistemin dişleri arasında kalıp ezilenlerin geleceğe yürümesi çok zor, hattâ imkânsızdır.

Ünsanlık olarak yakın geçmişimiz itibariyle görüp-bildiğimiz ve hususiyle de, şimdilerde daha bir ÒnetÓ müşâhede ettiğimiz odur ki; Allah’ı unutup maddeye, kuvvete, şehvete, ırka ve çıkara tapan bu dünya bir ölüm sath-ı mâiline yuvarlanmakta ve bir kıyâmete sürüklenmektedir. Eğer gelecek adına tek tesellimiz yeryüzü mirasçıları, kaynağı mehâfet, mehâbet ve muhabbet yeni bir ahlâk nizâmı, iktisat anlayışı, sermaye telâkkisi, emek felsefesi, iffet aşkı ve sorumluluk rûhu ortaya koyarak insanlığın, kendini bir kere daha yorumlamasına imkân hazırlamazlarsa, cihan harplerini unutturacak ölçüde yeni felâketler yaşamamız kaçınılmaz olacaktır.

Bazıları, böyle bir projeyi gerçekleştirmeye gücümüzün yetmeyeceği mülâhazasıyla, bu konudaki her tasarıyı bir hayâl ve her teşebbüsü de abesle iştigal sayabilir. Ancak, bugüne kadar gerçekleştirilen işler düşünüldüğünde, bunların hiç de yapılması plânlanan şeylerden geri olmadıkları görülecektir. Evet, dönüp az gerilere bakabilirsek, son yarım asır itibariyle, santim santim de olsa, milletçe tırmanılan zirvelerin ne kadar yüksek olduğu kendiliğinden ortaya çıkacaktır.. çıkacaktır ama, gel gör ki, ümitsizlikten tereddüde, tereddütten ümitsizliğe yuvarlanıp duran ve düşünce hayatında bir türlü istikamet ve kararlılığa ulaşamayan bir kısım karamsar ruhlar, bunu hiçbir zaman görüp kabullenemeyecek ve son birkaç asırlık şaşkınlıklarından kurtulamayacaklardır.

Bugün toplumumuz, hemen her kesimiyle âdeta bir seferberlik yaşıyor.. evet, dünya ile hesaplaşma yolunda belirlenen veya idealize edilen hedeflere ulaşabilmek için büyük çoğunluk kan-ter içinde ve harıl harıl.. öyle ki artık o, ideallerine göre değersiz kabul ettiği gündelik hayatın muvakkat lezzet ve keyifleri yerine, ebed” lezzetlere yöneliyor.. milletçe ebed-müddet var olma uğrunda rahatı bırakıp zahmete talip oluyor; lezzeti atıp elemi alıyor ve sürekli ebed” kıymetlere doğru yürüyor; sırlı, temkinli, kan kusa kusa ve yol-yön değiştirmeden...

Bütün tarih boyunca var olma mücadelesi vermiş; dahası, her zaman devletlerarası muvâzenede önemli misyonlar eda etmiş, hattâ çağlar açmış-kapamış bir milletin ahfâdı olarak bizler, insanlık çapında pek çok istihâle ve tekâmüle imza atmış olmanın onurunu taşıyor ve bundan sonraki NdeğişimÓ ve NdönüşümÓlerin sırlı anahtarları sayılan cehd, gayret, temkin, vefâ gibi, bu milletin ruh enginliklerinde her zaman müşâhede ettiğimiz değerlerin ne ifade ettiğinin de farkındayız. Geçmişte olduğu gibi bugünkü nesillerin de, kendi arzu ve isteklerinden fedâkârlıkta bulunarak, madd”-mânev” füyuzât hislerinden vazgeçip, yaşamaktansa yaşatmayı tercih edeceklerine inanıyoruz.

Zaten, bir dönemde bizdeki gelişmeler, daha sonra Batıdaki Rönesans hareketi, sanâyi inkılâbı ve teknolojik başarılar da, hep bu hummâlı istek, şuurlu gayret ve engin vefânın bağrında doğup gelişmemiş midir? Mücadele etmek ve mefkuresi uğrunda ölmekten ancak beden ve cismâniyetin kulları, miskin ve mendebur olan ruhlar kaçar.. yüksek gâye-i hayallere dilbeste olmuş seviyeli gönüller için, hedefin mânâsını kucakladıktan sonra, zahmet, meşakkat ve ölümün ne önemi olur ki..?

Yakın geçmişimiz itibariyle bu ülkede yeniden, bir diriliş hummâsı yaşanmaya başladı. Hem de topyekün dünyaya bazı şeyler vaadetme çizgisinde bir diriliş hummâsı. Bu, bir baştan bir başa bütün âlemde hâkimiyet kurma sevdası olmasa da, yeniden şekillenme süreci yaşayan bir dünyaya, kendi kültür zenginliğimiz ve medeniyet telâkkimizden katkıda bulunma mânâsına bir vaad ve bir açılmadır. Bu sayede gelecek, bizim hesabımıza daha mûnis, daha yumuşak ve daha bilinir ve tanınır hâle gelecektir. Aksine, içinde olmadığımız ve yapılanmasında katkıda bulunmadığımız bir âlem, bize hep yabancılığını hissettirecek ve bir üvey ana gibi, bağrına basarken dahi vefâsının ölçüsünü ortaya koyacak, belki de öpüp kokladığı aynı anda çimdiklemeyi de ihmal etmeyecektir.

ÜLÜM DÜŞÜNCESÜ

Her zaman bir coşkun sel gibi kükreyerek istikbale akan ve yerinde göz kamaştıran bir bahçeye de benzetebileceğimiz, her yanından canlılık fışkıran bu dünya, insanın mütâlâasına sunulmuş bir kitap, temâşâsına arz edilmiş bir meşher ve nihayet müdahale etme hakkıyla bizlere tevdi edilmiş bir emanettir. Böyle bir emanet karşısında insanın vazifesi ise, mütâlâasına sunulan bu kitabı okuyup perde önünü ve perde arkasını kavrayıp yorumlamak; bu sırlı meşheri tetkik edip ihtiva ettiği mânâları değerlendirmek; ve bu emaneti bugünkü-yarınki insanların yararlanabileceği şekilde işletmek iradesidir. Siz isterseniz, varlık ve insan arasındaki bu münasebete NilimÓ de diyebilirsiniz..

Ülim, tek başına herhangi bir milletin malı değildir. Hele Batılıların asla.! Ülmin çocukluk dönemi ile insanlığın çocukluk dönemi aynı zamana rastlar.. ve aynı düşünce yamaçlarının, aynı gayret vadilerinin ürünüdür. Batı, bilhassa tecrüb” ilimleri, yeni bir değerlendirmeye tâbi tutacak olgunluğa ulaştığında, o güne kadar diğer milletlerin düşünce salıncaklarında; hususiyle de Asya kavimlerinin beşiklerinde hem de ne nazla sallana sallana belli bir kıvama gelmiş bulunan bilim, yeni Batı medeniyetinin ilk hamlesi, belki de ilk rampası sayılan Rönesansla, yarınların ilim düşüncesine de açık halihazırdaki şeklini almıştı.

Batı onu, eski kaynaklarından ÒözümleyipÓ alırken, ilim ahlâkıyla alâkalı hususları da ihmal etmemişti. Gerçi o, ilmin neşet ettiği yerleri ve geçiş yollarını belli ölçüde çarpıttı ama, onun menşeindeki ahlâk”liği, aşk u şevki, azim ve kararlılığı ilmin orijini gibi hep göz önünde bulundurdu. Zaten bilim de bir müze malı, bir şöhret plaketi ve başkalarının temâşâsına sunulan bir meşher metaı olarak da alınamazdı. O, içinde geliştiği toplumun damarlarına kan gibi yayılacak ve ona değişen her günün havasını fısıldayacak bir hayat cevheri gibi alınmalıydı.. ve bir ölçüde öyle de alındı. Aksine o, sadece yazılı metinler olarak aktarılacaktı ki, bence kitaplarla, disketlerle aktarılan bilgiye bilgi demek mümkün değildir.

Eğer gerçek ilim, hiçbir çıkar gözetmeden zekanın sonsuzluğa yönlendirilmesi, mutlak hakikatin keşfedilmesi istikametinde varlığın tekrar ber tekrar yorumlanması ve hedefe ulaşma konusunda gerekli koordinatların yerli yerinde kullanılması ise -ki Batı Rönesansa yürürken meseleye böyle yaklaşmıştı- onu bu dinamiklerinden tecrid ederek bir yere varılamayacağı açıktır. Eğer Batı insanının ruhuna gerçeğin aşk ve fikrini aşılayan Hıristiyanlık ise, farklı bir buudda, kısmen de olsa, bir dönemde bizim de gerçekleştirmeye muvaffak olduğumuz büyük yeniliğin temelinde, namütenahilik esasına dayanan din” düşünce ve bu düşünceden doğan acz u fakr derinlikli aşk u şevk vardı. O güne göre bilimin önemli bir kaynağı sayılan vahiy derinlikli ilim düşüncesi, çağın devâsâ kametleri tarafından kusursuz temsil edilebiliyor ve sonsuzluk duygusuyla meshur bu aşkın düşünceler, hem de araştırmaya hiç mola vermeden hep ÒnamütenahiÓ diyorlardı. Bu ölçüde bir temsil sayesinde akıl, mantık birer aydınlık kaynağı gibi çevreye ışık yağdırıyor ve bu nurların ruhlara sinmesiyle toplum çapında yepyeni bir ilim düşüncesi meydana geliyordu. Cemiyetin hiçbir kesiminden tepki almayan ve bütün fertleri tarafından ilâh” bir mesaj gibi kabul edilen, hatta bir ibadet neşvesiyle üzerinde durulan ilim düşüncesi, eğer bu ilk feveran esnasında, Asya’daki hercümerc ve Anadolu’daki haçlı tahribatına maruz kalmasaydı -Allah bilir- dünya bugünkünden çok daha aydınlık, düşünce hayatı daha engin, teknoloji daha mûnis ve ilimler daha ümid vaad edici olacaktı. Zira, Üslâm’ın insanımıza kazandırdığı sonsuzluk düşüncesi, insanlığa yararlı olma mefkûresi, eşya ve hadiselere müdahale etme sorumluluğu, dünyada her yerde bulunandan daha fazla bizde vardı...

Evet, ilm” düşüncenin ruhu ve esası sayılan şahsiyet ve karakter, ancak hakikat aşkına dayanırsa istikbal vaad eder. Bu da, yapılan işlerde herhangi bir hırs, çıkar düşüncesi ve dünyev”lik bulunmamasına bağlıdır. Böyle herhangi bir çıkar düşüncesi, menfaat mülâhazası gözetmeden varlık ve eşyayı temâşâ edip tanıma, tanıyıp değerlendirme, hakikat aşkının bir diğer adıdır ki; ona sahip olanın ulaşamayacağı şâhika yoktur. Bunun aksine, menfaat tutkusu, şahs” çıkar mülâhazası ve bir kısım ideolojik saplantılar içinde, hakikat aşkı gelişemeyeceği gibi, ilm” düşünce de gerçekleştirilemez; gerçekleştirilemez zira böyle saplantılar anaforu içinde verilen mücadele hakka karşı bir savaştır ve tabi” bu savaşın mağduru da ilimdir, insanlıktır.

Evet, ihtiraslar ve egoizmanın baskısı altında oluşturulan organizasyonlarla ne sağlam bir düşünce, ne ilim sistematiği ne de netice vaad eden bir aksiyon meydana getirilemez. Getirilmesi bir yana bir zift gibi içimizi saran bu baskıcı güçler, bizi temel düşüncelerimize zıt bir noktaya sürükleyecekleri gibi, ÒtaassupÓ, ÒbağnazlıkÓ, ÒfanatizmÓ sözcükleriyle ifade edeceğimiz dış baskı ve zorlamalar da hakikat mülâhazasına açık düşünceleri hayata geçirmemize imkân vermeyecektir. Zaten, düşünmeden bir mülâhazayı hemen kabullenmek, bir şahsı veya bir zümreyi bilâ kayd u şart başkalarına tercih etmek, bazı kimseleri pohpohlayıp göklere çıkarmak, zamanla akl-ı selimden ve riyâsız ruhlardan tepki alacak davranışlardandır. Bir düşünceyi, bir şahsı kabullenmek, hatta onu başkalarına tercih etmek herşeyden önce bir inanç işidir. Hem de bir kısım gerçek sebeplere dayanan bir inanç işidir. …nce inanmayan sonra kabullenemez.. kabullenmeyen takdir edemez.. muhabbet duymayan beraber olamaz.. aşık olmayan herhangi bir şeyin arkasına düşemez. Şimdi siz, bütün bu olmazları hiçe sayarak dış baskılarla bazı şeyleri gerçekleştirmeye kalkarsanız, maksadınızın aksiyle tokatlar yer, sevdirmek, kabul ettirmek istediğiniz kimselere karşı nefret uyarır ve tepki toplarsınız. Ama ne acıdır ki, bugün bağnazlık ve ihtiras bazılarının gözlerini kör ettiğinden aklın bedahetine rağmen çokları gül ararken dikenlere takılmakta ve sevgi arkasında koşarken nefretlere körük çekmekte..

Bence, günümüzün aydınlarının, hatta mektep ve medyanın, eğer insanımıza bir iyiliği olacaksa, bu iyilik onu bağnazlık, ihtiras ve fanatizmin öldürücü atmosferinden kurtararak gerçek insan” değerlere yönlendirme şeklinde olmalıdır. Ülk dönem itibariyle bizde daha sonra Batıdaki yenilenme hamlelerinde, bu kabil duygu ve tutkulardan arınma hareketi birinci ameliye kabul edilmişti. Oysa ki son bir-iki asırdan beri, bizdeki ÒdeğişimÓ ve ÒdönüşümlerÓi planlayanlar, eğer, daha işin başında, ma’şer” vicdanda böyle bir arınma şuuru ve başkaldırma düşüncesi uyarabilselerdi bugün, beklenen inkılâpların en büyüğü gerçekleşmiş olacaktı.

Halbuki, bizdeki hemen bütün yenilikler, bazı kimselerin, biraz da dış manipülasyon ve baskılarla bir kısım bayağı arzulara hizmetten ibaret kalmıştı.. evet bu talihsiz dönemde bazı aydınlar ve bazı imkân sahipleri, sırf kendi keyif ve çıkarları için hem birkaç asırlık birikimi hem de çok ciddi bir metafizik gerilimi hiç olmayacak şekilde israf edivermişlerdi. Rica ederim, ilim düşüncesinin önemli bir dayanağı sayılan düşünce ve ilim hürriyeti, bir kısım ilim ağalarının heveslerini gerçekleştirmek ve ideolojik saplantıları olan bazı kimselerin işlerini kolaylaştırmak için midir? Ama ne acıdır ki, yıllardan beri bu bahtsızlar ülkesinde pek çok iş hep böyle olagelmiştir.. bir kesim burnunu dikmiş, dişlerini sıkmış ve avazı çıktığı kadar: ÒYobazlar, gericiler, dünyayı Orta ‚ağ karanlıklarına sürüklemek isteyenler, falanın düşmanları, filanın düşmanlarıÓ diye bağırmaya başlamış; buna karşılık diğer bir kesim de, aynı eda ve üslûpla: ÒKüfür yobazları, fanatik mülhidler, muhakemesiz mukallidler, imansız zındıklarÓ karalamalarıyla, bu kategori içinde mütâlâa edeceği binlerce, milyonlarca ruhu rencide etmiş ve vicdanları baskı altına almıştır.

Şimdi sorarım size; insanların beynine vura vura, onlara kendi düşüncelerini kabul ettirmeye çalışan ve fikirleri baskı altına almak isteyen bir toplumda, ilim aşkından, yenilikten ve kolektif şuurdan bahsetmek mümkün müdür? Ruhların böylesine ezildiği, düşüncenin çelimsiz kaldığı, aşkın öldürüldüğü ve insan” değerlere saygının sıfırlandığı bir cemiyette olsa olsa yılanların, akreplerin, ezilme ve öldürülme korkusuyla iğne ve dişlerini geçirip zehirlerini boşalttıkları gibi, ısırmalar, sokmalar, zehir kusmalar ve öldürmeler olur...

Yeryüzü, insana insanca davranmayı, insan” değerlere saygılı olmayı, sevgiyi, aşkı, müsamahayı dinlerle, hususiyle de Üslâm diniyle tanımıştır. Ünsaflı bir bakış ve muhakemeli bir tarayışla Kitap, Sünnet ve Selef-i Salihin’in yaşayışları incelendiğinde, Üslâm’ın, ahlâk, fazilet ve aşk etrafında örgülendiği görülecektir. Bilhassa Üslâm’ın kitabı Kur’ân, insafla mütâlâa edilebilse O’nda, ilim aşkı, insan sevgisi, adalet duygusu ve nizam düşüncesinin nümâyân olduğu müşahede edilecektir. Vakıa, bazı ahvalde dinin temel kaynağı olan bu mübarek kitap, bir kısım çıkarcıların elinde bir kazanç vesilesi veya kin, nefret ve gayızla oturup-kalkan insanların dilinde bir intikam alma ve tatmin olma vasıtası yapılmak istenmiştir, ama; bu iş ve bu düşünceler o kitabın sesi, soluğu değildir; onu kendi hesaplarına konuşturmak isteyen bahtsızların homurtularıdır.. zaten, bütün sermayesi bu kabil homurtulardan ibaret olan bir kısım ses ağalarından ve sanatkârlardan başka bir şey beklemek de mümkün değildir.

Bir garip husus da şu ki; Allah’ın, kainatın bağrına serpiştirdiği ruh, mânâ ve muhtevayı dile getiren bu ezel” hutbeyi istismar etmek isteyenler uyarılacağına, dinin ruhuna cephe alındı ve o temizlerden temiz kaynak bulanık gösterilmeye çalışıldı.. derken, yılan, akrep zaafı türünden zaaflar çatışması başladı.. ve bu mübarek dünya bir baştan bir başa şuursuzca vuruşmaların arenası haline getirildi. Artık her yanda, hırsların, kinlerin, nefretlerin Nhay huyÓu duyuluyor ve her taraf Nmukabele-i bilmisilÓ kaide-i zalimanesinin homurtularıyla inliyordu. Ve tabi” arada kaza kurşunuyla giden yine bizim şerefimiz, pâyimâl olan bizim ruhumuz, sürüklenip bir kenara itilen bizim ilim aşkımız ve öldürülen de bizim ilim düşüncemizdi.

Bu garip dönemin karakteristik özelliklerini şöyle hülasa etmek mümkündür: Düşünceler olabildiğine dekolte, davranışlar alafranga ve sun’”, üslup taklitçi ve hemen her zaman tahakküm edalı, başkalarını yok edip onun yerine geçme düşüncesi, hastalık halinde, herkeste korkunç bir kindarlık, her yerde zalimce düşüncelerin -onlara da düşünce denecekse- vuruşması ve her kesimde birbirini yutmakla beslenme hırsı...

Aslında, bunlar bizim dünyamızda olmamalıydı; zira bizim kitabımız adalet ahlâkı ve adalet aşkıyla gelmiş ve o güne kadar duyulmamış bir derinlik ve belağatla, müntesiplerine sürekli peygamberlik ruh ve mânâsını talim etmiştir. Onun neşrettiği nur sayesinde, niceleri kendilerini aşarak başkaları için yaşama çizgisine ulaşmış.. ve her biri, insanlığı sonsuza taşımaya azmetmiş birer ışık süvarisi olmuştur. Herşeyi sonsuzluk aşkı etrafında örgüleyen ışık süvarisi.

Bunun böyle olması gayet tabi”ydi; zira Kur’ân’la gelen bu din, bütünüyle mükemmel ve gâye-i hayâl diyebileceğimiz bir sistemin adıdır.. ve bu sistemin esası, imandır, muhabbettir, aşktır, Allah rızasını arama yoludur.. ve her zaman inkılâp ve tekâmül tabiatlı ve tekâmül tabiatı da sonsuza açık olma hudutsuzluğunu hâizdir. Onun Peygamberi’nin hayat-ı seniyyeleri, bütün bu hususiyetleri ifade eden en canlı örneklerle doludur. Ama gel gör ki, bugün O, ağızları levsiyatla köpüren bir kısım inkârcıların hasmane tavırlarıyla, dostluğun gerektirdiği vefayı gösteremeyen birkaç düzine dost kılığındaki bilgisiz, görgüsüz cahillerin umursamazlığı arasında âdeta bir berzah hayatı yaşamakta.. O’nun düşmanlarının ne düşündüğü bellidir. Bari dostları vefalı olabilseydi!

Evet, bizim bilgi aşkımızı söndüren, kolumuzu-kanadımızı kırıp irademizi felç eden en büyük düşmanımız veya milletçe esaretimizin gerçek sebebi, işte bu vefasızlığımızdır. Düşmanların cefadan usanacağını bekleyeceğimize, keşke biraz da NvefaÓ diyebilseydik!

ÜLÜM AŞKI

Yeniden ilim aşkını ve düşünce iradesini elde etmeye çalışırken, realiteler görmemezlikten gelinmemeli ve tecrübeler de gözardı edilmemelidir. Evet, realite duygusu, aklın nezaretinde, vicdanın kontrolünde; görme, işitme, tatma, koklama ve dokunma kabiliyetlerimizle aynı çizgide değerlendirilmeli.. ve ilim yuvaları, bilim araştırma merkezleri ve bu istikametteki konferans, sempozyum, panel şeklindeki çalışmalar hep bu düşünceye omuz vermeli ve gönüllerimizde ilim aşkı, ilim heyecanı uyarılmalıdır. Sebepler dairesinde sebeplere riayet bir vazife, onları görmemezlikten gelmek ise bir cebr”liktir. Orta yol, sebepleri gözetmede en küçük bir boşluğa dahi meydan vermeyecek kadar tedbirli ve temkinli olmak, Allah’a itimat ve güvende de başka hiçbir şeye takılmama ölçüsünde mütevekkil bulunmaktır. Sebep-netice, illet-mâlul arasındaki münasebetler muteber sayılmalı ama, düşünce dünyamızda koyu bir determinizmaya da yer verilmemelidir. Olsa olsa orta yol mülâhazalı bir şartlı determinizmaya kapı aralanabilir. Böyle bir tevil esnekliği ne derece mazur görülür bilemeyeceğim ama, bizim dünyamızda da, NilliyetÓ ve Ntenasüb-ü illiyetÓ prensipleri üzerinde bu kadar olsun durulmuş ve değişik değerlendirilmelere gidilmiştir.

Eğer cebr” determinizma, aynı sebeplerin, aynı ortamda aynı neticeleri doğurmasının adı ise, şartlı determinizmaya mülâhaza dairemizin açık olduğu kendi kendine ortaya çıkacaktır. Şimdi bu mülâhazaları bizim ölçülerimiz içinde ele alacak olursak, fizik dünyasında cereyan ettiği ölçüde olmasa bile, içtimâiyatta dahi belli nisbette sebep-sonuç meselesi her zaman söz konusu olabilir. Bu itibarla da, bugünkü hareket ve davranışlarımızın toplumda, yarın ne tür bir netice vereceğini şimdiden düşünmemiz icap edecektir. Bununla, ferd” ve içtimâ” hayatımızın, bir nizam ve âhenk içinde sürüp gitmesi için, önceden bir plânın bulunması ve konuyla alâkalı herşeyin bu plân çerçevesinde gerçekleştirilmesi lazım geldiğini vurgulamak istiyoruz.

Evet, bugünkü toplumun yarınki varlığı, bugünkü devletin yarınki bekası, hatta devletlerarası muvazenede yerini alması, işte böyle bir plân ve böyle bir ilk teşebbüse bağlıdır ki, bu da, bugünle beraber yarınların, yarınki netice ve sonuçların çok iyi resmedilip belirlenmesi, değişik ihtimal ve alternatifleriyle dosyalanıp disketlere alınmasıyla mümkün olacaktır. Yoksa, içte ve dışta sürpriz hadiselerle karşı karşıya kalmamız kaçınılmazdır.

Eğer bugünkü mektepler, mekteplerdeki müfredat programı; üniversiteler ve bu yüksek ilim yuvalarında sistem; bakımevleri ve kimsesiz çocuklarla alâkalı projeler; okullardaki talebeler ve onlarla ilgili tasarılar; camideki cemaat, kışladaki asker, karakoldaki polis, devlet dairesindeki memur, fabrikadaki işçi ve bunlarla alâkalı temel disiplinler bugünümüz ve yarınlarımız açısından nazara alınıp, sebep-sonuç mülâhazasıyla değerlendirilmezse, yarın bu müesseselerin yetiştirdiği çıraklardan hiçbirinin kargaşaya alet olmayacağına teminat verilemez.. beş başı mamur insan yetiştirdiğimizden söz edilemez.. toplumun huzuru adına güvence verilemez.. ma’bed misyonunu yerine getiremez.. okul ma’bed kudsiyetine ulaşamaz.. kışla peygamber ocağı olma imtiyazını koruyamaz.. ve yığınlar derbederlikten kurtulamaz.

Her şey, bir başka âlemde hazırlanıp imdadımıza gönderilecekmişçesine evlerimizde oturup sürpriz şeyler bekleyemeyiz.. dahası, hayatın içinde miyiz, değil miyiz bunu çok iyi belirlememiz gerekir. Eğer bir toplumda: NÜnsan bu dünyada vaktini iyi geçirmeye bakmalı.. gelecek adına çok fazla kafa yormaya gerek yok.. (…mer Hayyam’ca) geçmiş gelecek masal hep; eğlenmene bak ömrünü berbad etme.. ye-iç hayatın keyfini çıkar.. dünyayı sen mi kurtaracaksın?. ‚ok fazla düşünme delirirsin.. Allah’ın nimetlerinden istifade etmek de bir ibadettir...Ó gibi -bazıları düşünce olarak doğru olsa da- mülâhazalar söz konusu ise, o toplum ruhda ve mânâda ölmüş demektir. Böyle bir toplumda aydına ve idareciye düşen vazife, o toplumu her kesimiyle bu korkunç düşünce inhirafından ve ruh kaymasından kurtarıp onu yüksek hedeflere yönlendirmek ve ilim düşüncesiyle aydınlatmaktır. Aksine, kitlelere gerçek ilim aşkı ve düşünce ruhu aşılama yerine onları günlük politikalarla sersemleştirir ve iktidar değişmeleriyle her şeyin farklılaşacağına inandırmaya kalkarsak, toplumu bütün bütün problem kaynağı haline getirmiş oluruz. Kaynağı toplum olan problemleri ne gücün düşüncelere baskısıyla, ne de zirvedekilerin sandalye münâvebeleriyle halletmek mümkün değildir. Kaldı ki bu problemleri bir kere çözseniz bile, değişen şartlar, farklılaşan dünya sürekli karşınıza yeni yeni problemler çıkaracaktır. Bu itibarla da, her köşebaşında önümüzü kesmiş bizi bekleyen bu problemlere karşı, hakikat aşkı, ilim aşkı, düşünce aşkıyla mücadele etme mecburiyetindeyiz.

Varlık, her zaman bir değişim ve tekâmül süreci içinde bulunduğuna göre -biz bu tekâmülü, evolüsyoncuların anladığı mânâda bir değişim ve dönüşüm şeklinde düşünmüyoruz- bizim varlık ve hadiselerin dışında kalmamız, kendi kendimizi herşeyden tecrit etmemiz mânâsına gelir ki, bu da kâinatın dönen dolaplarıyla müsademe etmek demektir. Aslında kâinattaki bu yenileşme ve gelişme esprisini kavramadan ne hilkati, ne insanoğlunun misyonunu ne de insan gerçeğini anlamak kabil değildir.

Bu âlemde sürekli, cansızlar hayata koşar.. hayat şuur ve idrake yürür.. karanlık-ışık tenavübü bir devr-i daim içinde döner durur.. ve her şey birbiri üzerinde basamaklaşarak gider bir marifet ufku teşkil eder.. evet, büyük-küçük bütün ırmak ve çayların akıp denizlere ulaşması gibi, eşya ve hadiseler de tıpkı bir çağlayan gibi hiç durmadan sonsuza akar.. ve ummana ulaşmak için hep başını taştan taşa vurarak koşar; koşar ve herşeyin, hepimizin gâye-i hayâli sayılan biricik hedefe ermeye çalışır. Bizim de, böyle iktidar ve mukavemetimizi aşan bir gayret ve hamleyle, şuur ve irade destekli böyle bir çağlayana kendimizi salarak geleceğe akmamız lazım. Aksine varlık ve hayat kendi tekamül vetirelerini yaşarken, yürüyen merdivenlere uygun binilmediğinde ve dönen kapılar usulünce geçilmediğinde başa gelen şeyler gibi, kainattaki umum” ahenge tevf”k” hareket edilmeden gerçekleştirilmek istenen her teşebbüsün de, Òoluşum, gelişimÓ ve tekamülden bir tekme yiyerek bir kenara itilmesi mukadderdir.

Biz, mübarek bir dönemde kendi tekamülümüz adına, Batı da kendi Rönesansı hesabına, insanoğlunun birkaç bin senelik bilgi birikimini değerlendirerek, yukarıda temel dinamiklerini arz etmeye çalıştığımız esaslar muvacehesinde biz de onlar da belli noktalara ulaştık ve belli bir yere geldik.

Şimdi eğer, bir yeni oluşumdan doya doya nasibimizi almayı düşünüyorsak -ki mutlaka düşünmeliyiz- yukarıda sık sık dolaylı da olsa temas ettiğimiz dinamikleri bir kere daha gözden geçirerek, bunları mutlaka toplumun her kesimine maletmeliyiz.

Evet, bu esaslar ve bu esasların ifade ettiği ruh ve mânâ zımnen dahi olsa toplumun ruhuna sindirilmeli, örflerimiz, âdetlerimiz içinde yeşerip kök salmaları sağlanmalı; aile, mektep, ma’bed, kışla gibi toplumun hiçbir kesimi bu ruh ve bu mânâdan mahrum bırakılmamalıdır. ‚ocukların ruhu daha ilkokul sıralarında bu mânâ ve bu ruhla yoğrulmalı, onlarla şahlandırılmalı ve daha sonraki dönemde de doz ayarlaması yapılarak onların ruhlarına hep aynı duygu ve aynı düşünce mutlaka içirilmelidir.

Aslında, ilmin kendisinden daha mühim olan birşey varsa o da, ilim zihniyeti ve bu zihniyetin dayandığı prensiplerin ruhlara nakşedilmesidir. ‚ok erken yaşlarda başlayıp, belli dozlarla gençliğin ruhuna duyurulmaya çalışılan bu husus en az ana sütü kadar önemli ve o kadar da yararlıdır. Dahası bu ilim aşkı ve ilim ahlâkı, yediden yetmişe toplumun her ferdine behemehal aşılanmalıdır ki, cemiyetin değişik kesimleri arasında, düşünce, felsefe ve kültür farklılığından dolayı sürtüşmeler olmasın ve yığınlar teâruzların ve çekişmelerin ağında müsademe ve çözülmeler yaşamasın..

Bu hususun ahlâk” buudu, başlı başına tahlili gerektiren bir konu olması itibariyle şimdilik Nileride hususi bir tahlilÓ deyip geçiyorum.

AHLlK AŞKI

Milletimiz, bir-iki asırdan beri, bir yandan çeşit çeşit buhranlar içinde kıvranırken, diğer yandan da, disiplinli-disiplinsiz hummalı bir gayretle, eğitim faaliyetleri, vakıf ve dernek çalışmaları, medya kuruluşları ve mâbedleriyle kendi olarak dirilmenin yollarını ve çarelerini aramakta. Bu millet, eğer, bundan birkaç asır önce, Sonsuz Nur’un neşrettiği ledünn”liğe, aşk ahlâkına, ebed için yaratılmış bulunan ve ebede açık olan insanlığın Allah’a yönelme hamlesine bağlanabilseydi, o, bugün yeryüzünün söz götürmez varisi ve devletler muvazenesinin de en hakim unsuru olacaktı.

Batının karanlıklar içinde yüzdüğü bir dönemde, cihanları aydınlatan bizim medeniyet ve rönesansımız, işte bu ledünn”li-ğin ve bu aşk ahlâkının eseri olmuştu. Eğer bundan sonra da böyle bir beklentimiz varsa, bu yine aynı dinamikler sayesinde gerçekleşecektir. Üslâm düşüncesinin insanlığa armağan ettiği bu anlayış, kahrolası bir yanlış maddecilik telâkkisi ve kuvvetin gelip, hakkın yerini almasından ötürü, doğru yorumlanamadı.. nurunu tam neşredemedi.. bu yüzden de bazı dönemler itibariyle kendinden bekleneni veremedi.. bu olumsuzlukların, büyük ölçüde günümüzde de bahis mevzuu olduğunu söyleyebiliriz.

Ne var ki, dünya döne döne, Kudreti Sonsuz’un vazettiği fıtr” çizgiye doğru kaymakta ve insanımız da, kendi özünü bulma, kendi değerleriyle yeniden dirilme konusunda kararlı görünmekte. Hatta bu mevzuda onun bir hayli mesafe aldığı da söylenebilir. Bir diğer yaklaşımla buna millet ruhunun diriliş hamleleri de diyebiliriz ki; bu hamleleri şu şekilde özetlemek mümkündür:

Talihsiz bir dönemde, topyekün insanlık olarak gidip maddeciliğe aborde olma sonucu düşünce hayatımızda insanın zât” değerlerini yıkarak insanoğlunu Òeşref-i mahlûkÓ tahtından alaşağı etmiş, alaşağı etmek bir yana, hayvanlardan herhangi bir hayvan derekesine ittirip, sözde eski telâkkileri sorgulama adına, onu hor görmüş ve bütün insan” değerlerin altını-üstüne getirmiştik. Ne acıdır ki, telâfisi çok zor bu büyük yanlışlığı yaparken, ne korkunç bir cinayet işlediğimizin farkında bile değildik.. değildik ve o gün-bugün de hâlâ o sadmenin tesiri ile sarsık, kararsız ve Òteşettüt-ü ârâÓ içinde bulunuyoruz.

Oysa ki, insan denen bu yüce varlık, haklarına kat’iyen dokunulamaz, hürriyetlerine ilişilemez, her türlü tebcil ve takdiri aşkın, dünya kadar hususiyetleri olan müstesna bir varlıktır. Merhum Akif’in ifadesiyle; ÒOnun mahiyeti hatta meleklerden de ulvidir / Avâlim onda pinhândır, cihanlar onda matv”dir.Ó Onu hor görme, varlığın yaratılış gayesini hor görme, onu tezyif etme de hilkatin ruhunu tezyif etme demektir. O, hor görülüp tezyif edilmeyecek kadar âli olduğu gibi, asla feda edemeyeceği bir kısım hususiyetleri de olan müstesna bir yaratıktır: Onun hürriyeti elinden alınamaz.. ona tahakküm edilemez.. o kat’iyen zulme uğratılamaz.. ve hele asla sömürülemez; zira bunların hepsi, insanlık mânâsını tahkir ve insan” ruha haksızlıktır; dolayısıyla en büyük ahlâksızlıktır.

Bu itibarla da, günümüzde insan” değerleri, zannediyorum bir kere daha gözden geçirmek icap edecektir.

Evvela, bizi biz yapan kaynaklarımız ve temel düşüncelerimiz, insana saygıyı emretmekte ve ona değerler üstü değer vermektedir.. değer vermekten de öte, insanı Òeşref-i mahlûkÓ tahtına oturtarak, onun iradesini, haklarını ve hürriyetlerini selamlamakta ve onun dünya ve ukbâ mutluluğunu bir dantela gibi bu dinamikler üzerinde örgülemesi gerektiğini vurgulamaktadır.

Evet Üslâm, insanı; imanı, marifeti, muhabbeti, aşkı ve ruhan” zevkleriyle, bir mânâda meleklerin dahi önünde görür ve onu sevmeyi Yaratan’la münasebetin önemli bir ifadesi bilir.. ve tabii ona karşı saygısızlığı da sahibine karşı ciddi bir hürmetsizlik telâkki eder. Bu itibarla da bizim en başta yapmamız gerekli olan şey, insanoğlunun elinden alınan değerleri yeniden ona iade etmek ve bu değerleri Nebed-müddetÓ koruyacak nesiller yetiştirmek olmalıdır.

Sâniyen, cemaat düşüncesi de çok önemlidir. Her ferdin, şahs” duygu, şahs” düşünce ve hissiyatını yüksek bir idealin emrine vererek, onun etrafında akl”, mantık”, kalb”, ruh” birleşme mânâsında bir cemaat düşüncesi. Aslında hakiki mânâda bir ahlâk”lik veya lâahlâk”lik de, ancak dört başı mamur böyle bir cemaatin ferdi olmakla ortaya çıkacaktır. Toplumdan kopuk olan münzev”lerin ahlâk”lik veya lâahlâk”liklerinden söz edilemez. Kaldı ki, toplum içinde bulunup ve toplu yaşamaktan kaynaklanan bazı olumsuzluklara katlanmayı Üslâm cihad saymıştır. Zaten, gerçek bir ahlâk toplumu da, herkese kendi ihtiyarıyla dünyev” ve uhrev” mutluluk vaadeden ve kendi iradeleriyle bir mefkureye teslim olan topluluktur. Böyle bir toplum içinde, imanın birleştiriciliği, aşkın eriticiliği, gayenin yüceliği, ego kaynaklı olumsuzluklara yol vermez ki, kaynağı egoizma olan lâahlâk”lik o bünyede boy atıp gelişsin.

Bir kere, inancın, aşkın, ihlas hedefli yaşamanın hasıl ettiği aşkınlık, ferdi, kendine ait husus” yanlarıyla toplum içinde öyle yumuşatır ve eritir ki, o kendi olarak kalmanın yanında, âdeta umum”leşir ve damla iken derya, zerre iken güneş ve hiç ender hiç iken de her şey olma ufkuna ve zenginliğine ulaşır. Bu açıdan denebilir ki, varlık, yokluktan geçer; zenginlik fakirlikle beslenir; kudret aczin bağrında tomurcuklaşır ve nikmet, aynı nimet olur, şükür de şevke inkılâb eder. Bu yolda hizmet, memuriyetlerin en yücesi; gaye, Yaradan’ın hoşnutluğu, netice de uhrev” mutluluktur. Üşte bu saflardan saf mülâhazaya, az dahi olsa, şahs” çıkar veya cemaat menfaati, cemaat düşüncesi karıştırıldığında, ferde de, heyete de hayat veren sonsuzluk rabıtaları kopar, derken ferd çizgisinden uzaklaşır, cemaat da sarsıntıya girer ve kazanma kuşağında kaybetme Òfâsit daireÓleri işlemeye başlar.

Evet, her işini, Allah’la irtibatlandırıp götüren bir heyette, ferd” emeller, şahs” hırslar ve kaygılar olmaması gerektiği gibi, gidip sonsuzla noktalanmayan gaye-i hayaller ve mefkureler de olmamalıdır. Gerçek bir cemaat, ferdleri ebediyete teslim olmuş öyle mukaddes bir topluluktur ki; Bediüzzaman’ın yaklaşımıyla: Onlar, Allah için işler, Allah için başlar, Allah için konuşur, Allah için görüşür, lillah, livechillah, lieclillah rızası dairesinde hareket ederek ömrünün saniyelerini seneler haline getirir ve fâniliğin çehresine bâk”lik damgasını vurur. Evet onun bütün çalışmaları, fevkalâde içten, olabildiğince bir duruluk içinde ve hep sonsuza müteveccihtir.

Bu itibarla da denebilir ki, her kalabalık, cemaat değildir. Hatta ferdleri birbirine karşı olan bazı yığınlar; cemaat olmak şöyle dursun, onların çokluğu, kesir sayılarının çarpımlarında olduğu gibi azalma ve küçülme vesilesidir. Hakik” cemaat ruhuyla serfirâz olan peygamberlerin arkadaşları, kemmiyet itibariyle az oldukları halde güçlü bir cemaatten bekleneni yerine getirebilmişlerdir. Hatta bir Hz. Ebu Bekir ve …mer’i, tek başına bir cemaat ve millet kabul etmek kat’iyen mübalağa değildir. Hz. Mesih’in bir avuç havarisine de en güçlü ordulardan daha güçlü nazarıyla bakılabilir. Aslında, bütün bir tarih boyu, tam kıvamında olan bu ölçüdeki bütün ÒazlarÓ, kıvamında olmayan dünya dolusu yığınlardan daha güçlü ve bereketli olmuşlardır.

Ayrıca ahlâk aşkı, ruh” hayatın disipline edilmesinin en önemli yolu olduğu gibi, toplum içinde istikrarın en ehemmiyetli unsuru ve ahengin de en hayat” esasıdır. Doğruluk, emniyet, hakperestlik, sözünde durma, meden” cesaret, başkalarına karşı saygılı olma ve maneviyata bağlılık gibi hususlar, ahlâkın özü ve ruhun da temel dinamikleridirler.

Mill” tarihimizin bize armağan ettiği ahlâk anlayışı -son birkaç asrın ahlâk adına benimsediği muzahrafatı söz konusu etmezsek- bizi bütün milletlerin önüne çıkaracak kadar zengin ve sağlam bir ahlâk anlayışıdır. …nümüzdeki yıllar itibariyle hayatımızı bu anlayışa göre tanzim edebildiğimiz takdirde, pek çok mill” problemimiz kendiliğinden aşılmış olacaktır ki, o zaman daha doğru düşünebilecek, daha verimli çalışacak, daha hızlı ve ahenkli yürüyecek, daha pratik olacak ve tabii düşünce hayatımızdaki birkaç asırlık boşluğu da daha süratli doldurabileceğiz.

Buna muvaffak olabilirsek, ülkemizin geleceği daha bir canlı, daha bir sıcak ve daha bir renkli olacağa benzer...

TOPRAK

Dış yüzü itibariyle ve sath” bir bakışla toprak; yer kabuğunun atmosferle teması sayesinde peşi peşine sırlı şekillenişi, bitki ve hayvanlara var olma ve yaşama ortamı teşkil edecek mahiyetteki kucaklayıcılığı ve sıcaklığı, bir miligramıyla milyarlarca canlıya dâyelik yapan zenginliği, bir hektar genişliği ve on santim derinliğindeki bir parçasında tonlarca bakteri barındıran civanmertliği, bakterilerin fıtr” vazifelerini rahat görebilmeleri için mini böceklerin ve solucanların sürekli hallaç edip işledikleri, parçalayıp bakterilere sundukları pek çok ilâh” tecellinin aynası öyle muhteşem bir tezgâh, öylesine sırlı bir kimyahane ve iç içe öylesine baş döndürücü canlı bir biyoloji laboratuarıdır ki, aynadarlığı ve gördüğü hizmetler açısından bütün semalara denk tutulsa değer...

Bu itibarla da denilebilir ki toprak, bütün kâinatların ve hususiyle de yerkürenin en değerli unsuru, en sihirli maddesidir.. ve hava-su-ziya bir mânâda onunla kâimdirler ve onun için vardırlar. Onun bu öneminden ötürüdür ki, bağrında biz ve bizimle alâkalı milyonlarca varlığın neş’et edip geliştiği bu mütevazi fakat semaları aşkın unsurun, Kur’ân-ı Ker”m’de sık sık üzerinde durulur.. âdeta bütün göklere denk tutulur.. mebdeimiz olarak tebcil edilir.. ukbâya ulaştıran bir köprü, bir liman, bir rampa olarak da hep dikkatlerimize sunulur.. sunulur ve satır aralarında onunla temsil edilen ilim, hikmet, inâyet hatırlatılmak üzere Ò...bundan sonra O, yeryüzünü yayıp döşedi.. ondan suyunu, otlağını çıkardı. Dağları direkler olarak oturtup (arzı) sağlamlaştırdıÓ (Nâziât, 30-32) buyurulur ve yerküre ile atmosfer arasındaki münasebet arz tabakalarının kendi içinde suları muhafaza edecek mahiyetteki tanzimi, sonra belli bir m”zân ve nizamla o suların dışarıya püskürtülmesi, bundan nehirlerin meydana gelmesi, bu nehirlerden de bağ ve bahçelerin sulanması, sonra da bütün bu suların değişik zeminlerde buharlaşarak yeniden emre âmâde hâle gelmesi ihtar edilir ki; Kur’ân’da bu çizgide şeref-nüzul olmuş pek çok âyet vardır.

Toprak, muhteva ve zenginlik itibariyle özel ihtimama mazhariyeti ve hayatla şenlendirilmesi, hususiyle beşer” hayatla değerler üstü değerlere ulaştırılması yerküre ile ilgili hâdiselerin, hatta kâinatla alâkalı vak’aların en önemlilerinden biri sayılır. Günümüzde bu hususiyetler ve bu hususiyetlerin ihtivâ ettiği hikmetli nizam, inayetli denge tam anlaşılamamış olsa da, Allah ezel” fermanında bu hususiyetleri değişik buutlarıyla sürekli vurgular, bize ve diğer şuurlu canlılara engin ihsanlarını hatırlatır; düşünce dünyalarımızda varlığa, varlığın perde arkasına menfezler açar ve bizi inancın, itmi’nânın ferah-feza ikliminde gezdirir: NAllah, yeri enine-boyuna döşeyip (dengeleyen) onda oturaklaşıp istikrara ulaşmış dağlar ve (çağlayan) ırmaklar meydana getiren.. ve yine değişik meyvelerden kendi aralarında çift çift yaratandır.. ve geceyi gündüze bürüyüp örten de O’dur. Üşte bütün bunlarda düşünenler için ibretler vardır.Ó (Ra’d, 3).

Kur’ân-ı Ker”m’de yeryüzünün bu özelliklerini farklı üsluplarla ifade eden daha pek çok âyet göstermek mümkündür. Bu âyetlerin hemen hepsi, dünyanın insan hayatına elverişli hâle gelmesi için, yeryüzünün sürekli bir değişim ve dönüşümden geçirildiğini göstermektedir ki, bu uzun değişim ve dönüşüm sürecinin her merhalesini, Kudreti Sonsuz, bazen birbirinden farklı bazen de birbirinin aynı canlı türleriyle şenlendirmiş; ilim, irade ve hayat sıfatlarının değişik tecelli boylarıyla denizleri, ırmakları birer hayat çağlayanı ve bilhassa toprak tabakasını da altıyla-üstüyle bir canlılar meşheri ve mahşeri hâline getirmiştir.

Toprak hayat bakımından o kadar büyülü bir muhteva ve iç yapıya sahiptir ki; o, bu iç ve dış zenginlikleriyle her zaman yekpâre bir canlı kabul edilebileceği gibi, onun bir kimyahane, bir fizik araştırma merkezi, bir canlı biyoloji laboratuarı olduğunu söylemek de mümkündür.. evet, toprak; hava-su ve ziyanın nokta-i iltisâkı, bunların bize yararlı şekilde ulaştırılmasının regülatörü ve santralı, nihayet her şeyi bizim hesabımıza faydalı hâle getiren ve istifademize sunan bir istihale fabrikasıdır. Bu itibarla da ona, her şeyin nokta-i mihrâkiyesi, özü, hülâsası ve hayatın da en önemli unsuru nazarıyla bakabiliriz. Yerkürenin temel unsurlarından sayılan gazlar, ateşler, ilk tekamül merhalesini topraklaşarak idrak etmiş ve ona inkılâpla tabi” miraçlarını tamamlamışlardır. Bu süreç sonunda, insana uzanan yol da yine toprakta başlamış, toprakta bitmiş ve toprak üstü bir hâl alarak semâv”leşmiştir.

Toprak, hemen her zaman o rengârenk ovaları-obaları, üfül üfül bağları-bahçeleri, ürperten görünüşleriyle dağları-tepeleri, gönüllere haşyet salan denizleri-ırmaklarıyla hep yitirdiğimiz cennetleri hatırlatmış ve gönüllerimizin ÒdâüssılaÓ tutkusuna karşı her zaman bizim için önemli bir teselli kaynağı olmuştur. Hep onun çehresinde kaybettiğimiz cenneti hatırlamış buruklaşmış ve onun büyüleyen güzelliklerinin çağrıştırdığı âhiretin bağ ve bahçelerini düşünmüş teselli olmuşuzdur.

Yeryüzünde toprak, Kudreti Sonsuz’un elinde mevcut seviyeye gelebilmesi için -dünyada herşey esbap eksenli olduğundan dolayı bu böyledir- milyonlarca yıl geçmiştir. Onun bitki örtüsüyle süslenmesi, canlılarla şenlenmesi, insanoğluyla duyulan, hissedilen, yaşanan ve bizimle her şeyi paylaşan bir varlık hâline gelmesi de yine milyonlarca yıl almıştır.

Şimdi, tam cennetlerin parlaklığını aksettirecek ölçüde kıvama erdiği bir sırada, ondaki dengeleri alt-üst edip, halihazırdaki mevcudiyetleri milyonlarca seneye vâbeste, onca âhengi ve âhenk unsurlarını yok edenler bilmem ki milyarlarca yıllık bir tecelli sürecinin hasıl ettiği netice ve semereleri tahrip ettiklerinin farkındalar mı? Keşke mesele sadece bazı türleri ortadan kaldırıp, bazı dengeleri tahrip etmekten ibaret olsaydı! Heyhat! Tahrip, tasavvurları aşkın bir hâl aldı ve arz üzerindeki bazı önemli unsurların yok edilmesiyle, arkada kalan diğer canlı ve cansız elemanlar arasındaki dengeler de bozuldu.. ve toprak ana bir kere daha kendi evlâtlarının ihanetine uğradı.

Evet yeryüzünde, bir kısım canlı-cansız türlerin yok edilmesiyle genel dengenin bozulması, ister kasıtlı, ister ekonomik zaruretlerden dolayı, isterse cahillikten ötürü olsun, bu, üzerinde neş’et edip geliştiğimiz yerküreye ve toprak tabakasına apaçık bir ihanet ve kendi dünyamızı, kendi barınağımızı yaşanmaz hâle getirmekten başka bir şey değildir. Er-geç şeriat-ı fıtriye bu ihanetimize karşılık verecek ve bu zulmümüzden dolayı bizi mutlaka cezalandıracaktır.. cezalandırıp bütün bütün bize arkasını dönecek ve bu küskünlükten de canlı-cansız herkes ve her şey nasibini alacaktır: Atmosfer zararlı gazlara yenik düşecek.. gökten rahmet yerine asit yağmurları yağacak.. yağmur yağsa bile toprakları önüne katıp denizlere sürükleyecek.. bitki örtüsü bütün bütün bahar beklentilerimizle beraber hazan yemiş gibi sağa-sola savrulacak.. ve her zaman bir anneden daha şefkatli olabilen yeryüzü, Üsrâfil sûruyla ürpermiş gibi kendi öz yavrularını şuraya-buraya saçarak kendini cehennem” bir çölleşmeye salacaktır.

Yaratılış itibariyle her zaman, hava ile omuz omuza, su ile sarmaş-dolaş toprak; memuriyetinin gereği ovaları-obaları, bağları-bahçeleri, gümüşten ırmakları ve altın çayırlarıyla hep bir anne gibi üzerimize titremiş, hatalarımızı bir baba mukavemetiyle göğüslemiş ve bir dönemde yitirdiğimiz cennet mülâhazalarını gönüllerimizde sürekli diri tutabilmiş en sıcak, en vefalı, en candan öyle bir hayat kaynağıdır ki; onun o ciddi vefa tavrıyla emrimize âmâde bir vazifeli olduğunu göremeyenler, onda olduğunun üstünde bir kısım büyüler, sırlar vehmederek, tıpkı Ganj Havzası insanının, Ganj Nehri’ni takdis etmeleri, Amazon halkının, Amazon’u kutsal saymaları ve bir kısım Kanada yerlilerinin Niagara’ya bazı ilâh” vasıflar yakıştırmaları gibi, ona da yaratıcı bir güç nazarıyla bakmışlardır.

Oysa ki, küre-i arz da, toprak tabakası da sırf ilâh” tecellilerin bir aynası ve bizim onda temâşâ ettiğimiz harikulâdelikler de böyle bir aynada tecessüm eden ilâh” vâridlerdir. Bu önemli hususu Bediüzzaman’ın yaklaşımıyla şöyle özetlemek mümkündür: ÒYerküre âlemin kalbi olduğu gibi, toprak unsuru da arzın kalbidir. Tevâzu ve mahviyet gibi insanı en yüce hedefe ulaştıran yolların remzi topraktır. Hatta toprak, en yüksek göklerden o gökleri Yaratan’a daha kestirme bir yoldur; zira toprak kâinatta Cenâb-ı Hakk’ın rubûbiyetinin tezahürüne, sonsuz kudretinin baş döndüren faaliyetlerine ve Hayy u Kayyûm (hayatı veren ve onu devam ettiren) isimlerinin tecellilerine en uygun, en müsait bir zemindir. Cenâb-ı Hakk’ın rahmet arşı su üzerinde olduğu gibi, hayat ve ihyâ (hayatı verme) arşı da toprak üstündedir.. ve toprak her türlü ilâh” tecelliye en parlak, en şeffaf bir aynadır.Ó

Evet, kesif (şeffaf olmayan) bir şeyin aynası ne kadar lâtif olursa, üstündeki suretleri o kadar açık gösterir. Nurân” ve lâtif bir şeyin aynası da ne kadar kesif olursa o ölçüde ilâh” isimlerin cilvelerini daha parlak aksettirir.. meselâ; havada güneşin sadece zayıf bir ziyâsı görünür; su aynasında ise, daha parlak bir yansıma söz konusudur.. toprağa gelince, onda ziya ile beraber, güneşin yedi rengi de temâşâ edilir.

Toprak bu engin muhteva ve zenginliğine rağmen, hep tevâzu ve mahviyetin remzi olmuş ve hep dudaklarını ayaklarımızda gezdiregelmiştir. Ruhunda toprağın bu mahviyet ve tevâzuunu duyup da baş ve ayaklarını aynı noktada bir araya getirerek halka hâline gelenlerin o, her zaman alınlarından öper ve onların ruhlarına Hakk’a yakınlığın sırlarını duyurur.. duyurur ve gönlünü gül bahçesine çevirmek isteyenlere ÒToprak ol toprak ki gül bitiresin; zira topraktan başkasının gül bitirmesi söz konusu değildirÓ mazmununu fısıldar.

Yeni bir nefesin gelip ruhlarımızı saracağı; ağacın, insanın, toprağın, suyun, yerin, göğün akıp gönüllerimize dolacağı; dolup yeni bir Òşeb-i arusÓa ereceği günlerin yakın olduğu ümidiyle...

ÜLåHë GÜNLERÜ

DÜŞÜNÜRKEN

Ne zaman Yüce Yaratıcı’nın sonsuz kudretine güven ufkundan, neb”lerin vaadinde, velilerin yâdında olan günleri, şafakların doğru sözlü şahitleriyle mülâhazaya alsak, geleceği âdeta kendi husûs” rengi ve deseni ile görüyor gibi olur; ümitlerimizin bir kere daha dirildiğini hisseder, bir zamanlar yitirdiğimiz cennetlere doğru uçtuğumuzu sanırız. Varlıklarımız, tabiatın ruhuyla, gönüllerimiz de dinin şefkât ve kucaklayıcılığıyla iç içe olduğu halde uçtuğumuzu sanırız.

Evet, her gün bir emâresi zuhûr eden şafakların da ifade ettiği gibi, önümüzdeki yıllar, şimdiye kadar gelip-geçen günlerden daha içli, daha sıcak ve daha parlak olacağa benzer. Eğer muhalif bir rüzgar esmez ve emâreleri zuhur eden şafaklar, bizim yanlış stratejilerimizin tozuna-dumanına yenik düşmezse yakın bir gelecekte ülkemiz daha mamur, dünya daha tılsımlı, hayat daha büyülü ve topyekün varlık daha ilâh” bir görünüm arzedecektir. NTarih” tekerrürlerÓ devr-i daimi içinde ara sıra zuhur eden, bizim de NeyyâmullahÓ diyeceğimiz o müstesna zaman dilimi, ruhların son haddine kadar açılmasına müsait ve gönüllerimize ebediyet ruhunu duyuracak kadar da renkli olacağı ümidini beslemekteyiz.

Kim ne derse desin, biz ne zaman, olacağı olmuşu yüksek kulelerin tepelerinden temâşâ etmişsek, derlenip-toparlanıp yepyeni bir millet olmanın yankılarını, mazi kanaviçesi üzerinde işlenen ümranların ihtişamını, istirdad edeceğimiz mill” itibarımızı, devletlerarası müzakerelere esas teşkil edecek konuları, konuşulan sözleri, düşünülen meseleleri ve bütün bunlarla renklenen o sihirli zamanı, onun rikkatini, havasını, ilhamlarını, harikalarını görüyor, duyuyor, hatta yaşıyor gibi oluruz.. isterseniz siz bunlara gönüllerimize sızan ve yer yer heyecanlar şeklinde köpüren imanın, ümidin, azmin ve önsezilerin solukları, söyleyişleri ve haykırışları da diyebilirsiniz.

Bir bahar geldiğinde nasıl kendine ait renkleri, kokuları, tatları ve sıcaklığıyla gelir; çevremizdeki güller, çiçekler ve çemenler nasıl bütün yeryüzündeki baharı hülasa eder, mânâsını ruhlarımıza boşaltır ve ihtişamını gönüllerimizin kadirşinaslığına bırakır; öyle de, duygu, düşünce ve davranışlarımızla beslenen yarınlar da, bize bütün çeşnilerini sunar ve bizi tasavvurlarımızı aşkın dünyalarda gezdirirler.

O ilâh” günlerin en güçlü referansı hiç şüphesiz imanın, ümidin, azmin yanında, tohumun, toprağın bağrında sıkışmasına denk ızdırap günlerindeki sancı, hafakan ve heyecanlarımızdır. Gelecek günler bunlarla yeşerip bunlarla var olacak, bunlarla yâdedilip bunlarla anılacaktır. Evet, yarınların neşe, sevinç ve sürûru, hep geçmişin çile, ızdırap ve sıkıntıları üstünde tüten sıcak bir buğu, dalgalanan canlı bir ışık ve âheste âheste açan rengârenk bir tomurcuk gibi hatırlanacaktır. Hem de gönüllere ra’şeler salacak kadar bir enginlik içinde...

Madem ki vicdanlarımızda böyle bir baharın şafak emârelerini duyup hissediyoruz; öyleyse daha şimdiden onu, ruhlarımızın enginliğinde yaşayabilir ve gönüllerimize açılan vuslat pencerelerinden temâşâ ederek ona hoşâmed”de bulunabiliriz.. bulunabilir ve yüreklerimizi şevkle hoplatan bu kabil duyuş ve sezişlerle en ciğersûz hadiseler karşısında dahi hep neşe soluklayabiliriz. Gerçi ilâh” isimlerin rengârenk bir aynası ve ebed” âlemlerin de sırlı koridoru sayılan bu pırıl pırıl dünyanın bütün güzelliklerini duyup yaşayamayacak, ilelebed onunla beraberliğimizi sürdüremeyecek, hususiyle de onun ihtişamlı dönemlerini idrak edemeyeceğiz ama, ömrümüzü; ebediyete olan imanımız, ümidimiz üzerinde şekillendirerek, aşk u şevkin kanatlarıyla sonsuza uçabilecek ve bir kere kaybettiğimiz ebediyeti, ihtimal yüz kere bin kere duyabileceğiz. Böyle bir ruh haleti ve ebediyete inanç eksenli düşünce sayesinde, beklentilerimizin hemen her çeşidini, mill” mefkûremizi, onu gerçekleştirme adına ortaya koyduğumuz stratejileri, uğrunda ömrümüzü adadığımız dâvâmızı, gözlerimizi açıp-kapayıp beklediğimiz saadetimizi ve her zaman ermeyi planladığımız zevklerimizi kat katıyla duyup yaşayabiliriz. Ülerde mutlaka ereceğimize inandığımız mutluluğu, gönüllerimizin yamaçlarında birer cennet manzarası ve cennet çağıltıları şeklinde duyup yaşayacaksak artık geriye kayda değer ne kalıyor ki.? Böyle bir saadet vaadi ve bu ölçüde bir duyuş ve hissediş, şimdiki bulanık binbir lütûftan daha iyi değil mi.? Zannediyorum gönüllerimizde tüllenen ve bütün beklenti ufuklarımızı kuşatan böylesine engin bir saadet vaadine karşılık, halihazırdaki bütün zevkler, safalar feda edilse de değer..

Aslında, O’nun aşk u şevki ve O’nun derdi ile yaşayanlar, bir de her derdi unutup gönüllerini O’na vuslat arzusu ile doldurabilseler, içlerinin derinliklerinde ebediyet duygularının estiğini duyacak, kesintisiz zevk-i rûhân”lere erecek ve Òbir bu kadar zevke bu ömür kâfi değilÓ diyeceklerdir.

Evet O’na olan aşk u şevkimiz, her yerde ve hemen her zaman O’nu arayan bakışlarımız, bu bakışlarla çevremize bile yumuşaklık hissettirmemiz ve bu derun”liklerle her şeyi şefkatle kucaklamamız, rikkatle sevmemiz, bu ölçüde insan olmaya has öyle zevkli enginliklerdir ki; duyup tadanların -bu numunelerin daim” asıllarına iştiyâk dışında- zannediyorum ruhlarında herhangi bir arzu kalmayacaktır.

Şimdilerde, hadiselerin umum” manzarası ve hayatın geçmiş dönemlere nisbeten daha farklı bir çizgiye girmesiyle, inanan gönüllerden taşan aşk u şevk ve her ruhta hissedilen diriliş humması hemen her yerde yan yana.. öyle ki her vadide binlerce dil, alevden nefesleriyle karbonlaşmış düşüncelere hayat üflüyor ve topyekün dünya, ışıkların kol gezdiği iklimlere doğru kayıyor ki; bu Hızır soluklular çevrelerine böyle sürekli hayat üfledikleri ve dünya da yoluna devam ettiği sürece ışığa muhtaç bütün gönüller bu parıldayan yüzleri ve onlara ait yürekleri delen sözleri er-geç duyacak ve tıpkı karanlıklarda kaynaşıp duran, ışığı sezince de hemen ona koşan pervaneler veya her zaman güneşe yönelen çiçekler gibi kaynağı sonsuz kadar eski, çağdaki televvünleriyle de yepyeni sayılan bu ışığa koşacak; derken bütün kalbler aynı hummayla coşacak, bütün ruhlar da yeniden bir kere daha dirilecek ve dünya, büyük ölçüde ukbâ buudlu bir şehrâyine dönüşecektir.

Bu kuds”ler her zaman, çevrelerinde bulunan veya uzaktan onlara koşan milyonların sükut ve tasv”bi içinde, ışığa açık kalblerinde yeşerttikleri hisleri, sanki yalnız kendileri adına değil de, gelmiş-geçmiş ve gelecek bütün kuds”ler hesabına ifade ediyormuşçasına coşkun ve engin bir mesuliyet duygusuyla, seslerini daha bir tiz perdeden duyurmak ve daha güçlü haykırmak isteyecek ve tâkâtlarının son haddine kadar âvâzlarını yükseltip ruhlarının derinliklerindeki mânâları, mezardakilerine bile duyuracak şekilde gürleyeceklerdir. Evet, bütün iç âlemleriyle mâneviyâta uyanmış ve mânâ ikliminin vâridâtıyla doygunluğa ermiş bu insanlar, mahiyetleri tıpkı müktesebatlarıymış gibi ruhlarından yükselen sesleri, aşklarından fışkıran sözleri ve iç âlemlerinden taşan hisleriyle en katı duyguları delecek, en paslı kilitleri açacak ve en sert gönülleri bile yumuşatacaklardır. Yumuşatacaklardır; z”râ onlar, hep içlerinden doğan öteler buudlu ve lâhut derinlikli nağmeleriyle, kendi ruhlarının sesini, kendi aşk u şevklerinin bestelerini mırıldanacak ve bütün bir insanlık namına imanlarını, ümitlerini, heyecanlarını, dâussılalarını ve vuslat arzularını seslendireceklerdir. Onların gelecek adına ve sonsuza dâvet hesabına bütün çağrıları, bütün yönelişleri, bütün recâları, bütün duaları ve samimiyetle gerilmiş ruhları, sanki bizim bugüne kadar söylemek isteyip de söyleyemediğimiz, duyurmak arzu edip de duyuramadığımız ve hep kör-aksak bıraktığımız hususların ifade edilişi, seslendirilişi, yorumlanışı gibi olacaktır.

Herhalde, o çağın insanları bizde olduğundan daha fazla zengin duygularla birbirlerine yönelecek, daha aşkın seslerle birbirlerine hitap edecek ve hep aynı aşk u şevki söyleyeceklerdir. Zaten dünden bugüne böyle ilâh” günlerde her zaman, bir sevenler, bir de sevilenler olmuştur. Sevenlerin hep Mecnûn, sevilenlerin de Leylâ olduğu böyle dönemlerde, bütün aşklar, şevkler, güzellikler, nizâmlar Cemâl-i Sonsuz’un çok perdelerden geçmiş gölgesinin gölgesi.. olması mülâhazasıyla, önce her şeyin asıl kaynağı O, sonra da derecesine göre her şey sevilmiş, koklanmış, s”nelere basılmış ve O’nun mührü olarak da takdis edilmiştir.. ve böyle dönemlerin talihli insanları da, ömür boyu sevmek, sevilmek duygularıyla yaşamış, çekilen sıkıntıları da bir ebed” mutluluk adına tırmanılması gerekli bir helezon ve ruhun beslenme yolu kabul ederek hep inşirâh soluklamışlardır. Hele bir de gönüllerde uyanan marifet, muhabbet ve aşk u şevki körükleyecek bazı sâikler söz konusu olunca, onların rûhları âdeta sonsuza yelken açıyor gibi kanatlanmış ve zaman üstü mekân üstü bir kıvamla Fuzuli’leşerek;

ÒMin can olsaydı âh men-i dil şikestede

-Tâ her biriyle bir kez olsaydım fedâ sana.-Ó

demişlerdir.. demelidirler de; zira, belli bir noktadan sonra, kendi güç ve zenginliğiyle ayağa kalkan ruhlar, kendilerini ifade serbestiyetine ulaşan duygular, varlığı binbir menfezle O’na açılan kapılar şeklinde temâşâ eden mantıklar ve muhakemeler öyle bir aşkınlığa ererler ki; artık madde, metafiziğin önünde bir hudud, bir engel olmaktan çıkar, inceleşerek şeffâfiyet kazanır ve âdeta mânânın bir aksesuarı haline gelir.

Burada deryadan bir damla şeklinde ifade edilmeye çalışılan duygular, düşünceler, ümitler, beklentiler, sevinçler, inşirahlar pek çok mill” rüyalarımızın gerçekleşeceği, imanların marifetle derinleşeceği, marifetlerin aşk u şevke dönüşeceği, aşkların iştiyâkların ruhan” lezzetlere inkılâp edeceği bir yeni ışık çağından sadece birkaç katredir.. deryayı gösteren birkaç katre. Şimdilik uzak gibi görülen bu rüyalar âlemi, her şahsın istidâd ve kabiliyetine göre başka başka görülse, hissedilse de, her şeyin, bir müşterek duyuş ve seziş çerçevesinde cereyan ettiğinde şüphe yok. Herkes böyle bir oluşumu, kendi duyuş, kendi seziş ve kendi gönlünün enginliğine bağlı devam ettiredursun; imanın, azmin imkânsızlıkları NolurÓ hale getireceği, bütün virajları düzeltip tepeleri sileceği ve patikaları da şehrahlara çevireceği ilâh” günler yakındır.

…yle zannediyorum ki, maddenin ve maddeci düşüncenin banallaştırdığı iptida” ruhlar bile -eğer Allah’ın kendilerine bahşettiği insan” değerleri inatlarının emrine vermezlerse- bu iman ve aşk u şevk döneminde, Allah’a intisabın diriltici gücünü idrâk ederek bu umum” oluşum insiyaklarına kendilerini salacak ve bu ilâh” günleri tıpkı bir hayat usâresi gibi yudumlayacaklardır.


SÖĞÜT’ÜN BAĞRINDAKİ DİRİLİŞ

Dünya kuruldu kurulalı gündüzler geceleri, ışık da karanlığı adım adım takip etmekde; yok olmaları varolmalar, ölmeleri de dirilmeler kovalayıp durmaktadır. Toprağın sinesinde kendini çürümeye salmış bir tohum, sümbül hayatını netice vermekde; kayaların bağrını döl yatağı edinmiş minik çam çekirdeği, şartların müsamahasızlığına rağmen salkım salkım boy atıp gelişmekde ve tıpkı hasmını yenmiş bir gladyatör havası içinde, dalların diliyle gerilip varlığını haykırmaktadır. Nice dev çağlayanlar vardır ki, menbaları küçük birer sızıntı, nice bitip tükenme bilmeyen ışık kaynakları vardır ki, esasları birer zerreden ibaretdir. Tomurcuk dudaklarını açıp varlığını haykıracağı, güller, çiçekler yüzümüze gamze çakacakları güne kadar onların varlıklarından haberdar bile olamayız. Oysaki onlar, İsrafil’in Sûr’unu çoktan duymuş ve belli bir tempo ile dirilişe geçmişlerdir bile...

Cihanı üst üste karanlıkların sardığı bir dönemde, âdetâ kehkeşanlardan yıldızlar derip, bununla hergün ayrı bir donanma gecesi teşkil ederek kendi ülke ve kendi insanına hep başka başka bayram şenlikleri yaşatanlar, üstûreleşen koca bir tarihin ilk rüyalarını cılız bir söğüt ağacının dalları altında görmüşlerdi.

Mütevazi bir toprak parçası üzerinde, oldukça basit bir hayat yaşayan bir avuç insanın, hayallere sığmayan bir müthiş patlamayla, denizlerin dev dalgaları gibi birdenbire belirip ortaya çıkmaları, hangi sebeblerle izah edilirse edilsin, kat’iyyen inandırıcı olamayacaktır.

Acaba, yağmur yüklü bulutlar gibi ellerinde ışıktan kamçılarla, kıyametler kopararak dörtbir yanı tutan bu heyecanlı sîneler, akıllara durgunluk veren bu hareket ve bu hızı nereden alıyorlardı? En sağlam manevralarla kitlelere hükmedip, onları arkalarından sürükleyerek, cihan çapında meydana getirmeyi başardıkları bir büyük diriliş ve bir büyük inkılâpla, hadiselerin akışını, tarihin çehresini değiştiren onlardaki bu müthiş güç nereden kaynaklanıyordu? Dostların vefa bilmediği, düşmanların cefadan yılmadığı handikapların handikapları takip etdiği çalkantılı bir devrede, her türlü imkânsızlığı aşarak kemmiyetin bütün müesseselerine galebe çalmaları, yâni “bir sineğin bir kartalı sallayıp yere vurması” nasıl mümkün olmuştu? Rica ederim, olup biten bunca şeye (ganimet) tutkusu, şöhret hissi, kavga hırsı, cihanı istilâ etme arzusu dememiz mümkün müdür?

Hayır hayır! Bu âteşîn ruhları harekete geçiren, bu çelik iradeleri dünyanın hâkimi kılan sır, ne bunlarda ne de bunlar gibi şeylerde kat’iyyen aranmamalıdır. Bence bu sır onların sağlam inançlarında, tarih şuurlarında ve mukaddes ideâllerinde aranmalıdır.

Uzun yıllar, sağda-solda bitkin, yorgun ve tutarsız bir hayat yaşadıktan sonra, onu, yepyeni bir güç, taptaze bir kuvvet ve apaydın bir millet olarak cihanın karşısına çıkaran bu inanç ve bu ideâl, onun için âdetâ ölümsüzlük kevseri olmuştu.

Baharda, erimeye başlayan karın-buzun zayıf noktalarını kollayıp da, oralara diriliş mesajları sunan toprağın, kendini bir mübarek çimlenmeye terk etmesi gibi.. birkaç yüz çadırdan ibaret bu kutlu aşiret de, ona baştan başa bağrını açan yeryüzü meşcereliğinde tıpkı kar çiçekleri gibi her yanı sardı ve dünyanın üç kıtasında cihangirâne bir devlet kurmaya muvaffak oldu.

Artık söz onun devran onundu; atını en karanlık noktalarına kadar sürecek; her uğradığı yere gönlünün ilhamlarını boşaltacak; mazlum ve mağdurların âhını dindirerek, sivri süngüsü ve keskin kılıcıyla bütün zalim ve müstebitleri zapt ü rapt altına alacak ve dünya devletleri seviyesinde cihan sulh ve muvâzenesinin en gür sesi haline gelecekti.. ve geldi de... Tarihin tesbit etdiği en utandırıcı zulümlerden en iğrenç tecâvüzlere, en kanlı ihtilâllerden en ümit kırıcı çalkantılara kadar, binbir gâilenin kol gezdiği, hezeyan ve çılgınlıklara alkış tutulduğu, yangınların şehrâyin sayılıp vahşetlere yahşî çekildiği alabildiğine karanlık bir çağı, ense kökünden yakalayıp derdest ederek za-manın bağrından söküp attı.

Evet o, bütün bunları yaptı. Ve, yüksek inanç sistemi, rûhundaki fazilet aşkı, herkesi hayran bırakan güzel seciyye, üstün ahlâk, disiplin rûhu, itaat şuuru ve hayatı hakir görme gibi eşsiz meziyetleri sayesinde, dünyanın üç kıtasında yaşayan insanların hemen ekserisinin gönüllerini fethederek arkasına almasını bildi. Böylece, bir kudsinin uğurlu elleriyle temelleri atılan bu yüksek mefkûrevî devlet, arkadan gelen hayırlı mîrasçılarla da devam ettirilince, bir cihan hâdisesi haline geldi. Sonra da parlaklık ve ihtişamından hiç birşey kaybetmeyerek bir ölçüde bu günlere kadar gelip ulaştı. O, Sezar’ların, Napolyon’ların saltanatlarından daha parlak, daha şa’şaalı ve daha uzun ömürlü olmuştu; olmalıydı da.. zira bir yanda altın-gümüş, şan-şeref üzerine kurulmuş bir saltanat, diğer yanda, ahlâk, fazilet, inanç üzerine kurulmuş ve insanî ağırlıklı bir hükümrânlık..! Şöhret ve servet, hiç bir zaman inanç ve yüksek ideâllere bağlılık kadar insanlık üzerinde tesirli olamamıştır ve olamazdı da. Geçmişteki Fransa, İngiltere Cumhuriyet ve hükümetleri gibi, bugünkü süper güçler de dış yüzlerindeki ihtişâma rağmen, hiçbir zaman gerçek nizam ve âhengi idrâk edememiş, çürük sistemlere dayalı istikbâl vaadetmeyen kuvvetlerdir. İskender ve Napolyon’un kandan seylâplarla kurup çevirdikleri imparatorluk değirmenleri, arkada bir sürü inilti, bir sürü lânet bırakarak kurucularıyla beraber yıkılıp gitmesine karşılık, söğüt çevresindeki saf tohumlar üzerinde kanatlanan papatyalar, hâlâ salınıp durmaktadır.

Bir gökkuşağı gibi daima onların düşünce ufkunu tutan ve bir bayrak gibi hep başlarının üzerinde dalgalanıp duran bu yüksek inanç ve “devlet-i ebed müddet” idealinin, onlar üzerinde tesiri o kadar büyük olmuştu ki, daha o ilk kıpırdanış dönemlerinde, altı-yedi yüz senelik muhteşem bir milletin düşünce hareketinin, teşkilât ve idaresinin plân ve programlarının mevcud olduğu hemen sezilebilir. Bir de bu yüksek ideal; sağlam bir dînî duygu, dupduru bir heyecan, her işte sıkı bir disiplin, fevkalâde yiğitlik ve civanmertlik; herkesi memnun edecek ölçüde bir idare, iyi işleyen bir adliye, cesaret ve hak ölçüsüyle gürül gürül bir askeri teşkilâtla da bütünleşince çarçabuk dünyanın efendisi oluvermişlerdi.

Aslında bu, tarih felsefesine göre tabii bir netice idi. Zira, bir tarafta; kin, nefret ve türlü türlü ihtiraslarla, durmadan bir cadı kazanı gibi kaynayan, çevrede çapulculuk yaparak zayıfları ezen millet şeklindeki yığınlar, beri tarafta, insanlık ve mürüvvet adına mazlumların imdâdına koşan, dünyayı yeni baştan hak ölçüsüne göre plânlayan, câmileri, çeşmeleri, sebilleri, hastahaneleri, vakıf ve imâretleriyle yüzlerce insânî müesseseyi gergef gibi işleyen incelerden ince ayrı bir dünya... Bu dünya, insanlık çapında, hayata yeni bir mânâ, yeni bir tefsîr getirme düşüncesiyle ortaya çıktı ve yeryüzünü saran bütün şirretliklere rağmen, kendine has bu yüksek hayat felsefesini insanlığa kabul ettirmesini bildi.

Dostların vefasızlığına, düşmanların ardı arkası kesilmeyen istilâ ve ifsatlarına uğramasaydı, kimbilir daha neler yapacaktı?!

Keşke, bu mübârek dünya; duygu, düşünce, anlayış ve hayat felsefesiyle hiç değişmeseydi! Keşke, onun yiğitliği, sâdeliği ve mertliği bugüne kadar dipdiri kalabilseydi! Keşke o, muhteşem saray ve yüksek kasırların altın yaldızlı kubbeleri altında, baygın ve mahmûr dolaşan hasım dünyanın, talihsiz insanlarının durumuna düşmeseydi..!

Ah, o zevke dalıp özden uzaklaşmalar, fîruze ve zeberced yaldızlı tavanlar altında çalım satmalar, zümrüt gibi bağ ve bahçelerde, lâle ve zambaklar arasında mest ü mahmûr rahata ve rehâvete teslim olmalar..!

Eyvah ki, bütün bunların hepsi oldu!!! Ne çıkar..! Söğüt’ün gök rengi tomurcuklarının dudaklarında yeni bir günün muştusu var..!


MUKADDES GÖÇ

Göç, yaratıldığı günden bu yana hiç durmak bilmeyen in-sanoğlu için umumî mânâda; insanlar arasında seçkinlerden seçkin aydınlık ordusu kudsîler için de hususî mânâda ve aynı zamanda medeniyet tarihini de yakından alâkadar eden önemli bir mefhûmdur.

Evet, bir tarafta anne karnından çocukluğa, çocukluktan delikanlılık ve olgunluğa, derken yaşlılık ve ölüme uğrayarak upuzun bir sefere çıkmış gariblerden garip insan fertleri; diğer yanda, elindeki meş’âleyle çağlara ışık saçan, çeşitli devirlere mührünü basan; açtığı nurlu yolda arkasına düşenleri hep medeniyetin şâhikalarında dolaştıran; sinesinde tutuşturduğu kıvılcımlarla kendine gönül verenlerin ruhlarını aydınlatıp onları iman ve ümit kuşağında ölümsüzlüğe hazırlayan; aydınlık düşünceleriyle, karadeliklerin çehrelerinde, cennetlere ait ışık ve renk cümbüşü çıkararak karanlıkların ve karamsarlığın hükmettiği aynı noktalarda, ümit meşcerelikleri meydana getiren yüce rehber ve yüksek kâmetler, hep birer yolcudurlar ve bütün bir hayat boyu göç edip dururlar. İnançları, düşünceleri, davaları uğrunda bitip tükenme bilmeyen bir göç...

Bir hakikatın değişik rükûn ve yönlerinden ibâret olan; îman, göç ve cihad üçlüsünün, Kutlu Beyan’da ekseriya peşipeşine zikredilmesi, bu meselenin ne denli ehemmiyet arzettiğinin en parlak delilidir. İnanma, hicret etme ve inancı uğrunda vereceği mücâdeleyi, bu yeni iklimde, yeni muhatab ve yeni şartlara göre durup dinlenmeden devam ettirme.. işte kudsîlerin sabah-akşam başvura geldikleri üç musluklu hızır çeşmesi! Bu çeşmeden kana kana içenler, inançla gerilecek ve karanlık bucaklara durmadan kıvılcımlar salacaklardır; yollar sarpa sarıp çevreyi terslikler, yanlışlıklar, cahiliye duygu ve tutkuları alınca da mal-menâl, yurt-yuva, evlâd ü iyâle bakmadan “bir başka diyâr!” deyip yeniden yolculuğa çıkacaklardır.

Dava ne kadar yüksek, düşünce ne kadar yararlı ve orijinal, mesajlar ne kadar parlak da olsa, onu ilk defa duyan ruhların irdemesi, mukâbelede bulunup zorluklar çıkarması kaçınılmaz ve bir ölçüde de tabiîdir. Buna göre, kendi toplumunda yeni bir îman, yeni bir aşk ve heyecan uyarmak isteyen herkes, ya mücâdelesini orada açık-kapalı devam ettirecek veya hicret edip gönlünün ilhamlarına, takdimiyle vazifeli olduğu mesajlarına başka talip ve başka meşcerelikler araştıracakdır.

Birinci şıkta, o inanç ve düşünceye gönül veren her ferdin, fevkalâde dikkatli, tedbirli ve yenilmişlik adına ne varsa hepsini daha baştan aşması şarttır. Yoksa, ümid edildiği mânâda aydınlatma olamayacağı bir yana, çok defa küçük bir dikkatsizlik, az bir yanlışlık, şartların ağırlaştırılmasına, atmosferin de bütün bütün yaşanmaz hâle gelmesine sebebiyet verebilir... Bir heyetin bütün fertlerinin her zaman bu denli dikkat ve teyakkuz içinde bulunmaları çok zor, hatta imkânsız olduğundan, bu türlü durumlarda aydınlatma ve irşâdın ayrı bir iklimde devam ettirilmesi bir bakıma zarûridir; başka şekilde hareket ve direnmelerin de hiçbir faydası yoktur.

Öteden beri her yeni düşünce, doğduğu muhitte hor karşılanıp, aleyhinde kampanyalar oluşturulmasına karşılık; o düşünce ve onu temsil eden şahısları çocukluk ve gençlikleriyle bilmeyen bir başka muhit, çok defa onlara kucak açmış ve destek olmuştur.

Bu itibarla, her kudsînin kaderinde değişmez şu çizgiler, âdeta bir fasl-ı müşterektir: Önce îman ve aşk, sonra yığınları saran yanlışlık ve inhiraflara karşı mücâdele, sonra da gerekirse insanlığın mutluluk ve saadeti uğrunda, yurt-yuva herşeyi fedâ ederek, başka âşinâ gönüller aramak üzere yeniden yollara dökülmek...

Hemen her yeni dirilişte bu iki esas ve iki merhâle çok önemlidir. Birinci merhâle, ferdin şahsiyet kazanması, inançla şahlanıp aşkla gerilmesi, nefis ve benliğini aşarak Hakk’ın âzâd kabul etmez kölesi olma merhâlesidir. Bu merhâledeki cihad, bütün buudlarıyla nefsin dümenlerine karşı, benliği yenmeye müteveccih ve insanın kendisini yeniden inşâ etmesiyle alâkalıdır. Bu itibarla da cihadların en büyüğü “Cihad-ı Ekber”dir. İkinci merhâle ise, her gönülde bir kor, bir alev hâline gelen inancın aydınlık tufanı, artık çevreye çeşitli dalga boylarında şualar neşretmeye başlar. Çok defa bu safhanın tahakkukuyla beraber hicret de gelip kapıya dayanır.

Aslında, bu devreye kadar geçirilen safhalarda dahi, ruh plânında bir hicretten bahsetmek her zaman mümkündür: İnsan, içinde bulunduğu durumdan olması gerekli olan duruma; hareketsizlik ve dağınıklıktan aksiyon ve sisteme; donmuşluk ve bozulmuşluktan kendini yenilemeye, binbir günahın boğucu atmosferinden ruh ve kalbin hayat derecesine yükselme gibi.. hususların hemen hepsinde bir hicret mânâsı vardır ve bu mânâlarda o, hep hicret edip durmaktadır. Kanaatimizce, ikinci hicretin, fonksiyonunu tam edâ edebilmesi de, birinci merhâledeki hicretlerin yapılıp yaşanmasına bağlıdır. Nefsinden kalbine, cisminden ruhuna, dış şatafatlardan vicdanındaki ihtişâma, özünden özüne hicrette başarılı olanlar, öbür hicret ve ötesinde de başarılı olurlar. Bunu tam temsil edemeyenler, çok defa diğer hicret ve ona bağlı olanları da kusursuz temsil edemezler.

Bu mânâda hicret, ilk defa, insanlık semâsının ayları, güneşleri sayılan Hz. İbrahim, Hz. Lût, Hz. Musâ, Hz. İsâ gibi yüce kâmetler tarafından başlatıldı; sonra da bu aydınlık yolun eşsiz rehberi, insanlığın iftihar tablosu, zaman ve mekânın Efendisi bu yoldan yürüyüp gitti. Kapıyı da kıyâmete kadar arkadan gelenlere açık bıraktı...

Hakk yolunda ve Hakk’ın hatırı için yapılan hicret o kadar kudsîdir ki, mal ve canlarını inandıkları dava ve o davanın eşsiz temsilcisi uğrunda fedâ eden kutlulardan kutlu bir cemaatin, en çok sevilip takdir edildiği noktada, daha değişik sıfat ve ünvanlarla değil de “muhacir” ünvanıyla yâd edilmesi ne kadar mânidârdır! Hatta bu kudsîler dönemine bir tarih başlangıcı aranırken; Nebî’nin doğumu, peygamberlikle şereflendirilmesi, Medine halkının bu yüce davaya omuz vermesi, Bedir harbi, Mekke fethi gibi.. herbiri ayrı bir pırlanta olan bunca hadise içinde, tarih başlangıcı olarak hicretin seçilmesi, üzerinde hassasiyetle durulmaya değer önemli bir mevzuudur.

Bir kere, yüksek bir mefkûre uğrunda göç eden her ferd, hayatının her lahzasında, göçe sebeb teşkil eden yüksek gayenin baskısını vicdanında hissedecek ve hayatını bu yüksek duyguya göre düzenleme mecburiyetini duyacaktır. Ayrıca çocukluk ve gençlik dönemleriyle alâkalı horlayıcı nazarlardan kurtulması, rahat ve endişesiz hareket etmesi de ancak bu mukaddes göçle tahakkuk edebilecektir. Zirâ, kim olursa olsun, çocukluk ve gençlik dönemini geçirmiş olduğu çevrede, o devreye has, hasımları tarafından bazı yanlarının tenkit edilmesi ihtimaline karşılık; hicretle gerçekleştirilen yeni muhitte, pırıl pırıl hâli, tertemiz düşünceleri, başdöndürücü fedâkârlıklarıyla devamlı takdir edilen biri olacaktır. İster bunlar isterse başka faktörler olsun, öteden beri tarihte devir açıp-devir kapayanlar ve büyük bir ölçüde tarihin akışını değiştirenler hep muhacir kavimler olmuştur.

Sosyologların tesbitine göre, yeryüzündeki medeniyetlerin hemen hepsi göç eden fert ve cemaatler tarafından kurulmuştur. Toynbee, göçebelerin kurduğu (27) medeniyetden bahseder ki; bu da hemen hemen çağlar boyu yeryüzünde, göçebe hakimiyeti demektir. Kendini rahata, rehâvete kaptırmamış, her an herşeyden ayrılmaya hazır, vereceği mücadelenin doğuracağı sıkıntıları, önceden yaşamaya alışmış ve bir asker gibi her an sefer emrini bekleyen bu dinamik ruhlarla mücadele etmeye ve onları silip geçmeye kimsenin gücü yetmeyecektir.

İşte ilk kudsîler ve ilk medeniyet muallimleri! Ve işte birkaç aşîretden cihan imparatorlukları kuranlar! Yıldırımlar gibi karanlık çağların bağrına inen bu insanlar, rahatı zahmetde, diri kalmayı, ölüm ve ötesindeki herşeyi hakîr görmede, ebed-müddet varolmayı şartlara göre kendilerini yenilemede gördü ve ters-yüz edilmez birer güç haline geldiler.

Keşke, günümüzün nesillerini; rahattan, rehavetten, hazlarına düşkünlük ve nefsânilikten kurtararak, ruhlarını yüce duygularla donatıp daha çok ızdırap çeken, daha çok acı ve sızı duyan ideâl insanlar haline getirebilseydik. Belki o zaman, milletçe, küçük hesapların, hasîs zevklerin tesirinde kalmayacak ve bir kısım ehemmiyetsiz sıkıntılardan ötürü de hiç mi hiç yer ve yön değiştirmeyecektik...


ZİRVEDEKİ RUHLAR

Düşünceleri duru, seciyeleri temiz, vücudları dinç, gözleri keskin, bakışları berrâk; yürekleri topyekûn insanlığa karşı insanî hislerle dolup boşalan, kendi millet ve çevrelerine karşı da sevgi, merhamet ve hoşgörüyle çarpan zirvedeki ruhlar, dünden bugüne tarihi hadiselere yön vermiş, tarihin yükünü ense kökünde taşımış bir düzine kudsîlerdir ki, zaman, onlar ve onların sundukları mesajlarla itibârilikten çıkarak değer kazanır, mekân ve mekânın bağrındaki karadelikler onların aydınlık düşünceleri sayesinde cennet koridorları haline gelir.

Tek bir düşünce, tek bir anlayış, tek bir ma’bûda inanç etrafında kenetlenerek, varlık ve birliklerinin şuurunda olmaları, onların en önde gelen vasıflarındandır ve bu vasıfla hep zirvelerde dolaşır; şereften şerefe, zaferden zafere koşarlar.

Heyecanlanıp, harekete geçmelerini gerektiren herhangi bir sebeb olmadığı veya kendi iç dünyaları ile meşgûl bulundukları dakikalarda, yüzleri yerde, fevkalâde sakin, uyumlu ve melek oldukları hissini uyandıracak kadar yumaşaktırlar. Vazife başında ve düşünceleri hesabına harekete geçtikleri zamanlarda ise, birdenbire çelikleşir, sertlerden daha sert hale gelirler.

Normal ve tabii halleri içinde, ruhlarındaki şecaat ve yiğitliği sezmek oldukça zordur; yumuşaklardan daha yumuşak, incelerden daha ince ve nâzik davranırlar; iş başa düşüp de hizmete çağırıldıklarında ise, birdenbire değişir bambaşka bir hal alırlar. Ve hele rehberlerini bulup yollarının da doğruluğuna inanıyorlarsa; işte o zaman, herbiri birer ateşpâre kesilerek cihanın dört bir yanını velveleye verirler. Rehber “Dur!” diyeceği âna kadar da durup dinlenme bilmez; stepler aşar, kandan irinden deryalara dalar ve süvarisini bulmuş bir küheylan gibi çatlayıncaya kadar koşarlar.

Şefkatli, azimkâr ve onlarla aynı duyguları, aynı düşünceleri paylaşan bir idârecinin elinde, pas bilmez, kırılmaz birer polat gibidirler; silâhı kadar ona yakın ve son soluklarına kadar da onunla beraberdirler. Zimamdarlarına böyle yürekten bağlı olan bu yiğitler, ondan hüsn-ü niyet ve hamiyet gördükleri sürece de bir lahza vefâ ve fedakârlıktan geri kalmazlar.

Yurt ve milletleri için gündüzleri soluk soluğa ve geceleri de uyku ve istirahat nedir bilmezler; bütün bir hayat boyu çırpınır durur, hem Hakk’ı hem de halkı hoşnut etmeye çalışırlar.

Herhangi bir sebeple düzenleri bozulup kuvvetleri dağılsa, şevklerini söndürüp ümitlerini kıracak hâdiseler peşi-peşine birbirini tâkib etse, semâlarındaki bütün yıldızlar birer birer dökülüp çevrelerinde karanlıklar kol gezse, zerre kadar sarsılmaz; derhal Yaradan’larına döner, inançla kanatlanır ve muhteşem geçmişleriyle bütünleşerek yepyeni bir şevkle, yeniden dirilir ve yeniden yollara koyulurlar.

Ma’budlarıyla başbaşa kaldıklarında herbiri incelerden ince birer kalb ve vicdan insanı olan bu yiğitler, er meydanlarında tamamen ayrı bir hâl, ayrı bir hüviyet alırlar; Cahiz’in de ifade ettiği gibi, “Onlardan kaçan kurtulamaz, uçan uçmaya fırsat bulamaz!” Onların dolaştıkları yerlerde tepeler dümdüz, düzlükler de pürüzsüz olur. Hücuma uğramadıkça kimseye hücum etmeyi düşünmez; hücum edince de hasımlarına aman vermezler. Arkasına düştükleri şeyi elde edinceye kadar durma dinlenme bilmez, uyku ve istirahata iltifat etmezler...

Nefretden nefret eder, kötülükleri iyilikle savmaya çalışır; hasımlarına karşı dahi âdiliğe tenezzül etmez, hep mertçe davranırlar. Mağlup edip dize getirdikleri kimseleri, hiçbir şey olmamış gibi karşılar ve onlara centilmenlikten zevk duyarlar.

Her işlerinde akıllı ve basiretlidirler.. zekâ ve ferasetleriyle en halledilmez gibi görünen mes’eleleri dahi halleder, bedbinlik ve karamsarlık içinde çırpınıp duran sîneleri ümit ve azimle şahlandırırlar. Ne var ki, dehâya denk bu üstün fıtratlar, o muhteşem zekâ ve kâbiliyetlerini hep millet yararına kullanırlar; kullanırlar da, başkalarına zararlı olmadan fersah fersah uzak bulunurlar.

Ülke ve milletlerini derin bir aşkla sever, bu uğurda maddî mânevî her türlü füyûzât hislerinden fedakârlıkta bulunur ve bu yolda ölmeyi hayatlarının gâyesi bilirler. Milletlerinin başına gelen bir felâket, onları tâ canevinden vurur; vurur da, onlara dünya zevk ve lezzeti adına herşeyi unutturur. Bu felâketi atlatacakları güne kadar da, evlerinde obalarında diriliş ninnileri söyleyerek gelecek nesillerde mücadele azim ve ruhunu geliştirip, onlara, esaret altında zilletle yaşamaktansa, izzetle ölmeyi öğreterek; dün ve bugün kaybettikleri şeyleri onlarda kazanmaya çalışırlar.

Onların ruhlarına, inandıkları düşünce istikâmetinde millete hizmet aşkı o kadar hâkimdir ki; mektepte, kışlada, tarlada saban arkasında, dükkânda alışverişte, memuriyet masası başında, namazgâhda, seccade üzerinde mec-liste, meclis kürsüsünde ve bakanlık koltuğunda hep onu mırıldanır, onunla oturur, onunla kalkarlar.

İçtimâî yanları ve ma’şeri irâdeleriyle fevkalâde kuvvetlidirler. Millî her mes’eleyi, şahsî ve ailevî her türlü menfaatin üzerinde tutar ve bu uğurda cansiperâne mücâdele verirler.

Her türlü güç ve kuvvete, her çeşit hıyânet ve ihanete karşı, en metin, en sağlam kaleleri de o durulardan duru saf inançları ve o inançtan kaynaklanan yüksek heyecanlarıdır. Bu sağlam sığınakları sâyesinde, en aşılmaz görünen şahikaları aşar, en dev engelleri yener, en onulmaz dertlerin üstesinden gelebilirler.

Onların meclislerinde gece ve kıştan söz edilmez; en karanlık durumlarda dahi, onların düşünce dünyalarında, cihanları aydınlatacak ışık kaynakları, karı-buzu yerle bir edecek hararet ve enerji menba’ları feveran edip durmaktadır. Onların bu cennet iklimlerinin dışında, yığınlar, ümitsizlik içinde boğulurken, onlar inanç mekiklerini bir başka ümit haliçesinde hareket ettirerek gözlere ve gönüllere ayrı ayrı güzellikler sunar ve ayrı ayrı diriliş yollarını gösterirler.


MİLLÎ RUH DÜŞÜNCESİ

Bir millet, dünüyle içli-dışlı olduğu, hassâsiyetle özünü koruduğu sürece, yarınlarını teminat altına almış ve varlığını en sağlam temeller üzerine oturtmuş sayılır. Geçmişini görmemezlikten gelip dününü bütün bütün unuttuğu, ruh kökünden uzaklaşıp özüne yabancılaştığı sürece de, her esen rüzgârla yer değiştiren çer-çöp gibi savrulup durur ve kat’iyyen istikbâl vâd-edici olamaz.

Evet bir millet, istikbâlinin emânetçileri olan genç kuşaklara, müsbet ilimleri tâlim ediyor gibi, iniş ve çıkışları, tırmanış ve düşüşleriyle bütün bir geçmişlerini de öğretebiliyor; zirvelerde dolaştıkları devirleri destanlaştırarak onların aşk ve heyecanlarını kamçılayıp onlarda yeni yeni kahramanlık duygu ve düşüncelerini geliştirebiliyor; hasımlarından gördükleri ihânet, gadir ve maddî-mânevî her türlü tahrîbatı yine onların metafizik gerilimleri hesabına kullanabiliyorsa, geleceği adına müsbetlerden müsbet en mükemmel işi yapmış, en büyük hamlede bulunmuş ve kendi düşünce kuşağına yükseltebildiği her millet ferdine de ölümsüzlük iksirini aşılamış olur.

Milletçe, yepyeni bir “Ba’sü ba’de’l-mevt” çırpınışı içinde bulunduğumuz şu günlerde, genç nesillere, mefkûrevî geleceğimizin yanında şanlı geçmişimiz; günümüzü idrâk kutbunda inanç, düşünce, örf ve âdetlerimiz; modern ilimlerle beraber milli kültürümüz de belletilmelidir ki; o, yaşadığı gün ve içinde bulunduğu şartların gereği olarak yapıp ortaya koyma mec-bûriyetini duyduğu her yeni terkib, yeni desen ve yeni motifleriyle özüne ve kendi dünyasına karşı yabancılaşmasın, yapıp ortaya koyacağı her yeni eserini millî ruh kaneviçesine göre işleyebilsin ve kendi ruh dünyasından uzaklaşmasın...

Bu itibârladır ki, millet çapında meydana getirilmek istenen her hamle ve harekette, “tarih şuuru” raylarına bağlılığa fevkalâde önem verilmeli ve millî kültür perspektife alınmadan herhangi bir değişikliğe gidilmemelidir. Canlılar âleminde, tür değiştirmeye ma’tuf sun’î mutasyonlar, pekçoğu itibâriyle ölümle sonuçlandığı gibi, milletlerin hayatlarındaki özden uzaklaştırıcı değişiklikler de hep o milletlerin ölümleriyle neticelenmiştir.

Bunun içindir ki, millet hayatında yapmayı plânladığımız inkılâplar, ne kadar yararlı da olsa, bu uğurda millî ruh kâtiyyen fedâ edilmemeli; aksine, millet modernize edildikçe o daha da hassasiyetle korunmalıdır. Bilhassa binbir paradoksun kol gezdiği günümüzde, tâ beşikten başlayarak; anneler, yavrularına, millî rûhu terennüm eden ninniler söylemeli; nineler masallarını ve masal kahramanlarını şanlı geçmişimizin destanlarında aramalı ; irfan yuvalarımız her vesileyle, şu muhteşem fakat tâlîsiz, şevketli fakat gadre uğramış milletimizin alabildiğine parlak ve fevvâreler gibi bulutlar arasında kendine yer aradığı dönemleri en heyecanlandırıcı üslûplarla dile getirmeli; edebi-yatımız millî ruh ve millî düşünceyi hayatın her ünitesinde, o üniteye has renk ve çizgileriyle bir dantela gibi işlemeli ve bize aid meselelerin en küçüğünü dahi irfan semâmızda bir gökkuşağı haline getirerek nesillerin nazarına arz etmeli; romanlarımız, piyeslerimiz bizim hissiyâtımıza tercüman olmalı, bizim türkülerimizi söylemeli; yediğimiz gıda, içtiğimiz su, teneffüs etdiğimiz hava, kokladığımız çiçekler bütünüyle bu ülkeye aid olmalı ve ne sûretle olursa olsun, özümüzde değişikliğe sebebiyet verecek hiçbir şeyin millî bünyemize sızmasına fırsat verilmemelidir. Vaizler kürsülerde, hatipler minberlerde, konferansçılar geniş halk kitleleri karşısında bu millet gibi düşünmeli, bu millet gibi heyecanlanmalı, bu millet gibi konuşmalı, bu millet gibi sevinmeli ve bu millet gibi tasalanmalıdırlar. Yoksa, bir tarafta hırsla gerilmiş bütün hasımlarımız, açıktan açığa bize aid her hayrı, her güzel teşebbüsü sinsi sinsi engelleyip, diğer taraftan da, yapacakları en küçük yardımları dahi, millî ruhu ipotek etmeye bağlarken, milletin geleceği adına bir şey yapmamız mümkün olmayacaktır.

Böyle olunca da bize, ruhumuzla bütünleşip kendimiz olma, kendimiz gibi düşünme, kendi ellerimizle işleyip kendi ayaklarımızla yürümeden başka çare kalmıyor.

Aslında, düne kadar, din, vatan, millet ve namusumuzun amansız düşmanı olarak tanıyıp bildiğimiz şu, düşüncelerinde kindâr, davranışlarında sahtekâr, eli yüzü kanlı mürâî çehrelerin “ilelebed” bize yardım edeceklerine ihtimal vermek ve hele bu işi devam etdireceklerini düşünmek aldanmışlıktan başka bir şey değildir.

Evet, asırlardan beri sönme bilmeyen mel’un ihtirasların, ölmeyen kinlerin, bilhassa son günlerde yurdumuzun dört bir yanında ne hâin emeller peşinde olduklarını görüp öğrendikten sonra, bize bizden başkasından yarar gelmeyeceğine inanarak millî ruh kuşağında bütünleşmeli ve kendi dirilişimizi kendimiz hazırlamalıyız.

Kimbilir belki de, bugüne kadar bin defa, hırs ve menfaati bayraklaştırarak üzerimize at sürmüş, şu her türlü insânî duygu ve faziletden mahrum kin ve nefret dünyası da bunu beklemektedir!?..


LÜTUFLAR UFKUNDA İNSAN

Hayatın her lahzası yeni yeni hazineler elde edebilmek için bir kısım fırsatlardan ibaretdir. Bu fırsatları değerlendirerek aydınlıkta yaşamak veya onları fevt ederek karanlıkda kalmak -insanoğlunu şereflendirme noktasında- ona bırakılmışdır.

En başta hayatın kendisi de, insanoğluna bahşedilen büyük nimetlerden biridir. Hayata gelmek veya gelmemek, insanî hüviyetde varlığa ermek veya ermemek elimizde değildir ama; onu değerlendirmek ve bu sihirli nimetlerle iki âlemin mutluluğunu elde etmek iradelerimize bağışlanmış ilâhî bir armağandır.

Hayat ve hayatla alâkalı diğer fakülteleri, Yaratıcı’nın kanun ve prensipleri çerçevesinde fethetmek, onları tanımak ve sahip çıkmak, bizler için yüce birer vazifedir. İnsan bütün meleke ve istidatlarıyla yontulmamış bir mermere benzer. Heykel-traş, hayâlindeki plâna göre mermeri kesip, biçip şekillendirdiği gibi, insanoğlu da kendi ruhunun heykeltraşı olarak eline verilen proğrama göre, ona ikinci bir varlık kazandırıp, vicdanındaki sırrı onun simâsına nakşedebilir. Elverir ki o, kâinat kitabına denk ve yüce hakikatın şuurlu bir aynası olan, vicdânının derinliklerindeki sırlı yazıları okuyabilsin ve yüksek bir himmetle, hep, en iyiyi, en güzeli takipten geri kalmasın: Kısa ve geçici muvaffakiyetler yerine yüksek ideâlleri tahakkuk ettirmeye gayret göstersin; küçük hedefler yerine, büyük maksatlar arkasında koşsun; basit düşüncelere kapılacağına, şakaklarını zonklatacak derin fikirlerle meşgul olsun; gelişigüzel şeyleri mütâlâa edeceğine, bu dünyayı ve öteleri hazırlayacak, ruhunu olgunlaşdıracak ciddî eserler okusun...

Yüksek mefkûrelere gönül verememiş; kendini ulvî gayelere göre ayarlayamamış; basit düşüncelerin karanlık ve zıdlarla dolu atmosferinden çıkamamış; görüp duyduğu, okuyup düşündüğü şeylerle yeniliklere ulaşamamış ve insanlara karşı içindeki iştiyak ve sevgi ateşini körükleyip coşturamamış ham ruhlar, hayatda olsalar dahi yaşamış sayılmazlar.

İnsanoğlu, Yüce Yaratıcı’nın halifesi olarak büyük işler başarmak ve değerli eserler ortaya koymak için dünyaya gönderilmişdir. O, bu mükellefiyetin şuurunda ise, eşya ve hâdiselerin içine girecek, onlara müdahale edecek, hergün başka terkip ve başka tahlillerle, yeni yeni san’at eserleri ortaya koyacak.. bütün bunları yaparken de her lahza, irâdesinin simasında Hakk’ın sonsuz irade ve kuvvetini sezecek ve şükranla iki büklüm olacakdır.

Bu yüce vazifeleri görebilmesi için gerekli olan şeyler ise, ona çok önceden verilmişdir. İnsanlığa yükselmek için irade ve heyecan; kâinat ve içindekileri tanıyıp sevmek için merak ve güzellik aşkı; dürüstlük ve adâlet için vicdan; varlığa alâka duymak için kalb; bu lütûfları yerinde kullanma ve belli bir ölçüde, iyiyi kötüden ayırdedebilmek için akıl; nihayet, bütün bu işleri yanılmadan, arızasız görebilmek için de vahyin aydınlatıcı tayflarıyla pırıl pırıl bir atmosfer...

Maddî-mânevî bu kadar lütûflarla şereflendirilerek dünyaya gönderilen insan, mahlûkat içinde eşi menendi olmayan bir varlıkdır. Ne var ki o, Yaratıcı’nın bu armağanlarını değerlendiremediği zaman, O’nun halifesi olmak şöyle dursun, aşağıların aşağısına yuvarlanıp sefillerden bir sefil haline gelecektir.

Bu zâviyeden, hayatın birinci faslı bir lütuf ve ihsan, ikinci safhası ise, irâde, plân ve Hakk’ın emirleri karşısında hassasiyetle üzerinde durulup işlenecek bir harman mesabesindedir. Evet, önceden bize verilenleri, irâde şuur ve mükellefiyetlerimizle değerlendirerek, hayatımızı zenginleştirmemiz, fazilet ve Hakk’ın hoşnutluğuyla ona ölümsüzlük kazandırmamız, zamanın bereketli ve canlı akışı içinde onu yeni buudlara ulaştırmamız her zaman mümkündür.

Her türlü muvaffakiyet, o yolda gerekli olan prensipleri iyiden iyiye bilip ona göre hareket eden, devrinin şartlarını idrâkla hesaplı davranan ve çalışmalarını ara vermeden sürdüren talihliler için bahis mevzûu olsa bile, görgüsüz, bilgisiz, aceleci, hele hele kendi devrini yaşamayan kimselerin onu elde etmelerine imkân yokdur.

Hergünü, yeni bir bahar sayarak durmadan çevreye tohum saçanlar, ve her fecri, feyizli, bereketli bir hazîne kapısı bilerek Hakk’ın ilk ihsanlarını değerlendirip o kapıyı açmaya çalışanlar, hayatlarını yediveren bir başak haline getirir ve ruhlarıyla ölümsüzlüğe ererler.


DÜŞÜNCE HELEZONUNDA İNSAN

İnsan düşünce dünyasına göre şekillenen bir varlıktır. O, nasıl düşünüyorsa, istidâdı ölçüsünde, öyle olmaya namzetdir. İnsan, belli bir düşünceye göre, eşya ve hâdiselere bakışı devam etdiği sürece, karakter ve ruh yapısı itibariyle, yavaş yavaş giderek o düşünce çizgisinde bir hüviyet kazanır.

Aslında; düşünce, niyet ve fevkalâde iştiyak, insanın özünde, çekirdekler halinde bulunan istidatların inkişâf edip gelişmesinde; toprak, hava, yağmur ve güneşin yeryüzündeki tesiri gibi bir tesir icra ederler. Sebebler dairesinde, toprağın bağrında gelişen tohumlar için; toprak, hava, su ve bunları meydana getiren “elementlerin” tesiri neyse, insanın güzel ahlâk ve karakterinin gelişmesinde de, düşünce ve niyet aynı şeydir.

Otlar, ağaçlar tohumlardan; kuşlar, kuşçuklar da yumurtalardan çıktıkları gibi, yüksek ruh ve kusursuz karakterler de, güzel düşünce ve temiz niyetlerden meydana gelirler.

Düşünce bir tohum, davranışlarımız onun tomurcukları, sevinç ve kederlerimiz de meyveleridir. “Güzel gören güzel düşünür;” güzel düşünen, rûhunda iyi şeylerin tohumlarını inkişaf ettirir ve sînesinde kurduğu cennetlerde yaşar gider. Herkesden ve herşeyden şikayet eden, etrafına, rûhunda kurduğu karanlık dünyaların, ziftli menfezlerinden bakan karanlık ruhlar ise, hiçbir zaman iyiyi göremez, güzel düşünemez ve hayatlarından lezzet alamazlar. Cennete girseler bile, orada da cehennem türküleri söyler, zebânilerle dertleşir ve aydınlık bilmeyen ruhlarında hep, (veyl)1 hayatı yaşarlar.

Oysa ki, insan, yaratıcının halifesi olarak bütün varlığa hükmetme ve herşeyin efendisi olma mevkiinde yaratılmışdır. Böyle üstün bir vazife ile dünyaya gönderilen insan, bu yüksek pâyenin gerektirdiği bütün vasıfları da, birer nüve hâlinde beraberinde getirmişdir. Onun, yüksek bir karakter kazanarak ikinci bir varlığa ermesi, sonra da (kendi olarak) kalabilmesi, sistemli düşünmesine, sürekli çalışmasına ve ara vermeden, kalbî ve ruhî hayatında derinleşmesine bağlıdır. Tabii, fenâ ve çirkin bir karakter kazanması da, fenâ ve çirkin düşüncelerine...

İnsan kendine verilen irâde gücü, iyi ahlâk ve karakterine vesile olabilecek ilk mevhibeleriyle2, özünü ele alıp, Yaratan’ın emirleri istikâmetinde, kendini yeniden kurmazsa, (kendi olarak) kalması bir yana, bozulup gitmesi kaçınılmaz olacaktır. O, ya kendi düşünce ve niyet tezgahında yapıp ortaya koyacağı vasıtalarla, kendine huzur, saadet ve her iki hayat için gerekli olan şeyleri hazırlar; yahut, aynı düşünce tezgahında imâl edeceği silâhlarla, hem kendini hem de içinde yaşadığı toplumu mahveder.

İyi düşünce ve iyi niyetlerle insan ruhunda kurulan cennetler, zamanla bütün dünyayı sarar, her tarafı ve her gönlü irem bağlarına çevirir. Fenâ düşünce ve fenâ niyetler ise, cennette dahi insanlara, yudum yudum kan ve irin içirirler.

Evet, canavarlık da meleklik de, önce insan ruhunda bir nüve olarak belirir; egzersizlerle kuvvetli kanaatler hâline gelir; sonra da, önüne geçilmez bir seylâp gibi karşısına çıkan bütün engelleri aşar ve hedefine ulaşır...

Yükselip semâlar ötesine ulaşmak da, en yukarılardan yıkılıp, başaşağı bataklığa gömülmek de, bir imtihan gizliliği içinde insana tevdî edilmişdir. Kader-denk pozisyonunu değerlendiren her ferd, sonsuz irâdeden göreceği destekle, yükselip erilmezlere erebilmesine mukâbil; bu hamle ve bu destekten mahrum bahtsızlar hep dizlerini dövüp acı âkibetlerine ağlayacaklardır.

İnsan irâdesinin, sınırları itibâriyle her zaman münakaşası yapılsa bile; insanın, Yüce Yaratıcı’ya muhatab olması; O’nun tarafından bir kısım mükellefiyet ve mesûliyetlerin yüklenmesi; duygu ve düşüncelerini “zabt-u rabt” altına alarak, ruhunu kamçılayıp kalbini coşturması ve kendini yeniden şekillendirip biçime koyması, iradesiyle irademizi destekleyen, kuvvetiyle aczimize meded veren, servetiyle bizleri zenginleşdiren Yaratıcı’nın, bizlere en büyük armağanı olduğunun kat’iyyen münakaşası yapılamaz!...

Evet, insan iktidarsız; ama, Yaratıcı’nın kuvvetiyle son derece güçlü.. imkânları dar; fakat, O’nun hazineleriyle fevkalâde zengin.. idrakı sınırlı; O’nun aydınlatıcı emirleriyle alabildiğine ihatalı.. ömrü kısa; niyet ve düşüncesindeki sonsuzlukla ebedlere namzet.. her hayrın anahtarını ruhunda taşıyan -tabii her şerrinkini de- bir hazinedardır.

Bu itibarladır ki, o en yalnız ve zayıf zamanlarında dahi, kendini idâre etme ve kendine sahip çıkma gücünü asla kaybetmez; içinde bulunduğu şartları düşünerek, varlığı ve bekâsıyla alâkalı kanunları araştırarak, iradesini bir anahtar gibi kullanır. Bu anahtarla açtığı yollarda, ilerleye ilerleye nefsin girdaplarını keşfeder ve onları aşmaya muvaffak olur. Ruhunu tahlil ede ede, benliğin sırlarını kavrar. Ve bu suretle de onda, iyilik, güzellik, fazilet düşüncesi inkişâf etmeye başlar. Altın ve elmas, belli bir ameliye görmekle taştan topraktan ayrıldığı gibi, elmas ve altın ruhlar da ancak, bu kabil gayret ve himmetlerle gün yüzüne çıkıp özleriyle zuhur etme imkânını bulurlar.

Bütün bir hayat boyu, insan olmayı düşünüp plânlayanlar ve her zaman ruh ve özlerini araştıranlar, birgün, mutlaka insan olacak ve ruhlarıyla bütünleşeceklerdir. “Arayan bulur. Israrla kapı çalana, kapılar behemehal açılır.” İlâhî bir kânundur. Bu kânuna göre, insanın insanlık semâsına çıkabilmesi için, temiz niyet, sistemli düşünce, sarsılmayan bir azim ve sürekli gayrete ihtiyacı vardır. Bu hususlarda insanoğluna ilk yardım, o daha dünyaya gelmeden önce yapılmış, daha sonraki desteklerin de sözü verilmişdir. Artık ona, hemen her dönemeci itibariyle çeşitli lütûflara mazhar olacağı bu sırlı hayat yolculuğunda, sadece, döne döne yükselmek kalıyor...

1) Veyl: İnsanın mahvolacağı bir gayya.
2) Mevhibe: İhsan, sevgi, hediye.


IZDIRABLA BÜTÜNLEŞEN RUHLAR

“Parça parça sîne ister dert mûsikîsine,
Yanık bir velvele doldursun ten kafesine...”

Gönlünü yüksek ideâllere kaptırmış muzdarip ruhlar, bütün bir hayat boyu buhurdanlık gibi tüter dururlar. Güneşler doğar-batar, haftalar, aylar birbirini takip eder, mevsimler peşipeşine geçer gider de onlar idealize etdikleri düşünceleri istikametinde bir başka bahar ararlar... Hep hazan görür, hazan mevsimi yaşarlar, hazan türküleri dinlerler ama; ne hallerinden şikâyet eder, ne de kimseden dert yanarlar. And içip yoluna koyuldukları yüce da’vâları uğrunda, her cefâya katlanır, fakat asla usanmazlar.

İdeâllerinin aşkına kapılmış ve o yolda ümit verici müjdelerle coşmuş bu aydınlık ruhlar, önlerinde yığın yığın uçurumlar, yığın yığın zorluklar bulunabileceğini önceden hesap ederek gerilime geçdiklerinden, ne beklenmedik şeylerle karşılaşmaları, ne imkânsızlıklar, ne de yollarını kesen çeşit çeşit tehlikeler kat’iyyen onları şaşırtamaz ve da’vâları hakkında şübheye düşüremez. Her tehlikenin bir gün mutlaka ortadan kalkacağı, yolların açılıp imkânsızlıkları imkânların takip edeceği inancıyla, hep azimli ve kararlıdırlar.

Bu itibarladır ki onlar; en ümit kırıcı hâdiseler, en karanlık şartlar içinde dahi, bedbînliğe, karamsarlığa düşmez; geçilmez gibi görünen engelleri şimşek hızıyla aşar ve soluk soluğa hedeflerine koşarlar.

Çevrelerinde olup biten şeylere karşı daima tetikde ve alabildiğine hassastırlar. Hele bu şeyler, onların düşünce dünyaları ile alâkalı ise... İçinde yaşadıkları toplumla öylesine kaynaşmış ve bütünleşmişlerdir ki; yolunu şaşıran bir fert, istikameti bozulan bir aile, cemiyeti ayakta tutan umdelerden birinin hırpalanması onları günlerce inletir ve uykusuz bırakır...

Umursamazlık, onların en nefret etdiği şeydir. Toplumun her kesimine ait dert ve sıkıntıları, sinelerine saplanmış bir hançer gibi hisseder ve iki büklüm olurlar. Yüreklerinin ızdırapla çarptığı, beyin sancısıyla şakaklarının zonk zonk zonkladığı nice geceler vardır ki, yığınlar içinde bulunmalarına rağmen, onlar yine yapayalnızdırlar.

Onların dünyasında geceler hep hasretle gelir ve bir ömür kadar da uzar gider. Ne var ki, bunu da sadece onlar duyar ve onlar yaşarlar.

Şeb-i yeldâyı müneccimle muvakkıt ne bilir,
Mübtelâ-yı gama sor ki geceler kaç saat?”

(Bâkî)

İnsan herhangi bir ideale, inandığı ölçüde gönül verir ve alâkadar olur. Alâkadarlığı nisbetinde de yer yer sevinç, zaman zaman da ızdırap duyar. Bu ölçüye göre, bağlı bulunduğu da’vâ uğrunda bütün bir gün ve haftasını, ay ve senesini hatta, senelerini verenler olabileceği gibi, onu varlığının gayesi bilip dünya ve ukbâsını fedâ edenler de vardır. Öyleleri vardır ki, saçları adedince başları bulunsa, da’vâsı uğrunda hergün birini isteseler, tereddüt etmeden verir; verir de minnet bile eylemez... İnsanlığın iftihar tablosu, bu hususta o kadar hızlı ve o denli ileri idi ki, Yüce Yaratıcı, hem senâ hem de ta’dîl makamında O’na şöyle diyordu “Demek bu söze inanmıyorlar diye onların peşine düşüp kendini helâk edeceksin!” (kk)

Ve bu eşsiz fıtratın arkasında, daha bir sürü başyüce, bütün hayatları boyunca hep ızdırap düşünmüş, ızdırap soluklamış, ızdırapla eğilmiş, ızdırapla doğrulmuşlardır. Bir bakıma onların çektikleri, büyüklükleriyle mebsûten mütenâsib (doğru orantılı) olmuş; çektikçe yükselmiş, yükseldikçe çekmiş ve her türlü kötülüklerden arınarak birer semavî bilinmez haline gelmişlerdir. Evet, Hakk yolunda, millet yolunda çekilen sıkıntılar kadar insanı günahlardan arındıran, ulvîleştiren ikinci bir şey daha yok gibidir. “Günahlar içinde öyle günahlar vardır ki; namaz, oruç gibi ibadetler değil de, geçim yolundaki sıkıntı ve maişet derdi onlara kefaret olur.”(h.) Ya içinde yaşadığımız toplumu kurtarma gayreti ve bu uğurda çekilen sıkıntılar..!

Bugün bizim, şuna-buna değil; (Benim milletimin maddî-manevî mutluluğu için cehennemin alevleri içinde yanmaya râzıyım) diyenlere... Şahsî menfaat ve bencillikleri bir tarafa iterek Hakk ve millet yolunda fani olanlara... Toplumun ızdıraplarıyla kıvrım kıvrım kıvranıp, hep inilti kovalayanlara... Elinde ilim meş’alesi, her yerde bir çırağ tutuşturup cehalet ve görgüsüzlüklerle mücâdele edenlere.. üstün bir inanç ve azimle, dökülüp yolda kalanların imdadına koşanlara.. mâruz kaldıkları zorluklar karşısında isyan etmeden, ümitsizliğe düşmeden bir küheylan gibi yoluna devam edenlere.. yaşama arzusunu unutarak yaşatma zevkiyle şahlanan babayiğitlere ihtiyacımız var..!


ZİRVEDEKİ IŞIĞIN GÖLGESİNDE

İpekten kanaviçeleşmiş satırlarıyla önümüze serilmiş ve her sayfası ayrı bir güzellik meşheri olan şu tabiat kitabını, acaba doya doya ve şuurla mütalâa edebiliyor muyuz? Güneşin kolları arasında, her mevsim ayrı bir güzellik ve görkemle nazarımıza arzedilen bu pırıl pırıl ve muhteşem kitap, herzaman başvurulacak ve dikkatle tetkik edilecek bir huzur ve enerji kaynağıdır.

Zirvedeki ışığın gölgesinde ve sinelerimizde tutuşturduğumuz çırağla, bu kitabı iyi okuyup içimizi aydınlatabiliyor, ruhumuzla varlığa erip, inançla kanatlanabiliyorsak, bedbinlik ve karamsarlığa düşmeyecek; kendimizi hiçbir zaman yalnız hissetmeyecek ve her lahza, duyacağımız ayrı bir zevk ayrı bir lezzetle, gönüllerimiz mutluluklarla dolup taşacak ve dudaklarımız saadet türküleri mırıldanacaktır.

Durgun sular yosun tutar.. işlemeyen uzuvlar kireç bağlar.. çağlayanlar hep tertemiz ve pırıl pırıldırlar. Bütün bir hayat boyu durup dinlenmeden mekiğini, kalbi ve kafası arasında hareket ettirenler, birgün ruhlarını çok güzel şeylerle çimlendirdiklerine şâhit olacak ve talihlerine tebessüm edeceklerdir. Zira, ancak sürülen topraklar tohuma döl yatağı olabilir ve bakılan bağ ve bahçeler meyve verir.

Bağ ve bahçelerimizi saran ısırganlar, ihmâllerimizin ifadesi olduğu gibi, ruhlarımızı saran şirretlikler de bizim gaflet ve umursamazlığımızın ürünleridirler. Aktif ve uyanık ruhlar, güzel duygu ve düşüncelerle, gönüllerinde kurdukları cennetler sâyesinde, eşyâ ve hadiselere bir başka bakar, varlıkla bir başka türlü kaynaşır ve bütünleşirler. Her varlık, Kudret kalemiyle yazılmış bir kelime veya cümle olduğuna göre, niye kaynaşıp bütün-leşmeyecekler ki..!

Her canlının bir gelişme ve değişip güzelleşme yeri olan bu dünyada, eşyaya ruh gözüyle bakılabilse, her tarafta Kudret Mucizelerinin parıldadığı görülecektir: Ağaçlar; damarlarında hayat suyunun akıp durduğu muhteşem, sevimli birer canlı; dal ve yapraklar, kollarını açmış yalvaran birer âbid; toprak her lahza ayrı bir diriliş heyecanıyla fıkırdayıp duran harikalar meşheri.. ve her tarafta, hava ile, su ile, güneş ile bütünleşen yemyeşil yapraklar ve onlardan fışkıran hayat.. derken, herşeyin, renkler, çiçekler ve tatlı meyvelere doğru sel gibi akması...

Evet, insan, ruhuyla gözleri arasındaki perdeyi kaldırıp idrâkine mâni tıkanıklıkları açabilse, renkler, kokular ve baş döndürücü desenleriyle her yanımızı saran tabiat kitabının güzellikleri, onun rûhuna aksedecek ve onu nefsânilik zindanlarından kurtararak cennet koridorlarında dolaştıracaktır. Böyleleri, gözlerinin gördüğü, fikirlerinin ulaşabildiği heryeri, en lezzetli meyveler, en çarpıcı manzara ve levhalarla donatılmış bulacak; kalb, ruh, göz ve kulaklarıyla da bu manzara ve levhâlardan istifade edip kendilerinden geçeceklerdir.

Bizlerde, zevk alma ve istifade etme duygularını vareden Kudret, çevremizi de cennet bahçelerine çevirmiştir. Bu münâsebeti kavramanın insan gönlünde meydana getireceği vâridât ne muhteşem ve her hâdiseyle gönüllerimizi aydınlığa boğan Gizli Zât ne mübeccel ve ne lütûfkârdır..!

Herbiri ayrı bir güzellik kuşağında tecelli eden bunca oluş, dünden bugüne hep olup durdu ama; ne dün bugün, ne de bugün yarındır. Hergün, ayrı bir aydınlık ve ayrı nimetlerle gelmekte; gelenler ışıktan parmaklarla O’na işaret edip geçmektedirler. Bütün bu gelip geçmelerde, herşey gibi insanoğlu da değişip başkalaşmakta ve ayrı bir ruh, ayrı bir karakter kazanmaktadır. Yerinde durup kaldığını ve başkalaşmadığını sananlar ise, içte ve dıştaki bu kadar değişmeleri sezemeyen kör ve sağır ruhlardır. Duygu ve düşünceleriyle kendilerini tabiatın güzellikleri içinde hisseden talihliler ise, bu gürül gürül ırmağın içine dalacak, onunla kaynaşıp bütünleşecek ve soluk soluğa varıp ummana ulaşacaklardır.

Katre iken derya, zerre iken güneş ve hiçliği içinde herşey olan bu babayiğitler, hiçbir zaman yalnız kalmayacak, kendini garib hissetmeyecek; kalbinin bütün kapılarını Yaratıcısına açıp O’nunla münasebete geçecek, O’na dert yanıp O’nunla hasbihâl edecek; en gizli arzularını, en derin acılarını, en içten dileklerini O’na açacak ve O’na sığınacak.. dilini kullanmasa bile, duygu ve düşünceleriyle dertlerini O’na fısıldayacaktır. İçinde O’nunla dertleşdikçe, daha başka içlere, içler ötesi içlere kanat çırpıp yükselecek, nihayet, gözlerin görmediği ve göremeyeceği, kulakların işitmediği ve işitemeyeceği ve kalblerin kavrayamadığı ve kavrayamayacağı göz kamaştırıcı iklimlere ulaşacakdır.

Kendini keşfedebilmiş böyle bir Hakk erinin iç dünyası, yıldızlarla yaldızlı, semâ kadar parlak ve derin, mekânlar kadar geniş, cennetler kadar da iç açıcı ve rengârenktir. Gökyüzündeki kandiller gibi, onun sinesinde de meş’aleler ışıldamaktadır. Bu meş’aleler sayesinde o, bütün eşyâ ve hadiseleri aydınlanmış olarak görür ve her türlü tıkanıklıklardan kurtulur.

Her hakikat önce, kendine has soyluluk ve yücelikle bir kıvılcım gibi insanın gönlünde belirir; sonra da bir aydınlık tufanı olarak her yanı sarar. Bu pırıl pırıl iklimde kitleler, sonsuza giden yolları bulur, mesafelerin sırrını kavrar, şaşkınlık ve tedirginlikten kurtulurlar.

Ruh dünyalarında aydınlığa ermiş, varlıkla bütünleşmiş bahtiyar nesillerin, eşya ve hâdiselere yeni bir bakış kazandıracak olan bu ilâhî ışığı, dünyanın dörtbir bucağına götürmeleri dileğiyle!


MÜCADELE RUHU

Her türlü muvaffâkiyetin ilk şartı îman ve mücadele gücüdür. Gönlünü inançla donatıp, dimağını yüksek düşüncelerin meşcereliği hâline getiren kimseler, hayatın her dönemecinde ayrı bir huzur, ayrı bir hazza ererek kendilerini âdeta cennet bahçelerinde hissederler. Bu îman ve mücâdele gücünden mahrum gönüller ise, en küçük zorluklar karşısında sarsılıp ümitsizliğe düşmeye, cesaretlerini yitirip devre dışı kalmaya mahkûmdurlar.

Hayat bir bakıma, baştanbaşa çalışma, gayret ve mücâdele demektir. Çalışmak için güce, gayret için ümide ve kavga için de maddî-manevî hazırlıklı olmaya ihtiyaç vardır. Bu ihtiyacı hesaba katmadan, hayatın çok çetin ve zikzaklı labirentlerinden geçmeye kalkanlar, ya dökülür yollarda kalırlar veya bir gölge gibi hep başkalarını takip eder dururlar. Her iki halde de zelîl, derbeder ve tutarsızdırlar. Arasıra yalancı bir saâdet elde edip onunla aydınlığa ermiş görünseler bile, hemen her zaman zillet ve sefâlet içindedirler.

Böyleleri saray ve mâlikânelere, deste deste para ve külçe külçe altınlara sahip olsalar dahi yine sefil, yine dilencidirler. Altın ve gümüş, özüyle bütünleşmiş yüksek ruhlar için iyi birer hizmetkâr ise de, kendini idrak edememiş talihsizler için çok kötü ve zararlı birer efendi sayılırlar.

İnsanlar, ekseriyet îtibariyle, kolay ve rahatlıkla elde edilebilen zevklerin kucağına atılmakla, gayret ve samîmiyet isteyen, meşakkat ve zorluklarla kazanılan büyük ve sürekli nimetlerden kendilerini mahrum etmektedirler. Bu öldürücü düşünce ile, gününü gün etmek isteyen nice kimseler vardır ki, hayatlarını hep iniş aşağı yaşamak ister; bir kerecik olsun herhangi bir zorlukla karşılaşmayı kat’iyyen arzu etmezler. İnanç ve idealden mahrum, hasbilik ve diğergamlık bilmeyen bu karanlık ve fersiz ruhlar, çalışmayı sevmez, sıkıntıya gelmez, zamanı değerlendirmesini bilmez “menn-ü selvâ”1 bekler gibi gözleri hep hârikalar kuşağında.. ümitleri sığ, irâdeleri meflûçdur. Yüreksiz, günübirlikçi ve menfaatlerine düşkün olduklarından, bütün bir hayat boyu başkalarının dümen suyuna göre hareket eder ve onların dublesi olarak yaşarlar. Bu îtibarla da durmadan yer değiştirir, kalıpdan kalıba girerler.

Ne var ki, bu hercaîlikle öz ve benliklerini koruyup kendileri olarak kalamayacakları gibi, mevcûd saâdet ve mutluluklarını da koruyamayacaklardır. Kendi içinden beslenemeyen bir göl gibi, yavaş yavaş çekilecek, kuruyacak ve yok olacaklardır.

Aslında, özü koruma istikâmetinde gösterilen her gayret, hem yüksek bir zevk, hem de gelecek mutluluğun teminatı olması îtibariyle mukaddes bir hamledir. Ancak, bu zevki idrâk edebilmek için de yine, ruh köküne bağlılığa, mâzî esintili ilhamlara, inanç ve fazilete ihtiyaç vardır. Düşünce dünyasını bu esaslar üzerine oturtamamış kimselerin, bu yüksek zevki duymalarına imkân yoktur.

Bizce, günümüzde mühimlerden mühim bir mes’ele varsa o da; her düşünceye yahşi çeken ideâlsiz nesillere; inanç, fazilet, sabır, çalışma aşkı, mâzi hayranlığı ve geleceği hallac etme iştiyâkı aşılayarak onları yeniden inşâ etmektir. Bu düşünce platformunda gösterilen her gayret, hem bugünü hem de yarınları âbâd edecek ve gelecek nesiller arasında bir “yâd-ı cemîl” olarak kalıp gidecekdir.

Tarlaya tohum saçmadan toprakdan birşeyler beklemek abes olduğu gibi; genç kuşakların insanlığa yükseltilmesi istikâmetinde, bazı fedâkârlıklara katlanmadan gidip hedefe ulaşmaya da imkân yoktur. İnsan, almadan önce vermesini bilmelidir ki, alma mevsiminde de kat kat alabilsin...

Bir bahçıvan, şâyet bahçesine değer veriyorsa, toprağının en küçük parçasını dahi ihmal etmeden onu işler, hallac eder; meyveli ağaçlardan bitkilere, onlardan da güller, çiçekler ve süs ağaçlarına kadar bir sürü şey diker. Sonra da onları, su ile, gübre ile besler.. yer yer çapa yapıp yabanî otları koparır ve toprağın hava, güneş ve değişik boydaki esintilerle temasını temin eder ki; bütün bunlar, bahçe sevgisiyle pratiğin bütünleşmesi mânâsına gelir.

Şimdi acaba sizler de, bu bahçıvan gibi, hayatınız ve nesillerin hayatına müdâhale edip onu çeşitli erozyonlardan koruyabiliyor musunuz? Her tarafdan hücum eden zararlılara karşı göğsünüzü siper yapıp onu müdâfaa edebiliyor musunuz? Ve bu uğurdaki gayretlerinizde fevkalâde bir inanç ve azimle iradenizin hakkını verebiliyor musunuz?

Evet, isteseniz sizler de, hayatınızı yeni baştan inşâ edip, ona değişik buutlar kazandırarak başkalaşabilir; eşya ve hadiselere bir başka zâviyeden bakıp bir başka şekilde müdâhale edebilir.. daha irâdeli, daha derli toplu olabilirsiniz. Olabilirsiniz ama; bütün bu (olma)ların birtek yolu vardır, o da; Hakk’ın lütuflarını irâdenizin çehresinde tecellî ettirebilmekdir.

Evet, içinde yaşadığınız dünyayı kendi şartlarıyla idrâk edebiliyor, ümit ve irâde balansını Kudret-i Sonsuz’a göre ayarlayıp rûhunuzdaki dinamizmle varolduğunuzu gösterebiliyorsanız, vız gelir size herşey.. seller, fırtınalar, zelzeleler... Böyle bir durumda sizi ne kılıçlar yaralayabilir, ne top gülleleri sarsabilir, ne de ateşler yakabilir... Mevsimler peşipeşine gelir geçer; renkler ve şekiller değişir; bahar ve yazları, sonbaharlar, kışlar tâkip eder durur; sizler, inanç, ümit ve mücâdele ruhunun oluşturduğu zebercetden ikliminizle hep pırıl pırıl ve yepyeni kalırsınız.

1) Menn-ü Selvâ: İsrailoğullarına ikram edilen bıldırcın ve kudret helvası gibi mucizevî yemekler.


GENÇLİK RUHU

Toplumlar gençlik ruhuyla canlılıklarını korur, onunla gelişir ve onunla ihtişama ulaşırlar. Bu ruhu kaybedince de, kılcalları kesilmiş çiçekler gibi pörsür, dökülür ve ayaklar altında kalırlar.

Delikanlılık çağında ve mektep sıralarında iken hemen her genç, millete hizmet aşkı ve vatan sevgisi gibi duygularla sık sık gerilir, toplumun yaralarını sarmaktan bu ülke ve bu ülke insanını yükseltmekten dem vurur; hissizliğe ve hareketsizliğe ateşler püskürür durur...

Ne var ki, böyle yüksek duygularla şahlanan bu gençlerin pek çoğu, bir makam kapıp bir memuriyete geçdikten sonra, içlerindeki bu kıvılcımlar yavaş yavaş sönmeye yüz tutar, ruhlarında bir külleşme, gönüllerinde de bir çölleşme başgösterir. Daha sonra ise, tamamen cismanî ve bedenî hayatın tesirinde kalan böyle bir genç, o güne kadar gönülden bağlı bulunup toz kondurmadığı yüksek ideâllerinden uzaklaşa uzaklaşa tamamen sefil duyguların, pes menfaatlerin zebûnu haline gelir. Bir kere de o acayip ve öldürücü turnikeye girdi mi, gayri semâvî bir inâyet olmazsa, geriye dönmesi bütün bütün imkânsızlaşır ve bir zamanlar ateş püskürüp durduğu şeylerin azâd kabul etmez kölesi olur çıkar. O kadar esirleşir ki; vazife ve mesûliyetleriyle alâkalı bir kısım hususlarda, vicdânının ihtarlarından dahi rahatsız olmaya başlar.

Bundan böyle o, bütün düşünce kâbiliyetlerini elde etdiği mevkii muhafaza ve âmirlerinin teveccühünü kazanma gibi çok defa insan rûhunu alçaltan pes şeylerde kullanır ve bütün bütün sefilleşir. Bir de elde etdiği makam itibariyle yükselme istidâdı gösteriyorsa, artık başka şeyleri görüp gözetmesi imkânsızlaşır ve biricik totemi olan makâmını kaybetmemek için, her türlü zillete katlanır. İcâbında vicdânına ters, îmânına muhalif işlere girer; fayda umduğu herkes karşısında iki büklüm olur; dün ak dediğine bugün kara demeye başlar; birgün önce göklere çıkardığı kimseleri, ertesi gün rahatlıkla yerin dibine batırabilir.

Ve hele, onun başkalarına, başkalarının da ona riyâ ve tabasbusları, zaten yaralanmış rûhunu ve hırpalanmış irâdesini öylesine sarsar ve darbeler ki; bundan böyle onun hayır ve fazilet adına birşey yapması mümkün değildir. Ne acıdır ki o, dumura uğrayan hissiyatı, körelen zekâsı, bağlanan basiretine rağmen, hâlâ kendini en iyi düşünen, en isabetli kararlar veren, en faydalı işler yapan biri gibi görme marazî ruh haleti içindedir!

Bu duruma düşmüş herhangi bir kimseye hatalarını hatırlatmak, ya da ikazda bulunmak oldukça zordur. Böyle hodbin ruhlar, hata ve yanlışlarını gösteren hemen herkese karşı gizli bir kin ve nefret duyduklarından ve en büyük yanlışlarına dahi sevap urbaları giydirerek kendilerini haklı görmeye alıştıklarından kimseden nasihat almak istemezler.

Evet, her insanda bir kısım zaaflar vardır ve bu zaafların belli iklim, belli atmosfer, belli şartlar altında hortlayıp ortaya çıkması da bir bakıma tabiidir.

Ancak, daha önceden bazı şeyler yapılarak, ruhun bu zaaflar girdabında boğulup gitmesini önlemek de her zaman mümkündür.

Öyle zannediyorum ki, her gençte, sağlam bir inanç düşüncesi, yüksek bir diğergamlık hissi, sönmez bir millet ve vatan sevgisi uyarılabildiği.. sabah-akşam mukaddes mefkûremiz etrafında ahdü peymanlarla bir araya gelinebildiği.. serâzât gönüllerin hayattan kâm alma arzularına karşı tahşidatlar yapılıp, izzet ve şeref gibi değerler üzerinde durulduğu ve mukaddes düşüncelerimiz açısından ülke ve millete hizmet sayılmayan her iş ve meşgalenin bir abes ve bu türlü abeslerle meşgul olmanın da, zaman nimetine karşı affedilmez bir nankörlük olduğu kanaati, onların kafa ve gönüllerine yerleştirildiği ölçüde, kalbî, ruhî dağınıklığa düşmeyecek ve özlerini koruyacaklardır.

Aksine, makam sevgisi, şöhret hissi, hayat endişesi ve tama’ duygusu gibi insanın iç dünyasını karartan hastalıklarla, her gün ümit semamızdaki yıldızların kayıp kayıp gittiğini görecek ve iç burkuntularıyla iki büklüm olacağız.


ÖZE DÖNMEK

Öze dönmek, şahsın kendi karakter, kendi kültür ve kendi ruh köküne dönmesi demektir. Bu da ancak, fert ve toplumun kendi düşünce ve iradesiyle varolması, kendi ayakları üzerinde yürümesi, kendi elleriyle işlemesi, kendi temel kültür malzemesiyle beslenip gelişmesi, millî şahsiyetini hırpalayacak taklitlerden sakınması; örf-âdet ve millî hususiyetler gibi asırlardan beri kaynaya kaynaya benliğimizle bütünleşmiş şeylerin, fevkalâde hassâsiyetle korunup kollanmasıyla mümkün olabilecektir.

Öze dönme, ırkî bir tavır, kan bağıyla hareket etme, ya da dış dünyaya karşı bütün bütün fermuarını çekip kendi modeli içinde sıkışıp kalma mânâsında anlaşılmamalıdır. O ne zamanın dişleri arasında aşınıp giden ve maddî-manevî hiç bir değer ifade etmeyen şeylere gönül kaptırmışlık, ne de temelde bize ait olmadığı halde sonradan içimize sokulmuş yabancı değerlere, bâtıl inançlara ruhî ve zihnî tekâmülümüzü engelleyen eskimiş şeylere bağlılıktır. Öze dönme, dünü bugünle, bugünü de yarınla bir arada görme ve asırların birikimi kültür menşuruyla, ayıklanacakları çıkarıp atma, geride kalanlara da sımsıkı sahip çıkma demektir.

Bu mânâda öze dönüş, milletçe varlık ve bekâmızın önemli bir şartı olduğu gibi, yabancı değerlerin hücumundan kurtulma ve zaman zaman millî ruh şâhikalarını bir duman gibi saran yabancı düşünce ve asimilasyonlardan da zarar görmemenin tek yoludur. Öze dönme hamlesinde muvaffak olan toplumlar, aynı zamanda, yitirdikleri tabiatlarını da kazanmaya, kendileri gibi düşünmeye, kendileri gibi konuşup kendileri gibi soluklamaya muvaffak olurlar.

Ne acıdır ki, yıllar yılı bu ülkede, kendinden kaçan bir kısım müstağribler, hep başkalarının nefeslerini solukladı, hep sun’î teneffüsle yaşadı; bir kere olsun kendileri olarak tabii teneffüste bulunamadı ve tabiilikteki derin zevki duyamadılar. Dolayısıyla da, halkla kendileri arasında ortak ideâller köprüsü kurulamadı; bu ideallere varış yolları belirlenemedi; yığınların donmuş, hareketsiz ruhlarına onları canlandıracak îman, şuur ve heyecan aşılanamadı. Böylece aydın(!) bir tarafta, halk yığınları diğer tarafta, herkes kendi anlayış ve düşüncesi veya kendi hezeyan ve isyanlarıyla çürüyüp gitti. Bunun neticesi olarak da, kalp, ruh, his ve düşünce dünyamızda kendimizi koruyup kollayamadığımız gibi, kendilerini taklit çizgisinde bulunduğumuz milletlerden de hiç mi hiç yararlanamadık.

Evet belki, benliğimizin sınırlarını belirleyebilmek, özümüze ait hususiyetleri eksiksiz ortaya koyabilmek için belli bir ölçüde, başkalarını bilmeye de ihtiyaç vardı ama; keşke bunu paradokslara girmeden ve özümüzü hırpalatmadan yapabilseydik.

Kaybettiğimiz din, dil, tarih şuurunun, bir ölçüde hasımlarımızın dinî düşünce, felsefe ve tarihlerini bilmekle alâkalı olduğunu kabul ediyoruz; ama, rica ederim; bilip değerlendirmenin, şuursuzca taklitlerle ne münâsebeti var..?

Bizde öteden beri alafranga bir zümre, herhangi bir kritiğe tâbi tutmadan herşeyiyle batıyı taklit ederken, diğer tarafta ayrı bir grup, hep onu suçlamayı deneyip durmuştur. Aslında her iki zümre de peşin hükümlülük içindeydi ve hata ediyordu. Batı, ne öyle taklit edilmeli ne de böyle yerin dibine batırılmalıydı. O alınacak yanlarıyla alınmalı, atılacak taraflarıyla da atılmalıydı. Gel gör ki; batı, ne taklit edilebildi, ne de eracifine karşı sınırlar çizilip kapıların kapalı tutulması gerektiği noktada hassasiyet gösterilebildi.

Bugüne kadar kayıtsız şartsız batıya hayranlık duyanlar olsun, onu hakikî mânâsıyla taklit edebilselerdi, kimbilir belki de belli bir seviyede batılı olabilirlerdi..! Ama, ne onlar, ne biz, ne de bağlı bulunduğumuz şu garibler dünyası basitlerden basit bu mes’eleyi hiçbir zaman kavrayamadık, bundan dolayı da hasımlarımız tarafından tekrar tekrar nakavt edildik.

Hiç olmazsa şu anda olsun, milletin kendine dönmesini hazırlama mevkiinde bulunanlar, onun, havadan, sudan daha çok ihtiyaç duyduğu dinini, dilini destekleyip tarih şuuruyla gönlünü âbâd edebilselerdi!

Kendi usûl ve prensiplerine göre öğretilip hayata mal edilmeyen ilim, aydınlatıcı, yol gösterici olamayacağı gibi aynı tâlihsizliğe uğramış din ve dinî kültür de kendinden bekleneni asla veremeyecektir. Dinin, fonksiyonunu tam edâ edebilmesi, düşünce ile arasındaki mânilerin ortadan kaldırılmasına ve pratiğe giden yollardaki tıkanıklıkların açılmasına ihtiyaç vardır. Bu yapılmadığı takdirde, zihin ruhla bütünleşemeyecek, kalp ve kafa arasında diyalog kurulamayacak, dolayısiyle de din fonksiyonunu tam olarak eda edemeyecek, bir kısım zavallılar da bunu dinin yetersizliğine verecektir.

Dil de, târihî tekâmülü içindeki ağırlığıyla ele alınıp güçlendirilmeli ve dünya dilleri arasında iştiyakla yazılıp okunan bir lisan haline getirilmelidir. Dil, insanın şahsiyetini temsil eden önemli unsurlardan biridir. Ondaki kusur ve eksiklik, kültür hayatını felce uğratır ve bir ölçüde toplumu da bedevîleştirir.

Bir milletin dili, o milletin kültürüne bekçilik yapacak kadar gelişmiş ve güçlü değilse, o milletin başka kültürlerin işgâline uğraması ve zamanla da bütün özünü yitirmesi kaçınılmaz olur. Diyelim ki, insanımıza ilim-irfan dağıtma mevkiinde bulunanların büyük bir kısmı, İngilizceye âşinâ olduklarından daha çok dağarcıklarında, o dilde yazılmış eserlerden süzülüp gelen düşünceler bulunacaktır. Bu da onları, İngiliz ve Amerikalılar gibi duyuş, düşünüş ve anlayışa sevk edecek; dolayısıyla da halkla münevver arasında aşılması imkânsız uçurumlar meydana gelecek ve zavallı yığınlar (eski-yeni) derken şaşırıp ortada kalacaklardır.

Tarih şuuru, geçmişle geleceği bağlayan bir köprü mesâbesindedir. Bu köprüyü kurup koruyamayan milletlerin, öbür sahilde gidip nereye aborde olacaklarını kestirmek oldukça zordur.

Bugüne kadar tarih şuurunu koruyamayan hiçbir milletin pâyidar olduğunu duymadığımız gibi, başkalarına ait levsiyyatı tekrar tekrar besteleyip duran müstağriplerin payidar olacaklarına da ihtimâl veremiyoruz.

Onun içindir ki topyekün millet; bir kıta sahanlığı prensibiyle millî ruh ve sahillerini; semâlarını kimseye ihlal ettirmeme düşüncesiyle millî mefkûre atmosferini içimize sızma istidâdında olan her türlü yabancı anlayışa parola sorma idrâk ve basiretiyle de, millî kültür haremini koruyup kollamalı ve şartlar ne olursa olsun, göz ve gönüllerimiz mutlaka kendi ülkemiz üzerinde bulunmalı; bütün bunlarla beraber, bugünün nesilleri, hem “dün” hem de “yarın” olmasını bilmeli ve bu anlayışla geleceği, mâzi kaneviçesine göre bir dantela zerâfet ve inceliği içinde işlemelidir ki, bugüne kadar milletçe maruz kaldığımız içtimâî erozyonlara bir daha düşülmesin; kaybedilen şeyleri telâfiye çalışırken, yeni kayıplara sebebiyet verilecek fâsit dairelere girilmesin ve varolma kavgasının verildiği aynı noktada, çeşitli dejenerasyonlarla ölüme dâvetiye çıkarılmış olmasın...!


FÜTÜVVET RUHU

Fütüvvet derken; tepeden tırnağa, alabildiğine genç, dinç, gözüpek ve inançla gerilmiş yiğitleri hatırlarız: Aliler, Hamzalar, Alparslanlar, Fatihler ve Ulubatlı Hasanlar gibi yiğitleri... Fütüvvet, tarihi seyri içinde nasıl anlaşılırsa anlaşılsın, o, has mânâsıyla, Allah’dan başka ilâh tanımamanın; dînî duygu, dînî düşünce ve dînî hayat için her türlü fedakârlığa katlanmanın; batıl inanç, batıl anlayış ve batıl davranışlara karşı baş kaldırmanın; her yerde ve her zaman Hakk’la sımsıkı irtibatda bulunup hep O’nu haykırmanın ünvanı olagelmiştir.

İradesiyle şahlanıp nefsanî arzularını gemleyebilen, hergün birkaç defa kendi kendini hesaba çekerek davranışlarını kontrol altına alabilen, silkinip gönül dünyasında dirilerek gerçekten varolduğunu gösterebilen ve ruhunu en ulvî hislerle coşturup fizik ötesi âlemlerde gezdiren fütüvvet ruhunun temsilcisi bu yüksek ruhlar, içinde yaşadıkları toplumun kılcallarında cereyan eden en temiz kan gibidirler. Bu hayat üsaresine sahip toplumlar bahtiyar sayılır, bunu kaybedenlerse, damarları kesilip kan kaybeden bir insan gibi yavaş yavaş hayatiyetini yitirir ve ölür giderler.

Fütüvvet ruhu, bir toplumun varlık ve bekasının en sağlam teminatıdır. Bu ruhu temsil eden yiğitlerse, onun yüksek burçlarında dalgalanan bayraklar, serhad boylarında uyumayan gözler ve her türlü düşmanca ses ve soluklara karşı hassas kulaklar gibidirler. Görür, duyar, gerilime geçer ve gerekirse tereddüt etmeden kendilerini en korkunç ölüm girdabları içine atabilirler.

Bunların dimağlarında, ızdırap dalgaları birbirini kovalamakda, ruhlarında ümit ve hüzün esintileri arka arkaya esip durmakta, saatlerin akrep ve yelkovanlarına bağlı olmayan zamanüstü yaşayışları, bu esintilere göre bölünüp parçalanmakda ve nihayet, gönül mızrablarında duyulan her türlü sevinç-keder nağmeleri de yine hep bu esintilerle çevrelerinde yankılanmaktadır.

Evet bunlar, ufuklarında beliren her şafağı, temcidler gibi en yüksek yerlerden, en gür sadâlarla ilân eder ve etrafı velveleye verirler; cephelerindeki bir gedik ve tâli bayraklarının hüzünle dalgalanışı karşısında ise iki büklüm olur inlerler.

Bunları ne süper devletlerin güç ve kuvveti, ne de hasım dünyaların teknik üstünlüğü kat’iyyen korkutup sindiremez. Onları endişelere sevk edip ızdırapla kıvrandıran yegâne şey, kendi cephelerinin sarsılması, kendi tabyelerindeki handikaplar ve kendi mevzilerindeki menfi ve hesapsız davranışlardır. Cephe sağlam, tabye mazbut ve yürekler de toplu çarptıkdan sonra, herşeyin üstesinden gelip her zorluğu yeneceklerine inanırlar.

Mukaddes düşünceler uğruna en korkunç ateşler içine atılmaya, en amansız belâları göğüslemeye, en ifrit düşmanlarla hesaplaşmaya hazır bu yiğitler, ne pahasına olursa olsun başlattıkları işi sona erdirme ve milletlerine karşı verdikleri sözü yerine getirme kararındadırlar. Bu çetinlerden çetin yolda yürürken de, ne halkın alâkasına aldırış eder, ne de her köşe başında yollarını kesip onları tehdit eden tehlikelerden çekinirler. Alkışları duymaz; tenkidlere kulak asmaz ve bir ömür boyu durup dinlenme bilmeden, tıpkı küheylanlar gibi hep yüksek hedeflerine doğru koşarlar.

Nefislerine karşı fevkalâde disiplinli ve sertlerden sert, arkadaşlarının eksik ve kusurları karşısında ise alabildiğine müsamahakârdırlar. Kimseyi tenkid etmez.. tenkidleri umursamaz.. yaptıkları şeyleri sessiz ve gösterişsiz yapar.. dostu, düşmanı tahrik edip kıskançlığa sevketmeme hususunda alabildiğine titiz davranırlar.

İçinde bulundukları toplumu aydınlatıp insanlığa yükseltme uğrunda, onlarla bütünleşir, onlarla içli dışlı olur; onların keder ve sevinçlerini paylaşır ve ruhlarının ilhamlarını onların sinelerine boşaltmak için durmadan yollar araştırır ve ızdıraplarla kıvranırlar.

Hâsılı; dün, bugün ve yarınki destanlarımızın kahramanları bu yiğitler, verdikleri mücâdelenin şuuru içinde ve fevkalade sabırlı, Hızır’la arkadaş olup (âb-ı hayat) arama idraki içinde ve alabildiğine azimli, dünyanın her türlü zinet ve debdebesi karşısında da yol yön değiştirmeyecek kadar inançlı ve iradelidirler.


MUTLU YARINLAR

“Yaşayanlar hep ümitle yaşar
Me’yus olan ruhunu vicdanını bağlar.”

M.A.

Gözlerimi yummuş, ümid meşcereliğimde çimlenen yarınlarda geziyorum. Varlığın dörtbir yanında duyulup görülen güzelliklerin, evlerimizden çarşı-pazara, mektep ve ma’bede, kışla ve meclise; oradan da yeniden evlerimize, hatta yatak odalarımıza, salon ve mutfaklarımıza gelip aktığını, bir buğu, bir ışık halinde her yanımızı sardığını, ışığın renklerle omuz omuza verip, bir gökkuşağı teşkil ettiğini görüyor, bu semâvî tâkın altından geçmek için durmadan koşuyor ve onu bütün bir ömür boyu gönlümüzde, gözlerimizde yaşatıyoruz.

Ufkumuzda durup bize hep göz kırpan, bizi hep arkasından koşturan ve dünya büyükleri için kurulan tâkların bir solukta geçilip gidilmesine bedel, kanat gerip hep başımızın üstünde duran bu semâvî gökkuşağına doğru koşarken, ömürlerimizin varlıkla kaynaşıp bütünleşdiğini duyuyor, yarıp içinden geçtiğimiz eşyanın, sağ ve solumuzda bize selâm durup, sonra da akıp geriye doğru gittiğini ve onların yerlerini yenilerinin aldığını hayret ve hayranlıkla seyrediyor; bütün bir güzergâh boyu, bu temenna, bu saygı ve bu el sallamalar karşısında zevke uyanan bahtımızın tebessümleriyle kendimizden geçiyoruz.

Her tarafta öbek öbek ağaçların nazlı salınmaları, pırıl pırıl ve yemyeşil tepelerin vakûr duruşları, koyun, kuzu, keçi ve sığır gibi canlıların masum bakış ve meleyişleri, bir yamaç ve bir vadideki köy ve köycüklerin gelin endamıyla bizleri karşılamaları bu armoniye ayrı bir renk kattığını zevkle müşahede ediyor, “bir bu kadar zevke bir ömür kâfi değil...” diye mırıldanıyoruz...

Varlığın sinesinden kopup gelen bu ses, bu renk, bu ışık ve bu canlılık his dünyamızda bir aks-i seda bırakmasının yanında, bir sel, bir dalga gibi akıp giden pek çok hülya ve hatırların kaneviçesinden çıkmış bir şiiri de dinler gibi oluruz. Bazan biraz sisli-dumanlı, biraz rüzgârlı ve dalgalı olsa bile, ekseriya rûhânî zevkleri coşturan bütün bir tabiat kitabını.. gökleri; ayı, güneşi ve yıldızlarıyla, zemini; bağı-bahçesi, ovası-obası, ırmakları ve ormanlarıyla yudum yudum hayalimize içirir ve dörtbir yandan benliğimizi saran tarif edilmez bir haz esintisine kapılır gideriz.

Her mevsim, ayrı bir ölüm uykusundan uyanıyor gibi, gözlerimizi açıp, bazan genç tenli, çarpıcı endâmlı, mor, mavi, pembe, yeşil renklerle yüzyüze gelir, bazan da başak ve meyve rayihalarıyla esen tatlı yaz rüzgârlarıyla selâmlaşır, renk ve kokuların tepeden tırnağa iliklerimize sindiğini duyarız.

Gönüllere güzellik duygusunu aşılayıp geçen bu sermedî manzaralar sayesinde ruhlarında hazandan başka birşey esmeyen ve hep iç dünyalarında kurdukları fenanın, kötünün rüyalarıyla kahrolup giden bir kısım bedbinlerde bile, ebedlere kadar devam edeceklermiş gibi bir ferahlık çağlamaya başlar.. ya inançlı ruhlarımızda..!

Zaman, masmavi dakikalar içinde akıp giderken, ruhlarımıza hayatın musikisini duyurmak için tıpkı mızrablar gibi inip kalkar; yaprak hışırtıları, ırmak çağıltıları, kuş cıvıltıları ve çocuk çığlıklarıyle her yana neşe olup yağan renkli sabahların ışıkla açılıp kapanan gözler gibi tesirli, sevgiyle çarpan yürekler gibi heyecanlı grubların; insanları sırlı ve sihirli zaman tünellerinde dolaştıran, tabiatın en romantik vâdilerinde gezdiren, gecelerin değişik perdeden birer nağme olup “tın, tın!” tınladığını duyarız gönül dünyalarımızda.

Bu inanç ve ümid ufkunda müşahede etdiğimiz her manzara, duyduğumuz her ses, karanlığa kapanmış ruhlarımızda, içiçe girmiş perdeleri, üstüste asılmış peçeleri kaldırır gibi, ötelerin kendine mahsus alabildiğine aydınlık, alabildiğine, yumuşak, vicdanlar kadar duru, rûhî hazlar kadar zevkli, sükûnet tüten ayları, günleri, saatleri, dakikaları olmayan vadilerinde gezdirir bizleri...

Gönüllerde esen bu tatlı sessizlik, sanki daha evvel ruhlarımızda sezip duyduğumuz ve bir tentene arkasından hep seyredegeldiğimiz, yarı “gayb” yarı “hâzır” büyüleyici hülyâ âlemlerinin içine çeker bütün duygu ve düşüncelerimizi.

Artık bütünüyle ruhun bir temaşâ zevkine erdiği bu noktada diller susar, gözler kapanır, kulaklar duyduklarını duymaz olur. Ve herşey kalbin diliyle konuşmaya başlar. Duygular, düşünceler, sevinç buğuları halinde insanın her yanını sarar; inanca, ümide, iyilik ve güzellikle uyanan ruh, bu baş döndürücü ve göz kamaştırıcı meşherler karşısında kendini cennet bahçelerinde tenezzühe çıkmış gibi hisseder ve mest olur.


MUTLU NESİLLER

“Gözlerimi yummuş
ümit meşcereliğimde çimlenen
yarınki nesilleri seyrediyorum!”

Yarınların iyilik ve güzellik dünyasında herşeyi cennet ehlinin temiz simaları gibi imrendirici, onların derin bakışları kadar ifadeli ve tenlerinin kokuları kadar bayıltıcı buluyor, dörtbir yandan taşıp gelen bu binbir râyiha ile taş gibi kalblerin dahi yumuşayıp eridiğini hissediyoruz.

Evet, geleceğin zihni aydın, ruhu aydın insanının elinde bütün varlık bir gül goncası gibi açıldıkça açılacak ve bu aydınlık iklimin talihli insanları, kâinatları keşfetme yolunda, yüksek himmetli fatihler gibi zaferden zafere koşacak, nihayet bütün eşyanın insana musahhar olduğu sırrını kavrayarak, önünde sıra sıra dizilmiş zafer tâklarının altından geçip duygu ve düşünce sancağını Hakk’ın hoşnutluğu burcuna dikerek, kendini idrak içinde iki büklüm olacaktır. Yani acizliğindeki gücü, fakirliğindeki servet ve zenginliği görerek şükür ve şevkle kanatlanıp fethedilecek başka dünyalar arayacak ve gözleri öbür âleme uyanacağı âna kadar da rüyalar gibi tatlı bu şirin dünyasına yeni yeni buudlar kazandırmak için çırpınıp duracaktır.

O günlere yetişebilirsek, bizim gibi dili bağlı, gönlü buruk, hisleri meflûç, çeşitli mahrumiyetler içinde duygu ve düşünce dünyasını geliştirme fırsatını bulamamış olanlar dahi neşeyle coşup, dâhiyane sözler etmeye başlayacak ve bir zamanlar sinelerinde saklı bulunan emellerin, hasret ve ümit arası gelip-giden gizli duyguların, bahtına küskün kapalı düşüncelerin ortaya çıktığını görerek inanç ve ümitlerinde yaşattıkları o sihirli dünyaları bir kere daha bütün ihtişamıyla yaşayacaklardır.

Evet, iç âlemlerimizde uyuklayan hisler şevkle gerilip şahlandığı ve ayn-ı lezzet olan hayatın sabahleyin uyanan kelebekler gibi çiçekler arasında kona-kalka saadetine yeni buudlar aradığı gibi her yanda çeşit çeşit lezzetlerin tütüp durduğu bu kuşakta, kendi his ve şuur dünyalarına açılmış ruhlar, daha ledünnî güzellikleri, hayallere karşı daha göz kamaştırıcı ihtişamları arayışa koyulur; inançla ışıldayan gönül düzlüklerinde küme küme yıldızların dizildiğini, öbek öbek cennet tepeleri gibi yamaçların sağa-sola serpildiğini görür ve peşipeşine gelip iç âlemlerini saran bu renkli düşünceler sayesinde zevk dünyalarını söndürmek isteyen monotonlukları parçalar ve hep yepyeni iklimlerde şevkü tarab içinde yaşarlar.

Bu noktaya ulaşmış bir ruh, bütün bütün varlık kadehini taşa çalarak gönlüne açılan menfezlerden hakikatın çehresini müşahedeye dalar ve hilkatın sınırlarından sıyrılarak bütün zamanların, mekânların, buudların dışına kaymak arzusuyla kendine yeni bir yuva aramaya çalışır. Her sıçrayışla biraz daha ışıklarla sarılır, her aydınlanışta varlığının esas kaynağını biraz daha hissetmeye başlar ve “ben” dediği şeyi bütün bütün unutur. Artık kulaklarına çarpan her sesde gözlerinin içine akan her renkde, ezelden bir tohum halinde ruhuna saçılan aşkın, bir humma gibi her yanını sardığını duyar ve önüne geçilmez bir visâl arzusuyla yanar-tutuşur. Bundan sonra onun için ne renklerin ağlayışı, ne aydınlıkların kayışı, ne de somurtkan inkırazlar asla bahis mevzuu değildir. Onun kulaklarında her ses bir ümid nağmesi gibi çınlar, özündeki her kıpırdanış bir ölümsüzlük ritmiyle atar; lâhûtîlik bütün sırlarını onun önüne yayar; gayri bundan öte kendisini, kalbinde ve kafasında bulunan yabancı herşeyi yakıp kül eden aşkın kolları arasında bulur ve varlığının gayesini anlar.

Evet, öyle ümid ediyorum ki, yarınki nesiller, hergün, her gece, her saat, her saniye bu güzel hayattan böyle binbir zevk alarak, sinelerinde büyük deryaların büyük dalgaları gibi, birbirini takip eden vuslat ve aşk dalgalarına kendilerini salıverip, herbiri küçük birer dalgayken derya olacak ve bütün bir ömür boyu damla damla aşk ve vuslat yudumlayan bu tâlihliler, birgün en büyük aşkta, en büyük vuslata ererek, gölgelerin aldatmasından ve kesretin dağdağalarından bütün bütün kurtulacaklardır.


GENÇ ADAM

Genç adam! Dön bir kere de kalbinin ve ruhunun soluklarına kulak ver! Geril ve nefsinle hesaplaşmaya hazır ol! İçinde ağaran inanç şafağıyla doğrul ve ucu vicdanında belirip Hakk’a doğru uzanan ışıktan yollarda yürümeye koyul! Bu altın yol zaman ve mekânın hem içinden hem de dışından geçer. Sen, ruhunu saran mânâ ve önündeki kutsî hedefin ışıl ışıl parıldadığını ancak bu yolda görecek; görecek sonra da bu sonsuz ve çarpıcı hakikatın sihirli güzelliğine kapılıp gideceksin!

Önce, kendini keşfetmekle işe başlayacağın bu yoldaki her hamlende, sanki unuttuğun bir kısım gerçekleri ilk defa hatırlıyor gibi olacak, iç dünyanda buudlaşdıkça buudlaşacak, baştan başa renkler, ışıklar içinde derin ve engin bir huzur kuşağına ereceksin!

İçinde ışıldayan inanç meş’alesinin aydınlığında, zaman ve mekânın her köşesine, ötelerden gelen nurların dalga dalga yayıldığını görecek; inancın ışıktan, güçlü kolları arasında o kadar yükseleceksin ki; süpernovaları, pulsarları ve karadelikleri mekânın bağrında açılıp kapanan güller, tomurcuklar gibi görecek ve seveceksin...

Zaman zaman ruhunun ölümsüz bir ışık gibi maddenin cidarlarını yırtarak zaman ve mekânın dışına kaydığını vicdanında seyredecek ve kâinattaki herşeyin ezelî bir kaynaktan aksedip geldiğini görerek coşacaksın. Nihayet, her parlak şey üzerinde göz kırpıp geçen bütün şuaların, Sonsuz’dan gelen şavklar olduğunu sezecek, benliğini saran buğu buğu mânâlarla kendinden geçeceksin..! Ne var ki, her vâridat bir kısım zahmetle elde edilmekte, her nimet bir külfet mukabili verilmekte, maddî-manevî her muvaffakiyet de bir düzine mahrumiyetlere bağlı bulunmaktadır. Zahmetsiz vâridat, külfetsiz nimet olamayacağı gibi, bir kısım mahrumiyetlere katlanmadan da hiçbir muvaffakiyet elde edilemeyecektir.

Böylesine çetin ve aynı zamanda zevkli bir yolda yürümek isteyen herkes, önce varacağı hedefi belirleyip yapacağı şeyleri disiplin altına almalı; sonra da, bir daha geriye dönmeme niyet, inanç, azim ve kararlılığıyla yola koyulmalıdır ki, takılıp yokuşlarda kalmasın; şaşırıp yön değiştirmesin ve bir kısım sıkıntılar karşısında yılgınlığa düşmesin...

Hedefi belirlenmemiş bir yolda yürümek, hem boş hem de tehlikelidir. Zirâ, böyle bir yolla, aslâ neticeye varılamayacağından, sonunda ümidin felce uğraması, inanç ve azmin de bütün bütün yitirilmesi ihtimâli bahis mevzuudur.

Herhangi bir eseri okurken, önce rahat anlayabileceğimiz kolay kısımlarından başlayıp aheste aheste ilerlediğimiz gibi, aşma mecburiyetinde olduğumuz tepeleri aşarken de, onları parçalayarak, mesafelere bölerek geçmeye çalışmalıyız ki, aşılmaz gibi görünen yollarda ümitsizliğe düşüp yürümeden vazgeçmeyelim...

Asırlardan beri her yanıyla rahnedâr olmuş ferdî ve içtimâî bünyenin, bir hamlede tamir edilip canlandırılmasına, eski dinamizmine kavuşturulup cihanla hesaplaşır hâle getirilmesine imkân yoktur. Ne var ki, ona ait parçaları birer birer ihyâ ederek (bütün)e eski fonksiyonunu kazandırmak da pekâlâ her zaman mümkün olabilir. Bunun gibi.. yapacağımız herşeyi aheste aheste ve kendi tabii seyri içinde ele alacak olursak, bu bizlerde birşeyler yaptığımız inancını uyaracak ve azmimizi kamçılayacaktır. Derken, bir gün önümüzdeki korkunç mesafeleri aşıp, yolun sonuna vardığımızı hayret ve hayranlıkla müşahade edecek, lütuflarını üzerimizde hissettiğimiz Zât karşısında şükranla iki büklüm olacağız.

Havâilik ve ankâ-gönüllülük ile hiçbir iş başarılamaz! Çeşitli zorluklarla pençeleşip onları birer birer yenerek, irâdelerinin çehrelerinde Hakk’ın inayetini isbat eden talihliler, bir gün kendilerini zirvede bulacak ve ektikleri tohumların yediveren başaklar gibi salındığını gördükçe, dönüp dönüp aydınlık geleceklerine tebessüm edeceklerdir.


PARADOKSLARIN CENDERESİNDE

Günümüzün hayat felsefesi, topyekün nesilleri, fıtrat kanunlarıyla karşı karşıya getirdi ve onlarla çarpıştırdı. Bugünün insanı, düşünceden tasavvura, tasavvurdan davranışlarına kadar, tabiiliğin karşısında ve yapmacıklarla iç içe... O, hiç düşünmeden hemen hayatın her kesiminde, fıtratı ve fıtrîliği hoyratça baltaladı ve kendini sun’ilik akımlarına kaptırıp gitdi. Düşünüp plânlamasında, düşüncelerini sisteme koymasında; yiyip içme ve yatıp kalkmasında, ferdî ve içtimâî bütün davranışlarında; talim ve terbiye gibi rûhu insanlığa yükseltme hamlelerinde ve bu hususdaki sistem ve metodunda; içtimâî ve iktisâdî problemlerini halletmesinde ve dünya ile alâkalı bütün iç ve dış politikasında hep kendinden kaçtı ve haricî kriterlerin tesirinde kaldı.

Takdir toplamak için düşündü; alkışlanmak için iş yaptı; gösteriş için evini bürosunu tefriş etdi; görenek ve tiryakilikler uğrunda boyunu aşkın masraflara girdi ve imkânları elversin, vermesin kendini fantazilere kaptırarak gidip gırtlağına kadar lükse gömüldü. Eldeki imkânlar, sınırlılığını korurken; ihtiyaçlar, altından kalkılmaz buudlara ulaşdı. Ve tabii bu uğurda haysiyet ve şeref hırpalandı; izzet ve onur rencide oldu. Daha sonra ise, meşrû, gayr-i meşrû ayırdetmeden her yolla kazanç teminine tevessül edildi... Kazanılan şeyler karşılığında, herbiri cihandeğer ve dağlar cesametinde pek çok şey kaybedilmesine rağmen, çeşitli paradokslarla aşına aşına, özünü yitirmiş günümüzün nesilleri, bunu bir türlü göremedi veya her nedense, görmek istemedi..!

Fantazi ve lüks hayat düşüncesi, insanın kendini beğendirme arzusu, bir kısım görenekler ve aşağılık duygusundan kaynaklanmaktadır. Oysa ki; milletleri mutluluk içinde yaşatan, lüks ve fantaziden ziyâde; ruh yüceliği, iyi ahlâk ve faziletdir. Debdebe ve fantazilere kendini kaptırmışlık ise, bütün ahlâk ve fazilete zıddır. Kabul edelim ki; lüks, zenginliğe alâmet ve bir kesim için de kazanca sebeb olmaktadır. Ama, rica ederim; hiçbir müsbet neticesi olmayan bu işlerden ne elde edilecekdir? Böyle, her yolla, servet arzusu karşısında insanlık ve fazilet ne olacakdır? Ahlâk ve mürüvvetin yerini para ile doldurabilecek miyiz? Evet, para ile herşey satın alınabilir; ama ahlâk ve fazilet asla..!

Dünyevî zinet, lüks ve debdebe gibi küçük ve mânâsız arzularla alçalmış ruhların büyük ve mukaddes düşüncelere yükselmeleri, yüce mefkûreler uğrunda kavga vermeye hazırlanmaları tamamen imkânsızdır. Gayret etseler bile, kırılmış cesaretleri ve felç olmuş iradeleriyle kat’iyyen bunu başaramayacaklardır. Böyleleri, hep budalaca pöhpöhlere alışdıklarından, çevrenin mürâice takdir ve alkışları, onlar için mükâfatın en değerlisi olacakdır.

Böyle bir toplum içinde varlığa erme felâket ve bahtsızlığına uğramış bir ferd, içinde yetiştiği topluma uyma ve onun mânâsız bir kısım kaide ve prensiplerine riâyet etme yolunda, pek çok iyi ve güzel şeyleri feda edecekdir. Aman Allah’ım! Meğer insanlar, ne budalaca düşüncelerle, ne büyük şeyleri kaybediyor ve nelere katlanabiliyorlarmış..!

Aşırı lüks ve zinetperestlik, insanlardan fazilet ve güzel ahlâkı alıp götürdüğü gibi gerçek san’at anlayışı ve zevk-i selimi de bütün bütün öldürdü. Ve artık günümüzde, güzellik telâkkisi öylesine bayağılaşdı ki; bu anlayışla, ne dâhiyane düşünceleri inkişâf etdirip geliştirme, ne de sanata yeni buudlar kazandırma kat’iyyen mümkün olmayacakdır. Hatta aramızda bir kısım fevkalâde istidatlar bulunsa bile, bunlar, zevk ve san’at anlayışından mahrum muasırları tarafından takdir edilmeyecekleri düşüncesiyle, çocuksu eserlerle kendilerini küçültecek, müşteri ve alkışçıların seviyesine inecek ve hiçbir zaman inkişâf etme fırsatını bulamayacaklardır.

Evet, böyle bir atmosfer içinde, ne güzellik aşkı, ne gönülde ilhamların coşması, ne de san’atkârlık ruhu kat’iyyen gelişemez. Böyle bir anlayış içinde, san’at perişan, san’atkâr bir satıcı, san’atseverler de muhtevadan habersiz, dış yaldız ve kabartmalara hayran bir sürü çocuklardır.

Dış tesir ve baskılarla ruhda köleleşmiş bugünkü nesiller, dönüp kendi özlerini bulacakları, fıtrat kanunlarına dehâlet edecekleri, varlıklarının toprak ve tohumlarına sahip çıkacakları güne kadar da, bu eziklik ve bu perişâniyat devam edeceğe benzer. Günümüzün, zevksizlik ve derbederliğini görüp düşündükçe, eski devirleri hasretle yâdetmemek elden gelmiyor. Kudret elinin hazırladığı incelerden ince programa göre ve kudsîlerin eliyle, tekrar tekrar tabiat kazanında karıştırılıp hallaç edilen pırıl pırıl o fıtrî hayat, rengârenk güzellikleri ve kanaviçe zerafetiyle, uzaklaşdığımız kendi yamaç ve kendi kıyılarımız gibi artık çok gerilerde kaldı...


PİŞMANLIKLAR KUŞAĞI

Arkada bıraktığı günlere bakıp da pişmanlık duymayacak az insan vardır. İyiler, neden daha mükemmel olmadıklarını düşünerek; kötüler de, işledikleri fenâlıkların yüzkızartıcı çirkinliklerini görerek hasret ve inkisar içinde iki büklüm olup inleyeceklerdir.

Genç kuşakları ihmâl edip nefsâniliğin karanlık lâbirentlerinde yapayalnız bırakanlar, onların hergün biraz daha azmanlaşmalarına seyirci kalanlar.. kitleleri millî kültür ve millî düşünceden mahrum bırakanlar, çekip onları şehevânilik bataklığında çürütenler.. fenalara ve fenalıklara yahşî çekip gününü gün etmek isteyenler, ülkenin dörtbir yanına kozmopolitlik tohumlarını saçarak millî şuur ve millî mefkûreyi öldürenler.. özünden ve ruh kökünden uzaklaşmayı ma’rifet ve medeniyet sananlar, ilim yuvalarını bu cehennem zakkumunun meşcereliği1 haline getirenler.. yıllarca can alıcı hasımlarımızı dost bilip onlara dostluk türküleri söyleyenler, göz göre göre bütün değer hükümlerimizi yerle bir edip halihazırdaki şu hazîn manzarayı hazırlayanlar.. cismânî ve bedenî hazlarını, herşeyin önüne geçirip çılgınlık ve hezeyana girenler, bunların hâline imrenip, kelebeklerin kendilerini ateşlere attıkları gibi, gidip gidip levsiyyâta gömülenler.. medeniyet deyip, yenilik deyip çeşit çeşit yabancı düşünceye pey-çekenler, olup biten bunca şey karşısında, bir kerecik olsun, irkilmeyen ve ürpermeyenler.. en alttakiler onların da altındakiler, en üsttekiler onların da üstündekiler, birgün mutlaka, ettiklerine nâdim olup ağlayacaklardır!.. Ne var ki, o günkü ah u enîn ve çığlıklar hiçbir işe yaramayacaktır.

Çeşit çeşit nedâmet düşüncelerinin bir sis gibi ortalığı sardığı o gün; keşke, “düşünce dünyamla bir çığlık olup her yanı sarsaydım; sarsaydım da bütün ölü gönüllere rûhumun ilhamlarını duyurabilseydim” deyip dövünen ve pişmanlıklar içinde kıvranan çaplı ve çalımlı yüksek himmetlerin nedâmetleri duyulacağı gibi; bütün bir hayat boyu, kayda değer hiçbir iş yapamamış, hiçbir fedakârlığa katlanamamış ve koskoca ömür sermâyesini zâyi etmiş kimselerin de pişmanlıklarla inleyip şaşkın şaşkın sağa sola tosladıkları görülecektir.

İhmâllerin birer dev felaket halinde çevreyi sardığı, ekilen cehennem tohumlarının başak bağladığı, dörtbir tarafın kararıp gözlerin döndüğü ve yürekler acısı bu hazîn manzaranın herkesi dağidar edip dize getirdiği o gün, (keşke) diyecekler; keşke, bugünleri dünden görebilsek ve bu felâketleri hazırlayan karanlık ruh ve karanlık çehreleri vaktinde sezebilseydik; sezebilseydik de, bugünkü çâresizliklere ve bu âh u efgâna düşmeseydik..!

Keşke, aldatıcı ruh ve mürüvvet bilmeyen bir kısım simalarla aramızda, aşılmaz dağlar bulunsaydı da hicrânı bir dert, dostluğu bin hasret, vefasız bir gürûh arkasına düşüp ömrümüzü zâyi etmeseydik..! Keşke, sağduyulu, sağ düşünceli aydınlık yolun muhasebe insanları arasında yerimizi alabilseydik de hesapsızlığın bağrında gelişen bugünkü anaforlara kapılıp gitmeseydik..! Keşke ilimlerle dimağlarımızı, inanç hakikatlarıyla da gönüllerimizi aydınlatarak Yüce Yaratıcı ve O’nun şaşmaz şanlı elçisi Ufuk İnsan’ın akyoluna bağlılığımızı koruyabilseydik de ruhlarımızı saran şu binbir hezeyân, gönüllerimizi dolduran şu içiçe gurbet ve yalnızlıkları görüp hissetmeseydik..!

Keşke, ibret dolu sayfalarıyla maziyi yâda getirip, onun aldatmayan ve aydınlatıcı derslerinden alacağımız feyizlerle, geçmişimize yaraşır bir parlak gelecek hazırlamaya muvaffak olabilseydik..!

Evet, bugünkü her pişmanlık; dünkü ihmâl, dünkü gaflet ve dünkü umursamazlığın acı birer meyvesi olarak karşımıza çıktı. Yarınlar da, acı-tatlı her türlü semeresiyle bugünün bağrında gelişip hazırlanmaktadır. Bu itibarladır ki, çok yakın bir gelecekte, milletçe ya (keşke keşke)lerle kadere taşlar yağdırıp geçmişi hasretle anacağız, yahut, onu ve kahramanlarını hayırla yâd edip talihimize tebessüm edeceğiz...

1) Meşcerelik: Ağaçlık, koruluk.


YABANCILAŞMA

İnsan birşeye kendini kaptırdığı ölçüde, yavaş yavaş o şeyin tesirine girer ve onda fâni olur. Asırlar var ki insanımız, kâh makina, kâh teknik ve teknoloji, kâh bütün eşya ve hadiselerin tesirinde, özünden uzaklaşa uzaklaşa kendi dünyasına karşı bütün bütün yabancılaştı. Günümüzde makina, insan düşüncesini öylesine baskı altına aldı ki, zavallı insanoğlu, onun çark ve dişlileri arasında sıkışıp kalarak; aşk, heyecan, insanî duygu ve düşünce, irâde ve vicdân gibi özüne ait bütün cevherleri birer birer yitirdi.

Bugünün modern insanı, duygu ve düşünceleri ile somun ve civata yivleri arasında ezilip gitmiştir. Onun bir fabrikadaki vazifesi, iki vida atlayıp üçüncüsünü veya üç vida atlayıp dördüncüsünü sıkıştırmaksa o, bu küçük işle öylesine bütünleşmiş, makina çarklarıyla o denli içli-dışlı olmuştur ki, bu hâliyle dönüp insanca düşünmesi, insanca konuşması, insan gibi hissedip insanca davranması âdeta imkânsızlaşmıştır.

Düşünmeyi öne alan mantıkçılar, insana: “Düşünen hayvan”; konuşmayı ehemmiyetli görenler de ona: “Konuşan hayvan” demişlerdi; eğer bugünün insanına bir ad vermek icab etseydi, zannediyorum en uygunu “vida sıkıştıran hayvan” olacaktı. Bunun mânâsı ise, kâinatlar kadar değer taşıyan yüce varlık insanın, bir civata ve somun kadar küçülüp ehemmiyetsizleşmesinden başka bir şey değildi. Bu itibarla da ona, tek buudlu insan veya değeri düşmüş insan demek daha uygun olacaktır.

Günümüze kadar gelen bir inanışa göre; bir kısım kimseler, kötü ruhların tesirine girerek özlerini kaybettikleri, benliklerinden uzaklaştıkları ve onların kuklaları haline geldikleri kabul edilmektedir ki; batının teknik ve teknolojik üstünlüğü karşısında başı dönen, bakışı bulanan ve medeniyet adına gidip gırtlağına kadar onun erâcifine gömülen; özünü, şahsiyetini, benliğini yitirmiş günümüzün ruh hastası-müstağripleri1 için aynı şeyleri düşünebiliriz. Böyleleri, kat’iyyen kendileri olarak duyamaz, kendileri olarak düşünemez ve kendileri olarak zevk alamazlar. Bu itibarla da, bütün bir tarih boyunca birikip gelişen örfler, âdetler, dînî duygu ve düşünceler, san’at ve edebiyat gibi hayâtî unsurlar onlara ters gelmeye başlar. Oysa ki, bütün zevk ve elemler, keyf ve kederler; hatta hayata ait bütün iniş ve çıkışlar yukarıda arz edilen hususların halitasından ibaret bir menşurdan2 geçirilip değerlendirildiği ölçüde duyulur, kavranır ve yaşanır. Aksine, bütün bir hayat ve ona ait şe’nler, rol icâbı, onları temsil eden bir insan üzerinde tesir icra ettiği kadar dahi duyulup hissedilmez.

Seneler var ki batı toplumu; kendi düşünce tarzını, hayat felsefesini, duyuş ve zevk alışlarını bizim insanımıza empoze ede ede, onu öylesine sersemleştirdi ki; artık o, kendi gibi düşünemez, kendi gibi inanamaz ve kendi gibi okuyup yazamaz oldu. Yirmi devletten derleyip toparladığı kültür kırıntılarıyla, meydana getirmeyi plânladığı mel’unlardan-mel’un bir anlayış içinde, hareketsizliği bir ızdırap, hamle ve aksiyonu ise bin hasret oldu..! O bu hâliyle, batının kültür ve medeniyetine sahip olduğunu ve olacağını hayâl ededursun; karşı dünya, asırlardan beri kurup durduğu emellerini tahakkuk ettirmeden başka bir şey düşünmüyordu: O herşeyiyle değişmeliydi; inancı, düşüncesi, kültürü, hayat felsefesi, istihsâl ve istihlâkı, giyim-kuşamı ve evinin döşemesine kadar her şeyiyle.. bir de bunlar (toplumu modernize etme ve medenileştirme) gibi aldatmacalarla ele alınınca, özden uzaklaşma ve yabancılaşma fevkalâde bir hızla ve çok kısa zamanda her tarafı sardı.

İsterseniz bu durumu, Sartre’ın “Yeryüzünün Lânetleri” kitabının önsözünde beraberce gözden geçirelim: “Amsterdam, Paris, Londra gibi ülkelere, birkaç aylığına, bır kısım Asyalı ve Avrupalı gençleri getirip gezdirecek; giyim-kuşamlarını değiştirecek; biraz lisan biraz da batı kültürü verdikten sonra kendi hars ve ma’nevî değerlerinden uzaklaşdırarak yeniden ülkelerine göndereceğiz. Artık bizim borazanlarımız haline gelen bu gençler, gittikleri ülkelerde bizim düşündüğümüz gibi düşünecek ve bizim söylediklerimizi haykıracaklardır...” Şecaat arzeden kıptînin sirkatini dinlemeye ne hâcet! Bu ülke insanının batı taklid ve takipçisi olduğu, üzerinde münâkaşa yapılmayacak kadar gün gibi meydanda... Nesillere dini, kültürü, tarihi unutturularak köksüzlüğe öylesine revaç verildi ki; genç kuşaklar, kendi kültürünü bilmez, ama; onu aşağılamada fevkalâde mahirdir.. dininden bütün bütün habersizdir, ama; onu yerden yere vurmada müsamahasız ve peşin hükümlüdür.. edebiyattan anlamaz, nesir ve nazım hususiyetlerine aklı ermez, ama; geçmişi karalamada alabildiğine merhametsiz ve cüretkârdır... Rica ederim, böyle tiplerin, toplumun kaderine hakim olduğunu düşündükçe ürpermemek mümkün müdür?. Böylelerinin el üstünde tutulduğu bir cemiyette, gençlerin serserileştiğine ve anarşinin boy atıp geliştiğine değil, bütün bunlara rağmen, hâlâ bu vatan ve bu milleti seven bu kadar insanın bulunduğuna şaşılmalıdır..! Kaderin tatlı cilvesine bak ki, milletçe bu kadar erozyonlara uğradıktan sonra, toprak hâlâ kuvve-i imbatiyesini korumakta ve millet ağacı yeni sürgünlerle geleceği selâmlamakta..!

Evet, “herşeyin yitirildiği” düşüncesinin hakim olduğu ve milletçe tamamen tarihten silinip gitmemizin beklendiği bir dönemde, toparlanıp kendimize gelmemiz ve asırlardan beri devam edegelen kemikleşmiş yanlışlıkları sezmemiz; millî ruhun şahlanıp kendi özüyle bütünleşmeye geçmesi hem şaşılacak, hem de takdir ve şükranla yâd edilecek bir keyfiyetdir.

Ne var ki, taklidçilik daha bir süre devam edecek; millî ruh bir müddet daha derbeder olacak ve millet bir miktar daha acı çekecektir. Ama, bütün bunlar kat’iyyen uzun sürmeyecek; yerlerini milletçe özlenen şeylere bırakarak silinip gideceklerdir. Elverirki millete bahar ve diriliş va’dedenler, sözlerinde dursun; bu çetin yolda ümitsizlik ve yılgınlığa düşmesinler..!

1) Müstağrip: Batı hayranı.
2) Menşûr: Prizma.


MEDENİYET veya MEFHUM KARGAŞASI

Eskilerce medeniyet; köy, kasaba, şehir nerede olursa olsun, insanî duygu ve düşünce etrafında toplanmış ruhların, insan olmalarını idrâk şuuruyla bir arada yaşamaları şeklinde tarif edilirdi. Mâhiyet itibariyle medenileşmeye müsaid olarak yaratılan insanoğlu, varlığa erdiği günden bu yana, bir ölçüde hep medenî olabilmiş ise de, onun gerçek mânâda medenileşmesi, duygu, düşünce, his ve irâde gücüyle kendini gösterdiği anlara rastlar. Vâkıa onu, sanayideki baş döndürücü muvaffakiyetleri, teknik ve teknolojik sahalardaki yenilikleri; trenleri, transatlantikleri, tayyâre ve feza gemileri; büyük şehir, geniş cadde ve yüksek binaları; barajları, dev platformları, rafinerileri ve nükleer santralleriyle medenî görmek isteyenler de olacaktır, ama; bu hususlar, insanın insânî duygu ve düşüncesiyle bütünleştiği ölçüde, onun müreffeh yaşamasına birer vâsıta olsalar bile kat’iyyen medeniyet esasları sayılamazlar.

Evet, geniş imkân ve modern vâsıtalarla hayatın çehresi değişebilir, yaşama modernize edilmiş sayılabilir; ancak, bütün bunlarla insanın medenîleştiği söylenemez. Medeniyet, insan istidât ve kabiliyetlerinin gelişmesine müsâid bir iklim ve atmosfer; medenî insan da, o vasatta, duygu ve düşüncesi itibâriyle inkişâf edip gelişen ve geliştirdiği yüksek duygularıyla toplumun emrine giren insandır.

Bu itibarladır ki, o ruhî ve zihnî bir vak’a olarak; zenginlik, lüks, saray ve apartman gibi cismânî refah unsurlarında; istihsâl ve istihlak gibi bedenî duygu gayyâlarında aranmamalı, belki, görüş tarzı, düşünce sistemi gibi zihnî vak’alarda aranmalıdır.

Dünden bugüne bir kısım kimseler, medeniyeti, refaha hizmet eden vasıtaların bolluk ve modernleştirilmesinde aramış ve medenileşme adına kitlelere hep bu noktayı göstermişlerdir. Zâyi edilen bunca zaman ve arkada bırakılan koskoca bir “ömr-ü heder”den sonra olsun o, ruhda, ruhun tekâmülünde ve insanın kendini yenilemesinde aranmalı değil miydi? Sözün özü, medeniyet alınıp başa geçirilecek bir urba olmadığını idrâkla zaman-şartlar-insan üçlüsü içinde ele alınıp aheste aheste, şartlar kollanarak ve insanın gelişmesi için gerekli olan zaman hesaba katılarak, aklî ve mantıkî bir çizgide ideâlize edilmeli ve yığınlar aldatılmamalıydı..!

Medeniyet başka, modernleşme başkadır. Birincisinde insan; görüşleri, düşünce tarzı, insanî yanlarıyla; ikincisinde ise, bedenî hazları, yaşama vâsıta ve imkânlarıyla değişip yenilenmektedir.

Ne var ki, mefhum kargaşasıyla yanıltılmış nesiller; isim ve mefhumları yanlış kullana kullana, önce ifâde ve düşünce tarzında yanıltılmış, sonra da çarpık ve bozuk düşüncelerin zihinlere yerleşmesiyle din, dil, millî felsefe, ahlâk ve kültürde saptırılmış ve dejenere edilmişlerdir. Teknik imkân ve modern vâsıtalara sahip olan bir kısım milletler, daha doğrusu her millet içinde yarı “aydın”! çevreler, kendilerini medenî ve karşı tarafı da bedevî görerek medeniyet ve kültür adına tarihin affedemeyeceği en büyük günahı işlemişlerdir...

Aslında medeniyet ayrı, hayat standartlarının yükseltilmesi veya modernize edilmesi ayrı şeyler olduğu gibi, tahsilli olmakla “aydın” olmak da birbirinden tamamen farklı şeylerdir. Ciddî bir tahsil görmediği halde aydınlıkta yaşayan çok münevverler bulunabileceği gibi, bedeviyeti sırtından atamamış dar görüşlü, dar düşünceli okumuşların sayısı da az değildir.

Mefhum kargaşası, bazen çok uzun süre nesilleri aldatabilir. Yıllarca akların kara, karaların ak kabul edildiği; zulmün, başına adalet tacını giydiği, adaletin zulme ünvan olduğu; zift ruhların aydınlık havarisi kesildiği, gerçek münevverin kapı kapı kovulduğu; ve bu yengeççe yürümenin farkına varılamadığı ülke sayısı oldukça çoktur.

Bir toplumun aydınlığa kavuşup; düşünce, tasavvur, kanaat ve ifadede kargaşadan kurtulabilmesi, hakiki mânâsıyla münevver bir kadroya sahip olmasına bağlıdır. Münevverlik, tahsilli olmakla karıştırılmamalıdır. Bir cemiyette, çeşitli ilim dallarında ihtisas yapmış insanlar, sa’nat ve meharet erbabı bulunabilir; ne var ki, o cemiyetin aydınlığa çıkması; fizik, kimya, matematik, hendese tahsili görmüş insanlardan daha çok, yaşadığı devri idrak içinde, kalp ve ruhun hayat ufkuna ulaşmış, irâde ve zihniyle varlığa ermiş gerçek münevver ve güçlü irâdelerle kâbildir. Ötelerden gelen esintilerle, ruhlarına mayaladıkları hakikatleri hallaç edip gönüllerinde hiç sönmez birer ışık kaynağı meydana getiren, sonra da durmadan çevrelerine mesajlar göndererek yepyeni bir topluma giden yolları açan ve aydınlatan, millî kültüre yeni buudlar kazandıran gerçek münevver ve güçlü irâdelerle...

Medeniyet ve toplum bunların eseri; bunlar da doğru düşünce, doğru inanç ve millî kültürün eseridirler.

Her yeni medeniyet, yepyeni bir aşk, yepyeni bir îman hamlesiyle ortaya çıkar. Bu aşk ve îmanın olmadığı yerde medeniyetten de eser yoktur. Bir de bu îman ve heyecanın bulunmadığı bir toplumda, istidâtların gelişmesine engel despotça müdâhaleler varsa, böyle bir iklimde, çeşitli ilim dalları sâyesinde semâlar aşılsa bile, medeniyetin varolduğu ufka ulaşılamaz ve orada medeniyetden söz edilemez. Hatta böyle bir vasatta, her nasılsa ortaya konmuş bir kısım medeniyet ürünleri dahi er-geç bozulup gitmeye ve çürüyüp yok olmaya mahkumdurlar.

Evet, bir cemiyette yığınlar inançsız, aşksız, mesuliyetsiz; kim olduklarını, nerede ve niçin yaşadıklarını bilmiyorlar ise; o cemiyet, bir baştan bir başa bütün müesseseleriyle değişse, hayat standartları fevkalâde yükseltilse, herkes giyiminde kuşamında değişip modernleşse de, medenileştiği söylenemez. Zirâ, defaatla ifâde edildiği gibi, medeniyet, zihnî ve ruhî bir vak’adır; ilim-teknik, giyim-kuşam, mobilya-lüks eşya, araba ve villâlar ile kat’iyyen alâkası yoktur.

Eğer medeniyetin bunlarla alâkası olsaydı; o zaman bir insanı birkaç ayda, bir toplumu da birkaç senede medenileştirmemiz kâbil olacaktı. Heyhat!.. Bunca modernizasyondan sonra irfan hayatımız adına bir adım ilerleyemeyişimiz, taklitle medeniyet olamayacağının en açık ve en acı delîli olmuştur.

Ne garibtir ki, bir kısım “geri kalmış ülkeler” entelijansıyası, bütün bu (olmazları) (olur) gibi göstererek geniş halk kitlelerini aldatmış ve bir kısım modernizasyon hareketlerini medeniyet hamlesi gibi göstermeye çalışmışlardır. Aslında, günümüzde müstemlekeci düşünce artıklarınca medenileşme hamlesi olarak gösterilen bütün bu oldu bittiler, çok önceleri batılı dostlarımız (!) tarafından, bizim için medeniyete giden yolları tıkamak ve gerçek medeniyet esaslarını, işlemez hâle getirmek maksadıyla ortaya atılmış; din, dil, düşünce tarzı darbelenerek, bunların yerine nesebsiz bir zihniyet ve anlayış ikâme edilmek istenmişti. Onların bu mevzuda, bizzat muvaffak olup olmadıklarının münakaşası bir yana, dışlaşan içtekiler, onların arzu edip de yapamadıkları herşeyi -hem de millî reaksiyonlara sebebiyet vermeyecek şekilde- o kadar mükemmel yaptılar ki, yüz haçlı ordusuyla bu mükemmeliyette yapılamazdı!..

Ne var ki, son birkaç sene içinde, milletin millî ruh etrafında kümelenmesi ve kendi medeniyetini tesis istikâmetinde son bir-iki asrın en çaplı ve çalımlı hareketini ortaya koyması, batı ile beraber bizdeki müstağriblerin de plân ve düşüncelerini alt-üst etmişdir. Bundan öte, omuzunda geleceği bayraklaştıracak nesillere, güçlü bir inanç, bitmeyen bir azim, tersyüz edilmeyen bir irâdeyle bu işi devam ettirip kendi medeniyetlerini korumak kalıyor.


IZDIRAPLI NESİLLER VE UFUKTAKİ IŞIK

Yıllardır buhurdanlık gibi tütüp duran sînelerimizde birer inilti, dudaklarımızda birer çığlık hâline gelen senin ızdırap ve acılarınla, yine senin imdâdına koşmak istedik. Çevremizde sis ve duman, önümüzde ardarda mânialar; hissiyatımız sarsık, ruhlarımız yaralı; yer yer aksak karıncalar gibi sekerek, zaman zaman yanıp kül oluncaya kadar ateşin etrâfında pervaz eden kelebekler gibi uçarak senin gurbet ve senin yalnızlığın için çırpınıp durduk.

Ne kadar kalbinin feryatlarına kulak verebildik, ne kadar sinelerimizdeki çığlıkları ruhuna duyurabildik bilemeyiz, ama; hakîkat olan birşey varsa o da, seni tam anlayamamanın ızdırâbı, kendi hazlarımızı unutup sana yâr-ı vefâdar olamamanın hüzün ve azâbı gündüzlerimizi gece, gecelerimizi de karanlık karanlık üstüne kabir hayatına çevirdi.

Etrafımızı görüp sezdiğimizden bu yana gözlerimizde Mecnun’un hicran ve hasreti, gönüllerimizde Yakub’un hüzün ve derdi, dillerimizde Kerbelâ türküleri kendimizi bu dertliler yolunda bulduk ve o gün-bu gün ızdırap içinde kaynaya kaynaya bir hâl olduk. Senin ızdırâbın, benim ızdırâbım, insanımızın ızdırâbı ve topyekün bizim dünyâ, bizim âlemimizin ızdırâbı... Doğrusu bu hâle getirilmiş bir dünyada sana ve bana başkası da yaraşmazdı ya!

Sen ve ben, mâzisi kartallar gibi hep zirvelerde geçmiş şanlı bir milletin, cihâna medeniyet muallimliği yapmış muhteşem bir devletin, hasım ve hâin bir dünyanın hiç dinme bilmeyen kin ve nefretleriyle, tarihten silinip gideceği korku ve endişesini vicdanlarımızda duyup kaç defa içimiz burkuldu, kaç defa bu muhteşem millet gemisi, asırlardan beri yolunu kesen ölüm girdaplarından herhangi birine takılıp gideceği telâşıyla iki büklüm olduk...

Dünyanın dört bir yanına ışıkla beraber ürpertiler de salan ve koca yeryüzünü hükümranlığına kâfi bulmayan dev bir milletin, birdenbire sarsılıp altüst olacak hâle gelmesi; bir zamanlar kendinden korkup tir tir titreyen devletler karşısında aynı zilletle boyun büküp temennâ durması ve yüksek kalelerin yüksek burçlarında bayraklaşan, çelik yürek ve çelik irâdelerin, eski kapıkulları önünde ric’at ric’at üstüne geriye çekilip durması karşısında, yapacak başka bir şey de olamazdı sanırım.

Ah, nerede o zafer sancaklarını yüksek burçlara dikip göklere selâm duran polat ruhlar! Nerede o eşya ve hâdiselere sözlerini dinletip engin zevk ve zekâlarıyla çevrelerini cennetlere çevirenler! Nerede yeryüzünün vârisleri olma şuuruyla, dünyalarına kazandırdıkları bambaşka renk ve ışık tayfları arasında ötelerle içli-dışlı olup binbir râyiha içinde yaşama zevkini idrâk edenler! Nerede o çalışmayla mutluluk, mücâdeleyle haz arasında kurdukları köprülerle milletlerini rüyalarda gezdirenler!?

İnançsızlığın, ahlâksızlığın, vatansızlığın ve milliyetsizliğin birer sârî illet gibi dünyayı sardığı, iftirâk, bağnazlık ve Hakka hürmetsizliğin ruhları esir ettiği bir dönemde, sizin aydınlık dünyalarınızı hatırlamamak mümkün mü? Hele bir zamanlar, aynı hastalıklarla yurtlarından, yuvalarından edilen ve bugün boyunlarında tasmalar, ayaklarında zincirler, kulaklarında zâlimlerin hayhuyu ve tepelerinde müstebidlerin yumrukları sağa-sola itilip kakılan vatansız ve bayraksık yığınları düşündükçe hasretle yanmamak, ürpermemek kâbil mi?

Evet, bir baştan bir başa dünyamızın dörtbir yanında harap iller, yıkılmış hânumanlar, mezar taşlarına rahmet okutturan cansız cesetler, hasımlarının akla hayale gelmedik hokkabazlığı karşısında apışıp kalmış irfansız ruhlar, simsiyah bir atmosfer içerisinde yaşayan derbeder, perişan ve câhil kitleler, o tertemiz ikliminizden gelecek ışık ve diriltici soluklara su kadar, hava kadar muhtaçtırlar. Ve ancak bu sayede dirilip kendilerini bulacaklardır. Evet, bu sâyede mutlaka bir gün uyanıp kendilerine geleceklerine, silkinip ufuklarını saran kanlı kâbuslardan sıyrılacaklarına inanç ve ümidimiz tamdır. Ve hele, şafakların şafakları kovaladığı, millet içinde millete hizmet düşüncesinin yeniden canlandığı, menfaat düşüncesi, makam sevgisi ve şöhret hissi gibi insanı alçaltan kötü duygu ve tutkuların yerlerini, hasbîlik ve diğergâmlık gibi yüksek hislerin almaya başladığı, zevk düşkünlüğü ve istikbal endişesiyle sarsık ruhlara bedel, hemen her yerde yiğitlik ve civanmertlik soluklayan kimselerin hissedildiği şu günlerde, daha da inançlı ve ümitliyiz. Hatta bu çaplı ve çalımlı hamlelerin, geleceğin içtimâî coğrafyasında meydana getireceği silinmez izleri bugünden seziyor ve görüyor gibiyiz.

Ne var ki, o mutlu yarınların gelmesi için yine de, maddî-mânevî hiçbir şey beklemeden, dünyevî-uhrevî hiç bir sevdâya kapılmadan (Yol bu, devran bu!) deyip sarsılmadan hak bildikleri yolda yürüyen kara sevdâlılara ihtiyaç olacağı da hatırdan bir lahza çıkarılmamalıdır.


GEL-1

Gel ey millet ruhu ve fatihlik düşüncesi! Yıllar geçiyor ki bizler, başı açık ve yalınayak hayallerimizle hep yollardayız ve seni bekliyoruz..! Bir upuzun aydınlığın öncüleri sayacağımız şafak emarelerinin, peşi peşine tüllendiği şu günlerde, rüyalarımızda ağardığın aynı noktadan çıkıvererek ışığa muhtaç dünyalarımıza nurlar saç!

Hazanının şiddetli ve amansızca estiği yörelerde sabrın solukları kesilmiş olabilir; ne var ki bizler, her gün biraz daha ümitli, biraz daha canlı “emarelerin şafağında” ve şafakları zorlayan sebeplerin bağrında bir ulu dirilişin gerçekleştiğini görüyor gibi oluyor ve kendimizden geçiyoruz. Gel, bu umûmî “ba’s-ü ba’de-l mevt”in son türküsünü sen söyle ve bu uzun ızdırap bezmini de sen kapa!

Fazilete arka çevrilip rezaletin peylendiği, sevaba hacir konup günah toptancılığının yapıldığı, iffete kezzap dökülüp haysiyetin dağa kaldırıldığı, tarihin mıncıklanıp geçmişe salyalar atıldığı o uğursuz dönemler artık çok gerilerde kaldı. Hergün güneş doğarken, bir yeni şevkle şahlanıp istikbale koşanları daha fazla bekletme! Atını ışık arayanların dünyasına doğru mahmuzla ve gel artık!

Eşyanın çehresine ziya çalıp gözlerimizden perdeyi kaldıran, kâinatların özü o saflardan saf ruh aşkına gel! Hakk katının makbul erleri Enbiyâ, Evliyâ aşkına gel! Göklerde ve yerde kutsîlik soluklayan ruhlar aşkına gel! Âl-i Âbâ aşkına, Şâh-ı merdân aşkına gel! Şehitler aşkına ve dörtbir yanda ta’zim gören şehitler efendisi Hamza aşkına gel!

Yıllardır yollara dökülmüş seni gözleyen yaşlı gözler ve sabahlara kadar uyku nedir bilmeyip kıvranan dertli sineler aşkına ne olur gel! Anaların ızdırapla çarpan yüreklerine, perişan ve derbeder nesillerin ayyûka çıkan feryatlarına, çığlık atıp inleyen çocukların heyecan ve hafakanlarına merhamet et de gel..!

Akın karadan ayrıldığı, ışığın karanlık ordusunu târ u mâr ettiği, cehaletin ilmin önünde bozguna uğradığı ve sabânın güzel kokular sürünüp herkese ve herşeye bahar muştuları fısıldayıp dolaştığı şu mübarek günlerde ger dizginini gel gayri!

Karlar eriyip buzlar çoktan çözülmeye durdu; goncalar kemer kuşanıp senin uğrunda yollara döküldü ve çiçekler sana ait türkülerle semâa kalkıp bir yüce bayram adına çevrelerine davet gamzeleri çakmaya başladılar. Yaprakların hışırtısından, ırmakların çağıltılarına, göklerin ışıkla sarmaş dolaş gürültüsünden, ormanların heybetli uğultularına kadar hemen herşeyde bu yeni dirilişin nağmeleri duyulup seziliyor. Bak! Bayırlar, rengârenk güzellikleriyle milletimin tâliine tebessüm ediyor, bağ ve bahçeler etrafa saldıkları diriltici râyihâlarla gönülleri coşturuyor ve ruhlara bahar muştuları sunuyor. Ve artık, aylar güneşler bir başka türlü doğuyor, bir başka türlü batıyor.

Ey asırlardan beri hasretle yolunu gözlediğimiz ruh! Eğer sen bir şafaksan gel gayrı bunca emare yeter! Eğer kıyametsen, bilmem ki başka hangi alâmeti beklersin?!

Gül açıp bülbül öteli hayli zaman oldu;
Her yanda ağaran hayâlin ruhuma doldu;
Bekletme! Bu mevsim artık mevsim-i bahar.. Gel!

Gel şeytanın kâsesini kır; iblisler dünyasına bir velvele sal! Nemrûd’a rahatı haram edip Firavun hân u mânını harâb eyle! Işıktan kaçanları nûrunla boğ; yarasalara aydınlıkta yaşama âdâbını öğret! Gel, bize sonsuzluk şarâbını sun ve derbeder gönüllerimizi ölümsüzlük aşkıyla coştur! Coştur ve asırlardan beri hicranla yanan sinelerimize “âb-ı hayat” ulaştır!


GEL-2

Bir yeni varoluşun tan yeri ağarırken, temcid verir gibi hep haykırıp inliyoruz: Gel ey varoluşumuzun mâyesi, ümitlerimizin rûhu! Gel ey birkaç asırdan beri nesillerin beklediği feleğin karnındaki mübarek yolcu! Gel ey millet ve tarih şuuru! Gölgen başımıza düştüğü günden bu yana, bu dünyada, hem şevkle gerilip coşanlar hem de salacağın tufandan uykusu kaçanlar var. Henüz ışığının tam zuhur etmediği şu günlerde, gölgenle yanıp kül olanları gördükçe, yolunu gözleyen gariplerin sana olan iştiyakları daha da artmakta ve buğu buğu gönül gözlerini saran visâl arzusuyla yürekleri bir başka atmaktadır. Gel, visâle koşan gönüllerimizi şâd eyle! Gel, arslanların yüreklerine korku salan o müthiş nâralarınla haykır! Haykır ki, vatansız ve mazisiz ruhlar kahrolup gitsin; her tarafa zehir çalıp geçen yılanlar, akrepler deliklerine girip saklansın ve asırlardan beri kötü duygu ve kötü tutkuların meşcereliği haline getirilmek istenen şu mübarek topraklar, sadece, ilmin, inancın, ahlâk ve faziletin fideliği olsun!

Bu ülkede huzur ve nizam yeryüzünde adalet ve emniyet, gölgen gibi seni heryerde takip eden ve kıvrılıp açılmalarıyla sana selâm duran şerefimizin remzi forsunun dalgalanmalarında, (o forsu dalgalandıran var olsun!) cihan sulhu ve devletler muvâzenesi senin o sultanlara taç giydiren kutlulardan kutlu silâhının namlusundadır.

Senin re’yine müracaat edilmeden devletler plânındaki her karar bir aktörlük ve bu kararın verildiği yerlerin de tiyatrodan farkı yoktur. Senden âdâp ve erkân öğrenmeden milletlerine baş olmuş bütün başlar, o toplumlar için bir talihsizlik eseri, bu talihsizliğe uğramış olan yığınlar da gaflet ve dalâletin esîridirler.

Gel, Süleyman Nebi (as) gibi, rüzgarlarla kanatlanan tahtına bin; ilhadla çehresi kararmış dünyalar üzerine şimşekten kamçılarını sal; inkârla gözü bağlanıp diline kilit vurulan ilmin dilindeki kilitleri çöz; dünden bugüne hep karanlık şeyler fısıldayıp duranlara aydınlık bestelerinden bir şeyler fısılda; akrebin kuyruğunu kırıp yılanların ağzına panzehir akıt ve çirkef olan toprakları ruhunda taşıdığın ıtırlarla yıka, cennet yamaçlarına çevir.

Gel, öyle sihirli oyunlar oyna, öyle sanatlar yap ki, bütün sihirbazların kolları kanatları kırılsın ve senin hârikaların karşısında bütün hüner sahipleri apışıp kalsın! Gel, çöllere düşmüş “âb-ı hayat” arayanlara öyle bir şerbet içir ki, suyu hızır çeşmesinden, şekeri de gökler ötesinden getirilmiş olsun..!

Dörtbir yandan sofrana koşanlara semâdan sofralar indir ve her yanda karanlıkta kalmış ruhları aydınlatacak meş’aleler yak! Başka çerağlara ihtiyaç bırakmayacak kadar parlak meş’aleler.

Gel, hep ışınlarıyla başımızı okşayan güneş gibi üstümüzde dolaş ve ruhlarımızı aydınlat! Yağmur yüklü bulutlar gibi hep bizi kolla, hasretle yanan sînelerimize sular serp! Senin kehkeşanlara denk ruh ikliminde kol gezen güneşler dünyayı da aydınlatmaya yeter ukbâyı da.

Sıyrıl kabuğundan ve ışıklandır karanlığa boğulmuş dünyaları! Bağrındaki bütün su menba’larını sal bağ ve bahçelerimize; her tarafta kevserden çeşmeler akıt! Kendin de, bu çeşme ve pınarlara hazinedarlık yapan yüce dağlar gibi mehâbetle yerinde kal! Okyanuslar gibi medlerle kanatlan ve öyle köpür öyle dalgalan ki; karşı durulmaz o dalgaların her yeri alsın, o güçlü kollarınla sarmadığın bir kara parçası kalmasın!

Evet, dünyalar yaşadıkça, geceler gündüzleri kovalayıp duracak, ölümler de dirilişleri takip edecektir. Gel, eşya ve hadiseler üstü ayrı bir buudda öyle bir dünya kur ki, zamanın dişleri, onu aşındırmasın ve onun temelini öyle sağlam esaslara bağla ki, hiçbir hâdise ile sarsılmasın ve hiçbir uğursuz el onunla oynayamasın!

Gel, gönüllerimizde hazırladığımız tahtına otur! Duygu ve düşünce dünyalarımıza durmadan emirler yağdır! Bizleri kapı- kulu olmaya kabul et ve cesetlerimizde can olduğunu göster!


YARARLI RUHLAR veya VİCDAN TOPLULUĞU

İnsanoğlu varedilip bu âleme gönderilirken, iyi-kötü, güzel-çirkin, yararlı ve zararlının nüvelerini de beraberinde getirmiş ve bunlardan bir bölümüne mâhiyetinde çimlenip gelişme hakkını vermiştir. O günden bu güne de insan mahiyetinde, geceler gündüzlerle içiçe; kömür, elmasla yanyana; aydınlık, karanlığın arkasında; kin ve nefret, sevgiyle yaka paça; hürriyet, esarete karşı bitmeyen bir kavga içinde; şekilcilik, ihlas ve aşka pusular kurmakda; hakikat, bâtılla hesaplaşıp durmaktadır. Dünya durduğu sürece de hem bu zıdlıkların çarpışması, hem de onları temsil edenlerin hesaplaşması devam edip gideceğe benzer.

Evet bir tarafta, egonun karanlık labirentlerinde yol bilmez, iz bilmez şaşkın ruhlar; diğer yanda, her an sonsuzla yüzyüze ve bitmeyen bir yolculuğa karar vermiş, daha doğrusu iç dünyasında miraca azmetmiş aydınlık gönüller.

Birincilerin kaosla başlayıp kaosla biten kâbuslu dünyalarına karşılık, ikincilerin her dakikaları ötelere inancın aydınlık ikliminde ve ucu gelip sinelerine dayanan cennetlerin yalılarında geçmektedir.

Birinciler kötü görme, kötü düşünme ve hayattan zevk alamama ızdırabıyla kolu kanadı kırık esirler halinde kıvrım kıvrım kıvranmalarına mukâbil, ikinciler güzel görüp güzel düşünmenin pırıl pırıl ikliminde, her an bir başka dünyaya doğru seyahat etmekte ve bir başka mutluluğu paylaşmaktadırlar.

Öncekiler, kendi iç dünyalarında karanlık ve karamsar oldukları gibi, cem’iyyete yararlı olma liyâkatını da kaybetmişlerdir. İçinde yaşadıkları millet ne onlardan, ne de onların kabiliyetlerinden asla istifâde edemez. Hatta böyleleri, cem’iyyete yararlı olmaya zorlansalar bile, ihtimal ki, hep benlikleriyle engellenecek, hep ihtiraslara takılıp kalacak, asla kendilerini aşamayacak ve kendilerinden bekleneni yerine getiremeyeceklerdir.

Böyle muhteris gönüllerde mürüvvet ve insanlık arama beyhûde, sevgi ve anlayışa rastlamak ise tamamen imkânsızdır. Bunlar zâhiren başkalarını seviyor görünseler de, az bir dikkatle samimi olmadıkları hemen anlaşılacaktır.

Her türlü açıklık ve açık yüreklilikten mahrum bu karanlık ruhları, anlayıp öğrenmek de bir hayli zor, hatta bir bakıma imkânsız gibidir. İnsanca davrandıkları aynı anda zâlim ve mütecâviz, zulüm ve saldırganlıkları içinde de fevkalâde yumuşakdırlar. Güçlü ve kuvvetli olduklarında alabildiğine gaddar, korktukları veya desteksiz kaldıkları zamanlarda ise şahısların ayaklarını öpecek kadar aşağılık ve miskindirler. En küçük bir çıkar uğruna dünyaları ateşe vermekten çekinmez, en hasis bir menfaat karşısında binler ve yüzbinlerin hukukunu çiğner geçerler.

Varlıklarını dünyanın direk ve kaidesi sayan bu bencil ruhlar, bütün bir hayat boyu hep ihtirasların mahbesinde yaşar, bir kerecik olsun eşya ve hadiseleri olduğu gibi görmeye muvaffak olamaz veya görmek istemezler. Kör, sağır ve kalpsizdirler; duyup işittikleri bir aldanmışlık, görüp sezdikleri hayâl ve rüya, değer hükümleri de sarhoşça hezeyanlardan ibaretdir...

Doğrusu bunlar, özleri itibariyle fevkalade kâbiliyetsiz ve liyâkatsiz, içinde yaşadıkları cem’iyyet itibariyle de son derece yararsız kimselerdir. Şahsi haz ve zevkleri açısından dünyanın tam göbeğinde ve hayatla içiçedirler ama, başkalarına faydalı olma, cem’iyyetin çıkarlarını kollama, ona gelecek zararları göğüsleme ve çevrelerine yararlı olma noktasında onları arasanız dahi bulamazsınız...

İkincilere gelince; bunlar, varlığa ermenin sırrını kavramış, kendi iç dünyalarında fütuhat fütuhat üstüne derinleşmeye azmetmiş, herkesle ve herşeyle bir çeşit sevgi ve duygu birliği kurmaya yönelmiş özünde istidat ve liyâkatlı, başkaları için de hem lüzumlu hem de çok yararlı kimselerdir. Yükselip benliklerinin zirvesine diktikleri irade sancağının gölgesinde, hep fazilet kavgası verir, hep hasbilik ve diğergâmlık takip ederler. Düşünce ateşiyle kavrulan ruhları, saflaşan dimağları, nebiler ışığının birer gölgesi gibi, daha önce onların uğradıkları her yerde meleklerle akrabalığa ulaşır, onlarla bütünleşir ve onların arasında gezerler.

Hakk katında sâf sâf dizilmiş bahtiyar toplulukların merkez noktasının, hem ilerisini hem de gerisini peygamberler tutar. Onların arkasında da bu kudsilerin bayrağı dalgalanır.

O bayrağı dalgalandırana ruhlar fedâ olsun! Nebilerin emir ve direktiflerini bunlar temsil ederler. Böylece merkezi tutanlar hayat şiirini besteler; arkadakiler de onu en tatlı melodilerle seslendirmeye çalışırlar. Merkezdekiler, çevrelerine iyinin, güzelin, ma’kulün mesajlarını sunar ve her tarafta hakikatın meş’alesini yakarlar; arkadakiler de sonsuza kadar hep onun etrafında döner dururlar. Merkezdekiler, “sûr”u dudağında şâha kalkmış İsrafil gibi çevrelerine ruh ve diriliş üflerler, arkadakiler de bu ruha ceset giydirerek onu hayatın her ünitesinde en canlı heykeller halinde temsil etmeye çalışırlar.

Bu kutluların seslerinin ulaşmadığı yerlerde ses adına duyulan şeyler birer hırıltı, söylenen sözler de delilerin hezeyânından farksızdır. Bu yüksek kâmetleri görme bahtiyarlığına erememiş körler ve onların gönüllere huzur veren soluklarını duymamış sağırlar, bütün bir hayat boyu bülbülün nağmelerini saksağan sesine karıştırır dururlar da bunun farkına bile vara-mazlar.

Bu kutlular, tâ baştan en yüksek hakikat karşısında iki büklüm olup yere yüz sürdüklerinden hep O’nu bildi ve O’nun eşiğine baş koydular. O’nun kapısında eğilenlerin başları ayaklarına selâm durur ve onların ayakları hep başlarının ulaştığı noktalarda dolaşır; dolaşır da secdede bir araya gelen ayak-baş halkası, onları miraçla noktalanan arşiye ve ferşiye1’lerde gezdirir. Hele bir de ilham küheylanları şahlanırsa, bir solukta gökler ötesine ulaşır, cennetlere uğrar, meleklerle atbaşı hâle gelir ve O idrâk edilmez etrafında hayret ve hayranlıkla uçuşup durmaya başlarlar.

Kimbilir günde kaç defa, güneşi top, bir başka yıldızı da çevkân yaparak gök ehline sihirli oyunlar gösterirler! Kaç defa, niyazla vuslata erer, yâr ile hemdem olur, nazla geriye dönerler. Kaç defa, aşkın “hayhû” perdeleriyle şahlanır, ruhlarında hakiki varlığa ermenin zevkini duyar ve kendilerinden geçerler..!

Soluklarında “Hakk”, düşünceleri hakikat, dillerinde ölümsüzlük muştusu, önlerinde sonsuz saadet... Dünyayı ma’mur etmeyi azmetmişlerdir ama, hayattan kâm almayı akıllarının köşesinden bile geçirmezler. Alabildiğine hasbi ve yürekdendirler; yapıp çattıkları şeyler karşılığında herhangi bir mükâfât istemedikleri gibi kahramanlıklarının destanlaştırılmasını da arzu etmezler.

Ne acıdır ki, bütün bir ömür boyu hayır ve fazilet adına kadehler gibi dolup boşalan bu yüksek ruhlar, dünden bugüne bir kısım aldanmış kişiler tarafından hep horlanıp hakir görülmüş, hep yaşama hak ve hürriyetinden mahrûm edilerek cem’iyyet dışı bırakılmaya çalışılmışlardır.

Yar yüreğim yâr
Gör ki neler vâr
Bu halk içinde
Bize güler vâr
....
Bu yol uzakdır
Menzili çokdur
Geçidi yokdur
Derin sular vâr.

(Yunus)

Ruhlar aydın, vicdanlar hür, sineler de imanlı olduktan sonra varsın olsun ne çıkar!

1) Halktan Hakk’a yükseliş ve seyrini tamamlayarak dönüp halka geliş.


MİLLÎ DÜŞÜNCENİN GURBET YILLARI

Bugüne gelinceye kadar millî mefkûre ve târihî değerlerin bu kadar garib kaldığını hatırlamak mümkün değildir. Müntesiblerinin cehalet ve iradesizliği, hasımlarının azim ve cür’eti karşısında gurbetlerin en acısına marûz bırakılan koskoca bir târihî da’va, kimbilir daha ne kadar zaman bu yalnızlığını yaşayacak..?

Yıllar yılı cehalet ve aczini aşamayan bu dünya ve onun uyur-gezer insanları, fevkalâde azimli, fevkalâde mütecaviz ve alabildiğine şer bir dünya karşısında, defaatla nakavt edilmiş olmasına rağmen, büyük bir kısmı itibariyle, bir kerecik olsun gerilime geçemedi, kendini yenileyip kendi asrı ile hesaplaşamadı ve çağını hep gerilerden takip edip durdu. Arasıra toparlanıp kendine gelmeye çalıştığı görüldü ise de, bir düzine karanlık ruh, karanlık düşünce ve karanlık beyanların “irtica, çağdışı” yaygaraları karşısında sindi ve fermuarını başına çekerek yeniden derin uykulara daldı.

Evet, işte bir tarafta, örfüne, an’anesine, mukaddes değerlerine bağlı, fakat büyük ölçüde okumayan, düşünmeyen, şayet bir problemi olursa ona harikalar kuşağında çözüm bekleyen ve sürekli olarak hasımlarının oyun ve gözbağcılığına gelen saflardan saf bu sadedil insanlar, diğer tarafta yabancılaşmayı “çağdaşlık” ve “medeniyet” sayan mukaddes değerlerini tezyiften geri kalmayan, bir çırpıda bütün geçmişini inkâr edebilen ve kendi dünyasına aid hiçbir şeyi bilmeyen, hatta bilmediğini de bilmeyen.. dînî duygu ve dînî düşünceye karşı fevkalâde mütecaviz; garpçılığı sırf bir taklîd, kendi dünyasından nefreti bir aşağılık duygusu.. hâsılı;

“Şark’a bakmaz, garbı bilmez görgüden yok vâyesi, (1)
Bir kızarmaz yüz, yaşarmaz göz bütün sermayesi”

kimliksiz bir yığın...

Birincilerin, arzu edildiği ölçüde faydalı oldukları iddia edilmese bile, hüsn-ü niyetli ve zararsız olduklarında şüphe yoktur. Ya ikinciler öyle mi? Bunlar tamamen, hasım dünyanın söz ve fikirleriyle oturur kalkar, onların kin ve nefretlerine tercüman olur, onların düşüncelerine şerhler, hâşiyeler yapmaya çalışır ve eski şerhçileri, haşiyecileri tenkid etdikleri aynı noktada, batıl hezeyanların yorum ve izahlarıyla çürüyüp giderler.

Bunlardır ki kitap, gazete, mecmua, panel ve açık oturum gibi şeylerle efkâr-ı âmme yapmasını, meşruları gayr-ı meşrû, gayr-ı meşrûları da meşrû göstermesini çok iyi bilirler. İsterlerse, hiç yoktan sun’i kıyametler kopararak cem’iyyeti tedirgin ve yığınları da birbirine düşürebilirler. Ve yine bunlar, din ve dince mukaddes sayılan şeyleri tahribden bir lahza geri kalmaz; yerinde mâzi ve tarihi karalayarak, nesilleri özlerinden uzaklaştırır, yerinde ilericilik adına ülke ve insanımıza bütün bütün zararlı herşeye vize vererek, yığınları yabancı düşüncelerle şaşkına çevirir, yerinde de bütün ahlâkî prensipleri hiçe sayıp kitleleri zabt u rabt altına alan tarih kadar eski bütün beşerî disiplinleri yerle bir eder ve anarşiye davetiyeler çıkarırlar. Bunlar ve bunların elinde kimliksizleşen bilgisiz nesiller, zamanla birbirinin kurdu hâline gelir ve ülke bir baştan bir başa kanlı bir arenaya döner.

Tabii bu arada, geçmişine saygılı, yarınını kavrama peşinde ve çağıyla hesaplaşmaya hazırlanan aydınlık ruhları beşinci kol, “mürteci” gibi yaftalarla karalayıp toplum dışı bırakmayı, ürkütüp kaçırmayı ve onlarda, sahip çıktıkları cihan paha değerlere taraftar olmanın ayıp olduğu hissini uyararak, koskoca bir târihi mirası hâmîsiz, müdâfisiz bırakmayı da ihmâl etmezler.

Her gün, her hafta, dünyanın kaç yerinde ve bilmem hangi mel’anet yuvalarında üretilen binbir yalan, tezvir, iftira ve isnadlarla vatan evladının, birbirine karşı kin ve nefretlerini bileyerek, onları hep hınçlı ve gerilim içinde tutmaya çalışırlar.

Bütün bunları, ilhâd cephesinin tahripçi olmasında, onun profesyonel şirretliklerinde, oyunlarını hasım dünyanın plân, düşünce ve imkânlarından istifâde ederek çok iyi oynamasında aramak uygun görülse bile, yıllar yılı bilgisiz ve görgüsüz kalmaya mahkûm edilmiş, her fırsatta sindirilmiş, değişik oyunlara getirilerek hep safdışı bırakılmış ve bir türlü kalp-kafa bütünlüğüne erme imkânını elde edememiş vatanperver kesimin, gerekdiği kadar tarih şuuruna ve mes’ûliyet duygusuna sahip bulunamamasında aramak daha muvafık olacakdır.

Ah şanlı talihsiz, muhteşem bahtsız ülkem! Bir zamanlar “Hürriyet, müsâvaat, adâlet” teranesini dilinden düşürmeyenlerin elinde hırpalanıp durdun. Bir başka zaman yabancılarla elele, omuz omuza milleti bölüp ülkeyi sağa sola peşkeş çeken karbonarilerin maceralarıyla.. bir diğer zaman da hasım dünyanın bütün nefret ve tiksintilerine rağmen, ille de onunla zifafa koşan kimliksiz bir gürûhun hevâ ve hevesleriyle..!

Sen ne zaman duygu ve düşüncede dirilerek dostlarını sevinç ve gıptaya, düşmanlarını da infial ve öfkeye sevk edeceksin? Ne zaman o muhteşem yerini alarak târihî fonksiyonlarını kusursuz yerine getireceksin..?

1) Vâye: Nasip, kısmet.


HAYRET KUŞAĞI

Gözlerimde buğu buğu hayret, gönlümde ümit ve burkuntu dörtbir yanda olup bitenleri seyrediyorum. Fırtınalarla sarsılan çamı-çınarı, devrilip kendi enkâzı altında kalanı, herşeye rağmen başaklar gibi salınışlarıyla etrafa tohumlar saçanı ve darbelene darbelene ruhuyla bütünleşip ölümsüzlük kuşağına ulaşanı...

Tufanları tufanların kovaladığını, dalgaları ifritden dalgaların takip etdiğini ve ardarda sarsıntıların arkasında bir yeni vâroluşa doğru yol alındığını... Elmasın kömürden, altının taştan-topraktan ve sağlamın çürükten ayrılmaya başladığını hayret ve hayranlıkla seyrediyorum.

Bir yanda, millî mefkûrenin bağrına damla damla kan damladığını tarih şuurunun horlanıp geçmişe lânet yağdırıldığını; bir uğursuz düşüncenin her köşebaşını tutup ruhu ve ruh insanını hırpaladığını, yarasalara şehrayinler tertib edip baykuşları harâbelerle sevindirdiğini, akla-hayâle gelmedik yalan, tezvir ve tertiplerle toplum içinde sun’î sıkıntılar meydana getirip, onun düşünce istikâmetini ve çalışma gücünü felce uğrattığını, dünyanın dörtbir yanında Neron’lara rahmet okutturan, tiranların zulüm ve istibdatlarını unutturan bunca fâcia varken, milletin özüyle bütünleşme gayretlerinin “İrticâ” yaygaralarıyla engellenmeye çalışıldığını.. diğer yanda bu kızıl kıyamet karşısında olsun, bir türlü ayılıp kendine gelmeyenleri, sefahet ve eğlencelerde ömür tüketenleri, olanca güçleriyle hayattan kâm alma peşinde koşanları, başını derde sokmamak için bukalemun gibi yaşayanları, bir kısım hasis menfaatler uğruna birbiriyle didişip duranları, vatan ve milletin yaralarını sarma mevkiinde bulundukları zaman bile, emmek için onun kurumuş damarlarında kan arayanları, olup biten bu kadar şey karşısında iradelerine kement ve ağızlarına kilit vurulanları sînemde inilti, gözlerimde kan seyrediyorum.

Özü ihlâs, samimiyet ve ciddiyet olan dînî hayatın, bir kısım soğuk merasimlerle folklor haline getirilişini ve bu işin figürleri sayılan gırtlak ağalarını, cenaze ilâhîcilerini, çeşit çeşit ses sanatkârlarını, Rabbime karşı utanç içinde ve iki büklüm seyrediyorum.

Neron’ların gayz ve tuğyânını, rûhânilerin sessiz infiâlini,1 ezenlerin hay huyunu, ezilenlerin “âh u efgân”ını mutlak bir kısım sırlara gebe, kaderî bir cilve deyip hayret ve teslimiyetle seyrediyorum.

Düşlere sığmayan bir yüce da’vayı, o uğurda herşeyini fedâya azmetmiş tâlihlileri, geleceğin kutlu rüyalarıyla gerilip gerilip kendinden geçenleri; sonra da “Uhud”a varmadan ters-yüz olup geriye dönenleri, daha deneme imtihanında elenip gidenleri ve yıldız avlamak için yelken açtığı göklerin derinliklerinden zıpkının ucunda bir ateş böceği ile geriye dönenleri üzüntü ve şaşkınlıkla seyrediyorum.

İnsan ruhunun yüceliğini ondaki “ebediyet” fikri ve ebedî güzellikler arzusunu, sonra da bu yüce ruhun bir kısım bedenî istekler karşısında “pes” edişini, üç adım ötede kendine tebessüm eden sonsuzun güzelliklerini göremeyerek cismaniyetin altında kalıp ezilişini ızdırabla seyrediyorum.

Rahmet-i Sonsuz’un, câhile-görgüsüze, zâlime-gaddara, mülhide-mütecâvize mehil üstüne mehil verişindeki sabır ve hilmini hadiselerin çehresinde; zulüm ve tecavüzleriyle “gayretullah” sınırlarını zorlayanların derdest edilip aman verilmeyeceğini de, O’nun değişmeyen âdetinin simasında “İnanç ve ürpertilerle seyrediyorum.”

Gözlerimde buğu buğu hayret, gönlümde ümit ve burkuntu, olup bitenleri tablo tablo seyrediyorum.

1) İnfiâl: Hareketsiz iç reaksiyon.


ALDATAN DÜNYA

Millet eğer varolmak istiyorsa, kendi azmine, kendi iradesine, kendi samimiyetine ve kendi fedakârlığına güvenmelidir. Başkalarına güvenip dayanarak başkalarından merhamet dilenerek, hasım bir dünyaya itimât ederek bir yere varılamayacağı artık ortadadır. Hatta, bu vaziyette bir yere varmak şöyle dursun, bulunduğumuz durumu muhafaza etmemiz bile oldukça zordur. Ve hele karşımızda, muvaffakiyetlerimizden rahatsız ve felâketlerimizi arzulayan düşman bir dünya bulunuyorsa...

Evet, karşımızda böyle bir dünya vardır ve bu dünya, asırlardan beri medeniyet dersi vermek iddiasıyla bizleri hep cehâlet ve barbarlıkla karalamış ve bir lahza olsun özündeki haçlı düşüncesinden kurtulamamış, kurtulma cehdini gösterememiş ve kurtulmak istememiştir.

Bugün dünyanın dörtbir yanında, firavunların zulüm ve istibdâdını, neronların hunharlık ve şekâvetini unutturacak bunca işgaller, katliamlar, yağmalar ve çeşit çeşit haksızlıkların sürüp gitmesine karşılık, İslâm düşmanlığında birleşen bu dünya insanları, olup biten şeyleri bir ölüm sessizliği içinde seyretmekde ve ihtimâl ki bir tiyatro sahnesinde görülüp duyulan şeylerden müteessir oldukları kadar müteessir olmamaktadırlar.

Hindu-kuş dağlarından Filipinler’e, oradan da Balkanlara kadar koskoca bir dünyada, talihsiz masumların gözlaşları, ümitsizlik içinde çırpınan yüreklerin iniltisi, binler yüzbinler zavallı çocuk, genç ve beli bükülmüş mecâlsiz ihtiyarların, insan bozması bir kısım cellâtların elinde kesilip biçilmesi, her biri birer sanat hârikası olan medrese ve ma’bedlerin acımasızca yerle bir edilmesi gibi, birbirinden büyük bu kadar dev hâdise karşısında, medeniyetin beşiği ve kürsüsü olma iddiasında bulunan bu zalim dünyada, “artık yeter..!” diye haykıran kaç insan gösterebilirsiniz? Kaç insan gösterebilirsiniz ki, zulme, haksızlığa isyan ederek, riyâkârca dahi olsa, eski efendilerine karşı centilmence davranmışdır? İsyan etmek bir yana, yıllar var ki bu insafsız dünya, gazete, mecmua, televizyon ve radyosuyla sürekli olarak mazlumları tahkîr ve zâlimleri alkışlayan nâralarla inleyip durmuşdur.

Bizler, kendi inanç, kanaat ve anlayışımıza göre, insanoğlunun bu kadar levsiyâta gömüleceğine, bu denli bayağılaşacağına ihtimâl vermesek bile, cihanın dörtbir yanında temsil edilen haince plânlar, seylaplar halinde akıtılan kanlar ve herbiri birer mezar haline getirilen şehirler, kasabalar tablo tablo eşi ve benzeri görülmedik bir vahşeti sergilemektedir.

Ah benim zavallı ve talihsiz insanım! Sen hep hüsn-ü kuruntularının, dost ve düşmanını tefrik edememenin kurbanı oldun! Her fırsatta merhametine sığındığın şu dünya, ne senin inilti ve ızdırapların, ne de imansız ve amansız zulümlerle ölüp ölüp dirilmelerin karşısında, kat’iyyen üzüntü ve teessür duymamıştır. Aksine, seylaplar halinde akıtılan kanları, yıkılan han u manları, birbirine düşürülen insanları ve sefalet içinde kıvranan yığınları kendi çıkarları istikametinde istismar etmiş ve hiçbir zaman samimi olmamıştır. Olmamıştır, çünkü ölen de öldüren de, çocukları yetim, kadınları dul kalan da hep müslümanlardı. Ve bunların müslümanlığı, her türlü medenice muameleden mahrum bırakılmaları için kâfi bir sebebti. Evet onun nazarında, bu mazlumlar dünyası sadece bir kısım muvâzaalarda kullanılmalı ve başkaca bir değer de atfedilmemeliydi. Ne onun varlık ve bekâ mücadelesi, ne de hak ve hürriyet kavgası kat’iyyen nazar-ı itibara alınmamalı ve desteklenmemeliydi. O, umumi hayat mücadelesinde ayıklanıp gidecekse gitmeli, şayet kalacaksa cânkeş olup işlerine yaramalı, canlı olup bütün bütün işlerini zorlaştırmamalıydı...

Ah uğursuz dünya; ah zâlim düşünce, ah aldatan şeytan! Bilmem ki etdiklerine hiç pişmanlık duyduğun oldu mu?..

Ne var ki; sen pişmanlık duysan da duymasan da, bunların hiçbirinin cezasız kalmayacağı, Allah’ın değişmeyen âdetine göre, mutlaka iğneden ipliğe herşeyin hesabının verileceği bir gün gelecek ve sen ma’şeri vicdan karşısında hacaletden iki büklüm olup inleyeceksin!

Keşke sen, henüz o gün gelmeden insanlığını idrak ederek yaptıklarından vazgeçebilseydin! Keşke bizler de, hasımlarımızın bu kadar kin ve nefretleri karşısında uyanıp kendimize gelebilseydik; kusurlarımızı görüp bizi perişan eden faktörleri en derin, en gizli noktalarına kadar tahlîl ve değerlendirmeye tâbi tutabilseydik! Acı dahi olsa, hakikatları haykırıp yanlış ve küflü kanaatleri esastan düzeltebilseydik! Garaz ve inadı bir tarafa bırakarak, bu millet ve onun duygu ve düşünce dünyasına hizmet etme etrafında birleşebilseydik..!


SEVGİ

Sevgi, dünyaya gelen her varlıkta en esaslı bir unsur, en parlak bir nur, en büyük bir kuvvettir ve bu kuvvetin yeryüzünde yenemeyeceği hiçbir hasım yoktur. Sevgi evvelâ bütünleşebildiği her rûhu yükseltir ve ötelere hazırlar. Sonra da bu ruhlar sonsuzluk adına doyup duydukları şeyleri bütün gönüllere hâkim kılmanın kavgasını vermeye başlarlar. Bu yolda ölür ölür dirilir; ölürken “sevgi” der ölür, dirilirken de sevgi soluklarıyla dirilirler.

Sevmeyen ruhların olgunlaşıp insanî semâlara yükselmelerine imkân yoktur. Evet onlar yüzlerce sene yaşasalar dahi olgunluk adına bir çuvaldız boyu yol alamazlar. Sevgiden mahrum bu sîneler, bir türlü egonun karanlık labirentlerinden kurtulamadıkları için, kimseyi sevemez, sevgiyi sezemez ve varlığın sînesindeki muhabbetden habersiz olarak kahrolur giderler.

Çocuk, ilk defa dünyaya gözlerini açtığı zaman sevgi ile karşılaşır, şefkatle gerilmiş ruhları görür ve muhabbetle atan kalblere sırtını vererek büyür. Daha sonraları ise, bu sevgiyi bazen bulur bazen de bulamaz; ama bütün bir hayat boyu hep o sevgiyi arar ve onun arkasından koşar.

Güneşin çehresinde sevginin izleri vardır. Sular buhar buhar o sevgiye doğru yükselir; yukarılarda damlalaşan su habbecikleri, o sevginin kanatlarıyla kanatlanır ve nâralar atarak başaşağı toprağın bağrına inerler. Güller, çiçekler sevgiyle gerilir ve gelip geçenlere tebessümler yağdırırlar. Yaprakların bağrına taht kuran jaleler, durmadan çevrelerine sevgi dolu gamzeler çakar ve sevgiyle raksederler. Koyun, kuzu sevgiyle meleşir ve birleşir; kuşlar ve kuşcuklar sevgiyle cıvıldaşırlar ve sevgi koroları teşkil ederler.

Her varlık, kâinatdaki yeri itibarıyla bu geniş sevginin bir yanını, parlak bir senfonizma ile seslendirmekde, irâdî ve gayr-i irâdî, varlığın sînesindeki derin aşk ve muhabbeti göstermeye çalışmaktadır.

Sevgi, insan ruhunda öyle derin izler bırakır ki, o uğurda yurt-yuva terkedilir, icabında ocaklar söner ve her vâdide ayrı bir mecnun “Leylâ!” der inler. Ruhundaki sevgiyi kavrayamamış sığ gönüller ise bu işe delilik derler..!

Diğergamlık ve başkaları için yaşamak, insanoğluna âid yüksek bir duygudur ve kaynağı da sevgidir. İnsanlar arasında bu sevgiden en çok hisse alanlar en büyük kahramanlardır. İçindeki kinleri, nefretleri söküp atmaya muvaffak olmuş en büyük kahramanlar... Ölüm bu kahramanların soluklarını kesemez. Hazân onların çiçeklerini solduramaz. Aslında hergün iç dünyalarında ayrı bir sevgi meş’alesi tutuşturup, kalplerini sevginin, mürüvvetin meşcereliği hâline getiren ve duygu dünyalarında açtıkları yollar ve tünellerle bütün gönüllere girmesini bilen bu çalımlı ruhlar, öyle yüksek bir divandan “ebed-müddet” yaşama hakkını almışlardır ki, değil ölüm ve fânilik, kıyametler dahi onların çiçeklerini solduramaz ve kadehlerini deviremez.

Çocuğu için ölmesini bilen anne büyük bir şefkat kahramanı, ülkesi ve insanı için hayatını hakîr gören fert bir millet fedâisi, insanlık için yaşayıp onun için ölen kahraman ise, sînelerde taht kurmaya hak kazanmış bir ölümsüzlük âbidesidir. Böylelerinin elinde sevgi, her düşmanı yenebilecek bir silah, her kapıyı açabilecek sihirli bir anahtardır. Bu silah ve bu anahtara sahib olanlar, bugün olmasa da yarın mutlaka bütün cihanın kapılarını açacak ve ellerinde muhabbet buhurdanlıkları dörtbir yana huzur kokuları saçıp dolaşacaklardır.

İnsanların gönüllerini fethetmek için en kestirme yol sevgi yoludur. Ve sevgi yolu peygamberler yoludur. Bu yolda yürüyenlerin yüzlerine kapılar kapanmaz! Ezkazârâ, birisi kapansa bile onun yerine yüzlercesi, binlercesi açılır. Bir kere de sevgi yoluyla gönüllere girildi mi, artık halledilmedik hiçbir mes’ele kalmaz.

Ne mutlu sevgiyi kendine rehber yapıp yürüyenlere! Yazıklar olsun, ruhundaki sevgiyi sezemeyip bütün bir hayat boyu kör ve sağır yaşayan talihsizlere!

Ey yüceler yücesi Rabbim, kinlerin nefretlerin, gecenin koyu karanlıkları gibi dört bir yanı sardığı günümüzde, Sen’in sevgine sığınıyor, şu fevkalâde haşerî ve alabildiğine azgınlaşmış yaramaz kullarının gönüllerini, muhabbet ve insanî duygularla doldurman için son bir kere daha kapında inliyor ve iki büklüm oluyoruz.


KAOS VE İNANÇ

Bugüne kadar yeryüzünde, hemen her devirde, değişik çap ve buudlarda kargaşalar meydana gelmiş, kargaşaları kargaşalar tâkib etmiş, dağlar cesâmetinde çalkantılar olmuş; insanlık defaatle sarsılıp defaatle ümitsizlik ve hayal kırıklığına uğramış.. bu vahşetzâra geldiğine elli defa pişmanlık duymuş ve inlemiştir. -Bilmem ki gelmemesi elinde miydi..!- Sonra da çalkantılar dinmiş, her yanda peşipeşine baharlar sökün etmeye başlamış ve acı günler bütünüyle unutulup onların yerlerini sevinç ve neş’e günleri almıştır.

Çağımızın insanı bu kargaşa ve çalkantıların en amansızlarına, en vahşî olanlarına, en seri yayılanlarına şâhid oldu. Zannederim, yeryüzü bugüne kadar hiçbir devirde bu kadar cinnete şahid olmamıştır. Bernard Shaw’un da dediği gibi, “eğer diğer gezegenlerde bizim gibi canlılar varsa, dünyamızı mutlaka bir tımarhâne şeklinde görüyorlardır.” Evet, günümüzün insanı, emsâli görülmedik bunalımlar içindedir ve bu hâliyle de o, daha çok delilere benzemektedir. Tabii dünyamız da deliler diyarına...

Bu yüzyıla kadar insanlık, yeryüzündeki hâdiseleri hep mevzii olarak tanıdı. Bu îtibarla da, sağda-solda cereyan eden harpler-darpler onu ne fazla ilgilendirdi ne de endişelendirdi. Oysa ki bugün, mesâfe ve sınırlar o kadar daralmıştır ki, dünyanın en ücra köşesinde cereyan eden herhangi bir hâdise, hemen her yerde derinden derine kendisini hissettirmekde, dolayısıyla da ruhlarda ya huzursuzluk ve endişe veya emniyet ve sevinç meydana getirmektedir.

Ne var ki bizler, bütün iyilikseverlerin samimi gayretlerine rağmen, hep huzursuzluk ve endişe veren hâdiselere şâhid olduk. Kalb ve kafa bütünlüğünü temsil edecek olan yeryüzünün gerçek sahipleri gelip insanlığın kaderine hükmedecekleri güne kadar da, bütün bu huzursuzluk ve endişeler devam edeceğe benzer. Bundan dolayı da, dünya üzerinde olup biten herşeyin insanlık yararına ve onun maddî-manevî saadeti adına değerlendirilip, şekillendirilebilmesi için, bundan sonraki nesillerin de bir hayli uğraşması icab edecektir.

Bütün bunlara bakarak, insanlığın yeniden kendini idrak edip özüyle bütünleşmesini ütopik, hatta bütün bütün imkânsız görenler çıkabilir. Ne var ki, bizler bunu, en ümitsiz dönemlerde dahi hep mümkün görmüş ve beklemişizdir. Ve hele, kargaşa ve huzursuzluğun ma’şerî vicdanda meydana getirdiği araştırma hissi, duyarlılık ve şuurlanma sayesinde, daha da inancımız kuvvetlendi ve pekişti. Öyle inanıyoruz ki, çok yakın bir gelecekte bütün insanlık, tarihî yanılmaların kurbanı olan bir kısım yüksek değerleri mutlaka arayıp bulacak ve onlara sahip çıkacaktır. Kaldı ki o, kendini böyle bir araştırmaya sevk edecek, özündeki aslî cevheri hiçbir zaman unutmadı ve unutma niyetinde değildir. Tarihin çeşitli devirlerinde ve bugün, her çeşit altüst olmalara, en köklü değişmelere rağmen, değişmeyen; değişmek şöyle dursun her yeni hâdiseyle ağırlığını daha da hissettiren Allah inancı, daima insanlığın en birinci mes’elesi ve solmayan, eskimeyen en diri düşüncesi olmuştur. İnsanoğlunu başka yanlara çekmek isteyen akımlar, onu inanç cevherinden uzaklaştırmak isteyen faktörler ne kadar güçlü olursa olsun, onun nazarında inanç vak’ası her zaman ruznâmenin birinci maddesini teşkil edecek ve bu husus zamanla daha da ehemmiyet kazanacaktır.

Hıristiyanlık dünyasında her geçen gün kiliselere rağbetin biraz daha artması, belli bir aralıktan sonra İslâm dünyasında câmilerin yeniden dolup taşması, üzerinde durup düşünülmesi icab eden çok önemli hususlardandır. Bugüne kadar, yüzlerce imparatorlukla beraber yüzlerce tâcdâr yıkılıp gitmiş; Sezar’lar, İskender’ler, Napolyon’lar unutulup hâfızalardan silinmişlerdir; ama insanların sînelerindeki iman cevheri, tâzeliğinden hiçbirşey kaybetmeden çağları aşarak, günümüze kadar sürüp gelmiştir.

Bugün bir kısım kimselerce, inanç gücünün zayıf ve inanan insanların da sığ olduğu iddia edilse bile, az bir araştırma ve küçük bir gayretle, bunun bir aldanma ve aldatma olduğu hemen anlaşılacaktır. Bir kere, bütün resmî istatistikler, her geçen gün, inanan insanların sayısının daha da arttığını göstermektedir. Bilhassa müslümanlar arasındaki kemmî ve keyfî derinleşme ve çoğalma, daha şimdiden bir kısım inançsız kimseleri telaşlandırmaya başlamıştır. Pekin’den Moskova’ya, oradan da bir kısım Balkan ülkelerine kadar, inanan kimselere yapılan baskıların altında bu endişenin tohumları yatmaktadır. Ne var ki, yapılan şeyler boş ve gösterilen gayretler de beyhûdedir. Zira;

“Hakk tecelli eyleyince her işi âsân eder;

Halkeder esbâbını bir lahzada ihsân eder.”

İnanç, beşer fıtratının gereği ve onun tabiatının en önemli bir parçası ise -ki; öyledir- bir gün mutlaka ilhad ve inkârın gayrı tabii bütün kuvvetlerini bozguna uğratacaktır. Nasıl olmasın ki, iman sinelerde Hakk’ın yaktığı bir meş’aledir ve onu teyid eden de yine Hakk’dır.

Takdîr-i Hudâ kuvve-i bâzû ile dönmez

Bir şem’a ki Mevlâ yaka üflemekle sönmez..!

Bundan milyonlarca yıl önce de, herşey kudret ve irâde meşcereliğinde1 âdeta bir kaostu: Bir yanda dev kaynamalar, hiddetle etrafa lav yağdıran yanardağlar; diğer yanda da nârinlerden nârin minik bir protoplazma, küçücük bir sürüngen ve cılız bir bitki.. hiç beklenmedik bir anda birdenbire maratonu, kimsenin değer vermediği bu zayıflardan zayıf varlıklar kazanmış ve “Natürel seleksiyona” rağmen, bunlar, yeryüzünün kaderine hâkim olmuşlardı.

Bu ilk ürpertici fizîkî hâdiseler karşısında, her şey insanın eşyâ ve hâdiselere hükmetmesiyle noktalandığı gibi, tarihin çeşitli devirlerinde, binbir kargaşa ve anarşinin alıp yürümesine karşılık da yine her kavganın insânî ruhun zaferiyle sonuçlandığını görmekteyiz.

Evet, yıllarca Avrupa’nın altını üstüne getiren çeşitli kaynaşmalar, bilhassa Fransa ve Amerika ihtilâlleri gibi nice insanın canına kıymakla neticelenen en hunharca hareketlerle dahi bir kısım güzel neticeler elde edilmiştir. İnsanlığın mutluluğu adına meydana gelen bu sürpriz neticeleri, o günün insanları göremezdi. Göremediklerinden dolayı da yaşadıkları çağa “tefessüh etmiş yıllar”2 nazarıyla bakmışlardı. Ama bizler bugün, o fırtınalı çağların arkasındaki güzel neticeleri görüyor ve onların yanıldıklarına hükmediyoruz.

Günümüzün insanlarının da, inanç ve cesaretlerini yitirmedikleri takdirde, bir baştan bir başa bütün dünyayı saran kargaşa ve huzursuzluğu yenecekleri ümidini beslemekteyiz. Aslında dünden bugüne hep, en bunalımlı dönemleri, en huzurlu dönemler tâkib etmiş, kaoslar nizamları doğurmuş ve aydınlıklar zulmet zulmet üstüne karanlıkları kovalamıştır. Toplumlar, tam kimliksiz ve kaba bir kitle hissini verdiği aynı anda, üstün vasıflı, çelik irâdeli, düşüncesi aydın birisi çıkmış ve onlara insanlığa giden yolları göstermiştir. İlk plânda belki onunla alay edilmiş, düşüncelerine karşı çıkılmıştır ama, neticede koca kitleler onun mayasıyla mayalanmış, onunla bütünleşmiş ve onun sayesinde apayrı bir varlığa ulaşmışlardır...

İşte bu kuşağın en kudsîleri nebîler ve onların takipçileri..! İşte Copernic ve Galile, işte Edison ve Einsteinler..! Hemen hepsi de “redd ü inkârın” en akıl almazına mâruz kalmışlardır, ama, zamanın tefsiriyle, bütün hasımlarına rağmen bir hamlede sıçrayıp zirveleri tutmuşlardır.

Dünya kuruldu kurulalı bu, hiç değişmeden hep böyle cereyan etmiştir ve bugün için de aynı şeyler bahis mevzuudur. Elverir ki, günümüzün insanı da inanç ve düşüncede kendini yenilemesini bilsin, gelip geçen hadiseler karşısında ümidini yitirmesin, maddî-manevî, içtimâî-iktisâdî krizlere gereğinden fazla ehemmiyet vermesin ve önünü kesen dev vak’alardan ürküp paniğe kapılmasın..!

1) Meşcerelik: Ağaçlık, koru.
2) J.J. Rousseau.


İLMİN PUTLAŞTIRILMASI

Günümüzde modern ilim ve teknolojik gelişmeler, insanoğlunun gözlerini öylesine kamaştırdı ki, artık o, iki adım ötesini görememekte, ilim ve teknolojinin dışında hiçbir şeye tam güvenememekte, güvenmek bir yana; mevcut teknik imkânlarla her müşkülünü yenip, her problemini çözebileceğine inanacak kadar çarpık kanâatler taşımaktadır. Böyle bir aşırılığın, insan-oğluna neye mâlolacağını kestirmek zor olmasa bile, bu mevzuda verilecek herhangi bir hüküm için zamanın tefsirini beklemeyi daha faydalı bulmaktayız. Yalnız şu kadarını söyleyelim ki; herşeyde ifrat ve aşırılık zararlı olduğu gibi, ilmin bir “put” haline getirilerek bütün değerlerin ona götürülüp bağlanması da, hem insanlık adına hem de ilimler adına fevkalâde tehlikeli ve zararlıdır.

Evet ilmin, sâlim düşünce-tecrübe-vicdan üçlüsüyle ele alındığı zaman yararlı olduğunda, cemiyetin hayat seviyesini yükselterek ona, bugünü ve yarını itibariyle huzur, mutluluk vadettiğinde şüphe yoktur. Ne var ki o, tek başına kaldığında, sapma ve saptırmalara vesile olacağı da kat’iyyen gözardı edilmemelidir.

Evet, zihinler sonsuzluk düşüncesinden mahrum bırakıldığı, ruh teknolojinin esiri haline getirildiği, kalbî hayat bütün bütün ihmale uğradığı bir yerde ilimden de ilmin yararlı olacağından da bahsedilemez. Aksine, böyle bir iklimde ilim, vahşetlerin buutlaşıp devam etmesine, boğuşmaların kıran kırana sürüp gitmesine, aldatma ve istismarların “dev” birer afet halini almasına yardımcı olacak ve “hak” karşısında “kuvvet”e omuz verip yan çıkacakdır.

Doğrusu şu ki; ilim, insanın maddî-manevî mutluluğunu hedef alıp, onun bedenî-ruhî problemlerini çözmeye çalıştığı ve insanı gönül-zihin birliğine ulaştırabildiği ölçüde faydalı ise de, bunları yapmadığı veya yapamadığı zamanlarda faydasız, hatta bir ölçüde zararlıdır ve ondan insanlık yararına birşeyler beklemek de abesdir.

Bugünün bütün bütün maddîleşen insanı, ilim ve tekniğe sadece şahsî hazları, maddî refah ve rahatı itibariyle alâka duymaktadır. Böyle bir anlayış ise onu, hergün biraz daha ahlâkî çöküntü, ruhî bunalım ve düşüncede sığlaşmaya götürmektedir. İşte bu insan tipidir ki, büyük bir kısmı itibariyle gerçeği araştırmaya ve o yolda tefekküre yanaşmamakta, hatta bunları sevmemektedir. Şüphesiz bunda, topluma avam kültürünün hakim olmasının, ilim adamlarındaki beleşçilik düşüncesinin ve hasbî ruh kıtlığının tesiri çok büyük olmuştur. Ne var ki, ruh insanı, ilhâm insanı, gönül insanı yetiştirememenin tesiri bundan daha büyüktür. Ortalığı, herşeyi maddede arayan aklı gözüne inmiş karakuraların sardığı bir dönemde, gerçeğin ilminden, ilimde derinleşip buutlaşmaktan bahsetmek mümkün değildir. Aksine, böyle bir atmosferde muhakeme ve tefekkür hergün biraz daha kısırlaşacak, insanlar biraz daha aptallaşacak ve dünyanın her yanı makinaların komutlarıyla iş yapan insanlarla dolup taşacaktır.

Onun içindir ki, yarınları yeniden inşa etmeyi plânlayanlar, öncelikle ilmin ne olup ne olmadığını, ondan neler beklenebileceğini, onun hedef ve gayelerini çok iyi belirleme mecburiyetindedirler. Yoksa aksaklıklar sürüp gidecek ve ilim de kendinden beklenenleri kat’iyyen veremeyecektir.

Öyle zannediyorum ki, bugün talim ve terbiye müesseselerimizden en yüksek devlet kademelerine kadar görüp müşahede ettiğimiz kusurların büyük bir bölümü de, işte bu kimliği tesbit edilememiş ilim anlayışından kaynaklanmaktadır. Kanâatim o ki, herşeyi vak’aların dış yüzünde araştıran talim ve terbiye müesseseleri, hikmet ruhundan uzak kaldıkları ve bu müesseselere ilim taassubu, dar kafalılık hükmettiği sürece, nesiller sathileşmeye devam edecek, tefekkür hayatımız daha da sığlaşacak; yeni buluş ve tesbitler insanlığın kurtuluşu adına bir kısım sihirli reçeteler takdim etseler bile, dünya çapındaki bu umumî yozlaşmanın önü alınamayacaktır.

Bir yerde, eğer ilmî keşif ve tesbitler, insanoğlunun maddî-manevî mutluluğunu hedef almıyor ve insanlık ruhunun emrinde şekillenmiyorlarsa, ilim gayesinden saptırılmış, teknoloji insanlık aleyhinde işlemeye başlamış ve insanoğlu rağmına herşey altüst olmuş demekdir.

İnsanoğlu, kulakardı edilebilecek kadar ehemmiyetsiz bir varlık değildir. O, varlık adına sözü edilen herşeyin merkez noktasını tutmakta, önünde ve üstünde başkalarına yer vermeyen, Yaratıcı’nın gözdesi müstesna bir yaratıkdır. Kâinatları vareden Zât, onu, varlığın özü, hülasası ve gayesi olarak yaratmıştır. Böyle bir mevkide yaratılan insanın gayesi de, Yaratıcısını arayıp bulmak, varlığına gaybî ve uhrevî derinlikler kazandırmaktır.

Bu noktada ilme düşen vazife ise, insanın gözünden perdeyi kaldırıp ona gerçeği göstermek ve onu yeni tefekkür ufuklarına doğru seyahata hazırlamak olacakdır.

Bu sayede, ilmin bütün buluş ve tesbitleri, insanoğlunun ruhunda, ötelere doğru uzayıp giden birer merdiven haline gelecek ve hergün ayrı bir iman şuuru, ayrı bir ibadet aşkıyla şahlanan talihli ruhlar, bu merdivenle, cismaniyetin dehlizlerinden kurtulacak, zamanüstü hüviyetlere ulaşarak bütün zaman ve mekânların üstünde Sonsuz’la hemdem olacaklardır.

Artık bundan böyle, bunlar için, ne kendilerini aşağıya çekmek isteyen tabiatın zararlı yanları karşısında yenilmek, ne de bedene ait sis ve dumanlar içinde şaşırıp kalmak bahis mevzuu değildir. Çevrelerini saran bütün is ve pasdan arınmış bu üstün kametler, kimbilir günde kaç defa gökler ötesi varlıklarla tanışıklığa giriyor, kaç defa meleklerle atbaşı sonsuzluk istikametinde yarışlara katılıyor ve kaç defa, hakikatın hararetiyle bir mum gibi eriyip o bilinmez okyanuslarla bütünleşiyorlardır..?


YOKLUKLAR ARENASI

Mazhar olduğumuz nimetlerin kadrini bilmek, yeni mazhariyetler için en sağlam bir esas, en güçlü bir vesîledir. Sıkıntı ve mahrumiyetler, izâfî değerler ifade ettikleri için, en müreffeh bir hayat seviyesinde bile, her zaman bir kısım mahrumiyetlerden bahsetmek mümkündür. Tabii bunların yapıcı bir düşünce ile ele alınmasında da mahzur yoktur. Ancak, bütün bütün Hakk’ın lütuflarını görmemezlikden gelerek hep mahrumiyetler üzerinde durmanın, hep olup-biten şeylerin fena yönlerini araştırmanın hiçbir yararı olmadığı da muhakkaktır.

Sıra sıra yokluklar arasından geçerek, yığın yığın mahrumiyet ve sıkıntıların ekşi, abûs çehrelerini görerek; bilmem kaç ölüm koridorundan sıyrılıp “tenezzüh ve seyir” diyebileceğimiz bu rahat ve huzur dolu günlere gelip ulaştık.

Daha “dün” denecek kadar çok yakın bir geçmişte, hayrın, hayır düşüncesinin susturulmak istendiğini, şerrin ve çeşit çeşit şirretliklerin çığlık çığlık etrafı velveleye verdiğini görüyor; elimiz bağlı, kolumuz bağlı, dilimiz bağlı ve düşüncelerimiz esir sadece seyrediyorduk. Bir evde, bir bahçede dost ve sevdiklerimizle bir araya gelerek düşünce alış-verişinde bulunamıyor, duyuş ve hissedişlerimizle yapayalnız bırakılıyorduk. Zira, en nezih düşüncelerden kaynaklanan ve en temiz hislerle ifade edilen şeylerden bile kuşku duyup korkanlar vardı ve bunlar milletin kaderine hâkimdi...

Rica ederim; o zamanlar bin seneyi aşkın bir zamandan beri milletin sinesinde kök salmış millî kültür ve tarih şuurundan, o göz kamaştırıcı muhteşem geçmiş ve onun getirdiklerinden; gazâdan cihaddan; gâzilik ve şehidlikten söz etme imkânı var mıydı? Herbiri başlıbaşına bir destana mevzû olacak, güneşi batmayan o şanlı günlerden, onun birer rüya, birer hülya değerindeki hâtıralarından; varlık ve dirliğinizin bereketli kaynaklarından; ırmaklarından, çeşmelerinden, çağlayanlarından bahis açmaya imkân var mıydı? Şanlı tarihimizin füsunkâr güzelliklerini, onun ayrı ayrı yanlarından taşıp gelen musiki gibi tatlı sesleri; zaferleri, zafer duygularını, hezimetleri, nefis muhasebelerini derleyip, toparlayıp bir aynaya aksettirir gibi, millî-ruh menşûrundan geçirerek ma’şerî vicdana aksettiren gazeteleriniz, mecmualarınız, kitaplarınız, broşürleriniz, seminerleriniz, konferanslarınız ve bir mânâda televizyonlarınız, radyolarınız var mıydı?

Duyguda, düşüncede birbirinden koparılmış ülke insanının birbirine hasret giden fertlerini; yanyana ve birarada fakat “daüs-sıla” ile kıvranan ailelerini; yokun, yokluğun, hatta gölgelerin kavgalarının verildiği arenaları gördükçe lime-lime olup inleyen, yüreklerinizi duyup dinleyen ve “aks-i sada” nev’inden olsun cevap veren var mıydı?

Bütün bu kıtlıklar döneminde yitirilen değerlerimiz, tezyif edilen tarihimiz, yıkılan yuvamız, perişan olan insanımız karşısında ızdırap çekip sızlayan, ona masmavi günler hazırlama yolunda düşünce çilesiyle kıvranan ve onun sıkıntılarını paylaşan kaç insan gösterilebilirdi?

O günlerde tarih ve din düşmanlarının, gökleri keşf ve arzın tabakalarını hallaç etme plânı, dev teleskoplarla semayı arayıp taramaları ve bu yolla ortaya koydukları yeni tesbitleri, tahminlere dayalı iddiaları, -eğer o günlerde bulunsaydı- feza gemileri, ışıkla yarışan mekikleri ve ancak rüyalarda görülebilen ileri feza teknolojileriyle, geçmişe aid herşeyin hakkından geleceklerini, bütün değer abidelerini yerle bir edeceklerini; insanların bakış ve düşünce tarzlarını temelinden değiştirip varları yok, yokları da varedeceklerini; varlık, hayat ve ölüm gibi öteden beri insanoğlunun en mühim mes’eleleri sayılan mefhumlara anlaşılır ve yararlı izahlar getireceklerini; hatta en onulmaz dertlere derman bulacaklarını, ölümü öldürüp kabir kapısını kapayacaklarını; bütün metafizik oyunları (!) bozup varlığı, onun tek ve gerçek esası olan (!) maddeye ve maddeci düşünceye teslim edeceklerini avâz-avâz bağırıp herkesi susturmalarına ve insanı insanlığından utandıran şarlatanlıklarına karşı, kim bir söz söyleyebilmiş ve kim “Yeter bu yalanlar artık!” diyebilmişdi?

Tertemiz îmanî düşüncelerimiz, ondan kaynaklanan cesaret ve fedâkarlıklarımız, millet ve ülke yararına durulardan duru niyetlerimiz, aksiyon ve kabiliyetlerimizle kendi kendimizi ifade etmeye imkân veriliyor muydu? Ve yine o günlerde aynı duygu ve aynı düşünceyi paylaşan insanlar olarak biraraya gelip uhrevî hislerle derinleşmenin, yenilenmenin ve dünyamızın kaderi hakkında müzakerelerde bulunmanın, fikir beyan etmenin imkânı var mıydı?

Zaten o günlerde bizler, sadece hülyalarımızda yaşadığımız o tılsımlı dünyalara, adalet ve hakkaniyetin atlas iklimine, eksiksiz, kusursuz inancın ak yoluna girmeye karar verseydik de giremezdik. Zirâ, bütün köprüler yıkılmış, yollar da perişandı... Ne bir ses, ne bir soluk, ne bir rehber ne de bir ışık yoktu. Tûr dağının sağında solunda sâmirilerin pusuları, Hira’ya giden yollarda da Ebu Cehil’lerin gayz u tuğyânı vardı. Henüz görünürlerde ne duyan, ne anlayan, ne de bu yanlışlıkları göğüsleyecek bir kahraman yoktu. Hamza’lar, neyin avcılığını yapmaları gerektiğini henüz bilemedikleri, Ömer’ler, uyku mahmurluklarını henüz üzerlerinden atamadıkları o günlerde, ne anlayışsızlığın tepesine inecek bir yumruk, ne de mantıksızlığa başkaldıracak bir dimağ yoktu.

Bütün bu dizi dizi yoklukların en ızdıraplısı, en acısı ise, sağda-solda tantana ile ilân edilen “insan hakları”, “demokrasi”, “vatandaşlık” gibi hemen herkese serbest teneffüs hakkını veren mefhumlardan istifade etme imkânı da yoktu. Nihayet, bütün bu yokluklardan kısa zamanda sıyrılıp çıkmanın, hatta bu uğurda bir kısım civanmertlik ve fedâkarlıklarda bulunmanın yolu da yoktu.

Bu arada ihtiraslarımız, zaaflarımız, kaderimizdeki bu yokluklarla birleşince, ümidlerimiz delik-deşik oluyor ve kendimizi bir kördüğüm tâlihin pençesinde hissediyor, hissettikçe de gevşiyor, çöküyor ve dağılıyorduk. Heyhât! O günlerde bizi derleyip toparlayıp, imanın, aşkın, heyecânın potasında birleştirecek bir el de yoktu.

Ya şimdi, bu türlü yokluklardan, mutlak mânâda, bahsedebilir miyiz? Vâkıa elde edilmesi gerekli olan daha bir sürü şey var, ama, bunlar destan seviyesindeki o eski yoklukların yanında deryada katre kalır.

Bence, bugün üzerinde durulması gerekli olan en önemli yokluk, Hakk’ın nimetlerine karşı şükür ve şuur yokluğu, o nimetleri değerlendirip daha büyük lütuflara sıçrama yokluğu, bütün güçleri ve kuvvetleri Hakk’la münasebette görüp, herşeyi O’ndan bilme yokluğu.. evet, yok olan bunlardır ve Hakk erlerinin omuz omuza verip takviye etmeleri gerekli olan esaslar, kaideler de bunlardır.

Keşke, herşeyi tenkid yerine, her nimete kendi cinsinden şükürle mukabele ederek, o nimeti arttırma yollarını araştırabilseydik! Ve keşke, şahısların, hiziplerin himmet ve kuvvetleri yerine, Hakk’ın kesilmez ve aldatmaz inayetlerine itimad edebilseydik..!


BEKLEDİKLERİ VE BULDUKLARIYLA MİLLET

Yıllar var ki bu millet, başka şey değil, kaybettiği aşkını, imânını yeniden kendisine iade edecek, düşüncesini sistemleştirip iradesini yönlendirecek ve millî düşüncenin yağmalandığı günden beri bir tarafta unutulmaya terk edilmiş koskoca târihî mirası ve kültür hazinelerini değerlendirecek rehber zekâlar bekliyor. Bizlerse ona, sadece, cismânî zevkler, maddî refah ve rahata giden yolları gösteriyoruz...

Millet, dünden bugüne hep ümit ve inkisarların “gel-git”leri arasında yaşadı, yer yer ümitle neşelenip coştu ve zaman zaman yeisle burkuntulara düşüp iki büklüm oldu. Kimbilir bugüne kadar kaç defa ufkunda parlayan yalancı herhangi bir ışığı şafak zannederek şahlanıp heyecanla yollara döküldü.. kaç defa yanıldığını görerek sarsıldı ve kaç defa yeni arayış ve bekleyişlere dalarak daha başka kapıları zorlamaya başladı..!

Bunca arayış ve bunca bekleyişle bâri bir yere varabilseydi. Ne gezer.. o durmadan arıyor ve fakat aradığını bir türlü bulamıyor.. hatta yer yer aradığıyla bulduğu şeyler arasındaki zıtlıklardan hezeyanlara giriyor; netice itibariyle de kendine rağmen, yaşama şartlarının ağırlaşmasına, toplumda bir kısım zararlı kabuk değişikliklerine sebebiyet veriyor ve herşeyi bütün bütün içinden çıkılmaz hâle getiriyordu.

Aslında o yıllarca evvel ruhunu yitirmişti ve aradığı da oydu. Aradığını bulup yeni bir “ba’sü ba’del-mevt”e ulaşacağı güne kadar da, bu ümit, bu inkisar, bu hezeyan ve bu melankoli sürüp gidecekti...

Tabii bu arada, inanç ve ümit kadrosunun kendinden beklenenleri yerine getirmediği ve getiremediği de üzerinde durulmaya değer ayrı bir husustu. Ne acıdır ki, handikapları handikapların takib ettiği bu dönemde, o da, mükellefiyetleriyle yaptıklarının farklılığı arasında eriyip gitmiş, cazibe ve güvenilirliğini bütün bütün yitirmiş durumdaydı.

Mükellefiyetleri ona, asırlardan beri rahne rahne üstüne sağlam yanı kalmamış millet kalesini yeniden ihya edip eski ihtişamına ulaştırma yollarını gösteriyor, hergün birkaç defa sinesini Hakk’ın nefesleriyle doldurup İsrâfil gibi gerilerek bütün kurak ve çorak çöllere diriltici soluklar salmasını emrediyordu... O ise, yaptığı ve yapacağı hizmetlerden ya Hakk-ı temettü arıyor veya bir pes-himmet olarak, mescid tamiri için sağda solda mendil açıp inâyet dilenenlerin durumuna düşüyordu. Hizmet ve himmetin en küçüğü dahi mübecceldir ama, büyük himmetlere ihtiyaç hissedildiği bir yerde mini gayretler gerçek hizmete ihânetdir.

Bu itibarladır ki, onun da, bekledikleriyle, beklediklerini elde etme uğrunda ortaya koyduğu cehd ve gayretler arasında ciddî münasebetsizlikler ve tutarsızlıklar vardı.

Evet, acaba bu inanç kadrosu, milletin kendi özünü idrak edip ruhunda dirilmesini, gözünü açıp ilk cedleri gibi, eşya ve hadiseleri yepyeni bir anlayışla ele alıp değerlendirmesini ve birkaç asırlık tarihî tıkanıklığa bir kısım mecrâlar bularak akıcılık kazandırılmasını beklerken, bu uğurda kendi mükellefiyetlerini yerine getirebilmiş miydi? Çözüm bekleyen bunca problem karşısında muvakkaten olsun şahsi haz ve zevklerini unutabilmiş miydi? Milletin asırlık dertlerini temsil makamında bulunma iddialarına karşılık, haftada birkaç defa, bu dertleri vicdanında duyup inleyebilmiş miydi? Milletine karşı aşk derecesine varan derin bir alâka ve bağlılıktan dem vururken, senede bir iki defa olsun evinin yolunu unutabilmiş miydi? Her fırsatta iddialı avukatlara has bir eda ile maznun ve dinleyicilere kendini anlatmağa çalıştığı kadar, evet bu kadar olsun, peygamberlerle temsil edilen bir yüksek da’vada, bir ruh ve gönül insanı olarak tıpkı rabbaniler gibi “girdim reh-i sevdâya, mecnûnum! Bana ar-namus lâzım değil” diyebilmiş miydi..?

Ne acıdır ki millet, rehberlerinden beklediği bu şeylerin çok azını ya bulmuş ya bulamamıştı, buna karşılık, onlara olan güven ve itimat duygusunu yitirmiş ve yıllardan beri değerli bir hazine gibi ruhunda muhafaza ettiği safvet ve samimiyetini de büyük ölçüde kaybetmişti.

Vazife ve sorumluluklarını gerektiği gibi hissedemeyen rehberler, çok defa şahsiyetlerini ön plâna alarak, verdikleri hizmetde heves hendesesinin dışına çıkamadılar ve keyfî, indî ve hissî davranışlardan bir türlü kurtulamadılar. Arzularını fikir sanarak kitleleri, heveslerinin bağrında gelişen çoğu yanlış şeylere davet edip onları şaşkınlıktan şaşkınlığa sürüklediler. Hak ve hakikatın münhasıran kendi ellerinde olduğu zehabına kapılarak, başkalarını ve başka yolları batıl görüp ilhâd ehlinin öteden beri bizlere isnad ettiği bağnazlığı en utandırıcı şekliyle kendi aralarında yaşadı, yaşattı ve Hakk’ın hatırını görmemezlikden geldiler.

Böyle bir durum ise, hayatı, rehberlerini taklitten ibaret sayan halk kitlelerini bütün bütün şaşırttı ve onları bir hezeyan topluluğu haline getirdi.

Zaten, yıllardan beri, frenk fantaziyelerine aldanarak kendini batı yamaçlarında yabancılaşmaya salmış; başka dünyalarda kendine ruh ve kimlik arayan; tarih ve kültürüne yabancı düşüncelerin gölgesinde yaklaşan; kendi değerlerini yabancı kriterlerle değerlendirmeye alışmış bulunan; sözü özü, şeytanın uzattığı merdivenle cennetlere ulaşmayı “düşleyen” ve bu uğurda koskoca bir târihî mücadelenin paha biçilmez kültür değerlerini, hem de mâzi ve millete rağmen, kumara veren şu dimağları mağlata kazanı, davranışları yapmacık, bütün işleri lafazanlık nifâk şebekesi; şimdiye kadar yüz defa bu masum yığınları sarsmış ve zihinlerini allak bullak etmişti. Arkadan, izâhı imkânsız bu dost cefâsı ise, onlara hem en sindirici ve söndürücü, hem de en utandırıcı bir darbe oluyordu.

Dost vefasız olunca fenâdır; cefâ eden dostun ise hiç bir kitabta yeri yoktur.


HAZANLA GİDİP BAHARLA GELENLER

Son asırlarda, içeride ve dışarıda, millet ve ülkemiz hakkında, ne düşünülen ne de söylenilen şeyler hiç de içaçıcı olmamıştır. Bu düşünce ve söylentilere göre devlet eski güç ve aktivitesini kaybetmiş, toplum bütün bütün fonksiyonunu yitirmiş; kitlelerin çehrelerinde fevkalâde bir durgunluk, dalgınlık ve bitkinlik.. en canlı dakikaları sadece geçmişi sayıklama zamanlarında, en çalımlı halleri ona destanlar dizdikleri anlarda.. yaşadıkları asırla hesaplaşırken mâzîyi imdâda çağırmakla iktifâ etmekte ve tahkir edildiklerinde eski devirlerin ihtişâmına sığınmakta.. alabildiğine güçsüz, alabildiğine iktidarsız ve ayakta durabilmek için sarmaşıklar gibi hep dıştan destek arama peşinde.. hâsılı, hangi taraftan bakılırsa bakılsın; eskilerde, gücün, kuvvetin, canlılığın, nizam ve ahengin yurdu olan bu ülke, harâb elleri, kimsesiz hânumanları, yıkılmış yolları, çökmüş köprüleri ve dize gelmiş insanlarıyla yürekler acısıydı...

Bir ölçüde düşünüp söylenenlerin hepsi doğruydu. O kıskıvrak bir cendere içine alınmıştı ve bir taraftan, tıpkı toprağın bağrında çürüyen kökler gibi zeminin tâ derinliklerine kadar inen öldürücü sızıntılar onu çürütürken, diğer yandan esip savuran hazân rüzgarları onda ne dal ne de yaprak bırakmamışlardı. Sonra da dört bir yandan ona hücum eden çeşit çeşit hastalıklar, alttan üstten sarsılmış bu enkaz üzerine gelip taht kurmuşlardı. Bu durum bir taraftan bir bitiş, bir tükeniş, bir inkirâz görünürken, diğer yandan binbir gürültü, tarraka ve etrâfı velveleye vermesiyle de âdeta bir bâ’sü ba’del-mevt’in başlangıcıydı.

Evet, milletçe, bu yorgunluk ve durgunluğu, bu çürüme ve kokuşmaları hemen her yerde ve hissedilir şekilde, tatlı bir canlılık, yeni bir yeşerip çimlenme ve gönüllerimize ümit kıvılcımları salan bir başka bahar takip ediyordu. Her yerde gülün, çiçeğin tomurcuklaştığı; kuşların, böceklerin birer hatip gibi minberleri tutup hutbe ve münâcaatlarını îrâda başladıkları; selvilerin “hû hû!” deyip salınmaya durdukları; zeminin bir baştan bir başa rengârenk ve pırıl pırıl bir haliçeye büründüğü; pembe, beyaz, erguvan ve kırmızıdan fistanlar giyip yeni bir bayrama, yeni bir şehrâyine hazırlandığı... Hâsılı herşeyin kendi çevresine diriliş solukları salıp bir taze bahar müjdelediği ve bu taze baharın geçmiş hazan mevsimiyle aynı noktada buluştuğu, birinin alıp götürdüklerini öbürü aynıyla getirip yerlerine koyduğu yumuşak, tatlı, canlı fideleriyle, öteki âlemin bağ ve bahçelerinde hazırlanmış gibi taptaze bir bahar...

Bunun böyle olduğuna inanan günümüzün nesilleri, mâzi kadar derin, inançlar kadar güçlü bir muhteşem tarihî mirasın böyle birkaç sadme ile yıkılıp yok olmayacağını; dalları kesilse bile, kökünün bütün bütün kurutulamayacağını, bugün darbelense dahi yarın toparlanıp kendine geleceğini zaten biliyor ve yürekten inanıyorlardı.

Aslında, insanımızın tabiatının bir parçası haline gelen ve tıpkı su sesi, bülbül sesi, mehtap görüntüsü kadar onun ruhuyla, gönlüyle bütünleşmiş bulunan, bunca örfü, âdeti, târihî varidâtı ve yüzlerce senelik kültür birikimi böyle rahatlıkla bir tarafa itilemez ve ona karşı lâkayd kalınamazdı...

Bir zamanlar, Hakk düşüncesi ve Yüce Yaratıcı’yı herşeye tercih etme felsefesiyle, melekleri imrendiren muhteşem medeniyetleri kurmuş; en tatlı mûsikilerden daha tatlı ve cennet esintileri gibi ruhları sarıp sevindiren bu medeniyetler sayesinde, sabah-akşam hep tâlihine tebessüm etmiş; ebediyete meftun ruhuyla uhrevîliklere yönelmiş, onları sevmiş ve arzulamış; saraylarını, köşklerini cennet kasırlarının minyatürleri mahiyetinde düzenlemiş ve âdeta öteleri çekip burada yaşamış.. düşüncede dürüstlerden dürüst, inancında melekler kadar sâfi, yaşayışında saadet asrının şivesini kullanan bu millet, bir daha dirilmemek üzere nasıl ölebilirdi ki..?

Bugün artık bu duygu ve bu düşüncelerle kaynayıp bütünleşen, manevî hazlarıyla, sevgiyle süslü yumuşaklardan yumuşak kalbleriyle, kendilerini erişilmez bir güzellikler armonisi içinde bulan ve nazarları emniyet telkin edici bir tatlılığa ulaşmış bulunan.. binbir sıkıntı ve zahmetlerden geçe geçe pişip olgunlaşan; yıllarca zamanın ters akışını imanla, ümitle, sabırla göğüsleyerek zamana karşı mücadele etmesini öğrenen; defalarca rüyalardan aldıkları ürpertilerle tir tir titreyerek teyakkuza geçen ve yine defalarca rüya ve hülyalardan aldıkları sevindirici mesajlarla ufuklarında şafak aramaya koyulan... Kimbilir, ne kadar emek deyip, terbiye deyip terleyen, ne kadar dikkat deyip, tedbir deyip kıvranan.. bilmem kaç defa dökülüp yolda kalmışlarda, yeniden doğrulup yürüme arzusu uyandırmak için yüzsuyu ve gözyaşı döküp ağlayan; kaç defa hazırlamaya çalıştığı, hazırladığı veya hazırladığını sandığı ham ruhların, henüz da’va düşüncesinin koridorunda dolaşıp durduklarını görerek burkuntuyla iki büklüm olan yığın yığın muzdaripler vardır ve bunlar ters yüz edilemeyecek kadar Hakk’la irtibat içindedirler. Onlar bulundukları hemen her yerde, donanma gecelerinde gözlerimizi kamaştıran havâî fişekler gibi çevrelerine ışıklar yağdırır ve binbir sihirli oyunlarla bizleri aydınlık iklimlerine çekmeye çalışırlar. Hülyâlarımız ve rüyâlarımız gibi şefkatli, yumuşak, huzur verici ve pırıl pırıl iklimlerine...


BİR DEVRE DAHA KAPANIRKEN

Upuzun bir kuraklaşma ve çölleşmeden sonra tatlı tatlı bahar rüzgarlarının esip yamaçlarımızın yeşermeye başladığı, yıllardan beri kanlı bir kâbus gibi üstümüze çöken zulmetlerin bir bir dağılıp gitmeye yüz tuttuğu ve artık peşipeşine şafak emarelerinin göz kırpıp geçtiği şu günlerde, şimdiye dek ehemmiyet verip yaptıklarımızla, önemsemeyip kulakardı etdiğimiz şeyler açısından durumumuzun tetkikinde yarar olacağı kanaatindeyiz.

Evet, bugüne kadar aşılan engebelerle, aşılması gerekli olan mâniaları; halledilmiş problemlerle, çözüm bekleyen müşkilleri; tedavi ve mualeceye cevap veren hastalıklarla çaresiz görünen dertleri.. bütün gayretleri ve bütün himmetleri; bilumum sebepleri ve topyekûn neticeleri inceden inceye gözden geçirerek ruh ve irade gücümüzün, inanç ve azmimizin, iç derinliği ve Kudret-i Sonsuz’la münasebetimizin derecesini anlamaya çalışmalıyız; çalışmalıyız ki, böyle bir iç dinamizmle daha neler yapılabileceğini açık seçik müşahede ederek ileriye dönük kararlarımızda daha isabetli olabilelim.

Yoksa, sahip olduğumuz inanç gücü, bilgi-düşünce derinliği, azim ve irade kuvvetiyle, sorumluluk ve mükellefiyetlerimiz arasında gerekli dengenin mevcut olup olmadığı, yani “tenâsüb-ü illiyet” prensibine göre, yapılacak işlerle, o işlere yetecek enerjiye sahip bulunup bulunmadığımız bilinmezse, muvaffakiyet beklediğimiz noktalarda çok defa hezimete uğrar ve beklenmedik inkisarlardan belimizi doğrultamayız. Böyle bir duruma düşünce de ekseriyet itibariyle, kaderin tenkid edilmesi, “atf-ı cürm”lerle şahısların karalanması, hizmet elemanlarının birbirini yıpratması gibi musibeti ikileştiren hususlar eksik olmaz.

Yapılacak işlerle, ona yetecek enerjide denge prensibi, değişmeyen ilâhi bir kanundur ve bu kanunun istisnası yoktur. Arasıra fevkalâdeden zuhur eden inayetler, Hakk’ın fevkalâdeden lütufları cümlesindendir ve kat’iyyen mükelleflerin davranışlarına esas değillerdir. Sebebler dairesi içinde ve irademizin “söz konusu” olduğu yerde, iradeye sırt çevirip sebebleri kulak ardı etmek apaçık bir cebrilik; varlığı ve bekâsı çok ince hesaplara bağlı bir kısım önemli işleri avâmî projelerle ele almak ise düpedüz bir divaneliktir.

Bilhassa günümüzde çok önemsiz mes’elelerde dahi, çok dakik fizibilite hesaplarına duyulan ihtiyaç ve gösterilen ihtimam düşünülünce, dünyanın en önemli mes’elelerinden daha önemli olan ve tarih boyunca peygamberlerle temsil edilen âlemşümûl bir da’vanın rastlantılarla, amatörce gayretlerle yürütülemeyeceği hemen anlaşılacaktır.

Böyle bir da’va, bilgili, kültürlü, yaşadığı devri idrâk etmiş, ruh dünyası sonsuzdan gelen ışıklarla pırıl pırıl, güç ve kuvvetini Yaratıcı’nın iradesiyle bütünleşmede arayan, kafa ve kalb izdivâcına muvaffak olmuş nesillerle temsil edildiği ölçüde ümit verici ve istikbâl va’dedici olacaktır. Aksine, binbir zahmetle ve birer birer elde edilen şeyler, toptan yıkılıp gidecek; yıkılıp giderken de arkadakilerin inanç ve ümitlerini de beraber götürecektir.

Bugün dünyamızda, oldukça çaplı sayılabilecek bir varoluş kavgasının verildiği; bir ölçüde cehaletin kısmen yenildiği; yararlı bir kısım düşünce sistemlerinin geliştirildiği ve bu sistemlerin azimli, kararlı takipçilerinin bulunduğu, eğer bizim dünyamız için de geçerliyse, bir rönesansa temel teşkîl edebilecek ilmî materyal, düşünce birikimi, kültür ve san’at faaliyetlerinin ümit verici ve sevindirici bir noktaya ulaşmış olduğu; bugüne kadar durmadan alternatifsizliğiyle övünen küfür ve ilhadın fikir plânında bütün bütün iflas ettiği; mukallid ve gezginci ruhların, düşünce dilenciliğinden vazgeçip kendi dünyalarına seyahata karar verdikleri birer gerçektir ve bu millete hizmeti vazife bilenlerin başarı hanelerine kaydedilmesi gerekli olan önemli hadiselerdendir.

Ne var ki bütün bunlar, dünyalardan daha ağır bir ulu düşünceyi tahakkuk ettirmede, yapılması gerekli olan şeylerin sadece bir kısmını teşkil etmektedir. Gerçek güç ve tersyüz edilmez kuvvete gelince o, fikir urbasına bürünmüş her türlü heva ve hevesten sıyrılarak hak düşüncesiyle bütünleşmekte; her yeni teşebbüste şahsî arzu ve isteklerimizi bir tarafa iterek Hakk’ın hoşnutluğunu esas almakda; bilumum yetersiz ve tutarsız davranışlarımızın çehresinde Kudret-i Sonsuz’un başdöndürücü irade ve iktidârını müşahede edip, nefsânîlik, kendi kendimizi putlaştırma, Hakk’ın icraatında kendimize bir pay ayırma gibi şirklerden uzaklaşarak “mülk senin, sikkeyi basan sensin; hüküm de sana aiddir!” gibi yüksek idrâk ve nezîh bir anlayışta aranmalıdır.


HESABLAŞMA

Hesablaşma, sağlam seyredebilmenin, sağlam iş yapabilmenin en metin te’minatı ve en güvenilir mesnedidir. Hesablaşma bir iç-kontrol ve insanın kendi kendini gözden geçirmesidir. Her hamle ve her irtifa bir hesablaşmaya dayanıyorsa ümit vericidir. Geçmişin muhasebesi yapılmadan gösterilen her say ü gayret ise, bir hüsrân ve inkisârın başlangıcıdır.

Ferdin kendi kâmetine, cemiyetin de kendi buudlarına göre alabildiğine girift ve komplike mes’eleleri vardır ve bunlar derin ve ciddi hesabları gerektirmektedir.

Hesablaşma çizgisinde bulunan bir ferdin fazla inhirafları olmayacağı gibi, hesab üzerine kurulmuş ve yine hesab üzerinde işleyen bir toplumun da rahatsız edici yanı ve yönü bulunmayacakdır.

Geçmiş, hâle nisbeten, hâl de, geleceğe nisbeten bir hesab kitabıdır. Hatta bu nokta-i nazardan, gündüz geceye; yaz kışa, dünya öbür âleme nisbeten birer kitabdırlar. İnsan bu kitabların yüzünden nikabı kaldırıp, neşredecekleri aydınlıktan istifade ettiği nisbetde, doğru görür, doğru düşünür ve başı yüceliklere erer. Bu kitablar ve bunların ihtivâ ettikleri hesablardan habersiz yaşayanlar ise; hüsrân görür, hüsrân düşünür ve hüsrânla boğulurlar.

Ne var ki bazan da, kararın verileceği güne bırakılmış bir hesab, sahibi için sadece hizlan ve haybet olur. “Keşke kitabım verilmeseydi ve hesab nedir, onu bilmeseydim” inkisarı içindeki bir teessür ve nedametin, mücrime kazandıracağı hiçbir şey yoktur.

Hususi mânâda muhasebe, geçmişteki eksikliklerin ve noksanlıkların üzerine tırmanarak, geleceği seyre koyulma ve arkada bıraktığı her yanlışlığı bir trafik işareti kabul ederek yolun doğrusunu görmeye çalışmadır. Yoksa kaderi tenkid ve Rahmet-i Sonsuz’un rahmetini ittiham mânâsında hâdiselerden şikayet ve dert yanma, faidesiz bir ızdırâb ve elemdir.

Milletçe, bu anlayışda bir muhasebeye ne kadar muhtaç olduğumuz, her türlü ta’rifden varestedir. Ne var ki, biz, yakın tarihimiz itibariyle muhasebe adına bir kısım sevimsiz polemik ve düello’dan başka bir şey görmedik.

Keşke insanımıza, aydınlatıcı ve yol gösterici tenkidde bulunmayı öğretebilseydik. Ve keşke geçmişten ve tarihi tekerrürlerden ders alabilseydik...

Mevsiminde, mektebin, kitabın ve muallimin hesabını, kendi bakış açımızdan ve kendi menşûrumuzun altında halkımıza arzetmiştik: Muallim, öğretici olmazsa; mekteb, hayatî ders vermezse; kitab, kâinatın sinesindeki esrârı billurlaştırıp aksettirmezse, o muallim talihsiz, o mekteb karanlık ve o mektebde okuyanlar da bedbahtdır. Ve eğer muallim, elindeki irfan adesesiyle eşyâ ve hâdiseleri tanıma yolunda ise; kitab, neşrettiği nurlarla (Elektron-mikroskop) ve (x) ışınları vazifesini görüyorsa; mekteb bu esrarlı cümbüşe laboratuarlık yapıyorsa, muallim mutlu, mektep aydın ve o mektebin talebeleri de bir kısım talihlilerdir.

Şimdi, acaba, arkada bıraktığımız koskoca bir devre içinde, muallim, öğreticilik vazifesini yapabildi mi? Talebenin ruhunu aydınlatıp, kâinatla bütünleşmesini te’min edebildi mi? Kalbine fer verip onu yüce ideallerle donatabildi mi? Yıllar yılı hayatı, mektebden ve muallimden öğrenmeye alışmış halkımızın, aç ve bîtab bakışları karşısında, ona her yönüyle hayatı ta’lim edip, ruhunu sefâletden kurtarabildi mi?. Ona kitabı ve mektebi sevdirip, ilmin yüce gayesine âşina kılabildi mi?

Hâsılı; milletin, ümit-ocağı deyip bel bağladığı ve bütün inkisarlarında gözünü ona dikip, ondan bir şeyler beklediği mekteb, fonksiyonunu eda edebildi mi..? Elde ettiği imkânları değerlendirip, duygu ve düşüncelerimizi rahatlıkla soluyabildiğimiz irfan yuvalarımızda, herşey olmaya müheyyâ bir nesil karşısında, vazifesini idrak edebildi mi?

Bu soruların hepsine bir çırpıda “Evet” diyebilecek kaç babayiğit gösterebilirsiniz! Kaç hakikat-eri gösterebilirsiniz ki, oturup kalktığı her yerde, kendi kokusunu neşretmiş, girip çıktığı her menzile kendi dünyasından bir demet gül bırakmışdır.

Ve, kaç hakikat-âşığı gösterebilirsiniz ki; mektebe, kitaba susamış neslin açlığını gidermiş, onların, soysuzlaşan ruhlarına yücelik ve fazilet dersi vermişdir.

Bizler, kendi hesabımıza, elde edilen fırsatlarla, gösterilen cehd arasında bir tenasüb olmadığı kanaatindeyiz. Kanaatimiz o ki; ne ele geçen tarlanın bütününe tohum atıldı; ne de eldeki tohumun bütünü tarlaya saçıldı. İmkânlar kendi buudlarıyla değerlendirilemedi ve neslimiz beklediği kadirşinasları bulamadı.

Yeni bir imkân doğar veya doğmaz orasını bilemem. Bildiğim birşey varsa o da şudur ki; son bir kere daha insanımıza hizmet etme fırsatını kaçırdık ve onu bir kere daha terkedilmişlikle başbaşa bırakıldık.

O, ruhunda taşıdığı mânâ cevherlerini işittirecek sarrafı bulacağı âna kadar iki büklüm bekleye dursun. Bizler terennüm edemediğimiz nağmeden müteheyyic, gözü ve gönlü bu işe bend olmuş belli bir süre daha âh u vâh etmeye devâm edelim.


SAĞLAM GEÇMİŞ GÜÇLÜ YARIN

Şanlı geçmişimizi kendine has zevkleriyle her duyuş ve her yudumlayışımızda, peşi peşine ihtişamlarla başımızın döndüğünü hisseder, bu hisle gerilir, onunla bir başka hazlara uyanır ve o şanlı, namlı devirleri bütün tazeliğiyle yeni baştan yaşıyor gibi oluruz.

Maziye dair her söz, her düşünce, her hâtıra öyle sırlı bir menşûrdur ki, geçmişten esip gelen, ruhlarımızı okşayıp geçen her ses ve her izle gözlerimizin önünde bambaşka dünyaların tüllendiğini duyar gibi olur ve kendimizi cedlerin o velveleli hayat armonileri içinde buluruz. Buluruz da, dünü bugünle, bugünü de yarınla içiçe tahayyül eder ve bu uçsuz-bucaksız hazlarla sonsuzluk kadar derinleşiriz.

Vâkıa, yer yer geçmişten hazan rüzgârlarının esip geldiği, hayallerimizi bir kısım hüzünlerin sardığı da olur; ama sürekli olmayan bu sis ve duman, tıpkı bahar bulutları gibi çarçabuk silinip gider, yerlerini göklerin ve zeminin çehrelerinde dalgalanıp duran daha çarpıcı güzelliklere ve daha derin zevklere bırakırlar. Aslında, gerçek zevk de, bu iniş ve çıkışların, bu med ve cezirlerin birleştiği noktada çağlayıp duran zevktir.

Bu itibarla geçmişin hülyâ ve hâtıralarıyla gelen hüzün ve kederler, hayatın bütün buudlarını duyup hissetmek, her lahza varolmanın ayrı bir derinliğine ermek yolunda çok zevkli bir “dâus-sıla”dır ve bizler için yaşanmış ve yaşanacak olan binbir hazzın beliğ bir lisanı olduğunda da şüphe yoktur. Bu lisan, herşeyi cismaniyetin karanlık labirentlerinde ele alan bahtsızlar için, matemle dolmuş ağlayanların dili olarak kabul edilse bile, hakikata uyanmış gönüller nazarında o, geçmişin başdöndürücü zenginliklerine, hülyalarla bezenmiş en tatlı, en imrendirici güzelliklerine menfezler açıp, hasret ve hicranla yanan sinelerimize, olmuşun çehresinde olacağın mesajlarını fısıldayan talâkatlı bir beyandır.

Evet, geçmişten kopup gelen levent nâraları, nal sesleri ve at kişnemeleri, bizlere ayrı bir inşirah ve teselli esintileriyle gelir ve hayat yolunda karşımıza çıkan engelleri aşabilmemiz için kollarımız, kanatlarımız olurlar. Bu sayede en acı anların yanında en tatlı saatlarla, en karanlık dakikaların ardından en aydınlık günlerle yeni yeni ümitlere, sevinçlere erer; ışıktan ışığa koşar, ilerisi için beslediğimiz hülyaları, emelleri, rüyaları yakalamağa çalışırız.

Kendini, geçmişin bu tatlı, bu zevkli hayal akıntılarına salıverenler için hayat, içimine doyum olmayan kevserler gibi gönülleri yararak hislerin en derin noktalarına ulaşır ve girdiği sinelerde eski günleri yeşerten birer tohum haline gelir. Sonra da, bunların iç dünyalarında en büyüleyici renkleri, en bayıltıcı kokuları ve en imrendirici desen ve nakışlarıyla yepyeni baharlar belirir. Yarınki mutluluklara uyanmış kalplere aşkın, ümidin bilmem kaç zevkini birden tatdıran baharlar...

Evet, insan, hayatın binbir tecellisi içinde, geçmiş, gelecek ve ikisinin birden onun ruhuna boşalttıkları duygu ve şuurla, varlığa daha bir başka bakabilir, vak’aları daha değişik tahlil edebilir ve her an ayrı bir zaman parçasını tartan hassas bir terazi gibi, bütün zamanları birden tartarcasına daha isabetli hüküm ve neticeler elde edebilir.

Bu kuşakta o, dünden bugüne ortaya konan en parlak tabloların bir takım uhrevî kıymetlere ulaştıklarını görür, fiziğin dudağında metafiziğe ait nağmeleri dinler, sonra da iç içe bu seziş ve anlayışlarla her türlü takdirin üstünde ledünnî bir hayatın zevkleriyle beslenerek, kendini sonsuz denizlere salıp, onların maviliklerinde yüzer gibi; semaların derinliklerine dalıp yeni bir yurt arama yolunda uçar gibi; aya, güneşe, yıldızlara bakarak sonsuzluğa yelken açar gibi olur.

Eski-yeni, dün ve yarın arasındaki bu râbıtaları bulamamış, şuraya buraya konup kalkan, köksüz ve geçmişten nasipsizlere gelince, bu dalgın bakışlarla ne bir terkip ve tahlil yapabilir, ne de bir yere varabilirler.


EROZYONLAR VE MİLLET RUHU

Yıllar yılı ihmale uğramış bu ülke, en büyük şehirlerden en küçük kasabalara, en küçük kasabalardan da en ücra köylere kadar mutlaka imar edilmeli; asırların birikimi ictimâî dertlerimiz, bir daha, bugüne kadar bir türlü kurtulmayı başaramadığımız aynı fasid daireler içine girilmeyecek şekilde, günümüzün inanmış, tecrübeli, mahir dimağlarınca dikkatle gözden geçirilmeli; gelişen dünya şartları da nazar-ı itibara alınarak, şimdilerde küçük olsa bile, büyümeğe namzet, zayıf olsa bile güçlenme yolunda ve çağıyla hesaplaşmaya hazır; soylu, istikrarlı bir dünya kurma yolları behemehal araştırılmalıdır.

Yakın tarihe kadar, mevcudiyetimizi kemiren, varlığımızı temelinden sarsan, sık sık bize korkulu günler, korkulu anlar yaşatan, milletçe perişaniyetimizin gerçek sebepleri, içtimâî rahatsızlıklarımızın arkasındaki ana mes’eleler, kat’iyyen bilinememiş, üzerine gidilememiş ve halledilememişti...

İçinde yaşadığımız dünyayı idrak edememenin, hatta onu çok gerilerden takib etmenin, bilgisizliğin, görgüsüzlüğün ve zaman zaman hasımlarımızın oyununa gelmenin ve bu mevzuda önemli birer sebep ve saik olduğu söylense bile, bizce, dert ve sıkıntılarımızın gerçek kaynağı, düşünce hayatımızda fikir dilenciliğinden kurtulamamada; bize ve tarihimize rağmen, plân ve projelerimize, el-âlemden mîmar aramada; varlık ve bekamızın esasını teşkil eden cevherlerin, en amansız erozyonlarla akıp gitmesine seyirci kalmada ve her türlü yabancılaşmaya karşı açık olmada aranmalıdır.

Fevkalâdeden bir inayet olmazsa, son, şu bir iki asırdan beri milletimizi kıvrandıran bu iç içe dertler, kitleler aydınlatılacağı, tarih şuurundan hareketle, çağın şartlarına göre düşünce hayatımıza yeni buudlar kazandırılacağı, içtimâî bünyemizde durmadan mecra değiştirip akan ve uğradığı her yeri tahrip edip geçen bunca yabancı ve yanlış cereyanlar bertaraf edileceği âna kadar da onulmayacağa ve bu yara kanayıp gideceğe benzer. Şayet sıkıntı, gereken hassasiyetle ele alınmazsa - maâzallah - yapılan bunca şey, gösterilen bunca gayret, bir gece, üç-beş sergerdanın çıkaracağı yangınla kül olup savrulacaktır.

Evet, bütün rûh u canımızla, ülkenin, en münbit ovaları, en bereketli yaylaları ve en feyizli ırmaklarıyla cennetlere çevrilmesini istiyor ve diliyoruz. Modern teknikle ziraata, yeni buudlar kazandırılmalı; yıllardan beri emekleyip duran sanayii inkişaf ettirilip, gelişmiş ülkelerle rekabet edecek seviyeye ulaştırılmalı; el değmemiş yeraltı, yerüstü zenginliklerimiz değerlendirilerek, insanımızın istifadesine sunulmalı; hudut kapılarından dünyanın dörtbir yanına ihracat konvoyları akıp gitmeli; ne pahasına olursa olsun, Türk parası dünya borsalarında, bu şanlı milletin şerefine uygun, o mûtena yerini almalı ve yıllardan beri sözü edilegelen “milletin güçlendirilmesi” ve “halkın refah seviyesinin yükseltilmesi” gibi vaadler bir an evvel mutlaka gerçekleştirilmelidir. Ancak, bütün bunlar yapılırken de, millet ruhu kulakardı edilmemeli; nesillerin kalb ve kafalarını hedef alan bilumum talim ve terbiye müesseselerinin yabancılık hırıldamalarına meydan verilmemelidir. Batının ilim ve irfanı, san’at ve tekniği alınıp değerlendirilmeli; ama, millî ruh ve millî düşünce çiğnenmemeli, târihî seciyemiz yıpratılmamalı ve bunca yıllık ahlâk ve fazilet anlayışımız bin yıllık düşmanlarımızın levsiyyatıyla becayiş edilmemelidir.

Zaten, yıllardan beri, kitlelerin cismânî zevklerini okşayan, onları hisleriyle vurup yaralayan ve sâri bir hastalık halinde her şehire, her köye, her eve girip yerleşen batı humması, şimdiye kadar endişe edilenlerin çok üstünde ahlâk ve fazilet anlayışımızı delik deşik etti, toplumu âdeta kurt sürüleri haline getirdi.

Şimdi, bu eski mikrop yuvalarının dezenfekte edilip temizlenmeye çalışıldığı, fikir ve vicdanların millî ruh iksiriyle yıkanıp, arındırılıp özüne ulaştırılması düşünüldüğü ve yıllar yılı kemikleşmiş bir kısım dertlerimizin sezilip tedavi yollarının araştırıldığı şu günlerde olsun, hâlâ, mes’elelerimize dışta çözüm arayacak, ısmarlama plân ve projelerle kendi dünyamızı inşa edecek, bu ülke ve onun gerçeklerini görmemezlikten gelerek, yakın geçmişteki küflü zihniyet ve eskimiş düşünceleri hamlelerimizde esas kabul edeceksek, yeni yeni yol-iz bulup çıkmağa çalıştığımız o eski târihî çukurlara, bir kere daha yuvarlanıp gitmemiz mukadder demektir.

Bile bile böyle bir felâket uçurumuna yuvarlanıp gitmeye, ister körlük densin, ister cinnet, tarihe karşı en büyük bir hıyanet ve millete karşı da affedilmeyen bir ihanet olduğunda da şüphe yoktur.

Onun içindir ki, millete bir kısım yüksek hedefler gösterilirken, evvela târihî hatalar düzeltilmeli; yanlış kanaatler milletin sinesinden sökülüp atılmalı; her türlü sahteler, sahtelikler, sahte dost ve sahte dünyalar kitlelere anlatılmalı.. sonra da onlara kendi düşünce ve inanç dünyalarına seyahat imkânları hazırlanmalıdır ki; bir çukurdan çıkarken diğerine düşmesinler. Zira, nesepsiz düşünce, gayri millî plân ve projelerle, artık hiç bir yere varılamayacağı herkesin malumudur.


NE DENDİ ve NEREDEYİZ?

Bir bahar gibi başlar herşey; güzel tasavvurlar, tatlı düşünceler ve zümrütten hayâllerle... Her güzel başlangıç, neticeye ermenin ilk şartı ve ilk sebebi olması itibariyle de zevkli ve ümit vericidir. Ancak nice güzel başlangıçlar vardır ki “Baharı görmeden hazâna” erer ve geride kırağı vurmuş bir sürü yıkık rüya bırakır.

Başlatılan her hayırlı iş, her hayırlı teşebbüs, kadirşinâs mirasçılar ve birleri binlere ulaştırma sevdâlısı nesiller sayesinde, varlığa erer ve süreklilik kazanır. Ve şâyet o iş ve teşebbüs, serpilip bağrında gelişebileceği bu ideâl kadroyu ve bu kara sevdâlıları bulamazsa sam yeli vurmuş gibi kurur ve yerle bir olur...

Ümit herşeyden önce bir inanç işidir. İnanan insan ümitlidir ve ümidi de inancı nisbetindedir. Bu itibarladır ki, sağlam inanç mahsulü çok şeyler, bazılarınca hârika zannedilmektedir. Aslında, ümit, azim ve kararlılık, iman dolu bir kalbe girince, beşerî normlar aşılır. Ve o inançlı kalp harikalar kuşağına ulaşmış olur. Bu seviyede gönül hayatına sahip olamayanlar ise bunu fevkalâdeden sayarlar. Hele insan, inanacağı şeyi iyi seçebilmiş ve ona gönül vermişse, artık onun ruh dünyasında ümitsizlik, karamsarlık ve bedbinlikten asla sözedilemez.

Fert, ümitle varlığa erer; toplum onunla dirilir ve gelişme seyrine girer. Bu itibarla da, ümidini yitirmiş bir fert var sayılamayacağı gibi ümitten mahrum bir toplum da felç olmuş demektir.

Ümit, insanın kendi ruhunu keşfetmesi ve ondaki iktidarı sezmesinden ibarettir. Bu sezişle insan, kâinatlar ötesi Kudret-i Sonsuz’la münasebete geçer ve onunla herşeye yetebilecek bir güç ve kuvveti elde eder. Bu sayede, zerre güneş, damla derya, parça bütün ve ruh kâinatın bir soluğu haline gelir. Ümitle uzun yollar aşılır, ümitle kandan irinden deryalar geçilir ve ancak ümitle dirliğe ve düzene erilir. Ümit dünyasında mağlup olanlar, pratikte de yenilmiş sayılırlar. Ne yiğitçe ve çalımla yola çıkanlar vardır ki, iman ve ümit zaafından ötürü, yarı yolda kalmışlardır. Küçük bir zelzele, gelip geçici bir fırtına, akıp giden bir sel, onların azim ve iradelerini de beraber alıp götürmüştür. Hele kendilerine ümitle bağlanıp sonra da onlarla beraber yeis bataklığına düşüp boğulanların hâli bütün bütün yürekler acısıdır.

ÇİLE, yüce hedeflere varmanın ve yüksek neticeler elde etmenin tek yoludur. Hakikat yolcusu, çile ile günahlardan arınır; onunla saflaşır ve onunla özüne erer. Çilenin olmadığı yerde ne olgunlaşmadan ne de ruhla bütünleşmeden bahsedilemez. Ruh, çile ile kemâle erer. Gönül, çile ile inkişaf eder. Çile görmemiş ruhlar ham, gönüller de kolu kanadı kırık ve ölgündür.

ÇİLE, çalışmaya ve o yolla elde edilen şeylere kat kat değer kazandırır. Çilesiz elde edilen şeyler, mirasdan gelen mal gibidir; gelişi emeksiz, gidişi de üzüntüsüz olur. Evet, ancak binbir ızdırapla kazanılan şeylerdir ki, muhafazası uğrunda canlar feda edilir. Bir millet ve bir medeniyet, büyük muzdarip ve çilekeşlerin öncülüğünde kurulmuş ise, sıhhatli, istikrarlı ve gelecek adına ümit vericidir. Aksine, hayatında bir kere olsun ağlamamış, inlememiş ve sancı çekmemişlerin elinin altında doğmuş ve gelişmişse, zâyi olmaya namzet ve talihsizdir.

SABIR, yücelme ve fazilete ermenin mühim bir esası ve iradenin zaferidir. O olmadan, ne ruhu inkişaf ettirmeden, ne de yücelip benliğin sırlarına ermeden bahsedilemez. Sabırla insan, toprağa, ete, kemiğe bağlılıktan kurtulur ve onunla yüce âlemlere ermeğe namzet bir kutlu olur. Sabır, öteler ötesi saltanatlara ulaşmak için dar bir geçit, aşılmaz bir zirve ise, gönlünü o âlemlere kaptırmış hakikat eri de, geçilmez ve aşılmaz gibi görünen geçitlere ve şahikalara meydan okuyan bir Heraklit’dir. En sarp yokuşları dümdüz ve ovaları da pürüzsüz gören bir Heraklit...

Bütün yükseltici şeyleri, ara vermeden sürekli olarak yaşama, alçaltıcı şeylere karşı devamlı teyakkuz ve direnme, nihayet, beklenmedik anda ve beklenmedik şekilde, insanı ırgalayan ve örseleyen umum belâlara karşı yılgınlık göstermeden dayanma; evet işte acılardan acı ve neticesi itibariyle de zülâllerden zülâl sabır budur!

VEFA, dost ikliminde yetişen güllerdendir. Onu düşmanlık atmosferinde görmek nâdirattan ve hatta, imkânsızdır. Vefa, duyguda, düşüncede, tasavvurda, aynı şeyleri paylaşanların etrafında üfül üfül eser durur. Kinler, nefretler, kıskançlıklar ise, onu bir lahza iflâh etmez öldürür. Evet o, sevginin, mürüvvetin bağlarında boy atar gelişir, düşmanlık ikliminde ise, bir anda söner gider.

VEFA, fertlerin birbirleriyle kaynaşıp, bütünleşmesini temin eder. Vefa sayesinde cüzler küll olur; ayrı ayrı parçalar bir araya gelerek vahdete ulaşır. Vefa duygusu varıp sonsuzluğa erince, ötelerden gelen tayflar, kitlelerin yolunu aydınlatır ve toplumun önünü kesen bütün tıkanıklıkları açar. Elverir ki, o toplum, vefa duygusuyla olgunlaşmış ve onun kenetleyici kollarına kendini teslim etmiş olsun.

Rica ederim; söyleyin! Emin misiniz size düşen herşeyi yaptığınızdan; hareket ve faâliyetlerinizi hep doğru yolda sürdürdüğünüzden; irade gücü ve iç mukavemetinizden; bayraklaştırdığınız da’va ve düşünceyi tam temsil ettiğinizden?.. Yaptığınız her işin yerinde olduğunu; düşüncelerinizin, kin, nefret, garaz gibi kötü huylarla zedelenmediğini; plân ve projenizin hata kabul etmez bir buudda tanzim edildiğini iddia edebilir misiniz..? Aman Allahım! Bu ne büyük bir çılgınlık, ne affedilmez bir kabahat olur..!

Aslında hep başkalarının eksik ve gedikleriyle meşgul olanlar, kendi hata ve kusurlarını görmeyecek kadar kör, gönüllerini coşturup ruhlarına istikamet veremeyecek kadar da iradesiz ve mefluç kimselerdir. Böyleleri her söz ve davranışlarıyla, durmadan başkalarını gayyalara yuvarlarken, firavunlaşmış egolarına göklerde bile taht bulamazlar. Nefsâniliğine (pes) demiş ve kendi içinde mağlub bu derbeder ruhlar, düşünce ve iradelerini delik-deşik eden bu türlü zaaflardan kurtulacakları âna kadar da, doğruyu göremeyecek, doğru karar veremeyecek ve hele kat’iyyen bellerini doğrultamayacaklardır.


New Page

SÖĞÜT’ÜN BAĞRINDAKİ DİRİLİŞ

Dünya kuruldu kurulalı gündüzler geceleri, ışık da karanlığı adım adım takip etmekde; yok olmaları varolmalar, ölmeleri de dirilmeler kovalayıp durmaktadır. Toprağın sinesinde kendini çürümeye salmış bir tohum, sümbül hayatını netice vermekde; kayaların bağrını döl yatağı edinmiş minik çam çekirdeği, şartların müsamahasızlığına rağmen salkım salkım boy atıp gelişmekde ve tıpkı hasmını yenmiş bir gladyatör havası içinde, dalların diliyle gerilip varlığını haykırmaktadır. Nice dev çağlayanlar vardır ki, menbaları küçük birer sızıntı, nice bitip tükenme bilmeyen ışık kaynakları vardır ki, esasları birer zerreden ibaretdir. Tomurcuk dudaklarını açıp varlığını haykıracağı, güller, çiçekler yüzümüze gamze çakacakları güne kadar onların varlıklarından haberdar bile olamayız. Oysaki onlar, İsrafil’in Sûr’unu çoktan duymuş ve belli bir tempo ile dirilişe geçmişlerdir bile...

Cihanı üst üste karanlıkların sardığı bir dönemde, âdetâ kehkeşanlardan yıldızlar derip, bununla hergün ayrı bir donanma gecesi teşkil ederek kendi ülke ve kendi insanına hep başka başka bayram şenlikleri yaşatanlar, üstûreleşen koca bir tarihin ilk rüyalarını cılız bir söğüt ağacının dalları altında görmüşlerdi.

Mütevazi bir toprak parçası üzerinde, oldukça basit bir hayat yaşayan bir avuç insanın, hayallere sığmayan bir müthiş patlamayla, denizlerin dev dalgaları gibi birdenbire belirip ortaya çıkmaları, hangi sebeblerle izah edilirse edilsin, kat’iyyen inandırıcı olamayacaktır.

Acaba, yağmur yüklü bulutlar gibi ellerinde ışıktan kamçılarla, kıyametler kopararak dörtbir yanı tutan bu heyecanlı sîneler, akıllara durgunluk veren bu hareket ve bu hızı nereden alıyorlardı? En sağlam manevralarla kitlelere hükmedip, onları arkalarından sürükleyerek, cihan çapında meydana getirmeyi başardıkları bir büyük diriliş ve bir büyük inkılâpla, hadiselerin akışını, tarihin çehresini değiştiren onlardaki bu müthiş güç nereden kaynaklanıyordu? Dostların vefa bilmediği, düşmanların cefadan yılmadığı handikapların handikapları takip etdiği çalkantılı bir devrede, her türlü imkânsızlığı aşarak kemmiyetin bütün müesseselerine galebe çalmaları, yâni “bir sineğin bir kartalı sallayıp yere vurması” nasıl mümkün olmuştu? Rica ederim, olup biten bunca şeye (ganimet) tutkusu, şöhret hissi, kavga hırsı, cihanı istilâ etme arzusu dememiz mümkün müdür?

Hayır hayır! Bu âteşîn ruhları harekete geçiren, bu çelik iradeleri dünyanın hâkimi kılan sır, ne bunlarda ne de bunlar gibi şeylerde kat’iyyen aranmamalıdır. Bence bu sır onların sağlam inançlarında, tarih şuurlarında ve mukaddes ideâllerinde aranmalıdır.

Uzun yıllar, sağda-solda bitkin, yorgun ve tutarsız bir hayat yaşadıktan sonra, onu, yepyeni bir güç, taptaze bir kuvvet ve apaydın bir millet olarak cihanın karşısına çıkaran bu inanç ve bu ideâl, onun için âdetâ ölümsüzlük kevseri olmuştu.

Baharda, erimeye başlayan karın-buzun zayıf noktalarını kollayıp da, oralara diriliş mesajları sunan toprağın, kendini bir mübarek çimlenmeye terk etmesi gibi.. birkaç yüz çadırdan ibaret bu kutlu aşiret de, ona baştan başa bağrını açan yeryüzü meşcereliğinde tıpkı kar çiçekleri gibi her yanı sardı ve dünyanın üç kıtasında cihangirâne bir devlet kurmaya muvaffak oldu.

Artık söz onun devran onundu; atını en karanlık noktalarına kadar sürecek; her uğradığı yere gönlünün ilhamlarını boşaltacak; mazlum ve mağdurların âhını dindirerek, sivri süngüsü ve keskin kılıcıyla bütün zalim ve müstebitleri zapt ü rapt altına alacak ve dünya devletleri seviyesinde cihan sulh ve muvâzenesinin en gür sesi haline gelecekti.. ve geldi de... Tarihin tesbit etdiği en utandırıcı zulümlerden en iğrenç tecâvüzlere, en kanlı ihtilâllerden en ümit kırıcı çalkantılara kadar, binbir gâilenin kol gezdiği, hezeyan ve çılgınlıklara alkış tutulduğu, yangınların şehrâyin sayılıp vahşetlere yahşî çekildiği alabildiğine karanlık bir çağı, ense kökünden yakalayıp derdest ederek za-manın bağrından söküp attı.

Evet o, bütün bunları yaptı. Ve, yüksek inanç sistemi, rûhundaki fazilet aşkı, herkesi hayran bırakan güzel seciyye, üstün ahlâk, disiplin rûhu, itaat şuuru ve hayatı hakir görme gibi eşsiz meziyetleri sayesinde, dünyanın üç kıtasında yaşayan insanların hemen ekserisinin gönüllerini fethederek arkasına almasını bildi. Böylece, bir kudsinin uğurlu elleriyle temelleri atılan bu yüksek mefkûrevî devlet, arkadan gelen hayırlı mîrasçılarla da devam ettirilince, bir cihan hâdisesi haline geldi. Sonra da parlaklık ve ihtişamından hiç birşey kaybetmeyerek bir ölçüde bu günlere kadar gelip ulaştı. O, Sezar’ların, Napolyon’ların saltanatlarından daha parlak, daha şa’şaalı ve daha uzun ömürlü olmuştu; olmalıydı da.. zira bir yanda altın-gümüş, şan-şeref üzerine kurulmuş bir saltanat, diğer yanda, ahlâk, fazilet, inanç üzerine kurulmuş ve insanî ağırlıklı bir hükümrânlık..! Şöhret ve servet, hiç bir zaman inanç ve yüksek ideâllere bağlılık kadar insanlık üzerinde tesirli olamamıştır ve olamazdı da. Geçmişteki Fransa, İngiltere Cumhuriyet ve hükümetleri gibi, bugünkü süper güçler de dış yüzlerindeki ihtişâma rağmen, hiçbir zaman gerçek nizam ve âhengi idrâk edememiş, çürük sistemlere dayalı istikbâl vaadetmeyen kuvvetlerdir. İskender ve Napolyon’un kandan seylâplarla kurup çevirdikleri imparatorluk değirmenleri, arkada bir sürü inilti, bir sürü lânet bırakarak kurucularıyla beraber yıkılıp gitmesine karşılık, söğüt çevresindeki saf tohumlar üzerinde kanatlanan papatyalar, hâlâ salınıp durmaktadır.

Bir gökkuşağı gibi daima onların düşünce ufkunu tutan ve bir bayrak gibi hep başlarının üzerinde dalgalanıp duran bu yüksek inanç ve “devlet-i ebed müddet” idealinin, onlar üzerinde tesiri o kadar büyük olmuştu ki, daha o ilk kıpırdanış dönemlerinde, altı-yedi yüz senelik muhteşem bir milletin düşünce hareketinin, teşkilât ve idaresinin plân ve programlarının mevcud olduğu hemen sezilebilir. Bir de bu yüksek ideal; sağlam bir dînî duygu, dupduru bir heyecan, her işte sıkı bir disiplin, fevkalâde yiğitlik ve civanmertlik; herkesi memnun edecek ölçüde bir idare, iyi işleyen bir adliye, cesaret ve hak ölçüsüyle gürül gürül bir askeri teşkilâtla da bütünleşince çarçabuk dünyanın efendisi oluvermişlerdi.

Aslında bu, tarih felsefesine göre tabii bir netice idi. Zira, bir tarafta; kin, nefret ve türlü türlü ihtiraslarla, durmadan bir cadı kazanı gibi kaynayan, çevrede çapulculuk yaparak zayıfları ezen millet şeklindeki yığınlar, beri tarafta, insanlık ve mürüvvet adına mazlumların imdâdına koşan, dünyayı yeni baştan hak ölçüsüne göre plânlayan, câmileri, çeşmeleri, sebilleri, hastahaneleri, vakıf ve imâretleriyle yüzlerce insânî müesseseyi gergef gibi işleyen incelerden ince ayrı bir dünya... Bu dünya, insanlık çapında, hayata yeni bir mânâ, yeni bir tefsîr getirme düşüncesiyle ortaya çıktı ve yeryüzünü saran bütün şirretliklere rağmen, kendine has bu yüksek hayat felsefesini insanlığa kabul ettirmesini bildi.

Dostların vefasızlığına, düşmanların ardı arkası kesilmeyen istilâ ve ifsatlarına uğramasaydı, kimbilir daha neler yapacaktı?!

Keşke, bu mübârek dünya; duygu, düşünce, anlayış ve hayat felsefesiyle hiç değişmeseydi! Keşke, onun yiğitliği, sâdeliği ve mertliği bugüne kadar dipdiri kalabilseydi! Keşke o, muhteşem saray ve yüksek kasırların altın yaldızlı kubbeleri altında, baygın ve mahmûr dolaşan hasım dünyanın, talihsiz insanlarının durumuna düşmeseydi..!

Ah, o zevke dalıp özden uzaklaşmalar, fîruze ve zeberced yaldızlı tavanlar altında çalım satmalar, zümrüt gibi bağ ve bahçelerde, lâle ve zambaklar arasında mest ü mahmûr rahata ve rehâvete teslim olmalar..!

Eyvah ki, bütün bunların hepsi oldu!!! Ne çıkar..! Söğüt’ün gök rengi tomurcuklarının dudaklarında yeni bir günün muştusu var..!

MUKADDES GÖÇ

Göç, yaratıldığı günden bu yana hiç durmak bilmeyen in-sanoğlu için umumî mânâda; insanlar arasında seçkinlerden seçkin aydınlık ordusu kudsîler için de hususî mânâda ve aynı zamanda medeniyet tarihini de yakından alâkadar eden önemli bir mefhûmdur.

Evet, bir tarafta anne karnından çocukluğa, çocukluktan delikanlılık ve olgunluğa, derken yaşlılık ve ölüme uğrayarak upuzun bir sefere çıkmış gariblerden garip insan fertleri; diğer yanda, elindeki meş’âleyle çağlara ışık saçan, çeşitli devirlere mührünü basan; açtığı nurlu yolda arkasına düşenleri hep medeniyetin şâhikalarında dolaştıran; sinesinde tutuşturduğu kıvılcımlarla kendine gönül verenlerin ruhlarını aydınlatıp onları iman ve ümit kuşağında ölümsüzlüğe hazırlayan; aydınlık düşünceleriyle, karadeliklerin çehrelerinde, cennetlere ait ışık ve renk cümbüşü çıkararak karanlıkların ve karamsarlığın hükmettiği aynı noktalarda, ümit meşcerelikleri meydana getiren yüce rehber ve yüksek kâmetler, hep birer yolcudurlar ve bütün bir hayat boyu göç edip dururlar. İnançları, düşünceleri, davaları uğrunda bitip tükenme bilmeyen bir göç...

Bir hakikatın değişik rükûn ve yönlerinden ibâret olan; îman, göç ve cihad üçlüsünün, Kutlu Beyan’da ekseriya peşipeşine zikredilmesi, bu meselenin ne denli ehemmiyet arzettiğinin en parlak delilidir. İnanma, hicret etme ve inancı uğrunda vereceği mücâdeleyi, bu yeni iklimde, yeni muhatab ve yeni şartlara göre durup dinlenmeden devam ettirme.. işte kudsîlerin sabah-akşam başvura geldikleri üç musluklu hızır çeşmesi! Bu çeşmeden kana kana içenler, inançla gerilecek ve karanlık bucaklara durmadan kıvılcımlar salacaklardır; yollar sarpa sarıp çevreyi terslikler, yanlışlıklar, cahiliye duygu ve tutkuları alınca da mal-menâl, yurt-yuva, evlâd ü iyâle bakmadan “bir başka diyâr!” deyip yeniden yolculuğa çıkacaklardır.

Dava ne kadar yüksek, düşünce ne kadar yararlı ve orijinal, mesajlar ne kadar parlak da olsa, onu ilk defa duyan ruhların irdemesi, mukâbelede bulunup zorluklar çıkarması kaçınılmaz ve bir ölçüde de tabiîdir. Buna göre, kendi toplumunda yeni bir îman, yeni bir aşk ve heyecan uyarmak isteyen herkes, ya mücâdelesini orada açık-kapalı devam ettirecek veya hicret edip gönlünün ilhamlarına, takdimiyle vazifeli olduğu mesajlarına başka talip ve başka meşcerelikler araştıracakdır.

Birinci şıkta, o inanç ve düşünceye gönül veren her ferdin, fevkalâde dikkatli, tedbirli ve yenilmişlik adına ne varsa hepsini daha baştan aşması şarttır. Yoksa, ümid edildiği mânâda aydınlatma olamayacağı bir yana, çok defa küçük bir dikkatsizlik, az bir yanlışlık, şartların ağırlaştırılmasına, atmosferin de bütün bütün yaşanmaz hâle gelmesine sebebiyet verebilir... Bir heyetin bütün fertlerinin her zaman bu denli dikkat ve teyakkuz içinde bulunmaları çok zor, hatta imkânsız olduğundan, bu türlü durumlarda aydınlatma ve irşâdın ayrı bir iklimde devam ettirilmesi bir bakıma zarûridir; başka şekilde hareket ve direnmelerin de hiçbir faydası yoktur.

Öteden beri her yeni düşünce, doğduğu muhitte hor karşılanıp, aleyhinde kampanyalar oluşturulmasına karşılık; o düşünce ve onu temsil eden şahısları çocukluk ve gençlikleriyle bilmeyen bir başka muhit, çok defa onlara kucak açmış ve destek olmuştur.

Bu itibarla, her kudsînin kaderinde değişmez şu çizgiler, âdeta bir fasl-ı müşterektir: Önce îman ve aşk, sonra yığınları saran yanlışlık ve inhiraflara karşı mücâdele, sonra da gerekirse insanlığın mutluluk ve saadeti uğrunda, yurt-yuva herşeyi fedâ ederek, başka âşinâ gönüller aramak üzere yeniden yollara dökülmek...

Hemen her yeni dirilişte bu iki esas ve iki merhâle çok önemlidir. Birinci merhâle, ferdin şahsiyet kazanması, inançla şahlanıp aşkla gerilmesi, nefis ve benliğini aşarak Hakk’ın âzâd kabul etmez kölesi olma merhâlesidir. Bu merhâledeki cihad, bütün buudlarıyla nefsin dümenlerine karşı, benliği yenmeye müteveccih ve insanın kendisini yeniden inşâ etmesiyle alâkalıdır. Bu itibarla da cihadların en büyüğü “Cihad-ı Ekber”dir. İkinci merhâle ise, her gönülde bir kor, bir alev hâline gelen inancın aydınlık tufanı, artık çevreye çeşitli dalga boylarında şualar neşretmeye başlar. Çok defa bu safhanın tahakkukuyla beraber hicret de gelip kapıya dayanır.

Aslında, bu devreye kadar geçirilen safhalarda dahi, ruh plânında bir hicretten bahsetmek her zaman mümkündür: İnsan, içinde bulunduğu durumdan olması gerekli olan duruma; hareketsizlik ve dağınıklıktan aksiyon ve sisteme; donmuşluk ve bozulmuşluktan kendini yenilemeye, binbir günahın boğucu atmosferinden ruh ve kalbin hayat derecesine yükselme gibi.. hususların hemen hepsinde bir hicret mânâsı vardır ve bu mânâlarda o, hep hicret edip durmaktadır. Kanaatimizce, ikinci hicretin, fonksiyonunu tam edâ edebilmesi de, birinci merhâledeki hicretlerin yapılıp yaşanmasına bağlıdır. Nefsinden kalbine, cisminden ruhuna, dış şatafatlardan vicdanındaki ihtişâma, özünden özüne hicrette başarılı olanlar, öbür hicret ve ötesinde de başarılı olurlar. Bunu tam temsil edemeyenler, çok defa diğer hicret ve ona bağlı olanları da kusursuz temsil edemezler.

Bu mânâda hicret, ilk defa, insanlık semâsının ayları, güneşleri sayılan Hz. İbrahim, Hz. Lût, Hz. Musâ, Hz. İsâ gibi yüce kâmetler tarafından başlatıldı; sonra da bu aydınlık yolun eşsiz rehberi, insanlığın iftihar tablosu, zaman ve mekânın Efendisi bu yoldan yürüyüp gitti. Kapıyı da kıyâmete kadar arkadan gelenlere açık bıraktı...

Hakk yolunda ve Hakk’ın hatırı için yapılan hicret o kadar kudsîdir ki, mal ve canlarını inandıkları dava ve o davanın eşsiz temsilcisi uğrunda fedâ eden kutlulardan kutlu bir cemaatin, en çok sevilip takdir edildiği noktada, daha değişik sıfat ve ünvanlarla değil de “muhacir” ünvanıyla yâd edilmesi ne kadar mânidârdır! Hatta bu kudsîler dönemine bir tarih başlangıcı aranırken; Nebî’nin doğumu, peygamberlikle şereflendirilmesi, Medine halkının bu yüce davaya omuz vermesi, Bedir harbi, Mekke fethi gibi.. herbiri ayrı bir pırlanta olan bunca hadise içinde, tarih başlangıcı olarak hicretin seçilmesi, üzerinde hassasiyetle durulmaya değer önemli bir mevzuudur.

Bir kere, yüksek bir mefkûre uğrunda göç eden her ferd, hayatının her lahzasında, göçe sebeb teşkil eden yüksek gayenin baskısını vicdanında hissedecek ve hayatını bu yüksek duyguya göre düzenleme mecburiyetini duyacaktır. Ayrıca çocukluk ve gençlik dönemleriyle alâkalı horlayıcı nazarlardan kurtulması, rahat ve endişesiz hareket etmesi de ancak bu mukaddes göçle tahakkuk edebilecektir. Zirâ, kim olursa olsun, çocukluk ve gençlik dönemini geçirmiş olduğu çevrede, o devreye has, hasımları tarafından bazı yanlarının tenkit edilmesi ihtimaline karşılık; hicretle gerçekleştirilen yeni muhitte, pırıl pırıl hâli, tertemiz düşünceleri, başdöndürücü fedâkârlıklarıyla devamlı takdir edilen biri olacaktır. İster bunlar isterse başka faktörler olsun, öteden beri tarihte devir açıp-devir kapayanlar ve büyük bir ölçüde tarihin akışını değiştirenler hep muhacir kavimler olmuştur.

Sosyologların tesbitine göre, yeryüzündeki medeniyetlerin hemen hepsi göç eden fert ve cemaatler tarafından kurulmuştur. Toynbee, göçebelerin kurduğu (27) medeniyetden bahseder ki; bu da hemen hemen çağlar boyu yeryüzünde, göçebe hakimiyeti demektir. Kendini rahata, rehâvete kaptırmamış, her an herşeyden ayrılmaya hazır, vereceği mücadelenin doğuracağı sıkıntıları, önceden yaşamaya alışmış ve bir asker gibi her an sefer emrini bekleyen bu dinamik ruhlarla mücadele etmeye ve onları silip geçmeye kimsenin gücü yetmeyecektir.

İşte ilk kudsîler ve ilk medeniyet muallimleri! Ve işte birkaç aşîretden cihan imparatorlukları kuranlar! Yıldırımlar gibi karanlık çağların bağrına inen bu insanlar, rahatı zahmetde, diri kalmayı, ölüm ve ötesindeki herşeyi hakîr görmede, ebed-müddet varolmayı şartlara göre kendilerini yenilemede gördü ve ters-yüz edilmez birer güç haline geldiler.

Keşke, günümüzün nesillerini; rahattan, rehavetten, hazlarına düşkünlük ve nefsânilikten kurtararak, ruhlarını yüce duygularla donatıp daha çok ızdırap çeken, daha çok acı ve sızı duyan ideâl insanlar haline getirebilseydik. Belki o zaman, milletçe, küçük hesapların, hasîs zevklerin tesirinde kalmayacak ve bir kısım ehemmiyetsiz sıkıntılardan ötürü de hiç mi hiç yer ve yön değiştirmeyecektik...

ZİRVEDEKİ RUHLAR

Düşünceleri duru, seciyeleri temiz, vücudları dinç, gözleri keskin, bakışları berrâk; yürekleri topyekûn insanlığa karşı insanî hislerle dolup boşalan, kendi millet ve çevrelerine karşı da sevgi, merhamet ve hoşgörüyle çarpan zirvedeki ruhlar, dünden bugüne tarihi hadiselere yön vermiş, tarihin yükünü ense kökünde taşımış bir düzine kudsîlerdir ki, zaman, onlar ve onların sundukları mesajlarla itibârilikten çıkarak değer kazanır, mekân ve mekânın bağrındaki karadelikler onların aydınlık düşünceleri sayesinde cennet koridorları haline gelir.

Tek bir düşünce, tek bir anlayış, tek bir ma’bûda inanç etrafında kenetlenerek, varlık ve birliklerinin şuurunda olmaları, onların en önde gelen vasıflarındandır ve bu vasıfla hep zirvelerde dolaşır; şereften şerefe, zaferden zafere koşarlar.

Heyecanlanıp, harekete geçmelerini gerektiren herhangi bir sebeb olmadığı veya kendi iç dünyaları ile meşgûl bulundukları dakikalarda, yüzleri yerde, fevkalâde sakin, uyumlu ve melek oldukları hissini uyandıracak kadar yumaşaktırlar. Vazife başında ve düşünceleri hesabına harekete geçtikleri zamanlarda ise, birdenbire çelikleşir, sertlerden daha sert hale gelirler.

Normal ve tabii halleri içinde, ruhlarındaki şecaat ve yiğitliği sezmek oldukça zordur; yumuşaklardan daha yumuşak, incelerden daha ince ve nâzik davranırlar; iş başa düşüp de hizmete çağırıldıklarında ise, birdenbire değişir bambaşka bir hal alırlar. Ve hele rehberlerini bulup yollarının da doğruluğuna inanıyorlarsa; işte o zaman, herbiri birer ateşpâre kesilerek cihanın dört bir yanını velveleye verirler. Rehber “Dur!” diyeceği âna kadar da durup dinlenme bilmez; stepler aşar, kandan irinden deryalara dalar ve süvarisini bulmuş bir küheylan gibi çatlayıncaya kadar koşarlar.

Şefkatli, azimkâr ve onlarla aynı duyguları, aynı düşünceleri paylaşan bir idârecinin elinde, pas bilmez, kırılmaz birer polat gibidirler; silâhı kadar ona yakın ve son soluklarına kadar da onunla beraberdirler. Zimamdarlarına böyle yürekten bağlı olan bu yiğitler, ondan hüsn-ü niyet ve hamiyet gördükleri sürece de bir lahza vefâ ve fedakârlıktan geri kalmazlar.

Yurt ve milletleri için gündüzleri soluk soluğa ve geceleri de uyku ve istirahat nedir bilmezler; bütün bir hayat boyu çırpınır durur, hem Hakk’ı hem de halkı hoşnut etmeye çalışırlar.

Herhangi bir sebeple düzenleri bozulup kuvvetleri dağılsa, şevklerini söndürüp ümitlerini kıracak hâdiseler peşi-peşine birbirini tâkib etse, semâlarındaki bütün yıldızlar birer birer dökülüp çevrelerinde karanlıklar kol gezse, zerre kadar sarsılmaz; derhal Yaradan’larına döner, inançla kanatlanır ve muhteşem geçmişleriyle bütünleşerek yepyeni bir şevkle, yeniden dirilir ve yeniden yollara koyulurlar.

Ma’budlarıyla başbaşa kaldıklarında herbiri incelerden ince birer kalb ve vicdan insanı olan bu yiğitler, er meydanlarında tamamen ayrı bir hâl, ayrı bir hüviyet alırlar; Cahiz’in de ifade ettiği gibi, “Onlardan kaçan kurtulamaz, uçan uçmaya fırsat bulamaz!” Onların dolaştıkları yerlerde tepeler dümdüz, düzlükler de pürüzsüz olur. Hücuma uğramadıkça kimseye hücum etmeyi düşünmez; hücum edince de hasımlarına aman vermezler. Arkasına düştükleri şeyi elde edinceye kadar durma dinlenme bilmez, uyku ve istirahata iltifat etmezler...

Nefretden nefret eder, kötülükleri iyilikle savmaya çalışır; hasımlarına karşı dahi âdiliğe tenezzül etmez, hep mertçe davranırlar. Mağlup edip dize getirdikleri kimseleri, hiçbir şey olmamış gibi karşılar ve onlara centilmenlikten zevk duyarlar.

Her işlerinde akıllı ve basiretlidirler.. zekâ ve ferasetleriyle en halledilmez gibi görünen mes’eleleri dahi halleder, bedbinlik ve karamsarlık içinde çırpınıp duran sîneleri ümit ve azimle şahlandırırlar. Ne var ki, dehâya denk bu üstün fıtratlar, o muhteşem zekâ ve kâbiliyetlerini hep millet yararına kullanırlar; kullanırlar da, başkalarına zararlı olmadan fersah fersah uzak bulunurlar.

Ülke ve milletlerini derin bir aşkla sever, bu uğurda maddî mânevî her türlü füyûzât hislerinden fedakârlıkta bulunur ve bu yolda ölmeyi hayatlarının gâyesi bilirler. Milletlerinin başına gelen bir felâket, onları tâ canevinden vurur; vurur da, onlara dünya zevk ve lezzeti adına herşeyi unutturur. Bu felâketi atlatacakları güne kadar da, evlerinde obalarında diriliş ninnileri söyleyerek gelecek nesillerde mücadele azim ve ruhunu geliştirip, onlara, esaret altında zilletle yaşamaktansa, izzetle ölmeyi öğreterek; dün ve bugün kaybettikleri şeyleri onlarda kazanmaya çalışırlar.

Onların ruhlarına, inandıkları düşünce istikâmetinde millete hizmet aşkı o kadar hâkimdir ki; mektepte, kışlada, tarlada saban arkasında, dükkânda alışverişte, memuriyet masası başında, namazgâhda, seccade üzerinde mec-liste, meclis kürsüsünde ve bakanlık koltuğunda hep onu mırıldanır, onunla oturur, onunla kalkarlar.

İçtimâî yanları ve ma’şeri irâdeleriyle fevkalâde kuvvetlidirler. Millî her mes’eleyi, şahsî ve ailevî her türlü menfaatin üzerinde tutar ve bu uğurda cansiperâne mücâdele verirler.

Her türlü güç ve kuvvete, her çeşit hıyânet ve ihanete karşı, en metin, en sağlam kaleleri de o durulardan duru saf inançları ve o inançtan kaynaklanan yüksek heyecanlarıdır. Bu sağlam sığınakları sâyesinde, en aşılmaz görünen şahikaları aşar, en dev engelleri yener, en onulmaz dertlerin üstesinden gelebilirler.

Onların meclislerinde gece ve kıştan söz edilmez; en karanlık durumlarda dahi, onların düşünce dünyalarında, cihanları aydınlatacak ışık kaynakları, karı-buzu yerle bir edecek hararet ve enerji menba’ları feveran edip durmaktadır. Onların bu cennet iklimlerinin dışında, yığınlar, ümitsizlik içinde boğulurken, onlar inanç mekiklerini bir başka ümit haliçesinde hareket ettirerek gözlere ve gönüllere ayrı ayrı güzellikler sunar ve ayrı ayrı diriliş yollarını gösterirler.

MİLLÎ RUH DÜŞÜNCESİ

Bir millet, dünüyle içli-dışlı olduğu, hassâsiyetle özünü koruduğu sürece, yarınlarını teminat altına almış ve varlığını en sağlam temeller üzerine oturtmuş sayılır. Geçmişini görmemezlikten gelip dününü bütün bütün unuttuğu, ruh kökünden uzaklaşıp özüne yabancılaştığı sürece de, her esen rüzgârla yer değiştiren çer-çöp gibi savrulup durur ve kat’iyyen istikbâl vâd-edici olamaz.

Evet bir millet, istikbâlinin emânetçileri olan genç kuşaklara, müsbet ilimleri tâlim ediyor gibi, iniş ve çıkışları, tırmanış ve düşüşleriyle bütün bir geçmişlerini de öğretebiliyor; zirvelerde dolaştıkları devirleri destanlaştırarak onların aşk ve heyecanlarını kamçılayıp onlarda yeni yeni kahramanlık duygu ve düşüncelerini geliştirebiliyor; hasımlarından gördükleri ihânet, gadir ve maddî-mânevî her türlü tahrîbatı yine onların metafizik gerilimleri hesabına kullanabiliyorsa, geleceği adına müsbetlerden müsbet en mükemmel işi yapmış, en büyük hamlede bulunmuş ve kendi düşünce kuşağına yükseltebildiği her millet ferdine de ölümsüzlük iksirini aşılamış olur.

Milletçe, yepyeni bir “Ba’sü ba’de’l-mevt” çırpınışı içinde bulunduğumuz şu günlerde, genç nesillere, mefkûrevî geleceğimizin yanında şanlı geçmişimiz; günümüzü idrâk kutbunda inanç, düşünce, örf ve âdetlerimiz; modern ilimlerle beraber milli kültürümüz de belletilmelidir ki; o, yaşadığı gün ve içinde bulunduğu şartların gereği olarak yapıp ortaya koyma mec-bûriyetini duyduğu her yeni terkib, yeni desen ve yeni motifleriyle özüne ve kendi dünyasına karşı yabancılaşmasın, yapıp ortaya koyacağı her yeni eserini millî ruh kaneviçesine göre işleyebilsin ve kendi ruh dünyasından uzaklaşmasın...

Bu itibârladır ki, millet çapında meydana getirilmek istenen her hamle ve harekette, “tarih şuuru” raylarına bağlılığa fevkalâde önem verilmeli ve millî kültür perspektife alınmadan herhangi bir değişikliğe gidilmemelidir. Canlılar âleminde, tür değiştirmeye ma’tuf sun’î mutasyonlar, pekçoğu itibâriyle ölümle sonuçlandığı gibi, milletlerin hayatlarındaki özden uzaklaştırıcı değişiklikler de hep o milletlerin ölümleriyle neticelenmiştir.

Bunun içindir ki, millet hayatında yapmayı plânladığımız inkılâplar, ne kadar yararlı da olsa, bu uğurda millî ruh kâtiyyen fedâ edilmemeli; aksine, millet modernize edildikçe o daha da hassasiyetle korunmalıdır. Bilhassa binbir paradoksun kol gezdiği günümüzde, tâ beşikten başlayarak; anneler, yavrularına, millî rûhu terennüm eden ninniler söylemeli; nineler masallarını ve masal kahramanlarını şanlı geçmişimizin destanlarında aramalı ; irfan yuvalarımız her vesileyle, şu muhteşem fakat tâlîsiz, şevketli fakat gadre uğramış milletimizin alabildiğine parlak ve fevvâreler gibi bulutlar arasında kendine yer aradığı dönemleri en heyecanlandırıcı üslûplarla dile getirmeli; edebi-yatımız millî ruh ve millî düşünceyi hayatın her ünitesinde, o üniteye has renk ve çizgileriyle bir dantela gibi işlemeli ve bize aid meselelerin en küçüğünü dahi irfan semâmızda bir gökkuşağı haline getirerek nesillerin nazarına arz etmeli; romanlarımız, piyeslerimiz bizim hissiyâtımıza tercüman olmalı, bizim türkülerimizi söylemeli; yediğimiz gıda, içtiğimiz su, teneffüs etdiğimiz hava, kokladığımız çiçekler bütünüyle bu ülkeye aid olmalı ve ne sûretle olursa olsun, özümüzde değişikliğe sebebiyet verecek hiçbir şeyin millî bünyemize sızmasına fırsat verilmemelidir. Vaizler kürsülerde, hatipler minberlerde, konferansçılar geniş halk kitleleri karşısında bu millet gibi düşünmeli, bu millet gibi heyecanlanmalı, bu millet gibi konuşmalı, bu millet gibi sevinmeli ve bu millet gibi tasalanmalıdırlar. Yoksa, bir tarafta hırsla gerilmiş bütün hasımlarımız, açıktan açığa bize aid her hayrı, her güzel teşebbüsü sinsi sinsi engelleyip, diğer taraftan da, yapacakları en küçük yardımları dahi, millî ruhu ipotek etmeye bağlarken, milletin geleceği adına bir şey yapmamız mümkün olmayacaktır.

Böyle olunca da bize, ruhumuzla bütünleşip kendimiz olma, kendimiz gibi düşünme, kendi ellerimizle işleyip kendi ayaklarımızla yürümeden başka çare kalmıyor.

Aslında, düne kadar, din, vatan, millet ve namusumuzun amansız düşmanı olarak tanıyıp bildiğimiz şu, düşüncelerinde kindâr, davranışlarında sahtekâr, eli yüzü kanlı mürâî çehrelerin “ilelebed” bize yardım edeceklerine ihtimal vermek ve hele bu işi devam etdireceklerini düşünmek aldanmışlıktan başka bir şey değildir.

Evet, asırlardan beri sönme bilmeyen mel’un ihtirasların, ölmeyen kinlerin, bilhassa son günlerde yurdumuzun dört bir yanında ne hâin emeller peşinde olduklarını görüp öğrendikten sonra, bize bizden başkasından yarar gelmeyeceğine inanarak millî ruh kuşağında bütünleşmeli ve kendi dirilişimizi kendimiz hazırlamalıyız.

Kimbilir belki de, bugüne kadar bin defa, hırs ve menfaati bayraklaştırarak üzerimize at sürmüş, şu her türlü insânî duygu ve faziletden mahrum kin ve nefret dünyası da bunu beklemektedir!?..

LÜTUFLAR UFKUNDA İNSAN

Hayatın her lahzası yeni yeni hazineler elde edebilmek için bir kısım fırsatlardan ibaretdir. Bu fırsatları değerlendirerek aydınlıkta yaşamak veya onları fevt ederek karanlıkda kalmak -insanoğlunu şereflendirme noktasında- ona bırakılmışdır.

En başta hayatın kendisi de, insanoğluna bahşedilen büyük nimetlerden biridir. Hayata gelmek veya gelmemek, insanî hüviyetde varlığa ermek veya ermemek elimizde değildir ama; onu değerlendirmek ve bu sihirli nimetlerle iki âlemin mutluluğunu elde etmek iradelerimize bağışlanmış ilâhî bir armağandır.

Hayat ve hayatla alâkalı diğer fakülteleri, Yaratıcı’nın kanun ve prensipleri çerçevesinde fethetmek, onları tanımak ve sahip çıkmak, bizler için yüce birer vazifedir. İnsan bütün meleke ve istidatlarıyla yontulmamış bir mermere benzer. Heykel-traş, hayâlindeki plâna göre mermeri kesip, biçip şekillendirdiği gibi, insanoğlu da kendi ruhunun heykeltraşı olarak eline verilen proğrama göre, ona ikinci bir varlık kazandırıp, vicdanındaki sırrı onun simâsına nakşedebilir. Elverir ki o, kâinat kitabına denk ve yüce hakikatın şuurlu bir aynası olan, vicdânının derinliklerindeki sırlı yazıları okuyabilsin ve yüksek bir himmetle, hep, en iyiyi, en güzeli takipten geri kalmasın: Kısa ve geçici muvaffakiyetler yerine yüksek ideâlleri tahakkuk ettirmeye gayret göstersin; küçük hedefler yerine, büyük maksatlar arkasında koşsun; basit düşüncelere kapılacağına, şakaklarını zonklatacak derin fikirlerle meşgul olsun; gelişigüzel şeyleri mütâlâa edeceğine, bu dünyayı ve öteleri hazırlayacak, ruhunu olgunlaşdıracak ciddî eserler okusun...

Yüksek mefkûrelere gönül verememiş; kendini ulvî gayelere göre ayarlayamamış; basit düşüncelerin karanlık ve zıdlarla dolu atmosferinden çıkamamış; görüp duyduğu, okuyup düşündüğü şeylerle yeniliklere ulaşamamış ve insanlara karşı içindeki iştiyak ve sevgi ateşini körükleyip coşturamamış ham ruhlar, hayatda olsalar dahi yaşamış sayılmazlar.

İnsanoğlu, Yüce Yaratıcı’nın halifesi olarak büyük işler başarmak ve değerli eserler ortaya koymak için dünyaya gönderilmişdir. O, bu mükellefiyetin şuurunda ise, eşya ve hâdiselerin içine girecek, onlara müdahale edecek, hergün başka terkip ve başka tahlillerle, yeni yeni san’at eserleri ortaya koyacak.. bütün bunları yaparken de her lahza, irâdesinin simasında Hakk’ın sonsuz irade ve kuvvetini sezecek ve şükranla iki büklüm olacakdır.

Bu yüce vazifeleri görebilmesi için gerekli olan şeyler ise, ona çok önceden verilmişdir. İnsanlığa yükselmek için irade ve heyecan; kâinat ve içindekileri tanıyıp sevmek için merak ve güzellik aşkı; dürüstlük ve adâlet için vicdan; varlığa alâka duymak için kalb; bu lütûfları yerinde kullanma ve belli bir ölçüde, iyiyi kötüden ayırdedebilmek için akıl; nihayet, bütün bu işleri yanılmadan, arızasız görebilmek için de vahyin aydınlatıcı tayflarıyla pırıl pırıl bir atmosfer...

Maddî-mânevî bu kadar lütûflarla şereflendirilerek dünyaya gönderilen insan, mahlûkat içinde eşi menendi olmayan bir varlıkdır. Ne var ki o, Yaratıcı’nın bu armağanlarını değerlendiremediği zaman, O’nun halifesi olmak şöyle dursun, aşağıların aşağısına yuvarlanıp sefillerden bir sefil haline gelecektir.

Bu zâviyeden, hayatın birinci faslı bir lütuf ve ihsan, ikinci safhası ise, irâde, plân ve Hakk’ın emirleri karşısında hassasiyetle üzerinde durulup işlenecek bir harman mesabesindedir. Evet, önceden bize verilenleri, irâde şuur ve mükellefiyetlerimizle değerlendirerek, hayatımızı zenginleştirmemiz, fazilet ve Hakk’ın hoşnutluğuyla ona ölümsüzlük kazandırmamız, zamanın bereketli ve canlı akışı içinde onu yeni buudlara ulaştırmamız her zaman mümkündür.

Her türlü muvaffakiyet, o yolda gerekli olan prensipleri iyiden iyiye bilip ona göre hareket eden, devrinin şartlarını idrâkla hesaplı davranan ve çalışmalarını ara vermeden sürdüren talihliler için bahis mevzûu olsa bile, görgüsüz, bilgisiz, aceleci, hele hele kendi devrini yaşamayan kimselerin onu elde etmelerine imkân yokdur.

Hergünü, yeni bir bahar sayarak durmadan çevreye tohum saçanlar, ve her fecri, feyizli, bereketli bir hazîne kapısı bilerek Hakk’ın ilk ihsanlarını değerlendirip o kapıyı açmaya çalışanlar, hayatlarını yediveren bir başak haline getirir ve ruhlarıyla ölümsüzlüğe ererler.

DÜŞÜNCE HELEZONUNDA İNSAN

İnsan düşünce dünyasına göre şekillenen bir varlıktır. O, nasıl düşünüyorsa, istidâdı ölçüsünde, öyle olmaya namzetdir. İnsan, belli bir düşünceye göre, eşya ve hâdiselere bakışı devam etdiği sürece, karakter ve ruh yapısı itibariyle, yavaş yavaş giderek o düşünce çizgisinde bir hüviyet kazanır.

Aslında; düşünce, niyet ve fevkalâde iştiyak, insanın özünde, çekirdekler halinde bulunan istidatların inkişâf edip gelişmesinde; toprak, hava, yağmur ve güneşin yeryüzündeki tesiri gibi bir tesir icra ederler. Sebebler dairesinde, toprağın bağrında gelişen tohumlar için; toprak, hava, su ve bunları meydana getiren “elementlerin” tesiri neyse, insanın güzel ahlâk ve karakterinin gelişmesinde de, düşünce ve niyet aynı şeydir.

Otlar, ağaçlar tohumlardan; kuşlar, kuşçuklar da yumurtalardan çıktıkları gibi, yüksek ruh ve kusursuz karakterler de, güzel düşünce ve temiz niyetlerden meydana gelirler.

Düşünce bir tohum, davranışlarımız onun tomurcukları, sevinç ve kederlerimiz de meyveleridir. “Güzel gören güzel düşünür;” güzel düşünen, rûhunda iyi şeylerin tohumlarını inkişaf ettirir ve sînesinde kurduğu cennetlerde yaşar gider. Herkesden ve herşeyden şikayet eden, etrafına, rûhunda kurduğu karanlık dünyaların, ziftli menfezlerinden bakan karanlık ruhlar ise, hiçbir zaman iyiyi göremez, güzel düşünemez ve hayatlarından lezzet alamazlar. Cennete girseler bile, orada da cehennem türküleri söyler, zebânilerle dertleşir ve aydınlık bilmeyen ruhlarında hep, (veyl)1 hayatı yaşarlar.

Oysa ki, insan, yaratıcının halifesi olarak bütün varlığa hükmetme ve herşeyin efendisi olma mevkiinde yaratılmışdır. Böyle üstün bir vazife ile dünyaya gönderilen insan, bu yüksek pâyenin gerektirdiği bütün vasıfları da, birer nüve hâlinde beraberinde getirmişdir. Onun, yüksek bir karakter kazanarak ikinci bir varlığa ermesi, sonra da (kendi olarak) kalabilmesi, sistemli düşünmesine, sürekli çalışmasına ve ara vermeden, kalbî ve ruhî hayatında derinleşmesine bağlıdır. Tabii, fenâ ve çirkin bir karakter kazanması da, fenâ ve çirkin düşüncelerine...

İnsan kendine verilen irâde gücü, iyi ahlâk ve karakterine vesile olabilecek ilk mevhibeleriyle2, özünü ele alıp, Yaratan’ın emirleri istikâmetinde, kendini yeniden kurmazsa, (kendi olarak) kalması bir yana, bozulup gitmesi kaçınılmaz olacaktır. O, ya kendi düşünce ve niyet tezgahında yapıp ortaya koyacağı vasıtalarla, kendine huzur, saadet ve her iki hayat için gerekli olan şeyleri hazırlar; yahut, aynı düşünce tezgahında imâl edeceği silâhlarla, hem kendini hem de içinde yaşadığı toplumu mahveder.

İyi düşünce ve iyi niyetlerle insan ruhunda kurulan cennetler, zamanla bütün dünyayı sarar, her tarafı ve her gönlü irem bağlarına çevirir. Fenâ düşünce ve fenâ niyetler ise, cennette dahi insanlara, yudum yudum kan ve irin içirirler.

Evet, canavarlık da meleklik de, önce insan ruhunda bir nüve olarak belirir; egzersizlerle kuvvetli kanaatler hâline gelir; sonra da, önüne geçilmez bir seylâp gibi karşısına çıkan bütün engelleri aşar ve hedefine ulaşır...

Yükselip semâlar ötesine ulaşmak da, en yukarılardan yıkılıp, başaşağı bataklığa gömülmek de, bir imtihan gizliliği içinde insana tevdî edilmişdir. Kader-denk pozisyonunu değerlendiren her ferd, sonsuz irâdeden göreceği destekle, yükselip erilmezlere erebilmesine mukâbil; bu hamle ve bu destekten mahrum bahtsızlar hep dizlerini dövüp acı âkibetlerine ağlayacaklardır.

İnsan irâdesinin, sınırları itibâriyle her zaman münakaşası yapılsa bile; insanın, Yüce Yaratıcı’ya muhatab olması; O’nun tarafından bir kısım mükellefiyet ve mesûliyetlerin yüklenmesi; duygu ve düşüncelerini “zabt-u rabt” altına alarak, ruhunu kamçılayıp kalbini coşturması ve kendini yeniden şekillendirip biçime koyması, iradesiyle irademizi destekleyen, kuvvetiyle aczimize meded veren, servetiyle bizleri zenginleşdiren Yaratıcı’nın, bizlere en büyük armağanı olduğunun kat’iyyen münakaşası yapılamaz!...

Evet, insan iktidarsız; ama, Yaratıcı’nın kuvvetiyle son derece güçlü.. imkânları dar; fakat, O’nun hazineleriyle fevkalâde zengin.. idrakı sınırlı; O’nun aydınlatıcı emirleriyle alabildiğine ihatalı.. ömrü kısa; niyet ve düşüncesindeki sonsuzlukla ebedlere namzet.. her hayrın anahtarını ruhunda taşıyan -tabii her şerrinkini de- bir hazinedardır.

Bu itibarladır ki, o en yalnız ve zayıf zamanlarında dahi, kendini idâre etme ve kendine sahip çıkma gücünü asla kaybetmez; içinde bulunduğu şartları düşünerek, varlığı ve bekâsıyla alâkalı kanunları araştırarak, iradesini bir anahtar gibi kullanır. Bu anahtarla açtığı yollarda, ilerleye ilerleye nefsin girdaplarını keşfeder ve onları aşmaya muvaffak olur. Ruhunu tahlil ede ede, benliğin sırlarını kavrar. Ve bu suretle de onda, iyilik, güzellik, fazilet düşüncesi inkişâf etmeye başlar. Altın ve elmas, belli bir ameliye görmekle taştan topraktan ayrıldığı gibi, elmas ve altın ruhlar da ancak, bu kabil gayret ve himmetlerle gün yüzüne çıkıp özleriyle zuhur etme imkânını bulurlar.

Bütün bir hayat boyu, insan olmayı düşünüp plânlayanlar ve her zaman ruh ve özlerini araştıranlar, birgün, mutlaka insan olacak ve ruhlarıyla bütünleşeceklerdir. “Arayan bulur. Israrla kapı çalana, kapılar behemehal açılır.” İlâhî bir kânundur. Bu kânuna göre, insanın insanlık semâsına çıkabilmesi için, temiz niyet, sistemli düşünce, sarsılmayan bir azim ve sürekli gayrete ihtiyacı vardır. Bu hususlarda insanoğluna ilk yardım, o daha dünyaya gelmeden önce yapılmış, daha sonraki desteklerin de sözü verilmişdir. Artık ona, hemen her dönemeci itibariyle çeşitli lütûflara mazhar olacağı bu sırlı hayat yolculuğunda, sadece, döne döne yükselmek kalıyor...

1) Veyl: İnsanın mahvolacağı bir gayya.

2) Mevhibe: İhsan, sevgi, hediye.

IZDIRABLA BÜTÜNLEŞEN RUHLAR

“Parça parça sîne ister dert mûsikîsine,

Yanık bir velvele doldursun ten kafesine...”

Gönlünü yüksek ideâllere kaptırmış muzdarip ruhlar, bütün bir hayat boyu buhurdanlık gibi tüter dururlar. Güneşler doğar-batar, haftalar, aylar birbirini takip eder, mevsimler peşipeşine geçer gider de onlar idealize etdikleri düşünceleri istikametinde bir başka bahar ararlar... Hep hazan görür, hazan mevsimi yaşarlar, hazan türküleri dinlerler ama; ne hallerinden şikâyet eder, ne de kimseden dert yanarlar. And içip yoluna koyuldukları yüce da’vâları uğrunda, her cefâya katlanır, fakat asla usanmazlar.

İdeâllerinin aşkına kapılmış ve o yolda ümit verici müjdelerle coşmuş bu aydınlık ruhlar, önlerinde yığın yığın uçurumlar, yığın yığın zorluklar bulunabileceğini önceden hesap ederek gerilime geçdiklerinden, ne beklenmedik şeylerle karşılaşmaları, ne imkânsızlıklar, ne de yollarını kesen çeşit çeşit tehlikeler kat’iyyen onları şaşırtamaz ve da’vâları hakkında şübheye düşüremez. Her tehlikenin bir gün mutlaka ortadan kalkacağı, yolların açılıp imkânsızlıkları imkânların takip edeceği inancıyla, hep azimli ve kararlıdırlar.

Bu itibarladır ki onlar; en ümit kırıcı hâdiseler, en karanlık şartlar içinde dahi, bedbînliğe, karamsarlığa düşmez; geçilmez gibi görünen engelleri şimşek hızıyla aşar ve soluk soluğa hedeflerine koşarlar.

Çevrelerinde olup biten şeylere karşı daima tetikde ve alabildiğine hassastırlar. Hele bu şeyler, onların düşünce dünyaları ile alâkalı ise... İçinde yaşadıkları toplumla öylesine kaynaşmış ve bütünleşmişlerdir ki; yolunu şaşıran bir fert, istikameti bozulan bir aile, cemiyeti ayakta tutan umdelerden birinin hırpalanması onları günlerce inletir ve uykusuz bırakır...

Umursamazlık, onların en nefret etdiği şeydir. Toplumun her kesimine ait dert ve sıkıntıları, sinelerine saplanmış bir hançer gibi hisseder ve iki büklüm olurlar. Yüreklerinin ızdırapla çarptığı, beyin sancısıyla şakaklarının zonk zonk zonkladığı nice geceler vardır ki, yığınlar içinde bulunmalarına rağmen, onlar yine yapayalnızdırlar.

Onların dünyasında geceler hep hasretle gelir ve bir ömür kadar da uzar gider. Ne var ki, bunu da sadece onlar duyar ve onlar yaşarlar.

Şeb-i yeldâyı müneccimle muvakkıt ne bilir,

Mübtelâ-yı gama sor ki geceler kaç saat?”

(Bâkî)

İnsan herhangi bir ideale, inandığı ölçüde gönül verir ve alâkadar olur. Alâkadarlığı nisbetinde de yer yer sevinç, zaman zaman da ızdırap duyar. Bu ölçüye göre, bağlı bulunduğu da’vâ uğrunda bütün bir gün ve haftasını, ay ve senesini hatta, senelerini verenler olabileceği gibi, onu varlığının gayesi bilip dünya ve ukbâsını fedâ edenler de vardır. Öyleleri vardır ki, saçları adedince başları bulunsa, da’vâsı uğrunda hergün birini isteseler, tereddüt etmeden verir; verir de minnet bile eylemez... İnsanlığın iftihar tablosu, bu hususta o kadar hızlı ve o denli ileri idi ki, Yüce Yaratıcı, hem senâ hem de ta’dîl makamında O’na şöyle diyordu “Demek bu söze inanmıyorlar diye onların peşine düşüp kendini helâk edeceksin!” (kk)

Ve bu eşsiz fıtratın arkasında, daha bir sürü başyüce, bütün hayatları boyunca hep ızdırap düşünmüş, ızdırap soluklamış, ızdırapla eğilmiş, ızdırapla doğrulmuşlardır. Bir bakıma onların çektikleri, büyüklükleriyle mebsûten mütenâsib (doğru orantılı) olmuş; çektikçe yükselmiş, yükseldikçe çekmiş ve her türlü kötülüklerden arınarak birer semavî bilinmez haline gelmişlerdir. Evet, Hakk yolunda, millet yolunda çekilen sıkıntılar kadar insanı günahlardan arındıran, ulvîleştiren ikinci bir şey daha yok gibidir. “Günahlar içinde öyle günahlar vardır ki; namaz, oruç gibi ibadetler değil de, geçim yolundaki sıkıntı ve maişet derdi onlara kefaret olur.”(h.) Ya içinde yaşadığımız toplumu kurtarma gayreti ve bu uğurda çekilen sıkıntılar..!

Bugün bizim, şuna-buna değil; (Benim milletimin maddî-manevî mutluluğu için cehennemin alevleri içinde yanmaya râzıyım) diyenlere... Şahsî menfaat ve bencillikleri bir tarafa iterek Hakk ve millet yolunda fani olanlara... Toplumun ızdıraplarıyla kıvrım kıvrım kıvranıp, hep inilti kovalayanlara... Elinde ilim meş’alesi, her yerde bir çırağ tutuşturup cehalet ve görgüsüzlüklerle mücâdele edenlere.. üstün bir inanç ve azimle, dökülüp yolda kalanların imdadına koşanlara.. mâruz kaldıkları zorluklar karşısında isyan etmeden, ümitsizliğe düşmeden bir küheylan gibi yoluna devam edenlere.. yaşama arzusunu unutarak yaşatma zevkiyle şahlanan babayiğitlere ihtiyacımız var..!

ZİRVEDEKİ IŞIĞIN GÖLGESİNDE

İpekten kanaviçeleşmiş satırlarıyla önümüze serilmiş ve her sayfası ayrı bir güzellik meşheri olan şu tabiat kitabını, acaba doya doya ve şuurla mütalâa edebiliyor muyuz? Güneşin kolları arasında, her mevsim ayrı bir güzellik ve görkemle nazarımıza arzedilen bu pırıl pırıl ve muhteşem kitap, herzaman başvurulacak ve dikkatle tetkik edilecek bir huzur ve enerji kaynağıdır.

Zirvedeki ışığın gölgesinde ve sinelerimizde tutuşturduğumuz çırağla, bu kitabı iyi okuyup içimizi aydınlatabiliyor, ruhumuzla varlığa erip, inançla kanatlanabiliyorsak, bedbinlik ve karamsarlığa düşmeyecek; kendimizi hiçbir zaman yalnız hissetmeyecek ve her lahza, duyacağımız ayrı bir zevk ayrı bir lezzetle, gönüllerimiz mutluluklarla dolup taşacak ve dudaklarımız saadet türküleri mırıldanacaktır.

Durgun sular yosun tutar.. işlemeyen uzuvlar kireç bağlar.. çağlayanlar hep tertemiz ve pırıl pırıldırlar. Bütün bir hayat boyu durup dinlenmeden mekiğini, kalbi ve kafası arasında hareket ettirenler, birgün ruhlarını çok güzel şeylerle çimlendirdiklerine şâhit olacak ve talihlerine tebessüm edeceklerdir. Zira, ancak sürülen topraklar tohuma döl yatağı olabilir ve bakılan bağ ve bahçeler meyve verir.

Bağ ve bahçelerimizi saran ısırganlar, ihmâllerimizin ifadesi olduğu gibi, ruhlarımızı saran şirretlikler de bizim gaflet ve umursamazlığımızın ürünleridirler. Aktif ve uyanık ruhlar, güzel duygu ve düşüncelerle, gönüllerinde kurdukları cennetler sâyesinde, eşyâ ve hadiselere bir başka bakar, varlıkla bir başka türlü kaynaşır ve bütünleşirler. Her varlık, Kudret kalemiyle yazılmış bir kelime veya cümle olduğuna göre, niye kaynaşıp bütün-leşmeyecekler ki..!

Her canlının bir gelişme ve değişip güzelleşme yeri olan bu dünyada, eşyaya ruh gözüyle bakılabilse, her tarafta Kudret Mucizelerinin parıldadığı görülecektir: Ağaçlar; damarlarında hayat suyunun akıp durduğu muhteşem, sevimli birer canlı; dal ve yapraklar, kollarını açmış yalvaran birer âbid; toprak her lahza ayrı bir diriliş heyecanıyla fıkırdayıp duran harikalar meşheri.. ve her tarafta, hava ile, su ile, güneş ile bütünleşen yemyeşil yapraklar ve onlardan fışkıran hayat.. derken, herşeyin, renkler, çiçekler ve tatlı meyvelere doğru sel gibi akması...

Evet, insan, ruhuyla gözleri arasındaki perdeyi kaldırıp idrâkine mâni tıkanıklıkları açabilse, renkler, kokular ve baş döndürücü desenleriyle her yanımızı saran tabiat kitabının güzellikleri, onun rûhuna aksedecek ve onu nefsânilik zindanlarından kurtararak cennet koridorlarında dolaştıracaktır. Böyleleri, gözlerinin gördüğü, fikirlerinin ulaşabildiği heryeri, en lezzetli meyveler, en çarpıcı manzara ve levhalarla donatılmış bulacak; kalb, ruh, göz ve kulaklarıyla da bu manzara ve levhâlardan istifade edip kendilerinden geçeceklerdir.

Bizlerde, zevk alma ve istifade etme duygularını vareden Kudret, çevremizi de cennet bahçelerine çevirmiştir. Bu münâsebeti kavramanın insan gönlünde meydana getireceği vâridât ne muhteşem ve her hâdiseyle gönüllerimizi aydınlığa boğan Gizli Zât ne mübeccel ve ne lütûfkârdır..!

Herbiri ayrı bir güzellik kuşağında tecelli eden bunca oluş, dünden bugüne hep olup durdu ama; ne dün bugün, ne de bugün yarındır. Hergün, ayrı bir aydınlık ve ayrı nimetlerle gelmekte; gelenler ışıktan parmaklarla O’na işaret edip geçmektedirler. Bütün bu gelip geçmelerde, herşey gibi insanoğlu da değişip başkalaşmakta ve ayrı bir ruh, ayrı bir karakter kazanmaktadır. Yerinde durup kaldığını ve başkalaşmadığını sananlar ise, içte ve dıştaki bu kadar değişmeleri sezemeyen kör ve sağır ruhlardır. Duygu ve düşünceleriyle kendilerini tabiatın güzellikleri içinde hisseden talihliler ise, bu gürül gürül ırmağın içine dalacak, onunla kaynaşıp bütünleşecek ve soluk soluğa varıp ummana ulaşacaklardır.

Katre iken derya, zerre iken güneş ve hiçliği içinde herşey olan bu babayiğitler, hiçbir zaman yalnız kalmayacak, kendini garib hissetmeyecek; kalbinin bütün kapılarını Yaratıcısına açıp O’nunla münasebete geçecek, O’na dert yanıp O’nunla hasbihâl edecek; en gizli arzularını, en derin acılarını, en içten dileklerini O’na açacak ve O’na sığınacak.. dilini kullanmasa bile, duygu ve düşünceleriyle dertlerini O’na fısıldayacaktır. İçinde O’nunla dertleşdikçe, daha başka içlere, içler ötesi içlere kanat çırpıp yükselecek, nihayet, gözlerin görmediği ve göremeyeceği, kulakların işitmediği ve işitemeyeceği ve kalblerin kavrayamadığı ve kavrayamayacağı göz kamaştırıcı iklimlere ulaşacakdır.

Kendini keşfedebilmiş böyle bir Hakk erinin iç dünyası, yıldızlarla yaldızlı, semâ kadar parlak ve derin, mekânlar kadar geniş, cennetler kadar da iç açıcı ve rengârenktir. Gökyüzündeki kandiller gibi, onun sinesinde de meş’aleler ışıldamaktadır. Bu meş’aleler sayesinde o, bütün eşyâ ve hadiseleri aydınlanmış olarak görür ve her türlü tıkanıklıklardan kurtulur.

Her hakikat önce, kendine has soyluluk ve yücelikle bir kıvılcım gibi insanın gönlünde belirir; sonra da bir aydınlık tufanı olarak her yanı sarar. Bu pırıl pırıl iklimde kitleler, sonsuza giden yolları bulur, mesafelerin sırrını kavrar, şaşkınlık ve tedirginlikten kurtulurlar.

Ruh dünyalarında aydınlığa ermiş, varlıkla bütünleşmiş bahtiyar nesillerin, eşya ve hâdiselere yeni bir bakış kazandıracak olan bu ilâhî ışığı, dünyanın dörtbir bucağına götürmeleri dileğiyle!

MÜCADELE RUHU

Her türlü muvaffâkiyetin ilk şartı îman ve mücadele gücüdür. Gönlünü inançla donatıp, dimağını yüksek düşüncelerin meşcereliği hâline getiren kimseler, hayatın her dönemecinde ayrı bir huzur, ayrı bir hazza ererek kendilerini âdeta cennet bahçelerinde hissederler. Bu îman ve mücâdele gücünden mahrum gönüller ise, en küçük zorluklar karşısında sarsılıp ümitsizliğe düşmeye, cesaretlerini yitirip devre dışı kalmaya mahkûmdurlar.

Hayat bir bakıma, baştanbaşa çalışma, gayret ve mücâdele demektir. Çalışmak için güce, gayret için ümide ve kavga için de maddî-manevî hazırlıklı olmaya ihtiyaç vardır. Bu ihtiyacı hesaba katmadan, hayatın çok çetin ve zikzaklı labirentlerinden geçmeye kalkanlar, ya dökülür yollarda kalırlar veya bir gölge gibi hep başkalarını takip eder dururlar. Her iki halde de zelîl, derbeder ve tutarsızdırlar. Arasıra yalancı bir saâdet elde edip onunla aydınlığa ermiş görünseler bile, hemen her zaman zillet ve sefâlet içindedirler.

Böyleleri saray ve mâlikânelere, deste deste para ve külçe külçe altınlara sahip olsalar dahi yine sefil, yine dilencidirler. Altın ve gümüş, özüyle bütünleşmiş yüksek ruhlar için iyi birer hizmetkâr ise de, kendini idrak edememiş talihsizler için çok kötü ve zararlı birer efendi sayılırlar.

İnsanlar, ekseriyet îtibariyle, kolay ve rahatlıkla elde edilebilen zevklerin kucağına atılmakla, gayret ve samîmiyet isteyen, meşakkat ve zorluklarla kazanılan büyük ve sürekli nimetlerden kendilerini mahrum etmektedirler. Bu öldürücü düşünce ile, gününü gün etmek isteyen nice kimseler vardır ki, hayatlarını hep iniş aşağı yaşamak ister; bir kerecik olsun herhangi bir zorlukla karşılaşmayı kat’iyyen arzu etmezler. İnanç ve idealden mahrum, hasbilik ve diğergamlık bilmeyen bu karanlık ve fersiz ruhlar, çalışmayı sevmez, sıkıntıya gelmez, zamanı değerlendirmesini bilmez “menn-ü selvâ”1 bekler gibi gözleri hep hârikalar kuşağında.. ümitleri sığ, irâdeleri meflûçdur. Yüreksiz, günübirlikçi ve menfaatlerine düşkün olduklarından, bütün bir hayat boyu başkalarının dümen suyuna göre hareket eder ve onların dublesi olarak yaşarlar. Bu îtibarla da durmadan yer değiştirir, kalıpdan kalıba girerler.

Ne var ki, bu hercaîlikle öz ve benliklerini koruyup kendileri olarak kalamayacakları gibi, mevcûd saâdet ve mutluluklarını da koruyamayacaklardır. Kendi içinden beslenemeyen bir göl gibi, yavaş yavaş çekilecek, kuruyacak ve yok olacaklardır.

Aslında, özü koruma istikâmetinde gösterilen her gayret, hem yüksek bir zevk, hem de gelecek mutluluğun teminatı olması îtibariyle mukaddes bir hamledir. Ancak, bu zevki idrâk edebilmek için de yine, ruh köküne bağlılığa, mâzî esintili ilhamlara, inanç ve fazilete ihtiyaç vardır. Düşünce dünyasını bu esaslar üzerine oturtamamış kimselerin, bu yüksek zevki duymalarına imkân yoktur.

Bizce, günümüzde mühimlerden mühim bir mes’ele varsa o da; her düşünceye yahşi çeken ideâlsiz nesillere; inanç, fazilet, sabır, çalışma aşkı, mâzi hayranlığı ve geleceği hallac etme iştiyâkı aşılayarak onları yeniden inşâ etmektir. Bu düşünce platformunda gösterilen her gayret, hem bugünü hem de yarınları âbâd edecek ve gelecek nesiller arasında bir “yâd-ı cemîl” olarak kalıp gidecekdir.

Tarlaya tohum saçmadan toprakdan birşeyler beklemek abes olduğu gibi; genç kuşakların insanlığa yükseltilmesi istikâmetinde, bazı fedâkârlıklara katlanmadan gidip hedefe ulaşmaya da imkân yoktur. İnsan, almadan önce vermesini bilmelidir ki, alma mevsiminde de kat kat alabilsin...

Bir bahçıvan, şâyet bahçesine değer veriyorsa, toprağının en küçük parçasını dahi ihmal etmeden onu işler, hallac eder; meyveli ağaçlardan bitkilere, onlardan da güller, çiçekler ve süs ağaçlarına kadar bir sürü şey diker. Sonra da onları, su ile, gübre ile besler.. yer yer çapa yapıp yabanî otları koparır ve toprağın hava, güneş ve değişik boydaki esintilerle temasını temin eder ki; bütün bunlar, bahçe sevgisiyle pratiğin bütünleşmesi mânâsına gelir.

Şimdi acaba sizler de, bu bahçıvan gibi, hayatınız ve nesillerin hayatına müdâhale edip onu çeşitli erozyonlardan koruyabiliyor musunuz? Her tarafdan hücum eden zararlılara karşı göğsünüzü siper yapıp onu müdâfaa edebiliyor musunuz? Ve bu uğurdaki gayretlerinizde fevkalâde bir inanç ve azimle iradenizin hakkını verebiliyor musunuz?

Evet, isteseniz sizler de, hayatınızı yeni baştan inşâ edip, ona değişik buutlar kazandırarak başkalaşabilir; eşya ve hadiselere bir başka zâviyeden bakıp bir başka şekilde müdâhale edebilir.. daha irâdeli, daha derli toplu olabilirsiniz. Olabilirsiniz ama; bütün bu (olma)ların birtek yolu vardır, o da; Hakk’ın lütuflarını irâdenizin çehresinde tecellî ettirebilmekdir.

Evet, içinde yaşadığınız dünyayı kendi şartlarıyla idrâk edebiliyor, ümit ve irâde balansını Kudret-i Sonsuz’a göre ayarlayıp rûhunuzdaki dinamizmle varolduğunuzu gösterebiliyorsanız, vız gelir size herşey.. seller, fırtınalar, zelzeleler... Böyle bir durumda sizi ne kılıçlar yaralayabilir, ne top gülleleri sarsabilir, ne de ateşler yakabilir... Mevsimler peşipeşine gelir geçer; renkler ve şekiller değişir; bahar ve yazları, sonbaharlar, kışlar tâkip eder durur; sizler, inanç, ümit ve mücâdele ruhunun oluşturduğu zebercetden ikliminizle hep pırıl pırıl ve yepyeni kalırsınız.

1) Menn-ü Selvâ: İsrailoğullarına ikram edilen bıldırcın ve kudret helvası gibi mucizevî yemekler.

GENÇLİK RUHU

Toplumlar gençlik ruhuyla canlılıklarını korur, onunla gelişir ve onunla ihtişama ulaşırlar. Bu ruhu kaybedince de, kılcalları kesilmiş çiçekler gibi pörsür, dökülür ve ayaklar altında kalırlar.

Delikanlılık çağında ve mektep sıralarında iken hemen her genç, millete hizmet aşkı ve vatan sevgisi gibi duygularla sık sık gerilir, toplumun yaralarını sarmaktan bu ülke ve bu ülke insanını yükseltmekten dem vurur; hissizliğe ve hareketsizliğe ateşler püskürür durur...

Ne var ki, böyle yüksek duygularla şahlanan bu gençlerin pek çoğu, bir makam kapıp bir memuriyete geçdikten sonra, içlerindeki bu kıvılcımlar yavaş yavaş sönmeye yüz tutar, ruhlarında bir külleşme, gönüllerinde de bir çölleşme başgösterir. Daha sonra ise, tamamen cismanî ve bedenî hayatın tesirinde kalan böyle bir genç, o güne kadar gönülden bağlı bulunup toz kondurmadığı yüksek ideâllerinden uzaklaşa uzaklaşa tamamen sefil duyguların, pes menfaatlerin zebûnu haline gelir. Bir kere de o acayip ve öldürücü turnikeye girdi mi, gayri semâvî bir inâyet olmazsa, geriye dönmesi bütün bütün imkânsızlaşır ve bir zamanlar ateş püskürüp durduğu şeylerin azâd kabul etmez kölesi olur çıkar. O kadar esirleşir ki; vazife ve mesûliyetleriyle alâkalı bir kısım hususlarda, vicdânının ihtarlarından dahi rahatsız olmaya başlar.

Bundan böyle o, bütün düşünce kâbiliyetlerini elde etdiği mevkii muhafaza ve âmirlerinin teveccühünü kazanma gibi çok defa insan rûhunu alçaltan pes şeylerde kullanır ve bütün bütün sefilleşir. Bir de elde etdiği makam itibariyle yükselme istidâdı gösteriyorsa, artık başka şeyleri görüp gözetmesi imkânsızlaşır ve biricik totemi olan makâmını kaybetmemek için, her türlü zillete katlanır. İcâbında vicdânına ters, îmânına muhalif işlere girer; fayda umduğu herkes karşısında iki büklüm olur; dün ak dediğine bugün kara demeye başlar; birgün önce göklere çıkardığı kimseleri, ertesi gün rahatlıkla yerin dibine batırabilir.

Ve hele, onun başkalarına, başkalarının da ona riyâ ve tabasbusları, zaten yaralanmış rûhunu ve hırpalanmış irâdesini öylesine sarsar ve darbeler ki; bundan böyle onun hayır ve fazilet adına birşey yapması mümkün değildir. Ne acıdır ki o, dumura uğrayan hissiyatı, körelen zekâsı, bağlanan basiretine rağmen, hâlâ kendini en iyi düşünen, en isabetli kararlar veren, en faydalı işler yapan biri gibi görme marazî ruh haleti içindedir!

Bu duruma düşmüş herhangi bir kimseye hatalarını hatırlatmak, ya da ikazda bulunmak oldukça zordur. Böyle hodbin ruhlar, hata ve yanlışlarını gösteren hemen herkese karşı gizli bir kin ve nefret duyduklarından ve en büyük yanlışlarına dahi sevap urbaları giydirerek kendilerini haklı görmeye alıştıklarından kimseden nasihat almak istemezler.

Evet, her insanda bir kısım zaaflar vardır ve bu zaafların belli iklim, belli atmosfer, belli şartlar altında hortlayıp ortaya çıkması da bir bakıma tabiidir.

Ancak, daha önceden bazı şeyler yapılarak, ruhun bu zaaflar girdabında boğulup gitmesini önlemek de her zaman mümkündür.

Öyle zannediyorum ki, her gençte, sağlam bir inanç düşüncesi, yüksek bir diğergamlık hissi, sönmez bir millet ve vatan sevgisi uyarılabildiği.. sabah-akşam mukaddes mefkûremiz etrafında ahdü peymanlarla bir araya gelinebildiği.. serâzât gönüllerin hayattan kâm alma arzularına karşı tahşidatlar yapılıp, izzet ve şeref gibi değerler üzerinde durulduğu ve mukaddes düşüncelerimiz açısından ülke ve millete hizmet sayılmayan her iş ve meşgalenin bir abes ve bu türlü abeslerle meşgul olmanın da, zaman nimetine karşı affedilmez bir nankörlük olduğu kanaati, onların kafa ve gönüllerine yerleştirildiği ölçüde, kalbî, ruhî dağınıklığa düşmeyecek ve özlerini koruyacaklardır.

Aksine, makam sevgisi, şöhret hissi, hayat endişesi ve tama’ duygusu gibi insanın iç dünyasını karartan hastalıklarla, her gün ümit semamızdaki yıldızların kayıp kayıp gittiğini görecek ve iç burkuntularıyla iki büklüm olacağız.

ÖZE DÖNMEK

Öze dönmek, şahsın kendi karakter, kendi kültür ve kendi ruh köküne dönmesi demektir. Bu da ancak, fert ve toplumun kendi düşünce ve iradesiyle varolması, kendi ayakları üzerinde yürümesi, kendi elleriyle işlemesi, kendi temel kültür malzemesiyle beslenip gelişmesi, millî şahsiyetini hırpalayacak taklitlerden sakınması; örf-âdet ve millî hususiyetler gibi asırlardan beri kaynaya kaynaya benliğimizle bütünleşmiş şeylerin, fevkalâde hassâsiyetle korunup kollanmasıyla mümkün olabilecektir.

Öze dönme, ırkî bir tavır, kan bağıyla hareket etme, ya da dış dünyaya karşı bütün bütün fermuarını çekip kendi modeli içinde sıkışıp kalma mânâsında anlaşılmamalıdır. O ne zamanın dişleri arasında aşınıp giden ve maddî-manevî hiç bir değer ifade etmeyen şeylere gönül kaptırmışlık, ne de temelde bize ait olmadığı halde sonradan içimize sokulmuş yabancı değerlere, bâtıl inançlara ruhî ve zihnî tekâmülümüzü engelleyen eskimiş şeylere bağlılıktır. Öze dönme, dünü bugünle, bugünü de yarınla bir arada görme ve asırların birikimi kültür menşuruyla, ayıklanacakları çıkarıp atma, geride kalanlara da sımsıkı sahip çıkma demektir.

Bu mânâda öze dönüş, milletçe varlık ve bekâmızın önemli bir şartı olduğu gibi, yabancı değerlerin hücumundan kurtulma ve zaman zaman millî ruh şâhikalarını bir duman gibi saran yabancı düşünce ve asimilasyonlardan da zarar görmemenin tek yoludur. Öze dönme hamlesinde muvaffak olan toplumlar, aynı zamanda, yitirdikleri tabiatlarını da kazanmaya, kendileri gibi düşünmeye, kendileri gibi konuşup kendileri gibi soluklamaya muvaffak olurlar.

Ne acıdır ki, yıllar yılı bu ülkede, kendinden kaçan bir kısım müstağribler, hep başkalarının nefeslerini solukladı, hep sun’î teneffüsle yaşadı; bir kere olsun kendileri olarak tabii teneffüste bulunamadı ve tabiilikteki derin zevki duyamadılar. Dolayısıyla da, halkla kendileri arasında ortak ideâller köprüsü kurulamadı; bu ideallere varış yolları belirlenemedi; yığınların donmuş, hareketsiz ruhlarına onları canlandıracak îman, şuur ve heyecan aşılanamadı. Böylece aydın(!) bir tarafta, halk yığınları diğer tarafta, herkes kendi anlayış ve düşüncesi veya kendi hezeyan ve isyanlarıyla çürüyüp gitti. Bunun neticesi olarak da, kalp, ruh, his ve düşünce dünyamızda kendimizi koruyup kollayamadığımız gibi, kendilerini taklit çizgisinde bulunduğumuz milletlerden de hiç mi hiç yararlanamadık.

Evet belki, benliğimizin sınırlarını belirleyebilmek, özümüze ait hususiyetleri eksiksiz ortaya koyabilmek için belli bir ölçüde, başkalarını bilmeye de ihtiyaç vardı ama; keşke bunu paradokslara girmeden ve özümüzü hırpalatmadan yapabilseydik.

Kaybettiğimiz din, dil, tarih şuurunun, bir ölçüde hasımlarımızın dinî düşünce, felsefe ve tarihlerini bilmekle alâkalı olduğunu kabul ediyoruz; ama, rica ederim; bilip değerlendirmenin, şuursuzca taklitlerle ne münâsebeti var..?

Bizde öteden beri alafranga bir zümre, herhangi bir kritiğe tâbi tutmadan herşeyiyle batıyı taklit ederken, diğer tarafta ayrı bir grup, hep onu suçlamayı deneyip durmuştur. Aslında her iki zümre de peşin hükümlülük içindeydi ve hata ediyordu. Batı, ne öyle taklit edilmeli ne de böyle yerin dibine batırılmalıydı. O alınacak yanlarıyla alınmalı, atılacak taraflarıyla da atılmalıydı. Gel gör ki; batı, ne taklit edilebildi, ne de eracifine karşı sınırlar çizilip kapıların kapalı tutulması gerektiği noktada hassasiyet gösterilebildi.

Bugüne kadar kayıtsız şartsız batıya hayranlık duyanlar olsun, onu hakikî mânâsıyla taklit edebilselerdi, kimbilir belki de belli bir seviyede batılı olabilirlerdi..! Ama, ne onlar, ne biz, ne de bağlı bulunduğumuz şu garibler dünyası basitlerden basit bu mes’eleyi hiçbir zaman kavrayamadık, bundan dolayı da hasımlarımız tarafından tekrar tekrar nakavt edildik.

Hiç olmazsa şu anda olsun, milletin kendine dönmesini hazırlama mevkiinde bulunanlar, onun, havadan, sudan daha çok ihtiyaç duyduğu dinini, dilini destekleyip tarih şuuruyla gönlünü âbâd edebilselerdi!

Kendi usûl ve prensiplerine göre öğretilip hayata mal edilmeyen ilim, aydınlatıcı, yol gösterici olamayacağı gibi aynı tâlihsizliğe uğramış din ve dinî kültür de kendinden bekleneni asla veremeyecektir. Dinin, fonksiyonunu tam edâ edebilmesi, düşünce ile arasındaki mânilerin ortadan kaldırılmasına ve pratiğe giden yollardaki tıkanıklıkların açılmasına ihtiyaç vardır. Bu yapılmadığı takdirde, zihin ruhla bütünleşemeyecek, kalp ve kafa arasında diyalog kurulamayacak, dolayısiyle de din fonksiyonunu tam olarak eda edemeyecek, bir kısım zavallılar da bunu dinin yetersizliğine verecektir.

Dil de, târihî tekâmülü içindeki ağırlığıyla ele alınıp güçlendirilmeli ve dünya dilleri arasında iştiyakla yazılıp okunan bir lisan haline getirilmelidir. Dil, insanın şahsiyetini temsil eden önemli unsurlardan biridir. Ondaki kusur ve eksiklik, kültür hayatını felce uğratır ve bir ölçüde toplumu da bedevîleştirir.

Bir milletin dili, o milletin kültürüne bekçilik yapacak kadar gelişmiş ve güçlü değilse, o milletin başka kültürlerin işgâline uğraması ve zamanla da bütün özünü yitirmesi kaçınılmaz olur. Diyelim ki, insanımıza ilim-irfan dağıtma mevkiinde bulunanların büyük bir kısmı, İngilizceye âşinâ olduklarından daha çok dağarcıklarında, o dilde yazılmış eserlerden süzülüp gelen düşünceler bulunacaktır. Bu da onları, İngiliz ve Amerikalılar gibi duyuş, düşünüş ve anlayışa sevk edecek; dolayısıyla da halkla münevver arasında aşılması imkânsız uçurumlar meydana gelecek ve zavallı yığınlar (eski-yeni) derken şaşırıp ortada kalacaklardır.

Tarih şuuru, geçmişle geleceği bağlayan bir köprü mesâbesindedir. Bu köprüyü kurup koruyamayan milletlerin, öbür sahilde gidip nereye aborde olacaklarını kestirmek oldukça zordur.

Bugüne kadar tarih şuurunu koruyamayan hiçbir milletin pâyidar olduğunu duymadığımız gibi, başkalarına ait levsiyyatı tekrar tekrar besteleyip duran müstağriplerin payidar olacaklarına da ihtimâl veremiyoruz.

Onun içindir ki topyekün millet; bir kıta sahanlığı prensibiyle millî ruh ve sahillerini; semâlarını kimseye ihlal ettirmeme düşüncesiyle millî mefkûre atmosferini içimize sızma istidâdında olan her türlü yabancı anlayışa parola sorma idrâk ve basiretiyle de, millî kültür haremini koruyup kollamalı ve şartlar ne olursa olsun, göz ve gönüllerimiz mutlaka kendi ülkemiz üzerinde bulunmalı; bütün bunlarla beraber, bugünün nesilleri, hem “dün” hem de “yarın” olmasını bilmeli ve bu anlayışla geleceği, mâzi kaneviçesine göre bir dantela zerâfet ve inceliği içinde işlemelidir ki, bugüne kadar milletçe maruz kaldığımız içtimâî erozyonlara bir daha düşülmesin; kaybedilen şeyleri telâfiye çalışırken, yeni kayıplara sebebiyet verilecek fâsit dairelere girilmesin ve varolma kavgasının verildiği aynı noktada, çeşitli dejenerasyonlarla ölüme dâvetiye çıkarılmış olmasın...!

FÜTÜVVET RUHU

Fütüvvet derken; tepeden tırnağa, alabildiğine genç, dinç, gözüpek ve inançla gerilmiş yiğitleri hatırlarız: Aliler, Hamzalar, Alparslanlar, Fatihler ve Ulubatlı Hasanlar gibi yiğitleri... Fütüvvet, tarihi seyri içinde nasıl anlaşılırsa anlaşılsın, o, has mânâsıyla, Allah’dan başka ilâh tanımamanın; dînî duygu, dînî düşünce ve dînî hayat için her türlü fedakârlığa katlanmanın; batıl inanç, batıl anlayış ve batıl davranışlara karşı baş kaldırmanın; her yerde ve her zaman Hakk’la sımsıkı irtibatda bulunup hep O’nu haykırmanın ünvanı olagelmiştir.

İradesiyle şahlanıp nefsanî arzularını gemleyebilen, hergün birkaç defa kendi kendini hesaba çekerek davranışlarını kontrol altına alabilen, silkinip gönül dünyasında dirilerek gerçekten varolduğunu gösterebilen ve ruhunu en ulvî hislerle coşturup fizik ötesi âlemlerde gezdiren fütüvvet ruhunun temsilcisi bu yüksek ruhlar, içinde yaşadıkları toplumun kılcallarında cereyan eden en temiz kan gibidirler. Bu hayat üsaresine sahip toplumlar bahtiyar sayılır, bunu kaybedenlerse, damarları kesilip kan kaybeden bir insan gibi yavaş yavaş hayatiyetini yitirir ve ölür giderler.

Fütüvvet ruhu, bir toplumun varlık ve bekasının en sağlam teminatıdır. Bu ruhu temsil eden yiğitlerse, onun yüksek burçlarında dalgalanan bayraklar, serhad boylarında uyumayan gözler ve her türlü düşmanca ses ve soluklara karşı hassas kulaklar gibidirler. Görür, duyar, gerilime geçer ve gerekirse tereddüt etmeden kendilerini en korkunç ölüm girdabları içine atabilirler.

Bunların dimağlarında, ızdırap dalgaları birbirini kovalamakda, ruhlarında ümit ve hüzün esintileri arka arkaya esip durmakta, saatlerin akrep ve yelkovanlarına bağlı olmayan zamanüstü yaşayışları, bu esintilere göre bölünüp parçalanmakda ve nihayet, gönül mızrablarında duyulan her türlü sevinç-keder nağmeleri de yine hep bu esintilerle çevrelerinde yankılanmaktadır.

Evet bunlar, ufuklarında beliren her şafağı, temcidler gibi en yüksek yerlerden, en gür sadâlarla ilân eder ve etrafı velveleye verirler; cephelerindeki bir gedik ve tâli bayraklarının hüzünle dalgalanışı karşısında ise iki büklüm olur inlerler.

Bunları ne süper devletlerin güç ve kuvveti, ne de hasım dünyaların teknik üstünlüğü kat’iyyen korkutup sindiremez. Onları endişelere sevk edip ızdırapla kıvrandıran yegâne şey, kendi cephelerinin sarsılması, kendi tabyelerindeki handikaplar ve kendi mevzilerindeki menfi ve hesapsız davranışlardır. Cephe sağlam, tabye mazbut ve yürekler de toplu çarptıkdan sonra, herşeyin üstesinden gelip her zorluğu yeneceklerine inanırlar.

Mukaddes düşünceler uğruna en korkunç ateşler içine atılmaya, en amansız belâları göğüslemeye, en ifrit düşmanlarla hesaplaşmaya hazır bu yiğitler, ne pahasına olursa olsun başlattıkları işi sona erdirme ve milletlerine karşı verdikleri sözü yerine getirme kararındadırlar. Bu çetinlerden çetin yolda yürürken de, ne halkın alâkasına aldırış eder, ne de her köşe başında yollarını kesip onları tehdit eden tehlikelerden çekinirler. Alkışları duymaz; tenkidlere kulak asmaz ve bir ömür boyu durup dinlenme bilmeden, tıpkı küheylanlar gibi hep yüksek hedeflerine doğru koşarlar.

Nefislerine karşı fevkalâde disiplinli ve sertlerden sert, arkadaşlarının eksik ve kusurları karşısında ise alabildiğine müsamahakârdırlar. Kimseyi tenkid etmez.. tenkidleri umursamaz.. yaptıkları şeyleri sessiz ve gösterişsiz yapar.. dostu, düşmanı tahrik edip kıskançlığa sevketmeme hususunda alabildiğine titiz davranırlar.

İçinde bulundukları toplumu aydınlatıp insanlığa yükseltme uğrunda, onlarla bütünleşir, onlarla içli dışlı olur; onların keder ve sevinçlerini paylaşır ve ruhlarının ilhamlarını onların sinelerine boşaltmak için durmadan yollar araştırır ve ızdıraplarla kıvranırlar.

Hâsılı; dün, bugün ve yarınki destanlarımızın kahramanları bu yiğitler, verdikleri mücâdelenin şuuru içinde ve fevkalade sabırlı, Hızır’la arkadaş olup (âb-ı hayat) arama idraki içinde ve alabildiğine azimli, dünyanın her türlü zinet ve debdebesi karşısında da yol yön değiştirmeyecek kadar inançlı ve iradelidirler.

Mutlu Yarınlar

“Yaşayanlar hep ümitle yaşar

Me’yus olan ruhunu vicdanını bağlar.”

M.A.

Gözlerimi yummuş, ümid meşcereliğimde çimlenen yarınlarda geziyorum. Varlığın dörtbir yanında duyulup görülen güzelliklerin, evlerimizden çarşı-pazara, mektep ve ma’bede, kışla ve meclise; oradan da yeniden evlerimize, hatta yatak odalarımıza, salon ve mutfaklarımıza gelip aktığını, bir buğu, bir ışık halinde her yanımızı sardığını, ışığın renklerle omuz omuza verip, bir gökkuşağı teşkil ettiğini görüyor, bu semâvî tâkın altından geçmek için durmadan koşuyor ve onu bütün bir ömür boyu gönlümüzde, gözlerimizde yaşatıyoruz.

Ufkumuzda durup bize hep göz kırpan, bizi hep arkasından koşturan ve dünya büyükleri için kurulan tâkların bir solukta geçilip gidilmesine bedel, kanat gerip hep başımızın üstünde duran bu semâvî gökkuşağına doğru koşarken, ömürlerimizin varlıkla kaynaşıp bütünleşdiğini duyuyor, yarıp içinden geçtiğimiz eşyanın, sağ ve solumuzda bize selâm durup, sonra da akıp geriye doğru gittiğini ve onların yerlerini yenilerinin aldığını hayret ve hayranlıkla seyrediyor; bütün bir güzergâh boyu, bu temenna, bu saygı ve bu el sallamalar karşısında zevke uyanan bahtımızın tebessümleriyle kendimizden geçiyoruz.

Her tarafta öbek öbek ağaçların nazlı salınmaları, pırıl pırıl ve yemyeşil tepelerin vakûr duruşları, koyun, kuzu, keçi ve sığır gibi canlıların masum bakış ve meleyişleri, bir yamaç ve bir vadideki köy ve köycüklerin gelin endamıyla bizleri karşılamaları bu armoniye ayrı bir renk kattığını zevkle müşahede ediyor, “bir bu kadar zevke bir ömür kâfi değil...” diye mırıldanıyoruz...

Varlığın sinesinden kopup gelen bu ses, bu renk, bu ışık ve bu canlılık his dünyamızda bir aks-i seda bırakmasının yanında, bir sel, bir dalga gibi akıp giden pek çok hülya ve hatırların kaneviçesinden çıkmış bir şiiri de dinler gibi oluruz. Bazan biraz sisli-dumanlı, biraz rüzgârlı ve dalgalı olsa bile, ekseriya rûhânî zevkleri coşturan bütün bir tabiat kitabını.. gökleri; ayı, güneşi ve yıldızlarıyla, zemini; bağı-bahçesi, ovası-obası, ırmakları ve ormanlarıyla yudum yudum hayalimize içirir ve dörtbir yandan benliğimizi saran tarif edilmez bir haz esintisine kapılır gideriz.

Her mevsim, ayrı bir ölüm uykusundan uyanıyor gibi, gözlerimizi açıp, bazan genç tenli, çarpıcı endâmlı, mor, mavi, pembe, yeşil renklerle yüzyüze gelir, bazan da başak ve meyve rayihalarıyla esen tatlı yaz rüzgârlarıyla selâmlaşır, renk ve kokuların tepeden tırnağa iliklerimize sindiğini duyarız.

Gönüllere güzellik duygusunu aşılayıp geçen bu sermedî manzaralar sayesinde ruhlarında hazandan başka birşey esmeyen ve hep iç dünyalarında kurdukları fenanın, kötünün rüyalarıyla kahrolup giden bir kısım bedbinlerde bile, ebedlere kadar devam edeceklermiş gibi bir ferahlık çağlamaya başlar.. ya inançlı ruhlarımızda..!

Zaman, masmavi dakikalar içinde akıp giderken, ruhlarımıza hayatın musikisini duyurmak için tıpkı mızrablar gibi inip kalkar; yaprak hışırtıları, ırmak çağıltıları, kuş cıvıltıları ve çocuk çığlıklarıyle her yana neşe olup yağan renkli sabahların ışıkla açılıp kapanan gözler gibi tesirli, sevgiyle çarpan yürekler gibi heyecanlı grubların; insanları sırlı ve sihirli zaman tünellerinde dolaştıran, tabiatın en romantik vâdilerinde gezdiren, gecelerin değişik perdeden birer nağme olup “tın, tın!” tınladığını duyarız gönül dünyalarımızda.

Bu inanç ve ümid ufkunda müşahede etdiğimiz her manzara, duyduğumuz her ses, karanlığa kapanmış ruhlarımızda, içiçe girmiş perdeleri, üstüste asılmış peçeleri kaldırır gibi, ötelerin kendine mahsus alabildiğine aydınlık, alabildiğine, yumuşak, vicdanlar kadar duru, rûhî hazlar kadar zevkli, sükûnet tüten ayları, günleri, saatleri, dakikaları olmayan vadilerinde gezdirir bizleri...

Gönüllerde esen bu tatlı sessizlik, sanki daha evvel ruhlarımızda sezip duyduğumuz ve bir tentene arkasından hep seyredegeldiğimiz, yarı “gayb” yarı “hâzır” büyüleyici hülyâ âlemlerinin içine çeker bütün duygu ve düşüncelerimizi.

Artık bütünüyle ruhun bir temaşâ zevkine erdiği bu noktada diller susar, gözler kapanır, kulaklar duyduklarını duymaz olur. Ve herşey kalbin diliyle konuşmaya başlar. Duygular, düşünceler, sevinç buğuları halinde insanın her yanını sarar; inanca, ümide, iyilik ve güzellikle uyanan ruh, bu baş döndürücü ve göz kamaştırıcı meşherler karşısında kendini cennet bahçelerinde tenezzühe çıkmış gibi hisseder ve mest olur.

MUTLU NESİLLER

“Gözlerimi yummuş

ümit meşcereliğimde çimlenen

yarınki nesilleri seyrediyorum!”

Yarınların iyilik ve güzellik dünyasında herşeyi cennet ehlinin temiz simaları gibi imrendirici, onların derin bakışları kadar ifadeli ve tenlerinin kokuları kadar bayıltıcı buluyor, dörtbir yandan taşıp gelen bu binbir râyiha ile taş gibi kalblerin dahi yumuşayıp eridiğini hissediyoruz.

Evet, geleceğin zihni aydın, ruhu aydın insanının elinde bütün varlık bir gül goncası gibi açıldıkça açılacak ve bu aydınlık iklimin talihli insanları, kâinatları keşfetme yolunda, yüksek himmetli fatihler gibi zaferden zafere koşacak, nihayet bütün eşyanın insana musahhar olduğu sırrını kavrayarak, önünde sıra sıra dizilmiş zafer tâklarının altından geçip duygu ve düşünce sancağını Hakk’ın hoşnutluğu burcuna dikerek, kendini idrak içinde iki büklüm olacaktır. Yani acizliğindeki gücü, fakirliğindeki servet ve zenginliği görerek şükür ve şevkle kanatlanıp fethedilecek başka dünyalar arayacak ve gözleri öbür âleme uyanacağı âna kadar da rüyalar gibi tatlı bu şirin dünyasına yeni yeni buudlar kazandırmak için çırpınıp duracaktır.

O günlere yetişebilirsek, bizim gibi dili bağlı, gönlü buruk, hisleri meflûç, çeşitli mahrumiyetler içinde duygu ve düşünce dünyasını geliştirme fırsatını bulamamış olanlar dahi neşeyle coşup, dâhiyane sözler etmeye başlayacak ve bir zamanlar sinelerinde saklı bulunan emellerin, hasret ve ümit arası gelip-giden gizli duyguların, bahtına küskün kapalı düşüncelerin ortaya çıktığını görerek inanç ve ümitlerinde yaşattıkları o sihirli dünyaları bir kere daha bütün ihtişamıyla yaşayacaklardır.

Evet, iç âlemlerimizde uyuklayan hisler şevkle gerilip şahlandığı ve ayn-ı lezzet olan hayatın sabahleyin uyanan kelebekler gibi çiçekler arasında kona-kalka saadetine yeni buudlar aradığı gibi her yanda çeşit çeşit lezzetlerin tütüp durduğu bu kuşakta, kendi his ve şuur dünyalarına açılmış ruhlar, daha ledünnî güzellikleri, hayallere karşı daha göz kamaştırıcı ihtişamları arayışa koyulur; inançla ışıldayan gönül düzlüklerinde küme küme yıldızların dizildiğini, öbek öbek cennet tepeleri gibi yamaçların sağa-sola serpildiğini görür ve peşipeşine gelip iç âlemlerini saran bu renkli düşünceler sayesinde zevk dünyalarını söndürmek isteyen monotonlukları parçalar ve hep yepyeni iklimlerde şevkü tarab içinde yaşarlar.

Bu noktaya ulaşmış bir ruh, bütün bütün varlık kadehini taşa çalarak gönlüne açılan menfezlerden hakikatın çehresini müşahedeye dalar ve hilkatın sınırlarından sıyrılarak bütün zamanların, mekânların, buudların dışına kaymak arzusuyla kendine yeni bir yuva aramaya çalışır. Her sıçrayışla biraz daha ışıklarla sarılır, her aydınlanışta varlığının esas kaynağını biraz daha hissetmeye başlar ve “ben” dediği şeyi bütün bütün unutur. Artık kulaklarına çarpan her sesde gözlerinin içine akan her renkde, ezelden bir tohum halinde ruhuna saçılan aşkın, bir humma gibi her yanını sardığını duyar ve önüne geçilmez bir visâl arzusuyla yanar-tutuşur. Bundan sonra onun için ne renklerin ağlayışı, ne aydınlıkların kayışı, ne de somurtkan inkırazlar asla bahis mevzuu değildir. Onun kulaklarında her ses bir ümid nağmesi gibi çınlar, özündeki her kıpırdanış bir ölümsüzlük ritmiyle atar; lâhûtîlik bütün sırlarını onun önüne yayar; gayri bundan öte kendisini, kalbinde ve kafasında bulunan yabancı herşeyi yakıp kül eden aşkın kolları arasında bulur ve varlığının gayesini anlar.

Evet, öyle ümid ediyorum ki, yarınki nesiller, hergün, her gece, her saat, her saniye bu güzel hayattan böyle binbir zevk alarak, sinelerinde büyük deryaların büyük dalgaları gibi, birbirini takip eden vuslat ve aşk dalgalarına kendilerini salıverip, herbiri küçük birer dalgayken derya olacak ve bütün bir ömür boyu damla damla aşk ve vuslat yudumlayan bu tâlihliler, birgün en büyük aşkta, en büyük vuslata ererek, gölgelerin aldatmasından ve kesretin dağdağalarından bütün bütün kurtulacaklardır.

GENÇ ADAM

Genç adam! Dön bir kere de kalbinin ve ruhunun soluklarına kulak ver! Geril ve nefsinle hesaplaşmaya hazır ol! İçinde ağaran inanç şafağıyla doğrul ve ucu vicdanında belirip Hakk’a doğru uzanan ışıktan yollarda yürümeye koyul! Bu altın yol zaman ve mekânın hem içinden hem de dışından geçer. Sen, ruhunu saran mânâ ve önündeki kutsî hedefin ışıl ışıl parıldadığını ancak bu yolda görecek; görecek sonra da bu sonsuz ve çarpıcı hakikatın sihirli güzelliğine kapılıp gideceksin!

Önce, kendini keşfetmekle işe başlayacağın bu yoldaki her hamlende, sanki unuttuğun bir kısım gerçekleri ilk defa hatırlıyor gibi olacak, iç dünyanda buudlaşdıkça buudlaşacak, baştan başa renkler, ışıklar içinde derin ve engin bir huzur kuşağına ereceksin!

İçinde ışıldayan inanç meş’alesinin aydınlığında, zaman ve mekânın her köşesine, ötelerden gelen nurların dalga dalga yayıldığını görecek; inancın ışıktan, güçlü kolları arasında o kadar yükseleceksin ki; süpernovaları, pulsarları ve karadelikleri mekânın bağrında açılıp kapanan güller, tomurcuklar gibi görecek ve seveceksin...

Zaman zaman ruhunun ölümsüz bir ışık gibi maddenin cidarlarını yırtarak zaman ve mekânın dışına kaydığını vicdanında seyredecek ve kâinattaki herşeyin ezelî bir kaynaktan aksedip geldiğini görerek coşacaksın. Nihayet, her parlak şey üzerinde göz kırpıp geçen bütün şuaların, Sonsuz’dan gelen şavklar olduğunu sezecek, benliğini saran buğu buğu mânâlarla kendinden geçeceksin..! Ne var ki, her vâridat bir kısım zahmetle elde edilmekte, her nimet bir külfet mukabili verilmekte, maddî-manevî her muvaffakiyet de bir düzine mahrumiyetlere bağlı bulunmaktadır. Zahmetsiz vâridat, külfetsiz nimet olamayacağı gibi, bir kısım mahrumiyetlere katlanmadan da hiçbir muvaffakiyet elde edilemeyecektir.

Böylesine çetin ve aynı zamanda zevkli bir yolda yürümek isteyen herkes, önce varacağı hedefi belirleyip yapacağı şeyleri disiplin altına almalı; sonra da, bir daha geriye dönmeme niyet, inanç, azim ve kararlılığıyla yola koyulmalıdır ki, takılıp yokuşlarda kalmasın; şaşırıp yön değiştirmesin ve bir kısım sıkıntılar karşısında yılgınlığa düşmesin...

Hedefi belirlenmemiş bir yolda yürümek, hem boş hem de tehlikelidir. Zirâ, böyle bir yolla, aslâ neticeye varılamayacağından, sonunda ümidin felce uğraması, inanç ve azmin de bütün bütün yitirilmesi ihtimâli bahis mevzuudur.

Herhangi bir eseri okurken, önce rahat anlayabileceğimiz kolay kısımlarından başlayıp aheste aheste ilerlediğimiz gibi, aşma mecburiyetinde olduğumuz tepeleri aşarken de, onları parçalayarak, mesafelere bölerek geçmeye çalışmalıyız ki, aşılmaz gibi görünen yollarda ümitsizliğe düşüp yürümeden vazgeçmeyelim...

Asırlardan beri her yanıyla rahnedâr olmuş ferdî ve içtimâî bünyenin, bir hamlede tamir edilip canlandırılmasına, eski dinamizmine kavuşturulup cihanla hesaplaşır hâle getirilmesine imkân yoktur. Ne var ki, ona ait parçaları birer birer ihyâ ederek (bütün)e eski fonksiyonunu kazandırmak da pekâlâ her zaman mümkün olabilir. Bunun gibi.. yapacağımız herşeyi aheste aheste ve kendi tabii seyri içinde ele alacak olursak, bu bizlerde birşeyler yaptığımız inancını uyaracak ve azmimizi kamçılayacaktır. Derken, bir gün önümüzdeki korkunç mesafeleri aşıp, yolun sonuna vardığımızı hayret ve hayranlıkla müşahade edecek, lütuflarını üzerimizde hissettiğimiz Zât karşısında şükranla iki büklüm olacağız.

Havâilik ve ankâ-gönüllülük ile hiçbir iş başarılamaz! Çeşitli zorluklarla pençeleşip onları birer birer yenerek, irâdelerinin çehrelerinde Hakk’ın inayetini isbat eden talihliler, bir gün kendilerini zirvede bulacak ve ektikleri tohumların yediveren başaklar gibi salındığını gördükçe, dönüp dönüp aydınlık geleceklerine tebessüm edeceklerdir.

PARADOKSLARIN CENDERESİNDE

Günümüzün hayat felsefesi, topyekün nesilleri, fıtrat kanunlarıyla karşı karşıya getirdi ve onlarla çarpıştırdı. Bugünün insanı, düşünceden tasavvura, tasavvurdan davranışlarına kadar, tabiiliğin karşısında ve yapmacıklarla iç içe... O, hiç düşünmeden hemen hayatın her kesiminde, fıtratı ve fıtrîliği hoyratça baltaladı ve kendini sun’ilik akımlarına kaptırıp gitdi. Düşünüp plânlamasında, düşüncelerini sisteme koymasında; yiyip içme ve yatıp kalkmasında, ferdî ve içtimâî bütün davranışlarında; talim ve terbiye gibi rûhu insanlığa yükseltme hamlelerinde ve bu hususdaki sistem ve metodunda; içtimâî ve iktisâdî problemlerini halletmesinde ve dünya ile alâkalı bütün iç ve dış politikasında hep kendinden kaçtı ve haricî kriterlerin tesirinde kaldı.

Takdir toplamak için düşündü; alkışlanmak için iş yaptı; gösteriş için evini bürosunu tefriş etdi; görenek ve tiryakilikler uğrunda boyunu aşkın masraflara girdi ve imkânları elversin, vermesin kendini fantazilere kaptırarak gidip gırtlağına kadar lükse gömüldü. Eldeki imkânlar, sınırlılığını korurken; ihtiyaçlar, altından kalkılmaz buudlara ulaşdı. Ve tabii bu uğurda haysiyet ve şeref hırpalandı; izzet ve onur rencide oldu. Daha sonra ise, meşrû, gayr-i meşrû ayırdetmeden her yolla kazanç teminine tevessül edildi... Kazanılan şeyler karşılığında, herbiri cihandeğer ve dağlar cesametinde pek çok şey kaybedilmesine rağmen, çeşitli paradokslarla aşına aşına, özünü yitirmiş günümüzün nesilleri, bunu bir türlü göremedi veya her nedense, görmek istemedi..!

Fantazi ve lüks hayat düşüncesi, insanın kendini beğendirme arzusu, bir kısım görenekler ve aşağılık duygusundan kaynaklanmaktadır. Oysa ki; milletleri mutluluk içinde yaşatan, lüks ve fantaziden ziyâde; ruh yüceliği, iyi ahlâk ve faziletdir. Debdebe ve fantazilere kendini kaptırmışlık ise, bütün ahlâk ve fazilete zıddır. Kabul edelim ki; lüks, zenginliğe alâmet ve bir kesim için de kazanca sebeb olmaktadır. Ama, rica ederim; hiçbir müsbet neticesi olmayan bu işlerden ne elde edilecekdir? Böyle, her yolla, servet arzusu karşısında insanlık ve fazilet ne olacakdır? Ahlâk ve mürüvvetin yerini para ile doldurabilecek miyiz? Evet, para ile herşey satın alınabilir; ama ahlâk ve fazilet asla..!

Dünyevî zinet, lüks ve debdebe gibi küçük ve mânâsız arzularla alçalmış ruhların büyük ve mukaddes düşüncelere yükselmeleri, yüce mefkûreler uğrunda kavga vermeye hazırlanmaları tamamen imkânsızdır. Gayret etseler bile, kırılmış cesaretleri ve felç olmuş iradeleriyle kat’iyyen bunu başaramayacaklardır. Böyleleri, hep budalaca pöhpöhlere alışdıklarından, çevrenin mürâice takdir ve alkışları, onlar için mükâfatın en değerlisi olacakdır.

Böyle bir toplum içinde varlığa erme felâket ve bahtsızlığına uğramış bir ferd, içinde yetiştiği topluma uyma ve onun mânâsız bir kısım kaide ve prensiplerine riâyet etme yolunda, pek çok iyi ve güzel şeyleri feda edecekdir. Aman Allah’ım! Meğer insanlar, ne budalaca düşüncelerle, ne büyük şeyleri kaybediyor ve nelere katlanabiliyorlarmış..!

Aşırı lüks ve zinetperestlik, insanlardan fazilet ve güzel ahlâkı alıp götürdüğü gibi gerçek san’at anlayışı ve zevk-i selimi de bütün bütün öldürdü. Ve artık günümüzde, güzellik telâkkisi öylesine bayağılaşdı ki; bu anlayışla, ne dâhiyane düşünceleri inkişâf etdirip geliştirme, ne de sanata yeni buudlar kazandırma kat’iyyen mümkün olmayacakdır. Hatta aramızda bir kısım fevkalâde istidatlar bulunsa bile, bunlar, zevk ve san’at anlayışından mahrum muasırları tarafından takdir edilmeyecekleri düşüncesiyle, çocuksu eserlerle kendilerini küçültecek, müşteri ve alkışçıların seviyesine inecek ve hiçbir zaman inkişâf etme fırsatını bulamayacaklardır.

Evet, böyle bir atmosfer içinde, ne güzellik aşkı, ne gönülde ilhamların coşması, ne de san’atkârlık ruhu kat’iyyen gelişemez. Böyle bir anlayış içinde, san’at perişan, san’atkâr bir satıcı, san’atseverler de muhtevadan habersiz, dış yaldız ve kabartmalara hayran bir sürü çocuklardır.

Dış tesir ve baskılarla ruhda köleleşmiş bugünkü nesiller, dönüp kendi özlerini bulacakları, fıtrat kanunlarına dehâlet edecekleri, varlıklarının toprak ve tohumlarına sahip çıkacakları güne kadar da, bu eziklik ve bu perişâniyat devam edeceğe benzer. Günümüzün, zevksizlik ve derbederliğini görüp düşündükçe, eski devirleri hasretle yâdetmemek elden gelmiyor. Kudret elinin hazırladığı incelerden ince programa göre ve kudsîlerin eliyle, tekrar tekrar tabiat kazanında karıştırılıp hallaç edilen pırıl pırıl o fıtrî hayat, rengârenk güzellikleri ve kanaviçe zerafetiyle, uzaklaşdığımız kendi yamaç ve kendi kıyılarımız gibi artık çok gerilerde kaldı...

PİŞMANLIKLAR KUŞAĞI

Arkada bıraktığı günlere bakıp da pişmanlık duymayacak az insan vardır. İyiler, neden daha mükemmel olmadıklarını düşünerek; kötüler de, işledikleri fenâlıkların yüzkızartıcı çirkinliklerini görerek hasret ve inkisar içinde iki büklüm olup inleyeceklerdir.

Genç kuşakları ihmâl edip nefsâniliğin karanlık lâbirentlerinde yapayalnız bırakanlar, onların hergün biraz daha azmanlaşmalarına seyirci kalanlar.. kitleleri millî kültür ve millî düşünceden mahrum bırakanlar, çekip onları şehevânilik bataklığında çürütenler.. fenalara ve fenalıklara yahşî çekip gününü gün etmek isteyenler, ülkenin dörtbir yanına kozmopolitlik tohumlarını saçarak millî şuur ve millî mefkûreyi öldürenler.. özünden ve ruh kökünden uzaklaşmayı ma’rifet ve medeniyet sananlar, ilim yuvalarını bu cehennem zakkumunun meşcereliği1 haline getirenler.. yıllarca can alıcı hasımlarımızı dost bilip onlara dostluk türküleri söyleyenler, göz göre göre bütün değer hükümlerimizi yerle bir edip halihazırdaki şu hazîn manzarayı hazırlayanlar.. cismânî ve bedenî hazlarını, herşeyin önüne geçirip çılgınlık ve hezeyana girenler, bunların hâline imrenip, kelebeklerin kendilerini ateşlere attıkları gibi, gidip gidip levsiyyâta gömülenler.. medeniyet deyip, yenilik deyip çeşit çeşit yabancı düşünceye pey-çekenler, olup biten bunca şey karşısında, bir kerecik olsun, irkilmeyen ve ürpermeyenler.. en alttakiler onların da altındakiler, en üsttekiler onların da üstündekiler, birgün mutlaka, ettiklerine nâdim olup ağlayacaklardır!.. Ne var ki, o günkü ah u enîn ve çığlıklar hiçbir işe yaramayacaktır.

Çeşit çeşit nedâmet düşüncelerinin bir sis gibi ortalığı sardığı o gün; keşke, “düşünce dünyamla bir çığlık olup her yanı sarsaydım; sarsaydım da bütün ölü gönüllere rûhumun ilhamlarını duyurabilseydim” deyip dövünen ve pişmanlıklar içinde kıvranan çaplı ve çalımlı yüksek himmetlerin nedâmetleri duyulacağı gibi; bütün bir hayat boyu, kayda değer hiçbir iş yapamamış, hiçbir fedakârlığa katlanamamış ve koskoca ömür sermâyesini zâyi etmiş kimselerin de pişmanlıklarla inleyip şaşkın şaşkın sağa sola tosladıkları görülecektir.

İhmâllerin birer dev felaket halinde çevreyi sardığı, ekilen cehennem tohumlarının başak bağladığı, dörtbir tarafın kararıp gözlerin döndüğü ve yürekler acısı bu hazîn manzaranın herkesi dağidar edip dize getirdiği o gün, (keşke) diyecekler; keşke, bugünleri dünden görebilsek ve bu felâketleri hazırlayan karanlık ruh ve karanlık çehreleri vaktinde sezebilseydik; sezebilseydik de, bugünkü çâresizliklere ve bu âh u efgâna düşmeseydik..!

Keşke, aldatıcı ruh ve mürüvvet bilmeyen bir kısım simalarla aramızda, aşılmaz dağlar bulunsaydı da hicrânı bir dert, dostluğu bin hasret, vefasız bir gürûh arkasına düşüp ömrümüzü zâyi etmeseydik..! Keşke, sağduyulu, sağ düşünceli aydınlık yolun muhasebe insanları arasında yerimizi alabilseydik de hesapsızlığın bağrında gelişen bugünkü anaforlara kapılıp gitmeseydik..! Keşke ilimlerle dimağlarımızı, inanç hakikatlarıyla da gönüllerimizi aydınlatarak Yüce Yaratıcı ve O’nun şaşmaz şanlı elçisi Ufuk İnsan’ın akyoluna bağlılığımızı koruyabilseydik de ruhlarımızı saran şu binbir hezeyân, gönüllerimizi dolduran şu içiçe gurbet ve yalnızlıkları görüp hissetmeseydik..!

Keşke, ibret dolu sayfalarıyla maziyi yâda getirip, onun aldatmayan ve aydınlatıcı derslerinden alacağımız feyizlerle, geçmişimize yaraşır bir parlak gelecek hazırlamaya muvaffak olabilseydik..!

Evet, bugünkü her pişmanlık; dünkü ihmâl, dünkü gaflet ve dünkü umursamazlığın acı birer meyvesi olarak karşımıza çıktı. Yarınlar da, acı-tatlı her türlü semeresiyle bugünün bağrında gelişip hazırlanmaktadır. Bu itibarladır ki, çok yakın bir gelecekte, milletçe ya (keşke keşke)lerle kadere taşlar yağdırıp geçmişi hasretle anacağız, yahut, onu ve kahramanlarını hayırla yâd edip talihimize tebessüm edeceğiz...

1) Meşcerelik: Ağaçlık, koruluk.

YABANCILAŞMA

İnsan birşeye kendini kaptırdığı ölçüde, yavaş yavaş o şeyin tesirine girer ve onda fâni olur. Asırlar var ki insanımız, kâh makina, kâh teknik ve teknoloji, kâh bütün eşya ve hadiselerin tesirinde, özünden uzaklaşa uzaklaşa kendi dünyasına karşı bütün bütün yabancılaştı. Günümüzde makina, insan düşüncesini öylesine baskı altına aldı ki, zavallı insanoğlu, onun çark ve dişlileri arasında sıkışıp kalarak; aşk, heyecan, insanî duygu ve düşünce, irâde ve vicdân gibi özüne ait bütün cevherleri birer birer yitirdi.

Bugünün modern insanı, duygu ve düşünceleri ile somun ve civata yivleri arasında ezilip gitmiştir. Onun bir fabrikadaki vazifesi, iki vida atlayıp üçüncüsünü veya üç vida atlayıp dördüncüsünü sıkıştırmaksa o, bu küçük işle öylesine bütünleşmiş, makina çarklarıyla o denli içli-dışlı olmuştur ki, bu hâliyle dönüp insanca düşünmesi, insanca konuşması, insan gibi hissedip insanca davranması âdeta imkânsızlaşmıştır.

Düşünmeyi öne alan mantıkçılar, insana: “Düşünen hayvan”; konuşmayı ehemmiyetli görenler de ona: “Konuşan hayvan” demişlerdi; eğer bugünün insanına bir ad vermek icab etseydi, zannediyorum en uygunu “vida sıkıştıran hayvan” olacaktı. Bunun mânâsı ise, kâinatlar kadar değer taşıyan yüce varlık insanın, bir civata ve somun kadar küçülüp ehemmiyetsizleşmesinden başka bir şey değildi. Bu itibarla da ona, tek buudlu insan veya değeri düşmüş insan demek daha uygun olacaktır.

Günümüze kadar gelen bir inanışa göre; bir kısım kimseler, kötü ruhların tesirine girerek özlerini kaybettikleri, benliklerinden uzaklaştıkları ve onların kuklaları haline geldikleri kabul edilmektedir ki; batının teknik ve teknolojik üstünlüğü karşısında başı dönen, bakışı bulanan ve medeniyet adına gidip gırtlağına kadar onun erâcifine gömülen; özünü, şahsiyetini, benliğini yitirmiş günümüzün ruh hastası-müstağripleri1 için aynı şeyleri düşünebiliriz. Böyleleri, kat’iyyen kendileri olarak duyamaz, kendileri olarak düşünemez ve kendileri olarak zevk alamazlar. Bu itibarla da, bütün bir tarih boyunca birikip gelişen örfler, âdetler, dînî duygu ve düşünceler, san’at ve edebiyat gibi hayâtî unsurlar onlara ters gelmeye başlar. Oysa ki, bütün zevk ve elemler, keyf ve kederler; hatta hayata ait bütün iniş ve çıkışlar yukarıda arz edilen hususların halitasından ibaret bir menşurdan2 geçirilip değerlendirildiği ölçüde duyulur, kavranır ve yaşanır. Aksine, bütün bir hayat ve ona ait şe’nler, rol icâbı, onları temsil eden bir insan üzerinde tesir icra ettiği kadar dahi duyulup hissedilmez.

Seneler var ki batı toplumu; kendi düşünce tarzını, hayat felsefesini, duyuş ve zevk alışlarını bizim insanımıza empoze ede ede, onu öylesine sersemleştirdi ki; artık o, kendi gibi düşünemez, kendi gibi inanamaz ve kendi gibi okuyup yazamaz oldu. Yirmi devletten derleyip toparladığı kültür kırıntılarıyla, meydana getirmeyi plânladığı mel’unlardan-mel’un bir anlayış içinde, hareketsizliği bir ızdırap, hamle ve aksiyonu ise bin hasret oldu..! O bu hâliyle, batının kültür ve medeniyetine sahip olduğunu ve olacağını hayâl ededursun; karşı dünya, asırlardan beri kurup durduğu emellerini tahakkuk ettirmeden başka bir şey düşünmüyordu: O herşeyiyle değişmeliydi; inancı, düşüncesi, kültürü, hayat felsefesi, istihsâl ve istihlâkı, giyim-kuşamı ve evinin döşemesine kadar her şeyiyle.. bir de bunlar (toplumu modernize etme ve medenileştirme) gibi aldatmacalarla ele alınınca, özden uzaklaşma ve yabancılaşma fevkalâde bir hızla ve çok kısa zamanda her tarafı sardı.

İsterseniz bu durumu, Sartre’ın “Yeryüzünün Lânetleri” kitabının önsözünde beraberce gözden geçirelim: “Amsterdam, Paris, Londra gibi ülkelere, birkaç aylığına, bır kısım Asyalı ve Avrupalı gençleri getirip gezdirecek; giyim-kuşamlarını değiştirecek; biraz lisan biraz da batı kültürü verdikten sonra kendi hars ve ma’nevî değerlerinden uzaklaşdırarak yeniden ülkelerine göndereceğiz. Artık bizim borazanlarımız haline gelen bu gençler, gittikleri ülkelerde bizim düşündüğümüz gibi düşünecek ve bizim söylediklerimizi haykıracaklardır...” Şecaat arzeden kıptînin sirkatini dinlemeye ne hâcet! Bu ülke insanının batı taklid ve takipçisi olduğu, üzerinde münâkaşa yapılmayacak kadar gün gibi meydanda... Nesillere dini, kültürü, tarihi unutturularak köksüzlüğe öylesine revaç verildi ki; genç kuşaklar, kendi kültürünü bilmez, ama; onu aşağılamada fevkalâde mahirdir.. dininden bütün bütün habersizdir, ama; onu yerden yere vurmada müsamahasız ve peşin hükümlüdür.. edebiyattan anlamaz, nesir ve nazım hususiyetlerine aklı ermez, ama; geçmişi karalamada alabildiğine merhametsiz ve cüretkârdır... Rica ederim, böyle tiplerin, toplumun kaderine hakim olduğunu düşündükçe ürpermemek mümkün müdür?. Böylelerinin el üstünde tutulduğu bir cemiyette, gençlerin serserileştiğine ve anarşinin boy atıp geliştiğine değil, bütün bunlara rağmen, hâlâ bu vatan ve bu milleti seven bu kadar insanın bulunduğuna şaşılmalıdır..! Kaderin tatlı cilvesine bak ki, milletçe bu kadar erozyonlara uğradıktan sonra, toprak hâlâ kuvve-i imbatiyesini korumakta ve millet ağacı yeni sürgünlerle geleceği selâmlamakta..!

Evet, “herşeyin yitirildiği” düşüncesinin hakim olduğu ve milletçe tamamen tarihten silinip gitmemizin beklendiği bir dönemde, toparlanıp kendimize gelmemiz ve asırlardan beri devam edegelen kemikleşmiş yanlışlıkları sezmemiz; millî ruhun şahlanıp kendi özüyle bütünleşmeye geçmesi hem şaşılacak, hem de takdir ve şükranla yâd edilecek bir keyfiyetdir.

Ne var ki, taklidçilik daha bir süre devam edecek; millî ruh bir müddet daha derbeder olacak ve millet bir miktar daha acı çekecektir. Ama, bütün bunlar kat’iyyen uzun sürmeyecek; yerlerini milletçe özlenen şeylere bırakarak silinip gideceklerdir. Elverirki millete bahar ve diriliş va’dedenler, sözlerinde dursun; bu çetin yolda ümitsizlik ve yılgınlığa düşmesinler..!

1) Müstağrip: Batı hayranı.

2) Menşûr: Prizma.

MEDENİYET

veya Mefhum Kargaşası

Eskilerce medeniyet; köy, kasaba, şehir nerede olursa olsun, insanî duygu ve düşünce etrafında toplanmış ruhların, insan olmalarını idrâk şuuruyla bir arada yaşamaları şeklinde tarif edilirdi. Mâhiyet itibariyle medenileşmeye müsaid olarak yaratılan insanoğlu, varlığa erdiği günden bu yana, bir ölçüde hep medenî olabilmiş ise de, onun gerçek mânâda medenileşmesi, duygu, düşünce, his ve irâde gücüyle kendini gösterdiği anlara rastlar. Vâkıa onu, sanayideki baş döndürücü muvaffakiyetleri, teknik ve teknolojik sahalardaki yenilikleri; trenleri, transatlantikleri, tayyâre ve feza gemileri; büyük şehir, geniş cadde ve yüksek binaları; barajları, dev platformları, rafinerileri ve nükleer santralleriyle medenî görmek isteyenler de olacaktır, ama; bu hususlar, insanın insânî duygu ve düşüncesiyle bütünleştiği ölçüde, onun müreffeh yaşamasına birer vâsıta olsalar bile kat’iyyen medeniyet esasları sayılamazlar.

Evet, geniş imkân ve modern vâsıtalarla hayatın çehresi değişebilir, yaşama modernize edilmiş sayılabilir; ancak, bütün bunlarla insanın medenîleştiği söylenemez. Medeniyet, insan istidât ve kabiliyetlerinin gelişmesine müsâid bir iklim ve atmosfer; medenî insan da, o vasatta, duygu ve düşüncesi itibâriyle inkişâf edip gelişen ve geliştirdiği yüksek duygularıyla toplumun emrine giren insandır.

Bu itibarladır ki, o ruhî ve zihnî bir vak’a olarak; zenginlik, lüks, saray ve apartman gibi cismânî refah unsurlarında; istihsâl ve istihlak gibi bedenî duygu gayyâlarında aranmamalı, belki, görüş tarzı, düşünce sistemi gibi zihnî vak’alarda aranmalıdır.

Dünden bugüne bir kısım kimseler, medeniyeti, refaha hizmet eden vasıtaların bolluk ve modernleştirilmesinde aramış ve medenileşme adına kitlelere hep bu noktayı göstermişlerdir. Zâyi edilen bunca zaman ve arkada bırakılan koskoca bir “ömr-ü heder”den sonra olsun o, ruhda, ruhun tekâmülünde ve insanın kendini yenilemesinde aranmalı değil miydi? Sözün özü, medeniyet alınıp başa geçirilecek bir urba olmadığını idrâkla zaman-şartlar-insan üçlüsü içinde ele alınıp aheste aheste, şartlar kollanarak ve insanın gelişmesi için gerekli olan zaman hesaba katılarak, aklî ve mantıkî bir çizgide ideâlize edilmeli ve yığınlar aldatılmamalıydı..!

Medeniyet başka, modernleşme başkadır. Birincisinde insan; görüşleri, düşünce tarzı, insanî yanlarıyla; ikincisinde ise, bedenî hazları, yaşama vâsıta ve imkânlarıyla değişip yenilenmektedir.

Ne var ki, mefhum kargaşasıyla yanıltılmış nesiller; isim ve mefhumları yanlış kullana kullana, önce ifâde ve düşünce tarzında yanıltılmış, sonra da çarpık ve bozuk düşüncelerin zihinlere yerleşmesiyle din, dil, millî felsefe, ahlâk ve kültürde saptırılmış ve dejenere edilmişlerdir. Teknik imkân ve modern vâsıtalara sahip olan bir kısım milletler, daha doğrusu her millet içinde yarı “aydın”! çevreler, kendilerini medenî ve karşı tarafı da bedevî görerek medeniyet ve kültür adına tarihin affedemeyeceği en büyük günahı işlemişlerdir...

Aslında medeniyet ayrı, hayat standartlarının yükseltilmesi veya modernize edilmesi ayrı şeyler olduğu gibi, tahsilli olmakla “aydın” olmak da birbirinden tamamen farklı şeylerdir. Ciddî bir tahsil görmediği halde aydınlıkta yaşayan çok münevverler bulunabileceği gibi, bedeviyeti sırtından atamamış dar görüşlü, dar düşünceli okumuşların sayısı da az değildir.

Mefhum kargaşası, bazen çok uzun süre nesilleri aldatabilir. Yıllarca akların kara, karaların ak kabul edildiği; zulmün, başına adalet tacını giydiği, adaletin zulme ünvan olduğu; zift ruhların aydınlık havarisi kesildiği, gerçek münevverin kapı kapı kovulduğu; ve bu yengeççe yürümenin farkına varılamadığı ülke sayısı oldukça çoktur.

Bir toplumun aydınlığa kavuşup; düşünce, tasavvur, kanaat ve ifadede kargaşadan kurtulabilmesi, hakiki mânâsıyla münevver bir kadroya sahip olmasına bağlıdır. Münevverlik, tahsilli olmakla karıştırılmamalıdır. Bir cemiyette, çeşitli ilim dallarında ihtisas yapmış insanlar, sa’nat ve meharet erbabı bulunabilir; ne var ki, o cemiyetin aydınlığa çıkması; fizik, kimya, matematik, hendese tahsili görmüş insanlardan daha çok, yaşadığı devri idrak içinde, kalp ve ruhun hayat ufkuna ulaşmış, irâde ve zihniyle varlığa ermiş gerçek münevver ve güçlü irâdelerle kâbildir. Ötelerden gelen esintilerle, ruhlarına mayaladıkları hakikatleri hallaç edip gönüllerinde hiç sönmez birer ışık kaynağı meydana getiren, sonra da durmadan çevrelerine mesajlar göndererek yepyeni bir topluma giden yolları açan ve aydınlatan, millî kültüre yeni buudlar kazandıran gerçek münevver ve güçlü irâdelerle...

Medeniyet ve toplum bunların eseri; bunlar da doğru düşünce, doğru inanç ve millî kültürün eseridirler.

Her yeni medeniyet, yepyeni bir aşk, yepyeni bir îman hamlesiyle ortaya çıkar. Bu aşk ve îmanın olmadığı yerde medeniyetten de eser yoktur. Bir de bu îman ve heyecanın bulunmadığı bir toplumda, istidâtların gelişmesine engel despotça müdâhaleler varsa, böyle bir iklimde, çeşitli ilim dalları sâyesinde semâlar aşılsa bile, medeniyetin varolduğu ufka ulaşılamaz ve orada medeniyetden söz edilemez. Hatta böyle bir vasatta, her nasılsa ortaya konmuş bir kısım medeniyet ürünleri dahi er-geç bozulup gitmeye ve çürüyüp yok olmaya mahkumdurlar.

Evet, bir cemiyette yığınlar inançsız, aşksız, mesuliyetsiz; kim olduklarını, nerede ve niçin yaşadıklarını bilmiyorlar ise; o cemiyet, bir baştan bir başa bütün müesseseleriyle değişse, hayat standartları fevkalâde yükseltilse, herkes giyiminde kuşamında değişip modernleşse de, medenileştiği söylenemez. Zirâ, defaatla ifâde edildiği gibi, medeniyet, zihnî ve ruhî bir vak’adır; ilim-teknik, giyim-kuşam, mobilya-lüks eşya, araba ve villâlar ile kat’iyyen alâkası yoktur.

Eğer medeniyetin bunlarla alâkası olsaydı; o zaman bir insanı birkaç ayda, bir toplumu da birkaç senede medenileştirmemiz kâbil olacaktı. Heyhat!.. Bunca modernizasyondan sonra irfan hayatımız adına bir adım ilerleyemeyişimiz, taklitle medeniyet olamayacağının en açık ve en acı delîli olmuştur.

Ne garibtir ki, bir kısım “geri kalmış ülkeler” entelijansıyası, bütün bu (olmazları) (olur) gibi göstererek geniş halk kitlelerini aldatmış ve bir kısım modernizasyon hareketlerini medeniyet hamlesi gibi göstermeye çalışmışlardır. Aslında, günümüzde müstemlekeci düşünce artıklarınca medenileşme hamlesi olarak gösterilen bütün bu oldu bittiler, çok önceleri batılı dostlarımız (!) tarafından, bizim için medeniyete giden yolları tıkamak ve gerçek medeniyet esaslarını, işlemez hâle getirmek maksadıyla ortaya atılmış; din, dil, düşünce tarzı darbelenerek, bunların yerine nesebsiz bir zihniyet ve anlayış ikâme edilmek istenmişti. Onların bu mevzuda, bizzat muvaffak olup olmadıklarının münakaşası bir yana, dışlaşan içtekiler, onların arzu edip de yapamadıkları herşeyi -hem de millî reaksiyonlara sebebiyet vermeyecek şekilde- o kadar mükemmel yaptılar ki, yüz haçlı ordusuyla bu mükemmeliyette yapılamazdı!..

Ne var ki, son birkaç sene içinde, milletin millî ruh etrafında kümelenmesi ve kendi medeniyetini tesis istikâmetinde son bir-iki asrın en çaplı ve çalımlı hareketini ortaya koyması, batı ile beraber bizdeki müstağriblerin de plân ve düşüncelerini alt-üst etmişdir. Bundan öte, omuzunda geleceği bayraklaştıracak nesillere, güçlü bir inanç, bitmeyen bir azim, tersyüz edilmeyen bir irâdeyle bu işi devam ettirip kendi medeniyetlerini korumak kalıyor.

IZDIRAPLI NESİLLER VE UFUKTAKİ IŞIK

Yıllardır buhurdanlık gibi tütüp duran sînelerimizde birer inilti, dudaklarımızda birer çığlık hâline gelen senin ızdırap ve acılarınla, yine senin imdâdına koşmak istedik. Çevremizde sis ve duman, önümüzde ardarda mânialar; hissiyatımız sarsık, ruhlarımız yaralı; yer yer aksak karıncalar gibi sekerek, zaman zaman yanıp kül oluncaya kadar ateşin etrâfında pervaz eden kelebekler gibi uçarak senin gurbet ve senin yalnızlığın için çırpınıp durduk.

Ne kadar kalbinin feryatlarına kulak verebildik, ne kadar sinelerimizdeki çığlıkları ruhuna duyurabildik bilemeyiz, ama; hakîkat olan birşey varsa o da, seni tam anlayamamanın ızdırâbı, kendi hazlarımızı unutup sana yâr-ı vefâdar olamamanın hüzün ve azâbı gündüzlerimizi gece, gecelerimizi de karanlık karanlık üstüne kabir hayatına çevirdi.

Etrafımızı görüp sezdiğimizden bu yana gözlerimizde Mecnun’un hicran ve hasreti, gönüllerimizde Yakub’un hüzün ve derdi, dillerimizde Kerbelâ türküleri kendimizi bu dertliler yolunda bulduk ve o gün-bu gün ızdırap içinde kaynaya kaynaya bir hâl olduk. Senin ızdırâbın, benim ızdırâbım, insanımızın ızdırâbı ve topyekün bizim dünyâ, bizim âlemimizin ızdırâbı... Doğrusu bu hâle getirilmiş bir dünyada sana ve bana başkası da yaraşmazdı ya!

Sen ve ben, mâzisi kartallar gibi hep zirvelerde geçmiş şanlı bir milletin, cihâna medeniyet muallimliği yapmış muhteşem bir devletin, hasım ve hâin bir dünyanın hiç dinme bilmeyen kin ve nefretleriyle, tarihten silinip gideceği korku ve endişesini vicdanlarımızda duyup kaç defa içimiz burkuldu, kaç defa bu muhteşem millet gemisi, asırlardan beri yolunu kesen ölüm girdaplarından herhangi birine takılıp gideceği telâşıyla iki büklüm olduk...

Dünyanın dört bir yanına ışıkla beraber ürpertiler de salan ve koca yeryüzünü hükümranlığına kâfi bulmayan dev bir milletin, birdenbire sarsılıp altüst olacak hâle gelmesi; bir zamanlar kendinden korkup tir tir titreyen devletler karşısında aynı zilletle boyun büküp temennâ durması ve yüksek kalelerin yüksek burçlarında bayraklaşan, çelik yürek ve çelik irâdelerin, eski kapıkulları önünde ric’at ric’at üstüne geriye çekilip durması karşısında, yapacak başka bir şey de olamazdı sanırım.

Ah, nerede o zafer sancaklarını yüksek burçlara dikip göklere selâm duran polat ruhlar! Nerede o eşya ve hâdiselere sözlerini dinletip engin zevk ve zekâlarıyla çevrelerini cennetlere çevirenler! Nerede yeryüzünün vârisleri olma şuuruyla, dünyalarına kazandırdıkları bambaşka renk ve ışık tayfları arasında ötelerle içli-dışlı olup binbir râyiha içinde yaşama zevkini idrâk edenler! Nerede o çalışmayla mutluluk, mücâdeleyle haz arasında kurdukları köprülerle milletlerini rüyalarda gezdirenler!?

İnançsızlığın, ahlâksızlığın, vatansızlığın ve milliyetsizliğin birer sârî illet gibi dünyayı sardığı, iftirâk, bağnazlık ve Hakka hürmetsizliğin ruhları esir ettiği bir dönemde, sizin aydınlık dünyalarınızı hatırlamamak mümkün mü? Hele bir zamanlar, aynı hastalıklarla yurtlarından, yuvalarından edilen ve bugün boyunlarında tasmalar, ayaklarında zincirler, kulaklarında zâlimlerin hayhuyu ve tepelerinde müstebidlerin yumrukları sağa-sola itilip kakılan vatansız ve bayraksık yığınları düşündükçe hasretle yanmamak, ürpermemek kâbil mi?

Evet, bir baştan bir başa dünyamızın dörtbir yanında harap iller, yıkılmış hânumanlar, mezar taşlarına rahmet okutturan cansız cesetler, hasımlarının akla hayale gelmedik hokkabazlığı karşısında apışıp kalmış irfansız ruhlar, simsiyah bir atmosfer içerisinde yaşayan derbeder, perişan ve câhil kitleler, o tertemiz ikliminizden gelecek ışık ve diriltici soluklara su kadar, hava kadar muhtaçtırlar. Ve ancak bu sayede dirilip kendilerini bulacaklardır. Evet, bu sâyede mutlaka bir gün uyanıp kendilerine geleceklerine, silkinip ufuklarını saran kanlı kâbuslardan sıyrılacaklarına inanç ve ümidimiz tamdır. Ve hele, şafakların şafakları kovaladığı, millet içinde millete hizmet düşüncesinin yeniden canlandığı, menfaat düşüncesi, makam sevgisi ve şöhret hissi gibi insanı alçaltan kötü duygu ve tutkuların yerlerini, hasbîlik ve diğergâmlık gibi yüksek hislerin almaya başladığı, zevk düşkünlüğü ve istikbal endişesiyle sarsık ruhlara bedel, hemen her yerde yiğitlik ve civanmertlik soluklayan kimselerin hissedildiği şu günlerde, daha da inançlı ve ümitliyiz. Hatta bu çaplı ve çalımlı hamlelerin, geleceğin içtimâî coğrafyasında meydana getireceği silinmez izleri bugünden seziyor ve görüyor gibiyiz.

Ne var ki, o mutlu yarınların gelmesi için yine de, maddî-mânevî hiçbir şey beklemeden, dünyevî-uhrevî hiç bir sevdâya kapılmadan (Yol bu, devran bu!) deyip sarsılmadan hak bildikleri yolda yürüyen kara sevdâlılara ihtiyaç olacağı da hatırdan bir lahza çıkarılmamalıdır.

GEL-1

Gel ey millet ruhu ve fatihlik düşüncesi! Yıllar geçiyor ki bizler, başı açık ve yalınayak hayallerimizle hep yollardayız ve seni bekliyoruz..! Bir upuzun aydınlığın öncüleri sayacağımız şafak emarelerinin, peşi peşine tüllendiği şu günlerde, rüyalarımızda ağardığın aynı noktadan çıkıvererek ışığa muhtaç dünyalarımıza nurlar saç!

Hazanının şiddetli ve amansızca estiği yörelerde sabrın solukları kesilmiş olabilir; ne var ki bizler, her gün biraz daha ümitli, biraz daha canlı “emarelerin şafağında” ve şafakları zorlayan sebeplerin bağrında bir ulu dirilişin gerçekleştiğini görüyor gibi oluyor ve kendimizden geçiyoruz. Gel, bu umûmî “ba’s-ü ba’de-l mevt”in son türküsünü sen söyle ve bu uzun ızdırap bezmini de sen kapa!

Fazilete arka çevrilip rezaletin peylendiği, sevaba hacir konup günah toptancılığının yapıldığı, iffete kezzap dökülüp haysiyetin dağa kaldırıldığı, tarihin mıncıklanıp geçmişe salyalar atıldığı o uğursuz dönemler artık çok gerilerde kaldı. Hergün güneş doğarken, bir yeni şevkle şahlanıp istikbale koşanları daha fazla bekletme! Atını ışık arayanların dünyasına doğru mahmuzla ve gel artık!

Eşyanın çehresine ziya çalıp gözlerimizden perdeyi kaldıran, kâinatların özü o saflardan saf ruh aşkına gel! Hakk katının makbul erleri Enbiyâ, Evliyâ aşkına gel! Göklerde ve yerde kutsîlik soluklayan ruhlar aşkına gel! Âl-i Âbâ aşkına, Şâh-ı merdân aşkına gel! Şehitler aşkına ve dörtbir yanda ta’zim gören şehitler efendisi Hamza aşkına gel!

Yıllardır yollara dökülmüş seni gözleyen yaşlı gözler ve sabahlara kadar uyku nedir bilmeyip kıvranan dertli sineler aşkına ne olur gel! Anaların ızdırapla çarpan yüreklerine, perişan ve derbeder nesillerin ayyûka çıkan feryatlarına, çığlık atıp inleyen çocukların heyecan ve hafakanlarına merhamet et de gel..!

Akın karadan ayrıldığı, ışığın karanlık ordusunu târ u mâr ettiği, cehaletin ilmin önünde bozguna uğradığı ve sabânın güzel kokular sürünüp herkese ve herşeye bahar muştuları fısıldayıp dolaştığı şu mübarek günlerde ger dizginini gel gayri!

Karlar eriyip buzlar çoktan çözülmeye durdu; goncalar kemer kuşanıp senin uğrunda yollara döküldü ve çiçekler sana ait türkülerle semâa kalkıp bir yüce bayram adına çevrelerine davet gamzeleri çakmaya başladılar. Yaprakların hışırtısından, ırmakların çağıltılarına, göklerin ışıkla sarmaş dolaş gürültüsünden, ormanların heybetli uğultularına kadar hemen herşeyde bu yeni dirilişin nağmeleri duyulup seziliyor. Bak! Bayırlar, rengârenk güzellikleriyle milletimin tâliine tebessüm ediyor, bağ ve bahçeler etrafa saldıkları diriltici râyihâlarla gönülleri coşturuyor ve ruhlara bahar muştuları sunuyor. Ve artık, aylar güneşler bir başka türlü doğuyor, bir başka türlü batıyor.

Ey asırlardan beri hasretle yolunu gözlediğimiz ruh! Eğer sen bir şafaksan gel gayrı bunca emare yeter! Eğer kıyametsen, bilmem ki başka hangi alâmeti beklersin?!

Gül açıp bülbül öteli hayli zaman oldu;

Her yanda ağaran hayâlin ruhuma doldu;

Bekletme! Bu mevsim artık mevsim-i bahar.. Gel!

Gel şeytanın kâsesini kır; iblisler dünyasına bir velvele sal! Nemrûd’a rahatı haram edip Firavun hân u mânını harâb eyle! Işıktan kaçanları nûrunla boğ; yarasalara aydınlıkta yaşama âdâbını öğret! Gel, bize sonsuzluk şarâbını sun ve derbeder gönüllerimizi ölümsüzlük aşkıyla coştur! Coştur ve asırlardan beri hicranla yanan sinelerimize “âb-ı hayat” ulaştır!

GEL-2

Bir yeni varoluşun tan yeri ağarırken, temcid verir gibi hep haykırıp inliyoruz: Gel ey varoluşumuzun mâyesi, ümitlerimizin rûhu! Gel ey birkaç asırdan beri nesillerin beklediği feleğin karnındaki mübarek yolcu! Gel ey millet ve tarih şuuru! Gölgen başımıza düştüğü günden bu yana, bu dünyada, hem şevkle gerilip coşanlar hem de salacağın tufandan uykusu kaçanlar var. Henüz ışığının tam zuhur etmediği şu günlerde, gölgenle yanıp kül olanları gördükçe, yolunu gözleyen gariplerin sana olan iştiyakları daha da artmakta ve buğu buğu gönül gözlerini saran visâl arzusuyla yürekleri bir başka atmaktadır. Gel, visâle koşan gönüllerimizi şâd eyle! Gel, arslanların yüreklerine korku salan o müthiş nâralarınla haykır! Haykır ki, vatansız ve mazisiz ruhlar kahrolup gitsin; her tarafa zehir çalıp geçen yılanlar, akrepler deliklerine girip saklansın ve asırlardan beri kötü duygu ve kötü tutkuların meşcereliği haline getirilmek istenen şu mübarek topraklar, sadece, ilmin, inancın, ahlâk ve faziletin fideliği olsun!

Bu ülkede huzur ve nizam yeryüzünde adalet ve emniyet, gölgen gibi seni heryerde takip eden ve kıvrılıp açılmalarıyla sana selâm duran şerefimizin remzi forsunun dalgalanmalarında, (o forsu dalgalandıran var olsun!) cihan sulhu ve devletler muvâzenesi senin o sultanlara taç giydiren kutlulardan kutlu silâhının namlusundadır.

Senin re’yine müracaat edilmeden devletler plânındaki her karar bir aktörlük ve bu kararın verildiği yerlerin de tiyatrodan farkı yoktur. Senden âdâp ve erkân öğrenmeden milletlerine baş olmuş bütün başlar, o toplumlar için bir talihsizlik eseri, bu talihsizliğe uğramış olan yığınlar da gaflet ve dalâletin esîridirler.

Gel, Süleyman Nebi (as) gibi, rüzgarlarla kanatlanan tahtına bin; ilhadla çehresi kararmış dünyalar üzerine şimşekten kamçılarını sal; inkârla gözü bağlanıp diline kilit vurulan ilmin dilindeki kilitleri çöz; dünden bugüne hep karanlık şeyler fısıldayıp duranlara aydınlık bestelerinden bir şeyler fısılda; akrebin kuyruğunu kırıp yılanların ağzına panzehir akıt ve çirkef olan toprakları ruhunda taşıdığın ıtırlarla yıka, cennet yamaçlarına çevir.

Gel, öyle sihirli oyunlar oyna, öyle sanatlar yap ki, bütün sihirbazların kolları kanatları kırılsın ve senin hârikaların karşısında bütün hüner sahipleri apışıp kalsın! Gel, çöllere düşmüş “âb-ı hayat” arayanlara öyle bir şerbet içir ki, suyu hızır çeşmesinden, şekeri de gökler ötesinden getirilmiş olsun..!

Dörtbir yandan sofrana koşanlara semâdan sofralar indir ve her yanda karanlıkta kalmış ruhları aydınlatacak meş’aleler yak! Başka çerağlara ihtiyaç bırakmayacak kadar parlak meş’aleler.

Gel, hep ışınlarıyla başımızı okşayan güneş gibi üstümüzde dolaş ve ruhlarımızı aydınlat! Yağmur yüklü bulutlar gibi hep bizi kolla, hasretle yanan sînelerimize sular serp! Senin kehkeşanlara denk ruh ikliminde kol gezen güneşler dünyayı da aydınlatmaya yeter ukbâyı da.

Sıyrıl kabuğundan ve ışıklandır karanlığa boğulmuş dünyaları! Bağrındaki bütün su menba’larını sal bağ ve bahçelerimize; her tarafta kevserden çeşmeler akıt! Kendin de, bu çeşme ve pınarlara hazinedarlık yapan yüce dağlar gibi mehâbetle yerinde kal! Okyanuslar gibi medlerle kanatlan ve öyle köpür öyle dalgalan ki; karşı durulmaz o dalgaların her yeri alsın, o güçlü kollarınla sarmadığın bir kara parçası kalmasın!

Evet, dünyalar yaşadıkça, geceler gündüzleri kovalayıp duracak, ölümler de dirilişleri takip edecektir. Gel, eşya ve hadiseler üstü ayrı bir buudda öyle bir dünya kur ki, zamanın dişleri, onu aşındırmasın ve onun temelini öyle sağlam esaslara bağla ki, hiçbir hâdise ile sarsılmasın ve hiçbir uğursuz el onunla oynayamasın!

Gel, gönüllerimizde hazırladığımız tahtına otur! Duygu ve düşünce dünyalarımıza durmadan emirler yağdır! Bizleri kapı- kulu olmaya kabul et ve cesetlerimizde can olduğunu göster!

YARARLI RUHLAR veya VİCDAN TOPLULUĞU

İnsanoğlu varedilip bu âleme gönderilirken, iyi-kötü, güzel-çirkin, yararlı ve zararlının nüvelerini de beraberinde getirmiş ve bunlardan bir bölümüne mâhiyetinde çimlenip gelişme hakkını vermiştir. O günden bu güne de insan mahiyetinde, geceler gündüzlerle içiçe; kömür, elmasla yanyana; aydınlık, karanlığın arkasında; kin ve nefret, sevgiyle yaka paça; hürriyet, esarete karşı bitmeyen bir kavga içinde; şekilcilik, ihlas ve aşka pusular kurmakda; hakikat, bâtılla hesaplaşıp durmaktadır. Dünya durduğu sürece de hem bu zıdlıkların çarpışması, hem de onları temsil edenlerin hesaplaşması devam edip gideceğe benzer.

Evet bir tarafta, egonun karanlık labirentlerinde yol bilmez, iz bilmez şaşkın ruhlar; diğer yanda, her an sonsuzla yüzyüze ve bitmeyen bir yolculuğa karar vermiş, daha doğrusu iç dünyasında miraca azmetmiş aydınlık gönüller.

Birincilerin kaosla başlayıp kaosla biten kâbuslu dünyalarına karşılık, ikincilerin her dakikaları ötelere inancın aydınlık ikliminde ve ucu gelip sinelerine dayanan cennetlerin yalılarında geçmektedir.

Birinciler kötü görme, kötü düşünme ve hayattan zevk alamama ızdırabıyla kolu kanadı kırık esirler halinde kıvrım kıvrım kıvranmalarına mukâbil, ikinciler güzel görüp güzel düşünmenin pırıl pırıl ikliminde, her an bir başka dünyaya doğru seyahat etmekte ve bir başka mutluluğu paylaşmaktadırlar.

Öncekiler, kendi iç dünyalarında karanlık ve karamsar oldukları gibi, cem’iyyete yararlı olma liyâkatını da kaybetmişlerdir. İçinde yaşadıkları millet ne onlardan, ne de onların kabiliyetlerinden asla istifâde edemez. Hatta böyleleri, cem’iyyete yararlı olmaya zorlansalar bile, ihtimal ki, hep benlikleriyle engellenecek, hep ihtiraslara takılıp kalacak, asla kendilerini aşamayacak ve kendilerinden bekleneni yerine getiremeyeceklerdir.

Böyle muhteris gönüllerde mürüvvet ve insanlık arama beyhûde, sevgi ve anlayışa rastlamak ise tamamen imkânsızdır. Bunlar zâhiren başkalarını seviyor görünseler de, az bir dikkatle samimi olmadıkları hemen anlaşılacaktır.

Her türlü açıklık ve açık yüreklilikten mahrum bu karanlık ruhları, anlayıp öğrenmek de bir hayli zor, hatta bir bakıma imkânsız gibidir. İnsanca davrandıkları aynı anda zâlim ve mütecâviz, zulüm ve saldırganlıkları içinde de fevkalâde yumuşakdırlar. Güçlü ve kuvvetli olduklarında alabildiğine gaddar, korktukları veya desteksiz kaldıkları zamanlarda ise şahısların ayaklarını öpecek kadar aşağılık ve miskindirler. En küçük bir çıkar uğruna dünyaları ateşe vermekten çekinmez, en hasis bir menfaat karşısında binler ve yüzbinlerin hukukunu çiğner geçerler.

Varlıklarını dünyanın direk ve kaidesi sayan bu bencil ruhlar, bütün bir hayat boyu hep ihtirasların mahbesinde yaşar, bir kerecik olsun eşya ve hadiseleri olduğu gibi görmeye muvaffak olamaz veya görmek istemezler. Kör, sağır ve kalpsizdirler; duyup işittikleri bir aldanmışlık, görüp sezdikleri hayâl ve rüya, değer hükümleri de sarhoşça hezeyanlardan ibaretdir...

Doğrusu bunlar, özleri itibariyle fevkalade kâbiliyetsiz ve liyâkatsiz, içinde yaşadıkları cem’iyyet itibariyle de son derece yararsız kimselerdir. Şahsi haz ve zevkleri açısından dünyanın tam göbeğinde ve hayatla içiçedirler ama, başkalarına faydalı olma, cem’iyyetin çıkarlarını kollama, ona gelecek zararları göğüsleme ve çevrelerine yararlı olma noktasında onları arasanız dahi bulamazsınız...

İkincilere gelince; bunlar, varlığa ermenin sırrını kavramış, kendi iç dünyalarında fütuhat fütuhat üstüne derinleşmeye azmetmiş, herkesle ve herşeyle bir çeşit sevgi ve duygu birliği kurmaya yönelmiş özünde istidat ve liyâkatlı, başkaları için de hem lüzumlu hem de çok yararlı kimselerdir. Yükselip benliklerinin zirvesine diktikleri irade sancağının gölgesinde, hep fazilet kavgası verir, hep hasbilik ve diğergâmlık takip ederler. Düşünce ateşiyle kavrulan ruhları, saflaşan dimağları, nebiler ışığının birer gölgesi gibi, daha önce onların uğradıkları her yerde meleklerle akrabalığa ulaşır, onlarla bütünleşir ve onların arasında gezerler.

Hakk katında sâf sâf dizilmiş bahtiyar toplulukların merkez noktasının, hem ilerisini hem de gerisini peygamberler tutar. Onların arkasında da bu kudsilerin bayrağı dalgalanır.

O bayrağı dalgalandırana ruhlar fedâ olsun! Nebilerin emir ve direktiflerini bunlar temsil ederler. Böylece merkezi tutanlar hayat şiirini besteler; arkadakiler de onu en tatlı melodilerle seslendirmeye çalışırlar. Merkezdekiler, çevrelerine iyinin, güzelin, ma’kulün mesajlarını sunar ve her tarafta hakikatın meş’alesini yakarlar; arkadakiler de sonsuza kadar hep onun etrafında döner dururlar. Merkezdekiler, “sûr”u dudağında şâha kalkmış İsrafil gibi çevrelerine ruh ve diriliş üflerler, arkadakiler de bu ruha ceset giydirerek onu hayatın her ünitesinde en canlı heykeller halinde temsil etmeye çalışırlar.

Bu kutluların seslerinin ulaşmadığı yerlerde ses adına duyulan şeyler birer hırıltı, söylenen sözler de delilerin hezeyânından farksızdır. Bu yüksek kâmetleri görme bahtiyarlığına erememiş körler ve onların gönüllere huzur veren soluklarını duymamış sağırlar, bütün bir hayat boyu bülbülün nağmelerini saksağan sesine karıştırır dururlar da bunun farkına bile vara-mazlar.

Bu kutlular, tâ baştan en yüksek hakikat karşısında iki büklüm olup yere yüz sürdüklerinden hep O’nu bildi ve O’nun eşiğine baş koydular. O’nun kapısında eğilenlerin başları ayaklarına selâm durur ve onların ayakları hep başlarının ulaştığı noktalarda dolaşır; dolaşır da secdede bir araya gelen ayak-baş halkası, onları miraçla noktalanan arşiye ve ferşiye1’lerde gezdirir. Hele bir de ilham küheylanları şahlanırsa, bir solukta gökler ötesine ulaşır, cennetlere uğrar, meleklerle atbaşı hâle gelir ve O idrâk edilmez etrafında hayret ve hayranlıkla uçuşup durmaya başlarlar.

Kimbilir günde kaç defa, güneşi top, bir başka yıldızı da çevkân yaparak gök ehline sihirli oyunlar gösterirler! Kaç defa, niyazla vuslata erer, yâr ile hemdem olur, nazla geriye dönerler. Kaç defa, aşkın “hayhû” perdeleriyle şahlanır, ruhlarında hakiki varlığa ermenin zevkini duyar ve kendilerinden geçerler..!

Soluklarında “Hakk”, düşünceleri hakikat, dillerinde ölümsüzlük muştusu, önlerinde sonsuz saadet... Dünyayı ma’mur etmeyi azmetmişlerdir ama, hayattan kâm almayı akıllarının köşesinden bile geçirmezler. Alabildiğine hasbi ve yürekdendirler; yapıp çattıkları şeyler karşılığında herhangi bir mükâfât istemedikleri gibi kahramanlıklarının destanlaştırılmasını da arzu etmezler.

Ne acıdır ki, bütün bir ömür boyu hayır ve fazilet adına kadehler gibi dolup boşalan bu yüksek ruhlar, dünden bugüne bir kısım aldanmış kişiler tarafından hep horlanıp hakir görülmüş, hep yaşama hak ve hürriyetinden mahrûm edilerek cem’iyyet dışı bırakılmaya çalışılmışlardır.

Yar yüreğim yâr

Gör ki neler vâr

Bu halk içinde

Bize güler vâr

....

Bu yol uzakdır

Menzili çokdur

Geçidi yokdur

Derin sular vâr.

(Yunus)

Ruhlar aydın, vicdanlar hür, sineler de imanlı olduktan sonra varsın olsun ne çıkar!

1) Halktan Hakk’a yükseliş ve seyrini tamamlayarak dönüp halka geliş.

MİLLÎ DÜŞÜNCENİN GURBET YILLARI

Bugüne gelinceye kadar millî mefkûre ve târihî değerlerin bu kadar garib kaldığını hatırlamak mümkün değildir. Müntesiblerinin cehalet ve iradesizliği, hasımlarının azim ve cür’eti karşısında gurbetlerin en acısına marûz bırakılan koskoca bir târihî da’va, kimbilir daha ne kadar zaman bu yalnızlığını yaşayacak..?

Yıllar yılı cehalet ve aczini aşamayan bu dünya ve onun uyur-gezer insanları, fevkalâde azimli, fevkalâde mütecaviz ve alabildiğine şer bir dünya karşısında, defaatla nakavt edilmiş olmasına rağmen, büyük bir kısmı itibariyle, bir kerecik olsun gerilime geçemedi, kendini yenileyip kendi asrı ile hesaplaşamadı ve çağını hep gerilerden takip edip durdu. Arasıra toparlanıp kendine gelmeye çalıştığı görüldü ise de, bir düzine karanlık ruh, karanlık düşünce ve karanlık beyanların “irtica, çağdışı” yaygaraları karşısında sindi ve fermuarını başına çekerek yeniden derin uykulara daldı.

Evet, işte bir tarafta, örfüne, an’anesine, mukaddes değerlerine bağlı, fakat büyük ölçüde okumayan, düşünmeyen, şayet bir problemi olursa ona harikalar kuşağında çözüm bekleyen ve sürekli olarak hasımlarının oyun ve gözbağcılığına gelen saflardan saf bu sadedil insanlar, diğer tarafta yabancılaşmayı “çağdaşlık” ve “medeniyet” sayan mukaddes değerlerini tezyiften geri kalmayan, bir çırpıda bütün geçmişini inkâr edebilen ve kendi dünyasına aid hiçbir şeyi bilmeyen, hatta bilmediğini de bilmeyen.. dînî duygu ve dînî düşünceye karşı fevkalâde mütecaviz; garpçılığı sırf bir taklîd, kendi dünyasından nefreti bir aşağılık duygusu.. hâsılı;

“Şark’a bakmaz, garbı bilmez görgüden yok vâyesi, (1)

Bir kızarmaz yüz, yaşarmaz göz bütün sermayesi”

kimliksiz bir yığın...

Birincilerin, arzu edildiği ölçüde faydalı oldukları iddia edilmese bile, hüsn-ü niyetli ve zararsız olduklarında şüphe yoktur. Ya ikinciler öyle mi? Bunlar tamamen, hasım dünyanın söz ve fikirleriyle oturur kalkar, onların kin ve nefretlerine tercüman olur, onların düşüncelerine şerhler, hâşiyeler yapmaya çalışır ve eski şerhçileri, haşiyecileri tenkid etdikleri aynı noktada, batıl hezeyanların yorum ve izahlarıyla çürüyüp giderler.

Bunlardır ki kitap, gazete, mecmua, panel ve açık oturum gibi şeylerle efkâr-ı âmme yapmasını, meşruları gayr-ı meşrû, gayr-ı meşrûları da meşrû göstermesini çok iyi bilirler. İsterlerse, hiç yoktan sun’i kıyametler kopararak cem’iyyeti tedirgin ve yığınları da birbirine düşürebilirler. Ve yine bunlar, din ve dince mukaddes sayılan şeyleri tahribden bir lahza geri kalmaz; yerinde mâzi ve tarihi karalayarak, nesilleri özlerinden uzaklaştırır, yerinde ilericilik adına ülke ve insanımıza bütün bütün zararlı herşeye vize vererek, yığınları yabancı düşüncelerle şaşkına çevirir, yerinde de bütün ahlâkî prensipleri hiçe sayıp kitleleri zabt u rabt altına alan tarih kadar eski bütün beşerî disiplinleri yerle bir eder ve anarşiye davetiyeler çıkarırlar. Bunlar ve bunların elinde kimliksizleşen bilgisiz nesiller, zamanla birbirinin kurdu hâline gelir ve ülke bir baştan bir başa kanlı bir arenaya döner.

Tabii bu arada, geçmişine saygılı, yarınını kavrama peşinde ve çağıyla hesaplaşmaya hazırlanan aydınlık ruhları beşinci kol, “mürteci” gibi yaftalarla karalayıp toplum dışı bırakmayı, ürkütüp kaçırmayı ve onlarda, sahip çıktıkları cihan paha değerlere taraftar olmanın ayıp olduğu hissini uyararak, koskoca bir târihi mirası hâmîsiz, müdâfisiz bırakmayı da ihmâl etmezler.

Her gün, her hafta, dünyanın kaç yerinde ve bilmem hangi mel’anet yuvalarında üretilen binbir yalan, tezvir, iftira ve isnadlarla vatan evladının, birbirine karşı kin ve nefretlerini bileyerek, onları hep hınçlı ve gerilim içinde tutmaya çalışırlar.

Bütün bunları, ilhâd cephesinin tahripçi olmasında, onun profesyonel şirretliklerinde, oyunlarını hasım dünyanın plân, düşünce ve imkânlarından istifâde ederek çok iyi oynamasında aramak uygun görülse bile, yıllar yılı bilgisiz ve görgüsüz kalmaya mahkûm edilmiş, her fırsatta sindirilmiş, değişik oyunlara getirilerek hep safdışı bırakılmış ve bir türlü kalp-kafa bütünlüğüne erme imkânını elde edememiş vatanperver kesimin, gerekdiği kadar tarih şuuruna ve mes’ûliyet duygusuna sahip bulunamamasında aramak daha muvafık olacakdır.

Ah şanlı talihsiz, muhteşem bahtsız ülkem! Bir zamanlar “Hürriyet, müsâvaat, adâlet” teranesini dilinden düşürmeyenlerin elinde hırpalanıp durdun. Bir başka zaman yabancılarla elele, omuz omuza milleti bölüp ülkeyi sağa sola peşkeş çeken karbonarilerin maceralarıyla.. bir diğer zaman da hasım dünyanın bütün nefret ve tiksintilerine rağmen, ille de onunla zifafa koşan kimliksiz bir gürûhun hevâ ve hevesleriyle..!

Sen ne zaman duygu ve düşüncede dirilerek dostlarını sevinç ve gıptaya, düşmanlarını da infial ve öfkeye sevk edeceksin? Ne zaman o muhteşem yerini alarak târihî fonksiyonlarını kusursuz yerine getireceksin..?

1) Vâye: Nasip, kısmet.

HAYRET KUŞAĞI

Gözlerimde buğu buğu hayret, gönlümde ümit ve burkuntu dörtbir yanda olup bitenleri seyrediyorum. Fırtınalarla sarsılan çamı-çınarı, devrilip kendi enkâzı altında kalanı, herşeye rağmen başaklar gibi salınışlarıyla etrafa tohumlar saçanı ve darbelene darbelene ruhuyla bütünleşip ölümsüzlük kuşağına ulaşanı...

Tufanları tufanların kovaladığını, dalgaları ifritden dalgaların takip etdiğini ve ardarda sarsıntıların arkasında bir yeni vâroluşa doğru yol alındığını... Elmasın kömürden, altının taştan-topraktan ve sağlamın çürükten ayrılmaya başladığını hayret ve hayranlıkla seyrediyorum.

Bir yanda, millî mefkûrenin bağrına damla damla kan damladığını tarih şuurunun horlanıp geçmişe lânet yağdırıldığını; bir uğursuz düşüncenin her köşebaşını tutup ruhu ve ruh insanını hırpaladığını, yarasalara şehrayinler tertib edip baykuşları harâbelerle sevindirdiğini, akla-hayâle gelmedik yalan, tezvir ve tertiplerle toplum içinde sun’î sıkıntılar meydana getirip, onun düşünce istikâmetini ve çalışma gücünü felce uğrattığını, dünyanın dörtbir yanında Neron’lara rahmet okutturan, tiranların zulüm ve istibdatlarını unutturan bunca fâcia varken, milletin özüyle bütünleşme gayretlerinin “İrticâ” yaygaralarıyla engellenmeye çalışıldığını.. diğer yanda bu kızıl kıyamet karşısında olsun, bir türlü ayılıp kendine gelmeyenleri, sefahet ve eğlencelerde ömür tüketenleri, olanca güçleriyle hayattan kâm alma peşinde koşanları, başını derde sokmamak için bukalemun gibi yaşayanları, bir kısım hasis menfaatler uğruna birbiriyle didişip duranları, vatan ve milletin yaralarını sarma mevkiinde bulundukları zaman bile, emmek için onun kurumuş damarlarında kan arayanları, olup biten bu kadar şey karşısında iradelerine kement ve ağızlarına kilit vurulanları sînemde inilti, gözlerimde kan seyrediyorum.

Özü ihlâs, samimiyet ve ciddiyet olan dînî hayatın, bir kısım soğuk merasimlerle folklor haline getirilişini ve bu işin figürleri sayılan gırtlak ağalarını, cenaze ilâhîcilerini, çeşit çeşit ses sanatkârlarını, Rabbime karşı utanç içinde ve iki büklüm seyrediyorum.

Neron’ların gayz ve tuğyânını, rûhânilerin sessiz infiâlini,1 ezenlerin hay huyunu, ezilenlerin “âh u efgân”ını mutlak bir kısım sırlara gebe, kaderî bir cilve deyip hayret ve teslimiyetle seyrediyorum.

Düşlere sığmayan bir yüce da’vayı, o uğurda herşeyini fedâya azmetmiş tâlihlileri, geleceğin kutlu rüyalarıyla gerilip gerilip kendinden geçenleri; sonra da “Uhud”a varmadan ters-yüz olup geriye dönenleri, daha deneme imtihanında elenip gidenleri ve yıldız avlamak için yelken açtığı göklerin derinliklerinden zıpkının ucunda bir ateş böceği ile geriye dönenleri üzüntü ve şaşkınlıkla seyrediyorum.

İnsan ruhunun yüceliğini ondaki “ebediyet” fikri ve ebedî güzellikler arzusunu, sonra da bu yüce ruhun bir kısım bedenî istekler karşısında “pes” edişini, üç adım ötede kendine tebessüm eden sonsuzun güzelliklerini göremeyerek cismaniyetin altında kalıp ezilişini ızdırabla seyrediyorum.

Rahmet-i Sonsuz’un, câhile-görgüsüze, zâlime-gaddara, mülhide-mütecâvize mehil üstüne mehil verişindeki sabır ve hilmini hadiselerin çehresinde; zulüm ve tecavüzleriyle “gayretullah” sınırlarını zorlayanların derdest edilip aman verilmeyeceğini de, O’nun değişmeyen âdetinin simasında “İnanç ve ürpertilerle seyrediyorum.”

Gözlerimde buğu buğu hayret, gönlümde ümit ve burkuntu, olup bitenleri tablo tablo seyrediyorum.

1) İnfiâl: Hareketsiz iç reaksiyon.

ALDATAN DÜNYA

Millet eğer varolmak istiyorsa, kendi azmine, kendi iradesine, kendi samimiyetine ve kendi fedakârlığına güvenmelidir. Başkalarına güvenip dayanarak başkalarından merhamet dilenerek, hasım bir dünyaya itimât ederek bir yere varılamayacağı artık ortadadır. Hatta, bu vaziyette bir yere varmak şöyle dursun, bulunduğumuz durumu muhafaza etmemiz bile oldukça zordur. Ve hele karşımızda, muvaffakiyetlerimizden rahatsız ve felâketlerimizi arzulayan düşman bir dünya bulunuyorsa...

Evet, karşımızda böyle bir dünya vardır ve bu dünya, asırlardan beri medeniyet dersi vermek iddiasıyla bizleri hep cehâlet ve barbarlıkla karalamış ve bir lahza olsun özündeki haçlı düşüncesinden kurtulamamış, kurtulma cehdini gösterememiş ve kurtulmak istememiştir.

Bugün dünyanın dörtbir yanında, firavunların zulüm ve istibdâdını, neronların hunharlık ve şekâvetini unutturacak bunca işgaller, katliamlar, yağmalar ve çeşit çeşit haksızlıkların sürüp gitmesine karşılık, İslâm düşmanlığında birleşen bu dünya insanları, olup biten şeyleri bir ölüm sessizliği içinde seyretmekde ve ihtimâl ki bir tiyatro sahnesinde görülüp duyulan şeylerden müteessir oldukları kadar müteessir olmamaktadırlar.

Hindu-kuş dağlarından Filipinler’e, oradan da Balkanlara kadar koskoca bir dünyada, talihsiz masumların gözlaşları, ümitsizlik içinde çırpınan yüreklerin iniltisi, binler yüzbinler zavallı çocuk, genç ve beli bükülmüş mecâlsiz ihtiyarların, insan bozması bir kısım cellâtların elinde kesilip biçilmesi, her biri birer sanat hârikası olan medrese ve ma’bedlerin acımasızca yerle bir edilmesi gibi, birbirinden büyük bu kadar dev hâdise karşısında, medeniyetin beşiği ve kürsüsü olma iddiasında bulunan bu zalim dünyada, “artık yeter..!” diye haykıran kaç insan gösterebilirsiniz? Kaç insan gösterebilirsiniz ki, zulme, haksızlığa isyan ederek, riyâkârca dahi olsa, eski efendilerine karşı centilmence davranmışdır? İsyan etmek bir yana, yıllar var ki bu insafsız dünya, gazete, mecmua, televizyon ve radyosuyla sürekli olarak mazlumları tahkîr ve zâlimleri alkışlayan nâralarla inleyip durmuşdur.

Bizler, kendi inanç, kanaat ve anlayışımıza göre, insanoğlunun bu kadar levsiyâta gömüleceğine, bu denli bayağılaşacağına ihtimâl vermesek bile, cihanın dörtbir yanında temsil edilen haince plânlar, seylaplar halinde akıtılan kanlar ve herbiri birer mezar haline getirilen şehirler, kasabalar tablo tablo eşi ve benzeri görülmedik bir vahşeti sergilemektedir.

Ah benim zavallı ve talihsiz insanım! Sen hep hüsn-ü kuruntularının, dost ve düşmanını tefrik edememenin kurbanı oldun! Her fırsatta merhametine sığındığın şu dünya, ne senin inilti ve ızdırapların, ne de imansız ve amansız zulümlerle ölüp ölüp dirilmelerin karşısında, kat’iyyen üzüntü ve teessür duymamıştır. Aksine, seylaplar halinde akıtılan kanları, yıkılan han u manları, birbirine düşürülen insanları ve sefalet içinde kıvranan yığınları kendi çıkarları istikametinde istismar etmiş ve hiçbir zaman samimi olmamıştır. Olmamıştır, çünkü ölen de öldüren de, çocukları yetim, kadınları dul kalan da hep müslümanlardı. Ve bunların müslümanlığı, her türlü medenice muameleden mahrum bırakılmaları için kâfi bir sebebti. Evet onun nazarında, bu mazlumlar dünyası sadece bir kısım muvâzaalarda kullanılmalı ve başkaca bir değer de atfedilmemeliydi. Ne onun varlık ve bekâ mücadelesi, ne de hak ve hürriyet kavgası kat’iyyen nazar-ı itibara alınmamalı ve desteklenmemeliydi. O, umumi hayat mücadelesinde ayıklanıp gidecekse gitmeli, şayet kalacaksa cânkeş olup işlerine yaramalı, canlı olup bütün bütün işlerini zorlaştırmamalıydı...

Ah uğursuz dünya; ah zâlim düşünce, ah aldatan şeytan! Bilmem ki etdiklerine hiç pişmanlık duyduğun oldu mu?..

Ne var ki; sen pişmanlık duysan da duymasan da, bunların hiçbirinin cezasız kalmayacağı, Allah’ın değişmeyen âdetine göre, mutlaka iğneden ipliğe herşeyin hesabının verileceği bir gün gelecek ve sen ma’şeri vicdan karşısında hacaletden iki büklüm olup inleyeceksin!

Keşke sen, henüz o gün gelmeden insanlığını idrak ederek yaptıklarından vazgeçebilseydin! Keşke bizler de, hasımlarımızın bu kadar kin ve nefretleri karşısında uyanıp kendimize gelebilseydik; kusurlarımızı görüp bizi perişan eden faktörleri en derin, en gizli noktalarına kadar tahlîl ve değerlendirmeye tâbi tutabilseydik! Acı dahi olsa, hakikatları haykırıp yanlış ve küflü kanaatleri esastan düzeltebilseydik! Garaz ve inadı bir tarafa bırakarak, bu millet ve onun duygu ve düşünce dünyasına hizmet etme etrafında birleşebilseydik..!

SEVGİ

Sevgi, dünyaya gelen her varlıkta en esaslı bir unsur, en parlak bir nur, en büyük bir kuvvettir ve bu kuvvetin yeryüzünde yenemeyeceği hiçbir hasım yoktur. Sevgi evvelâ bütünleşebildiği her rûhu yükseltir ve ötelere hazırlar. Sonra da bu ruhlar sonsuzluk adına doyup duydukları şeyleri bütün gönüllere hâkim kılmanın kavgasını vermeye başlarlar. Bu yolda ölür ölür dirilir; ölürken “sevgi” der ölür, dirilirken de sevgi soluklarıyla dirilirler.

Sevmeyen ruhların olgunlaşıp insanî semâlara yükselmelerine imkân yoktur. Evet onlar yüzlerce sene yaşasalar dahi olgunluk adına bir çuvaldız boyu yol alamazlar. Sevgiden mahrum bu sîneler, bir türlü egonun karanlık labirentlerinden kurtulamadıkları için, kimseyi sevemez, sevgiyi sezemez ve varlığın sînesindeki muhabbetden habersiz olarak kahrolur giderler.

Çocuk, ilk defa dünyaya gözlerini açtığı zaman sevgi ile karşılaşır, şefkatle gerilmiş ruhları görür ve muhabbetle atan kalblere sırtını vererek büyür. Daha sonraları ise, bu sevgiyi bazen bulur bazen de bulamaz; ama bütün bir hayat boyu hep o sevgiyi arar ve onun arkasından koşar.

Güneşin çehresinde sevginin izleri vardır. Sular buhar buhar o sevgiye doğru yükselir; yukarılarda damlalaşan su habbecikleri, o sevginin kanatlarıyla kanatlanır ve nâralar atarak başaşağı toprağın bağrına inerler. Güller, çiçekler sevgiyle gerilir ve gelip geçenlere tebessümler yağdırırlar. Yaprakların bağrına taht kuran jaleler, durmadan çevrelerine sevgi dolu gamzeler çakar ve sevgiyle raksederler. Koyun, kuzu sevgiyle meleşir ve birleşir; kuşlar ve kuşcuklar sevgiyle cıvıldaşırlar ve sevgi koroları teşkil ederler.

Her varlık, kâinatdaki yeri itibarıyla bu geniş sevginin bir yanını, parlak bir senfonizma ile seslendirmekde, irâdî ve gayr-i irâdî, varlığın sînesindeki derin aşk ve muhabbeti göstermeye çalışmaktadır.

Sevgi, insan ruhunda öyle derin izler bırakır ki, o uğurda yurt-yuva terkedilir, icabında ocaklar söner ve her vâdide ayrı bir mecnun “Leylâ!” der inler. Ruhundaki sevgiyi kavrayamamış sığ gönüller ise bu işe delilik derler..!

Diğergamlık ve başkaları için yaşamak, insanoğluna âid yüksek bir duygudur ve kaynağı da sevgidir. İnsanlar arasında bu sevgiden en çok hisse alanlar en büyük kahramanlardır. İçindeki kinleri, nefretleri söküp atmaya muvaffak olmuş en büyük kahramanlar... Ölüm bu kahramanların soluklarını kesemez. Hazân onların çiçeklerini solduramaz. Aslında hergün iç dünyalarında ayrı bir sevgi meş’alesi tutuşturup, kalplerini sevginin, mürüvvetin meşcereliği hâline getiren ve duygu dünyalarında açtıkları yollar ve tünellerle bütün gönüllere girmesini bilen bu çalımlı ruhlar, öyle yüksek bir divandan “ebed-müddet” yaşama hakkını almışlardır ki, değil ölüm ve fânilik, kıyametler dahi onların çiçeklerini solduramaz ve kadehlerini deviremez.

Çocuğu için ölmesini bilen anne büyük bir şefkat kahramanı, ülkesi ve insanı için hayatını hakîr gören fert bir millet fedâisi, insanlık için yaşayıp onun için ölen kahraman ise, sînelerde taht kurmaya hak kazanmış bir ölümsüzlük âbidesidir. Böylelerinin elinde sevgi, her düşmanı yenebilecek bir silah, her kapıyı açabilecek sihirli bir anahtardır. Bu silah ve bu anahtara sahib olanlar, bugün olmasa da yarın mutlaka bütün cihanın kapılarını açacak ve ellerinde muhabbet buhurdanlıkları dörtbir yana huzur kokuları saçıp dolaşacaklardır.

İnsanların gönüllerini fethetmek için en kestirme yol sevgi yoludur. Ve sevgi yolu peygamberler yoludur. Bu yolda yürüyenlerin yüzlerine kapılar kapanmaz! Ezkazârâ, birisi kapansa bile onun yerine yüzlercesi, binlercesi açılır. Bir kere de sevgi yoluyla gönüllere girildi mi, artık halledilmedik hiçbir mes’ele kalmaz.

Ne mutlu sevgiyi kendine rehber yapıp yürüyenlere! Yazıklar olsun, ruhundaki sevgiyi sezemeyip bütün bir hayat boyu kör ve sağır yaşayan talihsizlere!

Ey yüceler yücesi Rabbim, kinlerin nefretlerin, gecenin koyu karanlıkları gibi dört bir yanı sardığı günümüzde, Sen’in sevgine sığınıyor, şu fevkalâde haşerî ve alabildiğine azgınlaşmış yaramaz kullarının gönüllerini, muhabbet ve insanî duygularla doldurman için son bir kere daha kapında inliyor ve iki büklüm oluyoruz.

KAOS VE İNANÇ

Bugüne kadar yeryüzünde, hemen her devirde, değişik çap ve buudlarda kargaşalar meydana gelmiş, kargaşaları kargaşalar tâkib etmiş, dağlar cesâmetinde çalkantılar olmuş; insanlık defaatle sarsılıp defaatle ümitsizlik ve hayal kırıklığına uğramış.. bu vahşetzâra geldiğine elli defa pişmanlık duymuş ve inlemiştir. -Bilmem ki gelmemesi elinde miydi..!- Sonra da çalkantılar dinmiş, her yanda peşipeşine baharlar sökün etmeye başlamış ve acı günler bütünüyle unutulup onların yerlerini sevinç ve neş’e günleri almıştır.

Çağımızın insanı bu kargaşa ve çalkantıların en amansızlarına, en vahşî olanlarına, en seri yayılanlarına şâhid oldu. Zannederim, yeryüzü bugüne kadar hiçbir devirde bu kadar cinnete şahid olmamıştır. Bernard Shaw’un da dediği gibi, “eğer diğer gezegenlerde bizim gibi canlılar varsa, dünyamızı mutlaka bir tımarhâne şeklinde görüyorlardır.” Evet, günümüzün insanı, emsâli görülmedik bunalımlar içindedir ve bu hâliyle de o, daha çok delilere benzemektedir. Tabii dünyamız da deliler diyarına...

Bu yüzyıla kadar insanlık, yeryüzündeki hâdiseleri hep mevzii olarak tanıdı. Bu îtibarla da, sağda-solda cereyan eden harpler-darpler onu ne fazla ilgilendirdi ne de endişelendirdi. Oysa ki bugün, mesâfe ve sınırlar o kadar daralmıştır ki, dünyanın en ücra köşesinde cereyan eden herhangi bir hâdise, hemen her yerde derinden derine kendisini hissettirmekde, dolayısıyla da ruhlarda ya huzursuzluk ve endişe veya emniyet ve sevinç meydana getirmektedir.

Ne var ki bizler, bütün iyilikseverlerin samimi gayretlerine rağmen, hep huzursuzluk ve endişe veren hâdiselere şâhid olduk. Kalb ve kafa bütünlüğünü temsil edecek olan yeryüzünün gerçek sahipleri gelip insanlığın kaderine hükmedecekleri güne kadar da, bütün bu huzursuzluk ve endişeler devam edeceğe benzer. Bundan dolayı da, dünya üzerinde olup biten herşeyin insanlık yararına ve onun maddî-manevî saadeti adına değerlendirilip, şekillendirilebilmesi için, bundan sonraki nesillerin de bir hayli uğraşması icab edecektir.

Bütün bunlara bakarak, insanlığın yeniden kendini idrak edip özüyle bütünleşmesini ütopik, hatta bütün bütün imkânsız görenler çıkabilir. Ne var ki, bizler bunu, en ümitsiz dönemlerde dahi hep mümkün görmüş ve beklemişizdir. Ve hele, kargaşa ve huzursuzluğun ma’şerî vicdanda meydana getirdiği araştırma hissi, duyarlılık ve şuurlanma sayesinde, daha da inancımız kuvvetlendi ve pekişti. Öyle inanıyoruz ki, çok yakın bir gelecekte bütün insanlık, tarihî yanılmaların kurbanı olan bir kısım yüksek değerleri mutlaka arayıp bulacak ve onlara sahip çıkacaktır. Kaldı ki o, kendini böyle bir araştırmaya sevk edecek, özündeki aslî cevheri hiçbir zaman unutmadı ve unutma niyetinde değildir. Tarihin çeşitli devirlerinde ve bugün, her çeşit altüst olmalara, en köklü değişmelere rağmen, değişmeyen; değişmek şöyle dursun her yeni hâdiseyle ağırlığını daha da hissettiren Allah inancı, daima insanlığın en birinci mes’elesi ve solmayan, eskimeyen en diri düşüncesi olmuştur. İnsanoğlunu başka yanlara çekmek isteyen akımlar, onu inanç cevherinden uzaklaştırmak isteyen faktörler ne kadar güçlü olursa olsun, onun nazarında inanç vak’ası her zaman ruznâmenin birinci maddesini teşkil edecek ve bu husus zamanla daha da ehemmiyet kazanacaktır.

Hıristiyanlık dünyasında her geçen gün kiliselere rağbetin biraz daha artması, belli bir aralıktan sonra İslâm dünyasında câmilerin yeniden dolup taşması, üzerinde durup düşünülmesi icab eden çok önemli hususlardandır. Bugüne kadar, yüzlerce imparatorlukla beraber yüzlerce tâcdâr yıkılıp gitmiş; Sezar’lar, İskender’ler, Napolyon’lar unutulup hâfızalardan silinmişlerdir; ama insanların sînelerindeki iman cevheri, tâzeliğinden hiçbirşey kaybetmeden çağları aşarak, günümüze kadar sürüp gelmiştir.

Bugün bir kısım kimselerce, inanç gücünün zayıf ve inanan insanların da sığ olduğu iddia edilse bile, az bir araştırma ve küçük bir gayretle, bunun bir aldanma ve aldatma olduğu hemen anlaşılacaktır. Bir kere, bütün resmî istatistikler, her geçen gün, inanan insanların sayısının daha da arttığını göstermektedir. Bilhassa müslümanlar arasındaki kemmî ve keyfî derinleşme ve çoğalma, daha şimdiden bir kısım inançsız kimseleri telaşlandırmaya başlamıştır. Pekin’den Moskova’ya, oradan da bir kısım Balkan ülkelerine kadar, inanan kimselere yapılan baskıların altında bu endişenin tohumları yatmaktadır. Ne var ki, yapılan şeyler boş ve gösterilen gayretler de beyhûdedir. Zira;

“Hakk tecelli eyleyince her işi âsân eder;

Halkeder esbâbını bir lahzada ihsân eder.”

İnanç, beşer fıtratının gereği ve onun tabiatının en önemli bir parçası ise -ki; öyledir- bir gün mutlaka ilhad ve inkârın gayrı tabii bütün kuvvetlerini bozguna uğratacaktır. Nasıl olmasın ki, iman sinelerde Hakk’ın yaktığı bir meş’aledir ve onu teyid eden de yine Hakk’dır.

Takdîr-i Hudâ kuvve-i bâzû ile dönmez

Bir şem’a ki Mevlâ yaka üflemekle sönmez..!

Bundan milyonlarca yıl önce de, herşey kudret ve irâde meşcereliğinde1 âdeta bir kaostu: Bir yanda dev kaynamalar, hiddetle etrafa lav yağdıran yanardağlar; diğer yanda da nârinlerden nârin minik bir protoplazma, küçücük bir sürüngen ve cılız bir bitki.. hiç beklenmedik bir anda birdenbire maratonu, kimsenin değer vermediği bu zayıflardan zayıf varlıklar kazanmış ve “Natürel seleksiyona” rağmen, bunlar, yeryüzünün kaderine hâkim olmuşlardı.

Bu ilk ürpertici fizîkî hâdiseler karşısında, her şey insanın eşyâ ve hâdiselere hükmetmesiyle noktalandığı gibi, tarihin çeşitli devirlerinde, binbir kargaşa ve anarşinin alıp yürümesine karşılık da yine her kavganın insânî ruhun zaferiyle sonuçlandığını görmekteyiz.

Evet, yıllarca Avrupa’nın altını üstüne getiren çeşitli kaynaşmalar, bilhassa Fransa ve Amerika ihtilâlleri gibi nice insanın canına kıymakla neticelenen en hunharca hareketlerle dahi bir kısım güzel neticeler elde edilmiştir. İnsanlığın mutluluğu adına meydana gelen bu sürpriz neticeleri, o günün insanları göremezdi. Göremediklerinden dolayı da yaşadıkları çağa “tefessüh etmiş yıllar”2 nazarıyla bakmışlardı. Ama bizler bugün, o fırtınalı çağların arkasındaki güzel neticeleri görüyor ve onların yanıldıklarına hükmediyoruz.

Günümüzün insanlarının da, inanç ve cesaretlerini yitirmedikleri takdirde, bir baştan bir başa bütün dünyayı saran kargaşa ve huzursuzluğu yenecekleri ümidini beslemekteyiz. Aslında dünden bugüne hep, en bunalımlı dönemleri, en huzurlu dönemler tâkib etmiş, kaoslar nizamları doğurmuş ve aydınlıklar zulmet zulmet üstüne karanlıkları kovalamıştır. Toplumlar, tam kimliksiz ve kaba bir kitle hissini verdiği aynı anda, üstün vasıflı, çelik irâdeli, düşüncesi aydın birisi çıkmış ve onlara insanlığa giden yolları göstermiştir. İlk plânda belki onunla alay edilmiş, düşüncelerine karşı çıkılmıştır ama, neticede koca kitleler onun mayasıyla mayalanmış, onunla bütünleşmiş ve onun sayesinde apayrı bir varlığa ulaşmışlardır...

İşte bu kuşağın en kudsîleri nebîler ve onların takipçileri..! İşte Copernic ve Galile, işte Edison ve Einsteinler..! Hemen hepsi de “redd ü inkârın” en akıl almazına mâruz kalmışlardır, ama, zamanın tefsiriyle, bütün hasımlarına rağmen bir hamlede sıçrayıp zirveleri tutmuşlardır.

Dünya kuruldu kurulalı bu, hiç değişmeden hep böyle cereyan etmiştir ve bugün için de aynı şeyler bahis mevzuudur. Elverir ki, günümüzün insanı da inanç ve düşüncede kendini yenilemesini bilsin, gelip geçen hadiseler karşısında ümidini yitirmesin, maddî-manevî, içtimâî-iktisâdî krizlere gereğinden fazla ehemmiyet vermesin ve önünü kesen dev vak’alardan ürküp paniğe kapılmasın..!

1) Meşcerelik: Ağaçlık, koru.

2) J.J. Rousseau.

İLMİN PUTLAŞTIRILMASI

Günümüzde modern ilim ve teknolojik gelişmeler, insanoğlunun gözlerini öylesine kamaştırdı ki, artık o, iki adım ötesini görememekte, ilim ve teknolojinin dışında hiçbir şeye tam güvenememekte, güvenmek bir yana; mevcut teknik imkânlarla her müşkülünü yenip, her problemini çözebileceğine inanacak kadar çarpık kanâatler taşımaktadır. Böyle bir aşırılığın, insan-oğluna neye mâlolacağını kestirmek zor olmasa bile, bu mevzuda verilecek herhangi bir hüküm için zamanın tefsirini beklemeyi daha faydalı bulmaktayız. Yalnız şu kadarını söyleyelim ki; herşeyde ifrat ve aşırılık zararlı olduğu gibi, ilmin bir “put” haline getirilerek bütün değerlerin ona götürülüp bağlanması da, hem insanlık adına hem de ilimler adına fevkalâde tehlikeli ve zararlıdır.

Evet ilmin, sâlim düşünce-tecrübe-vicdan üçlüsüyle ele alındığı zaman yararlı olduğunda, cemiyetin hayat seviyesini yükselterek ona, bugünü ve yarını itibariyle huzur, mutluluk vadettiğinde şüphe yoktur. Ne var ki o, tek başına kaldığında, sapma ve saptırmalara vesile olacağı da kat’iyyen gözardı edilmemelidir.

Evet, zihinler sonsuzluk düşüncesinden mahrum bırakıldığı, ruh teknolojinin esiri haline getirildiği, kalbî hayat bütün bütün ihmale uğradığı bir yerde ilimden de ilmin yararlı olacağından da bahsedilemez. Aksine, böyle bir iklimde ilim, vahşetlerin buutlaşıp devam etmesine, boğuşmaların kıran kırana sürüp gitmesine, aldatma ve istismarların “dev” birer afet halini almasına yardımcı olacak ve “hak” karşısında “kuvvet”e omuz verip yan çıkacakdır.

Doğrusu şu ki; ilim, insanın maddî-manevî mutluluğunu hedef alıp, onun bedenî-ruhî problemlerini çözmeye çalıştığı ve insanı gönül-zihin birliğine ulaştırabildiği ölçüde faydalı ise de, bunları yapmadığı veya yapamadığı zamanlarda faydasız, hatta bir ölçüde zararlıdır ve ondan insanlık yararına birşeyler beklemek de abesdir.

Bugünün bütün bütün maddîleşen insanı, ilim ve tekniğe sadece şahsî hazları, maddî refah ve rahatı itibariyle alâka duymaktadır. Böyle bir anlayış ise onu, hergün biraz daha ahlâkî çöküntü, ruhî bunalım ve düşüncede sığlaşmaya götürmektedir. İşte bu insan tipidir ki, büyük bir kısmı itibariyle gerçeği araştırmaya ve o yolda tefekküre yanaşmamakta, hatta bunları sevmemektedir. Şüphesiz bunda, topluma avam kültürünün hakim olmasının, ilim adamlarındaki beleşçilik düşüncesinin ve hasbî ruh kıtlığının tesiri çok büyük olmuştur. Ne var ki, ruh insanı, ilhâm insanı, gönül insanı yetiştirememenin tesiri bundan daha büyüktür. Ortalığı, herşeyi maddede arayan aklı gözüne inmiş karakuraların sardığı bir dönemde, gerçeğin ilminden, ilimde derinleşip buutlaşmaktan bahsetmek mümkün değildir. Aksine, böyle bir atmosferde muhakeme ve tefekkür hergün biraz daha kısırlaşacak, insanlar biraz daha aptallaşacak ve dünyanın her yanı makinaların komutlarıyla iş yapan insanlarla dolup taşacaktır.

Onun içindir ki, yarınları yeniden inşa etmeyi plânlayanlar, öncelikle ilmin ne olup ne olmadığını, ondan neler beklenebileceğini, onun hedef ve gayelerini çok iyi belirleme mecburiyetindedirler. Yoksa aksaklıklar sürüp gidecek ve ilim de kendinden beklenenleri kat’iyyen veremeyecektir.

Öyle zannediyorum ki, bugün talim ve terbiye müesseselerimizden en yüksek devlet kademelerine kadar görüp müşahede ettiğimiz kusurların büyük bir bölümü de, işte bu kimliği tesbit edilememiş ilim anlayışından kaynaklanmaktadır. Kanâatim o ki, herşeyi vak’aların dış yüzünde araştıran talim ve terbiye müesseseleri, hikmet ruhundan uzak kaldıkları ve bu müesseselere ilim taassubu, dar kafalılık hükmettiği sürece, nesiller sathileşmeye devam edecek, tefekkür hayatımız daha da sığlaşacak; yeni buluş ve tesbitler insanlığın kurtuluşu adına bir kısım sihirli reçeteler takdim etseler bile, dünya çapındaki bu umumî yozlaşmanın önü alınamayacaktır.

Bir yerde, eğer ilmî keşif ve tesbitler, insanoğlunun maddî-manevî mutluluğunu hedef almıyor ve insanlık ruhunun emrinde şekillenmiyorlarsa, ilim gayesinden saptırılmış, teknoloji insanlık aleyhinde işlemeye başlamış ve insanoğlu rağmına herşey altüst olmuş demekdir.

İnsanoğlu, kulakardı edilebilecek kadar ehemmiyetsiz bir varlık değildir. O, varlık adına sözü edilen herşeyin merkez noktasını tutmakta, önünde ve üstünde başkalarına yer vermeyen, Yaratıcı’nın gözdesi müstesna bir yaratıkdır. Kâinatları vareden Zât, onu, varlığın özü, hülasası ve gayesi olarak yaratmıştır. Böyle bir mevkide yaratılan insanın gayesi de, Yaratıcısını arayıp bulmak, varlığına gaybî ve uhrevî derinlikler kazandırmaktır.

Bu noktada ilme düşen vazife ise, insanın gözünden perdeyi kaldırıp ona gerçeği göstermek ve onu yeni tefekkür ufuklarına doğru seyahata hazırlamak olacakdır.

Bu sayede, ilmin bütün buluş ve tesbitleri, insanoğlunun ruhunda, ötelere doğru uzayıp giden birer merdiven haline gelecek ve hergün ayrı bir iman şuuru, ayrı bir ibadet aşkıyla şahlanan talihli ruhlar, bu merdivenle, cismaniyetin dehlizlerinden kurtulacak, zamanüstü hüviyetlere ulaşarak bütün zaman ve mekânların üstünde Sonsuz’la hemdem olacaklardır.

Artık bundan böyle, bunlar için, ne kendilerini aşağıya çekmek isteyen tabiatın zararlı yanları karşısında yenilmek, ne de bedene ait sis ve dumanlar içinde şaşırıp kalmak bahis mevzuu değildir. Çevrelerini saran bütün is ve pasdan arınmış bu üstün kametler, kimbilir günde kaç defa gökler ötesi varlıklarla tanışıklığa giriyor, kaç defa meleklerle atbaşı sonsuzluk istikametinde yarışlara katılıyor ve kaç defa, hakikatın hararetiyle bir mum gibi eriyip o bilinmez okyanuslarla bütünleşiyorlardır..?

YOKLUKLAR ARENASI

Mazhar olduğumuz nimetlerin kadrini bilmek, yeni mazhariyetler için en sağlam bir esas, en güçlü bir vesîledir. Sıkıntı ve mahrumiyetler, izâfî değerler ifade ettikleri için, en müreffeh bir hayat seviyesinde bile, her zaman bir kısım mahrumiyetlerden bahsetmek mümkündür. Tabii bunların yapıcı bir düşünce ile ele alınmasında da mahzur yoktur. Ancak, bütün bütün Hakk’ın lütuflarını görmemezlikden gelerek hep mahrumiyetler üzerinde durmanın, hep olup-biten şeylerin fena yönlerini araştırmanın hiçbir yararı olmadığı da muhakkaktır.

Sıra sıra yokluklar arasından geçerek, yığın yığın mahrumiyet ve sıkıntıların ekşi, abûs çehrelerini görerek; bilmem kaç ölüm koridorundan sıyrılıp “tenezzüh ve seyir” diyebileceğimiz bu rahat ve huzur dolu günlere gelip ulaştık.

Daha “dün” denecek kadar çok yakın bir geçmişte, hayrın, hayır düşüncesinin susturulmak istendiğini, şerrin ve çeşit çeşit şirretliklerin çığlık çığlık etrafı velveleye verdiğini görüyor; elimiz bağlı, kolumuz bağlı, dilimiz bağlı ve düşüncelerimiz esir sadece seyrediyorduk. Bir evde, bir bahçede dost ve sevdiklerimizle bir araya gelerek düşünce alış-verişinde bulunamıyor, duyuş ve hissedişlerimizle yapayalnız bırakılıyorduk. Zira, en nezih düşüncelerden kaynaklanan ve en temiz hislerle ifade edilen şeylerden bile kuşku duyup korkanlar vardı ve bunlar milletin kaderine hâkimdi...

Rica ederim; o zamanlar bin seneyi aşkın bir zamandan beri milletin sinesinde kök salmış millî kültür ve tarih şuurundan, o göz kamaştırıcı muhteşem geçmiş ve onun getirdiklerinden; gazâdan cihaddan; gâzilik ve şehidlikten söz etme imkânı var mıydı? Herbiri başlıbaşına bir destana mevzû olacak, güneşi batmayan o şanlı günlerden, onun birer rüya, birer hülya değerindeki hâtıralarından; varlık ve dirliğinizin bereketli kaynaklarından; ırmaklarından, çeşmelerinden, çağlayanlarından bahis açmaya imkân var mıydı? Şanlı tarihimizin füsunkâr güzelliklerini, onun ayrı ayrı yanlarından taşıp gelen musiki gibi tatlı sesleri; zaferleri, zafer duygularını, hezimetleri, nefis muhasebelerini derleyip, toparlayıp bir aynaya aksettirir gibi, millî-ruh menşûrundan geçirerek ma’şerî vicdana aksettiren gazeteleriniz, mecmualarınız, kitaplarınız, broşürleriniz, seminerleriniz, konferanslarınız ve bir mânâda televizyonlarınız, radyolarınız var mıydı?

Duyguda, düşüncede birbirinden koparılmış ülke insanının birbirine hasret giden fertlerini; yanyana ve birarada fakat “daüs-sıla” ile kıvranan ailelerini; yokun, yokluğun, hatta gölgelerin kavgalarının verildiği arenaları gördükçe lime-lime olup inleyen, yüreklerinizi duyup dinleyen ve “aks-i sada” nev’inden olsun cevap veren var mıydı?

Bütün bu kıtlıklar döneminde yitirilen değerlerimiz, tezyif edilen tarihimiz, yıkılan yuvamız, perişan olan insanımız karşısında ızdırap çekip sızlayan, ona masmavi günler hazırlama yolunda düşünce çilesiyle kıvranan ve onun sıkıntılarını paylaşan kaç insan gösterilebilirdi?

O günlerde tarih ve din düşmanlarının, gökleri keşf ve arzın tabakalarını hallaç etme plânı, dev teleskoplarla semayı arayıp taramaları ve bu yolla ortaya koydukları yeni tesbitleri, tahminlere dayalı iddiaları, -eğer o günlerde bulunsaydı- feza gemileri, ışıkla yarışan mekikleri ve ancak rüyalarda görülebilen ileri feza teknolojileriyle, geçmişe aid herşeyin hakkından geleceklerini, bütün değer abidelerini yerle bir edeceklerini; insanların bakış ve düşünce tarzlarını temelinden değiştirip varları yok, yokları da varedeceklerini; varlık, hayat ve ölüm gibi öteden beri insanoğlunun en mühim mes’eleleri sayılan mefhumlara anlaşılır ve yararlı izahlar getireceklerini; hatta en onulmaz dertlere derman bulacaklarını, ölümü öldürüp kabir kapısını kapayacaklarını; bütün metafizik oyunları (!) bozup varlığı, onun tek ve gerçek esası olan (!) maddeye ve maddeci düşünceye teslim edeceklerini avâz-avâz bağırıp herkesi susturmalarına ve insanı insanlığından utandıran şarlatanlıklarına karşı, kim bir söz söyleyebilmiş ve kim “Yeter bu yalanlar artık!” diyebilmişdi?

Tertemiz îmanî düşüncelerimiz, ondan kaynaklanan cesaret ve fedâkarlıklarımız, millet ve ülke yararına durulardan duru niyetlerimiz, aksiyon ve kabiliyetlerimizle kendi kendimizi ifade etmeye imkân veriliyor muydu? Ve yine o günlerde aynı duygu ve aynı düşünceyi paylaşan insanlar olarak biraraya gelip uhrevî hislerle derinleşmenin, yenilenmenin ve dünyamızın kaderi hakkında müzakerelerde bulunmanın, fikir beyan etmenin imkânı var mıydı?

Zaten o günlerde bizler, sadece hülyalarımızda yaşadığımız o tılsımlı dünyalara, adalet ve hakkaniyetin atlas iklimine, eksiksiz, kusursuz inancın ak yoluna girmeye karar verseydik de giremezdik. Zirâ, bütün köprüler yıkılmış, yollar da perişandı... Ne bir ses, ne bir soluk, ne bir rehber ne de bir ışık yoktu. Tûr dağının sağında solunda sâmirilerin pusuları, Hira’ya giden yollarda da Ebu Cehil’lerin gayz u tuğyânı vardı. Henüz görünürlerde ne duyan, ne anlayan, ne de bu yanlışlıkları göğüsleyecek bir kahraman yoktu. Hamza’lar, neyin avcılığını yapmaları gerektiğini henüz bilemedikleri, Ömer’ler, uyku mahmurluklarını henüz üzerlerinden atamadıkları o günlerde, ne anlayışsızlığın tepesine inecek bir yumruk, ne de mantıksızlığa başkaldıracak bir dimağ yoktu.

Bütün bu dizi dizi yoklukların en ızdıraplısı, en acısı ise, sağda-solda tantana ile ilân edilen “insan hakları”, “demokrasi”, “vatandaşlık” gibi hemen herkese serbest teneffüs hakkını veren mefhumlardan istifade etme imkânı da yoktu. Nihayet, bütün bu yokluklardan kısa zamanda sıyrılıp çıkmanın, hatta bu uğurda bir kısım civanmertlik ve fedâkarlıklarda bulunmanın yolu da yoktu.

Bu arada ihtiraslarımız, zaaflarımız, kaderimizdeki bu yokluklarla birleşince, ümidlerimiz delik-deşik oluyor ve kendimizi bir kördüğüm tâlihin pençesinde hissediyor, hissettikçe de gevşiyor, çöküyor ve dağılıyorduk. Heyhât! O günlerde bizi derleyip toparlayıp, imanın, aşkın, heyecânın potasında birleştirecek bir el de yoktu.

Ya şimdi, bu türlü yokluklardan, mutlak mânâda, bahsedebilir miyiz? Vâkıa elde edilmesi gerekli olan daha bir sürü şey var, ama, bunlar destan seviyesindeki o eski yoklukların yanında deryada katre kalır.

Bence, bugün üzerinde durulması gerekli olan en önemli yokluk, Hakk’ın nimetlerine karşı şükür ve şuur yokluğu, o nimetleri değerlendirip daha büyük lütuflara sıçrama yokluğu, bütün güçleri ve kuvvetleri Hakk’la münasebette görüp, herşeyi O’ndan bilme yokluğu.. evet, yok olan bunlardır ve Hakk erlerinin omuz omuza verip takviye etmeleri gerekli olan esaslar, kaideler de bunlardır.

Keşke, herşeyi tenkid yerine, her nimete kendi cinsinden şükürle mukabele ederek, o nimeti arttırma yollarını araştırabilseydik! Ve keşke, şahısların, hiziplerin himmet ve kuvvetleri yerine, Hakk’ın kesilmez ve aldatmaz inayetlerine itimad edebilseydik..!

BEKLEDİKLERİ VE BULDUKLARIYLA MİLLET

Yıllar var ki bu millet, başka şey değil, kaybettiği aşkını, imânını yeniden kendisine iade edecek, düşüncesini sistemleştirip iradesini yönlendirecek ve millî düşüncenin yağmalandığı günden beri bir tarafta unutulmaya terk edilmiş koskoca târihî mirası ve kültür hazinelerini değerlendirecek rehber zekâlar bekliyor. Bizlerse ona, sadece, cismânî zevkler, maddî refah ve rahata giden yolları gösteriyoruz...

Millet, dünden bugüne hep ümit ve inkisarların “gel-git”leri arasında yaşadı, yer yer ümitle neşelenip coştu ve zaman zaman yeisle burkuntulara düşüp iki büklüm oldu. Kimbilir bugüne kadar kaç defa ufkunda parlayan yalancı herhangi bir ışığı şafak zannederek şahlanıp heyecanla yollara döküldü.. kaç defa yanıldığını görerek sarsıldı ve kaç defa yeni arayış ve bekleyişlere dalarak daha başka kapıları zorlamaya başladı..!

Bunca arayış ve bunca bekleyişle bâri bir yere varabilseydi. Ne gezer.. o durmadan arıyor ve fakat aradığını bir türlü bulamıyor.. hatta yer yer aradığıyla bulduğu şeyler arasındaki zıtlıklardan hezeyanlara giriyor; netice itibariyle de kendine rağmen, yaşama şartlarının ağırlaşmasına, toplumda bir kısım zararlı kabuk değişikliklerine sebebiyet veriyor ve herşeyi bütün bütün içinden çıkılmaz hâle getiriyordu.

Aslında o yıllarca evvel ruhunu yitirmişti ve aradığı da oydu. Aradığını bulup yeni bir “ba’sü ba’del-mevt”e ulaşacağı güne kadar da, bu ümit, bu inkisar, bu hezeyan ve bu melankoli sürüp gidecekti...

Tabii bu arada, inanç ve ümit kadrosunun kendinden beklenenleri yerine getirmediği ve getiremediği de üzerinde durulmaya değer ayrı bir husustu. Ne acıdır ki, handikapları handikapların takib ettiği bu dönemde, o da, mükellefiyetleriyle yaptıklarının farklılığı arasında eriyip gitmiş, cazibe ve güvenilirliğini bütün bütün yitirmiş durumdaydı.

Mükellefiyetleri ona, asırlardan beri rahne rahne üstüne sağlam yanı kalmamış millet kalesini yeniden ihya edip eski ihtişamına ulaştırma yollarını gösteriyor, hergün birkaç defa sinesini Hakk’ın nefesleriyle doldurup İsrâfil gibi gerilerek bütün kurak ve çorak çöllere diriltici soluklar salmasını emrediyordu... O ise, yaptığı ve yapacağı hizmetlerden ya Hakk-ı temettü arıyor veya bir pes-himmet olarak, mescid tamiri için sağda solda mendil açıp inâyet dilenenlerin durumuna düşüyordu. Hizmet ve himmetin en küçüğü dahi mübecceldir ama, büyük himmetlere ihtiyaç hissedildiği bir yerde mini gayretler gerçek hizmete ihânetdir.

Bu itibarladır ki, onun da, bekledikleriyle, beklediklerini elde etme uğrunda ortaya koyduğu cehd ve gayretler arasında ciddî münasebetsizlikler ve tutarsızlıklar vardı.

Evet, acaba bu inanç kadrosu, milletin kendi özünü idrak edip ruhunda dirilmesini, gözünü açıp ilk cedleri gibi, eşya ve hadiseleri yepyeni bir anlayışla ele alıp değerlendirmesini ve birkaç asırlık tarihî tıkanıklığa bir kısım mecrâlar bularak akıcılık kazandırılmasını beklerken, bu uğurda kendi mükellefiyetlerini yerine getirebilmiş miydi? Çözüm bekleyen bunca problem karşısında muvakkaten olsun şahsi haz ve zevklerini unutabilmiş miydi? Milletin asırlık dertlerini temsil makamında bulunma iddialarına karşılık, haftada birkaç defa, bu dertleri vicdanında duyup inleyebilmiş miydi? Milletine karşı aşk derecesine varan derin bir alâka ve bağlılıktan dem vururken, senede bir iki defa olsun evinin yolunu unutabilmiş miydi? Her fırsatta iddialı avukatlara has bir eda ile maznun ve dinleyicilere kendini anlatmağa çalıştığı kadar, evet bu kadar olsun, peygamberlerle temsil edilen bir yüksek da’vada, bir ruh ve gönül insanı olarak tıpkı rabbaniler gibi “girdim reh-i sevdâya, mecnûnum! Bana ar-namus lâzım değil” diyebilmiş miydi..?

Ne acıdır ki millet, rehberlerinden beklediği bu şeylerin çok azını ya bulmuş ya bulamamıştı, buna karşılık, onlara olan güven ve itimat duygusunu yitirmiş ve yıllardan beri değerli bir hazine gibi ruhunda muhafaza ettiği safvet ve samimiyetini de büyük ölçüde kaybetmişti.

Vazife ve sorumluluklarını gerektiği gibi hissedemeyen rehberler, çok defa şahsiyetlerini ön plâna alarak, verdikleri hizmetde heves hendesesinin dışına çıkamadılar ve keyfî, indî ve hissî davranışlardan bir türlü kurtulamadılar. Arzularını fikir sanarak kitleleri, heveslerinin bağrında gelişen çoğu yanlış şeylere davet edip onları şaşkınlıktan şaşkınlığa sürüklediler. Hak ve hakikatın münhasıran kendi ellerinde olduğu zehabına kapılarak, başkalarını ve başka yolları batıl görüp ilhâd ehlinin öteden beri bizlere isnad ettiği bağnazlığı en utandırıcı şekliyle kendi aralarında yaşadı, yaşattı ve Hakk’ın hatırını görmemezlikden geldiler.

Böyle bir durum ise, hayatı, rehberlerini taklitten ibaret sayan halk kitlelerini bütün bütün şaşırttı ve onları bir hezeyan topluluğu haline getirdi.

Zaten, yıllardan beri, frenk fantaziyelerine aldanarak kendini batı yamaçlarında yabancılaşmaya salmış; başka dünyalarda kendine ruh ve kimlik arayan; tarih ve kültürüne yabancı düşüncelerin gölgesinde yaklaşan; kendi değerlerini yabancı kriterlerle değerlendirmeye alışmış bulunan; sözü özü, şeytanın uzattığı merdivenle cennetlere ulaşmayı “düşleyen” ve bu uğurda koskoca bir târihî mücadelenin paha biçilmez kültür değerlerini, hem de mâzi ve millete rağmen, kumara veren şu dimağları mağlata kazanı, davranışları yapmacık, bütün işleri lafazanlık nifâk şebekesi; şimdiye kadar yüz defa bu masum yığınları sarsmış ve zihinlerini allak bullak etmişti. Arkadan, izâhı imkânsız bu dost cefâsı ise, onlara hem en sindirici ve söndürücü, hem de en utandırıcı bir darbe oluyordu.

Dost vefasız olunca fenâdır; cefâ eden dostun ise hiç bir kitabta yeri yoktur.

HAZANLA GİDİP BAHARLA

Gelenler

Son asırlarda, içeride ve dışarıda, millet ve ülkemiz hakkında, ne düşünülen ne de söylenilen şeyler hiç de içaçıcı olmamıştır. Bu düşünce ve söylentilere göre devlet eski güç ve aktivitesini kaybetmiş, toplum bütün bütün fonksiyonunu yitirmiş; kitlelerin çehrelerinde fevkalâde bir durgunluk, dalgınlık ve bitkinlik.. en canlı dakikaları sadece geçmişi sayıklama zamanlarında, en çalımlı halleri ona destanlar dizdikleri anlarda.. yaşadıkları asırla hesaplaşırken mâzîyi imdâda çağırmakla iktifâ etmekte ve tahkir edildiklerinde eski devirlerin ihtişâmına sığınmakta.. alabildiğine güçsüz, alabildiğine iktidarsız ve ayakta durabilmek için sarmaşıklar gibi hep dıştan destek arama peşinde.. hâsılı, hangi taraftan bakılırsa bakılsın; eskilerde, gücün, kuvvetin, canlılığın, nizam ve ahengin yurdu olan bu ülke, harâb elleri, kimsesiz hânumanları, yıkılmış yolları, çökmüş köprüleri ve dize gelmiş insanlarıyla yürekler acısıydı...

Bir ölçüde düşünüp söylenenlerin hepsi doğruydu. O kıskıvrak bir cendere içine alınmıştı ve bir taraftan, tıpkı toprağın bağrında çürüyen kökler gibi zeminin tâ derinliklerine kadar inen öldürücü sızıntılar onu çürütürken, diğer yandan esip savuran hazân rüzgarları onda ne dal ne de yaprak bırakmamışlardı. Sonra da dört bir yandan ona hücum eden çeşit çeşit hastalıklar, alttan üstten sarsılmış bu enkaz üzerine gelip taht kurmuşlardı. Bu durum bir taraftan bir bitiş, bir tükeniş, bir inkirâz görünürken, diğer yandan binbir gürültü, tarraka ve etrâfı velveleye vermesiyle de âdeta bir bâ’sü ba’del-mevt’in başlangıcıydı.

Evet, milletçe, bu yorgunluk ve durgunluğu, bu çürüme ve kokuşmaları hemen her yerde ve hissedilir şekilde, tatlı bir canlılık, yeni bir yeşerip çimlenme ve gönüllerimize ümit kıvılcımları salan bir başka bahar takip ediyordu. Her yerde gülün, çiçeğin tomurcuklaştığı; kuşların, böceklerin birer hatip gibi minberleri tutup hutbe ve münâcaatlarını îrâda başladıkları; selvilerin “hû hû!” deyip salınmaya durdukları; zeminin bir baştan bir başa rengârenk ve pırıl pırıl bir haliçeye büründüğü; pembe, beyaz, erguvan ve kırmızıdan fistanlar giyip yeni bir bayrama, yeni bir şehrâyine hazırlandığı... Hâsılı herşeyin kendi çevresine diriliş solukları salıp bir taze bahar müjdelediği ve bu taze baharın geçmiş hazan mevsimiyle aynı noktada buluştuğu, birinin alıp götürdüklerini öbürü aynıyla getirip yerlerine koyduğu yumuşak, tatlı, canlı fideleriyle, öteki âlemin bağ ve bahçelerinde hazırlanmış gibi taptaze bir bahar...

Bunun böyle olduğuna inanan günümüzün nesilleri, mâzi kadar derin, inançlar kadar güçlü bir muhteşem tarihî mirasın böyle birkaç sadme ile yıkılıp yok olmayacağını; dalları kesilse bile, kökünün bütün bütün kurutulamayacağını, bugün darbelense dahi yarın toparlanıp kendine geleceğini zaten biliyor ve yürekten inanıyorlardı.

Aslında, insanımızın tabiatının bir parçası haline gelen ve tıpkı su sesi, bülbül sesi, mehtap görüntüsü kadar onun ruhuyla, gönlüyle bütünleşmiş bulunan, bunca örfü, âdeti, târihî varidâtı ve yüzlerce senelik kültür birikimi böyle rahatlıkla bir tarafa itilemez ve ona karşı lâkayd kalınamazdı...

Bir zamanlar, Hakk düşüncesi ve Yüce Yaratıcı’yı herşeye tercih etme felsefesiyle, melekleri imrendiren muhteşem medeniyetleri kurmuş; en tatlı mûsikilerden daha tatlı ve cennet esintileri gibi ruhları sarıp sevindiren bu medeniyetler sayesinde, sabah-akşam hep tâlihine tebessüm etmiş; ebediyete meftun ruhuyla uhrevîliklere yönelmiş, onları sevmiş ve arzulamış; saraylarını, köşklerini cennet kasırlarının minyatürleri mahiyetinde düzenlemiş ve âdeta öteleri çekip burada yaşamış.. düşüncede dürüstlerden dürüst, inancında melekler kadar sâfi, yaşayışında saadet asrının şivesini kullanan bu millet, bir daha dirilmemek üzere nasıl ölebilirdi ki..?

Bugün artık bu duygu ve bu düşüncelerle kaynayıp bütünleşen, manevî hazlarıyla, sevgiyle süslü yumuşaklardan yumuşak kalbleriyle, kendilerini erişilmez bir güzellikler armonisi içinde bulan ve nazarları emniyet telkin edici bir tatlılığa ulaşmış bulunan.. binbir sıkıntı ve zahmetlerden geçe geçe pişip olgunlaşan; yıllarca zamanın ters akışını imanla, ümitle, sabırla göğüsleyerek zamana karşı mücadele etmesini öğrenen; defalarca rüyalardan aldıkları ürpertilerle tir tir titreyerek teyakkuza geçen ve yine defalarca rüya ve hülyalardan aldıkları sevindirici mesajlarla ufuklarında şafak aramaya koyulan... Kimbilir, ne kadar emek deyip, terbiye deyip terleyen, ne kadar dikkat deyip, tedbir deyip kıvranan.. bilmem kaç defa dökülüp yolda kalmışlarda, yeniden doğrulup yürüme arzusu uyandırmak için yüzsuyu ve gözyaşı döküp ağlayan; kaç defa hazırlamaya çalıştığı, hazırladığı veya hazırladığını sandığı ham ruhların, henüz da’va düşüncesinin koridorunda dolaşıp durduklarını görerek burkuntuyla iki büklüm olan yığın yığın muzdaripler vardır ve bunlar ters yüz edilemeyecek kadar Hakk’la irtibat içindedirler. Onlar bulundukları hemen her yerde, donanma gecelerinde gözlerimizi kamaştıran havâî fişekler gibi çevrelerine ışıklar yağdırır ve binbir sihirli oyunlarla bizleri aydınlık iklimlerine çekmeye çalışırlar. Hülyâlarımız ve rüyâlarımız gibi şefkatli, yumuşak, huzur verici ve pırıl pırıl iklimlerine...

BİR DEVRE DAHA KAPANIRKEN

Upuzun bir kuraklaşma ve çölleşmeden sonra tatlı tatlı bahar rüzgarlarının esip yamaçlarımızın yeşermeye başladığı, yıllardan beri kanlı bir kâbus gibi üstümüze çöken zulmetlerin bir bir dağılıp gitmeye yüz tuttuğu ve artık peşipeşine şafak emarelerinin göz kırpıp geçtiği şu günlerde, şimdiye dek ehemmiyet verip yaptıklarımızla, önemsemeyip kulakardı etdiğimiz şeyler açısından durumumuzun tetkikinde yarar olacağı kanaatindeyiz.

Evet, bugüne kadar aşılan engebelerle, aşılması gerekli olan mâniaları; halledilmiş problemlerle, çözüm bekleyen müşkilleri; tedavi ve mualeceye cevap veren hastalıklarla çaresiz görünen dertleri.. bütün gayretleri ve bütün himmetleri; bilumum sebepleri ve topyekûn neticeleri inceden inceye gözden geçirerek ruh ve irade gücümüzün, inanç ve azmimizin, iç derinliği ve Kudret-i Sonsuz’la münasebetimizin derecesini anlamaya çalışmalıyız; çalışmalıyız ki, böyle bir iç dinamizmle daha neler yapılabileceğini açık seçik müşahede ederek ileriye dönük kararlarımızda daha isabetli olabilelim.

Yoksa, sahip olduğumuz inanç gücü, bilgi-düşünce derinliği, azim ve irade kuvvetiyle, sorumluluk ve mükellefiyetlerimiz arasında gerekli dengenin mevcut olup olmadığı, yani “tenâsüb-ü illiyet” prensibine göre, yapılacak işlerle, o işlere yetecek enerjiye sahip bulunup bulunmadığımız bilinmezse, muvaffakiyet beklediğimiz noktalarda çok defa hezimete uğrar ve beklenmedik inkisarlardan belimizi doğrultamayız. Böyle bir duruma düşünce de ekseriyet itibariyle, kaderin tenkid edilmesi, “atf-ı cürm”lerle şahısların karalanması, hizmet elemanlarının birbirini yıpratması gibi musibeti ikileştiren hususlar eksik olmaz.

Yapılacak işlerle, ona yetecek enerjide denge prensibi, değişmeyen ilâhi bir kanundur ve bu kanunun istisnası yoktur. Arasıra fevkalâdeden zuhur eden inayetler, Hakk’ın fevkalâdeden lütufları cümlesindendir ve kat’iyyen mükelleflerin davranışlarına esas değillerdir. Sebebler dairesi içinde ve irademizin “söz konusu” olduğu yerde, iradeye sırt çevirip sebebleri kulak ardı etmek apaçık bir cebrilik; varlığı ve bekâsı çok ince hesaplara bağlı bir kısım önemli işleri avâmî projelerle ele almak ise düpedüz bir divaneliktir.

Bilhassa günümüzde çok önemsiz mes’elelerde dahi, çok dakik fizibilite hesaplarına duyulan ihtiyaç ve gösterilen ihtimam düşünülünce, dünyanın en önemli mes’elelerinden daha önemli olan ve tarih boyunca peygamberlerle temsil edilen âlemşümûl bir da’vanın rastlantılarla, amatörce gayretlerle yürütülemeyeceği hemen anlaşılacaktır.

Böyle bir da’va, bilgili, kültürlü, yaşadığı devri idrâk etmiş, ruh dünyası sonsuzdan gelen ışıklarla pırıl pırıl, güç ve kuvvetini Yaratıcı’nın iradesiyle bütünleşmede arayan, kafa ve kalb izdivâcına muvaffak olmuş nesillerle temsil edildiği ölçüde ümit verici ve istikbâl va’dedici olacaktır. Aksine, binbir zahmetle ve birer birer elde edilen şeyler, toptan yıkılıp gidecek; yıkılıp giderken de arkadakilerin inanç ve ümitlerini de beraber götürecektir.

Bugün dünyamızda, oldukça çaplı sayılabilecek bir varoluş kavgasının verildiği; bir ölçüde cehaletin kısmen yenildiği; yararlı bir kısım düşünce sistemlerinin geliştirildiği ve bu sistemlerin azimli, kararlı takipçilerinin bulunduğu, eğer bizim dünyamız için de geçerliyse, bir rönesansa temel teşkîl edebilecek ilmî materyal, düşünce birikimi, kültür ve san’at faaliyetlerinin ümit verici ve sevindirici bir noktaya ulaşmış olduğu; bugüne kadar durmadan alternatifsizliğiyle övünen küfür ve ilhadın fikir plânında bütün bütün iflas ettiği; mukallid ve gezginci ruhların, düşünce dilenciliğinden vazgeçip kendi dünyalarına seyahata karar verdikleri birer gerçektir ve bu millete hizmeti vazife bilenlerin başarı hanelerine kaydedilmesi gerekli olan önemli hadiselerdendir.

Ne var ki bütün bunlar, dünyalardan daha ağır bir ulu düşünceyi tahakkuk ettirmede, yapılması gerekli olan şeylerin sadece bir kısmını teşkil etmektedir. Gerçek güç ve tersyüz edilmez kuvvete gelince o, fikir urbasına bürünmüş her türlü heva ve hevesten sıyrılarak hak düşüncesiyle bütünleşmekte; her yeni teşebbüste şahsî arzu ve isteklerimizi bir tarafa iterek Hakk’ın hoşnutluğunu esas almakda; bilumum yetersiz ve tutarsız davranışlarımızın çehresinde Kudret-i Sonsuz’un başdöndürücü irade ve iktidârını müşahede edip, nefsânîlik, kendi kendimizi putlaştırma, Hakk’ın icraatında kendimize bir pay ayırma gibi şirklerden uzaklaşarak “mülk senin, sikkeyi basan sensin; hüküm de sana aiddir!” gibi yüksek idrâk ve nezîh bir anlayışta aranmalıdır.

HESABLAŞMA

Hesablaşma, sağlam seyredebilmenin, sağlam iş yapabilmenin en metin te’minatı ve en güvenilir mesnedidir. Hesablaşma bir iç-kontrol ve insanın kendi kendini gözden geçirmesidir. Her hamle ve her irtifa bir hesablaşmaya dayanıyorsa ümit vericidir. Geçmişin muhasebesi yapılmadan gösterilen her say ü gayret ise, bir hüsrân ve inkisârın başlangıcıdır.

Ferdin kendi kâmetine, cemiyetin de kendi buudlarına göre alabildiğine girift ve komplike mes’eleleri vardır ve bunlar derin ve ciddi hesabları gerektirmektedir.

Hesablaşma çizgisinde bulunan bir ferdin fazla inhirafları olmayacağı gibi, hesab üzerine kurulmuş ve yine hesab üzerinde işleyen bir toplumun da rahatsız edici yanı ve yönü bulunmayacakdır.

Geçmiş, hâle nisbeten, hâl de, geleceğe nisbeten bir hesab kitabıdır. Hatta bu nokta-i nazardan, gündüz geceye; yaz kışa, dünya öbür âleme nisbeten birer kitabdırlar. İnsan bu kitabların yüzünden nikabı kaldırıp, neşredecekleri aydınlıktan istifade ettiği nisbetde, doğru görür, doğru düşünür ve başı yüceliklere erer. Bu kitablar ve bunların ihtivâ ettikleri hesablardan habersiz yaşayanlar ise; hüsrân görür, hüsrân düşünür ve hüsrânla boğulurlar.

Ne var ki bazan da, kararın verileceği güne bırakılmış bir hesab, sahibi için sadece hizlan ve haybet olur. “Keşke kitabım verilmeseydi ve hesab nedir, onu bilmeseydim” inkisarı içindeki bir teessür ve nedametin, mücrime kazandıracağı hiçbir şey yoktur.

Hususi mânâda muhasebe, geçmişteki eksikliklerin ve noksanlıkların üzerine tırmanarak, geleceği seyre koyulma ve arkada bıraktığı her yanlışlığı bir trafik işareti kabul ederek yolun doğrusunu görmeye çalışmadır. Yoksa kaderi tenkid ve Rahmet-i Sonsuz’un rahmetini ittiham mânâsında hâdiselerden şikayet ve dert yanma, faidesiz bir ızdırâb ve elemdir.

Milletçe, bu anlayışda bir muhasebeye ne kadar muhtaç olduğumuz, her türlü ta’rifden varestedir. Ne var ki, biz, yakın tarihimiz itibariyle muhasebe adına bir kısım sevimsiz polemik ve düello’dan başka bir şey görmedik.

Keşke insanımıza, aydınlatıcı ve yol gösterici tenkidde bulunmayı öğretebilseydik. Ve keşke geçmişten ve tarihi tekerrürlerden ders alabilseydik...

Mevsiminde, mektebin, kitabın ve muallimin hesabını, kendi bakış açımızdan ve kendi menşûrumuzun altında halkımıza arzetmiştik: Muallim, öğretici olmazsa; mekteb, hayatî ders vermezse; kitab, kâinatın sinesindeki esrârı billurlaştırıp aksettirmezse, o muallim talihsiz, o mekteb karanlık ve o mektebde okuyanlar da bedbahtdır. Ve eğer muallim, elindeki irfan adesesiyle eşyâ ve hâdiseleri tanıma yolunda ise; kitab, neşrettiği nurlarla (Elektron-mikroskop) ve (x) ışınları vazifesini görüyorsa; mekteb bu esrarlı cümbüşe laboratuarlık yapıyorsa, muallim mutlu, mektep aydın ve o mektebin talebeleri de bir kısım talihlilerdir.

Şimdi, acaba, arkada bıraktığımız koskoca bir devre içinde, muallim, öğreticilik vazifesini yapabildi mi? Talebenin ruhunu aydınlatıp, kâinatla bütünleşmesini te’min edebildi mi? Kalbine fer verip onu yüce ideallerle donatabildi mi? Yıllar yılı hayatı, mektebden ve muallimden öğrenmeye alışmış halkımızın, aç ve bîtab bakışları karşısında, ona her yönüyle hayatı ta’lim edip, ruhunu sefâletden kurtarabildi mi?. Ona kitabı ve mektebi sevdirip, ilmin yüce gayesine âşina kılabildi mi?

Hâsılı; milletin, ümit-ocağı deyip bel bağladığı ve bütün inkisarlarında gözünü ona dikip, ondan bir şeyler beklediği mekteb, fonksiyonunu eda edebildi mi..? Elde ettiği imkânları değerlendirip, duygu ve düşüncelerimizi rahatlıkla soluyabildiğimiz irfan yuvalarımızda, herşey olmaya müheyyâ bir nesil karşısında, vazifesini idrak edebildi mi?

Bu soruların hepsine bir çırpıda “Evet” diyebilecek kaç babayiğit gösterebilirsiniz! Kaç hakikat-eri gösterebilirsiniz ki, oturup kalktığı her yerde, kendi kokusunu neşretmiş, girip çıktığı her menzile kendi dünyasından bir demet gül bırakmışdır.

Ve, kaç hakikat-âşığı gösterebilirsiniz ki; mektebe, kitaba susamış neslin açlığını gidermiş, onların, soysuzlaşan ruhlarına yücelik ve fazilet dersi vermişdir.

Bizler, kendi hesabımıza, elde edilen fırsatlarla, gösterilen cehd arasında bir tenasüb olmadığı kanaatindeyiz. Kanaatimiz o ki; ne ele geçen tarlanın bütününe tohum atıldı; ne de eldeki tohumun bütünü tarlaya saçıldı. İmkânlar kendi buudlarıyla değerlendirilemedi ve neslimiz beklediği kadirşinasları bulamadı.

Yeni bir imkân doğar veya doğmaz orasını bilemem. Bildiğim birşey varsa o da şudur ki; son bir kere daha insanımıza hizmet etme fırsatını kaçırdık ve onu bir kere daha terkedilmişlikle başbaşa bırakıldık.

O, ruhunda taşıdığı mânâ cevherlerini işittirecek sarrafı bulacağı âna kadar iki büklüm bekleye dursun. Bizler terennüm edemediğimiz nağmeden müteheyyic, gözü ve gönlü bu işe bend olmuş belli bir süre daha âh u vâh etmeye devâm edelim.

SAĞLAM GEÇMİŞ GÜÇLÜ YARIN

Şanlı geçmişimizi kendine has zevkleriyle her duyuş ve her yudumlayışımızda, peşi peşine ihtişamlarla başımızın döndüğünü hisseder, bu hisle gerilir, onunla bir başka hazlara uyanır ve o şanlı, namlı devirleri bütün tazeliğiyle yeni baştan yaşıyor gibi oluruz.

Maziye dair her söz, her düşünce, her hâtıra öyle sırlı bir menşûrdur ki, geçmişten esip gelen, ruhlarımızı okşayıp geçen her ses ve her izle gözlerimizin önünde bambaşka dünyaların tüllendiğini duyar gibi olur ve kendimizi cedlerin o velveleli hayat armonileri içinde buluruz. Buluruz da, dünü bugünle, bugünü de yarınla içiçe tahayyül eder ve bu uçsuz-bucaksız hazlarla sonsuzluk kadar derinleşiriz.

Vâkıa, yer yer geçmişten hazan rüzgârlarının esip geldiği, hayallerimizi bir kısım hüzünlerin sardığı da olur; ama sürekli olmayan bu sis ve duman, tıpkı bahar bulutları gibi çarçabuk silinip gider, yerlerini göklerin ve zeminin çehrelerinde dalgalanıp duran daha çarpıcı güzelliklere ve daha derin zevklere bırakırlar. Aslında, gerçek zevk de, bu iniş ve çıkışların, bu med ve cezirlerin birleştiği noktada çağlayıp duran zevktir.

Bu itibarla geçmişin hülyâ ve hâtıralarıyla gelen hüzün ve kederler, hayatın bütün buudlarını duyup hissetmek, her lahza varolmanın ayrı bir derinliğine ermek yolunda çok zevkli bir “dâus-sıla”dır ve bizler için yaşanmış ve yaşanacak olan binbir hazzın beliğ bir lisanı olduğunda da şüphe yoktur. Bu lisan, herşeyi cismaniyetin karanlık labirentlerinde ele alan bahtsızlar için, matemle dolmuş ağlayanların dili olarak kabul edilse bile, hakikata uyanmış gönüller nazarında o, geçmişin başdöndürücü zenginliklerine, hülyalarla bezenmiş en tatlı, en imrendirici güzelliklerine menfezler açıp, hasret ve hicranla yanan sinelerimize, olmuşun çehresinde olacağın mesajlarını fısıldayan talâkatlı bir beyandır.

Evet, geçmişten kopup gelen levent nâraları, nal sesleri ve at kişnemeleri, bizlere ayrı bir inşirah ve teselli esintileriyle gelir ve hayat yolunda karşımıza çıkan engelleri aşabilmemiz için kollarımız, kanatlarımız olurlar. Bu sayede en acı anların yanında en tatlı saatlarla, en karanlık dakikaların ardından en aydınlık günlerle yeni yeni ümitlere, sevinçlere erer; ışıktan ışığa koşar, ilerisi için beslediğimiz hülyaları, emelleri, rüyaları yakalamağa çalışırız.

Kendini, geçmişin bu tatlı, bu zevkli hayal akıntılarına salıverenler için hayat, içimine doyum olmayan kevserler gibi gönülleri yararak hislerin en derin noktalarına ulaşır ve girdiği sinelerde eski günleri yeşerten birer tohum haline gelir. Sonra da, bunların iç dünyalarında en büyüleyici renkleri, en bayıltıcı kokuları ve en imrendirici desen ve nakışlarıyla yepyeni baharlar belirir. Yarınki mutluluklara uyanmış kalplere aşkın, ümidin bilmem kaç zevkini birden tatdıran baharlar...

Evet, insan, hayatın binbir tecellisi içinde, geçmiş, gelecek ve ikisinin birden onun ruhuna boşalttıkları duygu ve şuurla, varlığa daha bir başka bakabilir, vak’aları daha değişik tahlil edebilir ve her an ayrı bir zaman parçasını tartan hassas bir terazi gibi, bütün zamanları birden tartarcasına daha isabetli hüküm ve neticeler elde edebilir.

Bu kuşakta o, dünden bugüne ortaya konan en parlak tabloların bir takım uhrevî kıymetlere ulaştıklarını görür, fiziğin dudağında metafiziğe ait nağmeleri dinler, sonra da iç içe bu seziş ve anlayışlarla her türlü takdirin üstünde ledünnî bir hayatın zevkleriyle beslenerek, kendini sonsuz denizlere salıp, onların maviliklerinde yüzer gibi; semaların derinliklerine dalıp yeni bir yurt arama yolunda uçar gibi; aya, güneşe, yıldızlara bakarak sonsuzluğa yelken açar gibi olur.

Eski-yeni, dün ve yarın arasındaki bu râbıtaları bulamamış, şuraya buraya konup kalkan, köksüz ve geçmişten nasipsizlere gelince, bu dalgın bakışlarla ne bir terkip ve tahlil yapabilir, ne de bir yere varabilirler.

EROZYONLAR VE MİLLET RUHU

Yıllar yılı ihmale uğramış bu ülke, en büyük şehirlerden en küçük kasabalara, en küçük kasabalardan da en ücra köylere kadar mutlaka imar edilmeli; asırların birikimi ictimâî dertlerimiz, bir daha, bugüne kadar bir türlü kurtulmayı başaramadığımız aynı fasid daireler içine girilmeyecek şekilde, günümüzün inanmış, tecrübeli, mahir dimağlarınca dikkatle gözden geçirilmeli; gelişen dünya şartları da nazar-ı itibara alınarak, şimdilerde küçük olsa bile, büyümeğe namzet, zayıf olsa bile güçlenme yolunda ve çağıyla hesaplaşmaya hazır; soylu, istikrarlı bir dünya kurma yolları behemehal araştırılmalıdır.

Yakın tarihe kadar, mevcudiyetimizi kemiren, varlığımızı temelinden sarsan, sık sık bize korkulu günler, korkulu anlar yaşatan, milletçe perişaniyetimizin gerçek sebepleri, içtimâî rahatsızlıklarımızın arkasındaki ana mes’eleler, kat’iyyen bilinememiş, üzerine gidilememiş ve halledilememişti...

İçinde yaşadığımız dünyayı idrak edememenin, hatta onu çok gerilerden takib etmenin, bilgisizliğin, görgüsüzlüğün ve zaman zaman hasımlarımızın oyununa gelmenin ve bu mevzuda önemli birer sebep ve saik olduğu söylense bile, bizce, dert ve sıkıntılarımızın gerçek kaynağı, düşünce hayatımızda fikir dilenciliğinden kurtulamamada; bize ve tarihimize rağmen, plân ve projelerimize, el-âlemden mîmar aramada; varlık ve bekamızın esasını teşkil eden cevherlerin, en amansız erozyonlarla akıp gitmesine seyirci kalmada ve her türlü yabancılaşmaya karşı açık olmada aranmalıdır.

Fevkalâdeden bir inayet olmazsa, son, şu bir iki asırdan beri milletimizi kıvrandıran bu iç içe dertler, kitleler aydınlatılacağı, tarih şuurundan hareketle, çağın şartlarına göre düşünce hayatımıza yeni buudlar kazandırılacağı, içtimâî bünyemizde durmadan mecra değiştirip akan ve uğradığı her yeri tahrip edip geçen bunca yabancı ve yanlış cereyanlar bertaraf edileceği âna kadar da onulmayacağa ve bu yara kanayıp gideceğe benzer. Şayet sıkıntı, gereken hassasiyetle ele alınmazsa - maâzallah - yapılan bunca şey, gösterilen bunca gayret, bir gece, üç-beş sergerdanın çıkaracağı yangınla kül olup savrulacaktır.

Evet, bütün rûh u canımızla, ülkenin, en münbit ovaları, en bereketli yaylaları ve en feyizli ırmaklarıyla cennetlere çevrilmesini istiyor ve diliyoruz. Modern teknikle ziraata, yeni buudlar kazandırılmalı; yıllardan beri emekleyip duran sanayii inkişaf ettirilip, gelişmiş ülkelerle rekabet edecek seviyeye ulaştırılmalı; el değmemiş yeraltı, yerüstü zenginliklerimiz değerlendirilerek, insanımızın istifadesine sunulmalı; hudut kapılarından dünyanın dörtbir yanına ihracat konvoyları akıp gitmeli; ne pahasına olursa olsun, Türk parası dünya borsalarında, bu şanlı milletin şerefine uygun, o mûtena yerini almalı ve yıllardan beri sözü edilegelen “milletin güçlendirilmesi” ve “halkın refah seviyesinin yükseltilmesi” gibi vaadler bir an evvel mutlaka gerçekleştirilmelidir. Ancak, bütün bunlar yapılırken de, millet ruhu kulakardı edilmemeli; nesillerin kalb ve kafalarını hedef alan bilumum talim ve terbiye müesseselerinin yabancılık hırıldamalarına meydan verilmemelidir. Batının ilim ve irfanı, san’at ve tekniği alınıp değerlendirilmeli; ama, millî ruh ve millî düşünce çiğnenmemeli, târihî seciyemiz yıpratılmamalı ve bunca yıllık ahlâk ve fazilet anlayışımız bin yıllık düşmanlarımızın levsiyyatıyla becayiş edilmemelidir.

Zaten, yıllardan beri, kitlelerin cismânî zevklerini okşayan, onları hisleriyle vurup yaralayan ve sâri bir hastalık halinde her şehire, her köye, her eve girip yerleşen batı humması, şimdiye kadar endişe edilenlerin çok üstünde ahlâk ve fazilet anlayışımızı delik deşik etti, toplumu âdeta kurt sürüleri haline getirdi.

Şimdi, bu eski mikrop yuvalarının dezenfekte edilip temizlenmeye çalışıldığı, fikir ve vicdanların millî ruh iksiriyle yıkanıp, arındırılıp özüne ulaştırılması düşünüldüğü ve yıllar yılı kemikleşmiş bir kısım dertlerimizin sezilip tedavi yollarının araştırıldığı şu günlerde olsun, hâlâ, mes’elelerimize dışta çözüm arayacak, ısmarlama plân ve projelerle kendi dünyamızı inşa edecek, bu ülke ve onun gerçeklerini görmemezlikten gelerek, yakın geçmişteki küflü zihniyet ve eskimiş düşünceleri hamlelerimizde esas kabul edeceksek, yeni yeni yol-iz bulup çıkmağa çalıştığımız o eski târihî çukurlara, bir kere daha yuvarlanıp gitmemiz mukadder demektir.

Bile bile böyle bir felâket uçurumuna yuvarlanıp gitmeye, ister körlük densin, ister cinnet, tarihe karşı en büyük bir hıyanet ve millete karşı da affedilmeyen bir ihanet olduğunda da şüphe yoktur.

Onun içindir ki, millete bir kısım yüksek hedefler gösterilirken, evvela târihî hatalar düzeltilmeli; yanlış kanaatler milletin sinesinden sökülüp atılmalı; her türlü sahteler, sahtelikler, sahte dost ve sahte dünyalar kitlelere anlatılmalı.. sonra da onlara kendi düşünce ve inanç dünyalarına seyahat imkânları hazırlanmalıdır ki; bir çukurdan çıkarken diğerine düşmesinler. Zira, nesepsiz düşünce, gayri millî plân ve projelerle, artık hiç bir yere varılamayacağı herkesin malumudur.

NE DENDİ ve NEREDEYİZ?

Bir bahar gibi başlar herşey; güzel tasavvurlar, tatlı düşünceler ve zümrütten hayâllerle... Her güzel başlangıç, neticeye ermenin ilk şartı ve ilk sebebi olması itibariyle de zevkli ve ümit vericidir. Ancak nice güzel başlangıçlar vardır ki “Baharı görmeden hazâna” erer ve geride kırağı vurmuş bir sürü yıkık rüya bırakır.

Başlatılan her hayırlı iş, her hayırlı teşebbüs, kadirşinâs mirasçılar ve birleri binlere ulaştırma sevdâlısı nesiller sayesinde, varlığa erer ve süreklilik kazanır. Ve şâyet o iş ve teşebbüs, serpilip bağrında gelişebileceği bu ideâl kadroyu ve bu kara sevdâlıları bulamazsa sam yeli vurmuş gibi kurur ve yerle bir olur...

Ümit herşeyden önce bir inanç işidir. İnanan insan ümitlidir ve ümidi de inancı nisbetindedir. Bu itibarladır ki, sağlam inanç mahsulü çok şeyler, bazılarınca hârika zannedilmektedir. Aslında, ümit, azim ve kararlılık, iman dolu bir kalbe girince, beşerî normlar aşılır. Ve o inançlı kalp harikalar kuşağına ulaşmış olur. Bu seviyede gönül hayatına sahip olamayanlar ise bunu fevkalâdeden sayarlar. Hele insan, inanacağı şeyi iyi seçebilmiş ve ona gönül vermişse, artık onun ruh dünyasında ümitsizlik, karamsarlık ve bedbinlikten asla sözedilemez.

Fert, ümitle varlığa erer; toplum onunla dirilir ve gelişme seyrine girer. Bu itibarla da, ümidini yitirmiş bir fert var sayılamayacağı gibi ümitten mahrum bir toplum da felç olmuş demektir.

Ümit, insanın kendi ruhunu keşfetmesi ve ondaki iktidarı sezmesinden ibarettir. Bu sezişle insan, kâinatlar ötesi Kudret-i Sonsuz’la münasebete geçer ve onunla herşeye yetebilecek bir güç ve kuvveti elde eder. Bu sayede, zerre güneş, damla derya, parça bütün ve ruh kâinatın bir soluğu haline gelir. Ümitle uzun yollar aşılır, ümitle kandan irinden deryalar geçilir ve ancak ümitle dirliğe ve düzene erilir. Ümit dünyasında mağlup olanlar, pratikte de yenilmiş sayılırlar. Ne yiğitçe ve çalımla yola çıkanlar vardır ki, iman ve ümit zaafından ötürü, yarı yolda kalmışlardır. Küçük bir zelzele, gelip geçici bir fırtına, akıp giden bir sel, onların azim ve iradelerini de beraber alıp götürmüştür. Hele kendilerine ümitle bağlanıp sonra da onlarla beraber yeis bataklığına düşüp boğulanların hâli bütün bütün yürekler acısıdır.

ÇİLE, yüce hedeflere varmanın ve yüksek neticeler elde etmenin tek yoludur. Hakikat yolcusu, çile ile günahlardan arınır; onunla saflaşır ve onunla özüne erer. Çilenin olmadığı yerde ne olgunlaşmadan ne de ruhla bütünleşmeden bahsedilemez. Ruh, çile ile kemâle erer. Gönül, çile ile inkişaf eder. Çile görmemiş ruhlar ham, gönüller de kolu kanadı kırık ve ölgündür.

ÇİLE, çalışmaya ve o yolla elde edilen şeylere kat kat değer kazandırır. Çilesiz elde edilen şeyler, mirasdan gelen mal gibidir; gelişi emeksiz, gidişi de üzüntüsüz olur. Evet, ancak binbir ızdırapla kazanılan şeylerdir ki, muhafazası uğrunda canlar feda edilir. Bir millet ve bir medeniyet, büyük muzdarip ve çilekeşlerin öncülüğünde kurulmuş ise, sıhhatli, istikrarlı ve gelecek adına ümit vericidir. Aksine, hayatında bir kere olsun ağlamamış, inlememiş ve sancı çekmemişlerin elinin altında doğmuş ve gelişmişse, zâyi olmaya namzet ve talihsizdir.

SABIR, yücelme ve fazilete ermenin mühim bir esası ve iradenin zaferidir. O olmadan, ne ruhu inkişaf ettirmeden, ne de yücelip benliğin sırlarına ermeden bahsedilemez. Sabırla insan, toprağa, ete, kemiğe bağlılıktan kurtulur ve onunla yüce âlemlere ermeğe namzet bir kutlu olur. Sabır, öteler ötesi saltanatlara ulaşmak için dar bir geçit, aşılmaz bir zirve ise, gönlünü o âlemlere kaptırmış hakikat eri de, geçilmez ve aşılmaz gibi görünen geçitlere ve şahikalara meydan okuyan bir Heraklit’dir. En sarp yokuşları dümdüz ve ovaları da pürüzsüz gören bir Heraklit...

Bütün yükseltici şeyleri, ara vermeden sürekli olarak yaşama, alçaltıcı şeylere karşı devamlı teyakkuz ve direnme, nihayet, beklenmedik anda ve beklenmedik şekilde, insanı ırgalayan ve örseleyen umum belâlara karşı yılgınlık göstermeden dayanma; evet işte acılardan acı ve neticesi itibariyle de zülâllerden zülâl sabır budur!

VEFA, dost ikliminde yetişen güllerdendir. Onu düşmanlık atmosferinde görmek nâdirattan ve hatta, imkânsızdır. Vefa, duyguda, düşüncede, tasavvurda, aynı şeyleri paylaşanların etrafında üfül üfül eser durur. Kinler, nefretler, kıskançlıklar ise, onu bir lahza iflâh etmez öldürür. Evet o, sevginin, mürüvvetin bağlarında boy atar gelişir, düşmanlık ikliminde ise, bir anda söner gider.

VEFA, fertlerin birbirleriyle kaynaşıp, bütünleşmesini temin eder. Vefa sayesinde cüzler küll olur; ayrı ayrı parçalar bir araya gelerek vahdete ulaşır. Vefa duygusu varıp sonsuzluğa erince, ötelerden gelen tayflar, kitlelerin yolunu aydınlatır ve toplumun önünü kesen bütün tıkanıklıkları açar. Elverir ki, o toplum, vefa duygusuyla olgunlaşmış ve onun kenetleyici kollarına kendini teslim etmiş olsun.

Rica ederim; söyleyin! Emin misiniz size düşen herşeyi yaptığınızdan; hareket ve faâliyetlerinizi hep doğru yolda sürdürdüğünüzden; irade gücü ve iç mukavemetinizden; bayraklaştırdığınız da’va ve düşünceyi tam temsil ettiğinizden?.. Yaptığınız her işin yerinde olduğunu; düşüncelerinizin, kin, nefret, garaz gibi kötü huylarla zedelenmediğini; plân ve projenizin hata kabul etmez bir buudda tanzim edildiğini iddia edebilir misiniz..? Aman Allahım! Bu ne büyük bir çılgınlık, ne affedilmez bir kabahat olur..!

Aslında hep başkalarının eksik ve gedikleriyle meşgul olanlar, kendi hata ve kusurlarını görmeyecek kadar kör, gönüllerini coşturup ruhlarına istikamet veremeyecek kadar da iradesiz ve mefluç kimselerdir. Böyleleri her söz ve davranışlarıyla, durmadan başkalarını gayyalara yuvarlarken, firavunlaşmış egolarına göklerde bile taht bulamazlar. Nefsâniliğine (pes) demiş ve kendi içinde mağlub bu derbeder ruhlar, düşünce ve iradelerini delik-deşik eden bu türlü zaaflardan kurtulacakları âna kadar da, doğruyu göremeyecek, doğru karar veremeyecek ve hele kat’iyyen bellerini doğrultamayacaklardır.


ZAMANIN ALTIN DİLİMİ

Öteden beri hemen herkes, içinde bulunduğu zamandan şikâyet etmiş ve daha iyi günlerin özlemiyle inlemiş durmuştur. Cismaniyet ve bedenî hazları itibariyle kendini bohemliğe salmış, “Geçmiş-gelecek masal hep, eğlenmeye bak ömrünü berbad etme” diyen bir kısım bön kimseler istisna edilecek olursa, çoğu kimse ya geçmişe vurgun veya geleceğe tutkundur. Umumiyet itibariyle genç ve serâzât gönüller daha ziyade hülyâlarında kurdukları bir gelecekte, yaşını-başını almış dünün olgun insanları da hep geçmişte yaşarlar.

Aslında geçmişin ayrı bir ma’nâsı, geleceğin ayrı bir kıymeti, hâlin de ayrı bir değer ve ifâdesi vardır. Zamanı, en kıymetli dilimi itibariyle hayallerimizde kurduğumuz geleceğin sırça saraylarında veya geçmişin semâvileşen parlak sahifeleri arasında aradığımız sürece, onun, mutlak değerlendirilmesi gerekli olan altın dilimini görmemezlikten gelmiş; düne ve yarına göz yumup, sadece bugünle bütünleşip, bugünle teselli olduğumuz zaman da çok önemli iki hayatî menba’ kaybetmiş oluruz.

Geçmiş, hem bugünümüze hem de yarınlarımıza kaynak olabilecek bereketli bir menba’ bugün de, geleceğin fide ve fidanlarını yetiştiren mübârek bir meşcerelik ve millî bir sermaye iken, mâziyi romantik duygu ve düşüncelere açılmış bir arşiv gibi görüp değerlendirmek, bugünü de serâzâd gönüllerin şehrâyin zamanı sayıp hezeyanlar içinde geçirmek, kazanmak kuşağında kaybetmekten başka birşey değildir.

Yaşayışlarını cismaniyetin mahbesinde sürdürenler, bütün bir gençlik dönemlerinde, hayatlarının parlak bir talih ve ebedî bir huzur içinde geçeceğini sanır, kendileriyle beraber herşeyin de fâni olduğunu hiç mi hiç düşünmezler. Düşünme mevsimi gelince de nasıl düşüneceklerini bilemeden “esefler” ve “hasret”lerle inler ve şöyle derler: Meğer dünyâya geldiğimiz andan itibaren herşey bize vedâ etmeye başlamış. Meğer yüzümüze gülen herşey birer “elveda” tebessümüymüş de bizler anlayamamışız! Nasıl olmuş da üç-beş saatliğine tenezzühe çıktığımız bu piknik yerine bağlanıp kalmışız da, iki adım ötesini görememişiz! Meğer dünyâya geldiğimiz aynı gün, çıkışa hazırlanma mesajını da almışız. Ve o gün-bugün hep bir meçhûl çukura doğru kaymışız da bunun farkına bile varamamışız. Şimdi görüp sevdiğimiz, sevip bağlandığımız her-şeyin, süratle bizden uzaklaştığını müşahede ediyor ve “elveda” demeye fırsat bile bulamıyoruz.

Elveda gençliğe, güzelliğe! Elveda zevk u sefâya! Elveda neş’eye, huzura, çığlığa! Elveda ümit meş’aleleri arasında çalımlı çalımlı yürüdüğümüz aydınlık günlere! Elveda mutluluk hülyâlarına, saadet düşlerine! Elveda bütün arzulara, rüyâlara, emellere..!

Bu boğucu sis ve duman içinde bunlar, daha mezara girmeden ölür; ölülere karışır ve her lahza birkaç ölümü birden yaşarlar. Böyleleri için bir daha da bu ayrı ayrı hesapların uyuşarak aynı yekûna varması ve birbirinden kopan unsurların bir- araya gelerek o eski günlerin bir kere daha yaşanması mümkün olamaz.

Dünü bugünle, bugünü de yarınla birarada mütâlaa edebilen ruh insanlarının varlık ve hâdiselere bakışları ise, tamamen başkadır. Hatta bunlardan çok fazla okuyup düşünme fırsatını bulamayanlar bile, hayat ve ölüm hakkındaki düşünceleriyle diğerlerinden daha derli-toplu, anlayışlarıyla daha derin, değerlendirmeleriyle de daha isabetli, daha tutarlıdırlar. Ruh insanının, herşeye derin bir alâka ile konup kalkan bakışları, basiret ve itinalı davranışları, vazife şuuruna sımsıkı bağlı hareketleri, fâni zaman ve mekânların, ebedî zaman ve mekânlara varacağını bilen vicdanı, ölüm girdaplarında dahi, onun ruhuna saadetlerin en erişilmezini duyurur.

Onun olgun ve duygun nazarında, bütün dünyâ ve fâni varlıklar, ölümsüz birer mânevî varlığa, bu âlemdeki bütün parlak ve göz kamaştırıcı şeyler de uhrevî kıymetlere ulaşır, gafletli sînelerin burkuntularına rağmen, o çiçekten çiçeğe konup-kalkan arılar gibi, hazdan haza uçar durur.

Böylelerinin parlak çehrelerinde, tevazu’ mahviyet, vakar ve emniyetin birleşmesinden hasıl olan büyüleyici hâl, onların meleklerle at-başı gitmelerinin nişânı, ilhama açık gönüllerinin binbir vâridâtla dolup taşması, rûhânilerle içli-dışlı bulunmalarının emaresidir. Onlarda fizik, metafizikle içiçe ve fizik metafiziği tamamlayıcı mahiyette, madde ise âdeta ma’nânın değerli bir buudu gibidir. Üzerlerinde, hem muhteşem devletler kurmuş, şanlı bir soya mensup olmanın gizli, derin sezişleri, hem de Allah kelâmı, peygamber beyanına açık Kur’ân dinlemiş nurlu gecelerin uhrevî iklimlerinde “hû” deyip pervaz etmelerinden kalma derin bir safvet, ürperten bir vakar ve dü-şündüren bir ciddiyet taşıp durmaktadır. Sanki her halleriyle, sessiz ve sözsüz birşeyler anlatmakta ve en büyüleyici hutbeler irad etmektedirler.

Onların canlı ve sımsıcak dünyâlarında, herşey bir başka lezzet, bir başka halâvetle doğar ve zaman üstü bir çizgide cereyan eder. Geçmiş zaman, binbir modeliyle geleceğin ren-gârenk kostümlerini hazırlar. Gelecek, ihya edilmeyi bekleyen bir arâzi gibi, yüksek mefkûre ve hülyâ derinliğinde hâdiselere bağrını açar bekler. İçinde bulunduğumuz zaman bir mekik gibi bu iki kutup arasında gelir-gider ve kendi dilimini örer.

Bu aydınlık dünyâda, fânilerin akıp gidişinde bile, hep ebediyyetin tesellî verici nağmeleri duyulur ve varlığın ölümlülükten ölümsüzlüğe kaydığı hissedilir. Burada eşyâ o kadar çarpıcı, o kadar sıcak; dört bir yana canlılık dağıtan hava öyle lâtif, öyle temiz; bizleri ipek gibi yumuşak kollarıyla saran atmosfer öyle şefkatli, öyle duygulu; ötelerden göz kırpan yıldızlarıyla, uyuyan hislerimizi uyaran gökyüzü o kadar muhteşem, o kadar büyü-leyicidir ki, görüp uyanmamak, uyanıp arkasındaki şefkatli eli hissetmemek, hissedip sevgi ve mutluluğa ermemek mümkün değildir.

Ah, iman ne müthiş bir iksir; mâneviyat ne tükenmez bir hazine, geçmiş ne temiz bir kaynak, gelecek ne bereketli bir bahçe; hâl; binbir dinamiğiyle ne büyük bir sermaye..!


MA’BED’DEN TAŞAN MA’NÂ

Ma’bed, insan rûhuna seslenen mübhem bir lisan, gönülleri kendine çeken büyüleyici bir beyan ve sessiz duruşu içinde, Yüce Hakikat adına her dille birşeyler anlatan bir sırlı tercümandır.

İnsan, ma’bedde, bugünü dünle, dünü sonsuzla iç-içe duyar.. ma’bed, ibadet düşüncesi, ibadetin kaynağı ve ibadetin ma’nâsıyla dopdolu bir deryada yüzüyor gibi olur. Bir de ma’bedin bu talâkatlı beyanına üstad, kudretli ve mâhir bir ses refakat ederse, zevk ta’rif edilmez doruğa ulaşır ve gönüllerde inanılmaz bir te’sir bırakır.

Evet, ma’bedin sessiz, temkînli, vakûr, binbir îmâ ve işaretlerle mırıldandığı ma’nâ; lisanını gönlünün emrine vermiş, gırtlağını akord edebilmiş mâhir bir okuyucunun ruhundan yükselen ilâhî nağmelerle birleşip yağmur gibi duygularımızın üzerine dökülmeye başladığı, akıp ruhumuzu doldurduğu zaman kendimizi bahara uyanmış güller, çiçekler gibi taptaze hisseder ve iliklerimize kadar varolmanın zevkini duyarız.

Sanki ma’bedin dışında varlığa karşı susan ve gönül dünyâsı itibariyle varlık ötesine kapanan bizler, ma’bedi, ruhlarımızın derinliklerinde saklı bulunan duygu ve düşüncelerimizi bedenin karanlık mahbesinden kurtararak, göklere duyuracak bir müezzin, bir hatib gibi bulur ve onun sesin sessizliğe, sessizliğin sese karıştığı mübârek hariminde başımızın sonsuzluğa ulaştığını hisederiz.

Gönüllerin ışığa açık olması ölçüsünde ma’beddeki ses, söz ve aydınlık ba’zen hislerimizi coşturarak bizi lezzetten lezzete, heyecandan heyecana; îmandan aşka, aşktan fedakârlığa götürür ve bize kol-kanat olur yükseltir. Bazen ruhun sezebileceği bir dille vuslat şevkini fısıldar. Ba’zen ruhlarımıza Cennet ırmaklarının çağıltılarını, Cennet bülbüllerinin nağmelerini duyurur ve salım salım salınan Cennet ağaçlarının altında dolaştırır. Ba’zen bizleri, bütün güzelliklerin kaynağı Sonsuz Güzellik’e ulaştırmak için,tüneller açar, köprüler kurar ve tüp-geçitlerle iki dünyânın iki yakasını birbirine bağlıyor gibi buradan ötelere menfezler açar, hayâle bir kısım mübhem tasavvurlar verir ve onu şahlandırır.

Ma’bedde, ibadet ü tâat, evrâd u ezkâr gibi hususlarda görülen yeknesak davranışlar, zâhiren aynı sayılsa bile, bir man-zûmenin rediflerinde olduğu gibi, sonsuz duygu ve düşünce nazmında, o duygu ve düşüncenin esas unsuru ve ayakları gibidirler. Her tekrar edişte insan, bildiğinin çehresinde bilmediklerini görür, aklın idrak ettikleriyle vicdanın duyuşlarını içiçe yaşar ve bu aynilikte hep bir gayrılık ve tazelik duyar.

Bazen mihrab, minber veya arkadaki maksûrelerden birisinden yükselen yeni bir ses, ma’bedin o hafifden ve inceden tekrar edip durduğu nakaratla bütünleşince, geçeceğimiz yollara, tünellere, geçitlere ışıklar saçılmış gibi olur ve yeni bir yürü-yüş komutu almışcasına, ayrı bir buuda doğru, değişik bir ritimde harekete geçeriz.

Ba’zen minberlerden, mihraplardan yükselen seslere, cemaat de ruhlarının heyecanını haykırarak katılır. O zaman ma’bed sanki, göklerin bütün ma’nâ, rûh ve usaresini gönüllere boşaltmak için, öte öte çatlayan bir bülbül, bir ağustosböceği gibi bütün hamlelerini kullanarak ses olur, soluk olur, gerilir ve yırtılacak hale gelir. Ama yırtılmaz; yeni bir perdeye atlar ve çığlıklarına devam eder.

Bizler, ma’bedden yükselen bu sesleri, varolmanın ma’nâ, gâye ve esası olarak, gönüllerimizden taşan birer feryad halinde duyar, ruhumuzun kubbesinin delindiğini hisseder ve âdetâ birer ışık, birer hava gibi, uçup göklerin ezelî şevkine ulaş-tığımızı, iç dünyâmızın ilâhî esintilerle sarıldığını sezer ve kendimizden geçeriz. Kulaklarımızda çınlayan her ses, gözlerimizin önünde tüllenen her ma’nâ, başımızın üstünde muhteşem, azametli kubbeler kuruyor gibi olur ve farkına varmadan kendimizi sonsuzluğa açılan heybetli kapıların önünde buluruz. Bu esnada herbirerlerimiz, bulunduğumuz yerlerden sıyrılır, yükselir, herkesin ve herşeyin üstünde kanat germiş ve gölgelerimizi cemaatin başına salmış gibi oluruz.

Ba’zen içinde bulunduğumuz halkada, öne-arkaya, sağa-sola o kadar genişler, o kadar yayılır ve o kadar uzarız ki, mesafeler sıkışır ve buudlar çatlayacak hâle gelir. Bu noktada, kendimizi, meleklerle, rûhânîlerle, cinlerle sayılmazlığa ulaşmış bir cemaat içinde ve bir bilinmez metafda tavaf ediyor gibi görür; varolmanın gerçek gayesini, hayatın hakiki lezzetini ve lezzetlerin sonsuzlaştığını anlar, duyar ve yaşarız.

Her defasında bu duyup hissettiklerimize esas teşkil eden, farklı ses, farklı söz, farklı edâ ve farklı şivelerin te’sir ve rehberliğinde yeni yeni kâinatlar keşfediyor gibi olur, gönül gözlerimize açılan menfezlerden, bilmediğimiz âlemlere dâir güzellikleri seyre dalar, ovalardan yamaçlara, tepelerden vâdilere doğru koşmaya başlar ve bir çocuk hiffeti içinde haykırıp nârâlar atmak isteriz. Ara-sıra rehberin değişik komutlarıyla başka iklimlere açılır, yeni yeni temâşâlara koyulur; dağları, tepeleri aşar; ovalara, vâdîlere uğrar; baharla kucaklaşır, yazın en tatlı râyihalarını koklar, sonbaharı selâmlar ve ikinci bahara yelken açarız.

Bu devr-i dâimlerin herbiri ayrı bir iklîmde başlar, ayrı bir iklimde gelişir ve ayrı bir iklimde noktalanır. Bazen aynı mekânda olduğumuzu hissetmeyecek kadar bulunduğumuz yerden uzaklaşır; rüyâlarda ve hülyâlarda olduğu gibi, istediğimiz gibi uçar; istediğimiz gibi konar; istediğimizi elde eder ve istediğimiz yerlere rahatlıkla varabiliriz. Bağımızda, bahçemizde dolaşıyor gibi göklere açılır, en mahrem noktalara ulaşırız. Ulaşırız da, bütün bütün karanlıklara kapanıp, aydınlıklara uyanan gözlerimiz, bir adım ötede vuslata erecek gibi buğu buğu sevinçle açılıp kapanmaya başlar.

Bu kuşakta duyuşlar, davranışlar, hatta kelime ve sözler, kelime ve sözlerin meydana getirdiği ses hevenkleri, renk desenleri bildiğimiz ma’nâlardan bambaşka şeyler fısıldarlar bizlere. Bütünüyle tabiîlikden fevkalâdeliğe, alelâdelikden hârikulâdeliğe yükselebildiğimiz bu noktada, hislerimizin, etraftaki canlı güzelliklerle coşup “hû-hû” dediğini duyar ve bu seslerin, âdetâ içimizdeki aşk ateşine üfleyip onu daha da alevlendirdiğini hissederiz. Gönüllerimiz Mutlak Sevgili’nin ateşten şîvesiyle dolar ve artık bütün sesler kesilir; duyulup hissedilen sadece ve sadece O’nun varlığından akseden ışıkların gölgelerinden ibaret kalır.

Asırlarca, bu mübârek dünyâya hayat üfleyen ma’bed, bugün boynu buruk, rûhunun çizgilerini şerhedecek ma’nâ mi’marlarını beklemenin yanında, ses-söz üstadı gönül erleriyle kuruluş niyetine esas teşkil eden buudlara ulaştırılmayı beklemektedir.

Bilmem ki, bamteli kopmuş ma’bedi, kim i’mâr ederek eski hüviyyetine ulaştırıp, yeniden gürül gürül seslendirecek? Kim bu hırıl hırıl sesleri akordedip ruhları coşturan nağmeler haline getirecek? Kim kaybettiğimiz ma’bedi yeniden bize iade edecek..?

Alâkalıların böyle birşeye gücü yeter veya yetmez; ma’bed hanendeleri, bir kaç asırlık boşluğu aşarak sesleriyle, soluklarıyla ma’bede refakat eder veya edemezler.. bunlar ayrı mes’ele; ma’bedin asırlık gurbetine son verilmesi ise tamamen ayrı mes’ele...

Biz şimdi, emarelerin aydınlığında, yıllardan beri hülyâlarıyla yaşadığımız fâtih neslin, bu kördüğüme kılıç çalacağı günün rüyâlarını görmeye başladık...


İDEAL CEMİYET

İdeal bir cemiyet, ideal fertlerden meydana gelir. Parça ve parçacıkları günâhlardan ibaret hezeyan yığınlarına gelince, bunlar, iyiye, güzele ve hayırlara kapalı bir kısım kuru kalabalıklardır.

İdeal insan veya eskilerin ifadesiyle, meleklere ait vasıflarla serfirâz “kâmil insan” “And olsun Biz insanı en güzel biçim ve mahiyette yarattık" meâlindeki âyet veya âyetlerle, maddî-mânevî suret ve şekillerin, en göz alıcısı, en mükemmeli ve tam “ahsen-i takvîm” sözüne uygun olarak yaratılmış olmayı takdir ve “Biz emaneti, göklere, yere ve dağlara arzettik.. bunlar onu yüklenmekten kaçındı ve korktular da, onu insan yüklendi...” şeklindeki beyanlarla, görülüp bilinen varlıklar arasında sonsuza kadar yükselmenin tek namzedi ve her şey olmaya müsait istidat ve kabiliyetlerle donatılmış bulunmanın şuurunda ve kendisine bahşedilen ilk mevhibeleri değerlendirmesini bilen basîret ve idrak insanıdır.

Evet o, ilâhî birer lütuf olan ilk mazhariyetlerini değerlendirip, hayatını vahy ve ilhâmların altında sürdürmeye gayret ederek, irâdesinin hakkını verip ve bu ilk ihsanları yediveren başaklar gibi geliştirip ölümsüzleştirebildiği ölçüde kâmil insan olma yoluna girmiş sayılır.

İdeal insan; “Hayat nedir, ölüm nedir, varlık nedir, kendisinin varlıkla alâkası nedir, kulluk nedir, itaat nedir, günâh nedir, sevab nedir, musibetler nedir ve bunların insanoğluna musallat olması nedendir?” gibi binbir bilmecenin, onun dimağında anaforlar meydana getirmesine karşılık, vicdanında çakıp duran hikmet parıltılarından, ruhuna akseden ilhâm esintilerinden örüp ortaya koyduğu nurdan helezonların tâ zirvesine yükselerek, oradan herşeyin perde arkası “melekût”unu sezer, anlar.. sonra da hayret ve hayranlığın hasıl ettiği sevgi ve mehâbetle ruhun ilk kaynağına yönelir ve itminan soluklar. Bu noktaya ulaşmış bir ruh ne ihsanlarla şımarır, ne de mahrumiyetlerle sarsılır. Nimet ile nikmeti, kahr ile lütfu bir tutar, bir görür; başkalarının şımarıp küstahlaştığı, karamsarlaşıp yeisle inlediği aynı anda o, çölde gül bitirmesini, kamıştan şeker çıkarmasını bilir, kaybetme kuşağında dahi sürekli kazanır.

Evet o, en amansız musibetler karşısında, en ürpertici girdaplar içinde dahi hep, kendini, başarı ve muvaffakiyetlere doğru uzayıp giden upuzun bir imtihan koridorunda yürüyormuş gibi hisseder.. ve en zorlu, en çetin dakikalarında dahi ötelerden gelen huzur ve üns (1) esintilerini ruhunda duyar, Allah’a hamd ve senâ hisleriyle iki büklüm olur.

İdeal insan, gücü herşeye yeten, sözü heryerde geçen bir Kudret-i Sonsuz’a îmanı sayesinde, her zaman güven ve itminanın en erişilmezine mâlik sayılır.. ve kalbinin derinliklerine doğru kök salmış dupduru inancı; ruh dünyâsına, akıl almaz buudlar kazandıran tasavvur, düşünce ve itikadı onu ihsaslar üstü öyle bir noktaya ulaştırır ki; eğer kendini bu derinliklere âşina bir kulakla dinleyebilse “Korkma, mahzun olma! Sana söz verilen Cennetlerle neşelen” veya “Selâm sana! Yapageldiğin güzel işlerin, güzel amellerin mükâfatı olarak gir ebediyet otağı Cennetlere..!” sesini işitecek ve zevklerin en erişilmezini yaşayacaktır.

İdeal insan; hayatını, yürekten inandığı ötelere göre tanzim edip yaşayacağından, her zaman cürüm, cinayet, zulüm ve rezâletlerden uzak kalmaya çalışacak ve nefsiyle mücahedesi sayesinde başıboşluk ve bohemliğe düşmeyecektir.. gözleri sürekli dost güzelliklerinin cilvelendiği yamaçlarda, kafası ebedler duygusuyla sermest; gönlü, ruhânîlerin konup kalkmasına açık bir gönül bahçesi gibi pırıl pırıl ve rengârenk.. o da bu tılsımlı iklimin, gezip gören, düşünüp araştıran mütâlâacısı ve seyyahı...

Beden ve ceset insanının, bütün bir hayat boyu cismanî hazlarını takip edip, nefsanî isteklerin zebunu olarak yaşamasına rağmen bir türlü doygunluk ve itminana ulaşamamasına mukabil, mefkûre insanı hep huzurlu ve itminan içinde olmanın yanında, ilim ve irfanıyla insanlığa hâdim, cesaret ve şecaatla yeryüzünden zulüm ve haksızlığı kaldırmaya kararlı.. yerinde “Dövene elsiz, sövene dilsiz”, kadirnâşinaslara karşı afv u safh ile kanatlı; yerinde de muharebe meydanlarında tepeden-tırnağa yara-bere içinde.. vücudu delik-deşik; urbası kızıl kanla boyanıp bayrak rengini almış.. mızrağı kırık ve kılıcı kesmez olmuş ama, yine de atını mahmuzlayıp saflar yarmasını, sîneler deşip kelle almasını ve bir arslan gibi zâlimleri pençe-i kahrıyla lerzân (2) etmesini bilen ruh insanıdır.

Bu ruh insanı, Allah’dan gayrı her şeyin fâni ve geçici olduğuna inandığı için, kimseye ve hiçbir şeye serfurû etmez, madde karşısında aldanmaz.. mâlik bulunduğu herşeyi İslâmiyet ve müslümanlık yolunda, uhrevîlere has bir duygu ve düşünce ile değerlendirir.. eşyâ ve hâdiseleri pamuk gibi hallaç eder.. mesaisini milletin mutluluğu istikametinde ve hususiyle de gelecek nesiller adına en hayatî noktalarda yoğunlaştırır ve “Yaşasın gelecek nesiller” diyerek arkasına bakmadan çeker gider.

O, hep Hak rızâsı ve doğruluk peşindedir. Ne bedeni adına hakk-ı temettu, ne de ruhu hesabına keramet ve hârikalara mazhariyet onun bakışını bulandıramaz. Allah’a kulluğu en büyük değer sayar ve bu değerler ölçüsü içinde en küçük kulları dahi kendinden yüce bilir ve onları başına tâc yapar. Onlardan gelebilecek sertlik, huşûnet ve hazımsızlık ateşlerini basar sînesinde söndürür.. ve edep-erkân bilmeyenlere, kötülüklerin, iyiliklerle nasıl savulabileceği yolunu gösterir. Onun bu yumuşaklardan yumuşak ikliminde, yıldırımlar, şimşekler ışık içinde doğar, ışık içinde gelişir ve gözlere gönüllere ziyâ olur gider.. onun aydınlık atmosferinde her an ayrı bir Nemrud’dan ateş “berd-u selâm”(3) olur da haşin ve hırçın ruhlara ülfet ve ünsiyet üfler.

Öyle zannediyorum ki, bizler bir kısmımız itibariyle henüz bu seviyeyi yakalayamadık.. ve yakalayamadığımız için de kötülükleri iyilikle savmasını bilemiyor, sertliklere sertlikle, kine, öfkeye öfkeyle mukâbele ediyor, heva ve heveslerimizi fikir sanarak sürekli aldanıyor ve İslâm uğrundaki mücadelemize hislerimizi karıştırıyor ve böylece kazanma kuşağını tutmuş olmamıza rağmen çok defa kaybediyoruz.

Eğer İslâm’ın zâtî güzellik ve câzibesi, Kur’â’nın da gönüllere hayat üfleyen o altın nefesi olmasaydı, bizim bugünkü eksik ve kusurlu temsilimizle, yüce da’vâ ve mukaddes emanet hâlihazırdaki noktaya ulaşması dahi mümkün değildi...

1) Alışkanlık, arkadaş, hemdem.
2) Titrek, titreyen.
3) Ateşin selâmetli, soğuk oluşu.


KAMPLARDA ZAMAN

Kamplarda geçen ayları, haftaları, günleri değil; bir tek gün, bir tek saati dahi anlatmaya kalkışsak anlatamayız. Nasıl anlatabiliriz ki, o, bütün benliğimize sinen, derinlemesine ruhlarımızda yaşanan ve uhrevî hazlarıyla tasavvurlarımızı aşan hayatın tam cennetçesiydi... Bahar bulutları gibi üzerimizden gelip geçen her dakika, başımıza geçmişten hâtıralar yağdırır.. bizler de, bu mâvi hülyâlar içinde kendimizi geleceğin aydınlık yamaçlarına atar.. şanlı mâzideki günleri, kendilerine has ışık, renk, desen, kostüm ve şîvesiyle en canlı şekilde bir kere daha yaşar.. zaman zaman hâlihazırdaki güzellikleri; hâtıraların renkleri, ideallerin ışıklarıyla daha da derin hisseder, hatta bazan bir kaç dakika gibi en dar zaman dilimi içinde, duygu ve düşüncelerimizi sonsuzluğun, sınırsızlığın sardığını duyabilirdik...

Her gece seherin bağrında ve üns esintileri içinde, su sesi, yaprak hışırtısı, kuş cıvıltısı, bazen de tatlı bir meltemle uyanır; âh u enîn dinlemeye teşne seccadelere koşar ve berzâh koridoru için hazırlayıp, gecenin koyulaştığı demlerde ışığına koştuğumuz meş’âleyi bir kere daha lebrîz (1) eder.. sonra da îmanlı gönüllerin kabirde haşri bekledikleri gibi, güneşin doğuşunu beklemeye koyulurduk...

Her sabah güneş, ağaçların dalları arasından sızarak, altın ve yakûttan çubuklarıyla yaprakların cümbüşünü başlarımızın üstüne salar.. gözlerimizin içine sokar; derken, en tatlı esintilerle, güneşli, neş’eli, pırıl pırıl bir yeni gün çadır ve çardak-larımızın içine dolar; dolar da bizleri en başdöndürücü rüyâlar âleminde yaşatırdı.

Kuşluktan sonra o olgun ve herkesi kendi rûhuna çeken sımsıcak, oldukça ağır saatler bastırır ve hepimizi çamların, çınarların bağrına iterdi. O incelerden ince rüzgârların dokunmasıyla ses veren yaprak hışırtıları arasında, çağrışımların “tedâyî” sergilediği zaman dilimlerinde dolaşır, yer yer sıcağın rahatsızlığından mırıldanan nefsin diliyle “Bu sıcakda harb u darbe çıkmayın!” vesveseleriyle sarsılır.. ve arkasından da “Ne olurdu, cehennem ateşinin daha sıcak olduğunu anlayabilselerdi!” soluklarıyla irkilir, toparlanır, kendimize gelir ve âdetâ sabahın, serin, güzel, mavimtırak saatleri içinde bir başka âlem, bir başka derinliklere açılır gibi olurduk.

Böyle anlarda dünyâ ve dünyânın ukbâya bakan yamaçlarını mırıldanmak için şair, içiçe bu güzellikleri resmedip ebedîleştirmek için ressam ve “tın tın” âhengiyle sermest olduğumuz tabiî koroları duymak, onlara ses katmak için de mûsikîşinas olmayı kimbilir kaç defa arzulamış, sonra da inlemişizdir...

İkindi sonrası o mavimtrak saatlerde, güneşin altın ışıkları yavaş yavaş erimeye yüz tutar.. bizler de daha içli, daha derin akşamların mor saatlerini hissetmeye başlardık. Güneş, elindeki sarı mendilini çamların, çınarların üstünde bize sallarken, gurubu bütün tahassürüyle duyar, ürperir ve yavaş yavaş solan her şeyin çehresinde fenâ ve zevâlin o titreten damgasını görür, tam “Ben batıp gidenleri sevmem.” mülâhazasıyla sarsılıp yıkılacağımız an “Ben, boyun eğip, gözümü, gönlümü gökleri ve yeri yaratan Allah’a çevirdim.” nefesleriyle yeniden toparlanır ve gecenin, insanları derin mülâhazalara salan iklimlerinde dolaşmaya hazırlanırdık.

Akşamla beraber, her zaman tatlı tatlı esen rüzgârlar biraz sertleşir.. bazen de poyraz gibi iliklerimize işlerdi. Ve bu esnada, ağaçlara taht kurmuş gündüzlerin bütün gazelhanları susar, onların yerine gece bülbüllerinin sesleri duyulmaya başlardı. İleri saatlere doğru daha da koyulaşıp tatlılaşan renkler, daha te’sirli, daha büyüleyici bir hâl alırdı ki, çok defa kendi kendimize “Yolu bu kadar zevkli olunca, acaba Cennet nasıldır?” der, tahayyürden düşüncelere dalardık. Lambaların bütün bütün fersizleştiği bu alaca karanlık içinde, herşey ve hepimiz olduğumuzdan daha farklı görünür ve hakîkatın hayâle karıştığı bu büyüleyici atmosferde, zaten her biri birer velî namzedi olan kamp sâkinleri, daha çok rûhânîleri andırmaya başlar ve bu masmâvi iklim bir çay gibi içimize akar-dururdu.

Yatma zamanı gelince, bir iki küçük kandilin dışında bütün ışıklar söner.. fâniliğini hatırlayan ve bu yolda düşünmeye yelken açan gavvâs ruhlar, âdeta bir inzivâ demi içine girer; değişik yollardan öteleri kurcalar; ayrı ayrı dillerle, semâların kapılarını zorlar ve saadet asrı insanının iniltilerine benzeyen çığlıklarla gönüllere bir başka ürpertiler salarlardı...

Hele, günün belli vakitlerinde müşterek namaz, müşterek tesbîh ve müşterek duâların aramıza bir inişi vardı ki, onlarla beraber, onları indiren meleğin yumuşacık, incelerden ince ve pırıl pırıl ellerini âdetâ başımızın üzerinde hissederdik... Namaz ve duâlar, o inanılmaz tılsımları ve ifade edilememiş ma’nâ-larıyla ruhlarımızın en derin yerlerine kadar girer ve göz hadekalarımıza semâvî seyahatin haritalarını sererlerdi.

Kamp bence, arkadaşlarımın sevimli mevcudiyetinin, onlara şefkat ve muhabbetin tatlı tatlı esip durduğu bir mübârek bucaktı. Hepimiz orada, bir ruh kovanındaki arılar gibi, bir elimiz çiçeklerde, bir elimiz de peteklerde, çiçek özü ve bal arası gelip-giderdik. Bu duygu ve düşünce ruhumuzla öyle kaynaşıp bütünleşmişti ki, aradan bunca yıl geçmiş olmasına rağmen, ben hâlâ, o günleri bütün kalbimde, bütün canımda, bütün benliğimde dipdiri hissetmekteyim.

Kamplarda geçirdiğimiz o alabildiğine duygulu ve alabildiğine aydınlık dakikalar; bilhassa, ibâdet, sohbet ve ders müzâkereleri esnasında öylesine renklenir, öylesine derinleşirdi ki, hepimiz âdetâ uhrevîlerle kucaklaşır gibi olurduk. Cennet, ceddimizin esas yurdu olması itibariyle, ruhlarımıza kendisini bir sıla hasreti içinde hissettirdiği gibi, biz de, kampdaki saat ve dakikaları, âhiretin o olgun, ciddî, yumuşak iklimini ve bizi kullukta istihdam eden Zât’ın, bize olan vaadlerini tahakkuk ettireceğini bir nûr, bir ziyâ tayfları içinde duyar ve kendi kendimize: “İşte hayat böyle olur” derdik.

Ben, böyle nurlu ve bereketli bir geçmişin ziyan olacağına inanmak istemiyorum. Zirâ, o günler, dar bir zaman dilimi içinde geçip-gitse de, bizim için bütün bir geçmişi rasat etme kuşağı ve bütün bir geleceğin de rüyâlarının görüldüğü berzâhî haritalar olmuştu.

Şimdi, rûhumdaki her hâtırâyı karıştırdıkça görüyorum ki, o yumuşak, şefkatli, sihirli, şiirli günler, hâlâ içimde dipdiri ve mevsim tanımadan tomurcuk tomurcuk açılan güller gibi, hiç durmadan solar-solmaz hemen yeniden açılıyor, rûhumda en romantik duyguları tutuşturuyor ve zaman zaman hâtıraları öyle canlandırıyor ki, kendimi hâlâ o üfül üfül ağaçların altında ağustos böceklerinin sesleriyle, nûr soluklu, ışık soluklu talebelerin tesbîh, temcîd ve ilâhî sadâlarının birbirine karıştığını ve farklı bir koro teşkil ettiğini içimin derinliklerinde duyuyor ve burkuntu karışımı bir hazla tâli’ime tebessüm ediyorum.

Kimbilir kampların bize açmadığı daha nice sırlar vardı! Biz onlardan düşünce ve tahayyül kuşağımıza girenleri yakaladık ve kırık-dökük arzetmeğe çalıştık. Yine de onlar, benim için sonsuza kadar hayatın en renkli dakikaları olarak kalacaklardır.

Eğer ötelere seyahatımızda, herkese birer hâtıra götürme fırsatı verilseydi, şüphesiz ben, ilklerinden başlayarak, kampların, o bahar çiçeklerine benzeyen pırıltılı, tılsımlı, hülyâlı mâvi hâtıralarını alır götürürdüm.

O günleri bizimle beraber yaşamayanlara, kampların hülyâlı iklimini anlatmanın çok zor olduğunu bildiğim halde, yine de anlatmak istedim. Kimbilir, belki de bendeki bu anlatma hissi, anlatma kabiliyetimin yetersizliğini görüp de, o günleri gerçek buudlarıyla dile getirebilecek istidatları, kampları araştırmaya sevketmek için olmuştur. O kadarcık olsun, yararlı olduysam kendimi bahtiyar sayarım.

1) Hazırlama ve taşasıyla doldurma.


ZAMANLA GELEN SÜRPRİZLER

Herşey gönlümüzce olmasa bile, doğruluk sancağının dalgalanmaya başladığı muhakkak.. hâdiseler arzu ve isteklerimize göre cereyan etmese de, ruhlarımıza inşirâh veren esintilerin olduğunda şüphe yok.. evet, yer yer acı bir poyrazın estiği doğru; ama beri yanda, ilâhî lütufların bir neş’e ve sevinç çağlayanı haline geldiği de apaçık. Hâdiselerin büyük ölçüde bir sis ve duman arkasında cereyan ettiği her zaman söylenebilir; ancak dünyâmızın bir bahar iklîmine doğru kaydığı da bir gerçek...

Azıcık olsun, hâlihazırdaki durumun şikayetlere esas teşkil eden yanlarından nazarlarımızı çevirip, hayâlen birkaç adım gerilere doğru gidebilsek, şimdilerde çok karanlık ve meş'um gördüğümüz günlerin, nisbetler perspektifinde ne denli aydınlık, nasıl ümit ve inşirâh verici olduğunu sezip anlayacak ve tali'imize tebessüm edeceğiz.

Dün, çöl gibi kupkuru bir zemin ve kaos gibi kapkara bir semâ ile çevrili bulunan bu yoksullar, bu tâli'sizler diyârı şimdi, dörtbir yanıyla ümit ışıldayan gökleri, ovayı-obayı saran rengârenk çiçekleri ve bu iki âlem arasında arılar gibi gelip-giden, gelip-gidip geleceğin dantelasını işleyen ışığa uyanmış insanlarıyla âdeta İrem ülkesi... Herşey, bir “ba’sü ba’de’l-mevt” mesajı almış gibi hayat solukluyor, herşey İsrâfîl ile hem-hâl olmuş gibi pür neş'e.. sular “Ya Hayy!” deyip gönüllere ürperti veren çağıltılarla bir bahara doğru akıyor; zemin, karın-buzun yol verdiği yerlerde yemyeşil fistanıyla gözlerimize ve gönüllerimize güzellikler saçıyor; her yanda çiçek kokularına karışıp esen varolma duygusu ruhlarımıza saadetler üflüyor.. yıllar ve yıllar boyu hayat adına kâbus yaşayan bitkin yığınlar, vicdanlarında yepyeni emellerin yeşerdiğini duyuyor ve bir çocuk neş'esi tadındaki bu yeni sabahta, iyiliğe, güzelliğe susamış ruhlarının bütün iştiyakıyla dirilişlerini haykırıyorlar.. tıpkı, Cennet yamaçlarının huzûr, neş'e, sevinç ve endişesizliğine ermiş gibi...

Evet, hayâllerimizle az gerilere gidip; inanç, ümit ve basîretlerimizle az ilerilere doğru bakabilsek, her sabahın bir başka zafer renkleriyle tüllendiğini; her yeni günün büyüyen bir hilâlle ufkumuzda kapandığını, her gecenin değişik bir doğum sancısıyla gelip-geçtiğini görecek ve hayretten hayrete düşeceğiz.

Bunlar, görülüp sezilemeyecek gibi şeyler değil ama, yine de bir sürü kör ve bir sürü kalbsiz, dolayısıyla da bir yığın bedbîn ve bir yığın da karamsar var... Kör ve kalbsizler, yüksek mefkûremiz adına, herşeyin bir inâyet eliyle ve bir gece sessizliği içinde yumaklaşıp örgüye hazır hâle geldiğini, kelepleşip târih şuuru tığının ucunda ve yepyeni bir kaneviçe ile irtibatlandığını göremiyorlar... Kör ve kalbsizler, eşyânın tabiatına vukufları yok, ilâhî teennîdeki hikmeti de sezemiyorlar. Düşünün ki, “ol!” dediğinde cihanları bir kerede var eden Kudret-i Sonsuz, kâinatı altı zamanda yaratıyor.. insanı, çağlar ve çağlar geçtikten sonra varlığa nezârete me'mur ediyor.. yavruyu anne karnında -hem de onca çile ve onca ızdırapla- aylarca tutuyor.. yumurtadan civcive olan o minik mesafeyi haftalar içine serpiyor ve uzatıyor.. deniz derinliklerinde mercana, ne kanlar ne kanlar kusturuyor, kusturuyor da ondan sonra günyüzüne çıkma vizesi veriyor.. suları bir sırlı teennî ile bulutlaştırıyor; bulutları akıl almaz bir takdîrle damlalaştırıp yerin bağrına indiri-yor.. zeminin bağ ve bahçelerini zamanın tığına takıp, mevsim atkıları arasında ve sabırla bir dantela gibi örüyor; örüyor ve bize ilâhî ahlâkı ta'lim ediyor...

Çocuksu ve aceleci ruhlar, bu teennîyi nasıl telakki ederlerse etsinler ezelden beri ilâhî âdetler, varolduğu günden bu yana tekvînî emirler, hep böyle cereyan etmiş, böyle cereyan ediyor ve böyle cereyan edecektir. Beklenen herşey olacaktır ve O'nun va'dettiği günler doğacaktır ama; kaderle tesbit edilen ölçüler içinde olacak ve mevsimi geldiği zaman doğacaktır.

Varlığa bu perspektifle bakan, iç dünyâlarını bu inanç ve bu kanaatla tanzim eden dengeli ruhlar, her zaman eşyâ ve hâdiseleri daha bir değişik görmüş, daha bir değişik değerlendirmiş; en sevimsiz hâl ve vaziyetler içinde bile, pek çok sevimli şeylerin bulunabileceği inancını taşımış ve hayatlarının her lahzasını âdeta bir temâşâ zevki içinde yaşamışlardır. Gündüzler, iyilikler, güzellikler onlara bir şey anlatmışsa, geceler, karanlıklar, acılar bin şey anlatmıştır; hem de ne dâhiyâne bir edâ ile... Her gece, onların gönüllerine benzeyen emeller, hülyâlarına benzeyen arzular aşılar ve onlarda, sabahlara ulaşma azmini coşturur... Onlara geçmişin rüyâlarını hikâye eder; rüyâlara giden yolları açar ve en mahrem hislerini tahrik ederek, en temiz hayâl iklimlerinde gezdirir. Karanlıkların daha da koyulaşması, onlarda eşi-benzeri olmayan tat ve şivede bir münâcaat ve yakarış arzusu uyarır.. derken en müphem, en belirsiz durumlarda en şefkatli ilâhî esintileri duyar; en karanlık anlarda en erişilmez mazhariyetlere ererler. Herşeye en derin hazlar sinerek, varlık ve hâdiselerin, insanı, böyle sürekli, güzelliğe, ümide, tatlı rüyâlara doğru çektiği bu enfes anlarda, içinde bulunduğumuz dünyâ sihirli bir diyar gibi parıldar; ruhlarımıza en romantik duygular fısıldar ve hislerimiz üzerinde en coşturucu bir mûsikî te’siri icrâ eder.

Böylece, herkesin ve herşeyin boşlukta olduğu, rûhî râbıtaların bütün bütün gevşediği, arzu ve emellerin bir bir sarsılıp-devrildiği en buhranlı dönemlerde bile biz, boşluk hissetmez, durgunlukla kilitlenmez, bir hummâ gibi ruhlarımızı dörtbir yandan saran aşk ve benliğimizin derinliklerinde tutuşan da’vâ düşüncesiyle, her zaman değişik bir hareket ayarlaması yapar ve yolumuza devam ederiz.

Zaten milletçe bize âit, ruhlarımızdaki ma’nâların kaynaşarak belli bir kıvama gelmiş bulunması, kalblerimizin yumuşayıp muhabbetle atması, nazarlarımızın herkesi emniyetle okşayıp geçmesi, fânî yanlarımızın bu kadar lâhûtîleşmesi ve bu kadar tatlılaşması, ham ruhlarımızın bu kadar pişip-olgunlaşması, mevsimlerin birer merhamet çağlayanı haline gelip hep bahar gibi geçmesi; zamanın, tıpkı şehrâyinlerdeki havâî fişekler gibi başımızın üzerinde ışıklarla açılıp-kapanması ve bizleri zümrütten kanatları altına alıp “devlet-i ebed müddet” düşüncesi etrafında seyahat ettirmesi de şimdiden bize, firdevsî gelecekten mesajlar sunmakta ve gönüllerimizi hep ümit iklimlerinde gezdirmektedir.


KİNE DOYMAYAN DÜNYA

Yaşama mücâdelesi veren ve yarınlara ulaşmak isteyen her millet, ancak, kendi güç kaynaklarına; kendi ma’nâ köklerine, kendi dînine, kendi îmânına, kendi azmine dayandığı ölçüde mevcûdiyetini devam ettirebilir. Aksine, ne ayakta kalması, ne de varlığını sürdürmesi mümkün değildir. Ya biz bugüne kadar öyle mi yaptık? Yıllar var ki, kanımızı emen, canımızı çıkaran düşman bir dünyâya yöneldik, onunla bütünleştik ve onu varlığımızın en esaslı unsuru saydık.. o kadar ki, bu dünyâyı her zaman mihrâbımız gibi gördük, kıble-nümâlarımızla onu aradık.. ondan merhamet dilendik ve ondan hayır ümîd ettik. Onlar da sürekli bizim bu zaafımızı değerlendirip kendi dünyâmıza, kendi târihî dinamiklerimize itimâdımızı sarstı, şuurlarımızı dumûra uğrattı, irâdelerimizi felç etti ve kapılarının âzâd kabul etmez köleleri haline getirdiler. Asırlarca, ne onlar cefâdan usandı, ne de bizler vefâda kusur ettik.. yıllar hep bir Muharrem gibi gadr u efgânla akıp gitti ve bu cennet ülke âdetâ bize bir Kerbelâ oldu.

Kaybolmuş o yıllardan, devamlı kulaklarımızda uğuldayıp duran ve tasavvurlarımızı bir sis, bir duman gibi saran bu zâlim dünyânın o günlere âit yalanlarını, vefâsızlığını, samimiyetsizliğini, istismârını bir kısım tedâilerle “çağrışım” hatırladıkça, aradan bunca yıl, bunca zaman geçmiş olmasına rağmen, hâlâ ruhlarımızın isyanla kükrediğini, gönüllerimizin nefretle dolup-taştığını nabızlarımızın öfkeyle attığını hissediyor ve yenilerinin zuhûr edebileceği endişesiyle tir tir titriyoruz. Endişe ettiğimiz şeyler zuhûr etmiyor da değil.. işte yanıbaşımızda yıllarca devam eden Irak-İran kanlı boğuşması! İşte Azerbaycan fâciası..! İşte “harap illeri, yıkılmış hânu mânları, kimsesiz çölleriyle” hâlâ bir kan ve irin gölü gibi dalgalanıp duran Körfez ve Irak..!

Evet, her fırsatta kendini medeniyetin beşiği, insanı, insânî değerlere taşıyan aydınlık koridorun ışık kaynağı ve devletlerarası dengenin en önemli unsuru gören “batı” dediğimiz bu insafsız dünyâ, hemen herzaman ya bizzat veya iğfâl ettiği bir kısım çapulcularla -hem de medeniyet adına- vahşetlerin en utandırıcılarını irtikâp etmiş, insanlığı ışığa çıkaracağım diye, yığınları sürekli karadelikler etrafında dolaştırmış ve dünyânın her yanında, milletlerarası muvâzeneyi bozucu karanlık oyunlar oynamış, akla-hayâle gelmedik entrikalar çevirmiştir.. hele İslâm dünyâsına karşı hiç mi hiç insaflı olamamış.. insaflı olmak bir yana, her fırsatta gelip gelip bu mazlum dünyâya yüklenmiş.. onu bölüp parçalamış.. yer yer ırk ve mezhep mülâhazasıyla bu koca âlemi birbirine düşürmüş, öyle kindâr, öyle kanlı bir ittifaktır ki, zamanın hiçbir diliminde ve târihin hiçbir devrinde kat’iyyen haçlı düşüncesinden kurtulamadığı gibi hilâli de hiçbir zaman hazmedememiştir.

Bu mağrur ve bencil dünyâ, her zaman kendisini medeniyet kürsüsünün biricik hatîbi, ilim ve düşünce hayatının en aldatmaz rehberi görmüş; dolayısıyla da herkesi cehâletle, barbarlıkla karalamış; tabiî, ona göre, bu câhil ve barbar yığınların(!) hakk-ı hayatı ve hikmet-i vücûdu olmadığından, onları ortadan kaldırmada da beis görmemiştir.. görmemiş ve bu vahşî, bedevî -gerçek vahşîler ve bedevîler zamanın tefsiri içinde ortaya çıkacaktır- milletlerin içişlerine karışmış; bu karışmayı da medeniyet ve demokrasi -bunca zulüm ve şenâate vize veren bu ucûbeler de ne ise?- hamleleri saymış; kan dökmüş, kan içmiş, ülkeler yakıp-yıkmış, idâre şekillerine müdâhalede bulunmuş ve kendi içindeki boğuşmaları aşabildiği ölçüde hemen her zaman başkalarıyla uğraşmış.. sonra da bütün bunları bir fazilet ve insanlık mücâdelesi gibi göstermeye çalışmıştır.

İhtimal ki, bugün hâlâ o, sebebiyet verdiği katliâmları, çiğnenen ırzları, pâyimâl olan nâmusları, gizli-açık yağmaları, bir temâşâ zevki içinde seyretmekte ve bu temâşâdan da, arenalarda ma’sum insanları, vahşî hayvanlara parçalatan nâpâk soyu kadar olsun teessür duymamaktadır.

Bir zamanlar Ortaasya ve Balkanlarda, târihin en utandırıcı, en zâlim tahrip ve yağmalarını gerçekleştiren bu iki yüzlü dünyâ, mübârek soyumuzun bize emânet ve hâtırası olan bu ülkeleri bir baştan bir başa, günâhsız insanların gözyaşları, tâli’siz nesillerin al kanlarıyla suladığı gibi, şimdilerde yeni ilâve, yeni sistem ve farklı usullerle insaniyet-perverliğini, ruh asâletini(!) bir kere daha gözler önüne serdi ve kendini isbatladı...

Ah uğursuz insanlık! Sen, hem de medeniyet, demokrasi, hürriyet ve insan hakları gibi kelimelerin, dilden düşürülmediği ve edebiyatının yapıldığı bir çağda, binlerce ma’sum çocuk, tâli’siz genç ve bedbaht yaşlıların, bir kısım modern cellatlar elinde böyle parçalanıp-doğranmasına sessiz mi kalacaktın? Şeytanlara rahmet okutturan bu canavarlıklara alkış mı tutacaktın? Nerede Batının yüksek tirajlı gazeteleri! Nerede Times’ler, Washington Post’lar, Le Figaro’lar, Independent’ler, Le Monde’ler, Tribune’ler, Daily Telegraph’lar! Nerede insanlık için intişâr ettiğini dilden düşürmeyen büyük mecmualar! Nerede Observer’ler, Stern’ler, Newsweek’ler, Reader’s Digest’ler! Ne-rede dünyâ radyo ve televizyon kurumları! Bütün bunlar niçin sustular.! Ve yazarken de mazlumları hakîr görüp zâlimlere “bravo” çektiler!

Aman Allah’ım! Meğer menfaat hırsı, çıkar düşüncesi, İslâm düşmanlığı ve küfür yobazlığı insanları ne seviyeye düşürüyormuş..? Biz hem muhteşem devirlerimizde hem de tâli’imize yenik düştüğümüz dönemlerde insanları hep azîz bildik, azîz tanıdık; başkalarının da böyle davranacağı kuruntusuna kapıldık. Ama; esefle ifâde edelim ki, şimdiye kadar pek çok defa aldandığımız gibi, şu anda da aldatılmak istendiğimizi görüyor ve “yazıklar olsun!” diyoruz. Yazıklar olsun asırlardan beri bize göz açtırmayan Batının kırk harâmilerine! Yazıklar olsun İslâm dünyâsını bir kere daha zulüm paletleriyle çiğneyip geçenlere! Yazıklar olsun denizlerimizi kirletip topraklarımızda kan seylâpları meydana getirenlere! Yazıklar olsun hunhâr haydutların katlettikleri bunca günâhsız insan karşısında sessiz kalanlara! Yazıklar olsun semâları titreten ma’sum çığlıklarını duyup ürpermeyenlere! Yazıklar olsun zâlime, zulmü alkışlayana ve bu kızıl kıyâmetten birşey anlamayana!

Biz, hicrân dolu sînelerimizin âhıyla inledik ve bir sürü “yazıklar olsun!” çektik. Bu önemsiz olabilir. Ne var ki, Gayretullâh’ın dile gelmesi böyle olmayacaktır. O konuşunca, bugünkü mağrur ve gaddar bâşlar “keşke..!” deyip iki büklüm olacak ve oturup ağlamaya bile fırsat bulamayacaklardır.

“Zâlimlere birgün söyletir Kudret-i Mevlâ,
Tallâhi lekad âserakâllâhü aleynâ”(*)

(*)“Vallâhi, Allah seni bizden üstün kıldı.” (Yusuf, 91)


BU ÜLKE

Bir zamanlar bambaşka güzellikleri, büyüleyici iklimi, ruhlara kucak açan tabiatı ve sonsuza uyanmış insanıyla bu ülke, kervanların konup kalktığı, seyyahları, onun altın yamaçlarında tenezzühe çıktığı, gönül ve ruh insanlarının Ka’be yolcuları gibi akın akın koşup ona geldiği ve bir ibadet neşvesi içinde onun güzelliklerini yudumladıkları eşi-menendi bulunmayan bir Cennet köşesiydi...

Evet, bu ülke ve onu ayakta tutan dinamikleri yerinde görmek için dünyânın dörtbir yanından merak ve ziyaret arzusuyla coşan sîneler, hep ona koşar; onun ovasında-obasında, dağunda-bayırında, bahçesinde-bağında ve melekleri andıran insanları arasında hayret ve hayranlıklarla dolaşır, ayrılırken de hasret ve hüzünlerle ayrılırlardı. Bu tılsımlı ülke rengârenk güzellikleri ve başdöndürücü ihtişamıyla misafirlerini öyle büyülerdi ki, gelenler âdeta bu füsunla çarpılır ve bir daha da onun atlas ikliminden ayrılmak istemezlerdi. Vâkıa, onun zümrüt çayırlarında yaşayanlar, ülfet ve ünsiyetle bazan bu füsun ve büyüleyiciliği sezemedikleri, dolayısıyle de lâubaliliğe, alâkasızlığa düştükleri olurdu; ama, dıştan gelenler için o, her zaman Cennet yamaçlarını, insanı da melekleri hatırlatacak mahiyette pırıl pırıl idi.

Hele, dağlarının masmavi semalarla bütünleştiği; sahillerinin gökler gibi derinleştiği; binbir renk ve ışık oyunlarına ma’kes yamaçlarının gölgelerle oynaştığı; şâhikalarının mehip duruşlarıyla birer hatib gibi, kendilerine has lisanlarla gürül gürül ses verip durduğu; ince ve yumuşak tabiatının kıvraklardan kıvrak o çarpıcı beyanı ve büyüleyici manzarasıyla, sonsuzdan gelen ve sonsuza açık olan en derin, en yüksek bir şiiri ruhlara fısıldadığı; mehtabının, gümüş bir fânusdan sızıyor gibi etrafa saldığı ışık hüzmeleriyle yeryüzünü âdeta sermavîleştirdiği; güneşinin, bitevî urbalarını atıp bütün çarpıcılığı ve yakıcılığıyla, hemen her mevsim göz ve gönüllerimize aydınlık ve neş’e salıp durduğu.. yıldızlarından her zaman ruhlara birer füsun, birer hayal ve birer hayretin akıp geldiği ve bütün bu güzelliklerin yanında tıpkı bir gökkuşağı gibi tüllenen bu binbir renk ve âhenk cümbüşü altında, Sonsuz’dan gelen râbıtalarla birbiriyle sarmaş-dolaş olan ve birbiriyle kaynaşıp bütünleşen genç-ihtiyar, kadın-erkek en temiz, en duru, en samimi ve en derin duygularla kaderlerine tebessüm edip saadetten saadete kanatlanan bu insanlar ve onların ülkesine denk ikinci bir dünyâ gösterilemezdi...

Yüce Yaratıcı onların önlerine, inanç, aydınlık ve ruhânî hazlar adına manzaraların en güzellerini sermiş, bu başdöndürücü güzellikler karşısında onları ölümsüzlüğe uyarmış ve gönüllerini itminana kavuşturmuştu. Ve artık onların nazarında hayat ne bir bilmece, ne de idrak edilmez, ma’nâsı anlaşılmaz bir sır değildi. Onların nazarında hayat teneffüs edilen bir râyiha, dile-damağa karışan bir lezzet, ruhun derinliklerinde duyulan bir tad haline gelmişti.

Bu ülkede ilme, inanca, düşünceye açılmış muhteşemlerden muhteşem tabiat kitabı ve onu didik didik edip anlamaya çalışan, hallaç edip özünü araştıran gayretli dimağlar, hüşyâr ruhlar; onun esrarına meftun doyma bilmeyen kadirşinas gönüller ve bütün ömrünü bu ülkeyi imara vakfetmiş çelik iradeler, azimli fıtratlar dıştan gelen seyyah ve misafirlere rüyâlar kadar tatlı en büyük hazları yaşatırlardı.

Onun ovalardan obalara, zirvelerden sahillere uzayıp giden güzellikleri, sanata uyanmış gönüller üzerinde o kadar te’sirli olurdu ki, uhrevîleşen bu manzaraları seyre dalanlar, seyrettikleri şeylerin müşahedesine asla doymaz; bu fırsatı kaçıranlar da kendilerini levm ederlerdi.

Aradan bunca yıl, bunca zaman geçmesine rağmen, hâlâ, içimizde parıldayıp duran ışık hüzmeleri, göz ve gönüllerimizi dolduran ihtişamıyla, o günlerle o kadar içli-dışlı bulunuyoruz ki; bir adım atsak hemen içine girecekmişiz gibi geliyor. Ruhlarımızın böylesine geçmişle bütünleşmesi sayesindedir ki, belli bir zaman dilimi içinde, bizi ayakta tutan bütün dinamiklerin kulakardı edilmesine, tarih ve tarihî değerlerin hafife alınıp geçmişe sövülmesine, ülkenin bir baştan bir başa harabelere çevrilip vatan evladının dilenciler haline getirilmesine, iyilerin, inançlıların, faziletlilerin hor ve hakir görülüp, fenâların, münkirlerin, millet düşmanlarının alkışlanıp başlarda gezmesine rağmen, onlar şanlı mazilerinden kopmadılar ve kopmayacaklar.

Evet, herşeye rağmen günümüzün nesilleri, geçmişten şimdilere sarkan o ebedî güzelliklerden paylarını almak için, ruhlarını cedlerinin dünyâsına açık tutuyor ve oradan gelen ışık tayflarıyla yollarını aydınlatarak kendi çizgilerini bulmaya çalışıyor ve ona doğru kayıyorlar. Bizimle aynı memeden süt emmeyenler buna inanmasalar bile, en büyük tefsîr ve takdirlerin yazar-bozar tahtası sayılan zamanın, bütün düşmanları ümitsizliğe, bütün dostları da sevince gark edecek olan o parlak yorumu er-geç tahakkuk edecektir.

Evet, aradan yıllar ve yıllar geçse de, gidip de bugüne kadar dönmeyen şanlı akıncının birgün tıpkı ufukta tulû eden bir ay gibi eski yerinden bir kere daha doğacağını vicdanlarımızda duyuyor ve asırlardan beri ülkemizi saran karanlıkların, mutlaka, yerlerini aydınlıklara terkedeceğine inanıyoruz.

Ne olursa olsun, muhteşem geçmişin güzellik ve füsunu gönül ve hâtıralarımızda hâlâ o kadar canlı ki, bu ülkede, bize ait herşeyin sesi kısılsa, şanlı mâzinin temel dinamikleri bütünüyle sarsılsa, tarihin ağzına kilit vurularak tamamen susturulsa veya söyledikleri artık duyulmaz olsa bile, bizler, hayâlen şanlı atalarımızın dolaştıkları noktalarda dolaşıyor; onlarla kucaklaşıyor; ruhlarımızda onların soluklarını duyuyor; onlarla kolkola zirvelere, zirveleşmelere ulaşıyor ve târihî devr-i dâimler adesesiyle şimdiden yarınki mutluluklarımızı seyrediyor ve kendimizden geçiyoruz.


GEÇMİŞTEN GELECEĞE BİZİM EVİMİZ

Bir zamanlar dörtbir yanından fışkıran mutluluk ve saadet, içinden taşan ma’nâ ve huzur, çevresini saran nurlarla, daha çok ayları, yıldızları hatırlatan o gelin endamlı eski evlerimizi, şimdi, hülyâlarımızda yakalamaya çalışıyor; onların rüyâlarıyla teselli oluyor ve o tatlı rüyâların bir kere daha gerçekleşmesi arzusuyla yaşıyoruz.

Bu düşünce, bu emel; kendini ırmağa salarak, avuçlarını suya daldırıp, suyun içinde güneşi yakalamaya çalışan çocukların çocuksu arzuları gibi görülebilir. Ama biz; bu rüyânın, bugün olmasa da yarın mutlaka tahakkuk edeceğine inanıyor ve yakın bir geçmişte yitirdiğimiz bütün değerlerin, yeniden, ferdî, ailevî ve içtimâî hayatımızda yerlerini alacakları ümidini muhafaza ediyoruz. Ölünceye kadar da edeceğiz...

İçiyle-dışıyla ve içindeki sâkinleriyle bizim evlerimiz, dünyâ evlerinin en insanîsi, en ferah-fezâsı, en mukaddesi ve ukbâ düşüncesine en açık olanıydı. İnsan ona dikkatle bakınca, hemen her zaman çehresinde Cennet köşklerini, içinde Cennet hurilerini ve onun sonsuzla bütünleşen ruhânî ikliminde ebediyetleri görebilirdi.

Işığını ötelerden alan, gölgesini ipek tüller gibi başlarımıza salan ve uhrevî güzellikleriyle sanki, fildişinden, inciden, mercandan, billûrdan, sadefden yapılmış.. sırmadan, atlasdan, ipekden, şaldan, bürümcükten örülmüş göz kamaştıran aksesuarıyla, sultanî kasırlar gibi olan bizim evlerimiz, öyle derin, öyle baygın bir görünüşleri vardı ki, âdetâ kendileri de kendi güzelliklerine büyülenmiş gibi görünürlerdi.

Dünyâya açılan selâmlıklarıyla; sarayları, yalıları, hayatı, dünyevî zevkleri, ma’bedi ve mektebi; haremleriyle de Cennet köşklerini, Cennet köşelerini, tekyeleri, zâviyeleri hatırlatan bu sıcak yuvaların, insan ruhuyla uyuşup bütünleşmeleri o kadar mükemmel, o kadar ma’nâlı idi ki, onun içinde yaşayanlar, geçmişin, geleceğin şiirini birden dinler ve ölümsüzlük düşüncesinin gönüllerine sindiğini duyarlardı.

Hemen her ev, iç ve dış aksesuarıyla geçmiş zamanın belli bir dilimini, tarihin belli bir parçasını temsil eder ve her köşesinde âdetâ değişik şekillerde, mâzinin kalbinin attığı duyulurdu. Onların harîmine girince bazen, elinde meş’âle dünyânın dörtbir yanına aydınlık götüren ışık süvarilerinin “hay-hû”yu, bazen ilim ve düşünce mevkiblerinin (1), rûhumuzun derinliklerine kadar inen uyarıcı sesleri, bazen de mehterle coşmuş gürül gürül bir fetih ordusunun gönüllere ürperti salan tok nağmeleri kulaklara çarpar gibi olurdu. Çocukların dupduru dünyâ-larından yükselen çığlıklar; gençlerin gençliklerinden köpüren ümit ve neş’eler; olgunların duygu ve düşüncelerinden fışkıran ebed duygusu, yüksek mefkûre, ilim aşkı gibi ledünnî değerler; yaşlıların uhrevîleşen ikliminde sık sık duyulan füsunlu söyleyiş, ma’nâlı edâ ve îmâlı susuşlarla bizim evlerimiz, o kadar canlı, o kadar derin ve o kadar şefkatli idiler ki, insan onların sokaklarında kendini, Cennet’e uzanan kaldırımlardan birinde yürüyor gibi hisseder ve bir adım daha atsa hemen oraya ulaşacağını sanırdı...

Bu yuvalar, içleriyle-dışlarıyla, gece-gündüz hemen her zaman, o kadar aydınlık ve çarpıcı idi ki, onların semtinden geçen veya diz çöküp harimlerinde bir teşehhüd miktarı oturan herkes, büyülenir, az-çok bir değişikliğe uğrar; uyanan hisleriyle kalbinin pencerelerinden birşeyler görüp sezmeye başlar ve anlayıp hissettikleriyle âdetâ bir başka buuda ulaşmış gibi olurdu...

Bu aydınlık hânelerin belli bir bölümünde nurânîleşmiş, uhrevîleşmiş bir nine veya dede oturur; rüyalara sığmayan şanlı geçmişimizin altın destanlarından nakiller yapar.. bizleri meraklandırır; imrendirir; neş’elendirir ve sihirli beyanlarıyla hep o devirlere çekerlerdi. Bizler, onları dinlerken farkına varmadan, geçmişin tatlı hülyâlarına yelken açar ve birdenbire kendimizi, yiğit nâraları, at kişnemeleri, muharebe uğultuları ve kılıç-kalkan tarrakaları içinde.. veya düşünen, çalışan, îman ve ümitle ötelere açık bir huzur topluluğu arasında bulurduk. Böyle şahlanan hayallerimizle bütün o eski zamanları, eski mekânları hep mukaddes; eski insanları Hak rızasını tahsil ve ülkeyi cennetlere çevirme yolunda gerilmiş kudsîler; onların ev ve konaklarını da, ruhlara sonsuzluk duygusu aşılayan pırıl pırıl odaları, ışık ışıl sofaları, üfül üfül bahçeleriyle; insanlık, aşk, vefa, ilim, sanat, ahlâk gibi kudsî fazilet ve meziyetlerin çimlenip geliştiği yerler olarak düşünür, tahayyül eder ve inanırdık.

Günümüzün, insan inleri sayılan; hodgâmlık, kıskançlık, ahmaklık, bunaklık yatağı; aldanan ve aldatan kalblerin mahbesi, yıkılıp gitmiş emellerin mezarı, sönmüş aşkların, îmanların, ümitlerin makberi.. konuşmaları istendiği yerde suskunlaşanların, sükutları arzu edilen yerde usandıracak kadar konuşanların ve bu zararlı sükutları, dengesiz konuşmaları, acı laubalilikleri, gafilce tavırlarıyla iyilik deyip şer işleyenlerin, “dışı süs, içi pis, sûreti me’nûs, sîreti ma’kûs...” barınaklarına bedel; binbir aydınlık içinde Cennet yalılarından kopup gelmiş, her türlü dert ve sıkıntılardan arındırılmış, bütün sefaletlerden temizlenmiş; maddiyatı mânevîyata dayalı, malzemesi öteler damgalı; ruhların rüyâları kadar uzun, renkli ve bereketli; içinde imanın, aşkın yankılanıp durduğu ma’bedler kadar derin, görkemli ve herbiri birer melek otağı olan o günün mübarek hâneleri tıpkı birer şiir, birer hülyâ birer mûsikî iklimiydi. Geçmişin bahtiyar nesilleri, bu ışıktan hânelerin gölgelerinde, bütün bir tabiat ve hilkatın kaderini duyup hissediyor, hayret ve hayranlıklarla ken-dilerinden geçiyorlardı.

Aradan bunca zaman geçmiş olmasına rağmen, insan, o günün ma’nâ, büyü ve nefesleriyle, hülyâlarımıza kadar sinip varlığımızla bütünleşen evleri arasında veya sokaklarında gezerken, çevredeki binaların birer birer ma’bedleştiğini, hislerin bütünüyle uhrevîleştiğini, hayatın tamamen rüyâlaştığını duyup hissetmekte ve âdeta cihan ötesi âlemlere ulaştığı hissine kapılmaktadır.

Bizim nesil, o nurlu evleri ve o mutlu insanları, ancak herşeyin sarsılıp yerinden oynamaya başladığı, bağların bozulup bahçelerin hazâna uğradığı, güllerin, çiçeklerin pörsüyüp savrum savrum savrulduğu ve topyekün milletin koltuk değnekleriyle emeklemeye durduğu tâli’siz bir dönemde idrak edebilmişti. Bizim yetiştiğimiz dönemde, mâzinin o çalımlı, o âteşîni insanlarının yerinde, bütün bütün yıkılmış bezmiş, ye’se düşmüş karamsar ruhlar ve Cennet saraylarını hatırlatan o eski evlerin yerinde de, sessizlik mûsikîsi, sükut ilâhîleri ve ölüm ağıtları duyuluyordu.

Evet, artık o şevk ve hareket insanlarının yerinde, uyur-gezer inzivâ nesilleri; eski aşk ve heyecanların yerinde, ölüm hırıltıları ve ümitsizlik iniltileri; şanlı cedlerimizin ideal ve da’vâ düşüncelerinin yerinde de sadece, çıkar kavgaları, refah mücadeleleri göze çarpıyordu. Tabiî böyle bir atmosfer içinde her tarafta duyulan tek şey, çöküntü zeval ve ölüm haberleri, her yanda görülen şeyler ise, mezarlar gibi evler, cenazeler gibi canlılar, sekerat hırıltıları gibi nağmelerdi...

Hâdiseler inanılmayacak kadar hızlı cereyan ediyor, tarihten gelen bütün eski şekilleri değiştiriyor, bize ait şeyleri yıkıyor; en temiz çehreleri alıp götürüyor ve yerlerine, içlere burkuntu veren yüzler bırakıyordu. Eski kavimlerin meshine denk, böyle herşeyin makyajla değişme sürati içinde bir anda başkalaşması, o günkü nesillerin ümitlerini de beraber almış götürmüş ve onları şaşkına çevirmişti.

Onun içindir ki bizim nesil, önce kendi dünyasını hülyâ ve hâtıralarda aramaya başladı. Bir uzun bekleyiş ve tereddütten sonra da, hemen bu kül ve enkaz yığınları arasında kendi altın rüyâlarını, bu birkaç asırlık vîrâne yangınlıkta eski ümranları kurma hummasına tutuldu. Bu çöl ve bu bataklıkta kendi dünyasını kurabilmek için onu bekleyen bir sürü şey vardı: Şu birkaç asırlık canlı cenazelere Hızır çeşmesinden su getirip onları hayata döndürmek; yıllar yılı yalancı mumlarla teselli bulup avunan aldanmış ruhları, güneşlerin kol gezdiği âlemlere uyarıp yollarına ışıklar saçmak; gönüllerini yeniden îmanla donatıp sinelerinde ümit meş’aleleri yakmak ve tarihin şu, en şanlı fakat mahzun, en mübârek fakat gadre uğramış, ilhad-zede, dalâlet-zede, avrupa-zede necip milletine, onun şanlı geçmişinin esasları sayıları târihî dinamikleri tanıtıp kabul ettirmek; evet, bütün bu Kaf dağından ağır yükler onu bekliyordu. O, güçlü bir inanç ve sarsılmaz bir ümitle içine sindirdiği, muhteşemlerden muhteşem tarihî mevkiini yeniden elde edebilmek için “ya devlet başa, ya kuzgun leşe” deyip bu büyük tarihî misyonu yerine getirme mecburiyetindeydi.

Zaten bundan böyle, onun cankeş ve yarım canlı olarak yaşaması da mümkün değildi. Ya kendi ruhuyla, kendi düşünceleriyle, kendi inançlarıyla var olacaktı veya tarih sahnesinden silinip gidecekti.

Aslında, bir zamanlar onu zirvelerde dolaştıran esas ve dinamikler, bütünüyle bugün de mevcuttu. Herşey onun özüne dönüp ruhuyla bütünleşmesine ve bu dinamikleri bir kere daha gözden geçirip değerlendirmesine kalıyordu ki; ondan beklenen de bu idi. Bundan ötesi,

“Hakk tecellî eyleyince her işi âsân eder;
Yaratır esbâbını bir lahzada ihsân eder”

deyip Yüce Yaratıcı’nın hakkımızdaki takdirlerini intizâr etme-ye kalıyordu...

(1) Mevkib : Kutlu bir topluluk.


BİZİM KÖYÜMÜZ

Eskinin köylerini düşünürken hayallerimizi saran o derin sessizlik, o düşündürücü sükûnet ve o büyüleyen fıtrîlik yok artık. Geçmişin, o dinlendiren, düşündüren köylerinde, bugün, sessizlik ve sükûnetin yerini; radyo, televizyon, pikap mırıltıları; otomobil, traktör, motopomp gürültüleri aldı, huzûr ve sükûn delik deşik olup hudud dışı edildi.

Evet, bugün köylerimize kadar hemen heryerde, sessizlik ve sükûnet o kadar azalmış, o kadar büzülmüş, o kadar ufalmış ve dar hudutlar içine sıkıştırılmıştır ki; böyle devam ederse ihtimal, çok yakın bir gelecekte, dinlenme ihtiyacını duyan kimseler, sessizlik arayışıyla birer birer ormanların derinliklerine çekileceklerdir. Aslında, daha şimdiden, dev şehirlerimizden köy ve kasabalarımıza kadar hemen her bucakta sessizlik ve sükûnet “ân-ı seyyâle”siyle en çok aranan bir metâ haline gelmiştir. Şurada-burada ona rasladığımızda yakalayıp gül gibi kokluyor, çekip içimize sindiriyor ve tıpkı bir mûsikî gibi dinliyoruz.

Şimdilerde, uzak bir koy ve koruda duyup coştuğumuz bir dilim sessizlik, eski köylerimizin hemen herzaman tabiî ve daimî iklimiydi. O zamanlar kana kana tattığımız o sükûnet ve sessizliğe, bugünkü kadar muhtaç olmadığımız için, ihtimâl ki, böyle bir açlığı ve susuzluğu hissetmiyorduk. O zamanlar biz hissetmediğimiz gibi, günümüzün, ma’nâsız, gâyesiz, hedefsiz ve fevkalâde gürültülü hayatıyla bütünleşmiş insanlarının da, ruhun âsûde iklimi sayılan o huzûr ve sükûnet dünyâsından haberleri yok zannediyorum!

Eski köylerimizle şehirlerimiz arasında öyle sıcak bir bağ, öyle tatlı bir denge var idi ki, köylü şehire ve şehirliye imrenmez, şehirli de, köylüyü hakir görmez, köyde oturmayı da ihmal etmezdi. O zamanlar küçük bir şehir sayılan köy; şehirlinin tenezzühe çıktığı, kendini dinlediği, tabiatla sarmaşdolaş olduğu bir ilâhî güzellikler meşheri; büyük bir köy gibi görünen şehir de, taşralı için, vahşi ormanlar, engin denizler gibi biraz ürpertici; ama fevkalâde zevkli, biraz yorucu fakat alabildiğine eğlendirici bir “Lunapark” gibiydi. Bu iki dünyâ birbirini tamamlayan farklı iklimleri, çarşı-pazarlarındaki farklı metâları itibariyle, her mevsim birbirine taşınır durur ve zaman zaman her iki tarafta da âdeta bir bayram, bir şehrâyin havası yaşanırdı.

Bilhassa eski köylerimizde, daima lezzetli bir sessizlik ve sükûnet hüküm sürerdi: Sabahları güneşin ışımasıyla, en tatlı zevk dalgaları halinde gelip gönüllerimize çarpan koyun-kuzu meleyişleri, böcek ve kuş çığlıkları, tabiatın o içten ve derin mûsikîsine ses katar.. akşamları, gurub loşluğunun örtüleri altında, varlığın büründüğü o esrarengiz hâl, âdeta insanı büyüler ve rüyâlara salar.. geceler, hep bir sessizlik ve sükûnet şarkısı olarak tınlar ve alaca karanlıkla beraber dörtbir yana yağan hülyâlar, evlerimizin içine kadar sızar, herşeyi te’siri altına alır; az sonra da kandillerin titrek ışıkları altında meydan, bütün bütün o tatlı hülyâlara kalırdı.

Her türlü gürültüye karşı âdeta tecrid edilmiş gibi olan bu iklimde, hemen hiçbir yerden hiçbir ses sızmaz; hatta en küçük bir “çıt” dahi duyulmazdı. Ne sokaklardan akseden serseri kahkahaları, ne sarhoş nârâları, ne motor gürültüleri, ne de sîren çığlıkları bu şirin gecelerin derin ve ezelî şiirini hiçbir zaman bozmazdı. Ara-sıra, tabiatın içinde bulunduğumuzu hatırlatan bir köpek havlaması, bir çakal uluması veya bir çoban türküsü bu sessizliği bozduğu olurdu, ama; hemen yeniden gece, o efsânevî haline bürünür; bizler de bütün şaşaasıyla ruhlarımızı saran geçmişin hülyâlarına dalar giderdik...

Bu derûnî hisler içinde, zaman zaman kendimizi, geçmişi yakalamak için, bir muamma deryaya yelken açmış gibi hisseder ve süratle o tarafa doğru aktığımızı sanırdık. Bazen, elimizde olmadan sürüklenip gittiğimiz bu garib yolculukta, öyle bir noktaya varırdık ki; rûhumuz, âdeta bilmediği bir âlemden ürpertici nağmeler duyar gibi olur ve kendinden geçerdi. Bazen de, mâzinin o pırıl pırıl hülyâ âlemlerine dalar, gördüğümüz şeylerin sağını-solunu kurcalar, herşeyi sorgular ve herşeyi anlamaya çalışırdık. Çok defa bu hayâlî seyâhat esnâsında, sanki önceden hislerimize sızmış geçmişin, o tutuşturucu ve yakıcı alevleri, kapısı açılıp hava ile teması sağlanan yangın mahalli gibi, birdenbire infilâk eder, parlar; herşeyi siler, süpürür götürür ve sadece kendisi kalırdı.

En tatlı hülyâların petekleştiği bu mübârek evlerin, en mûtena bir köşesinde, şânlı geçmişimizi bütün ma’nâ ve muhtevasıyla temsil eden anneler-babalar, dedeler-nineler bu umumî sessizliğe denk sükûtlarıyla hep birer vakâr ve mehâbet âbidesi gibi görünür ve bizlere o kadar tesir ederlerdi ki; başkalarını bilmem, ben onları, gökler ötesi âlemlerde edep ve erkân öğrendikten sonra, gelip aramıza katılmış rûhânîler gibi hatta onlardan da öte görürdüm. Onlar, daima içimizden uhrevi âlemleri hatırlatan birer ma’nâ ve melekûtun rikkatli birer gölgeleri gibiydiler.

Onların oturuş ve kalkışlarına, düşünce ve davranışlarına, aşk u şevk ve ibâdet anlayışlarına; hele Hakk karşısında elpençe divan durup tirtir titreyişlerine bakıp da ürpermemek mümkün değildi.

Evet, onların, bu derinlerden derin âlemlerden sık sık esip gelen ve ruhlarımızı dolduran sırlı bir mûsikî, bazen günlerce, haftalarca te’sirini devam ettirir ve bizleri hep kendiyle meşgul ederdi.

Günde birkaç defa, çok ciddi bir merasime hazırlanıyor gibi onların o yürekten abdest alışları; sonra da mahşere, hesaba koşuyor gibi namaza gidişleri.. o esnada sık sık duyulan âh u enînleri ve sızlanışları, bizlerde öyle bir haz ve lezzet, öyle derin bir halâvet ve rikkat hasıl ederdi ki; aradan bunca yıl geçmiş olmasına rağmen, onların ruhlarının, ruhlarımıza fısıldadığı o mahrem beyan ve o sözsüz talâkatın tesiri hâlâ kendini hissettirmektedir.

Hele, Hakk dergâhına yönelirken o vakar ve itmi’nân içindeki halleri, o âbidevî görünüm ve duruşları, bizlere, öyle derin şeyler anlatır ve gönüllerimizi öyle saygı ve mehabetle doldururlardı ki; çok defa onların bu teveccühlerindeki sırlı ma’nâlar, bizleri de büyüler ve onların yanına çekerdi. Bu ciddî ve ihtişamlı dakikalar, bir haşyet faslı gibi bütün ruhlarımızı bürür; derken, hergün bize anlatıp durdukları cennetlerin büyüleyici iklimlerine doğru yükseldiğimizi hisseder; bir adım daha atarak, çeşit çeşit menkibelerle hayallerimize taht kurmuş Hakk dostlarıyla selâmlaşır, kudsîlerin sohbetine iştirâk eder ve bir gümüş fânustan gönüllerimize dökülen ötelerin tılsımlı ışıklarıyla büyülenir kendimizden geçer ve sonra da bütün bir ömre gâye teşkil edebilecek ruhânî zevklerin en derinlerine ulaşırdık.

Uhrevî âleme kapı-komşu bu dünyâda, ötelerin lisânı sayılan ezanlar-selâlar, tesbihler-duâlar, bizleri ayrı bir fasla çağırır ve daha derîn, daha lâhûtî iklimlerde dolaştırırlardı. Öyle ki, kendimizi hep bir başka dünyâda hissederek, içeriye adımımızı attığımız bu âlemde sözlerin en derin ve mükemmelleriyle, daha doğrusu lâhûtileriyle en başdöndürücü tasavvurlara ulaşır; saygının, mehabetin, haşyetin doldurduğu sînelerimiz, en dindârâne mülâhazalar içinde herkesi ve herşeyi arınmış, temizlenmiş, kudsîleşmiş olarak görür ve bahtiyarlığına tebessüm ederdi.

O Kudsî dönemlere ait düşünce ve tasavvurlar, ruhlarımıza öyle tohumlar saçmış ve dimağlarımıza öyle kök salmışlardır ki; onların tesirinden âzâde kalmamız katiyyen düşünülemeyeceği gibi onları içimizde hissettiğimiz sürece de, geçmişimizden kopmamız ve geleceğe bîgane kalmamız mümkün değildir. Benim gibi, o günün köyünü ve köylüsünü az dahi olsa görüp-tanımış olanlar, yıllar ve yıllar sonra, aynı şeyleri sînelerinin derinliklerinde duyacak ve günümüzün; üzerine toz-toprak elenmiş köy ve kasaba şeklindeki “harab elleri, yıkılmış hân u mânları, kimsesiz çölleri...” esir ruhları, meflûç irâdeleri, aşk u heyecansız gönülleriyle karşılaşıp da, gurbetlerin en acısını, yanlızlığın en hüzünlüsünü vicdanlarında duydukları bir zamanda, bu hicranlı hâl i hâzırın yanında, olmayı tahayyül ettikleri ve bu binbir handikap karşısında kurup ortaya koymayı plânladıkları, geleceğin, o eskilere denk köy ve kasabalarının onların kudsî ve mutlu sakinlerini, bu sakinlerin buğu buğu huzur tüten yuvalarını, hergün eşiğine baş koydukları, semâlarla bütünleşen ma’bedlerini, aşk u şevkle bestelenen ezan ve kâmetlerini, yüreklere haşyet salan duâ ve tesbihlerini, arş u ferşi velveleye veren na’t ve ilâhîlerini tasavvur ve tahayyül edecek; ettikçe güç kazanacak ve bir zamanlar bizlerin veya daha önceki nesillerin yıktıkları şeyleri yeniden inşâ edeceklerdir.


ESKİ ŞEHİRLERİMİZ

Eski şehirlerimiz, dış görünüşleri, iç derinlikleri, gelin endamları; çevrelerindeki bağ ve bahçeleri, çağlayan ırmakları ve üfül üfül havasıyla bütün gönülleri yumuşatır, bütün hülyaları büyüler ve semtlerine uğrayanları âdeta sarhoş ederlerdi.

Üzerlerinde ötelerden rengârenk ışıkların yağdığı, toprağından ünsiyet, aşk ve sevginin fışkırdığı, sâkinlerinin, onun bağrında her an ayrı bir vuslatı teneffüs ettikleri bu güzellikler galerisi şehirler, yedi iklim dört bucağın can atıp ona koştuğu bir Cennet köşesiydi âdeta.

Her yanıyla güzellik ve tefekküre açık; bağı-bahçesi, çarşısı-pazarı, sokağı ve evleriyle huzur ve güvenin tütüp durduğu bu beldelerin hemen her yanında, Hakk güzelliklerinin meşheri tabiat kitabı, renk, desen, nizam ve âhengiyle köpürdükçe köpürür.. bütün gönüller sevmek ve sevilmeye ihtiyaç arzusuyla coşar.. ruhlar çevrelerinde kaynayıp köpüren bu nizam ve âhengin verdiği inşirâh ve sevinçle gündelik sıkıntılardan kurtulur; kitaptan kâtibe, sanatdan sanatkâra, güzelliklerden güzelleştirene ulaşma arzusuyla buuddan buuda koşar ve hep derinliklere doğru süzülürlerdi...

İnsanların ilhamlı çehrelerinde, binaların büyülü edâlarında herşeyin lâhûtîliğe boyun eğdiği hissedilir ve herşey, hududlarını semâvî ilhamların çizdiği bir derin iklimde yol alıyor gibi, ma’nâlı, mevzun, âhenkli ve pırıl pırıl yüzer giderdi.

Çarşı-pazar, cami-ev arasında gelip giden insanların hemen hepsinde, onlardaki beşerî yanlara üstün gelen bir ruhânîlik vardı. Belki de hepsinin yaşadığı veya hatırladığı aynı duygulardı ki, sînelerinden yükselip yüzlerine akseden ma’nâ ve ifadeler de bir bütünlük içinde tâclanıyordu. Hepsi de ruhlarını, sonsuzdan gelen güzelliklere açmış ve derin bir temkin, ürperten bir vakar içinde kendilerini, aşkın, imânın, şevkin coşturan ilhamlarına, büyüleyen rüyâlarına salmış ve efsânevî bir zaman içinde bütün güzelliklerin kaynağına doğru kayıyor gibiydiler.

Bütün bu toparlanış, bu çağlayış ve bu kayıp gidişler, bazen bir cami, bir medrese, bir tekye, bir zâviye ve bir erenler meclisiyle noktalanır ve bu son durak, âdeta, bedenin, ruhânî ve melekûtî güzelliklerini bütün hususiyetleriyle aksettiren bir menşûr haline geldiği nokta olurdu. İşte bu noktada duygular aradığı hazlara erer, ruh vuslat kapısının aralandığını duyar ve her tarafa ışıklar halinde sevgi yağmaya başlar, derken, gönüller hayret ve hayranlıkla yutkunur kalırlardı.

Hemen bütün muhteşem devirlerimizde, bu mübârek yerler, iman tomurcuğunun açılıp inkişaf ettiği, duygu ve düşüncenin derinleşip buudlaştığı, “kuvve-i inbâtiye”si (1) hârikulâde yüksek ve tıpkı Cennet yamaçları gibiydi. Buralarda, varlığın çehresine serpilmiş güzelliklerin küçük bir noktada toplandığı müşâhede edilir.. sevginin inançla bütünleştiği, inancın mârifete kanat açtığı ve mârifetin ruhânî zevklere ulaştığı duyulurdu. Herkes aynı duygu ve düşünceyle coşar; bütün hisler, aynı dolaba bağlı kovalar gibi, aynı ırmağa dalar ve yükselir.. herkes istidadına göre aynı şeylerle dolar, aynı mecrâya boşalır ve ezelî bir çağlayan içinde ebedî bir çağlayışa kendini kaptırır giderdi.

Hele, o devrin her tarafta sıkça görülen zikir ve fikir hâneleri.. doğrusunu ifâde etmek gerekirse; buralar, sihirli ve perili binalar gibi, semtlerine uğrayanları büyüler, kendi dünyâ-larına çeker; onların ruhlarına girer.. sonra da görüp duydukları, duyup zevkettikleri herşeyi, bu yeni çırakların gönüllerine üfleyerek onları da mest ve sermest hale getirirlerdi.

Her akşam gurubla, bu esrarlı ülkede, etrafı saran sihirli ışık, güneşe ihtiyaç bırakmayacak kadar parlak, gür ve öteler buudluydu. Bu aydınlık dünyâya devam edenlerin çehrelerinde dalga dalga ışığın dalgalandığını, gözlerinde hakikatın buğu-landığını ve iklimlerinde tevhidin yankılandığını görüp duyanlar, bir daha da bu Cennetâsâ âlemden ayrılmak istemezlerdi. Onların ruhları ve özleri, aramızda bulunsalar da, sonsuza ulaşmış gibi olur ve bizlere hep, yeryüzüne inmiş yıldızların kıymetlerini ifade ederlerdi.

Binbir âh u vah halinde inleyen aşklar, sürekli cezbelerle coşan şevkler, yer yer çıldırtan vâridâtlar ve Cennet zevklerini unutturacak ruhânî hazlar gibi ma’nâları geliştiren, besleyen, büyüten, sonra da onları müştak ve hayran gönüllere duyuran bu iklim, binbir güzellikleriyle âdeta, insanoğlu için en son erişilebilecek hudut gibiydi.

Evet, bu güzel dünyâda rûhun mesire yerleri sayılan bu nurlu müesseseler, mantığın dar ve sıkıcı çemberinden kurtulup, kendilerini ma’nânın feyyâz dünyâlarına salan bahtiyarların, fizik ötesi âlemlere ilk adım attıkları menziller olduğu gibi, aynı zamanda cismanî hayatın ruhlarda hasıl ettiği kör düğümlerin çözüldüğü, çeşit çeşit sertliklerin yumuşadığı ve yumuşatıldığı esrarlı bir iklimdi.

O günün şehirlerindeki hemen her konak, tıpkı bir mescid ve zâviye gibi, ruhânî yönü ağır, ötelerle münâsebeti kavi ve vicdanın teneffüs edebileceği yerlerdi. Yine hemen her konakda, medresede ilme, irfana uyanmış, kışlada itaat ve inkıyada alışmış, zâviyede kaynaya kaynaya pişip olgunlaşmış bir veya birkaç insan bulunurdu. Yüksek burçlar gibi vakûr ve heybetli, ma’betler gibi derin ve göz kamaştırıcı bu insanlar, fert fert muhteşem bir millette mensub olmanın hakkını edâ ediyor gibi, en kâmilâne davranışlarla herkesi tesir altına alır ve halvetlerine erenleri âdeta büyülerlerdi.

Bu mübârek şehir ve onun faziletli sakinleri arasında gençler, kendilerini cihad, gazâ gibi en yüksek mefkûrelere göre hazırlar; orta yaşlılar, genç kuşaklara misâl olmanın düşünce niyetiyle kendilerinden bekleneni en mükemmel şekilde temsil etmeye çalışır; ihtiyarlar, o çok buudlu ve rengarenk ömürlerini hikâye etme zevkine çekilerek kalb ve kafalarındaki mâzi çağıltılarını yeni nesillerin ruhlarına boşaltma yollarını araştırır.. hâsılı, herkes hayatına yeni yeni buudlar kazandırma peşinde olurdu...

Yine o zamanlar, hemen her evde, türbeler kadar aziz ve ziyarete açık bir veya birkaç gâzî bulunur, bunlar çevrelerine, Allah yolunda olmayı ve o uğurda ölmeyi anlatır; anlattıklarını gazâ esnasında görüp işittikleri kerâmetlerle süsler, takviye eder.. zaman zaman dinleyenleri şehitlerle görüştürür, şehâdeti sevdirir.. bazen de ellerinden tutar onlarla upuzun bir seyahata çıkar: Götürüp onları tâ Bedr’in arslanlarıyla tanıştırır, Uhud’-un yiğitlerine tâ’zim arz eder, Mute’ye selâm durur, Yermuk’u alkışlar, Malazgirt’e uğrar ve derin bir nefes alır, sonra doludizgin Mohaç ovasına koşar, derken durur Bizans surları önündeki sırları hikâye eder, Mercidabık ve Ridaniye’yi anar ve eğilir; sonra da dolu dolu gözlerle Çanakkale bayırlarını gösterir “Ve işte son şeref ve fazilet mücâdelesi verdiğimiz yerler” der ve inlerlerdi.

Bu tertemiz dünyâda, ahd u peyman yeniliyor gibi, hep böyle mübârek mefkûrelerle haşr u neşr olan nesiller için gerilimin gevşemesi asla düşünülemezdi. En karanlık dönemlerde, yani herkesin müdafaadan ümidinin kesildiği yerlerde dahi bu mübârek nesiller, akla hayale gelmedik dâsitâni kahraman-lıklarla herkesi şaşırtabilirlerdi. Hatta denebilir ki, çobanların kurtlardan yana oldukları en talihsiz dönemlerde dahi bu mübârek evlâd-ı vatan, hep kendi olarak kaldı. Tarih şuuruna ters şeylere baş kaldırdı. Hasımlarıyla yakapaça oldu, hesaplaştı.. sarsılmadı, yeise düşmedi ve bir lâhza bile fütur getirmeden, dünle bugün arasındaki münâsebetleri araştırdı ve geçmişin kaneviçesine göre mutlu geleceğini işleyip durdu.

Yakın geçmişin, dolayısıyle de eski şehirlerimizin bir kısım kusurları yok değildi. Meselâ: O günün mektepleri olan medreseler ihtiyarlamış, bir ölçüde fonksiyonlarını yitirmiş, muasırlarının ilim, teknik ve teknolojileriyle hesaplaşacak halleri kalmamıştı. Zamanın tefsirine göre bir bakıma, saf dışı bırakılan, muhakeme ve akl-ı selimden de müsbet puan alamayan eskinin bu kudsî yuvalarıyla artık çağımızla yarışmamız mümkün değildi ve bu beklenmemeliydi de... Ne var ki, bütün menfi yanlarına rağmen eskinin bu aydınlık yuvaları; inanç, istikamet, millet ruhu ve târih şuuru gibi öyle önemli dinamiklere sahip idiler ki, yakılıp yıkılacağına, günümüzün mantık ve felsefesine göre ıslah edilebilselerdi, belki de milletçe maruz kaldığımız bu günkü kültür bunalımı içine girilmeyebilirdi...

Bizler, yetiştiğimiz dönemde, şehir ve köylerimizde, muhteşem geçmişimize ait izlerin, ardı-arkası kesilmeyen fırtınalarla savrum savrum savrulduğunu görüyor, hasret ve hicranla iki büklüm oluyorduk. İşte bu esnada bile, ata yâdıgârı o mübârek beldelerimiz, maddî–mânevî havası, iklimi, tabiatı, ruhânî hayatı ve onu ayakta tutan dinamikleriyle bizleri kucaklıyor, burcu burcu mâzi kokan bağrına basıyor ve avunduruyordu. O zamanlar bile, biz onu, çok büyülü buluyor, ona koşuyor ve tedâilerin diliyle bize anlattıklarını zevkle dinliyorduk. Kimbilir belki de o gün dinlediğimiz şeyler, bir gün gelir yine gerçek olur..!

Şanlı geçmişin Cennet dönemlerinden, birbir toparlanmış ve millet hayatıyla beslenmiş bir mukaddes birikimi ifâde etmeden âciz, benim perişan cümlelerimi bir tarafa bıraksanız dahi -ki, bence bırakmanız uygun olacaktır- onlara ait iz ve emareler, bugün olmasa da yarın çoklarının başını döndürecek, ruhlarına heyecan salacak ve onları bir kere daha muhteşem mâziyi gözden geçirmeye sevk edecektir.

İşte, o zamanın tâli’li nesilleri, şimdikinden daha derin, daha hisli zamanlara erecek; şerefli mâzisinden aldığı hızla, geçmişin hülyâlarına denk dünyâlar kuracak.. küçük ölçü ve küçük kıstaslardan kurtularak, varolmanın kusursuz ve ârızasız, güzelliklerin hududsuz ve inkıtâsız, hazların sınırsız ve pâyansız olduğuna ulaşacak ve bahtlarına tebessüm edeceklerdir.

(1) Kuvve-i inbatiye : Toprağın bitki bitirme gücü.


BİZİM MİLLETİMİZ (1)

Bizim toplum yapımız, “işte tâlih” deyip öğüneceğimiz, başkalarının da imreneceği seviyeler üstü ve hiçbir içtimâî sistemin bugüne kadar arayıp da bulamadığı, bulsa da ulaşamadığı bir güzelikler meşheriydi. Kendi ruhundaki dinamiklerden güç alan, kendi öz kaynaklarından beslenen.. vesâyâ bilmeyen, kimseye ve hiçbir şeye tâbi olmayan; kendi olarak asırlar ve asırlar ayakta durmasını başaran bu muhteşem içtimâî meşher, bu göz kamaştıran sistem, bütün bir hasım dünyâ ile hesaplaşa hesaplaşa, çağlar boyu mevcudiyetini devam ettirmesi âdeta bir hârikadır. Kimbilir liyâkatli temsilcilerini bulsaydı, belki daha asırlarca yaşayabilirdi...

Evet, dünden bugüne bu içtimâî bünye en ideal bir âhengin ifâdesi olarak, mevcud sistemlerden hiçbirinin ulaşamayacağı en göz kamaştırıcı neticeleri hâsıl edip ortaya koyması fevkâlade bir hâdisedir. Hele yeryüzündeki mevcud sistemlerden hiçbirine dayanmadan; Türk sosyalizmi, Türk komünizmi, Türk masonizmi gibi utandırıcı izâfetlere girmeden, aldatan nisbetlere sığınmadan...

Aklın bir hikmeti-i vücûdu (1) olması itibariye, insan düşüncesinden kaynaklanan en bâtıl sistemler içinde dahi bir dâne-i hakîkat (2) vardır. İhtimal ki, o bâtıl sistemin orta direği, “ukde-i hayatiyesi” (3), şahdamarı da o hakikattır ve o sistem de mevcudiyet ve devamını o hakîkat ve hakîkatçığa borçludur. Bizim, tarihin derinliklerinden yapılanıp gelen içtimâî sistemimiz ise, tıpkı, arının, çiçek özlerini alıp, petekte en güzel hendesî şekillerle şekillendirip ortaya koyduğu gibi, bütün yeryüzü sistemlerinin güzelliklerini özünde toplamış bir hârikalar galerisidir.

Bugünün insanlarının ızdırap ve buhranlarına büyük ölçüde esas teşkil eden, dengesiz ferdî mülkiyet ve nasıl olursa olsun kazanma hakkı ile; insanlarda çalışma şevkini artırma yerine, başkalarının kazancını yağmalamaya iştihâları kabartma gibi birbirine zıt sistemler arasındaki çatışmaları yokedip cihan-şümûl bir âhenk kurmak, ancak bu sistem ve onu temsil eden kudsîlerle mümkün olabilmiştir. Kendi nefsine ait hayırların idrakinde olmasına rağmen, kendi hayır ve menfaatlerini aşarak, kendini, mensub olduğu millete adayabilmiş ve mezara girinceye kadar da; ahd u peymânına sadık kalmaya azmetmiş kudsîlerle...

Ruh dünyâsında, derinlerden derin, maddesinde fevkalâde zinde, da’vâ ve gayesine ibadet hassasiyeti içinde bağlı; karşısına çıkacak bütün yanlışlıkları göğüslemeye hazır ve bütün doğruları yerli yerine oturtarak, her doğruyu kendine has çizgisinde tutmaya azimli, muâşeret şekillerinin en üstünüyle taçlı.. haya, hicâp, iffet, ahlâk, saffet ve samimiyette alabildiğine ölçülü.. iç dünyâsı itibariyle sönme bilmeyen bir vecd ü aşka açık; feyzini daima tek ve mutlak kaynak sayılan “altın çağ” insanı dediğimiz, saadet asrının Kur’ân cemaatinden alan.. ilimde, dinde, sanatta, fikirde, siyasette, ticarette, askerlikte, idarede ve daha bir sürü sahada eser, görüş ve düşünce sahibi bu kudsîler, bizim toplumumuzun ma’nâ mimarları, aydınlık rehberleri, ruhânî timleriydi ve her zaman bunların binlercesiyle karşılaşmak da âdiyattan sayılırdı.

Bu mübârek dünyâda idareci kadro, nefis murakabesi, da’vâ düşüncesi ve fikir çilesiyle pişe pişe olgunlaşmış ve tıpkı sütün kaymağı gibi, kaynaya kaynaya tabiî ve fıtrî yollarla zirvelerdeki yerini almış.. herkesi ve herşeyi aşmaya azimli, hak ve hakikat adına hareket etmeye kararlı; birbirinin murakıbı ve yönlendiricisi.. bütün kıymet unsurları içiçe tam bir mükemmelliyet, asalet ve şahsiyeti aksettiren; alabildiğine muhteşem, mehib, mevzûn bir ehram gibiydi. Her tarafta görülen yüzler ve gözler, soylu bir millete ait çizgileriyle imrendirici ve pırıl pırıldı...

O günkü nesiller, bu temiz çehre ve temiz bakışların uyardığı hâtıralarda yüzerken, lezzetten lezzete konar-kalkar; sınırsız bir aydınlık, sınırsız bir haz içinde kendi derinliklerine doğru kayar ve her lahza, böyle bir millet içinde varolmanın hasıl ettiği hislerle iki büklüm olurlardı.

Bu anlayış sayesinde, yeryüzünün bitebilen ve sınırlı saadetleri hülyalaşır, derinleşir ve sonsuzlaşırdı. Ve yine bu sayede, bura ve öteler hesabıyla yaşama arzusu hararetlenir; genç-ihtiyar herkes varlığa karşı derin bir alâka duymaya başlar.. hayatı bir lezzet gibi yaşar ve varolmanın zevkleriyle gerinirdi.

İhtimal ki, bu hârikulâde dönemde, semâ daha bir parlak, daha bir büyüleyici; yeryüzü daha renkli ve daha çarpıcı; eşyâ daha ma’nâlı, daha tılsımlı; ve tabiat daha okunaklı bir kitap, daha talâkatli bir hatip gibiydi. O günün ruhlarının istidat ve genişlemesi ölçüsünde, hayat, varlık kadar güzelleşiyor, emeller kadar ebedîleşiyor ve inançlar kadar da sonsuzlaşıyordu.

O nurlu dönemde, tıpkı hayatın tabiî birer semeresi gibi, o güzel günlerin letafeti, havası, suyu içinde doğmuş bir kısım yüksek değerler, o günün insanını tabiat, temayül ve zevklerini hem de onun cismaniyet ve nefsanîliğine rağmen, fizik ötesi âlemlere yönlendirir ve onu ölümsüzlüğe uyarırdı.

O günlerden, gönüllerimize sızan bu ma’nâlar, bir mutlu dönemi hem bütün rikkat ve letafetiyle, hem de hasret ve burkuntularıyla ruhlarımıza aksettirdiğinden, bir yandan zevklere uyanıp zevkle gerinirken, diğer yandan da içimize bir düzine sızıların aktığını hissederiz. Bir attâr dükkânı içinde ıtriyyat bulunmadığı zamanlarda dahi, oraya uğrayanları, eski günlerden kalma kokularla mest ettiği.. ve hazâna uğramasına rağmen, mevcudiyetini devam ettirebilmiş bir gül, bütün bir gül bahçesinin özünü, esasını, rikkat ve hasretini gönüllerimize boşalttığı gibi, ruhlarımıza sızan bu ma’nâ ve bu hülyâlar da, yaşandıkları zamanların bütün çeşnilerini ruhlarımıza öyle tattırıp duyurmaktadırlar. Bu itibarla, kâh eskilerle beraber aynı zevk, aynı hazları paylaşarak köpürür, kâh o eski günlerde bir kısım dinamikleri yerinde kullanamayıp itile-kakıla bu günlere sürüklendiğimizden dolayı iç geçirir ve yutkunuruz.

Fert olarak -ile’l-ebed- ölmemezlik elimizden gelmediği gibi, sonsuza kadar millî ihtişâmımızı sürdürmemiz de mümkün değildi ve düşünülemezdi. Önemli olan, milletçe, millî hasletlerimizle çeşit çeşit ölümleri atlatarak bugünlere kadar ayakta kalabilmemizdir ve kanaatimce soylu milletimiz, bunca asimilasyona rağmen hâlâ yeni yeni nesiller doğurabilme velûdiyetini korumaktadır ve mevsimi gelince doğuracaktır da.

Aslında bizim, sık sık geçmişin kapılarını aralayıp yeni nesillerin onunla tanışmasını temine çalışmamız da işte o doğurganlığı hızlandırmaya yönelikdir ki; ne kadarını yapmaya muvaffak olduğumuzu, yaptıklarımızın da ne kadarının ihlâsla yapıldığını Allah bilir.

Evet, bizim mâzi tutkumuz, bir nostalji değil, geçmişe ve geçmişlerimize karşı bir kadirşinaslık ifadesi ve geleceği onun üzerinde nakşedip şekillendireceğimiz muhteşem kaneviçeyi araştırma gayretidir.

1) Varlık sebebi,
2) Hakikat çekirdeği,
3) Hayat düğümü.


BİZİM MİLLETİMİZ (2)

Geleceğin emniyet ve güven üzerine kurulması, geçmişin iyi bilinip tanınmasına, hissedilip ruhlarda korunmasına bağlıdır. Geçmişimizi bize en iyi duyuranların başında da şüphesiz, mescidlerimiz, ezanlarımız, ilâhîlerimiz, serhad türkülerimiz, mehterlerimiz ve bu kaynaklardan fışkıran sanat ve edebiyatımız gelir. Bugün o koskoca geçmiş büzülüp sıkışmış ve bunların içine sinmiş gibidir. Ne zaman mescidler, ezanlar, ilâhîler, mehterler kurcalansa, özlerinde geçmişin buğusu ve şanlı milletimizin kokusu duyulmaya başlar. Bunlar, bizlerle, cedlerimizin gönüllerinin ortak duygu ve düşüncelerinin mahsûlü; müşterek hislerinin birer ifâdesi, geçmişe âit aşkların, şevklerin kaynağı ve hâtıralarımızda yaşayan, kan ve damarlarımızla bütünleşen birer ruh gibiydi. Kendi derinliklerimize dalarak sînelerimizdeki cennetleri görmek, mahrem duygularımızı coşturarak ebedî vuslata hazırlanmak için bunlar âdeta birer sihir, birer füsundu.

Mâzinin derinliklerinden gelen ses ve solukları dinlemek, bu çığlıkların yükseldiği o uhrevî âlemlerin koridorları sayılan mescidler, tekyeler, zâviyelerle ötelerin kapılarını zorlamak ibadetin aynı zevk haline gelmesi, vazifenin aynı mükâfat olması gibiydi. Evet, inanan gönüller bu yerlerde, aşkın, îmanın ruhunu bulur ve içlerinde öbür âlemin aks-i sadâsını duyarlardı.

Minarelerin alevden sesleri dörtbir yandan duyulunca, ezan bir mûsikî gibi ruhlara siner, dinleyenlerin heyecanları mûsi-kîleşir ve artık aşkla coşan binlerce ruhun, bakışları derinleşen binlerce gözün, ışığa koşan binlerce pervanenin derin bir haşyet ve saygı ile O bilinmeze doğru akıp gittikleri görülür ve âdeta bütün dünyâlar, onların duydukları seslerden, koştukları aydınlık iklimlerden ve soluk soluğa yaşadıkları heyecanlardan ibaret kalırdı. Bu ilâhî sesler, bu lâhutî nağmelerle lâl kesilen binlerce insanın sükûtu, inançlı gönüllerde bulunan aşk, şevk ve sevda dolu hisler nâmına da söylemek niyet ve mükellefiyetiyle arş ve ferşi çınlattıran bir şive ile edâ edilirdi. Bazen umûmî teveccühün tabiî bir hâl aldığı öyle zamanlar olurdu ki, kendilerini ma’nânın çağlayanlarına salıp bütünüyle mâne-vîleşen bu insanların hissiyatlarını ancak ezanlar ifâde edebilmiş gibi, bütün bütün susar ve ruhun derinliklerine ışıktan kıvılcımlar saçan o kelimelerin sihriyle büyülenir, sînelerinden yükselen heyecanlara, aşk ve şevklerinden fışkıran seslere kendi-lerini kaptırırlardı ve artık gözleri hiçbir şey görmezdi.

Ezan sesleri, ma’bed uğultuları sihirli anahtarlar gibi uyuyan bütün gönül kapılarını açar, açar da kendilerini bu ilâhî musikî zemzemesine salanlar, bu seslerde, kendi ruhlarından yükselen nağmeleri duyar; kendi aşk ve heyecanlarını dinler gibi olurlardı. Hele O’na yüzünü çevirirken gönlünün derinliklerine yönelebilenler, duâlarla, ricâlarla sık sık gidip O’nun kapısını vuranlar; îmanla, aşkla dolmuş, ruhlarının duyuş, düşünüş ve tasavvurlarını, ifşâ edilmedik hislerini, terennüm edemedikleri seslerini bu “lisân-ı Muhammedî” de bulur; bu sayede günde birkaç defa dolar ve boşalırlardı...

Ma’bedlerde, sînelerin dilleri çözülür gibi olur ve onun ferah-fezâ harîminde herkes, güzeller güzeli Yüce Yaratıcı’ya seslenme seviyesine erer, seslenme zevkini duyar ve O’na karşı olan aşk ve muhabbetini gönüllerden taşan bir edâ ile yerine getirirdi. Sanki ma’bed her zaman, hep aynı ruhla imânın, ümidin müterâdifi sayılan aşk ve şevki söyler gibi gelirdi. Evet, onda köpüren hüzünlerde bile, bir başka şevk, bir başka haz çağlamaktaydı. Oradaki hasret ve hicran iniltileri bir bakıma hekime “arz u hâl” ve yaraya neşter vurma ma’nâsına geldiği için dolaylı bir zevk ve lezzet demekti.

Bütün bir ömür boyu gönüllerimizde birikmiş rüyâların, arzuların, onun içinde tahakkuk edeceği ümidini kazandığımız ibâdet, bütün dertlere devâ gibi olup da, ruhlarımızı şefkatle kucaklar ve düşüncelerimize saadet ümîdi salarak, inancın arka yüzündeki cennetleri gösterirdi. İbâdetler içinde devamlı mırıldanan, sayıklanan, haykırılan şeyler, ruhların vuslat arzusu, ebediyet isteği, Allah’ı sevme ve Allah tarafından sevilme iştiyakıdır. İbâdet, bütün ihtiyaçları karşılamak için Allah tarafından gönderilmiş öyle semâvî bir sofradır ki, o sofradan istifâde etmesini bilenler, hergün birkaç defa istidat ve kabiliyetlerine göre O’nunla halvet olabilirler.

Zâviye ve zikirhâneler, gönüllerde uyuyan aşk ve şevk ateşini rüzgarlar gibi körükler, tutuşturur, kızıştırır; tepeden tırnağa bütün ruhları sarar ve herkesin iç dünyâsında büyük yangınlar meydana getirirdi. Binlerce mahrum ve görgüsüz ruh bu âteşînî iklime girince kor kesilir, üzerindeki isi-pası atar, saykıllanır (1) ve pırıl pırıl olurdu. Herkes derin bir aşk hummâsına tutulmuş, derin bir hamâsetle şahlanmış gibi, beşerî kayıtların cidarlarını zorlar, cismaniyetin hudutlarından dışarıya çıkar ve namütenâhîliğe yelken açmışcasına sonsuzluğa, hudutsuzluğa doğru heyecanla çırpınırdı.

Uhrevî âlemlerin sofaları sayılan zâviye ve zikirhâneler, ötelere âit rüyâların tahakkuk edeceği, ilâhî aşkların vuslatlara açılacağı; ruhların yerçekiminin olmadığı kuşağa ulaşacakları ve herkesin sevme ihtiyacını, sevilme arzusunu; mutlu olma emelini gerçekleştirebileceği gönüllerin buluşma ve halleşme yerleriydi. Bu tatlı rüyâda, herkesin kendi hayatı, gönlünün husûsî iklimiyle bütünleşir, ruhlardaki vahşetler zâil olur gider, yaban-cılık bütün bütün silinir yok olur ve her yanda, dost ikliminden gelen esintiler “üns esintileri” hissedilmeye başlardı. Aklın, verâların, verâların... verâsında diye hükmettiği gerçek, kalbin yaklaştırıcı dünyâsında kemmiyetsiz, keyfiyetsiz yakınlardan daha yakın olurdu.

Yeryüzünde Hakk evleri olmaya şâyeste bu mübârek yerler, bizim için imkânsız gibi görünen şeylere imkân kapılarını açar, aşılmaz sanılan engelleri parçalar, dağıtır, mürîdi murâda ulaştırma yollarını kolaylaştırır ve aklın takılıp kaldığı yerlerde, müdâvimlerini gönlün ışıktan kanatlarıyla sonsuzluğa uçu-rurlardı.

Bu aydınlık atmosferde, toplum birbirini muhabbetle kucaklar; onun her kesiminde tatlı bir bahar havası esmeye başlar ve her yanda âdeta Cennet kokuları duyulurdu. Hatta, maddiyâtın boğucu ikliminden kurtulamamış beden insanları bile, bu iman ve aşk devrinin cûş u hurûşu içinde böyle bir topluma mensup olmanın hazzını duyar, böyle bir devri idrak etmekle başlarının semâlara ulaştığını hissederlerdi. Evet, bu ibtidâî insanlar bile, şimdikinden çok başka, oldukça derin; hiç olmazsa zirvelerde yaşanan hayattan habersiz ve nasibsiz değillerdi. O gün, ma’bed ve zâviye her insanın anlayabileceği bir dil kullandığı gibi, örf, âdet, töre ve millî kültür de sıkı bir korunma altında ve herkese birşeyler anlatabilecek mahiyetteydi. Toplumu dörtbir yandan kuşatan ma’nâ ve ruh, herkese, mutluluğun sihirli kapılarını açıyor ve gönüllere saadetlerin en erişilmezini duyuruyordu.

Evet, esnafıyla-memuruyla, siviliyle-askeriyle, beyiyle-çobanıyla, bütün bir millet, binlerce duygu ve düşüncenin yerleşip meydana getirdiği mübârek bir telakki ve itikad ırmağında yüzüyor gibi, sefaya, huzura açık yaşıyor ve yarınları hep ümitle süzüyordu. Bu insanların kurdukları medeniyet, dünyâ-ukbâ düşüncesini birden kucaklıyor, bura ve öteler muvazenesine bağlılığı elden bırakmıyor ve her işinde Allah’la beraber olmayı esas alıyordu. Asırlarca insanımızı hava gibi saran, nur gibi ruhlarına nüfuz eden bu medeniyet sayesindeydi ki, bu insanlar tâlihlerini seviyor, kabulleniyor, ona baş eğiyor ve streslere, hafakanlara girmeden, huzur içinde yaşıyorlardı. Bu medeniyet ahiret ve ebediyete inanan, dünyâ ile alâkalı olduğu kadar, semâlara da açık bulunan bir medeniyetti. Ruh ve maddenin birleşik âleminde bütün kanaatlar, gönüllere öteleri rasat ettirdikleri için, bu medeniyet, en sağlam temeller üzerinde, en sarsılmaz ehramlar gibi yükseliyordu.

Bu duygu, bu düşünceyi paylaşanlar için yine de yükselebilir, tekrârı muhâl değil...

(1) Saykıl: Cila


GEÇİŞ DÖNEMLERİ VE KAOSLAR

Milletlerin hayatındaki her değişme ve yenilenmede, bir kısım tipi-boranla beraber bahar esintileri, ölüm ve inkıraz gürültüleriyle beraber diriliş nârâları, bedbinlik ve karamsarlık hırıltılarıyla beraber ümit çığlıkları.. en uğursuz çehrelerin yanında en temiz simâlar, en pes hislerin yanında en ulvî heyecanlar, en derme-çatma düşüncelerin yanında en mukaddes mef-kûreler hep içiçe olmuş ve beraber bulunmuştur.

Şayet herhangi bir toplumu, insan bünyesine benzetecek olursak, hastalık yapan virüs ve mikroplarla, kanın her parça-sında mevzîlenmiş tamirci ve koruyucu unsurların kıyasıya mücâdele ve muhârebesi ve tabiî bu esnada hastanın hülyâ ve hezeyanları ne ise, toplumların, varolma ve dirilme kavgası verdikleri dönemlerdeki kargaşa, anarşi ve ardıarkası kesilmeyen çalkantılar da aynı şeylerdir.

Denebilir ki, hemen her geçiş dönemi, âdeta bir kısım acaipliklerin meşheri ve tersliklerin resmi geçidi olarak gelmiş ve kitleleri kendiyle meşgul edip öyle gitmiştir.

Bu dönemlerde, gösterdikleri canlılık ve çıkardıkları seslerle yabancılık soluyanların, davranışlarıyla başka dünyâlara ait yaratıklar oldukları hissini uyaranların, hayatlarındaki binbir tuhaflıklarla daha çok karnavalları hatırlatanların ve karmakarışık bir anlayışın yontup şekillendirdiği muzip çehrelerin, ne olduğu belirsiz bir ruh hâletinin, bütün bulanık yanlarını aksettiren şaşkın bakışların mebzûliyeti ölçüsünde; alabildiğine derin, alabildiğine duyarlı; inanç ve safvetiyle melekler gibi dupduru, irâde ve azmiyle sıra dağlar gibi metin; içinde yaşadığı toplumla içli-dışlı ve her ferdin hukukuna saygılı; varlığın sînesindeki güzelliklere karşı hayranlıklarla dolu, sanatın ciddiyetine inanmış ve sanatla sonsuzluk adına mesajlar sunmasını bilen; heybet, saygı, nizam, terbiye ve nezaket gibi yüksek mefhumlarla serfiraz ruhlar da eksik olmamıştır.

Evet, kimilerin, gençliklerinin cinnet ve hezeyanlı, cismaniyetlerinin karanlık ve buhranlı zamanları; kimilerin, sağlam bünye, doğru düşünce ve ruh zerâfetiyle âdeta semâvîleştiği “an”ları; kimilerin, olgunluğun zirvesinde bulunmalarına rağmen, herbiri birer gayyâ, nefsânîliğinin çukurlarına düşe-kalka kâbuslu ve utandırıcı bir tükenişe doğru sürüklendikleri; kimilerin, mutlak hakikata uyanmış duygularıyla, bura ve öteler arasında gelip giderek hayat kaneviçelerine yeni nakışlar ve yeni nakışlar içinde düşündürücü buudlar kazandırdıkları hep bu türlü istihâle dönemlerinde müşâhede edilen zıdlık ve tuhaflıklardandır.

Kendini güzel görmek ve göstermek isterken teşhîre takılıp kalanlar; hayata biraz erken uyanmışlığı allayıp-pullayıp “gabn-i fâhiş” le (1) satmaya çalışanlar; kendini feylesof zannedip aklıyla yanılanlar; mantık ve düşünce yapıları itibâriyle daha ziyâde çorak yerleri hatırlattıkları halde, dâhiyâne tavırlarla “herkesi kör ve âlemi sersem” sananlar; güzelliği süse karıştırıp, güzelleşeyim derken gülünç duruma düşenler; zekî görünmek için şaklabanlığa sığınanlar; hiçbir işe yaramadıklarını kamufle etmek için herşeyin içinde görünmeye çalışanlar; hissizlik ve duyarsızlıklarını sabır ve tahammül gibi göstererek ulü’l-âzmâne (2) tavırlara girenler, fıtratlarının ibresi sürekli olarak mahkûm doğup, mahkûm yaşadıklarını gösterdiği halde “arslan artığı üzerinde tilki kurnazlığı”... Sarmaşıklar gibi kuvvetlilere dayanıp yükselenler, yükselip en dev-âsâ ağaçlarla boy ölçüşenler; sıkıntı ve üzüntünün zerresini dahi duyup hissetmemelerine rağmen, başkalarının yanında dert ve ızdırap nağmeleri çekip da’vâ adamı taklidine kalkışanlar; doyma bilmeyen bir iştihâ ile, sürekli, sağda-solda kemirecek şeyler aradıkları halde, kendilerini ganî, tokgözlü, onurlu ve gururlu göstermeye çalışanlar; aslında beden ve cismaniyete ait şeylerin dışında hiçbir mes’eleye akıl erdiremeyecek kadar basit, sathî ve birer tâlihsizlik örneği olmalarına rağmen, tutarsızlıklarını ve yetersizliklerini asrîlik gibi gösterip kendi kendilerini aldatanlar; beşerî müşâhede ve tahassüsleri, beşerî tecrübe ve istatistikleri herşeyin esası görüp gösteren, hatta kalbî ve ruhî hayata ait vâridâtı dahi bu dar perspektifle ele alıp madde ve cismaniyeti bütün varlığın özü sayan mâneviyatçı görünümlü materyalistler; iç dünyâlarını ihmâl ede ede, vicdan ve ruhlarını saran yüzlerce streslerle gidip hezeyana sığınanlar; şefkate liyâkat hakkını kaybetmiş, acınacak câniler ve cânilerin elinde inleyen mağdur canavarlar; yalnızlığın, sahibsizliğin ve köksüzlüğün sağa-sola sürükleyip durduğu enkaz-zedeler, simsiyah çehreler, mürüvvet bilmeyen ruhlar ve serseri gürûhlar...

Tabiî, bunların yanında, düşünce ve duygularıyla gerçeğe uyanıp cennetlerde yaşayanlar; bütün benliğiyle Hakk’a teslim olup aklını, vahyin emrine vererek düşüncede istikâmete ulaşanlar; hizmet etme mevsiminde sürekli ön safları kollayanlar, ücret alma zamanında gerilerin gerisinde kalıp rüyâlarında dahi kelepir düşünmeyenler; sîneleri aşk ve şevkle dopdolu, gözlerinde Yakub’un hasret ve ızdırâbı, gönüllerinde Leylâ’nın dert ve hicrânı, ocaklar gibi yanıp tutuştukları halde gam izhâr etmeyenler; Kaf dağından ağır yüklerin altında inim inim inlerken dahi, mükellefiyetlerini yerine getirememiş olmanın ızdırabıyla iki büklüm olanlar; makamlar, mansıblar koşup ayaklarına kapandıkları halde, kendilerini müflis birer nefer, sefil birer hizmetçiden daha ileri görmeyenler; gayret ve çalışmalarına terettüb eden bütün iyilik ve güzellikler karşısında “ben yaptım, ben ettim”i şirkin isi-pası sayıp bu sis ve duman içinde Allah’a varılamayacağına inananlar.. umman iken katre görünenler, güneş iken zerre urbasına bürünenler ve bütün bir varlığın kalbi mesâbesinde olmalarına rağmen, kendilerini hiç ender hiç bilenler... Hâsılı, bütün hayırlarla hayırlılar, şerlerle şerliler, meleklerle şeytanlar bu devrede hep içiçe ve beraber olmuşlardır.

Sonra da, bu kaoslu dönemi, bir yeni gün, bir yeni bahar, bir yeni devir takib etmişdir. Ve zannediyorum, günümüze isabet edeniyle, Nebîlerin va’dinde, velîlerin yâdında ve güvercinin kanadında olan o yeni dönemin esintileri çoktan duyulmaya başladı bile...

Ah! Herşeyi, kendi renk ve güzellikleriyle saran o mutlu gelecek o kadar şirin! İnsanların en nezih duygu ve düşüncelerinde tüllenen onun iklimi o denli temiz! Genç-ihtiyar, kadın-erkek onun insanları öylesine duygulu! Canlı-cansız, büyük-küçük varlığın bütün parçaları birbirlerine karşı o kadar şefkatli! Geçtiğimiz yollara bu güzellikleri saçıp duran cömert El o kadar lütufkâr ki, verdiklerinde vereceklerini seziyor, erdiklerimizde ereceklerimizi görüyor ve her an ayrı bir şükran hissiyle iki büklüm oluyoruz.

Bu aydınlık sabahta, dörtbir yana dalga dalga yayılan ışıkların, ufuktan evlerimize kadar her yanı sardığı o masmavi saatlerde, gökyüzünde bir “nâr-ı beyzâ” hâline gelip, kıvıl-cımlarıyla ruhlarımızı alevler gibi saran o en aydınlık dakikalarda, sulardaki kabarcıklardan çiçeklerin yanaklarına kadar neş’e ve sevinç olup yağan o en bayıltıcı saniyelerde, varlığın özüyle bütünleşmesini bilenler, her lâhza ayrı bir güzelliğe uyan-dıklarını duyup yaşayacak ve ebedî vuslata giden bu yolda her an ayrı bir visâlin zevkini yudumlayacaklardır.

1) Gabn-ı fâhiş: Bir alışverişte veyahut ticari anlaşmada taraflardan birisinin nisbetsiz şekilde fazla aldatması.
2) Ulu-l azm: Kat’i azim, ciddiyet, sabır, sebat sahibi büyük zatlar, Hz. İbrahim, Hz. Nuh, Hz. Musâ, Hz. İsâ ve Hz. Muhammed (sav) bu beş peygambere Kur’ânın verdiği ünvan.


İNANCIN SİHİRLİ İKLİMİNDE

Hayatını inancın sihirli ikliminde sürdürebilenlere göre, peşi-peşine aydınlıkların dörtbir yanı saracağı ve bir baştan bir başa dünyâmızın yeniden cennetlere döneceği aydınlık yarınlar o kadar yakın ve o kadar kat’idir ki; onu bugünkü hayatlarının bir parçası olarak duyup yaşayabilirler. Zira, hergün, ufukta tüllenen emârelerden, emârelerde ışıldayan müjdelere; rüyalarda ağaran pırıl pırıl şafaklardan, karanlığın sînesindeki hırıltılara kadar hemen herşey, o mutlu geleceğin şivesiyle onların gözlerine ziya, irâdelerine kuvvet ve ümitlerine de fer vermektedir.

Evet, duyguda, düşüncede uyanmış bu insanlar için, doğuşları doğuşların, dirilişleri dirilişlerin takip edip durduğu günümüz, tıpkı bin “ba’s u ba’del mevt” in birden cereyan ettiği bir dönem gibidir. Onlar, bu binbir düğün, binbir bayram, binbir şehrâyini birden duyar, birden yaşar ve artık, sadece gözleriyle kulaklarıyla değil, bütün benlikleriyle yukarılardan akıp gelen ışıkların altında, menekşe renkli hâdiseleri vecd içinde seyr ede ede ruhlarına, zevkine doyum olmayan en füsûnkâr güzellikleri içirirler.

Hayatın bütünüyle mânevileşip derinleştiği, ruhun semâvî varlıklar gibi kanat çırpıp sonsuzluğa açıldığı, geçmiş-gelecek bütün zamanların içiçe girip bütünleştiği ve her şeyin en içli şiirlerden daha içli, en yumuşak tüylerden daha yumuşak, en derin aşklardan daha derin ve en zevkli vuslat “an”larından daha zevkli böyle bir yaşama kuşağında, hep güzellikler tüllenir durur; hep güzel şeyler mırıldanır ve hep güzelliklere açık yaşanır.

Şanlı geçmişin hasreti, muhteşem geleceğin ümit ve iştiyakıyla yanıp kavrulan; izzete, onura, var olmaya susamış bizler gibi berzahtaki nesiller, bu duygu ve bu düşünceyle kendi zamanlarını aşarak, geçmişi geleceğin yanında yeniden yaşar, gürül gürül şanlı mâziyi, istikbalin çağıltılarıyla bir arada dinler; bütün o sevimli eski ülkelerin, Akdeniz’in, Karadeniz’in, Ege denizi ve daha ötelerin kokusunu birden duyar ve kendilerini eski dünyaların bayırlarında at koşturan şen şakrak akıncılar gibi kanatlanmış hissederler.

Evet kaybettiğimiz bütün değerler, yitirdiğimiz duygular, terkettiğimiz örfler, âdetler, düşünce tarzları ve sistemler hepsi birden gözümüzün önünde canlanır; bütün mezardakiler dirilip yurtlarına, yuvalarına dönmeye ve aramızda gezmeye başlarlar. Darmadağınık dünyâmızın birbirinden koparılıp sağa sola saçılan parçalarının yeniden biraraya geldiğini ve yıllaryılı birbirine düşman, birbirinden kaçan bu iklim insanının küme küme özüne döndüğünü, sarmaş dolaş olup birbiriyle bütünleştiğini zevkle seyrederiz. Tıpkı rüyalarımızda olduğu gibi, bu ruh haletiyle de, görüp duymak, duyup yaşamak istediğimiz her şeyi kolaylıkla yakalar ve sahip çıkabiliriz.

Böyle hülyalarımızı besleyen koskoca bir mazi vâridâtı şelâleler gibi gönül gözlerimiz önünde en büyüleyici seslerle çağlarken, bizler, ötelerin güzelliklerine aralanan bu perdeden renkleri, şekilleri, nizam ve âhenkleri daha bir başka sezerek sînelerimizdeki gizli ezelî güzellik aşk ve ihtiyacını derinden derine duyar ve ruhumuzun derinliklerinde binbir zevke uyanırız.

Kimbilir, yüksek ruh ve derin gönüller daha nice bilinmedik şeyleri keşfeder ve nice ifadesi imkânsız kapalı temayüllerimizi sezerek idrâk ufkumuzu aşan manevî güzellik ve hazlarla bütünleşirler.

En tatlı rüyalardan daha tatlı bu seziş ve bu hissedişlerde, duyup haykıramadığımız, hissedip anlatamadığımız dünkü haz ve sevinçlerimizin, bugünkü hasret ve hicranlarımızın nağmeleri duyulmaktadır.

En yumuşak tüylerden daha yumuşak, koyun-kuzu, meleyişlerinden daha içli, civcivlerin cıvıltıları kadar yuvaların şefkat dolu ikliminden kopup gelen bu ses ve bu nağmelerle ruhlarımız dinlenişe geçer, gönüllerimiz renk renk rüyâlara dalar ve gözlerimizin önünde eski yuvalarımızın ismet ve iffeti, kahraman cedlerimizin yiğitlik ve cesareti, incelerden ince milletimizin asalet ve necabeti tüllenmeye başlar. Hayâl ve hâtıralar, mızraplar gibi gönüllerimize inip kalktıkça, bu Cennet ülkenin binbir güzellikleri içinde yetişip büyüyen bizler, kendi düşünce tarzlarımızdan, kendi idrâk ve anlayışlarımızdan, kendi üslûp ve şîvelerimizden fışkırıp sînelerimize çarpan kendi ruhlarımızın feryad ve iniltilerini, sevinç ve çığlıklarını duyar, zevkiyle-safasıyla, kederiyle, tasasıyla kendi dünyamıza uyanır ve kendi ruh âlemimize kavuşuruz.


VİCDAN VE RUHUN İKLÎMİ

Gerçek hayat, vicdan ve ruhun öteler esintili duru iklîminde yaşanan hayattır; önü ve sonu itibariyle de aslâ, elemi, kederi, hasreti yoktur.

Hayatı, bütünüyle cismaniyete bağlayan düşünce; mide, bağırsak ve yemek borusunu insan varlığı üzerinde en hâkim unsurlar haline getirmiş ve insanı bedenî hazlarının âzad kabul etmez kulu, kölesi yapmıştır.

Yıllar var ki, bu kahredici anlayış içinde insanımızın hem duygu ve düşünceleri, hem de rûhî ve vicdanî temayülleri kaynayıp gitmiştir. Cismaniyetin bu öldürücü girdabında ferd, sadece, yiyen-hazmeden- ıtrahta bulunan-şehvetini tatmin yollarını araştıran tali’siz bir mahlûk; yuva, bağrında bu çeşit bahtsızları barındıran bir tavla, yığınlar da, sağda-solda münbit mer’alar araştıran sürülerden farksızdır.

Yine; bu mel’un anlayışa göre, geçmiş-gelecek, herşeyiyle birer masal, öteler ve ebed düşüncesi faydasız birer hülyâ, rûhânî zevkler ise, birer garib tesellisinden başka birşey değildir. Varsa da - yoksa da hâl’i değerlendirip hayattan kâm almak ve bedenî zevklerle gününü gün etmek...

Oysa ki, geçmişden gelen inanç ve azmimiz, geleceğe açık düşünce ve tavrımız, bizlere, yaşamadan daha zevkli, daha güzel şeyler fısıldar. Bizler, gönüllerimizin ihtiyacı olan ve fakat bir türlü erişemediğimiz bütün sevinçleri, saadetleri bu inanç ve bu düşüncede bulur, sonra da her an perde perde ayrı bir vuslata erer gibi oluruz.

Bu aydınlık dünyâda geçmişin bağrından ve atalarımızın düşünce ırmağından çağlayıp gelen şeyler, hiçbir zaman ölü birer hâtıra ve tarihin sayfaları arasına sıkıştırılmış birer vak’a raporu olmadığı gibi çok eskilerden gelen bu soylu millet ağacının, şanlı bir geleceği bağrında besleyip büyütmesi de katiyyen bir hayâl değildir. Aksine, şanlı cedlerimizden tevarüs ettiğimiz herşey, onların kalb ve his dünyâlarının ayrı ayrı perdeden sesleri ve binbir ibret sayfalarıyla mâzînin belâğatlı bir lisan olması itibâriyle, daima, yarınlarımıza ışık tutan birer meş’ale ve bizlere varolma yollarını gösteren birer rehber vazifesini göreceklerdir.

Bu anlayış sayesindedir ki, hemen hepimiz, ilerde elde edeceğimiz bir aydınlık devir ümîdiyle yaşar; hatta onu, hasretini çektiğimiz “yitirilmiş cennet” sayarak rüyâ ve hülyâlarımızda, inançlarımızın kollarıyla yakalamaya çalışır; onun semâlarında uçar, onun atmosferine dalışlar yapar, onun havasını teneffüs eder ve bütün bir ömür boyu ondaki yerimizi almak için çırpınır dururuz. Çırpınır dururuz; zira, kaderimiz Âdem nebînin kaderi, cebren iskâna me’mur edildiğimiz yer eski dünyâlara nisbeten mahzun Serendip, bizler ise, kadrini bilemeyip dün elden kaçırdığımız cennetleri hasretlerle, iştiyaklarla anan, arayan batızedeleriz.

Evet, Âdem nebî Cennet’teki memnu’ meyveye el uzatınca yurdundan-yuvasından oldu ve kendini sıra sıra sıkıntı ve hasretler içinde buldu. Bizler ise, batının mel’un ve memnu’ meyvesi sayılan, onun medeniyet anlayışına, çarpıcı fantaziyelerine ve yalancı vaadlerine aldanarak herşeyimizi yitirdik ve milletlerarası muvazene unsuru olma mevkiinden, devletlerarası gülünçlerden gülünç en acınacak seviyeye düştük.

Dünkü yerimiz, şimdilerdeki hasret ve inkisarlarımız içindir ki, bugünkü nesiller, en büyük kahramanlıklar içinde en büyük fedakârlıkları, en derin aşk içinde en çaplı hizmetleri, en sağlam tevekkül içinde en mantıkî sistemleriyle kaybettikleri zirvelere yeniden tırmanma, rüyâ ve hülyâlarında görüp-duydukları cennetleri elde etme; hislerinin hudutsuzluğu, duygularının sonsuzluğuyla düşünce gergeflerini geçmişin kaneviçesi üzerine ve fakat bugünün renk ve desenlerine göre işleme mecburiyetindedirler. Yoksa daha bir süre hasret içinde inler dururuz.

Sînelerinde aşk u heyecan, dillerinde ölümsüzlük nağmeleri, gönül gözleri dünü-yarını bir arada müşahâdeye uyanmış yolu gözlenen bu yiğitler, hiçbir yana iltifat etmeden, hiçbir şey karşısında dize gelmeden, kaderlerinin yazılarını ilan edecekleri noktalara doğru ilerlerken, dünyâları yerinden oynatacak bir müthiş îman, bir müthiş aşk ve bir müthiş heyecanla yollarına devam etmelidirler ki, arkadan gelen inançlı nesillerin irâdelerine kuvvet, ümitlerine fer verip karanlık ruhları da yeis ve hasretler içinde bırakabilsinler.

Büyük ölçüde daha şimdiden, dünyânın dört bir yanında aşkla şevkle gerilmiş mü’min nesiller, kendi mübarek dünyâlarını ararken, duyup tattıkları, görüp hissettikleri Hakk’ın lütuflarının câzibe ve çarpıcılığı karşısında, ne fânîlik ve cismaniyetin aldatıcılığına, ne de her dönemeçte yollarını kesen gulyabânîlerin çokluğuna aldırmadan tâli’li tırmanışlarına devam etmekte ve zirvelerin hesabıyla dolup taşmaktalar bile.

Hergün biraz daha güçlü, biraz daha azimli, biraz daha iradeli ve soluk soluğa koştukları bu yolda, ruhlarının ebedî-leştiğini, sonsuzluk düşüncesinin bütün benliklerini sardığını, cismâniyet ve bedenin ağırlıklarından kurtularak melekler gibi birer mânevî varlığa inkılâp ettiklerini duyan ve bu yüksek ruh haletinden ayrılmayı asla düşünmeyen bu hasbî ruhlar, gönül verdikleri bu aydınlık yoldan uzaklaşmayı en büyük günah sayacak ve görüp sezdikleri ışıklara, ruhlarını dolduran seslere, daha doğrusu Hakk’ın, gönüllerine saldığı ezelî vaadlara doğru ve geçmiş ömürlerimizi yeniden bize kazandırmak herbiri birer hâtıra, şuraya buraya dağılmış bir gül devrinin bütün gü-zelliklerini biraraya getirmek sonra da bizlere bütün zamanları birden yaşatmak için kendilerini Cennet esintilerine kaptırmış gibi, alabildiğine şevkli, alabildiğine neşeli, hiçbirşeye takılıp kalmadan, fevkalâde kıvrak, çalımlı ve tıpkı bir zafer yürüyüşüyle hayatın daha bahtlı daha intizamlı olduğu iklimlere koşacak ve bizlere, gönüllerimize, hülyâlarımıza, emellerimize sığmayan en tatlı devirleri yaşatacaklar.


DUA VE YAKARIŞTAKİ GÜÇ

Geceler, o tertemiz siyah örtüsüyle bütün bir varlığı sarınca, bir kısım karanlık ruhlar kendilerini herşeyden kopmuş, yalnız ve garib hissederler. Oysa ki, en karanlık anlarda, en tenha yerlerde, en kimsesiz çöllerde dahi O, hep bizimle beraberdir. O gariblerin enîsi (1), kimsesizlerin kimsesi ve çare-sizlerin çaresidir.

Kırık gönüllerin inkisârını bilen, onulmaz dertlere derman gönderen, ikliminden gelen esintilerle ruhlarımızdaki yalnızlık ve vahşetleri silen yalnız O’dur. O’na yönelen, açılacak bir kapıya yönelmiş olur; O’na yalvaran matlûbuna ermiş sayılır.

Eserlerinde O’nu bilip, vicdanında O’nu duyup tanı-yanların, bilip öğrenecekleri başka şey kalmamıştır. O’nun marifetine erenlerin dimağında bilgi parçaları, elmas sütunlar üzerinde fîrûze kubbeler haline gelir. O’nu tanımayan ruhlarda ilimler evhâma inkılâp eder; ilimlere mevzû teşkil eden varlık ise cansız cenazelere dönüşür.

O’na inancın aydınlık ikliminde bütün varlık bir baştan bir başa alabildiğine netleşir; eşyâ ve hâdiseler üzerindeki duygu ve düşünceler durulardan duru hâle gelir ve herşey akar O’na ulaşır. Bu saf duygu ve düşünceler ile, O’na yaklaşıp, O’na yalvarıp yakarmasını bilenler insanların en tali’lileridir.

Bunu böyle bilerek, dağ-bayır, çöl-şehir, gece-gündüz yalnızlığını hissettiğin vakitlerde, kalk bütün benliğinle O’na yönel; kalbinin kapılarını O’na aç, büyük-küçük acı ve ıztıraplarını, arzu ve isteklerini bir bir O’na şerhet! Acılarının dindiğini, ızdıraplarının, yerlerini huzurlara, itminanlara bıraktıklarını duyacak ve ruhunun dörtbir yandan iltifât esintileriyle sarıldığını hissedeceksin.

Belki, sen O’nu, cismaniyete ait kıstaslar içinde hiçbir zaman görüp duyamayacaksın. Ama O, her lâhza binbir emâre ve işaretlerle varlığını senin vicdanına duyuracak, yakınlığını sana hissettirecek ve yer yer gönlünün dudaklarını tebessümlerle süsleyecektir.

Geceler bu vâridâta açık yamaçlar gibidir. Kalbini Hakk tecellîleri karşısında pırıl pırıl bir ayna haline getiren hakikate uyanmış ruhlar, gecenin gelişiyle seccadelerinde pusuya yatar ve tecellî avına çıkarlar. Sen de yapayalnız kaldığın zamanlarda gecenin yamaçlarını kolla! Oraların Dost’a halvet yeri ve gurbet dakikaları da halvet zamanı olduğunu bil; bütün hissiyatınla O’nun huzuruna gir ve kalbinin sırlarını bir bir O’na say, dök! Dertlerini sadece O’na aç; O’nun huzurunda inle ve başını O’na giden yollarda ilk eşik sayılan secdegâha koy ve bekle..! Gönül dünyâna doğru içiçe kapıların açıldığını duyacak, O’nun varlığının ışıkları altında eridiğini hissedecek ve deryâya düşen bir damla gibi kendi hesabına kaybolup gidecek, sonra da hesaplar üstü bir kuşakta okyanusların dev dalgaları ile bütünleşeceksin...

Senin varlığın içinde bir iç, için içinde ayrı bir iç ve iç içe içler seni, sürekli, daha derinliklere, daha genişliklere ve daha zirvelere doğru çekip götürecek. Bu iç içe derinliklere yelken açabildiğin ölçüde, kendini ötelerin en baş döndürücü bâkir iklimlerinde, Cennet’in o sonsuza açık yamaçlarında tenezzühe çıkmış gibi duyacak ve her yeni adımda Allah’a yaklaşmanın ayrı bir lütfunu göreceksin.

Dışdan başka birşey görmeyip, içindeki büyüklüklere, ihtişamlara, derinliklere ulaşamayan ruhlar, sürekli karanlıklar içinde bocalar durur ve bir türlü hasretlerden, buhranlardan kurtulamazlar.

Keşke onlar da, pırıl pırıl bu semâlar kadar derin, cihanlar kadar geniş, kendi mahiyetlerindeki derinlikleri sezebilselerdi..! Keşke onlar da, gerçek insanlar gibi içlerindeki aydınlığa açık noktaları keşfedip vicdanın dümdüz yollarında, Yüce Yaratıcı’nın gönül gözlerine saldığı ışıklarla o âlemlere ait sırları avlayabilselerdi.

Birer nüve halinde, içlerindeki bu aydınlık yolları bulamayanlara, bir ömür boyu en yüksek hakikatten habersiz yaşayanlara ve maddî mesâfelere takılıp kalarak, sonsuzluk mesâfelerini sezemeyenlere bilmem ki, acısak mı; üzülsek mi; yoksa, gözlerinin açılması için duâ duâ yalvarsak mı..?

(1) Enîs: Dost, arkadaş, yâr-ı vefâkâr.


İNSAN OLMANIN DÜŞÜNDÜRDÜKLERİ

Arkadaş, varolduğun sürece her türlü kötülüğe karşı duygu, düşünce ve gönlünün kapılarını kapa! Her zaman Hakk ölçüleri içinde en iyiyi, en güzeli ve en doğruyu ara! Bütün kinleri, nefretleri, bencillikleri bir el darbesiyle Kaf dağının arkasına fırlat ve sîneni sevgiye, insanlığa, mürüvvete aç! Feryat edenlerin imdadına koş, âh u vâh edenlerin acılarını, ızdrablarını dindir!

Kendini, yıllardan beri yeryüzünü saran karanlıklarla savaşmaya, karanlık noktaları ilim ve irfan meş’aleleriyle aydınlatmaya vakfet! Ve ömrün oldukça da inkârla, ilhadla, cehâletle savaşmadan bir lâhza geri durma!

Yoluna, Allah’ın gönderdiği ışıklar altında devam et; önünü-arkanı, sağını-solunu, ruhunu-kalbini onlarla aydınlat! Kafa ve vicdânın gerçeğin bilgisinden, gönlünde îman ışıklarından mahrum olursa, kötü düşüncelerden kurtulamaz, inanç, insanlık ve sevgi gibi yüksek değerlere giden yolları bulamazsın...

Acı dahi olsa, doğruluktan, doğru yoldan, dürüst yaşama ve faziletten ayrılma! Hak sevgisine halk alâkasına seyâhat eden kervanlar, hep bu duraklardan hareketle, bu güzergâhı takiple yollarına devam etmişlerdir.

Küçüklerine sevgi, büyüklerine hürmette kusur etme! Millet fertlerini birbirine bağlayan din birliği, diyanet birliği, vatan birliği hedef birliği, gibi râbıta ve değerlerin sarsılmamasına dikkat et; millet ruhunu aşındıran bütün ters düşüncelere, paradokslara, asimilasyonlara karşı koymasını bil ve özünü korumadan bir lâhza geri durma!

Çalışmanın kudsiyetine inan, başkalarının, senin geçimini sağlamak için sana bakma mecburiyetinde oldukları vehmine sakın kapılma! İnsanlığın sana değil, senin insanlığa hizmetle mükellef olduğunu düşün ve bencilliğinin, ancak fedakârlığın o temizleyip arındırıcı ateşinde yanıp kül olduktan sonra birşeye yarayacağına, bir kıymete ulaşacağına inan!

Büyük ümitlerin gerçekleşmesini, arzu edilen mutluluklara ulaşılmasını, Allah’ın iradesine râm olarak yaşadığın sürece elde edebileceğini düşün ve kendi iktidar, imkân, güç ve kuvvetinin yerine hep O’nun o sonsuz kudretine sığın!

Her zaman aşkın, sevginin, vefânın yumuşak iklimine koş, onların yumuşatıcı te’sirlerine mutlaka itimât et! Ve, Hakk’ın senin mahiyetine koyduğu bu sırlı anahtarlarla en paslı kilitleri dahi açabileceğini asla hatırdan çıkarma!


KENDİ GÜZELLİĞİYLE GECELER

Varlık ve hayata dâyelik yapmasının bilinmesi ölçüsünde, bu gerçeğe uyanmış gözler için, geceler daha bir derinleşir, güzelleşir ve âdetâ bir hülyâlar âlemine inkılâp eder.

Gündüzün olmadığı yerde gece, gecenin olmadığı yerde de gündüz soğuk, sevimsiz, monoton ve bıktırıcıdır. Zaman, bu siyah, beyaz mekiklerle varlığını örer ve varlık onların kolları arasında renklerin en çarpıcılarını elde ederek kusursuzluğa ulaşır.

Zamanın, o içten sükûnetine benzeyen gecelerin zahirî durgunluğu insanı aldatmamalıdır. Bu sükûnet ve sessizlik içinde, en hummalı faaliyetlerden daha önemli büyük plânlar, büyük projeler ve bu büyük plân ve projeler için gerekli olan gerilim ve dinamikler teşekkül etmektedir.

Bazılarına göre geceler, bir sis, bir duman gibi insanların üzerine çöküp onları bunaltan, boğan karanlıktan başka birşey değildir. Bazılarına göre ise, yeryüzünde durup yıldızları, mehtabı seyrediyor gibi iç açıcı, coşturucu ve Cennet koridorlarında yürümek kadar heyecân verici olur.

Dört bir yanda mışıldayan suları, yer yer ışıldayan lambaları, gelip gelip ruhları saran hülyâları ve tohumlar gibi hülyâların bağrına saçılan inanç, azim, ümit ve güzellik duygularıyla, şiir ve san’atın bütün unsurlarını toplayarak hâtıralarda silinmez birer edaya ulaşan geceler, göğün renklerinin, suların seslerinin, kuş çığlıklarının akıp akıp ruhlara dolduğu, hayat ve varlığın daha bir muammalaştığı, derinleştiği bir sır âlemidirler âdetâ...

Işık, varlık, hayat ve kudret elinin tabiatın çehresine saçtığı daha binlerce güzellik, birer tohum gibi gecenin bağrında uyanır, gecenin derinliklerinde mayalanır, gecenin memelerinden eme eme büyür, gelişir ve ortaya çıkar.

Bence, hayatın asıl mûsikîsi hep gecelerde bestelenir, gecelerde söylenir, gecelerin hüzünlü saatlerinde tonunu bulur ve karanlığın ışığı sardığı “an”lardaki en mevhum manzaralardan, bu manzaraların meydana getirdiği hayâlleşmiş şekillerden doğar.

Yıllar var ki, bu millet hep böyle bir gece yaşadı. Ruhlara üflediği kederi, tasasıyla; gönüllere ilham ettiği ümidi, azmi ve sevinciyle böyle bir gece...

Bazıları onda, sadece karanlık gördü, kapkaranlık düşündü; geceye yenildi ve elendi. Bazıları, duyup dinleyeceği sesleri, görüp seyredeceği manzaraları bir tarafa bırakıp, dikenler arasında saksağan sesleriyle meşgul ola ola ömrünü tüketti. Bazıları da, gecenin o derin ve mahrem fısıltılarıyla ruhuna seslenmesini, bütün ruhlara hitap etmesini, bütün insanî hisleri Ezel’in o mehabetli mesajlarıyla uyarmasını bildi ve gecesini Cennet’in gündüzlerine çevirdi. Bu bahtiyar gönüller, bir taraftan ihtiyaçları, arzuları, hatta hayâllere akseden istekleri görüp gözetirken, diğer yandan da, buna karşı koyan karanlık ruhları, içine düştükleri his dünyâsında zabt u rapt altına almak, menfî akım ve direnmeleri te’sirsiz hale getirmek.. hiç olmazsa, değişik buudlardaki düşmanlıkları yumuşatmakla ruhlarının gücü, îmanlarının derinliği ölçüsünde herkese aydınlık gelecekten besteler sunmağa çalıştılar. Zaman zaman içlerinin derinliklerinden fevkalâde yakıcı ve nefes alış-verişleri andırır mahiyette ürperten birer inilti; zaman zaman da, çığlığı andıran nağmeler halinde, intizamlı intizamsız ve mûsikîde olduğu gibi, yarım ses, çeyrek ses, hatta bazan sırasız, düzensiz; fasılaları yarım süren, aralardaki sükûtlarla noktalanan ve bir feryad şeklinde yankılanan seslerinin; içiçe dâireler gibi eklenişleri, çoğalışları, değişip başkalanışları, birleşip tek ses halinde gelişleri; sonra da rezonans noktasına ulaşarak karanlıkları yırtıp ötelere varışlarıyla, yürekleri hoplatan öyle bir orkestra çıkarırlar ki, gecenin tavanı delinir, duygular, hisler bu menfezden dışarıya kayar ve sonsuza ulaşırlar.

Evet, gece, muzdarip ve çilekeşlerin, ızdıraplarını, içinde besteleyip, gönül mizmarıyla seslendirdikleri, öylesine muhteşem, öylesine sırlı bir konservatuvardır ki, içinden yükselen sesler, bir solukta gökkubbeyi deler, tâ ötelere geçer. Ama ne gariptir ki, gecenin örtüsüne bürünenlerin pek çoğu ne bu sesi duyar ne de etrafında olup bitenlerden birşey anlar... Duyup anlamaz; zira, onların nazarları vefasız, niyetleri ölü, düşünceleri eğri, kanaatleri de çarpıktır.

Varlığı duyup hissetmek, ona ait güzel ses ve güzel manzaraların; gözleri, gönülleri doldurup ruhlarına nüfuz etmesine, eşyâyı tanıyıp onunla bütünleşmeye, kalbin kadirşinas ölçüleriyle herşeyi kurcalamaya, daima uyanık ve duyarlı olmaya bağlıdır. Bu âşina ve duyarlı ruhlar, akan çaydan esen yele, yağan yağmurdan hışırdayan ağaç yapraklarına, gözlerin içine giren minik ışık hüzmelerinden semânın derinliklerindeki dev ışık kaynaklarına kadar herşeyi derin bir tecessüsle takip eder; varlığın ifâde ettiği ma’nâları avlamaya çalışır; elde ettiği hakikatları vicdanın aydınlık ikliminde değerlendirir, derken bu aydınlık yolda yeni yeni düşünce buudlarıyla yeni yeni dünyâlara uyanır ve Cennet zevklerine denk hazlara ulaşırlar.

Bunların nazarında bütün varlık, ma’nâlarla, hislerle taşkın; söyleyen, anlatan, coşturan bir lisan olduğundan, gece olmuş, gündüz olmuş, karanlık olmuş, aydınlık olmuş farketmez... Vâkıa, zâhiren bir güneş kaybetmiş sayılırlar ama; ona karşılık, ruhlarına açılan pencerelerden, kendilerine şefkatle tebessüm eden ümitle göz kırpan milyonlarca yıldızla tanışma fırsatını bulmuşlardır.

Şimdi onlar, ufkunda güneşlerin kol gezdiği iklimlere doğru kanatlanmış giderken, yıldızlar arasında seyahat ediyor gibi ümitli ve neşeli; îmanlarında duyup, hayâllerinde canlandırdıkları cennetlerde geziyor gibi de tâli’lerine tebessüm ediyorlar.

Artık onlara göre; tavanı, tabanı inançtan, sevgiden ve rûhânî zevklerden meydana gelen geceler ve onlardan fışkıran sesler, soluklar; şöyle böyle sezilen hareketler, düşündüren sükûtlar hepsi de o kadar mûnis, o kadar rûha yakındırlar ki, insan bu zevkli refakati bir ömür boyu yaşasa hazzına doyamaz...

Uyuyanlar uyuya dursun, hakikata uyanmış ruhlar, bülbüller gibi seslerinin en te’sirli nağmelerini esirgemeden şakıyıp durmakta, güller gibi de çekinmeden kokularını dörtbir yana salarak temiz ruhlara da’vetiyeler çıkaracak ve en karanlık gecelerde dahi, hiçbir gözün seçemiyeceği en müphem şeyleri, yine onların kendilerine has şive ve üsluplarıyla seçip ayırdedebilmekte ve gecelere gündüz damgasını vurarak Cennet’in aydın günlerini beklemeye koyuldular bile...


KUR’ÂN (1)

Varlığın en bereketli ışık kaynağı, sözün en çarpıcı, en kuvvetli nüktesi O’dur. Yeryüzündeki bütün câzibedâr güzellikler, O’nun ışığının varlık üzerine akseden gölgesi, en büyüleyici ses ve nağmeler o semâvi solukların sadece bir perdesidir. O’nun ışıktan beyanları arasında tenezzüh, gönülden kirleri, gözlerden de günahları siler-süpürür. O’nun ötelere açık zümrütten iklimlerini temâşâ, düşünceye hikmet tohumlarını saçar, aklı semâlar ötesi âlemlerde gezdirir.

Güneş, O’nun aydınlık dünyâsına nisbeten bir ateş böceği, Ay, çehresine ışık çalınmış bir avuç siyah topraktan ibarettir. O, dışının parlaklığı, içinin derinliği, muhtevâsının zenginliği ile, gökler ötesinden gelmiş öyle bir sofradır ki; bize ulaşıncaya kadar, O’nu elden ele bir gül demedi gibi taşıyan melekler dahi O’ndan müstağni kalamamışlardır.

Yeryüzü ve onun sakinleri, bu ilâhî sofranın gelişini ihtiyaç ve iştiyak türküleriyle karşıladı ve bu köhne kürenin dört bir yanı O’nun gülüyle, nergisiyle âdeta Cennet yamaçlarına döndü. O’nun olmadığı dönemde kapkaranlık kesilen ova, vâdi, dağ, dere, tepe O’nun her yana saldığı nurlarla aydınlandı ve okunan bir kitap haline geldi. Hele, O’nun şerhedip önümüze serdiği eşyânın hakikatı âdeta ruhlarımızı dolduran bir hitâp oldu.

İki cihan saadetinin yol göstericiliği O’na verilmiştir. Mutluluğun altın anahtarı O’nun elindedir. O her yerde karşımıza çıkıp bizleri hayret ve şaşkınlıklara sevk eden muammâları çözüp aydınlatmasaydı, bu binbir bilinmezler karşısında hayretten hayrete sürüklenip duracak, müşahede ve düşüncelerimizi te’lif etme imkânını bulamayacaktık. O bir Hızır gibi imdadımıza yetişmeseydi, bu uçsuz bucaksız çöllerde garip, kimsesiz mahvolup gidecektik...

Ey bütün bir ölü dünyâyı tertemiz soluklarıyla canlandıran Ruh, Sen olmasaydın dünyâların Cehennem’den farkı neydi! Yeryüzünde Hakk rahmetini temsil eden Sen.. gönüllerden îmansızlık zulmetini silen de yine Sen’sin! İnsanlık doğru yolu ve doğru yolda yürümeyi Sen’inle öğrendi. Öğrendi de kaoslardan ve yollara takılıp kalmaktan kurtuldu. Varlık Sen’inle aydınlandı ve ruhlara ünsiyet salan dost ve ahbâb haline geldi..!

“Sâyende azaldı zulmet-i beşeriyet,
Benzer mi fürû’un sönük envârına Bedr’in?
Caiz sana dense güneşi leyle-i kadrin,
Ey nûr-ı hidâyet!”

(İsmail Safâ)

Şimdi, aç ağzını konuş ki, ağzının suyuna susamış gönüller cana gelsin; diller ve dudaklara şeker-şerbet erişsin! Ve ilk turfanda hurmalarına denk, gönüllerde turunçlar yeşersin! Bak, bin-şeref başımıza ayak basışınla “İrem bağlarına” dönen bu ülke, zakkum ve dikenlerin işgâline uğradı. Bize azap olsun diye mi bilmem, nûrun gidip “Kaf dağı” nın arkasına saklandı.

Çilemiz bittiyse gel artık; gel ki, Sen’i bütün bütün hiçbir zaman unutmadık. Zemini sararan, semâsı kararan bu ülkede hâlâ, yoksullar yuvası ma’bedler Sen’in anber kokularınla dolup-taşmakta, karanlık gönüller Sen’in meş’alelerinle aydınlanıp ışığı tanımakta..!

Ey Mekke’de inip Medine’de çağlayanlaşan Nûr, saklanmak Sana yaraşmaz; aç nurlu çehrenden nikabı..! Aç ki, çirkinliğe boğulan gözler güzellik görsün! Aç ki, bizler bir kere daha şem’ine pervâne olalım!

“Ey hutbe-i ezeliye, ey nâzilet’ül-arş..!
Nâsût nüzûlünle ziyâdâr-ı Muhammed...
.........
Ey nefha-i lâhût!”

(İsmail Safâ)

Hakk’ın ezelî hutbesi olarak, Arş’dan iniyor gibi in! İn ki; gönüller, Hazreti Ahmed’in aydınlık dünyâsına bir kere daha uyansın! Ey o ışık kaynağı Fahr-ı Kâinat’ın gönlünde zuhur eden Nûr; ey O’nun güneşlere tâç giydiren hakiki çehresine ayna olan Kitab, seslen dörtbir yana; cihanlar soluklarınla dolsun... Hatip taslakları seslerini kessin ve kalp hutbeler sussun!

Yıllar var ki, insanlık yanlış şeyleri dinleye dinleye doğruları anlamaz oldu ve karanlıkta yürüye yürüye yarasalarla arkadaşlığa karar kıldı... Çöz dilinin bağlarını, ruhlarımız Sen’in söz cevherinin çağlayanlarını duysun! Sal ışıklarını dünyâmıza, insanoğlu asırlık karanlıklardan kurtulsun! İsrâfil gibi borunu öttür ve yeryüzünü velveleye ver; ver ki, uykuda olanlar uyansın; ters yanından doğrulan bencil ruhlar kendilerine gelsin; kendini rahata salmış olanların ödü kopsun ve birkaç asırdan beri heryanı saran karakuralar savulup gitsin..!

Yağmur gibi yağ başımıza; kuraklıktan canlarımız dudaklarımıza geldi. Sabâ gibi Arş’ın kokusuyla es her tarafta; ma’siyet kokusundan ruhların midesi bulandı. Yıldırımlara bin ve dörtbir yanda gürle; ortalığı saran haşarat kaçıp inlerine girsin..! Yağmazsan, esmezsen, gürlemezsen nasıl olacak halimiz ve insanlığın hâli? Millet nasıl canlanacak? Mektep nasıl hamle yapacak? Ma’bed nasıl nurlanacak? Kalb, ruh, akıl aradığını nereden bulacak? Başka hangi şey bu perişan ruhların ve bu yaralı gönüllerin dermânı olacak; olacak da, meflûç ruhları kanatlandırıp uçuracak..? Aklın önü sıra tıkanan yolları açıp düşünceye sonsuzluğu gösterecek..!

Sen’in olmadığın bir dünyâda irâdenin kolu-kanadı kırık, his âlemi kaos üstüne kaos; beşerî duygular bir bataklık; muhakemeler tutarsız, mantık aldatan bir hokkabaz, ilim de bir ukalâlıktır. Bu karanlık dünyâda insânî değerleri aramaksa beyhûdedir, abestir ve bir aldanmışlıktır.

Gel, nefesinden bir vefâ kokusu gönder; şeytanın bütün oyunlarını boz ve bizlere, Âdem Nebî’ye gösterilen tövbe yollarını göster!


ARKADA KALAN BİR BUHRANLI DÖNEM

Tarihin belli bir döneminde başlayıp, bugünlere kadar uzayıp gelen bir mizaç inhirâfıyla, bize ait değerler hep horlandı, hep hakir görüldü. Bu dönemde, gönlünü bir kısım fantezilere kaptırmış, ruh dünyâsıyla lime lime bazı gençler, bu güzel dünyâmız ve onun, tarihin derinliklerinden gelen paha biçilmez değerlerini hep tiksinti duyan bir ruh haletiyle hatırladı.

Bizi ve dünyâmızı tanımama bahtsızlığı içinde yetişen bu gençler, biraz alafranga olma merakı, biraz da dünümüzü ve bugünümüzü çok iyi bilememelerinden, his ve heveslerinin te’sirinde kalıyor; daha kötüsü de his ve heveslerini fikir zannediyor bize ve geçmişimize ait şeyleri değersiz, fazla, hatta sevimsiz ve zevksiz buluyor “şarklılık ve asyalılık” deyip geçiyorlardı. Dünden-bugüne millet çoğunluğunun, sevip-saydığı, zevk-le yaşadığı şeyler, onların hissiyatlarına ters geliyor zevklerine dokunuyordu.

Artık bu serâzât gönüllere hem aileleri, hem de bir kısım dînî, millî çevrelerin telkin etmeye çalıştıkları, dine saygı ve mukaddeslere hürmet gayretleri de alâka görmeden hebâ olup gidiyordu. Aslında onlara, devrin idrak ve anlayışına göre ve çağın diliyle dînî ve millî değerleri tefsir edip yorumlayacak çapta, ne bir edip ve şairleri, ne de bir mütefekkir ve üstatları yoktu. Üstelik bunlar, hislerinin en amansız, iradelerinin en dermansız, nefislerinin en îmansız ve tecrübelerinin de en yetersiz olduğu buhranlara açık gençlik dönemlerini yaşıyorlardı.

Vâkıa, her zaman gençlik ve çocukluk dönemleri, beşerî duygu ve düşüncelerin galeyâna geçtiği, her fikrin, beraberinde bir kısım romantik mülâhazalar da getirdiği, muhâkeme, his ve mantığın birbiriyle çarpıştığı tuhaflıklar ve gariblikler devresidir ama; o günkü gençlerin heves ve hevâ kaynaklı boşlukları bütün bütün farklılık arzediyordu.

Bu gençler, milletin bütün târihî değerlerini red ve inkâr ediyor, bir çırpıda herşeyi değiştireceklerini sanıyor ve bu mevzuda karşılarına çıkacak bilumum problemleri rahatlıkla halledeceklerine inanıyorlardı. Hayat ve medeniyetin güzelliklerini, masmâvi bir sabahın tâzeliği içinde tahayyül ediyor ve âdeta herşeye renkli bir cam arkasından bakıyor gibi hayallerle oynaşıyorlardı.

Kendi dünyâlarından habersiz ve nankörce yetişen, bu değişip başkalaşmaya açık gençler, çarçabuk dış te’sirlerde kalıyor, başka iklimlere ait hususiyetlere gönül kaptırıyor ve başka nizamlara âşık oluyorlardı. O günleri görmüş ve o günlerin alafranga terbiyesiyle yetişmiş hemen bütün nesiller, içinde yetiştikleri topluma muarız yaşamayı âdeta huy edinmiş; ona ait hiçbir şeyi tasvib etmiyor; millî ve târihî değerleri “şarklılık ve asyalılık” diye red ve tezyif ediyor ve hergün bize ait değerlerden birine başkaldırışa geçiyor, sonra da hezeyândan hezeyâna yalpalayıp duruyorlardı.

Böylece, hep aynı anlayış, hep aynı duyuş ve aynı sezişle yabancılaşmaya meyillenmiş bu serâzâd gönüller, hep hülyâlı hisler içinde yüzerken “memnu”lar birer birer yokediliyor, “meşru’lar-gayr-i meşru’lar” izâfîlik telâkkisiyle askıya alınıyor ve hayat dümdüz hâle getiriliyordu.

Belki zamanla düşünce fasılları değişiyor, ortaya yeni akımlar çıkıyor ve bu yeni akımlardan yeni akıntılar meydana geliyordu, ama özden kaçış ve uzaklaşışta herhangi bir değişme olmuyordu. Aksine o sürekli, bitevî ve geri dönmeme tabiatı içinde sürüp gidiyordu. Yakın târihe kadar da bütün seyyiat ve utandırıcılığıyla devam edip durdu.

Ancak belli bir dönemden sonra, yavaş yavaş, bu moda düşünceler üzerinde de hazânlar esmeye başladı, hezeyânın o gürül gürül sesi kısılmaya yüz tuttu ve her yerde esen serin rüzgârların tesiriyle sarsılıp tir tir titreyen vücudlar, kendilerine yeni sığınaklar aramaya koyuldular.

Artık hayatın neşesi bütün bütün kaçmış ve bir zamanlar çağlayanlar gibi coşan o mest ü mahmûr ruhlar, şimdi karların eriyişiyle derelerin yolunu tutan boz bulanık sular gibi bulanmış; dünyâları tamamen tozduman olmuş ve âdeta heryerde bir “son” duyulmaya başlamıştı. Ruhlar burkuntularla bükü-lüyor, gönüller hasretlerle kıvranıyor ve o eski halâvetli ihtişamlar bir bir vedâ ediyordu.

Tam bu dağılış ve çözülüş anında idi ki, Semâvî Ses, bu alabildiğine yorgun ve tükenmiş ruhlar üstünde beyan mızrabını bütün yakıcılığıyla hareket ettirerek seslerin en tesirlilerini ve nağmelerin en uyarıcılarını duyurdu ve onlara âdetâ bir yeni dirilişin sûrunu öttürdü.

İşte, o zaman, pekçok kimse, birden, tâli’in en uzak köşelerine, en uzak bucaklarına uyandı ve şimdiye kadar bildiği bu dünyâyı bir başka türlü hissetmeye, bir başka türlü duymaya başladı.

Gayrı bundan böyle, bir bir kendi dünyâsından kopup gidenler, bir bir dönüp gelecek.. hevâ ve hevesine uyarak birer birer aydınlık ve sıcak yuvalarından uzaklaşanlar, mantık ve muhakemenin nurlu yoluyla yeniden eski yurtlarına avdet edecek.. bütün bütün dağılıp uzaklaşanlar, tekrar derlenip toparlanacak ve bir kuru sevda uğruna mecnûnlar gibi yollara dökülenler, birer kara sevdalı olarak târihî mefkûreleri etrafında kümelenip kenetleneceklerdir.

Öyle anlaşılıyor ki, bir zamanlar utandırıcı bir göçle, kendi dünyâlarını terk edenler, çok yakın bir gelecekte, hem de dinleri, dilleri, edebiyatları, idealleri, ahlâkları, san’atları, düşün-celeri, mektepleri ve idareleriyle anayuvalarına dönecek ve asırlık bütün hicranlardan kurtulacaklar...


TÂRİHÎ DİNAMİKLER

Bir ülkenin büyüklüğü, topyekün o ülkede yaşayanlarla temsil edilir. Hayatın bazı sahalarındaki kahramanları ve kahramanlıkları anlatıp destanlaştırmakla bir millet anlatılmış olmaz. Bir milleti anlamak ancak, onun bütün zamanlara ait hususiyetlerinin ve bütün ferdlere şamil millî meziyetlerinin ortaya çıkarılmasıyla mümkündür.

Bu devasâ işi de; bir ülke ve ona ait hususiyetleri, bir millet ve ona ait meziyetleri görüp-değerlendiren “kudsî şahitler” diyebileceğimiz gerçek mütefekkir ve sanatkârlar yaparlar. Bütün bu millî hususiyet ve meziyetleri, eli kalem tutanlar yazılarıyla, ressamlar resimleriyle, şâirler şiirleriyle, nâsirler nesirleriyle, mimârlar âbideleriyle, mûsikîşinâslar da beste ve nağmeleriyle tesbit eder, işler, mırıldanır, sergiler; ruhlarımıza duyurur ve sevdirirler.

Bu sayede, zamanın ruhunda saklı bulunan bütün görkem ve ihtişamlar ortaya çıkar. Ve yine bu sayede, fikirsiz, hissiz, hareketsiz ve ruhsuz geçip gittiği zannedilen belli zaman dilimlerinin, hiç de sanıldığı gibi boş olmadığını; içinde bulunduğumuz zaman gibi onların da duygularla dopdolu olduğunu duyar, hisseder, bugünün yanında dünü ve daha önceki günleri de beraber yaşarız.

Müzeler, kütüphaneler, arşivler; muhtelif devirlerin hususiyetlerini aksettiren sanat eserleri ve vesikâlarıyla, o devirlerin miraslarını koruyan en kuvetli hazinelerdir. Evet, bizim en paha biçilmez hazinelerimiz, saraylarımız, kervansaraylarımız, âbidelerimiz, ma’bedlerimiz, kütüphanelerimiz ve arşivle-rimizdir.

Evet, millet olarak bütün hususiyetlerimiz, meziyetlerimiz, karakterimiz, aşkımız, hamasetimiz ancak san’at sayesinde ölümsüzlüğe erer, ebedîleşir ve gelecek nesillere intikâl eder. San’atın takdirkâr kolları arasında yükselme şansını elde edememiş bütün güzellikler, hârikalar, kahramanlıklar hâfızalardan silinip gitmeye mahkûmdur.

Üstad kalemlerin ele aldığı büyük millî eserler tarihî değerlerimiz adına milletin hâfızası gibidir. Bu hâfızaya kaydedilmiş bütün dinî ve millî değerler, nesiller boyu herkesin, karşısına geçip kendine çeki-düzen vereceği bir endâm aynası ve her zaman içine kovasını salıp “âb-ı hayat” çıkaracağı bir kevser kaynağıdır. Böyle bir endam aynasından mahrum olan milletlerin özleriyle kalmaları oldukça zor, böyle bir kaynağa ulaşamayanların da yaşamaları imkânsızdır.

Bizler, yeryüzünde pek çok medeniyetler kurmuş, şanlı ve muhteşem geçmişi olan bir milletiz. Ancak, ne yüksek zevklerimizi, ne medeniyet felsefemizi, ne de târihî zenginliklerimizi, dünyâya tesirimiz ölçüsünde katiyyen anlatamamışızdır. Anlatmak şöyle dursun, lâyıkıyla araştırıp, öğrenip hâfızalarımıza nakşettiğimiz dahi söylenemez.

Daha hazini de, dünyânın dört bir yanında sahip olduğumuz toprakları, dinî ve millî değerlerimizi koruma uğrunda gösterdiğimiz kahramanlıkları, mukaddeslerimizi muhafaza yolunda elde ettiğimiz şehitlik ve gazilikleri, ebedî kalacak şekilde ifâde edememiş, destanlaştıramamış ve üstadca şiirlerin, nesirlerin ölümsüzleştiren iklimine emanet edememişizdir.

Kimbilir, milletimizin, nice dâsitanî ve hârika yanları böyle bir vefâsızlığa uğrayarak kaydedilmedi ve unutulup gitti..! Firdevsî, milletinin mağlubiyet sahneleri arasından, kendince bulup çıkardığı tabloları, ifâde üstadlığının bütün gücünü kullanarak “altmış bin” beyitlik “Şehnâme”siyle destanlaştırdı. Eğer Firdevsî, dillere destan o şâirlik otağını, soylu milletimin dolaştığı zirvelere kurabilseydi, kimbilir nasıl fevvâreler gibi fışkıracak, girdaplar gibi derinleşecek ve yanardağlar gibi ateş olup dörtbir yana savrulacaktı..!

Vâkıa, bir başka yazıda da ifâde ettiğimiz gibi, kimi millet târih yapar, kimisi de tarih yazar. Ben, bizim milletimizi birinci kategoriye dâhil görüyorum; o nazımlara, nesirlere, destanlara malzeme üretmiş, sonra da arkasına bakmadan çıkıp gitmiştir. Artık bundan böyle o malzemeyi kullanmak ve onları nazımlarla, nesirlerle ve mermerlerin çehrelerinde hakkedeceğimiz çizgilerle ebedîleştirmek, korunmaya almak bütünüyle arkadan gelen nesillere kalıyor; ve bu aynı zamanda bir vefâ borcudur da. Şayet bu borç yerine getirilmezse; korunmaya alınmadığı, hâfızalara işlenmediği için en hârika ve dâsitanî şeyler dahi silinip gidecek ve muhteşem tarihimiz içinde hiçbir yazı bulunmayan görkemli, boş bir defter haline gelecektir. Hatta bir ma’nâda gelmiştir de...

Evet, bizim şanlı geçmişimizde, başkalarının ütopyalarda aradığı medeniyetlerin en muhteşemi, hem de insanî değerlerin bütünüyle kucaklaşır şekilde teessüs etmiş ve asırlarca da sürüp gitmiştir.

Ne var ki, bu parlak dönemlerin târihi o gün yazılmadığı gibi bugün de yazılmış sayılmaz. Bizim milletimiz dünyâ karşısında henüz kendi kendini anlatamamış, kendi varlığına şehâdetini ilân edememiş ve tarihî ihtişâmına omuz veren dinamikleri de nazara alarak, kendi medeniyet tarihini yazıp ortaya koyamamıştır.

Bir zamanlar, söze önem verilmiyor, iş yapılıyordu. Söz faslı başlayınca da, ikbâl idbâra dönmüş ve yazacak bir şey kalmamıştı. Sanki bir dönem, bir türlü fiilden fikire geçmiyor ve yaptıklarımızı anlatamıyorduk. Fikre geçmeye karar verdiğimiz zaman da iş ve aksiyondan uzaklaşmış bulunuyorduk. Zaten, hayatın değişik yönlerindeki hezimetlerden ötürü, fazlaca yazacak bir şeyimiz de kalmamıştı. Daha sonraki bir tâlihsiz dönemde ise, Romalıların barbarca düşüncelerle, Kartacalılara yaptıkları aynı şeyleri biz kendi tarihimize yaptık. Asırlar boyu milletimizi ayakta tutan bütün tarihî dinamikleri yıktık ve âdeta baykuşlara şehrâyinler tertib ettik...

Bütün bunlardan sonra, bilmem ki, nesiller, nasıl ve hangi yollarla kendi dünyâlarına ve kendi iklîmlerine ulaşacaklardı? Nasıl asimilelerden korunacak ve nasıl “biz” diyebileceklerdi..? Bugün olsun, o hârikulâde kıymetler hazînesi arşivlerimizi açmaz; “eski kitaptır” diye kaldırıp bir tarafa attığımız kitaplarımızı tedkik ve mütalâaya sunmaz; bir kısımını kendi ellerimizle yıktığımız, bir kısmını da zamanın insafsız dişleri arasında aşınıp gitmeye terkettiğimiz o başdöndürücü âbidelerimizi, o hârika mimârî eserlerimizi tanıyıp sevmez ve başkalarına da tanıtıp sevdirmezsek, bir kısım zavallı gençlerimiz “Garb Garb” deyip, kendi ülkelerinde, gurbetler içinde boğulup gideceklerdir.


CEDLERİMİZLE YÜZYÜZE

Şanlı devirlerimizi bütün ihtişamıyla ihya edip geriye getirmek, “dünü” bir kere daha yaşamak gibi imkânsızdır. Ne var ki, milletçe varlık ve bekâmız, bu muhteşem devirlerle çok alâkalı ve içli-dışlıdır. Bizim de ona karşı lâkayd kalmamız mümkün değildir.

Bu önemli hususu çok iyi bilen düşmanlarımız, dünden-bugüne, bize olan düşmanlıklarını bütün bir târih boyu bizi ayakta tutan hayâtî dinamikleri yıkmak ve millete millet ruhunu unutturmak istikâmetinde teksif etmişlerdir.

Evet, asırlardan beri millet düşmanlarının, bu millete karşı en sinsi, en şeytânî plânları dâima onun ruh ve vicdanını şanlı geçmişinden koparma, onu millî değerlerine karşı yabancılaştırma ve özünden uzaklaştırma istikâmetinde olmuştur. Zira, millî ve dînî değerlerinden mahrum edilen milletlerin, en emin kuvvet kaynaklarını, en müstahkem siperlerini kaybedeceklerini onlar da çok iyi biliyorlardı. Onun için öteden beri, sürekli olarak, ruh kökümüze, mukaddeslerimize, geçmişe ve geçmişlerimize hücum edip, onları karalamadan geri kalmadılar.. kalamazlardı da; çünkü bizler, o kök, o değerler ve o ölülerin semereleri ve devamlarıydık...

Her milletin, asırlar boyu, varlığını onlara borçlu bulunduğu değerlere saygı duyması, onları, yerinde ta’zim, yerinde de hasretle anması gayet tabiîdir. Hele bu değerler, o milletin rüyâları ve hülyâları haline gelerek nesiller ve nesiller boyu onların hatıralarında yaşamış; irâdelerine fer, ruhlarına şevk, ümitlerine de payanda olmuşsa...

Bizler, bugüne kadar hâtıralarımızda devam edegelen, çağlar ve çağlar boyu gönüllerimizde yaşayan dînî ve millî değerlerle ayakta kalabildik ve bugünlere gelip ulaştık. Bu itibarla, kaç asır sonra gelirsek gelelim kendimizi onlardan hiç mi hiç uzak hissetmedik. Onlar da bizden ne kadar uzak olurlarsa olsunlar, duygu ve düşünce dünyâlarımızda hep dipdiri ve taptâze kaldılar.

O devirler, herşeyimizle bizlere, ruhlarımıza, güç kaynaklarımıza, göz kamaştırıcı ihtişamlarımıza dâyelik yapmış mübârek zamanlardır. Onun için her millette olduğu gibi, bizim için de soyunda muhteşem devirlerin temsil edildiği mâzi, elbette pek çok yönleriyle câzibedar ve büyüleyici olacaktır. Ve elbette ona karşı lâkayd kalınamayacaktır. Kışlar, karı-soğuğu; geceler, karanlığı-yalnızlığı; gündüzler, aydınlığı-renkliliği; tabiat, rengârenk manzaraları-meşherleri; şehirler, köyler sihirli iklimleri -gelin endamları; ufuklar, sonsuza açık buğuları- hüzünlü atmosferleri; düzlükler, hülyâlı güzellikleri - gönül-lerimizi çalan büyüleriyle ruhlarımıza birşeyler mırıldanarak, sık sık bizleri, içinde bulunduğumuz zamandan uzaklaştırıp, geçmişin ferah-feza yamaçlarında ve onun hülyâ dolu iklimlerinde gezdirirken, ona karşı nasıl lâkayd kalınabilir ki..!

O devirler, kendi çocukluk ve gençliğimizi yaşadığımız aynı anda, şanlı geçmişimizi omuzunda bayraklaştıran soylu şehid ve gâzilerimizle buluşup kaynaştığımız mukaddes diyarlar ve mübârek zamanlardır. O devirler, analarımızın sevgi ve mehâbet tüten yüzleri, atalarımızın sarsılmayan ümit ve emelleriyle tımâr edilmiş öyle mübârek bir bahçedir ki, her an ayrı ayrı güzellik ve ihtişamları, her mevsim başka başka çiçek ve meyveleriyle hâlâ başlarımızı döndürmekte, hâlâ gönüllerimize Cennet râyihaları salmaktadır.

Bizler, o eski günlerin ve o eski güzelliklerin, yeni bir edâ ile esip ruhlarımızı okşamasından anlıyoruz ki, meğer o ilâhî günlerin sesi de -sükûtu da, ızdırabı da- zevki de, hâlin ma’-nâsız zevkine- safâsına nisbeten âdeta bir cennetmiş...

Yakın geçmişimizde bizler, bir hayâlî gelecek adına mâzideki bütün güzellikleri hafife aldık ve nicelerini tahrîb ettik. Kimbilir, bu sorumsuzca davranışlarla ne değerler yıkılıp gitti; ne hayâtî dinamikler nesillere unutturuldu..! Bâri şimdi olsun, va’dedilen şeylerin birer vehimden ibaret olduğunu anlayıp, heder olan bunca zaman, bunca sa’y için oturup ağla-yabilseydik..! Ama, ihtimal ki, henüz yitirdiğimiz bunca târihî değerin kıymetini idrak edemedik...

Bizim için hep değerler dünyâsı olan geçmiş, daima tâze, daima enfes ve daima en büyüleyici bir zaman dilimi olmuştur. Onun bu eskimeyişi, tâzeliği ve büyüleyiciliği içindir ki, hep ona itimat eder ve onu severiz. Bizler, zaman zaman sarsılırız; zaman zaman kuvvetlerimiz za’fa uğrar, cesaretlerimiz kırılır, ama o, solmadan, pörsümeden, bütün ihtişam ve debdebesiyle hep devam eder. Evet, o ihtiyarlayıp yıkılma, hazâna uğrayıp savrulma bilmez. Yeryüzü zaman zaman şekil değiştirir; karalar deniz, denizler kara, bağlar dağ, dağlar da bağ olur ama, kendi güzellikleriyle geçmiş, olduğu gibi kalır. İşte, bizler de onu, böyle hiçbir gücün yerinden kımıldatamadığı bu yönleriyle sever, bu yönleriyle kalbimizin en mûtena yerinde muhâfaza ederiz.

Civanlar yaşlanır, yaşlılar ölür, ölüler çürür.. sevgiler gider, aşklar söner, neşeler bulanır.. irâdeler felç olur, ruhlar yıpranır, gönüller kararır ama, zihinlerde birer “yâd-ı cemîl” olarak yaşayan geçmişin ibret dolu, ders dolu, hayat ve canlılık dolu cennetleri ne sararır, ne de solar.

O, yamaçlarının güzelliği, zirvelerinin vakûr ve mehâbetli duruşu, bahçelerinin cennetleri andıran renkliliği, çiçeklerinin hazan bilmeyişi ve insanının kendi özüne, kendi ruh köküne sımsıkı bağlı kalışıyla daima güzel ve daima sevimli olmuştur.

Bu sevimli dünyâ, bize ait bütün zamanlar ve o zamanlar içinde elde ettiğimiz kıymetlerin akıp akıp meydana getirdiği öyle bereketli bir havuzdur ki; bizler, bu efsanevî zenginliğe sahib olduğumuz ve bu tükenmez hazinenin başında bulunduğumuz sürece ne yokluk görür, ne de sıkıntıya düşeriz. Bu hazine, asırlarboyu devam edegelen ve en değerli pırlan-talardan daha değerli, daha sağlam, daha güzel dinî ve millî hayatımızın esasları sayılan cevherlerin mecmû’udur. Ve yeryüzünde onun kıymetine denk kıymet de yoktur.

Bizler, ne zaman samimi bir yürekle ona yönelsek, hemen onun o tılsımlı kapıları ardına kadar açılır; aradığımız herşeyi, onun o sihirli iklîminde bulur ve iliklerimize kadar âdeta, yeniden varlığa erdiğimizi duyarız ki, bir adım daha atsak şanlı cedlerimizle yüzyüze gelecek gibi oluruz.


HERŞEY OLMAYA AÇIK ÇOCUKLUK DÜNYÂSI

Her millet; ülkesini, insanını ve millî değerlerini onlara emânet edeceği genç kuşakları, kendi düşünce dünyâsı istikâmetinde ve kendi kültürüyle yetiştirme mecburiyetindedir. Yoksa, o milletin gelecekte kendi olarak kalması mümkün değildir. Nesillerin yetiştirilmesinde hemen herkesin kabul ettiği iki hâyatî müessese vardır ve önemleri itibâriyle, birini diğerine tercih etmek de oldukça zordur: Bunlardan biri yuva, öteki de mekteptir.

Duygu ve düşünceler ilk defa yuvada, birer tohum gibi çocukların ruhlarına saçılır, sonra da yeşerip çimlenmeye terk edilir. Uzun bir sessizlik ve beklemeden sonra tıpkı toprağı delip gün yüzüne çıkan rüşeymler gibi; göz, kulak ve his yoluyla onların bağrına saçılan her insanî ve İslâmî değer de öyle yeşerir, boy atar, gelişir ve bütün bir hayatı vesâyâsı altına alacak seviyeye ulaşır. Bir çocuğun, bizim duygu ve düşünce dünyâmız adına çevresinde olup biten şeyleri değerlendiremeyeceği söylenemez. Zirâ, bu dönemde dahi o, kendi idrak ölçüleri içinde herşeyi görür, duyar, düşünür; vakti gelince de, ruh ve hâfızasına tohumlar mâhiyetinde serpilen bu şeyler-tabiî, içtimâî ve ahlâkî erozyonlara uğramazlarsa- çiçek çiçek açar ve meyvelerini vermeye başlarlar. Seneler sonra dahi olsa, eskiden görüp duyduğu hemen herşey, onun ruh ve vicdânını tesir altına alarak, yıllar ötesinden ona seslenen talâkatlı birer nasihatçı gibi onu yönlendirir ve her zaman ona ışık ve burak olur.

Yıllar ve yıllar geçse de o, kendine has çocuksu düşün-celerle, görüp-duyduğu, sezip-anladığı şeyleri, yaşın-başın kazandırdığı seviyeyle ve daha derince, bir kere daha hisseder, bir kere daha kavrar ve bir kere daha bütün benliğiyle yaşar...

İlk dönemlere ait hâtıralar, çocukların zihin ve hayâl seviyelerine göre şekillenir, büyüyüp gelişmeleri ölçüsünde de derinleşir, daha ileri buudlara ulaşır.. böylece yaş ve baş itibâriyle hep onlarla yaşar-gider. Zamanla görüp-duydukları, işitip-anladıkları şeyler o minik hâtıralarda, bir daha silinmeyecek şekilde öyle billûrlaşır ki, onlar plâklar üzerindeki iğneler gibi, isteseler de, istemeseler de önceden kaydedilmiş bu sesleri, ortaya çıkarmadan başka ellerinden birşey gelmez.

Hatta bizler dahi, azıcık, hülyâlarımızı kurcalasak, bir sürü hâtıranın ses verdiğini duyacak ve irkileceğiz. Ömürlerimiz devam ettiği sürece de, hayatın hemen her dönemecinde aynı rüyâ ve hülyâları tekrar bertekrar yaşayacak, yer yer sevinç ve neş’elerle gerilecek, zaman zaman da ürperten râşelerden (1) kurtulamayacağız. Biz ve rüyâlarımız, bizden evvelkilerin eserleri olduğu gibi, çocuklarımız, onların rüyâ ve hülyâları da bizim onlara bırakacağımız miraslarımız olacaktır. Bizleri insan yapan ahlâkımız, huyumuz, insanlar içinde ârızasız yaşamamızı temin eden tabiatımız, mizâcımız; yaşatan aşk u şevkimiz, öldüren bedbînlik ve yeislerimiz; hatta bütün arzularımız, isteklerimiz bize, soy ağacımızın damarlarından süzülüp gelmiş saf veya bulanık kan gibidir. Şimdilerde yaptığımız hemen herşey, o dönemde birer nüve şeklinde kalb ve ruhumuza saçılan tohumların hakîkata inkılâb etmesinden başka bir şey değildir. O gün his ve zihin dünyâmıza yerleşen herşey, zamanla benliğimizde yeşererek bizden birer parça haline gelir, bizimle beraber yaşar; bize imâlarda bulunur, nasîhatlar eder, yol gösterir, sinyal verir ve mesajlar sunar. Eğer bu ilk nüveler iyinin, güzelin ve doğrunun nüveleri ise, siyânet melekleri gibi bir lâhza peşimizi bırakmadan bizleri takib eder ve bizlere kurtuluş yollarını gösterirler.

Çocukluk dönemimize ait o hakîkat ve rüyâ karışımı dünyâlar, bugünkü hayatımız için âdetâ bir kaneviçe gibidir. İstikbâldeki bütün icâdlarımız, keşiflerimiz, tesbitlerimiz bu kaneviçeye göre şekillenir ve ortaya çıkarlar. Ne var ki, imkân ve şartların müsaadesizliğinden gelişme fırsatını bulamayan meyveler gibi, bizim, o ilk basit ve sathî bilgilerimiz de yeşerip olgunlaşma imkânını elde edemeyince kurur ve ölürler.

Bizler, çocukluk dünyâmızla o kadar içli-dışlıyızdır ki, her zaman o günlerin, o günkü çevrenin çırakları olduğumuzu rahatlıkla söyleyebiliriz. Zaten çocukluk, gençlik ve olgunluk o kadar içiçedirler ki, birinin nerede bittiğini, öbürünün, nerede başladığını kestirmek âdetâ imkânsızdır.

Bizler, çocuklukta şuuraltı olan şeylerin farkına varamayız. Daha sonra şuuraltına yerleşen bu şeylerin birdenbire hissiyâtlarımızla kaynaşıp bütünleştiğini ve benliğimizin bir parçası haline geldiğini görür ve duyarız. Sanki çocukluk ve genç-liğimizde, kaderimizin rüyâlarını görüyor, olgunluk döneminde de onları temsil ediyor gibiyiz.

Hep sathîliklere takılıp kalan aklımız, günübirlikçilik içinde günlük hâdiselerle gülüp eğlenirken, insânî duygularımız, aklın alâka göstermediği hatta lâkayd kaldığı gizli hakîkatlarla tanışır, onlarla kucaklaşır, onlarla zaman üstü münasebetleri kavrar ve onların aydınlık ikliminde ölümsüzlüğe erer.

Bu itibârla denebilir ki, hayatı hecelemeye başladığımız ilk günlere ait, göz, kulak ve hislerimize çarpıp geçen hemen her güzel şey, hiç zâyi’ olmadan şuuraltı ve zihinlerimize yerleşir; sonra da alıp işleyecek, işleyip geliştirecek usta ve mâhir eller beklemeye başlar...

Çocuk o dönemlerde, benliğinde iz bırakan bu ma’nâların, zamanla derinleşip başka buudlara ulaşacağını sezemese de, mevsimi gelince o küçük tahayyüller bir bir ortaya çıkacak ve onun beklenen şahsiyetini mutlaka belirleyecektir.

Ancak çocukluk ve gençlik mevsiminde duyulan ve sonra ruhlarda hâtıralaşan her renk, her ses ve her söz karantina ve korunmaya alınmazsa silinip gider ve yerlerini de başka şeylere bırakırlar. Çocuğun çocukluk döneminde şuursuz gözlerle süzdüğü, alâkasız bakışlarla seyrettiği ve her biri birer hakîkatın nüvesini teşkil eden ne kadar iyilikler, güzellikler varsa, silik yazıların üzerinde kalemin yeniden gezdirilmesi gibi, ele alınıp işlenmezlerse, ilk tenbihle kapalı kalır ve ümid edilen meyveleri de veremez...

Evet, şayet bu ilk duygu ve düşünceler, mekteple beslenmez, delikanlılık muhitinde takviye görmez, olgunluk döneminde de aklın ve basîretin himâyesine alınmazlarsa, neşv ü nemâ bulmadan ölür giderler.

Mektebin ilk vazifesi, çocuğun duygu ve düşünce dünyâsına serpilen bu iyi tohumların korunmaya alınıp geliştirilmesi, fena tohumların da ayıklanıp temizlenmesi olmalıdır. Olmalıdır ki; yıllarca çocuğun şuuraltında çimlenen iyilik ve güzellik nüveleri çürüyüp bozulmasın, fenalık ve kötülük tohumları da boy atıp gelişmesin..! Olmalıdır ki; o, içinde tüllenen hâtıralar halindeki duyguların temsilcisi ve mimarı olabilsin ve kendi idrâki ölçüsünde hâfızasında yaşayan renkleri ve şekilleri canlandırma fırsatını bularak, vaktiyle aynı seviyede zevk edemediği hatta alâkasız ve isteksiz bakışlarla süzdüğü, o döneme ait duygu ve düşüncelerin izlerini ve gölgelerini, tıpkı çiçeklere konup-kalkan arıların, onlardan bal özü aldıkları gibi, birer birer toparlayıp kendi hayat peteğini örebilsin...

Denebilir ki, bu vâdîde çocuğun ilk intibâları, ilk müşâhede ve ilk ihsasları ne kadar mükemmel olursa olsun, onun ruhunun fakültelerini bütünüyle işleyip geliştirecek şahsiyetli maarif ve onun ışık ordusu muallimlerdir. Bu ma’nâ mimarları sayesindedir ki, çocuk yeniden kendini bulur, düşünce tarzını ayarlar, soyunun kültürüyle bütünleşir ve yüksek ideâllere yelken açar...

Mektep, her çeşit ilim mevzuunda olduğu gibi, dinî hayat, memleket-millet mes’eleleri ve dünyâ hâdiseleri karşısında da onları zabt u rabt altına alacak, metodlu düşünüp, metodlu çalışmaya alıştıracak ve yuvanın, onların ruhunda çimlendirdiği iyi ve güzel şeyleri tımar edip geliştirecek biricik müessesedir. Metodlu düşünce, metodlu çalışma ilim ve hikmet açısından önemli esaslardır. Aklın ilhâma açık hale getirilip dosdoğru kullanılması demek olan hikmet, din, ahlâk ve san’atın da en ehemmiyetli desteği ve en mübârek kaynağıdır.

Bu çerçeve ile idealize edilen mektebin gâyesi, müdâvimlerine üstün vasıflar kazandırarak, onları, ruh ve madde plânında bütün milletlerin üstüne çıkarmak ve bir zamanlar olduğu gibi onlara medeniyetler üstü medeniyet inşâ etme yollarını göstermek... Bu gâyeye ulaşmak için de, teker teker bütün müdâvimleriyle uğraşmak, onlara mukaddesât ve millî değerleri bizzat temsil ederek gösterip aşılamak; her yanı türlü türlü yabancı düşünce ve asimilelerle rengârenk hale gelmiş ülkemizde, gerçek millî ahlâkın, faziletli insan şahsiyetinin doğup gelişmesini hazırlayıp ortaya koymak olmalıdır.

Yoksa, bir kısım nâmüsâit muhitlerde dejenerasyona maruz kalmış nesiller zâyî olup gidecekleri gibi, yuvanın, bir ölçüde donatıp ihyâ ettiği gençleri muhafaza etmemiz de mümkün olmayacaktır.

(1) Ra’şe: Titreyiş, ürperti.


KOSKOCA BİR ÖMR-Ü HEDER

Hayatlarını cismâniyetin dar mahbesinde yaşayanlar, dünyâdan kâm alıp, dünyâ ni’metlerinden tam istifâde ettikleri gençlik dönemlerinde, bir kısım geçici zevkler duyup tatsalar bile, hemen her zaman hicrânlı ve içiçe burkuntularla kıvrım kıvrımdırlar. Hele yaşlanıp da cismânî hazlardan faydalanamaz hale geldikleri veya dünyâ ni’metlerinden bütün bütün mahrum edildikleri zaman öyle sefilleşirler ki, doğrusu, bu halleriyle onlara acımamak elden gelmez.

Vaktiyle, binbir füsunla başlarını döndüren o pırıl pırıl dünyevî güzellikler ve bu güzellikler içindeki bedenî hazlar, şu hicrân döneminde, yer yer gelip hayallerini sardıkça ölür ölür dirilir ve kendilerini âdetâ, birer enkâz yığını olarak hissederler.

O çakırkeyf günler, o tülpembe akşamlar, o büyüleyici geceler, o şen ve şakrak toplanmalar ve o rengârenk halvetlerden en küçük bir eser, en küçük bir emârenin kalmadığı ve her yanı garipliklerin sardığı şu tükeniş döneminde bunlar, hasretle oturur-kalkar, hicrânla inler ve ümitsizlik içinde yutkunup dururlar.

Hususiyle, bütün bir hayat boyu hep zirvelerde yaşamış olanlar için, o istikbâller, o şa’şalı merâsimler, o riyâkârca iltifâtlar, o yüksek değer atıfları, o elpençe dîvân durmalar, o inim inim etrafı inleten alkışların birdenbire kesilmesi, onların beyinlerinde inip kalkan öylesine öldürücü darbelerdir ki, böyleleri için ölüm çok defa yolu gözlenen bir sevgili haline gelir.

Hayatboyu hep aldanmış ve dünyâ hayatını sâbit zannetmiş bu müflis ruhlar için herşey bir rüyâ gibi gelip geçer; gelip geçer de, hiçbir şey duymamış, yaşamamış gibi, arkalarında hicrânlı ve esefli bir hülyâ bırakır ve silinir giderler.

Evet, bütün o aldatan görkemler, o şımartan gösterişler, o âlâyişlerle şişip köpüren törenler-kabuller, maskaralığa varan teveccühler, hâkimâne tavırlar, işveli edâlar, şuh kahkahalar; yerlerini, hazanla savrulan yapraklara, tirtir titreten poyrazlara, renklere küskün gözlere ve neş’eye kapalı sînelere bırakıp öyle giderler.

Gözlerindeki ışıkların yavaş yavaş sönmesi, aşklarını, heyecanlarını söyleyen ağızlarının zamanla bütün bütün susması, neş’e ve sevince açık duygularının birer birer ölmesi, yaşama zevk ve hazzıyla çarpan kalblerinin kasvete boğulması, eski günlerin neş’e ve sevincini paylaştıkları kimselerin ölüp toprağa gömülmesi, gömülüp çürümeye terkedilmesiyle sarsılmış bu hayatzede tâli’sizler, ya müsekkinlerle hislerini iptâl ederek başka varlıklar gibi yaşarlar veya her dakika ruhlarının derinliklerinde bir ebedî yokluğu duyar ve ölüp ölüp dirilirler.

Hele, bütün fırsatları kaçırıp, geriye dönülmez o son noktaya ulaştıkları zaman, hasretleri âdetâ sonsuzlaşır ve hicrânları da öldürecek seviyeye ulaşır.. işte o zaman “keşke!” der, iki büklüm olurlar; ama, artık, iş işten geçmiştir.

Evet, bu esnada, “Keşke, daha önceden varolmanın sırlarını kavrayıp en yüce hakîkata uyanabilseydik! Keşke, cismâniyetin karanlık iklîminden ve bedenin öldürücü tutkularından kurtularak, biraz da ruhun ferahfezâ dünyâlarında kanat çırpıp pervâz edebilseydik! Keşke, millet için yararlı olabilme imkânlarını elde ettiğimiz ve bilhassa, onun kaderine hâkim olduğumuz günlerde, ona, kendi-olma, özüyle bütünleşme mevzuunda ışık, burak ve rehber olabilseydik! Keşke, başkalarının oyuncağı ve âleti olarak, o utandırıcı hayatı yaşamaktansa, izzetle ölmeyi zilletli hayata tercih ederek, vicdânlarımızın dupduru ve tertemiz iklimine yükselebilseydik! Keşke, ülke insanı ve nesillerin çeşit çeşit erozyonlarla yozlaştırıldığı, soysuzlaştırıldığı o karanlık günlerde, ‘yeter bu târihî yanlışlık!’ deyip gürleyebilseydik! Keşke, ilerici görünme hevesiyle, Kur’ân’la gelen ilâhî mesajlara sataşıp durduğumuz o hezeyân dönemlerinde, dillerimiz tutulsaydı da, câhil kitlelere şeytan ve şeytana da maskara olmasaydık..!” deyip inleyecekler ama beyhûde...

Evet, bu ülke insanının gerçek mutluluk ve saadetini arzu etmeyen bu tâli’sizler, bütün bir hayat boyu, bir kerecik olsun târihî hakîkatleri görmeye, onlarla yüzyüze gelmeye cesâret edemediler. Hele, zirveleri tutup o çalıma boğulanlar, hiç mi hiç bâtıl vehimlerden, modern hurâfelerden, fikirleri felç eden tabulardan kurtulamadılar. Daha acısı da, bu alîl ruhlar, kendilerini küçük düşüren bu kabil hastalıklarını bir türlü idrâk edemediler.. edemediler de Moliere’in dediği gibi; hastalığını hissetmeyen hastalar gibi hep şifâya kapalı kaldılar.

Kendi hastalıklarını sezemedikleri gibi, milleti hasta, aldanmış, aklı ermez ve câhil gördüler. Sonra da kendilerine tabasbus yapmayan herkese ve herşeye ilân-ı harp ettiler. İnsanlığın sür’atle yeni biri çağa doğru kaydığını; bu yeni çağın yeni politikalar istediğini bir türlü hissedemediler. O kadar edemediler ki, sür’atle akan bir nehrin üzerinde, bir meçhûle doğru sürüklendikleri halde, nehrin sağında ve solundaki çer-çöpe takılıp kalanlar gibi, bunlar da birkısım köhne dü-şüncelere takılıp kaldılar ve birtürlü ileriyi göremediler.

Keşke, son demlerinde olsun, çevrelerindeki karakurulardan bütün bütün sıyrılıp târihî hataları milletin gözünün önüne sererek, “Ey necip millet, işte sahte ve münâfıkça fazîletler, işte bu âlî kavmi sefîl eden düşünceler ve işte asırlık kâbuslu rüyâların iç yüzü..!” deyip haykırabilselerdi! İhtimal ki, bu arslanca sayhalar, onların günâhlarına keffâret, vatan evlâdının da gözünü açmasına vesîle olacaktı...

Çok yazık, bu kadarcık olsun erkekçe davranamadılar! Sus ey sersem! Allah onları affetmek istemiyorsa davranamazlardı ki..!


DÜN VE BUGÜN

Bir zamanlar bizim dünyâmız, kendine has renk ve ışıkları, güzellik ve derinlikleriyle müşahedesine doyum olmayan bir meşher ve başlı başına bir kültür; bir medeniyet ülkesiydi. Bu ülkede hayat o kadar sıcak ve yumuşak, o kadar câzip ve imrendirici idi ki, buraya, cihânın dört bir yanından hac kafileleri gibi kervanlar teşkil edilir ve onun yamaçlarında tenezzühe koşulurdu. Onu tanıyamamış olanlar, her bucakta ve her köşe başında ayrı bir sürprizle büyülenir gider; ona ait ihtişam ve güzellikleri tanıma fırsatını bulanlar da bir daha bu cazibe ikliminden ayrılmak istemezlerdi.

Bu dünyâda şehirler, köyler maddî ve mânevî râbıtalarla sımsıkı birbirine bağlı ve bütün ülke köyü, kasabası ve şehirleriyle büyük bir kent gibiydi. Bu ideal sitedeki bütün insanlar, derin bir ahlâk safveti, sağlam bir din şuuru ve sarsılmaz bir millî vahdete sahiptiler... Ve bu sayede de erişilmez bir huzur ve saadet içinde yüzüyorlardı. Hemen heryerde hayat, o kadar hâdisesiz, o kadar nizâsız ve o kadar tecavüzlere, cinayetlere kapalı sürer giderdi ki, insaflı seyyahlar burada herşeyin mu’cizevî cereyan ettiği zehâbına kapılır.

Burada herkes, iyilik ve güzelliklerle dolar boşalır; herkes birbirinin hayırhahı olduğu şuuruyla hareket eder, herkes, umumun şeref, haysiyet ve namusunun muhafızı gibi davranır ve herkes toplumun mes’ûd olması yolunda; içten gelen bir samimiyet, fevkalâde mürüvvetli ve fevkalâde duyarlı olmaya gayret gösterirdi... İmkânı olanlar imkânlarıyla devletin ve milletin emrine amâde yaşar; imkânsızlar da sağa sola yüzsuyu dökmeye mecbur edilmezlerdi. Evet, ikinciler bir şey isteme âdiliğine itilmez, birinciler de verdiklerini duyurma bayağılığına düşmezlerdi.

Bu ülkede bütün iyilikler, güzellikler, hayırlar tamamen müesseseleşmişti.. ve ülke insanı da âdeta, Hakk’ın inâyetini temsil ediyor gibi, hayatın her kesiminde düşkünü, muhtacı, kimsesizi kucaklıyor; alîle, yolda kalmışa ve perişana el uzatıyordu. Bunca tırpanlanma ve hırpalamadan sonra bile, her biri birer ince ma’nâ ve rûhî derinliğe işâret eden o zariflerden zarif ma’bedler, medreseler, şifâhaneler, tekyeler ve zâviyeler şanlı soyumuzun düşünce ve şefkat buudlarını göstermeleri bakımından ne talâkatli birer lisan ne erişilmez birer beyandırlar..!

Keşke bunların hiçbirini bozmadan, zâyi etmeden ve kadirbilmezlerin gadrine uğratmadan, hiç olmazsa birer müzelik eşyâ gibi, bulunduğumuz çağa taşıyabilseydik! Heyhat, bir döneme ait nesillerin takdirsizliği, hissizliği, kadirnâşinaslığı yüzünden, herbiri başlı başına birer açık hava müzesi teşkil eden o koskoca târihî hazineler ve o muhteşem güzellikler meşherleri kaybolup gitti.

Mezarlıklar dahi onun san’atının fesahatlı bir dili ve ötelere uzanmış rengârenk birer dalı haline gelen ma’nâ ağırlıklı bu yüksek medeniyet, arkada bıraktığı ma’murelere denk harâbeleri, kitaplar gibi kitabeleri, müzeler kadar parlak kabristanlarıyla hâlâ başdöndürücü bir endama sahip ve hâlâ kalb ve vicdan insanlarını büyülemekte...

Bugün birçok kimse, o muhteşem medeniyetten arkada kalan herşeye ölmüş dağılmış bir cenazenin parçaları nazarıyla bakıyor. -Ölüp parçalanmayacaklar sevinsin!- Medeniyetler de, mezarlardaki insanlar gibi fânidirler: Bir bir gelir, bir bir varlığa erer, bir bir giderler. Bu geliş ve gidişte ne geleni engellemek ne de gideni durdurmak mümkün değildir.

Ancak, iyilik ve güzellik düşüncesiyle doğup, öteler ve ebediyyet mülâhazasıyla gelişen medeniyetlerdir ki, sonsuza kadar, gelecek nesiller için birer ilham kaynağı ve rûhânîler için de letâfetli birer mütâlaagâh haline gelirler.. tıpkı bizlerden milyonlarca yıl ötelerde bulunan, hatta ölüp gittikten sonra bile ışığı bizler ve bizlerden sonraki nesiller tarafından, daha binlerce sene seyredilecek olan yıldızlar gibi, bu uhrevî buudda gelişen medeniyet de öteler ve öteler ötesinde daha binlerce sene yaşayacak ve gök ehlince bir kitap gibi okunacak.. gök kapılarında da bir armoni gibi duyulacaktır.

Bütün bunları görmemezlikten gelerek, ne olduğu ve ne kadar yaşayacağı belli olmayan yalancı mumlarla, koskocaman bir ışık dönemini mukayeseye kalkışmak, hatta mukayeseden de öte, mumları yıldız, yıldızları da mum göstermek, şayet bir aldanmışlık değilse, düpedüz bir târih düşmanlığıdır.

Keşke, o ihtişam dönemine ait ömürleri, ömürlerin bir mutluluk armonisi içinde göklere doğru akışını ve bir bir saadet içinde çağlayıp geçen mevsimleri, yılları; mevsimler ve yıllar içinde akıp giden rengârenk hayatı, kalbden kalbe, ruhtan ruha boşalan neş’eyi, sevinci, itminanı ve bunlarla hususî bir ses, bir şive, bir terkip, bir tarz, bir üslûp haline gelen güzelliklerin kemâlle kutuplaşmasını, olgunluğun mücerred güzellikler buuduna ulaşmasını günümüzün şu kadirnâşinâslarına da gösterebilseydik..!

Aslında, günümüzün takdir bilmezleri gibi bizler de muhteşem medeniyeti, üstüste zelzelelerle, enkaz yığını haline geldikten sonra idrak edebildik. Bizler ve onlar, bu hârika dünyâyı; onun, sihirli nizamları ve baş döndüren intizamları hüküm sürerken.. yani bağları henüz bozulmadan, çiçekleri solmadan, ormanları yanıp kül olmadan, toprakları erozyonla akıp akıp gitmeden; küheylanları çatlamadan, süvarileri mehlikâ sultana tutulmadan, gazâ bâğîlik sayılmadan, gâziler sarhoş edilip mehter müzeye kaldırılmadan, kösler susmadan, gözler hakikata kapanmadan, güneşler batıp heryanı karanlıklar basmadan, akan çaylar kesilmeden, çeşmelere civa akıtılmadan; ilâhîler susmadan, ilâhîlik söndürülmeden; her yer mezar haline getirilmeden, mezarlar mezbeleliğe döndürülmeden... Hasılı, herşey kıvamında iken görüp seyredemedik.

Dün milleti arkasına alıp zirvelerin zirvesinde gezdirenler, torunlarının başlarına gelecek şu üstüste felaketlerin en küçüğüne dahi ihtimal vermiyorlardı. İhtimal vermek şöyle dursun, onu rüyâlarında görmeye dahi tahammülleri yoktu. Bunda da haklıydılar, zira; dünyâya hükmedecek güçleri, cihanla hesaplaşacak inanç ve imkânları buna yetecek mahiyetteydi. Ama işte onlar ve işte acı-tatlı hâtıraları..! Günü gelince herkes de gidecek! Koca dağların yerinden oynadığı bir dünyâda, küçük tepelere ebedî saltanat vehmetmek aldanmışlıktır. Evet gelen herkes gidecek; ama, kimileri şanlı soyumuz gibi gönüllerimizde en tatlı hâtıralar bırakıp öyle gidecek; kimileri de milletin zihninde bir mülevves yâd olarak...


TAHRÎB EDİLEN TABİAT

Tabiat baştan başa bir hârikalar meşheridir ama, biz ona “meşher” demektense, bir “kitap” demeyi daha uygun buluruz. Zira, onu bir kitap gibi duyar, bir kitap gibi okur ve bir kitabın rengârenk canlı, yaldızlı nakışlarını temâşâ ediyor gibi hayran hayran seyrederiz. Onu, her sabah yeniden boyanmış, süslenmiş o göz kamaştırıcı endamıyla, bir ruh, bir hayat kaynağı olarak karşımıza dikilmiş görür ve kendimizden geçeriz.

Ve hele bir zamanlar bu meşher ve bu kitap, rüyâlara sığmayacak kadar baş döndürücü, hülyâları avlamak için kurulmuş tıpkı bir tuzak... Yelkenlerini aşk ve muhabbet iklimine açmış muhteşem bir gemi ve ışıktan parmaklarıyla öteleri gösteren binbir kandilli bir âvize gibiydi. Zümrütten tepeleri, üfül üfül vâdileri, içinde binler-yüzbinler canlının oynaştığı, kaynaştığı ormanları, Cennet bahçelerini hatırlatan bağları, bostanları; cıvıl cıvıl kuşları, çığlık çığlık böcekleri, gökten akıp gelen rahmet ve bereketi, bu rahmet ve berekete karşı, yeryüzünde, temiz sînelerden fışkırıp semâlara doğru yükselen hamd ü senâlarıyla uhrevî âlemin bir kıyısını teşkil ediyordu...

Evet, tabiatı bu şekilde duyan, hisseden gönüller, Kudret Eli’nin onun bağrından fışkırttığı ses, nağme, tad, koku ve güzelliklerin tiryâkisi gibi, onları görmeden, tatmadan, onlarla söyleşip konuşmadan edemezlerdi. Edemezlerdi, zirâ onlarla öyle hemhâl olmuşlardı ki; nasıl nefîs bir yiyecek ve içecek karşısında tükrük bezlerimiz harekete geçer; nasıl ney’i görünce, gayr-i ihtiyari bir şeyler mırıldanırız... Öyle de, onun mütâlaasıyla sermest bu temiz ruhlar, ona her bakışta, ötelere ait farklı şeyler hisseder, farklı şeyler duyar ve hep ürperirlerdi.

Nasıl ki, bir köşk, bir yalının mimârîsi, mimârîsindeki incelik ve zarafeti, köşkün ve yalının ötesinde, bizlere başka şeyler fısıldar; öyle de bu san’at hârikası tabiat meşheri de, varlığının ötesinde, bir varedip gün yüzüne çıkaran, bir tanzim edip ortaya koyan; ortaya koyduğu her eseriyle kendisini hissettiren, fakat azametiyle bir türlü sezilmeyen, insan idrak ve ihâtasının üstünde bütün nizam ve güzelliklerin hakiki kaynağını onların vicdanlarına duyurur ve mesteder.

Tabiatta mimârî, semâlarla içiçe gibidir. Dağlar, o mehîb edâlarıyla başlarını semânın eteklerine dayamış gibi gö-rünmeleri, göklerin, bu şiddetli vuslat arzusuna karşı kendilerini salıvermeleri, evet bu mimârî, bütünüyle ne tatlı bir remzdir! İnsan hayâli, çiçeklere konup-kalkan arılar gibi, onun gü-zelliğinin akislerine kona-kalka ufka kadar ilerler... Oraya ulaşınca da, yeniden başlayacak bir seferle, yolların gökler ötesi sonsuza doğru uzayıp gittiğini sanır. Sanır da, ruhunun derinliklerinde ötelere ait nağmeler duymaya başlar. Hülyâlarıyla bu âlemde, uzun süre kalmayı başaranlar; sevdâsıyla yanıp tutuştukları, hasretini vicdanlarında duydukları hakiki sevgilinin vuslatına erer ve bu tatlı rüyâdan uyanmak istemezler...

Kalb, ruh ve vicdanlara binbir haz ve lezzetin akıp-durduğu bu irfan kuşağında seyahate azmetmişler için tabiat, gönüllere inşirâh salan manzaraları; rengârenk tepeleri, hülyâlı dağları; baygın bahçeleri, ürperten koruları; çağıltılarla akıp giden çayları “vahdet vahdet!” diye denizlerle bütünleşen ırmakları... Evet, bütün bunlarla bilhassa, bahar ve yaz mevsiminde tabiat meşheri, bir keyif, bir neş’e, bir huzûr, bir hayâl diyârıdır âdeta.

Bu kitap ve meşherin, her yanının ayrı bir ihtişamı, ayrı bir şiiri, ayrı bir füsûnu vardır. Onun bu ayrı ayrı güzellikleri; güzelliklere birer buud teşkil eden renkleri, şekilleri, biçimleri ve “olandan daha muhteşemini bulmak mümkün değil” dedirtecek kadar tasavvurlar üstü endamlarıyla, güzellik müsa-bakasına arz edilmiş gibidirler. Bu güzellikler galerisine uyanan ruhlar, varlığı daha bir derin görmeye başlar ve herşeyde tasavvur üstü bir güzellik mûsikîsi dinlerler... Bu sermest gönüller nazarında ağaçlar “hû” der semaa kalkar; güller, çiçekler, kendilerine mahsus dillerle Yüce Yaratıcı’yı ilân eder ve müşahedesine doyum olmayan renkleriyle zambaklar, menekşeler, leylaklar; bayıltan râyihalarıyla güller, karanfiller, yaseminler; büyüleyici edâlarıyla kamelyalar, orkideler, manolyalar bizlere hep o gizli güzellikten birşeyler fısıldarlar. Burada zaman öyle derince duyulur ki, insan âdeta soyunun yaşadığı bütün devirlerdeki güzellikleri birden görür, duyar ve yaşar...

Hele, bazı yerler, hiç değişmeyen mevsimleri ve hazan bilmeyen iklimleriyle o kadar derin, o kadar göz kamaştırıcıdır ki, insanlar, buralarda güzelliklerin son kıyılarına yaklaşır gibi olur; yaklaşınca da burayla öteleri içiçe ve birarada görmeye başlar: Buranın yamaçlarında cennetleri heceler; buradaki nehirlerde Cennet ırmaklarının çağıltılarını duyar; buradaki ağaçların salınmasında Firdevs bahçelerinin esintisini hisseder... Hasılı, buradaki bütün güzelliklerin çehresinde sonsuz güzellikleri duyar, müşâhede eder ve insan ömrünün bu zevkleri bütünüyle yaşamaya yetmeyeceğini düşünerek ebediyet arzusuyla gerilir, sonra da bu hayâtî arzuyu yerine getirebilecek Kudret-i Sonsuz’a yönelir.

Rahmet-i Sonsuz tarafından yaratılıp insanoğlunun tenezzüh, müşâhede ve mütâlaasına sunulan bu muhteşem kitap, bu büyüleyen meşher, ne acıdır ki bugün, bir çöp yığını kadar dahi önemsenmemekte ve ihtimam görmemektedir. Önem-senme ve ihtimam görme şöyle dursun, dört yandan çölleş-tirme, mezbeleliğe çevirme taarruzları karşısında sarsık, perişan ve lime limedir.

Bugün artık emir ve irâdenin muhteşem bir arşı olan hava, ifritten bir duman ve kahırla dalgalanan bir girdap... Hakk’ın, hayat ve lütûf kaynağı olan sular, tehlike ile çağlayan birer seylâp ve hayata kapalı birer zift kanalı; Rahmet-i Sonsuz’un ihsan ve keremini, hazinedârlık plânında temsil eden toprak, bini-bereketi akıp gitmiş bir çorak, kuvve-i inbâtiyesi kaybolmuş bir çöl ve ekolojik dengesi bozulmuş bir ölüm ülkesi gibi...

Bize emanet edilen herşey gibi, bu mücessem kitap, bu muhteşem meşhere de yazık ettik. Yazık ettik çölleştirdiğimiz ovaya-obaya.. yazık ettik kirlettiğimiz denize-çaya.. yazık ettik toprağa-havaya.. ve yazık ettik içinde yaşanılmaz hâle getirdiğimiz ormana, bağa, bahçeye... Daha doğrusu Cennet’e benzeyen bu güzel dünyâyı cehenneme çevirmekle yazık ettik kendi kendimize..!

Şayet insanlar, nizamını bozup kirlettikleri bu dünyâyı, yeniden imâr edip eski güzellik ve ihtişamına ulaştırmazlarsa, Nuh Tufanı gibi hâdiselerle bu güzel dünyâ, enkaz yığınları halinde başımızdan aşağı dökülmesi kaçınılmaz olacaktır.


YENİDEN VAROLMA

Eksiksiz tam bir yenileşme, ancak, ruh, zekâ, his ve irâdenin müşterek gayretleriyle mümkündür. Ruh gücünü, bütünüyle kullanmak, geçmişten gelen bilgileri eksiksiz değerlendirmek, sürekli olarak ilhâm ve mâneviyât esintilerine açık kalabilmek, körükörüne taklîdlere takılıp kalmamak ve her zaman nizâmîliği tâkip etmek... İşte mantıkî yenileşmenin bir kaç dinamiği!

Ruh zinde, zekâ canlı, his hüşyâr, irâde de sıhhatli ise, bugün, geride veya ileride olmanın, üstte veya altta bulunmanın hiçbir önemi yoktur. Kim olursa olsun, ruh ve irâdesiyle var olabiliyor ve yolunda ilerlemeye tâlip ise, bugün gerilerin gerisinde de bulunsa, yarın zirveleri tutacağı muhakkaktır.

Çin, o hârika surlarını inşâ ve o ileri ahlâkî ve içtimâî prensiplerini hazırlayıp insanlığa takdîm ettiği dönemde, Avrupalı insan, henüz mağaralarda yaşıyordu. Nebîler sayesinde, şarkın dört bir yanı Cennet bahçelerinin ihtişâmına ulaştığı hengamda, Londra şehrinin üzerine kurulduğu yerler, ayıların, kurtların, içinde serbestçe dolaşabildiği ormanlardan ibaretti. Ninova’da, Bâbil’de, Karnak’ta beşerî hârikalar devri sürerken, Sorbonlar, Oksfordlar, Cambridgeler henüz rüyâlara bile girememişlerdi. Batılı “Ortaçağ” deyip karaladığı bir zaman dilimini -ki gerçekten de onun için öyleydi- koskoyu bir cehâlet, bir vahşet içinde idrak ederken, İslâm dünyâsı, Endülüsleri, Bağdatları ve Buharalarıyla, ileride Avrupalıya da ilhâm kaynağı olabilecek rönesansını yaşıyordu...

Cihan varoldu olalı, hiçbir şey kararında kalmamış; gelenler gitmiş, gidenlerin yerlerini başkaları almış ve onları da daha başkaları takip edip durmuştur. Bir zamanın azizleri, başka bir zamanın perişanları; perişan ve derbeder olanları da azizleri olarak ortaya çıkmışlardır. Bu itibarla bugün aziz görünenlerin yarın zelîl, bugün zelîl sayılanların da yarın aziz olamayacakları iddia edilemez.

Dün üzerinde silindirler geçmiş gibi yerle bir edilen Japonya, bugün dünyâyla hesaplaşma yolunda... Dün kolu-kanadı kırılıp bir tarafa itilen Almanya, bugün başkalarının korkulu rüyâsı... Öyleyse, bizim dünyâmız neden yerinde kalakalsın! O da pekâla kendine gelip toparlanabilir, toparlanıp çağı ile hesaplaşabilir. Kaldı ki, görünebildiği kadarıyla, bu dünyâ da yeniden derlenip toparlanma, geçmişini onlara borçlu bulunduğu târihî dinamiklere yönelme ve hızlı bir mâneviyât topluluğu haline gelme devresine girmiş sayılır.

Bir asırlık bilgi ve tecrübe birikiminin yanında, Avrupa’nın zulüm, tahakküm ve yıllardan beri süregelen sinsice ezme politikaları da onun metâfizik gerilimini bir hayli arttırdığı düşünülecek olursa vasat müsâit ve şartlar da tamam demektir. Buna mukabil, hasım dünyâ ise bohemlik, lâahlâkîlik, mâneviyât buhranları ve cismânî hayat cenderesinde canı gırtlağına gelmiş olma gibi çözülüş sebebleriyle karşı karşıya bulunmaktadır ki, bu haliyle onun için, bugün olmasa da yarın bir inkirâz kaçınılmaz gibi gözükmektedir.

Bir zamanlar, kısmen dahi olsa, milletimizi de saran zafer ve muvaffakiyet sarhoşluğu, dolayısıyla da, rahat, rehâvet, tenperverlik, bugün Batı topluluğunu bütünüyle kıskacına almış ve adım adım onu ölüme götürmektedir. Harb ü darpten usanmış ve uzaklaşmış, kendini hergün biraz daha dünyânın câzibe ve sûrî güzelliklerine kaptırmış bu maddeci yığınlar, birgün bütün bütün mukâvemetleri kırılacak ve kendilerini, etrafında dönüp durdukları girdabın “ile’l-merkez” gücüne karşı koruyamıyacak, ya başka kuvvet kaynaklarına takılıp başka bir hâl alacak veya tamamen sahneden silinip gideceklerdir. Varsın onlar şimdilik, dünyâyı fethettiklerinden, onu zapt u rabt altına aldıklarından dem vuradursunlar; gelecek, onlara pek de tebessüm edeceğe benzemiyor.

Evet, Bâbil’den, Mısır’dan, Yunan’dan, Bizans’tan, Selçuklu ve Osmanlı’dan sonra, batı toplumları da, bir ma’nâda, devirlerini tamamlayıp, bugünkü fonksiyonları itibariyle, târih sahnesinden silinecek ve yerlerini daha inançlı, daha dinç, daha kararlı ve hayata bakışları daha farklı bir kısım yeni milletlere bırakacaklardır.

Dünden bugüne yıkılışa giden yollar hep aynı olmuştur. Başlangıcı, bir-iki asır ötelere dayanan bizim yıkılışımız da aynı çizgide cereyan etmiştir. Dinî salâbetimizi muhafaza edememiş ve vahdet-i rûhiyemizi koruyamamış, an’anelerimizi devam ettirememiş; gelecek adına hazırlanamamış, gerilememiş; genç nesilleri bu çizgi ve bu anlayışa göre yetiştirememiş; millet olarak genç kalamamış; dolayısıyla da ardı-arkası kesilmeyen iç ve dış sarsıntılara mukavemet edemeyerek tıpkı içi boşalmış bir çınar gibi devrilivermiştik.

Şimdi ise, karşı tarafın binbir rezâlet ve sefâhet içinde adım adım bir ölüm çukuruna doğru kaymasına mukâbil; biz ve bizim çizgimizde olan milletler, sürekli zirvelere doğru yükselmekteyiz.

Bugüne kadar, bâtıl üzerine kurulmuş bir dünyâyı, bize hep başka türlü anlattı, başka türlü gösterdi; kuvve-i mâneviyemizi kırdı ve fert fert hepimizi felç ettiler. Batı’nın sanâyi ve teknolojik gelişmeleri karşısında şok olmuş aydınlarımız, çağa göre kendilerini yenileyeceklerine, bize ait bütün değerleri terk etmek ve duyguda, düşüncede bütün bütün Batılılaşmak gibi korkunç bir târihî yanlışlık içine girdiler. Tabii, ne tam Batı-lılaşabildi, ne de kendi dünyâlarında kalabildiler: Öz gitti, mânevî değerler yıkıldı, millet ağacı sarsıldı; ama bütün bunların karşılığı olarak, kendi değerleriyle Batı’yı yakalamak da mümkün olmadı. Olamazdı da; zirâ, ruh yüceliğine, insânî değerlere binâ edilmemiş bir medeniyet, çağlar boyu ma’nâ ve ruhla haşr u neşr olmuş bir millet için bütünüyle benimsenemez ve kabullenilemezdi. Nitekim öyle de oldu. Oldu ama, bu arada millet de kendi ruhundan pek çok şey kaybetti.

Bütün seyyiâtına rağmen Batı, şimdiye kadar bizlere hep bir fazilet kaynağı olarak gösterildi; fenalıklarına bütün bütün göz yumuldu; iyiliklerinin de habbeleri kubbeler gibi destanlaştırıldı.. alkışlandı ve alkışlatıldı; kitleler aldatıldı ve bu bâzicede (1) olan da yine millete oldu.

Şimdi, yeni bir devre başlıyor. Bu devrede çözülme ve çökme sırası onlarda.. tabiî doğrulup kendine gelme sırası da biz ve bizim gibi milletlerde. Bu yeni tekevvünün hızlı veya yavaş yavaş cereyan etmesi, “esbâb-ı âdiye” (2) içinde, Allah’ın irâdesini temsil edip alkışlayanların gayretlerine bağlı. İnsanlardaki gayret ve teşebbüsler birer duâ farzedilecek olursa, Kudret-i Sonsuz’un bu mevzûdaki halk ve icâdına, bu duâlara icâbet nazarıyla bakılabilir.

Bu itibarladır ki, ne istediğimizi çok iyi bilmeli ve isteyeceğimiz şeyleri sebeblere riâyet çerçevesi içinde istemeliyiz.

Maalesef bizler, Tanzimat’tan bu yana bir türlü, ne istediğimizi belirleyebilmiş, ne de bunları usûlü dairesinde ifâde edip tatbikâtına geçebilmişizdir. Hiç bir zaman ülkenin terakkisi için bilinmesi lâzım gelen içtimâî ve iktisâdî kâideleri bilememiş, milletin istidat ve kabiliyetlerini değerlendirememiş, onun ahlâkî ve mânevî yapısını hep kulakardı etmiş.. sadece ve sadece bir zamanlar Batılı devletlerin yükselmesine esas teşkil eden dinamikleri görmüş.. görmüş ve onları değişmez, yanıltmaz esaslar sayarak bir bir kopya etmiş ve şanlı milletimizi mevhum bir kazanç uğruna muhakkak bir zarara uğratmışızdır.

Oysa ki, herşeyden evvel, asırlardan beri milletimizin kanıyla, canıyla bütünleşmiş dinî, millî, ahlâkî ve harsî değerlerimiz korunup kollanmalı ve başkalarından alınacak şeyler de ona göre alınmalıydı. Böyle bir hareket daha tabiî, daha fıtrî olurdu; dolayısıyla da daha çok semere alınabilirdi. Ne acıdır ki, bizde öteden beri devam edegelen bütün ıslâhat hareketlerinde, bu önemli husus hep ihmâle uğramış ve hep gözardı edilmiştir. Ricâ ederim, bugün maddî terakkînin zirvesinde dolaşan ülkeler, daha işin başında iken, kendilerince mükemmel saydıkları bugünkü kanunları hazırlayıp, o kanunları hayatlarına hâkim kıldıklarından dolayı mı yükselmişlerdir; yoksa, terakkî ettikçe daha değişik şeylere ihtiyaç duyup ona göre yeni içtihat ve yeni kanunlar mı vaz’etmişlerdir..?

Aslında, her mes’elede onları isabetli görmek, bizim için doğruyu bulamama mevzûunda çok ciddi bir inhiraf; onları kopya ederken dahi, doğru-dürüst kopya edememe de bir basiretsizlik ve bir ayıptır.

Bizler, ta Mustafa Reşit Paşa’dan Mithat Paşa’ya, O’ndan Genç Osmanlılara, onlardan da İttihatçılara kadar kat’iyyen bunları düşünememiş; kendi insanımızı hep, Fransız, İngiliz, Alman gibi mütâlaa etmiş ve onlardan aldığımız düşünce sistemlerini tıpkı konfeksiyon elbise gibi, milletimizin başına geçirmek istemişizdir.

Tanzimat ve onu takip eden dönemlerdeki ferman ve kanunnâmeler hep bu anlayış içinde hazırlanmış, hazırlanırken de “Düvel-i muazzama” ya şirin görünme hedeflenmiş.. ama kat’iyyen toplumumuzun temel yapısı hesaba katılmamış.. bu ferman ve kanunnâmelerin getirdikleri, götürecekleri hiç mi hiç düşünülememişti. “Gülhâne Hatt-ı Hümayûn” u binbir tantana ve debdebe ile okunurken halk kitleleri şöyle dursun, bu tumturaklı kelimelerden, cümlelerden devlet ileri gelenleri bile pek birşey anlamamışlardı.

Şayet Üçüncü Selim’den bu yana gelen devlet adamlarımız, çeşit çeşit ıslahat fermanları adı altında millet ve ülkenin geleceğiyle alâkalı plânlar teklif ederken, dinî, değerlerimizi ve millî kültürümüzü muhafazada da biraz olsun hassasiyet gösterebilselerdi milletçe şimdiye kadar bir hayli mesafe almış olacaktık. Ama her ıslahat döneminde bu cihet hemen hemen hep kulakardı edildi ve zaten anomali doğan Tanzimat ve Meşrutiyetler de doğmalarıyla ölmeleri bir oldu.

Islahat hareketlerine başladığımız o günlerde, bizimle beraber yola çıkan milletler, bugün maddî terakkînin zirvelerinde dolaşıyorlar. Bunun sırrını keşfetmek için oturup uzun uzadıya düşünmeye lüzum yok. Dün, ülke içinde mesâîlerini tanzim edip mükemmel bir iş bölümü yapabilenler, belli bir ölçüde de olsa, kendi aralarında emniyet ve güven duygusunu yaygınlaştıranlar, millî ve târihî değerlerini koruyabildiklerince koruyabilenler bugün birer millet oldular. Âkıbeti ümit vadedici olmasa bile, birer millet...

Şimdi, istirhâm ederim, milletimiz için muasır milletler seviyesinde ciddi bir mesâî tanziminden, mükemmel bir iş bölümünden ve yine bizim ölçülerimiz içinde emniyet ve güven duygusunun yaygınlaştırılmasından; heryeri başlıbaşına eşsiz birer pırlanta sayılan o dinî ve millî değerlerimizi koruyup kolladığımızdan söz edebilir miyiz...?

Bütün bu menfi hususlara rağmen, insanımız hâlâ her yönüyle canlı, geleceğe açık, ne olduğunun ve ne olmak istediğinin şuurunda, mükellefiyetlerini yerine getirmeye kararlı ve baştakilerin hazırlayacağı imkânları beklemektedir. Öyle inanı-yoruz ki, şâyet bir muhâlif rüzgâr esmezse milletimiz; târihî tekerrürlerle açılan yollarda devletler muvazenesindeki o muhteşem yerini bir kere daha alacaktır ve Hakk’ın inâyetiyle bunu önlemeye de kimsenin gücü yetmeyecektir.

1) Bâzice: Oyun, eğlence, oyuncak
2) Esbab-ı Adiye: Sebebler dairesi


KUDSÎLER VE HAKÎKATIN ELMAS KILICI

Kudsîler, geçmiş kitapların doğru haberleri, iddialı kehanetlerin ürperten işâretleri, inşirah veren kerâmetlerin ümit dolu beşâretleriyle son dönemde yolu gözlenenler... Yıllar var ki, insanımız, bilerek veya bilmeyerek, gözlerini doğuş beklediği ufuklara dikti ve onları bekledi.. onlarla avundu, onlarla teselli oldu.. onların geleceğine dair ümidini yitirince de hazana uğramış yapraklar gibi sararıp-soldu ve dört bir yanda savrulup durdu. Onlar, yıllar ve yıllar gönüllerimizde kurtuluş sabahının ışık melekleri olarak yaşadı ve ruhlarımıza güç, irâdelerimize de fer oldular. Onlarla va’dedilen şeyin gerçek kuvvet ve inşirahı olmasaydı, milletçe ulaştığımız şu andaki noktayı elde etmek için daha seneler isterdi; hatta belki de hiç mümkün olmazdı.

Bizler, bir avuç toprak isek; onlar, bu çorak iklimin âb-ı hayatı, bizler, içinde ışığın yanıp-söndüğü cam parçaları ve su kabarcıkları isek; onlar -Yaradan gölgelerini üzerimizden eksik etmesin!- zâtında karanlık bu cisimlerin nûrefşân ışık kaynakları.

Onların varlığı geleceğin şânı, şerefi ve milletin gözünün aydınlığıdır. Sırtı iki büklüm kamburlaşmış semâ, onların alınlarında parlayan zafer müjdeleriyle böyle rükûa vardı.. yıldızlar o gün-bugün kulaklarında uğuldayan bu beşâretle hep yeryüzüne göz kırpmaya başladı.. yer-gök şimdiye kadar duyulmadık bu velvele ile doldu ve çınladı. Ve yine bu velvele ile bütün yalancıların yalancı mumları söndü, dümenleri bozuldu ve asırlardan beri cihanı haraca kesen bilumum şeytanların uykuları kaçtı...

Şimdi, bütün karanlık rûh ve karanlık sîneler, önceden yağmuru sezen romatizmalı uzuvlar gibi, feleğin döl yatağında gelişen bu melek soluklardan rahatsız ve âdeta ölüm rüyâları görmekte. Bir kısım karanlık rûh ve karanlık sînelerin bilhassa son zamanlarda gösterdikleri huşûnet, huzursuzluk ve yaramazlığın gerçek sebebi de bu olsa gerek. Aslında onların bu türlü davranışları; hergün biraz daha kendi dengelerini bozacak, kendi politikalarını karıştıracak ve dolayısıyla da sadece ve sadece kendi tükenişlerini hızlandıracaktır. Bugün yeryüzü muvazenesinde bunlar söz sahibi olsalar bile, kudsîlerin nurlu ikli-mine uyanamamış ve onların soluklarıyla beslenememiş dün-yâya hâkim güçlerin, başlarındaki tâçlar fazla ve iğreti, onlara bağlı bütün hükümranlıklar da gayri ciddi birer oyun ve birer akrobasidir. İhtimal son zamanlarda, hergün biraz daha artan bir hızla, mazlûm milletlere karşı gösterdikleri baskı ve şiddetin asıl sebebi de, işte onların, bu yanlarının ortaya çıkması endişesidir.

Evet, dünyâyı idare ediyor iddiasında olan bu güçler, iş ve icraatlarına bakılacak olursa, değil dünyâ muvâzenesinde ağırlığı olan süper bir devlet, herhangi bir devlet ciddiyetiyle dahi te’lif edilemeyecek kadar basitlik ve seviyesizlik örneği olmuşlardır.

Ama; öyle anlaşılıyor ki, artık bunların da suları ısındı, yavaş yavaş büyüleri bozulmaya yüz tuttu ve hergün biraz daha artan bir süratle kendi “son” larına doğru kaymaya başladılar. Gayri bundan böyle, ne mazlûm ve mağdûr milletleri iğfâl edebilecek oyunları kaldı, ne de dünyâ muvâzenesindeki yerlerini koruyabilecek güç ve iktidarları.

Buna karşılık bizim altın yamaçlarımızda ise yeni yeni fidanlar filiz vermeye başladı.. dağlarımız bağ, bağlarımız da Cennet bahçelerine döndü. Şimdi bu bağ ve bahçelerin her yanında yüreklerimizi hoplatan hoş sesli bülbüller şakıyor... Hakikat ve onun sadefi söz elmasından öyle kılıçlar meydana geldi ki, bunlardan bir teki bile yeryüzündeki bütün yalanları biçip-geçmeye yetecek kadar keskin ve sağlam. Madeni hakîkattan, suyu îmanlı sînelerden bu mukaddes kılıç, senelerden beri cihanın dörtbir yanında zulüm soluklayıp geçen, geçtiği her yerde zayıfları ezen; vahşeti vahşîleri utandıracak kadar ürpertici, dünyâyı sorumsuzca idare eden güçlerin korkulu rüyâları oldu. Sisli-dumanlı düşüncelerin elinde ve henüz kınından tam sıyrılmamış bulunan bu kılıç, kimbilir bütün bütün yalınlaştığı zaman karanlık yüreklere ne korkular salacak..!?

Yakın târihe kadar, gerçeği ifadeye yeltenen her dile kilit vurup, hakikatı haykıran bütün kalemleri kısırlaştıranlar, bâtılın ebedlere kadar yaşayabileceği vehmiyle, kendilerinden başka kimseyi kabul etmiyor, kimseyi umursamıyor, kimseyi dinlemiyor; sadece ve sadece kendi hezeyanlarıyla yaşıyorlardı.

Gün gelip de, gece ile gündüz birbirinden ayrılınca, karanlığın kadehi de gidip boşluğa döküldü. Ve ışıktan rencide olan gözler, ne yapacaklarını bilememenin şaşkınlığıyla aydınlığa sırtlarını döndü ve şafaklara zift çalmaya başladılar. Artık hezeyan ekiyor, çılgınlık biçiyor ve kendi işlerini bitiriyorlardı.

Oysa ki kader, hakîkatin yakuttan bayrağını gönül surlarına çekmiş ve o burçlar üzerinden avaz avaz, bir kaç asırdan beri kendilerini ölüm uykusuna salmış “mağaradakilere” yeni bir “ba’s-u ba’de’l-mevt” sûru üflemeye başlamıştı bile... Gönül dünyalarında, bu ilâhî dâvete “evet” diyen kudsîler eski söz ve nefes cevherlerine öyle bir ses ilâve ettiler ki, değil yeryüzündeki insanlar, eğer yüce dergâhdan “geriye dönüş yok” fermanı olmasaydı, bu yeni nefesle, nice bin seneden beri toprağın altında çürüyüp giden tenler ve ötelere ulaşmış canlar bile, bu çığlıkla uyanıp “gelmemek elden gelmezdi; çağrıldık ve geldik” diyeceklerdi.


BEKLENEN GENÇLİK

BEKLENEN GENÇLİK (1)

Yıllar var ki, gözlerimiz yollarda ve geleceğin hülyâlı mâvilikleri içinde varlığı en temiz ruhlardan daha temiz, düşüncesi çağın bütün problemlerini çözecek kadar güçlü, sînesi meleklerin gönülleri kadar yumuşak ve iradesi cehennemler karşısında dahi “pes” etmeyecek kadar sağlam, ideal bir nesil bekleyip durduk. Hakk’ın inayetinin temsilcisi, böyle bir neslin geleceğine dair ümidimiz olmasaydı, upuzun bir boşluk döneminde ye’se kapılmadan, çözülüp dağılmadan varlığımızı sürdürmemiz mümkün değildi. Nebilerin va’dinde, velilerin sırlı ifadelerinde onunla tanıştıktan sonra, her gece düşlerimizde onunla selâmlaştık, hergün hülyâlarımızda onunla coştuk ve geldik bu günlere ulaştık.

Çehrelerinin akı, kurtuluş günümüzün sabahı bu ay yüzlüler, hayallerimize girecekleri âna kadar gündüzün geceden farkı yoktu; bizler de bu karanlık âlemin uyur-gezer hayaletleriydik. Şafaklarımız onların emareleriyle tüllenince, daha çok bir mezarı andıran bu düşkünler diyarı da güllerle, çiçeklerle kızarmaya başladı. Eğer bir muhalif rüzgâr esmezse, onların ağızlarının suyuyla bir gül bahçesine dönen yamaçlarımız, gelecekte bütün insanlık için, ruhun, ma’nânın tütüp durduğu, dolayısıyla da huzûr ve itmi’nanın soluklandığı, ötelere açık tenezzüh yerleri haline gelecektir.

Geleceğin dünyâsı onlarla o kadar aydınlıkdır ki, o aydınlık çağa göre ay, ancak bir zerre, güneş, o devrin kutlularının geçtikleri yerlere ışık saçan bir kandil, varlık bu iklîmde, okunaklı bir kitap ve muhteşem bir meşher, dörtbir yanda duyulan nağmeler de peygamber kardeşliğine namzet bu kudsîlerin dokunaklı sesleridir.

Onların yaşadığı zaman diliminde söz pazarları bulaşıklardan temizlenir; azgınların ağızlarına gem vurulur, bütün başıboşların ipleri çekilir.. söz, söz sultanlarıyla buluşur, tanışır ve âlem onların soluklarıyla dolar-taşar.

Evet, onlar, bir kere İsrafil gibi sûra üfleyince, birkaç asırdan beri kendilerini ölüm uykusuna salmış ne kadar uyur-gezer varsa birdenbire dirilecek.. o güne kadar rüyâlarla teselli olan bütün bahtsızlar uyanacak; şurada-burada hırıltılarla dolaşıp duran ve şeytanın ümitsizlik bestelerini seslendirenlerin de sesleri kesilecektir.

Onlar, bütün peygamberlerin mutlak vârisi, insanlığın iftihar tablosu Nebiler Sultanı’nın da en has mirasçıları olduklarından, bir ma’nâda, tıpkı o ufuk insan gibi, Âdem Nebi’den sadakat ve vefâ, Nuh peygamberden azim ve kararlılık, Hz. İbrahim’den hilm-u silm ve teslimiyet, Musa (as)’dan mücâdele ve fütüvvet, Hz. İsa-Mesih’den mülayemet ve müsamaha tevarüs etmişlerdir.

Dünden bugüne bu vasıflardan sadece birkaçıyla bile çok ölü gönüller dirilmiş ve çok ümranlar kurulmuştur. Bunların bütününün bir anda ve bir kadroda bulunması, vesilelik açısından yeni bir “ba’sü ba’de’l–mevt” için öyle müthiş bir kuvvet kaynağıdır ki, bu kaynağı temsil edenler, bugün olmasa da yarın, zirveleri tutup insanlığın kaderine hükmedebilirler.. elverir ki, Cenâb-ı Hakk’la, aralarındaki mîsâkı bozup çeşit çeşit inhiraflara düşmesinler...

Evet, bugün insanlık yeni bir kurtuluş bekliyor. Öyle anlaşılıyor ki, dünyâ çapındaki bu büyük işi gerçekleştirecek yegâne güç de çağımızda, Hakk rahmetinin temsilcileri sayılan peygamber vasıflarıyla serfirâz bu altın nesil olacaktır ve ilklerinkine yakın bu şeref berâtının sonu da bunların ünvanlarıyla mühürlenecektir.

Yer yuvarlağı onların çevkanlarının ucunda, yaratılış gâyesine uygun çizgiyi bulacak ve felek onların destanlarını mırıldanıp duracaktır. Bunlar sayesinde yeryüzü, son bir kere daha bilgisizlik ve görgüsüzlükden arındırılacak; küfür ve dalâlet, cehâlet ve hayâsızlık Kaf dağının arkasına atılacak ve ötedenberi, sâlim düşüncenin değişmez, tükenmez kaynağı ve Kudret-i Sonsuz’un en son mesajı Kur’ân, bütün ışık tayflarını san’at ve ilimlerin önüne sererek, sanatkâr ve ilim aşıklarına onların mübarek gayretleri içinde iman ve ma’rifet zevklerinin en erişilmezlerini duyuracaktır.

Yaşlı dünyâ ve kaddi bükülmüş insanlık onlar sayesinde, ruhu kendine has çizgileriyle, düşünceyi ötelere ait derinlikleriyle, iradeyi o baş döndürücü çap ve çalımıyla, son bir kere daha görüp tanıyacak, müşâhede edip anlayacaktır.

Ey, henüz ufukta küçük bir belirti iken, gönüllerimize ışık ve ümit salıp, dillerimizin bağını çözen mukaddes nesil ve ey mübârek solukları, asırlardan beri ciğeri yanmış sevdalıların merhem ve tiryaki nurlu gençlik! Kalk, seninle temsil edilen ma’nâdan gözlerimize ışıklar çal ve yalancıların mumlarını söndür! Kalk, hasretle yolunu bekleyenlerin, hicranla inleyenlerin âhlarını dindir! Kalk ve arslanlar gibi öyle bir kükre ki, çakallar bir daha görünmemek üzere inlerine girip saklansınlar ve yedi cihan senin velvelenle dolup taşsın! Kalk, Yaratan aşkına, gençliğinin hakkını ver ve karakuralara kendini isbat et! İsbat et ve aç herkese sîneni açabildiğin kadar; kalmasın kinin, nefretin bozguna uğramadığı bir tek yer! Öyle insanca davran ki, yılanlar, çıyanlar bile utanıp deliklerine girsinler! Kalk, önümüzü kesen ve istikbal adına endişelerimizi sarsan, ne kadar karanlık düşünce, sis ve duman varsa, hepsini elinin tersiyle bir tarafa it ve bize, aşk, ümit ve mürüvvet neşideleri söyle! Söyle ki, artık kabuslu rüyâlardan ve baykuşca çığlıklardan usandık!


BEKLENEN GENÇLİK (2)

Bugün, aşk, pek çoğumuzun sînesinde pas tuttu; mürüvvet avuçlarımızın içinde, göz göre göre gül yaprakları gibi kurudu ve savruldu.. ümid, kolu-kanadı kırık, şurada-burada sürüm sürüm.. himmet ve cesâretlerimiz ise, şiddetli fırtınalar şöyle dursun, en küçük esintiler karşısında dahi savrulup gidecek kadar zayıf... Böyle bir zemin ve atmosferde, varlığımızı muhafaza ve devam ettirmek için, öyle sarsılmaz irâde ve yüksek himmetlere ihtiyacımız var ki, dünyâ; gülle, bomba olsa başında patlasa, her şeyi altüst olup bütün düzeni bozulsa; orduları kırılıp etrafı dağılsa, bulutlar başına ölüm yağdırıp yerden kaynaklar ölüm fışkırtsa, yollar bütünüyle gidip sarpa sarsa, köprüler yıkılıp her yanı su alsa, hiçbirşey olmamış gibi atını mahmuzlayıp “ileri!” diyebilsin ve ölümün kol gezdiği yerlerde, kanıyla, teriyle güller bitirsin.. Süleyman peygamber gibi, rüzgârlara binip kurak ve çorak yerlere yağmur olup yağsın; ölü gönülleri irem bağları gibi donatsın.. zâlimlerin “hayy-hû” yunu kessin, mazlumların imdâdına yetişsin.. taşa-toprağa altın olma yolunu gösterip, kömürden elmas, zehirden panzehir çıkarsın.. akrebin kuyruğunu kırıp kendi ağzına soksun ve yılanın dişinin dibine şeker-şerbet akıtsın...

Evet, öyle sihirli oyunlar göstersin ki, bir kaç asırdan beri bütün insanlığı, hususiyle de bizim insanımızı çeşitli göz-bağcılıklarla tesir altına alan bilumum büyücülerin oyunları bozulsun.. şeytanla hemhâl olanların meclislerine ateş düşşün.. fitne bayraktarlığı yapanların ödleri kopsun.. kinin, nefretin ocağı sönsün ve yıllardan beri bıkmadan, usanmadan din düşmanlığı yapanlar da nedâmetle iki büklüm olsun ve kıvransın..!

Bu irâde ve himmet insanlarının gelişi, bizim milletimiz için olduğu gibi, bir ma’nâda topyekün insanlığın kurtuluşunu da beraberinde getirecektir. Bugün bütün insanlık, sefil, derbeder ve perişandır; dünyâ çapında hemen herşey elden ayağa düşmüştür: Söz sofrası şuursuz sarhoşların elinde.. düşünce, yedi dünyâya karşı dilencilik yapanların sermayesi.. ilim, herşeyi maddede arayanların oyuncağı.. bilim ürünleri, küfür hesâbına istismar vâsıtası... Her ağızdan yükselen ayrı ayrı ses, her kafadan çıkan farklı farklı düşünce, görgü, bilgi ve töre mahrumu yığınları bütün bütün şaşkına çevirdi ve huzursuzluk unsurları haline getirdi.

Şimdi, bütün bu menfî durumların yanında ve ışığın, rehberin de güven vermediği gece kadar karanlık bir dönemde, kitlelerin inandırılıp uyarılması için, kederini sözlerine karıştıracak, hasret ve hicranlarını göz yaşları haline getirip kurak ve çorak yerlerin bağrına salacak.. her yere uğrayıp herkesi ziyaret edecek; uğrayıp ziyaret ettiği yerlere, gönül nağmelerinden mesihî soluklar gibi diriltici besteler duyuracak öyle söz, hâl ve gönül erleri ister ki, bu güne kadar tekrar bertekrar aldatılmış ve artık kimseye güveni kalmamış kalabalıklar, bu yeni ses ve söze inansın, uyansın ve o sözün yankıları içinde sonsuzluk arayışına geçsin; geçsin de, Cebrâil kanadı takmış gibi, bir solukta “mevkib-i arş” olup gökler ötesi âlemlere ulaşsın...

Yıllar var ki, kalabalıklar, bu seviyede, onun derd ü ızdırâbından anlayacak ve elemlerini ruhunda duyup yaşayacak samimileri bekleyip durdu. Uğradığı her yerde onları aradı.. karşılaşdığı herkese onları sordu; aradıkları hakkında tam bir bilgiye sahib olmasa bile, bunların, gönlündeki gamlara gam çekmeye namzed gönüllüler olabileceğini vicdânında duydu ve onların hülyâlarıyla teselli oldu.

Ey, yıllar yılı gamı pinhân edip, gam zebûnu yaşayanlar! Bakın, artık önünüzde karanlıklar birer birer yırtılıyor ve yırtılan karanlıkların ötesinden bir başka nağmeler geliyor. Sabahın erken saatlerinde, bizlere soluklarını böyle duyuranlar, önümüz-deki günlerde seslerini tâ yıldızlara kadar yükselteceklerdir. Duyduğunuz ses, gördüğünüz ışık yalancı şafaklara âit olsa bile sevinin; çünkü, bütün yalanlar gibi, yalancı şafağın ömrü de kısadır, çabuk geçer.. önünüzde sizi, hakiki dosta kavuşturacak gerçek bir sabah var..! Gayrı, ses, renk, ışık sizi dostça selâmlayıp, dostça ses verince, gama, tasaya ne gerek var..!

Dilleriniz, geleceğin neşideleriyle coşsun.. gönülleriniz hâtiflerin sesleriyle dolsun.. göz pınarlarınızdan sevinç yaşları dökülsün ve sağda-solda hâlâ tütüp duran, iblisin sisli-dumanlı ateşlerini söndürsün! Öyle zannediyorum ki, artık, asırlık hasretleriniz sona erdi. Ve şimdi, sizler, ruh âlemine açılan bir sırlı kapının önünde bulunuyorsunuz. Gayrı, çevkana dönmüş gibi olan boynunuz mahviyet ve tevâzu içinde bir halka gibi olmalı; olmalı ki, acz u fakr Hızır gibi imdadınıza koşsun.. aşk u şevk size kanat olsun.. sonsuza yelken açan gemiler gibi, bulunduğunuz sâhilden ayrılırken her menzilde ona enîs olup onun güzelliklerini seyredesiniz...

Bu ledünnîliğinizle, gelecek zamanın kapısında, sizi selâmlayan melekler.. “Ebedî kalmak üzere esenlikle girin ora-ya.” diyecekler; vicdanlarınız da bu lütûf ve bu iltifata: “Hamd olsun o Allah’a ki, bizlere karşı va’dini yerine getirdi ve bizleri arza vâris kıldı.” sözleriyle mukâbele edecek ve şükranla iki büklüm olacaklardır.


GÖNÜL

Muhabbet bir Süleymandır
Gönül taht-ı revân olmuş.

( M. Lütfi)

Gönül; insanoğlunun, en önemli, en ciddî yanı; onun mânevî varlığının ifâdesi, his ve inançlarının kaynağı ve insan derinliklerine açılan yolların hem sona kadar uzayıp gideni, hem de ilk menzilidir. Gönül yolunda yürüyenler karanlık bilmez; gönlüyle kanatlananlar birşeye takılıp kalmaz. Bütün insanî değerler gönül yamaçlarında boy atıp gelişmiştir. İman, aşk, ruhânî zevkler bütünüyle gönül bahçesinin meyveleridir.

Gönül dünyâsında çölleşmiş insanların; duygu, düşünce, muhakeme ve ilim anlayışında da kuruyup gitmeleri mukadder ve kaçınılmazdır. Mantık, gönlün vesâyesine girip onun kapıkulu olduğu çağlarda, bütün buudlarıyla en ihtişamlı günlerini yaşamış ve sayılmayacak kadar ölümsüz eserler miras bırakmıştır. Bu dönemlerde ruh maddeye hâkim olmuş, onu özünde eritmiş.. dünyâ ukbâ ile içiçe girip onunla bütünleşmiş.. bayırlarımız, ötelerin panayır yerleri haline gelmiş.. veralara ait değerler buralarda fiyat ve pazar bulmuş; buralara ait nesneler de öbür âlemin mizân ve ölçülerinde takdirler üstü değerlere ulaşmıştı. Bu dönemlerde, şeker kamıştan ayrılmış, tomurcuk çiçeğe gebe kalmış.. toprak ötelerden gelen ışıklarla gül rengine boyanmış.. yeryüzünün lâlesi, zambağı, papatyası, menekşesi sînelerden kopup gelen meltemlerle raksetmeye başlamış ve her bucakta ukbâ derinliklerinin büyüleri duyulur olmuştu... Zihinlerin gevezeleştiği, muhâkemelerin cerbezeye yelken açtığı vicdanın dilinin koparılıp, ruhun çarmıha gerildiği.. daha doğrusu, gönüle ait nağmelerin duyulmaz olduğu günden beri, yeryüzü bir baştan bir başa mezaristana döndü; içinde oturup kalktığımız binalar birer tabut haline geldi.. hayat, önü - sonu mezar bu tabut içinde ümitsizce bir kısım canhıraşâne kıpırdanışlar, ruh da bu sis - duman içinde hasret ve sevdayı birarada yaşayan bir tali’siz oldu.

İşte, böyle bir atmosfer içinde her biri birer yol kesiciden ibaret olan, bedenî duygu ve cismanî düşünceler, yıllarca geçeceğimiz yollarda pusular kurarak, vicdana kapalı ruhları avlayıp durdu ve onlara çeşit çeşit öldürücü şaraplar sunarak, onları hezeyan yığınları haline getirdiler. Mukayese ve muhâkemelere kapalı, düşünmez, anlamaz, tartıp-değerlendirme bilmez hezeyan yığınları...

Bu itibarladır ki, şimdilerde, her zamankinden daha ziyade gönül hikâyeleri dinlemeye muhtaç olduğumuzun idraki içindeyiz ve onlarda Hazreti Mesih’in soluklarının dirilticiliğini görüyoruz. Dünyâ varolduğu günden bu yana, her zaman semâlar ötesi âlemlerde pervâz edip yol alan tali’liler, hep bu, tenini aşmış, beden kaydından kurtulmuş.. melekler gibi kanatlı ruhânîler gibi buudlu ve sürekli gönlünün derinliklerinde yaşayan ruh insanları arasından çıkmıştır. İki cihanın dizginlerini elinde tutan bu gönül erleri, herkesin kapı kapı dilencilik yaptığı dönemlerde, Cennet servetlerinin sergilendiği tepelerde dolaşmış; istiğna (1) soluklamış, istiğna ile gerilmiş ve istiğna ile kanatlanmışlardır. Ne dünyânın tozu-toprağı onların ufkunu karartmış, ne de Cennetlerin rengârenk imrendiriciliği başlarını döndürebilmiştir. Her işlerinde dostun dostluğunu peyleyerek en kazançlı ticarete talip olmuş ve gönlün varoluş hikmetine, mukabelelerin en insancasıyla mukabelede bulunmuşlardır. Daha ilk hamlede seslerine ötelerin soluklarını katarak aşklarını terennüm eden bu insanlar, ikinci hamlede nefeslerini galaksilerin kol gezdiği âlemlere yükseltmişlerdir.

Gönül; Hakk’ın inâyetiyle, insanlık özünün birleşmesinden doğmuştur. Bu itibarladır ki, üzerinde Sultan mühürü bulunan kalb, hem ruhânî hem de cismânî âlemlerle iç içedir. İnsanın derinlik ve iç-dış güzelliği onun gönül hayatının ayrı ayrı buudlarıdır. Hatta dış yüzündeki parlaklık ve göz alıcılık bile tamamen, onun kalbî hayatıyla alâkalıdır. Kalbin sözü dimağa ulaşınca beynin çerağı tutuşur ve insan benliği güneşin taç tabakası gibi aydınlanır. Ruh, yüzünü tam gönül hâtifine çevirdiği bu esnada, duygular, sırlı, sihirli bir mızrap yemiş gibi ses vermeye başlar.. derken, vicdan sevinç ve saygıyla semâa kalkar.. benlik dörtbir yandan aşk ateşiyle sarıldığını hisseder.. gözler, birer tulumbacı gibi en cömertçe hislerle bu yangının üzerine yürür ve göz pınarları çeşmeler gibi çağlar gider.

İradenin elden gidip, insanın kendinden geçtiği anlarda, duygular muvakkat bir muvazenesizliğe girip yollarını şaşırsalar da, gönül iki büklüm çevkâne dönmüş boynuyla hep O’nun huzurunda ve daha bir derin, daha bir başkadır. İnsan, gönül dünyâsında seyahat ederken, ne şaşkınlığa düşer ne de takılıp yollarda kalır.. gönül eri, atının ürküp geriye durduğu ve ayağının takılıp bir yerde kaldığı her menzilde, aşk, Hızır gibi onun imdadına yetişir.. atının dizginlerini tutar ve onu tereddütlerin meydana getirdiği boşluklardan berk u burak gibi geçirir.

İnsandaki iç ve dış duygular birer nefer, kalb ise bir kumandandır; onlar birer pervane, gönül ise pırıl pırıl bir meş’aledir. O hep en yüksek yerde durup emirler vermeli, sair latîfeler (2) de onu dinlemelidirler. O hep kutup yıldızı gibi “Hû” deyip kendi etrafında dönmeli, insânî duygular da onun çevresinde tavaf edip yüz yere sürmelidirler.

Biz hepimiz gönül evinin misafirleriyiz -O evde kendi sultanlığını vicdanlarımıza duyurana gönüllerimiz fedâ olsun- canlarımızı gönül sultanına kurban etmeye azmetmiş, O’nun kararını bekliyoruz. O, gönül penceresinden tenlerimize hayat üflediği günden beri, mekiğimizi, hep hasret ve vuslat gergileri arasında işletip durduk ve aşkımızın kaneviçesini örmeye çalıştık. Bir aralık, ruhumuz, dosttan gelen ılık esintileri duyunca şevk u sevinçten tir tir titremeye başladı.. derken, edeble başlarımızı önümüze eğerek halvet kapısının aralanacağı ânı beklemeye koyulduk.

Hasret ve aşk türküleriyle yürüdüğümüz bu yolda, gönül, tenezzülen bize rehber oldu.. biz de, ölünceye dek bu kutlu rehberin arkasından ayrılmayacağımıza söz verdik. Çileli ve ızdıraplı olmasına rağmen söz verdik...

1) İstiğna: Allah’dan başka kimsenin minneti altına girmeme, gönül tokluğu.
2) Latîfe: Duygu.


MİLLET RUHUNUN GURBET YILLARI veya BATI TUTKUSU

Bir kısım zararlı inatlarımızı müşâhede ettikçe, târihî tekerrürlerden hiçbir şey anlamadığımızı görüyor, üzülüyor, utanıyor ve zaman zaman da sarsılıyoruz... Birkaç asır var ki batı hayranlığı bizde böyle bir inad ve inattan da öte bir hastalık halini aldı.

Bizde şiddetli bir vuslat arzusu, onlarda nazlı bir kaçış; bizde, binbir kanalın içine akıp durduğu o erâcif gölüne karışıp bütünleşme isteği, onlarda inatlı bir engelleme.. asırlar var, biz bu muhâtaralı sevdâdan vazgeçemedik, onlarda hiç mi hiç yumuşamadı. Evet, biz “Şeb-i arûs” deyip inledik onlar ise, “Beyhude yorulmayın, kapılar sürmelidir” deyip aralanmış veya aralanmış gibi görünen kapıları yüzümüze kapadılar. Biz milletçe varlık ve bekâmızı onlara bağlı görüp, onlardan koptuğumuz takdirde mahvolup gideceğimiz vehmine kapıldık, onlarsa her fırsatta bizi yere serip üzerimizde hora tepti ve haklarındaki iyilik vehmimizi suratlarımıza çarptılar...

Milletçe varolmamızın yolunu, kendi azmimizde, kendi ma’nâ kökümüzde ve kendi târihî dinamiklerimizde aramamız lâzım gelirken, biz tâlihimizin tepe taklak olduğu günden bu yana hiçbir zaman böyle bir yolu denemeyi düşünmedik.. aksine düşmanlarımızdan gördüğümüz en kahredici felâketleri, en utandırıcı muâmeleleri görmemezlikten gelerek, kanımızı emen, ruhumuzu dinamitleyen hasımlarımızın kapısında iki büklüm olup onlara dilencilik ettik ve kendimize rağmen hep onların yanında olduk. Bunca felaket ve bunca kötülükten sonra olsun, yine de onların yaldızlı laflarına bakıp aldanacak ve ettiklerini görmemezlikten gelerek arkalarından gideceksek, târih bizi affetmeyecektir.

Ne gariptir ki, onlar, dünden bugüne hep kendilerini insaniyetin hamisi, zulmün düşmanı, ilim ve san’atın mümessili, bizi de cehalet ve barbarlığın temsilcisi gibi gösterip, sürekli sefaletimizden ve onlara ihtiyacımızdan dem vurup durmalarına karşılık, bizdeki bir kısım safderûn kimseler veya kültür sarhoşları, bu zalim dünyâyı kendi nesillerine H·ızır gibi gösterip, devamlı alkışlatmışlardır. Onların gazete, mecmua, radyo ve televizyonlarında görüp duydukları hemen herşeyi, fevkalâde bir lâubâlilikle kendi nesillerine anlatmış ve hatta bu ülkede onların düşüncelerinin kavgasını vermişlerdir.

Oysa ki, batı bizi hiçbir zaman sevip-kabullenmedi... O, güçlü olduğumuz zaman, tabasbus, riyâ ve entrikalarla, güçlendiği dönemlerde de bizi ezerek ve inleterek hep kendi hedeflerini takib etti. Tabiî bu hedeflerin başında da İslâm’ın sesini kesmek geliyordu.. evet, Osmanlı Devleti’nin başına açılan gâileler bunun için, çevremizde koparılmak istenen kızıl kıyâmetler de bunun içindi. Mezhep mülâhazasıyla kıyâm edenler onun tahrîkiyle kıyâm ediyordu.. ırkçılık düşüncesiyle başkaldıranların arkasında o vardı. Defaatla ülkemizi dörtbir yandan sarıp tehdid eden aynı dünyâ, binlerce ma’sum çocuğu, tâli’siz genci, bedbaht ihtiyarı kendi topraklarında cellatlar gibi boğazlayan da aynı kanlı ellerdi. Evet, o elleri şeytanları bile ürkütecek cinayetleri alkışlayanlar. Onlardı Ermeniye çanak tutup, güneydoğudaki eşkiyâya yeşil ışık yakanlar!

Medeniyetin öncüsü olduğu iddiasını kimseye bırakmayan bu dost(!) dünyâ değil miydi ki, hemen her zaman bir kanlı kâbus gibi başımıza dikildi ve bizi ezdi, ezdirdi..! Bu dünyâ değil miydi ki, mazlumları binbir tahkirle yerin dibine batırırken, zâlimleri tebcîllerle göklere çıkardı! Ve milletimizin aleyhinde değerlendirilebilecek sinek vızıltılarını top sesi gibi gösterip cihanı velveleye verdi; bizim, yeri-göğü inletecek canhırâş feryatlarımızı duymadı veya duymak istemedi. Evet, bir-iki asır var ki, biz, en hâince plânlar, en zâlimce tecâvüzlerle kahrolup giderken, yıkılan yuvalarımızdan, sönen ocaklarımızdan yükselen çığlıkları yine sadece biz duyduk, biz inledik ve biz dindirmeye çalıştık. Şu anda da fazla bir değişiklik olmadığı kanaatindeyiz.

Oysa ki, kendini alâkadar eden en küçük mes’eleler karşısında sağa-sola ültimatomlar çeken, donanmalar gönderen ve ambargolarla tehdid eden bu kendini beğenmiş kızıl ruhlu dünyâ, dün Osmanlı teb’asına yapılan zulüm ve haksızlıkları nasıl bir umursamazlık ve gönül rahatlığı içinde seyretmiş ise, bugün de Balkanlardan Ortaasya içlerine kadar olup-biten binlerce fâciayı aynı umursamazlık içinde görmezlikten gelmekte, hatta yer yer bu fâcia ve fazîalara sebebiyet verenleri alkışlamakta ve desteklemektedir.

Batı, Müslüman-Türk dünyâsında bir kısım canavarların kanlı pençeleri ve onların amansız-îmansız elleri altında parçalanan, didiklenen binlerce mâsumun hak, hürriyet ve emniyetleri için bugüne kadar müsbet ma’nâda hiçbir şey yapmadığı gibi, bir kerecik olsun, erkekçe haykırma mertliğini dahi göstermemiştir. Şu günlerde olsun, etrafımızda binbir hiyanetle dolaşıp duranlara “yeter ettikleriniz elverir artık!” diyemez miydi? Demedi.. demeyi düşünmedi.. aksine, Bulgaristan’da, Batı Trakya’da, Orta Asya’da irtikâb edilen zulümleri, dökülen kanları, yıkılan hânümânları ve boğazlanan insanları âdeta, medeniyetin vahşete muzafferiyeti şeklinde görüp alkışladı ve hiçbirzaman bizim hissiyatımıza saygılı olmadı ve olamadı.

Şimdi, bütün bunlardan sonra onun, Ermeni mes’elesinde insânî davranacağını, Türk-Yunan münasebetlerinde Tür-kiye’ye destek vereceğini, şayet bir yararı varsa AT’a girmemizi kolaylaştıracağını bugüne kadar yüz kere allayıp-pullayıp gündeme getirdiği azınlıklar mes’elesinden vazgeçeceğini ve artık ne olursa olsun bizi sıkıştırmayacağını, aksine esîr Türklerin problemleriyle meşgul olacağını, İslâm ve Türk dünyâsını istismar etmeyeceğini, ülkemize misyonerler gön-dererek müslümanları hristiyanlaştırmaya çalışmayacağını, içimizden satın aldığı insanları başımıza musallat etmeyeceğini, hâsılı, bu kin ve nefret dünyâsı, bütün o eski huylarından vazgeçip, Hazreti Mesîh’in yumuşaklık, müsâmaha ve şefkat tavsiyelerine uyacağını beklemek apaçık bir gaflet ve aldanmışlıktır.

Biz nasıl düşünürsek düşünelim, o, bir zaman haçlı orduları ve işgalci güçleriyle dilediğini yapıp yaptırdığı gibi, şimdi de, içimizden kiraladığı bir kısım yabancılaşmış kimselerle kendi hedefini ta’kib etmektedir.

Denebilir ki o, bizim için şu anda eskisinden daha tehlikeli sayılabilir. Zirâ artık, “kurt gövdenin içine girdi ve millî ruh delik-deşik edildi.” Bu arada bizler de, geçmişimizi onlara borçlu bulunduğumuz bütün târihî dinamikleri bir kenara atarak gidip onların erâcif dünyâlarına aborde olduk. Duygu ve düşünce dünyâmız en korkunç erozyonlarla yokolup gitti.. genç dimağlar batı kültürü ve batı değerleriyle yoğruldu.. toplum hemen her kesimiyle batıya göre yeniden inşâ edildi -tabiî eğer buna inşâ denecekse,- ırz çiğnendi, nâmus pâyimâl oldu; ama, batı kapıları bize hiç mi hiç aralanmadı. Demek ki, onun beklediği bedelleri henüz ödeyemedik...

Bundan sonra da ne onların umduklarını ödeyebilmemiz ne de doyma bilmeyen bu insanları tatmin etmemiz mümkün değildir. Biz yakın tarihimiz itibariyle, toy Mehlikâ Sultan hayranları gibi, tehlikeli bir meçhule yelken açtık ve daha sonra da kenara çıkmaya fırsat bulamadık. Ne yediğimiz tokatlar bizi uyarabildi ne de gördüğümüz kötülüklerden aklımız başımıza geldi, gayrı bunca şeyden sonra, hâlâ bir kısım kimseler batıyla zifâfa koşacak ve zirveleri tutanlar da bu sevimsiz maceraya “dur!” demeyeceklerse, bize daha bir süre “Yâ Sabûr!” deyip beklemek düşecektir.


MAĞDUR ÜLKELER

Uzun yıllardan beri mutluluk ve insanca yaşamanın rüyâ ve hülyâlarıyla avunup duran, fakat onu bir türlü tahakkuk ettiremeyen tâli’siz milletlerin başında hiç şüphesiz Ortaasya Türklüğü gelir.

Bir taraftan yıllar ve yıllarboyu devam edegelen hâricî baskılar, “tegallübler, esâretler, tahakkümler, mezelletler” ve akla-hayâle gelmedik oyunlar, utandırıcı rezâletler; diğer yandan da, bu dünyânın gaflet ve cehâlete, hâricî baskı ve sun’î ayrılıklara açık bulunması, bu ülke insanını parça parça etmiş, birbirine düşürmüş ve her türlü hayat menbalarını kurutup onları yığınlar haline getirmiştir.

Bağrı yanık, ruhu sarsık, üstüste kalbinden hançerlenmiş bu bahtsız insanlar, millî varlıklarını kemiren, ma’nâ köklerini darbeleyen ve şanlı geçmişlerini onlara borçlu bulundukları bütün târihî dinamikleri yokeden en amansız, en îmânsız hâdiseleri sezememiş, baskılara karşı koyamamış.. desteksiz, kâidesiz, sağa-sola itilmiş-kakılmış ve hep bir kısım meçhûl beklentiler içinde olmuşlardır.. yer yer ümit ve avuntularla zaman zaman da inkisâr ve burkuntularla...

Nihâyet bir gün gelmiş onların ufkunda da bir yalancı şafak belirivermiş.. tabiî, gerçek fecrin emâreleriyle ve onu zorlayan bir yalancı şafak. Herkes gibi onlar da, tam kendi düşünceleri ve nurlu geçmişleriyle, alâkalı olmasa bile, belli ölçüde, hemen her düşünce ve her anlayışın çimlenip gelişebilmesine müsait görünen bu yarım aydınlığı değerlendirmek istemiş ve hapishâne koridoruna çıkmış olmanın rahatlığıyla, dem ve damarlarına sinmiş kirli havayı çıkarıp ciğerlerini oksijenle doldurmaya çalışan mahkûmlar gibi, içlerindeki yılların kasvetini atıp, hak, hürriyet ve mürüvvet soluklamak için dörtbir yana koşmaya ve bu arada upuzun, aydınlık ve şanlı geçmişlerini paylaştıkları milletlerden de bir şeyler beklemeye başlamışlardır. Aslında bu onların hakkı ve onlardan evvel diriliş turnikesine giren bizim gibi milletlerin de vazîfesidir.

Bugün, bu ülkelere seyahat eden birinin, oradaki bîçare dindaşlarımızın ma’ruz kaldıkları şeyleri, onların dünkü ve bugünkü sıkıntılarını, aşamayıp içinde boğuldukları problemlerini, beklentilerini ve bekleyip bulamadıklarını gördükten sonra, inşirâh ve vicdân huzuru içinde geriye döneceğine ihtimal veremiyor; aksine, müşâhede edeceği yüzlerce fâcia ve ürpertici levha karşısında inleyip iki büklüm olacağına inanıyoruz.

Vaktiyle, sıhhatli, dinç ve her ma’nâsıyla gerilimli nesiller yetiştiren Ortaasya, bugün hırpalanmış ve sarsık insanları, unutturulmuş kültürü ve ezilmiş düşüncesi, lime lime olmuş millet şuuru ve ne yaptığını kestiremeyen devlet ve devletçikleriyle yürekler acısı bir manzara sergilemekte. Bir zamanlar o kolu bükülmeyen, bastığı yerleri tir tir titreten, kuvvetli, sağlam, cesaretli nesillerin yerini şimdilerde, yılların kâbus ve korkulu rüyâlarıyla sindirilmiş, büyük ölçüde mücâdele azmi kırılmış; farklı düşüncelerle birbirine düşürülmüş.. çok defa huysuz ve birbiriyle kavgalı.. kendi dindaş ve soydaşlarıyla diyaloğa kapalı tuhaf bir mizacı temsil eden yığınlar aldı. Bu yüzden de, gözlerimizi kamaştıran ve düşmanlarımızın iştihalarını kabartan yeraltı, yer üstü zenginlikleri, geniş ova ve obalarıyla bu koskoca ülke kendi insanına karşı cimri, gayri münbit, vefâsız ve âdetâ bir çöl ve çalılık...

Şimdi bütün bunları görüp de, bu mağdur ve mazlûm dünyânın imdadına koşmayan bizim okur-yazarlarımız, vicdân sâhibi mütefekkirlerimiz, hayır kurumu ve hayır cemiyetlerimiz, vakıflarımız hatta siyasi partiler, devlet ve devlet kurumları, yarın târih huzurunda bu lakaydiliklerini nasıl izah edecek ve gelecek nesillerin ittiham ve tel’inlerine ne cevap verecekler..? Ülke ve insanımızla çok derin târihî bağları bulunan bu mazlûm dünyânın asırlık ızdıraplarını dindirmek, üstüste sînesine saplanan hançerleri çıkarıp yaralarını sarmak en evvel bize düşmez miydi..? Gözümüzün önünde cereyan eden bunca trajediyi görmezlikden gelemez, görüp anlayamadık, diyemeyiz! Bunca hâdise, bunca fâcia ve bunca mezâlimi görmemek için sağır, kör ve kalbsiz olmak iktiza eder. Görüp duyuyorsak “adam sende!” diyemeyiz. Diyorsak, aman Allah’ım! Bu ne büyük gaflet, ne derin uykudur ki, İsrâfîl’in sûru gibi tarrakalar dahi uyarmıyor...?

Âh benim sevgili dünyâm! Acaba bir gün seni canıyla îmanıyla sevecek, yaşama arzusundan vazgeçip yaşatma sevdâsıyla sermest evlâtlarını görebilecek miyiz..?

Esir milletler esâretten nasıl kurtarılır? Onlara özlerini bulma yolları nasıl gösterilir? Ve kendi kendilerine ayakta durmaları nasıl te’min edilir? Bunları düşünmek bizim münevver ve mütefekkirlerimizin vazîfesidir. Şimdiden bunları düşünmez, çare aramaz ve bu yeni uyanışta rehberlik rolümüzü iyi oynamayazsak, uzun yıllar kendinden uzak kalarak yol-iz belirsizliğine uğramış bu ülkeler, değişik türden istismarcıların ellerine düşecek, birkaç fasıl da onların baskıları altında preslenip gideceklerdir. Denebilir ki şu anda dahi, eski ağaların, yeni istismar yolları aramalarının yanında-getirdikleri sûrî demokrasiye rağmen - Avrupalılar, Amerikalılar, hatta Pasifik ülkeleri de, bu mağdur milletleri sağmal gibi kullanma yollarını araştıracak.. bulacak veya bulamayacak.. ama, “bu hân-ı yağmâdan” mutlaka istifâde etmeye çalışacaklardır.

Şimdiye kadar defaatle işgal ve istismar edilen bu mazlûm insanlar, bugün olsun, gönülden ele alınıp çağın gereklerine göre yönlendirilmez ve kendi dünyâlarına giden yollarda ellerinden tutulmazsa, çevrelerinde binbir değişiklik olsa bile, mahkûm, mazlûm ve mağdûrlar hep aynı kalacak; değişen sadece hâkim sınıflar olacaktır.

Kanaatımızca, yardım gâyesiyle dahi olsa, bu ülkelere, ikinci bir kez yabancıların girmesine fırsat verilmemelidir. Ne pahasına olursa olsun, bu milletçe, onlara, kendi kendilerine ayakta durmaları öğretilmeli ve katiyyen istismara açık yabancı destek ve kâidelerin insâfına bırakılmamalıdırlar. Bir millet için yükselme ve ilerleme, o milletin kendi ruh ve ma’nâ kökünden fışkırarak meydana gelmişse, o, uzun ömürlü ve ümît va’dedici olur. Aksine yükselme de, ilerleme de başkalarının kontrolünde kalır-gider.

Bugün, bu ülkelerin içinde bulundukları durumdan kurtulmaları için, herşeyden evvel zinde ruh, zinde dimağ, sağlam îmân ve sarsılmaz irâdeye sahip yiğitlere ihtiyaç var. Aynı gâye ve aynı ideâli, garazsız, ivazsız takip eden ve hertürlü ihtirastan âzade kalmasını bilen bu yüce kâmetler sayesinde aşılmaz gibi görünen mânialar aşılacak ve birgün yollar düzlüğe ulaşacaktır.


MİLLÎ ÖFKE

Ortaasya’daki kıpırdanışlar, birkaç asırdan beri rûhunu yitirmiş, paramparça olmuş bir milletin yeniden diriliş hareketleridir. Bu mübârek topluluk şu anda, can damarını koparan, kanını emen hasımlarını tanıma, bir esaret tasması gibi boynunda taşıdığı zincirleri kırma ve özüyle bütünleşip “kendi olma” mücâdelesini vermektedir. Bu mücâdele ve onun stratejisi ne seviyede olursa olsun, onun, asırlar boyu varlığını tehdit eden ve bütün hayat kaynaklarını kurutan dünkü ve bugünkü düşmanlarını sezip anlaması, usûlünce onlarla hesaplaşmaya hazırlanması ve bir büyük hesap günü için tam bir metafizik gerilime geçmesi bu mevzûda çok önemli bir adım sayılabilir. Şayet, bu ülke insanları, hasımlarının kuvvet ve üstün yanlarını da hesaba katarak, Allah’a güvenir ve bu yeniden varoluş kavgalarını akıl, mantık ve muhâkeme çerçevesinde sürdüre-bilirlerse, şu bir-iki asırlık kâbusları aşabilir; millî ruh ve millî seciyeleri dahilinde yükselir ve geleceğin dünyâ emânetçileri arasına girebilirler.

Tabiî bu arada, millî ruh ve millî seciyeyle alâkalı şeylerle; ahlâk, kültür ve düşünce adına dış menşe’li yabancı unsurların birbirine karıştırılmaması da, bu milletin bugünü ve yarını açısından oldukça ehemmiyetlidir. Evet, bütün dinî ve millî değerleriyle yerle bir edilmiş bir dünyânın yıkıntıları arasında, nelerin ruh ve ma’nâ kökünden fışkırıp çıktığını, nelerin tepeden inme aşılamalarla millet ağacına ilâve edildiğini tayine çalışmak, millet ruhuyla alâkalı olup-olmayanı belirleyip ortaya koymak çok önemli bir vazifedir ve mutlaka yapılmalıdır.

Ortaasya’da yetişen hamiyetli ruhlar ve dıştan onlara el uzatan îmanlı ve gayretli sîneler, eğer bugün, bu milletin geçmişinden gelen hayâtî unsurlarla, sonradan aşılanmış şeyleri birbirine karıştırmaz ve kökten gelenlere yol verip diğerlerini tasfiye edebilirlerse, bu mazlûm milletlerin geleceğini teminat altına almış ve bu ülkeleri aydınlık yola çıkarmış sayılırlar. Aksine, millet ruhundan fışkırıp çıkan değerlerle, mağduriyet ve mahkûmiyet dönemindeki aşılar birbirine karıştırılacak olursa, ihtimal bu dünyâ, bir kere daha öldürücü girdâplara kapılacak; dolayısıyla da başarı kuşağında hezimetten hezimete uğrayacak, yükseleceği yerde daha derin çukur-lara düşecek, birleşme yolunda tefrikalardan yakasını kurtaramayacak ve tam “kurtuldum” diyeceği an; bir kısım yeni sadme ve yeni plânlarla temelinden öyle bir sarsılacak ki, -ha-fizanallah- belki de bir daha belini doğrultamayacak...

Onun içindir ki, evvelâ, bu milletin rûh yapısını, ihtiyaçlarını, sıkıntılarını, rahatsızlıklarını, rahatsızlık çeşitlerini tâyin ve tesbite çalışmak; sonra da nelerin ayıklanıp atılacağını ve nelerin bu yeni inşâda birer malzeme gibi kullanılacağını belirlemek îcâb eder ki, gelecekte, bugün yapılan şeyler, yeniden tekrar ber tekrar bozulup-yapılmasın.. evet, dünden-bugüne, bu milletin bünyesine gelip yerleşmiş, dolayısıyla da sökülüp-atılması gerekli olan bir yığın şey olabilir. Ama, evvelâ, neyin, nasıl yapılacağı plânlanmalı, sonra atılacak şeyler atılmalıdır! Aksine, yıkmalar yapma plânına göre ele alınmazsa, tahripler sürer-gider, toplum da birbiriyle zıtlaşan, çatışan yığınlar haline gelir. Evet, muvaffak olmak için gayret, fâtihlik düşüncesi, halaskârlık azmi ve ihlas önemli esaslardır. Ancak, yol ve yöntem bilme, bugünün yanında dünü-öbürgünü de hesaba katma ve şanlı geçmişimizi aydınlatan ışık kaynaklarını kulak ardı etmeme gibi hususlar da en az bunlar kadar mühimdir. Hamiyet ve samimiyet, ilm u irfanla desteklenmez, azîm ve irâde araştırma ve taktiklerle derinleştirilmezse, fayda ümit edilen yerlerden zararlar gelebilir.

Bu itibarla, Ortaasya Türklüğüne içten ve dıştan yardım eli uzatanlar, onların millî ve dînî temayüllerine, tarih şuurlarına ne kadar uygunluk içinde bulunabilirlerse, o ölçüde muvaffak olur ve muvaffakiyetlerine de süreklilik kazandırırlar.

Bu bölük-pörçük olmuş insanları, ellerinden tutup, ilmî, içtimâî, iktisâdî, siyâsî ve harsî “kültürel” bir seviyeye ulaştırmak için, hâl ve vaziyetin ifâde ettiği ma’nâ ve meydana getirdiği heyecanın yanında onları devamlı, tam bir gerilim içinde tutmak ve heyecanlarına süreklilik kazandırmak, yolun az ilerisinde kendilerini bekleyen “büyük hesaplaşma” adına bir zarurettir.

Evet, bugün, bu ülke insanında değişik sâiklerle meydana gelen milliyet düşüncesini ve çağıyla hesaplaşma ruhunu hep canlı tutmak ve beşiktekinden, bir ayağı mezarda en yaşlısına kadar hemen herkese; bugüne kadar, hasımlarımız tarafından câhil bırakıldığımızı, birbirimize düşürüldüğümüzü, değişik yollarla tekrar ber tekrar istismar edildiğimizi, en utandırıcı bas-kılarla yabancılaştırıldığımızı, bir kısım kukla idarecilerin sevk ve idaresine bırakıldığımızı anlatmalı, uyarmalı ve ona yeniden kendi olarak varlık izhâr etme yolları gösterilmelidir. Bu yüksek mefkûre, kalb ve ruhumuza o kadar mâlolmalıdır ki, evde, çarşı-pazarda, mektepte, kursta, kışlada, ibâdethanede, saban başında, sürü arkasında, memuriyet masasında, parlamento binasında hep o düşünülmeli, o görüşülmeli ve o konuşul-malıdır. Bugün bir kere daha kendimiz olarak kendi kendimizi yenilememiz, bütün dînî ve millî değerlere sahip çıkmamız, yabancılaşmanın her çeşidine karşı hazırlıklı bulunmamız ve çevremizde de, yeniden kendilerini inşâ etme düşüncesini uyarmamız, bu yeni diriliş için millî bir vecibedir. Bu büyük vecibeyi yerine getirenlere, istikbalin kapıları ardına kadar açılacaktır ve bu kapıları kapamaya da kimsenin gücü yetmeyecektir.


AYDINLARIMIZIN GAFLET YILLARI

Yıllar var ki, milletimizin kaderiyle alâkalı, ileriye dönük ciddî hiç bir plânımız olmadı. Bu bulanık zaman dilimi içinde, hayırları hep nevzuhûr tecellîleriyle tanıdık; şerleri de, gelip millete tosladığında veya çarpıp onu yere serdiğinde.. yani bıçak kemiğe dayandığında. Dünyâda olup-biten hâdiseleri, anlayıp değerlendirmek bir yana, bunlar arasında doğrudan doğruya bizi alâkadar edenleri dahi sezip-kavrayamadık. Sezip-kavramak şöyle dursun, elli defa, hasım bir dünyanın kin, nefret ve zulüm paletleri altında preslendikten sonra bile, çoğumuz itibâriyle bir “Lâ havle” çekip, etrafa bakmadan yolumuza devam ettik.. Bari devam ettiğimiz bir yol olsaydı..!

Zaman zaman bağırıp çağırdığımız, yer yer hamaset destanları kestiğimiz de olmuştur ama, hep çâresizlik içinde iki büklüm olduğumuz ve hasımlarımız tarafından nakavt edildiğimiz meş’ûm ve karanlık anlar da.. hiç olmazsa bu uğursuz dakikalarda olsun galeyanlarımız bir ses getirebilseydi! Ne gezer..! Toplanıp bir araya geldik.. görkemli mitingler tertip ettik.. tumturaklı laflar ve hamasî destanlarla gönülleri hoplattık. Ama her şey, havâî fişekler gibi başımızın üstünde birer şerâre meydana getirdi, sonra da kaybolup gitti. Yığınlar bunun bir şey olduğunu ve bir işe yaradığını zannededursun; bizler, dünyânın çeşitli yerlerinde zulüm gören, kinle gerilen, nefretle yutkunan dindaş ve soydaşlarımız için sadece şehrâyinler tertip ettik, böylece de hem kendimizi hem de onları aldattık.

Biz kendi kendimize oyalana duralım, elin oğlu gürültüsüz tedrîcî ve sistemli bir surette kitlelerin rûhuna giriyor.. onları istediği gibi şekillendiriyor.. istediği kalıba sokuyor ve câhiliyle-okumuşuyla, şuursuz yığınları istediği zaman sokağa döke-biliyor.. istediğine küfrettiriyor ve istediğini başlara tâç yapıyor.. istediğinde şânlı geçmişimize sövüyor ve sövdürüyor.. istediğinde soyumuzu tahkîr ettiriyor ve millet ruhuna küfürler yağdırıyor.. istediği zaman bizleri çinlere-maçinlere kadar kendi mâcerâlarının arkasından koşturuyor ve istediği zaman beğen-mediği iktidarları alaşağı etmek için sun’î bunalımlar meydana getiriyor; kitleleri birbiriyle vuruşturuyor ve arkasından da bir gece baskınıyla; cumhuriyet ve demokrasi adına yeni bir diktatörlüğü milletin başına musallat ediyor...

Evet, bizim safdil oluşumuz ve âlemin de hokkabazlığı; millet; yıllar ve yıllar, bir türlü sonu gelmeyen bu tarihî tekerrürler turnikesinde döndü-durdu. Zirvedekiler, milleti sevk ve idare adına, şahsiyetli ve millî ruh kaynaklı bir politika belirleyecekleri güne kadar da bizim, sâir fi’n-nevm “uyur-gezer” kalmamız, düşmanlarımızın da sinsi oyunları, gizli işgalleri ve İslâm ülkelerini içten içe fethetmeleri devam edeceğe benzer. Bugün yeryüzünün büyük bir bölümünde söz mütegalliblerde bitiyor.. gücü temsil edenler zayıfa hakk-ı hayat tanımıyor.. heryerde zorbalık ve kabadayılık alkışlanıyor; her insanı insan kabul edip onun hukukuna saygılı olmak ise, aptallık ve sünepelik sayılıyor. Süpergüç ve devletlerin politikaları, hemen her zaman, zayıf ve güçsüzleri istismar etme “sömürme” istikâ-metinde işliyor. Kılıfını bulduktan sonra, çalıp-çırpma, yeyip-yutma, hatta can çekişenlerin sırtında hakk-ı temettu’ arama akıllılık sayılıyor.. buna karşılık haram-helâl düşüncesi, hak-hukuka riâyet gayreti ve insânî değerlere saygılı kalma azim ve niyeti aptallık kabûl ediliyor.

Bu alabildiğine kör, sağır ve kalbsizce gidişe “dur!” diyebilmek için, bugünü-yarını aynı anda görecek kadar basîretli; çevresinde olup-biten şeyleri sezip anlayabilecek, anlayıp değerlendirebilecek kadar firâsetli; oyun ve entrikalara tenezzül etmeyecek kadar mü’min, oyun ve entrikalara gelmeyecek kadar firâsetli ve düşmanlarının fikrî, hissî, ahlâkî hulûl yollarını sezebilecek kadar da şuurlu insanlara ihtiyaç var. Beş-başı ma’mûr bu engin ruhlar yetiştirilerek, bu fıtrî ihtiyaç giderilmezse, zâlim, zulmüyle başını alıp-gidecek.. mazlûm ve mağdur da yaşama adına zillet çekecek ve kendini hor ve hakir görenlerin vesâyâsı altına girip onların gölgesi gibi yaşayacak; dolayısıyla da hiç bir zaman belini doğrultamayacak ve sürüm sürüm olacaktır. Sürüm sürüm olacaktır; çünki, yaşama hakkı kendi elinde değil.. sürüm sürüm olacaktır; çünki, şahsiyetsizdir, kimliksizdir, geçmişinden ve kendi kültüründen kopuktur.

Bunun içindir ki, nesillerin eğitim ve öğretim mes’eleleri plânlanırken, en az, çağın ilim, irfan ve teknolojisi kadar İslâmî ahlâk ve değerlere, millî kültür ve millî terbiyeye de yer verilmelidir ki, gençler, ma’nevî ve rûhî bunalımlara itilmemiş, dolayısıyla da bir kısım arayışlara mecbur edilmemiş olsunlar.

Evet, yakın geçmişimiz itibariyle, yeni nesillere sağlam bir millî terbiye ve İslâmî ahlâk verilmediğinden.. çoğunluğu itibariyle yetişen gençler, serseriliğe açık ve kendi dünyâsına yabancı, hatta düşman yetişmektedir. Günümüzde, Avrupa ve Amerika’da birkaç ay kalabilme fırsatını elde etmiş ve şöyle-böyle bir yabancı dili hecelemeye başlamış pek çok insan var ki, yapacak başka birşey kalmamış gibi kendi insanını tezyîf etmekte ve milletini hakîr görmektedir. Bunlardan nicelerini görüp dinlemişizdir.. gidip, dönmüş ve milletlerini tezyîf etmeye başlamışlardır:

“Âh ne kadar geri bir milletmişiz(!) meğer hayat batıdaymış.. bizim ülkenin insanları âdetâ canlı cenazeler.. bu mütereddî yığınların, yaşadıkları çağı yakalamaları mümkün değil... Hele Müslümanlık, o bütün bütün çağ dışı.. biz, bu kılık ve kıyafetle varılabilecek yerlerin en yakınına dahi varamayız! Dünyâ başını almış göklerde dolaşıyor, bizler bu sıkma başlarla hâlâ yerde yürürken de tökezliyoruz. Milletin, yükselip çağıyla hesaplaşması düşünülüyorsa, bu batılılaşmadan geçer...” vesaire vesaire...

Evet, işte bu düşünceler, merhametsiz yılların ve karanlık günlerin yabancılaştırdığı derbeder nesillerin düşünceleri ve bir dönemde heder olup gitmiş yığınların hezeyanları! Bu zihniyetteki kimselerin insanımızın kaderine hâkim olması, gelecek nesillerin târih ve milliyet düşüncesini zayıflatmakta; onları yüksek mefkûrelerden uzaklaştırmakta ve düşünce hayatımıza zift gibi bedbinlikler püskürtmektedir. Açıkcası, düşmanlarımız, rûh, düşünce ve ahlâk dünyâmızı, içimize saldıkları ajanlarla tahrîp etmekte ve bizleri, âdetâ, dünyâya hâkim güçlerin kuklaları haline getirmektedir.

Evet, bugünkü şatafat ve debdebesi itibâriyle, dünyâya hükmeden güçlerin bir kısım üstün yanları var; ama bu insanlık adına herşey demek değildir. Ve hele Avrupalı ve Amerikalı olmamak da hiç mi hiç ayıp değildir; ayıp olmak şöyle dursun, şanlı geçmişimizi bilen ve onu rûhunda duyan birisi için, böyle bir intisap hakarettir. Bir insanın, kendi millet ve geçmişini reddetmesi veya hafife alması bir aşağılık duygusu, bu densiz şeyi yaparken can alıcı düşmanlarımızı göklere çıkarması da bir soysuzluktur. Böyleleridir ki, yıllarca, mübârek milletimizi ye'se, bedbinliğe, karamsarlığa sürükleyip durdu ve bugünkü kahrolası yabancılaşmayı başımıza musallat ettiler.

Zaten, çoktan beri millî bir gâyemiz, millî bir hedefimiz ve millî bir terbiye sistemimizin olmayışı; buna karşılık da, yahûdinin yanında Hıristiyan, Hıristiyanın yanında ateistin, mektepten matbuâta, matbuattan da radyoya kadar -gü-nümüzde buna, sinema, televizyon ve video da eklendi - çok geniş bir sahada iğfâl ve ifsad kampanyaları, yığınları sersemleştirmiş, kararsızlaştırmış ve yüzüp-gezenler haline getirmiştir. Buna, günümüzde, bir kısım yeni mefsedet unsurları da ilâve edilince herşey bütün bütün allak-bullak oldu. Eskiden, nesillerin ilericileştirilmesini ve batılılaştırılmasını bir kısım Katolik ve Protestan mektepleri yüklenmişti ve onlar yapıyordu. O gün için, bu mekteblerin, açıktan açığa gençlerimizi Hıris-tiyanlaştırdığı söylenemez. Ama, bu mekteplere girip-çıkan-ların, Müslümanlığı ve Müslümanları hafife aldıklarını da inkâr etmek kâbil değildir. Müslümanlığı ve Müslümanları hafife almadan da öte, bu mekteplerde değişik bir dünyâya uyanan gençlerin pek çoğu, müslümanlığından utanıyor, Türklüğünü saklıyor; bir batılı ve bir firenk gibi görünmeye çalışıyordu. Daha sonra da, büyük çoğunluğu itibâriyle bu nesil, kozmopolitleşti, ateizme yelken açtı ve komünizm, sosyalizm erozyonlarıyla her biri bir vâdiye sürüklenip gitti. Aslında bu mektepler, tâ kurulduğu günden itibâren, bu milletin başına musallat olmuş birer belâ idi ama bizler bunu, yeni yeni anlamaya başladık.

Batı bu mektepleri, kendi hesabına, ülke ve insanımızı fethetmenin öncü kuvvetleri sayar. Bizim ise, buna karşılık şimdiye kadar, ne bir müdâfaa gücümüz, ne bir sığınağımız ne de arka çıkanımız olmadı. Oysa ki, bu devâsâ iş, ordular isterdi.. cephane isterdi, strateji isterdi ki yapılabilsin. Ama, bunların hiç biri olmadı.. hem de olacakken olmadı. Mekteplerimizde, düşünce dünyâmıza göre, güzel bir müfredat proğramı, sağlam bir terbiye sistemi, inançlı, fedâkâr, ma’lûmatlı ve hamiyyetli bir muallimler ordusu.. evet bütün bunlar; öyle hârika bir kuvvettir ki, bu mübârek kuvveti elinde bulunduran bir millet, değil sadece Avrupa ve Amerika ile hesaplaşması mevsimi gelince bütün dünyâyı bile dize getirebilir ve dünyâ muvâzenesindeki eski yerini istirdât edebilir. “İstirdât edebilir” diyorum. Çünki asırlar ve asırlar boyu bu şerefli vazife, hep onun uhdesinde kalmıştı.

Biz, kendimizi ve çağlar boyu millî varlığımıza esas teşkil eden dinamikleri bilmiyoruz ve bilmek istemiyoruz.. belki de, bunları ve gerçek rûhumuzu ihsastan çekiniyoruz. Çekiniyor ve bir firenk karşısında ezim ezim eziliyoruz. İspanyalılar, orta ve cenûbî Amerika’ya girdikleri zaman, bir kısım yerliler onları, güneşin zürriyetinden gelmiş mukaddes varlıklar diye alkışlıyorlardı. Bugün, batı bizim his ve düşünce dünyâmızı, mantık ve muhakememizi, haysiyet ve onurumuzu öyle kırmış ve öyle felç etmiş ki, artık her firengi kendimizden mutlaka büyük görüyor ve onları, güneşin çocuklarıymış gibi ihtiramla selâmlıyoruz. İnsana olan ihtiram, insânî duyguları harekete getirir; canavarlara karşı muhabbet ise onların iştihalarını açar. Herkesi kuzu zannedip, kuzu olmaya kalkışmak sadece çakalları ve kurtları sevindirir. Biz, Balkan fitnesinde ve Cihan harbinde çakallığın ve kurtluğun en utandırıcılarını gördük.

Overof’un bombaları gönülleri delip geçerken, İstanbul ve İzmir sokaklarında Rum çocukları, başlarında Yunan bayrakları, şapkalarının üstünde Overof’un ismi ve pan-helenizm türküleriyle ortalığı velveleye veriyorlardı. Onlar veya başkaları -Allah ülkeyi ve milleti korusun!- aynı imkânları elde ettiklerinde, aynı şeyleri yapacaklarında tereddüt edilmemelidir.

Yıllarca biz, hep başkaları hakkında hüsn-i zan kesip biçtik -keşke o kadar da kendi içimizdeki dindarlara karşı insaflı olabilseydik- ve onların kusurlarını hiç mi hiç görmedik veya görmek istemedik. Küstahça hallerini mutlaka yumuşatma yollarını araştırdık. Hatta ülkemize tecâvüz edenlerin murdar naaşları başında durduk, onlara ta’zîmât ve tekrîmâtta bulunduk. Bu kadar küstahlığı görmemezlikten gelmek ancak ölülerin katlanabileceği bir zilletdir. “Estağfirullah” Rabbi’sine ulaşmış kimseleri, tezyîf edip haklarını çiğneyemem! İhtimâl, mücâhidâne düşüncelerle içine girmiş bir rûha konaklık yapan herhangi bir mezarın başında böyle bir terbiyesizlik irtikâb edilseydi, o mübârek ölü, huzurlu hayatına bir dakika ara vererek, bu terbiyesizliği irtikâb eden küstahı çarpacaktı...

Keşke, bu kadar olsun, rûhlarımızda hamiyyet ve gayret bulunabilseydi! Ve keşke, herkesi bağrımıza basarken, bağrımıza bastıklarımızdan bir kısmının, bizi ısıracaklarını da hesaba katabilseydik..!


YENİ İNSAN

Târihî devr-i dâimlerle Hakk inâyetinin tecellîlerine açık yeni bir çağın sath-ı mâiline girmiş bulunuyoruz. Bizim dünyâmız adına 18. asır, özünden uzaklaşanların ve muhâkemesiz mukallitlerin; 19. asır, kendini değişik fantezilere kaptırmış, geçmişiyle ve târihî dinamikleriyle zıtlaşanların; 20. asır, bütünüyle yabancılaşanların, kendini inkâr edenlerin, dolayısıyla da ışık ve rehberini hep dışarıda arayanların çağı olmuştur. Dörtbir yanda tüllenen emârelerin de te’yidiyle, 21. asır ise bir inanç ve inanmışlar asrı ve bizim için bir rönesans çağı olacaktır.

Evet, muhâkemesizlerin, akılsızların ve fanteziler arkasında yüzer-gezer yığınların içinden, çağın düşünen, muhâkeme eden, akıl kadar tecrübeye, tecrübe kadar akla ve ikisi kadar da ilhâma ve vicdana inanan, güvenen yepyeni bir insan doğacaktır.. herşeyiyle mükemmelin peşinde, heptenci, dünyâ ve ukbâ muvâzenesiyle kanatlı, kalb ve kafa izdivacına muvaffak olmuş yepyeni bir insan. Elbetteki bu yeni insanın doğumu çok kolay ve rahat olmayacaktır. Her doğum gibi onun da sancısı, sarsıntısı, sıkıntısı olacaktır. Ama mevsimi gelince, bu mübârek velâdet mutlaka gerçekleşecek ve bu ayyüzlü nesil Hızır gibi birdenbire aramızda belirecektir. Sıkışmış ve üstüste binmiş bulutlar arasından rahmetin süzülüp geldiği, arzın derinliklerinden suların fışkırıp yeryüzüne çıktığı, karın-buzun çözüldüğü yerlerde kar çiçeklerinin her yanı sardığı ve şebnemlerin sıçrayıp yapraklara taht kurduğu gibi, bu yeni insan da belki bugün -belki de yarın, ama mutlaka gelecek...

Yeni insan, her türlü hâricî te’sirlerden sıyrılabilmiş ve kendi kendine ayakta durmaya kararlı bir şahsiyet insanıdır. Doğu-batı, ayağına pranga vurup onu esir edemeyeceği gibi, ma’nâ köküne ters “izm”ler de, ona yol-yön değiştirtemeyecek ve hatta yerinden kıpırdatamayacaktır. Evet onun, düşüncesi hür, irâdesi hür, tasavvurları hür ve hürriyeti de Allah’a kulluğu ölçüsündedir. Başkalarına benzemeye, başkalarına özenmeye değil, kendi kendine benzemeye ve târihî dinamiklerle bezenmeye çalışacaktır.

Yeni insan, düşünen, araştıran, inanan, rûhâniyata açık ve rûhânî zevklerle dopdolu bir insandır. O kendi dünyâsını kurma yolunda, azamî derecede çağının imkânlarından yararlanmanın yanında, kendi millî ve mânevî değerlerine de sahip çıkarak çok farklı bir performans ortaya koyacaktır.

Şanlı geçmişindeki inananlar gibi inanacak, düşünenler gibi düşünecek; onlar gibi soluklarını duyurma arzusuyla şahlanacak ve onlar gibi karanlıkların bağrına nurlar saçacak.. bunları yaparken de, derin bir vefâ hissiyle bir lâhza bile Hakk düşüncesinden ayrılmayacak.. Hakk’ı tutup kaldırmak için hergün birkaç defa ölüp ölüp dirilecek.. icâbında yurt-yuva, evlâd u iyâl herşeyi terketmeye hazır olacak.. mal-can kaygısına, refâh-saadet arzusuna kapılmadan bugün mazhar olduğu herşeyi, yakın-uzak milletinin istikbali yolunda tek zerresini dahi zâyi’ etmeden tohumları toprağın bağrına saçtığı gibi, Hakk’ın inâyet yamaçlarına saçacak, sonra kuluçkanın yumurta ve civcivler üzerine abandığı gibi bir ızdırâp ve bekleyiş faslına girerek inleyip kıvranacak, ürperip yakarışa geçecek ve hergün ölüp-ölüp dirilecek. Hakk yolunda olmayı, Hakk yolunda ölmeyi hayatının gâyesi bilecek ve böyle bir gâyeyi fevtetmiş olmayı da şahsı adına telâfisi imkânsız en büyük bir kayıp sayacak...

Yeni insan, insanların akıl, kalb, ruh ve duygularına ulaşma yolunda, kitaptan gazeteye, gazeteden mecmua ve bültene, onlardan da radyo ve televizyona kadar bütün modern imkânlardan-kitle iletişim vasıtalarını kastediyorum- yararlanacak ve kendini bir kere daha isbatlamaya çalışacak.. sadece kendini isbatlamak değil, aynı zamanda gasba uğrayan devletlerarası muvâzenedeki yerini ve itibârını istirdâd edecek...

Yeni insan, rûhunun kökleri itibâriyle çok derin, içinde yaşadığı dünyâ itibâriyle de çok yönlüdür. O, ilimden san’ata, teknolojiden metafiziğe, her sahada söz sahibi ve kendini alâkadar eden her mes’ele ile içli-dışlıdır. Evet o, doyma bilmeyen ilim aşkı, hergün daha bir başkalaşan ma’rifet tutkusu ve idrâk üstü ledünnî derinlikleriyle, ak devrin aydınlık insanlarıyla omuz omuza ve her gün yeni bir mi’râcın süvarîsi olarak da rûhânîlerle atbaşıdır.

Yeni insan, bütün varlığa karşı sevgiyle dopdolu ve insânî değerlerin koruyucusu ve kollayıcısıdır. O, bir taraftan insanı insan yapan ahlâk ve fazilet gibi esaslarla kendi yerini belirleyip kendini bulurken, diğer yandan da bütün varlığı şefkatle kucaklayacak kadar âlemşümûl “evrensel” ve diğergâmdır. Kendisinin nasıl olmasını seçtiği aynı anda, beraber bulunma mecburiyetinde olduğu insan vesâir eşyânın da nasıl olması gerektiğini tasarlar; fırsat doğunca da bütün tasarılarını gerçekleştirmeye çalışır. O, çevresinde iyi olan herşeyi korur-kollar ve onu başkalarına da salıklar.. bütün fenalıklara karşı savaş ilân eder ve onları, içinde yaşadığı toplumun bünyesinden söküp atacağı âna kadar bir yay gibi hep gerili kalır. İnanır, inanmayı herkese tavsiye eder.. ibâdete “güzel” der ve onun gürül gürül dili olur. Okunması gerekli olan kitapları okur ve okutur. Ruh ve ma’nâ köküne saygılı gazete ve mecmualara omuz verir.. sokak sokak dolaşır, kendi insanının ihtiyâcı olan herşeyin işportacılığını yapar.. ve bu hâliyle de o, bir sorumluluk ve mükellefiyet remzi olur.

Yeni insan, inşâ rûhuna sahip ve her türlü şablonculuğun karşısındadır. Öze saygısı içinde kendini yenilemesini, hâdiselere söz dinletmesini bilir. Ve hep yaşadığı devrin önünde yürür.. hem de irâdesinin sınırları ötesinde bir gayretle, şevkli, çalımlı ve Allah’a itimat içinde. Onun hayatında sebeplere riâyetle teslimiyet o kadar içiçedir ki, işin iç yüzünü bilmeyenler onu, ya esbâbperest -sebeblere tapan, sebebleri herşey sayan- veya tam cebrî -kaderci- sanırlar.. oysa ki, ne o, ne de o; yeni insan tam bir denge insanıdır.. sebeblere riâyeti bir vazife bilir, Hakk’a teslimiyeti de îmânın gereği sayar.

Yeni insan bir fâtih ve kâşiftir. Hergün benliğinin derinliklerinde ve fezânın enginliklerinde yeni yeni burçlara bayrağını diker, âfâk ve enfüsün (1) sırlı kapılarını zorlar. Îmânı ve irfânı sayesinde eşyânın perde arkasına ulaştıkça daha da şahlanır.. ötelerde ve daha ötelerde otağ değiştirir durur.. derken gün gelir, toprak sînesinde sakladığı şeylerle ona ses verir.. denizlerin derinliklerinde yatan cevherler onun büyülü asâsıyla ortaya çıkar.. semâlar kapılarını ardına kadar açar ve ona “buyur!” der.

(1) Dış ve iç.


ÜMİT İKLİMİNDE

Ömrünün kısalığından şikâyet eden insanların sayısı hiç de az değildir. Ama acaba, bu şikâyetçiler, o kısa ömürlerini olsun tam değerlendirip yaşayabiliyorlar mı? Oysa ki önemli olan ömrün uzunluğu kısalığı değil, önemli olan mevcudun değer-lendirilip yediveren başaklar haline getirilmesidir.

Ara vermeden hergün -bir-iki saat olsun- vazifesini muntazam yerine getiren nice kimseler vardır ki, zamanla ortaya koyabildikleri eserlerin çokluğu karşısında kendileri bile hayrette kalırlar.

Muntazam ve kesiksiz her çalışma, hendesî “geometrik” bir dizi halinde büyür, gelişir ve buudlaşır.. tabiî semeresi de öyle olur. Kesik kesik ve duraklamalı çalışmalar ise, ya eserleri itibariyle sonuna kadar hep bu duraklamaların izlerini taşır veya netice ve semeresi itibariyle bütün bütün güdük kalır.

Kendini bir yüce da’vâ ve mefkûreye vakfeden herhangi bir insan, kendi imkân ve iktidârı ölçüsünde tedbirini alıp Hakk’ın tevfikine sığınarak çalışabildiği ve Montherland’ın tabiriyle “zaman yiyiciler” den uzak kalabildiği takdirde, güç ve tâkâtının çok fevkinde iş ve hizmetlere muvaffak olacağından, dolayısıyla da bir o kadar müsbet neticeler elde edeceğinden asla şüphe edilmemelidir.

Vâkıa, sistemli düşünme, sistemli çalışma ve çalışmada süreklilik gibi fiyatı yüksek şeylere, insanların pek çoğu iltifât etmez ve alâka duymaz; ama, bence, en kestirme ve neticeye en yakın yol da yine bu yoldur.

Kendilerini ucuz ve kolay yollarla elde edilen şeylere kaptıranlar, farkına varmadan, biraz pahalı fakat daha zevkli ve daha kalıcı şeyleri elden kaçırmış olurlar.

Evet, zahmetler, sıkıntılar ve belli disiplinlerle kazanılan şeyler hem daha uzun ömürlü, hem de herbiri ayrı birer haz kaynağıdır. Yorulmadan elde edilen şeylere gelince, onların ne kalıcı müsbet neticelerinden ne de birer zevk kaynağı olduklarından bahsetmek mümkün değildir.

Rahatı ararken ve rahata giderken biraz yorulmalı, bir-şeyler inşâ ederken, icabında bir kısım şeyler yıkılmalı, kazanmadan evvel harcamalı, almadan evvel de verilmeli ki elde edilen şeylerin kıymeti bilinsin ve ucuza elden çıkarılmasın.


HAYATTAKİ CENNET ESİNTİLERİ

Bir kısım güçlükleri olsa bile, hayat, hiç de iddia edildiği gibi fenâ değil. Evet, yaşama boyunca, zaman zaman bir kısım sıkıntılar, bir kısım hayal kırıklıklarıyla karşılaşılabilir. Ancak, varlıkla içli-dışlı olmak, çeşit çeşit güzelliklere uyanmak, güzel şeyleri tanımak; en başdöndürücü, en çarpıcı şeyler arasında dolaşmak; en nefis kokuları koklamak, en enfes şeyleri tatmak; nefes almak, kırlarda dolaşmak; inanmak, ümit etmek, ötelere ait binbir güzelliği burada hazırlamak ve binbir güzellik için hazırlanmak gibi insanla, insanın duygularıyla gelen ne kadar güzel şey varsa, hemen hepsi de hayat vasıtasıyla sezilmekte, hayat vasıtasıyla kavranılmakta ve hayatla kazanılmaktadır.

Aslında birçok yönleriyle ölüm de güzeldir. Ancak o, hayatını, düşünerek, inanarak, inandığını yaşayarak sürdürenler için çok mutlu ve arzu edilebilecek kadar sevimli bir akıbet olsa bile, hayatını cismaniyete bağlı geçirenler için hiç de özlenecek birşey değildir. Aksine o, böyleleri için fevkalâde sıkıcı, tatsız ve acı bir sondur.

İnanan insan nazarında hayat, her yanıyla binbir güzelliğin kaynağı ve Yüce Yaratıcı’nın sonsuz rahmetinin bir tezahürüdür. Hayat sayesinde içinde yaşadığımız ve aynı zamanda birparçası olduğumuz bu şirin dünyâyı iyileştirmeye, güzelleştirmeye çalışır, inanç ve ümitlerle girdiğimiz farklı bir zaman buudunda, her türlü tasavvurların üstünde zevklere ulaşır; çalışmanın aynen haz haline geldiğini duyar ve hayatımızı katlayarak yaşayabiliriz.

Binbir renk cümbüşü içindeki şu tabiat kitabı, ondaki bu başdöndürücü güzellikleri sezip anlayabilecek idrak ve şuur, güzelliklere uyanmış bir gönül sonra bütün bunların yanında, eşyâda tasarrufa sâhip ve istifâdeye mâlik olduğumuza emare sayabileceğimiz bir irâdenin bahşedilmesi ve insanın da bütün bunların farkında olması.. evet, bütün bunlar güzel değil mi..?

Bundan öte olsa olsa insana, hergün ayrı bir nizam ve güzellik kapısını arayıp bulmak ve onu açmaya zorlamak, yeni yeni temâşâlar için gerilime geçmek, sonra da bitevî karanlıkları arkaya alarak sürekli aydınlıklara doğru koşmak kalıyor.


BAHARA UYANANLAR

Başını kaldır çevrene bak ve dünü-bugünü birarada görmeye çalış! Herşeyin muntazam bir tempoyla değişip gelişmekte olduğunu; dün minik bir tomurcuk, kuru bir tohumcuktan ibaret olan filizlerin, dânelerin boy atıp başak bağladıklarını, ayağa kalkıp çiçekler açtıklarını görecek ve hayretten hayrete gireceksin...

Evet, tıpkı baharda, otların, ağaçların, hatta bütün canlıların urbalarını giyip formalarını takması ve herbiri kendine has renk, şekil, keyfiyet ve edâ ile gözlerimizi kamaştırıp gönüllerimizi coşturması, başlarımızı döndürüp bakışlarımızı bulandırması misillü; dünyânın dörtbir yanında, değişik renk, değişik şekil ve değişik şîvede, fakat hepsi de o tek ve biricik gerçek etrafında olagelen en mevzun değişmeler, en dengeli gelişmeler birbirini takib etmekte ve âdetâ Kudret-i Sonsuz, bütün handikaplara rağmen, içiçe baharlar gibi peşipeşine hârikalar ve mucize-ler sergilemekte.

Evet, herbiri birer cansız kaya parçasına dönmüş dağlara-tepelere, dağlarda-tepelerde kütükleşen ağaçlara, ağaçlar arasında kalakalmış cansız cenazelere, evlek evlek sular yürümekte.. yıllar yılı ayaklarımızın altında ölü gibi yatan toprak hayat olup fışkırmakta.. hava, su, yeşil yapraklara, renk renk çiçeklere ve tatlı meyvelere doğru sessiz sessiz akıp gitmekte...

Artık, bugünün dün; yarının da bugün olmayacağını daha iyi seziyor ve daha iyi anlıyoruz. Bugün ufukta bize göz kırpan güneş, dünkü o solgun yüzlü güneş değil. Yarının pırıl pırıl güneşleri de bugünün küsuftan sıyrılmaya çalışan güneşleri gibi olmayacaktır.

Bak daha şimdiden, her tarafta renkler, desenler ve şekiller; renkler, desenler ve şekiller üzerinde billûrlaşan duygular, düşünceler, anlayışlar hergün daha da netleşiyor berraklaşıyor ve çizgi çizgi özüne doğru kayıyor!

Aslında bu umumî değişme ve gelişmeyi, kendimizde görüp göstermemiz de mümkündür. Rica ederim, bugünkü nesillerin dünkü nesiller olduğunu iddia edebilir miyiz? Sen dünkü “sen”, beriki de dünkü “o” mudur? Demek ki yarınki sen “sen”, o da “o” olarak kalmayacaktır.

Öyle ise bugünden irâdenle diril ve bir çağlayan gibi özüne doğru akmaya çalış! Zaten, etrafındaki bu canlılık ve dirilmelere adapte olamaz, duygu ve düşüncelerinle bu gürül gürül akıntıya kendini salamazsan olduğun yerde kalakalıp, kuruman kaçınılmaz olacaktır.

Bu canlılık, bu gelişme, bu kaynaşma ne muhteşem, ne göz kamaştırıcı! Bu pırıl pırıl baharın alkışçıları; temsilcileri ne mübârek ve ümidlerin bittiği aynı noktada çölleri cennetlere çevirerek irâdelerimize fer kazandıran kudret ne muazzam ve mübeccel..!


İNANÇ VE ÜMİT GÜCÜ

Ümitsizlik ve inançsızlık, benliğin çöküşü, irâdenin felç oluşu ve insanın iç dinamizminin boşalıp gitmesidir. Ye’se takılıp kalan ve kendini çâresizlikler içinde gören bir sîneye, tedâvi adına müdâhalede bulunmak, tıpkı, bütün bütün kalbi durmuş birisine müdâhale etmek gibi faydasızdır ve çâre değildir.

Aslında, inançlı bir insanın ümitsizliğe düşmesi dü-şünülemez, düşmemelidir de. Vâkıâ, yer yer onda da bir kısım hayal kırıklıkları, inkisarlar görülebilir. Ama bunların hiçbiri kalıcı değildir; geldikleri gibi giderler; o da vakit fevtetmeden kendine gelir, doğrulur ve yoluna devam eder.

İnançlı insan, imanı, itminânı ve Hakk’a itimâdı sayesinde, inançsızların sık sık içine düştükleri, o irâdeyi felçeden, mantıklı düşünmeyi engelleyen, endîşe ve yersiz kuruntulara iten korkulara, vehimlere kapılmayacağı gibi, şeytanın, insanların ruhuna akıttığı bedbinlik, karamsarlık, evham ve Hakk’a itimatsızlık gibi öldürücü zehirlerden uzak kalmasını da bilecektir.

O, bütün benliğini saran güçlü imanı sayesinde, hayat boyu hep, ışıl ışıl ümîd ve güvenin parıldayıp durduğu aydınlık noktalarda dolaşır, ışıkla haşr ü neşr olur. Üzüntü ve burkuntulara düştüğü zaman da, hariçte sebepler arama yerine, ruhunun Allah’la irtibatını kontrol eder; her işinde O Kudret-i Sonsuz’a dayanır.. elinden geldiğince karanlık ruh ve bedbin gönüllerden uzak durur; inanç, azim ve kararlılık timsâli şahısları takib eder ve onların izinde olmaya çalışır. Böylece en karanlık atmosferlerde dahi şevk, neşe, sıhhat ve canlılık çığlıkları olup yükselmesini bilir...

Böylelerin solukları ümîd, inanç ve azim; kelimeleri, zafer, cihâd Allah‘ın inâyeti ve şükür; davranışları da Hakk’ın nimetlerine yeni yeni buudlar ilâve ederek fâni ve kısacık hayatlarına yüzlerce derinlik kazandırıp “ahsen-i takvim” e mazhar olduklarını göstermektir.


AYDINLIK YARINLARA

Asırlar var ki, mazlumlardan daha mazlum, mağdurlardan daha mağdur şu bizim dünyâmızın insanı, değişik buuttaki baskılarla gerildikçe gerildi; maruz kaldığı zulümlerle hergün biraz daha sertleşti ve ardı arkası kesilmeyen gadrlerle artık kendi olarak düşünmeye başladı. Bugün Cebel-i Tarık’-dan, Himalayalara, Kazan’dan Afrika’nın içlerine, oradan da Balkanlara kadar çok geniş bir sahada “tegallübler, esaretler, tahakkümler, mezelletler” türlü belâlar, türlü felâketlerle inleyen yığın yığın insan vardır. Ve asırlardan beri devam edegelen bu inlemeler bugün yerlerini öfkeye, nefrete hatta patlamalara terketmeye başlamıştır. Şimdi şu binbir felaketin uyardığı bu ülke insanı şayet maddî-mânevî mevcudiyetini koruyup, elindeki bütün dinamikleri kullanarak dirilişini tamamlayabilirse kendisini ispatlamış olacak ve hasımlarının entrika ve şirretliklerine takılıp kalmayacaktır.

Zuhur eden emarelerin aydınlığında diyebiliriz ki; önümüzdeki günler; üst üste alacağı şoklarla zalim dünyânın idbarını, bizim dünyâmızın da ikbalini hızlandıracaktır. Zirâ bu dünyâ, artık uyur-gezerlerin, eşyâ ve hâdiselere sırtını dönerek “Ya Mahşer!” deyip kendini uykuya salanların, kâinat kitabının sırlarına kapalı yaşayanların ve sürekli hasımlarının oyunlarına gelenlerin dünyâsı değil; bu dünyâ hakikata uyanmışların, var-lığı didik didik edip onun esrarına yelken açanların, ilimlere açık yaşayanların ve her bakımdan asrıyla hesaplaşmaya hazırlananların dünyâsıdır.

Tarih boyunca bu iklim insanı, zulümle, haksızlıkla, şirkle yaka-paça olmuş, devamlı hak ve adaleti temsile çalışmıştır. Gelecekte de aynı ölçülere sadık kalarak bu târihî misyonu yerine getireceğinde şüphe yoktur. Karşı tarafın bu mevzûda göstereceği şiddet, hiddet, kin ve nefret ise hâlâ onlardan bir şeyler bekleyen bu cephenin gafillerini uyarmak ve emanet devir-teslimini hızlandırmaktan başka birşeye yaramayacaktır.

Bizler, ötedenberi, içimizdeki azınlıklara adaletle davrandık. Onların haklarını görüp gözettik. Eşit muamelede bulunduk. Ve kendi vatandaşlarımız gibi hür ve her türlü kayıddan âzâde yaşamalarını temin ettik. Târih, bütün bunlara en sadık şahittir. Onlar ise içlerindeki soydaşlarımızı, dindaşlarımızı daima ezdi, daima esir muamelesi yaptı, daima hicret ettirme yollarını araştırdı, hatta, dinlerini, dillerini, yurt ve yuvalarını terk etmeye zorladılar. Bu durum ise, gelecekte, hem Allah’ın rahmet ve adaleti, hem de mütereddid ve mütehayyirlerin tercihleri adına bizim dünyâmız için avantaj demektir.

Beşer var olduğu günden bu yana, değişik bir kısım ilâhî prensipler vardır ve öyle inanıyoruz ki, bu prensiplere göre çok yakın bir gelecekte bütün zalimler cezalarını görecek ve bütün mazlum, mağdur ve mahkumlar da yeni bir dünyâya uyanacak ve ebedî mutluluğa ereceklerdir.

Evet, zulüm üzere hayatlarını sürdüren Babil’deki Nemrudlar, Mısır’daki Firavunlar, Roma’daki Neronlar ve Asya’daki Moğollar günü gelince târumâr oldukları gibi, bugün, dünyâ-nın dörtbir yanında inançlı insanlara zulüm eden modern Firavunlar da mevsimi gelince yerle bir olacaklardır. Aslında daha şimdiden, pek çoğu çekilip gitmekte, arkada kalanlar da bozgunun hızını kesme hesabıyla meşgul olmaya başladılar bile.

Allah’ın oldurduklarını kimse önleyemez; O’nun soldurduklarını da kimse canlı tutamaz. O birşey murâd buyurunca, bir lahzada sebeblerini yaratır ve onu vareder. O, birilerinin yoluna su serpince yollar dümdüz olur gider.

Bugün bizim dünyâmız, arzu edildiği seviyede ileri ve müterakki olmasa bile geri de değildir. Hele, hasımlarımızın su yüzüne çıkan düşmanlıkları, dolayısıyla da baskı ve zulümleri, bizleri daha da uyaracak ve toparlanıp her hususta çağı yakalamamızı hızlandıracaktır.

İnsanımız uzun seneler kendisini ayakta tutan dinamiklerden habersiz yaşadı. O İslâm’ın gücünü kavrayamadı, Kur’ân’ın sırlarını sezemedi ve O’nun ruhundaki cevherleri değerlendiremedi. Ama, bugün onun, kendi dünyâsına dönüşü çok farklı olacaktır. O bu dönüşüyle Kur’ân’ı semâdan yeni inmiş gibi tanıyacak, İslâm’la ilk tanışıyor gibi, onu alabildiğine sıcak bulacak ve önceki nesiller gibi ülfetlerin hâsıl ettiği sathîliklere takılıp kalmayacaktır.

Bu itibarla denebilir ki, hem müslümanlar hem de insaf dünyâsı için gelecek yıllar, Kur’ân yılları olacaktır. Aslında sağımızda solumuzda, delinen ve çatlayan dünyâların yırtıklarından dışarıya sızan hırıltılar da bunları ifâde etmektedir.

“Gün doğmadan meşime-i şebden neler doğar.”


KUR’ÂN (2)

Günümüzde pek çok düşünür, gelecek yılların Kur’ân’a açık yıllar olabileceği hususunda hemen hemen ittifâk halindedir. Aslında, az dikkat edildiğinde, içinde bulunduğumuz çağın, düşünce ve tasavvurlarımızın üstünde bir sür’atle Kur’ân’a doğru kaydığı hemen sezilecektir.

Evet, artık bugün, en âmiyâne bakışlar dâhi, Kur’ân’ın ne denli kâinatla içli-dışlı olduğunu sezebiliyor, O’nun varlık adına beyanlarındaki isabeti görüyor, mesajlarındaki güç ve nûrâniyet karşısında hayret ve hayranlıktan kendilerini alamıyorlar.

Bugün, bu yüce Kitab’ın; varlığın bağrındaki sırları, tabiatın ruhundaki incelikleri zevkle mütalaa edilecek bir kitap şeklinde, ilim ve irfân erbâbının gözleri önüne serdiğini, yine ilim ve hikmetle uğraşanlar söylüyorlar.

Evet, varlığı didik didik edip, onun, gâye, muhtevâ ve esaslarını herhangi bir tededdüde meydan vermeyecek şekilde açıklayıp ortaya koyan bu Kur’ân’dır!

İnsanın; kalbî, ruhî ve fikrî hayatını tanzim edip ona en yüksek hedefleri gösteren ve elinden tutup gösterdiği hedeflere ulaştıran; ona, lütufla, merhametle, şefkatle, adaletle muameleyi emredip ve onunla kötülükler arasında, âdetâ aşılmaz engeller koyan yine o Kur’ân-ı Mu’ciz-ül Beyân’dır.

Allah’ın insanoğluna bahşettiği sıhhat ve âfiyeti, istîdât ve kabiliyeti, imkân ve kuvveti en iyi şekilde değerlendirme ve bu mevhibelerden hakkıyla istifâde etme yollarını gösterip insanları birbirine “bâr” olmadan kurtaran yine bu ilâhî beyandır.

Bu öyle ışık kaynağı bir Kitab’dır ki; gönül verip arkasına düşenlerin ruhlarında hürriyet düşüncesi, adalet anlayışı, kardeşlik ruhu ve başkaları için yaşama arzusunu tutuşturarak, etten-kemikten varlıklara melekleşme âdâbını öğretip, onlara, iki cihan mutluluğuna giden yolları gösterir ve bu yolda kapıları ardına kadar açar...

O, öyle rehber bir Kitab’dır ki; sâyesinde hakikate uyanmış gözlerin önüne geçer, onları ötelerde gezdirir, itmi’nan ve doygunluğa ermiş kalbleri mehâbet iklimlerinde dolaştırır, mütefekkir ruhları hayret ve hayranlıklarla sarhoş eder ve temiz vicdanlara her an ayrı bir nefhâ üfler...

Bu öyle parlak bir Beyân’dır ki; ruhların en yükseği ve şekillerin en mükemmeliyle dünyâya gönderilen insana, mutluluk ve saadetin en idealini, teâlî ve terakkînin en erişilmezini ve yaşamanın en insancasını göstererek ona, yolların en doğrusuyla “insân-ı kâmil” olma zirvelerini vaad etmektedir.

Bu şânı yüce Kitap değil midir ki; bütün cihân, derin bir gaflet ve dalâlet içinde bocalayıp durduğu bir dönemde O, insan ferd ve cemaatlerinin birbirine karşı hukuk ve muamelelerini, hareket ve davranışlarını, vazife ve mükellefiyetlerini tanzim ederek, hürriyet, adalet ve müsâvât hakikatlarını, bir hamlede, gerçek ma’nâlarıyla tahakkuk ettirmiş; zulüm ve haksızlığa karşı mücadelelerin en çalımlısını vermiş; beşeri, hatta bütün canlıları içine alabilecek şekilde âlemşümûl şefkat ve merhamete çağırarak, harb ve sulhu insanî değerler çizgisine çekip, etrafında toplananları yeryüzü emniyet ve huzurunun, denge ve muvazenesinin temsilcileri haline getirmiştir.

Bu öyle pırıl pırıl nûrefşân bir Kitab’tır ki; bir taraftan insana acz ve fakrını hatırlatarak onun gurur ve bencilliğini firenlerken, diğer taraftan onu aşk u şevkiyle coşturarak nâmüte-nâhîliklere yelken açmaya çağırır.

Bu öyle bir ilâhî nefhâlar mecmuasıdır ki, bizlere, her em-riyle binlerce faydalar temin ederek ve her yasağıyla da akla, hayale gelmedik zararları hatırlatarak bizleri emniyet ve güven yamaçlarında dolaştırmaktadır. Evet O, emanet, ihsan ve adalet mesajlarıyla gönüllerimizi coşturup, Cennet ufuklarını gösterdiği aynı anda, ahlâksızlık, münkerât ve başkalarının mal, can, ırz ve hukukuna tecavüz gibi gayyâlara çeken duygu ve düşüncelere karşı da tahşidât yapıp, bizleri, sürekli Hakk’ın siyânet ve himâye çizgisine çağırmaktadır.

Bu bir Kitab’dır ki, kendinden evvel gelip geçmiş bütün peygamberleri kudsî bilmiş, onların suhuf ve kitaplarını mübârek tanımış, hususiyle Tevrat, Zebûr, ve İncil’e tazimde bulunmuş; onlardaki ihtilaflı noktaları hal ve fasl, tağyir edilmiş yerleri tashîh, mahfuz kalmış bölümleri de tesbit ederek bir ma’nâda kaybolmuş kitapları bulup ortaya çıkarmış ve o kitapları tebliğle serfirâz peygamberleri saygıyla anmış hususiyle Hz. Musa ve Hz. İsa aleyhimesselam’ı “Ulu’l-azm” peygamberler arasında sayarak hak ve hakkâniyetin dili olduğunu göstermiş... Sonra bu iki şanlı peygamberin vâlidelerinin de ilhâma mazhar, ötelere açık, beşerüstü ruh ve vicdana sahip bulunduklarını ihtâr ederek ihkâk-ı hak maksadıyla nâzil olduğunu bütün selim kalblere duyurmuş ve kabul ettirmiştir.

Bu Kitab’dır ki, insanları türlü türlü sapıklıklardan kurtararak fazilet yoluna irşâd edip, Allah’ın emirlerini yerine getirenlere gözlerin görmediği, kulakların işitmediği ve kimsenin tasavvur edemeyeceği mükâfatlar; o emirleri ihlâl edenlere de bakışları bulandıracak, başları döndürecek ve yürekleri hoplatacak cezâlar varolduğunu ifâde ederek akılları hayrette bırakan muvâzeneler vâz’etmiştir.

Bu Kitap, düşmanlıktan başka bir şey bilmeyen münkir tâlihsizlerin ve dostluğun hakkını veremeyen iz’ansız dostların bunca tecâvüz, tebdil ve tağyir gayretlerine rağmen, yeryüzünü şereflendirdiği günden bu yana hep olduğu gibi kalmış ve kitaplar arasında vahy orijinini koruyan biricik Allah mesajı olmakla serfirazdır.

Kur’ân, levh-i mahfûzun en nâdide pırlantası olarak nâzil olduğu zaman, eşi-menendi olmama gibi bir mazhariyetle nâzil olmuştu... Bugün de aynı parlaklık ve kıymetini, hatta daha da arttırarak bütün ihtişâmıyla devam ettirmektedir. Gelecek yıllar ise O’nun, güneşlere tâç giydireceği yıllar olacaktır.

Kur’ân-ı Mübîn, ilk zuhuruyla, şarkı, garbı, şimâli, cenubu ışıktan kollarıyla sardığında, uğradığı heryere bütün ilimleri de beraber götürmüş ve dünyânın dörtbir yanını Cennet yamaçlarına çevirmişti. O gün O’na sahip çıkanlar, O’nun o nurdan mesajlarını en mükemmel şekilde temsil ediyor ve insanlığa “Kur’ân medeniyetine” açılan yolları gösteriyorlardı. Bu öyle yüksek seviyede bir temsil ve gösterme idi ki, bugün dünyânın muallimi olduklarını iddia edenler, o gün olsalardı Kur’ân talebelerine ancak çırak olabilirlerdi.

Kur’ân-ı Mecîd, öyle nurdan ezelî ve ebedî mesajlarla gelmiştir ki, beden ve cismâniyetimizin yanında, kalb, ruh, akıl ve vicdanlarımızı da terbiye ederek bizleri geleceğin insanları olarak hazırlamakta ve bizlere hedef olarak maddî-mânevî zirveler ötesi şâhikâları göstermektedir -ki bir kısım körler, sağırlar görüp duymasalar dahi- O, aklı başında millet ve devletlerin sık sık başvuracakları bir kevser kaynağı haline geleceğinde şüphe edilmemelidir.

Şayet günümüzün müslümanları Kur’ân çizgisinde ve ilk müslümanlar safvetinde hareket edebilselerdi -ki bugün o istikamette ciddî gelişmelerin olduğu söylenebilir- bir hamlede sıçrayıp devletler muvâzenesindeki yerlerini alacak ve taklid vâdilerinde başkalarının türküleriyle tesellî olmaktan kurtulacaklardı...

Kur’ân’ın ilk talebelerinin cihânı hayret ve dehşetlere sevkeden îmân, ahlâk, fazilet ve aksiyonları, günümüzün insanının bir kere daha hassâsiyetle ele alıp incelemesi gerekli olan önemli hususlardandır. Evet, bir zamanlar, Mekke’nın yalçın kayaları arasında zuhur edip, bir hamlede dünyânın dörtbir yanını aydınlığa kavuşturan birkaç bin Sahabînin, Kur’ân’ın aydınlık ikiminde gerçekleştirdikleri büyük inkılâb, herzaman üzerinde düşünülüp-değerlendirilmesi iktizâ eden hârikalar cümlesinden bir hâdisedir ve mü‘minlerin dâima müracaat edecekleri tertemiz, dupduru bir kaynaktır.

Bu itibarla diyebiliriz ki; Kur‘ân, dünden-bugüne kendisine gönül verenleri aldatıp-şaşırtmadığı gibi, bundan sonra da aydınlık iklîmine teveccüh edenleri aldatmayacak hayal kırıklığına uğratmayacaktır. Zirâ, inanıyoruz ki, zihinler müsbet fenlerle aydınlandığı, gönüller Hakk mârifetiyle şahlandığı ve varlık, ilim ve hikmet adesesi altında tedkîk ve araştırmaya tâbî tutulduğu sürece, ilimler adına verilen her hüküm Kur’ân’ın ruhuna uygunluk içinde cereyan edecektir.

Evet O, her zaman insanları ilme, ilmî araştırmaya, düşünce ve düşüncede sisteme, kâinat kitabını okumaya ve varlığın esrarını kavramaya davet edip yol gösteren bir kitap olmuş ve hakikî çıraklarını hep düşünen ve araştıran insanlar arasından seçmiştir.

İşte, o geniş deryâdan kısa meâller halinde sadece bir kaç damla:

1. “Allah’ın rahmetinin eserlerine bakınız ki, arz ölüp gittikten sonra nasıl diriltiyor; O herşeye kâdirdir” (Rum/50).

2. “De ki: Göklerde ve yerlerde neler var, bakıp ibret alınız! Fakat, inanmayan yığınlara, deliller, uyarılar fayda vermeyecek” (Yunus/101).

3. “Şüphesiz semâvat ve arzın yaratılmasında, gece ve gündüzün deverânında, insanlara yararlı şeyleri denizlerde taşıyarak yüzüp giden gemilerde, Allah’ın gökten indirdiği yağmur ile ölmüş toprağı diriltmesinde, derken hertarafa canlıları yaymasında, rüzgârları, yerle gök arasında emre musahhar bekleyen bulutları evirip çevirmesinde aklını kullanıp düşünen bir cemaat için pek çok âyet ve işâretler vardır” (Bakara/164).

4. “Onlar, göklerin ve yerin melekûtuna (varlığın perde arkası) ve Allah’ın yarattığı şeylere bakmadılar m?” (A’raf/185).

5. “Onlar, üstlerindeki semâya bakmıyorlar mı? Hiç bir çatlaklığı olmadığı halde onu nasıl binâ etmiş ve donatmış” (Kâf/6).

6. ”Yakîne açık kalbler için yeryüzünde işaretler vardır. Görmüyor musunuz sizin nefislerinizde de..!” (Zariyât/20-21).

7. “De ki, yeryüzünde gezip dolaşınız... Allah ilk başta nasıl yaratmışsa, sonra âhiret hayatını da öyle inşâ eder” (Ankebût/20).

8. “Göklerde ve yerde nice hârikalar vardır ki, onlara uğrar geçerler ama, yüz çevirerek...” (Yusuf/105).

gibi âyetleriyle, insanı kâinattaki hârikaları düşünmeye, varlığın çehresindeki ince ma’nâları tedkîke, çevremizdeki baş-döndürücü güzellikleri temâşaya ve dört bir yanda duyulan sesleri dinlemeye davet edip onun ruhunu tefekkürle şahlandırdığı gibi...

9. “Âfâk ve kendi nefislerinde onlara âyetlerimizi göstereceğiz. Böylece Kur’ân’ın hakkâniyeti onlar için iyiden iyiye belli olacak” (Fussilet/53).

fermanıyla da Yüce Yaratıcı’nın, âfâk ve enfüsde gösterdiği başdöndürücü âhenk ve nizâmı, güzellik ve ihtişamı nazara vererek, seyrine doyulmayan en muhteşem tabloları müşâhedeye davet etmektedir.

10. “Gökleri ve yeri ve bunlar içinde yaratıp ürettiği canlıları varetmesi de O’nun hârika icraatındandır” (Şura/29).

11. “Yerin sakinleri, insanlar ve henüz mahiyetini bilemedikleri şeylerden yaratılan her varlığı çift olarak yaratan Allah’ı tesbîh ve takdîs ederiz” (Yunus/36).

12. “Sen dağları görür ve onları yerlerinde duran câmidler sanırsın... Oysa ki onlar, bulutların yürüdüğü gibi yürü-mektedirler. Bu, herşeyi sağlam yapan Allah‘ın san’atıdır” (Neml/88).

13. “Güneş, kendine mahsus yörüngesinde akıp gitmektedir. İşte bu Azîz ve Alîm olan Allah’ın takdiridir. Ay için de bir kısım yörüngeler tayin ettik. Nihayet o eğri bir hurma dalı gibi hilâl olur, geri döner” (Yâsîn/38).

14. “Semâyı Biz kendi elimizle kurduk ve onu sürekli genişletmekteyiz” (Zariyat/47).

15. “Görmez misin Allah bulutları sürüyor, sonra onları toplayıp birleştiriyor, daha sonra da üst üste yığıyor ve sen yağmurun bunun arkasından çıktığını görürsün. Ayrıca, gökten içinde dolunun bulunduğu dağlar gibi bulutları indirir de onu dilediğine dokundurur, dilediğinden de çevirip uzaklaştırır” (Nur/12-13).

gibi sihirli beyânlarıyla da, bugün hemen herkesin merakla takip ettiği medeniyet hârikalarına esas teşkîl eden, hatta bir kısmını henüz tam anlayamadığımız, pek çok ilmî buluşlara parmak basmakta ve ehl-i insâfı dikkate davet etmektedir.


SÜNNET VEYA HADÎS

Hadîs, Resûlü Ekrem (a.s) Efendimiz Hazretlerinin akvâl, ef’âl ve ahvâlini “söz, fiil ve davranışları” bildiren ilimdir. Çokları, sünnetin takrîrî kısmını da ef’âli içinde zikretmişlerdir. Öyle veya bu şekliyle bizim arz etmeyi düşündüğümüz hususu çok alâkadar etmediğinden üzerinde durmayacağız.

Efendimiz’in akvâlinden murad: Kur’ân’ın (vahyi metlûv) dışında olan mübârek sözleridir. Fiillerinden murâd ise, zât-ı risâlet-penâhilerinden sâdır olan efâldir, büyük bir kısmı itibariyle bunlara uymakla mükellef sayılırız. Bu arada, Sultân’üs-Sekaleyn Efendimiz’in âdet kabîlinden olan işleriyle, şahsı ile alâkalı sünnetlere uymak mecburiyeti olmasa bile, bunlara dahi halis bir niyetle ittiba’, âdetleri ibadet haline getirmesi ve O’nun mübârek davranışlarıyla hedeflenen noktalara yönel-meyi netice vermesi bakımından sevap ve bereket kaynağı olacağında şüphe yoktur.

Fıkıh ilminde bu ikinci nevi fiiller bahis mevzû değil ise de, hadîs ilminde her zaman üzerinde durulagelmiştir. Efendimiz’in ahvâli, hadîsçilerce hadîs muhtevasına dahil, ama, fıkıhçılarca hariçtir. Fakîhler derler ki; Efendimiz’in ahvâli, ihtiyârî fiiller nev’inden ise, o, efâl-i nebevîyeye zâten dahildir. Yok, şeref-i nev-i insanın, şemâil-i şerifeleri, mîlâd-ı nebevî’leri, O’nun zaman ve mekânı gibi siyer kitaplarında zikredilen ve şer’î hükümlere esas teşkil etmeyen hususlardan ise, o, fukahânın maksadının dışında kalır ve teşrîde de esas değildir. Oysa ki, hadîsçilere göre, Efendimiz aleyhi ekmel’üt-tehâyâ’ya izâfe ve isnâd edilen herşey hadîstir ve hadîsçinin iştigâl sahası içine girer.

Sünnete gelince, Hazreti ferîd-i kevn ü zaman Efendimiz’e izafe olunan söz, fiil ve takrirlerin umumuna denir ki, usul-ü fıkıh ulemâsına göre hadîsin mürâdifi sayılır.

Biz, burada şimdi, bu çok geniş ve şümullü mevzû üzerindeki söylenmesi gerekli olan hususları, işin mütehassıslarına bırakarak sünnetin tesbitiyle alâkalı bir-iki önemli mes’eleyi kuşbakışı arzetmeyi düşünüyoruz. Sünnet:

Allah Resûlü ve O’nun nurlu ashâbının yaşadığı çağdan günümüze kadar, Kitab’ın yanında korunup-kollanan ve her asırda yüzlerce dev-âsâ insanın, kabullenip hemen her mes’elede müracaat ettiği tertemiz ilâhî bir kaynak ve teşrîde de ikinci esastır.

Kur’ân-ı Kerim, pek çok âyetiyle Hazreti Seyyid’ül-beşer ve O’nun sünnetine uymayı emrettiği gibi, pekçok sıhhatli ehâdîs-i şerîfe de, yine sünnete ittibâın önemi ve onun teşrîdeki yeri üzerinde durmaktadır. Denebilir ki, hemen her devirde aklının altında kalıp ezilmiş bir-iki nasipsiz istisnâ edilecek olursa, sünnet, din ve dînî hayata esas teşkil etmesi bakımından bugüne kadar hep Kur’ân’la beraber mütâlaa edilmiştir. O, Kur’ân-la o kadar içli-dışlı ve o kadar beraberdir ki, ne onu Kur’ân-’dan, ne de Kur’ân’ı ondan tecrîd etmek mümkün değildir.

Sünnet, Kur’ân’ın mübhem kısımlarını tefsîr, mücmel yerlerini tafsîl, mutlak olan hükümlerini takyîd, âm olan kısımlarını da tahsîs etme gibi Kur’ân’a âit hizmetleriyle âdeta onunla bütünleşmiş gibidir.

Namazlar, rükünleri, şartları, sıhhat ve fesâdı sünnet ve âdâbıyle; hac, ifradı, kıranı, temettü’ü ve bütün teferruatıyla; zekât, nisâbı, nevileri ve edâ keyfiyetiyle, Kur’ân’da mücmel olarak zikredilip de, sünnetle ayrıntılı bilgi verilen mes’elelerin sadece bir kaçıdır. Kur’ân-ı Kerim’de miras âyetlerinin âm olarak zikredilmesine rağmen, peygamberlerin mallarının miras olmayacağı, birbirine mirası olanlar arasında katlin mirasdan mahrumiyete sebebiyet vereceği sünnetle tahsîs edilen ahkâmdandır. Bundan başka, Kur’ân-ı Kerîm’de mutlak olarak zikredilen pekçok hükümler vardır ki, onlar da yine sünnetle takyîd edilmiştir. Bu arada, Kur’ân-ı Kerim’in birtek kelime ile dahi temas etmediği ve müstakilen sünnetle ele alınan mes’eleler de az değildir. Ehlî eşeklerin ve yırtıcı hayvanların etlerinin haram edilmesini, hala ve teyze üzerine yeğenlerin izdivâcının yasaklanmasını bu cümleden sayabiliriz.

Bu itibarladır ki, ilk asırdan bugüne kadar, Kur’ân’ın yanında sünnet de aynı ihtimama mazhar oldu; “Kitab” gibi kaydedildi; üzerinde müzâkereler yapıldı ve eslâfdan ahlâfa kitaplar ve kitapçıklar halinde intikal etti.

Allah Resûlü, hayât-ı seniyyelerinde, kendine itaat etmeyi ve sünnetine uymayı dinin bir parçası sayıyor; söylediği her sözün arkadan gelecek nesillere ulaştırılmasına teşvikte bulunuyor.. hatta ashâbına uzak yerlerden hadîs dinlemeye gelenlere mülâyim ve yumuşak davranmayı emrediyor ve söylediği sözlerin mutlaka dinlenip-bellenmesi için tahşîdât yapıyor.. muhataplarının anlayıp ezberlemelerine yardımcı olmak için yerinde konuştuğu şeyleri birkaç defa tekrar ediyor ve yerinde de mübarek sözlerinin kaydedilmesini tavsiye buyuruyorlardı.

Beri taraftan ashâb-ı kirâm efendilerimiz de, bütün bir hayatı talim etme vazifesiyle gönderilmiş olduğuna inandıkları bu Şeref-i Nev’i İnsan ve Ferîd-i Kevn ü Zaman’ın, değil dinin esaslarına taalluk eden söz ve davranışları, O’nun tabiî hâl ve hareketlerini dahi, hassasiyetle takip ve tesbit ediyor; sonra da duyup-işittiklerini tekrar bertekrar aralarında gözden geçirip ya hâfızalarına alıyor veya defterlerine işliyorlardı. O’ndan intikâl eden herşeyi en mübârek bir hâtıra, en muhteşem bir emanet sayarak tek kelimesinin dahi zâyi’ olmasına gönülleri râzı olmayan bu müstesna cemaat, hayatlarını bu mukaddes emanete karşı hep emniyet duygusu içinde sürdürdüler.

Ayrıca, O’ndan gelen her beyan ve mesajı, sabah-akşam gökten gelmiş semâvi sofralar kabûl eden ve ilâhî emirlere karşı arzuyla dolu, alabildiğine kadirşinas bu topluluk duyup işittiği bu ışıktan fermanları âdeta, âb-ı hayat gibi içiyor ve tek damlasını da zâyi’ etmiyordu. Aslında düşünceler, olabildiğince saf, gelen mesajlar çok yeni ve tâze, sîneler iştiyakla buhur-buhur, anlatılan şeyler de ebedî mutlulukla alâkalı, hatta onun altın anahtarı mesabesinde olunca, ne sünnete karşı lâkayd kalınabilir, ne yıllanan şeyler hâfızalardan silinir, ne de onun içine başka şeyler karıştırılabilirdi. Ve öyle de oldu. Zaten, hayatını doğruluğu ikâmeye vakfetmiş ve yalanın her çeşidine kapalı bu ruh insanları, doğrunun tek zerresinin dahi zâyi’ olmasına gönülleri râzı olmadığı gibi, yalan ve hilâf-ı vâkiye karşı da tavırları tamdı. Muhalfarz, içlerinden biri yalana tenezzül edecek olsaydı, yüzlerce ağızdan yükselen protesto sesi, bu yalancı solukları boğacak ve teşebbüs edecek başka kimselerin içine de korkular salacaktı. Böyle bir tavır ve tutum az da olsa, bir kısım cüretkârlara karşı yapılmadı da değil...

Evet, ashâb-ı kirâm, hem sünnetin tesbîti vazifesini, hem de muhafazasını tekeffül etmiş bulunuyorlardı. Bu hususta muhkemâta tevfîkan geliştirdikleri bir kısım tahkîk metodlarıyla, duydukları herşeyi kritiğe tâbi tutabiliyor, râvîyi istintâk edebiliyor, rivâyet edilen herşeye şâhid istiyor ve çeşit çeşit mihenklerden geçirerek hadîsi öyle kayd ve tesbit ediyorlardı.

Bu arada, Efendimiz (a.s)’dan duyduğu şeyleri yazan sahâbenin sayısı da az değildi. Aslında hadîsler de tıpkı Kur’ân-ı Kerim gibi şeref-vüruduyla beraber kaydediliyordu; ama, gayr-ı resmî ve hususî defterlere. Hadîsin kayd ve tesbîtinin Ömer b. Abdülazîz’le başladığını söyleme doğru olsa bile eksiktir. Zirâ Ömer b. Abdülazîz döneminde yapılan şey devlet emirnâmeleriyle resmi tedvîndir. Bu da tıpkı, Hz. Ebu Bekir döneminde, hâfızların hâfızasında, değişik cisimler üzerinde yazılı bulunan Kur’ân âyet ve sûrelerini biraraya getirme gibi, bir resmî cem’ ve tedvîndi.

Yoksa, Hazret-i Sahib-i Risâlet-Penâhîleri zamanında, O’ndan sâdır olan herşey yazılıyordu ki, bunlar arasında, daha sonra çok iştihar eden Abdullah b. Amr b. Âs’ın “Es-sahîfe’t-üs-Sâdıka”sı, Hemmâm b. Münebbih’in “Es-sahifet-üs-Sahî-ha”sı, Zeyd b. Ali b. Hüseyîn’in “El-Mecmû”u çok meşhur olmuş ve tedvînin resmileşip yaygınlaştığı dönemde de sonraki müdevvenâta birer kaynak teşkil etmişlerdi.

Ashâb-ı Kirâm, hadîslerin kayd ve tesbitine hassasiyet gösterdikleri ölçüde orijinalini muhafaza mevzûunda da fevkalâde titiz davranıyorlardı. Aişe validemiz hadîsleri kelimesi kelimesine nakle alabildiğine hassasiyet gösteriyor, İbn-i Ömer bir harf bile değiştirmeden rivâyet etmeye çalışıyor, İbn-i Mes’ûd ve Ebu’d-Derdâ’ gibi kibâr-ı ashâb, hadîs rivâyeti denince sıtmaya tutulmuş gibi tir tir titriyor ve neden sonra ağzından birkaç kelime çıkıyor ve kendimden kelime karıştırırım endîşesiyle bazıları da hiç mi hiç rivâyete yanaşmıyordu.

Tâbiîn-i kirâm’ın da bu mes’eleye aynı titizlikle yaklaştıklarını söylemek mübalağa olmasa gerek. Saîd b. Müseyyeb, Şa’bî, Alkame, Sevrî bu hassasiyetin büyük temsilcilerinden sayılıyorlar. Zaten daha sonraki dönemlerde, hem senet ve metnin tahkîki, hem de ricâl kitaplarının tedvîni, silik sözlerin hadîs cevherleri arasına girmesini bütün bütün zorlaştırıyor idi ki, zannediyorum dinî metinleri bu ölçüde hassâsiyette kritiğe tâbi tutan, İslâm ümmetinden başka bir ümmet de yoktur.


KA’BE

Ka’be; mü’minlerin kalbinin müşterek attığı bir mihrâb ve “insanlar için vaz’edilen ilk ev...” takdîr ve tebcîliyle yüceltilmiş ilk ma’beddir. Temeli, yeryüzünde henüz, harcın, taşın, tuğlanın bilinmediği bir dönemde, gökler ötesi âlemlerde plânlandı ve durulardan duru bir Nebî’nin eliyle gerçekleştirildi. Oturduğu zemînin o işe tahsisi, Adem nebînin yeryüzüne teşrîfinden yıllar ve yıllar önce kararlaştırılmıştı. Öyle ki, birgün melekler Hazret-i Âdem’le karşılaştıklarında “Sen, varedilmeden evvel bizler defaatla Ka’be’yi tavaf ettik” diyeceklerdir. Tufandan sonra “Hatırla o zamanı ki, İbrâhim ve İsmâil (a.s) Ka’be’nin temellerini yükseltti ve şöyle dediler: Ey Rabbimiz, bizden bu hayırlı işi kabul buyur!” ilâhî beyânıyla, peygamberler babası Hazreti İbrâhim ve onun oğlu İsmâil (a.s) dümdüz olmuş Ka’be arsası üzerinde onu yeniden inşâ ettiler.

Arzın merkezinden “Sidret-ül-Müntehâ” ya kadar ins, cin ve meleğin her zaman çevresinde dönüp durduğu bir amûd-i nûrâni “nurdan sütun” nin yeryüzünde mücessem bir kesiti sayılan Ka’be, her lahza görünür-görünmez milyarlarca temiz ruhun, harîmine can atıp vuslat aradığı, öyle eşi-menendi olmayan bir binâdır ki, kıymeti semâlara eşittir dense sezâdır.. zaten o gökte ve yerde Allah’ın evi ma’nâsına “Beytullah" olarak yâd edilmektedir.

Her yıl ehli îmân, dünyânın dörtbir yanından, uçak, vapur ve otomobillerle onun yumuşak; yemyeşil ve ötelere açık sıcak iklimine koşar ve daha yolun başında bütün günlük endîşe ve telaşlardan sıyrılarak, sırtındaki sâde, temiz ve beyaz urbâlarıyla tarifi imkânsız bir imrendiriciliğe ulaşır ve âdeta meleklerle atbaşı hâle gelir.

Bu kutlu yolculukta az-çok hemen herkes, bambaşka bir âlemin sahillerinde farklı bir dünyâya doğru yol aldığını duyar gibi olur ve bütün seyahat esnasında hep hayret kuşaklarında dolaşır durur.. kâh, ulu bir çınarın duruşu gibi vakarlı, kâh bir korunun sükûtunu andırır mahiyette heybetli ve kâh bir denizin ürperticiliğini hatırlatır şekilde azametli.. ama mutlaka samimi ve ihlaslı.

Ka’be yolları oldukça uzun, mesafeler de insafsızdır. Tasavvuf yolunun seyr u sülûku, tasfiyenin çilesi, Cennet çevresinin tepeleri, cehennem civarının çukurları gibi, bu mübârek seferin de bir kısım sıkıntıları vardır; ama bunlar, rûhî gerilimin daha da artması ve iç hazırlığın tamamlanması için şarttır. Bu uzun yolculukta herkes derecesine göre kendini hazırlar.. dolabildiğince dolar.. gerilir ve büyük bir birikimle gider oraya ulaşır.

Bu mübârek yolculuk, eski zamanlarda, atlarla, develerle yapılırdı. O devirde hacılar, Ka’be’ye varıncaya kadar yüzlerce makam, yüzlerce merkade uğrar.. Enbiyâyı izâmın yaşadığı yerleri ziyâret eder; hayâlen onlarla buluşur-görüşür.. evliyâ ve asfiyânın meclislerine koşar, onların aydınlık ikliminden ışık alır ve bu masmâvi, ma’nâ dolu yollarda yüzüyor gibi yolculuk yapar.. bir güzellik, bir şiir, bir romantizm banyosu almışcasına ruhunun gücüyle silahlanır, ma’nâ âlemlerinden gelecek vâridâtı duymaya hazır hâle gelir ve sonra da gidip Hakk kapısının tokmağına dokunurlardı...

Evet, bütün bir yol boyu görüp duydukları şeylerden, kalblerinde, ruhlarında hasıl olan en derin seziş ve duyuş kabiliyetleriyle gidip Ka’be’ye ulaştıklarında, onu, başı gökler ötesi âlemlere uzanmış; oradan ziyaretçilerine bakıyor ve için için bir iştiyakla onları bekliyor bulur ve şiddetli bir vuslat arzusuyla kendilerini onun kucağına atarlardı. Evet, onun vakarlı bir yüze benzeyen cephesini ve bu nurlu çehrenin çevresinde mermerlere akseden gölgesini.. göklere doğru uzayıp giden ma’nâsını, etrafa ışık yağdıran atmosferini gören her gönül, kendince birşeyler duymaya, bu derin sîmânın arkasındaki ma’nâları sezmeye ve bu mübârek yolculuğa sebep teşkîl eden gâyedeki hazzı, en derin bir ibâdet neşvesi içinde tanımaya başlar ve zevklerin en erişilmezine erer...

Ka’be; bulunduğu noktaya o kadar uygundur ki, ona dikkatlice bakan herkes, bulunduğu yerle, onun ruh ve ma’nâsı arasındaki sımsıkı râbıtayı hemen sezebilir. Sanki o, hariçten getirilmiş rastgele malzeme ile değil de yerden fışkırıp çıkmış veya gökte melekler tarafından inşâ edilip bilahare yeryüzüne indirilmiş gibidir. O, yanıbaşındaki, yanmış kavrulmuş, büyük-küçük, dağ-tepe ve taş yığınları arasında, bir zikir halkasındaki serzâkire benzer. Çevresindeki herşey onun iniltileriyle inler, onunla yukarılara el kaldırır ve sonra da sessiz onu dinlemeye koyulur.

Ka’be; dost mahremiyetine açık bir haremlik, çevresi ise ağyâra da açık bir selâmlık, Safâ-Merve hakikat semâsını temâşa için hazırlanmış birer kameriye, Makam-ı İbrâhim ötelere yükselten nurlu bir merdiven, Zemzem kuyusu da bu aşk meclisinde bir sâkî gibidir. Bunların bütünü aşk yolcusunu birden selâmlayınca, insan âdeta uhrevîleşir, rûhuna açılan pencerelerle “melekût âlemini” temâşâya başlar ve bütün bütün insan muhayyilesi, öyle geniş ufuklara yelken açar ki, bir adım daha atsa kendini ötelerin hülyâlı mavilikleri içine girecekmiş gibi sanır...

Ka’be, yeryüzü binâlarındandır ve gerekli materyal de kendi çevresinden tedârik edilerek inşâ edilmiştir ama sanki O, amâ’nın (1) bağrında kök salıp gelişmiş ve bütün varlığın, esrârını ruhunda taşıyan bir nilüfer gibidir; hem arzla hem de semâsıyla doğrudan doğruya olmasa bile dolaylı bir alâkasının var olduğu sezilir. O, geçmiş bütün devirlerden değişik çizgilerle en asil, en soylu, en eski bir târihî pırlanta ve aynı zamanda değerini kat kat arttırarak hep yeni kalabilmiş atik ve antik bir binadır; Hazret-i Âdem, sulbünden gelen bütün nesillerin ruh, karakter ve mizaçlarında en önemli bir kaynak olduğu gibi, Ka’be de yeryüzünde binâ ve inşaat vak’asının ruh, ma’nâ ve muhtevasını taşıyan sırlı bir evdir.

O’nun harîminde her zaman, Cennetlerden esip gelen ve hakikata açık gönüllere dolan bayıltıcı, Firdevsî kokular duyulur. Her an dünyânın dörtbir yanından koşup O’na gelenler, O’nu gördükleri andan itibaren kendilerinden geçer ve bu umûmî mihrâbın etrafında, ışığın çevresinde rakseden kelebekler gibi pervâz eder durur ve bütün ışıkların hakiki kaynağıyla daha yakından temas yollarını araştırırlar. Kendinden geçmiş gönül erlerinin tavâfı, zâhiren Ka’be’nin çevresinde olmaktadır; hakikatta ise, bu deveran kalbe dayalı nurdan bir helezon içinde mekânsızlıkta cereyan etmektedir.

O’nun iklîmine ulaşan ve O’nunla buluşan âşık ruhlar, zaten özlerinde mevcud olan o yüksek düşünce ve tasavvurlarda daha da derinleşerek onun büyüsünü daha da bir başka duymaya başlarlar.

Böylelerinin nazarında Ka’be, Hakk katındaki yeri, insanlar nazarındaki ma’nâsı, rûhu, özü ve değerleriyle onlara şiir söyleyen, nasihat eden, ders veren bir üstad halini alır ve onların ruhlarına sürekli birşeyler fısıldar.

Ka’be çevresinde, her vazife ve mükellefiyetin kendine göre bir büyüsü vardır. Ve îmânlı sînelerin, büyünün tesirinde kalmamaları da düşünülemez. Her lahza onun çevresinde dönen, zaman zaman büyüyen ve büyüdükçe bir sel hâlini alıp o mübârek mekânın her yanını dolduran tavaftaki ruhlar; o çağlayan içinde duydukları heyecan ve cezbe ile kendilerini bütün bütün unutur, ledünnî ve rûhânî bir başka âleme uyanırlar. Orada, her söz, her duâ ve her yakarışta kendi aşk ve iştiyaklarının dile getirildiğini hisseder, kalblerdeki en mahrem duyguların, duyulmadık en mahrem kelimelerle seslendirildiğine şâhid olur ve bütün ömür boyu, buradaki ses, ışık ve mûsikîyle bütünleşen hislerle, en erişilmez hazları, en ölümsüz hâtırâlar içinde elde etmiş olurlar.

(1) Amâ: Varlığın eter ötesi safhası veya semâların bir bulutsu görünümünde olduğu ilk ân... Tasavvufta, Vâhidiyet tecellîsi.


RAVZÂ

Ravzâ, bize dünyâda bulunmanın rûhunu duyuran biricik binâdır. Bu mübârek binâ ile münasebet ve kalbî alâkalarımız, bizde öyle kudsî heyecanlar hasıl eder ki; onu düşünüp, onun hakkında birşeyler söylerken, sanki iffetiyle tanıdığımız bir nâmus âbidesini anlatıyor gibi yanlışın en küçüğüne dahi düşmeyelim diye korkar ve tir tir titreriz. Onun aydınlık semtine dehâlet eden her ruh, vicdanının derinliklerinde, Nâbi’nin:

“Sakın terk-i edebten kûy-ı mahbûb-ı Hüdâdır bu
Nazargâh-ı İlâhîdir makâm-ı Mustafâ’dır bu”

na’tının yankılandığını duyar ve irkilir.

Mekke, beşer târihi boyunca bir kısım kısa aralıkların istisnasıyla, hep insanlığın mihrabı olmuştur. Mekke’nin bu hususiyeti Ka’be’den ötürüdür. Ve bu yönüyle de Ka’be mihrâblar mihrâbıdır. Bu muhteşem mihrâbın bir de minberi vardır ki -Sahibine vücudumuzun zerrâtı adedince salât ü selâm olsun- o da Cennet bahçelerinden daha temiz olan Ravzâ-i Tâhire’dir.

Bahçe ma’nâsına gelen Ravzâ; inanmış insanların mukaddes şeylere karşı duydukları alâka, bu alâkadan kaynaklanan duygu, düşünce ve tasavvurların sürekli değişen telakkîlerle, san’at-ma’bed-metâf-ı kudsiyân (1) mülâhazaları içinde öte-denberi bir çeper ve bir surla sınırlandırılmaya çalışılmış bir “hazîrat’ül-kuds” tür (2).

Bu mübârek mekân, hürmet hissi ve san’at telâkkîsiyle defaatle zarf değiştirmiş.. dış nakışlarıyla tekrar bertekrar oynanmış, ama; kat’iyyen gönüller âlemiyle alâkalı rûh ve ma’nâsına ilişilmemiş ve ilişilememiştir.

Sahibinin rûhuna doğru parçalanmış sîneler gibi aralanan kapılar veya onun rûhundan insanlığa açılan menfezlerin çokluğu gibi, Ravzâ-i Tâhire’nin de pekçok kapısı vardır. Bu kapılar arasında en namlısı da şâir Nâbî merhûmun:

“Felekde mâh-ı nev-bâb üs-selâm’ın sîne çâkıdır”

sözüyle anlattığı “Bâb’üs-selâm:Selâm kapısı” dır. Selâm verip bu kutlu kapıdan içeriye girenler, iki adım ötede Gönüllerin Efendisi’yle karşılaşacakmış gibi bir ruh hâleti hissederler. Hisseder ve âdeta kendilerini birkısım farklı esintilere salmış gibi olurlar.

Peygamber huzurunda bulunmanın vakar, ciddiyet ve temkîniyle, namaz kılan, duâ eden, salât ü selâm okuyan Hakk âşığı gönül erlerinin safları arasında, tıpkı nurlu bir koridorda yürüyor gibi, ışık alarak, aşk u şevkle dolarak Muvâcehe’ye (3) doğru ilerleyen uyanık bir insan, her adım başı, akla-hayâle gelmedik sürprizlerle karşılaşacağı hissiyle ilerler. Hele Muvâcehe, hele Muvâcehe... Oraya ulaşan nezîh ruhlar, artık gözleri hiçbir şey görmüyor gibi, sadece O’nu anar ve inler, sadece O’nun hayal ve misâliyle tesellî olurlar. Hele bir de, daha önceden hazırlanmış ve hayalinde birkaç defa o eşiğe baş koyup vicdanının derinliği ve gönlünün sınırsızlığıyla oraya varmışsa.. doğrusu öyle bir tabloyu tasvîr için sözün nutku tutulur ve beyân, aczini ifâdeden başka kelime bulamaz...

İnsan, daha çok hüzünle gülümseyen bir yüze benzeteceği, mübârek Merkâd’in kıble cihetindeki sütrenin önüne varınca, ümîd ve emel heyecanıyla çırpınıp duran yüzlerce âşık ruhla karşılaşır. Bu alabildiğine yeşil ve sihirli nûr iklîmi, derecesine göre hemen herkese, bir başka âlemin kapısının önünde bulunma hissini verir. Öyle ki, muvâceheye ulaşan her âşık rûh, bir-iki kadem ötede seygilisiyle buluşacakmış gibi his ve heyecanla köpürür ve vicdanında aşk u şevkin kalem ve mürekkep görmemiş besteleri duyulmaya başlar.. derken, o altın iklimin sesleri, sözleri, görüntüleri binbir tedâî (4) ile onun bütün benliğini sarar ve onu zaman-üstü sırlı bir kuşağa çeker götürür. Bu kuşağa ulaşan herkes, bugünü dünle, dünü de Dost’un ışık çağıyla bir arada idrâk eder ve onun meclisinden sızıp gelen en mahrem fısıltıları duyar ve kendinden geçer...

Ravzâ-i Tâhire karşısında hayat, hep bir hülyâ ve rüyâ gibi yaşanır. Bütün bütün ona sırtını dönmeyen hemen her rûh, onun elinden aşk şarabı içmiş, mest olup kendinden geçmiş gibi, bir türlü bu sihirli âleminden ayrılmak istemez. Burada fikirler durur, ruhlar duyguların te’sirine girer ve bütün gönülleri bir vuslat arzusu sarar. Burada, insanın içinde birer çiçek gibi açan mahrem hülyâlar, âdeta insana Cennet bahçelerinin hazlarını ve cennetliklerin neş’e ve huzûrunu tattırır gibi olur. Burası, hassas ruhların hülyâlarına matkap salmak için, Kudret eliyle tâ ezelden plânlanıp kurulmuş ve hisleri, istekleri, sevgileri tutuşturan, besteleyip mırıldanan, dünyâda, gökler ötesinin bir uzantısı gibidir. Burada, kendini inanç buudlu tasavvurların rengîn ve zengîn iklimine salabilenler, uçsuz-bucaksız hülyâlara dalar, yaşadıkları hayatın içinde bir sır, bir hafî, bir ahfâ (5) yolcusu gibi çok defa bizim için gizli kalan ve insanoğlunun asıl benliğini teşkîl eden bir başka “ben”in varolduğunu duyarlar. Âdeta, şehâdet âleminin, ince tenteneli perdesi delinip de, herşeyin hakîkatıyla beraber insanın özü de meydana çıkmış.. dolayısıyla herkes kendini uhrevîleşmiş gibi hisseder ve öbür âlemin âhengine uyar ve kendini Firdevsî hazlar içinde bulur.

Bizler, her zaman kendimizi Kâ’be’de ibâdet, Ravzâ’da da aşk u hasret kuşağında hisseder, birincisinde kulluk sırrını idrâkle cevap vermeye çalışır, ikincisini de samimiyet ve vefâ ile kucaklarız. Buralarda duyduğumuz şeylerin aslını tam tefrik edemesek bile, en duygulandırıcı şeylerden daha duygulandırıcı, en vecd verici şeylerden daha coşturucu; hülyâsıyla mest olduğumuz bir âlemi, kendine has âhengi, şiirî büyüsüyle duyar ve ifâdesi imkânsız hislerle yerlere kapanacak hâle geliriz.

Her zaman, aşk u şevkin gel-gitleri arasında yaşanan buradaki hayat, bir vuslat demi, bir “şeb-i arûs” (6) neşvesi içinde yaşanır. Her çığlık, her inilti, dosta açılan kapıların gıcırtıları gibi yüreklere ürperti salar. Ruh “vuslat” der inler arasıra dost yüzü kendi çağıyla kapısının önünde elpençe dîvan duranların, gözlerini yummuş, saygıyla bir menfez kollayanların hayâllerine kâh açılır, kâh kapanır. Ama sürekli imrendirir, sürekli ümitlendirir ve daima rikkatli geçer...

Burada duvarlar, sütunlar ve aşk matkaplarıyla oyulmuş gibi görünen kubbeler, hatta döşemeler, sergiler hemen herşey, mâvi, yeşil, sarı her rengin nazlı çiçeklerini andırır mâhiyette, güzelliklerin en derinlerine açılmış yaşıyor gibidir...

Zaten her zaman nezîh bir rûha benzetebileceğimiz Merkad ve Yeşil Kubbe, âşıkların duygu ve düşünce dünyâ-larındaki, derinliklerle yanyana gelince, öyle muammâlaşır ki, insan bulunduğu yeri Cennet’ten kopup gelmiş bir parça sanır.

Bugüne kadar mânevî havası ve ledünnî zevkleriyle pekçok feyizli makam gördüm.. bir hayli mübârek mahalleri müşâhede fırsatını buldum. Ama bunlar arasında, rûhumda en derîn izler bırakan Peygamber (sav) köyü -o köyün izleri ebedlere kadar gönüllerimizde yaşasın- olmuştur. Rûhum o beldeyi her zaman bir “dâü’s-sıla” hasretiyle kucaklamıştır. Kucaklarken de “işte bir avuç toprağını cihanlara değiştirmeyeceğim beldeler beldesi” demiş içimi çekmişimdir.

Bunlar, bir ham rûhun duyup hissettiği şeyler. İrfanla kanatlanıp, aşkla şahlanmış büyük sînelerin duyup hissettiklerini onlardan dinlemek ve onlardan öğrenmek îcâb eder. Bu mevzûda benim söylemeye çalıştıklarım ise; beceriksizliğin ve isti’dâtsızlığımın çehresinde hamiyet ehlini gayrete getirmeden başka birşey değildir... Bu kadarcık olsun birşey yapabilmişsem, onu Rûh-u Seyyid-ül-Enâm’ın teveccühüne vesîle sayar, kapısının tokmağına dokunur “Beni de Yâ Resûlallâh..!” derim.

1) Metâf-ı Kudsiyân: Kudsîlerin çevresinde dönüp durduğu yer ma’nâsına Şâir Nâbî’ye ait bir söz.
2) Hazîrat’ül Kuds: Tasavvurlar üstü bir cennet bahçesi.
3) Muvâcehe: Kıble tarafından Efendimiz’in nur-efşân kabrini çevreleyen mübârek parmaklıklar.
4) Tedâi: Çağrışım.
5) Hafî-Ahfâ: İnsandaki mahiyeti pek fazla keşfedilemeyen duygular.
6) Şeb-i Arûs: Kutlu kavuşma, âşıkın maşukuna kavuşması anı.


MESCİD-İ AKSÂ

Bazen yerdeki takdirler semâdaki değerlere uymuyor. Bakıyorsunuz oradaki bir kudsî burada hakîr görülüyor, oradaki metâf-ı kudsiyân burada, en pes ayaklar altında çiğneniyor. Şimdilerde Mescid-i Aksâ bu ma’nâya ne ürpertici bir misâl..!

Mûsevîler ve Hristiyanlar için öteden beri takdis edilegelen bu târihî ünlü ma’bed, Müslümanlar için de ziyareti tavsiye edilen üç mescidden biri olma kudsiyetiyle serfirâz. Mesid-i Aksâ, Hz. Dâvud ve Süleyman peygamber döneminde altın çağını yaşadı. O muhteşem devirden şimdilerin karamsar ruhlarına kalan sâdece bir ağlama duvarı.

Bu iki ünlü nebîden sonra İsrail milletindeki iç bozulmaları, devlet çapındaki çözülmeler takip etti. Bunun tabiî lâzımı olarak da işgaller, tehcîrler, sürgünler, esâretler, vesâireler... Asur’ların işgaline uğrayan Filistin ve Mescid-i Aksâ, bu zulüm tapanlamasının (1) açtığı yaraları tedâvi edemeden, öncekileri unutturacak şekilde, bir kez de Babillerin zulüm paletleri altında ezilip inledi... Derken upuzun esaret yılları ve utandırıcı zilletler... Arkadan bir başka toparlanma faslı, onun arkasından da Roma’lıların kendilerine has işgal usulleri ve ayrı bir esâret ve zillet dönemi. Yıllar ve yıllar hep böyle Yahudi vefâsızlığı, işgalci cefası ve boynunda zincir Mescid-i Aksâ’nın inlemesiyle sürüp gitmiştir.

Mescid-i Aksâ, ikinci bir altın çağını, âdil halife Hz. Ömer ile idrak etti. Birkaç asırlık bu yeni gül devrinden sonra haçlılar bir kere daha kan-irin ve alev içinde onun harîmini kirletip kubbesine salîb yerleştirdiler. Mescid-i Aksâ’yı esâretten kurtarıp Müslümanlara onurunu iâde edecek güçlü bir irâdenin beklendiği bu dönemde, Kutlu Ma’bed, karşısında büyük târihî şahsiyet Selâhaddîn’i buldu, buldu ve kurtuldu. Bu mübarek ma’bedin dört asırlık en son sükûnet dönemi ise, yüksek ruh, nezih gönül ve büyük dâhi Yavuz Selim’le gerçekleştirilmiştir.

Bir zamanlar, din ve dînî hâtıraların ruh ve ma’nâ gibi du-yulduğu, tütüp durduğu ince ve nazlı bir mûcizeler iklîmiydi Mescid-i Aksâ... Şimdi onu, hâl-i hazırdaki sessizliği, daha doğrusu kendisinden beklenen sese göre durgunluğu, küskünlüğü ve yorgunluğuyla düşünüyor, onunla bulunamamanın “dâü’s-sıla” sıyla inliyoruz.

Mescid-i Aksâ, Ka’be ile beraber aynı zaman dilimi içinde, gökten gelen emirlerle, yerden fışkırır gibi fışkırıp yükselmiş ve yerinde kudsîlerin mihrâbı, yerinde de onların minberi olma pâyesiyle çağlar ve çağlar boyu harîmine girenlere kanatlarını açmış; en amansız, en îmansız devirlerde dahi onlara “Lâ zılle illâ zılluhû” soluklarıyla emniyet soluklamış ve yeryüzünün âdetâ “Cennetü’l-me’vâ” sı olmuş mukaddes ve mübarek bir mekândır.

Binbir hâtıra ve hülyâya kaynaklık yapmış bu yüce ma’bed, şimdi, boynu buruk, iklîmi karanlık, görüp çektiklerinden bîtap, acı acı yüzümüze bakıyor gibi bir hüzün var çehresinde. Onu böyle müşâhede ettikçe âdetâ içimize kan damlıyor ve nefesimizin kesildiğini hissediyoruz. O, bir zamanlar gönüllerimize semâvîliği fısıldayan en kudsî bir mihrâb, en mübeccel bir minber iken, şimdi kolu-kanadı kırılmış, kökünden koparılmış, âlem-şumûl ışığı söndürülmüş, kısır ve inhisarcı bir anlayışın elinde sönecekmiş gibi duran bir mum ve devrilecekmiş gibi duran bir garip iskelet...

Bizler, kardeşlerinden koparılmış bu mahzûn ma’bedi, ona ait levhalarda, maketlerde veya televizyon ekranlarını her müşâhede edişimizde, onu, o muhteşem günleri içinde tahayyül eder, etrafındaki “hayy-hû” yu duymaya çalışır ve kendimizi tam onun temiz atmosferine salacağımız esnada, birdenbire onu esîr eden hâin ellerin gelip rûhumuza saplandığını, ciğerimizi söküp aldığını duyar gibi olur ve yerimizde kalakalırız. Bu vaziyetiyle o bize hep, bir kısım kanlı deliler tarafından öldürülmüş, parça parça ve lime lime edilmiş bir mağdûr ve mazlûm insan şeklinde görünür. Dostlarının vefâsızlığı, düşmanlarının gadr u cefâsı arasında sıkışıp kalmış bu mazlûm ve mağdûr varlık, sanki kesilip biçilirken, doğranıp sağa-sola saçılırken çığlık çığlık bağırmış da, sesini bize duyuramamış gibi bir sitem müşâhede edilir çehresinde.

O, şaşkın ve hayret dolu gözlerimize, kendine has ve mahremiyetiyle her açılışında, vaktiyle taze, genç, alâka duyulan şimdi uçmuş renkleri, ölgünleşmiş manzarası; vaktiyle süslü ve nazlı, şimdi ihtiyar ve mecalsiz hâli, vaktiyle ibâdet ü tâatle çınlayan kubbesi, burcu burcu ruh ve ma’nâ kokan çevresi, şimdi solmuş nakışları, kesilmiş sesi ve levsiyat işgaline uğramış etrafıyla âdetâ, bir insanın inkırâz bulan tâli’ini mırıldanmaktadır.

Evet, Mescid-i Aksâ ki, bir zamanlar olgun rûhunu dolduran binbir hâtıra ile taşkın; geniş, yaldızlı, ziyâlı ve sükûneti üfül üfül; kulakları semâda, dudakları kalbimizin kulaklarında bize huzur fısıldayan dupduru bir ilâhî nefehât kaynağı iken, şimdi gözlerimizi yaşlarla dolduran hâli, gönüllerimizi ezen melâli ile bize hüzün bestesi söyleyen kekeme bir dil...

Onun bu hâle düşürüldüğünü ilk gördüğüm gün: “Eyvah!” dedim! Demek içinde Hz. Âdem’ın sesinin yankılandığı, çevresinde, Hz. İbrâhim’in soluklarının hissedildiği, kubbesinin altında Dâvud ve Süleymân peygamberlerin “hayy-hû”yunun çınlanıp durduğu, bağrında Peygamberler Sultânı’nın sonsuza yelken açıp dost vuslatına erdiği, ikliminde Hz. Ömer’in emni-yet ve güven soluklarının duyulduğu, minberinde Selâhaddin’in tok sesinin işitildiği bu kubbe altında, bu duvarlar arasında artık, îmanlı gönüller coşkuyla biraraya gelemeyecek, sevgiyle kucaklaşamayacak ve gürül gürül “ALLAH” diyemeyecek! Eyvah! Demek artık bu kapılar, ne hızlı ne de yavaşça, ne sevinçle ne de heyecanla inanan gönüllere ardına kadar açılamayacak! Artık hiç kimse, oraya emeği geçmiş ve orayla alâkalı hâtıraların içinde yaşamış o büyük ruhlarla, onun bahçesinde, onun şadırvanının başında, onun semâya açık kubbesinin altında bir araya gelemeyecek ve geçmişin hülyâlarını yarınları rüyalarıyla içiçe yaşayamayacak! Kimse onun ukbâya açık pencerelerinde sır arayamayacak, Cennet yamaçlarını andıran ikliminde rûhânîlerin koşuş-tuklarını tahayyül edemeyecek!

Demek artık, Mescid-i Aksâ’ya ait bütün rüyâlar, bütün hülyâlar bitmiş.. çevresini aydınlatan ışıklar sönmüş, kubbesini aşıp göklere ulaşan tekbir, tehlîl ve temcîd sadâları susmuştu... Taşın da, ağacın da kulakları vardır derler. Dillerinin de olmasını ne kadar arzu ederdim! Evet; şu mübarek ma’bed dili olsaydı da, dün gördüklerini bugünkü çektiklerinin yanında ifâde edebilseydi! Belki o zaman, edenler ettiklerinden ürker, geri durur; belki vefâsız dostları da ürperir kendilerine gelirlerdi!

Ben şahsen, onun geçmişten gelen rûhunun kemirildiğini, ma’nâsının soldurulup zebîl edildiğini her gördükçe, Kudüs cephesinde ciddî bir bozguna uğradığımızı hissetmiş ve burkuntuyla iki büklüm olmuşumdur. Kimbilir, onun renk atan kubbesi, kararan duvarları, hüzünle akan şadırvanı ve bunlar gibi konuşmayı, şikâyet etmeyi, içini dökmeyi beceremeyen insanları, boğulmaya dönen sükûtlarında, ne çâresizliklerle bize bakmakta ve içlerinde ne acılar saklamaktadır..!

Bana şanlı geçmişimi gösteren ve onu hayallerime geri veren Mescid-i Aksâ’nın duman duman o hüzünlü duvarları, çevresinden kopup bulutlara ulaşmış gibi görünen kubbesi, hak mahremiyeti yolunda kurulmuş ve bizlerde bir haremlik hissi uyaran kubbe çevresi ve herbiri sonsuzluğun ayrı buudlarına açılıyor gibi görünen büyülü kapıları artık, belirsiz bir sis-duman içinde ve renk atmış birer resim gibi görünmekte...

Mescid-i Aksâ’nın elden çıkmış olması, mensûb olduğum din adına gayretime dokunuyor. Onu başkalarının elinde esir düşmüş görmek yürekler acısı. Doğrusu, onu öyle mahfazası kırılmış bir inci gibi gördükçe, içimden nefretler kopup yükseliyor ve rûhum temelinden sarsılıyor.

O, bugünkü hâliyle, çevresinde gözyaşı dökülse de garîb, harîminde namaz kılınsa da garîbdir. Zirâ Mescid-i Aksâ şu anda havra ile beraber kilisenin demir pençesinde ve esâretlerin en acısını yaşamakta. Ve eğer canlanıp kendimize gelebileceksek, felç olmuş irâdelerimizin yeniden canlanması, ruhlarımızın uyanıp kendine gelmesi için bundan daha dokunaklı bir tablo olamaz...

(1) Tapan: Tarlaya ekilen tohumun, üstünü örtmek için kullanılan ağaçtan yapılmış tarım âleti.


AYASOFYA

Mezopotamya yamaçlarındaki muhteşem kubbelerin inşasına âit usûlün en parlak örneği, en sâdık temsilcisi ve Suriye ilhâmlarının en can alıcı timsâlı, en kalıcı ma’kesi, Ayasofya, şarkın ilk “metropolitik” kilisesi ve “feth-i mübin” e kadar da Hiristiyan dünyâsınca biricik “büyük ma’bed” büyük fetihle “iki bahr arasında” salîbin savleti kırılınca “Kostantiniyye” İstanbul, “büyük kilise” de Ayasofya camii olur. Bu kutlu vazife ve mübârek ünvan, (1934) de “fezâsında ezânın susup” kubbesinde “Mevlâ’nın yâdı silineceği” ve asırlarca milletimizin rûhî hayatıyla içiçe olan ulu ma’bedin, kolu-kanadı kırılıp bir müze haline getirileceği âna kadar da devam eder.

Ayasofya, ilk basit şekliyle ve sıradan bir ma’bed hüviyetiyle Konstantin ve oğlunun eseri. Değişik aralıklarla üç müthiş yangın ve eski haline benzetme istikâmetinde sürekli inşâ ve onarımlar, bu târihî katedralin, bugünkü sisli-dumanlı durumuna denk bir tâli’sizlik... İmparator “Jüstinianus” un emriyle Hazreti Meryem’e armağan edilmek üzere, kâmilen tuğladan yapılması, câmileşen bu büyük kilise uğrunda sergilenmiş en büyük târihî gayret misâli... Mimârî güzellik, iç debdebe, dış ihtişam ve Meryem vâlideye ithâf gibi yürekleri hoplatan maddî-mânevî bütün güzellik unsurlarını ihtiva eden ulu ma’bed, görkemine uygun muhteşem bir küşâdla ibâdete açılır. O güne göre herşey o kadar eksiksiz, o kadar parlak, o kadar büyüleyici düşmüştür ki, bir tarafta kendinden geçip nâralar atan halk yığınları, Hazreti Mesih’i hoşnûd ettiklerini sayık-larken, diğer yanda imparator, yapıp ortaya koyduğu bu büyük eserle meşhûr, Hazreti Süleymân’ı kasdederek “Süleymân seni geçtim!” diye haykırmaktadır. Gariptir; bu şatafatlı açılış üzerinden henüz çeyrek asır geçmemiştir ki, ulu ma’bed bu defa da şiddetli bir zelzele ile sarsılır.. o muhteşem kubbenin bir yanı çöker.. vâiz kürsüsü ve Hıristiyanlarca mukaddes ekmek ve şarap dolapları paramparça olur. Derken ma’bed yeniden onarıma alınır.. inşâ, tezyin.. çok geçmeden, arkadan Latin’lerin Konstantiniyye’yi işgalleri ve yüce ma’bedi yakıp yıkmaları.. içindeki kıymetli eşyâyı yağmalamaları ulu ma’bedin bir türlü bitmeyen çileli ve sisli hayatından sadece birkaç satır... Yapıldığı günden itibâren hiçbir zaman belini doğrultma fırsatını bulamayan Ayasofya, ancak onbeşinci asrın son yarısına doğru, gerçek sahiplerinin eline geçince beş asırlık bir gül devri idrâk edebilecektir.

Tam akide boğuşmalarının azgınlaştığı, Bizans’ın temelinden sarsıldığı, Ayasofya’nın da ma’nâ ve muhtevâsıyle mün-tesiblerinin elinde sürüm sürüm hâle geldiği çok buhranlı bir dönemde, bu defa da statiğin vefâsızlığı en ürpertici şekilde kendini hissettirir. Ve âdetâ, Bizans’daki yıkılış çalkantılarına, Ayasofya’nın kubbe ve duvarları da bütünüyle iştirâk ediyormuş gibi, kubbe ve kubbe istinâtları arasında bir iftirâk, bir kaçış baş gösterir.

Konstantiniyye’nin İstanbul olma “sath-ı mâiline” girdiği bu esnada mâil-i inhidâm ulu ma’bede, hayırlı el mi’mâr Hayreddin’in dâhiyâne tedbîrleri imdâda koşar.. onu çevresinden payandalar ve mukadder bir çöküşten kurtarır ki, rivâyete nazaran Edirne’de hükümdarın karşısına çıkan koca mi’mâr: “Hünkârım! Ayasofya’nın minârelerinin ayaklarını hazırladım. Artık onu câmi yapmak da size kalıyor” der, pâdişahın rüyâlarını onunla paylaştığını gösterir. Böylece Ayasofya son bir kere daha ölüm çukuruna yuvarlanmayı Müslüman Türk’ün kolları arasında atlatır. Ve sağlam bir zemine oturur; ölümsüzlüğe erer.

Fâtih ve fetih ordusu ilk cuma namazlarını Ayasofya’da edâ ederler.. daha sonra câmi olma yolunda evolüsyon gö-rüyor gibi minâreleri, sağında-solundaki ilâveleri ve her yeni hükümdârın, devrinin san’at anlayışı içinde ona değişik bir bo-ya çalmasıyle yüce ma’bed, şekillene şekillene bugünkü halini iktisab eder ve bugünlere gelir ulaşır...

Bağrında edâ edilen ilk cum’a namazından i’tibâren müslümanların gönlüne giren ve daha sonra günde beş defa onların rûhî hayatıyla bütünleşen Ayasofya, bize o kadar ısınmış bizimle o kadar içli-dışlı olmuştu ki, birgün İstanbul’u işgal edip câmileşen bütün kilise ve manastırları eski haline çevirerek, minârelerine çan takmak isteyen “ehl-i salîbe” karşı, en yüksek ve gür sadâ onun kubbesinden taşıp Anadolu’nun dörtbir yanında yankılanmıştı. Bu ma’nâlı ve görkemli kükreyişle milletimiz istiklâle giden yolları bulmuş ve Ayasofya da kubbesine salîb yerleştirilmeden kurtulmuştu. Kurtulmuştu ama; bugüne kadar hep rûh ve irâde nesilleriyle temsil edilen daha çok da bir “kuvve-i kudsiye” ye musahhar olan ulu ma’bed, bir zamanlar, bütün bütün maddîleşen bir dünyâdan kaçıp, ma’nânın temsilcisi Muhammedî rûha teslim olduğu gibi, bu defa da beş asır boyunca kendisine sahip çıkanların, materyalist Batı ile zifâf sevdâsına düşmeleri karşısında câmi-kilise arası bir berzâha yuvarlanır ve bir kurtarıcı ruh beklemeye başlar... Ayasofya’yı düştüğü bu son berzâhtan kurtarıp yeni bir dirilişin Arasat’ına ulaştırmak için Hızır çeşmesinden su içmiş Hızır Çelebi’lere, Ulubatlı Hasan’lara, Akşemseddin’lere ve Fâtih’lere ihtiyaç var. Yani, medresenin ilim ruhuna, tekyenin gönül hayatına, kışlanın disiplinine ve bu sacayağını bütünleştirecek bir baş-yüceye ihtiyâç var...

Ayasofya, milletimizin ruhuyla o kadar bütünleşmiş ve onun benliğine o kadar sinmiştir ki, aradan bunca yıl geçmiş olmasına rağmen onun hâlâ, o kendine has ışıktan atmosferi sessizliğe boğulmuş nurlu minâreleri ve aydınlık devirlerini tedâi ettiren çevresi, iklîmine uğrayan hemen herkese, kadimden onların dostuymuş gibi birşeyler mırıldanır, birşeyler sayıklar ve bir şeyler anlatmaya çalışır.. bizler, her semtine uğrayışımızda onu şanlı geçmişimizden ve muhteşem cedlerimizden bize intikal etmiş bir pırlanta gibi seyrederiz; o da gözlerimizin içine gülerek bizlere bazı imâlarda bulunur ve ruhlarımıza bir kısım gizli duygular fısıldar.

Evet o, bugünkü hüzünlü hâli, yürekler acısı yalnızlığı ve zaman karşısında morlaşan mağlup havasıyle dahi, hep kendinden söz ettirmek, kendini sevdirmek isteyen bir çocuk gibi, ne yapıp yapıp, bir yolunu bulup gözlere, gönüllere girmeye çalışmakta ve geçmişteki rengi, ışığı ve atmosferiyle bir şiir olup ruhlarımıza akmaktadır.

Ayasofya, hafif sisli görünüşü, ince turuncu havası ve şimallî tabiatıyle, Anadolu’dan daha çok, Batı yamaçlarının vahşi gülleri gibi, ilk bakışta duygularımıza biraz sertçe çarpar geçer.. ama, arkadan beş asırlık dostluk ve ünsiyetin bütün ışıkları, bütün renkleri, bütün incelikleri buğu buğu zevk dalgaları halinde dörtbir yanımızı sarınca, onu en sıcak duygularla kucaklar ve öz be öz kendi bahçemizin gülleri gibi koklamaya başlarız. Hele, geçmişin hülyâlı mâvilikleri içinde onu, pırıl pırıl tâze tenli gencecik günleriyle tahayyül eder ve gönüllere girdiği ma’nâ derinlikleriyle duymaya çalışır. Bu esnada o, kendi mûsikîsini mırıldanmak için bir mızrâp gibi eski hâtıralar üzerine inip-kalkmaya başlar ve bir ses yumağı, ses paketi misillü bağrında sakladığı ak-kara, acı-tatlı, hoş-nâhoş binyediyüz senelik bütün geçmişini, bütün sergüzeştini haykırmak ister. İster de ağzına bant yapıştırılmış veya fermuar vurulmuş bir insan gibi, yutkunur.. birşeyler anlatmaya çalışır fakat anlatamaz.. anlatamaz da hicranla iki büklüm olur.. mosmor kesilir ve bir tuğla yığını gibi yerinde kala kalır.

Ayasofya, asırlar ve asırlar boyu bizim dünyâmızla o kadar kaynaşıp bütünleşmiştir ki, ona hâlis bir İstanbul nazarıyle bakabiliriz. Evet, dörtbir yanında onu destekleyip ayakta kalmasını sağlayan istinâd duvarları, harîmindeki irili-ufaklı Osmanlı hükümdârlarına âit ilâveleri, cihan devletinin dört asır boyu idâre merkezi sayılan Topkapı sarayının himâye, vesâye ve komşuluğuna mazhariyeti.. nihâyet, yanı başındaki Sultanahmed câmii ile bunca zaman içli-dışlı yaşaması onu bizim dünyâmızın kopmaz bir parçası haline getirmiştir.

Hergün güneş doğarken onun minâreleri arasından dalga dalga ışıklar yayılır; kubbesini yalar geçer ve gider Sultanahmed câmiine ulaşır.. batarken de Sultanahmed câmiini kucaklayan ziyâ hüzmeleri, ikindi sonrasının hüzünlü esintileri ile Ayasofya’yı okşar ve Topkapı sarayının üstünden boşluğa kayar. Işık, günde iki defa, bu iki ulu ma’bed arasında gelir-gider.. ve âdetâ Hazreti Mesih’den Hazreti Ahmed’e Hazreti Ahmed’den Hazreti Mesih’e birer tahiyye akisleri sergiler-durur.

Bilhassa hüzne açık sîneler bu iki ma’bed arasında ve Topkapı sarayı güzergâhında sürekli doğudan batıya doğru, sisli ve serin bir havanın estiğini duyar, bu esinti ile beraber ruhlarına çarpan çâresizlikle burkulur ve inlerler. Bazen ufukları bütün bütün sis ve duman kesilir. Bazen de, hafakan haline gelen ızdırabları, Kudret-i Sonsuz’un inâyetiyle bütünleşir ve birer şehâdet parmağı gibi hep öteleri gösteren minâreler arasında, değişik bir temâşâ zevkine ulaşır ve ye’sini parçalayacak bir büyü bulmuş gibi irâdesine fer gelir.. ve bir adım daha atınca, bizler için her zaman ardına kadar açık bulunan Rahmet-i Sonsuz’un rahmet kapısından içeriye girer.. bütün kalbiyle ona yönelir ve “Ey açılmaz kapıları açan Rabbimiz! Şimdiye kadar lûtfedip açtığın binlerce kapı gibi, Ayasofya’nın paslı kilitlerinin pasını çöz, kapılarını aç artık ve yıllardan beri secdesizlikten simsiyah kesilmiş zeminini secdeli başlarla nurlandır..!” hicran dolu niyazlarıyle yakarışa geçerler.

Ayasofya’nın bugünkü durumu, hemen herkese dâhiyâne; fakat ızdırâblı birşeyler söyletecek mâhiyettedir. Evet onun, yüreklere oturan buruk halini, yüzümüze bakıp bakıp konuşamayan bir insanınkine benzer şekildeki melâlini her müşâhede edişimizde ruhumuzun derinliklerine, iç âlemimize benzeyen emeller ve hülyâlarımıza benzeyen arzular aşılar.. bu esnâda, uykuya yatmış gibi olan bütün duygularımız uyanır, onu bir sabah aydınlığı içinde kucaklar.. çehresindeki geçmişe âit rüyâlarımızı, gelecekle alâkalı hülyâlarımızı bir kere daha temâşâ eder ve o sis-duman içinde kendimizi en tatlı düşlerin akıntısına salıveririz.

Bazen, Sultanahmed minârelerinden yükselip, tâ Topkapı sarayına kadar ulaşan ezan seslerini, Ayasofya’dan kopup gelen çığlıklar halinde dinler; mâzinin tad ve şivesi ile gönüllerimizi bir büyünün sardığını duyar ve âdetâ sihirli kanatlarla geçmişin semâlarında uçuyor gibi oluruz. Bazen ezanla gelen tedâîlerle, ruhlarımıza o kadar derin şeyler siner ki, sanki minânelerden yükselen “emr-i bülende” fetih ordusu da mehteriyle, gülbanklarıyle refakat ediyormuş gibi ihtişam esintileri duyulur her yanda...

Ayasofya’nın çevresindeki o ihtiyar ağaçlar, ihtiyar duvarlar ve kimbilir hangi hâtıralarla dolup-taşan kubbeler, kubbecikler, zaman zaman ruhlarımızda öyle anlaşılmaz hisler hâsıl ederler ki, onun bugünkü gecesinden kopup gelen bu duygular tıpkı birer matkap gibi sînelerimizi deler ve gönüllerimizde silinmeyecek izler bırakır-geçerler. Ne var ki, bu hâl çok uzun sürmez birdenbire inanç ve ümit ufkumuzda şafaklar tüllenmeye başlar.. ve kışın bahar emâreleri karşısında bozguna uğradığı; gecenin, şafağın pençesinde hırıltıya düştüğü gibi, Ayasofya’yı saran bunca zamanlık kasvetli bulutlar da birer birer dağılır ve yerlerini bize âit o masmâvi günlere bırakırlar.

Evet, hiçbir zaman karanlıklar ebedî olmamıştır ve olamaz! Hiçbir zaman boşluk sonsuza kadar sürüp-gidemez! Hiçbir zaman sukût ve sukûtlarla ilânihâye devam edemez..! Onun içindir ki, gönüllerimize göre olmasa bile, gecenin en karanlık demlerinde dahi, bize ümitle göz kırpan ışıklar; ruhlarımızı doldurup içlerimize inşirâh salan ilâhî soluklar ve irâdelerimize fer veren esinti ve kıpırdanışlar hiçbir zaman eksik olmamıştır, olmamaktadır ve olmayacaktır!

Bilhassa, şu anda dünyânın dörtbir yanında, birbirinden parlak, birbirinden güzel baharlar tüllenmeye başlamıştır. Her yerde yeşeren bu umûmî bahardan Ayasofya’da mutlaka nasibini alacaktır ve alması da tabiîdir. Bizler, onun bu upuzun hicranlı döneminde bile, bu inancımızı hiçbir zaman kaybetmedik. Kaybetmek şöyle dursun, hergün yeni bir ümitle onun kapı-larının aralandığını görüyor gibi olduk, ruhlarımızda şehrâyinler yaşamaya başladık.

Hergün, onun için biraz daha gürleşen soluklar, heyecanla çarpan sîneler, pekişen rûhî râbıtalar, coşan arzular ve sım-sıcak dudaklar gibi gönüllerimize konup kalkan vâridâtlar, ilhâmlar.. yıllardan beri yaşanan hafakanlarla yer değiştiren ümitler, aşklar, iştiyaklar, inbisâtlar ise, bu mübârek fecrin aldatmayan emâreleri...

Yıllarca, ışıkların, renklerin ağlayışıyla sararıp solan ve yorgun düşen Ayasofya, yüzümüze hep mecalsiz mecalsiz baktı ve sitemle burkuldu. Yıllarca çevresindeki çiçeklerin ekşi çeh-relerinden şadırvanın hüzünlü akışına, güvercinlerinin gamlı gamlı uçuşundan koskoca âbidenin inkırâz rengine bürünmüş olmasına kadar burada herşey bir ölü evi mâtemiyle inledi ve Heraklit bekledi.

Bu kadar çileden sonra biz ve o, gecenin şu sisli ânında “işteddî ezmetü tenfericî!” (1) der gibi, gök kapılarının birden bire sırlı bir açılışla ardına kadar açılacağını; gözlerimize gönül-lerimize öteden ışıklar, ümitler yağacağını; boynunu büküp hüzün murâkabesine dalmış gibi duran selvilerin silkinip neş’e ile salınacağını ve Ayasofya’nın semâlarında peşipeşine sökün eden şafaklarla çevresini saran sislerin silinip gideceğini... Hâsılı bir kısım sırlı ışıkların bu karanlık geceyi delip gül devrine giden yollara nurlar salacaklarını bekleyen bir hâlimiz var.. bir Fâtih, bir Ulubatlı Hasan, bir Hızır Çelebi ve bir Akşemseddin bekleyen inançlarımız var, ümitlerimiz var ve düşlerimiz var...

Gözlerim yaşlı, gönlümde hüzünden derya,

Aç artık kapılarını bize Ayasofya!

(1) “Karar kararabildiğin kadar! Karar ki, karanlığın açılması en çok koyulaştığı zaman başlar...” mealinde bir hak dostunun sözü.


LİDER

Bin seneyi aşkın geniş bir zaman dilimi içinde hep şanlı devirler yaşamış ve hep güzelliklere açık bulunmuş şu mübârek dünyâ, bir-iki asır var ki, buhrandan buhrana sürüklenmekte ve çepeçevre rûhunu saran bunalımlarla inim inim inlemektedir.. özünden uzaklaşma bunalımı.. tabiat değiştirme bunalımı.. millî, dînî ve târîhî değerleri inkâr ve tezyîf etme bunalımı.. ve eskilerin “kaht-ı ricâl” dedikleri seviyeli insan, idâreci kadro ve lider kıtlığı bunalımı...

Yakın geçmişi ve hâlihazırdaki durumu i’tibâriyle, şu karmakarışık dünyânın gerçek ma’nâda bir lider tanıyıp-tanı-madığını bilemiyeceğim; bilebildiğim birşey varsa o da, bizim dünyâmızda böyle bir liderin olmadığıdır.

Evet, bir zamanlar, Merakeş’ten Orta Asya steplerine, oradan da Avrupa içlerine kadar çok geniş bir sahada mevcûdiyet ve ağırlığını hissettiren o tunç irâdelerin, o polat sînelerin ve o çelikten sadâların yerinde şimdi sinekler uçuşuyor.. evet, ateşböceklerinin yıldızlaştığı, sineklerin kartallaştığı bu tâli’sizler diyârında aslan inleri, tilki çalımlarıyla inliyor, bülbül yuvaları saksağanların elinde perişan ve her tarafta yarasalar şehrâyinler tertip ediyor...

Süleyman çoktan göçüp gitmiş ve o muhteşem saltanatın yerinde iblisler satranç oynuyor.. yüreğe, irâdeye, rûha hasret gittiğimiz şu günlerde, şimdiye kadar yolları elli defa gidip pusuya takılmış yığınlar, bir yenisine takılabilecekleri vehmiyle köşeye sıkışmış ve ümitsizliklerini, hârika günler ve hârika şahıslarla giderebileceklerini düşlüyorlar. Bu simsiyah yalnızlıkta herkes karanlıklara esir ve herkes birbirine teslimiyet salıklamakta.. teb’a yol-iz bilmez, câhil ve onurlu yaşamanın acemisi.. hâkim güçler insafsız ve temettû’ avında.. ışığa uyananlar oldukça az -Allah irâdelerine fer versin- onların da çoğu beline kadar çamur içinde ve başları bulutlarda. Kitlelerin fikir semâları tersine dönmüş gibi; köstebek deliklerinde dolaşırken yıldızlararası seyâhat rüyâları görüyorlar.

Hâsılı, bu koskoca dünyâ başıboşların elinde ve birbaştan birbaşa lidersizlikle kıvrım kıvrım...

Lider, özüyle ve zâtî husûsiyetleriyle her zaman kendini hissettiren ve gönüllerde yaşamasını bilen bir şahsiyettir. O, görünüşündeki inandırıcılığı, anlayışındaki derinliği, görüş-lerindeki inceliği, ihâtasındaki genişliği, tesbitlerindeki sağlam-lığı.. öğrenme aşkı, öğretme istidâdı ve uhdesine aldığı her-şeyin üstesinden gelebilme yeteneğiyle -istemediği halde- dikkatleri üzerinde toplayan, sevilen, sayılan, gözdeleşen, dolayısıyla da binlerin-yüzbinlerin herzaman uğrunda ölmeye hazır oldukları bir seviye insanıdır.

Lider, yemesinde-içmesinde, oturup-kalkmasında, davranış ve muâmelelerinde hep dikkatli, hep temkinli ve hep emniyet telkin edicidir. Doğru düşünür, doğru konuşur, doğruluğu sever ve yalandan tiksinti duyar.. sînesi vefâ ile çarpar, gözleri samimiyetle açılır-kapanır ve herzaman güven ve i’timât soluklar...

Lider, çevresine karşı güleryüzlü, saygılı, ciddî ve alabildiğine vakûrdur. Onun yanında bulunanlar yakınlığın lâubâli-liğini görmez, uzakta kalanlar da uzaklığın mahrûmiyetini hissetmezler. Sorumluluğunu yüklendiği toplumun büyüklerini babası, küçüklerini evlâdı bilir ve bir kuluçka hassasiyetiyle, himâye ve şefkatine sığınan herkese bağrını açar, herkesi kanatlarının altına alır ve korur... Soluklarının duyulduğu dâire içindekilere şefkat ve alâkası o kadar engindir ki, ayaklar altındaki karıncalardan, göklerde uçuşan kuşlara kadar canlı-cansız herşey o incelikten aldığı nasiple şükrân çığlıkları atar ve iki büklüm olur yerlere yüz sürer.

Lider, vazifeşinâs, hasbî ve diğergâmdır. Sorumluluklarını yerine getirme mevzûunda, ne karşısına çıkan engellerin zorlu ve aşılmaz olması ne de imkânların genişliğiyle gelen yaşama zevki, rahat ve rehâvet onu yolundan döndüremez ve ona mü-kellefiyetlerini unutturamaz. Üzerine aldığı mes’ûliyetleri peygamberâne bir himmetle yerine getirir.. hep yürekten ve cansiperâne davranır.. sonra da yapıp ortaya koyduğu hizmetler karşılığında herhangi bir ücret ve mükâfât beklemeden çeker-yoluna gider.

Lider, üstün idrâki, cesâret ve kararlılığı, sabır ve metâ-netiyle herzaman çevresinin tek dayanağı ve ümit kaynağıdır. Sür’atli kararla isâbet, dikkat u temkinle cesâret, sabr u tahammülle atılganlık gibi zıtlıklar, onun sihirli dünyâsında birleşir, bütünleşir ve birbirinin tamamlayıcısı olurlar. Fetânetin aydınlatıcı tayfları altında yarınlar ve yarınlara âit hâdiseler, bugünkü vak’alar sırasına girer berraklaşır.. cesâret ve kararlılığı sayesinde, aşılmaz gibi görülen tepeler aşılır ve bütünüyle yollar düzlüğe erer.. tahammül ve metâneti karşısında “olmazlar” olur hâle gelir, muhâller ve imkân-sızlıklar toz-duman olur gider.

Lider, bir ahlâk ve fazilet kahramanıdır. O, merhamet ve yumuşak huyluluğuyla bütün canlıların çarpan yüreği, atan nabzı; cesâret ve yiğitliğiyle, millet ve ülkesinin yılmaz ve sarsılmaz muhâfızı; his ve gönül dünyâsıyla zayıfların en emîn sığınağı; tevâzû ve mahviyetiyle kapı kapı kovulmuşların biricik tesellî kaynağı; müsâmaha ve af atmosferiyle sendeleyip düşenlerin ve sürçüp sürçüp günâhlara girenlerin ümit çerağıdır.

Lider, adâletli olduğu zaman merhametli, merhametle coştuğu zaman da istikâmetlidir. İnsan ve insanca düşünceleri şefkatle kucaklarken, yılan ve çıyan deliklerini tıkamayı da ihmal etmez.. onun dünyâsında ne zâlimlerin toyu-düğünü ne de mazlûmların âh u efgânı hiç mi hiç işitilmez. O, elindeki keskin kılıcın bir yüzüyle kobraların başlarını alırken, diğer yüzüyle de bülbüllere yuva örme san’atını öğretir.

Lider, Ağrı dağı kadar mehâbeti, Lût gölü kadar da haşyeti vicdânında duyabilen gariplikler halîtası bir ruh yapısına sahiptir. Ona sırf mehâbet noktasından bakanlar, aşılmaz bir zirve karşısında bulunduklarını hisseder, hayret ve hayranlıkla ürperirler.. onu, ötelerle irtibâtı, ihlâs ve samîmiyetiyle tanıma fırsatını bulanlar ise rûhânîlerden biriyle diz dize olduklarını sanır ve kendilerinden geçerler.

Yıllar ve yıllar var ki, düşkünler diyârı şu mübârek ülke, taşıyla-toprağıyla, canlısıyla-cansızıyla, mü’miniyle-kâfiriyle hasretle inledi ve böyle bir liderin yolunu gözledi.

Bu uğurda elli defa yalancı mumları güneş zannedip alkışladı.. yüz defa ateşböceklerini yıldız sanıp arkalarına düştü.. ve bilmem kaç defa da kırkharâmîleri Ka’be yolcusu sanarak içlerine girdi. Öyle anlaşılıyor ki, daha bir süre bu hicranlı arayış devam edecektir.


New Page

ZAMANIN ALTIN DİLİMİ

Öteden beri hemen herkes, içinde bulunduğu zamandan şikâyet etmiş ve daha iyi günlerin özlemiyle inlemiş durmuştur. Cismaniyet ve bedenî hazları itibariyle kendini bohemliğe salmış, “Geçmiş-gelecek masal hep, eğlenmeye bak ömrünü berbad etme” diyen bir kısım bön kimseler istisna edilecek olursa, çoğu kimse ya geçmişe vurgun veya geleceğe tutkundur. Umumiyet itibariyle genç ve serâzât gönüller daha ziyade hülyâlarında kurdukları bir gelecekte, yaşını-başını almış dünün olgun insanları da hep geçmişte yaşarlar.

Aslında geçmişin ayrı bir ma’nâsı, geleceğin ayrı bir kıymeti, hâlin de ayrı bir değer ve ifâdesi vardır. Zamanı, en kıymetli dilimi itibariyle hayallerimizde kurduğumuz geleceğin sırça saraylarında veya geçmişin semâvileşen parlak sahifeleri arasında aradığımız sürece, onun, mutlak değerlendirilmesi gerekli olan altın dilimini görmemezlikten gelmiş; düne ve yarına göz yumup, sadece bugünle bütünleşip, bugünle teselli olduğumuz zaman da çok önemli iki hayatî menba’ kaybetmiş oluruz.

Geçmiş, hem bugünümüze hem de yarınlarımıza kaynak olabilecek bereketli bir menba’ bugün de, geleceğin fide ve fidanlarını yetiştiren mübârek bir meşcerelik ve millî bir sermaye iken, mâziyi romantik duygu ve düşüncelere açılmış bir arşiv gibi görüp değerlendirmek, bugünü de serâzâd gönüllerin şehrâyin zamanı sayıp hezeyanlar içinde geçirmek, kazanmak kuşağında kaybetmekten başka birşey değildir.

Yaşayışlarını cismaniyetin mahbesinde sürdürenler, bütün bir gençlik dönemlerinde, hayatlarının parlak bir talih ve ebedî bir huzur içinde geçeceğini sanır, kendileriyle beraber herşeyin de fâni olduğunu hiç mi hiç düşünmezler. Düşünme mevsimi gelince de nasıl düşüneceklerini bilemeden “esefler” ve “hasret”lerle inler ve şöyle derler: Meğer dünyâya geldiğimiz andan itibaren herşey bize vedâ etmeye başlamış. Meğer yüzümüze gülen herşey birer “elveda” tebessümüymüş de bizler anlayamamışız! Nasıl olmuş da üç-beş saatliğine tenezzühe çıktığımız bu piknik yerine bağlanıp kalmışız da, iki adım ötesini görememişiz! Meğer dünyâya geldiğimiz aynı gün, çıkışa hazırlanma mesajını da almışız. Ve o gün-bugün hep bir meçhûl çukura doğru kaymışız da bunun farkına bile varamamışız. Şimdi görüp sevdiğimiz, sevip bağlandığımız her-şeyin, süratle bizden uzaklaştığını müşahede ediyor ve “elveda” demeye fırsat bile bulamıyoruz.

Elveda gençliğe, güzelliğe! Elveda zevk u sefâya! Elveda neş’eye, huzura, çığlığa! Elveda ümit meş’aleleri arasında çalımlı çalımlı yürüdüğümüz aydınlık günlere! Elveda mutluluk hülyâlarına, saadet düşlerine! Elveda bütün arzulara, rüyâlara, emellere..!

Bu boğucu sis ve duman içinde bunlar, daha mezara girmeden ölür; ölülere karışır ve her lahza birkaç ölümü birden yaşarlar. Böyleleri için bir daha da bu ayrı ayrı hesapların uyuşarak aynı yekûna varması ve birbirinden kopan unsurların bir- araya gelerek o eski günlerin bir kere daha yaşanması mümkün olamaz.

Dünü bugünle, bugünü de yarınla birarada mütâlaa edebilen ruh insanlarının varlık ve hâdiselere bakışları ise, tamamen başkadır. Hatta bunlardan çok fazla okuyup düşünme fırsatını bulamayanlar bile, hayat ve ölüm hakkındaki düşünceleriyle diğerlerinden daha derli-toplu, anlayışlarıyla daha derin, değerlendirmeleriyle de daha isabetli, daha tutarlıdırlar. Ruh insanının, herşeye derin bir alâka ile konup kalkan bakışları, basiret ve itinalı davranışları, vazife şuuruna sımsıkı bağlı hareketleri, fâni zaman ve mekânların, ebedî zaman ve mekânlara varacağını bilen vicdanı, ölüm girdaplarında dahi, onun ruhuna saadetlerin en erişilmezini duyurur.

Onun olgun ve duygun nazarında, bütün dünyâ ve fâni varlıklar, ölümsüz birer mânevî varlığa, bu âlemdeki bütün parlak ve göz kamaştırıcı şeyler de uhrevî kıymetlere ulaşır, gafletli sînelerin burkuntularına rağmen, o çiçekten çiçeğe konup-kalkan arılar gibi, hazdan haza uçar durur.

Böylelerinin parlak çehrelerinde, tevazu’ mahviyet, vakar ve emniyetin birleşmesinden hasıl olan büyüleyici hâl, onların meleklerle at-başı gitmelerinin nişânı, ilhama açık gönüllerinin binbir vâridâtla dolup taşması, rûhânilerle içli-dışlı bulunmalarının emaresidir. Onlarda fizik, metafizikle içiçe ve fizik metafiziği tamamlayıcı mahiyette, madde ise âdeta ma’nânın değerli bir buudu gibidir. Üzerlerinde, hem muhteşem devletler kurmuş, şanlı bir soya mensup olmanın gizli, derin sezişleri, hem de Allah kelâmı, peygamber beyanına açık Kur’ân dinlemiş nurlu gecelerin uhrevî iklimlerinde “hû” deyip pervaz etmelerinden kalma derin bir safvet, ürperten bir vakar ve dü-şündüren bir ciddiyet taşıp durmaktadır. Sanki her halleriyle, sessiz ve sözsüz birşeyler anlatmakta ve en büyüleyici hutbeler irad etmektedirler.

Onların canlı ve sımsıcak dünyâlarında, herşey bir başka lezzet, bir başka halâvetle doğar ve zaman üstü bir çizgide cereyan eder. Geçmiş zaman, binbir modeliyle geleceğin ren-gârenk kostümlerini hazırlar. Gelecek, ihya edilmeyi bekleyen bir arâzi gibi, yüksek mefkûre ve hülyâ derinliğinde hâdiselere bağrını açar bekler. İçinde bulunduğumuz zaman bir mekik gibi bu iki kutup arasında gelir-gider ve kendi dilimini örer.

Bu aydınlık dünyâda, fânilerin akıp gidişinde bile, hep ebediyyetin tesellî verici nağmeleri duyulur ve varlığın ölümlülükten ölümsüzlüğe kaydığı hissedilir. Burada eşyâ o kadar çarpıcı, o kadar sıcak; dört bir yana canlılık dağıtan hava öyle lâtif, öyle temiz; bizleri ipek gibi yumuşak kollarıyla saran atmosfer öyle şefkatli, öyle duygulu; ötelerden göz kırpan yıldızlarıyla, uyuyan hislerimizi uyaran gökyüzü o kadar muhteşem, o kadar büyü-leyicidir ki, görüp uyanmamak, uyanıp arkasındaki şefkatli eli hissetmemek, hissedip sevgi ve mutluluğa ermemek mümkün değildir.

Ah, iman ne müthiş bir iksir; mâneviyat ne tükenmez bir hazine, geçmiş ne temiz bir kaynak, gelecek ne bereketli bir bahçe; hâl; binbir dinamiğiyle ne büyük bir sermaye..!

MA’BED’DEN TAŞAN MA’NÂ

Ma’bed, insan rûhuna seslenen mübhem bir lisan, gönülleri kendine çeken büyüleyici bir beyan ve sessiz duruşu içinde, Yüce Hakikat adına her dille birşeyler anlatan bir sırlı tercümandır.

İnsan, ma’bedde, bugünü dünle, dünü sonsuzla iç-içe duyar.. ma’bed, ibadet düşüncesi, ibadetin kaynağı ve ibadetin ma’nâsıyla dopdolu bir deryada yüzüyor gibi olur. Bir de ma’bedin bu talâkatlı beyanına üstad, kudretli ve mâhir bir ses refakat ederse, zevk ta’rif edilmez doruğa ulaşır ve gönüllerde inanılmaz bir te’sir bırakır.

Evet, ma’bedin sessiz, temkînli, vakûr, binbir îmâ ve işaretlerle mırıldandığı ma’nâ; lisanını gönlünün emrine vermiş, gırtlağını akord edebilmiş mâhir bir okuyucunun ruhundan yükselen ilâhî nağmelerle birleşip yağmur gibi duygularımızın üzerine dökülmeye başladığı, akıp ruhumuzu doldurduğu zaman kendimizi bahara uyanmış güller, çiçekler gibi taptaze hisseder ve iliklerimize kadar varolmanın zevkini duyarız.

Sanki ma’bedin dışında varlığa karşı susan ve gönül dünyâsı itibariyle varlık ötesine kapanan bizler, ma’bedi, ruhlarımızın derinliklerinde saklı bulunan duygu ve düşüncelerimizi bedenin karanlık mahbesinden kurtararak, göklere duyuracak bir müezzin, bir hatib gibi bulur ve onun sesin sessizliğe, sessizliğin sese karıştığı mübârek hariminde başımızın sonsuzluğa ulaştığını hisederiz.

Gönüllerin ışığa açık olması ölçüsünde ma’beddeki ses, söz ve aydınlık ba’zen hislerimizi coşturarak bizi lezzetten lezzete, heyecandan heyecana; îmandan aşka, aşktan fedakârlığa götürür ve bize kol-kanat olur yükseltir. Bazen ruhun sezebileceği bir dille vuslat şevkini fısıldar. Ba’zen ruhlarımıza Cennet ırmaklarının çağıltılarını, Cennet bülbüllerinin nağmelerini duyurur ve salım salım salınan Cennet ağaçlarının altında dolaştırır. Ba’zen bizleri, bütün güzelliklerin kaynağı Sonsuz Güzellik’e ulaştırmak için,tüneller açar, köprüler kurar ve tüp-geçitlerle iki dünyânın iki yakasını birbirine bağlıyor gibi buradan ötelere menfezler açar, hayâle bir kısım mübhem tasavvurlar verir ve onu şahlandırır.

Ma’bedde, ibadet ü tâat, evrâd u ezkâr gibi hususlarda görülen yeknesak davranışlar, zâhiren aynı sayılsa bile, bir man-zûmenin rediflerinde olduğu gibi, sonsuz duygu ve düşünce nazmında, o duygu ve düşüncenin esas unsuru ve ayakları gibidirler. Her tekrar edişte insan, bildiğinin çehresinde bilmediklerini görür, aklın idrak ettikleriyle vicdanın duyuşlarını içiçe yaşar ve bu aynilikte hep bir gayrılık ve tazelik duyar.

Bazen mihrab, minber veya arkadaki maksûrelerden birisinden yükselen yeni bir ses, ma’bedin o hafifden ve inceden tekrar edip durduğu nakaratla bütünleşince, geçeceğimiz yollara, tünellere, geçitlere ışıklar saçılmış gibi olur ve yeni bir yürü-yüş komutu almışcasına, ayrı bir buuda doğru, değişik bir ritimde harekete geçeriz.

Ba’zen minberlerden, mihraplardan yükselen seslere, cemaat de ruhlarının heyecanını haykırarak katılır. O zaman ma’bed sanki, göklerin bütün ma’nâ, rûh ve usaresini gönüllere boşaltmak için, öte öte çatlayan bir bülbül, bir ağustosböceği gibi bütün hamlelerini kullanarak ses olur, soluk olur, gerilir ve yırtılacak hale gelir. Ama yırtılmaz; yeni bir perdeye atlar ve çığlıklarına devam eder.

Bizler, ma’bedden yükselen bu sesleri, varolmanın ma’nâ, gâye ve esası olarak, gönüllerimizden taşan birer feryad halinde duyar, ruhumuzun kubbesinin delindiğini hisseder ve âdetâ birer ışık, birer hava gibi, uçup göklerin ezelî şevkine ulaş-tığımızı, iç dünyâmızın ilâhî esintilerle sarıldığını sezer ve kendimizden geçeriz. Kulaklarımızda çınlayan her ses, gözlerimizin önünde tüllenen her ma’nâ, başımızın üstünde muhteşem, azametli kubbeler kuruyor gibi olur ve farkına varmadan kendimizi sonsuzluğa açılan heybetli kapıların önünde buluruz. Bu esnada herbirerlerimiz, bulunduğumuz yerlerden sıyrılır, yükselir, herkesin ve herşeyin üstünde kanat germiş ve gölgelerimizi cemaatin başına salmış gibi oluruz.

Ba’zen içinde bulunduğumuz halkada, öne-arkaya, sağa-sola o kadar genişler, o kadar yayılır ve o kadar uzarız ki, mesafeler sıkışır ve buudlar çatlayacak hâle gelir. Bu noktada, kendimizi, meleklerle, rûhânîlerle, cinlerle sayılmazlığa ulaşmış bir cemaat içinde ve bir bilinmez metafda tavaf ediyor gibi görür; varolmanın gerçek gayesini, hayatın hakiki lezzetini ve lezzetlerin sonsuzlaştığını anlar, duyar ve yaşarız.

Her defasında bu duyup hissettiklerimize esas teşkil eden, farklı ses, farklı söz, farklı edâ ve farklı şivelerin te’sir ve rehberliğinde yeni yeni kâinatlar keşfediyor gibi olur, gönül gözlerimize açılan menfezlerden, bilmediğimiz âlemlere dâir güzellikleri seyre dalar, ovalardan yamaçlara, tepelerden vâdilere doğru koşmaya başlar ve bir çocuk hiffeti içinde haykırıp nârâlar atmak isteriz. Ara-sıra rehberin değişik komutlarıyla başka iklimlere açılır, yeni yeni temâşâlara koyulur; dağları, tepeleri aşar; ovalara, vâdîlere uğrar; baharla kucaklaşır, yazın en tatlı râyihalarını koklar, sonbaharı selâmlar ve ikinci bahara yelken açarız.

Bu devr-i dâimlerin herbiri ayrı bir iklîmde başlar, ayrı bir iklimde gelişir ve ayrı bir iklimde noktalanır. Bazen aynı mekânda olduğumuzu hissetmeyecek kadar bulunduğumuz yerden uzaklaşır; rüyâlarda ve hülyâlarda olduğu gibi, istediğimiz gibi uçar; istediğimiz gibi konar; istediğimizi elde eder ve istediğimiz yerlere rahatlıkla varabiliriz. Bağımızda, bahçemizde dolaşıyor gibi göklere açılır, en mahrem noktalara ulaşırız. Ulaşırız da, bütün bütün karanlıklara kapanıp, aydınlıklara uyanan gözlerimiz, bir adım ötede vuslata erecek gibi buğu buğu sevinçle açılıp kapanmaya başlar.

Bu kuşakta duyuşlar, davranışlar, hatta kelime ve sözler, kelime ve sözlerin meydana getirdiği ses hevenkleri, renk desenleri bildiğimiz ma’nâlardan bambaşka şeyler fısıldarlar bizlere. Bütünüyle tabiîlikden fevkalâdeliğe, alelâdelikden hârikulâdeliğe yükselebildiğimiz bu noktada, hislerimizin, etraftaki canlı güzelliklerle coşup “hû-hû” dediğini duyar ve bu seslerin, âdetâ içimizdeki aşk ateşine üfleyip onu daha da alevlendirdiğini hissederiz. Gönüllerimiz Mutlak Sevgili’nin ateşten şîvesiyle dolar ve artık bütün sesler kesilir; duyulup hissedilen sadece ve sadece O’nun varlığından akseden ışıkların gölgelerinden ibaret kalır.

Asırlarca, bu mübârek dünyâya hayat üfleyen ma’bed, bugün boynu buruk, rûhunun çizgilerini şerhedecek ma’nâ mi’marlarını beklemenin yanında, ses-söz üstadı gönül erleriyle kuruluş niyetine esas teşkil eden buudlara ulaştırılmayı beklemektedir.

Bilmem ki, bamteli kopmuş ma’bedi, kim i’mâr ederek eski hüviyyetine ulaştırıp, yeniden gürül gürül seslendirecek? Kim bu hırıl hırıl sesleri akordedip ruhları coşturan nağmeler haline getirecek? Kim kaybettiğimiz ma’bedi yeniden bize iade edecek..?

Alâkalıların böyle birşeye gücü yeter veya yetmez; ma’bed hanendeleri, bir kaç asırlık boşluğu aşarak sesleriyle, soluklarıyla ma’bede refakat eder veya edemezler.. bunlar ayrı mes’ele; ma’bedin asırlık gurbetine son verilmesi ise tamamen ayrı mes’ele...

Biz şimdi, emarelerin aydınlığında, yıllardan beri hülyâlarıyla yaşadığımız fâtih neslin, bu kördüğüme kılıç çalacağı günün rüyâlarını görmeye başladık...

İDEAL CEMİYET

İdeal bir cemiyet, ideal fertlerden meydana gelir. Parça ve parçacıkları günâhlardan ibaret hezeyan yığınlarına gelince, bunlar, iyiye, güzele ve hayırlara kapalı bir kısım kuru kalabalıklardır.

İdeal insan veya eskilerin ifadesiyle, meleklere ait vasıflarla serfirâz “kâmil insan” “And olsun Biz insanı en güzel biçim ve mahiyette yarattık" meâlindeki âyet veya âyetlerle, maddî-mânevî suret ve şekillerin, en göz alıcısı, en mükemmeli ve tam “ahsen-i takvîm” sözüne uygun olarak yaratılmış olmayı takdir ve “Biz emaneti, göklere, yere ve dağlara arzettik.. bunlar onu yüklenmekten kaçındı ve korktular da, onu insan yüklendi...” şeklindeki beyanlarla, görülüp bilinen varlıklar arasında sonsuza kadar yükselmenin tek namzedi ve her şey olmaya müsait istidat ve kabiliyetlerle donatılmış bulunmanın şuurunda ve kendisine bahşedilen ilk mevhibeleri değerlendirmesini bilen basîret ve idrak insanıdır.

Evet o, ilâhî birer lütuf olan ilk mazhariyetlerini değerlendirip, hayatını vahy ve ilhâmların altında sürdürmeye gayret ederek, irâdesinin hakkını verip ve bu ilk ihsanları yediveren başaklar gibi geliştirip ölümsüzleştirebildiği ölçüde kâmil insan olma yoluna girmiş sayılır.

İdeal insan; “Hayat nedir, ölüm nedir, varlık nedir, kendisinin varlıkla alâkası nedir, kulluk nedir, itaat nedir, günâh nedir, sevab nedir, musibetler nedir ve bunların insanoğluna musallat olması nedendir?” gibi binbir bilmecenin, onun dimağında anaforlar meydana getirmesine karşılık, vicdanında çakıp duran hikmet parıltılarından, ruhuna akseden ilhâm esintilerinden örüp ortaya koyduğu nurdan helezonların tâ zirvesine yükselerek, oradan herşeyin perde arkası “melekût”unu sezer, anlar.. sonra da hayret ve hayranlığın hasıl ettiği sevgi ve mehâbetle ruhun ilk kaynağına yönelir ve itminan soluklar. Bu noktaya ulaşmış bir ruh ne ihsanlarla şımarır, ne de mahrumiyetlerle sarsılır. Nimet ile nikmeti, kahr ile lütfu bir tutar, bir görür; başkalarının şımarıp küstahlaştığı, karamsarlaşıp yeisle inlediği aynı anda o, çölde gül bitirmesini, kamıştan şeker çıkarmasını bilir, kaybetme kuşağında dahi sürekli kazanır.

Evet o, en amansız musibetler karşısında, en ürpertici girdaplar içinde dahi hep, kendini, başarı ve muvaffakiyetlere doğru uzayıp giden upuzun bir imtihan koridorunda yürüyormuş gibi hisseder.. ve en zorlu, en çetin dakikalarında dahi ötelerden gelen huzur ve üns (1) esintilerini ruhunda duyar, Allah’a hamd ve senâ hisleriyle iki büklüm olur.

İdeal insan, gücü herşeye yeten, sözü heryerde geçen bir Kudret-i Sonsuz’a îmanı sayesinde, her zaman güven ve itminanın en erişilmezine mâlik sayılır.. ve kalbinin derinliklerine doğru kök salmış dupduru inancı; ruh dünyâsına, akıl almaz buudlar kazandıran tasavvur, düşünce ve itikadı onu ihsaslar üstü öyle bir noktaya ulaştırır ki; eğer kendini bu derinliklere âşina bir kulakla dinleyebilse “Korkma, mahzun olma! Sana söz verilen Cennetlerle neşelen” veya “Selâm sana! Yapageldiğin güzel işlerin, güzel amellerin mükâfatı olarak gir ebediyet otağı Cennetlere..!” sesini işitecek ve zevklerin en erişilmezini yaşayacaktır.

İdeal insan; hayatını, yürekten inandığı ötelere göre tanzim edip yaşayacağından, her zaman cürüm, cinayet, zulüm ve rezâletlerden uzak kalmaya çalışacak ve nefsiyle mücahedesi sayesinde başıboşluk ve bohemliğe düşmeyecektir.. gözleri sürekli dost güzelliklerinin cilvelendiği yamaçlarda, kafası ebedler duygusuyla sermest; gönlü, ruhânîlerin konup kalkmasına açık bir gönül bahçesi gibi pırıl pırıl ve rengârenk.. o da bu tılsımlı iklimin, gezip gören, düşünüp araştıran mütâlâacısı ve seyyahı...

Beden ve ceset insanının, bütün bir hayat boyu cismanî hazlarını takip edip, nefsanî isteklerin zebunu olarak yaşamasına rağmen bir türlü doygunluk ve itminana ulaşamamasına mukabil, mefkûre insanı hep huzurlu ve itminan içinde olmanın yanında, ilim ve irfanıyla insanlığa hâdim, cesaret ve şecaatla yeryüzünden zulüm ve haksızlığı kaldırmaya kararlı.. yerinde “Dövene elsiz, sövene dilsiz”, kadirnâşinaslara karşı afv u safh ile kanatlı; yerinde de muharebe meydanlarında tepeden-tırnağa yara-bere içinde.. vücudu delik-deşik; urbası kızıl kanla boyanıp bayrak rengini almış.. mızrağı kırık ve kılıcı kesmez olmuş ama, yine de atını mahmuzlayıp saflar yarmasını, sîneler deşip kelle almasını ve bir arslan gibi zâlimleri pençe-i kahrıyla lerzân (2) etmesini bilen ruh insanıdır.

Bu ruh insanı, Allah’dan gayrı her şeyin fâni ve geçici olduğuna inandığı için, kimseye ve hiçbir şeye serfurû etmez, madde karşısında aldanmaz.. mâlik bulunduğu herşeyi İslâmiyet ve müslümanlık yolunda, uhrevîlere has bir duygu ve düşünce ile değerlendirir.. eşyâ ve hâdiseleri pamuk gibi hallaç eder.. mesaisini milletin mutluluğu istikametinde ve hususiyle de gelecek nesiller adına en hayatî noktalarda yoğunlaştırır ve “Yaşasın gelecek nesiller” diyerek arkasına bakmadan çeker gider.

O, hep Hak rızâsı ve doğruluk peşindedir. Ne bedeni adına hakk-ı temettu, ne de ruhu hesabına keramet ve hârikalara mazhariyet onun bakışını bulandıramaz. Allah’a kulluğu en büyük değer sayar ve bu değerler ölçüsü içinde en küçük kulları dahi kendinden yüce bilir ve onları başına tâc yapar. Onlardan gelebilecek sertlik, huşûnet ve hazımsızlık ateşlerini basar sînesinde söndürür.. ve edep-erkân bilmeyenlere, kötülüklerin, iyiliklerle nasıl savulabileceği yolunu gösterir. Onun bu yumuşaklardan yumuşak ikliminde, yıldırımlar, şimşekler ışık içinde doğar, ışık içinde gelişir ve gözlere gönüllere ziyâ olur gider.. onun aydınlık atmosferinde her an ayrı bir Nemrud’dan ateş “berd-u selâm”(3) olur da haşin ve hırçın ruhlara ülfet ve ünsiyet üfler.

Öyle zannediyorum ki, bizler bir kısmımız itibariyle henüz bu seviyeyi yakalayamadık.. ve yakalayamadığımız için de kötülükleri iyilikle savmasını bilemiyor, sertliklere sertlikle, kine, öfkeye öfkeyle mukâbele ediyor, heva ve heveslerimizi fikir sanarak sürekli aldanıyor ve İslâm uğrundaki mücadelemize hislerimizi karıştırıyor ve böylece kazanma kuşağını tutmuş olmamıza rağmen çok defa kaybediyoruz.

Eğer İslâm’ın zâtî güzellik ve câzibesi, Kur’â’nın da gönüllere hayat üfleyen o altın nefesi olmasaydı, bizim bugünkü eksik ve kusurlu temsilimizle, yüce da’vâ ve mukaddes emanet hâlihazırdaki noktaya ulaşması dahi mümkün değildi...

1) Alışkanlık, arkadaş, hemdem.

2) Titrek, titreyen.

3) Ateşin selâmetli, soğuk oluşu.

KAMPLARDA ZAMAN

Kamplarda geçen ayları, haftaları, günleri değil; bir tek gün, bir tek saati dahi anlatmaya kalkışsak anlatamayız. Nasıl anlatabiliriz ki, o, bütün benliğimize sinen, derinlemesine ruhlarımızda yaşanan ve uhrevî hazlarıyla tasavvurlarımızı aşan hayatın tam cennetçesiydi... Bahar bulutları gibi üzerimizden gelip geçen her dakika, başımıza geçmişten hâtıralar yağdırır.. bizler de, bu mâvi hülyâlar içinde kendimizi geleceğin aydınlık yamaçlarına atar.. şanlı mâzideki günleri, kendilerine has ışık, renk, desen, kostüm ve şîvesiyle en canlı şekilde bir kere daha yaşar.. zaman zaman hâlihazırdaki güzellikleri; hâtıraların renkleri, ideallerin ışıklarıyla daha da derin hisseder, hatta bazan bir kaç dakika gibi en dar zaman dilimi içinde, duygu ve düşüncelerimizi sonsuzluğun, sınırsızlığın sardığını duyabilirdik...

Her gece seherin bağrında ve üns esintileri içinde, su sesi, yaprak hışırtısı, kuş cıvıltısı, bazen de tatlı bir meltemle uyanır; âh u enîn dinlemeye teşne seccadelere koşar ve berzâh koridoru için hazırlayıp, gecenin koyulaştığı demlerde ışığına koştuğumuz meş’âleyi bir kere daha lebrîz (1) eder.. sonra da îmanlı gönüllerin kabirde haşri bekledikleri gibi, güneşin doğuşunu beklemeye koyulurduk...

Her sabah güneş, ağaçların dalları arasından sızarak, altın ve yakûttan çubuklarıyla yaprakların cümbüşünü başlarımızın üstüne salar.. gözlerimizin içine sokar; derken, en tatlı esintilerle, güneşli, neş’eli, pırıl pırıl bir yeni gün çadır ve çardak-larımızın içine dolar; dolar da bizleri en başdöndürücü rüyâlar âleminde yaşatırdı.

Kuşluktan sonra o olgun ve herkesi kendi rûhuna çeken sımsıcak, oldukça ağır saatler bastırır ve hepimizi çamların, çınarların bağrına iterdi. O incelerden ince rüzgârların dokunmasıyla ses veren yaprak hışırtıları arasında, çağrışımların “tedâyî” sergilediği zaman dilimlerinde dolaşır, yer yer sıcağın rahatsızlığından mırıldanan nefsin diliyle “Bu sıcakda harb u darbe çıkmayın!” vesveseleriyle sarsılır.. ve arkasından da “Ne olurdu, cehennem ateşinin daha sıcak olduğunu anlayabilselerdi!” soluklarıyla irkilir, toparlanır, kendimize gelir ve âdetâ sabahın, serin, güzel, mavimtırak saatleri içinde bir başka âlem, bir başka derinliklere açılır gibi olurduk.

Böyle anlarda dünyâ ve dünyânın ukbâya bakan yamaçlarını mırıldanmak için şair, içiçe bu güzellikleri resmedip ebedîleştirmek için ressam ve “tın tın” âhengiyle sermest olduğumuz tabiî koroları duymak, onlara ses katmak için de mûsikîşinas olmayı kimbilir kaç defa arzulamış, sonra da inlemişizdir...

İkindi sonrası o mavimtrak saatlerde, güneşin altın ışıkları yavaş yavaş erimeye yüz tutar.. bizler de daha içli, daha derin akşamların mor saatlerini hissetmeye başlardık. Güneş, elindeki sarı mendilini çamların, çınarların üstünde bize sallarken, gurubu bütün tahassürüyle duyar, ürperir ve yavaş yavaş solan her şeyin çehresinde fenâ ve zevâlin o titreten damgasını görür, tam “Ben batıp gidenleri sevmem.” mülâhazasıyla sarsılıp yıkılacağımız an “Ben, boyun eğip, gözümü, gönlümü gökleri ve yeri yaratan Allah’a çevirdim.” nefesleriyle yeniden toparlanır ve gecenin, insanları derin mülâhazalara salan iklimlerinde dolaşmaya hazırlanırdık.

Akşamla beraber, her zaman tatlı tatlı esen rüzgârlar biraz sertleşir.. bazen de poyraz gibi iliklerimize işlerdi. Ve bu esnada, ağaçlara taht kurmuş gündüzlerin bütün gazelhanları susar, onların yerine gece bülbüllerinin sesleri duyulmaya başlardı. İleri saatlere doğru daha da koyulaşıp tatlılaşan renkler, daha te’sirli, daha büyüleyici bir hâl alırdı ki, çok defa kendi kendimize “Yolu bu kadar zevkli olunca, acaba Cennet nasıldır?” der, tahayyürden düşüncelere dalardık. Lambaların bütün bütün fersizleştiği bu alaca karanlık içinde, herşey ve hepimiz olduğumuzdan daha farklı görünür ve hakîkatın hayâle karıştığı bu büyüleyici atmosferde, zaten her biri birer velî namzedi olan kamp sâkinleri, daha çok rûhânîleri andırmaya başlar ve bu masmâvi iklim bir çay gibi içimize akar-dururdu.

Yatma zamanı gelince, bir iki küçük kandilin dışında bütün ışıklar söner.. fâniliğini hatırlayan ve bu yolda düşünmeye yelken açan gavvâs ruhlar, âdeta bir inzivâ demi içine girer; değişik yollardan öteleri kurcalar; ayrı ayrı dillerle, semâların kapılarını zorlar ve saadet asrı insanının iniltilerine benzeyen çığlıklarla gönüllere bir başka ürpertiler salarlardı...

Hele, günün belli vakitlerinde müşterek namaz, müşterek tesbîh ve müşterek duâların aramıza bir inişi vardı ki, onlarla beraber, onları indiren meleğin yumuşacık, incelerden ince ve pırıl pırıl ellerini âdetâ başımızın üzerinde hissederdik... Namaz ve duâlar, o inanılmaz tılsımları ve ifade edilememiş ma’nâ-larıyla ruhlarımızın en derin yerlerine kadar girer ve göz hadekalarımıza semâvî seyahatin haritalarını sererlerdi.

Kamp bence, arkadaşlarımın sevimli mevcudiyetinin, onlara şefkat ve muhabbetin tatlı tatlı esip durduğu bir mübârek bucaktı. Hepimiz orada, bir ruh kovanındaki arılar gibi, bir elimiz çiçeklerde, bir elimiz de peteklerde, çiçek özü ve bal arası gelip-giderdik. Bu duygu ve düşünce ruhumuzla öyle kaynaşıp bütünleşmişti ki, aradan bunca yıl geçmiş olmasına rağmen, ben hâlâ, o günleri bütün kalbimde, bütün canımda, bütün benliğimde dipdiri hissetmekteyim.

Kamplarda geçirdiğimiz o alabildiğine duygulu ve alabildiğine aydınlık dakikalar; bilhassa, ibâdet, sohbet ve ders müzâkereleri esnasında öylesine renklenir, öylesine derinleşirdi ki, hepimiz âdetâ uhrevîlerle kucaklaşır gibi olurduk. Cennet, ceddimizin esas yurdu olması itibariyle, ruhlarımıza kendisini bir sıla hasreti içinde hissettirdiği gibi, biz de, kampdaki saat ve dakikaları, âhiretin o olgun, ciddî, yumuşak iklimini ve bizi kullukta istihdam eden Zât’ın, bize olan vaadlerini tahakkuk ettireceğini bir nûr, bir ziyâ tayfları içinde duyar ve kendi kendimize: “İşte hayat böyle olur” derdik.

Ben, böyle nurlu ve bereketli bir geçmişin ziyan olacağına inanmak istemiyorum. Zirâ, o günler, dar bir zaman dilimi içinde geçip-gitse de, bizim için bütün bir geçmişi rasat etme kuşağı ve bütün bir geleceğin de rüyâlarının görüldüğü berzâhî haritalar olmuştu.

Şimdi, rûhumdaki her hâtırâyı karıştırdıkça görüyorum ki, o yumuşak, şefkatli, sihirli, şiirli günler, hâlâ içimde dipdiri ve mevsim tanımadan tomurcuk tomurcuk açılan güller gibi, hiç durmadan solar-solmaz hemen yeniden açılıyor, rûhumda en romantik duyguları tutuşturuyor ve zaman zaman hâtıraları öyle canlandırıyor ki, kendimi hâlâ o üfül üfül ağaçların altında ağustos böceklerinin sesleriyle, nûr soluklu, ışık soluklu talebelerin tesbîh, temcîd ve ilâhî sadâlarının birbirine karıştığını ve farklı bir koro teşkil ettiğini içimin derinliklerinde duyuyor ve burkuntu karışımı bir hazla tâli’ime tebessüm ediyorum.

Kimbilir kampların bize açmadığı daha nice sırlar vardı! Biz onlardan düşünce ve tahayyül kuşağımıza girenleri yakaladık ve kırık-dökük arzetmeğe çalıştık. Yine de onlar, benim için sonsuza kadar hayatın en renkli dakikaları olarak kalacaklardır.

Eğer ötelere seyahatımızda, herkese birer hâtıra götürme fırsatı verilseydi, şüphesiz ben, ilklerinden başlayarak, kampların, o bahar çiçeklerine benzeyen pırıltılı, tılsımlı, hülyâlı mâvi hâtıralarını alır götürürdüm.

O günleri bizimle beraber yaşamayanlara, kampların hülyâlı iklimini anlatmanın çok zor olduğunu bildiğim halde, yine de anlatmak istedim. Kimbilir, belki de bendeki bu anlatma hissi, anlatma kabiliyetimin yetersizliğini görüp de, o günleri gerçek buudlarıyla dile getirebilecek istidatları, kampları araştırmaya sevketmek için olmuştur. O kadarcık olsun, yararlı olduysam kendimi bahtiyar sayarım.

1) Hazırlama ve taşasıyla doldurma.

ZAMANLA GELEN SÜRPRİZLER

Herşey gönlümüzce olmasa bile, doğruluk sancağının dalgalanmaya başladığı muhakkak.. hâdiseler arzu ve isteklerimize göre cereyan etmese de, ruhlarımıza inşirâh veren esintilerin olduğunda şüphe yok.. evet, yer yer acı bir poyrazın estiği doğru; ama beri yanda, ilâhî lütufların bir neş’e ve sevinç çağlayanı haline geldiği de apaçık. Hâdiselerin büyük ölçüde bir sis ve duman arkasında cereyan ettiği her zaman söylenebilir; ancak dünyâmızın bir bahar iklîmine doğru kaydığı da bir gerçek...

Azıcık olsun, hâlihazırdaki durumun şikayetlere esas teşkil eden yanlarından nazarlarımızı çevirip, hayâlen birkaç adım gerilere doğru gidebilsek, şimdilerde çok karanlık ve meş'um gördüğümüz günlerin, nisbetler perspektifinde ne denli aydınlık, nasıl ümit ve inşirâh verici olduğunu sezip anlayacak ve tali'imize tebessüm edeceğiz.

Dün, çöl gibi kupkuru bir zemin ve kaos gibi kapkara bir semâ ile çevrili bulunan bu yoksullar, bu tâli'sizler diyârı şimdi, dörtbir yanıyla ümit ışıldayan gökleri, ovayı-obayı saran rengârenk çiçekleri ve bu iki âlem arasında arılar gibi gelip-giden, gelip-gidip geleceğin dantelasını işleyen ışığa uyanmış insanlarıyla âdeta İrem ülkesi... Herşey, bir “ba’sü ba’de’l-mevt” mesajı almış gibi hayat solukluyor, herşey İsrâfîl ile hem-hâl olmuş gibi pür neş'e.. sular “Ya Hayy!” deyip gönüllere ürperti veren çağıltılarla bir bahara doğru akıyor; zemin, karın-buzun yol verdiği yerlerde yemyeşil fistanıyla gözlerimize ve gönüllerimize güzellikler saçıyor; her yanda çiçek kokularına karışıp esen varolma duygusu ruhlarımıza saadetler üflüyor.. yıllar ve yıllar boyu hayat adına kâbus yaşayan bitkin yığınlar, vicdanlarında yepyeni emellerin yeşerdiğini duyuyor ve bir çocuk neş'esi tadındaki bu yeni sabahta, iyiliğe, güzelliğe susamış ruhlarının bütün iştiyakıyla dirilişlerini haykırıyorlar.. tıpkı, Cennet yamaçlarının huzûr, neş'e, sevinç ve endişesizliğine ermiş gibi...

Evet, hayâllerimizle az gerilere gidip; inanç, ümit ve basîretlerimizle az ilerilere doğru bakabilsek, her sabahın bir başka zafer renkleriyle tüllendiğini; her yeni günün büyüyen bir hilâlle ufkumuzda kapandığını, her gecenin değişik bir doğum sancısıyla gelip-geçtiğini görecek ve hayretten hayrete düşeceğiz.

Bunlar, görülüp sezilemeyecek gibi şeyler değil ama, yine de bir sürü kör ve bir sürü kalbsiz, dolayısıyla da bir yığın bedbîn ve bir yığın da karamsar var... Kör ve kalbsizler, yüksek mefkûremiz adına, herşeyin bir inâyet eliyle ve bir gece sessizliği içinde yumaklaşıp örgüye hazır hâle geldiğini, kelepleşip târih şuuru tığının ucunda ve yepyeni bir kaneviçe ile irtibatlandığını göremiyorlar... Kör ve kalbsizler, eşyânın tabiatına vukufları yok, ilâhî teennîdeki hikmeti de sezemiyorlar. Düşünün ki, “ol!” dediğinde cihanları bir kerede var eden Kudret-i Sonsuz, kâinatı altı zamanda yaratıyor.. insanı, çağlar ve çağlar geçtikten sonra varlığa nezârete me'mur ediyor.. yavruyu anne karnında -hem de onca çile ve onca ızdırapla- aylarca tutuyor.. yumurtadan civcive olan o minik mesafeyi haftalar içine serpiyor ve uzatıyor.. deniz derinliklerinde mercana, ne kanlar ne kanlar kusturuyor, kusturuyor da ondan sonra günyüzüne çıkma vizesi veriyor.. suları bir sırlı teennî ile bulutlaştırıyor; bulutları akıl almaz bir takdîrle damlalaştırıp yerin bağrına indiri-yor.. zeminin bağ ve bahçelerini zamanın tığına takıp, mevsim atkıları arasında ve sabırla bir dantela gibi örüyor; örüyor ve bize ilâhî ahlâkı ta'lim ediyor...

Çocuksu ve aceleci ruhlar, bu teennîyi nasıl telakki ederlerse etsinler ezelden beri ilâhî âdetler, varolduğu günden bu yana tekvînî emirler, hep böyle cereyan etmiş, böyle cereyan ediyor ve böyle cereyan edecektir. Beklenen herşey olacaktır ve O'nun va'dettiği günler doğacaktır ama; kaderle tesbit edilen ölçüler içinde olacak ve mevsimi geldiği zaman doğacaktır.

Varlığa bu perspektifle bakan, iç dünyâlarını bu inanç ve bu kanaatla tanzim eden dengeli ruhlar, her zaman eşyâ ve hâdiseleri daha bir değişik görmüş, daha bir değişik değerlendirmiş; en sevimsiz hâl ve vaziyetler içinde bile, pek çok sevimli şeylerin bulunabileceği inancını taşımış ve hayatlarının her lahzasını âdeta bir temâşâ zevki içinde yaşamışlardır. Gündüzler, iyilikler, güzellikler onlara bir şey anlatmışsa, geceler, karanlıklar, acılar bin şey anlatmıştır; hem de ne dâhiyâne bir edâ ile... Her gece, onların gönüllerine benzeyen emeller, hülyâlarına benzeyen arzular aşılar ve onlarda, sabahlara ulaşma azmini coşturur... Onlara geçmişin rüyâlarını hikâye eder; rüyâlara giden yolları açar ve en mahrem hislerini tahrik ederek, en temiz hayâl iklimlerinde gezdirir. Karanlıkların daha da koyulaşması, onlarda eşi-benzeri olmayan tat ve şivede bir münâcaat ve yakarış arzusu uyarır.. derken en müphem, en belirsiz durumlarda en şefkatli ilâhî esintileri duyar; en karanlık anlarda en erişilmez mazhariyetlere ererler. Herşeye en derin hazlar sinerek, varlık ve hâdiselerin, insanı, böyle sürekli, güzelliğe, ümide, tatlı rüyâlara doğru çektiği bu enfes anlarda, içinde bulunduğumuz dünyâ sihirli bir diyar gibi parıldar; ruhlarımıza en romantik duygular fısıldar ve hislerimiz üzerinde en coşturucu bir mûsikî te’siri icrâ eder.

Böylece, herkesin ve herşeyin boşlukta olduğu, rûhî râbıtaların bütün bütün gevşediği, arzu ve emellerin bir bir sarsılıp-devrildiği en buhranlı dönemlerde bile biz, boşluk hissetmez, durgunlukla kilitlenmez, bir hummâ gibi ruhlarımızı dörtbir yandan saran aşk ve benliğimizin derinliklerinde tutuşan da’vâ düşüncesiyle, her zaman değişik bir hareket ayarlaması yapar ve yolumuza devam ederiz.

Zaten milletçe bize âit, ruhlarımızdaki ma’nâların kaynaşarak belli bir kıvama gelmiş bulunması, kalblerimizin yumuşayıp muhabbetle atması, nazarlarımızın herkesi emniyetle okşayıp geçmesi, fânî yanlarımızın bu kadar lâhûtîleşmesi ve bu kadar tatlılaşması, ham ruhlarımızın bu kadar pişip-olgunlaşması, mevsimlerin birer merhamet çağlayanı haline gelip hep bahar gibi geçmesi; zamanın, tıpkı şehrâyinlerdeki havâî fişekler gibi başımızın üzerinde ışıklarla açılıp-kapanması ve bizleri zümrütten kanatları altına alıp “devlet-i ebed müddet” düşüncesi etrafında seyahat ettirmesi de şimdiden bize, firdevsî gelecekten mesajlar sunmakta ve gönüllerimizi hep ümit iklimlerinde gezdirmektedir.

KİNE DOYMAYAN DÜNYA

Yaşama mücâdelesi veren ve yarınlara ulaşmak isteyen her millet, ancak, kendi güç kaynaklarına; kendi ma’nâ köklerine, kendi dînine, kendi îmânına, kendi azmine dayandığı ölçüde mevcûdiyetini devam ettirebilir. Aksine, ne ayakta kalması, ne de varlığını sürdürmesi mümkün değildir. Ya biz bugüne kadar öyle mi yaptık? Yıllar var ki, kanımızı emen, canımızı çıkaran düşman bir dünyâya yöneldik, onunla bütünleştik ve onu varlığımızın en esaslı unsuru saydık.. o kadar ki, bu dünyâyı her zaman mihrâbımız gibi gördük, kıble-nümâlarımızla onu aradık.. ondan merhamet dilendik ve ondan hayır ümîd ettik. Onlar da sürekli bizim bu zaafımızı değerlendirip kendi dünyâmıza, kendi târihî dinamiklerimize itimâdımızı sarstı, şuurlarımızı dumûra uğrattı, irâdelerimizi felç etti ve kapılarının âzâd kabul etmez köleleri haline getirdiler. Asırlarca, ne onlar cefâdan usandı, ne de bizler vefâda kusur ettik.. yıllar hep bir Muharrem gibi gadr u efgânla akıp gitti ve bu cennet ülke âdetâ bize bir Kerbelâ oldu.

Kaybolmuş o yıllardan, devamlı kulaklarımızda uğuldayıp duran ve tasavvurlarımızı bir sis, bir duman gibi saran bu zâlim dünyânın o günlere âit yalanlarını, vefâsızlığını, samimiyetsizliğini, istismârını bir kısım tedâilerle “çağrışım” hatırladıkça, aradan bunca yıl, bunca zaman geçmiş olmasına rağmen, hâlâ ruhlarımızın isyanla kükrediğini, gönüllerimizin nefretle dolup-taştığını nabızlarımızın öfkeyle attığını hissediyor ve yenilerinin zuhûr edebileceği endişesiyle tir tir titriyoruz. Endişe ettiğimiz şeyler zuhûr etmiyor da değil.. işte yanıbaşımızda yıllarca devam eden Irak-İran kanlı boğuşması! İşte Azerbaycan fâciası..! İşte “harap illeri, yıkılmış hânu mânları, kimsesiz çölleriyle” hâlâ bir kan ve irin gölü gibi dalgalanıp duran Körfez ve Irak..!

Evet, her fırsatta kendini medeniyetin beşiği, insanı, insânî değerlere taşıyan aydınlık koridorun ışık kaynağı ve devletlerarası dengenin en önemli unsuru gören “batı” dediğimiz bu insafsız dünyâ, hemen herzaman ya bizzat veya iğfâl ettiği bir kısım çapulcularla -hem de medeniyet adına- vahşetlerin en utandırıcılarını irtikâp etmiş, insanlığı ışığa çıkaracağım diye, yığınları sürekli karadelikler etrafında dolaştırmış ve dünyânın her yanında, milletlerarası muvâzeneyi bozucu karanlık oyunlar oynamış, akla-hayâle gelmedik entrikalar çevirmiştir.. hele İslâm dünyâsına karşı hiç mi hiç insaflı olamamış.. insaflı olmak bir yana, her fırsatta gelip gelip bu mazlum dünyâya yüklenmiş.. onu bölüp parçalamış.. yer yer ırk ve mezhep mülâhazasıyla bu koca âlemi birbirine düşürmüş, öyle kindâr, öyle kanlı bir ittifaktır ki, zamanın hiçbir diliminde ve târihin hiçbir devrinde kat’iyyen haçlı düşüncesinden kurtulamadığı gibi hilâli de hiçbir zaman hazmedememiştir.

Bu mağrur ve bencil dünyâ, her zaman kendisini medeniyet kürsüsünün biricik hatîbi, ilim ve düşünce hayatının en aldatmaz rehberi görmüş; dolayısıyla da herkesi cehâletle, barbarlıkla karalamış; tabiî, ona göre, bu câhil ve barbar yığınların(!) hakk-ı hayatı ve hikmet-i vücûdu olmadığından, onları ortadan kaldırmada da beis görmemiştir.. görmemiş ve bu vahşî, bedevî -gerçek vahşîler ve bedevîler zamanın tefsiri içinde ortaya çıkacaktır- milletlerin içişlerine karışmış; bu karışmayı da medeniyet ve demokrasi -bunca zulüm ve şenâate vize veren bu ucûbeler de ne ise?- hamleleri saymış; kan dökmüş, kan içmiş, ülkeler yakıp-yıkmış, idâre şekillerine müdâhalede bulunmuş ve kendi içindeki boğuşmaları aşabildiği ölçüde hemen her zaman başkalarıyla uğraşmış.. sonra da bütün bunları bir fazilet ve insanlık mücâdelesi gibi göstermeye çalışmıştır.

İhtimal ki, bugün hâlâ o, sebebiyet verdiği katliâmları, çiğnenen ırzları, pâyimâl olan nâmusları, gizli-açık yağmaları, bir temâşâ zevki içinde seyretmekte ve bu temâşâdan da, arenalarda ma’sum insanları, vahşî hayvanlara parçalatan nâpâk soyu kadar olsun teessür duymamaktadır.

Bir zamanlar Ortaasya ve Balkanlarda, târihin en utandırıcı, en zâlim tahrip ve yağmalarını gerçekleştiren bu iki yüzlü dünyâ, mübârek soyumuzun bize emânet ve hâtırası olan bu ülkeleri bir baştan bir başa, günâhsız insanların gözyaşları, tâli’siz nesillerin al kanlarıyla suladığı gibi, şimdilerde yeni ilâve, yeni sistem ve farklı usullerle insaniyet-perverliğini, ruh asâletini(!) bir kere daha gözler önüne serdi ve kendini isbatladı...

Ah uğursuz insanlık! Sen, hem de medeniyet, demokrasi, hürriyet ve insan hakları gibi kelimelerin, dilden düşürülmediği ve edebiyatının yapıldığı bir çağda, binlerce ma’sum çocuk, tâli’siz genç ve bedbaht yaşlıların, bir kısım modern cellatlar elinde böyle parçalanıp-doğranmasına sessiz mi kalacaktın? Şeytanlara rahmet okutturan bu canavarlıklara alkış mı tutacaktın? Nerede Batının yüksek tirajlı gazeteleri! Nerede Times’ler, Washington Post’lar, Le Figaro’lar, Independent’ler, Le Monde’ler, Tribune’ler, Daily Telegraph’lar! Nerede insanlık için intişâr ettiğini dilden düşürmeyen büyük mecmualar! Nerede Observer’ler, Stern’ler, Newsweek’ler, Reader’s Digest’ler! Ne-rede dünyâ radyo ve televizyon kurumları! Bütün bunlar niçin sustular.! Ve yazarken de mazlumları hakîr görüp zâlimlere “bravo” çektiler!

Aman Allah’ım! Meğer menfaat hırsı, çıkar düşüncesi, İslâm düşmanlığı ve küfür yobazlığı insanları ne seviyeye düşürüyormuş..? Biz hem muhteşem devirlerimizde hem de tâli’imize yenik düştüğümüz dönemlerde insanları hep azîz bildik, azîz tanıdık; başkalarının da böyle davranacağı kuruntusuna kapıldık. Ama; esefle ifâde edelim ki, şimdiye kadar pek çok defa aldandığımız gibi, şu anda da aldatılmak istendiğimizi görüyor ve “yazıklar olsun!” diyoruz. Yazıklar olsun asırlardan beri bize göz açtırmayan Batının kırk harâmilerine! Yazıklar olsun İslâm dünyâsını bir kere daha zulüm paletleriyle çiğneyip geçenlere! Yazıklar olsun denizlerimizi kirletip topraklarımızda kan seylâpları meydana getirenlere! Yazıklar olsun hunhâr haydutların katlettikleri bunca günâhsız insan karşısında sessiz kalanlara! Yazıklar olsun semâları titreten ma’sum çığlıklarını duyup ürpermeyenlere! Yazıklar olsun zâlime, zulmü alkışlayana ve bu kızıl kıyâmetten birşey anlamayana!

Biz, hicrân dolu sînelerimizin âhıyla inledik ve bir sürü “yazıklar olsun!” çektik. Bu önemsiz olabilir. Ne var ki, Gayretullâh’ın dile gelmesi böyle olmayacaktır. O konuşunca, bugünkü mağrur ve gaddar bâşlar “keşke..!” deyip iki büklüm olacak ve oturup ağlamaya bile fırsat bulamayacaklardır.

“Zâlimlere birgün söyletir Kudret-i Mevlâ,

Tallâhi lekad âserakâllâhü aleynâ”(*)

(*)“Vallâhi, Allah seni bizden üstün kıldı.” (Yusuf, 91)

BU ÜLKE

Bir zamanlar bambaşka güzellikleri, büyüleyici iklimi, ruhlara kucak açan tabiatı ve sonsuza uyanmış insanıyla bu ülke, kervanların konup kalktığı, seyyahları, onun altın yamaçlarında tenezzühe çıktığı, gönül ve ruh insanlarının Ka’be yolcuları gibi akın akın koşup ona geldiği ve bir ibadet neşvesi içinde onun güzelliklerini yudumladıkları eşi-menendi bulunmayan bir Cennet köşesiydi...

Evet, bu ülke ve onu ayakta tutan dinamikleri yerinde görmek için dünyânın dörtbir yanından merak ve ziyaret arzusuyla coşan sîneler, hep ona koşar; onun ovasında-obasında, dağunda-bayırında, bahçesinde-bağında ve melekleri andıran insanları arasında hayret ve hayranlıklarla dolaşır, ayrılırken de hasret ve hüzünlerle ayrılırlardı. Bu tılsımlı ülke rengârenk güzellikleri ve başdöndürücü ihtişamıyla misafirlerini öyle büyülerdi ki, gelenler âdeta bu füsunla çarpılır ve bir daha da onun atlas ikliminden ayrılmak istemezlerdi. Vâkıa, onun zümrüt çayırlarında yaşayanlar, ülfet ve ünsiyetle bazan bu füsun ve büyüleyiciliği sezemedikleri, dolayısıyle de lâubaliliğe, alâkasızlığa düştükleri olurdu; ama, dıştan gelenler için o, her zaman Cennet yamaçlarını, insanı da melekleri hatırlatacak mahiyette pırıl pırıl idi.

Hele, dağlarının masmavi semalarla bütünleştiği; sahillerinin gökler gibi derinleştiği; binbir renk ve ışık oyunlarına ma’kes yamaçlarının gölgelerle oynaştığı; şâhikalarının mehip duruşlarıyla birer hatib gibi, kendilerine has lisanlarla gürül gürül ses verip durduğu; ince ve yumuşak tabiatının kıvraklardan kıvrak o çarpıcı beyanı ve büyüleyici manzarasıyla, sonsuzdan gelen ve sonsuza açık olan en derin, en yüksek bir şiiri ruhlara fısıldadığı; mehtabının, gümüş bir fânusdan sızıyor gibi etrafa saldığı ışık hüzmeleriyle yeryüzünü âdeta sermavîleştirdiği; güneşinin, bitevî urbalarını atıp bütün çarpıcılığı ve yakıcılığıyla, hemen her mevsim göz ve gönüllerimize aydınlık ve neş’e salıp durduğu.. yıldızlarından her zaman ruhlara birer füsun, birer hayal ve birer hayretin akıp geldiği ve bütün bu güzelliklerin yanında tıpkı bir gökkuşağı gibi tüllenen bu binbir renk ve âhenk cümbüşü altında, Sonsuz’dan gelen râbıtalarla birbiriyle sarmaş-dolaş olan ve birbiriyle kaynaşıp bütünleşen genç-ihtiyar, kadın-erkek en temiz, en duru, en samimi ve en derin duygularla kaderlerine tebessüm edip saadetten saadete kanatlanan bu insanlar ve onların ülkesine denk ikinci bir dünyâ gösterilemezdi...

Yüce Yaratıcı onların önlerine, inanç, aydınlık ve ruhânî hazlar adına manzaraların en güzellerini sermiş, bu başdöndürücü güzellikler karşısında onları ölümsüzlüğe uyarmış ve gönüllerini itminana kavuşturmuştu. Ve artık onların nazarında hayat ne bir bilmece, ne de idrak edilmez, ma’nâsı anlaşılmaz bir sır değildi. Onların nazarında hayat teneffüs edilen bir râyiha, dile-damağa karışan bir lezzet, ruhun derinliklerinde duyulan bir tad haline gelmişti.

Bu ülkede ilme, inanca, düşünceye açılmış muhteşemlerden muhteşem tabiat kitabı ve onu didik didik edip anlamaya çalışan, hallaç edip özünü araştıran gayretli dimağlar, hüşyâr ruhlar; onun esrarına meftun doyma bilmeyen kadirşinas gönüller ve bütün ömrünü bu ülkeyi imara vakfetmiş çelik iradeler, azimli fıtratlar dıştan gelen seyyah ve misafirlere rüyâlar kadar tatlı en büyük hazları yaşatırlardı.

Onun ovalardan obalara, zirvelerden sahillere uzayıp giden güzellikleri, sanata uyanmış gönüller üzerinde o kadar te’sirli olurdu ki, uhrevîleşen bu manzaraları seyre dalanlar, seyrettikleri şeylerin müşahedesine asla doymaz; bu fırsatı kaçıranlar da kendilerini levm ederlerdi.

Aradan bunca yıl, bunca zaman geçmesine rağmen, hâlâ, içimizde parıldayıp duran ışık hüzmeleri, göz ve gönüllerimizi dolduran ihtişamıyla, o günlerle o kadar içli-dışlı bulunuyoruz ki; bir adım atsak hemen içine girecekmişiz gibi geliyor. Ruhlarımızın böylesine geçmişle bütünleşmesi sayesindedir ki, belli bir zaman dilimi içinde, bizi ayakta tutan bütün dinamiklerin kulakardı edilmesine, tarih ve tarihî değerlerin hafife alınıp geçmişe sövülmesine, ülkenin bir baştan bir başa harabelere çevrilip vatan evladının dilenciler haline getirilmesine, iyilerin, inançlıların, faziletlilerin hor ve hakir görülüp, fenâların, münkirlerin, millet düşmanlarının alkışlanıp başlarda gezmesine rağmen, onlar şanlı mazilerinden kopmadılar ve kopmayacaklar.

Evet, herşeye rağmen günümüzün nesilleri, geçmişten şimdilere sarkan o ebedî güzelliklerden paylarını almak için, ruhlarını cedlerinin dünyâsına açık tutuyor ve oradan gelen ışık tayflarıyla yollarını aydınlatarak kendi çizgilerini bulmaya çalışıyor ve ona doğru kayıyorlar. Bizimle aynı memeden süt emmeyenler buna inanmasalar bile, en büyük tefsîr ve takdirlerin yazar-bozar tahtası sayılan zamanın, bütün düşmanları ümitsizliğe, bütün dostları da sevince gark edecek olan o parlak yorumu er-geç tahakkuk edecektir.

Evet, aradan yıllar ve yıllar geçse de, gidip de bugüne kadar dönmeyen şanlı akıncının birgün tıpkı ufukta tulû eden bir ay gibi eski yerinden bir kere daha doğacağını vicdanlarımızda duyuyor ve asırlardan beri ülkemizi saran karanlıkların, mutlaka, yerlerini aydınlıklara terkedeceğine inanıyoruz.

Ne olursa olsun, muhteşem geçmişin güzellik ve füsunu gönül ve hâtıralarımızda hâlâ o kadar canlı ki, bu ülkede, bize ait herşeyin sesi kısılsa, şanlı mâzinin temel dinamikleri bütünüyle sarsılsa, tarihin ağzına kilit vurularak tamamen susturulsa veya söyledikleri artık duyulmaz olsa bile, bizler, hayâlen şanlı atalarımızın dolaştıkları noktalarda dolaşıyor; onlarla kucaklaşıyor; ruhlarımızda onların soluklarını duyuyor; onlarla kolkola zirvelere, zirveleşmelere ulaşıyor ve târihî devr-i dâimler adesesiyle şimdiden yarınki mutluluklarımızı seyrediyor ve kendimizden geçiyoruz.

GEÇMİŞTEN GELECEĞE BİZİM EVİMİZ

Bir zamanlar dörtbir yanından fışkıran mutluluk ve saadet, içinden taşan ma’nâ ve huzur, çevresini saran nurlarla, daha çok ayları, yıldızları hatırlatan o gelin endamlı eski evlerimizi, şimdi, hülyâlarımızda yakalamaya çalışıyor; onların rüyâlarıyla teselli oluyor ve o tatlı rüyâların bir kere daha gerçekleşmesi arzusuyla yaşıyoruz.

Bu düşünce, bu emel; kendini ırmağa salarak, avuçlarını suya daldırıp, suyun içinde güneşi yakalamaya çalışan çocukların çocuksu arzuları gibi görülebilir. Ama biz; bu rüyânın, bugün olmasa da yarın mutlaka tahakkuk edeceğine inanıyor ve yakın bir geçmişte yitirdiğimiz bütün değerlerin, yeniden, ferdî, ailevî ve içtimâî hayatımızda yerlerini alacakları ümidini muhafaza ediyoruz. Ölünceye kadar da edeceğiz...

İçiyle-dışıyla ve içindeki sâkinleriyle bizim evlerimiz, dünyâ evlerinin en insanîsi, en ferah-fezâsı, en mukaddesi ve ukbâ düşüncesine en açık olanıydı. İnsan ona dikkatle bakınca, hemen her zaman çehresinde Cennet köşklerini, içinde Cennet hurilerini ve onun sonsuzla bütünleşen ruhânî ikliminde ebediyetleri görebilirdi.

Işığını ötelerden alan, gölgesini ipek tüller gibi başlarımıza salan ve uhrevî güzellikleriyle sanki, fildişinden, inciden, mercandan, billûrdan, sadefden yapılmış.. sırmadan, atlasdan, ipekden, şaldan, bürümcükten örülmüş göz kamaştıran aksesuarıyla, sultanî kasırlar gibi olan bizim evlerimiz, öyle derin, öyle baygın bir görünüşleri vardı ki, âdetâ kendileri de kendi güzelliklerine büyülenmiş gibi görünürlerdi.

Dünyâya açılan selâmlıklarıyla; sarayları, yalıları, hayatı, dünyevî zevkleri, ma’bedi ve mektebi; haremleriyle de Cennet köşklerini, Cennet köşelerini, tekyeleri, zâviyeleri hatırlatan bu sıcak yuvaların, insan ruhuyla uyuşup bütünleşmeleri o kadar mükemmel, o kadar ma’nâlı idi ki, onun içinde yaşayanlar, geçmişin, geleceğin şiirini birden dinler ve ölümsüzlük düşüncesinin gönüllerine sindiğini duyarlardı.

Hemen her ev, iç ve dış aksesuarıyla geçmiş zamanın belli bir dilimini, tarihin belli bir parçasını temsil eder ve her köşesinde âdetâ değişik şekillerde, mâzinin kalbinin attığı duyulurdu. Onların harîmine girince bazen, elinde meş’âle dünyânın dörtbir yanına aydınlık götüren ışık süvarilerinin “hay-hû”yu, bazen ilim ve düşünce mevkiblerinin (1), rûhumuzun derinliklerine kadar inen uyarıcı sesleri, bazen de mehterle coşmuş gürül gürül bir fetih ordusunun gönüllere ürperti salan tok nağmeleri kulaklara çarpar gibi olurdu. Çocukların dupduru dünyâ-larından yükselen çığlıklar; gençlerin gençliklerinden köpüren ümit ve neş’eler; olgunların duygu ve düşüncelerinden fışkıran ebed duygusu, yüksek mefkûre, ilim aşkı gibi ledünnî değerler; yaşlıların uhrevîleşen ikliminde sık sık duyulan füsunlu söyleyiş, ma’nâlı edâ ve îmâlı susuşlarla bizim evlerimiz, o kadar canlı, o kadar derin ve o kadar şefkatli idiler ki, insan onların sokaklarında kendini, Cennet’e uzanan kaldırımlardan birinde yürüyor gibi hisseder ve bir adım daha atsa hemen oraya ulaşacağını sanırdı...

Bu yuvalar, içleriyle-dışlarıyla, gece-gündüz hemen her zaman, o kadar aydınlık ve çarpıcı idi ki, onların semtinden geçen veya diz çöküp harimlerinde bir teşehhüd miktarı oturan herkes, büyülenir, az-çok bir değişikliğe uğrar; uyanan hisleriyle kalbinin pencerelerinden birşeyler görüp sezmeye başlar ve anlayıp hissettikleriyle âdetâ bir başka buuda ulaşmış gibi olurdu...

Bu aydınlık hânelerin belli bir bölümünde nurânîleşmiş, uhrevîleşmiş bir nine veya dede oturur; rüyalara sığmayan şanlı geçmişimizin altın destanlarından nakiller yapar.. bizleri meraklandırır; imrendirir; neş’elendirir ve sihirli beyanlarıyla hep o devirlere çekerlerdi. Bizler, onları dinlerken farkına varmadan, geçmişin tatlı hülyâlarına yelken açar ve birdenbire kendimizi, yiğit nâraları, at kişnemeleri, muharebe uğultuları ve kılıç-kalkan tarrakaları içinde.. veya düşünen, çalışan, îman ve ümitle ötelere açık bir huzur topluluğu arasında bulurduk. Böyle şahlanan hayallerimizle bütün o eski zamanları, eski mekânları hep mukaddes; eski insanları Hak rızasını tahsil ve ülkeyi cennetlere çevirme yolunda gerilmiş kudsîler; onların ev ve konaklarını da, ruhlara sonsuzluk duygusu aşılayan pırıl pırıl odaları, ışık ışıl sofaları, üfül üfül bahçeleriyle; insanlık, aşk, vefa, ilim, sanat, ahlâk gibi kudsî fazilet ve meziyetlerin çimlenip geliştiği yerler olarak düşünür, tahayyül eder ve inanırdık.

Günümüzün, insan inleri sayılan; hodgâmlık, kıskançlık, ahmaklık, bunaklık yatağı; aldanan ve aldatan kalblerin mahbesi, yıkılıp gitmiş emellerin mezarı, sönmüş aşkların, îmanların, ümitlerin makberi.. konuşmaları istendiği yerde suskunlaşanların, sükutları arzu edilen yerde usandıracak kadar konuşanların ve bu zararlı sükutları, dengesiz konuşmaları, acı laubalilikleri, gafilce tavırlarıyla iyilik deyip şer işleyenlerin, “dışı süs, içi pis, sûreti me’nûs, sîreti ma’kûs...” barınaklarına bedel; binbir aydınlık içinde Cennet yalılarından kopup gelmiş, her türlü dert ve sıkıntılardan arındırılmış, bütün sefaletlerden temizlenmiş; maddiyatı mânevîyata dayalı, malzemesi öteler damgalı; ruhların rüyâları kadar uzun, renkli ve bereketli; içinde imanın, aşkın yankılanıp durduğu ma’bedler kadar derin, görkemli ve herbiri birer melek otağı olan o günün mübarek hâneleri tıpkı birer şiir, birer hülyâ birer mûsikî iklimiydi. Geçmişin bahtiyar nesilleri, bu ışıktan hânelerin gölgelerinde, bütün bir tabiat ve hilkatın kaderini duyup hissediyor, hayret ve hayranlıklarla ken-dilerinden geçiyorlardı.

Aradan bunca zaman geçmiş olmasına rağmen, insan, o günün ma’nâ, büyü ve nefesleriyle, hülyâlarımıza kadar sinip varlığımızla bütünleşen evleri arasında veya sokaklarında gezerken, çevredeki binaların birer birer ma’bedleştiğini, hislerin bütünüyle uhrevîleştiğini, hayatın tamamen rüyâlaştığını duyup hissetmekte ve âdeta cihan ötesi âlemlere ulaştığı hissine kapılmaktadır.

Bizim nesil, o nurlu evleri ve o mutlu insanları, ancak herşeyin sarsılıp yerinden oynamaya başladığı, bağların bozulup bahçelerin hazâna uğradığı, güllerin, çiçeklerin pörsüyüp savrum savrum savrulduğu ve topyekün milletin koltuk değnekleriyle emeklemeye durduğu tâli’siz bir dönemde idrak edebilmişti. Bizim yetiştiğimiz dönemde, mâzinin o çalımlı, o âteşîni insanlarının yerinde, bütün bütün yıkılmış bezmiş, ye’se düşmüş karamsar ruhlar ve Cennet saraylarını hatırlatan o eski evlerin yerinde de, sessizlik mûsikîsi, sükut ilâhîleri ve ölüm ağıtları duyuluyordu.

Evet, artık o şevk ve hareket insanlarının yerinde, uyur-gezer inzivâ nesilleri; eski aşk ve heyecanların yerinde, ölüm hırıltıları ve ümitsizlik iniltileri; şanlı cedlerimizin ideal ve da’vâ düşüncelerinin yerinde de sadece, çıkar kavgaları, refah mücadeleleri göze çarpıyordu. Tabiî böyle bir atmosfer içinde her tarafta duyulan tek şey, çöküntü zeval ve ölüm haberleri, her yanda görülen şeyler ise, mezarlar gibi evler, cenazeler gibi canlılar, sekerat hırıltıları gibi nağmelerdi...

Hâdiseler inanılmayacak kadar hızlı cereyan ediyor, tarihten gelen bütün eski şekilleri değiştiriyor, bize ait şeyleri yıkıyor; en temiz çehreleri alıp götürüyor ve yerlerine, içlere burkuntu veren yüzler bırakıyordu. Eski kavimlerin meshine denk, böyle herşeyin makyajla değişme sürati içinde bir anda başkalaşması, o günkü nesillerin ümitlerini de beraber almış götürmüş ve onları şaşkına çevirmişti.

Onun içindir ki bizim nesil, önce kendi dünyasını hülyâ ve hâtıralarda aramaya başladı. Bir uzun bekleyiş ve tereddütten sonra da, hemen bu kül ve enkaz yığınları arasında kendi altın rüyâlarını, bu birkaç asırlık vîrâne yangınlıkta eski ümranları kurma hummasına tutuldu. Bu çöl ve bu bataklıkta kendi dünyasını kurabilmek için onu bekleyen bir sürü şey vardı: Şu birkaç asırlık canlı cenazelere Hızır çeşmesinden su getirip onları hayata döndürmek; yıllar yılı yalancı mumlarla teselli bulup avunan aldanmış ruhları, güneşlerin kol gezdiği âlemlere uyarıp yollarına ışıklar saçmak; gönüllerini yeniden îmanla donatıp sinelerinde ümit meş’aleleri yakmak ve tarihin şu, en şanlı fakat mahzun, en mübârek fakat gadre uğramış, ilhad-zede, dalâlet-zede, avrupa-zede necip milletine, onun şanlı geçmişinin esasları sayıları târihî dinamikleri tanıtıp kabul ettirmek; evet, bütün bu Kaf dağından ağır yükler onu bekliyordu. O, güçlü bir inanç ve sarsılmaz bir ümitle içine sindirdiği, muhteşemlerden muhteşem tarihî mevkiini yeniden elde edebilmek için “ya devlet başa, ya kuzgun leşe” deyip bu büyük tarihî misyonu yerine getirme mecburiyetindeydi.

Zaten bundan böyle, onun cankeş ve yarım canlı olarak yaşaması da mümkün değildi. Ya kendi ruhuyla, kendi düşünceleriyle, kendi inançlarıyla var olacaktı veya tarih sahnesinden silinip gidecekti.

Aslında, bir zamanlar onu zirvelerde dolaştıran esas ve dinamikler, bütünüyle bugün de mevcuttu. Herşey onun özüne dönüp ruhuyla bütünleşmesine ve bu dinamikleri bir kere daha gözden geçirip değerlendirmesine kalıyordu ki; ondan beklenen de bu idi. Bundan ötesi,

“Hakk tecellî eyleyince her işi âsân eder;

Yaratır esbâbını bir lahzada ihsân eder”

deyip Yüce Yaratıcı’nın hakkımızdaki takdirlerini intizâr etme-ye kalıyordu...

(1) Mevkib : Kutlu bir topluluk.

BİZİM KÖYÜMÜZ

Eskinin köylerini düşünürken hayallerimizi saran o derin sessizlik, o düşündürücü sükûnet ve o büyüleyen fıtrîlik yok artık. Geçmişin, o dinlendiren, düşündüren köylerinde, bugün, sessizlik ve sükûnetin yerini; radyo, televizyon, pikap mırıltıları; otomobil, traktör, motopomp gürültüleri aldı, huzûr ve sükûn delik deşik olup hudud dışı edildi.

Evet, bugün köylerimize kadar hemen heryerde, sessizlik ve sükûnet o kadar azalmış, o kadar büzülmüş, o kadar ufalmış ve dar hudutlar içine sıkıştırılmıştır ki; böyle devam ederse ihtimal, çok yakın bir gelecekte, dinlenme ihtiyacını duyan kimseler, sessizlik arayışıyla birer birer ormanların derinliklerine çekileceklerdir. Aslında, daha şimdiden, dev şehirlerimizden köy ve kasabalarımıza kadar hemen her bucakta sessizlik ve sükûnet “ân-ı seyyâle”siyle en çok aranan bir metâ haline gelmiştir. Şurada-burada ona rasladığımızda yakalayıp gül gibi kokluyor, çekip içimize sindiriyor ve tıpkı bir mûsikî gibi dinliyoruz.

Şimdilerde, uzak bir koy ve koruda duyup coştuğumuz bir dilim sessizlik, eski köylerimizin hemen herzaman tabiî ve daimî iklimiydi. O zamanlar kana kana tattığımız o sükûnet ve sessizliğe, bugünkü kadar muhtaç olmadığımız için, ihtimâl ki, böyle bir açlığı ve susuzluğu hissetmiyorduk. O zamanlar biz hissetmediğimiz gibi, günümüzün, ma’nâsız, gâyesiz, hedefsiz ve fevkalâde gürültülü hayatıyla bütünleşmiş insanlarının da, ruhun âsûde iklimi sayılan o huzûr ve sükûnet dünyâsından haberleri yok zannediyorum!

Eski köylerimizle şehirlerimiz arasında öyle sıcak bir bağ, öyle tatlı bir denge var idi ki, köylü şehire ve şehirliye imrenmez, şehirli de, köylüyü hakir görmez, köyde oturmayı da ihmal etmezdi. O zamanlar küçük bir şehir sayılan köy; şehirlinin tenezzühe çıktığı, kendini dinlediği, tabiatla sarmaşdolaş olduğu bir ilâhî güzellikler meşheri; büyük bir köy gibi görünen şehir de, taşralı için, vahşi ormanlar, engin denizler gibi biraz ürpertici; ama fevkalâde zevkli, biraz yorucu fakat alabildiğine eğlendirici bir “Lunapark” gibiydi. Bu iki dünyâ birbirini tamamlayan farklı iklimleri, çarşı-pazarlarındaki farklı metâları itibariyle, her mevsim birbirine taşınır durur ve zaman zaman her iki tarafta da âdeta bir bayram, bir şehrâyin havası yaşanırdı.

Bilhassa eski köylerimizde, daima lezzetli bir sessizlik ve sükûnet hüküm sürerdi: Sabahları güneşin ışımasıyla, en tatlı zevk dalgaları halinde gelip gönüllerimize çarpan koyun-kuzu meleyişleri, böcek ve kuş çığlıkları, tabiatın o içten ve derin mûsikîsine ses katar.. akşamları, gurub loşluğunun örtüleri altında, varlığın büründüğü o esrarengiz hâl, âdeta insanı büyüler ve rüyâlara salar.. geceler, hep bir sessizlik ve sükûnet şarkısı olarak tınlar ve alaca karanlıkla beraber dörtbir yana yağan hülyâlar, evlerimizin içine kadar sızar, herşeyi te’siri altına alır; az sonra da kandillerin titrek ışıkları altında meydan, bütün bütün o tatlı hülyâlara kalırdı.

Her türlü gürültüye karşı âdeta tecrid edilmiş gibi olan bu iklimde, hemen hiçbir yerden hiçbir ses sızmaz; hatta en küçük bir “çıt” dahi duyulmazdı. Ne sokaklardan akseden serseri kahkahaları, ne sarhoş nârâları, ne motor gürültüleri, ne de sîren çığlıkları bu şirin gecelerin derin ve ezelî şiirini hiçbir zaman bozmazdı. Ara-sıra, tabiatın içinde bulunduğumuzu hatırlatan bir köpek havlaması, bir çakal uluması veya bir çoban türküsü bu sessizliği bozduğu olurdu, ama; hemen yeniden gece, o efsânevî haline bürünür; bizler de bütün şaşaasıyla ruhlarımızı saran geçmişin hülyâlarına dalar giderdik...

Bu derûnî hisler içinde, zaman zaman kendimizi, geçmişi yakalamak için, bir muamma deryaya yelken açmış gibi hisseder ve süratle o tarafa doğru aktığımızı sanırdık. Bazen, elimizde olmadan sürüklenip gittiğimiz bu garib yolculukta, öyle bir noktaya varırdık ki; rûhumuz, âdeta bilmediği bir âlemden ürpertici nağmeler duyar gibi olur ve kendinden geçerdi. Bazen de, mâzinin o pırıl pırıl hülyâ âlemlerine dalar, gördüğümüz şeylerin sağını-solunu kurcalar, herşeyi sorgular ve herşeyi anlamaya çalışırdık. Çok defa bu hayâlî seyâhat esnâsında, sanki önceden hislerimize sızmış geçmişin, o tutuşturucu ve yakıcı alevleri, kapısı açılıp hava ile teması sağlanan yangın mahalli gibi, birdenbire infilâk eder, parlar; herşeyi siler, süpürür götürür ve sadece kendisi kalırdı.

En tatlı hülyâların petekleştiği bu mübârek evlerin, en mûtena bir köşesinde, şânlı geçmişimizi bütün ma’nâ ve muhtevasıyla temsil eden anneler-babalar, dedeler-nineler bu umumî sessizliğe denk sükûtlarıyla hep birer vakâr ve mehâbet âbidesi gibi görünür ve bizlere o kadar tesir ederlerdi ki; başkalarını bilmem, ben onları, gökler ötesi âlemlerde edep ve erkân öğrendikten sonra, gelip aramıza katılmış rûhânîler gibi hatta onlardan da öte görürdüm. Onlar, daima içimizden uhrevi âlemleri hatırlatan birer ma’nâ ve melekûtun rikkatli birer gölgeleri gibiydiler.

Onların oturuş ve kalkışlarına, düşünce ve davranışlarına, aşk u şevk ve ibâdet anlayışlarına; hele Hakk karşısında elpençe divan durup tirtir titreyişlerine bakıp da ürpermemek mümkün değildi.

Evet, onların, bu derinlerden derin âlemlerden sık sık esip gelen ve ruhlarımızı dolduran sırlı bir mûsikî, bazen günlerce, haftalarca te’sirini devam ettirir ve bizleri hep kendiyle meşgul ederdi.

Günde birkaç defa, çok ciddi bir merasime hazırlanıyor gibi onların o yürekten abdest alışları; sonra da mahşere, hesaba koşuyor gibi namaza gidişleri.. o esnada sık sık duyulan âh u enînleri ve sızlanışları, bizlerde öyle bir haz ve lezzet, öyle derin bir halâvet ve rikkat hasıl ederdi ki; aradan bunca yıl geçmiş olmasına rağmen, onların ruhlarının, ruhlarımıza fısıldadığı o mahrem beyan ve o sözsüz talâkatın tesiri hâlâ kendini hissettirmektedir.

Hele, Hakk dergâhına yönelirken o vakar ve itmi’nân içindeki halleri, o âbidevî görünüm ve duruşları, bizlere, öyle derin şeyler anlatır ve gönüllerimizi öyle saygı ve mehabetle doldururlardı ki; çok defa onların bu teveccühlerindeki sırlı ma’nâlar, bizleri de büyüler ve onların yanına çekerdi. Bu ciddî ve ihtişamlı dakikalar, bir haşyet faslı gibi bütün ruhlarımızı bürür; derken, hergün bize anlatıp durdukları cennetlerin büyüleyici iklimlerine doğru yükseldiğimizi hisseder; bir adım daha atarak, çeşit çeşit menkibelerle hayallerimize taht kurmuş Hakk dostlarıyla selâmlaşır, kudsîlerin sohbetine iştirâk eder ve bir gümüş fânustan gönüllerimize dökülen ötelerin tılsımlı ışıklarıyla büyülenir kendimizden geçer ve sonra da bütün bir ömre gâye teşkil edebilecek ruhânî zevklerin en derinlerine ulaşırdık.

Uhrevî âleme kapı-komşu bu dünyâda, ötelerin lisânı sayılan ezanlar-selâlar, tesbihler-duâlar, bizleri ayrı bir fasla çağırır ve daha derîn, daha lâhûtî iklimlerde dolaştırırlardı. Öyle ki, kendimizi hep bir başka dünyâda hissederek, içeriye adımımızı attığımız bu âlemde sözlerin en derin ve mükemmelleriyle, daha doğrusu lâhûtileriyle en başdöndürücü tasavvurlara ulaşır; saygının, mehabetin, haşyetin doldurduğu sînelerimiz, en dindârâne mülâhazalar içinde herkesi ve herşeyi arınmış, temizlenmiş, kudsîleşmiş olarak görür ve bahtiyarlığına tebessüm ederdi.

O Kudsî dönemlere ait düşünce ve tasavvurlar, ruhlarımıza öyle tohumlar saçmış ve dimağlarımıza öyle kök salmışlardır ki; onların tesirinden âzâde kalmamız katiyyen düşünülemeyeceği gibi onları içimizde hissettiğimiz sürece de, geçmişimizden kopmamız ve geleceğe bîgane kalmamız mümkün değildir. Benim gibi, o günün köyünü ve köylüsünü az dahi olsa görüp-tanımış olanlar, yıllar ve yıllar sonra, aynı şeyleri sînelerinin derinliklerinde duyacak ve günümüzün; üzerine toz-toprak elenmiş köy ve kasaba şeklindeki “harab elleri, yıkılmış hân u mânları, kimsesiz çölleri...” esir ruhları, meflûç irâdeleri, aşk u heyecansız gönülleriyle karşılaşıp da, gurbetlerin en acısını, yanlızlığın en hüzünlüsünü vicdanlarında duydukları bir zamanda, bu hicranlı hâl i hâzırın yanında, olmayı tahayyül ettikleri ve bu binbir handikap karşısında kurup ortaya koymayı plânladıkları, geleceğin, o eskilere denk köy ve kasabalarının onların kudsî ve mutlu sakinlerini, bu sakinlerin buğu buğu huzur tüten yuvalarını, hergün eşiğine baş koydukları, semâlarla bütünleşen ma’bedlerini, aşk u şevkle bestelenen ezan ve kâmetlerini, yüreklere haşyet salan duâ ve tesbihlerini, arş u ferşi velveleye veren na’t ve ilâhîlerini tasavvur ve tahayyül edecek; ettikçe güç kazanacak ve bir zamanlar bizlerin veya daha önceki nesillerin yıktıkları şeyleri yeniden inşâ edeceklerdir.

ESKİ ŞEHİRLERİMİZ

Eski şehirlerimiz, dış görünüşleri, iç derinlikleri, gelin endamları; çevrelerindeki bağ ve bahçeleri, çağlayan ırmakları ve üfül üfül havasıyla bütün gönülleri yumuşatır, bütün hülyaları büyüler ve semtlerine uğrayanları âdeta sarhoş ederlerdi.

Üzerlerinde ötelerden rengârenk ışıkların yağdığı, toprağından ünsiyet, aşk ve sevginin fışkırdığı, sâkinlerinin, onun bağrında her an ayrı bir vuslatı teneffüs ettikleri bu güzellikler galerisi şehirler, yedi iklim dört bucağın can atıp ona koştuğu bir Cennet köşesiydi âdeta.

Her yanıyla güzellik ve tefekküre açık; bağı-bahçesi, çarşısı-pazarı, sokağı ve evleriyle huzur ve güvenin tütüp durduğu bu beldelerin hemen her yanında, Hakk güzelliklerinin meşheri tabiat kitabı, renk, desen, nizam ve âhengiyle köpürdükçe köpürür.. bütün gönüller sevmek ve sevilmeye ihtiyaç arzusuyla coşar.. ruhlar çevrelerinde kaynayıp köpüren bu nizam ve âhengin verdiği inşirâh ve sevinçle gündelik sıkıntılardan kurtulur; kitaptan kâtibe, sanatdan sanatkâra, güzelliklerden güzelleştirene ulaşma arzusuyla buuddan buuda koşar ve hep derinliklere doğru süzülürlerdi...

İnsanların ilhamlı çehrelerinde, binaların büyülü edâlarında herşeyin lâhûtîliğe boyun eğdiği hissedilir ve herşey, hududlarını semâvî ilhamların çizdiği bir derin iklimde yol alıyor gibi, ma’nâlı, mevzun, âhenkli ve pırıl pırıl yüzer giderdi.

Çarşı-pazar, cami-ev arasında gelip giden insanların hemen hepsinde, onlardaki beşerî yanlara üstün gelen bir ruhânîlik vardı. Belki de hepsinin yaşadığı veya hatırladığı aynı duygulardı ki, sînelerinden yükselip yüzlerine akseden ma’nâ ve ifadeler de bir bütünlük içinde tâclanıyordu. Hepsi de ruhlarını, sonsuzdan gelen güzelliklere açmış ve derin bir temkin, ürperten bir vakar içinde kendilerini, aşkın, imânın, şevkin coşturan ilhamlarına, büyüleyen rüyâlarına salmış ve efsânevî bir zaman içinde bütün güzelliklerin kaynağına doğru kayıyor gibiydiler.

Bütün bu toparlanış, bu çağlayış ve bu kayıp gidişler, bazen bir cami, bir medrese, bir tekye, bir zâviye ve bir erenler meclisiyle noktalanır ve bu son durak, âdeta, bedenin, ruhânî ve melekûtî güzelliklerini bütün hususiyetleriyle aksettiren bir menşûr haline geldiği nokta olurdu. İşte bu noktada duygular aradığı hazlara erer, ruh vuslat kapısının aralandığını duyar ve her tarafa ışıklar halinde sevgi yağmaya başlar, derken, gönüller hayret ve hayranlıkla yutkunur kalırlardı.

Hemen bütün muhteşem devirlerimizde, bu mübârek yerler, iman tomurcuğunun açılıp inkişaf ettiği, duygu ve düşüncenin derinleşip buudlaştığı, “kuvve-i inbâtiye”si (1) hârikulâde yüksek ve tıpkı Cennet yamaçları gibiydi. Buralarda, varlığın çehresine serpilmiş güzelliklerin küçük bir noktada toplandığı müşâhede edilir.. sevginin inançla bütünleştiği, inancın mârifete kanat açtığı ve mârifetin ruhânî zevklere ulaştığı duyulurdu. Herkes aynı duygu ve düşünceyle coşar; bütün hisler, aynı dolaba bağlı kovalar gibi, aynı ırmağa dalar ve yükselir.. herkes istidadına göre aynı şeylerle dolar, aynı mecrâya boşalır ve ezelî bir çağlayan içinde ebedî bir çağlayışa kendini kaptırır giderdi.

Hele, o devrin her tarafta sıkça görülen zikir ve fikir hâneleri.. doğrusunu ifâde etmek gerekirse; buralar, sihirli ve perili binalar gibi, semtlerine uğrayanları büyüler, kendi dünyâ-larına çeker; onların ruhlarına girer.. sonra da görüp duydukları, duyup zevkettikleri herşeyi, bu yeni çırakların gönüllerine üfleyerek onları da mest ve sermest hale getirirlerdi.

Her akşam gurubla, bu esrarlı ülkede, etrafı saran sihirli ışık, güneşe ihtiyaç bırakmayacak kadar parlak, gür ve öteler buudluydu. Bu aydınlık dünyâya devam edenlerin çehrelerinde dalga dalga ışığın dalgalandığını, gözlerinde hakikatın buğu-landığını ve iklimlerinde tevhidin yankılandığını görüp duyanlar, bir daha da bu Cennetâsâ âlemden ayrılmak istemezlerdi. Onların ruhları ve özleri, aramızda bulunsalar da, sonsuza ulaşmış gibi olur ve bizlere hep, yeryüzüne inmiş yıldızların kıymetlerini ifade ederlerdi.

Binbir âh u vah halinde inleyen aşklar, sürekli cezbelerle coşan şevkler, yer yer çıldırtan vâridâtlar ve Cennet zevklerini unutturacak ruhânî hazlar gibi ma’nâları geliştiren, besleyen, büyüten, sonra da onları müştak ve hayran gönüllere duyuran bu iklim, binbir güzellikleriyle âdeta, insanoğlu için en son erişilebilecek hudut gibiydi.

Evet, bu güzel dünyâda rûhun mesire yerleri sayılan bu nurlu müesseseler, mantığın dar ve sıkıcı çemberinden kurtulup, kendilerini ma’nânın feyyâz dünyâlarına salan bahtiyarların, fizik ötesi âlemlere ilk adım attıkları menziller olduğu gibi, aynı zamanda cismanî hayatın ruhlarda hasıl ettiği kör düğümlerin çözüldüğü, çeşit çeşit sertliklerin yumuşadığı ve yumuşatıldığı esrarlı bir iklimdi.

O günün şehirlerindeki hemen her konak, tıpkı bir mescid ve zâviye gibi, ruhânî yönü ağır, ötelerle münâsebeti kavi ve vicdanın teneffüs edebileceği yerlerdi. Yine hemen her konakda, medresede ilme, irfana uyanmış, kışlada itaat ve inkıyada alışmış, zâviyede kaynaya kaynaya pişip olgunlaşmış bir veya birkaç insan bulunurdu. Yüksek burçlar gibi vakûr ve heybetli, ma’betler gibi derin ve göz kamaştırıcı bu insanlar, fert fert muhteşem bir millette mensub olmanın hakkını edâ ediyor gibi, en kâmilâne davranışlarla herkesi tesir altına alır ve halvetlerine erenleri âdeta büyülerlerdi.

Bu mübârek şehir ve onun faziletli sakinleri arasında gençler, kendilerini cihad, gazâ gibi en yüksek mefkûrelere göre hazırlar; orta yaşlılar, genç kuşaklara misâl olmanın düşünce niyetiyle kendilerinden bekleneni en mükemmel şekilde temsil etmeye çalışır; ihtiyarlar, o çok buudlu ve rengarenk ömürlerini hikâye etme zevkine çekilerek kalb ve kafalarındaki mâzi çağıltılarını yeni nesillerin ruhlarına boşaltma yollarını araştırır.. hâsılı, herkes hayatına yeni yeni buudlar kazandırma peşinde olurdu...

Yine o zamanlar, hemen her evde, türbeler kadar aziz ve ziyarete açık bir veya birkaç gâzî bulunur, bunlar çevrelerine, Allah yolunda olmayı ve o uğurda ölmeyi anlatır; anlattıklarını gazâ esnasında görüp işittikleri kerâmetlerle süsler, takviye eder.. zaman zaman dinleyenleri şehitlerle görüştürür, şehâdeti sevdirir.. bazen de ellerinden tutar onlarla upuzun bir seyahata çıkar: Götürüp onları tâ Bedr’in arslanlarıyla tanıştırır, Uhud’-un yiğitlerine tâ’zim arz eder, Mute’ye selâm durur, Yermuk’u alkışlar, Malazgirt’e uğrar ve derin bir nefes alır, sonra doludizgin Mohaç ovasına koşar, derken durur Bizans surları önündeki sırları hikâye eder, Mercidabık ve Ridaniye’yi anar ve eğilir; sonra da dolu dolu gözlerle Çanakkale bayırlarını gösterir “Ve işte son şeref ve fazilet mücâdelesi verdiğimiz yerler” der ve inlerlerdi.

Bu tertemiz dünyâda, ahd u peyman yeniliyor gibi, hep böyle mübârek mefkûrelerle haşr u neşr olan nesiller için gerilimin gevşemesi asla düşünülemezdi. En karanlık dönemlerde, yani herkesin müdafaadan ümidinin kesildiği yerlerde dahi bu mübârek nesiller, akla hayale gelmedik dâsitâni kahraman-lıklarla herkesi şaşırtabilirlerdi. Hatta denebilir ki, çobanların kurtlardan yana oldukları en talihsiz dönemlerde dahi bu mübârek evlâd-ı vatan, hep kendi olarak kaldı. Tarih şuuruna ters şeylere baş kaldırdı. Hasımlarıyla yakapaça oldu, hesaplaştı.. sarsılmadı, yeise düşmedi ve bir lâhza bile fütur getirmeden, dünle bugün arasındaki münâsebetleri araştırdı ve geçmişin kaneviçesine göre mutlu geleceğini işleyip durdu.

Yakın geçmişin, dolayısıyle de eski şehirlerimizin bir kısım kusurları yok değildi. Meselâ: O günün mektepleri olan medreseler ihtiyarlamış, bir ölçüde fonksiyonlarını yitirmiş, muasırlarının ilim, teknik ve teknolojileriyle hesaplaşacak halleri kalmamıştı. Zamanın tefsirine göre bir bakıma, saf dışı bırakılan, muhakeme ve akl-ı selimden de müsbet puan alamayan eskinin bu kudsî yuvalarıyla artık çağımızla yarışmamız mümkün değildi ve bu beklenmemeliydi de... Ne var ki, bütün menfi yanlarına rağmen eskinin bu aydınlık yuvaları; inanç, istikamet, millet ruhu ve târih şuuru gibi öyle önemli dinamiklere sahip idiler ki, yakılıp yıkılacağına, günümüzün mantık ve felsefesine göre ıslah edilebilselerdi, belki de milletçe maruz kaldığımız bu günkü kültür bunalımı içine girilmeyebilirdi...

Bizler, yetiştiğimiz dönemde, şehir ve köylerimizde, muhteşem geçmişimize ait izlerin, ardı-arkası kesilmeyen fırtınalarla savrum savrum savrulduğunu görüyor, hasret ve hicranla iki büklüm oluyorduk. İşte bu esnada bile, ata yâdıgârı o mübârek beldelerimiz, maddî–mânevî havası, iklimi, tabiatı, ruhânî hayatı ve onu ayakta tutan dinamikleriyle bizleri kucaklıyor, burcu burcu mâzi kokan bağrına basıyor ve avunduruyordu. O zamanlar bile, biz onu, çok büyülü buluyor, ona koşuyor ve tedâilerin diliyle bize anlattıklarını zevkle dinliyorduk. Kimbilir belki de o gün dinlediğimiz şeyler, bir gün gelir yine gerçek olur..!

Şanlı geçmişin Cennet dönemlerinden, birbir toparlanmış ve millet hayatıyla beslenmiş bir mukaddes birikimi ifâde etmeden âciz, benim perişan cümlelerimi bir tarafa bıraksanız dahi -ki, bence bırakmanız uygun olacaktır- onlara ait iz ve emareler, bugün olmasa da yarın çoklarının başını döndürecek, ruhlarına heyecan salacak ve onları bir kere daha muhteşem mâziyi gözden geçirmeye sevk edecektir.

İşte, o zamanın tâli’li nesilleri, şimdikinden daha derin, daha hisli zamanlara erecek; şerefli mâzisinden aldığı hızla, geçmişin hülyâlarına denk dünyâlar kuracak.. küçük ölçü ve küçük kıstaslardan kurtularak, varolmanın kusursuz ve ârızasız, güzelliklerin hududsuz ve inkıtâsız, hazların sınırsız ve pâyansız olduğuna ulaşacak ve bahtlarına tebessüm edeceklerdir.

(1) Kuvve-i inbatiye : Toprağın bitki bitirme gücü.

BİZİM MİLLETİMİZ (1)

Bizim toplum yapımız, “işte tâlih” deyip öğüneceğimiz, başkalarının da imreneceği seviyeler üstü ve hiçbir içtimâî sistemin bugüne kadar arayıp da bulamadığı, bulsa da ulaşamadığı bir güzelikler meşheriydi. Kendi ruhundaki dinamiklerden güç alan, kendi öz kaynaklarından beslenen.. vesâyâ bilmeyen, kimseye ve hiçbir şeye tâbi olmayan; kendi olarak asırlar ve asırlar ayakta durmasını başaran bu muhteşem içtimâî meşher, bu göz kamaştıran sistem, bütün bir hasım dünyâ ile hesaplaşa hesaplaşa, çağlar boyu mevcudiyetini devam ettirmesi âdeta bir hârikadır. Kimbilir liyâkatli temsilcilerini bulsaydı, belki daha asırlarca yaşayabilirdi...

Evet, dünden bugüne bu içtimâî bünye en ideal bir âhengin ifâdesi olarak, mevcud sistemlerden hiçbirinin ulaşamayacağı en göz kamaştırıcı neticeleri hâsıl edip ortaya koyması fevkâlade bir hâdisedir. Hele yeryüzündeki mevcud sistemlerden hiçbirine dayanmadan; Türk sosyalizmi, Türk komünizmi, Türk masonizmi gibi utandırıcı izâfetlere girmeden, aldatan nisbetlere sığınmadan...

Aklın bir hikmeti-i vücûdu (1) olması itibariye, insan düşüncesinden kaynaklanan en bâtıl sistemler içinde dahi bir dâne-i hakîkat (2) vardır. İhtimal ki, o bâtıl sistemin orta direği, “ukde-i hayatiyesi” (3), şahdamarı da o hakikattır ve o sistem de mevcudiyet ve devamını o hakîkat ve hakîkatçığa borçludur. Bizim, tarihin derinliklerinden yapılanıp gelen içtimâî sistemimiz ise, tıpkı, arının, çiçek özlerini alıp, petekte en güzel hendesî şekillerle şekillendirip ortaya koyduğu gibi, bütün yeryüzü sistemlerinin güzelliklerini özünde toplamış bir hârikalar galerisidir.

Bugünün insanlarının ızdırap ve buhranlarına büyük ölçüde esas teşkil eden, dengesiz ferdî mülkiyet ve nasıl olursa olsun kazanma hakkı ile; insanlarda çalışma şevkini artırma yerine, başkalarının kazancını yağmalamaya iştihâları kabartma gibi birbirine zıt sistemler arasındaki çatışmaları yokedip cihan-şümûl bir âhenk kurmak, ancak bu sistem ve onu temsil eden kudsîlerle mümkün olabilmiştir. Kendi nefsine ait hayırların idrakinde olmasına rağmen, kendi hayır ve menfaatlerini aşarak, kendini, mensub olduğu millete adayabilmiş ve mezara girinceye kadar da; ahd u peymânına sadık kalmaya azmetmiş kudsîlerle...

Ruh dünyâsında, derinlerden derin, maddesinde fevkalâde zinde, da’vâ ve gayesine ibadet hassasiyeti içinde bağlı; karşısına çıkacak bütün yanlışlıkları göğüslemeye hazır ve bütün doğruları yerli yerine oturtarak, her doğruyu kendine has çizgisinde tutmaya azimli, muâşeret şekillerinin en üstünüyle taçlı.. haya, hicâp, iffet, ahlâk, saffet ve samimiyette alabildiğine ölçülü.. iç dünyâsı itibariyle sönme bilmeyen bir vecd ü aşka açık; feyzini daima tek ve mutlak kaynak sayılan “altın çağ” insanı dediğimiz, saadet asrının Kur’ân cemaatinden alan.. ilimde, dinde, sanatta, fikirde, siyasette, ticarette, askerlikte, idarede ve daha bir sürü sahada eser, görüş ve düşünce sahibi bu kudsîler, bizim toplumumuzun ma’nâ mimarları, aydınlık rehberleri, ruhânî timleriydi ve her zaman bunların binlercesiyle karşılaşmak da âdiyattan sayılırdı.

Bu mübârek dünyâda idareci kadro, nefis murakabesi, da’vâ düşüncesi ve fikir çilesiyle pişe pişe olgunlaşmış ve tıpkı sütün kaymağı gibi, kaynaya kaynaya tabiî ve fıtrî yollarla zirvelerdeki yerini almış.. herkesi ve herşeyi aşmaya azimli, hak ve hakikat adına hareket etmeye kararlı; birbirinin murakıbı ve yönlendiricisi.. bütün kıymet unsurları içiçe tam bir mükemmelliyet, asalet ve şahsiyeti aksettiren; alabildiğine muhteşem, mehib, mevzûn bir ehram gibiydi. Her tarafta görülen yüzler ve gözler, soylu bir millete ait çizgileriyle imrendirici ve pırıl pırıldı...

O günkü nesiller, bu temiz çehre ve temiz bakışların uyardığı hâtıralarda yüzerken, lezzetten lezzete konar-kalkar; sınırsız bir aydınlık, sınırsız bir haz içinde kendi derinliklerine doğru kayar ve her lahza, böyle bir millet içinde varolmanın hasıl ettiği hislerle iki büklüm olurlardı.

Bu anlayış sayesinde, yeryüzünün bitebilen ve sınırlı saadetleri hülyalaşır, derinleşir ve sonsuzlaşırdı. Ve yine bu sayede, bura ve öteler hesabıyla yaşama arzusu hararetlenir; genç-ihtiyar herkes varlığa karşı derin bir alâka duymaya başlar.. hayatı bir lezzet gibi yaşar ve varolmanın zevkleriyle gerinirdi.

İhtimal ki, bu hârikulâde dönemde, semâ daha bir parlak, daha bir büyüleyici; yeryüzü daha renkli ve daha çarpıcı; eşyâ daha ma’nâlı, daha tılsımlı; ve tabiat daha okunaklı bir kitap, daha talâkatli bir hatip gibiydi. O günün ruhlarının istidat ve genişlemesi ölçüsünde, hayat, varlık kadar güzelleşiyor, emeller kadar ebedîleşiyor ve inançlar kadar da sonsuzlaşıyordu.

O nurlu dönemde, tıpkı hayatın tabiî birer semeresi gibi, o güzel günlerin letafeti, havası, suyu içinde doğmuş bir kısım yüksek değerler, o günün insanını tabiat, temayül ve zevklerini hem de onun cismaniyet ve nefsanîliğine rağmen, fizik ötesi âlemlere yönlendirir ve onu ölümsüzlüğe uyarırdı.

O günlerden, gönüllerimize sızan bu ma’nâlar, bir mutlu dönemi hem bütün rikkat ve letafetiyle, hem de hasret ve burkuntularıyla ruhlarımıza aksettirdiğinden, bir yandan zevklere uyanıp zevkle gerinirken, diğer yandan da içimize bir düzine sızıların aktığını hissederiz. Bir attâr dükkânı içinde ıtriyyat bulunmadığı zamanlarda dahi, oraya uğrayanları, eski günlerden kalma kokularla mest ettiği.. ve hazâna uğramasına rağmen, mevcudiyetini devam ettirebilmiş bir gül, bütün bir gül bahçesinin özünü, esasını, rikkat ve hasretini gönüllerimize boşalttığı gibi, ruhlarımıza sızan bu ma’nâ ve bu hülyâlar da, yaşandıkları zamanların bütün çeşnilerini ruhlarımıza öyle tattırıp duyurmaktadırlar. Bu itibarla, kâh eskilerle beraber aynı zevk, aynı hazları paylaşarak köpürür, kâh o eski günlerde bir kısım dinamikleri yerinde kullanamayıp itile-kakıla bu günlere sürüklendiğimizden dolayı iç geçirir ve yutkunuruz.

Fert olarak -ile’l-ebed- ölmemezlik elimizden gelmediği gibi, sonsuza kadar millî ihtişâmımızı sürdürmemiz de mümkün değildi ve düşünülemezdi. Önemli olan, milletçe, millî hasletlerimizle çeşit çeşit ölümleri atlatarak bugünlere kadar ayakta kalabilmemizdir ve kanaatimce soylu milletimiz, bunca asimilasyona rağmen hâlâ yeni yeni nesiller doğurabilme velûdiyetini korumaktadır ve mevsimi gelince doğuracaktır da.

Aslında bizim, sık sık geçmişin kapılarını aralayıp yeni nesillerin onunla tanışmasını temine çalışmamız da işte o doğurganlığı hızlandırmaya yönelikdir ki; ne kadarını yapmaya muvaffak olduğumuzu, yaptıklarımızın da ne kadarının ihlâsla yapıldığını Allah bilir.

Evet, bizim mâzi tutkumuz, bir nostalji değil, geçmişe ve geçmişlerimize karşı bir kadirşinaslık ifadesi ve geleceği onun üzerinde nakşedip şekillendireceğimiz muhteşem kaneviçeyi araştırma gayretidir.

1) Varlık sebebi,

2) Hakikat çekirdeği,

3) Hayat düğümü.

BİZİM MİLLETİMİZ (2)

Geleceğin emniyet ve güven üzerine kurulması, geçmişin iyi bilinip tanınmasına, hissedilip ruhlarda korunmasına bağlıdır. Geçmişimizi bize en iyi duyuranların başında da şüphesiz, mescidlerimiz, ezanlarımız, ilâhîlerimiz, serhad türkülerimiz, mehterlerimiz ve bu kaynaklardan fışkıran sanat ve edebiyatımız gelir. Bugün o koskoca geçmiş büzülüp sıkışmış ve bunların içine sinmiş gibidir. Ne zaman mescidler, ezanlar, ilâhîler, mehterler kurcalansa, özlerinde geçmişin buğusu ve şanlı milletimizin kokusu duyulmaya başlar. Bunlar, bizlerle, cedlerimizin gönüllerinin ortak duygu ve düşüncelerinin mahsûlü; müşterek hislerinin birer ifâdesi, geçmişe âit aşkların, şevklerin kaynağı ve hâtıralarımızda yaşayan, kan ve damarlarımızla bütünleşen birer ruh gibiydi. Kendi derinliklerimize dalarak sînelerimizdeki cennetleri görmek, mahrem duygularımızı coşturarak ebedî vuslata hazırlanmak için bunlar âdeta birer sihir, birer füsundu.

Mâzinin derinliklerinden gelen ses ve solukları dinlemek, bu çığlıkların yükseldiği o uhrevî âlemlerin koridorları sayılan mescidler, tekyeler, zâviyelerle ötelerin kapılarını zorlamak ibadetin aynı zevk haline gelmesi, vazifenin aynı mükâfat olması gibiydi. Evet, inanan gönüller bu yerlerde, aşkın, îmanın ruhunu bulur ve içlerinde öbür âlemin aks-i sadâsını duyarlardı.

Minarelerin alevden sesleri dörtbir yandan duyulunca, ezan bir mûsikî gibi ruhlara siner, dinleyenlerin heyecanları mûsi-kîleşir ve artık aşkla coşan binlerce ruhun, bakışları derinleşen binlerce gözün, ışığa koşan binlerce pervanenin derin bir haşyet ve saygı ile O bilinmeze doğru akıp gittikleri görülür ve âdeta bütün dünyâlar, onların duydukları seslerden, koştukları aydınlık iklimlerden ve soluk soluğa yaşadıkları heyecanlardan ibaret kalırdı. Bu ilâhî sesler, bu lâhutî nağmelerle lâl kesilen binlerce insanın sükûtu, inançlı gönüllerde bulunan aşk, şevk ve sevda dolu hisler nâmına da söylemek niyet ve mükellefiyetiyle arş ve ferşi çınlattıran bir şive ile edâ edilirdi. Bazen umûmî teveccühün tabiî bir hâl aldığı öyle zamanlar olurdu ki, kendilerini ma’nânın çağlayanlarına salıp bütünüyle mâne-vîleşen bu insanların hissiyatlarını ancak ezanlar ifâde edebilmiş gibi, bütün bütün susar ve ruhun derinliklerine ışıktan kıvılcımlar saçan o kelimelerin sihriyle büyülenir, sînelerinden yükselen heyecanlara, aşk ve şevklerinden fışkıran seslere kendi-lerini kaptırırlardı ve artık gözleri hiçbir şey görmezdi.

Ezan sesleri, ma’bed uğultuları sihirli anahtarlar gibi uyuyan bütün gönül kapılarını açar, açar da kendilerini bu ilâhî musikî zemzemesine salanlar, bu seslerde, kendi ruhlarından yükselen nağmeleri duyar; kendi aşk ve heyecanlarını dinler gibi olurlardı. Hele O’na yüzünü çevirirken gönlünün derinliklerine yönelebilenler, duâlarla, ricâlarla sık sık gidip O’nun kapısını vuranlar; îmanla, aşkla dolmuş, ruhlarının duyuş, düşünüş ve tasavvurlarını, ifşâ edilmedik hislerini, terennüm edemedikleri seslerini bu “lisân-ı Muhammedî” de bulur; bu sayede günde birkaç defa dolar ve boşalırlardı...

Ma’bedlerde, sînelerin dilleri çözülür gibi olur ve onun ferah-fezâ harîminde herkes, güzeller güzeli Yüce Yaratıcı’ya seslenme seviyesine erer, seslenme zevkini duyar ve O’na karşı olan aşk ve muhabbetini gönüllerden taşan bir edâ ile yerine getirirdi. Sanki ma’bed her zaman, hep aynı ruhla imânın, ümidin müterâdifi sayılan aşk ve şevki söyler gibi gelirdi. Evet, onda köpüren hüzünlerde bile, bir başka şevk, bir başka haz çağlamaktaydı. Oradaki hasret ve hicran iniltileri bir bakıma hekime “arz u hâl” ve yaraya neşter vurma ma’nâsına geldiği için dolaylı bir zevk ve lezzet demekti.

Bütün bir ömür boyu gönüllerimizde birikmiş rüyâların, arzuların, onun içinde tahakkuk edeceği ümidini kazandığımız ibâdet, bütün dertlere devâ gibi olup da, ruhlarımızı şefkatle kucaklar ve düşüncelerimize saadet ümîdi salarak, inancın arka yüzündeki cennetleri gösterirdi. İbâdetler içinde devamlı mırıldanan, sayıklanan, haykırılan şeyler, ruhların vuslat arzusu, ebediyet isteği, Allah’ı sevme ve Allah tarafından sevilme iştiyakıdır. İbâdet, bütün ihtiyaçları karşılamak için Allah tarafından gönderilmiş öyle semâvî bir sofradır ki, o sofradan istifâde etmesini bilenler, hergün birkaç defa istidat ve kabiliyetlerine göre O’nunla halvet olabilirler.

Zâviye ve zikirhâneler, gönüllerde uyuyan aşk ve şevk ateşini rüzgarlar gibi körükler, tutuşturur, kızıştırır; tepeden tırnağa bütün ruhları sarar ve herkesin iç dünyâsında büyük yangınlar meydana getirirdi. Binlerce mahrum ve görgüsüz ruh bu âteşînî iklime girince kor kesilir, üzerindeki isi-pası atar, saykıllanır (1) ve pırıl pırıl olurdu. Herkes derin bir aşk hummâsına tutulmuş, derin bir hamâsetle şahlanmış gibi, beşerî kayıtların cidarlarını zorlar, cismaniyetin hudutlarından dışarıya çıkar ve namütenâhîliğe yelken açmışcasına sonsuzluğa, hudutsuzluğa doğru heyecanla çırpınırdı.

Uhrevî âlemlerin sofaları sayılan zâviye ve zikirhâneler, ötelere âit rüyâların tahakkuk edeceği, ilâhî aşkların vuslatlara açılacağı; ruhların yerçekiminin olmadığı kuşağa ulaşacakları ve herkesin sevme ihtiyacını, sevilme arzusunu; mutlu olma emelini gerçekleştirebileceği gönüllerin buluşma ve halleşme yerleriydi. Bu tatlı rüyâda, herkesin kendi hayatı, gönlünün husûsî iklimiyle bütünleşir, ruhlardaki vahşetler zâil olur gider, yaban-cılık bütün bütün silinir yok olur ve her yanda, dost ikliminden gelen esintiler “üns esintileri” hissedilmeye başlardı. Aklın, verâların, verâların... verâsında diye hükmettiği gerçek, kalbin yaklaştırıcı dünyâsında kemmiyetsiz, keyfiyetsiz yakınlardan daha yakın olurdu.

Yeryüzünde Hakk evleri olmaya şâyeste bu mübârek yerler, bizim için imkânsız gibi görünen şeylere imkân kapılarını açar, aşılmaz sanılan engelleri parçalar, dağıtır, mürîdi murâda ulaştırma yollarını kolaylaştırır ve aklın takılıp kaldığı yerlerde, müdâvimlerini gönlün ışıktan kanatlarıyla sonsuzluğa uçu-rurlardı.

Bu aydınlık atmosferde, toplum birbirini muhabbetle kucaklar; onun her kesiminde tatlı bir bahar havası esmeye başlar ve her yanda âdeta Cennet kokuları duyulurdu. Hatta, maddiyâtın boğucu ikliminden kurtulamamış beden insanları bile, bu iman ve aşk devrinin cûş u hurûşu içinde böyle bir topluma mensup olmanın hazzını duyar, böyle bir devri idrak etmekle başlarının semâlara ulaştığını hissederlerdi. Evet, bu ibtidâî insanlar bile, şimdikinden çok başka, oldukça derin; hiç olmazsa zirvelerde yaşanan hayattan habersiz ve nasibsiz değillerdi. O gün, ma’bed ve zâviye her insanın anlayabileceği bir dil kullandığı gibi, örf, âdet, töre ve millî kültür de sıkı bir korunma altında ve herkese birşeyler anlatabilecek mahiyetteydi. Toplumu dörtbir yandan kuşatan ma’nâ ve ruh, herkese, mutluluğun sihirli kapılarını açıyor ve gönüllere saadetlerin en erişilmezini duyuruyordu.

Evet, esnafıyla-memuruyla, siviliyle-askeriyle, beyiyle-çobanıyla, bütün bir millet, binlerce duygu ve düşüncenin yerleşip meydana getirdiği mübârek bir telakki ve itikad ırmağında yüzüyor gibi, sefaya, huzura açık yaşıyor ve yarınları hep ümitle süzüyordu. Bu insanların kurdukları medeniyet, dünyâ-ukbâ düşüncesini birden kucaklıyor, bura ve öteler muvazenesine bağlılığı elden bırakmıyor ve her işinde Allah’la beraber olmayı esas alıyordu. Asırlarca insanımızı hava gibi saran, nur gibi ruhlarına nüfuz eden bu medeniyet sayesindeydi ki, bu insanlar tâlihlerini seviyor, kabulleniyor, ona baş eğiyor ve streslere, hafakanlara girmeden, huzur içinde yaşıyorlardı. Bu medeniyet ahiret ve ebediyete inanan, dünyâ ile alâkalı olduğu kadar, semâlara da açık bulunan bir medeniyetti. Ruh ve maddenin birleşik âleminde bütün kanaatlar, gönüllere öteleri rasat ettirdikleri için, bu medeniyet, en sağlam temeller üzerinde, en sarsılmaz ehramlar gibi yükseliyordu.

Bu duygu, bu düşünceyi paylaşanlar için yine de yükselebilir, tekrârı muhâl değil...

(1) Saykıl: Cila

GEÇİŞ DÖNEMLERİ VE KAOSLAR

Milletlerin hayatındaki her değişme ve yenilenmede, bir kısım tipi-boranla beraber bahar esintileri, ölüm ve inkıraz gürültüleriyle beraber diriliş nârâları, bedbinlik ve karamsarlık hırıltılarıyla beraber ümit çığlıkları.. en uğursuz çehrelerin yanında en temiz simâlar, en pes hislerin yanında en ulvî heyecanlar, en derme-çatma düşüncelerin yanında en mukaddes mef-kûreler hep içiçe olmuş ve beraber bulunmuştur.

Şayet herhangi bir toplumu, insan bünyesine benzetecek olursak, hastalık yapan virüs ve mikroplarla, kanın her parça-sında mevzîlenmiş tamirci ve koruyucu unsurların kıyasıya mücâdele ve muhârebesi ve tabiî bu esnada hastanın hülyâ ve hezeyanları ne ise, toplumların, varolma ve dirilme kavgası verdikleri dönemlerdeki kargaşa, anarşi ve ardıarkası kesilmeyen çalkantılar da aynı şeylerdir.

Denebilir ki, hemen her geçiş dönemi, âdeta bir kısım acaipliklerin meşheri ve tersliklerin resmi geçidi olarak gelmiş ve kitleleri kendiyle meşgul edip öyle gitmiştir.

Bu dönemlerde, gösterdikleri canlılık ve çıkardıkları seslerle yabancılık soluyanların, davranışlarıyla başka dünyâlara ait yaratıklar oldukları hissini uyaranların, hayatlarındaki binbir tuhaflıklarla daha çok karnavalları hatırlatanların ve karmakarışık bir anlayışın yontup şekillendirdiği muzip çehrelerin, ne olduğu belirsiz bir ruh hâletinin, bütün bulanık yanlarını aksettiren şaşkın bakışların mebzûliyeti ölçüsünde; alabildiğine derin, alabildiğine duyarlı; inanç ve safvetiyle melekler gibi dupduru, irâde ve azmiyle sıra dağlar gibi metin; içinde yaşadığı toplumla içli-dışlı ve her ferdin hukukuna saygılı; varlığın sînesindeki güzelliklere karşı hayranlıklarla dolu, sanatın ciddiyetine inanmış ve sanatla sonsuzluk adına mesajlar sunmasını bilen; heybet, saygı, nizam, terbiye ve nezaket gibi yüksek mefhumlarla serfiraz ruhlar da eksik olmamıştır.

Evet, kimilerin, gençliklerinin cinnet ve hezeyanlı, cismaniyetlerinin karanlık ve buhranlı zamanları; kimilerin, sağlam bünye, doğru düşünce ve ruh zerâfetiyle âdeta semâvîleştiği “an”ları; kimilerin, olgunluğun zirvesinde bulunmalarına rağmen, herbiri birer gayyâ, nefsânîliğinin çukurlarına düşe-kalka kâbuslu ve utandırıcı bir tükenişe doğru sürüklendikleri; kimilerin, mutlak hakikata uyanmış duygularıyla, bura ve öteler arasında gelip giderek hayat kaneviçelerine yeni nakışlar ve yeni nakışlar içinde düşündürücü buudlar kazandırdıkları hep bu türlü istihâle dönemlerinde müşâhede edilen zıdlık ve tuhaflıklardandır.

Kendini güzel görmek ve göstermek isterken teşhîre takılıp kalanlar; hayata biraz erken uyanmışlığı allayıp-pullayıp “gabn-i fâhiş” le (1) satmaya çalışanlar; kendini feylesof zannedip aklıyla yanılanlar; mantık ve düşünce yapıları itibâriyle daha ziyâde çorak yerleri hatırlattıkları halde, dâhiyâne tavırlarla “herkesi kör ve âlemi sersem” sananlar; güzelliği süse karıştırıp, güzelleşeyim derken gülünç duruma düşenler; zekî görünmek için şaklabanlığa sığınanlar; hiçbir işe yaramadıklarını kamufle etmek için herşeyin içinde görünmeye çalışanlar; hissizlik ve duyarsızlıklarını sabır ve tahammül gibi göstererek ulü’l-âzmâne (2) tavırlara girenler, fıtratlarının ibresi sürekli olarak mahkûm doğup, mahkûm yaşadıklarını gösterdiği halde “arslan artığı üzerinde tilki kurnazlığı”... Sarmaşıklar gibi kuvvetlilere dayanıp yükselenler, yükselip en dev-âsâ ağaçlarla boy ölçüşenler; sıkıntı ve üzüntünün zerresini dahi duyup hissetmemelerine rağmen, başkalarının yanında dert ve ızdırap nağmeleri çekip da’vâ adamı taklidine kalkışanlar; doyma bilmeyen bir iştihâ ile, sürekli, sağda-solda kemirecek şeyler aradıkları halde, kendilerini ganî, tokgözlü, onurlu ve gururlu göstermeye çalışanlar; aslında beden ve cismaniyete ait şeylerin dışında hiçbir mes’eleye akıl erdiremeyecek kadar basit, sathî ve birer tâlihsizlik örneği olmalarına rağmen, tutarsızlıklarını ve yetersizliklerini asrîlik gibi gösterip kendi kendilerini aldatanlar; beşerî müşâhede ve tahassüsleri, beşerî tecrübe ve istatistikleri herşeyin esası görüp gösteren, hatta kalbî ve ruhî hayata ait vâridâtı dahi bu dar perspektifle ele alıp madde ve cismaniyeti bütün varlığın özü sayan mâneviyatçı görünümlü materyalistler; iç dünyâlarını ihmâl ede ede, vicdan ve ruhlarını saran yüzlerce streslerle gidip hezeyana sığınanlar; şefkate liyâkat hakkını kaybetmiş, acınacak câniler ve cânilerin elinde inleyen mağdur canavarlar; yalnızlığın, sahibsizliğin ve köksüzlüğün sağa-sola sürükleyip durduğu enkaz-zedeler, simsiyah çehreler, mürüvvet bilmeyen ruhlar ve serseri gürûhlar...

Tabiî, bunların yanında, düşünce ve duygularıyla gerçeğe uyanıp cennetlerde yaşayanlar; bütün benliğiyle Hakk’a teslim olup aklını, vahyin emrine vererek düşüncede istikâmete ulaşanlar; hizmet etme mevsiminde sürekli ön safları kollayanlar, ücret alma zamanında gerilerin gerisinde kalıp rüyâlarında dahi kelepir düşünmeyenler; sîneleri aşk ve şevkle dopdolu, gözlerinde Yakub’un hasret ve ızdırâbı, gönüllerinde Leylâ’nın dert ve hicrânı, ocaklar gibi yanıp tutuştukları halde gam izhâr etmeyenler; Kaf dağından ağır yüklerin altında inim inim inlerken dahi, mükellefiyetlerini yerine getirememiş olmanın ızdırabıyla iki büklüm olanlar; makamlar, mansıblar koşup ayaklarına kapandıkları halde, kendilerini müflis birer nefer, sefil birer hizmetçiden daha ileri görmeyenler; gayret ve çalışmalarına terettüb eden bütün iyilik ve güzellikler karşısında “ben yaptım, ben ettim”i şirkin isi-pası sayıp bu sis ve duman içinde Allah’a varılamayacağına inananlar.. umman iken katre görünenler, güneş iken zerre urbasına bürünenler ve bütün bir varlığın kalbi mesâbesinde olmalarına rağmen, kendilerini hiç ender hiç bilenler... Hâsılı, bütün hayırlarla hayırlılar, şerlerle şerliler, meleklerle şeytanlar bu devrede hep içiçe ve beraber olmuşlardır.

Sonra da, bu kaoslu dönemi, bir yeni gün, bir yeni bahar, bir yeni devir takib etmişdir. Ve zannediyorum, günümüze isabet edeniyle, Nebîlerin va’dinde, velîlerin yâdında ve güvercinin kanadında olan o yeni dönemin esintileri çoktan duyulmaya başladı bile...

Ah! Herşeyi, kendi renk ve güzellikleriyle saran o mutlu gelecek o kadar şirin! İnsanların en nezih duygu ve düşüncelerinde tüllenen onun iklimi o denli temiz! Genç-ihtiyar, kadın-erkek onun insanları öylesine duygulu! Canlı-cansız, büyük-küçük varlığın bütün parçaları birbirlerine karşı o kadar şefkatli! Geçtiğimiz yollara bu güzellikleri saçıp duran cömert El o kadar lütufkâr ki, verdiklerinde vereceklerini seziyor, erdiklerimizde ereceklerimizi görüyor ve her an ayrı bir şükran hissiyle iki büklüm oluyoruz.

Bu aydınlık sabahta, dörtbir yana dalga dalga yayılan ışıkların, ufuktan evlerimize kadar her yanı sardığı o masmavi saatlerde, gökyüzünde bir “nâr-ı beyzâ” hâline gelip, kıvıl-cımlarıyla ruhlarımızı alevler gibi saran o en aydınlık dakikalarda, sulardaki kabarcıklardan çiçeklerin yanaklarına kadar neş’e ve sevinç olup yağan o en bayıltıcı saniyelerde, varlığın özüyle bütünleşmesini bilenler, her lâhza ayrı bir güzelliğe uyan-dıklarını duyup yaşayacak ve ebedî vuslata giden bu yolda her an ayrı bir visâlin zevkini yudumlayacaklardır.

1) Gabn-ı fâhiş: Bir alışverişte veyahut ticari anlaşmada taraflardan birisinin nisbetsiz şekilde fazla aldatması.

2) Ulu-l azm: Kat’i azim, ciddiyet, sabır, sebat sahibi büyük zatlar, Hz. İbrahim, Hz. Nuh, Hz. Musâ, Hz. İsâ ve Hz. Muhammed (sav) bu beş peygambere Kur’ânın verdiği ünvan.

İNANCIN SİHİRLİ İKLİMİNDE

Hayatını inancın sihirli ikliminde sürdürebilenlere göre, peşi-peşine aydınlıkların dörtbir yanı saracağı ve bir baştan bir başa dünyâmızın yeniden cennetlere döneceği aydınlık yarınlar o kadar yakın ve o kadar kat’idir ki; onu bugünkü hayatlarının bir parçası olarak duyup yaşayabilirler. Zira, hergün, ufukta tüllenen emârelerden, emârelerde ışıldayan müjdelere; rüyalarda ağaran pırıl pırıl şafaklardan, karanlığın sînesindeki hırıltılara kadar hemen herşey, o mutlu geleceğin şivesiyle onların gözlerine ziya, irâdelerine kuvvet ve ümitlerine de fer vermektedir.

Evet, duyguda, düşüncede uyanmış bu insanlar için, doğuşları doğuşların, dirilişleri dirilişlerin takip edip durduğu günümüz, tıpkı bin “ba’s u ba’del mevt” in birden cereyan ettiği bir dönem gibidir. Onlar, bu binbir düğün, binbir bayram, binbir şehrâyini birden duyar, birden yaşar ve artık, sadece gözleriyle kulaklarıyla değil, bütün benlikleriyle yukarılardan akıp gelen ışıkların altında, menekşe renkli hâdiseleri vecd içinde seyr ede ede ruhlarına, zevkine doyum olmayan en füsûnkâr güzellikleri içirirler.

Hayatın bütünüyle mânevileşip derinleştiği, ruhun semâvî varlıklar gibi kanat çırpıp sonsuzluğa açıldığı, geçmiş-gelecek bütün zamanların içiçe girip bütünleştiği ve her şeyin en içli şiirlerden daha içli, en yumuşak tüylerden daha yumuşak, en derin aşklardan daha derin ve en zevkli vuslat “an”larından daha zevkli böyle bir yaşama kuşağında, hep güzellikler tüllenir durur; hep güzel şeyler mırıldanır ve hep güzelliklere açık yaşanır.

Şanlı geçmişin hasreti, muhteşem geleceğin ümit ve iştiyakıyla yanıp kavrulan; izzete, onura, var olmaya susamış bizler gibi berzahtaki nesiller, bu duygu ve bu düşünceyle kendi zamanlarını aşarak, geçmişi geleceğin yanında yeniden yaşar, gürül gürül şanlı mâziyi, istikbalin çağıltılarıyla bir arada dinler; bütün o sevimli eski ülkelerin, Akdeniz’in, Karadeniz’in, Ege denizi ve daha ötelerin kokusunu birden duyar ve kendilerini eski dünyaların bayırlarında at koşturan şen şakrak akıncılar gibi kanatlanmış hissederler.

Evet kaybettiğimiz bütün değerler, yitirdiğimiz duygular, terkettiğimiz örfler, âdetler, düşünce tarzları ve sistemler hepsi birden gözümüzün önünde canlanır; bütün mezardakiler dirilip yurtlarına, yuvalarına dönmeye ve aramızda gezmeye başlarlar. Darmadağınık dünyâmızın birbirinden koparılıp sağa sola saçılan parçalarının yeniden biraraya geldiğini ve yıllaryılı birbirine düşman, birbirinden kaçan bu iklim insanının küme küme özüne döndüğünü, sarmaş dolaş olup birbiriyle bütünleştiğini zevkle seyrederiz. Tıpkı rüyalarımızda olduğu gibi, bu ruh haletiyle de, görüp duymak, duyup yaşamak istediğimiz her şeyi kolaylıkla yakalar ve sahip çıkabiliriz.

Böyle hülyalarımızı besleyen koskoca bir mazi vâridâtı şelâleler gibi gönül gözlerimiz önünde en büyüleyici seslerle çağlarken, bizler, ötelerin güzelliklerine aralanan bu perdeden renkleri, şekilleri, nizam ve âhenkleri daha bir başka sezerek sînelerimizdeki gizli ezelî güzellik aşk ve ihtiyacını derinden derine duyar ve ruhumuzun derinliklerinde binbir zevke uyanırız.

Kimbilir, yüksek ruh ve derin gönüller daha nice bilinmedik şeyleri keşfeder ve nice ifadesi imkânsız kapalı temayüllerimizi sezerek idrâk ufkumuzu aşan manevî güzellik ve hazlarla bütünleşirler.

En tatlı rüyalardan daha tatlı bu seziş ve bu hissedişlerde, duyup haykıramadığımız, hissedip anlatamadığımız dünkü haz ve sevinçlerimizin, bugünkü hasret ve hicranlarımızın nağmeleri duyulmaktadır.

En yumuşak tüylerden daha yumuşak, koyun-kuzu, meleyişlerinden daha içli, civcivlerin cıvıltıları kadar yuvaların şefkat dolu ikliminden kopup gelen bu ses ve bu nağmelerle ruhlarımız dinlenişe geçer, gönüllerimiz renk renk rüyâlara dalar ve gözlerimizin önünde eski yuvalarımızın ismet ve iffeti, kahraman cedlerimizin yiğitlik ve cesareti, incelerden ince milletimizin asalet ve necabeti tüllenmeye başlar. Hayâl ve hâtıralar, mızraplar gibi gönüllerimize inip kalktıkça, bu Cennet ülkenin binbir güzellikleri içinde yetişip büyüyen bizler, kendi düşünce tarzlarımızdan, kendi idrâk ve anlayışlarımızdan, kendi üslûp ve şîvelerimizden fışkırıp sînelerimize çarpan kendi ruhlarımızın feryad ve iniltilerini, sevinç ve çığlıklarını duyar, zevkiyle-safasıyla, kederiyle, tasasıyla kendi dünyamıza uyanır ve kendi ruh âlemimize kavuşuruz.

VİCDAN VE RUHUN İKLÎMİ

Gerçek hayat, vicdan ve ruhun öteler esintili duru iklîminde yaşanan hayattır; önü ve sonu itibariyle de aslâ, elemi, kederi, hasreti yoktur.

Hayatı, bütünüyle cismaniyete bağlayan düşünce; mide, bağırsak ve yemek borusunu insan varlığı üzerinde en hâkim unsurlar haline getirmiş ve insanı bedenî hazlarının âzad kabul etmez kulu, kölesi yapmıştır.

Yıllar var ki, bu kahredici anlayış içinde insanımızın hem duygu ve düşünceleri, hem de rûhî ve vicdanî temayülleri kaynayıp gitmiştir. Cismaniyetin bu öldürücü girdabında ferd, sadece, yiyen-hazmeden- ıtrahta bulunan-şehvetini tatmin yollarını araştıran tali’siz bir mahlûk; yuva, bağrında bu çeşit bahtsızları barındıran bir tavla, yığınlar da, sağda-solda münbit mer’alar araştıran sürülerden farksızdır.

Yine; bu mel’un anlayışa göre, geçmiş-gelecek, herşeyiyle birer masal, öteler ve ebed düşüncesi faydasız birer hülyâ, rûhânî zevkler ise, birer garib tesellisinden başka birşey değildir. Varsa da - yoksa da hâl’i değerlendirip hayattan kâm almak ve bedenî zevklerle gününü gün etmek...

Oysa ki, geçmişden gelen inanç ve azmimiz, geleceğe açık düşünce ve tavrımız, bizlere, yaşamadan daha zevkli, daha güzel şeyler fısıldar. Bizler, gönüllerimizin ihtiyacı olan ve fakat bir türlü erişemediğimiz bütün sevinçleri, saadetleri bu inanç ve bu düşüncede bulur, sonra da her an perde perde ayrı bir vuslata erer gibi oluruz.

Bu aydınlık dünyâda geçmişin bağrından ve atalarımızın düşünce ırmağından çağlayıp gelen şeyler, hiçbir zaman ölü birer hâtıra ve tarihin sayfaları arasına sıkıştırılmış birer vak’a raporu olmadığı gibi çok eskilerden gelen bu soylu millet ağacının, şanlı bir geleceği bağrında besleyip büyütmesi de katiyyen bir hayâl değildir. Aksine, şanlı cedlerimizden tevarüs ettiğimiz herşey, onların kalb ve his dünyâlarının ayrı ayrı perdeden sesleri ve binbir ibret sayfalarıyla mâzînin belâğatlı bir lisan olması itibâriyle, daima, yarınlarımıza ışık tutan birer meş’ale ve bizlere varolma yollarını gösteren birer rehber vazifesini göreceklerdir.

Bu anlayış sayesindedir ki, hemen hepimiz, ilerde elde edeceğimiz bir aydınlık devir ümîdiyle yaşar; hatta onu, hasretini çektiğimiz “yitirilmiş cennet” sayarak rüyâ ve hülyâlarımızda, inançlarımızın kollarıyla yakalamaya çalışır; onun semâlarında uçar, onun atmosferine dalışlar yapar, onun havasını teneffüs eder ve bütün bir ömür boyu ondaki yerimizi almak için çırpınır dururuz. Çırpınır dururuz; zira, kaderimiz Âdem nebînin kaderi, cebren iskâna me’mur edildiğimiz yer eski dünyâlara nisbeten mahzun Serendip, bizler ise, kadrini bilemeyip dün elden kaçırdığımız cennetleri hasretlerle, iştiyaklarla anan, arayan batızedeleriz.

Evet, Âdem nebî Cennet’teki memnu’ meyveye el uzatınca yurdundan-yuvasından oldu ve kendini sıra sıra sıkıntı ve hasretler içinde buldu. Bizler ise, batının mel’un ve memnu’ meyvesi sayılan, onun medeniyet anlayışına, çarpıcı fantaziyelerine ve yalancı vaadlerine aldanarak herşeyimizi yitirdik ve milletlerarası muvazene unsuru olma mevkiinden, devletlerarası gülünçlerden gülünç en acınacak seviyeye düştük.

Dünkü yerimiz, şimdilerdeki hasret ve inkisarlarımız içindir ki, bugünkü nesiller, en büyük kahramanlıklar içinde en büyük fedakârlıkları, en derin aşk içinde en çaplı hizmetleri, en sağlam tevekkül içinde en mantıkî sistemleriyle kaybettikleri zirvelere yeniden tırmanma, rüyâ ve hülyâlarında görüp-duydukları cennetleri elde etme; hislerinin hudutsuzluğu, duygularının sonsuzluğuyla düşünce gergeflerini geçmişin kaneviçesi üzerine ve fakat bugünün renk ve desenlerine göre işleme mecburiyetindedirler. Yoksa daha bir süre hasret içinde inler dururuz.

Sînelerinde aşk u heyecan, dillerinde ölümsüzlük nağmeleri, gönül gözleri dünü-yarını bir arada müşahâdeye uyanmış yolu gözlenen bu yiğitler, hiçbir yana iltifat etmeden, hiçbir şey karşısında dize gelmeden, kaderlerinin yazılarını ilan edecekleri noktalara doğru ilerlerken, dünyâları yerinden oynatacak bir müthiş îman, bir müthiş aşk ve bir müthiş heyecanla yollarına devam etmelidirler ki, arkadan gelen inançlı nesillerin irâdelerine kuvvet, ümitlerine fer verip karanlık ruhları da yeis ve hasretler içinde bırakabilsinler.

Büyük ölçüde daha şimdiden, dünyânın dört bir yanında aşkla şevkle gerilmiş mü’min nesiller, kendi mübarek dünyâlarını ararken, duyup tattıkları, görüp hissettikleri Hakk’ın lütuflarının câzibe ve çarpıcılığı karşısında, ne fânîlik ve cismaniyetin aldatıcılığına, ne de her dönemeçte yollarını kesen gulyabânîlerin çokluğuna aldırmadan tâli’li tırmanışlarına devam etmekte ve zirvelerin hesabıyla dolup taşmaktalar bile.

Hergün biraz daha güçlü, biraz daha azimli, biraz daha iradeli ve soluk soluğa koştukları bu yolda, ruhlarının ebedî-leştiğini, sonsuzluk düşüncesinin bütün benliklerini sardığını, cismâniyet ve bedenin ağırlıklarından kurtularak melekler gibi birer mânevî varlığa inkılâp ettiklerini duyan ve bu yüksek ruh haletinden ayrılmayı asla düşünmeyen bu hasbî ruhlar, gönül verdikleri bu aydınlık yoldan uzaklaşmayı en büyük günah sayacak ve görüp sezdikleri ışıklara, ruhlarını dolduran seslere, daha doğrusu Hakk’ın, gönüllerine saldığı ezelî vaadlara doğru ve geçmiş ömürlerimizi yeniden bize kazandırmak herbiri birer hâtıra, şuraya buraya dağılmış bir gül devrinin bütün gü-zelliklerini biraraya getirmek sonra da bizlere bütün zamanları birden yaşatmak için kendilerini Cennet esintilerine kaptırmış gibi, alabildiğine şevkli, alabildiğine neşeli, hiçbirşeye takılıp kalmadan, fevkalâde kıvrak, çalımlı ve tıpkı bir zafer yürüyüşüyle hayatın daha bahtlı daha intizamlı olduğu iklimlere koşacak ve bizlere, gönüllerimize, hülyâlarımıza, emellerimize sığmayan en tatlı devirleri yaşatacaklar.

DUA VE YAKARIŞTAKİ GÜÇ

Geceler, o tertemiz siyah örtüsüyle bütün bir varlığı sarınca, bir kısım karanlık ruhlar kendilerini herşeyden kopmuş, yalnız ve garib hissederler. Oysa ki, en karanlık anlarda, en tenha yerlerde, en kimsesiz çöllerde dahi O, hep bizimle beraberdir. O gariblerin enîsi (1), kimsesizlerin kimsesi ve çare-sizlerin çaresidir.

Kırık gönüllerin inkisârını bilen, onulmaz dertlere derman gönderen, ikliminden gelen esintilerle ruhlarımızdaki yalnızlık ve vahşetleri silen yalnız O’dur. O’na yönelen, açılacak bir kapıya yönelmiş olur; O’na yalvaran matlûbuna ermiş sayılır.

Eserlerinde O’nu bilip, vicdanında O’nu duyup tanı-yanların, bilip öğrenecekleri başka şey kalmamıştır. O’nun marifetine erenlerin dimağında bilgi parçaları, elmas sütunlar üzerinde fîrûze kubbeler haline gelir. O’nu tanımayan ruhlarda ilimler evhâma inkılâp eder; ilimlere mevzû teşkil eden varlık ise cansız cenazelere dönüşür.

O’na inancın aydınlık ikliminde bütün varlık bir baştan bir başa alabildiğine netleşir; eşyâ ve hâdiseler üzerindeki duygu ve düşünceler durulardan duru hâle gelir ve herşey akar O’na ulaşır. Bu saf duygu ve düşünceler ile, O’na yaklaşıp, O’na yalvarıp yakarmasını bilenler insanların en tali’lileridir.

Bunu böyle bilerek, dağ-bayır, çöl-şehir, gece-gündüz yalnızlığını hissettiğin vakitlerde, kalk bütün benliğinle O’na yönel; kalbinin kapılarını O’na aç, büyük-küçük acı ve ıztıraplarını, arzu ve isteklerini bir bir O’na şerhet! Acılarının dindiğini, ızdıraplarının, yerlerini huzurlara, itminanlara bıraktıklarını duyacak ve ruhunun dörtbir yandan iltifât esintileriyle sarıldığını hissedeceksin.

Belki, sen O’nu, cismaniyete ait kıstaslar içinde hiçbir zaman görüp duyamayacaksın. Ama O, her lâhza binbir emâre ve işaretlerle varlığını senin vicdanına duyuracak, yakınlığını sana hissettirecek ve yer yer gönlünün dudaklarını tebessümlerle süsleyecektir.

Geceler bu vâridâta açık yamaçlar gibidir. Kalbini Hakk tecellîleri karşısında pırıl pırıl bir ayna haline getiren hakikate uyanmış ruhlar, gecenin gelişiyle seccadelerinde pusuya yatar ve tecellî avına çıkarlar. Sen de yapayalnız kaldığın zamanlarda gecenin yamaçlarını kolla! Oraların Dost’a halvet yeri ve gurbet dakikaları da halvet zamanı olduğunu bil; bütün hissiyatınla O’nun huzuruna gir ve kalbinin sırlarını bir bir O’na say, dök! Dertlerini sadece O’na aç; O’nun huzurunda inle ve başını O’na giden yollarda ilk eşik sayılan secdegâha koy ve bekle..! Gönül dünyâna doğru içiçe kapıların açıldığını duyacak, O’nun varlığının ışıkları altında eridiğini hissedecek ve deryâya düşen bir damla gibi kendi hesabına kaybolup gidecek, sonra da hesaplar üstü bir kuşakta okyanusların dev dalgaları ile bütünleşeceksin...

Senin varlığın içinde bir iç, için içinde ayrı bir iç ve iç içe içler seni, sürekli, daha derinliklere, daha genişliklere ve daha zirvelere doğru çekip götürecek. Bu iç içe derinliklere yelken açabildiğin ölçüde, kendini ötelerin en baş döndürücü bâkir iklimlerinde, Cennet’in o sonsuza açık yamaçlarında tenezzühe çıkmış gibi duyacak ve her yeni adımda Allah’a yaklaşmanın ayrı bir lütfunu göreceksin.

Dışdan başka birşey görmeyip, içindeki büyüklüklere, ihtişamlara, derinliklere ulaşamayan ruhlar, sürekli karanlıklar içinde bocalar durur ve bir türlü hasretlerden, buhranlardan kurtulamazlar.

Keşke onlar da, pırıl pırıl bu semâlar kadar derin, cihanlar kadar geniş, kendi mahiyetlerindeki derinlikleri sezebilselerdi..! Keşke onlar da, gerçek insanlar gibi içlerindeki aydınlığa açık noktaları keşfedip vicdanın dümdüz yollarında, Yüce Yaratıcı’nın gönül gözlerine saldığı ışıklarla o âlemlere ait sırları avlayabilselerdi.

Birer nüve halinde, içlerindeki bu aydınlık yolları bulamayanlara, bir ömür boyu en yüksek hakikatten habersiz yaşayanlara ve maddî mesâfelere takılıp kalarak, sonsuzluk mesâfelerini sezemeyenlere bilmem ki, acısak mı; üzülsek mi; yoksa, gözlerinin açılması için duâ duâ yalvarsak mı..?

(1) Enîs: Dost, arkadaş, yâr-ı vefâkâr.

İNSAN OLMANIN DÜŞÜNDÜRDÜKLERİ

Arkadaş, varolduğun sürece her türlü kötülüğe karşı duygu, düşünce ve gönlünün kapılarını kapa! Her zaman Hakk ölçüleri içinde en iyiyi, en güzeli ve en doğruyu ara! Bütün kinleri, nefretleri, bencillikleri bir el darbesiyle Kaf dağının arkasına fırlat ve sîneni sevgiye, insanlığa, mürüvvete aç! Feryat edenlerin imdadına koş, âh u vâh edenlerin acılarını, ızdrablarını dindir!

Kendini, yıllardan beri yeryüzünü saran karanlıklarla savaşmaya, karanlık noktaları ilim ve irfan meş’aleleriyle aydınlatmaya vakfet! Ve ömrün oldukça da inkârla, ilhadla, cehâletle savaşmadan bir lâhza geri durma!

Yoluna, Allah’ın gönderdiği ışıklar altında devam et; önünü-arkanı, sağını-solunu, ruhunu-kalbini onlarla aydınlat! Kafa ve vicdânın gerçeğin bilgisinden, gönlünde îman ışıklarından mahrum olursa, kötü düşüncelerden kurtulamaz, inanç, insanlık ve sevgi gibi yüksek değerlere giden yolları bulamazsın...

Acı dahi olsa, doğruluktan, doğru yoldan, dürüst yaşama ve faziletten ayrılma! Hak sevgisine halk alâkasına seyâhat eden kervanlar, hep bu duraklardan hareketle, bu güzergâhı takiple yollarına devam etmişlerdir.

Küçüklerine sevgi, büyüklerine hürmette kusur etme! Millet fertlerini birbirine bağlayan din birliği, diyanet birliği, vatan birliği hedef birliği, gibi râbıta ve değerlerin sarsılmamasına dikkat et; millet ruhunu aşındıran bütün ters düşüncelere, paradokslara, asimilasyonlara karşı koymasını bil ve özünü korumadan bir lâhza geri durma!

Çalışmanın kudsiyetine inan, başkalarının, senin geçimini sağlamak için sana bakma mecburiyetinde oldukları vehmine sakın kapılma! İnsanlığın sana değil, senin insanlığa hizmetle mükellef olduğunu düşün ve bencilliğinin, ancak fedakârlığın o temizleyip arındırıcı ateşinde yanıp kül olduktan sonra birşeye yarayacağına, bir kıymete ulaşacağına inan!

Büyük ümitlerin gerçekleşmesini, arzu edilen mutluluklara ulaşılmasını, Allah’ın iradesine râm olarak yaşadığın sürece elde edebileceğini düşün ve kendi iktidar, imkân, güç ve kuvvetinin yerine hep O’nun o sonsuz kudretine sığın!

Her zaman aşkın, sevginin, vefânın yumuşak iklimine koş, onların yumuşatıcı te’sirlerine mutlaka itimât et! Ve, Hakk’ın senin mahiyetine koyduğu bu sırlı anahtarlarla en paslı kilitleri dahi açabileceğini asla hatırdan çıkarma!

KENDİ GÜZELLİĞİYLE GECELER

Varlık ve hayata dâyelik yapmasının bilinmesi ölçüsünde, bu gerçeğe uyanmış gözler için, geceler daha bir derinleşir, güzelleşir ve âdetâ bir hülyâlar âlemine inkılâp eder.

Gündüzün olmadığı yerde gece, gecenin olmadığı yerde de gündüz soğuk, sevimsiz, monoton ve bıktırıcıdır. Zaman, bu siyah, beyaz mekiklerle varlığını örer ve varlık onların kolları arasında renklerin en çarpıcılarını elde ederek kusursuzluğa ulaşır.

Zamanın, o içten sükûnetine benzeyen gecelerin zahirî durgunluğu insanı aldatmamalıdır. Bu sükûnet ve sessizlik içinde, en hummalı faaliyetlerden daha önemli büyük plânlar, büyük projeler ve bu büyük plân ve projeler için gerekli olan gerilim ve dinamikler teşekkül etmektedir.

Bazılarına göre geceler, bir sis, bir duman gibi insanların üzerine çöküp onları bunaltan, boğan karanlıktan başka birşey değildir. Bazılarına göre ise, yeryüzünde durup yıldızları, mehtabı seyrediyor gibi iç açıcı, coşturucu ve Cennet koridorlarında yürümek kadar heyecân verici olur.

Dört bir yanda mışıldayan suları, yer yer ışıldayan lambaları, gelip gelip ruhları saran hülyâları ve tohumlar gibi hülyâların bağrına saçılan inanç, azim, ümit ve güzellik duygularıyla, şiir ve san’atın bütün unsurlarını toplayarak hâtıralarda silinmez birer edaya ulaşan geceler, göğün renklerinin, suların seslerinin, kuş çığlıklarının akıp akıp ruhlara dolduğu, hayat ve varlığın daha bir muammalaştığı, derinleştiği bir sır âlemidirler âdetâ...

Işık, varlık, hayat ve kudret elinin tabiatın çehresine saçtığı daha binlerce güzellik, birer tohum gibi gecenin bağrında uyanır, gecenin derinliklerinde mayalanır, gecenin memelerinden eme eme büyür, gelişir ve ortaya çıkar.

Bence, hayatın asıl mûsikîsi hep gecelerde bestelenir, gecelerde söylenir, gecelerin hüzünlü saatlerinde tonunu bulur ve karanlığın ışığı sardığı “an”lardaki en mevhum manzaralardan, bu manzaraların meydana getirdiği hayâlleşmiş şekillerden doğar.

Yıllar var ki, bu millet hep böyle bir gece yaşadı. Ruhlara üflediği kederi, tasasıyla; gönüllere ilham ettiği ümidi, azmi ve sevinciyle böyle bir gece...

Bazıları onda, sadece karanlık gördü, kapkaranlık düşündü; geceye yenildi ve elendi. Bazıları, duyup dinleyeceği sesleri, görüp seyredeceği manzaraları bir tarafa bırakıp, dikenler arasında saksağan sesleriyle meşgul ola ola ömrünü tüketti. Bazıları da, gecenin o derin ve mahrem fısıltılarıyla ruhuna seslenmesini, bütün ruhlara hitap etmesini, bütün insanî hisleri Ezel’in o mehabetli mesajlarıyla uyarmasını bildi ve gecesini Cennet’in gündüzlerine çevirdi. Bu bahtiyar gönüller, bir taraftan ihtiyaçları, arzuları, hatta hayâllere akseden istekleri görüp gözetirken, diğer yandan da, buna karşı koyan karanlık ruhları, içine düştükleri his dünyâsında zabt u rapt altına almak, menfî akım ve direnmeleri te’sirsiz hale getirmek.. hiç olmazsa, değişik buudlardaki düşmanlıkları yumuşatmakla ruhlarının gücü, îmanlarının derinliği ölçüsünde herkese aydınlık gelecekten besteler sunmağa çalıştılar. Zaman zaman içlerinin derinliklerinden fevkalâde yakıcı ve nefes alış-verişleri andırır mahiyette ürperten birer inilti; zaman zaman da, çığlığı andıran nağmeler halinde, intizamlı intizamsız ve mûsikîde olduğu gibi, yarım ses, çeyrek ses, hatta bazan sırasız, düzensiz; fasılaları yarım süren, aralardaki sükûtlarla noktalanan ve bir feryad şeklinde yankılanan seslerinin; içiçe dâireler gibi eklenişleri, çoğalışları, değişip başkalanışları, birleşip tek ses halinde gelişleri; sonra da rezonans noktasına ulaşarak karanlıkları yırtıp ötelere varışlarıyla, yürekleri hoplatan öyle bir orkestra çıkarırlar ki, gecenin tavanı delinir, duygular, hisler bu menfezden dışarıya kayar ve sonsuza ulaşırlar.

Evet, gece, muzdarip ve çilekeşlerin, ızdıraplarını, içinde besteleyip, gönül mizmarıyla seslendirdikleri, öylesine muhteşem, öylesine sırlı bir konservatuvardır ki, içinden yükselen sesler, bir solukta gökkubbeyi deler, tâ ötelere geçer. Ama ne gariptir ki, gecenin örtüsüne bürünenlerin pek çoğu ne bu sesi duyar ne de etrafında olup bitenlerden birşey anlar... Duyup anlamaz; zira, onların nazarları vefasız, niyetleri ölü, düşünceleri eğri, kanaatleri de çarpıktır.

Varlığı duyup hissetmek, ona ait güzel ses ve güzel manzaraların; gözleri, gönülleri doldurup ruhlarına nüfuz etmesine, eşyâyı tanıyıp onunla bütünleşmeye, kalbin kadirşinas ölçüleriyle herşeyi kurcalamaya, daima uyanık ve duyarlı olmaya bağlıdır. Bu âşina ve duyarlı ruhlar, akan çaydan esen yele, yağan yağmurdan hışırdayan ağaç yapraklarına, gözlerin içine giren minik ışık hüzmelerinden semânın derinliklerindeki dev ışık kaynaklarına kadar herşeyi derin bir tecessüsle takip eder; varlığın ifâde ettiği ma’nâları avlamaya çalışır; elde ettiği hakikatları vicdanın aydınlık ikliminde değerlendirir, derken bu aydınlık yolda yeni yeni düşünce buudlarıyla yeni yeni dünyâlara uyanır ve Cennet zevklerine denk hazlara ulaşırlar.

Bunların nazarında bütün varlık, ma’nâlarla, hislerle taşkın; söyleyen, anlatan, coşturan bir lisan olduğundan, gece olmuş, gündüz olmuş, karanlık olmuş, aydınlık olmuş farketmez... Vâkıa, zâhiren bir güneş kaybetmiş sayılırlar ama; ona karşılık, ruhlarına açılan pencerelerden, kendilerine şefkatle tebessüm eden ümitle göz kırpan milyonlarca yıldızla tanışma fırsatını bulmuşlardır.

Şimdi onlar, ufkunda güneşlerin kol gezdiği iklimlere doğru kanatlanmış giderken, yıldızlar arasında seyahat ediyor gibi ümitli ve neşeli; îmanlarında duyup, hayâllerinde canlandırdıkları cennetlerde geziyor gibi de tâli’lerine tebessüm ediyorlar.

Artık onlara göre; tavanı, tabanı inançtan, sevgiden ve rûhânî zevklerden meydana gelen geceler ve onlardan fışkıran sesler, soluklar; şöyle böyle sezilen hareketler, düşündüren sükûtlar hepsi de o kadar mûnis, o kadar rûha yakındırlar ki, insan bu zevkli refakati bir ömür boyu yaşasa hazzına doyamaz...

Uyuyanlar uyuya dursun, hakikata uyanmış ruhlar, bülbüller gibi seslerinin en te’sirli nağmelerini esirgemeden şakıyıp durmakta, güller gibi de çekinmeden kokularını dörtbir yana salarak temiz ruhlara da’vetiyeler çıkaracak ve en karanlık gecelerde dahi, hiçbir gözün seçemiyeceği en müphem şeyleri, yine onların kendilerine has şive ve üsluplarıyla seçip ayırdedebilmekte ve gecelere gündüz damgasını vurarak Cennet’in aydın günlerini beklemeye koyuldular bile...

KUR’ÂN (1)

Varlığın en bereketli ışık kaynağı, sözün en çarpıcı, en kuvvetli nüktesi O’dur. Yeryüzündeki bütün câzibedâr güzellikler, O’nun ışığının varlık üzerine akseden gölgesi, en büyüleyici ses ve nağmeler o semâvi solukların sadece bir perdesidir. O’nun ışıktan beyanları arasında tenezzüh, gönülden kirleri, gözlerden de günahları siler-süpürür. O’nun ötelere açık zümrütten iklimlerini temâşâ, düşünceye hikmet tohumlarını saçar, aklı semâlar ötesi âlemlerde gezdirir.

Güneş, O’nun aydınlık dünyâsına nisbeten bir ateş böceği, Ay, çehresine ışık çalınmış bir avuç siyah topraktan ibarettir. O, dışının parlaklığı, içinin derinliği, muhtevâsının zenginliği ile, gökler ötesinden gelmiş öyle bir sofradır ki; bize ulaşıncaya kadar, O’nu elden ele bir gül demedi gibi taşıyan melekler dahi O’ndan müstağni kalamamışlardır.

Yeryüzü ve onun sakinleri, bu ilâhî sofranın gelişini ihtiyaç ve iştiyak türküleriyle karşıladı ve bu köhne kürenin dört bir yanı O’nun gülüyle, nergisiyle âdeta Cennet yamaçlarına döndü. O’nun olmadığı dönemde kapkaranlık kesilen ova, vâdi, dağ, dere, tepe O’nun her yana saldığı nurlarla aydınlandı ve okunan bir kitap haline geldi. Hele, O’nun şerhedip önümüze serdiği eşyânın hakikatı âdeta ruhlarımızı dolduran bir hitâp oldu.

İki cihan saadetinin yol göstericiliği O’na verilmiştir. Mutluluğun altın anahtarı O’nun elindedir. O her yerde karşımıza çıkıp bizleri hayret ve şaşkınlıklara sevk eden muammâları çözüp aydınlatmasaydı, bu binbir bilinmezler karşısında hayretten hayrete sürüklenip duracak, müşahede ve düşüncelerimizi te’lif etme imkânını bulamayacaktık. O bir Hızır gibi imdadımıza yetişmeseydi, bu uçsuz bucaksız çöllerde garip, kimsesiz mahvolup gidecektik...

Ey bütün bir ölü dünyâyı tertemiz soluklarıyla canlandıran Ruh, Sen olmasaydın dünyâların Cehennem’den farkı neydi! Yeryüzünde Hakk rahmetini temsil eden Sen.. gönüllerden îmansızlık zulmetini silen de yine Sen’sin! İnsanlık doğru yolu ve doğru yolda yürümeyi Sen’inle öğrendi. Öğrendi de kaoslardan ve yollara takılıp kalmaktan kurtuldu. Varlık Sen’inle aydınlandı ve ruhlara ünsiyet salan dost ve ahbâb haline geldi..!

“Sâyende azaldı zulmet-i beşeriyet,

Benzer mi fürû’un sönük envârına Bedr’in?

Caiz sana dense güneşi leyle-i kadrin,

Ey nûr-ı hidâyet!”

(İsmail Safâ)

Şimdi, aç ağzını konuş ki, ağzının suyuna susamış gönüller cana gelsin; diller ve dudaklara şeker-şerbet erişsin! Ve ilk turfanda hurmalarına denk, gönüllerde turunçlar yeşersin! Bak, bin-şeref başımıza ayak basışınla “İrem bağlarına” dönen bu ülke, zakkum ve dikenlerin işgâline uğradı. Bize azap olsun diye mi bilmem, nûrun gidip “Kaf dağı” nın arkasına saklandı.

Çilemiz bittiyse gel artık; gel ki, Sen’i bütün bütün hiçbir zaman unutmadık. Zemini sararan, semâsı kararan bu ülkede hâlâ, yoksullar yuvası ma’bedler Sen’in anber kokularınla dolup-taşmakta, karanlık gönüller Sen’in meş’alelerinle aydınlanıp ışığı tanımakta..!

Ey Mekke’de inip Medine’de çağlayanlaşan Nûr, saklanmak Sana yaraşmaz; aç nurlu çehrenden nikabı..! Aç ki, çirkinliğe boğulan gözler güzellik görsün! Aç ki, bizler bir kere daha şem’ine pervâne olalım!

“Ey hutbe-i ezeliye, ey nâzilet’ül-arş..!

Nâsût nüzûlünle ziyâdâr-ı Muhammed...

.........

Ey nefha-i lâhût!”

(İsmail Safâ)

Hakk’ın ezelî hutbesi olarak, Arş’dan iniyor gibi in! İn ki; gönüller, Hazreti Ahmed’in aydınlık dünyâsına bir kere daha uyansın! Ey o ışık kaynağı Fahr-ı Kâinat’ın gönlünde zuhur eden Nûr; ey O’nun güneşlere tâç giydiren hakiki çehresine ayna olan Kitab, seslen dörtbir yana; cihanlar soluklarınla dolsun... Hatip taslakları seslerini kessin ve kalp hutbeler sussun!

Yıllar var ki, insanlık yanlış şeyleri dinleye dinleye doğruları anlamaz oldu ve karanlıkta yürüye yürüye yarasalarla arkadaşlığa karar kıldı... Çöz dilinin bağlarını, ruhlarımız Sen’in söz cevherinin çağlayanlarını duysun! Sal ışıklarını dünyâmıza, insanoğlu asırlık karanlıklardan kurtulsun! İsrâfil gibi borunu öttür ve yeryüzünü velveleye ver; ver ki, uykuda olanlar uyansın; ters yanından doğrulan bencil ruhlar kendilerine gelsin; kendini rahata salmış olanların ödü kopsun ve birkaç asırdan beri heryanı saran karakuralar savulup gitsin..!

Yağmur gibi yağ başımıza; kuraklıktan canlarımız dudaklarımıza geldi. Sabâ gibi Arş’ın kokusuyla es her tarafta; ma’siyet kokusundan ruhların midesi bulandı. Yıldırımlara bin ve dörtbir yanda gürle; ortalığı saran haşarat kaçıp inlerine girsin..! Yağmazsan, esmezsen, gürlemezsen nasıl olacak halimiz ve insanlığın hâli? Millet nasıl canlanacak? Mektep nasıl hamle yapacak? Ma’bed nasıl nurlanacak? Kalb, ruh, akıl aradığını nereden bulacak? Başka hangi şey bu perişan ruhların ve bu yaralı gönüllerin dermânı olacak; olacak da, meflûç ruhları kanatlandırıp uçuracak..? Aklın önü sıra tıkanan yolları açıp düşünceye sonsuzluğu gösterecek..!

Sen’in olmadığın bir dünyâda irâdenin kolu-kanadı kırık, his âlemi kaos üstüne kaos; beşerî duygular bir bataklık; muhakemeler tutarsız, mantık aldatan bir hokkabaz, ilim de bir ukalâlıktır. Bu karanlık dünyâda insânî değerleri aramaksa beyhûdedir, abestir ve bir aldanmışlıktır.

Gel, nefesinden bir vefâ kokusu gönder; şeytanın bütün oyunlarını boz ve bizlere, Âdem Nebî’ye gösterilen tövbe yollarını göster!

ARKADA KALAN BİR BUHRANLI DÖNEM

Tarihin belli bir döneminde başlayıp, bugünlere kadar uzayıp gelen bir mizaç inhirâfıyla, bize ait değerler hep horlandı, hep hakir görüldü. Bu dönemde, gönlünü bir kısım fantezilere kaptırmış, ruh dünyâsıyla lime lime bazı gençler, bu güzel dünyâmız ve onun, tarihin derinliklerinden gelen paha biçilmez değerlerini hep tiksinti duyan bir ruh haletiyle hatırladı.

Bizi ve dünyâmızı tanımama bahtsızlığı içinde yetişen bu gençler, biraz alafranga olma merakı, biraz da dünümüzü ve bugünümüzü çok iyi bilememelerinden, his ve heveslerinin te’sirinde kalıyor; daha kötüsü de his ve heveslerini fikir zannediyor bize ve geçmişimize ait şeyleri değersiz, fazla, hatta sevimsiz ve zevksiz buluyor “şarklılık ve asyalılık” deyip geçiyorlardı. Dünden-bugüne millet çoğunluğunun, sevip-saydığı, zevk-le yaşadığı şeyler, onların hissiyatlarına ters geliyor zevklerine dokunuyordu.

Artık bu serâzât gönüllere hem aileleri, hem de bir kısım dînî, millî çevrelerin telkin etmeye çalıştıkları, dine saygı ve mukaddeslere hürmet gayretleri de alâka görmeden hebâ olup gidiyordu. Aslında onlara, devrin idrak ve anlayışına göre ve çağın diliyle dînî ve millî değerleri tefsir edip yorumlayacak çapta, ne bir edip ve şairleri, ne de bir mütefekkir ve üstatları yoktu. Üstelik bunlar, hislerinin en amansız, iradelerinin en dermansız, nefislerinin en îmansız ve tecrübelerinin de en yetersiz olduğu buhranlara açık gençlik dönemlerini yaşıyorlardı.

Vâkıa, her zaman gençlik ve çocukluk dönemleri, beşerî duygu ve düşüncelerin galeyâna geçtiği, her fikrin, beraberinde bir kısım romantik mülâhazalar da getirdiği, muhâkeme, his ve mantığın birbiriyle çarpıştığı tuhaflıklar ve gariblikler devresidir ama; o günkü gençlerin heves ve hevâ kaynaklı boşlukları bütün bütün farklılık arzediyordu.

Bu gençler, milletin bütün târihî değerlerini red ve inkâr ediyor, bir çırpıda herşeyi değiştireceklerini sanıyor ve bu mevzuda karşılarına çıkacak bilumum problemleri rahatlıkla halledeceklerine inanıyorlardı. Hayat ve medeniyetin güzelliklerini, masmâvi bir sabahın tâzeliği içinde tahayyül ediyor ve âdeta herşeye renkli bir cam arkasından bakıyor gibi hayallerle oynaşıyorlardı.

Kendi dünyâlarından habersiz ve nankörce yetişen, bu değişip başkalaşmaya açık gençler, çarçabuk dış te’sirlerde kalıyor, başka iklimlere ait hususiyetlere gönül kaptırıyor ve başka nizamlara âşık oluyorlardı. O günleri görmüş ve o günlerin alafranga terbiyesiyle yetişmiş hemen bütün nesiller, içinde yetiştikleri topluma muarız yaşamayı âdeta huy edinmiş; ona ait hiçbir şeyi tasvib etmiyor; millî ve târihî değerleri “şarklılık ve asyalılık” diye red ve tezyif ediyor ve hergün bize ait değerlerden birine başkaldırışa geçiyor, sonra da hezeyândan hezeyâna yalpalayıp duruyorlardı.

Böylece, hep aynı anlayış, hep aynı duyuş ve aynı sezişle yabancılaşmaya meyillenmiş bu serâzâd gönüller, hep hülyâlı hisler içinde yüzerken “memnu”lar birer birer yokediliyor, “meşru’lar-gayr-i meşru’lar” izâfîlik telâkkisiyle askıya alınıyor ve hayat dümdüz hâle getiriliyordu.

Belki zamanla düşünce fasılları değişiyor, ortaya yeni akımlar çıkıyor ve bu yeni akımlardan yeni akıntılar meydana geliyordu, ama özden kaçış ve uzaklaşışta herhangi bir değişme olmuyordu. Aksine o sürekli, bitevî ve geri dönmeme tabiatı içinde sürüp gidiyordu. Yakın târihe kadar da bütün seyyiat ve utandırıcılığıyla devam edip durdu.

Ancak belli bir dönemden sonra, yavaş yavaş, bu moda düşünceler üzerinde de hazânlar esmeye başladı, hezeyânın o gürül gürül sesi kısılmaya yüz tuttu ve her yerde esen serin rüzgârların tesiriyle sarsılıp tir tir titreyen vücudlar, kendilerine yeni sığınaklar aramaya koyuldular.

Artık hayatın neşesi bütün bütün kaçmış ve bir zamanlar çağlayanlar gibi coşan o mest ü mahmûr ruhlar, şimdi karların eriyişiyle derelerin yolunu tutan boz bulanık sular gibi bulanmış; dünyâları tamamen tozduman olmuş ve âdeta heryerde bir “son” duyulmaya başlamıştı. Ruhlar burkuntularla bükü-lüyor, gönüller hasretlerle kıvranıyor ve o eski halâvetli ihtişamlar bir bir vedâ ediyordu.

Tam bu dağılış ve çözülüş anında idi ki, Semâvî Ses, bu alabildiğine yorgun ve tükenmiş ruhlar üstünde beyan mızrabını bütün yakıcılığıyla hareket ettirerek seslerin en tesirlilerini ve nağmelerin en uyarıcılarını duyurdu ve onlara âdetâ bir yeni dirilişin sûrunu öttürdü.

İşte, o zaman, pekçok kimse, birden, tâli’in en uzak köşelerine, en uzak bucaklarına uyandı ve şimdiye kadar bildiği bu dünyâyı bir başka türlü hissetmeye, bir başka türlü duymaya başladı.

Gayrı bundan böyle, bir bir kendi dünyâsından kopup gidenler, bir bir dönüp gelecek.. hevâ ve hevesine uyarak birer birer aydınlık ve sıcak yuvalarından uzaklaşanlar, mantık ve muhakemenin nurlu yoluyla yeniden eski yurtlarına avdet edecek.. bütün bütün dağılıp uzaklaşanlar, tekrar derlenip toparlanacak ve bir kuru sevda uğruna mecnûnlar gibi yollara dökülenler, birer kara sevdalı olarak târihî mefkûreleri etrafında kümelenip kenetleneceklerdir.

Öyle anlaşılıyor ki, bir zamanlar utandırıcı bir göçle, kendi dünyâlarını terk edenler, çok yakın bir gelecekte, hem de dinleri, dilleri, edebiyatları, idealleri, ahlâkları, san’atları, düşün-celeri, mektepleri ve idareleriyle anayuvalarına dönecek ve asırlık bütün hicranlardan kurtulacaklar...

TÂRİHÎ DİNAMİKLER

Bir ülkenin büyüklüğü, topyekün o ülkede yaşayanlarla temsil edilir. Hayatın bazı sahalarındaki kahramanları ve kahramanlıkları anlatıp destanlaştırmakla bir millet anlatılmış olmaz. Bir milleti anlamak ancak, onun bütün zamanlara ait hususiyetlerinin ve bütün ferdlere şamil millî meziyetlerinin ortaya çıkarılmasıyla mümkündür.

Bu devasâ işi de; bir ülke ve ona ait hususiyetleri, bir millet ve ona ait meziyetleri görüp-değerlendiren “kudsî şahitler” diyebileceğimiz gerçek mütefekkir ve sanatkârlar yaparlar. Bütün bu millî hususiyet ve meziyetleri, eli kalem tutanlar yazılarıyla, ressamlar resimleriyle, şâirler şiirleriyle, nâsirler nesirleriyle, mimârlar âbideleriyle, mûsikîşinâslar da beste ve nağmeleriyle tesbit eder, işler, mırıldanır, sergiler; ruhlarımıza duyurur ve sevdirirler.

Bu sayede, zamanın ruhunda saklı bulunan bütün görkem ve ihtişamlar ortaya çıkar. Ve yine bu sayede, fikirsiz, hissiz, hareketsiz ve ruhsuz geçip gittiği zannedilen belli zaman dilimlerinin, hiç de sanıldığı gibi boş olmadığını; içinde bulunduğumuz zaman gibi onların da duygularla dopdolu olduğunu duyar, hisseder, bugünün yanında dünü ve daha önceki günleri de beraber yaşarız.

Müzeler, kütüphaneler, arşivler; muhtelif devirlerin hususiyetlerini aksettiren sanat eserleri ve vesikâlarıyla, o devirlerin miraslarını koruyan en kuvetli hazinelerdir. Evet, bizim en paha biçilmez hazinelerimiz, saraylarımız, kervansaraylarımız, âbidelerimiz, ma’bedlerimiz, kütüphanelerimiz ve arşivle-rimizdir.

Evet, millet olarak bütün hususiyetlerimiz, meziyetlerimiz, karakterimiz, aşkımız, hamasetimiz ancak san’at sayesinde ölümsüzlüğe erer, ebedîleşir ve gelecek nesillere intikâl eder. San’atın takdirkâr kolları arasında yükselme şansını elde edememiş bütün güzellikler, hârikalar, kahramanlıklar hâfızalardan silinip gitmeye mahkûmdur.

Üstad kalemlerin ele aldığı büyük millî eserler tarihî değerlerimiz adına milletin hâfızası gibidir. Bu hâfızaya kaydedilmiş bütün dinî ve millî değerler, nesiller boyu herkesin, karşısına geçip kendine çeki-düzen vereceği bir endâm aynası ve her zaman içine kovasını salıp “âb-ı hayat” çıkaracağı bir kevser kaynağıdır. Böyle bir endam aynasından mahrum olan milletlerin özleriyle kalmaları oldukça zor, böyle bir kaynağa ulaşamayanların da yaşamaları imkânsızdır.

Bizler, yeryüzünde pek çok medeniyetler kurmuş, şanlı ve muhteşem geçmişi olan bir milletiz. Ancak, ne yüksek zevklerimizi, ne medeniyet felsefemizi, ne de târihî zenginliklerimizi, dünyâya tesirimiz ölçüsünde katiyyen anlatamamışızdır. Anlatmak şöyle dursun, lâyıkıyla araştırıp, öğrenip hâfızalarımıza nakşettiğimiz dahi söylenemez.

Daha hazini de, dünyânın dört bir yanında sahip olduğumuz toprakları, dinî ve millî değerlerimizi koruma uğrunda gösterdiğimiz kahramanlıkları, mukaddeslerimizi muhafaza yolunda elde ettiğimiz şehitlik ve gazilikleri, ebedî kalacak şekilde ifâde edememiş, destanlaştıramamış ve üstadca şiirlerin, nesirlerin ölümsüzleştiren iklimine emanet edememişizdir.

Kimbilir, milletimizin, nice dâsitanî ve hârika yanları böyle bir vefâsızlığa uğrayarak kaydedilmedi ve unutulup gitti..! Firdevsî, milletinin mağlubiyet sahneleri arasından, kendince bulup çıkardığı tabloları, ifâde üstadlığının bütün gücünü kullanarak “altmış bin” beyitlik “Şehnâme”siyle destanlaştırdı. Eğer Firdevsî, dillere destan o şâirlik otağını, soylu milletimin dolaştığı zirvelere kurabilseydi, kimbilir nasıl fevvâreler gibi fışkıracak, girdaplar gibi derinleşecek ve yanardağlar gibi ateş olup dörtbir yana savrulacaktı..!

Vâkıa, bir başka yazıda da ifâde ettiğimiz gibi, kimi millet târih yapar, kimisi de tarih yazar. Ben, bizim milletimizi birinci kategoriye dâhil görüyorum; o nazımlara, nesirlere, destanlara malzeme üretmiş, sonra da arkasına bakmadan çıkıp gitmiştir. Artık bundan böyle o malzemeyi kullanmak ve onları nazımlarla, nesirlerle ve mermerlerin çehrelerinde hakkedeceğimiz çizgilerle ebedîleştirmek, korunmaya almak bütünüyle arkadan gelen nesillere kalıyor; ve bu aynı zamanda bir vefâ borcudur da. Şayet bu borç yerine getirilmezse; korunmaya alınmadığı, hâfızalara işlenmediği için en hârika ve dâsitanî şeyler dahi silinip gidecek ve muhteşem tarihimiz içinde hiçbir yazı bulunmayan görkemli, boş bir defter haline gelecektir. Hatta bir ma’nâda gelmiştir de...

Evet, bizim şanlı geçmişimizde, başkalarının ütopyalarda aradığı medeniyetlerin en muhteşemi, hem de insanî değerlerin bütünüyle kucaklaşır şekilde teessüs etmiş ve asırlarca da sürüp gitmiştir.

Ne var ki, bu parlak dönemlerin târihi o gün yazılmadığı gibi bugün de yazılmış sayılmaz. Bizim milletimiz dünyâ karşısında henüz kendi kendini anlatamamış, kendi varlığına şehâdetini ilân edememiş ve tarihî ihtişâmına omuz veren dinamikleri de nazara alarak, kendi medeniyet tarihini yazıp ortaya koyamamıştır.

Bir zamanlar, söze önem verilmiyor, iş yapılıyordu. Söz faslı başlayınca da, ikbâl idbâra dönmüş ve yazacak bir şey kalmamıştı. Sanki bir dönem, bir türlü fiilden fikire geçmiyor ve yaptıklarımızı anlatamıyorduk. Fikre geçmeye karar verdiğimiz zaman da iş ve aksiyondan uzaklaşmış bulunuyorduk. Zaten, hayatın değişik yönlerindeki hezimetlerden ötürü, fazlaca yazacak bir şeyimiz de kalmamıştı. Daha sonraki bir tâlihsiz dönemde ise, Romalıların barbarca düşüncelerle, Kartacalılara yaptıkları aynı şeyleri biz kendi tarihimize yaptık. Asırlar boyu milletimizi ayakta tutan bütün tarihî dinamikleri yıktık ve âdeta baykuşlara şehrâyinler tertib ettik...

Bütün bunlardan sonra, bilmem ki, nesiller, nasıl ve hangi yollarla kendi dünyâlarına ve kendi iklîmlerine ulaşacaklardı? Nasıl asimilelerden korunacak ve nasıl “biz” diyebileceklerdi..? Bugün olsun, o hârikulâde kıymetler hazînesi arşivlerimizi açmaz; “eski kitaptır” diye kaldırıp bir tarafa attığımız kitaplarımızı tedkik ve mütalâaya sunmaz; bir kısımını kendi ellerimizle yıktığımız, bir kısmını da zamanın insafsız dişleri arasında aşınıp gitmeye terkettiğimiz o başdöndürücü âbidelerimizi, o hârika mimârî eserlerimizi tanıyıp sevmez ve başkalarına da tanıtıp sevdirmezsek, bir kısım zavallı gençlerimiz “Garb Garb” deyip, kendi ülkelerinde, gurbetler içinde boğulup gideceklerdir.

CEDLERİMİZLE YÜZYÜZE

Şanlı devirlerimizi bütün ihtişamıyla ihya edip geriye getirmek, “dünü” bir kere daha yaşamak gibi imkânsızdır. Ne var ki, milletçe varlık ve bekâmız, bu muhteşem devirlerle çok alâkalı ve içli-dışlıdır. Bizim de ona karşı lâkayd kalmamız mümkün değildir.

Bu önemli hususu çok iyi bilen düşmanlarımız, dünden-bugüne, bize olan düşmanlıklarını bütün bir târih boyu bizi ayakta tutan hayâtî dinamikleri yıkmak ve millete millet ruhunu unutturmak istikâmetinde teksif etmişlerdir.

Evet, asırlardan beri millet düşmanlarının, bu millete karşı en sinsi, en şeytânî plânları dâima onun ruh ve vicdanını şanlı geçmişinden koparma, onu millî değerlerine karşı yabancılaştırma ve özünden uzaklaştırma istikâmetinde olmuştur. Zira, millî ve dînî değerlerinden mahrum edilen milletlerin, en emin kuvvet kaynaklarını, en müstahkem siperlerini kaybedeceklerini onlar da çok iyi biliyorlardı. Onun için öteden beri, sürekli olarak, ruh kökümüze, mukaddeslerimize, geçmişe ve geçmişlerimize hücum edip, onları karalamadan geri kalmadılar.. kalamazlardı da; çünkü bizler, o kök, o değerler ve o ölülerin semereleri ve devamlarıydık...

Her milletin, asırlar boyu, varlığını onlara borçlu bulunduğu değerlere saygı duyması, onları, yerinde ta’zim, yerinde de hasretle anması gayet tabiîdir. Hele bu değerler, o milletin rüyâları ve hülyâları haline gelerek nesiller ve nesiller boyu onların hatıralarında yaşamış; irâdelerine fer, ruhlarına şevk, ümitlerine de payanda olmuşsa...

Bizler, bugüne kadar hâtıralarımızda devam edegelen, çağlar ve çağlar boyu gönüllerimizde yaşayan dînî ve millî değerlerle ayakta kalabildik ve bugünlere gelip ulaştık. Bu itibarla, kaç asır sonra gelirsek gelelim kendimizi onlardan hiç mi hiç uzak hissetmedik. Onlar da bizden ne kadar uzak olurlarsa olsunlar, duygu ve düşünce dünyâlarımızda hep dipdiri ve taptâze kaldılar.

O devirler, herşeyimizle bizlere, ruhlarımıza, güç kaynaklarımıza, göz kamaştırıcı ihtişamlarımıza dâyelik yapmış mübârek zamanlardır. Onun için her millette olduğu gibi, bizim için de soyunda muhteşem devirlerin temsil edildiği mâzi, elbette pek çok yönleriyle câzibedar ve büyüleyici olacaktır. Ve elbette ona karşı lâkayd kalınamayacaktır. Kışlar, karı-soğuğu; geceler, karanlığı-yalnızlığı; gündüzler, aydınlığı-renkliliği; tabiat, rengârenk manzaraları-meşherleri; şehirler, köyler sihirli iklimleri -gelin endamları; ufuklar, sonsuza açık buğuları- hüzünlü atmosferleri; düzlükler, hülyâlı güzellikleri - gönül-lerimizi çalan büyüleriyle ruhlarımıza birşeyler mırıldanarak, sık sık bizleri, içinde bulunduğumuz zamandan uzaklaştırıp, geçmişin ferah-feza yamaçlarında ve onun hülyâ dolu iklimlerinde gezdirirken, ona karşı nasıl lâkayd kalınabilir ki..!

O devirler, kendi çocukluk ve gençliğimizi yaşadığımız aynı anda, şanlı geçmişimizi omuzunda bayraklaştıran soylu şehid ve gâzilerimizle buluşup kaynaştığımız mukaddes diyarlar ve mübârek zamanlardır. O devirler, analarımızın sevgi ve mehâbet tüten yüzleri, atalarımızın sarsılmayan ümit ve emelleriyle tımâr edilmiş öyle mübârek bir bahçedir ki, her an ayrı ayrı güzellik ve ihtişamları, her mevsim başka başka çiçek ve meyveleriyle hâlâ başlarımızı döndürmekte, hâlâ gönüllerimize Cennet râyihaları salmaktadır.

Bizler, o eski günlerin ve o eski güzelliklerin, yeni bir edâ ile esip ruhlarımızı okşamasından anlıyoruz ki, meğer o ilâhî günlerin sesi de -sükûtu da, ızdırabı da- zevki de, hâlin ma’-nâsız zevkine- safâsına nisbeten âdeta bir cennetmiş...

Yakın geçmişimizde bizler, bir hayâlî gelecek adına mâzideki bütün güzellikleri hafife aldık ve nicelerini tahrîb ettik. Kimbilir, bu sorumsuzca davranışlarla ne değerler yıkılıp gitti; ne hayâtî dinamikler nesillere unutturuldu..! Bâri şimdi olsun, va’dedilen şeylerin birer vehimden ibaret olduğunu anlayıp, heder olan bunca zaman, bunca sa’y için oturup ağla-yabilseydik..! Ama, ihtimal ki, henüz yitirdiğimiz bunca târihî değerin kıymetini idrak edemedik...

Bizim için hep değerler dünyâsı olan geçmiş, daima tâze, daima enfes ve daima en büyüleyici bir zaman dilimi olmuştur. Onun bu eskimeyişi, tâzeliği ve büyüleyiciliği içindir ki, hep ona itimat eder ve onu severiz. Bizler, zaman zaman sarsılırız; zaman zaman kuvvetlerimiz za’fa uğrar, cesaretlerimiz kırılır, ama o, solmadan, pörsümeden, bütün ihtişam ve debdebesiyle hep devam eder. Evet, o ihtiyarlayıp yıkılma, hazâna uğrayıp savrulma bilmez. Yeryüzü zaman zaman şekil değiştirir; karalar deniz, denizler kara, bağlar dağ, dağlar da bağ olur ama, kendi güzellikleriyle geçmiş, olduğu gibi kalır. İşte, bizler de onu, böyle hiçbir gücün yerinden kımıldatamadığı bu yönleriyle sever, bu yönleriyle kalbimizin en mûtena yerinde muhâfaza ederiz.

Civanlar yaşlanır, yaşlılar ölür, ölüler çürür.. sevgiler gider, aşklar söner, neşeler bulanır.. irâdeler felç olur, ruhlar yıpranır, gönüller kararır ama, zihinlerde birer “yâd-ı cemîl” olarak yaşayan geçmişin ibret dolu, ders dolu, hayat ve canlılık dolu cennetleri ne sararır, ne de solar.

O, yamaçlarının güzelliği, zirvelerinin vakûr ve mehâbetli duruşu, bahçelerinin cennetleri andıran renkliliği, çiçeklerinin hazan bilmeyişi ve insanının kendi özüne, kendi ruh köküne sımsıkı bağlı kalışıyla daima güzel ve daima sevimli olmuştur.

Bu sevimli dünyâ, bize ait bütün zamanlar ve o zamanlar içinde elde ettiğimiz kıymetlerin akıp akıp meydana getirdiği öyle bereketli bir havuzdur ki; bizler, bu efsanevî zenginliğe sahib olduğumuz ve bu tükenmez hazinenin başında bulunduğumuz sürece ne yokluk görür, ne de sıkıntıya düşeriz. Bu hazine, asırlarboyu devam edegelen ve en değerli pırlan-talardan daha değerli, daha sağlam, daha güzel dinî ve millî hayatımızın esasları sayılan cevherlerin mecmû’udur. Ve yeryüzünde onun kıymetine denk kıymet de yoktur.

Bizler, ne zaman samimi bir yürekle ona yönelsek, hemen onun o tılsımlı kapıları ardına kadar açılır; aradığımız herşeyi, onun o sihirli iklîminde bulur ve iliklerimize kadar âdeta, yeniden varlığa erdiğimizi duyarız ki, bir adım daha atsak şanlı cedlerimizle yüzyüze gelecek gibi oluruz.

HERŞEY OLMAYA AÇIK ÇOCUKLUK DÜNYÂSI

Her millet; ülkesini, insanını ve millî değerlerini onlara emânet edeceği genç kuşakları, kendi düşünce dünyâsı istikâmetinde ve kendi kültürüyle yetiştirme mecburiyetindedir. Yoksa, o milletin gelecekte kendi olarak kalması mümkün değildir. Nesillerin yetiştirilmesinde hemen herkesin kabul ettiği iki hâyatî müessese vardır ve önemleri itibâriyle, birini diğerine tercih etmek de oldukça zordur: Bunlardan biri yuva, öteki de mekteptir.

Duygu ve düşünceler ilk defa yuvada, birer tohum gibi çocukların ruhlarına saçılır, sonra da yeşerip çimlenmeye terk edilir. Uzun bir sessizlik ve beklemeden sonra tıpkı toprağı delip gün yüzüne çıkan rüşeymler gibi; göz, kulak ve his yoluyla onların bağrına saçılan her insanî ve İslâmî değer de öyle yeşerir, boy atar, gelişir ve bütün bir hayatı vesâyâsı altına alacak seviyeye ulaşır. Bir çocuğun, bizim duygu ve düşünce dünyâmız adına çevresinde olup biten şeyleri değerlendiremeyeceği söylenemez. Zirâ, bu dönemde dahi o, kendi idrak ölçüleri içinde herşeyi görür, duyar, düşünür; vakti gelince de, ruh ve hâfızasına tohumlar mâhiyetinde serpilen bu şeyler-tabiî, içtimâî ve ahlâkî erozyonlara uğramazlarsa- çiçek çiçek açar ve meyvelerini vermeye başlarlar. Seneler sonra dahi olsa, eskiden görüp duyduğu hemen herşey, onun ruh ve vicdânını tesir altına alarak, yıllar ötesinden ona seslenen talâkatlı birer nasihatçı gibi onu yönlendirir ve her zaman ona ışık ve burak olur.

Yıllar ve yıllar geçse de o, kendine has çocuksu düşün-celerle, görüp-duyduğu, sezip-anladığı şeyleri, yaşın-başın kazandırdığı seviyeyle ve daha derince, bir kere daha hisseder, bir kere daha kavrar ve bir kere daha bütün benliğiyle yaşar...

İlk dönemlere ait hâtıralar, çocukların zihin ve hayâl seviyelerine göre şekillenir, büyüyüp gelişmeleri ölçüsünde de derinleşir, daha ileri buudlara ulaşır.. böylece yaş ve baş itibâriyle hep onlarla yaşar-gider. Zamanla görüp-duydukları, işitip-anladıkları şeyler o minik hâtıralarda, bir daha silinmeyecek şekilde öyle billûrlaşır ki, onlar plâklar üzerindeki iğneler gibi, isteseler de, istemeseler de önceden kaydedilmiş bu sesleri, ortaya çıkarmadan başka ellerinden birşey gelmez.

Hatta bizler dahi, azıcık, hülyâlarımızı kurcalasak, bir sürü hâtıranın ses verdiğini duyacak ve irkileceğiz. Ömürlerimiz devam ettiği sürece de, hayatın hemen her dönemecinde aynı rüyâ ve hülyâları tekrar bertekrar yaşayacak, yer yer sevinç ve neş’elerle gerilecek, zaman zaman da ürperten râşelerden (1) kurtulamayacağız. Biz ve rüyâlarımız, bizden evvelkilerin eserleri olduğu gibi, çocuklarımız, onların rüyâ ve hülyâları da bizim onlara bırakacağımız miraslarımız olacaktır. Bizleri insan yapan ahlâkımız, huyumuz, insanlar içinde ârızasız yaşamamızı temin eden tabiatımız, mizâcımız; yaşatan aşk u şevkimiz, öldüren bedbînlik ve yeislerimiz; hatta bütün arzularımız, isteklerimiz bize, soy ağacımızın damarlarından süzülüp gelmiş saf veya bulanık kan gibidir. Şimdilerde yaptığımız hemen herşey, o dönemde birer nüve şeklinde kalb ve ruhumuza saçılan tohumların hakîkata inkılâb etmesinden başka bir şey değildir. O gün his ve zihin dünyâmıza yerleşen herşey, zamanla benliğimizde yeşererek bizden birer parça haline gelir, bizimle beraber yaşar; bize imâlarda bulunur, nasîhatlar eder, yol gösterir, sinyal verir ve mesajlar sunar. Eğer bu ilk nüveler iyinin, güzelin ve doğrunun nüveleri ise, siyânet melekleri gibi bir lâhza peşimizi bırakmadan bizleri takib eder ve bizlere kurtuluş yollarını gösterirler.

Çocukluk dönemimize ait o hakîkat ve rüyâ karışımı dünyâlar, bugünkü hayatımız için âdetâ bir kaneviçe gibidir. İstikbâldeki bütün icâdlarımız, keşiflerimiz, tesbitlerimiz bu kaneviçeye göre şekillenir ve ortaya çıkarlar. Ne var ki, imkân ve şartların müsaadesizliğinden gelişme fırsatını bulamayan meyveler gibi, bizim, o ilk basit ve sathî bilgilerimiz de yeşerip olgunlaşma imkânını elde edemeyince kurur ve ölürler.

Bizler, çocukluk dünyâmızla o kadar içli-dışlıyızdır ki, her zaman o günlerin, o günkü çevrenin çırakları olduğumuzu rahatlıkla söyleyebiliriz. Zaten çocukluk, gençlik ve olgunluk o kadar içiçedirler ki, birinin nerede bittiğini, öbürünün, nerede başladığını kestirmek âdetâ imkânsızdır.

Bizler, çocuklukta şuuraltı olan şeylerin farkına varamayız. Daha sonra şuuraltına yerleşen bu şeylerin birdenbire hissiyâtlarımızla kaynaşıp bütünleştiğini ve benliğimizin bir parçası haline geldiğini görür ve duyarız. Sanki çocukluk ve genç-liğimizde, kaderimizin rüyâlarını görüyor, olgunluk döneminde de onları temsil ediyor gibiyiz.

Hep sathîliklere takılıp kalan aklımız, günübirlikçilik içinde günlük hâdiselerle gülüp eğlenirken, insânî duygularımız, aklın alâka göstermediği hatta lâkayd kaldığı gizli hakîkatlarla tanışır, onlarla kucaklaşır, onlarla zaman üstü münasebetleri kavrar ve onların aydınlık ikliminde ölümsüzlüğe erer.

Bu itibârla denebilir ki, hayatı hecelemeye başladığımız ilk günlere ait, göz, kulak ve hislerimize çarpıp geçen hemen her güzel şey, hiç zâyi’ olmadan şuuraltı ve zihinlerimize yerleşir; sonra da alıp işleyecek, işleyip geliştirecek usta ve mâhir eller beklemeye başlar...

Çocuk o dönemlerde, benliğinde iz bırakan bu ma’nâların, zamanla derinleşip başka buudlara ulaşacağını sezemese de, mevsimi gelince o küçük tahayyüller bir bir ortaya çıkacak ve onun beklenen şahsiyetini mutlaka belirleyecektir.

Ancak çocukluk ve gençlik mevsiminde duyulan ve sonra ruhlarda hâtıralaşan her renk, her ses ve her söz karantina ve korunmaya alınmazsa silinip gider ve yerlerini de başka şeylere bırakırlar. Çocuğun çocukluk döneminde şuursuz gözlerle süzdüğü, alâkasız bakışlarla seyrettiği ve her biri birer hakîkatın nüvesini teşkil eden ne kadar iyilikler, güzellikler varsa, silik yazıların üzerinde kalemin yeniden gezdirilmesi gibi, ele alınıp işlenmezlerse, ilk tenbihle kapalı kalır ve ümid edilen meyveleri de veremez...

Evet, şayet bu ilk duygu ve düşünceler, mekteple beslenmez, delikanlılık muhitinde takviye görmez, olgunluk döneminde de aklın ve basîretin himâyesine alınmazlarsa, neşv ü nemâ bulmadan ölür giderler.

Mektebin ilk vazifesi, çocuğun duygu ve düşünce dünyâsına serpilen bu iyi tohumların korunmaya alınıp geliştirilmesi, fena tohumların da ayıklanıp temizlenmesi olmalıdır. Olmalıdır ki; yıllarca çocuğun şuuraltında çimlenen iyilik ve güzellik nüveleri çürüyüp bozulmasın, fenalık ve kötülük tohumları da boy atıp gelişmesin..! Olmalıdır ki; o, içinde tüllenen hâtıralar halindeki duyguların temsilcisi ve mimarı olabilsin ve kendi idrâki ölçüsünde hâfızasında yaşayan renkleri ve şekilleri canlandırma fırsatını bularak, vaktiyle aynı seviyede zevk edemediği hatta alâkasız ve isteksiz bakışlarla süzdüğü, o döneme ait duygu ve düşüncelerin izlerini ve gölgelerini, tıpkı çiçeklere konup-kalkan arıların, onlardan bal özü aldıkları gibi, birer birer toparlayıp kendi hayat peteğini örebilsin...

Denebilir ki, bu vâdîde çocuğun ilk intibâları, ilk müşâhede ve ilk ihsasları ne kadar mükemmel olursa olsun, onun ruhunun fakültelerini bütünüyle işleyip geliştirecek şahsiyetli maarif ve onun ışık ordusu muallimlerdir. Bu ma’nâ mimarları sayesindedir ki, çocuk yeniden kendini bulur, düşünce tarzını ayarlar, soyunun kültürüyle bütünleşir ve yüksek ideâllere yelken açar...

Mektep, her çeşit ilim mevzuunda olduğu gibi, dinî hayat, memleket-millet mes’eleleri ve dünyâ hâdiseleri karşısında da onları zabt u rabt altına alacak, metodlu düşünüp, metodlu çalışmaya alıştıracak ve yuvanın, onların ruhunda çimlendirdiği iyi ve güzel şeyleri tımar edip geliştirecek biricik müessesedir. Metodlu düşünce, metodlu çalışma ilim ve hikmet açısından önemli esaslardır. Aklın ilhâma açık hale getirilip dosdoğru kullanılması demek olan hikmet, din, ahlâk ve san’atın da en ehemmiyetli desteği ve en mübârek kaynağıdır.

Bu çerçeve ile idealize edilen mektebin gâyesi, müdâvimlerine üstün vasıflar kazandırarak, onları, ruh ve madde plânında bütün milletlerin üstüne çıkarmak ve bir zamanlar olduğu gibi onlara medeniyetler üstü medeniyet inşâ etme yollarını göstermek... Bu gâyeye ulaşmak için de, teker teker bütün müdâvimleriyle uğraşmak, onlara mukaddesât ve millî değerleri bizzat temsil ederek gösterip aşılamak; her yanı türlü türlü yabancı düşünce ve asimilelerle rengârenk hale gelmiş ülkemizde, gerçek millî ahlâkın, faziletli insan şahsiyetinin doğup gelişmesini hazırlayıp ortaya koymak olmalıdır.

Yoksa, bir kısım nâmüsâit muhitlerde dejenerasyona maruz kalmış nesiller zâyî olup gidecekleri gibi, yuvanın, bir ölçüde donatıp ihyâ ettiği gençleri muhafaza etmemiz de mümkün olmayacaktır.

(1) Ra’şe: Titreyiş, ürperti.

KOSKOCA BİR ÖMR-İ HEDER

Hayatlarını cismâniyetin dar mahbesinde yaşayanlar, dünyâdan kâm alıp, dünyâ ni’metlerinden tam istifâde ettikleri gençlik dönemlerinde, bir kısım geçici zevkler duyup tatsalar bile, hemen her zaman hicrânlı ve içiçe burkuntularla kıvrım kıvrımdırlar. Hele yaşlanıp da cismânî hazlardan faydalanamaz hale geldikleri veya dünyâ ni’metlerinden bütün bütün mahrum edildikleri zaman öyle sefilleşirler ki, doğrusu, bu halleriyle onlara acımamak elden gelmez.

Vaktiyle, binbir füsunla başlarını döndüren o pırıl pırıl dünyevî güzellikler ve bu güzellikler içindeki bedenî hazlar, şu hicrân döneminde, yer yer gelip hayallerini sardıkça ölür ölür dirilir ve kendilerini âdetâ, birer enkâz yığını olarak hissederler.

O çakırkeyf günler, o tülpembe akşamlar, o büyüleyici geceler, o şen ve şakrak toplanmalar ve o rengârenk halvetlerden en küçük bir eser, en küçük bir emârenin kalmadığı ve her yanı garipliklerin sardığı şu tükeniş döneminde bunlar, hasretle oturur-kalkar, hicrânla inler ve ümitsizlik içinde yutkunup dururlar.

Hususiyle, bütün bir hayat boyu hep zirvelerde yaşamış olanlar için, o istikbâller, o şa’şalı merâsimler, o riyâkârca iltifâtlar, o yüksek değer atıfları, o elpençe dîvân durmalar, o inim inim etrafı inleten alkışların birdenbire kesilmesi, onların beyinlerinde inip kalkan öylesine öldürücü darbelerdir ki, böyleleri için ölüm çok defa yolu gözlenen bir sevgili haline gelir.

Hayatboyu hep aldanmış ve dünyâ hayatını sâbit zannetmiş bu müflis ruhlar için herşey bir rüyâ gibi gelip geçer; gelip geçer de, hiçbir şey duymamış, yaşamamış gibi, arkalarında hicrânlı ve esefli bir hülyâ bırakır ve silinir giderler.

Evet, bütün o aldatan görkemler, o şımartan gösterişler, o âlâyişlerle şişip köpüren törenler-kabuller, maskaralığa varan teveccühler, hâkimâne tavırlar, işveli edâlar, şuh kahkahalar; yerlerini, hazanla savrulan yapraklara, tirtir titreten poyrazlara, renklere küskün gözlere ve neş’eye kapalı sînelere bırakıp öyle giderler.

Gözlerindeki ışıkların yavaş yavaş sönmesi, aşklarını, heyecanlarını söyleyen ağızlarının zamanla bütün bütün susması, neş’e ve sevince açık duygularının birer birer ölmesi, yaşama zevk ve hazzıyla çarpan kalblerinin kasvete boğulması, eski günlerin neş’e ve sevincini paylaştıkları kimselerin ölüp toprağa gömülmesi, gömülüp çürümeye terkedilmesiyle sarsılmış bu hayatzede tâli’sizler, ya müsekkinlerle hislerini iptâl ederek başka varlıklar gibi yaşarlar veya her dakika ruhlarının derinliklerinde bir ebedî yokluğu duyar ve ölüp ölüp dirilirler.

Hele, bütün fırsatları kaçırıp, geriye dönülmez o son noktaya ulaştıkları zaman, hasretleri âdetâ sonsuzlaşır ve hicrânları da öldürecek seviyeye ulaşır.. işte o zaman “keşke!” der, iki büklüm olurlar; ama, artık, iş işten geçmiştir.

Evet, bu esnada, “Keşke, daha önceden varolmanın sırlarını kavrayıp en yüce hakîkata uyanabilseydik! Keşke, cismâniyetin karanlık iklîminden ve bedenin öldürücü tutkularından kurtularak, biraz da ruhun ferahfezâ dünyâlarında kanat çırpıp pervâz edebilseydik! Keşke, millet için yararlı olabilme imkânlarını elde ettiğimiz ve bilhassa, onun kaderine hâkim olduğumuz günlerde, ona, kendi-olma, özüyle bütünleşme mevzuunda ışık, burak ve rehber olabilseydik! Keşke, başkalarının oyuncağı ve âleti olarak, o utandırıcı hayatı yaşamaktansa, izzetle ölmeyi zilletli hayata tercih ederek, vicdânlarımızın dupduru ve tertemiz iklimine yükselebilseydik! Keşke, ülke insanı ve nesillerin çeşit çeşit erozyonlarla yozlaştırıldığı, soysuzlaştırıldığı o karanlık günlerde, ‘yeter bu târihî yanlışlık!’ deyip gürleyebilseydik! Keşke, ilerici görünme hevesiyle, Kur’ân’la gelen ilâhî mesajlara sataşıp durduğumuz o hezeyân dönemlerinde, dillerimiz tutulsaydı da, câhil kitlelere şeytan ve şeytana da maskara olmasaydık..!” deyip inleyecekler ama beyhûde...

Evet, bu ülke insanının gerçek mutluluk ve saadetini arzu etmeyen bu tâli’sizler, bütün bir hayat boyu, bir kerecik olsun târihî hakîkatleri görmeye, onlarla yüzyüze gelmeye cesâret edemediler. Hele, zirveleri tutup o çalıma boğulanlar, hiç mi hiç bâtıl vehimlerden, modern hurâfelerden, fikirleri felç eden tabulardan kurtulamadılar. Daha acısı da, bu alîl ruhlar, kendilerini küçük düşüren bu kabil hastalıklarını bir türlü idrâk edemediler.. edemediler de Moliere’in dediği gibi; hastalığını hissetmeyen hastalar gibi hep şifâya kapalı kaldılar.

Kendi hastalıklarını sezemedikleri gibi, milleti hasta, aldanmış, aklı ermez ve câhil gördüler. Sonra da kendilerine tabasbus yapmayan herkese ve herşeye ilân-ı harp ettiler. İnsanlığın sür’atle yeni biri çağa doğru kaydığını; bu yeni çağın yeni politikalar istediğini bir türlü hissedemediler. O kadar edemediler ki, sür’atle akan bir nehrin üzerinde, bir meçhûle doğru sürüklendikleri halde, nehrin sağında ve solundaki çer-çöpe takılıp kalanlar gibi, bunlar da birkısım köhne dü-şüncelere takılıp kaldılar ve birtürlü ileriyi göremediler.

Keşke, son demlerinde olsun, çevrelerindeki karakurulardan bütün bütün sıyrılıp târihî hataları milletin gözünün önüne sererek, “Ey necip millet, işte sahte ve münâfıkça fazîletler, işte bu âlî kavmi sefîl eden düşünceler ve işte asırlık kâbuslu rüyâların iç yüzü..!” deyip haykırabilselerdi! İhtimal ki, bu arslanca sayhalar, onların günâhlarına keffâret, vatan evlâdının da gözünü açmasına vesîle olacaktı...

Çok yazık, bu kadarcık olsun erkekçe davranamadılar! Sus ey sersem! Allah onları affetmek istemiyorsa davranamazlardı ki..!

DÜN VE BUGÜN

Bir zamanlar bizim dünyâmız, kendine has renk ve ışıkları, güzellik ve derinlikleriyle müşahedesine doyum olmayan bir meşher ve başlı başına bir kültür; bir medeniyet ülkesiydi. Bu ülkede hayat o kadar sıcak ve yumuşak, o kadar câzip ve imrendirici idi ki, buraya, cihânın dört bir yanından hac kafileleri gibi kervanlar teşkil edilir ve onun yamaçlarında tenezzühe koşulurdu. Onu tanıyamamış olanlar, her bucakta ve her köşe başında ayrı bir sürprizle büyülenir gider; ona ait ihtişam ve güzellikleri tanıma fırsatını bulanlar da bir daha bu cazibe ikliminden ayrılmak istemezlerdi.

Bu dünyâda şehirler, köyler maddî ve mânevî râbıtalarla sımsıkı birbirine bağlı ve bütün ülke köyü, kasabası ve şehirleriyle büyük bir kent gibiydi. Bu ideal sitedeki bütün insanlar, derin bir ahlâk safveti, sağlam bir din şuuru ve sarsılmaz bir millî vahdete sahiptiler... Ve bu sayede de erişilmez bir huzur ve saadet içinde yüzüyorlardı. Hemen heryerde hayat, o kadar hâdisesiz, o kadar nizâsız ve o kadar tecavüzlere, cinayetlere kapalı sürer giderdi ki, insaflı seyyahlar burada herşeyin mu’cizevî cereyan ettiği zehâbına kapılır.

Burada herkes, iyilik ve güzelliklerle dolar boşalır; herkes birbirinin hayırhahı olduğu şuuruyla hareket eder, herkes, umumun şeref, haysiyet ve namusunun muhafızı gibi davranır ve herkes toplumun mes’ûd olması yolunda; içten gelen bir samimiyet, fevkalâde mürüvvetli ve fevkalâde duyarlı olmaya gayret gösterirdi... İmkânı olanlar imkânlarıyla devletin ve milletin emrine amâde yaşar; imkânsızlar da sağa sola yüzsuyu dökmeye mecbur edilmezlerdi. Evet, ikinciler bir şey isteme âdiliğine itilmez, birinciler de verdiklerini duyurma bayağılığına düşmezlerdi.

Bu ülkede bütün iyilikler, güzellikler, hayırlar tamamen müesseseleşmişti.. ve ülke insanı da âdeta, Hakk’ın inâyetini temsil ediyor gibi, hayatın her kesiminde düşkünü, muhtacı, kimsesizi kucaklıyor; alîle, yolda kalmışa ve perişana el uzatıyordu. Bunca tırpanlanma ve hırpalamadan sonra bile, her biri birer ince ma’nâ ve rûhî derinliğe işâret eden o zariflerden zarif ma’bedler, medreseler, şifâhaneler, tekyeler ve zâviyeler şanlı soyumuzun düşünce ve şefkat buudlarını göstermeleri bakımından ne talâkatli birer lisan ne erişilmez birer beyandırlar..!

Keşke bunların hiçbirini bozmadan, zâyi etmeden ve kadirbilmezlerin gadrine uğratmadan, hiç olmazsa birer müzelik eşyâ gibi, bulunduğumuz çağa taşıyabilseydik! Heyhat, bir döneme ait nesillerin takdirsizliği, hissizliği, kadirnâşinaslığı yüzünden, herbiri başlı başına birer açık hava müzesi teşkil eden o koskoca târihî hazineler ve o muhteşem güzellikler meşherleri kaybolup gitti.

Mezarlıklar dahi onun san’atının fesahatlı bir dili ve ötelere uzanmış rengârenk birer dalı haline gelen ma’nâ ağırlıklı bu yüksek medeniyet, arkada bıraktığı ma’murelere denk harâbeleri, kitaplar gibi kitabeleri, müzeler kadar parlak kabristanlarıyla hâlâ başdöndürücü bir endama sahip ve hâlâ kalb ve vicdan insanlarını büyülemekte...

Bugün birçok kimse, o muhteşem medeniyetten arkada kalan herşeye ölmüş dağılmış bir cenazenin parçaları nazarıyla bakıyor. -Ölüp parçalanmayacaklar sevinsin!- Medeniyetler de, mezarlardaki insanlar gibi fânidirler: Bir bir gelir, bir bir varlığa erer, bir bir giderler. Bu geliş ve gidişte ne geleni engellemek ne de gideni durdurmak mümkün değildir.

Ancak, iyilik ve güzellik düşüncesiyle doğup, öteler ve ebediyyet mülâhazasıyla gelişen medeniyetlerdir ki, sonsuza kadar, gelecek nesiller için birer ilham kaynağı ve rûhânîler için de letâfetli birer mütâlaagâh haline gelirler.. tıpkı bizlerden milyonlarca yıl ötelerde bulunan, hatta ölüp gittikten sonra bile ışığı bizler ve bizlerden sonraki nesiller tarafından, daha binlerce sene seyredilecek olan yıldızlar gibi, bu uhrevî buudda gelişen medeniyet de öteler ve öteler ötesinde daha binlerce sene yaşayacak ve gök ehlince bir kitap gibi okunacak.. gök kapılarında da bir armoni gibi duyulacaktır.

Bütün bunları görmemezlikten gelerek, ne olduğu ve ne kadar yaşayacağı belli olmayan yalancı mumlarla, koskocaman bir ışık dönemini mukayeseye kalkışmak, hatta mukayeseden de öte, mumları yıldız, yıldızları da mum göstermek, şayet bir aldanmışlık değilse, düpedüz bir târih düşmanlığıdır.

Keşke, o ihtişam dönemine ait ömürleri, ömürlerin bir mutluluk armonisi içinde göklere doğru akışını ve bir bir saadet içinde çağlayıp geçen mevsimleri, yılları; mevsimler ve yıllar içinde akıp giden rengârenk hayatı, kalbden kalbe, ruhtan ruha boşalan neş’eyi, sevinci, itminanı ve bunlarla hususî bir ses, bir şive, bir terkip, bir tarz, bir üslûp haline gelen güzelliklerin kemâlle kutuplaşmasını, olgunluğun mücerred güzellikler buuduna ulaşmasını günümüzün şu kadirnâşinâslarına da gösterebilseydik..!

Aslında, günümüzün takdir bilmezleri gibi bizler de muhteşem medeniyeti, üstüste zelzelelerle, enkaz yığını haline geldikten sonra idrak edebildik. Bizler ve onlar, bu hârika dünyâyı; onun, sihirli nizamları ve baş döndüren intizamları hüküm sürerken.. yani bağları henüz bozulmadan, çiçekleri solmadan, ormanları yanıp kül olmadan, toprakları erozyonla akıp akıp gitmeden; küheylanları çatlamadan, süvarileri mehlikâ sultana tutulmadan, gazâ bâğîlik sayılmadan, gâziler sarhoş edilip mehter müzeye kaldırılmadan, kösler susmadan, gözler hakikata kapanmadan, güneşler batıp heryanı karanlıklar basmadan, akan çaylar kesilmeden, çeşmelere civa akıtılmadan; ilâhîler susmadan, ilâhîlik söndürülmeden; her yer mezar haline getirilmeden, mezarlar mezbeleliğe döndürülmeden... Hasılı, herşey kıvamında iken görüp seyredemedik.

Dün milleti arkasına alıp zirvelerin zirvesinde gezdirenler, torunlarının başlarına gelecek şu üstüste felaketlerin en küçüğüne dahi ihtimal vermiyorlardı. İhtimal vermek şöyle dursun, onu rüyâlarında görmeye dahi tahammülleri yoktu. Bunda da haklıydılar, zira; dünyâya hükmedecek güçleri, cihanla hesaplaşacak inanç ve imkânları buna yetecek mahiyetteydi. Ama işte onlar ve işte acı-tatlı hâtıraları..! Günü gelince herkes de gidecek! Koca dağların yerinden oynadığı bir dünyâda, küçük tepelere ebedî saltanat vehmetmek aldanmışlıktır. Evet gelen herkes gidecek; ama, kimileri şanlı soyumuz gibi gönüllerimizde en tatlı hâtıralar bırakıp öyle gidecek; kimileri de milletin zihninde bir mülevves yâd olarak...

TAHRÎB EDİLEN TABİAT

Tabiat baştan başa bir hârikalar meşheridir ama, biz ona “meşher” demektense, bir “kitap” demeyi daha uygun buluruz. Zira, onu bir kitap gibi duyar, bir kitap gibi okur ve bir kitabın rengârenk canlı, yaldızlı nakışlarını temâşâ ediyor gibi hayran hayran seyrederiz. Onu, her sabah yeniden boyanmış, süslenmiş o göz kamaştırıcı endamıyla, bir ruh, bir hayat kaynağı olarak karşımıza dikilmiş görür ve kendimizden geçeriz.

Ve hele bir zamanlar bu meşher ve bu kitap, rüyâlara sığmayacak kadar baş döndürücü, hülyâları avlamak için kurulmuş tıpkı bir tuzak... Yelkenlerini aşk ve muhabbet iklimine açmış muhteşem bir gemi ve ışıktan parmaklarıyla öteleri gösteren binbir kandilli bir âvize gibiydi. Zümrütten tepeleri, üfül üfül vâdileri, içinde binler-yüzbinler canlının oynaştığı, kaynaştığı ormanları, Cennet bahçelerini hatırlatan bağları, bostanları; cıvıl cıvıl kuşları, çığlık çığlık böcekleri, gökten akıp gelen rahmet ve bereketi, bu rahmet ve berekete karşı, yeryüzünde, temiz sînelerden fışkırıp semâlara doğru yükselen hamd ü senâlarıyla uhrevî âlemin bir kıyısını teşkil ediyordu...

Evet, tabiatı bu şekilde duyan, hisseden gönüller, Kudret Eli’nin onun bağrından fışkırttığı ses, nağme, tad, koku ve güzelliklerin tiryâkisi gibi, onları görmeden, tatmadan, onlarla söyleşip konuşmadan edemezlerdi. Edemezlerdi, zirâ onlarla öyle hemhâl olmuşlardı ki; nasıl nefîs bir yiyecek ve içecek karşısında tükrük bezlerimiz harekete geçer; nasıl ney’i görünce, gayr-i ihtiyari bir şeyler mırıldanırız... Öyle de, onun mütâlaasıyla sermest bu temiz ruhlar, ona her bakışta, ötelere ait farklı şeyler hisseder, farklı şeyler duyar ve hep ürperirlerdi.

Nasıl ki, bir köşk, bir yalının mimârîsi, mimârîsindeki incelik ve zarafeti, köşkün ve yalının ötesinde, bizlere başka şeyler fısıldar; öyle de bu san’at hârikası tabiat meşheri de, varlığının ötesinde, bir varedip gün yüzüne çıkaran, bir tanzim edip ortaya koyan; ortaya koyduğu her eseriyle kendisini hissettiren, fakat azametiyle bir türlü sezilmeyen, insan idrak ve ihâtasının üstünde bütün nizam ve güzelliklerin hakiki kaynağını onların vicdanlarına duyurur ve mesteder.

Tabiatta mimârî, semâlarla içiçe gibidir. Dağlar, o mehîb edâlarıyla başlarını semânın eteklerine dayamış gibi gö-rünmeleri, göklerin, bu şiddetli vuslat arzusuna karşı kendilerini salıvermeleri, evet bu mimârî, bütünüyle ne tatlı bir remzdir! İnsan hayâli, çiçeklere konup-kalkan arılar gibi, onun gü-zelliğinin akislerine kona-kalka ufka kadar ilerler... Oraya ulaşınca da, yeniden başlayacak bir seferle, yolların gökler ötesi sonsuza doğru uzayıp gittiğini sanır. Sanır da, ruhunun derinliklerinde ötelere ait nağmeler duymaya başlar. Hülyâlarıyla bu âlemde, uzun süre kalmayı başaranlar; sevdâsıyla yanıp tutuştukları, hasretini vicdanlarında duydukları hakiki sevgilinin vuslatına erer ve bu tatlı rüyâdan uyanmak istemezler...

Kalb, ruh ve vicdanlara binbir haz ve lezzetin akıp-durduğu bu irfan kuşağında seyahate azmetmişler için tabiat, gönüllere inşirâh salan manzaraları; rengârenk tepeleri, hülyâlı dağları; baygın bahçeleri, ürperten koruları; çağıltılarla akıp giden çayları “vahdet vahdet!” diye denizlerle bütünleşen ırmakları... Evet, bütün bunlarla bilhassa, bahar ve yaz mevsiminde tabiat meşheri, bir keyif, bir neş’e, bir huzûr, bir hayâl diyârıdır âdeta.

Bu kitap ve meşherin, her yanının ayrı bir ihtişamı, ayrı bir şiiri, ayrı bir füsûnu vardır. Onun bu ayrı ayrı güzellikleri; güzelliklere birer buud teşkil eden renkleri, şekilleri, biçimleri ve “olandan daha muhteşemini bulmak mümkün değil” dedirtecek kadar tasavvurlar üstü endamlarıyla, güzellik müsa-bakasına arz edilmiş gibidirler. Bu güzellikler galerisine uyanan ruhlar, varlığı daha bir derin görmeye başlar ve herşeyde tasavvur üstü bir güzellik mûsikîsi dinlerler... Bu sermest gönüller nazarında ağaçlar “hû” der semaa kalkar; güller, çiçekler, kendilerine mahsus dillerle Yüce Yaratıcı’yı ilân eder ve müşahedesine doyum olmayan renkleriyle zambaklar, menekşeler, leylaklar; bayıltan râyihalarıyla güller, karanfiller, yaseminler; büyüleyici edâlarıyla kamelyalar, orkideler, manolyalar bizlere hep o gizli güzellikten birşeyler fısıldarlar. Burada zaman öyle derince duyulur ki, insan âdeta soyunun yaşadığı bütün devirlerdeki güzellikleri birden görür, duyar ve yaşar...

Hele, bazı yerler, hiç değişmeyen mevsimleri ve hazan bilmeyen iklimleriyle o kadar derin, o kadar göz kamaştırıcıdır ki, insanlar, buralarda güzelliklerin son kıyılarına yaklaşır gibi olur; yaklaşınca da burayla öteleri içiçe ve birarada görmeye başlar: Buranın yamaçlarında cennetleri heceler; buradaki nehirlerde Cennet ırmaklarının çağıltılarını duyar; buradaki ağaçların salınmasında Firdevs bahçelerinin esintisini hisseder... Hasılı, buradaki bütün güzelliklerin çehresinde sonsuz güzellikleri duyar, müşâhede eder ve insan ömrünün bu zevkleri bütünüyle yaşamaya yetmeyeceğini düşünerek ebediyet arzusuyla gerilir, sonra da bu hayâtî arzuyu yerine getirebilecek Kudret-i Sonsuz’a yönelir.

Rahmet-i Sonsuz tarafından yaratılıp insanoğlunun tenezzüh, müşâhede ve mütâlaasına sunulan bu muhteşem kitap, bu büyüleyen meşher, ne acıdır ki bugün, bir çöp yığını kadar dahi önemsenmemekte ve ihtimam görmemektedir. Önem-senme ve ihtimam görme şöyle dursun, dört yandan çölleş-tirme, mezbeleliğe çevirme taarruzları karşısında sarsık, perişan ve lime limedir.

Bugün artık emir ve irâdenin muhteşem bir arşı olan hava, ifritten bir duman ve kahırla dalgalanan bir girdap... Hakk’ın, hayat ve lütûf kaynağı olan sular, tehlike ile çağlayan birer seylâp ve hayata kapalı birer zift kanalı; Rahmet-i Sonsuz’un ihsan ve keremini, hazinedârlık plânında temsil eden toprak, bini-bereketi akıp gitmiş bir çorak, kuvve-i inbâtiyesi kaybolmuş bir çöl ve ekolojik dengesi bozulmuş bir ölüm ülkesi gibi...

Bize emanet edilen herşey gibi, bu mücessem kitap, bu muhteşem meşhere de yazık ettik. Yazık ettik çölleştirdiğimiz ovaya-obaya.. yazık ettik kirlettiğimiz denize-çaya.. yazık ettik toprağa-havaya.. ve yazık ettik içinde yaşanılmaz hâle getirdiğimiz ormana, bağa, bahçeye... Daha doğrusu Cennet’e benzeyen bu güzel dünyâyı cehenneme çevirmekle yazık ettik kendi kendimize..!

Şayet insanlar, nizamını bozup kirlettikleri bu dünyâyı, yeniden imâr edip eski güzellik ve ihtişamına ulaştırmazlarsa, Nuh Tufanı gibi hâdiselerle bu güzel dünyâ, enkaz yığınları halinde başımızdan aşağı dökülmesi kaçınılmaz olacaktır.

YENİDEN VAROLMA

Eksiksiz tam bir yenileşme, ancak, ruh, zekâ, his ve irâdenin müşterek gayretleriyle mümkündür. Ruh gücünü, bütünüyle kullanmak, geçmişten gelen bilgileri eksiksiz değerlendirmek, sürekli olarak ilhâm ve mâneviyât esintilerine açık kalabilmek, körükörüne taklîdlere takılıp kalmamak ve her zaman nizâmîliği tâkip etmek... İşte mantıkî yenileşmenin bir kaç dinamiği!

Ruh zinde, zekâ canlı, his hüşyâr, irâde de sıhhatli ise, bugün, geride veya ileride olmanın, üstte veya altta bulunmanın hiçbir önemi yoktur. Kim olursa olsun, ruh ve irâdesiyle var olabiliyor ve yolunda ilerlemeye tâlip ise, bugün gerilerin gerisinde de bulunsa, yarın zirveleri tutacağı muhakkaktır.

Çin, o hârika surlarını inşâ ve o ileri ahlâkî ve içtimâî prensiplerini hazırlayıp insanlığa takdîm ettiği dönemde, Avrupalı insan, henüz mağaralarda yaşıyordu. Nebîler sayesinde, şarkın dört bir yanı Cennet bahçelerinin ihtişâmına ulaştığı hengamda, Londra şehrinin üzerine kurulduğu yerler, ayıların, kurtların, içinde serbestçe dolaşabildiği ormanlardan ibaretti. Ninova’da, Bâbil’de, Karnak’ta beşerî hârikalar devri sürerken, Sorbonlar, Oksfordlar, Cambridgeler henüz rüyâlara bile girememişlerdi. Batılı “Ortaçağ” deyip karaladığı bir zaman dilimini -ki gerçekten de onun için öyleydi- koskoyu bir cehâlet, bir vahşet içinde idrak ederken, İslâm dünyâsı, Endülüsleri, Bağdatları ve Buharalarıyla, ileride Avrupalıya da ilhâm kaynağı olabilecek rönesansını yaşıyordu...

Cihan varoldu olalı, hiçbir şey kararında kalmamış; gelenler gitmiş, gidenlerin yerlerini başkaları almış ve onları da daha başkaları takip edip durmuştur. Bir zamanın azizleri, başka bir zamanın perişanları; perişan ve derbeder olanları da azizleri olarak ortaya çıkmışlardır. Bu itibarla bugün aziz görünenlerin yarın zelîl, bugün zelîl sayılanların da yarın aziz olamayacakları iddia edilemez.

Dün üzerinde silindirler geçmiş gibi yerle bir edilen Japonya, bugün dünyâyla hesaplaşma yolunda... Dün kolu-kanadı kırılıp bir tarafa itilen Almanya, bugün başkalarının korkulu rüyâsı... Öyleyse, bizim dünyâmız neden yerinde kalakalsın! O da pekâla kendine gelip toparlanabilir, toparlanıp çağı ile hesaplaşabilir. Kaldı ki, görünebildiği kadarıyla, bu dünyâ da yeniden derlenip toparlanma, geçmişini onlara borçlu bulunduğu târihî dinamiklere yönelme ve hızlı bir mâneviyât topluluğu haline gelme devresine girmiş sayılır.

Bir asırlık bilgi ve tecrübe birikiminin yanında, Avrupa’nın zulüm, tahakküm ve yıllardan beri süregelen sinsice ezme politikaları da onun metâfizik gerilimini bir hayli arttırdığı düşünülecek olursa vasat müsâit ve şartlar da tamam demektir. Buna mukabil, hasım dünyâ ise bohemlik, lâahlâkîlik, mâneviyât buhranları ve cismânî hayat cenderesinde canı gırtlağına gelmiş olma gibi çözülüş sebebleriyle karşı karşıya bulunmaktadır ki, bu haliyle onun için, bugün olmasa da yarın bir inkirâz kaçınılmaz gibi gözükmektedir.

Bir zamanlar, kısmen dahi olsa, milletimizi de saran zafer ve muvaffakiyet sarhoşluğu, dolayısıyla da, rahat, rehâvet, tenperverlik, bugün Batı topluluğunu bütünüyle kıskacına almış ve adım adım onu ölüme götürmektedir. Harb ü darpten usanmış ve uzaklaşmış, kendini hergün biraz daha dünyânın câzibe ve sûrî güzelliklerine kaptırmış bu maddeci yığınlar, birgün bütün bütün mukâvemetleri kırılacak ve kendilerini, etrafında dönüp durdukları girdabın “ile’l-merkez” gücüne karşı koruyamıyacak, ya başka kuvvet kaynaklarına takılıp başka bir hâl alacak veya tamamen sahneden silinip gideceklerdir. Varsın onlar şimdilik, dünyâyı fethettiklerinden, onu zapt u rabt altına aldıklarından dem vuradursunlar; gelecek, onlara pek de tebessüm edeceğe benzemiyor.

Evet, Bâbil’den, Mısır’dan, Yunan’dan, Bizans’tan, Selçuklu ve Osmanlı’dan sonra, batı toplumları da, bir ma’nâda, devirlerini tamamlayıp, bugünkü fonksiyonları itibariyle, târih sahnesinden silinecek ve yerlerini daha inançlı, daha dinç, daha kararlı ve hayata bakışları daha farklı bir kısım yeni milletlere bırakacaklardır.

Dünden bugüne yıkılışa giden yollar hep aynı olmuştur. Başlangıcı, bir-iki asır ötelere dayanan bizim yıkılışımız da aynı çizgide cereyan etmiştir. Dinî salâbetimizi muhafaza edememiş ve vahdet-i rûhiyemizi koruyamamış, an’anelerimizi devam ettirememiş; gelecek adına hazırlanamamış, gerilememiş; genç nesilleri bu çizgi ve bu anlayışa göre yetiştirememiş; millet olarak genç kalamamış; dolayısıyla da ardı-arkası kesilmeyen iç ve dış sarsıntılara mukavemet edemeyerek tıpkı içi boşalmış bir çınar gibi devrilivermiştik.

Şimdi ise, karşı tarafın binbir rezâlet ve sefâhet içinde adım adım bir ölüm çukuruna doğru kaymasına mukâbil; biz ve bizim çizgimizde olan milletler, sürekli zirvelere doğru yükselmekteyiz.

Bugüne kadar, bâtıl üzerine kurulmuş bir dünyâyı, bize hep başka türlü anlattı, başka türlü gösterdi; kuvve-i mâneviyemizi kırdı ve fert fert hepimizi felç ettiler. Batı’nın sanâyi ve teknolojik gelişmeleri karşısında şok olmuş aydınlarımız, çağa göre kendilerini yenileyeceklerine, bize ait bütün değerleri terk etmek ve duyguda, düşüncede bütün bütün Batılılaşmak gibi korkunç bir târihî yanlışlık içine girdiler. Tabii, ne tam Batı-lılaşabildi, ne de kendi dünyâlarında kalabildiler: Öz gitti, mânevî değerler yıkıldı, millet ağacı sarsıldı; ama bütün bunların karşılığı olarak, kendi değerleriyle Batı’yı yakalamak da mümkün olmadı. Olamazdı da; zirâ, ruh yüceliğine, insânî değerlere binâ edilmemiş bir medeniyet, çağlar boyu ma’nâ ve ruhla haşr u neşr olmuş bir millet için bütünüyle benimsenemez ve kabullenilemezdi. Nitekim öyle de oldu. Oldu ama, bu arada millet de kendi ruhundan pek çok şey kaybetti.

Bütün seyyiâtına rağmen Batı, şimdiye kadar bizlere hep bir fazilet kaynağı olarak gösterildi; fenalıklarına bütün bütün göz yumuldu; iyiliklerinin de habbeleri kubbeler gibi destanlaştırıldı.. alkışlandı ve alkışlatıldı; kitleler aldatıldı ve bu bâzicede (1) olan da yine millete oldu.

Şimdi, yeni bir devre başlıyor. Bu devrede çözülme ve çökme sırası onlarda.. tabiî doğrulup kendine gelme sırası da biz ve bizim gibi milletlerde. Bu yeni tekevvünün hızlı veya yavaş yavaş cereyan etmesi, “esbâb-ı âdiye” (2) içinde, Allah’ın irâdesini temsil edip alkışlayanların gayretlerine bağlı. İnsanlardaki gayret ve teşebbüsler birer duâ farzedilecek olursa, Kudret-i Sonsuz’un bu mevzûdaki halk ve icâdına, bu duâlara icâbet nazarıyla bakılabilir.

Bu itibarladır ki, ne istediğimizi çok iyi bilmeli ve isteyeceğimiz şeyleri sebeblere riâyet çerçevesi içinde istemeliyiz.

Maalesef bizler, Tanzimat’tan bu yana bir türlü, ne istediğimizi belirleyebilmiş, ne de bunları usûlü dairesinde ifâde edip tatbikâtına geçebilmişizdir. Hiç bir zaman ülkenin terakkisi için bilinmesi lâzım gelen içtimâî ve iktisâdî kâideleri bilememiş, milletin istidat ve kabiliyetlerini değerlendirememiş, onun ahlâkî ve mânevî yapısını hep kulakardı etmiş.. sadece ve sadece bir zamanlar Batılı devletlerin yükselmesine esas teşkil eden dinamikleri görmüş.. görmüş ve onları değişmez, yanıltmaz esaslar sayarak bir bir kopya etmiş ve şanlı milletimizi mevhum bir kazanç uğruna muhakkak bir zarara uğratmışızdır.

Oysa ki, herşeyden evvel, asırlardan beri milletimizin kanıyla, canıyla bütünleşmiş dinî, millî, ahlâkî ve harsî değerlerimiz korunup kollanmalı ve başkalarından alınacak şeyler de ona göre alınmalıydı. Böyle bir hareket daha tabiî, daha fıtrî olurdu; dolayısıyla da daha çok semere alınabilirdi. Ne acıdır ki, bizde öteden beri devam edegelen bütün ıslâhat hareketlerinde, bu önemli husus hep ihmâle uğramış ve hep gözardı edilmiştir. Ricâ ederim, bugün maddî terakkînin zirvesinde dolaşan ülkeler, daha işin başında iken, kendilerince mükemmel saydıkları bugünkü kanunları hazırlayıp, o kanunları hayatlarına hâkim kıldıklarından dolayı mı yükselmişlerdir; yoksa, terakkî ettikçe daha değişik şeylere ihtiyaç duyup ona göre yeni içtihat ve yeni kanunlar mı vaz’etmişlerdir..?

Aslında, her mes’elede onları isabetli görmek, bizim için doğruyu bulamama mevzûunda çok ciddi bir inhiraf; onları kopya ederken dahi, doğru-dürüst kopya edememe de bir basiretsizlik ve bir ayıptır.

Bizler, ta Mustafa Reşit Paşa’dan Mithat Paşa’ya, O’ndan Genç Osmanlılara, onlardan da İttihatçılara kadar kat’iyyen bunları düşünememiş; kendi insanımızı hep, Fransız, İngiliz, Alman gibi mütâlaa etmiş ve onlardan aldığımız düşünce sistemlerini tıpkı konfeksiyon elbise gibi, milletimizin başına geçirmek istemişizdir.

Tanzimat ve onu takip eden dönemlerdeki ferman ve kanunnâmeler hep bu anlayış içinde hazırlanmış, hazırlanırken de “Düvel-i muazzama” ya şirin görünme hedeflenmiş.. ama kat’iyyen toplumumuzun temel yapısı hesaba katılmamış.. bu ferman ve kanunnâmelerin getirdikleri, götürecekleri hiç mi hiç düşünülememişti. “Gülhâne Hatt-ı Hümayûn” u binbir tantana ve debdebe ile okunurken halk kitleleri şöyle dursun, bu tumturaklı kelimelerden, cümlelerden devlet ileri gelenleri bile pek birşey anlamamışlardı.

Şayet Üçüncü Selim’den bu yana gelen devlet adamlarımız, çeşit çeşit ıslahat fermanları adı altında millet ve ülkenin geleceğiyle alâkalı plânlar teklif ederken, dinî, değerlerimizi ve millî kültürümüzü muhafazada da biraz olsun hassasiyet gösterebilselerdi milletçe şimdiye kadar bir hayli mesafe almış olacaktık. Ama her ıslahat döneminde bu cihet hemen hemen hep kulakardı edildi ve zaten anomali doğan Tanzimat ve Meşrutiyetler de doğmalarıyla ölmeleri bir oldu.

Islahat hareketlerine başladığımız o günlerde, bizimle beraber yola çıkan milletler, bugün maddî terakkînin zirvelerinde dolaşıyorlar. Bunun sırrını keşfetmek için oturup uzun uzadıya düşünmeye lüzum yok. Dün, ülke içinde mesâîlerini tanzim edip mükemmel bir iş bölümü yapabilenler, belli bir ölçüde de olsa, kendi aralarında emniyet ve güven duygusunu yaygınlaştıranlar, millî ve târihî değerlerini koruyabildiklerince koruyabilenler bugün birer millet oldular. Âkıbeti ümit vadedici olmasa bile, birer millet...

Şimdi, istirhâm ederim, milletimiz için muasır milletler seviyesinde ciddi bir mesâî tanziminden, mükemmel bir iş bölümünden ve yine bizim ölçülerimiz içinde emniyet ve güven duygusunun yaygınlaştırılmasından; heryeri başlıbaşına eşsiz birer pırlanta sayılan o dinî ve millî değerlerimizi koruyup kolladığımızdan söz edebilir miyiz...?

Bütün bu menfi hususlara rağmen, insanımız hâlâ her yönüyle canlı, geleceğe açık, ne olduğunun ve ne olmak istediğinin şuurunda, mükellefiyetlerini yerine getirmeye kararlı ve baştakilerin hazırlayacağı imkânları beklemektedir. Öyle inanı-yoruz ki, şâyet bir muhâlif rüzgâr esmezse milletimiz; târihî tekerrürlerle açılan yollarda devletler muvazenesindeki o muhteşem yerini bir kere daha alacaktır ve Hakk’ın inâyetiyle bunu önlemeye de kimsenin gücü yetmeyecektir.

1) Bâzice: Oyun, eğlence, oyuncak

(2) Esbab-ı Adiye: Sebebler dairesi

KUDSÎLER VE HAKÎKATIN ELMAS KILICI

Kudsîler, geçmiş kitapların doğru haberleri, iddialı kehanetlerin ürperten işâretleri, inşirah veren kerâmetlerin ümit dolu beşâretleriyle son dönemde yolu gözlenenler... Yıllar var ki, insanımız, bilerek veya bilmeyerek, gözlerini doğuş beklediği ufuklara dikti ve onları bekledi.. onlarla avundu, onlarla teselli oldu.. onların geleceğine dair ümidini yitirince de hazana uğramış yapraklar gibi sararıp-soldu ve dört bir yanda savrulup durdu. Onlar, yıllar ve yıllar gönüllerimizde kurtuluş sabahının ışık melekleri olarak yaşadı ve ruhlarımıza güç, irâdelerimize de fer oldular. Onlarla va’dedilen şeyin gerçek kuvvet ve inşirahı olmasaydı, milletçe ulaştığımız şu andaki noktayı elde etmek için daha seneler isterdi; hatta belki de hiç mümkün olmazdı.

Bizler, bir avuç toprak isek; onlar, bu çorak iklimin âb-ı hayatı, bizler, içinde ışığın yanıp-söndüğü cam parçaları ve su kabarcıkları isek; onlar -Yaradan gölgelerini üzerimizden eksik etmesin!- zâtında karanlık bu cisimlerin nûrefşân ışık kaynakları.

Onların varlığı geleceğin şânı, şerefi ve milletin gözünün aydınlığıdır. Sırtı iki büklüm kamburlaşmış semâ, onların alınlarında parlayan zafer müjdeleriyle böyle rükûa vardı.. yıldızlar o gün-bugün kulaklarında uğuldayan bu beşâretle hep yeryüzüne göz kırpmaya başladı.. yer-gök şimdiye kadar duyulmadık bu velvele ile doldu ve çınladı. Ve yine bu velvele ile bütün yalancıların yalancı mumları söndü, dümenleri bozuldu ve asırlardan beri cihanı haraca kesen bilumum şeytanların uykuları kaçtı...

Şimdi, bütün karanlık rûh ve karanlık sîneler, önceden yağmuru sezen romatizmalı uzuvlar gibi, feleğin döl yatağında gelişen bu melek soluklardan rahatsız ve âdeta ölüm rüyâları görmekte. Bir kısım karanlık rûh ve karanlık sînelerin bilhassa son zamanlarda gösterdikleri huşûnet, huzursuzluk ve yaramazlığın gerçek sebebi de bu olsa gerek. Aslında onların bu türlü davranışları; hergün biraz daha kendi dengelerini bozacak, kendi politikalarını karıştıracak ve dolayısıyla da sadece ve sadece kendi tükenişlerini hızlandıracaktır. Bugün yeryüzü muvazenesinde bunlar söz sahibi olsalar bile, kudsîlerin nurlu ikli-mine uyanamamış ve onların soluklarıyla beslenememiş dün-yâya hâkim güçlerin, başlarındaki tâçlar fazla ve iğreti, onlara bağlı bütün hükümranlıklar da gayri ciddi birer oyun ve birer akrobasidir. İhtimal son zamanlarda, hergün biraz daha artan bir hızla, mazlûm milletlere karşı gösterdikleri baskı ve şiddetin asıl sebebi de, işte onların, bu yanlarının ortaya çıkması endişesidir.

Evet, dünyâyı idare ediyor iddiasında olan bu güçler, iş ve icraatlarına bakılacak olursa, değil dünyâ muvâzenesinde ağırlığı olan süper bir devlet, herhangi bir devlet ciddiyetiyle dahi te’lif edilemeyecek kadar basitlik ve seviyesizlik örneği olmuşlardır.

Ama; öyle anlaşılıyor ki, artık bunların da suları ısındı, yavaş yavaş büyüleri bozulmaya yüz tuttu ve hergün biraz daha artan bir süratle kendi “son” larına doğru kaymaya başladılar. Gayri bundan böyle, ne mazlûm ve mağdûr milletleri iğfâl edebilecek oyunları kaldı, ne de dünyâ muvâzenesindeki yerlerini koruyabilecek güç ve iktidarları.

Buna karşılık bizim altın yamaçlarımızda ise yeni yeni fidanlar filiz vermeye başladı.. dağlarımız bağ, bağlarımız da Cennet bahçelerine döndü. Şimdi bu bağ ve bahçelerin her yanında yüreklerimizi hoplatan hoş sesli bülbüller şakıyor... Hakikat ve onun sadefi söz elmasından öyle kılıçlar meydana geldi ki, bunlardan bir teki bile yeryüzündeki bütün yalanları biçip-geçmeye yetecek kadar keskin ve sağlam. Madeni hakîkattan, suyu îmanlı sînelerden bu mukaddes kılıç, senelerden beri cihanın dörtbir yanında zulüm soluklayıp geçen, geçtiği her yerde zayıfları ezen; vahşeti vahşîleri utandıracak kadar ürpertici, dünyâyı sorumsuzca idare eden güçlerin korkulu rüyâları oldu. Sisli-dumanlı düşüncelerin elinde ve henüz kınından tam sıyrılmamış bulunan bu kılıç, kimbilir bütün bütün yalınlaştığı zaman karanlık yüreklere ne korkular salacak..!?

Yakın târihe kadar, gerçeği ifadeye yeltenen her dile kilit vurup, hakikatı haykıran bütün kalemleri kısırlaştıranlar, bâtılın ebedlere kadar yaşayabileceği vehmiyle, kendilerinden başka kimseyi kabul etmiyor, kimseyi umursamıyor, kimseyi dinlemiyor; sadece ve sadece kendi hezeyanlarıyla yaşıyorlardı.

Gün gelip de, gece ile gündüz birbirinden ayrılınca, karanlığın kadehi de gidip boşluğa döküldü. Ve ışıktan rencide olan gözler, ne yapacaklarını bilememenin şaşkınlığıyla aydınlığa sırtlarını döndü ve şafaklara zift çalmaya başladılar. Artık hezeyan ekiyor, çılgınlık biçiyor ve kendi işlerini bitiriyorlardı.

Oysa ki kader, hakîkatin yakuttan bayrağını gönül surlarına çekmiş ve o burçlar üzerinden avaz avaz, bir kaç asırdan beri kendilerini ölüm uykusuna salmış “mağaradakilere” yeni bir “ba’s-u ba’de’l-mevt” sûru üflemeye başlamıştı bile... Gönül dünyalarında, bu ilâhî dâvete “evet” diyen kudsîler eski söz ve nefes cevherlerine öyle bir ses ilâve ettiler ki, değil yeryüzündeki insanlar, eğer yüce dergâhdan “geriye dönüş yok” fermanı olmasaydı, bu yeni nefesle, nice bin seneden beri toprağın altında çürüyüp giden tenler ve ötelere ulaşmış canlar bile, bu çığlıkla uyanıp “gelmemek elden gelmezdi; çağrıldık ve geldik” diyeceklerdi.

BEKLENEN GENÇLİK (1)

Yıllar var ki, gözlerimiz yollarda ve geleceğin hülyâlı mâvilikleri içinde varlığı en temiz ruhlardan daha temiz, düşüncesi çağın bütün problemlerini çözecek kadar güçlü, sînesi meleklerin gönülleri kadar yumuşak ve iradesi cehennemler karşısında dahi “pes” etmeyecek kadar sağlam, ideal bir nesil bekleyip durduk. Hakk’ın inayetinin temsilcisi, böyle bir neslin geleceğine dair ümidimiz olmasaydı, upuzun bir boşluk döneminde ye’se kapılmadan, çözülüp dağılmadan varlığımızı sürdürmemiz mümkün değildi. Nebilerin va’dinde, velilerin sırlı ifadelerinde onunla tanıştıktan sonra, her gece düşlerimizde onunla selâmlaştık, hergün hülyâlarımızda onunla coştuk ve geldik bu günlere ulaştık.

Çehrelerinin akı, kurtuluş günümüzün sabahı bu ay yüzlüler, hayallerimize girecekleri âna kadar gündüzün geceden farkı yoktu; bizler de bu karanlık âlemin uyur-gezer hayaletleriydik. Şafaklarımız onların emareleriyle tüllenince, daha çok bir mezarı andıran bu düşkünler diyarı da güllerle, çiçeklerle kızarmaya başladı. Eğer bir muhalif rüzgâr esmezse, onların ağızlarının suyuyla bir gül bahçesine dönen yamaçlarımız, gelecekte bütün insanlık için, ruhun, ma’nânın tütüp durduğu, dolayısıyla da huzûr ve itmi’nanın soluklandığı, ötelere açık tenezzüh yerleri haline gelecektir.

Geleceğin dünyâsı onlarla o kadar aydınlıkdır ki, o aydınlık çağa göre ay, ancak bir zerre, güneş, o devrin kutlularının geçtikleri yerlere ışık saçan bir kandil, varlık bu iklîmde, okunaklı bir kitap ve muhteşem bir meşher, dörtbir yanda duyulan nağmeler de peygamber kardeşliğine namzet bu kudsîlerin dokunaklı sesleridir.

Onların yaşadığı zaman diliminde söz pazarları bulaşıklardan temizlenir; azgınların ağızlarına gem vurulur, bütün başıboşların ipleri çekilir.. söz, söz sultanlarıyla buluşur, tanışır ve âlem onların soluklarıyla dolar-taşar.

Evet, onlar, bir kere İsrafil gibi sûra üfleyince, birkaç asırdan beri kendilerini ölüm uykusuna salmış ne kadar uyur-gezer varsa birdenbire dirilecek.. o güne kadar rüyâlarla teselli olan bütün bahtsızlar uyanacak; şurada-burada hırıltılarla dolaşıp duran ve şeytanın ümitsizlik bestelerini seslendirenlerin de sesleri kesilecektir.

Onlar, bütün peygamberlerin mutlak vârisi, insanlığın iftihar tablosu Nebiler Sultanı’nın da en has mirasçıları olduklarından, bir ma’nâda, tıpkı o ufuk insan gibi, Âdem Nebi’den sadakat ve vefâ, Nuh peygamberden azim ve kararlılık, Hz. İbrahim’den hilm-u silm ve teslimiyet, Musa (as)’dan mücâdele ve fütüvvet, Hz. İsa-Mesih’den mülayemet ve müsamaha tevarüs etmişlerdir.

Dünden bugüne bu vasıflardan sadece birkaçıyla bile çok ölü gönüller dirilmiş ve çok ümranlar kurulmuştur. Bunların bütününün bir anda ve bir kadroda bulunması, vesilelik açısından yeni bir “ba’sü ba’de’l–mevt” için öyle müthiş bir kuvvet kaynağıdır ki, bu kaynağı temsil edenler, bugün olmasa da yarın, zirveleri tutup insanlığın kaderine hükmedebilirler.. elverir ki, Cenâb-ı Hakk’la, aralarındaki mîsâkı bozup çeşit çeşit inhiraflara düşmesinler...

Evet, bugün insanlık yeni bir kurtuluş bekliyor. Öyle anlaşılıyor ki, dünyâ çapındaki bu büyük işi gerçekleştirecek yegâne güç de çağımızda, Hakk rahmetinin temsilcileri sayılan peygamber vasıflarıyla serfirâz bu altın nesil olacaktır ve ilklerinkine yakın bu şeref berâtının sonu da bunların ünvanlarıyla mühürlenecektir.

Yer yuvarlağı onların çevkanlarının ucunda, yaratılış gâyesine uygun çizgiyi bulacak ve felek onların destanlarını mırıldanıp duracaktır. Bunlar sayesinde yeryüzü, son bir kere daha bilgisizlik ve görgüsüzlükden arındırılacak; küfür ve dalâlet, cehâlet ve hayâsızlık Kaf dağının arkasına atılacak ve ötedenberi, sâlim düşüncenin değişmez, tükenmez kaynağı ve Kudret-i Sonsuz’un en son mesajı Kur’ân, bütün ışık tayflarını san’at ve ilimlerin önüne sererek, sanatkâr ve ilim aşıklarına onların mübarek gayretleri içinde iman ve ma’rifet zevklerinin en erişilmezlerini duyuracaktır.

Yaşlı dünyâ ve kaddi bükülmüş insanlık onlar sayesinde, ruhu kendine has çizgileriyle, düşünceyi ötelere ait derinlikleriyle, iradeyi o baş döndürücü çap ve çalımıyla, son bir kere daha görüp tanıyacak, müşâhede edip anlayacaktır.

Ey, henüz ufukta küçük bir belirti iken, gönüllerimize ışık ve ümit salıp, dillerimizin bağını çözen mukaddes nesil ve ey mübârek solukları, asırlardan beri ciğeri yanmış sevdalıların merhem ve tiryaki nurlu gençlik! Kalk, seninle temsil edilen ma’nâdan gözlerimize ışıklar çal ve yalancıların mumlarını söndür! Kalk, hasretle yolunu bekleyenlerin, hicranla inleyenlerin âhlarını dindir! Kalk ve arslanlar gibi öyle bir kükre ki, çakallar bir daha görünmemek üzere inlerine girip saklansınlar ve yedi cihan senin velvelenle dolup taşsın! Kalk, Yaratan aşkına, gençliğinin hakkını ver ve karakuralara kendini isbat et! İsbat et ve aç herkese sîneni açabildiğin kadar; kalmasın kinin, nefretin bozguna uğramadığı bir tek yer! Öyle insanca davran ki, yılanlar, çıyanlar bile utanıp deliklerine girsinler! Kalk, önümüzü kesen ve istikbal adına endişelerimizi sarsan, ne kadar karanlık düşünce, sis ve duman varsa, hepsini elinin tersiyle bir tarafa it ve bize, aşk, ümit ve mürüvvet neşideleri söyle! Söyle ki, artık kabuslu rüyâlardan ve baykuşca çığlıklardan usandık!

BEKLENEN GENÇLİK (2)

Bugün, aşk, pek çoğumuzun sînesinde pas tuttu; mürüvvet avuçlarımızın içinde, göz göre göre gül yaprakları gibi kurudu ve savruldu.. ümid, kolu-kanadı kırık, şurada-burada sürüm sürüm.. himmet ve cesâretlerimiz ise, şiddetli fırtınalar şöyle dursun, en küçük esintiler karşısında dahi savrulup gidecek kadar zayıf... Böyle bir zemin ve atmosferde, varlığımızı muhafaza ve devam ettirmek için, öyle sarsılmaz irâde ve yüksek himmetlere ihtiyacımız var ki, dünyâ; gülle, bomba olsa başında patlasa, her şeyi altüst olup bütün düzeni bozulsa; orduları kırılıp etrafı dağılsa, bulutlar başına ölüm yağdırıp yerden kaynaklar ölüm fışkırtsa, yollar bütünüyle gidip sarpa sarsa, köprüler yıkılıp her yanı su alsa, hiçbirşey olmamış gibi atını mahmuzlayıp “ileri!” diyebilsin ve ölümün kol gezdiği yerlerde, kanıyla, teriyle güller bitirsin.. Süleyman peygamber gibi, rüzgârlara binip kurak ve çorak yerlere yağmur olup yağsın; ölü gönülleri irem bağları gibi donatsın.. zâlimlerin “hayy-hû” yunu kessin, mazlumların imdâdına yetişsin.. taşa-toprağa altın olma yolunu gösterip, kömürden elmas, zehirden panzehir çıkarsın.. akrebin kuyruğunu kırıp kendi ağzına soksun ve yılanın dişinin dibine şeker-şerbet akıtsın...

Evet, öyle sihirli oyunlar göstersin ki, bir kaç asırdan beri bütün insanlığı, hususiyle de bizim insanımızı çeşitli göz-bağcılıklarla tesir altına alan bilumum büyücülerin oyunları bozulsun.. şeytanla hemhâl olanların meclislerine ateş düşşün.. fitne bayraktarlığı yapanların ödleri kopsun.. kinin, nefretin ocağı sönsün ve yıllardan beri bıkmadan, usanmadan din düşmanlığı yapanlar da nedâmetle iki büklüm olsun ve kıvransın..!

Bu irâde ve himmet insanlarının gelişi, bizim milletimiz için olduğu gibi, bir ma’nâda topyekün insanlığın kurtuluşunu da beraberinde getirecektir. Bugün bütün insanlık, sefil, derbeder ve perişandır; dünyâ çapında hemen herşey elden ayağa düşmüştür: Söz sofrası şuursuz sarhoşların elinde.. düşünce, yedi dünyâya karşı dilencilik yapanların sermayesi.. ilim, herşeyi maddede arayanların oyuncağı.. bilim ürünleri, küfür hesâbına istismar vâsıtası... Her ağızdan yükselen ayrı ayrı ses, her kafadan çıkan farklı farklı düşünce, görgü, bilgi ve töre mahrumu yığınları bütün bütün şaşkına çevirdi ve huzursuzluk unsurları haline getirdi.

Şimdi, bütün bu menfî durumların yanında ve ışığın, rehberin de güven vermediği gece kadar karanlık bir dönemde, kitlelerin inandırılıp uyarılması için, kederini sözlerine karıştıracak, hasret ve hicranlarını göz yaşları haline getirip kurak ve çorak yerlerin bağrına salacak.. her yere uğrayıp herkesi ziyaret edecek; uğrayıp ziyaret ettiği yerlere, gönül nağmelerinden mesihî soluklar gibi diriltici besteler duyuracak öyle söz, hâl ve gönül erleri ister ki, bu güne kadar tekrar bertekrar aldatılmış ve artık kimseye güveni kalmamış kalabalıklar, bu yeni ses ve söze inansın, uyansın ve o sözün yankıları içinde sonsuzluk arayışına geçsin; geçsin de, Cebrâil kanadı takmış gibi, bir solukta “mevkib-i arş” olup gökler ötesi âlemlere ulaşsın...

Yıllar var ki, kalabalıklar, bu seviyede, onun derd ü ızdırâbından anlayacak ve elemlerini ruhunda duyup yaşayacak samimileri bekleyip durdu. Uğradığı her yerde onları aradı.. karşılaşdığı herkese onları sordu; aradıkları hakkında tam bir bilgiye sahib olmasa bile, bunların, gönlündeki gamlara gam çekmeye namzed gönüllüler olabileceğini vicdânında duydu ve onların hülyâlarıyla teselli oldu.

Ey, yıllar yılı gamı pinhân edip, gam zebûnu yaşayanlar! Bakın, artık önünüzde karanlıklar birer birer yırtılıyor ve yırtılan karanlıkların ötesinden bir başka nağmeler geliyor. Sabahın erken saatlerinde, bizlere soluklarını böyle duyuranlar, önümüz-deki günlerde seslerini tâ yıldızlara kadar yükselteceklerdir. Duyduğunuz ses, gördüğünüz ışık yalancı şafaklara âit olsa bile sevinin; çünkü, bütün yalanlar gibi, yalancı şafağın ömrü de kısadır, çabuk geçer.. önünüzde sizi, hakiki dosta kavuşturacak gerçek bir sabah var..! Gayrı, ses, renk, ışık sizi dostça selâmlayıp, dostça ses verince, gama, tasaya ne gerek var..!

Dilleriniz, geleceğin neşideleriyle coşsun.. gönülleriniz hâtiflerin sesleriyle dolsun.. göz pınarlarınızdan sevinç yaşları dökülsün ve sağda-solda hâlâ tütüp duran, iblisin sisli-dumanlı ateşlerini söndürsün! Öyle zannediyorum ki, artık, asırlık hasretleriniz sona erdi. Ve şimdi, sizler, ruh âlemine açılan bir sırlı kapının önünde bulunuyorsunuz. Gayrı, çevkana dönmüş gibi olan boynunuz mahviyet ve tevâzu içinde bir halka gibi olmalı; olmalı ki, acz u fakr Hızır gibi imdadınıza koşsun.. aşk u şevk size kanat olsun.. sonsuza yelken açan gemiler gibi, bulunduğunuz sâhilden ayrılırken her menzilde ona enîs olup onun güzelliklerini seyredesiniz...

Bu ledünnîliğinizle, gelecek zamanın kapısında, sizi selâmlayan melekler.. “Ebedî kalmak üzere esenlikle girin ora-ya.” diyecekler; vicdanlarınız da bu lütûf ve bu iltifata: “Hamd olsun o Allah’a ki, bizlere karşı va’dini yerine getirdi ve bizleri arza vâris kıldı.” sözleriyle mukâbele edecek ve şükranla iki büklüm olacaklardır.

Gönül

Muhabbet bir Süleymandır

Gönül taht-ı revân olmuş.

( M. Lütfi)

Gönül; insanoğlunun, en önemli, en ciddî yanı; onun mânevî varlığının ifâdesi, his ve inançlarının kaynağı ve insan derinliklerine açılan yolların hem sona kadar uzayıp gideni, hem de ilk menzilidir. Gönül yolunda yürüyenler karanlık bilmez; gönlüyle kanatlananlar birşeye takılıp kalmaz. Bütün insanî değerler gönül yamaçlarında boy atıp gelişmiştir. İman, aşk, ruhânî zevkler bütünüyle gönül bahçesinin meyveleridir.

Gönül dünyâsında çölleşmiş insanların; duygu, düşünce, muhakeme ve ilim anlayışında da kuruyup gitmeleri mukadder ve kaçınılmazdır. Mantık, gönlün vesâyesine girip onun kapıkulu olduğu çağlarda, bütün buudlarıyla en ihtişamlı günlerini yaşamış ve sayılmayacak kadar ölümsüz eserler miras bırakmıştır. Bu dönemlerde ruh maddeye hâkim olmuş, onu özünde eritmiş.. dünyâ ukbâ ile içiçe girip onunla bütünleşmiş.. bayırlarımız, ötelerin panayır yerleri haline gelmiş.. veralara ait değerler buralarda fiyat ve pazar bulmuş; buralara ait nesneler de öbür âlemin mizân ve ölçülerinde takdirler üstü değerlere ulaşmıştı. Bu dönemlerde, şeker kamıştan ayrılmış, tomurcuk çiçeğe gebe kalmış.. toprak ötelerden gelen ışıklarla gül rengine boyanmış.. yeryüzünün lâlesi, zambağı, papatyası, menekşesi sînelerden kopup gelen meltemlerle raksetmeye başlamış ve her bucakta ukbâ derinliklerinin büyüleri duyulur olmuştu... Zihinlerin gevezeleştiği, muhâkemelerin cerbezeye yelken açtığı vicdanın dilinin koparılıp, ruhun çarmıha gerildiği.. daha doğrusu, gönüle ait nağmelerin duyulmaz olduğu günden beri, yeryüzü bir baştan bir başa mezaristana döndü; içinde oturup kalktığımız binalar birer tabut haline geldi.. hayat, önü - sonu mezar bu tabut içinde ümitsizce bir kısım canhıraşâne kıpırdanışlar, ruh da bu sis - duman içinde hasret ve sevdayı birarada yaşayan bir tali’siz oldu.

İşte, böyle bir atmosfer içinde her biri birer yol kesiciden ibaret olan, bedenî duygu ve cismanî düşünceler, yıllarca geçeceğimiz yollarda pusular kurarak, vicdana kapalı ruhları avlayıp durdu ve onlara çeşit çeşit öldürücü şaraplar sunarak, onları hezeyan yığınları haline getirdiler. Mukayese ve muhâkemelere kapalı, düşünmez, anlamaz, tartıp-değerlendirme bilmez hezeyan yığınları...

Bu itibarladır ki, şimdilerde, her zamankinden daha ziyade gönül hikâyeleri dinlemeye muhtaç olduğumuzun idraki içindeyiz ve onlarda Hazreti Mesih’in soluklarının dirilticiliğini görüyoruz. Dünyâ varolduğu günden bu yana, her zaman semâlar ötesi âlemlerde pervâz edip yol alan tali’liler, hep bu, tenini aşmış, beden kaydından kurtulmuş.. melekler gibi kanatlı ruhânîler gibi buudlu ve sürekli gönlünün derinliklerinde yaşayan ruh insanları arasından çıkmıştır. İki cihanın dizginlerini elinde tutan bu gönül erleri, herkesin kapı kapı dilencilik yaptığı dönemlerde, Cennet servetlerinin sergilendiği tepelerde dolaşmış; istiğna (1) soluklamış, istiğna ile gerilmiş ve istiğna ile kanatlanmışlardır. Ne dünyânın tozu-toprağı onların ufkunu karartmış, ne de Cennetlerin rengârenk imrendiriciliği başlarını döndürebilmiştir. Her işlerinde dostun dostluğunu peyleyerek en kazançlı ticarete talip olmuş ve gönlün varoluş hikmetine, mukabelelerin en insancasıyla mukabelede bulunmuşlardır. Daha ilk hamlede seslerine ötelerin soluklarını katarak aşklarını terennüm eden bu insanlar, ikinci hamlede nefeslerini galaksilerin kol gezdiği âlemlere yükseltmişlerdir.

Gönül; Hakk’ın inâyetiyle, insanlık özünün birleşmesinden doğmuştur. Bu itibarladır ki, üzerinde Sultan mühürü bulunan kalb, hem ruhânî hem de cismânî âlemlerle iç içedir. İnsanın derinlik ve iç-dış güzelliği onun gönül hayatının ayrı ayrı buudlarıdır. Hatta dış yüzündeki parlaklık ve göz alıcılık bile tamamen, onun kalbî hayatıyla alâkalıdır. Kalbin sözü dimağa ulaşınca beynin çerağı tutuşur ve insan benliği güneşin taç tabakası gibi aydınlanır. Ruh, yüzünü tam gönül hâtifine çevirdiği bu esnada, duygular, sırlı, sihirli bir mızrap yemiş gibi ses vermeye başlar.. derken, vicdan sevinç ve saygıyla semâa kalkar.. benlik dörtbir yandan aşk ateşiyle sarıldığını hisseder.. gözler, birer tulumbacı gibi en cömertçe hislerle bu yangının üzerine yürür ve göz pınarları çeşmeler gibi çağlar gider.

İradenin elden gidip, insanın kendinden geçtiği anlarda, duygular muvakkat bir muvazenesizliğe girip yollarını şaşırsalar da, gönül iki büklüm çevkâne dönmüş boynuyla hep O’nun huzurunda ve daha bir derin, daha bir başkadır. İnsan, gönül dünyâsında seyahat ederken, ne şaşkınlığa düşer ne de takılıp yollarda kalır.. gönül eri, atının ürküp geriye durduğu ve ayağının takılıp bir yerde kaldığı her menzilde, aşk, Hızır gibi onun imdadına yetişir.. atının dizginlerini tutar ve onu tereddütlerin meydana getirdiği boşluklardan berk u burak gibi geçirir.

İnsandaki iç ve dış duygular birer nefer, kalb ise bir kumandandır; onlar birer pervane, gönül ise pırıl pırıl bir meş’aledir. O hep en yüksek yerde durup emirler vermeli, sair latîfeler (2) de onu dinlemelidirler. O hep kutup yıldızı gibi “Hû” deyip kendi etrafında dönmeli, insânî duygular da onun çevresinde tavaf edip yüz yere sürmelidirler.

Biz hepimiz gönül evinin misafirleriyiz -O evde kendi sultanlığını vicdanlarımıza duyurana gönüllerimiz fedâ olsun- canlarımızı gönül sultanına kurban etmeye azmetmiş, O’nun kararını bekliyoruz. O, gönül penceresinden tenlerimize hayat üflediği günden beri, mekiğimizi, hep hasret ve vuslat gergileri arasında işletip durduk ve aşkımızın kaneviçesini örmeye çalıştık. Bir aralık, ruhumuz, dosttan gelen ılık esintileri duyunca şevk u sevinçten tir tir titremeye başladı.. derken, edeble başlarımızı önümüze eğerek halvet kapısının aralanacağı ânı beklemeye koyulduk.

Hasret ve aşk türküleriyle yürüdüğümüz bu yolda, gönül, tenezzülen bize rehber oldu.. biz de, ölünceye dek bu kutlu rehberin arkasından ayrılmayacağımıza söz verdik. Çileli ve ızdıraplı olmasına rağmen söz verdik...

1) İstiğna: Allah’dan başka kimsenin minneti altına girmeme, gönül tokluğu.

2) Latîfe: Duygu.

MİLLET RUHUNUN GURBET YILLARI veya BATI TUTKUSU

Bir kısım zararlı inatlarımızı müşâhede ettikçe, târihî tekerrürlerden hiçbir şey anlamadığımızı görüyor, üzülüyor, utanıyor ve zaman zaman da sarsılıyoruz... Birkaç asır var ki batı hayranlığı bizde böyle bir inad ve inattan da öte bir hastalık halini aldı.

Bizde şiddetli bir vuslat arzusu, onlarda nazlı bir kaçış; bizde, binbir kanalın içine akıp durduğu o erâcif gölüne karışıp bütünleşme isteği, onlarda inatlı bir engelleme.. asırlar var, biz bu muhâtaralı sevdâdan vazgeçemedik, onlarda hiç mi hiç yumuşamadı. Evet, biz “Şeb-i arûs” deyip inledik onlar ise, “Beyhude yorulmayın, kapılar sürmelidir” deyip aralanmış veya aralanmış gibi görünen kapıları yüzümüze kapadılar. Biz milletçe varlık ve bekâmızı onlara bağlı görüp, onlardan koptuğumuz takdirde mahvolup gideceğimiz vehmine kapıldık, onlarsa her fırsatta bizi yere serip üzerimizde hora tepti ve haklarındaki iyilik vehmimizi suratlarımıza çarptılar...

Milletçe varolmamızın yolunu, kendi azmimizde, kendi ma’nâ kökümüzde ve kendi târihî dinamiklerimizde aramamız lâzım gelirken, biz tâlihimizin tepe taklak olduğu günden bu yana hiçbir zaman böyle bir yolu denemeyi düşünmedik.. aksine düşmanlarımızdan gördüğümüz en kahredici felâketleri, en utandırıcı muâmeleleri görmemezlikten gelerek, kanımızı emen, ruhumuzu dinamitleyen hasımlarımızın kapısında iki büklüm olup onlara dilencilik ettik ve kendimize rağmen hep onların yanında olduk. Bunca felaket ve bunca kötülükten sonra olsun, yine de onların yaldızlı laflarına bakıp aldanacak ve ettiklerini görmemezlikten gelerek arkalarından gideceksek, târih bizi affetmeyecektir.

Ne gariptir ki, onlar, dünden bugüne hep kendilerini insaniyetin hamisi, zulmün düşmanı, ilim ve san’atın mümessili, bizi de cehalet ve barbarlığın temsilcisi gibi gösterip, sürekli sefaletimizden ve onlara ihtiyacımızdan dem vurup durmalarına karşılık, bizdeki bir kısım safderûn kimseler veya kültür sarhoşları, bu zalim dünyâyı kendi nesillerine H·ızır gibi gösterip, devamlı alkışlatmışlardır. Onların gazete, mecmua, radyo ve televizyonlarında görüp duydukları hemen herşeyi, fevkalâde bir lâubâlilikle kendi nesillerine anlatmış ve hatta bu ülkede onların düşüncelerinin kavgasını vermişlerdir.

Oysa ki, batı bizi hiçbir zaman sevip-kabullenmedi... O, güçlü olduğumuz zaman, tabasbus, riyâ ve entrikalarla, güçlendiği dönemlerde de bizi ezerek ve inleterek hep kendi hedeflerini takib etti. Tabiî bu hedeflerin başında da İslâm’ın sesini kesmek geliyordu.. evet, Osmanlı Devleti’nin başına açılan gâileler bunun için, çevremizde koparılmak istenen kızıl kıyâmetler de bunun içindi. Mezhep mülâhazasıyla kıyâm edenler onun tahrîkiyle kıyâm ediyordu.. ırkçılık düşüncesiyle başkaldıranların arkasında o vardı. Defaatla ülkemizi dörtbir yandan sarıp tehdid eden aynı dünyâ, binlerce ma’sum çocuğu, tâli’siz genci, bedbaht ihtiyarı kendi topraklarında cellatlar gibi boğazlayan da aynı kanlı ellerdi. Evet, o elleri şeytanları bile ürkütecek cinayetleri alkışlayanlar. Onlardı Ermeniye çanak tutup, güneydoğudaki eşkiyâya yeşil ışık yakanlar!

Medeniyetin öncüsü olduğu iddiasını kimseye bırakmayan bu dost(!) dünyâ değil miydi ki, hemen her zaman bir kanlı kâbus gibi başımıza dikildi ve bizi ezdi, ezdirdi..! Bu dünyâ değil miydi ki, mazlumları binbir tahkirle yerin dibine batırırken, zâlimleri tebcîllerle göklere çıkardı! Ve milletimizin aleyhinde değerlendirilebilecek sinek vızıltılarını top sesi gibi gösterip cihanı velveleye verdi; bizim, yeri-göğü inletecek canhırâş feryatlarımızı duymadı veya duymak istemedi. Evet, bir-iki asır var ki, biz, en hâince plânlar, en zâlimce tecâvüzlerle kahrolup giderken, yıkılan yuvalarımızdan, sönen ocaklarımızdan yükselen çığlıkları yine sadece biz duyduk, biz inledik ve biz dindirmeye çalıştık. Şu anda da fazla bir değişiklik olmadığı kanaatindeyiz.

Oysa ki, kendini alâkadar eden en küçük mes’eleler karşısında sağa-sola ültimatomlar çeken, donanmalar gönderen ve ambargolarla tehdid eden bu kendini beğenmiş kızıl ruhlu dünyâ, dün Osmanlı teb’asına yapılan zulüm ve haksızlıkları nasıl bir umursamazlık ve gönül rahatlığı içinde seyretmiş ise, bugün de Balkanlardan Ortaasya içlerine kadar olup-biten binlerce fâciayı aynı umursamazlık içinde görmezlikten gelmekte, hatta yer yer bu fâcia ve fazîalara sebebiyet verenleri alkışlamakta ve desteklemektedir.

Batı, Müslüman-Türk dünyâsında bir kısım canavarların kanlı pençeleri ve onların amansız-îmansız elleri altında parçalanan, didiklenen binlerce mâsumun hak, hürriyet ve emniyetleri için bugüne kadar müsbet ma’nâda hiçbir şey yapmadığı gibi, bir kerecik olsun, erkekçe haykırma mertliğini dahi göstermemiştir. Şu günlerde olsun, etrafımızda binbir hiyanetle dolaşıp duranlara “yeter ettikleriniz elverir artık!” diyemez miydi? Demedi.. demeyi düşünmedi.. aksine, Bulgaristan’da, Batı Trakya’da, Orta Asya’da irtikâb edilen zulümleri, dökülen kanları, yıkılan hânümânları ve boğazlanan insanları âdeta, medeniyetin vahşete muzafferiyeti şeklinde görüp alkışladı ve hiçbirzaman bizim hissiyatımıza saygılı olmadı ve olamadı.

Şimdi, bütün bunlardan sonra onun, Ermeni mes’elesinde insânî davranacağını, Türk-Yunan münasebetlerinde Tür-kiye’ye destek vereceğini, şayet bir yararı varsa AT’a girmemizi kolaylaştıracağını bugüne kadar yüz kere allayıp-pullayıp gündeme getirdiği azınlıklar mes’elesinden vazgeçeceğini ve artık ne olursa olsun bizi sıkıştırmayacağını, aksine esîr Türklerin problemleriyle meşgul olacağını, İslâm ve Türk dünyâsını istismar etmeyeceğini, ülkemize misyonerler gön-dererek müslümanları hristiyanlaştırmaya çalışmayacağını, içimizden satın aldığı insanları başımıza musallat etmeyeceğini, hâsılı, bu kin ve nefret dünyâsı, bütün o eski huylarından vazgeçip, Hazreti Mesîh’in yumuşaklık, müsâmaha ve şefkat tavsiyelerine uyacağını beklemek apaçık bir gaflet ve aldanmışlıktır.

Biz nasıl düşünürsek düşünelim, o, bir zaman haçlı orduları ve işgalci güçleriyle dilediğini yapıp yaptırdığı gibi, şimdi de, içimizden kiraladığı bir kısım yabancılaşmış kimselerle kendi hedefini ta’kib etmektedir.

Denebilir ki o, bizim için şu anda eskisinden daha tehlikeli sayılabilir. Zirâ artık, “kurt gövdenin içine girdi ve millî ruh delik-deşik edildi.” Bu arada bizler de, geçmişimizi onlara borçlu bulunduğumuz bütün târihî dinamikleri bir kenara atarak gidip onların erâcif dünyâlarına aborde olduk. Duygu ve düşünce dünyâmız en korkunç erozyonlarla yokolup gitti.. genç dimağlar batı kültürü ve batı değerleriyle yoğruldu.. toplum hemen her kesimiyle batıya göre yeniden inşâ edildi -tabiî eğer buna inşâ denecekse,- ırz çiğnendi, nâmus pâyimâl oldu; ama, batı kapıları bize hiç mi hiç aralanmadı. Demek ki, onun beklediği bedelleri henüz ödeyemedik...

Bundan sonra da ne onların umduklarını ödeyebilmemiz ne de doyma bilmeyen bu insanları tatmin etmemiz mümkün değildir. Biz yakın tarihimiz itibariyle, toy Mehlikâ Sultan hayranları gibi, tehlikeli bir meçhule yelken açtık ve daha sonra da kenara çıkmaya fırsat bulamadık. Ne yediğimiz tokatlar bizi uyarabildi ne de gördüğümüz kötülüklerden aklımız başımıza geldi, gayrı bunca şeyden sonra, hâlâ bir kısım kimseler batıyla zifâfa koşacak ve zirveleri tutanlar da bu sevimsiz maceraya “dur!” demeyeceklerse, bize daha bir süre “Yâ Sabûr!” deyip beklemek düşecektir.

MAĞDUR ÜLKELER

Uzun yıllardan beri mutluluk ve insanca yaşamanın rüyâ ve hülyâlarıyla avunup duran, fakat onu bir türlü tahakkuk ettiremeyen tâli’siz milletlerin başında hiç şüphesiz Ortaasya Türklüğü gelir.

Bir taraftan yıllar ve yıllarboyu devam edegelen hâricî baskılar, “tegallübler, esâretler, tahakkümler, mezelletler” ve akla-hayâle gelmedik oyunlar, utandırıcı rezâletler; diğer yandan da, bu dünyânın gaflet ve cehâlete, hâricî baskı ve sun’î ayrılıklara açık bulunması, bu ülke insanını parça parça etmiş, birbirine düşürmüş ve her türlü hayat menbalarını kurutup onları yığınlar haline getirmiştir.

Bağrı yanık, ruhu sarsık, üstüste kalbinden hançerlenmiş bu bahtsız insanlar, millî varlıklarını kemiren, ma’nâ köklerini darbeleyen ve şanlı geçmişlerini onlara borçlu bulundukları bütün târihî dinamikleri yokeden en amansız, en îmânsız hâdiseleri sezememiş, baskılara karşı koyamamış.. desteksiz, kâidesiz, sağa-sola itilmiş-kakılmış ve hep bir kısım meçhûl beklentiler içinde olmuşlardır.. yer yer ümit ve avuntularla zaman zaman da inkisâr ve burkuntularla...

Nihâyet bir gün gelmiş onların ufkunda da bir yalancı şafak belirivermiş.. tabiî, gerçek fecrin emâreleriyle ve onu zorlayan bir yalancı şafak. Herkes gibi onlar da, tam kendi düşünceleri ve nurlu geçmişleriyle, alâkalı olmasa bile, belli ölçüde, hemen her düşünce ve her anlayışın çimlenip gelişebilmesine müsait görünen bu yarım aydınlığı değerlendirmek istemiş ve hapishâne koridoruna çıkmış olmanın rahatlığıyla, dem ve damarlarına sinmiş kirli havayı çıkarıp ciğerlerini oksijenle doldurmaya çalışan mahkûmlar gibi, içlerindeki yılların kasvetini atıp, hak, hürriyet ve mürüvvet soluklamak için dörtbir yana koşmaya ve bu arada upuzun, aydınlık ve şanlı geçmişlerini paylaştıkları milletlerden de bir şeyler beklemeye başlamışlardır. Aslında bu onların hakkı ve onlardan evvel diriliş turnikesine giren bizim gibi milletlerin de vazîfesidir.

Bugün, bu ülkelere seyahat eden birinin, oradaki bîçare dindaşlarımızın ma’ruz kaldıkları şeyleri, onların dünkü ve bugünkü sıkıntılarını, aşamayıp içinde boğuldukları problemlerini, beklentilerini ve bekleyip bulamadıklarını gördükten sonra, inşirâh ve vicdân huzuru içinde geriye döneceğine ihtimal veremiyor; aksine, müşâhede edeceği yüzlerce fâcia ve ürpertici levha karşısında inleyip iki büklüm olacağına inanıyoruz.

Vaktiyle, sıhhatli, dinç ve her ma’nâsıyla gerilimli nesiller yetiştiren Ortaasya, bugün hırpalanmış ve sarsık insanları, unutturulmuş kültürü ve ezilmiş düşüncesi, lime lime olmuş millet şuuru ve ne yaptığını kestiremeyen devlet ve devletçikleriyle yürekler acısı bir manzara sergilemekte. Bir zamanlar o kolu bükülmeyen, bastığı yerleri tir tir titreten, kuvvetli, sağlam, cesaretli nesillerin yerini şimdilerde, yılların kâbus ve korkulu rüyâlarıyla sindirilmiş, büyük ölçüde mücâdele azmi kırılmış; farklı düşüncelerle birbirine düşürülmüş.. çok defa huysuz ve birbiriyle kavgalı.. kendi dindaş ve soydaşlarıyla diyaloğa kapalı tuhaf bir mizacı temsil eden yığınlar aldı. Bu yüzden de, gözlerimizi kamaştıran ve düşmanlarımızın iştihalarını kabartan yeraltı, yer üstü zenginlikleri, geniş ova ve obalarıyla bu koskoca ülke kendi insanına karşı cimri, gayri münbit, vefâsız ve âdetâ bir çöl ve çalılık...

Şimdi bütün bunları görüp de, bu mağdur ve mazlûm dünyânın imdadına koşmayan bizim okur-yazarlarımız, vicdân sâhibi mütefekkirlerimiz, hayır kurumu ve hayır cemiyetlerimiz, vakıflarımız hatta siyasi partiler, devlet ve devlet kurumları, yarın târih huzurunda bu lakaydiliklerini nasıl izah edecek ve gelecek nesillerin ittiham ve tel’inlerine ne cevap verecekler..? Ülke ve insanımızla çok derin târihî bağları bulunan bu mazlûm dünyânın asırlık ızdıraplarını dindirmek, üstüste sînesine saplanan hançerleri çıkarıp yaralarını sarmak en evvel bize düşmez miydi..? Gözümüzün önünde cereyan eden bunca trajediyi görmezlikden gelemez, görüp anlayamadık, diyemeyiz! Bunca hâdise, bunca fâcia ve bunca mezâlimi görmemek için sağır, kör ve kalbsiz olmak iktiza eder. Görüp duyuyorsak “adam sende!” diyemeyiz. Diyorsak, aman Allah’ım! Bu ne büyük gaflet, ne derin uykudur ki, İsrâfîl’in sûru gibi tarrakalar dahi uyarmıyor...?

Âh benim sevgili dünyâm! Acaba bir gün seni canıyla îmanıyla sevecek, yaşama arzusundan vazgeçip yaşatma sevdâsıyla sermest evlâtlarını görebilecek miyiz..?

Esir milletler esâretten nasıl kurtarılır? Onlara özlerini bulma yolları nasıl gösterilir? Ve kendi kendilerine ayakta durmaları nasıl te’min edilir? Bunları düşünmek bizim münevver ve mütefekkirlerimizin vazîfesidir. Şimdiden bunları düşünmez, çare aramaz ve bu yeni uyanışta rehberlik rolümüzü iyi oynamayazsak, uzun yıllar kendinden uzak kalarak yol-iz belirsizliğine uğramış bu ülkeler, değişik türden istismarcıların ellerine düşecek, birkaç fasıl da onların baskıları altında preslenip gideceklerdir. Denebilir ki şu anda dahi, eski ağaların, yeni istismar yolları aramalarının yanında-getirdikleri sûrî demokrasiye rağmen - Avrupalılar, Amerikalılar, hatta Pasifik ülkeleri de, bu mağdur milletleri sağmal gibi kullanma yollarını araştıracak.. bulacak veya bulamayacak.. ama, “bu hân-ı yağmâdan” mutlaka istifâde etmeye çalışacaklardır.

Şimdiye kadar defaatle işgal ve istismar edilen bu mazlûm insanlar, bugün olsun, gönülden ele alınıp çağın gereklerine göre yönlendirilmez ve kendi dünyâlarına giden yollarda ellerinden tutulmazsa, çevrelerinde binbir değişiklik olsa bile, mahkûm, mazlûm ve mağdûrlar hep aynı kalacak; değişen sadece hâkim sınıflar olacaktır.

Kanaatımızca, yardım gâyesiyle dahi olsa, bu ülkelere, ikinci bir kez yabancıların girmesine fırsat verilmemelidir. Ne pahasına olursa olsun, bu milletçe, onlara, kendi kendilerine ayakta durmaları öğretilmeli ve katiyyen istismara açık yabancı destek ve kâidelerin insâfına bırakılmamalıdırlar. Bir millet için yükselme ve ilerleme, o milletin kendi ruh ve ma’nâ kökünden fışkırarak meydana gelmişse, o, uzun ömürlü ve ümît va’dedici olur. Aksine yükselme de, ilerleme de başkalarının kontrolünde kalır-gider.

Bugün, bu ülkelerin içinde bulundukları durumdan kurtulmaları için, herşeyden evvel zinde ruh, zinde dimağ, sağlam îmân ve sarsılmaz irâdeye sahip yiğitlere ihtiyaç var. Aynı gâye ve aynı ideâli, garazsız, ivazsız takip eden ve hertürlü ihtirastan âzade kalmasını bilen bu yüce kâmetler sayesinde aşılmaz gibi görünen mânialar aşılacak ve birgün yollar düzlüğe ulaşacaktır.

MİLLÎ ÖFKE

Ortaasya’daki kıpırdanışlar, birkaç asırdan beri rûhunu yitirmiş, paramparça olmuş bir milletin yeniden diriliş hareketleridir. Bu mübârek topluluk şu anda, can damarını koparan, kanını emen hasımlarını tanıma, bir esaret tasması gibi boynunda taşıdığı zincirleri kırma ve özüyle bütünleşip “kendi olma” mücâdelesini vermektedir. Bu mücâdele ve onun stratejisi ne seviyede olursa olsun, onun, asırlar boyu varlığını tehdit eden ve bütün hayat kaynaklarını kurutan dünkü ve bugünkü düşmanlarını sezip anlaması, usûlünce onlarla hesaplaşmaya hazırlanması ve bir büyük hesap günü için tam bir metafizik gerilime geçmesi bu mevzûda çok önemli bir adım sayılabilir. Şayet, bu ülke insanları, hasımlarının kuvvet ve üstün yanlarını da hesaba katarak, Allah’a güvenir ve bu yeniden varoluş kavgalarını akıl, mantık ve muhâkeme çerçevesinde sürdüre-bilirlerse, şu bir-iki asırlık kâbusları aşabilir; millî ruh ve millî seciyeleri dahilinde yükselir ve geleceğin dünyâ emânetçileri arasına girebilirler.

Tabiî bu arada, millî ruh ve millî seciyeyle alâkalı şeylerle; ahlâk, kültür ve düşünce adına dış menşe’li yabancı unsurların birbirine karıştırılmaması da, bu milletin bugünü ve yarını açısından oldukça ehemmiyetlidir. Evet, bütün dinî ve millî değerleriyle yerle bir edilmiş bir dünyânın yıkıntıları arasında, nelerin ruh ve ma’nâ kökünden fışkırıp çıktığını, nelerin tepeden inme aşılamalarla millet ağacına ilâve edildiğini tayine çalışmak, millet ruhuyla alâkalı olup-olmayanı belirleyip ortaya koymak çok önemli bir vazifedir ve mutlaka yapılmalıdır.

Ortaasya’da yetişen hamiyetli ruhlar ve dıştan onlara el uzatan îmanlı ve gayretli sîneler, eğer bugün, bu milletin geçmişinden gelen hayâtî unsurlarla, sonradan aşılanmış şeyleri birbirine karıştırmaz ve kökten gelenlere yol verip diğerlerini tasfiye edebilirlerse, bu mazlûm milletlerin geleceğini teminat altına almış ve bu ülkeleri aydınlık yola çıkarmış sayılırlar. Aksine, millet ruhundan fışkırıp çıkan değerlerle, mağduriyet ve mahkûmiyet dönemindeki aşılar birbirine karıştırılacak olursa, ihtimal bu dünyâ, bir kere daha öldürücü girdâplara kapılacak; dolayısıyla da başarı kuşağında hezimetten hezimete uğrayacak, yükseleceği yerde daha derin çukur-lara düşecek, birleşme yolunda tefrikalardan yakasını kurtaramayacak ve tam “kurtuldum” diyeceği an; bir kısım yeni sadme ve yeni plânlarla temelinden öyle bir sarsılacak ki, -ha-fizanallah- belki de bir daha belini doğrultamayacak...

Onun içindir ki, evvelâ, bu milletin rûh yapısını, ihtiyaçlarını, sıkıntılarını, rahatsızlıklarını, rahatsızlık çeşitlerini tâyin ve tesbite çalışmak; sonra da nelerin ayıklanıp atılacağını ve nelerin bu yeni inşâda birer malzeme gibi kullanılacağını belirlemek îcâb eder ki, gelecekte, bugün yapılan şeyler, yeniden tekrar ber tekrar bozulup-yapılmasın.. evet, dünden-bugüne, bu milletin bünyesine gelip yerleşmiş, dolayısıyla da sökülüp-atılması gerekli olan bir yığın şey olabilir. Ama, evvelâ, neyin, nasıl yapılacağı plânlanmalı, sonra atılacak şeyler atılmalıdır! Aksine, yıkmalar yapma plânına göre ele alınmazsa, tahripler sürer-gider, toplum da birbiriyle zıtlaşan, çatışan yığınlar haline gelir. Evet, muvaffak olmak için gayret, fâtihlik düşüncesi, halaskârlık azmi ve ihlas önemli esaslardır. Ancak, yol ve yöntem bilme, bugünün yanında dünü-öbürgünü de hesaba katma ve şanlı geçmişimizi aydınlatan ışık kaynaklarını kulak ardı etmeme gibi hususlar da en az bunlar kadar mühimdir. Hamiyet ve samimiyet, ilm u irfanla desteklenmez, azîm ve irâde araştırma ve taktiklerle derinleştirilmezse, fayda ümit edilen yerlerden zararlar gelebilir.

Bu itibarla, Ortaasya Türklüğüne içten ve dıştan yardım eli uzatanlar, onların millî ve dînî temayüllerine, tarih şuurlarına ne kadar uygunluk içinde bulunabilirlerse, o ölçüde muvaffak olur ve muvaffakiyetlerine de süreklilik kazandırırlar.

Bu bölük-pörçük olmuş insanları, ellerinden tutup, ilmî, içtimâî, iktisâdî, siyâsî ve harsî “kültürel” bir seviyeye ulaştırmak için, hâl ve vaziyetin ifâde ettiği ma’nâ ve meydana getirdiği heyecanın yanında onları devamlı, tam bir gerilim içinde tutmak ve heyecanlarına süreklilik kazandırmak, yolun az ilerisinde kendilerini bekleyen “büyük hesaplaşma” adına bir zarurettir.

Evet, bugün, bu ülke insanında değişik sâiklerle meydana gelen milliyet düşüncesini ve çağıyla hesaplaşma ruhunu hep canlı tutmak ve beşiktekinden, bir ayağı mezarda en yaşlısına kadar hemen herkese; bugüne kadar, hasımlarımız tarafından câhil bırakıldığımızı, birbirimize düşürüldüğümüzü, değişik yollarla tekrar ber tekrar istismar edildiğimizi, en utandırıcı bas-kılarla yabancılaştırıldığımızı, bir kısım kukla idarecilerin sevk ve idaresine bırakıldığımızı anlatmalı, uyarmalı ve ona yeniden kendi olarak varlık izhâr etme yolları gösterilmelidir. Bu yüksek mefkûre, kalb ve ruhumuza o kadar mâlolmalıdır ki, evde, çarşı-pazarda, mektepte, kursta, kışlada, ibâdethanede, saban başında, sürü arkasında, memuriyet masasında, parlamento binasında hep o düşünülmeli, o görüşülmeli ve o konuşul-malıdır. Bugün bir kere daha kendimiz olarak kendi kendimizi yenilememiz, bütün dînî ve millî değerlere sahip çıkmamız, yabancılaşmanın her çeşidine karşı hazırlıklı bulunmamız ve çevremizde de, yeniden kendilerini inşâ etme düşüncesini uyarmamız, bu yeni diriliş için millî bir vecibedir. Bu büyük vecibeyi yerine getirenlere, istikbalin kapıları ardına kadar açılacaktır ve bu kapıları kapamaya da kimsenin gücü yetmeyecektir.

AYDINLARIMIZIN GAFLET YILLARI

Yıllar var ki, milletimizin kaderiyle alâkalı, ileriye dönük ciddî hiç bir plânımız olmadı. Bu bulanık zaman dilimi içinde, hayırları hep nevzuhûr tecellîleriyle tanıdık; şerleri de, gelip millete tosladığında veya çarpıp onu yere serdiğinde.. yani bıçak kemiğe dayandığında. Dünyâda olup-biten hâdiseleri, anlayıp değerlendirmek bir yana, bunlar arasında doğrudan doğruya bizi alâkadar edenleri dahi sezip-kavrayamadık. Sezip-kavramak şöyle dursun, elli defa, hasım bir dünyanın kin, nefret ve zulüm paletleri altında preslendikten sonra bile, çoğumuz itibâriyle bir “Lâ havle” çekip, etrafa bakmadan yolumuza devam ettik.. Bari devam ettiğimiz bir yol olsaydı..!

Zaman zaman bağırıp çağırdığımız, yer yer hamaset destanları kestiğimiz de olmuştur ama, hep çâresizlik içinde iki büklüm olduğumuz ve hasımlarımız tarafından nakavt edildiğimiz meş’ûm ve karanlık anlar da.. hiç olmazsa bu uğursuz dakikalarda olsun galeyanlarımız bir ses getirebilseydi! Ne gezer..! Toplanıp bir araya geldik.. görkemli mitingler tertip ettik.. tumturaklı laflar ve hamasî destanlarla gönülleri hoplattık. Ama her şey, havâî fişekler gibi başımızın üstünde birer şerâre meydana getirdi, sonra da kaybolup gitti. Yığınlar bunun bir şey olduğunu ve bir işe yaradığını zannededursun; bizler, dünyânın çeşitli yerlerinde zulüm gören, kinle gerilen, nefretle yutkunan dindaş ve soydaşlarımız için sadece şehrâyinler tertip ettik, böylece de hem kendimizi hem de onları aldattık.

Biz kendi kendimize oyalana duralım, elin oğlu gürültüsüz tedrîcî ve sistemli bir surette kitlelerin rûhuna giriyor.. onları istediği gibi şekillendiriyor.. istediği kalıba sokuyor ve câhiliyle-okumuşuyla, şuursuz yığınları istediği zaman sokağa döke-biliyor.. istediğine küfrettiriyor ve istediğini başlara tâç yapıyor.. istediğinde şânlı geçmişimize sövüyor ve sövdürüyor.. istediğinde soyumuzu tahkîr ettiriyor ve millet ruhuna küfürler yağdırıyor.. istediği zaman bizleri çinlere-maçinlere kadar kendi mâcerâlarının arkasından koşturuyor ve istediği zaman beğen-mediği iktidarları alaşağı etmek için sun’î bunalımlar meydana getiriyor; kitleleri birbiriyle vuruşturuyor ve arkasından da bir gece baskınıyla; cumhuriyet ve demokrasi adına yeni bir diktatörlüğü milletin başına musallat ediyor...

Evet, bizim safdil oluşumuz ve âlemin de hokkabazlığı; millet; yıllar ve yıllar, bir türlü sonu gelmeyen bu tarihî tekerrürler turnikesinde döndü-durdu. Zirvedekiler, milleti sevk ve idare adına, şahsiyetli ve millî ruh kaynaklı bir politika belirleyecekleri güne kadar da bizim, sâir fi’n-nevm “uyur-gezer” kalmamız, düşmanlarımızın da sinsi oyunları, gizli işgalleri ve İslâm ülkelerini içten içe fethetmeleri devam edeceğe benzer. Bugün yeryüzünün büyük bir bölümünde söz mütegalliblerde bitiyor.. gücü temsil edenler zayıfa hakk-ı hayat tanımıyor.. heryerde zorbalık ve kabadayılık alkışlanıyor; her insanı insan kabul edip onun hukukuna saygılı olmak ise, aptallık ve sünepelik sayılıyor. Süpergüç ve devletlerin politikaları, hemen her zaman, zayıf ve güçsüzleri istismar etme “sömürme” istikâ-metinde işliyor. Kılıfını bulduktan sonra, çalıp-çırpma, yeyip-yutma, hatta can çekişenlerin sırtında hakk-ı temettu’ arama akıllılık sayılıyor.. buna karşılık haram-helâl düşüncesi, hak-hukuka riâyet gayreti ve insânî değerlere saygılı kalma azim ve niyeti aptallık kabûl ediliyor.

Bu alabildiğine kör, sağır ve kalbsizce gidişe “dur!” diyebilmek için, bugünü-yarını aynı anda görecek kadar basîretli; çevresinde olup-biten şeyleri sezip anlayabilecek, anlayıp değerlendirebilecek kadar firâsetli; oyun ve entrikalara tenezzül etmeyecek kadar mü’min, oyun ve entrikalara gelmeyecek kadar firâsetli ve düşmanlarının fikrî, hissî, ahlâkî hulûl yollarını sezebilecek kadar da şuurlu insanlara ihtiyaç var. Beş-başı ma’mûr bu engin ruhlar yetiştirilerek, bu fıtrî ihtiyaç giderilmezse, zâlim, zulmüyle başını alıp-gidecek.. mazlûm ve mağdur da yaşama adına zillet çekecek ve kendini hor ve hakir görenlerin vesâyâsı altına girip onların gölgesi gibi yaşayacak; dolayısıyla da hiç bir zaman belini doğrultamayacak ve sürüm sürüm olacaktır. Sürüm sürüm olacaktır; çünki, yaşama hakkı kendi elinde değil.. sürüm sürüm olacaktır; çünki, şahsiyetsizdir, kimliksizdir, geçmişinden ve kendi kültüründen kopuktur.

Bunun içindir ki, nesillerin eğitim ve öğretim mes’eleleri plânlanırken, en az, çağın ilim, irfan ve teknolojisi kadar İslâmî ahlâk ve değerlere, millî kültür ve millî terbiyeye de yer verilmelidir ki, gençler, ma’nevî ve rûhî bunalımlara itilmemiş, dolayısıyla da bir kısım arayışlara mecbur edilmemiş olsunlar.

Evet, yakın geçmişimiz itibariyle, yeni nesillere sağlam bir millî terbiye ve İslâmî ahlâk verilmediğinden.. çoğunluğu itibariyle yetişen gençler, serseriliğe açık ve kendi dünyâsına yabancı, hatta düşman yetişmektedir. Günümüzde, Avrupa ve Amerika’da birkaç ay kalabilme fırsatını elde etmiş ve şöyle-böyle bir yabancı dili hecelemeye başlamış pek çok insan var ki, yapacak başka birşey kalmamış gibi kendi insanını tezyîf etmekte ve milletini hakîr görmektedir. Bunlardan nicelerini görüp dinlemişizdir.. gidip, dönmüş ve milletlerini tezyîf etmeye başlamışlardır:

“Âh ne kadar geri bir milletmişiz(!) meğer hayat batıdaymış.. bizim ülkenin insanları âdetâ canlı cenazeler.. bu mütereddî yığınların, yaşadıkları çağı yakalamaları mümkün değil... Hele Müslümanlık, o bütün bütün çağ dışı.. biz, bu kılık ve kıyafetle varılabilecek yerlerin en yakınına dahi varamayız! Dünyâ başını almış göklerde dolaşıyor, bizler bu sıkma başlarla hâlâ yerde yürürken de tökezliyoruz. Milletin, yükselip çağıyla hesaplaşması düşünülüyorsa, bu batılılaşmadan geçer...” vesaire vesaire...

Evet, işte bu düşünceler, merhametsiz yılların ve karanlık günlerin yabancılaştırdığı derbeder nesillerin düşünceleri ve bir dönemde heder olup gitmiş yığınların hezeyanları! Bu zihniyetteki kimselerin insanımızın kaderine hâkim olması, gelecek nesillerin târih ve milliyet düşüncesini zayıflatmakta; onları yüksek mefkûrelerden uzaklaştırmakta ve düşünce hayatımıza zift gibi bedbinlikler püskürtmektedir. Açıkcası, düşmanlarımız, rûh, düşünce ve ahlâk dünyâmızı, içimize saldıkları ajanlarla tahrîp etmekte ve bizleri, âdetâ, dünyâya hâkim güçlerin kuklaları haline getirmektedir.

Evet, bugünkü şatafat ve debdebesi itibâriyle, dünyâya hükmeden güçlerin bir kısım üstün yanları var; ama bu insanlık adına herşey demek değildir. Ve hele Avrupalı ve Amerikalı olmamak da hiç mi hiç ayıp değildir; ayıp olmak şöyle dursun, şanlı geçmişimizi bilen ve onu rûhunda duyan birisi için, böyle bir intisap hakarettir. Bir insanın, kendi millet ve geçmişini reddetmesi veya hafife alması bir aşağılık duygusu, bu densiz şeyi yaparken can alıcı düşmanlarımızı göklere çıkarması da bir soysuzluktur. Böyleleridir ki, yıllarca, mübârek milletimizi ye'se, bedbinliğe, karamsarlığa sürükleyip durdu ve bugünkü kahrolası yabancılaşmayı başımıza musallat ettiler.

Zaten, çoktan beri millî bir gâyemiz, millî bir hedefimiz ve millî bir terbiye sistemimizin olmayışı; buna karşılık da, yahûdinin yanında Hıristiyan, Hıristiyanın yanında ateistin, mektepten matbuâta, matbuattan da radyoya kadar -gü-nümüzde buna, sinema, televizyon ve video da eklendi - çok geniş bir sahada iğfâl ve ifsad kampanyaları, yığınları sersemleştirmiş, kararsızlaştırmış ve yüzüp-gezenler haline getirmiştir. Buna, günümüzde, bir kısım yeni mefsedet unsurları da ilâve edilince herşey bütün bütün allak-bullak oldu. Eskiden, nesillerin ilericileştirilmesini ve batılılaştırılmasını bir kısım Katolik ve Protestan mektepleri yüklenmişti ve onlar yapıyordu. O gün için, bu mekteblerin, açıktan açığa gençlerimizi Hıris-tiyanlaştırdığı söylenemez. Ama, bu mekteplere girip-çıkan-ların, Müslümanlığı ve Müslümanları hafife aldıklarını da inkâr etmek kâbil değildir. Müslümanlığı ve Müslümanları hafife almadan da öte, bu mekteplerde değişik bir dünyâya uyanan gençlerin pek çoğu, müslümanlığından utanıyor, Türklüğünü saklıyor; bir batılı ve bir firenk gibi görünmeye çalışıyordu. Daha sonra da, büyük çoğunluğu itibâriyle bu nesil, kozmopolitleşti, ateizme yelken açtı ve komünizm, sosyalizm erozyonlarıyla her biri bir vâdiye sürüklenip gitti. Aslında bu mektepler, tâ kurulduğu günden itibâren, bu milletin başına musallat olmuş birer belâ idi ama bizler bunu, yeni yeni anlamaya başladık.

Batı bu mektepleri, kendi hesabına, ülke ve insanımızı fethetmenin öncü kuvvetleri sayar. Bizim ise, buna karşılık şimdiye kadar, ne bir müdâfaa gücümüz, ne bir sığınağımız ne de arka çıkanımız olmadı. Oysa ki, bu devâsâ iş, ordular isterdi.. cephane isterdi, strateji isterdi ki yapılabilsin. Ama, bunların hiç biri olmadı.. hem de olacakken olmadı. Mekteplerimizde, düşünce dünyâmıza göre, güzel bir müfredat proğramı, sağlam bir terbiye sistemi, inançlı, fedâkâr, ma’lûmatlı ve hamiyyetli bir muallimler ordusu.. evet bütün bunlar; öyle hârika bir kuvvettir ki, bu mübârek kuvveti elinde bulunduran bir millet, değil sadece Avrupa ve Amerika ile hesaplaşması mevsimi gelince bütün dünyâyı bile dize getirebilir ve dünyâ muvâzenesindeki eski yerini istirdât edebilir. “İstirdât edebilir” diyorum. Çünki asırlar ve asırlar boyu bu şerefli vazife, hep onun uhdesinde kalmıştı.

Biz, kendimizi ve çağlar boyu millî varlığımıza esas teşkil eden dinamikleri bilmiyoruz ve bilmek istemiyoruz.. belki de, bunları ve gerçek rûhumuzu ihsastan çekiniyoruz. Çekiniyor ve bir firenk karşısında ezim ezim eziliyoruz. İspanyalılar, orta ve cenûbî Amerika’ya girdikleri zaman, bir kısım yerliler onları, güneşin zürriyetinden gelmiş mukaddes varlıklar diye alkışlıyorlardı. Bugün, batı bizim his ve düşünce dünyâmızı, mantık ve muhakememizi, haysiyet ve onurumuzu öyle kırmış ve öyle felç etmiş ki, artık her firengi kendimizden mutlaka büyük görüyor ve onları, güneşin çocuklarıymış gibi ihtiramla selâmlıyoruz. İnsana olan ihtiram, insânî duyguları harekete getirir; canavarlara karşı muhabbet ise onların iştihalarını açar. Herkesi kuzu zannedip, kuzu olmaya kalkışmak sadece çakalları ve kurtları sevindirir. Biz, Balkan fitnesinde ve Cihan harbinde çakallığın ve kurtluğun en utandırıcılarını gördük.

Overof’un bombaları gönülleri delip geçerken, İstanbul ve İzmir sokaklarında Rum çocukları, başlarında Yunan bayrakları, şapkalarının üstünde Overof’un ismi ve pan-helenizm türküleriyle ortalığı velveleye veriyorlardı. Onlar veya başkaları -Allah ülkeyi ve milleti korusun!- aynı imkânları elde ettiklerinde, aynı şeyleri yapacaklarında tereddüt edilmemelidir.

Yıllarca biz, hep başkaları hakkında hüsn-i zan kesip biçtik -keşke o kadar da kendi içimizdeki dindarlara karşı insaflı olabilseydik- ve onların kusurlarını hiç mi hiç görmedik veya görmek istemedik. Küstahça hallerini mutlaka yumuşatma yollarını araştırdık. Hatta ülkemize tecâvüz edenlerin murdar naaşları başında durduk, onlara ta’zîmât ve tekrîmâtta bulunduk. Bu kadar küstahlığı görmemezlikten gelmek ancak ölülerin katlanabileceği bir zilletdir. “Estağfirullah” Rabbi’sine ulaşmış kimseleri, tezyîf edip haklarını çiğneyemem! İhtimâl, mücâhidâne düşüncelerle içine girmiş bir rûha konaklık yapan herhangi bir mezarın başında böyle bir terbiyesizlik irtikâb edilseydi, o mübârek ölü, huzurlu hayatına bir dakika ara vererek, bu terbiyesizliği irtikâb eden küstahı çarpacaktı...

Keşke, bu kadar olsun, rûhlarımızda hamiyyet ve gayret bulunabilseydi! Ve keşke, herkesi bağrımıza basarken, bağrımıza bastıklarımızdan bir kısmının, bizi ısıracaklarını da hesaba katabilseydik..!

YENİ İNSAN

Târihî devr-i dâimlerle Hakk inâyetinin tecellîlerine açık yeni bir çağın sath-ı mâiline girmiş bulunuyoruz. Bizim dünyâmız adına 18. asır, özünden uzaklaşanların ve muhâkemesiz mukallitlerin; 19. asır, kendini değişik fantezilere kaptırmış, geçmişiyle ve târihî dinamikleriyle zıtlaşanların; 20. asır, bütünüyle yabancılaşanların, kendini inkâr edenlerin, dolayısıyla da ışık ve rehberini hep dışarıda arayanların çağı olmuştur. Dörtbir yanda tüllenen emârelerin de te’yidiyle, 21. asır ise bir inanç ve inanmışlar asrı ve bizim için bir rönesans çağı olacaktır.

Evet, muhâkemesizlerin, akılsızların ve fanteziler arkasında yüzer-gezer yığınların içinden, çağın düşünen, muhâkeme eden, akıl kadar tecrübeye, tecrübe kadar akla ve ikisi kadar da ilhâma ve vicdana inanan, güvenen yepyeni bir insan doğacaktır.. herşeyiyle mükemmelin peşinde, heptenci, dünyâ ve ukbâ muvâzenesiyle kanatlı, kalb ve kafa izdivacına muvaffak olmuş yepyeni bir insan. Elbetteki bu yeni insanın doğumu çok kolay ve rahat olmayacaktır. Her doğum gibi onun da sancısı, sarsıntısı, sıkıntısı olacaktır. Ama mevsimi gelince, bu mübârek velâdet mutlaka gerçekleşecek ve bu ayyüzlü nesil Hızır gibi birdenbire aramızda belirecektir. Sıkışmış ve üstüste binmiş bulutlar arasından rahmetin süzülüp geldiği, arzın derinliklerinden suların fışkırıp yeryüzüne çıktığı, karın-buzun çözüldüğü yerlerde kar çiçeklerinin her yanı sardığı ve şebnemlerin sıçrayıp yapraklara taht kurduğu gibi, bu yeni insan da belki bugün -belki de yarın, ama mutlaka gelecek...

Yeni insan, her türlü hâricî te’sirlerden sıyrılabilmiş ve kendi kendine ayakta durmaya kararlı bir şahsiyet insanıdır. Doğu-batı, ayağına pranga vurup onu esir edemeyeceği gibi, ma’nâ köküne ters “izm”ler de, ona yol-yön değiştirtemeyecek ve hatta yerinden kıpırdatamayacaktır. Evet onun, düşüncesi hür, irâdesi hür, tasavvurları hür ve hürriyeti de Allah’a kulluğu ölçüsündedir. Başkalarına benzemeye, başkalarına özenmeye değil, kendi kendine benzemeye ve târihî dinamiklerle bezenmeye çalışacaktır.

Yeni insan, düşünen, araştıran, inanan, rûhâniyata açık ve rûhânî zevklerle dopdolu bir insandır. O kendi dünyâsını kurma yolunda, azamî derecede çağının imkânlarından yararlanmanın yanında, kendi millî ve mânevî değerlerine de sahip çıkarak çok farklı bir performans ortaya koyacaktır.

Şanlı geçmişindeki inananlar gibi inanacak, düşünenler gibi düşünecek; onlar gibi soluklarını duyurma arzusuyla şahlanacak ve onlar gibi karanlıkların bağrına nurlar saçacak.. bunları yaparken de, derin bir vefâ hissiyle bir lâhza bile Hakk düşüncesinden ayrılmayacak.. Hakk’ı tutup kaldırmak için hergün birkaç defa ölüp ölüp dirilecek.. icâbında yurt-yuva, evlâd u iyâl herşeyi terketmeye hazır olacak.. mal-can kaygısına, refâh-saadet arzusuna kapılmadan bugün mazhar olduğu herşeyi, yakın-uzak milletinin istikbali yolunda tek zerresini dahi zâyi’ etmeden tohumları toprağın bağrına saçtığı gibi, Hakk’ın inâyet yamaçlarına saçacak, sonra kuluçkanın yumurta ve civcivler üzerine abandığı gibi bir ızdırâp ve bekleyiş faslına girerek inleyip kıvranacak, ürperip yakarışa geçecek ve hergün ölüp-ölüp dirilecek. Hakk yolunda olmayı, Hakk yolunda ölmeyi hayatının gâyesi bilecek ve böyle bir gâyeyi fevtetmiş olmayı da şahsı adına telâfisi imkânsız en büyük bir kayıp sayacak...

Yeni insan, insanların akıl, kalb, ruh ve duygularına ulaşma yolunda, kitaptan gazeteye, gazeteden mecmua ve bültene, onlardan da radyo ve televizyona kadar bütün modern imkânlardan-kitle iletişim vasıtalarını kastediyorum- yararlanacak ve kendini bir kere daha isbatlamaya çalışacak.. sadece kendini isbatlamak değil, aynı zamanda gasba uğrayan devletlerarası muvâzenedeki yerini ve itibârını istirdâd edecek...

Yeni insan, rûhunun kökleri itibâriyle çok derin, içinde yaşadığı dünyâ itibâriyle de çok yönlüdür. O, ilimden san’ata, teknolojiden metafiziğe, her sahada söz sahibi ve kendini alâkadar eden her mes’ele ile içli-dışlıdır. Evet o, doyma bilmeyen ilim aşkı, hergün daha bir başkalaşan ma’rifet tutkusu ve idrâk üstü ledünnî derinlikleriyle, ak devrin aydınlık insanlarıyla omuz omuza ve her gün yeni bir mi’râcın süvarîsi olarak da rûhânîlerle atbaşıdır.

Yeni insan, bütün varlığa karşı sevgiyle dopdolu ve insânî değerlerin koruyucusu ve kollayıcısıdır. O, bir taraftan insanı insan yapan ahlâk ve fazilet gibi esaslarla kendi yerini belirleyip kendini bulurken, diğer yandan da bütün varlığı şefkatle kucaklayacak kadar âlemşümûl “evrensel” ve diğergâmdır. Kendisinin nasıl olmasını seçtiği aynı anda, beraber bulunma mecburiyetinde olduğu insan vesâir eşyânın da nasıl olması gerektiğini tasarlar; fırsat doğunca da bütün tasarılarını gerçekleştirmeye çalışır. O, çevresinde iyi olan herşeyi korur-kollar ve onu başkalarına da salıklar.. bütün fenalıklara karşı savaş ilân eder ve onları, içinde yaşadığı toplumun bünyesinden söküp atacağı âna kadar bir yay gibi hep gerili kalır. İnanır, inanmayı herkese tavsiye eder.. ibâdete “güzel” der ve onun gürül gürül dili olur. Okunması gerekli olan kitapları okur ve okutur. Ruh ve ma’nâ köküne saygılı gazete ve mecmualara omuz verir.. sokak sokak dolaşır, kendi insanının ihtiyâcı olan herşeyin işportacılığını yapar.. ve bu hâliyle de o, bir sorumluluk ve mükellefiyet remzi olur.

Yeni insan, inşâ rûhuna sahip ve her türlü şablonculuğun karşısındadır. Öze saygısı içinde kendini yenilemesini, hâdiselere söz dinletmesini bilir. Ve hep yaşadığı devrin önünde yürür.. hem de irâdesinin sınırları ötesinde bir gayretle, şevkli, çalımlı ve Allah’a itimat içinde. Onun hayatında sebeplere riâyetle teslimiyet o kadar içiçedir ki, işin iç yüzünü bilmeyenler onu, ya esbâbperest -sebeblere tapan, sebebleri herşey sayan- veya tam cebrî -kaderci- sanırlar.. oysa ki, ne o, ne de o; yeni insan tam bir denge insanıdır.. sebeblere riâyeti bir vazife bilir, Hakk’a teslimiyeti de îmânın gereği sayar.

Yeni insan bir fâtih ve kâşiftir. Hergün benliğinin derinliklerinde ve fezânın enginliklerinde yeni yeni burçlara bayrağını diker, âfâk ve enfüsün (1) sırlı kapılarını zorlar. Îmânı ve irfânı sayesinde eşyânın perde arkasına ulaştıkça daha da şahlanır.. ötelerde ve daha ötelerde otağ değiştirir durur.. derken gün gelir, toprak sînesinde sakladığı şeylerle ona ses verir.. denizlerin derinliklerinde yatan cevherler onun büyülü asâsıyla ortaya çıkar.. semâlar kapılarını ardına kadar açar ve ona “buyur!” der.

(1) Dış ve iç.

ÜMİT İKLİMİNDE

Ömrünün kısalığından şikâyet eden insanların sayısı hiç de az değildir. Ama acaba, bu şikâyetçiler, o kısa ömürlerini olsun tam değerlendirip yaşayabiliyorlar mı? Oysa ki önemli olan ömrün uzunluğu kısalığı değil, önemli olan mevcudun değer-lendirilip yediveren başaklar haline getirilmesidir.

Ara vermeden hergün -bir-iki saat olsun- vazifesini muntazam yerine getiren nice kimseler vardır ki, zamanla ortaya koyabildikleri eserlerin çokluğu karşısında kendileri bile hayrette kalırlar.

Muntazam ve kesiksiz her çalışma, hendesî “geometrik” bir dizi halinde büyür, gelişir ve buudlaşır.. tabiî semeresi de öyle olur. Kesik kesik ve duraklamalı çalışmalar ise, ya eserleri itibariyle sonuna kadar hep bu duraklamaların izlerini taşır veya netice ve semeresi itibariyle bütün bütün güdük kalır.

Kendini bir yüce da’vâ ve mefkûreye vakfeden herhangi bir insan, kendi imkân ve iktidârı ölçüsünde tedbirini alıp Hakk’ın tevfikine sığınarak çalışabildiği ve Montherland’ın tabiriyle “zaman yiyiciler” den uzak kalabildiği takdirde, güç ve tâkâtının çok fevkinde iş ve hizmetlere muvaffak olacağından, dolayısıyla da bir o kadar müsbet neticeler elde edeceğinden asla şüphe edilmemelidir.

Vâkıa, sistemli düşünme, sistemli çalışma ve çalışmada süreklilik gibi fiyatı yüksek şeylere, insanların pek çoğu iltifât etmez ve alâka duymaz; ama, bence, en kestirme ve neticeye en yakın yol da yine bu yoldur.

Kendilerini ucuz ve kolay yollarla elde edilen şeylere kaptıranlar, farkına varmadan, biraz pahalı fakat daha zevkli ve daha kalıcı şeyleri elden kaçırmış olurlar.

Evet, zahmetler, sıkıntılar ve belli disiplinlerle kazanılan şeyler hem daha uzun ömürlü, hem de herbiri ayrı birer haz kaynağıdır. Yorulmadan elde edilen şeylere gelince, onların ne kalıcı müsbet neticelerinden ne de birer zevk kaynağı olduklarından bahsetmek mümkün değildir.

Rahatı ararken ve rahata giderken biraz yorulmalı, bir-şeyler inşâ ederken, icabında bir kısım şeyler yıkılmalı, kazanmadan evvel harcamalı, almadan evvel de verilmeli ki elde edilen şeylerin kıymeti bilinsin ve ucuza elden çıkarılmasın.

HAYATTAKİ CENNET ESİNTİLERİ

Bir kısım güçlükleri olsa bile, hayat, hiç de iddia edildiği gibi fenâ değil. Evet, yaşama boyunca, zaman zaman bir kısım sıkıntılar, bir kısım hayal kırıklıklarıyla karşılaşılabilir. Ancak, varlıkla içli-dışlı olmak, çeşit çeşit güzelliklere uyanmak, güzel şeyleri tanımak; en başdöndürücü, en çarpıcı şeyler arasında dolaşmak; en nefis kokuları koklamak, en enfes şeyleri tatmak; nefes almak, kırlarda dolaşmak; inanmak, ümit etmek, ötelere ait binbir güzelliği burada hazırlamak ve binbir güzellik için hazırlanmak gibi insanla, insanın duygularıyla gelen ne kadar güzel şey varsa, hemen hepsi de hayat vasıtasıyla sezilmekte, hayat vasıtasıyla kavranılmakta ve hayatla kazanılmaktadır.

Aslında birçok yönleriyle ölüm de güzeldir. Ancak o, hayatını, düşünerek, inanarak, inandığını yaşayarak sürdürenler için çok mutlu ve arzu edilebilecek kadar sevimli bir akıbet olsa bile, hayatını cismaniyete bağlı geçirenler için hiç de özlenecek birşey değildir. Aksine o, böyleleri için fevkalâde sıkıcı, tatsız ve acı bir sondur.

İnanan insan nazarında hayat, her yanıyla binbir güzelliğin kaynağı ve Yüce Yaratıcı’nın sonsuz rahmetinin bir tezahürüdür. Hayat sayesinde içinde yaşadığımız ve aynı zamanda birparçası olduğumuz bu şirin dünyâyı iyileştirmeye, güzelleştirmeye çalışır, inanç ve ümitlerle girdiğimiz farklı bir zaman buudunda, her türlü tasavvurların üstünde zevklere ulaşır; çalışmanın aynen haz haline geldiğini duyar ve hayatımızı katlayarak yaşayabiliriz.

Binbir renk cümbüşü içindeki şu tabiat kitabı, ondaki bu başdöndürücü güzellikleri sezip anlayabilecek idrak ve şuur, güzelliklere uyanmış bir gönül sonra bütün bunların yanında, eşyâda tasarrufa sâhip ve istifâdeye mâlik olduğumuza emare sayabileceğimiz bir irâdenin bahşedilmesi ve insanın da bütün bunların farkında olması.. evet, bütün bunlar güzel değil mi..?

Bundan öte olsa olsa insana, hergün ayrı bir nizam ve güzellik kapısını arayıp bulmak ve onu açmaya zorlamak, yeni yeni temâşâlar için gerilime geçmek, sonra da bitevî karanlıkları arkaya alarak sürekli aydınlıklara doğru koşmak kalıyor.

BAHARA UYANANLAR

Başını kaldır çevrene bak ve dünü-bugünü birarada görmeye çalış! Herşeyin muntazam bir tempoyla değişip gelişmekte olduğunu; dün minik bir tomurcuk, kuru bir tohumcuktan ibaret olan filizlerin, dânelerin boy atıp başak bağladıklarını, ayağa kalkıp çiçekler açtıklarını görecek ve hayretten hayrete gireceksin...

Evet, tıpkı baharda, otların, ağaçların, hatta bütün canlıların urbalarını giyip formalarını takması ve herbiri kendine has renk, şekil, keyfiyet ve edâ ile gözlerimizi kamaştırıp gönüllerimizi coşturması, başlarımızı döndürüp bakışlarımızı bulandırması misillü; dünyânın dörtbir yanında, değişik renk, değişik şekil ve değişik şîvede, fakat hepsi de o tek ve biricik gerçek etrafında olagelen en mevzun değişmeler, en dengeli gelişmeler birbirini takib etmekte ve âdetâ Kudret-i Sonsuz, bütün handikaplara rağmen, içiçe baharlar gibi peşipeşine hârikalar ve mucize-ler sergilemekte.

Evet, herbiri birer cansız kaya parçasına dönmüş dağlara-tepelere, dağlarda-tepelerde kütükleşen ağaçlara, ağaçlar arasında kalakalmış cansız cenazelere, evlek evlek sular yürümekte.. yıllar yılı ayaklarımızın altında ölü gibi yatan toprak hayat olup fışkırmakta.. hava, su, yeşil yapraklara, renk renk çiçeklere ve tatlı meyvelere doğru sessiz sessiz akıp gitmekte...

Artık, bugünün dün; yarının da bugün olmayacağını daha iyi seziyor ve daha iyi anlıyoruz. Bugün ufukta bize göz kırpan güneş, dünkü o solgun yüzlü güneş değil. Yarının pırıl pırıl güneşleri de bugünün küsuftan sıyrılmaya çalışan güneşleri gibi olmayacaktır.

Bak daha şimdiden, her tarafta renkler, desenler ve şekiller; renkler, desenler ve şekiller üzerinde billûrlaşan duygular, düşünceler, anlayışlar hergün daha da netleşiyor berraklaşıyor ve çizgi çizgi özüne doğru kayıyor!

Aslında bu umumî değişme ve gelişmeyi, kendimizde görüp göstermemiz de mümkündür. Rica ederim, bugünkü nesillerin dünkü nesiller olduğunu iddia edebilir miyiz? Sen dünkü “sen”, beriki de dünkü “o” mudur? Demek ki yarınki sen “sen”, o da “o” olarak kalmayacaktır.

Öyle ise bugünden irâdenle diril ve bir çağlayan gibi özüne doğru akmaya çalış! Zaten, etrafındaki bu canlılık ve dirilmelere adapte olamaz, duygu ve düşüncelerinle bu gürül gürül akıntıya kendini salamazsan olduğun yerde kalakalıp, kuruman kaçınılmaz olacaktır.

Bu canlılık, bu gelişme, bu kaynaşma ne muhteşem, ne göz kamaştırıcı! Bu pırıl pırıl baharın alkışçıları; temsilcileri ne mübârek ve ümidlerin bittiği aynı noktada çölleri cennetlere çevirerek irâdelerimize fer kazandıran kudret ne muazzam ve mübeccel..!

İNANÇ VE ÜMİT GÜCÜ

Ümitsizlik ve inançsızlık, benliğin çöküşü, irâdenin felç oluşu ve insanın iç dinamizminin boşalıp gitmesidir. Ye’se takılıp kalan ve kendini çâresizlikler içinde gören bir sîneye, tedâvi adına müdâhalede bulunmak, tıpkı, bütün bütün kalbi durmuş birisine müdâhale etmek gibi faydasızdır ve çâre değildir.

Aslında, inançlı bir insanın ümitsizliğe düşmesi dü-şünülemez, düşmemelidir de. Vâkıâ, yer yer onda da bir kısım hayal kırıklıkları, inkisarlar görülebilir. Ama bunların hiçbiri kalıcı değildir; geldikleri gibi giderler; o da vakit fevtetmeden kendine gelir, doğrulur ve yoluna devam eder.

İnançlı insan, imanı, itminânı ve Hakk’a itimâdı sayesinde, inançsızların sık sık içine düştükleri, o irâdeyi felçeden, mantıklı düşünmeyi engelleyen, endîşe ve yersiz kuruntulara iten korkulara, vehimlere kapılmayacağı gibi, şeytanın, insanların ruhuna akıttığı bedbinlik, karamsarlık, evham ve Hakk’a itimatsızlık gibi öldürücü zehirlerden uzak kalmasını da bilecektir.

O, bütün benliğini saran güçlü imanı sayesinde, hayat boyu hep, ışıl ışıl ümîd ve güvenin parıldayıp durduğu aydınlık noktalarda dolaşır, ışıkla haşr ü neşr olur. Üzüntü ve burkuntulara düştüğü zaman da, hariçte sebepler arama yerine, ruhunun Allah’la irtibatını kontrol eder; her işinde O Kudret-i Sonsuz’a dayanır.. elinden geldiğince karanlık ruh ve bedbin gönüllerden uzak durur; inanç, azim ve kararlılık timsâli şahısları takib eder ve onların izinde olmaya çalışır. Böylece en karanlık atmosferlerde dahi şevk, neşe, sıhhat ve canlılık çığlıkları olup yükselmesini bilir...

Böylelerin solukları ümîd, inanç ve azim; kelimeleri, zafer, cihâd Allah‘ın inâyeti ve şükür; davranışları da Hakk’ın nimetlerine yeni yeni buudlar ilâve ederek fâni ve kısacık hayatlarına yüzlerce derinlik kazandırıp “ahsen-i takvim” e mazhar olduklarını göstermektir.

AYDINLIK YARINLARA

Asırlar var ki, mazlumlardan daha mazlum, mağdurlardan daha mağdur şu bizim dünyâmızın insanı, değişik buuttaki baskılarla gerildikçe gerildi; maruz kaldığı zulümlerle hergün biraz daha sertleşti ve ardı arkası kesilmeyen gadrlerle artık kendi olarak düşünmeye başladı. Bugün Cebel-i Tarık’-dan, Himalayalara, Kazan’dan Afrika’nın içlerine, oradan da Balkanlara kadar çok geniş bir sahada “tegallübler, esaretler, tahakkümler, mezelletler” türlü belâlar, türlü felâketlerle inleyen yığın yığın insan vardır. Ve asırlardan beri devam edegelen bu inlemeler bugün yerlerini öfkeye, nefrete hatta patlamalara terketmeye başlamıştır. Şimdi şu binbir felaketin uyardığı bu ülke insanı şayet maddî-mânevî mevcudiyetini koruyup, elindeki bütün dinamikleri kullanarak dirilişini tamamlayabilirse kendisini ispatlamış olacak ve hasımlarının entrika ve şirretliklerine takılıp kalmayacaktır.

Zuhur eden emarelerin aydınlığında diyebiliriz ki; önümüzdeki günler; üst üste alacağı şoklarla zalim dünyânın idbarını, bizim dünyâmızın da ikbalini hızlandıracaktır. Zirâ bu dünyâ, artık uyur-gezerlerin, eşyâ ve hâdiselere sırtını dönerek “Ya Mahşer!” deyip kendini uykuya salanların, kâinat kitabının sırlarına kapalı yaşayanların ve sürekli hasımlarının oyunlarına gelenlerin dünyâsı değil; bu dünyâ hakikata uyanmışların, var-lığı didik didik edip onun esrarına yelken açanların, ilimlere açık yaşayanların ve her bakımdan asrıyla hesaplaşmaya hazırlananların dünyâsıdır.

Tarih boyunca bu iklim insanı, zulümle, haksızlıkla, şirkle yaka-paça olmuş, devamlı hak ve adaleti temsile çalışmıştır. Gelecekte de aynı ölçülere sadık kalarak bu târihî misyonu yerine getireceğinde şüphe yoktur. Karşı tarafın bu mevzûda göstereceği şiddet, hiddet, kin ve nefret ise hâlâ onlardan bir şeyler bekleyen bu cephenin gafillerini uyarmak ve emanet devir-teslimini hızlandırmaktan başka birşeye yaramayacaktır.

Bizler, ötedenberi, içimizdeki azınlıklara adaletle davrandık. Onların haklarını görüp gözettik. Eşit muamelede bulunduk. Ve kendi vatandaşlarımız gibi hür ve her türlü kayıddan âzâde yaşamalarını temin ettik. Târih, bütün bunlara en sadık şahittir. Onlar ise içlerindeki soydaşlarımızı, dindaşlarımızı daima ezdi, daima esir muamelesi yaptı, daima hicret ettirme yollarını araştırdı, hatta, dinlerini, dillerini, yurt ve yuvalarını terk etmeye zorladılar. Bu durum ise, gelecekte, hem Allah’ın rahmet ve adaleti, hem de mütereddid ve mütehayyirlerin tercihleri adına bizim dünyâmız için avantaj demektir.

Beşer var olduğu günden bu yana, değişik bir kısım ilâhî prensipler vardır ve öyle inanıyoruz ki, bu prensiplere göre çok yakın bir gelecekte bütün zalimler cezalarını görecek ve bütün mazlum, mağdur ve mahkumlar da yeni bir dünyâya uyanacak ve ebedî mutluluğa ereceklerdir.

Evet, zulüm üzere hayatlarını sürdüren Babil’deki Nemrudlar, Mısır’daki Firavunlar, Roma’daki Neronlar ve Asya’daki Moğollar günü gelince târumâr oldukları gibi, bugün, dünyâ-nın dörtbir yanında inançlı insanlara zulüm eden modern Firavunlar da mevsimi gelince yerle bir olacaklardır. Aslında daha şimdiden, pek çoğu çekilip gitmekte, arkada kalanlar da bozgunun hızını kesme hesabıyla meşgul olmaya başladılar bile.

Allah’ın oldurduklarını kimse önleyemez; O’nun soldurduklarını da kimse canlı tutamaz. O birşey murâd buyurunca, bir lahzada sebeblerini yaratır ve onu vareder. O, birilerinin yoluna su serpince yollar dümdüz olur gider.

Bugün bizim dünyâmız, arzu edildiği seviyede ileri ve müterakki olmasa bile geri de değildir. Hele, hasımlarımızın su yüzüne çıkan düşmanlıkları, dolayısıyla da baskı ve zulümleri, bizleri daha da uyaracak ve toparlanıp her hususta çağı yakalamamızı hızlandıracaktır.

İnsanımız uzun seneler kendisini ayakta tutan dinamiklerden habersiz yaşadı. O İslâm’ın gücünü kavrayamadı, Kur’ân’ın sırlarını sezemedi ve O’nun ruhundaki cevherleri değerlendiremedi. Ama, bugün onun, kendi dünyâsına dönüşü çok farklı olacaktır. O bu dönüşüyle Kur’ân’ı semâdan yeni inmiş gibi tanıyacak, İslâm’la ilk tanışıyor gibi, onu alabildiğine sıcak bulacak ve önceki nesiller gibi ülfetlerin hâsıl ettiği sathîliklere takılıp kalmayacaktır.

Bu itibarla denebilir ki, hem müslümanlar hem de insaf dünyâsı için gelecek yıllar, Kur’ân yılları olacaktır. Aslında sağımızda solumuzda, delinen ve çatlayan dünyâların yırtıklarından dışarıya sızan hırıltılar da bunları ifâde etmektedir.

“Gün doğmadan meşime-i şebden neler doğar.”

KUR’ÂN (2)

Günümüzde pek çok düşünür, gelecek yılların Kur’ân’a açık yıllar olabileceği hususunda hemen hemen ittifâk halindedir. Aslında, az dikkat edildiğinde, içinde bulunduğumuz çağın, düşünce ve tasavvurlarımızın üstünde bir sür’atle Kur’ân’a doğru kaydığı hemen sezilecektir.

Evet, artık bugün, en âmiyâne bakışlar dâhi, Kur’ân’ın ne denli kâinatla içli-dışlı olduğunu sezebiliyor, O’nun varlık adına beyanlarındaki isabeti görüyor, mesajlarındaki güç ve nûrâniyet karşısında hayret ve hayranlıktan kendilerini alamıyorlar.

Bugün, bu yüce Kitab’ın; varlığın bağrındaki sırları, tabiatın ruhundaki incelikleri zevkle mütalaa edilecek bir kitap şeklinde, ilim ve irfân erbâbının gözleri önüne serdiğini, yine ilim ve hikmetle uğraşanlar söylüyorlar.

Evet, varlığı didik didik edip, onun, gâye, muhtevâ ve esaslarını herhangi bir tededdüde meydan vermeyecek şekilde açıklayıp ortaya koyan bu Kur’ân’dır!

İnsanın; kalbî, ruhî ve fikrî hayatını tanzim edip ona en yüksek hedefleri gösteren ve elinden tutup gösterdiği hedeflere ulaştıran; ona, lütufla, merhametle, şefkatle, adaletle muameleyi emredip ve onunla kötülükler arasında, âdetâ aşılmaz engeller koyan yine o Kur’ân-ı Mu’ciz-ül Beyân’dır.

Allah’ın insanoğluna bahşettiği sıhhat ve âfiyeti, istîdât ve kabiliyeti, imkân ve kuvveti en iyi şekilde değerlendirme ve bu mevhibelerden hakkıyla istifâde etme yollarını gösterip insanları birbirine “bâr” olmadan kurtaran yine bu ilâhî beyandır.

Bu öyle ışık kaynağı bir Kitab’dır ki; gönül verip arkasına düşenlerin ruhlarında hürriyet düşüncesi, adalet anlayışı, kardeşlik ruhu ve başkaları için yaşama arzusunu tutuşturarak, etten-kemikten varlıklara melekleşme âdâbını öğretip, onlara, iki cihan mutluluğuna giden yolları gösterir ve bu yolda kapıları ardına kadar açar...

O, öyle rehber bir Kitab’dır ki; sâyesinde hakikate uyanmış gözlerin önüne geçer, onları ötelerde gezdirir, itmi’nan ve doygunluğa ermiş kalbleri mehâbet iklimlerinde dolaştırır, mütefekkir ruhları hayret ve hayranlıklarla sarhoş eder ve temiz vicdanlara her an ayrı bir nefhâ üfler...

Bu öyle parlak bir Beyân’dır ki; ruhların en yükseği ve şekillerin en mükemmeliyle dünyâya gönderilen insana, mutluluk ve saadetin en idealini, teâlî ve terakkînin en erişilmezini ve yaşamanın en insancasını göstererek ona, yolların en doğrusuyla “insân-ı kâmil” olma zirvelerini vaad etmektedir.

Bu şânı yüce Kitap değil midir ki; bütün cihân, derin bir gaflet ve dalâlet içinde bocalayıp durduğu bir dönemde O, insan ferd ve cemaatlerinin birbirine karşı hukuk ve muamelelerini, hareket ve davranışlarını, vazife ve mükellefiyetlerini tanzim ederek, hürriyet, adalet ve müsâvât hakikatlarını, bir hamlede, gerçek ma’nâlarıyla tahakkuk ettirmiş; zulüm ve haksızlığa karşı mücadelelerin en çalımlısını vermiş; beşeri, hatta bütün canlıları içine alabilecek şekilde âlemşümûl şefkat ve merhamete çağırarak, harb ve sulhu insanî değerler çizgisine çekip, etrafında toplananları yeryüzü emniyet ve huzurunun, denge ve muvazenesinin temsilcileri haline getirmiştir.

Bu öyle pırıl pırıl nûrefşân bir Kitab’tır ki; bir taraftan insana acz ve fakrını hatırlatarak onun gurur ve bencilliğini firenlerken, diğer taraftan onu aşk u şevkiyle coşturarak nâmüte-nâhîliklere yelken açmaya çağırır.

Bu öyle bir ilâhî nefhâlar mecmuasıdır ki, bizlere, her em-riyle binlerce faydalar temin ederek ve her yasağıyla da akla, hayale gelmedik zararları hatırlatarak bizleri emniyet ve güven yamaçlarında dolaştırmaktadır. Evet O, emanet, ihsan ve adalet mesajlarıyla gönüllerimizi coşturup, Cennet ufuklarını gösterdiği aynı anda, ahlâksızlık, münkerât ve başkalarının mal, can, ırz ve hukukuna tecavüz gibi gayyâlara çeken duygu ve düşüncelere karşı da tahşidât yapıp, bizleri, sürekli Hakk’ın siyânet ve himâye çizgisine çağırmaktadır.

Bu bir Kitab’dır ki, kendinden evvel gelip geçmiş bütün peygamberleri kudsî bilmiş, onların suhuf ve kitaplarını mübârek tanımış, hususiyle Tevrat, Zebûr, ve İncil’e tazimde bulunmuş; onlardaki ihtilaflı noktaları hal ve fasl, tağyir edilmiş yerleri tashîh, mahfuz kalmış bölümleri de tesbit ederek bir ma’nâda kaybolmuş kitapları bulup ortaya çıkarmış ve o kitapları tebliğle serfirâz peygamberleri saygıyla anmış hususiyle Hz. Musa ve Hz. İsa aleyhimesselam’ı “Ulu’l-azm” peygamberler arasında sayarak hak ve hakkâniyetin dili olduğunu göstermiş... Sonra bu iki şanlı peygamberin vâlidelerinin de ilhâma mazhar, ötelere açık, beşerüstü ruh ve vicdana sahip bulunduklarını ihtâr ederek ihkâk-ı hak maksadıyla nâzil olduğunu bütün selim kalblere duyurmuş ve kabul ettirmiştir.

Bu Kitab’dır ki, insanları türlü türlü sapıklıklardan kurtararak fazilet yoluna irşâd edip, Allah’ın emirlerini yerine getirenlere gözlerin görmediği, kulakların işitmediği ve kimsenin tasavvur edemeyeceği mükâfatlar; o emirleri ihlâl edenlere de bakışları bulandıracak, başları döndürecek ve yürekleri hoplatacak cezâlar varolduğunu ifâde ederek akılları hayrette bırakan muvâzeneler vâz’etmiştir.

Bu Kitap, düşmanlıktan başka bir şey bilmeyen münkir tâlihsizlerin ve dostluğun hakkını veremeyen iz’ansız dostların bunca tecâvüz, tebdil ve tağyir gayretlerine rağmen, yeryüzünü şereflendirdiği günden bu yana hep olduğu gibi kalmış ve kitaplar arasında vahy orijinini koruyan biricik Allah mesajı olmakla serfirazdır.

Kur’ân, levh-i mahfûzun en nâdide pırlantası olarak nâzil olduğu zaman, eşi-menendi olmama gibi bir mazhariyetle nâzil olmuştu... Bugün de aynı parlaklık ve kıymetini, hatta daha da arttırarak bütün ihtişâmıyla devam ettirmektedir. Gelecek yıllar ise O’nun, güneşlere tâç giydireceği yıllar olacaktır.

Kur’ân-ı Mübîn, ilk zuhuruyla, şarkı, garbı, şimâli, cenubu ışıktan kollarıyla sardığında, uğradığı heryere bütün ilimleri de beraber götürmüş ve dünyânın dörtbir yanını Cennet yamaçlarına çevirmişti. O gün O’na sahip çıkanlar, O’nun o nurdan mesajlarını en mükemmel şekilde temsil ediyor ve insanlığa “Kur’ân medeniyetine” açılan yolları gösteriyorlardı. Bu öyle yüksek seviyede bir temsil ve gösterme idi ki, bugün dünyânın muallimi olduklarını iddia edenler, o gün olsalardı Kur’ân talebelerine ancak çırak olabilirlerdi.

Kur’ân-ı Mecîd, öyle nurdan ezelî ve ebedî mesajlarla gelmiştir ki, beden ve cismâniyetimizin yanında, kalb, ruh, akıl ve vicdanlarımızı da terbiye ederek bizleri geleceğin insanları olarak hazırlamakta ve bizlere hedef olarak maddî-mânevî zirveler ötesi şâhikâları göstermektedir -ki bir kısım körler, sağırlar görüp duymasalar dahi- O, aklı başında millet ve devletlerin sık sık başvuracakları bir kevser kaynağı haline geleceğinde şüphe edilmemelidir.

Şayet günümüzün müslümanları Kur’ân çizgisinde ve ilk müslümanlar safvetinde hareket edebilselerdi -ki bugün o istikamette ciddî gelişmelerin olduğu söylenebilir- bir hamlede sıçrayıp devletler muvâzenesindeki yerlerini alacak ve taklid vâdilerinde başkalarının türküleriyle tesellî olmaktan kurtulacaklardı...

Kur’ân’ın ilk talebelerinin cihânı hayret ve dehşetlere sevkeden îmân, ahlâk, fazilet ve aksiyonları, günümüzün insanının bir kere daha hassâsiyetle ele alıp incelemesi gerekli olan önemli hususlardandır. Evet, bir zamanlar, Mekke’nın yalçın kayaları arasında zuhur edip, bir hamlede dünyânın dörtbir yanını aydınlığa kavuşturan birkaç bin Sahabînin, Kur’ân’ın aydınlık ikiminde gerçekleştirdikleri büyük inkılâb, herzaman üzerinde düşünülüp-değerlendirilmesi iktizâ eden hârikalar cümlesinden bir hâdisedir ve mü‘minlerin dâima müracaat edecekleri tertemiz, dupduru bir kaynaktır.

Bu itibarla diyebiliriz ki; Kur‘ân, dünden-bugüne kendisine gönül verenleri aldatıp-şaşırtmadığı gibi, bundan sonra da aydınlık iklîmine teveccüh edenleri aldatmayacak hayal kırıklığına uğratmayacaktır. Zirâ, inanıyoruz ki, zihinler müsbet fenlerle aydınlandığı, gönüller Hakk mârifetiyle şahlandığı ve varlık, ilim ve hikmet adesesi altında tedkîk ve araştırmaya tâbî tutulduğu sürece, ilimler adına verilen her hüküm Kur’ân’ın ruhuna uygunluk içinde cereyan edecektir.

Evet O, her zaman insanları ilme, ilmî araştırmaya, düşünce ve düşüncede sisteme, kâinat kitabını okumaya ve varlığın esrarını kavramaya davet edip yol gösteren bir kitap olmuş ve hakikî çıraklarını hep düşünen ve araştıran insanlar arasından seçmiştir.

İşte, o geniş deryâdan kısa meâller halinde sadece bir kaç damla:

1. “Allah’ın rahmetinin eserlerine bakınız ki, arz ölüp gittikten sonra nasıl diriltiyor; O herşeye kâdirdir” (Rum/50).

2. “De ki: Göklerde ve yerlerde neler var, bakıp ibret alınız! Fakat, inanmayan yığınlara, deliller, uyarılar fayda vermeyecek” (Yunus/101).

3. “Şüphesiz semâvat ve arzın yaratılmasında, gece ve gündüzün deverânında, insanlara yararlı şeyleri denizlerde taşıyarak yüzüp giden gemilerde, Allah’ın gökten indirdiği yağmur ile ölmüş toprağı diriltmesinde, derken hertarafa canlıları yaymasında, rüzgârları, yerle gök arasında emre musahhar bekleyen bulutları evirip çevirmesinde aklını kullanıp düşünen bir cemaat için pek çok âyet ve işâretler vardır” (Bakara/164).

4. “Onlar, göklerin ve yerin melekûtuna (varlığın perde arkası) ve Allah’ın yarattığı şeylere bakmadılar m?” (A’raf/185).

5. “Onlar, üstlerindeki semâya bakmıyorlar mı? Hiç bir çatlaklığı olmadığı halde onu nasıl binâ etmiş ve donatmış” (Kâf/6).

6. ”Yakîne açık kalbler için yeryüzünde işaretler vardır. Görmüyor musunuz sizin nefislerinizde de..!” (Zariyât/20-21).

7. “De ki, yeryüzünde gezip dolaşınız... Allah ilk başta nasıl yaratmışsa, sonra âhiret hayatını da öyle inşâ eder” (Ankebût/20).

8. “Göklerde ve yerde nice hârikalar vardır ki, onlara uğrar geçerler ama, yüz çevirerek...” (Yusuf/105).

gibi âyetleriyle, insanı kâinattaki hârikaları düşünmeye, varlığın çehresindeki ince ma’nâları tedkîke, çevremizdeki baş-döndürücü güzellikleri temâşaya ve dört bir yanda duyulan sesleri dinlemeye davet edip onun ruhunu tefekkürle şahlandırdığı gibi...

9. “Âfâk ve kendi nefislerinde onlara âyetlerimizi göstereceğiz. Böylece Kur’ân’ın hakkâniyeti onlar için iyiden iyiye belli olacak” (Fussilet/53).

fermanıyla da Yüce Yaratıcı’nın, âfâk ve enfüsde gösterdiği başdöndürücü âhenk ve nizâmı, güzellik ve ihtişamı nazara vererek, seyrine doyulmayan en muhteşem tabloları müşâhedeye davet etmektedir.

10. “Gökleri ve yeri ve bunlar içinde yaratıp ürettiği canlıları varetmesi de O’nun hârika icraatındandır” (Şura/29).

11. “Yerin sakinleri, insanlar ve henüz mahiyetini bilemedikleri şeylerden yaratılan her varlığı çift olarak yaratan Allah’ı tesbîh ve takdîs ederiz” (Yunus/36).

12. “Sen dağları görür ve onları yerlerinde duran câmidler sanırsın... Oysa ki onlar, bulutların yürüdüğü gibi yürü-mektedirler. Bu, herşeyi sağlam yapan Allah‘ın san’atıdır” (Neml/88).

13. “Güneş, kendine mahsus yörüngesinde akıp gitmektedir. İşte bu Azîz ve Alîm olan Allah’ın takdiridir. Ay için de bir kısım yörüngeler tayin ettik. Nihayet o eğri bir hurma dalı gibi hilâl olur, geri döner” (Yâsîn/38).

14. “Semâyı Biz kendi elimizle kurduk ve onu sürekli genişletmekteyiz” (Zariyat/47).

15. “Görmez misin Allah bulutları sürüyor, sonra onları toplayıp birleştiriyor, daha sonra da üst üste yığıyor ve sen yağmurun bunun arkasından çıktığını görürsün. Ayrıca, gökten içinde dolunun bulunduğu dağlar gibi bulutları indirir de onu dilediğine dokundurur, dilediğinden de çevirip uzaklaştırır” (Nur/12-13).

gibi sihirli beyânlarıyla da, bugün hemen herkesin merakla takip ettiği medeniyet hârikalarına esas teşkîl eden, hatta bir kısmını henüz tam anlayamadığımız, pek çok ilmî buluşlara parmak basmakta ve ehl-i insâfı dikkate davet etmektedir.

SÜNNET VEYA HADÎS

Hadîs, Resûlü Ekrem (a.s) Efendimiz Hazretlerinin akvâl, ef’âl ve ahvâlini “söz, fiil ve davranışları” bildiren ilimdir. Çokları, sünnetin takrîrî kısmını da ef’âli içinde zikretmişlerdir. Öyle veya bu şekliyle bizim arz etmeyi düşündüğümüz hususu çok alâkadar etmediğinden üzerinde durmayacağız.

Efendimiz’in akvâlinden murad: Kur’ân’ın (vahyi metlûv) dışında olan mübârek sözleridir. Fiillerinden murâd ise, zât-ı risâlet-penâhilerinden sâdır olan efâldir, büyük bir kısmı itibariyle bunlara uymakla mükellef sayılırız. Bu arada, Sultân’üs-Sekaleyn Efendimiz’in âdet kabîlinden olan işleriyle, şahsı ile alâkalı sünnetlere uymak mecburiyeti olmasa bile, bunlara dahi halis bir niyetle ittiba’, âdetleri ibadet haline getirmesi ve O’nun mübârek davranışlarıyla hedeflenen noktalara yönel-meyi netice vermesi bakımından sevap ve bereket kaynağı olacağında şüphe yoktur.

Fıkıh ilminde bu ikinci nevi fiiller bahis mevzû değil ise de, hadîs ilminde her zaman üzerinde durulagelmiştir. Efendimiz’in ahvâli, hadîsçilerce hadîs muhtevasına dahil, ama, fıkıhçılarca hariçtir. Fakîhler derler ki; Efendimiz’in ahvâli, ihtiyârî fiiller nev’inden ise, o, efâl-i nebevîyeye zâten dahildir. Yok, şeref-i nev-i insanın, şemâil-i şerifeleri, mîlâd-ı nebevî’leri, O’nun zaman ve mekânı gibi siyer kitaplarında zikredilen ve şer’î hükümlere esas teşkil etmeyen hususlardan ise, o, fukahânın maksadının dışında kalır ve teşrîde de esas değildir. Oysa ki, hadîsçilere göre, Efendimiz aleyhi ekmel’üt-tehâyâ’ya izâfe ve isnâd edilen herşey hadîstir ve hadîsçinin iştigâl sahası içine girer.

Sünnete gelince, Hazreti ferîd-i kevn ü zaman Efendimiz’e izafe olunan söz, fiil ve takrirlerin umumuna denir ki, usul-ü fıkıh ulemâsına göre hadîsin mürâdifi sayılır.

Biz, burada şimdi, bu çok geniş ve şümullü mevzû üzerindeki söylenmesi gerekli olan hususları, işin mütehassıslarına bırakarak sünnetin tesbitiyle alâkalı bir-iki önemli mes’eleyi kuşbakışı arzetmeyi düşünüyoruz. Sünnet:

Allah Resûlü ve O’nun nurlu ashâbının yaşadığı çağdan günümüze kadar, Kitab’ın yanında korunup-kollanan ve her asırda yüzlerce dev-âsâ insanın, kabullenip hemen her mes’elede müracaat ettiği tertemiz ilâhî bir kaynak ve teşrîde de ikinci esastır.

Kur’ân-ı Kerim, pek çok âyetiyle Hazreti Seyyid’ül-beşer ve O’nun sünnetine uymayı emrettiği gibi, pekçok sıhhatli ehâdîs-i şerîfe de, yine sünnete ittibâın önemi ve onun teşrîdeki yeri üzerinde durmaktadır. Denebilir ki, hemen her devirde aklının altında kalıp ezilmiş bir-iki nasipsiz istisnâ edilecek olursa, sünnet, din ve dînî hayata esas teşkil etmesi bakımından bugüne kadar hep Kur’ân’la beraber mütâlaa edilmiştir. O, Kur’ân-la o kadar içli-dışlı ve o kadar beraberdir ki, ne onu Kur’ân-’dan, ne de Kur’ân’ı ondan tecrîd etmek mümkün değildir.

Sünnet, Kur’ân’ın mübhem kısımlarını tefsîr, mücmel yerlerini tafsîl, mutlak olan hükümlerini takyîd, âm olan kısımlarını da tahsîs etme gibi Kur’ân’a âit hizmetleriyle âdeta onunla bütünleşmiş gibidir.

Namazlar, rükünleri, şartları, sıhhat ve fesâdı sünnet ve âdâbıyle; hac, ifradı, kıranı, temettü’ü ve bütün teferruatıyla; zekât, nisâbı, nevileri ve edâ keyfiyetiyle, Kur’ân’da mücmel olarak zikredilip de, sünnetle ayrıntılı bilgi verilen mes’elelerin sadece bir kaçıdır. Kur’ân-ı Kerim’de miras âyetlerinin âm olarak zikredilmesine rağmen, peygamberlerin mallarının miras olmayacağı, birbirine mirası olanlar arasında katlin mirasdan mahrumiyete sebebiyet vereceği sünnetle tahsîs edilen ahkâmdandır. Bundan başka, Kur’ân-ı Kerîm’de mutlak olarak zikredilen pekçok hükümler vardır ki, onlar da yine sünnetle takyîd edilmiştir. Bu arada, Kur’ân-ı Kerim’in birtek kelime ile dahi temas etmediği ve müstakilen sünnetle ele alınan mes’eleler de az değildir. Ehlî eşeklerin ve yırtıcı hayvanların etlerinin haram edilmesini, hala ve teyze üzerine yeğenlerin izdivâcının yasaklanmasını bu cümleden sayabiliriz.

Bu itibarladır ki, ilk asırdan bugüne kadar, Kur’ân’ın yanında sünnet de aynı ihtimama mazhar oldu; “Kitab” gibi kaydedildi; üzerinde müzâkereler yapıldı ve eslâfdan ahlâfa kitaplar ve kitapçıklar halinde intikal etti.

Allah Resûlü, hayât-ı seniyyelerinde, kendine itaat etmeyi ve sünnetine uymayı dinin bir parçası sayıyor; söylediği her sözün arkadan gelecek nesillere ulaştırılmasına teşvikte bulunuyor.. hatta ashâbına uzak yerlerden hadîs dinlemeye gelenlere mülâyim ve yumuşak davranmayı emrediyor ve söylediği sözlerin mutlaka dinlenip-bellenmesi için tahşîdât yapıyor.. muhataplarının anlayıp ezberlemelerine yardımcı olmak için yerinde konuştuğu şeyleri birkaç defa tekrar ediyor ve yerinde de mübarek sözlerinin kaydedilmesini tavsiye buyuruyorlardı.

Beri taraftan ashâb-ı kirâm efendilerimiz de, bütün bir hayatı talim etme vazifesiyle gönderilmiş olduğuna inandıkları bu Şeref-i Nev’i İnsan ve Ferîd-i Kevn ü Zaman’ın, değil dinin esaslarına taalluk eden söz ve davranışları, O’nun tabiî hâl ve hareketlerini dahi, hassasiyetle takip ve tesbit ediyor; sonra da duyup-işittiklerini tekrar bertekrar aralarında gözden geçirip ya hâfızalarına alıyor veya defterlerine işliyorlardı. O’ndan intikâl eden herşeyi en mübârek bir hâtıra, en muhteşem bir emanet sayarak tek kelimesinin dahi zâyi’ olmasına gönülleri râzı olmayan bu müstesna cemaat, hayatlarını bu mukaddes emanete karşı hep emniyet duygusu içinde sürdürdüler.

Ayrıca, O’ndan gelen her beyan ve mesajı, sabah-akşam gökten gelmiş semâvi sofralar kabûl eden ve ilâhî emirlere karşı arzuyla dolu, alabildiğine kadirşinas bu topluluk duyup işittiği bu ışıktan fermanları âdeta, âb-ı hayat gibi içiyor ve tek damlasını da zâyi’ etmiyordu. Aslında düşünceler, olabildiğince saf, gelen mesajlar çok yeni ve tâze, sîneler iştiyakla buhur-buhur, anlatılan şeyler de ebedî mutlulukla alâkalı, hatta onun altın anahtarı mesabesinde olunca, ne sünnete karşı lâkayd kalınabilir, ne yıllanan şeyler hâfızalardan silinir, ne de onun içine başka şeyler karıştırılabilirdi. Ve öyle de oldu. Zaten, hayatını doğruluğu ikâmeye vakfetmiş ve yalanın her çeşidine kapalı bu ruh insanları, doğrunun tek zerresinin dahi zâyi’ olmasına gönülleri râzı olmadığı gibi, yalan ve hilâf-ı vâkiye karşı da tavırları tamdı. Muhalfarz, içlerinden biri yalana tenezzül edecek olsaydı, yüzlerce ağızdan yükselen protesto sesi, bu yalancı solukları boğacak ve teşebbüs edecek başka kimselerin içine de korkular salacaktı. Böyle bir tavır ve tutum az da olsa, bir kısım cüretkârlara karşı yapılmadı da değil...

Evet, ashâb-ı kirâm, hem sünnetin tesbîti vazifesini, hem de muhafazasını tekeffül etmiş bulunuyorlardı. Bu hususta muhkemâta tevfîkan geliştirdikleri bir kısım tahkîk metodlarıyla, duydukları herşeyi kritiğe tâbi tutabiliyor, râvîyi istintâk edebiliyor, rivâyet edilen herşeye şâhid istiyor ve çeşit çeşit mihenklerden geçirerek hadîsi öyle kayd ve tesbit ediyorlardı.

Bu arada, Efendimiz (a.s)’dan duyduğu şeyleri yazan sahâbenin sayısı da az değildi. Aslında hadîsler de tıpkı Kur’ân-ı Kerim gibi şeref-vüruduyla beraber kaydediliyordu; ama, gayr-ı resmî ve hususî defterlere. Hadîsin kayd ve tesbîtinin Ömer b. Abdülazîz’le başladığını söyleme doğru olsa bile eksiktir. Zirâ Ömer b. Abdülazîz döneminde yapılan şey devlet emirnâmeleriyle resmi tedvîndir. Bu da tıpkı, Hz. Ebu Bekir döneminde, hâfızların hâfızasında, değişik cisimler üzerinde yazılı bulunan Kur’ân âyet ve sûrelerini biraraya getirme gibi, bir resmî cem’ ve tedvîndi.

Yoksa, Hazret-i Sahib-i Risâlet-Penâhîleri zamanında, O’ndan sâdır olan herşey yazılıyordu ki, bunlar arasında, daha sonra çok iştihar eden Abdullah b. Amr b. Âs’ın “Es-sahîfe’t-üs-Sâdıka”sı, Hemmâm b. Münebbih’in “Es-sahifet-üs-Sahî-ha”sı, Zeyd b. Ali b. Hüseyîn’in “El-Mecmû”u çok meşhur olmuş ve tedvînin resmileşip yaygınlaştığı dönemde de sonraki müdevvenâta birer kaynak teşkil etmişlerdi.

Ashâb-ı Kirâm, hadîslerin kayd ve tesbitine hassasiyet gösterdikleri ölçüde orijinalini muhafaza mevzûunda da fevkalâde titiz davranıyorlardı. Aişe validemiz hadîsleri kelimesi kelimesine nakle alabildiğine hassasiyet gösteriyor, İbn-i Ömer bir harf bile değiştirmeden rivâyet etmeye çalışıyor, İbn-i Mes’ûd ve Ebu’d-Derdâ’ gibi kibâr-ı ashâb, hadîs rivâyeti denince sıtmaya tutulmuş gibi tir tir titriyor ve neden sonra ağzından birkaç kelime çıkıyor ve kendimden kelime karıştırırım endîşesiyle bazıları da hiç mi hiç rivâyete yanaşmıyordu.

Tâbiîn-i kirâm’ın da bu mes’eleye aynı titizlikle yaklaştıklarını söylemek mübalağa olmasa gerek. Saîd b. Müseyyeb, Şa’bî, Alkame, Sevrî bu hassasiyetin büyük temsilcilerinden sayılıyorlar. Zaten daha sonraki dönemlerde, hem senet ve metnin tahkîki, hem de ricâl kitaplarının tedvîni, silik sözlerin hadîs cevherleri arasına girmesini bütün bütün zorlaştırıyor idi ki, zannediyorum dinî metinleri bu ölçüde hassâsiyette kritiğe tâbi tutan, İslâm ümmetinden başka bir ümmet de yoktur.

KA’BE

Ka’be; mü’minlerin kalbinin müşterek attığı bir mihrâb ve “insanlar için vaz’edilen ilk ev...” takdîr ve tebcîliyle yüceltilmiş ilk ma’beddir. Temeli, yeryüzünde henüz, harcın, taşın, tuğlanın bilinmediği bir dönemde, gökler ötesi âlemlerde plânlandı ve durulardan duru bir Nebî’nin eliyle gerçekleştirildi. Oturduğu zemînin o işe tahsisi, Adem nebînin yeryüzüne teşrîfinden yıllar ve yıllar önce kararlaştırılmıştı. Öyle ki, birgün melekler Hazret-i Âdem’le karşılaştıklarında “Sen, varedilmeden evvel bizler defaatla Ka’be’yi tavaf ettik” diyeceklerdir. Tufandan sonra “Hatırla o zamanı ki, İbrâhim ve İsmâil (a.s) Ka’be’nin temellerini yükseltti ve şöyle dediler: Ey Rabbimiz, bizden bu hayırlı işi kabul buyur!” ilâhî beyânıyla, peygamberler babası Hazreti İbrâhim ve onun oğlu İsmâil (a.s) dümdüz olmuş Ka’be arsası üzerinde onu yeniden inşâ ettiler.

Arzın merkezinden “Sidret-ül-Müntehâ” ya kadar ins, cin ve meleğin her zaman çevresinde dönüp durduğu bir amûd-i nûrâni “nurdan sütun” nin yeryüzünde mücessem bir kesiti sayılan Ka’be, her lahza görünür-görünmez milyarlarca temiz ruhun, harîmine can atıp vuslat aradığı, öyle eşi-menendi olmayan bir binâdır ki, kıymeti semâlara eşittir dense sezâdır.. zaten o gökte ve yerde Allah’ın evi ma’nâsına “Beytullah" olarak yâd edilmektedir.

Her yıl ehli îmân, dünyânın dörtbir yanından, uçak, vapur ve otomobillerle onun yumuşak; yemyeşil ve ötelere açık sıcak iklimine koşar ve daha yolun başında bütün günlük endîşe ve telaşlardan sıyrılarak, sırtındaki sâde, temiz ve beyaz urbâlarıyla tarifi imkânsız bir imrendiriciliğe ulaşır ve âdeta meleklerle atbaşı hâle gelir.

Bu kutlu yolculukta az-çok hemen herkes, bambaşka bir âlemin sahillerinde farklı bir dünyâya doğru yol aldığını duyar gibi olur ve bütün seyahat esnasında hep hayret kuşaklarında dolaşır durur.. kâh, ulu bir çınarın duruşu gibi vakarlı, kâh bir korunun sükûtunu andırır mahiyette heybetli ve kâh bir denizin ürperticiliğini hatırlatır şekilde azametli.. ama mutlaka samimi ve ihlaslı.

Ka’be yolları oldukça uzun, mesafeler de insafsızdır. Tasavvuf yolunun seyr u sülûku, tasfiyenin çilesi, Cennet çevresinin tepeleri, cehennem civarının çukurları gibi, bu mübârek seferin de bir kısım sıkıntıları vardır; ama bunlar, rûhî gerilimin daha da artması ve iç hazırlığın tamamlanması için şarttır. Bu uzun yolculukta herkes derecesine göre kendini hazırlar.. dolabildiğince dolar.. gerilir ve büyük bir birikimle gider oraya ulaşır.

Bu mübârek yolculuk, eski zamanlarda, atlarla, develerle yapılırdı. O devirde hacılar, Ka’be’ye varıncaya kadar yüzlerce makam, yüzlerce merkade uğrar.. Enbiyâyı izâmın yaşadığı yerleri ziyâret eder; hayâlen onlarla buluşur-görüşür.. evliyâ ve asfiyânın meclislerine koşar, onların aydınlık ikliminden ışık alır ve bu masmâvi, ma’nâ dolu yollarda yüzüyor gibi yolculuk yapar.. bir güzellik, bir şiir, bir romantizm banyosu almışcasına ruhunun gücüyle silahlanır, ma’nâ âlemlerinden gelecek vâridâtı duymaya hazır hâle gelir ve sonra da gidip Hakk kapısının tokmağına dokunurlardı...

Evet, bütün bir yol boyu görüp duydukları şeylerden, kalblerinde, ruhlarında hasıl olan en derin seziş ve duyuş kabiliyetleriyle gidip Ka’be’ye ulaştıklarında, onu, başı gökler ötesi âlemlere uzanmış; oradan ziyaretçilerine bakıyor ve için için bir iştiyakla onları bekliyor bulur ve şiddetli bir vuslat arzusuyla kendilerini onun kucağına atarlardı. Evet, onun vakarlı bir yüze benzeyen cephesini ve bu nurlu çehrenin çevresinde mermerlere akseden gölgesini.. göklere doğru uzayıp giden ma’nâsını, etrafa ışık yağdıran atmosferini gören her gönül, kendince birşeyler duymaya, bu derin sîmânın arkasındaki ma’nâları sezmeye ve bu mübârek yolculuğa sebep teşkîl eden gâyedeki hazzı, en derin bir ibâdet neşvesi içinde tanımaya başlar ve zevklerin en erişilmezine erer...

Ka’be; bulunduğu noktaya o kadar uygundur ki, ona dikkatlice bakan herkes, bulunduğu yerle, onun ruh ve ma’nâsı arasındaki sımsıkı râbıtayı hemen sezebilir. Sanki o, hariçten getirilmiş rastgele malzeme ile değil de yerden fışkırıp çıkmış veya gökte melekler tarafından inşâ edilip bilahare yeryüzüne indirilmiş gibidir. O, yanıbaşındaki, yanmış kavrulmuş, büyük-küçük, dağ-tepe ve taş yığınları arasında, bir zikir halkasındaki serzâkire benzer. Çevresindeki herşey onun iniltileriyle inler, onunla yukarılara el kaldırır ve sonra da sessiz onu dinlemeye koyulur.

Ka’be; dost mahremiyetine açık bir haremlik, çevresi ise ağyâra da açık bir selâmlık, Safâ-Merve hakikat semâsını temâşa için hazırlanmış birer kameriye, Makam-ı İbrâhim ötelere yükselten nurlu bir merdiven, Zemzem kuyusu da bu aşk meclisinde bir sâkî gibidir. Bunların bütünü aşk yolcusunu birden selâmlayınca, insan âdeta uhrevîleşir, rûhuna açılan pencerelerle “melekût âlemini” temâşâya başlar ve bütün bütün insan muhayyilesi, öyle geniş ufuklara yelken açar ki, bir adım daha atsa kendini ötelerin hülyâlı mavilikleri içine girecekmiş gibi sanır...

Ka’be, yeryüzü binâlarındandır ve gerekli materyal de kendi çevresinden tedârik edilerek inşâ edilmiştir ama sanki O, amâ’nın (1) bağrında kök salıp gelişmiş ve bütün varlığın, esrârını ruhunda taşıyan bir nilüfer gibidir; hem arzla hem de semâsıyla doğrudan doğruya olmasa bile dolaylı bir alâkasının var olduğu sezilir. O, geçmiş bütün devirlerden değişik çizgilerle en asil, en soylu, en eski bir târihî pırlanta ve aynı zamanda değerini kat kat arttırarak hep yeni kalabilmiş atik ve antik bir binadır; Hazret-i Âdem, sulbünden gelen bütün nesillerin ruh, karakter ve mizaçlarında en önemli bir kaynak olduğu gibi, Ka’be de yeryüzünde binâ ve inşaat vak’asının ruh, ma’nâ ve muhtevasını taşıyan sırlı bir evdir.

O’nun harîminde her zaman, Cennetlerden esip gelen ve hakikata açık gönüllere dolan bayıltıcı, Firdevsî kokular duyulur. Her an dünyânın dörtbir yanından koşup O’na gelenler, O’nu gördükleri andan itibaren kendilerinden geçer ve bu umûmî mihrâbın etrafında, ışığın çevresinde rakseden kelebekler gibi pervâz eder durur ve bütün ışıkların hakiki kaynağıyla daha yakından temas yollarını araştırırlar. Kendinden geçmiş gönül erlerinin tavâfı, zâhiren Ka’be’nin çevresinde olmaktadır; hakikatta ise, bu deveran kalbe dayalı nurdan bir helezon içinde mekânsızlıkta cereyan etmektedir.

O’nun iklîmine ulaşan ve O’nunla buluşan âşık ruhlar, zaten özlerinde mevcud olan o yüksek düşünce ve tasavvurlarda daha da derinleşerek onun büyüsünü daha da bir başka duymaya başlarlar.

Böylelerinin nazarında Ka’be, Hakk katındaki yeri, insanlar nazarındaki ma’nâsı, rûhu, özü ve değerleriyle onlara şiir söyleyen, nasihat eden, ders veren bir üstad halini alır ve onların ruhlarına sürekli birşeyler fısıldar.

Ka’be çevresinde, her vazife ve mükellefiyetin kendine göre bir büyüsü vardır. Ve îmânlı sînelerin, büyünün tesirinde kalmamaları da düşünülemez. Her lahza onun çevresinde dönen, zaman zaman büyüyen ve büyüdükçe bir sel hâlini alıp o mübârek mekânın her yanını dolduran tavaftaki ruhlar; o çağlayan içinde duydukları heyecan ve cezbe ile kendilerini bütün bütün unutur, ledünnî ve rûhânî bir başka âleme uyanırlar. Orada, her söz, her duâ ve her yakarışta kendi aşk ve iştiyaklarının dile getirildiğini hisseder, kalblerdeki en mahrem duyguların, duyulmadık en mahrem kelimelerle seslendirildiğine şâhid olur ve bütün ömür boyu, buradaki ses, ışık ve mûsikîyle bütünleşen hislerle, en erişilmez hazları, en ölümsüz hâtırâlar içinde elde etmiş olurlar.

(1) Amâ: Varlığın eter ötesi safhası veya semâların bir bulutsu görünümünde olduğu ilk ân... Tasavvufta, Vâhidiyet tecellîsi.

RAVZÂ

Ravzâ, bize dünyâda bulunmanın rûhunu duyuran biricik binâdır. Bu mübârek binâ ile münasebet ve kalbî alâkalarımız, bizde öyle kudsî heyecanlar hasıl eder ki; onu düşünüp, onun hakkında birşeyler söylerken, sanki iffetiyle tanıdığımız bir nâmus âbidesini anlatıyor gibi yanlışın en küçüğüne dahi düşmeyelim diye korkar ve tir tir titreriz. Onun aydınlık semtine dehâlet eden her ruh, vicdanının derinliklerinde, Nâbi’nin:

“Sakın terk-i edebten kûy-ı mahbûb-ı Hüdâdır bu

Nazargâh-ı İlâhîdir makâm-ı Mustafâ’dır bu”

na’tının yankılandığını duyar ve irkilir.

Mekke, beşer târihi boyunca bir kısım kısa aralıkların istisnasıyla, hep insanlığın mihrabı olmuştur. Mekke’nin bu hususiyeti Ka’be’den ötürüdür. Ve bu yönüyle de Ka’be mihrâblar mihrâbıdır. Bu muhteşem mihrâbın bir de minberi vardır ki -Sahibine vücudumuzun zerrâtı adedince salât ü selâm olsun- o da Cennet bahçelerinden daha temiz olan Ravzâ-i Tâhire’dir.

Bahçe ma’nâsına gelen Ravzâ; inanmış insanların mukaddes şeylere karşı duydukları alâka, bu alâkadan kaynaklanan duygu, düşünce ve tasavvurların sürekli değişen telakkîlerle, san’at-ma’bed-metâf-ı kudsiyân (1) mülâhazaları içinde öte-denberi bir çeper ve bir surla sınırlandırılmaya çalışılmış bir “hazîrat’ül-kuds” tür (2).

Bu mübârek mekân, hürmet hissi ve san’at telâkkîsiyle defaatle zarf değiştirmiş.. dış nakışlarıyla tekrar bertekrar oynanmış, ama; kat’iyyen gönüller âlemiyle alâkalı rûh ve ma’nâsına ilişilmemiş ve ilişilememiştir.

Sahibinin rûhuna doğru parçalanmış sîneler gibi aralanan kapılar veya onun rûhundan insanlığa açılan menfezlerin çokluğu gibi, Ravzâ-i Tâhire’nin de pekçok kapısı vardır. Bu kapılar arasında en namlısı da şâir Nâbî merhûmun:

“Felekde mâh-ı nev-bâb üs-selâm’ın sîne çâkıdır”

sözüyle anlattığı “Bâb’üs-selâm:Selâm kapısı” dır. Selâm verip bu kutlu kapıdan içeriye girenler, iki adım ötede Gönüllerin Efendisi’yle karşılaşacakmış gibi bir ruh hâleti hissederler. Hisseder ve âdeta kendilerini birkısım farklı esintilere salmış gibi olurlar.

Peygamber huzurunda bulunmanın vakar, ciddiyet ve temkîniyle, namaz kılan, duâ eden, salât ü selâm okuyan Hakk âşığı gönül erlerinin safları arasında, tıpkı nurlu bir koridorda yürüyor gibi, ışık alarak, aşk u şevkle dolarak Muvâcehe’ye (3) doğru ilerleyen uyanık bir insan, her adım başı, akla-hayâle gelmedik sürprizlerle karşılaşacağı hissiyle ilerler. Hele Muvâcehe, hele Muvâcehe... Oraya ulaşan nezîh ruhlar, artık gözleri hiçbir şey görmüyor gibi, sadece O’nu anar ve inler, sadece O’nun hayal ve misâliyle tesellî olurlar. Hele bir de, daha önceden hazırlanmış ve hayalinde birkaç defa o eşiğe baş koyup vicdanının derinliği ve gönlünün sınırsızlığıyla oraya varmışsa.. doğrusu öyle bir tabloyu tasvîr için sözün nutku tutulur ve beyân, aczini ifâdeden başka kelime bulamaz...

İnsan, daha çok hüzünle gülümseyen bir yüze benzeteceği, mübârek Merkâd’in kıble cihetindeki sütrenin önüne varınca, ümîd ve emel heyecanıyla çırpınıp duran yüzlerce âşık ruhla karşılaşır. Bu alabildiğine yeşil ve sihirli nûr iklîmi, derecesine göre hemen herkese, bir başka âlemin kapısının önünde bulunma hissini verir. Öyle ki, muvâceheye ulaşan her âşık rûh, bir-iki kadem ötede seygilisiyle buluşacakmış gibi his ve heyecanla köpürür ve vicdanında aşk u şevkin kalem ve mürekkep görmemiş besteleri duyulmaya başlar.. derken, o altın iklimin sesleri, sözleri, görüntüleri binbir tedâî (4) ile onun bütün benliğini sarar ve onu zaman-üstü sırlı bir kuşağa çeker götürür. Bu kuşağa ulaşan herkes, bugünü dünle, dünü de Dost’un ışık çağıyla bir arada idrâk eder ve onun meclisinden sızıp gelen en mahrem fısıltıları duyar ve kendinden geçer...

Ravzâ-i Tâhire karşısında hayat, hep bir hülyâ ve rüyâ gibi yaşanır. Bütün bütün ona sırtını dönmeyen hemen her rûh, onun elinden aşk şarabı içmiş, mest olup kendinden geçmiş gibi, bir türlü bu sihirli âleminden ayrılmak istemez. Burada fikirler durur, ruhlar duyguların te’sirine girer ve bütün gönülleri bir vuslat arzusu sarar. Burada, insanın içinde birer çiçek gibi açan mahrem hülyâlar, âdeta insana Cennet bahçelerinin hazlarını ve cennetliklerin neş’e ve huzûrunu tattırır gibi olur. Burası, hassas ruhların hülyâlarına matkap salmak için, Kudret eliyle tâ ezelden plânlanıp kurulmuş ve hisleri, istekleri, sevgileri tutuşturan, besteleyip mırıldanan, dünyâda, gökler ötesinin bir uzantısı gibidir. Burada, kendini inanç buudlu tasavvurların rengîn ve zengîn iklimine salabilenler, uçsuz-bucaksız hülyâlara dalar, yaşadıkları hayatın içinde bir sır, bir hafî, bir ahfâ (5) yolcusu gibi çok defa bizim için gizli kalan ve insanoğlunun asıl benliğini teşkîl eden bir başka “ben”in varolduğunu duyarlar. Âdeta, şehâdet âleminin, ince tenteneli perdesi delinip de, herşeyin hakîkatıyla beraber insanın özü de meydana çıkmış.. dolayısıyla herkes kendini uhrevîleşmiş gibi hisseder ve öbür âlemin âhengine uyar ve kendini Firdevsî hazlar içinde bulur.

Bizler, her zaman kendimizi Kâ’be’de ibâdet, Ravzâ’da da aşk u hasret kuşağında hisseder, birincisinde kulluk sırrını idrâkle cevap vermeye çalışır, ikincisini de samimiyet ve vefâ ile kucaklarız. Buralarda duyduğumuz şeylerin aslını tam tefrik edemesek bile, en duygulandırıcı şeylerden daha duygulandırıcı, en vecd verici şeylerden daha coşturucu; hülyâsıyla mest olduğumuz bir âlemi, kendine has âhengi, şiirî büyüsüyle duyar ve ifâdesi imkânsız hislerle yerlere kapanacak hâle geliriz.

Her zaman, aşk u şevkin gel-gitleri arasında yaşanan buradaki hayat, bir vuslat demi, bir “şeb-i arûs” (6) neşvesi içinde yaşanır. Her çığlık, her inilti, dosta açılan kapıların gıcırtıları gibi yüreklere ürperti salar. Ruh “vuslat” der inler arasıra dost yüzü kendi çağıyla kapısının önünde elpençe dîvan duranların, gözlerini yummuş, saygıyla bir menfez kollayanların hayâllerine kâh açılır, kâh kapanır. Ama sürekli imrendirir, sürekli ümitlendirir ve daima rikkatli geçer...

Burada duvarlar, sütunlar ve aşk matkaplarıyla oyulmuş gibi görünen kubbeler, hatta döşemeler, sergiler hemen herşey, mâvi, yeşil, sarı her rengin nazlı çiçeklerini andırır mâhiyette, güzelliklerin en derinlerine açılmış yaşıyor gibidir...

Zaten her zaman nezîh bir rûha benzetebileceğimiz Merkad ve Yeşil Kubbe, âşıkların duygu ve düşünce dünyâ-larındaki, derinliklerle yanyana gelince, öyle muammâlaşır ki, insan bulunduğu yeri Cennet’ten kopup gelmiş bir parça sanır.

Bugüne kadar mânevî havası ve ledünnî zevkleriyle pekçok feyizli makam gördüm.. bir hayli mübârek mahalleri müşâhede fırsatını buldum. Ama bunlar arasında, rûhumda en derîn izler bırakan Peygamber (sav) köyü -o köyün izleri ebedlere kadar gönüllerimizde yaşasın- olmuştur. Rûhum o beldeyi her zaman bir “dâü’s-sıla” hasretiyle kucaklamıştır. Kucaklarken de “işte bir avuç toprağını cihanlara değiştirmeyeceğim beldeler beldesi” demiş içimi çekmişimdir.

Bunlar, bir ham rûhun duyup hissettiği şeyler. İrfanla kanatlanıp, aşkla şahlanmış büyük sînelerin duyup hissettiklerini onlardan dinlemek ve onlardan öğrenmek îcâb eder. Bu mevzûda benim söylemeye çalıştıklarım ise; beceriksizliğin ve isti’dâtsızlığımın çehresinde hamiyet ehlini gayrete getirmeden başka birşey değildir... Bu kadarcık olsun birşey yapabilmişsem, onu Rûh-u Seyyid-ül-Enâm’ın teveccühüne vesîle sayar, kapısının tokmağına dokunur “Beni de Yâ Resûlallâh..!” derim.

1) Metâf-ı Kudsiyân: Kudsîlerin çevresinde dönüp durduğu yer ma’nâsına Şâir Nâbî’ye ait bir söz.

2) Hazîrat’ül Kuds: Tasavvurlar üstü bir cennet bahçesi.

3) Muvâcehe: Kıble tarafından Efendimiz’in nur-efşân kabrini çevreleyen mübârek parmaklıklar.

4) Tedâi: Çağrışım.

5) Hafî-Ahfâ: İnsandaki mahiyeti pek fazla keşfedilemeyen duygular.

6) Şeb-i Arûs: Kutlu kavuşma, âşıkın maşukuna kavuşması anı.

MESCİD-İ AKSÂ

Bazen yerdeki takdirler semâdaki değerlere uymuyor. Bakıyorsunuz oradaki bir kudsî burada hakîr görülüyor, oradaki metâf-ı kudsiyân burada, en pes ayaklar altında çiğneniyor. Şimdilerde Mescid-i Aksâ bu ma’nâya ne ürpertici bir misâl..!

Mûsevîler ve Hristiyanlar için öteden beri takdis edilegelen bu târihî ünlü ma’bed, Müslümanlar için de ziyareti tavsiye edilen üç mescidden biri olma kudsiyetiyle serfirâz. Mesid-i Aksâ, Hz. Dâvud ve Süleyman peygamber döneminde altın çağını yaşadı. O muhteşem devirden şimdilerin karamsar ruhlarına kalan sâdece bir ağlama duvarı.

Bu iki ünlü nebîden sonra İsrail milletindeki iç bozulmaları, devlet çapındaki çözülmeler takip etti. Bunun tabiî lâzımı olarak da işgaller, tehcîrler, sürgünler, esâretler, vesâireler... Asur’ların işgaline uğrayan Filistin ve Mescid-i Aksâ, bu zulüm tapanlamasının (1) açtığı yaraları tedâvi edemeden, öncekileri unutturacak şekilde, bir kez de Babillerin zulüm paletleri altında ezilip inledi... Derken upuzun esaret yılları ve utandırıcı zilletler... Arkadan bir başka toparlanma faslı, onun arkasından da Roma’lıların kendilerine has işgal usulleri ve ayrı bir esâret ve zillet dönemi. Yıllar ve yıllar hep böyle Yahudi vefâsızlığı, işgalci cefası ve boynunda zincir Mescid-i Aksâ’nın inlemesiyle sürüp gitmiştir.

Mescid-i Aksâ, ikinci bir altın çağını, âdil halife Hz. Ömer ile idrak etti. Birkaç asırlık bu yeni gül devrinden sonra haçlılar bir kere daha kan-irin ve alev içinde onun harîmini kirletip kubbesine salîb yerleştirdiler. Mescid-i Aksâ’yı esâretten kurtarıp Müslümanlara onurunu iâde edecek güçlü bir irâdenin beklendiği bu dönemde, Kutlu Ma’bed, karşısında büyük târihî şahsiyet Selâhaddîn’i buldu, buldu ve kurtuldu. Bu mübarek ma’bedin dört asırlık en son sükûnet dönemi ise, yüksek ruh, nezih gönül ve büyük dâhi Yavuz Selim’le gerçekleştirilmiştir.

Bir zamanlar, din ve dînî hâtıraların ruh ve ma’nâ gibi du-yulduğu, tütüp durduğu ince ve nazlı bir mûcizeler iklîmiydi Mescid-i Aksâ... Şimdi onu, hâl-i hazırdaki sessizliği, daha doğrusu kendisinden beklenen sese göre durgunluğu, küskünlüğü ve yorgunluğuyla düşünüyor, onunla bulunamamanın “dâü’s-sıla” sıyla inliyoruz.

Mescid-i Aksâ, Ka’be ile beraber aynı zaman dilimi içinde, gökten gelen emirlerle, yerden fışkırır gibi fışkırıp yükselmiş ve yerinde kudsîlerin mihrâbı, yerinde de onların minberi olma pâyesiyle çağlar ve çağlar boyu harîmine girenlere kanatlarını açmış; en amansız, en îmansız devirlerde dahi onlara “Lâ zılle illâ zılluhû” soluklarıyla emniyet soluklamış ve yeryüzünün âdetâ “Cennetü’l-me’vâ” sı olmuş mukaddes ve mübarek bir mekândır.

Binbir hâtıra ve hülyâya kaynaklık yapmış bu yüce ma’bed, şimdi, boynu buruk, iklîmi karanlık, görüp çektiklerinden bîtap, acı acı yüzümüze bakıyor gibi bir hüzün var çehresinde. Onu böyle müşâhede ettikçe âdetâ içimize kan damlıyor ve nefesimizin kesildiğini hissediyoruz. O, bir zamanlar gönüllerimize semâvîliği fısıldayan en kudsî bir mihrâb, en mübeccel bir minber iken, şimdi kolu-kanadı kırılmış, kökünden koparılmış, âlem-şumûl ışığı söndürülmüş, kısır ve inhisarcı bir anlayışın elinde sönecekmiş gibi duran bir mum ve devrilecekmiş gibi duran bir garip iskelet...

Bizler, kardeşlerinden koparılmış bu mahzûn ma’bedi, ona ait levhalarda, maketlerde veya televizyon ekranlarını her müşâhede edişimizde, onu, o muhteşem günleri içinde tahayyül eder, etrafındaki “hayy-hû” yu duymaya çalışır ve kendimizi tam onun temiz atmosferine salacağımız esnada, birdenbire onu esîr eden hâin ellerin gelip rûhumuza saplandığını, ciğerimizi söküp aldığını duyar gibi olur ve yerimizde kalakalırız. Bu vaziyetiyle o bize hep, bir kısım kanlı deliler tarafından öldürülmüş, parça parça ve lime lime edilmiş bir mağdûr ve mazlûm insan şeklinde görünür. Dostlarının vefâsızlığı, düşmanlarının gadr u cefâsı arasında sıkışıp kalmış bu mazlûm ve mağdûr varlık, sanki kesilip biçilirken, doğranıp sağa-sola saçılırken çığlık çığlık bağırmış da, sesini bize duyuramamış gibi bir sitem müşâhede edilir çehresinde.

O, şaşkın ve hayret dolu gözlerimize, kendine has ve mahremiyetiyle her açılışında, vaktiyle taze, genç, alâka duyulan şimdi uçmuş renkleri, ölgünleşmiş manzarası; vaktiyle süslü ve nazlı, şimdi ihtiyar ve mecalsiz hâli, vaktiyle ibâdet ü tâatle çınlayan kubbesi, burcu burcu ruh ve ma’nâ kokan çevresi, şimdi solmuş nakışları, kesilmiş sesi ve levsiyat işgaline uğramış etrafıyla âdetâ, bir insanın inkırâz bulan tâli’ini mırıldanmaktadır.

Evet, Mescid-i Aksâ ki, bir zamanlar olgun rûhunu dolduran binbir hâtıra ile taşkın; geniş, yaldızlı, ziyâlı ve sükûneti üfül üfül; kulakları semâda, dudakları kalbimizin kulaklarında bize huzur fısıldayan dupduru bir ilâhî nefehât kaynağı iken, şimdi gözlerimizi yaşlarla dolduran hâli, gönüllerimizi ezen melâli ile bize hüzün bestesi söyleyen kekeme bir dil...

Onun bu hâle düşürüldüğünü ilk gördüğüm gün: “Eyvah!” dedim! Demek içinde Hz. Âdem’ın sesinin yankılandığı, çevresinde, Hz. İbrâhim’in soluklarının hissedildiği, kubbesinin altında Dâvud ve Süleymân peygamberlerin “hayy-hû”yunun çınlanıp durduğu, bağrında Peygamberler Sultânı’nın sonsuza yelken açıp dost vuslatına erdiği, ikliminde Hz. Ömer’in emni-yet ve güven soluklarının duyulduğu, minberinde Selâhaddin’in tok sesinin işitildiği bu kubbe altında, bu duvarlar arasında artık, îmanlı gönüller coşkuyla biraraya gelemeyecek, sevgiyle kucaklaşamayacak ve gürül gürül “ALLAH” diyemeyecek! Eyvah! Demek artık bu kapılar, ne hızlı ne de yavaşça, ne sevinçle ne de heyecanla inanan gönüllere ardına kadar açılamayacak! Artık hiç kimse, oraya emeği geçmiş ve orayla alâkalı hâtıraların içinde yaşamış o büyük ruhlarla, onun bahçesinde, onun şadırvanının başında, onun semâya açık kubbesinin altında bir araya gelemeyecek ve geçmişin hülyâlarını yarınları rüyalarıyla içiçe yaşayamayacak! Kimse onun ukbâya açık pencerelerinde sır arayamayacak, Cennet yamaçlarını andıran ikliminde rûhânîlerin koşuş-tuklarını tahayyül edemeyecek!

Demek artık, Mescid-i Aksâ’ya ait bütün rüyâlar, bütün hülyâlar bitmiş.. çevresini aydınlatan ışıklar sönmüş, kubbesini aşıp göklere ulaşan tekbir, tehlîl ve temcîd sadâları susmuştu... Taşın da, ağacın da kulakları vardır derler. Dillerinin de olmasını ne kadar arzu ederdim! Evet; şu mübarek ma’bed dili olsaydı da, dün gördüklerini bugünkü çektiklerinin yanında ifâde edebilseydi! Belki o zaman, edenler ettiklerinden ürker, geri durur; belki vefâsız dostları da ürperir kendilerine gelirlerdi!

Ben şahsen, onun geçmişten gelen rûhunun kemirildiğini, ma’nâsının soldurulup zebîl edildiğini her gördükçe, Kudüs cephesinde ciddî bir bozguna uğradığımızı hissetmiş ve burkuntuyla iki büklüm olmuşumdur. Kimbilir, onun renk atan kubbesi, kararan duvarları, hüzünle akan şadırvanı ve bunlar gibi konuşmayı, şikâyet etmeyi, içini dökmeyi beceremeyen insanları, boğulmaya dönen sükûtlarında, ne çâresizliklerle bize bakmakta ve içlerinde ne acılar saklamaktadır..!

Bana şanlı geçmişimi gösteren ve onu hayallerime geri veren Mescid-i Aksâ’nın duman duman o hüzünlü duvarları, çevresinden kopup bulutlara ulaşmış gibi görünen kubbesi, hak mahremiyeti yolunda kurulmuş ve bizlerde bir haremlik hissi uyaran kubbe çevresi ve herbiri sonsuzluğun ayrı buudlarına açılıyor gibi görünen büyülü kapıları artık, belirsiz bir sis-duman içinde ve renk atmış birer resim gibi görünmekte...

Mescid-i Aksâ’nın elden çıkmış olması, mensûb olduğum din adına gayretime dokunuyor. Onu başkalarının elinde esir düşmüş görmek yürekler acısı. Doğrusu, onu öyle mahfazası kırılmış bir inci gibi gördükçe, içimden nefretler kopup yükseliyor ve rûhum temelinden sarsılıyor.

O, bugünkü hâliyle, çevresinde gözyaşı dökülse de garîb, harîminde namaz kılınsa da garîbdir. Zirâ Mescid-i Aksâ şu anda havra ile beraber kilisenin demir pençesinde ve esâretlerin en acısını yaşamakta. Ve eğer canlanıp kendimize gelebileceksek, felç olmuş irâdelerimizin yeniden canlanması, ruhlarımızın uyanıp kendine gelmesi için bundan daha dokunaklı bir tablo olamaz...

(1) Tapan: Tarlaya ekilen tohumun, üstünü örtmek için kullanılan ağaçtan yapılmış tarım âleti.

AYASOFYA

Mezopotamya yamaçlarındaki muhteşem kubbelerin inşasına âit usûlün en parlak örneği, en sâdık temsilcisi ve Suriye ilhâmlarının en can alıcı timsâlı, en kalıcı ma’kesi, Ayasofya, şarkın ilk “metropolitik” kilisesi ve “feth-i mübin” e kadar da Hiristiyan dünyâsınca biricik “büyük ma’bed” büyük fetihle “iki bahr arasında” salîbin savleti kırılınca “Kostantiniyye” İstanbul, “büyük kilise” de Ayasofya camii olur. Bu kutlu vazife ve mübârek ünvan, (1934) de “fezâsında ezânın susup” kubbesinde “Mevlâ’nın yâdı silineceği” ve asırlarca milletimizin rûhî hayatıyla içiçe olan ulu ma’bedin, kolu-kanadı kırılıp bir müze haline getirileceği âna kadar da devam eder.

Ayasofya, ilk basit şekliyle ve sıradan bir ma’bed hüviyetiyle Konstantin ve oğlunun eseri. Değişik aralıklarla üç müthiş yangın ve eski haline benzetme istikâmetinde sürekli inşâ ve onarımlar, bu târihî katedralin, bugünkü sisli-dumanlı durumuna denk bir tâli’sizlik... İmparator “Jüstinianus” un emriyle Hazreti Meryem’e armağan edilmek üzere, kâmilen tuğladan yapılması, câmileşen bu büyük kilise uğrunda sergilenmiş en büyük târihî gayret misâli... Mimârî güzellik, iç debdebe, dış ihtişam ve Meryem vâlideye ithâf gibi yürekleri hoplatan maddî-mânevî bütün güzellik unsurlarını ihtiva eden ulu ma’bed, görkemine uygun muhteşem bir küşâdla ibâdete açılır. O güne göre herşey o kadar eksiksiz, o kadar parlak, o kadar büyüleyici düşmüştür ki, bir tarafta kendinden geçip nâralar atan halk yığınları, Hazreti Mesih’i hoşnûd ettiklerini sayık-larken, diğer yanda imparator, yapıp ortaya koyduğu bu büyük eserle meşhûr, Hazreti Süleymân’ı kasdederek “Süleymân seni geçtim!” diye haykırmaktadır. Gariptir; bu şatafatlı açılış üzerinden henüz çeyrek asır geçmemiştir ki, ulu ma’bed bu defa da şiddetli bir zelzele ile sarsılır.. o muhteşem kubbenin bir yanı çöker.. vâiz kürsüsü ve Hıristiyanlarca mukaddes ekmek ve şarap dolapları paramparça olur. Derken ma’bed yeniden onarıma alınır.. inşâ, tezyin.. çok geçmeden, arkadan Latin’lerin Konstantiniyye’yi işgalleri ve yüce ma’bedi yakıp yıkmaları.. içindeki kıymetli eşyâyı yağmalamaları ulu ma’bedin bir türlü bitmeyen çileli ve sisli hayatından sadece birkaç satır... Yapıldığı günden itibâren hiçbir zaman belini doğrultma fırsatını bulamayan Ayasofya, ancak onbeşinci asrın son yarısına doğru, gerçek sahiplerinin eline geçince beş asırlık bir gül devri idrâk edebilecektir.

Tam akide boğuşmalarının azgınlaştığı, Bizans’ın temelinden sarsıldığı, Ayasofya’nın da ma’nâ ve muhtevâsıyle mün-tesiblerinin elinde sürüm sürüm hâle geldiği çok buhranlı bir dönemde, bu defa da statiğin vefâsızlığı en ürpertici şekilde kendini hissettirir. Ve âdetâ, Bizans’daki yıkılış çalkantılarına, Ayasofya’nın kubbe ve duvarları da bütünüyle iştirâk ediyormuş gibi, kubbe ve kubbe istinâtları arasında bir iftirâk, bir kaçış baş gösterir.

Konstantiniyye’nin İstanbul olma “sath-ı mâiline” girdiği bu esnada mâil-i inhidâm ulu ma’bede, hayırlı el mi’mâr Hayreddin’in dâhiyâne tedbîrleri imdâda koşar.. onu çevresinden payandalar ve mukadder bir çöküşten kurtarır ki, rivâyete nazaran Edirne’de hükümdarın karşısına çıkan koca mi’mâr: “Hünkârım! Ayasofya’nın minârelerinin ayaklarını hazırladım. Artık onu câmi yapmak da size kalıyor” der, pâdişahın rüyâlarını onunla paylaştığını gösterir. Böylece Ayasofya son bir kere daha ölüm çukuruna yuvarlanmayı Müslüman Türk’ün kolları arasında atlatır. Ve sağlam bir zemine oturur; ölümsüzlüğe erer.

Fâtih ve fetih ordusu ilk cuma namazlarını Ayasofya’da edâ ederler.. daha sonra câmi olma yolunda evolüsyon gö-rüyor gibi minâreleri, sağında-solundaki ilâveleri ve her yeni hükümdârın, devrinin san’at anlayışı içinde ona değişik bir bo-ya çalmasıyle yüce ma’bed, şekillene şekillene bugünkü halini iktisab eder ve bugünlere gelir ulaşır...

Bağrında edâ edilen ilk cum’a namazından i’tibâren müslümanların gönlüne giren ve daha sonra günde beş defa onların rûhî hayatıyla bütünleşen Ayasofya, bize o kadar ısınmış bizimle o kadar içli-dışlı olmuştu ki, birgün İstanbul’u işgal edip câmileşen bütün kilise ve manastırları eski haline çevirerek, minârelerine çan takmak isteyen “ehl-i salîbe” karşı, en yüksek ve gür sadâ onun kubbesinden taşıp Anadolu’nun dörtbir yanında yankılanmıştı. Bu ma’nâlı ve görkemli kükreyişle milletimiz istiklâle giden yolları bulmuş ve Ayasofya da kubbesine salîb yerleştirilmeden kurtulmuştu. Kurtulmuştu ama; bugüne kadar hep rûh ve irâde nesilleriyle temsil edilen daha çok da bir “kuvve-i kudsiye” ye musahhar olan ulu ma’bed, bir zamanlar, bütün bütün maddîleşen bir dünyâdan kaçıp, ma’nânın temsilcisi Muhammedî rûha teslim olduğu gibi, bu defa da beş asır boyunca kendisine sahip çıkanların, materyalist Batı ile zifâf sevdâsına düşmeleri karşısında câmi-kilise arası bir berzâha yuvarlanır ve bir kurtarıcı ruh beklemeye başlar... Ayasofya’yı düştüğü bu son berzâhtan kurtarıp yeni bir dirilişin Arasat’ına ulaştırmak için Hızır çeşmesinden su içmiş Hızır Çelebi’lere, Ulubatlı Hasan’lara, Akşemseddin’lere ve Fâtih’lere ihtiyaç var. Yani, medresenin ilim ruhuna, tekyenin gönül hayatına, kışlanın disiplinine ve bu sacayağını bütünleştirecek bir baş-yüceye ihtiyâç var...

Ayasofya, milletimizin ruhuyla o kadar bütünleşmiş ve onun benliğine o kadar sinmiştir ki, aradan bunca yıl geçmiş olmasına rağmen onun hâlâ, o kendine has ışıktan atmosferi sessizliğe boğulmuş nurlu minâreleri ve aydınlık devirlerini tedâi ettiren çevresi, iklîmine uğrayan hemen herkese, kadimden onların dostuymuş gibi birşeyler mırıldanır, birşeyler sayıklar ve bir şeyler anlatmaya çalışır.. bizler, her semtine uğrayışımızda onu şanlı geçmişimizden ve muhteşem cedlerimizden bize intikal etmiş bir pırlanta gibi seyrederiz; o da gözlerimizin içine gülerek bizlere bazı imâlarda bulunur ve ruhlarımıza bir kısım gizli duygular fısıldar.

Evet o, bugünkü hüzünlü hâli, yürekler acısı yalnızlığı ve zaman karşısında morlaşan mağlup havasıyle dahi, hep kendinden söz ettirmek, kendini sevdirmek isteyen bir çocuk gibi, ne yapıp yapıp, bir yolunu bulup gözlere, gönüllere girmeye çalışmakta ve geçmişteki rengi, ışığı ve atmosferiyle bir şiir olup ruhlarımıza akmaktadır.

Ayasofya, hafif sisli görünüşü, ince turuncu havası ve şimallî tabiatıyle, Anadolu’dan daha çok, Batı yamaçlarının vahşi gülleri gibi, ilk bakışta duygularımıza biraz sertçe çarpar geçer.. ama, arkadan beş asırlık dostluk ve ünsiyetin bütün ışıkları, bütün renkleri, bütün incelikleri buğu buğu zevk dalgaları halinde dörtbir yanımızı sarınca, onu en sıcak duygularla kucaklar ve öz be öz kendi bahçemizin gülleri gibi koklamaya başlarız. Hele, geçmişin hülyâlı mâvilikleri içinde onu, pırıl pırıl tâze tenli gencecik günleriyle tahayyül eder ve gönüllere girdiği ma’nâ derinlikleriyle duymaya çalışır. Bu esnada o, kendi mûsikîsini mırıldanmak için bir mızrâp gibi eski hâtıralar üzerine inip-kalkmaya başlar ve bir ses yumağı, ses paketi misillü bağrında sakladığı ak-kara, acı-tatlı, hoş-nâhoş binyediyüz senelik bütün geçmişini, bütün sergüzeştini haykırmak ister. İster de ağzına bant yapıştırılmış veya fermuar vurulmuş bir insan gibi, yutkunur.. birşeyler anlatmaya çalışır fakat anlatamaz.. anlatamaz da hicranla iki büklüm olur.. mosmor kesilir ve bir tuğla yığını gibi yerinde kala kalır.

Ayasofya, asırlar ve asırlar boyu bizim dünyâmızla o kadar kaynaşıp bütünleşmiştir ki, ona hâlis bir İstanbul nazarıyle bakabiliriz. Evet, dörtbir yanında onu destekleyip ayakta kalmasını sağlayan istinâd duvarları, harîmindeki irili-ufaklı Osmanlı hükümdârlarına âit ilâveleri, cihan devletinin dört asır boyu idâre merkezi sayılan Topkapı sarayının himâye, vesâye ve komşuluğuna mazhariyeti.. nihâyet, yanı başındaki Sultanahmed câmii ile bunca zaman içli-dışlı yaşaması onu bizim dünyâmızın kopmaz bir parçası haline getirmiştir.

Hergün güneş doğarken onun minâreleri arasından dalga dalga ışıklar yayılır; kubbesini yalar geçer ve gider Sultanahmed câmiine ulaşır.. batarken de Sultanahmed câmiini kucaklayan ziyâ hüzmeleri, ikindi sonrasının hüzünlü esintileri ile Ayasofya’yı okşar ve Topkapı sarayının üstünden boşluğa kayar. Işık, günde iki defa, bu iki ulu ma’bed arasında gelir-gider.. ve âdetâ Hazreti Mesih’den Hazreti Ahmed’e Hazreti Ahmed’den Hazreti Mesih’e birer tahiyye akisleri sergiler-durur.

Bilhassa hüzne açık sîneler bu iki ma’bed arasında ve Topkapı sarayı güzergâhında sürekli doğudan batıya doğru, sisli ve serin bir havanın estiğini duyar, bu esinti ile beraber ruhlarına çarpan çâresizlikle burkulur ve inlerler. Bazen ufukları bütün bütün sis ve duman kesilir. Bazen de, hafakan haline gelen ızdırabları, Kudret-i Sonsuz’un inâyetiyle bütünleşir ve birer şehâdet parmağı gibi hep öteleri gösteren minâreler arasında, değişik bir temâşâ zevkine ulaşır ve ye’sini parçalayacak bir büyü bulmuş gibi irâdesine fer gelir.. ve bir adım daha atınca, bizler için her zaman ardına kadar açık bulunan Rahmet-i Sonsuz’un rahmet kapısından içeriye girer.. bütün kalbiyle ona yönelir ve “Ey açılmaz kapıları açan Rabbimiz! Şimdiye kadar lûtfedip açtığın binlerce kapı gibi, Ayasofya’nın paslı kilitlerinin pasını çöz, kapılarını aç artık ve yıllardan beri secdesizlikten simsiyah kesilmiş zeminini secdeli başlarla nurlandır..!” hicran dolu niyazlarıyle yakarışa geçerler.

Ayasofya’nın bugünkü durumu, hemen herkese dâhiyâne; fakat ızdırâblı birşeyler söyletecek mâhiyettedir. Evet onun, yüreklere oturan buruk halini, yüzümüze bakıp bakıp konuşamayan bir insanınkine benzer şekildeki melâlini her müşâhede edişimizde ruhumuzun derinliklerine, iç âlemimize benzeyen emeller ve hülyâlarımıza benzeyen arzular aşılar.. bu esnâda, uykuya yatmış gibi olan bütün duygularımız uyanır, onu bir sabah aydınlığı içinde kucaklar.. çehresindeki geçmişe âit rüyâlarımızı, gelecekle alâkalı hülyâlarımızı bir kere daha temâşâ eder ve o sis-duman içinde kendimizi en tatlı düşlerin akıntısına salıveririz.

Bazen, Sultanahmed minârelerinden yükselip, tâ Topkapı sarayına kadar ulaşan ezan seslerini, Ayasofya’dan kopup gelen çığlıklar halinde dinler; mâzinin tad ve şivesi ile gönüllerimizi bir büyünün sardığını duyar ve âdetâ sihirli kanatlarla geçmişin semâlarında uçuyor gibi oluruz. Bazen ezanla gelen tedâîlerle, ruhlarımıza o kadar derin şeyler siner ki, sanki minânelerden yükselen “emr-i bülende” fetih ordusu da mehteriyle, gülbanklarıyle refakat ediyormuş gibi ihtişam esintileri duyulur her yanda...

Ayasofya’nın çevresindeki o ihtiyar ağaçlar, ihtiyar duvarlar ve kimbilir hangi hâtıralarla dolup-taşan kubbeler, kubbecikler, zaman zaman ruhlarımızda öyle anlaşılmaz hisler hâsıl ederler ki, onun bugünkü gecesinden kopup gelen bu duygular tıpkı birer matkap gibi sînelerimizi deler ve gönüllerimizde silinmeyecek izler bırakır-geçerler. Ne var ki, bu hâl çok uzun sürmez birdenbire inanç ve ümit ufkumuzda şafaklar tüllenmeye başlar.. ve kışın bahar emâreleri karşısında bozguna uğradığı; gecenin, şafağın pençesinde hırıltıya düştüğü gibi, Ayasofya’yı saran bunca zamanlık kasvetli bulutlar da birer birer dağılır ve yerlerini bize âit o masmâvi günlere bırakırlar.

Evet, hiçbir zaman karanlıklar ebedî olmamıştır ve olamaz! Hiçbir zaman boşluk sonsuza kadar sürüp-gidemez! Hiçbir zaman sukût ve sukûtlarla ilânihâye devam edemez..! Onun içindir ki, gönüllerimize göre olmasa bile, gecenin en karanlık demlerinde dahi, bize ümitle göz kırpan ışıklar; ruhlarımızı doldurup içlerimize inşirâh salan ilâhî soluklar ve irâdelerimize fer veren esinti ve kıpırdanışlar hiçbir zaman eksik olmamıştır, olmamaktadır ve olmayacaktır!

Bilhassa, şu anda dünyânın dörtbir yanında, birbirinden parlak, birbirinden güzel baharlar tüllenmeye başlamıştır. Her yerde yeşeren bu umûmî bahardan Ayasofya’da mutlaka nasibini alacaktır ve alması da tabiîdir. Bizler, onun bu upuzun hicranlı döneminde bile, bu inancımızı hiçbir zaman kaybetmedik. Kaybetmek şöyle dursun, hergün yeni bir ümitle onun kapı-larının aralandığını görüyor gibi olduk, ruhlarımızda şehrâyinler yaşamaya başladık.

Hergün, onun için biraz daha gürleşen soluklar, heyecanla çarpan sîneler, pekişen rûhî râbıtalar, coşan arzular ve sım-sıcak dudaklar gibi gönüllerimize konup kalkan vâridâtlar, ilhâmlar.. yıllardan beri yaşanan hafakanlarla yer değiştiren ümitler, aşklar, iştiyaklar, inbisâtlar ise, bu mübârek fecrin aldatmayan emâreleri...

Yıllarca, ışıkların, renklerin ağlayışıyla sararıp solan ve yorgun düşen Ayasofya, yüzümüze hep mecalsiz mecalsiz baktı ve sitemle burkuldu. Yıllarca çevresindeki çiçeklerin ekşi çeh-relerinden şadırvanın hüzünlü akışına, güvercinlerinin gamlı gamlı uçuşundan koskoca âbidenin inkırâz rengine bürünmüş olmasına kadar burada herşey bir ölü evi mâtemiyle inledi ve Heraklit bekledi.

Bu kadar çileden sonra biz ve o, gecenin şu sisli ânında “işteddî ezmetü tenfericî!” (1) der gibi, gök kapılarının birden bire sırlı bir açılışla ardına kadar açılacağını; gözlerimize gönül-lerimize öteden ışıklar, ümitler yağacağını; boynunu büküp hüzün murâkabesine dalmış gibi duran selvilerin silkinip neş’e ile salınacağını ve Ayasofya’nın semâlarında peşipeşine sökün eden şafaklarla çevresini saran sislerin silinip gideceğini... Hâsılı bir kısım sırlı ışıkların bu karanlık geceyi delip gül devrine giden yollara nurlar salacaklarını bekleyen bir hâlimiz var.. bir Fâtih, bir Ulubatlı Hasan, bir Hızır Çelebi ve bir Akşemseddin bekleyen inançlarımız var, ümitlerimiz var ve düşlerimiz var...

Gözlerim yaşlı, gönlümde hüzünden derya,

Aç artık kapılarını bize Ayasofya!

(1) “Karar kararabildiğin kadar! Karar ki, karanlığın açılması en çok koyulaştığı zaman başlar...” mealinde bir hak dostunun sözü.

LİDER

Bin seneyi aşkın geniş bir zaman dilimi içinde hep şanlı devirler yaşamış ve hep güzelliklere açık bulunmuş şu mübârek dünyâ, bir-iki asır var ki, buhrandan buhrana sürüklenmekte ve çepeçevre rûhunu saran bunalımlarla inim inim inlemektedir.. özünden uzaklaşma bunalımı.. tabiat değiştirme bunalımı.. millî, dînî ve târîhî değerleri inkâr ve tezyîf etme bunalımı.. ve eskilerin “kaht-ı ricâl” dedikleri seviyeli insan, idâreci kadro ve lider kıtlığı bunalımı...

Yakın geçmişi ve hâlihazırdaki durumu i’tibâriyle, şu karmakarışık dünyânın gerçek ma’nâda bir lider tanıyıp-tanı-madığını bilemiyeceğim; bilebildiğim birşey varsa o da, bizim dünyâmızda böyle bir liderin olmadığıdır.

Evet, bir zamanlar, Merakeş’ten Orta Asya steplerine, oradan da Avrupa içlerine kadar çok geniş bir sahada mevcûdiyet ve ağırlığını hissettiren o tunç irâdelerin, o polat sînelerin ve o çelikten sadâların yerinde şimdi sinekler uçuşuyor.. evet, ateşböceklerinin yıldızlaştığı, sineklerin kartallaştığı bu tâli’sizler diyârında aslan inleri, tilki çalımlarıyla inliyor, bülbül yuvaları saksağanların elinde perişan ve her tarafta yarasalar şehrâyinler tertip ediyor...

Süleyman çoktan göçüp gitmiş ve o muhteşem saltanatın yerinde iblisler satranç oynuyor.. yüreğe, irâdeye, rûha hasret gittiğimiz şu günlerde, şimdiye kadar yolları elli defa gidip pusuya takılmış yığınlar, bir yenisine takılabilecekleri vehmiyle köşeye sıkışmış ve ümitsizliklerini, hârika günler ve hârika şahıslarla giderebileceklerini düşlüyorlar. Bu simsiyah yalnızlıkta herkes karanlıklara esir ve herkes birbirine teslimiyet salıklamakta.. teb’a yol-iz bilmez, câhil ve onurlu yaşamanın acemisi.. hâkim güçler insafsız ve temettû’ avında.. ışığa uyananlar oldukça az -Allah irâdelerine fer versin- onların da çoğu beline kadar çamur içinde ve başları bulutlarda. Kitlelerin fikir semâları tersine dönmüş gibi; köstebek deliklerinde dolaşırken yıldızlararası seyâhat rüyâları görüyorlar.

Hâsılı, bu koskoca dünyâ başıboşların elinde ve birbaştan birbaşa lidersizlikle kıvrım kıvrım...

Lider, özüyle ve zâtî husûsiyetleriyle her zaman kendini hissettiren ve gönüllerde yaşamasını bilen bir şahsiyettir. O, görünüşündeki inandırıcılığı, anlayışındaki derinliği, görüş-lerindeki inceliği, ihâtasındaki genişliği, tesbitlerindeki sağlam-lığı.. öğrenme aşkı, öğretme istidâdı ve uhdesine aldığı her-şeyin üstesinden gelebilme yeteneğiyle -istemediği halde- dikkatleri üzerinde toplayan, sevilen, sayılan, gözdeleşen, dolayısıyla da binlerin-yüzbinlerin herzaman uğrunda ölmeye hazır oldukları bir seviye insanıdır.

Lider, yemesinde-içmesinde, oturup-kalkmasında, davranış ve muâmelelerinde hep dikkatli, hep temkinli ve hep emniyet telkin edicidir. Doğru düşünür, doğru konuşur, doğruluğu sever ve yalandan tiksinti duyar.. sînesi vefâ ile çarpar, gözleri samimiyetle açılır-kapanır ve herzaman güven ve i’timât soluklar...

Lider, çevresine karşı güleryüzlü, saygılı, ciddî ve alabildiğine vakûrdur. Onun yanında bulunanlar yakınlığın lâubâli-liğini görmez, uzakta kalanlar da uzaklığın mahrûmiyetini hissetmezler. Sorumluluğunu yüklendiği toplumun büyüklerini babası, küçüklerini evlâdı bilir ve bir kuluçka hassasiyetiyle, himâye ve şefkatine sığınan herkese bağrını açar, herkesi kanatlarının altına alır ve korur... Soluklarının duyulduğu dâire içindekilere şefkat ve alâkası o kadar engindir ki, ayaklar altındaki karıncalardan, göklerde uçuşan kuşlara kadar canlı-cansız herşey o incelikten aldığı nasiple şükrân çığlıkları atar ve iki büklüm olur yerlere yüz sürer.

Lider, vazifeşinâs, hasbî ve diğergâmdır. Sorumluluklarını yerine getirme mevzûunda, ne karşısına çıkan engellerin zorlu ve aşılmaz olması ne de imkânların genişliğiyle gelen yaşama zevki, rahat ve rehâvet onu yolundan döndüremez ve ona mü-kellefiyetlerini unutturamaz. Üzerine aldığı mes’ûliyetleri peygamberâne bir himmetle yerine getirir.. hep yürekten ve cansiperâne davranır.. sonra da yapıp ortaya koyduğu hizmetler karşılığında herhangi bir ücret ve mükâfât beklemeden çeker-yoluna gider.

Lider, üstün idrâki, cesâret ve kararlılığı, sabır ve metâ-netiyle herzaman çevresinin tek dayanağı ve ümit kaynağıdır. Sür’atli kararla isâbet, dikkat u temkinle cesâret, sabr u tahammülle atılganlık gibi zıtlıklar, onun sihirli dünyâsında birleşir, bütünleşir ve birbirinin tamamlayıcısı olurlar. Fetânetin aydınlatıcı tayfları altında yarınlar ve yarınlara âit hâdiseler, bugünkü vak’alar sırasına girer berraklaşır.. cesâret ve kararlılığı sayesinde, aşılmaz gibi görülen tepeler aşılır ve bütünüyle yollar düzlüğe erer.. tahammül ve metâneti karşısında “olmazlar” olur hâle gelir, muhâller ve imkân-sızlıklar toz-duman olur gider.

Lider, bir ahlâk ve fazilet kahramanıdır. O, merhamet ve yumuşak huyluluğuyla bütün canlıların çarpan yüreği, atan nabzı; cesâret ve yiğitliğiyle, millet ve ülkesinin yılmaz ve sarsılmaz muhâfızı; his ve gönül dünyâsıyla zayıfların en emîn sığınağı; tevâzû ve mahviyetiyle kapı kapı kovulmuşların biricik tesellî kaynağı; müsâmaha ve af atmosferiyle sendeleyip düşenlerin ve sürçüp sürçüp günâhlara girenlerin ümit çerağıdır.

Lider, adâletli olduğu zaman merhametli, merhametle coştuğu zaman da istikâmetlidir. İnsan ve insanca düşünceleri şefkatle kucaklarken, yılan ve çıyan deliklerini tıkamayı da ihmal etmez.. onun dünyâsında ne zâlimlerin toyu-düğünü ne de mazlûmların âh u efgânı hiç mi hiç işitilmez. O, elindeki keskin kılıcın bir yüzüyle kobraların başlarını alırken, diğer yüzüyle de bülbüllere yuva örme san’atını öğretir.

Lider, Ağrı dağı kadar mehâbeti, Lût gölü kadar da haşyeti vicdânında duyabilen gariplikler halîtası bir ruh yapısına sahiptir. Ona sırf mehâbet noktasından bakanlar, aşılmaz bir zirve karşısında bulunduklarını hisseder, hayret ve hayranlıkla ürperirler.. onu, ötelerle irtibâtı, ihlâs ve samîmiyetiyle tanıma fırsatını bulanlar ise rûhânîlerden biriyle diz dize olduklarını sanır ve kendilerinden geçerler.

Yıllar ve yıllar var ki, düşkünler diyârı şu mübârek ülke, taşıyla-toprağıyla, canlısıyla-cansızıyla, mü’miniyle-kâfiriyle hasretle inledi ve böyle bir liderin yolunu gözledi.

Bu uğurda elli defa yalancı mumları güneş zannedip alkışladı.. yüz defa ateşböceklerini yıldız sanıp arkalarına düştü.. ve bilmem kaç defa da kırkharâmîleri Ka’be yolcusu sanarak içlerine girdi. Öyle anlaşılıyor ki, daha bir süre bu hicranlı arayış devam edecektir.

İÇİNDEKİLER

Zamanın Altın Dilimi 1

Ma’bedden Taşan Ma’nâ 5

İdeal Cemiyet 10

Kamplarda Zaman 14

Zamanla Gelen Sürprizler 19

Kine Doymayan Dünya 23

Bu Ülke 27

Geçmişten Geleceğe Bizim Evimiz 31

Bizim Köyümüz 37

Eski Şehirlerimiz 43

Bizim Milletimiz (1) 49

Bizim Milletimiz (2) 54

Geçiş Dönemleri ve Kaoslar 59

İnancın Sihirli İklîminde 64

Vicdan ve Ruhun İklîmi 67

Dua ve Yakarıştaki Güç 71

İnsan Olmanın Düşündürdükleri 74

Kendi Güzelliğiyle Geceler 76

Kur’ân 80

Arkada Kalan Bir Buhranlı Dönem 84

Târihî Dinamikler 88

Cedlerimizle Yüzyüze 92

Herşey Olmaya Açık Çocukluk Dünyâsı 96

Koskoca Bir Ömr-ü Heder 102

Dün ve Bugün 106

Tahrib Edilen Tabiat 110

Yeniden Varolma 114

Kudsîler ve Hakîkatın Elmas Kılıcı 121

Beklenen Gençlik 125

Beklenen Gençlik (2) 129

Gönül 133

Millet Ruhunun Gurbet Yılları veya Batı Tutkusu 137

Mağdur Ülkeler 142

Millî Öfke 146

Aydınlarımızın Gaflet Yılları 150

Yeni İnsan 157

Yeni Ümid’in Mütevâzi İklîminde 161

Hayattaki Cennet Esintileri 163

Bahara Uyananlar 165

İnanç ve Ümit Gücü 167

Aydınlık Yarınlara 169

Kur’ân (2) 172

Sünnet ve Hadîs 180

Ka’be 186

Ravza 191

Mescid-i Aksâ 196

Ayasofya 201

Lider 210


New Page

Önsöz

Kur'anın "Oku" diye başlamasında ne hikmet görüyorsunuz?

Kur'an olmuş ve olacak herşeyden bahsediyor diyorlar...

Allah'ın özü ve nitelikleri nelerdir?

Bazı kimseler “Biz niçin Allah’ı görmüyoruz?” diyorlar. Buna nasıl karşılık verilmelidir?

Deniliyor ki; Allah her şeyi yarattı, (hâşâ) O'nu kim yarattı?

Vahdet-i vücud nedir ve itikadımızla telif edilebilir mi?

İlhadın bu kadar ön almasının sebebi nedir?

Cenâb-ı Hak bizim bu dünyada nasıl hareket edeceğimizi biliyor. Emirlerine uyup uymayacağımızı da biliyor. İmtihana neden lüzum görüyor da bizi dünyaya gönderiyor.

Bütün peygamberler Arap Yarımadasından zuhur ettiğine göre, peygamber gönderilmeyen diğer kıtalarda yaşayanları inanç ve amel açısından mes’ul tutmak nasıl hak ve adalet olur?

Peygamberimizin (sav) çok kadınla evlenmesini kınıyorlar. Bu hususta bizleri aydınlatır mısınız?

Bir din ki, Allah tarafından geldiğinden ve beşeriyetin hayrı için gönderildiğinden şüphe yoktur. Hal böyle iken nasıl oluyor da bu din köleliği mubah kılıyor?

Tenasüh nedir ve müslümanlık inançlarına göre doğru mudur?

Beş vakit namaz farzdır. Kutuplarda ise, bazen altı ay gece, altı ay da gündüz olur. Burada nasıl namaz kılınacak?

Hz. Adem’le Havva’dan dünyaya gelen çocuklar o zaman evleniyorlardı. Şimdi neden yasak edildi?

Kâlû-belâ ne demektir?

Şüphe nedir ve bir kısım kimselerin endişe ettiği kadar korkulacak bir şey midir?

İrade-i Külliyenin yalnız ve yalnız Allah’a ait olduğu Kur’an-ı Kerim’de Allah’a ait olduğu Kur’an-ı Kerimde beyan olmuştur. Bunun yanı sıra, cüz’i iradenin insana verildiği malumdur.

Kur’an-ı Kerim’de “Kime delalet murad edersem, delaletten ayrılmaz; kime hidayet murat edersem, delaletten ayrılmaz” deniliyor, hem de “İnsanoğluna akıl, fikir verdim, iradesini kendi elime bıraktım, ayrıca doğru yolu da eğri yolu da gösterdim. Hangisinden giderse gitsin” deniliyor. Bunlar nasıl telif edilir?

Allah çok insanlara, araba, apartman, mal, mülk, şan, şöhret vermiş. Bazı insanlara da fakirlik, dert, musibet, elem, keder vermiş; sonraki insanlar çok mu kötü, yoksa Allah öbürlerini çok mu seviyor?

Allah niçin kullarını bir yaratmadı? Kimini kör, kimisini topal olarak yarattı?

Bir tabii afette ölenlerin hepsinin eceli birden mi gelmiştir?

Azrail (as) bir tane olduğu halde, bir anda vefat eden bir sürü insanın ruhunu nasıl kabzediyor?

İnsanın ne zaman ve nasıl öleceği önceden belirlendiğine göre, onu öldürenin suçu ne?

Adâlet sözünden ne anlaşılır veya ne anlamalıyız?

Niyet insanı kurtarabilir mi?

Ülfet nedir ve menfi tesirleri nelerden ibarettir?

Sperm bankalarından bahsediliyor; ne dersiniz?

Esîr var mıdır ve keyfiyeti nedir?

Neden herşey ölüme dayalıdır? Mesela; canlıların hayatı, bitkilerin ölümüne; insanların hayatı hayvanların ölümüne...

Allah kelimesi ile tanrı kelimesi arasında nasıl bir fark vardır?

İnançsız birine önce neyi ve nasıl anlatmalı?


New Page

Takdim

"Zaman ihtiyarladıkça Kur'ân gençleşiyor" deniliyor, izah eder misiniz?.

Kur'ân, Peygamberimizin (sav) beyânı olamaz mı? Değilse nasıl isbât edilir?

Dünyaya gelen peygamberlerin sayısı ne kadardır? Hepsi erkek midir? Niçin?

Allah'ın bizim ibadetimize ihtiyacı olmadığına göre, biz ibadetlerimizi neden kendi keyif ve isteğimize göre yapmıyoruz?

Şeytan Cehenneme gideceğini bildiği halde niçin küfürde ısrar ediyor?

Kıyamet alâmeti olarak anlatılan Dabbetül-Arz’ın AIDS hastalığı ile alakası var mıdır, izah eder misiniz?

Ecnebi memleketlerinde doğanların durumları ötede nasıl olacaktır?

“Ben sizin Rabbiniz değil miyim?” sualine “Evet Rabbimizsin”ile cevap verildiğine aklî delil var mıdır?

“İslâm emperyalist sistemler gibi, "fetih" adı altında değişik yerleri işgal ve istilâ etmiş, sonra da sömürmüştür” diyorlar. İzah eder misiniz?

Dinde Zorlama...

Kur’ân-ı Kerim'in 23 senede inmesinin hikmeti nedir?

Şahs-ı Manevi

Rızkın Allah taahhüdü altında olduğu söyleniyor. Halbuki biz bazı ülkelerde elli, altmış günlük açlıktan sonra ölenleri biliyoruz, açıklar mısınız?

İbn-i Arabi Hazretlerinin “Şeceretün Nûmâniye” işaretleri hakikatlarla ne ölçüde telif edilebilir?

Mü’minde gerilim nelere karşı ve nasıl olmalıdır?

Salavat

Peygamber Efendimiz (S.A.V) Bir Defasında "Bu Ağızdan Sadece Hak Çıkar" Demesine Rağmen Hurmaların Aşılanması Tavsiyesi Üzerine Meydana Gelen Netice İçin "Ben Bir Beşerim" Demesi Nasıl Tevfik' Edilir?

Hz. Havva’nın, Hz. Adem’in (as) eğe kemiğinden yaratılması...

“Ve alleme Âdemel esmâe kulleha" ayeti neler anlatmaktadır?

Hızır Aleyhisselam ile görüşülebilir mi?

Ruhlar mütegayyir olmadığına göre hâdis te olamaz, sualine nasıl cevap verebiliriz?

Cenab-ı Hak bir ayetinde "Ben istediğim kulıımu hidayete erdiririm”diyor. Bu durumda Cenab-ı Hak kulları arasında bir ayrım yapıyor mu?

Ölen kimselerden, sağ olan evliyadan daha çok yardım görüldüğü iddia ediliyor; bu doğru mudur?

Akraba;evlilikleri zararlı olduğu halde, dinimiz bundan sakındırmamış, hatta teşvik babından Hz. Ali ile Hz. Fatma (ra) izdivaç etmişler.

Tefekkür

Ümmetimin fesada gittiği bir dönemde, sünnetime sımsıkı sarılana yüz şehid ecri vardır" deniliyor. Sünnet-i seniyye'yi öğrenip asrın şartları içinde tatbîk keyfiyetini açıklar mısınız?

Cin nedir? Nasıl çağrılır? Tedavide ve kayıp bulmakta kullanılabilir mi? Cincilik yapan hocaların İslâm'da yeri nedir? Mahzuru var mıdır? Uğraşan ilim adamları var mıdır?

Osmanlılar hakkındaki söylentilere ne dersiniz? Türkler Müslümanlığı niçin kabul etmişlerdir?

Lut kavmi, Nuh kavmi gibi bazı kavimler belli suçlardan helak edilmişlerdir. Bugün bütün ahlâksızlıklar yapıldığı halde, neden toplu olarak milletler helâk edilmiyor?

Peygamberimizin peygamberliğinin kendi devrine aid ve araplara mahsus olduğu iddia ediliyor. Bu hususu açıklar mısınız?

İslam’da meşrebçilik var mıdır? Sahabe-i Kiram arasında böyle ayrılıklar oluyor muydu? Birleştirici bir fikir ne olabilir?

Hz. Hasan Hz. Muaviye varken (R. Anhüına), Ömer Bin Abdülaziz'in beşinci halife sayılmasının hikmetini açıklar mısınız?


New Page

Takdim

İslamiyet akıl ve mantığa uygundur, diyorlar. Halbuki İslamiyet naslara dayanmaktadır ve dolayısıyla teslimiyet gerekmektedir. İzah eder misiniz?

Diğer peygamberlerin ümmetlerine olan sevgileri ile Peygamberimizin ümmetine olan sevgisi farklı mıdır? Ayrıca kendi ümmetinin fertleri arasında da sevgi farkı var mıdır? İzah eder misiniz?

İnsanımıza okuma alışkanlığını nasıl kazandırabiliriz?

Din, insanların izah edemedikleri mes’eleleri kamufle için zorunlu olarak ortaya atılan bir fikirdir, deniliyor. Medeniyetin terakki etmesi dine olan ihtiyacı ortadan kaldırır mı?

İnsanların Amerika’ya geçmesi nasıl olmuştur?

Lokman suresinin sonunda mugayyebat-ı hamseden sayılan, yağmurun yağma zamanı ve ana karnındaki çocuğun durumu bugün gaybilikten çıkmış gibidir. Bu durumu nasıl izah edersiniz?

Kardeşlik anlayışımız nasıl olmalıdır? İçinde bulunduğumuz durumla bir değerlendirme yapar mısınız?

Hizmetten inhiraf eden ve hizmete karşı soğuk davranan kardeşlerimize karşı bizim hareket ve tavırlarımız nasıl olmalıdır?

Bütün meselelerimizi rehberliğine inandığımız ve kendisini dinlediğimiz büyüğümüze sormamızda dinin hükmü nedir? Giyim, kuşam hatta evlere alacağımız eşyalarımıza kadar ona mı soracağız?

Cenab-ı Hakk’ın isimleri ve sıfatları arasında derece mevzubahis midir, izah eder misiniz?

Ulü’l Azm peygamberleri hangileridir ve niçin bu isim sadece onlara verilmiştir?

Karşı cephenin bunca tahribine mukabil, neslimizi nasıl muhafaza edip elimizde tutacağız, anlatır mısınız?

Efendimiz ve ilk müslümanların başkalarının imanlarını kurtarmadaki cehd ve gayretlerini anlatır mısınız?

Hayat ve gençlik hevesatı cihetinden gelen tehlikelerden nasıl korunabiliriz?

Ahir zaman fitneleri karşısında durumumuz nedir ve nasıl korunabiliriz?

Mesleğimiz itibarıyla çok istediğimiz bir idealimiz vardı. Kaybetmenin verdiği üzüntü ictimai yönümüzü tesir altında bırakıyor. Bu duruma nasıl mani olabiliriz?

İşlediğimiz pek çok günahlar yıllar geçmesine rağmen aklımızdan gitmiyor...

Gevşeyen gerilimimizi durdurup, tekrar ideali ufkumuza yöneltebilmemiz için neler tavsiye edersiniz?

Sahabe-i Kiram, çocukları ve hanımları, kendi şehitleri için ağlayacakları vakit evvela, Hz. Hamza için ağlarlarlardı, deniliyor. Sebebini anlatır mısınız?

Osmanlı padişahlarından Murad ve Yavuz’u diğerleriyle mukayese eder misiniz? Kanûni’nin çıkardığı kanunlar olduğu söyleniyor?

Hacerü’l Es’ad (Esved) hakkında ayrıntılı bilgi verir misiniz?

Kızıl Çin İmparatorluğu’nun tarih boyunca yıkılmamasının hikmeti ne olabilir? Orada ve Rusya’da yaşayan müslümanlar hakkında ümitli misiniz?

Duâ ederken “Eûzü-Besmele” çekilir mi? Duâda usul nasıl olmalıdır?

Peygamber Efendimizin kadınları dövme tavsiyesi nasıl değerlendirilmelidir?

Günümüzde fen ve tekniğe ait meselelerle İslâm’ı anlatmak yaygın haldedir. Bunu nasıl görürsünüz?

Kur’an niçin Ebu Leheb gibi kişilerden bahsediyor, hikmetini izah eder misiniz? Bu onun belagat ve fesahatına nasıl uygun düşer?

Osmanlılarda harem mevzuu çok tenkit edilen hususlardan biri olmuştur. Bu mevzuuda bizi aydınlatır mısınız?

Abdulhamid Han’a “kızıl sultan” deniliyor, doğru mudur?

Bir talebe olarak okullarda tebliğ metodumuz nasıl olmalıdır?

İslâmiyet bütün meseleleri halletmeye kâfi midir?

Cihad nedir? Küçük ve büyük cihaddan bahsediliyor, tarif ve izah eder misiniz?

Ehl-i tasavvuf, alemin kıdemi hususunda maddiyun filozoflarının getirdiği yolda gidiyorlar. İslam akidesiyle telif edebilir misiniz?


Asrın Getirdiği Tereddütler 4

Edeb nedir? Edebli olmak ne demektir?

Tevessülü anlatır mısınız?

Şefaat hakmıdır? Kimler ne ölçüde şefaat edebilir?

"Fela.." ayetindeki yıldızların yerlerine kasem edilmesinin hikmeti nedir?

Tevbe-i nasuh nedir?

Tebliğ ve irşad vasıtaları olan şeylerden şahsi kazanç temin edilebilir mi?

Efendimizin İstanbul'un fethini müjdelemesi...

Sıddıkiyet mertebesinin şehidlik mertebesinden üstün olmasının sırrı

"Malınızla canınızla cihad ediniz"

Allah'a hakkıyla asker olmak

İbadetlerden feyiz almak

Sıyamım yok, kıyamım yok, gözde yaş gönülde heyecanım yok

Cenab-ı Hak hem bir tane, hem de her yerde

Kalb-i selim nedir?

İslamiyetin kısa zamanda yayılması

Fetret devri ve hükmü

Araf neresidir?

Cehennemin cehennmedeki insanlari terbiye edici rolü

Dünyada nelerle imtihan olmaktayız

Dünya-ahiret muvazenesi

Müsamaha ölçüsü

"Dinde zorlama yoktur"

İmama itaatin hükmü nedir?

Boş kaldığımız zaman şeytan çok çeşitli şüphe, tereddüd ve sıkıntılarla hücum ediyor

Fuhşun zararlarını anlatır mısınız?

Osmanlının yıkılışında medrese ve zaviyenin tesiri

Batının üzerimizde oynadığı oyunlar

Dindar talebelerin alay edilme korkusu

Bakara suresinin 155. ayeti

Yoktan var olmaz, vardan yok olmaz

Darwin nazariyesi

Cenab-ı Hakk'ın huzuruna girerken

Belalara karşı sabır istemek

Mukaddes göç


Buhranlar Anaforunda İnsan

Aydınlık kapıya doğru

Çile

Buhran ve gerilim

Ölümsüz ruhlar

Yolda kalanlar da var

Mutluluk

Fazilet ve mutluluk

İmtihan

Bayram

Vefa

Ruhun zaferi

Garipler

Kendini yenileme

Geleceğin fikir işçileri

Var olma

Diriltici ruh

Buhranlarımız

Hak düşüncesi

Tufeylî

Mukaddes azap

İdealsiz nesiller

Gevşeyen gerilim

İrade

Cehalet çıkmazı

Ak ve kara

Gök kubbe

Maarifin vaadettikleri

Nesillerin maariften vaadettikleri

Utanma ufku

Işık süvarileri

İlim

Fikir çilesi

Kayan yıldızları

Zaman muamması


Çağ ve Nesil

Önsöz

Ümit

Nerdesin

Neslin beklediği kurtarıcı el

Hasretini çektiğimiz insan

Geleceğin mimarları

Sen

Gençlik

İnsana saygı

İnsanı yükseltme

Gözyaşları

Hep ağladık

Bu ağlamayı dindirmek için yavru

Ana

Merhamet

Müsamaha

Yollar

Kırağı korkusu

Hayat tutkusu

Cinnet yolculuğu

Kendimizi tenkid

Hesaplaşma

Dünya muvazenesinde bir millet

Dünden bugüne

Huzur topluluğu

Bizim maarifimiz 1

Bizim maarifimiz 2

Maarifimizde muallim

İlim ve tekniğe küskünlük

Yeni tabu

Günah

Tevbe

Sabır

Son karakol

Kahraman

Asker

Zafer


Cihad

CİHAD KAVRAMI ÜZERİNE

Cihadın mana ve ehemmiyeti

CİHADIN FONKSİYONLARI

Cihad peygamber mesleğidir

Cihad Hakk'a şahitliktir

Büyük cihad küçük cihad

Cihad ve fonksiyonları

Cihad hayat kaynağıdır

Cihad en karlı ticarettir

Cihad ruhu uyarılması gereken en yüce duygudur

Cihad bir bereket iklimidir

CİHAD-MÜ'MİN-KAİNAT MÜNASEBETİ

Cihad her mü'minin vazifesidir

Cihada her an hazır olmalıyız

Mümin her seviyede cihadla bütünleşen insandır

Yeryüzünde hakimiyet mü'minlerin hakkıdır

CİHADIN KAZANDIRDIKLARI

Cihad iç ve dış huzurun garantisidir

Yıkılışı önlemenin çaresi topluca İslam'a sarılmaktadır

Rahata düşkünlük cihada manidir

Hayatı hakir görmeyenler asla cihad edemezler

Efendimiz şehadet istiyor

Hz. Ömer şehadet istiyor

Hayat şiirinin kafiyesi şehadettir


Günler Baharı Soluklarken

Takdim

Işık Evler 1

Işık Evler 2

Günler Bahara Kayarken

Yeni Bir Dünyaya Doğru

Kutlu Doğum

Söz

Peygamberimiz (sav) ve Söz

Bir Millet Dirilirken

Gufranla Tüllenen Ay

Bayram Düşünceleri

Düşlerdeki Türkiye

Mabedlerin Sırlı Dünyası

Tekye

Ümit ve Endişe

Hak ve Kuvvet Muvazenesi

Yeni Dünyalara Doğru

Dinin Yenilmeyen Gücü

Mabet

Dinin Yenilmezliği

Paradokslar Cenderesinde Bir Millet

Bir Kere Daha Ramazanlaşırken

Bayram

Kanlı Kabus

Bayram Düşünceleri 2

Tarihi Devri Dâimler

Enkaz Hayranlığı ve Biz

Milletin Yolunu Kesen Kanlı Kabus

Işık Evlerde Hayat

Müslümanca Yaşama 1

Müslümanca Yaşama 2

Kendi Derinlikleriyle İnsan 1

Kendi Derinlikleriyle İnsan 2

Yeni Yıllara Doğru


Hitap Çiçekleri

Giriş

Hidayete Götüren Yollar

Tevhid Delilleri I

Tevhid Delilleri II

Tevhid Delilleri III

Örnek Cemaat

Allah Yolunda Cihad

Allah'ın Marifetine İhtiyaç

Amelin Özü

Bir Ölüp Bin Dirilmek

Cemal-i Hikmet Mehtabı Sevgiliye

Çocuk

Dava Adamı

Gençlik

Gözyaşları

Günah

Gurbet

İnanıyor muyuz?

Kapına Geldik

Küfre Götüren Amiller

Mahkum

Mihnetkeş

Muhabbet

Muztarın Duası

Onlarla Beraber Olmak

Seni Anlayamadık Yavru

Sevenler Bilenlerdir

Tefekkür

Ümit Tomurcukları

Yaşlılık

Dipnotlar


İnancın Gölgesinde 1

Takdim

Başlarken

TEVHİD DELİLLERİ VE YARATILIŞ GAYELERİ

Allah'ın Varlığına Birkaç Delil

Sebepler

Tabiat, Tabiat Kanunları ve Sebepler

Tabiat, Tabiat Kanunları ve Sebepler Hakiki Mutasarrıf Olamazlar

Allah Neden İnsanları Bir ve Eşit Yaratmamıştır

RUH, MELEK, CİN VE ŞEYTAN

Ruh, Melek, Cin veŞeytan

Ruh, Varlığı, Mahiyeti ve Hususi Delilleri

Ruh Geleceği Görebilir mi?

Rüyalar

Beynin ve Cesedin Kumandı Ruhtur

Muhtelif Meseleler

Melek, Cin ve Şeytanların Hususiyetleri

Şeytan ve Vesvese

KAZA, KADER VE ATA

Mukaddime

Rüyalar ve Kader

Kaza ve Kaderin Mertebeleri

İlmi İlahi ve Kader

İrade-i Cüziyye Bahsi

Kader-İrade Münasebetinde Orta Yol

Kader, Kaza ve Atâ Kanunları

Kader ve İradeyle Alakalı Müteferrik Mes'eleler


İrşad Ekseni

1.TEBLİĞİN ANALİZİ

Tebliğ varlık gayemizdir

Tebliğe duyulan ihtiyaç ve onun kazandırdıkları

Tebliğ en kıymetli hediyedir

Tebliğ devamlılık ister

Tebliğin Hakk'a ve halka bakan yönleri

Tebliğ ve fert-toplum münasebetleri

İman ve nifak bağlamında tebliğ

Tarihi hadiselerle tebliğ ve helak

Tebliğin dine sahip çıkmada bir ölçü olması

2.TEBLİĞDE USUL VE PRENSİPLER

İlim-tebliğ münasebeti

İslami hakikatler ve yaşanılan devrin bilinmesi

Kuran-gönül ilişkisi

Meşru yolların kullanılması

Ücret ve ücret talebi

Muhatabın tanınması ve anlayış

İman-tebliğ-amel münasebeti açısından

Safvet ve samimiyet

Devlet ricali ve zenginlerle olan ilişki adına ölçüler

Israrlı olmak

Basiretli olma ve fıtrat kanunları ile çatışmama

3.TEBLİĞ İNSANININ RUH PORTRESİ

Şefkat

Fedakârlık

Tebliğe duyulan ihtiyaç ve onun kazandırdıkları

Mantık ve realite

Müsamaha

Hassasiyet

İç derinliği

Şevk ve ihtiyaç

Sonuç


Kalbin Zümrüt Tepelerinde

Tasavvuf

Menşei itibariyle tasavvuf

Sofi

Tevbe, inabe ve evbe

Muhasebe

Tefekkür

Firar ve i'tisam

Halvet ve uzlet

Hâl, makam

Kalb 1

Kalb 2

Hüzün

Havf ve haşyet

Recâ

Zühd

Takva

Verâ

İbâdet, ubûdiyet ve ubûdet

Murakebe

İhlas

İstikamet

Tevekkül, teslim, tevfiz ve sikâ

Huluk

Tevâzu

Fütüvvet

Sıdk

Hayâ

Şükür

Sabır

Rıza

İnbisât

Kast ve azim

İrade, mürid ve murad

Yakîn

Zikir

İhsan

Basîret ve firaset

Sekîne ve tuma'nîne veya itmi'nân

Kurb - Bu'd

Mârifet

Muhabet

Aşk

Şevk-u İştiyak

Cezbe, incizap

Dehşet ve hayret

Kabz u Bast

Kakr u Gınâ


New Page

Sunuş

İslam, Anadolu’ya Ahlat’tan Girdi

Ahlat

Erzurum

Dede

Tesir

Validem

Alvar İmamı

Göç

Aile

Talebelik

Alvarlı'nın Vefatı

Saygı Anlayışı

Tekke ve Medrese

Erzurum'dan Ayrılış ve Edirne

Ruhani Reislik

Konuşma Rahatlığı

Bulduğum Beş Lira

Evlenme

Vesvese

Askerlik

Edirne'ye Dönüş

Kırklareli

ve İzmir...

Kulübe

İlkler

Sokaklara Yazı

İlk Ev

Kamplar

İlk Hacc ve Unutulmayan Hatıralar

Kime Bırakıyorsun?

Tutukluluk Dönemi

Beyaz Köşk

Hapishaneden Ayrılış


Ölçü 1

Ötelere seyahat üzerine

İlimden beklenen gaye

Sır tutma

İhtiyat

Meşveret

Müsamaha

Gaye ve vasıta

Rahata düşkünlük

Cismaniyetle gönül arasında dengi


Ölçü 2

Birleşme noktaları

Millet

İnsan

Terbiye

Kültür

Genç

Çocuk

Ticaret

Ahlâk

Fazilet

Terakki

Düşünceye saygı

Rüya

Din

Hürriyet

Medeniyet

İlim üzerine

Faydalı ilim

Gençlik

İnhiraf

Hizmet düşüncesi

Makyevalist düşünce

Bir kısım kalp hastalıkları

Ölçü bozukluğu

Mecmua hakkında bir başka mülahaza

Plân

Zaman üzerine

Garipler

Nefrinler

Korku ve ümit üzerine

Baş yücelerin âmentüsü

Muhabbet fedaileri

Her seviyedeki temsilci

İç-dış bütünlüğü

İdeal ruh

İyiliğin ve güzelliğin galebesi

Herkes için iki gün

İfrat ve tefrit

Bâtıl vesile

Mücrim ruhlar

Ağlama ve gülme kuşağı

Ömrün bereketli olanı

Yüksek duyuguların bütünlüğü

Millet yolu

İnsana hürmet

En büyük sermaye

Cahillik

Çocuk ruhlular

Fikirlere saygı

İyilik düşüncesi

Bu bir derinlik

Yüksek irâdeler

Gerçek hayat

Bedevîce tasavvur

Önce plan

Dil üzerine

Yalnızlık

Yitirilen gerilim

Pahalı insanlar


Ölçü 3

Takdim

Edebiyat

Şiir

Tasavvuf

Hz. Muhammed (sav)

Cumhuriyet

Siyaset

Aşk

Kadın

Kur'an

İzdivaç ve yuva

His ve duygu

Basiret

Sanat

Hayat ve ruh

Tabiat

Boşanma

İbadet

İç dünyası


Ölçü 4

Hikmet

Hikmet açısından vicdan

Hikmet açısından bilgi

Hikmet dilinde namus

Hikmet gözünde yalan

Hikmet ve fazilet

Hikmet açısından muhabbet

Hikmet zaviyesinden matbuat

Mucize ve keramet

Hak

Dünyanın gerçek yüzü

Fenalık

Hayır ve şer

Fânilik

Ağlamak ve gülmek

Tairh ibret sayfalarından ibarettir

Hikmet parılıtıları veya felsefenin bencesi

Sabır

Büyük şeyleri omuzunda taşıyan küçük nesneler

Meşveret

Muamele ve davranış

Diğergam

İnsanlık veya mürüvvet

Hak ve adalet

Sır

Netice veya encam

Nasihat

İlim ve cehalet

İyi, daha iyi

Nimet ve nimet şuuru

Tama

Günah ve arınma

Vaad

Temkin

Terbiye

İttifak düşüncesi

İrşad erlerine

Tevhid ve Allah sevgisi

Camiler ve fonksiyonları

Dava adamı

Tasavvuf

Zaman

Cennet

Batı şoku

Vesîle-gâye

...ve insan aldandı

Berzah meşalesi

Muhtelif

Müteferrik

Duâ


Ölüm Ötesi Hayat

Takdim

Önsöz

Haşir akidesinin faydaları

Kur'an-ı Kerimin haşri isbat metodu

Kainatta görülen umumi hikmet

Kerim ve Rahim isimleri ahireti iktiza eder

Şefkat de ahireti iktiza eder

Celal ve izzet ahireti iktiza eder

Bunca cömertlik ahireti iktiza eder

Ebedi cemal ahireti ister

Bütün varlık arasında bir tenasüb var

Buradaki hıfz ve muhafaza ahiretin olacağına delildir

Sonsuz kudretin ahirete delaleti

Yeryüzünde görülen öldürme de diriltme hadisesi ahireti isbat ediyor

En basit şeylere gösterilen ihtimam

Deliller... Deliller... ve yine deliller

Tarih ve felsefe "ahiret var" diyor

Semavi kitaplar ve ahiret

Yeniden diriliş keyfiyeti


Prizma 2

Kalbin zümrüt tepeleri

Seviyeli insanın vasıfları

Dünden bugüne ışık evler

Hizmetle beraber evlilik

Muhammedî ruh ve mana içinde diyalog

Bir kalkınma modeli

İdeallerin realize edilmesi

Meşveretin tabii bir neticesi

Medih ve denge

Çok uluslu şirketler çağında ticari ortaklıklar

İlim amel münasebeti

Bilginin kaynaklarına dair

Çocuk-ebeveyn münasebeti

Takvaya dair bir kaç husus

Tabiî afetler bize ne söyler

İslâmi tebliğ ve kitle iletişim vasıtaları

İslamda haklar meselesi

Efenedimiz (sav)'in ve sahabenin beşer olma özellikleri nasıl anlaşılmalıdır

Bir kere daha tebliğ usulü

Mantık ve his dengesi

İdeal realite dengesi

İnsan ve kâinat dengesi

Hümanizm

İrade insanı olmada aşılması gerekenler

Büyü ve büyüden kurutulma yolları

Kadere dair yanlış telakki ve değerlendirmeler

Dua üzerine bir kaç söz ve düşman şamatası

Meleklerin yardıma gelme vak'alarının mahiyeti

Duanın derman olacağı dertle münasebeti

Aşk ve itaat

Dünyamızda bedduanın yeri

Kutbu'l İrşad

İnsan muhabbet ilişkisi

Cihada denk tutulan nasihat

Güzel ahlak

Hz.Mesih ve misyonu

İnsan-esma-i ilâhiye münasebeti

Dasitani bir kardeşlik için

Sabır ve salât

Problemler ve insanlar

Türkçenin dünya dili haline getirilmesi

Usûl, fürû ve tesettür

Bir ayetin tedai ettirdikleri

İnsanlığın iftihar tablosu

Cemaat gerçeği

Maddi-manevi rahatsızlıklar ve yeni mülahazalar

İnsanın yanında yer almak

Asya'da dirilmek

Nüfus planlaması ve biz

Temiz topluma doğru

Cinler ve medyumlar

Türklere ve meluncanlara dair

Bir kaderi tecelli karşısında


New Page

Takdim

PERSPEKTİF

İMAN VE İSLAM ÖTESİ BİR MAZHARİYET

DUA-AMEL MÜNASEBETİ

MEDH-Ü SENADA DENGE

NEFİS VE ŞEYTANIN ALDATMASI

MAHRUMİYETLER KUŞAĞINDA FİLİZLENEN AKSİYON

SAHABE, İMAN VE AKSİYON

NAMAZIN ZİKİR VE TEVBE BUUDU

DUYGULARDA İTİDAL

DÜŞÜNCE BOYUTU

DEVLET-İ EBED MÜDDET

İMTİHAN UNSURLARI

İNSÂNİYET-İ KÜBRÂ

TARİHİ AÇILMA DEVRELERİ

HÜMANİZM

İDEAL REALİTE DENGESİ

MANTIK VE HİS DENGESİ

MATERYALİST ZİHNİYET KARŞISINDA İSLAM

DİN EKSENİ ETRAFINDA

ŞEFKAT TOKATLARI

TEVBE VE İSTİĞFAR

HÜCÜMAT-I SİTTE

HAYALDE İSTİKAMET

SILA-İ RAHİM VE ÖMRÜN UZATILMASI

KUR’ANDAKİ KISSALAR

İRŞATTA KEMMİYET MESELESİ

TEBLİĞDE VESİLE FAKTÖRÜ

BİR KERE DAHA NAMAZ

BAZI TASAVVUFİ ESASLARDAN KESİTLER

HZ. MESİH VE MİSYONU

KÂRUN

ALLAH (cc)

GAYRETİMİZ VE GAYRET-İ İLAHİ

BÜYÜTEÇ

“BENİ ANLAYAMADILAR”

İNSAN-ESMÂ-İ İLAHİYE MÜNASEBETİ

NORMO-MAKRO ALEM MÜNASEBETİ

KULLUK ŞUURUNDA MÜKEMMELLİĞİ YAKALAMA

AKIBET ENDİŞESİ

MUSİBET, MÜKAFAT VE İNSAN

HRİSTİYANLIĞIN İSTİKBALİ...!

LAFZATULLAH VE TEDAİ ETTİRDİKLERİ

AKTÜEL

İSLÂM-İ HİZMETLERDE MEDYA FAKTÖRÜ

NEVRUZ GERÇEĞİ

HOŞGÖRÜDE DENGE

TOPLUMDAKİ ÇEŞİTLİLİK

EHL-İ KİTAPLA DİYALOG

HOŞGÖRÜ ORTAMI VE ATMOSFERİNİ SÜREKLİ KILMA

MUHABBET FEDAİLERİNİ GELECEKTE BEKLEYEN İMTİHANLAR VE ALINMASI GEREKEN TEDBİRLER

MERKEZ-MUHİT HATTINDA HOŞGÖRÜ

BİLGİ ÇAĞI VE MEDENİYETLER ÇATIŞMASINA DAİR

HOŞGÖRÜ VE MEDYA


New Page

Döl yatağındaki dünya

Yeryüzü Mirasçıları

Çizgimizi Bulma Yolunda

Yarınki Dünyaya Doğru

Kendi Dünyamıza Doğru

Ruhumuzun Heykelini İkame Ederken

Şura

Aksiyon ve Düşünce

Düşünce ve Aksiyon İnsanı

Bizim Dünyamıza Doğru

Ruh Mimarı Rabbâniler

Sorumluluk Şuuru

Kargaşadan Nizama -1

Kargaşadan Nizama -2

Milletimizin Ana Dâvâsı

İdeal Nesiller

Bir Yere Kadar Muayyeniyet

Hayat Felsefemiz


Sonsuz Nur 1

Alemlere Rahmet Olarak Gönderilen Nebi

Beklenen şafak

Karanlık bir devre

Nübüvvetinden evvel de O bir nebi gibi yaşamıştı

Yolculukları

Beklenen ve müjdelenen peygamber

O, ayrı buudların insanıdır

Peygamberlerin Gönderiliş Gayesi

Kulluk

Tebliğ

Güzel örnek

Dünya ukbâ muvazenesini temin

İtiraz kapısını kapatmak

Peygamberlerin Özellikleri

Rabbanilik

Hasbîlik

İhlas

Mevize-i hasene (güzel öğüt)

Tevhide çağrı

Peygamberlerin Sıfatları

Sıdk-doğruluk

Söyledikleri O'nu tasdik etmektedir

Gayb meselesi üzerine

Gaybi haberler

Çeşitli ilim dalları

Emanete emin olmak

Peygamber Efendimizde emniyet

Tebliğ

Tebliğde üç esas

Tebliğde metod

Devlet reislerine nâmeler

Tebliğ açısından Hudeybiye

Fert plânında tebliğ

İlâhi iltifata mazhariyet

Tebliğde önemli bazı hususlar

Fetânet

Peygamberimizin fetâneti

Bazı örnekler

Peygamberimiz (sav) ve söz

Bir demet hadis tahlili

Rahmet peygamberi

Hilm

Kerem ve tevazuu

Efendimizin terbiyeciliği

Dipnotlar


Sonsuz Nur 2

Takdim

Mürebbi Olarak Peygamber Efendimiz (sav)

Efendimizin terbiyeciliği ve aile reisliği

Peygamberimizin babalık vasfı

Efendimizin insanları eğitmesi

Kitap ve sünnet perspektifinde

İlim izerine bir mülahaza

O'nun terbiye sisteminden örnek

Öğretme adına getirdiği sistem

Allah Rasulünün (sav) Problemleri Çözmedeki Eşsizliği

Liderin vasıfları

Kabiliyetlerin değerlendirilmesi

Vahiy buudlu nurani firasetin sahibi

Günümüzün muhtemel problemi: Irk meselesi

Hudeybiye

Hudeybiye'nin getirdikleri

Allah Rasulünün (sav) Getirdiği İklim

Allah Rasulunun getirdiği iklim

O'nun ikliminde yetişen dahiler

Efendimizin (sav) Askeri Yanı

Erkan-ı harp peygamberi

Peygamber Efendimiz ve savaşları

Bir liderde olması gereken hususlar

Peygamberlerin ve Peygamberimizin İsmeti

Genel manada ismet

İsmet ve diğer peygamberler

...ve Efendimizin (sav) ismeti

Zühd ve takvasıyla Efendimiz

Efendimizin Tevazuu

Efendimizin (sav) tevazuu

Ubudiyet ve kulluğu ile Efendimiz

Allah Rasulunun dua iklimi


New Page

“SÜNNETİN TESBİTİ VE TEŞRİ’DEKİ YERİ” ÜZERİNE

MUKADDİME

GİRİŞ

A. SÜNNET NEDİR?

B. SÜNNETİN FONKSİYONU

A. SÜNNETİN TESBİTİNİN ZARÛRÎ OLUŞU

B. SÜNNETİN TESBİTİNE TESİR EDEN ÂMİLLER

C. SAHABE-İ KİRÂMIN SÜNNETE İTTİBÂDA GÖSTERDİĞİ HASSASİYET

D. RİVAYETLERDE GÖSTERİLEN HASSASİYET

E. BAZI MEVZÛ’ HADÎSLER VE GÜNÜMÜZDE MEVZÛ’ DAMGASI VURULAN SAHİH HADÎSLERE MİSALLER

F. HADÎSLERİN SAYICA ÇOKLUĞUNA TESİR EDEN ÂMİLLER

G. RİVAYET Bİ’L-MA’NÂNIN ŞARTLARI

H. SÜNNETİN RASÛLÛLLAH (sav) ZAMANINDA KAYDEDİLMESİ VE BİLÂHARE TEDVÎNİ

A- SAHÂBE-İ KİRÂM

B. TÂBİÎN-İ İZÂM

C- NETİCE: KUR’ÂN ve HADÎSLERDE SÜNNETİN ÖNEMİ


Yeşeren Düşünceler

Bir yakarış

Yeniden yeşeren düşünceler

Anne

Hoşgörü

Geçmişin hülyalı dünyası

Süleymaniye

Yenilenme fantezisi

Kutlu zaman dilimi üç aylar

Bayram

Olanlar ve olması lazım gelenler

Hac

Namaz

Sürat çağı veya tekarub-i zaman

Hülyalarımdaki yarınlar

Sitem ve beklenti

Kolektif şuur

Dirilmek bizim de hakkımız

İnanan gönüller


Yitirilmiş Cennete Doğru

Söğütün bağrındaki diriliş

Mukaddes göç

Zirvedeki ruhlar

Milli ruh düşüncesi

Lütuflar ufkunda insan

Düşünce helezonunda insan

Izdırapla bütünleşen ruhlar

Zirvedeki ışığın gölgesinde

Mücadele ruhu

Gençlik ruhu

Öze dönmek

Fütüvvet ruhu

Mutlu yarınlar

Mutlu nesiller

Genç adam

Paradokslar cenderesinde

Pişmanlıklar kuşağı

Yabancılaşma

Medeniyet veya mefhum kargaşası

Izdıraplı nesiller ve ufuktaki ışık

Gel 1

Gel 2

Yararlı ruhlar veya vicdan topluluğu

Milli düşüncenin gurbet yılları

Hayret kuşağı

Aldatan dünya

Sevgi

Kaos ve inanç

İlmin putlaştırılması

Yokluklar arenası

Bekledikleri ve bulduklarıyla millet

Hazanla gidip baharla gelenler

Bir devre daha kapanırken

Hesablaşma

Sağlam geçmiş güçlü yarın

Erezyonlar ve millet ruhu

Ne dendi ve nerdeyiz


Zamanın altın dilimi

Mabedden taşan mana

İdeal cemiyet

Kamplarda zaman

Zamanla gelen sürprizler

Kine doymayan dünya

Bu ülke

Geçmişten geleceğe bizim evimiz

Eski şehirlerimiz

Bizim milletimiz 1

Bizim milletimiz 2

Geçiş dönemleri ve kaoslar

İnancın sihirli ikliminde

Vicdan ve ruhun iklimi

Dua ve yakarıştaki güç

İnsan olmanın düşündürdükleri

Kendi güzelliğiyle geceler

Kuran 1

Arkada kalan bir buhranlı dönem

Tarihi dinamikler

Cedlerimizle yüzyüze

Herşey olmaya açık çocukluk dünyası

Koskoca bir ömr-ü heder

Dün ve bugün

Tahrib edilen tabiat

Yeniden varolma

Kudsiler ve hakikatın elmas kılıcı

Beklenen gençlik 1

Beklenen gençlik 2

Gönül

Millet ruhunun gurbet yılları

Mağdur ülkeler

Milli öfke

Aydınlarımızın gaflet yılları

Yeni insan

Ümit ikliminde

Hayattaki cennet esintileri

Bahara uyananlar

İnanç ve ümit gücü

Aydınlık yarınlara

Kuran 2

Sünnet veya hadis

Kabe

Ravza

Mescid-i Aksa

Ayasofya

Lider


Bir Demet Sosyal Mesele

BİR DEMET SOSYAL MESELE

Mükemmel Ferd

Değişme

Topluluğun Kabulü

Bir Şahsı Tanımak İçin

Keyfiyet ve Kemmiyet

Aziz Olursak

İttifak Üzerine

Devlet Sırrını Saklamak

Temsil Noktası

Teknik ve Teknoloji

Teokratik Düzen

Sistemin Gedikleri

“Efendi” ve “Bey” Tabirleri

İstikbalden Haber Verme

Kölelik Müessesesi Üzerine

Hal-Hatır Sormak

Ayasofya Gerçeği

Nakilcilik Bir Ölçüde İlhamı Öldürür

Batı Şoku

Zenginlikle Gelen Gaflet

İnandırma

Sosyalizm Yumuşuyor (*)

Ulü’l-Emr’e Dâir

İslâm ve Batı

Yeniden Diriliş

Ahir Zamandaki Diriliş ve Kadir İsminin Tecellisi

Yeni Dünya Düzeni

Dehayı Muhit Yetiştirir...

Mukaddesat Tanımazlarla Münasebet

Yabancı Kültür Çare Değil

Kendi Kültürümüzden Uzaklaştık

Birlik ve Beraberlik

Onulmaz Kanser

Hakikî Millet

İlim Adamı Yetiştirmek

Müceddidler Arasındaki Farklı Görüşler

Disiplin-Tevazu Dengesi

Benzeyen-Benzemeyen Kesitler

Bu Millet

Kaht-ı Rical

Elverir ki

Tabiî Seyri İçinde

Sulh

Basının Durumu

Bir Teklif

Çocuklarda 0-5 Yaş Grubu

Sosyolojik Değerlendirmeler İle İlgili Bir Mülâhaza


Bir Zaviyeden Hadis

BİR ZAVİYEDEN HADİS

Bir Hadîs

Teşebbüh

Şam

Temessül

Helâk Olma Mes’elesi

Misalî Levhalar

Vakar

Cennet veya Cehennem’de Görmeler

Bir Hadîs Yorumu

Üç Sınıf İnsan ki..

İhlasla Okunan Kur’ân

Efendimiz’den Üç Tavsiye

İslâm Kıyamete Kadar Bâkîdir

Fıtrat

Efendimiz (sav)

Dünya İşlerini Bilmek

Hz. İsa’nın Nüzûlü

Şu Hususlar Önemlidir

Bir Peygamberlik Delili

Hz. Ebû Bekir’in İmameti (ra)

Muvaffakiyete Doğru

İnşirah-ı Sadr

Adn ve Firdevs Cenneti

(sav) ve (sas) İbarelerinin Yazılışı

Akika

Kudsî Mekânları Tercih

Günahlara Karşı Duyarlılık

Allah (cc) Halim’dir

Ahir Zamanda İstanbul’un Fethi

Kurbiyet

Sefer Bir Nev’i Azaptır

Hilâfet ve Efendimiz

Altın Kanal - Zift Kanal

Efendimiz’e (sav) Ait İki Fıtrat

Kârun’un Yere Batması

Ahirette Karâbet

Hayırda Yarış

Hasf

Bir Edep Anlayışı

Nasıl Yaşarsanız Öyle Ölürsünüz

İsmet

Amel-i Salih, Cennet ve Cehennem Münasebeti

Şehadet Arzusu

Ehl-i Beyt Hakkında

Perde ve Biz


Fıkhî Meseleler

FIKHÎ MESELELER

Balık

Duâ Esnasında Ellerin Durumu

Kul Hakkı Adına Bir Ölçü

Salâ Okuma

Çocuklar Arasında Eşitlik

İslâm’da Örtülü Ödenek

Öşür ve Arazi Hukuku Üzerine

Eşyadaki İbaha

Kaçak Su ve Elektrik

İnşâallah-Mâşâallah

Evlatlık

Türbeler Üzerine

Hanzala ve Cünüplük

Tesbih

Musikî

Su-i Zan Ettiklerimizin Arkasında Namaz

İçki İçenin Namaz Kılması

Hükümler Zâhire Göredir

Kahkaha Üzerine

Hediye Almak

Nass Değişmez

Bir Mukayese

Allah Karşısında

Azl

Aids ve Şehidlik

Doğum Kontrolü

Müezzinlik

Günahları Hafife Alma

Kadavralar ile Tıp Eğitimi

Otopsi

Gayr-i Müekked Sünnetler Hakkında

Büyü ve Sihir

Kadınlar Hacca Gitmeli mi?

Sû-i Zannın En Kötüsü

“Este’îzü Billâh” Deme

Besmelesiz Et

Devir ve Hükmü


İman esasları etrafında

İMAN ESASLARI ETRAFINDA

Cinler ve Cinnet

Tevhid-i Ulûhiyet, Rubûbiyet ve Ubûdiyet

Atâ, Kaza, Kader Münasebeti

Şirk

Rable Münasebet

Güzel Koku ve Sadaka

Arş ve Kürsi Mahremiyeti

Nebiler ve Seçkin Ruhlar

Kadere İtiraz

Feyz-i Akdes’ten Gelen İlâhî Nefhalar

Bu da Bir İhsan

İnce Perde

Belâ ve Musibetler Karşısında

İtikadî Mezhebler Arasında Bir Nüans

Ölümünden Müteessir Olunanlar ve Vazifelerimiz

İmân ve İrade

Cennet’ten Bir Kesit

İslâm

Mü’minin Teslimiyet Anlayışı

Tarafsızlık

Kalp Kapılarının Açılması

Ebedî Yokluk Yoktur

Toprak Olmak İsteyecekler!

Duâda Bir Edep


Fasıldan Fasıla 1

Önsöz

Tarihi Prizma

Ruhî hayat

İman Esaslar Etrafında

Perspektif

Kurandan Damlalar

Risale-i Nur Etrafında

Bir Demet Sosyal Mesele

Fıkhî Meseleler

Perspektife Giren Şahıslar

Bir Zaviyeden Hadis

Müteferrik


Kur'an'dan Damlalar

Sadakat ve Sebat

Bir Peygamber Feraseti

Hz. Musa ve Hitabet

Ayetlere Muhatap Olmak

İki Doğu ve İki Batı

Mescid-i Kuba ve Bir Ölçü

Kur’ân’ın Hatmi

Esbab-ı Nüzûl

Cum’a Sûresinin 11. Ayeti Üzerine

Kur’ân Ayetlerinde Siyak ve Sibak

İlahî Tecellilere Ma’kes Ruhlar

Ebced ve Cevşen

Kur’ân Okumanın Kazandırdıkları

Doğrularla Beraber Olma

Vaazda Kur’ân Tahlili

Kur’ân’daki Kıssalara Bakış

Vâkıa Sûresi ve Fakirlik

Dünya Zevki, Ahiret Nimetlerinden Yemektir

Tefsir

Arzu ve İstekler Birer İmtihandır

Sağcılık, Solculuk ve İslâm

Tedmir ve İrade

Takatten Fazla Yük

“Keşke Unutulup Gitseydim”

İsrailoğulları Hakkında Bir Mülâhaza

Kur’ân’ın Psikolojik Tefsiri

Kur’ân Üzerine Mülâhazalar

Hz. Mesih’i Nefheden “Ruh”

Misli Sebkat Etmeyen İllet

Neml Sûresi

Taaccübdeki Sır

Süleyman (as)’ın Tebessümü


Müteferrik

MÜTEFERRİK

Fâsit Daire

Hastalık

İnce Bir Mes’ele

Gayeye Yakın Vesileler

Rahmet

Kâbe Sadece Kıbledir

Ahirette En Çok Ümmet Efendimiz’in Olacaktır

Kim Kimden Kaçacak?

Mübalağa

Cesed ve Benlik Muvazenesi

Sıhhat ve Gaflet

Kıyamet

Dünya ve Ahirette Hesap

İktiran ve İllet

Şiir Tahlili

Sırlı Bir Tevafuk

Kabul Gören Duâ

Secde

Derinlik

Kendini Ara

İbret İçin

İflaslarını Hazırlayanlar

San’at Allah İçindir

Edebiyat

Mühim Bir Ölçü

Bu Yeter

Biz ve Batı

Sohbet

Bir Ölçü

Sığ Gönüller

İlim

Konsantre

Az Yemeli

Türban

Bir Reddiye Çeşidi

Devlerle Uğraşanlar

Kış Ne Der?

Mübarek Geceler

Temel Mühimdir

Dini Yaşamak

Gurur ve İzzet

Derdi Olmayan Adam

Felsefe

Duâ

Niye Analım ki?

Rüyalar ve Ruh Halleri

Kadı Beyzavî’nin Tefsiri

Ölçü

Gençlik ve Günah

Duâ ve Beddua

Vefa

Mustafa, Efendimiz’in İsimlerinden midir?

Acbü’z-Zeneb

Darwin Nazariyesi

İlgi Zaafı Artırır

Mîmârî Anlayışımız

Bir Rüya Tabiri

Zaaflara Karşı Direnme

Harp ve Sulh

Berzah Âlemine Ait Bir Prensip

Mahcûbiyet

Hz. Lût’un Karısı

Şeytanın Allah Demesi

Mesihiyeti Temsil

Zulüm Devam Etmez

Cinnet Aksiyonu

Bazı Hasletlerin Kazanılması

Büyükler İçin Duâ

Tertip ve Düzenin Dili

Kayyimlik

Bir Duygunun Anlatılması

Müçtehid Geçinenler

Ağaç Dikmek

Küçük Günahlar

İstikbale Ait Haberler

Kitap Yazmada Bir Ölçü


Perspektif

PERSPEKTİF

Söz Amel Bütünlüğü

Fetret Devri İnsanı ve Biz

Bize Düşen

Namaz

Tebliğde İki Husus

Hayat ve Ölüm

Adam Kaçırma

Öfke

Lider ve Sorumluluk

Kulluk

Selim Kalp

Diğergâmlık

Ruh-Cesed Münasebeti

Kıyametin Kopması

Himmet Ufku

Farzlar Ötesi Farz Bir Vazife

Tekniği Hizmette Kullanma

Hakk’ın Hatırı

Kur’ân Okumak ve Zikir

İlâhî Ahlâk ve Bir Ölçü

Meleklere Göre Şekillenmek

Fırsatları Değerlendirmeli

Hased ve Gıbta Vartası

Büyüklük

Dikkat İsteyen Hususlar

Gaye

Vakar

Havf-Reca Dengesi

Muhasebe

Lâubalilik

Hizmette Muvaffakiyet

Dava Arkadaşlığı

Bir Fazilet Emaresi

Mukavele

Keyfiyet ve Kemmiyet Mes’elesi

Salât u Selâm

Ayrı Bir Velâyet Yolu

Dikkatli Davranmak

Belâ ve Musibet Anlarında Duâ

Her An Duâ

Okumak

Cimri Gibi Yapmalı

Helâlleşmede Ölçü

Ayıpları Örtme

Hâdiseler ve Efendimiz

Bir Muhasebe

Hizmet ve Sıkıntı

Ümit ve Sebat

Ebdal

O’nun Huzurunda

Bize Düşen Vazife

Başkalarının Kusuru Karşısında

Can Pazarı

Kendi Mes’elelerimizi Halletmeden

Dünyadan İntikam

Şuurlu Hareket

Okumak ve Amel Etmek

Zamanımızda “Murabıt”

Kelepir Günü

Aksiyonda Zamanlama

Çocukça Bir Davranış

Izdırapsızlık Karşısında

Yenilenme Adına

Yaşamak İstiyorsanız

Acele Namaz Kılanlar

Tevhid

İkinci Fıtrat

Maddenin Fareleri

Herkesle Diyalog

Hizmet İnsanı

Sıfır Olmak

Uhrevî Gün

Ahirzaman Cemaatinin Vasıfları

Kurtulmak ve Kurtarmak

Tenkid

Kayma Noktaları

İstişarede Ölçüler

İkbal Arzusu ve Manevî Terakki

Rızaya Ram Olmak

Günahkârı Kınama

Gaye-i Hayat

İhlâs ve Yakîn

İlla Namaz İlla Namaz...

Derman Arardım Derdime

Kobralara Merhamet

Politik Serbestiyet

Günahlar Karşısında

İrşad ve Tebliğden Beklenen Netice

İbadet ü Taattan Zevk Alma

Tebliğde Sayı Azlığı veya Çokluğu

Saf Değiştirenler

A’zamî Zühd ve Takva

Namazda Üç Mühim Unsur

Fedakârlıkta Ayrı Bir Buud

Her Güçlüğün Akabinde Bir Kolaylık Vardır

Şeytan ve İrade Zaafı

İhlas ve Samîmiyet

Allah (cc) İle İrtibat

Ebedî Yaşamın Yolu

Nefis Müdafaası Şeytanın Mırıltısıdır

Haramlar Karşısında Gençlere Tavsiyeler

Âkıbet Endişesi

Benlik ve Gıybet

Sadık Dostlar

Bediüzzaman’ın Zaviyesinden Da’va Adamı

Barışın Te’mini

Şanslıyız

Teennî

Dengeli Davranma

Mutasyon

Azınlık Gibi

Gelecek Nesil İçin

Hizmette İlim ve Aksiyon

İnsaf

Da’vaya Vefa

Büyük Ruhlar

Zaman Lehimize Cereyan Ediyor

Hasım Cepheyi Tanımak

Vefa İster

Tahyîr Hâdisesinin Bir Başka Buudu

Haçlı Zihniyeti

Hayatı Yaşamada Ölçü

Bir Muhasebe Örneği

Hizmet Eri

Perspektif

Cihad Duygusu

Fasit Daire, Salih Daire

Musîbetlere Karşı

Gerçek Da’vâ Adamı

İrtidattan Korunma Yolları

En Sağlam Sığınak

Hizmete Ait Sırları Fâş Etmenin Hükmü

Kulluk Şuuru

“Ben”

Niçin Hizmet Etmeliyiz?

Emr-i Bi’l-Ma’ruf

Nefer

İkaz Tokatları

Gaye ve Vesile Üzerine

Meşreb Ayrılıklarına Nasıl Bakmalı

Başarıya Giden Yol

Kaybetme Noktaları

Kayma Noktalarından Gıybet

Şehidlik Talebi

Zinhar Duâdan Dûr Olmayın

Bir Muhasebe Misali

Zaman Cemaat Zamanıdır

İddialı Olmama

Ahiretin İstismarı

Hediye Mes’elesi

Ebedî Ölüm

Zihniyet Mes’elesi

Allah Bizi İnsan Eyleye

Şerare

Hizmet Prensiplerini Tartışma

Dikkatsizlik mi?

Şahısları İstihdam Etme

Şımarıklık

İstişare ve Mesuliyet

Kendimizi Tenkid

İslâm’a Hizmet Günahlara Keffarettir

Nifaktan Korunma

İnhiraf

İlhama Açık Ruhlar

İlham ve Çevre

Tevbede Sebat

İlhamı Duyup Hissetmek

Rab’le İrtibat En Büyük Güçtür

Yanlış İnsan

Fıtratın Gayesi Allah’ı Anlatmaktır

Halkın İltifatları İnsanı Yanıltabilir

Namaz En Mühim İbadet...

Hüsn-ü Zan Etmek Esastır

Doğru Söze Ne Demeli

Nifak Endişesi

Hizmette, Akıl-Mantık ve His

Kâmil Ma’nâda Namaz

Namaz ve Kurbiyet

İnsan ve Gaflet

Hilekâr Dostlar

Azami Zühd ve Takva

Namazda Dünyevî Düşünceler

Putları Reddediş

Biat Çizgisini Muhafaza

Bir Hikaye

Namaz Günâhlara Keffarettir

İrade ve İnsiyak Bütünlüğü

İrtibat

Dünya-Ahiret Dengesi

Akıbetten Emin Olmada Ölçü

Şefkat Tokatları

Alternatif Biz Olmalıyız

Kötülüğe Meyil ve Terbiyesi

Uhrevî Mes’elelerde İş Ortaklığı

Cemaatler ve Birlik

Kişinin Kendine Şefaati

Sohbetteki İnsibağ

Cemaatin Tarifi

Cemaatteki Bereket

İç Fethi


Perspektife Giren Şahıslar

PERSPEKTİFE GİREN ŞAHISLAR

Fatih ve Beşaret

Vahidüddin

Rahmet Ümidi ile Yaşamak

Harun Reşid

Ömer B. Abdülaziz ve Bir Mukayese

Alûsî

Hallac-ı Mansur

Dahiler

Mafya

Selman-ı Farisî

Eskide Bereket

Pişman Olmuşlar Ama

İçtimaî Dalgalanmalar ve Mukavemet

İmâm-ı Âzam Her Şeye Rağmen

İmâm-ı Âzam ve A’meş

İmâm-ı Âzam

Kalem Erbabı

Mekke İkliminde

Hasan el-Benna’ya Medyûniyet

Efendimiz’e Hitap Tarzı

Ashab-ı Kehf’in Cesetlerinin Çürümemesi

Mâneviyatsız Katı Hadisçilik

Sadakat

Konfüçyüs, Sokrat ve Benzerleri

Yahya Efendi ve Niyazî-i Mısrî

Abduh, Reşit Rıza ve Afganî


Risale-i Nur Etrafında

RİSALE-İ NUR ETRAFINDA

Risâle-i Nur

Eserlerin Okunmasında Dikkat Edilecek Hususlar

Şartlara Göre

Eğer Anlasaydık

Üç Belde

Cemil Meriç Der ki

Şark Üniversitesi

Mûcizeler

Kâfir ve Münafıklar

Felsefe Salikleri

Risâle-i Nur’da Hakîm ve Rahîm İsimlerinin Tecellisi

İslâm’ın İstikbali

Ruslar ve Türkler

Bediüzzaman ve Cemaat

Her Seviyede İmtihan

Risâle-i Nur’larda Gramer Kurallarına Uygunluk

“Zaman Tarikat Zamanı Değil Hakikat Zamanıdır”

Belagat ve İhlas

Mustafa Sabri Efendi’nin Reddiyesi

Gazeteci Sabir’in Müşahedesi


RUHÎ HAYAT

Keramet

Ruhanîlerin Görmesi

İnkişaf İçin

Ruh ve Cesed

Nebi ve Veli

Hikmet Aramalı

Bişr-i Hafî’ye Saygı

Alvar İmamı’nın Eksik Olmayan İniltisi

Velâyet ve Keramet

Hızıriyeti Temsil

Huzur

Aşk

Allah’a Ulaşma Yolları

Rububiyet Tecellisi

Hatemü’l-Evliya’nın Nuru

Cenneti İstemek

Seyr ü Sülûk Mertebeleri

Kalp Balansını Kontrol

Marifet-i İlâhî

Zikr-i Cehrî, Zikr-i Hafî

Murâkabe İnsanı

Cennet’in Tasviri

Tevazu ve Müsamaha

Manevî Bir Hastalık

İlâhî Televvünatı Yakalayabilmek

Tecelli ve Zuhur

İhsan Sırrı

Üçler-Yediler-Kırklar

Evliyalar Birbirini Tanır mı?

Keşf ü Keramete Talip Olmak

Asfiyalar


Tarihi Prizma

TARİHİ PRİZMA

Emperyalist

Mute, Bir Halid günüydü

Kaderin bir cilvesi

Bi'setten önce ibadet

Bekleme dönemi

Osmanlı ve İslam

Sihirbazların ölümü

Yahudiler ve zillet

Tarih yapmak ve yazmak

Yeniçeri ve merhum N. Fazıl

Mâzi ve âti

Evlenmeyenler

Farâbi ve İbn Sina

Âkıbet korkusu

Ashab-ı Bedr

Sihir

Medreseler ve Bir Hakikat

Tufan Hâdisesi Üzerine

Hicrî Tarih

Osmanlı Padişahlarının Lüksü

Abbasi Döneminin Mütercimleri

Maziye Kader Açısından Bakılmalı

Bir Tarih Değerlendirmesi

Yahudiler

Tahrifin Boyutu

Japonya İstikbal Vaad Etmez

Batı’nın Çöküşü

Yıkılış Dönemimizden Bir Kesit

İran


Tarihî Prizma

TARİHİ PRİZMA

Nükleer Savaş

İslâm ve Osmanlı

Ahir Zamanda İstanbul’un Fethi

“Osmanlı” Derken

Eksiklik

Yarınlar Bugünün Bağrında Gelişirler

Bozgun

Şeyh Şamil’e Niçin Yardım Edilemedi?

Bir Realite ile Yüz Yüze

Fonksiyonlar El Değiştirirken

Bir Tarihî Yanılgı

Düşünmek ve Yine Düşünmek Zorundayız

Zıt Görüntüden Alınması Gereken Ders

Rûhun Diriltilmesi

Girdap ve Bir Gerçek

Metafizik Gerilimin Merkez Üssü

Neden Önce Sasani İmparatorluğu?


RUHÎ HAYAT

Allah’ı Görmek O’nu Bilmek ile Orantılıdır

Şahsî Kemâlât Üzerine

Nefsin Teslimiyeti

Evliya Menkıbelerine Karşı Tavır

Velayet Yoluna Teşvik

Ülfet

Nafile İbadetlerdeki Marifet Sırrı

Toplumu Ayakta Tutan Dinamiklerden Bir Kesit

Manevî Terakki Adına

Onlara Göre Hakiki Âlem

Takva

Keşif ve Keramet Üzerine

Gözyaşı Denen İksir

Hakiki Tevbe

Evliyaullah’ın İlk Keşfi

Kalp Balansı

Oruç, Rûhu Geliştirir

Oruç, Nefsi Gemler

Orucun Vefa Yönü

Oruç, Vesveseye Sed Çeker

Sahabenin Namazı

Kabirlerin Keşfi

Rüya-Vahy İlişkisi


İman Esasları Etrafında

İMAN ESASLARI ETRAFINDA

Tükenme Çizgisi

İmân

“Delil”in Mahiyeti

Şefkat Âbidesi Peygamber

Dinin Lüzumu

Hassas Konular

Sebeplere Karşı Tavrımız

İslâm Herşeye Yeter

Tevessül

Şefaat Haktır

Dinde Zorlama Yoktur

Efendimiz (sav) Her Sahada Zirvedir

Din Bir Bütündür

Temsil Peygamberi

İslâm Her An Canlı ve Dinamiktir

İmânla Bağlantı Olmadıkça

Kabir Azabı

Nebî Misyonu

İnayetler ve Onların Hissedilmesi


Perspektif

PERSPEKTİF

Duygular Yumağı Bir Varlık: İnsan

Namazda Üç Mertebe Vardır:

Ruh-Cesed İlişkisi

Şevk Ufku

İhlası Koruma

Sevgide İfrat

Mes’uliyet

Hüzün

Davranışlarda Ölçü

Bir Muhasebe

Can Hulkuma Gelmeden

Basiretle Davet

Ölçü

Gereken Hürmet

Üç Zaaf-Üç Fazilet

Muhasebede Denge

Günahlar ve Latife-i Rabbaniye

Alıcı-Verici Mes’elesi

Vicdan Kültürü

Mevsimlik Ruhlar

Yaşamış Sayılmazlar

Yönlendirenler ve Fonksiyonları

Zamanı Değerlendirmek

Profesyonellik Şart

Seviye Kazanma ve Koruma

Benliği Terketme

Hayatı Kucaklamak İçin

Yokluk-Varlık

Yenileyici Sır

Bahtiyar Nesil

Yeni Mazhariyetler İçin

Fedakârlıkta Kemal

İnsan ve Ağaç

Allah’ı Anma

Fatihlik Ruhu

İlâhî Lütuflar

Almadan Önce

En Yüksek Gaye

Rabbânî Vazife

Rıza Pazarı

Terketme Yok

İşimiz

Hoşgörü İklimi

Bizim İçin Mihenk

Beklenti Üzerine

Herkesle Diyalog

Asıl Endişe Edilecek Husus

Bin Kadar Bir Bir

Yeter ki...

Ülfet ve Metafizik Gerilim

Teheccüd

Cemaatte Kuvvet Vardır

Yalnızlık Denen Girdap

Kimseye Cevap Değildir

Sıkıntı Kâbusu

Tembelliği Yenmeliyiz

Dediği Gibi Olma Ufku

En Mühim Mes’ele

Öncelikle Okunması Gereken Eserler

Öfkeyi Yutmak

Bazen Hasımlar da Rahmet Olur

Mantık-Teslimiyet Bir Arada

Akabeler

Öyle Olsaydı Biz Nasıl Muâmele Beklerdik?

Gün Dönüyor

Sıkıntılar-Stresler

Eğer Namzet İsek!..

Hipnoz, Ruh Çağırma ve Cinleri İstihdam ile İrşad ve Tebliğ Olur mu?

Psikolojik Bir Durum ve Onu İstifadeli Kılma

Hiçliğimizi İtiraf

Berzahî Varlık İnsan

Kulluk

Mühim Bir Hatırlatma

Hayatı Aydın Kılmak İçin

Cömertliğin Bağrında Gelişen Ufuk

İstikbâli Yaşamak

Teslimiyet

İhlas ve Samimiyetle

Selim Kalp

Batı İnsanının Feryadı

Sahabe Cinneti

Mâlâyaniyât

Mahkûm Olmamak İçin

Geleceğin Mirasçıları

Hicret Ruhu

İbadet

İbadetler Eşitliği Talim Eder

Namaz, Namaz ve Namaz

İdrak Edemediğimiz Kıymetler

Sebeplere Riayet ve Tevekkül

Sabır ve Sadakat Mihengi

Zekât ve Cömertlik

Mal ve Can Karşılığı Cennet

Metod

İdeal İnsan

Dengi Olmayan İbadet

Oruç-Beden-Ruh İlişkisi

Kul, Allah’a Ulaşmayı Özlemle Bekler

İnsan Vardır ki!

Bir İtiraf

Günah

Vefa

Vefanın Kazandırdığı

Orta Asya Gerçeği ve Küçük Bir Değerlendirme

İnanç ve Ümit

Meâller Okunmalı mı?

Gündemi Elde Tutmak İçin

İnkılâpçı Ruh Hasreti

Zülcenaheyn Olma

Ham Ruhlar

İmtihan Sırrı

Ah Vefa!..

Ölümsüzlüğe Erenler

Kendini Yenileme ve Diriliş

Zorluk Erleri

Başkasının Destanıyla Avunanlar

Bu Yolun Kaderi

Realitenin Asık Çehresi

Yüksek İdeallere İrşad

Büyük Kahramanlık

İradeyle Kucaklanan Ufuklar


Kur'an'dan Damlalar

Kadın Saltanatı

Tahtı Getiren Kimdi?

Tahtta Değişiklik

İki Kalp

Çocuk-Şirk Münasebeti

Hz. Eyyub ve İmtihan

Azabı Müjdelemek

Kur’ân Kültürü

Belhum Edal

Kur’ân Mucizedir

Biz ve Onlar

Söylemeye Engel Değil

Çekişmekten Kaçının

Bir Cennet Nimeti

Esbab-ı Nüzûl Hakkında Kısa Bir Değerlendirme

Sadaka ve Zekatta Şeytan Faktörü

Kur’ân’daki Kıssalar Üzerine

Nasr Sûresi

Fil, Kureyş ve Maûn Sûreleri Arasındaki Münasebet

Hz. Nuh Cemaatinin Endişesi


Risale-i Nur Etrafında

RİSALE-İ NUR ETRAFINDA

Bediüzzaman, Edebiyat ve Gazalî

İki Can Taşıma

Çağa Uygun Yol

Kötülükler Karşısında

Rûhun Zaferi

“İman Hem Nurdur Hem Kuvvettir”

Dünyaya Meydan Okumak

Van-Barla Münasebeti

Bediüzzaman’ın Mesnevî’si Üzerine (*)


Bir Demet Sosyal Mesele

BİR DEMET SOSYAL MESELE

Yuvanın Önemi

Toplum İçinde Olma Bir Zarurettir

Meşrepler Realite Gereğidir

Meşrepler

Realite

Geleceğin Dünyasına İslâm Hakim Olacaktır

Mevâlî

Feministlerin Yapmak İstedikleri

Cihangirleri Anneler Yetiştirir

Köklü Değişim

Durumumuz

Hâl-i Pürmelâlimiz

İslâm Âlemi Asırların Mazlumudur

Bundan Tabiî Ne Olabilir ki..?

Diriliş Bestesi ve Musîkîmiz

Yuva ve Mektep

Cismaniyet Mahbesinde Yaşayanlar

O Kafalar

Sonsuza Açılan Medeniyet

İşte Onlar İşte Biz!

Tabiatın Bağrından Kopan Uyarı

Yeniden Var Olma

Kendi Dünyamıza Dönüş

Gerçek Saadet

Garib

Toplumda Görünen Negatif Çizgi

Kaçınılmaz Bir Netice

Tufeyli!

Kurtuluşumuz Adına

Rabbânî Vazife

Terbiye ve Önemi

Geleceğimizin Garantisi

Talim ve Terbiyede Sistem

Cemaat ve Cemiyet

Bir Şok ve Ardından Gelen Yapılanma

Toplumun Salâhında Allah Korkusunun Yeri

İnsanları Tanımada Bir Ölçü

Bu Millet

Beklenen Değişimin Adı

Zekat ve Rahmet İlişkisi

Oruç, İktisadı Öğretir

Oruç, Emanete Riayeti Öğretir

Zekat Rahmete Vesiledir

Musibetlerin Hikmetleri

İsti’datların İnkişâfı

Dinin Yenilmez Gücü

Gelişen Tabiî Seyri İçinde Din

İslâm’a Yöneliş ve Batı Zihniyeti

Süper Güç Çin (!) ve Gizli Hesaplar (*)

Ticarî ve Sınâî Sahada Orta Asya’ya Açılma (*)

Yolsuzluklar Üzerine

Kasım Gülek ve İki Hatırası

Allah’a intisab

Başbakanla Görüşme

Dün-Bugün Karşılaştırması ve Bir Gerçek


Bir Zaviyeden Hadis

BİR ZAVİYEDEN HADİS

Cibril’in Efendimiz’i Kucaklaması

İsti’datları Kullanmada Efendimiz (sav)’in Fetaneti

Mü’min Ekin Gibidir

Nefis Daima Kötülüğü Emreder

Hata ışleyenlerin En Hayırlısı!

İsti’datlar Madenler Gibidir

Lüzumsuz ve Yanlış Yakıştırmalar

“Nifak” Üzerine

Din Nasihattır

Münafıklık Alâmetleri Üzerine Kısa Bir Değerlendirme

Zekat Verene Melekler Duâ Eder

Oruç Allah’a Likayı Hatırlatır

Oruç, Günaha Karşı Bir Kalkandır

Zekat Malı Bereketlendirir

Zekat Malın Garantisidir

Her iyilik Büyüktür

Hz. İsa’nın Nüzulü


Fıkhî Meseleler

FIKHÎ MESELELER

Emeklilik

Sigorta

Kürtaj

El Öpme ve Saygıda Ölçü

İstimnâ (Mastürbasyon)

Diş Dolgusu ve Kaplama

Kazâ Namazları

Kan Aldırmak

Sakal Bırakma

Faizsiz Banka

Yenge ile Evlenmenin Hükmü

Trafik Kazalarında Ölenlerin Durumu

Ölümden Sonra Telkin Yapılır mı?

Kolaylık Fetvası

Bid’at-ı Hasene Tabiri

Ölülerin Arkasından Yapılan Duâ


Perspektife Giren Şahıslar

PERSPEKTİFE GİREN ŞAHISLAR

Arzu ve İstekler Birer İmtihandır

Hz. Muaviye ve Bir Müsavât Misali

İmam Eş’arî ve Nakilcilik Hakkında Bir Mülâhaza

Firavun Hakkında Mülâhazalar

Bir Anekdot ve Biz

“Attan İnmeyesüz”

Şehid Olamama Burukluğu

Vücûdumu O Kadar Büyüt ki...

Bir Anekdottan Alınacak Ders

Hindistan’a Sahabe Gitmiş mi?

Necip Fazıl Kısakürek


Müteferrik

MÜTEFERRİK

Fetret Devri

Hastalık-Keffaret İlişkisi

Öyle Bir Sultana Vezir Ol ki..!

İnsanın En Yüce Vasfı

Zeka Farklılığı

Çocuklara Telkin

İktisad ve Hukuk Kitapları

Ervah-ı Tayyibe ve Güzel Koku

Kadir Gecesi

Afvedilmeyen Günah

Hasenât-ı Nisbiyye

İzzet Kime Ait?

Şirk Nedir?

Duâ

Rüya Tevilinde Bazı Hususlar

Rûh ve Tecessüs

Japonya

Roman-Hikaye-Tiyatro ve Sinema Üzerine

Şiir ve Serbest Vezin

Vefa ve Yükseliş

Acz

Beklenen Nağme

Terbiye

Çalışmada Sistemin Önemi

İntikal Gerçeği

Yeni Sayfa

Hüküm Vermede Acelecilik

İrade Niçin Vardır?

Hayâl Nedir?

Şeytanlar ve Onlardan Korunma

İyi Arkadaş

Vicdanın Gereği

Hayır Allah’ın Tercihinde Olandır

Kabul Gören Tevbe İçin

Solmayan Cennet

Çocukluk, Gençlik, Olgunluk

Sabır-İbadet İlişkisi

Sabır Acıdır

Barnaba İncili

Faziletli Olmanın Bir Buudu

Hassasiyette Denge

Hitap Çiçeği

Yokluk ve Yok Olmayı İstemek Üzerine

Oruçlunun Ağız Kokusu

Oruç Bedeni Dinlendirir

Oruç Şefaat Edecektir

Rahmet

Bir Sır

Gaybubet


Fasıldan Fasıla 2

Önsöz

Tarihi Prizma

Ruhî Hayat

İman Esasları Etrafında

Perspektif

Kur'an'dan Damlalar

Risâle-i Nur Etrafında

Bir Demet Sosyal Mesele

Bir Zaviyeden Hadis

Fıkhi Meseleler

Perspektife Giren Şahıslar

Müteferrik


Tarihi Prizma

TARİHÎ PRİZMA

Misyonerlik ve Orta Asya

Neden Orta Asya?

Meczuplar

Kuvvet ve Mantık Üzerine

Kuruluşunda Osmanlı

Ekümenlik Meselesi

Perde Önü ve Perde Arkası Gerçekler Kadir, Kudret ve Bedir

Tarihî Tekevvünler

Mekke Fethi ve Dâüssıla

Kâbe-Ümmü’l-Büyût

Sokullu ve Sinan

Düşünce ve İfade Üzerine

Bosna’nın Ardındaki Gerçekler

Bosna Yararına Maç (*)

Niçin “Herşey Bosnalı Çocuklar İçin” sloganı kullanıldı?


RUHÎ HAYAT

Evrâd ü Ezkâr

Yakîne Ulaşmak İçin

Makam ve Mevkinin Götürdükleri

-Siz de erbain yaptınız mı?

Büyükleri Kabullenmek

Ah Keşke!..

Rabbimizle Münasebet Adına Önemli Bir Ölçü

O’nu Gör, O’nu Bil, O’nu Tanı

Orta Yol


Perspektif

PERSPEKTİF

Hasret Solukları

Finans Kaynaklarımız

Yol Azığımız

Genç Nesil

Kendi Üslûbumuz

Uyum Üzerine

Kendimizi Anlatma

Övgüde Ölçü ve Bazı Düşünceler

Tevhid Ufkuna Ulaşabilmek İçin...

İslâm ve Biz

İlklerle Beraberlik

Akıl -Mantık- His Beraberliği

Medya ve Tarafsızlık İlkesi

Dostların Cefâsı

Tarihi Aydınlatmak İçin...

Ölüm Fermanı

Şikayet-1

Şikayet-2

Metod Farklılığı

Dâvâ Genç İnsanlar İster

Spor ve Diyalog Süreci

Tesbitler ve Tavsiyeler

Hoşgörü

Anne-Baba Hakkı ve Hizmet

Arkadaşların Birbirine Saygısı

Mazhar Olduğunuz Lütuflar Aşkına..!

İnsan Kazanma

Bir Duanın Bize Bakan Yönü

“Ben Yaptım, Ben Ettim...”

Zamanın Değerlendirilmesi

Fatih Ruh

Teminat Altında Bulunabilmek İçin

Bir Rüya ve Hatırlattıkları

Düşünce, Aksiyon’un Bir Buudu mudur?

Medrese-Tekye-Kışla

Sahabe ile Beraber Olabilmek İçin...

Sorumluluk Yüklenme

Taklid ve Şuur

“Dini İnceleme İhtiyacı Duyuyorum”

Deli İstiyorum!

Hizmette Temkin

Hizmette Zevk

Hizmet Adına İki Lütuf

İmam ve Sorumluluk

Sürekli Aksiyon

İslâm ve İnanç-Amel Münasebeti

Hizmet Ufkumuz

Dünya ve Biz

Siyaset ve Biz

Gayb Merakı ve Düşünce Ufkumuz

Yeryüzü Mirasçıları

Dünya Tutkusu

Uyuşturucu

İniltiler

“Rabbin Kimdir, Peygamberin Kimdir.....?”

İman Dâvâsına Gönül Vermişlerle Bir Hasbihal

Beklentiler ve Ötesi

Keyfiyet-Kemmiyet Dengesi

İlk Günler

Ne Yapmalıyız?

Gelelim Günümüze..

İstiğnanın Buudu

Ve Bugünler..

Frekans Paylaşımı

Unutmayın!.

Kur’ân’ın Rolü

Ümitsiz Değilim

Allah Aşkına

Tekrar Keyfiyet

Sorun Vicdanlarınıza


Bir Demet Sosyal Mesele

BİR DEMET SOSYAL MESELE

Spordan Beklenen

Spor

Aldatılan Kitlenin Uyanması

Hadiselerin Tesbiti

Radikalizm

Türkiye-İran ve ABD İlişkileri

Türkiye’nin Düşmanları ve...

Bazı Müslüman Gruplar Üzerine Tezgâhlanan Oyunlar

Boşuna Mesaî

Televizyon Fantezisi

Bir Çeşit Muhtıra

Mûsıkî Üzerine Düşünceler

Türkiye ve Konumu

Düşünce ve Şahsiyet Kayması

Terörün Kaynağı ve Amacı

Yobaz-Gerici

Hırs, Haris ve Allah Rasûlü (s.a.s)

Yol Mülâhazalarından Bir Kesit

Şaşırtan Manzaralar

Hıristiyanlık ve Teslis İnancı

İlim Düşüncesi

Tabiatı Koruma Bir Vecibedir

İnhitatımızın Perde Arkası

Asgarî Müşterekler

Vakıf Düşüncesi

Arapça Eğitimi

Batının Bitişi

Gümrük Birliği ve...

Yapılanan Dünyada Yerimiz

Tünel Faciası


Perspektife Giren Şahıslar

PERSPEKTİFE GİREN ŞAHISLAR

Hz. Ömer (r.a) ve Günümüzün Demokrasi Anlayışı

İmam-ı Tahavî

Işık Evler ve Bediüzzaman

Bediüzzaman

Muhabbet İnsanları

Tahiri Mutlu

Bediüzzaman ve Post-Modernizm

Necip Fazıl’ın Düşünce Ufku ve...

Halid bin Velid ve Mu’te


Müteferrik

MÜTEFERRİK

Kudsî Mekânlarda Yolculuk

Bir Anekdot

Okuma ve Okutma Keyfiyeti

Kıtmir’in İzahı

Dikkat ve Teyakkuz

Şiir ve Serbest Vezin

Hoşgörü Ödülleri

Reddiyeler

Kayıp Eşyalar Karşısında Tavrım

Hafızanın Korunması

Konferans Hatıraları

Derin Çukur

Hoca Sakıp Efendi

Gazeteciler ve Yazarlar Vakfı

Tehlikeye Atılmayın

Ekoloji

“Küçük Dünyam”

Ölüleri Yakma

Cuma Günü ve Şer Güçler


Fasıldan Fasıla 3

Tarihi Prizma

Ruhî Hayat

Perspektif

Bir Demet Sosyal Mesele

Perspektife Giren Şahıslar

Müteferrik


Peygamberimizin Nübüvveti

PEYGAMBERİMİZİN NÜBÜVVETİ

Mukaddime

Tevrat ve İncil Peygamberimizin Nübüvvetine Delildir

Öncek Hayatı

Düşmanları

Sonraki Hayatı

Zâtı

Eşşsiz Ahlâkı

Her Alandaki İnkılapları

Geçmişle Alakalı Haberleri

Gelecekle Alakalı Haberleri

Mucizeleri

Mucizelerine Misaller

Mucizelere Dair

Çok Kadınla Evlenmesi


Kur'an-ı Kerim

KUR'AN-I KERİM

Mukaddime

Kur'an'ın Allah'ın Kelamı Olduğuna Dair Deliller

Kuranı Kerim ve İlmi Hakikatler


Metafizik Geirlimin Muhafazası

METAFİZİK GERİLİMİN MUHAFAZASI

Ülfet ve Metafizik Gerilim

Benlikten Vazgeçilmelidir

İradenin Kavgası Verilmelidir

Nefse Düşkünlükten Vazgeçilmelidir

Marifetullaha Ulaşmak Lazımdır

Kalp ve Ruhta Operasyon Yapmak Lazımdır

Daima Tefekkürle Kalp ve Kafayı Beslemek Lazımdır

Hayalde de İstikamet Kazanmak Lazımdır

Ölümü Çok Hatırlamak Lazımdır

Kalbin İncelmesi Lazımdır

Gecenin Siyah Zülüfleri Arasında Gözyaşları ve Teheccüd

Evlenmeli

Ashab-ı Kiram

Nifak ve Günaha Girme Endişesi

Cemaat Halinde Yaşamak

Yalnız Kalmayıp İyi Arkadaşlar Edinmek

Gözlerimizi Haramlardan Sakınmak

İnsan Meşguliyetsiz Kalmamalıdır

Allah'ın Dinine Yardım Edene Allah'da Yardım Eder


İrşad, Tebliğ ve Dine Hizmetle Canlı Kalma

İRŞAD, TEBLİĞ ve DİNE HİZMETLE CANLI KALMA

Allah Tebliğde bulunmayı Emreder

Dine Hizmetten Daha Büyük Bir Vazife Yoktur

İrşad ve Tebliğ Şeairdendir

Bu Vazifeyi Terkedenler

İrşad ve Tebliğ Farzlar Ötesidir

Dine Hizmet Belli Şahıs ve Zümrelerin İnhisarına Bırakılamaz

Gaye Allah'ın Rızasını Kazanmaktır

Bu Vazifede Temel Şart, Allah'ın Rızasını Kazanmaktır

Söz ve Amel Birliği

En Yüksel İdeal

Çok Buudlu Olan Bu Cihad

İmanın Kurtulması

Devrimizin Şartlarında İrşad

Cehalet Denen Yüzkarası

Günümüzün Dertlerine Deva Olan Kitaplar Okunmalı

Kendi Meselelerimizi Bilmek

Dine Hizmet Edenler Devrin Şartlarını Bilmeli

İrşad ve Tebliğ

Son Nefesimize Kadar Anlatmak

Lügatımızda Kırılma Yoktur

Vazifemizde İstişare Esastır

Şefkat, Merhamet, Muhabbet, Müsamaha

İrşadın Tekniğe Uygun Yapılması

Nebiler Sultanının (sav) Hareket Tarzını Kavramak

Vazifenin Edası İçin Has Fertler

Ya Hayır Söylenmelidir Ya da Susulmalı

Birşeyi Anlatmada Güçlük Çekiyorsak

Hak ve Hakikatleri Anlatmada Sıra


İrşad Faaliyetlerine Zarar Getirebilecek Hususlar

İRŞAD FAALİYETLERİNE ZARAR GETİREBİLECEK HUSUSLAR

Dini Meselelerin, İlzam Etmek ve Susuturmak Maksadıyla Münakaşa ve Münazara Tarzında Anlatılması Caiz Değildir

İrşad ve Tebliğe Siyasi Kanaat ve Tavırlarla Gölge Düşürmemeli

Kabiliyet ve İmkânları Değerlendirmekten Kaçınılmamalıdır


Dine Hizmet Eden Şahıs ve Cemaatlerin Birbirleriyle Münasebetleri

DİNE HİZMET EDEN ŞAHIS ve CEMAATLERİN BİRBİRLERİYLE MÜNASEBETLERİ

Meşrep, Aynı Hakikatlerin Teferruatına Ait Anlayış Farklılığıdır

Birden Fazla Meşrebin Varlığı, Yaratılış Hakikatının Gereğidir

Meşrebler Arasında Temel Mes'elerde ve Usulde Farklılık Yoktur

Teferruata Ait Meseleleri Bırakıp Dıştan Gelen Tehlikelere Karşı Birlik Olunmalıdır

Düşünen Kafalar ve Duygularla Köpüren Kalpler, Bir Ruh Etrafında Birleşmeli ve Bütünleşmelidir

İctimâi Çalkalanmalar "İslam"'ı Bulup, Bu Buluşun Sahilinde Sükuna Erecektir

Yüreklerin Toplu Attığı Bir Kardeşlik İçin Allah ve Resûlü'nün Ölçüleri Mihrabımız Olmalıdır


İnancın Gölgesinde 2

Peygamberimizin Nübüvveti

Kur'an-ı Kerim

Metafizik Gerilimin Muhafazası

İrşad, Tebliğ ve Dine Hizmetle Canlı Kalma

İrşad Faaliyetlerine Zarar Getirebilecek Hususlar

Dine Hizmet Eden Şahıs ve Cemaatlerin Birbirleriyle Olan Münasebetleri


Farklı Yönleriyle Kader

FARKLI YÖNLERİYLE KADER

Kaderin lugat ve istılah manası

Kâinatta hakim olan cebri kader

Kader vicdanî bir meseledir

Kader inancının getirdikleri

Kader ile irâde birbirine zıt değildir

Kader ilim nev'indendir

İradenin fonksiyonu

İnsan iradesi ve Allah'ın dilemesi

Ayet ve hadislerin aydınlatıcı tayfları altında kader


Kaza ve Kader Münasebeti

KAZA ve KADER MÜNASEBETİ

İlm-i İlahi açısından kaza ve kader

Kitabet açısından kaza ve kader

Meşiet-i ilahi açısından kader

Yaratma açısından kaza ve kader


Kader İrade Hidayet İlişkisi

KADER-İRADE-HAYAT İLİŞKİSİ

Şeriat-ı fıtriye şartları içinde cereyan eden hidayet

İnsan iradesinin nazara alındığı hidayet


Kaderle İlgili Sorular ve Cevaplar

KADERLE İLGİLİ SORULAR ve CEVAPLAR

"Elestü kâlu belâ" ne demektir?

"Ben sizin Rabbiniz değil miyim?" sualine "Evet Rabbimizsin" ile cevab verildiğine aklî delil var mıdır?

İrade-i külliyenin yalnız ve yalnız Allah'a ait olduğu

Kur’ân-ı Kerim’de, “Ben, kime dalâlet murad edersem, dalâletten ayrılmaz; kime hidayet murad edersem hidayetten ayrılmaz” deniliyor. Hem de “İnsanoğluna akıl, fikir verdim, iradesini kendi eline bıraktım, ayrıca doğru yolu da eğri yolu da gösterdim. Hangisinden giderse gitsin” deniliyor. Bunlar, nasıl te’lif edilir?

Soru 5: Allah (cc) çok insanlara, araba, apartman, mal, mülk, itibar, arkadaş, şan, şöhret vermiş. Bazı insanlara da fakirlik, dert, musibet, elem, keder, vermiş; sonraki insanlar çok mu kötü yoksa Allah öbürlerini çok mu seviyor? Uçmak için yaşayanla, sürünmek için yaşayan arasındaki fark nedir?

Allah niçin kullarını bir yaratmadı? Kimini kör kimisini topal yarattı?

İnsanın ne zaman ve nasıl öleceği önceden belirlendiğine göre, onu öldürenin suçu nedir?

İrade-i külliye ve irade-i cüziyye nedir?

Cenâb-ı hakk'ın atâ kanunu izah eder misiniz?


Kader

Farklı yönleriyle kader

Kaza kader münasebeti

Kader irade hayat ilişkisi

Kaderle ilgili sorular ve cevaplar


Işık Ordusu

IŞIK ORDUSU

IŞIK ORDUSU

ATEŞTEN SÎNELER

ŞEVK UFKU

GENÇ ADAM

KALK YİĞİDİM

ŞANLI SÜVARİ

IŞIĞA GÖNÜL VERENLER

AKYOL

ALTIN TENLER

DA’VÂ ADAMI

İDEÂL RUHLAR

AKINCI TÜRKÜSÜ

DERTLİ SÎNELER

MİLLET RUHU

EBEDİYETE UYANANLAR

IŞIK ADAM

BÜYÜK ÇİLEKEŞ

HAK ERLERİ

MAVİ RÛYÂ

KARANLIK BOĞULURKEN

CANLI İRADELER

ŞEVK YOLU

BU YİĞİTLER

IŞIKLA ÇARPAN SÎNELER


SOLUKLAR

O’NUN YOLUNDA

IZDIRÂP

ÖTELER

UHREVÎ ESİNTİLER

RÛHUN RÂBITALARI

YAKÎN GELİNCEYE DEK

İNANCIN ATLAS İKLİMİ

HÜLYÂLARDAKİ GERÇEK

GÜNEŞ DOĞACAK


O'nun Dünyâsında

O'NUN DÜNYASI

EZELÎ NÛR

GÖNÜLLER TAHTIN

BENİ YALNIZ BIRAKMA

GÖNLÜMÜN GÜLÜ

AYYÜZLÜ

SEN

YASLI DUDAKLARDA TEBESSÜM

MÜNACÂT (*)

EY NEBÎ - 1

RAVZA

EY NEBÎ - 2


ZÜMRÜT TEPELER

ZÜMRÜTDEN TEPELER

BAHAR TÜRKÜSÜ

BİZLER DE DİRİLECEĞİZ

ÖTELER ÜZERİNDEKİ KANEVİÇE

GEÇMİŞİN ŞEVK AKŞAMLARI

ALTIN SAÇLI BAHAR

BEKLENEN NEVBAHAR

ŞAFAKLAR TÜLLENİRKEN

EL DEĞMEMİŞ BAHAR

KAMP GÜNLERİ

GÖNÜLLERDE YEŞEREN BAHAR

GÖK KUŞAĞI

MÜŞÂHEDE


GÖLGELER

DÜNYÂ

HİÇ

GÜMÜŞ TENLİ DÜNYA

VAROLMA SEVİNCİ

YOLLARI VE YOLUMUZ

TATLI RÜYÂLAR

BENİM RABB’İM

FENÂ ve BEKÂ

VUSLAT


Hicran

HİCRAN

UYANDIĞIM ŞAFAK

RÛHUMUN EMELİ

BÜLBÜLÜN ÇIĞLIĞI

ÖTELER İŞTİYÂKI

GÖZLERİMDE KAN

KIŞ GECELERİ

IZDIRAP İNSANI

HİCRÂN VE ÜMİT

BÜLBÜL ÖTMESİN

HİCRANLI YILLAR (*)

GURBET - 1


Sitemler

SİTEMLER

AŞILMAZ

İNKİSAR

SEBÂT

SIKILSIN

ŞAFAK GARİPLİĞİ

YANANLAR

ÇIRAĞ PERİŞAN

İNLEYEN BİR NÂYIM


Müteferrik

MÜTEFERRİK

MAHZÛN DAĞ

ZAMAN ASİMETRİSİ

ÇEKİŞEN DÜNYÂLAR

İNANCIN AK İKLİMİNDE

HAYÂLLERDEKİ MA’NÂLAR

BİR KAŞIK İRFÂN

GENÇLİĞİM

DÜŞÜNCE TOKMAĞI


Soyumun Şarkısı

SOYUMUN ŞARKISI

SOYUMUN ŞARKISI

HÂTIRALAR

ESKİ GÜNLER

ŞİMŞEKLER GİBİ

MÂZİ

MİLLET RUHU - 1

MİLLET RUHU - 2


Orta Fasıl

ORTA FASIL

BİLİR

KARANLIKLAR BOZGUNDA

HİLÂFET

ESKİ ŞARKI

GELİR

VEFÂYA ELVEDÂ

BATI HAYRANLIĞI

ÇARKIMIZ

MANZARA

HERŞEY SEN’DEN

SOKAKLAR

GÖKKUŞAĞINDAN TÂKLAR

DELİ SANIR

ZİYÂ VE ZULMET

DOSTLA HALVET

ZULMET ÇÖZÜLÜYOR

EMEKLİYORUZ

IŞIK İNSAN

DEVLET-İ EBED MÜDDET

TEN BİR KADAVRADIR

HIZIR ÇEŞMESİ

ÖLÜMÜN VERÂSI

BAYRAM SEVİNCİ

HER YERDE SENİ ARARIM

GEÇER

SABIR

ÇOCUK

ÖTELER

İHTİLÂL

SARSINTI

BU ÜLKE

YÜZÜ YERDE

UYAN!

İNSAN

TOPLUM VE TEESSÜR

NEREDE O YEMİNLER

AK VE KARA

DOST

EFENDİM

HAK ERLERİ

SULTANIM

BAŞKASINI

GÖNLÜMÜN VİRDİ


1955-1959 Dönemi Şiirleri

1955-1959 DÖNEMİ ŞİİRLERİ

BAŞI TUTAN GAFİLLER

RÛH-U SEYYİD-ÜL ENAM’A

ATEŞDEN ÇEMBER

SEN’SİN ÜMÎDİM

GURBET - 2

RAVZA İŞTİYÂKI

NA’T - 1

Mİ’RAÇ KANDİLİ

VELÂDET

NA’T - 2

TEN KAFESİ


Kırık Mızrap

Önsöz

Şiir

Işık Ordusu

Soluklar

Onun Dünyasında

Zümrüt Tepeler

Gölgeler

Hicran

Sitemler

Müteferrik

Soyumun Şarkısı

Orta Fasıl

1955-1959 Dönemi Şiirleri


Perspektif

PERSPEKTİF

İlâhi inayet ve devamı

Temel dinamikleri ile aksiyon

İman hizmetinde tevâzu ne mahviyet

Hizmetin istiğfar buudu

İlâhi lütûfalrın devamı yolunda

Hasmâne tavırlara karşı üslûbumuz

İman hizmeti ve beklentilerimiz

Hicret özlemi ve dengeler

Tarihi tekerrürler açısından hizmet ve biz


Düşünce Boyutu

DÜŞÜNCE BGOYUTU

Gerçek dünya düzeni

Dünyada İslâmi hiznetler

Tarihi tekerrüler devri

Kültür hayatımız adına beklentilerimiz

Sahabe şuuru

Din için devlet, devlet için din

Nefis ve vicdan mekanizmaları

Eleştiride üslup

İslam ve reaksiyoner çıkışlar

İslam'ın evrensilliği

Peygamberimizin arkadaşlarına duyduğu alâka

Sohbetlerde ilk hazırlık

Bilim olimpiyatları ve Türkiye

Esef verici durumumuz

Dinlerin tevhidi


Din Ekseni Etrafında

DİN EKSENİ ETRAFINDA

Cevşen

Tecdid ve devreleri

Müceddid ve üç merhale

Rüya ile amel

Günahlardan çıkış yolları

Peygamberimiz ve yabancı murahhaslar

Kadın-erkek eşitliği

Mus'ab Bin Umeyr

Bir nebze de şeytandan

Farklı zaviyeden bir hadisin izahı

Rüya bir tesir kaynağı mı?

İrade ve imtihan

Mali ve bedeni imtihanlar


BÜYÜTEÇ

Din, hikmet ve kuvvet

Keremin kazandırdıkları

Bilgi toplumu

Kudsiler ve sohbet

Cebr-i lütfi ve buudları

İmanın gücü

Hizmet eri olabilmek


AKTÜEL

Mezalimden bir kesit

Bir kere daha terör

Muhtemel ABD-Japon savaşı

Son semavi afetleirn anlattığı

Türkiye'deki cinayetlerin perde arkası


Prizma 1

Takdim

Perspektif

Düşünce Boyutu

Din Ekseni Etrafında

Büyüteç

Aktüel


Resimler

 | ana sayfaya gider |
önceki resim |  | sonraki resim
 | RESİM BÖLÜMÜNDE 50 ADET RESİM BULUNMAKTADIR | 01.gif (692 bytes)


Resimler

 | ana sayfaya gider |
önceki resim |  | sonraki resim
 | kaçıncı resme gitmek istiyorsunuz? | 02.gif (1132 bytes)


Resimler

 | ana sayfaya gider |
önceki resim |  | sonraki resim
 | kaçıncı resme gitmek istiyorsunuz? | 03.gif (735 bytes)


Resimler

 | ana sayfaya gider |
önceki resim |  | sonraki resim
 | kaçıncı resme gitmek istiyorsunuz? | 04.gif (711 bytes)


Resimler

 | ana sayfaya gider |
önceki resim |  | sonraki resim
 | kaçıncı resme gitmek istiyorsunuz? | 05.gif (733 bytes)


Resimler

 | ana sayfaya gider |
önceki resim |  | sonraki resim
 | kaçıncı resme gitmek istiyorsunuz? | 06.gif (1158 bytes)


Resimler

 | ana sayfaya gider |
önceki resim |  | sonraki resim
 | kaçıncı resme gitmek istiyorsunuz? | 07.gif (713 bytes)


Resimler

 | ana sayfaya gider |
önceki resim |  | sonraki resim
 | kaçıncı resme gitmek istiyorsunuz? | 08.gif (1171 bytes)


Resimler

 | ana sayfaya gider |
önceki resim |  | sonraki resim
 | kaçıncı resme gitmek istiyorsunuz? | 09.gif (1146 bytes)


Resimler

 | ana sayfaya gider |
önceki resim |  | sonraki resim
 | kaçıncı resme gitmek istiyorsunuz? | 10.gif (1349 bytes)


Resimler

 | ana sayfaya gider |
önceki resim |  | sonraki resim
 | º![Ãå€Gàîÿÿÿÿÿÿÿÿÿ`.%lÉK&ğ¡ ‘úò¤Q%% ^èhA¾K8IÀY’E\y ¨£ÁğDûHÆ $£,jI¦Ò·`<5 x|•ó6HÀ‘©FÃ ÂŒD·˜!?m† ` ıQ)…À …ÀTàˆ€ª ®õ*è¨‚ °É-ÏPN5.@i%øu /-ÄÀ"€¨Şù²O<ô‰’º·fóbòôZŠ4À9ˆ©€cú…ù'úº øáŸÆd!¶Á)æt§<œ*¥(Er;§ õ âËâ®5İ„„ Ô¦(’|õŸË©Z]± tC¨uÙPÓ¤²X}’İQ7¥6¨N]Á/¤[295 “¼‹DŠ ƒ‰¸äA!ª \Ÿul,©¹(ÎÕ :ˆTÕOBcZ¨NE×t&/ê®~Ø¤ú¢B †ü“Ìã˜# ÒT´÷d:FæêPb‡ì”€ K•.ØPL!ã


Resimler

 | ana sayfaya gider |
önceki resim |  | sonraki resim
 | kaçıncı resme gitmek istiyorsunuz? | 12.gif (1327 bytes)


Resimler

 | ana sayfaya gider |
önceki resim |  | sonraki resim
 | kaçıncı resme gitmek istiyorsunuz? | 13.gif (1328 bytes)


Resimler

 | ana sayfaya gider |
önceki resim |  | sonraki resim
 | kaçıncı resme gitmek istiyorsunuz? | 14.gif (1323 bytes)


Resimler

 | ana sayfaya gider |
önceki resim |  | sonraki resim
 | kaçıncı resme gitmek istiyorsunuz? | 16.gif (1320 bytes)


Resimler

 | ana sayfaya gider |
önceki resim |  | sonraki resim
 | kaçıncı resme gitmek istiyorsunuz? | 17.gif (1322 bytes)


Resimler

 | ana sayfaya gider |
önceki resim |  | sonraki resim
 | kaçıncı resme gitmek istiyorsunuz? | 18.gif (1360 bytes)


Resimler

 | ana sayfaya gider |
önceki resim |  | sonraki resim
 | kaçıncı resme gitmek istiyorsunuz? | 01.gif (692 bytes)


Resimler

 | ana sayfaya gider |
önceki resim |  | sonraki resim
 | kaçıncı resme gitmek istiyorsunuz? | 20.gif (1378 bytes)


Resimler

 | ana sayfaya gider |
önceki resim |  | sonraki resim
 | kaçıncı resme gitmek istiyorsunuz? | 21.gif (1325 bytes)


Resimler

 | ana sayfaya gider |
önceki resim |  | sonraki resim
 | kaçıncı resme gitmek istiyorsunuz? | 22.gif (1329 bytes)


Resimler

 | ana sayfaya gider |
önceki resim |  | sonraki resim
 | kaçıncı resme gitmek istiyorsunuz? | 23.gif (1364 bytes)


Resimler

 | ana sayfaya gider |
önceki resim |  | sonraki resim
 | kaçıncı resme gitmek istiyorsunuz? | 24.gif (1355 bytes)


Resimler

 | ana sayfaya gider |
önceki resim |  | sonraki resim
 | kaçıncı resme gitmek istiyorsunuz? | 25.gif (1355 bytes)


Resimler

 | ana sayfaya gider |
önceki resim |  | sonraki resim
 | kaçıncı resme gitmek istiyorsunuz? | 26.gif (1355 bytes)


Resimler

 | ana sayfaya gider |
önceki resim |  | sonraki resim
 | kaçıncı resme gitmek istiyorsunuz? | 27.gif (1342 bytes)


Resimler

 | ana sayfaya gider |
önceki resim |  | sonraki resim
 | kaçıncı resme gitmek istiyorsunuz? | 28.gif (1389 bytes)


Resimler

 | ana sayfaya gider |
önceki resim |  | sonraki resim
 | kaçıncı resme gitmek istiyorsunuz? | 29.gif (1364 bytes)


Resimler

 | ana sayfaya gider |
önceki resim |  | sonraki resim
 | kaçıncı resme gitmek istiyorsunuz? | 30.gif (1370 bytes)


Resimler

 | ana sayfaya gider |
önceki resim |  | sonraki resim
 | kaçıncı resme gitmek istiyorsunuz? | 31.gif (1332 bytes)


Resimler

 | ana sayfaya gider |
önceki resim |  | sonraki resim
 | kaçıncı resme gitmek istiyorsunuz? | 32.gif (1360 bytes)


Resimler

 | ana sayfaya gider |
önceki resim |  | sonraki resim
 | kaçıncı resme gitmek istiyorsunuz? | 33.gif (1329 bytes)


Resimler

 | ana sayfaya gider |
önceki resim |  | sonraki resim
 | kaçıncı resme gitmek istiyorsunuz? | 34.gif (1345 bytes)


Resimler

 | ana sayfaya gider |
önceki resim |  | sonraki resim
 | kaçıncı resme gitmek istiyorsunuz? | 35.gif (1338 bytes)


Resimler

 | ana sayfaya gider |
önceki resim |  | sonraki resim
 | kaçıncı resme gitmek istiyorsunuz? | 36.gif (1350 bytes)


Resimler

 | ana sayfaya gider |
önceki resim |  | sonraki resim
 | kaçıncı resme gitmek istiyorsunuz? | 37.gif (1334 bytes)


Resimler

 | ana sayfaya gider |
önceki resim |  | sonraki resim
 | kaçıncı resme gitmek istiyorsunuz? | 38.gif (1384 bytes)


Resimler

 | ana sayfaya gider |
önceki resim |  | sonraki resim
 | kaçıncı resme gitmek istiyorsunuz? | 39.gif (1363 bytes)


Resimler

 | ana sayfaya gider |
önceki resim |  | sonraki resim
 | kaçıncı resme gitmek istiyorsunuz? | 40.gif (1327 bytes)


Resimler

 | ana sayfaya gider |
önceki resim |  | sonraki resim
 | kaçıncı resme gitmek istiyorsunuz? | 41.gif (1284 bytes)


Resimler

 | ana sayfaya gider |
önceki resim |  | sonraki resim
 | kaçıncı resme gitmek istiyorsunuz? | 42.gif (1315 bytes)


Resimler

 | ana sayfaya gider |
önceki resim |  | sonraki resim
 | kaçıncı resme gitmek istiyorsunuz? | 43.gif (1322 bytes)


Resimler

 | ana sayfaya gider |
önceki resim |  | sonraki resim
 | kaçıncı resme gitmek istiyorsunuz? | 44.gif (1289 bytes)


Resimler

 | ana sayfaya gider |
önceki resim |  | sonraki resim
 | kaçıncı resme gitmek istiyorsunuz? | 45.gif (1303 bytes)


Resimler

 | ana sayfaya gider |
önceki resim |  | sonraki resim
 | kaçıncı resme gitmek istiyorsunuz? | 46.gif (1308 bytes)


Resimler

 | ana sayfaya gider |
önceki resim |  | sonraki resim
 | kaçıncı resme gitmek istiyorsunuz? | 47.gif (1294 bytes)


Resimler

 | ana sayfaya gider |
önceki resim |  | sonraki resim
 | kaçıncı resme gitmek istiyorsunuz? | 48.gif (1343 bytes)


Resimler

 | ana sayfaya gider |
önceki resim |  | sonraki resim
 | kaçıncı resme gitmek istiyorsunuz? | 49.gif (1313 bytes)


Resimler

 | ana sayfaya gider |
önceki resim |  |
 | kaçıncı resme gitmek istiyorsunuz? | 50.gif (1377 bytes)